阿尤布前往塔什干途中到阿富汗访问

出版日期:1966.01.03
         期次:2780
         版次:2
         栏目:\[第二版]
文章正文:
【美联社喀布尔一日电】阿尤布总统在飞往塔什干前于星期六到达这里进行两天访问。
在喀布尔机场上欢迎阿尤布的有查希尔·沙阿国王。他先前在一九六四年七月在这里进行过短时间访问。
由于在巴克同尼斯坦问题上存在分歧，阿富汗和巴基斯坦之间关系紧张。
阿富汗支持这一地区的人民的自决权。
阿富汗消息灵通人士说，在阿尤布访问喀布尔期间，除了塔什干会谈外，还将讨论阿富汗、巴基斯坦和巴克同尼斯坦之间的关系。
陪同阿尤布到达这里的有外交部长布托和商业部长法鲁克。
这里还宣布，夏斯特里将在出席塔什干会谈后回国途中到喀布尔作短时间访问。
【新华社雅加达十二月三十一日电】下面是安塔拉的一则报道：巴基斯坦总统阿尤布汗和苏加诺总统星期四中午就巴基斯坦同印度讨论克什米尔问题的塔什干会晤进行了无线电话磋商。
这次接触是阿尤布汗总统主动进行的，他认为，在同印度总理夏斯特里会谈前同印度尼西亚总统就克什米尔问题进行磋商是有益的。
【合众国际社新加坡十二月三十一日电】雅加达电台昨晚报道，阿尤布从苏加诺得到了对他在下月初同夏斯特里会晤来说是重要的材料。

显示原版>>

Previous:阿尤布元旦发表广播讲话谈他访美以及塔斯干会谈等问题

Next:中非共和国陆军参谋长：博卡萨搞政变/法新社说博卡萨「热心敬佩」戴高乐

看原版要求您的系统已安装了OrgView软件, 请点击这里下载。 并运行OrgView_inst.exe程序进行安装
注意：浏览中共党史时要求您的系统已安装了Acrobat Reader 4.0软件, 请点击这里下载。


阿尤布元旦发表广播讲话谈他访美以及塔斯干会谈等问题

出版日期:1966.01.03
         期次:2780
         版次:2
         栏目:\[第二版]
文章正文:
【新华社卡拉奇一日电】下面是阿尤布总统今晚向全国发表的广播讲话的摘要：
我到美国进行访问是为了解决我们与那个国家的复杂关系，这次访问使我有机会与我个人非常尊重的约翰逊总统进行了坦率和开诚布公的讨论。由于这次会谈，我认为现在在美国领导人之间对我们的政策有了更好的了解。
我们的对外政策基本上是由地理的事实决定的，这种地理事实不能随着大国的全球政策的改变而改变。巴基斯坦不同于任何其它国家，它与三个大国接壤。我们的安全和我们的利益要求，我们应当与所有的邻国友善。我们希望与印度建立类似的关系，只要它让我们这样做。我们并不垂涎印度的领土。我们并不要求印度把查谟和克什米尔邦交给我们。我们所要求的只是，印度履行它向五百万查谟和克什米尔人民作的保证，它向我们以及通过联合国向全世界作的保证，让他们决定，他们是希望使他们的邦参加印度还是参加巴基斯坦。我在向联合国发表的讲话中建议，如果做到这一点，如果印巴也能够就解决它们的其它争端的可靠和平程序取得协议，那么印巴应签订非战的保证。
美国也更清楚地了解印巴继续冲突所包含的危险，并决心保证使这个冲突得到解决，次大陆的和平得到维护。
苏联已表示它也希望这样，这就是我要去塔什干的原因。我是不抱成见地到那里去的。我们真诚地希望解决，但是必须是公正的解决和体面的解决。我还将愿意讨论印巴之间的全部分歧，塔什干会议可能证明是次大陆的历史的转折点。
柯西金总理已由于他建议进行斡旋帮助解决印巴分歧而得到我们的感激。如果他能成功地解决查谟和克什米尔这个困难问题，他将受到印巴次大陆的人民而且还有全世界人民的感激，因为他消除了对世界和平的一个严重威胁。
【新华社卡拉奇十二月三十一日电】《黎明报》驻拉瓦尔品第特派记者今天报道，这里的外交人士认为，苏联总理柯西金和外长葛罗米柯在印度外长辛格最近匆匆访问莫斯科期间对他说，塔什干会议的主要目的是寻找双方都能接受的解决克什米尔争端的办法，因此主要的注意力应该集中在克什米尔问题上。据这里的外交人士说，苏联领导人要求辛格转告夏斯特里，他去会谈时应准备讨论克什米尔问题。这些外交人士说，莫斯科真诚地切望看到克什米尔争端获得解决，目的是实现次大陆持久和平。

显示原版>>

Previous:大叻美军宿舍挨炸狼狈万状

Next:阿尤布前往塔什干途中到阿富汗访问


白尔杰报道：首都人民欢度新年

出版日期:1966.01.03
         期次:2780
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京十二月三十一日电】（记者：白尔杰）在北京一些公园的湖面和城壕开辟的滑冰场在新年前及时开放了，有灯光和音乐广播。货物充足的食品商店今天顾客熙熙攘攘。
但是对大多数中国人来说，盛大的新年庆祝在三周后到来，那时过春节放假三天，「马年」开始。
这里的报纸充满年终消息，报道一九六五年中国的工业生产成就，从事「反对美帝国主义的斗争」的越共和其他人的战绩。与此对照，刊登了报道所说的西方世界的阴黯景况和前景的消息，今天这里报纸都用了诸如《英国经济的黯淡前景》和《台湾农民极端贫困》等标题。

显示原版>>

Previous:法一周刊开辟中国问题专栏

Next:日本人士访问中国观感：青年人在建设中表现生气勃勃


大叻美军宿舍挨炸狼狈万状

出版日期:1966.01.03
         期次:2780
         版次:2
         栏目:\[第二版]
副题:美军在南部平原地区被打得丢盔弃甲
文章正文:
【美联社大叻十二月三十一日电】（记者：曼诺克）对于在“越南最平静和最明媚的城市”大叻的小小的美国军事分遣队来说，这是一个出乎意外的流血的岁末。
文书军士戴维·亨格福德说，“我从床上被震下来，摔在镜子边”。他是侥幸的人之一。
在底层的一名美国士兵被炸死。另有十个美国人受伤。
这是越共在大叻采取的第一次恐怖行动。
威廉·伯德肖少校说，在宿舍的新馆里只有一个人，他躲到了安全的地方。
军官们说在发生爆炸后多亏亨格福德防止了恐慌现象。他从地板上爬起来，穿上靴子和工作裤，爬到电话机边，打电话报警。接着，他同军士长费比恩一起从受伤者当中转移出去。
当宿舍被炸时，受伤的一些美国人在玩纸牌。他们的纸牌散落在地板上。
大叻一直是越南最少没有发生事件的城市。星期五以前，还有许多人开玩笑说，由于大叻天气凉爽，越共把它当作休息和娱乐地。
【美联社南越保寨二日电】（记者：法斯）在新的一年的第一个黎明在星期六在越南降临的时候，一支载运美国军队和装备的大车队朝着长期为越共控制的肥沃的平原地区位于西贡以西二十英里的保寨开去。
这个地区将是美国部队在这个国家
所到过的最南的一个地区。
保寨周围的人口稠密的土地是越南最好的地方之一，盛产甘蔗和大米。追击盘据在那里的越共将是一种新战术，因为那里的地形不是丛林，而是平坦、开阔和多沼泽的。
在拂晓以前，一长串似乎没有尽头的一个伞兵旅的车辆、装甲人员运输车、架着机关枪的吉普车和炮车开始从西贡西北的边和开出去。这是在越南所见过的美国最大的车队之一。
这次装甲车辆、卡车和吉普车就在省会保寨城外组成了一个大圈子。这些美国人建起了一个大战地营，驻扎在那里的越南军队都好奇地注视着他们。
就在进行工作的时候，一批批直升飞机运来了许多营的澳大利亚步兵和美国伞兵。
直升飞机降落下来，伞兵们跳到沼泽地的很深的泥淖里，开始朝着一组已经着火的房子走去。就在机降地区附近，有好几十个没有人的越共掩体和堑壕都没有被炸坏，有的还只修了几天工夫。
两连美国兵开了出去，沿路赶着许多村民。突然之间，越共从一片高高的甘蔗地里的阵地上开始猛烈地射击。
这个旅遭到了一九六六年的第一批伤亡。
每个人都跳到可以隐蔽的地方。美国伞兵蜷缩在泥泞的渠道里。
美国炮兵奉命开火，炮弹开始落到只有五十码以外的地方，把泥和水溅到了伞兵们身上。
伞兵们在火力掩护下赶到前面去帮助受伤的同伴们。他们在齐腰深的泥泞里翻来滚去地战斗。
当伤兵被拖过沼泽地的时候，鲜血擦到了青茅草上，把浑浊的水也染红了。
直升飞机冒着不停的猛烈的炮火飞来，把受伤的人运走。
越共最后退却了，消失不见了。伞兵们则留在他们的泥泞的阵地上，在田埂后面困难地走着，寻找那些穿着又湿又脏的衣服的很可怜的伤员。
这是一九六六年元旦，而他们却正在越共的根据地里进行一场肮脏的战争。
一名伞兵说：“不错这是元旦，但是我只有在这一切都过去以后才能高兴”。

显示原版>>

Previous:汉弗莱到台北同蒋介石会谈

Next:阿尤布元旦发表广播讲话谈他访美以及塔斯干会谈等问题


戴高乐发表新年演说：强调法国独立而又「不推翻友谊和联盟」

出版日期:1966.01.03
         期次:2780
         版次:4
         栏目:\[第四版]
副题:说什么「各种敌对的霸权卷入使人民痛苦的各种冲突」
文章正文:
【新华社巴黎十二月三十一日电】共和国总统戴高乐今晚发表新年电视演说，摘要如下：
对法国来说，新的一年能够是和应当是局势平静、充满信心和热情洋溢的一年。
将是局势平静的一年，因为，我们目前在国内不存在忧虑，在国外没有打仗。诚然，由于我们是一个生气勃勃的、正在飞跃进步的、但是本身不能不循序前进的人民，因此，总的来说，我们还面临着一些困难需要克服，具体来说，还有一些希望尚未满足。但是，我们过去所遭到的深刻的混乱仅仅成了可悲的回忆，除非人们忘记了这些混乱。
此外，尽管在世界上，各种敌对的霸权使许多国家人民处于痛苦的紧张状态，尽管可怕的毁灭性手段使人不安，尽管世界上五大国中的四个国家直接或间接地卷入了各种冲突，特别是在亚洲正在扩大的冲突，但是，我们在任何地方没有卷进去，并且我们正作出必要的努力，以便在必要的情况下不致参与任何一场不是我们的战争。
充满信心的一年，因为，我们为了解决我们严重的问题而在最近所实现的成就使我们相信，我们最终将能够获得成功。在过去的一年里，我们发射了钻石火箭，发射了头几颗卫星，我们的科学家特别在分子生物学方面获得了成就，我们的彩色电视方法在世界竞争中居于首位。
在对外方面，根据已经恢复的独立而又不致推翻我们的友谊和联盟，我们能够：按照公平合理的条件调整六国共同市场，并希望在这个基础上，其他邻国能参加进来；进一步发展我们同东方国家的经济、科学、技术和政治关系；同中国建立越来越多的关系；更加密切我国人民同非洲、东方、亚洲和拉丁美洲各国人民之间建立的友好合作关系。
热情洋溢的一年，因为怀疑、暗中摸索和自暴自弃已成为过去。一方面我们没有陷入幻想和极端，另一方面，我们也知道，在我们的思想中，我们的心目中和我们的手中，现在还有需要作出的一切事情，以便使法国能经历一个它进步的决定性阶段，使它能更加公平地在它的所有儿女之间分配全国的劳动果实，使它能在国际上采取一种谅解与和平的模范行动，正如它的天职要求作的那样。希望我国人民今后能成为世界上其他任何国家的好伙伴，因此毫无疑门，我们正在完成我国历史上最真实和最丰富的成就之一。
因此，法国男女公民们，我正是本着这种平静、充满信心和热情的精神向你们每个男女公民们表示一九六六年的最好祝愿，我们希望所有法国人过一个好年。

显示原版>>

Previous:柯西金答共同社记者问

Next:英刊哀叹：英国际地位去年降低到最低点


法国一对外贸易官员说：中国人民奋力建设国家值得敬佩

出版日期:1966.01.03
         期次:2780
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法国对外贸易全国中心机关报《国际贸易官方通报》在十二月二十二日一期上刊登对外贸易全国中心领导委员会主席安德烈·格兰皮埃尔（曾任法国在北京举行展览会的代表团副团长）的谈话，摘要如下：
问：中国人士是否希望中国向法国的出口能与法国产品向中国的出口同时发展？
答：中国的对外贸易同它的大国情况相比还是比较低微的。但是，中国的货币坚挺。它在国际方面的稳定的货币地位使它能够坚定地实施它的办法。
我们自己表示希望中国能继续进一步向法国介绍它的产品，继续参加法国博览会，更多地派代表团来我国。
问：签订一项贸易协定是否会促进贸易的发展？
答：我认为，签订某一种协定今后将会越来越有益处。
问：您是否能向我们谈谈中国情况？
答：所有到过这个国家或在作品中看到它的法国人，都对全国人民的巨大努力而留下深刻印象，这种努力是值得人们敬佩的。
这种努力是严格自觉地作出的，决心要迅速地实现进步和使全国达到一个现代大国的水平。
诚然中国已经有了一些十分现代化的面貌，但是中国是辽阔的，在某些方面、某些地区还是落后的。中国人希望使全国都迅速前进。中国人勇于承担的这种艰苦努力正是实现这种进步的最好手段。

显示原版>>

Previous:日本人士访问中国观感：青年人在建设中表现生气勃勃

Next:美大放“和平”烟幕同时进行战争讹诈


法新社报道说：约翰逊正焦急地等待着他的“和平攻势结果”

出版日期:1966.01.03
         期次:2780
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿一日电】（记者：拉拉）今天晚上在得克萨斯州农牧场过新年的约翰逊总统在决定在越南采取激烈的军事措施以前焦急地等待着他的「和平攻势」的结果。
他的军事参谋人员已经在准备的这些措施将意味着大大扩大东南亚的冲突。但是约翰逊在下令实施以前正在探索谈判解决的一切可能性。
他的幕僚们今天说，总统决心要谋求解决战争的办法——即使是临时办法也罢，因为它越来越意识到选民的考虑和国会的反应。目前的这种「和平十字军」运动是直接从这种意识中产生的。
约翰逊的密友们表示，他也认识到，虽然他决心要做一切可能的事情来谋求和平解决，但是他也许还没有做足够的事情来使北京和河内相信他的诚意。
一切迹象表明，由于几天后国会就要开会，会造成相当大的政治压力。
不久前访问越南后回来的一批议员一直在要求扩大战争，包括轰炸（北越主要港口）海防，冒同人民中国直接对峙的危险。
约翰逊在即将向国会提出的「国情咨文」中无疑会表明他的意图。

显示原版>>

Previous:英刊哀叹：英国际地位去年降低到最低点

Next:美官员说美已“警告一切色彩的外国政府”


法一周刊开辟中国问题专栏

出版日期:1966.01.03
         期次:2780
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法国《回声报》十二月二十九日社论说：
《新观察家》周刊最近新辟了一个长期性的专栏：中国问题专栏。
这是个卓越的创造，因为人们永远不能相当紧密地跟上这个正在变化的世界的演变，况且这种变化在以后的情况还是个未知数。
中国目前在国内经济方面有着“巨大的发展”，它在对外方面只有一个目的：削弱美国和苏联在各地的势力。

显示原版>>

Previous:外电评述《人民日报》元旦社论

Next:白尔杰报道：首都人民欢度新年


汉弗莱到台北同蒋介石会谈

出版日期:1966.01.03
         期次:2780
         版次:1
         栏目:\[头版]
副题:外电说会谈集中于越南局势和美蒋关系
文章正文:
【美联社台北一日电】美国副总统汉弗莱星期六在福摩萨呆了七个半小时以后离此去汉城。
他这次访问中的最突出的活动是拜会中国国民党总统蒋介石，他同蒋在一起呆了大约三小时。据说越南局势是讨论的主要题目之一。
出席会谈的包括行政院长严家淦，总统府秘书长张群和国防部长蒋经国。
【合众国际社台北一日电】消息灵通人士说，蒋介石总统今天对汉弗莱说，美国在越南应该采取更强硬的政策。这些人士说，他对汉弗莱说，美国应该采取攻势，而不应该采取守势。
消息灵通人士说，七十八岁的委员长对汉弗莱说，他充分支持约翰逊总统的越南政策，但他希望美国在东南亚采取更坚定的立场。
汉弗莱重申了美国要保卫这座岛屿抵御共产党进攻的保证。
【法新社台北一日电】消息灵通人士说，两人的话题集中在越南战争和中美在过去、现在及将来的合作方面。
【法新社台北十二月三十一日电】观察家们指出，美国和国民党中国已在这里顺利地讨论过像派国民党中国军队去越南的问题等军事合作计划，特别是利用这里的基地来运输后勤补给问题。

显示原版>>

Previous:美大放“和平”烟幕同时进行战争讹诈

Next:大叻美军宿舍挨炸狼狈万状


柯西金答共同社记者问

出版日期:1966.01.03
         期次:2780
         版次:3
         栏目:\[第三版]
副题:声称越南形势的发展「越来越危及世界和平」，并表示要加强同日本勾结
文章正文:
【共同社东京十二月三十一日电】共同社特派记者臼田莫斯科三十一日电：三十一日苏联总理柯西金答复了共同社专务理事岩本清新年前向他提出的书面问题。柯西金总理在答复中特别强调发展日苏关系，这可能是联系到佐藤首相预定访苏的事情，表明了苏联对日本的期望，因而值得注意。柯西金总理答复的主要内容如下：日苏关系一九六五年日苏关系的发展极其有益，相信一九六六年这种关系将会更加具体化。
两国关系的发展，已经使两国在解决国际问题时容易实行合作。关于裁军、防止核扩散和不干涉内政等问题的合作，特别重要。
苏联政府认为同日本改善关系极为重要，同时也认为，两国睦邻关系的发展对于所有邻国和人民都有好处，这是毫无疑问的。越南问题越南形势的发展越来越危及世界和平，这是美国军事侵略造成的。
苏联支持北越和南越民族解放阵线（越共）关于解决越南问题的立场（四项条件和五点声明）。
【美联社莫斯科十二月三十一日电】《消息报》今天发表了柯西金的谈话。
他说：“苏联已经而且将要继续给予越南民主共和国以一切必要的支援，以便巩固它的国防能力并击退美国侵略。让谁都不要弄错这一点。”
【合众国际社莫斯科十二月三十一日电】柯西金没有提到美国最近为实现和平而进行一系列积极的外交活动，也没有提到美国暂停对北越的空袭。
柯西金说：“越南的和平统一只能由越南人民根据日内瓦协议来实现。”
柯西金还对日本记者说，苏联正继续努力设法达成一项没有任何漏洞的不扩散核武器的协议。
柯西金谈到莫斯科和东京的关系时说，这种关系已经“大大改善了”，他期望在即将到来的一年中扩大经济和政治的合作。

显示原版>>

Previous:苏新年文告吹嘘苏“经济改革促进了经济发展”

Next:戴高乐发表新年演说：强调法国独立而又「不推翻友谊和联盟」


柯西金将率外交国防部长参加印巴会谈

出版日期:1966.01.03
         期次:2780
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科十二月三十一日电】苏联新闻司星期五宣布，为了印巴会谈，苏联总理柯西金将于星期日动身去塔什干。
这将使柯西金能及时到达那里以便迎接夏斯特里和阿尤布，他们两人将在星期一到达。会晤将在第二天开始。
官方的公告说，柯西金将“在必要的时候”参加。俄国人坚持说，他们只是表示要进行斡旋，而不会进行调解。
塔斯社后来发表了一条出人意外的消息说，柯西金将由苏联政府的高级官员陪同。
这些人包括外长葛罗米柯、国防部长马利诺夫斯基、外交部副部长费留宾以及苏联驻印度和巴基斯坦的大使。
代表团包括这些人这一点看来表明，苏联在塔什干会晤中的作用将会加强。显然根据这一点，塔斯社宣布，柯西金“将参加”会晤。不像早些时候的消息那样，这并没有附加这样的条件：只有在看来有必要的时候他才会参加。
【法新社莫斯科十二月三十一日电】塔斯社今天报道，柯西金应印巴双方的请求将参加夏斯特里和阿尤布一月四日在塔什干的会晤。
此间政治观察家指出，这将是在苏联国土上举行的第一次这样的会议。在这次会议中，苏联将在社会主义阵营之外的两个国家之间发挥无私的中间人的作用。
他们指出，这样一来，苏联就“引人注目地进入”亚非舞台。
【路透社莫斯科十二月三十一日电】苏联代表团还将包括前参谋长索科洛夫斯基，他是在一九六○年退职的。他的确切的作用还不清楚，但是据说他最近几年在国防部的监察部门工作。他对军事问题有广泛的经验，在讨论克什米尔停火时可能遇到军事问题。
【美联社莫斯科一日电】（记者：布雷德舍）印度和巴基斯坦的政府首脑将在星期一抵达苏联讨论他们的争端一事是苏联的一次意义重大的新姿态。
在新德里和拉瓦尔品第之间现存的气氛中，会议的一个重大的成果可能是，苏联成为亚洲的一个可能的和平缔造者。
这样一个事态发展可能在克里姆林宫同共产党中国之间的争吵中具有重大的意义。
过去苏联全力支持印度控制克什米尔。
然而，现在莫斯科正在设法同巴基斯坦改善关系。俄国人要加强同巴基斯坦的友好，是为了抵消阿尤布越来越严重地讨好共产党中国。他们要在印度和巴基斯坦之间实现和平，因为冲突只能使巴基斯坦更加靠拢北京的危险。
这里和新德里的印度人士都说，巴基斯坦正从中国获得被西方拒绝给予的武器。尽管印巴在九月发生了战争，苏联在几年以前就开始的对印度的军事援助还一直继续不断。
苏联给予印度的军火援助本来是打算帮助这个国家反对中国的。这样，它就间接地破坏了一九五○年签订的苏—中军事同盟。
由于莫斯科—北京的关系恶化，苏联对越来越关心使中国不插手印度和巴基斯坦事务。但是中国在九月要求交战国打下去并且扬言要加入战斗，对印度发动进攻。
所以，人们可以把柯西金的缔造和平的行动主要看作是要设法减少中国人在南亚捞一把的可能性。
为了成为和平的缔造者，俄国人不得不破坏列宁的一个基本学说。列宁主张让非共产党国家之间进行斗争，这样共产主义就能在废墟中兴起。
对苏联民族利益的考虑，而不是从列宁主义理论出发，将使苏联、印度和巴基斯坦的领导人聚集在塔什干。这个会议将使俄国发挥维护和平的作用，因为印度—巴基斯坦的战争不符合苏联的利益。

显示原版>>

Previous:美一中队侦察机全到南越

Next:美报说：苏美为反华对印巴实行并行不悖的政策


美报说：苏美为反华对印巴实行并行不悖的政策

出版日期:1966.01.03
         期次:2780
         版次:3
         栏目:\[第三版]
副题:认为苏在印巴会谈前召辛格去莫斯科是告诉他苏联的计划
文章正文:
【本刊讯】美《纽约时报》十二月二十六日刊登一篇文章，摘要如下：
目前，美苏在新德里的利益似乎是相互一致的，双方都祝对方在谋求解决印巴纠纷方面如意，虽然不那么太如意。
冷战中的两个主要的敌手难得合作得象现在这样接近于协调一致，来使世界上的一个主要的多事地点的局势冷却下来。
美国和苏联在这里的政策之所以并行不悖，显然是出于对中国扩张主义的共同恐惧。
以前强烈支持印度的苏联，现在似乎也在拉拢巴基斯坦。克里姆林宫显然不仅希望遏制住中国的影响，而且还要使巴基斯坦脱离东南亚条约组织和中央条约组织。
约翰逊总统的反应则是采取强硬方针，这种方针甚至在九月间爆发敌对行动以前就已经开始采取了。事实上，他已对阿尤布说，除非巴基斯坦不再倾向中国，否则将不对巴基斯坦提供援助。
印度外长辛格对莫斯科突然进行的访问，可能是要讨论据信俄国人已经提出的计划。
【本刊讯】美《基督教科学箴言报》十二月二十四日刊登该报特派记者萨巴瓦拉从新德里发回的一篇文章说：
印度官员们告诉本记者说，他们由于下述原因甚至极想打破这个僵局（印巴目前的僵局）：
印度希望使莫斯科第一次发起一次国际会议的作法取得适当的成功。
这个成功将会“向别的人”着重指出俄国正成为一个亚洲国家——这是印度在阿尔及尔会议上竭力争取的事情。
鉴于中国共产党的侵略日益加剧，印度希望在一九六六年避免出现两条战线作战的前景。在一九六六年，印度希望大事集中力量执行它的粮食突击计划。
【本刊讯】美《华盛顿邮报》十二月二十六日刊登该报记者昂纳发自新德里的一篇文章说：
苏联人对他们安排的印巴塔什干会谈能否取得成就，看来似乎越来越感到担忧。
在这里流传的一则消息说，印度外长辛格本周出人意料地匆匆飞往莫斯科，是出于克里姆林宫的召唤。据这则消息说，莫斯科对辛格和夏斯特里最近发表的谈话感到很恼火，他们说，他们不指望塔什干会谈会取得很大的成果，而且克什米尔也不是一个要进行谈判的问题。莫斯科已经告诉印度人，在次大陆爆发任何新的战争只会对共产党中国有好处。
印度理解这个说法。
但是，印度对它的挚友苏联为了使次大陆不受中国的侵略而可能对巴基斯坦作出多大让步这一点，现在也变得有点儿担心。

显示原版>>

Previous:柯西金将率外交国防部长参加印巴会谈

Next:美英报纸评谢列平将访越


美大放“和平”烟幕同时进行战争讹诈

出版日期:1966.01.03
         期次:2780
         版次:1
         栏目:\[头版]
副题:鲁塞尔扬言如和谈阴谋失败，越南战争“逐步升级”将不可避免；里弗斯叫嚷他将“点燃信管，让四军去结束战争”
文章正文:
【美联社佐治亚州亚特兰大十二月三十日电】民主党参议员鲁塞尔星期四说，对美国在越南战争中的和平建议的成功，他看不到多大的希望。
鲁塞尔在一次记者招待会上说：“我认为有可能取得解决，但是我认为我们不大可能取得成功。”
参议院军事委员会主席鲁塞尔说，美国停止对北越的轰炸可能是代价很大的，因为这将使共产党人有时间来重建进攻的机器。
但是鲁塞尔又说，约翰逊总统几乎是被迫“做出又一次的努力来表示他的诚意”。
鲁塞尔说，和平行动的失败将意味着这场战争的加强。
鲁塞尔说：“如果这样做失败的话，逐步升级将是不可避免的。我们将被迫采取更加激烈的步骤。”
【合众国际社佐治亚州密里德格维尔十二月三十日电】众院军事委员会主席里弗斯（民主党议员）今天说，如果为使同北越的和平谈判开始所做的努力不成功的话，“我将点燃信管并让四军去结束战争，即使这会发生打到北京的结果。”
里弗斯是在同退休的议员文森（他曾在里弗斯之前担任众院军事委员会的主席）会谈四十五分钟之后发表这篇关于“点燃信管”的谈话的。
这两个人在文森在这里的办公室会谈之后，举行了一个短暂的记者招待会，里弗斯在招待会上宣读了这篇声明。
在里弗斯念完声明之后，文森对记者说，“我完全表示同意。我认为这是一个伟大的声明”。
里弗斯还说：他认为约翰逊探讨所有的和平通路的做法是正确的，约翰逊是“在采取一种正当的立场”。
【本刊讯】美《基督教科学箴言报》十二月二十九日刊载了该报驻华盛顿记者戴维斯的一篇文章，摘要如下：
美国对和平所做出的沉默的姿态——停止空袭北越而又不公开作出解释
——包含着一个机会和一个警告。
如果能够说服双方把冲突转移到会议桌上来，这场急剧加紧进行的战争现在就能够结束。
否则，一场大规模的地面战争很快就将在南越展开。很可能立即开始炸毁北越的那些价值很高的工业体系。
在这突然就会发生变化的节日和年终阶段，再一次给世界外交界一个进行插手的机会。据悉正通过各种不同的渠道试图进行调停。
官方的方针是，河内必须进行选择。它可以进行谈判或者是面临一场规模更大得多的战争。
【路透社华盛顿十二月三十日电】人们今天朦朦胧胧地感到，如果约翰逊总统目前的和平努力失败的话，美国将大大加紧在越南的战争努力。

显示原版>>

Previous:法国一对外贸易官员说：中国人民奋力建设国家值得敬佩

Next:汉弗莱到台北同蒋介石会谈


美官员说美已“警告一切色彩的外国政府”

出版日期:1966.01.03
         期次:2780
         版次:4
         栏目:\[第四版]
副题:说如不“实现和平”今年会带来一场“对大家影响越来越大”的战争
文章正文:
【合众国际社华盛顿一日电】美国已经警告盟国、中立国家和共产党国家政府，必须实现越南和平，否则一九六六年会带来一场对它们大家影响越来越大的逐步深化的战争。
华盛顿官员们私下说，一切色彩的外国政府应当认识到，如果不实现和平，越南在一九六六年将成为它们大家越来越大的问题。这也是约翰逊总统的高级使节们提出的和平论据的重要部分。
这里的政府官员们说，总统和将在一月十日复会的国会面临一些严重的决定，除非在和平方面有个突破。
他们说，这不是对河内的“最后通牒”，但是这是共产党人必须知道的事实之一。

显示原版>>

Previous:法新社报道说：约翰逊正焦急地等待着他的“和平攻势结果”

Next:美继续派人去拉美和非洲活动


美继续派人去拉美和非洲活动

出版日期:1966.01.03
         期次:2780
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社得克萨斯州奥斯丁一日电】约翰逊总统今天在进一步扩大越南的和平攻势时透露，他已经派使节去墨西哥和非洲——并指令世界各地大使——表明他的看法。
托马斯·曼应约翰逊总统的要求去墨西哥城同奥尔达斯总统进行了商谈。曼以前是驻墨西哥大使。
总统新闻秘书莫耶斯还对记者说，约翰逊在加紧进行的和平行动中已派遣助理国务卿威廉斯去非洲同那里的领导人会晤。
莫耶斯说，曼和威廉斯的出访是为了“讨论本国在越南问题上的态度以及我们在那里的和平愿望。”
约翰逊一直在从他的农牧场指导这一争取使越南冲突在和平桌上解决的广泛的运动。
莫耶斯说，当外交官四出谋求解决这一亚洲冲突时，约翰逊随时“知道一切情况”。
约翰逊新年的第一件事情是谋求越南的和平。他利用了在处理国内问题上所特有的精力，展开了一个广泛的外交运动，以争取世界各国领导人帮助结束越南战争。

显示原版>>

Previous:美官员说美已“警告一切色彩的外国政府”

Next:西德报纸认为：约翰逊的和谈阴谋不会得逞


美陆空军部长等到西贡活动

出版日期:1966.01.03
         期次:2780
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡一日电】美国陆军部长和空军部长今天到达西贡，他们将在这里度过三、四天，分别视察这里的美国军事部队。
【合众国际社西贡一日电】国际开发署署长贝尔今天到达西贡，他说他是到这里来「了解情况和给予帮助」的。
贝尔说，他的越南之行的目的是了解美国的援助怎样才能更加有效地使用，怎样才能「更适应迅速变化的需要和机会」。

显示原版>>

Previous:夏斯特里叫嚷巴必须放弃“侵略政策”：说苏赞赏印对印巴争端问题的立场

Next:美一中队侦察机全到南越


美一中队侦察机全到南越

出版日期:1966.01.03
         期次:2780
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十二月三十一日电】美国空军特有的一个中队的最后一批飞机星期五到达西贡，以在越南服役。
装备着绝密侦察设备的Ｆ４ｃ侦察机十一架星期五飞来。第十六战术侦察中队共有二十架这样的飞机。

显示原版>>

Previous:美陆空军部长等到西贡活动

Next:柯西金将率外交国防部长参加印巴会谈


美英报纸评谢列平将访越

出版日期:1966.01.03
         期次:2780
         版次:3
         栏目:\[第三版]
副题:美报说美「暂停轰炸」是对谢列平将访越的有意合作
文章正文:
【本刊讯】美《基督教科学箴言报》十二月三十一日刊载一篇社论说：
虽然克里姆林仍然乐于把它的活动严守秘密，但是有充分理由相信以谢列平为首的代表（访问河内）是谋求走向同美国和平的可能道路。
美国暂停轰炸北越以期考验河内对和平的意愿，正在这个时候苏联采取这一行动是不是仅仅巧合呢？许多月来，苏联宣传机构一直提出这个意见：停止轰炸是走向和平的一个特别重要的步骤。在这些情况下，美国的决定可能是对苏联作出的一个有意义的合作姿态。
这种姿态是有道理的。虽然无法得到明确的证明，但是大家知道若干月来莫斯科的主张一直是，共产党人不再能希望打赢越南战争，因此他们应当同意谈判，虽然人们很难希望莫斯科对最后解决条件的意见会同华盛顿的意见一致，但是从非常实在的意义上讲，莫斯科和华盛顿去越南都指向同一方向。
【本刊讯】英《泰晤士报》十二月三十日刊载一篇报道说：
关于谢列平即将访问河内的宣布，立即使美国政府投入紧张的外交活动。哈里曼在一些中国问题和东欧事务专家陪同下突然去华沙，是对苏联这个宣布的直接的反应；在莫斯科和其他东欧国家首都也在举行会议。有一些有力的迹象表明暂停轰炸将继续下去。
有人说，苏联曾设法获得保证，目前的暂停轰炸在谢列平访问期间将继续下去。
上星期，国务卿腊斯克接见了匈牙利的一位外交家。会后，除了东欧担心这场战争可能促成一场严重的东西方危机以外，官方没有说什么东西。
匈牙利政府一直在谨慎地但又特别有力地鼓吹长时间暂停轰炸。
苏联在亚洲的困境是众所周知的。大多数高级官员对苏美关系表示不安，有某种情绪表示愿意默然忍受谢列平在河内可能觉得不能不发出的令人不快的指责之词。

显示原版>>

Previous:美报说：苏美为反华对印巴实行并行不悖的政策

Next:苏新年文告吹嘘苏“经济改革促进了经济发展”


美驻联合国大使为和谈阴谋来回奔忙/戈德堡先后去巴黎伦敦同戴高乐和威尔逊会谈

出版日期:1966.01.03
         期次:2780
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社巴黎十二月三十一日电】美国驻联合国大使戈德堡今天把约翰逊总统的重申他殷切希望谋求越南问题早日和体面解决的一封信交给了戴高乐总统。戈德堡对记者们说，他是在爱丽舍宫同戴高乐进行七十五分钟会谈时递交信件的。
戈德堡说，他同戴高乐“自由和坦率地交换了意见”。
戈德堡说，约翰逊要求他拜会戴高乐，“那是出于他对戴高乐作为法国的伟大领袖和世界的一位伟大政治家的高度尊敬。我对于戴高乐总统在除夕接见我感到极度高兴。他表达了他自己的意见，我将把这些意见向约翰逊总统汇报”。
戈德堡（是昨晚从罗马到达这里的）先同法外长顾夫·德姆维尔在外交部会谈了将近一小时光景。他说，他们也是完全谈的是越南问题。
【美联社伦敦一日电】约翰逊总统的越南和平使节戈德堡星期六从巴黎乘飞机抵达伦敦以同威尔逊首相会谈。
【路透社伦敦一日电】戈德堡在同威尔逊首相会谈两小时后对记者说，争取无条件的越南和平谈判的努力将继续进行。
戈德堡说，他和威尔逊首相详尽地讨论了越南局势。
英国政府人士告诫人们不要指望美国人目前正在进行的一场探索性会谈会产生任何迅速和引人注目的结果。
他们说，这是可能成为一种持久运动的初步阶段，这一运动是要向全世界表明，美国在英国支持下正在全力在越南求得谈判解决办法。

显示原版>>

Previous:西德报纸认为：约翰逊的和谈阴谋不会得逞

Next:威尔逊在年终广播演说中：称今年英将在「和谈」方面设法带头


莫罗暂时兼任意外交部长职

出版日期:1966.01.03
         期次:2780
         版次:4
         栏目:\[第四版]
文章正文:
【法新社罗马十二月三十日电】莫罗总理在面临到来的主要政治危机时刻，很明显地为了争取时间今天决定在范范尼外交部长提出辞职之后暂时接任外交部长之职。
莫罗先生今天下午向萨拉盖特总统提出了范范尼辞职之事，总统正式要他兼任外交部长。
种种迹象表明，总理只打算进行一次小小的内阁改组以便弥补范范尼留下的空缺。

显示原版>>

Previous:威尔逊在年终广播演说中：称今年英将在「和谈」方面设法带头


日本人士访问中国观感：青年人在建设中表现生气勃勃

出版日期:1966.01.03
         期次:2780
         版次:1
         栏目:\[头版]
文章正文:
【日本短波广播公司电台十二月二十三日广播】今天广播最近从共产党中国广州回来的东洋棉花公司的丰岛宗彦对本台记者的谈话：
这次是第三次访问中国，在大约一年的期间去了三次。今年经济情况相当好转了，衣食住的问题，特别是粮食情况很好，一般人民的粮食情况固然很好，街上大饭馆里的物资也相当丰富。坦率地说这就是有了变化之处。比如说和我成了朋友的工作人员每天吃猪肉都吃厌了。
粮食情况非常好。在衣服方面也丰富了。在住的方面，住宅的建设速度相当快。
是的，以农村为重点的经济政策有了成果，我想是可以这样说的。
青年人的活动仍然是核心，体育、艺术方面是以青年人为中心的，但是在工厂里或人民公社里，我们也亲自去看过，有二十一岁的副社长或妇女副社长，这样的青年人在农村、工厂成为骨干来发展经济，这些青年人非常积极，并且是使人感到生气勃勃而明朗。
我看在中苏分歧之后，特别提出了自力更生这个口号，就是说不能依靠苏联，必须靠自己的手去做。这一点成了基本政策，当然外国也有很多可学之处，但基本上要靠自己的力量去做。
从一九六六年起要开始第三个五年计划，基本上仍然是推行以人民公社为重点的农业政策，但是在轻工业和重工业方面也要用力，这种观点在这次交易会上反映出来了。
还有一点是，围绕中国的国际形势是很紧张的，使人有备战体制的感觉，这也是在这次交易会上表现出来的特征。

显示原版>>

Previous:白尔杰报道：首都人民欢度新年

Next:法国一对外贸易官员说：中国人民奋力建设国家值得敬佩


苏新年文告吹嘘苏“经济改革促进了经济发展”

出版日期:1966.01.03
         期次:2780
         版次:3
         栏目:\[第三版]
副题:诺沃提尼说捷正经历着困难。卡达尔鼓吹“在目前情况下也必须为和平共处斗争”
文章正文:
【美联社莫斯科十二月三十一日电】苏联执政者星期五向他们的人民发表新年文告。
快到半夜的时候，在苏联电台宣读了苏共中央、部长会议和最高苏维埃主席团的文告。
它说：「新的一年能够、而且必定是在争取社会进步与和平的斗争中取得新胜利的一年。」
它提到了苏联在一九六五年取得的胜利，其中包括第一次在宇宙空间行走。它说，三月和九月宣布的经济改革计划「对于促进我国经济的发展给予强有力的推动」。
它提醒苏联人民说，一九六六年是新的五年计划的头一年。它保证这个计划「将使我们更加接近共产主义在我国的胜利」。
【美联社布拉格一日电】诺沃提尼总统星期六批评共产党经营的经济浪费金钱，并答应用一九六六年实行的改革的办法作出「基本改善」。诺沃提尼给全国的新年贺词中说，去年「不是所有的事情都象预期的那样」。
「虽然工业计划超额完成了，但是我们都没有能在国民经济发展中取得根本转折。我们建筑和生产上仍然代价高昂。」
诺沃提尼的新年贺词同党领导最近所作的自我批评和责怪斯大林式的集中计划造成灾难性的经济错误的做法相符合。
诺沃提尼在反驳国内「说我们的情况特别困难」的批评者时警告说，「对我们最近遇到的未预料到的障碍和损失中惊慌失措表明不是正确的想法。」
他说，「虽然我们正在经历着一些困难，但是我们毕竟不是处于不能掌握的境地。」
【美联社布达佩斯一日电】匈牙利共产党首脑卡达尔星期六说，东西方的和平共处取决于越南问题的进展。卡达尔在新年声明中告诉全国人民，「甚至在目前的国际局势下，我们也必须为和平共处而斗争。」
【合众国际社柏林十二月三十一日电】东德主席乌布利希今天又一次努力争取得到西方的外交承认。他在电台和电视台发表的新年讲话中建议北大西洋公约
织的一切成员国同东德建立外交关系。
【路透社东柏林十二月三十一日电】今晚在这里获悉，东德共产党领袖乌布利希已遵照医生的嘱咐躺在床上，「因为他感冒了」。他的新年献词是由播音员代他在电视台宣读的。

显示原版>>

Previous:美英报纸评谢列平将访越

Next:柯西金答共同社记者问


外电评述《人民日报》元旦社论

出版日期:1966.01.03
         期次:2780
         版次:1
         栏目:\[头版]
副题:路透社驻京记者报道说，社论反映了冷静的乐观情绪；美英通讯社都注意社论要求必须把一切工作放在美帝要早打、要大打这个基础上。
文章正文:
【路透社北京一日电】（记者：白尔杰）这里的报纸用敦促从思想上的热情和艰苦工作来保证中国第三个五年经济发展计划胜利成功的红字大标题来迎接新的一年。这项计划从今天开始。
所有的报纸都在头版刊登了共产党主席毛泽东的大照片和《人民日报》的一篇长社论。这篇社论是共产党就第三个五年计划致一般公众的第一个公开发表的重要信息。
社论没有透露这一计划的生产指标或它规定的任何其他确切的具体内容。
相反，社论用笼统的字眼说明了这项计划的全面发展的目标和党的看法。
观察家们说，这反映了一种冷静的乐观情绪。
社论表明中国在六十年代初的严重经济挫折后的逐步恢复时期所奉行的优先发展农业的政策将不会改变。
【合众国际社东京一日电】北京《人民日报》说一九六五年是红色中国接近不再负债并且在现代化方面取得重大进展的一年，但是它警告说，必须料到并且准备好同美国发生战争。
这里收到的新华社今天广播的一篇社论说：“我们必须保持高度警惕，必须把一切工作放在美帝国主义要早打、要大打这个基础上。”
社论强调了在共产党主席毛泽东的意识形态的指导下进行物质方面的发展工作。它说，中国在一九六六年有了很好的准备来开始执行它的第三个五年发展计划。
但是，它又说，美国实际上同苏俄联合在一起，决心要硬使中国的社会主义革命停下来和压制北京对世界革命的毫不吝惜的支持。
这家官方报纸的社论说：“如果美国侵略者胆敢来犯，我们就坚决、彻底、全部、干净地消灭它。”
【美联社东京一日电】北京《人民日报》星期六指责美国正在策划在不久将来对共产党中国发动一场大战。
这家报纸在元旦社论中说，“我们必须保持高度警惕，必须把一切工作放在美帝国主义要早打、要大打这个基础上”。
【路透社北京一日电】中国宣布从今天开始执行新的五年经济计划，偏重于提高农业生产。
《人民日报》昨天号召人民“在美帝国主义要早打、要大打这个基础上”执行计划。
社论说，中国进行生产不仅为了中国革命的需要，也是为了世界革命的需要。

显示原版>>

Next:法一周刊开辟中国问题专栏


威尔逊在年终广播演说中：称今年英将在「和谈」方面设法带头

出版日期:1966.01.03
         期次:2780
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦十二月三十一日电】威尔逊首相今晚保证英国要在给越南带来和平方面“继续……设法带头”。
他在向全国发表的年终广播中说：“在一个各处的男女都切望持久与稳定和平的世界上，有着暴力和痛苦。
“在亚洲，越南继续有战斗，而且确实是月复一月地激烈起来。
“这一年，我们曾一再起到我们的作用，在这一天的终了，我们也许可以在使战事结束和各方来到会议桌旁方面起到关键性的作用。
“我们曾经遭到过痛苦的失望，遭到拒绝，碰了钉子，但是我们将不管后果如何继续设法在带来和平方面在有关的其它国家中带头……
“在联合国、在裁军领域，首先是在我们制止核武器的危险扩散的计划方面，我相信，我们在新的一年面临着新的机会。”

显示原版>>

Previous:美驻联合国大使为和谈阴谋来回奔忙/戈德堡先后去巴黎伦敦同戴高乐和威尔逊会谈

Next:莫罗暂时兼任意外交部长职


西德报纸认为：约翰逊的和谈阴谋不会得逞

出版日期:1966.01.03
         期次:2780
         版次:4
         栏目:\[第四版]
文章正文:
【新华社波恩十二月三十一日电】西德报纸今天就越南问题发表评论，摘要如下：
《法兰克福汇报》：约翰逊不惜为和平奔走，这对他来说也不会有什么损害。但是从河内发出的回声却是非常强硬。
对哈里曼、戈德堡和约翰逊来说取得成就这个事实是根本不存在的。还有一点是可能的，即整个共产主义阵营内部的矛盾会阻碍在越南实现和平。
《新来因报》：这是对所有真正爱好和平力量的动员，是一次从来没有这么大规模的和平攻势。但是由此而产生的希望却是微弱的。在这后面出现了新的恐惧。因为现在已经显示出，如果这个和平攻势遭到破产，接踵而来的将是军事攻势。然后越南战争就不能再受到限制。战争的扩大和升级会成为全人类的直接危险。

显示原版>>

Previous:美继续派人去拉美和非洲活动

Next:美驻联合国大使为和谈阴谋来回奔忙/戈德堡先后去巴黎伦敦同戴高乐和威尔逊会谈


夏斯特里叫嚷巴必须放弃“侵略政策”：说苏赞赏印对印巴争端问题的立场

出版日期:1966.01.03
         期次:2780
         版次:2
         栏目:\[第二版]
文章正文:
【印度报业托辣斯新德里一日电】夏斯特里总理今天在这里说，如果巴基斯坦不依靠战争作为解决问题的工具的话，印巴之间的关系就可能出现新的一页。
他在动身赴塔什干前夕为他举行的公开招待会上说，人们承认，他和阿尤布在塔什干的会谈是微妙的工作。
他说，印度真诚地希望同巴基斯坦和平和友好地相处。他将在不损害他的国家的体面和自尊的情况下探讨这样作的方式和方法。
据悉，夏斯特里同执行委员会详细地讨论了即将在塔什干举行的印巴会谈，并重申苏联迄今为止还没有就解决两国之间的各种分歧提出任何具体建议。
他谈到外长辛格最近在莫斯科同苏联领导人举行的会谈。据信，他对执行委员会说，在会谈中讨论的主要问题是塔什干会谈。苏联赞赏印度对印巴问题的立场和途径。苏联领导人切望达成两国都能接受的解决这些问题的办法。
【印新处新德里十二月三十一日电】印度报业托辣斯报道，夏斯特里说，巴基斯坦必须同意它将来不设法用武力夺取印度领土。巴基斯坦必须放弃侵略政策。希思同夏斯特里会谈
【路透社新德里一日电】消息灵通人士说，希思和夏斯特里今晚在新德里举行的九十分钟会谈中讨论了下周的印巴塔什干会谈。消息灵通人士说，夏斯特里概述了印度的立场。
这些人士说，希思把威尔逊首相的一封信交给夏斯特里，该信祝塔什干会议成功。

显示原版>>

Previous:芽庄美军一娱乐室屋顶被炸穿/法新社说美对解放军攻势的规模感到惊奇

Next:美陆空军部长等到西贡活动


芽庄美军一娱乐室屋顶被炸穿/法新社说美对解放军攻势的规模感到惊奇

出版日期:1966.01.03
         期次:2780
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡二日电】游击队在昨晚深夜对战斗区以外的美国军事人员进行了另一次攻击。一次爆炸把西贡东北二百英里的芽庄的美国特种部队总部的一间娱乐室的屋顶炸穿了。
发言人说，这次爆炸可能是一颗手榴弹造成的，把天花板炸了一个两英尺大的洞，炸伤了五个美国人和四名越南雇员。五名美国人中有一人情况严重。
【法新社西贡十二月三十一日电】这里的军事专家今晚说，越共部队在北越正规军的支持下已在南越的一些北部省分发动了总攻。
不顾这些省分目前存在的雨季而发动的这种攻势的规模使美国人感到惊奇。美军和政府军高级军官承认，他们没有预料越共在目前这个时候会采取这样大规模的行动。在广义，越共部队在进行了两天的攻击以后，昨天占领了保卫着通往明龙县城通道的两个据点。

显示原版>>

Previous:中非共和国陆军参谋长：博卡萨搞政变/法新社说博卡萨「热心敬佩」戴高乐

Next:夏斯特里叫嚷巴必须放弃“侵略政策”：说苏赞赏印对印巴争端问题的立场


英刊哀叹：英国际地位去年降低到最低点

出版日期:1966.01.03
         期次:2780
         版次:4
         栏目:\[第四版]
副题:主张英国彻底摆脱美国而以独立的身份行事
文章正文:
【本刊讯】英《金融时报》十二月二十九日刊登劳森的一篇文章，摘要如下：
一九六五年就是这样：这一年发生了许多事情，但是什么问题也没有解决。越南战争升级了，但是在年底并没有比年初接近于解决。由于法国进攻美元，国际货币改革的问题比以往更迫切了——但是什么事也没有做。
这一年最重要的发展，即注意和紧张局势的中心由欧洲和苏联转向非洲、亚洲、中国以及种族冲突是早就预料到的。
对西欧国家说来，这种转移至少是受欢迎的，它们因此比战后以来的任何时候都有更大的行动自由了。
但是有一个西欧国家单单在一九六五年似乎比以往更加受限制。就英国来说，当然，一九六五年发生了许多事情，但是没有解决任何问题——经济方面（我们全部困难的根本原因）比其他方面尤其如此。但是对我们来说，也是我们的国际地位降到最低点的一年，英国已经到了因捉襟见肘和负债累累而开始失去自信的地步。
英联邦越南和平使团当然是今年的一个未成大事的大事件；但是影响更大的是英联邦国家因为我们不愿以不负责任的态度处理罗得西亚问题而同我们断交的行动。
我们不应当在远东向美国人提供援助来帮助他们，我们应当设法减轻他们在保卫欧洲方面的一部分责任。而且在这个地区，我们可以同其它欧洲国家一起对防御负担更多责任从而开始恢复我们的自尊心。
但是，首先有必要彻底地从令人喘不过气来的英美特殊关系的怀抱中摆脱出来，实际上，这就是说，我们不要指望美国待我们比待任何其它西方大国好。这样做的结果，我们就可以自由地以一个完全独立的盟国的身份行事了。

显示原版>>

Previous:戴高乐发表新年演说：强调法国独立而又「不推翻友谊和联盟」

Next:法新社报道说：约翰逊正焦急地等待着他的“和平攻势结果”


中非共和国陆军参谋长：博卡萨搞政变/法新社说博卡萨「热心敬佩」戴高乐

出版日期:1966.01.03
         期次:2780
         版次:2
         栏目:\[第二版]
文章正文:
【法新社班吉一日电】陆军首脑博卡萨昨晚在一次政变中夺取了中非共和国的政权。
戴维·达科总统已被软禁。
国家电台原来计划把它的除夕节日一直广播到深夜，但是在当地午夜前不久突然中断了。
电话联系今天中断了，伞兵包围了电台大厦。
同巴黎的电讯联系奉博卡萨上校的命令在今天格林威治时间九点十五分恢复了。
这次军事政变是在午夜前不久发生的，当时在电台大厦（法新社记者住的地方离那里不远）附近听到了几声枪响。
【法新社班吉一日电】在晚上，政府部长除三名外全体被捕。
博卡萨在向全国发表的广播讲话中说：
“自今天上午三点二十分起，陆军已接管国家政权。
“同外国签订的所有协定都将受到尊重。”
【法新社班吉一日电】博卡萨是陆军参谋长。他是由中非政府在一九六五年初提升为上校的。
博卡萨上校四十来岁。
要说明这位上校的政治意见或他将为这个国家确定的方向是属于任何方针实际上是不可能的。
只能说，他在法国军队中的服役给他留下了很深的影响。
他喜欢回忆他当时的情况。他是法国总统戴高乐的热心敬佩者。
【合众国际社华盛顿一日电】据说，博卡萨是中非共和国活着的唯一在法国陆军中取得军衔的军人。
博卡萨生于一九二一年，在一九三九年参加法国陆军，一九五六年取得军衔。他曾同法国陆军在印度支那共同作战。

显示原版>>

Previous:阿尤布前往塔什干途中到阿富汗访问

Next:芽庄美军一娱乐室屋顶被炸穿/法新社说美对解放军攻势的规模感到惊奇


阿尤布和夏斯特里抵塔什干/柯西金去机场迎接

出版日期:1966.01.04
         期次:2781
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社塔什干三日电】巴基斯坦总统阿尤布今天到达苏联的这个亚洲城市。
柯西金总理同外交部长葛罗米柯和国防部长马利诺夫斯基一起前往迎接阿尤布。
【路透社塔什干三日电】阿尤布和夏斯特里将住在郊区的不同的别墅里。另外拨出了一座别墅供他们在柯西金不参加的情况下举行秘密会谈。
已经准备好两列铁路专车，供来访的政治家去历史名城撒马尔罕和布哈拉游览，如果他们觉得在这些预料将是很艰巨的谈判中能抽出时间前去的话。阿尤布受到了全套军礼的欢迎。
苏联总理陪同阿尤布总统前往他住的别墅，然后再返回机场去欢迎将在大约两个小时以后抵达的夏斯特里。
【路透社塔什干三日电】印度总理夏斯特里今天抵达这里，来参加印巴最高级会议。
【路透社塔什干三日电】在欢迎阿尤布总统和夏斯特里的时候都检阅了一百五十人的陆海空军仪仗队，都奏了国歌。
欢迎阿尤布总统所用的乌尔都文和俄文的标语，在欢迎夏斯特里的时候换成了印地文和俄文的欢迎标语。
对他们两人的欢迎仪式是一样的，柯西金和其他官员两次都去迎接了，并且都有一批儿童献花。
【美联社塔什干三日电】印巴领导人都由他们的国防部长和高级军官陪同以及苏联国防部长马利诺夫斯基也在这里这一事实，着重说明了对军事问题将会很重视。
【美联社莫斯科三日电】苏联共产党报纸《真理报》星期一在头版刊登了阿尤布和夏斯特里的像片。它说，柯西金提出斡旋的建议是“出于和平的利益和帮助改善印巴关系的愿望”。
预料这次最高级会议对印巴在克什米尔问题上的根本冲突不会有多大影响。
莫斯科的观察家们认为，柯西金的调停努力主要是试图减少中国人在南亚取得进展的机会。
【美联社塔什干三日电】一位地位很高的人士说，哈里曼已要求夏斯特里向柯西金重申华盛顿希望在东南亚实现和平。
这些人士说，哈里曼是在星期日晚上在新德里同夏斯特里进行的简短会谈中提出这一要求的。
哈里曼还会见了阿尤布。这引起了一种猜测，即他也把美国希望在越南实现谈判解决的态度告诉了阿尤布。
【合众国际社塔什干二日电】苏联总理柯西金今天到达这个具有历史意义的中亚细亚的城市，以便作为印度和巴基斯坦之间的一个和事佬进行活动。
柯西金在一大批苏联官员陪同下从莫斯科飞到这里。
俄国人将特地设法为会议取得一定程度的成功。这是苏联第一次充当两个资产阶级国家之间的一个“正直的掮客”，即和事佬。大批记者去塔什干
外交部新闻司司长扎米亚京说，每天将举行汇报会——对于新闻报道持谨慎态度的俄国人来说，这是一个罕有的程序。这反应克里姆林宫打算从会议中得到最大限度的宣传好处。
一百多名外国记者和八十名苏联记者已来到这里。
这些记者被安排住在塔什干旅馆，它是一座有四百个房间的新建筑物。建立了一个记者室，安装了从塔什干到莫斯科的专线通讯设备。
塔什干首脑会议的第一次会议将是公开的，将于星期二下午在乌兹别克部长会议的会议室里举行。
【合众国际社塔什干三日电】（记者：夏皮罗）外交观察家说，在解决克什米尔争端方面取得真正进展的前景是渺茫的。

显示原版>>

Previous:路透社说：苏可能建议印巴签订「互不侵犯条约」

Next:供瘫痪者用的电子操纵的轮椅


澳总理孟席斯发表新年文告：叫嚷要坚决地同盟国站在一起

出版日期:1966.01.04
         期次:2781
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社堪培拉十二月三十日电】孟席斯总理今天在向澳大利亚人民发表的新年文告中说，澳大利亚在一九六六年必须坚定地同它的盟国站在一起，虽然它一直希望真正地依靠会议桌来解决越南战争的问题。
孟席斯说，共产党在南越的胜利将是对东南亚每一个自由国家的致命打击，并将使国际共产主义的侵略更加接近澳大利亚的海岸。
他又说，越南战争是复杂和困难的，在生命和金钱方面所付的代价是巨大的。
他说，“对于那些希望通过真正的和平谈判结束战争的人我热烈地抱有同样的感情。”
孟席斯在谈到印度尼西亚对抗新加坡和马来西亚的政策时说，他希望“印度尼西亚不要奉行将制造不必要的敌对行动的政策……印度尼西亚和澳大利亚的主要利益是共同谅解，互助和提高生活水平”。

显示原版>>

Previous:哈里曼到印巴活动

Next:威廉斯去非洲兜售「和谈」骗局


巴认为克什米尔问题是最重要的问题

出版日期:1966.01.04
         期次:2781
         版次:3
         栏目:\[第三版]
副题:夏斯特里声称“印巴会谈如不能解决重要问题至少应解决一些小问题”
文章正文:
【路透社拉瓦尔品第二日电】据这里的巴联社报道说，虽然印度领导人在多次公开讲话中说在塔什干不能讨论克什米尔问题，但是他们还是把克什米尔问题专家列入了代表团。
这家通讯社继续说，依巴基斯坦看来，克什米尔将是最重要的问题。
在阿尤布总统和夏斯特里都表示希望塔什干会谈取得成功的时候，这家通讯社评论道：“这次会谈的结果仍然笼罩着揣测、希望和担心的色彩。”
这家通讯社援引首都的政治观察家的话说，这次最高级会议不大可能取得具体的结果。
他们说，巴基斯坦的立场是：应该在克什米尔举行公民投票，如果在执行联合国规定的让克什米尔人自决的决议方面有任何障碍或困难的话，巴基斯坦将要求消除它们。
【印度报业托辣斯新德里二日电】夏斯特里总理今天在这里说，他明天将去塔什干谋求和平。
夏斯特里是在印苏文化协会在他动身去塔什干的前夕举行的招待会上说这番话的。他说，他对阿尤布总统的要求将是：在这两个国家之间将不诉诸武力。可以把它称作是“非战条约”、“友好条约”或者什么别的东西。
夏斯特里说，印巴巴所有的问题——不论大小
——都将“予以讨论”。他说，“我们必须解决所有这些问题。如果我们不能解决重要的问题，让我们至少解决一些小问题。希望会议找到解决问题的办法。”
夏斯特里说，使会谈成功是他和阿尤布总统的责任。“如果没有取得成果那将是我们——阿尤布总统和我夏斯特里本人——的失败，而不是苏联的失败。”

显示原版>>

Previous:外电评论：苏领导人在亚洲的活动

Next:路透社说：苏可能建议印巴签订「互不侵犯条约」


法报报道：侵越美军有三大忧虑

出版日期:1966.01.04
         期次:2781
         版次:4
         栏目:\[第四版]
眉题:“逐步升级”岂能挽救侵略者的失败命运？
文章正文:
【本刊讯】香港《大公报》十二月三十日译载法国《费加罗报》十二月十七日刊登的一篇文章，题目是《轰炸河内能使北越屈服？》，摘要如下：
离海防二十多公里的汪秘发电厂，在本月十五日受到美机的轰炸，这是表示越南战争已有了新的升级。西贡美国军方人士，并不讳言其他同作战有关的北越经济设备也将陆续受到轰炸，但这些军方人士，也流露了相当的担心。
这种不安的形成，有好几个原因：
一、首先是，北越坚决拒绝谈判，殊出美国意外。对北越交通线和军事设备的轰炸，进行了已有十个月了，但是并没有使河内政府软下来。
人们不禁要问：假使北越的其他发电厂、工业设备也被破坏以后，河内仍不改变它的态度，那么战争该升级到什么程度？在一九六五年二、三月的时候，美国司令部以为只要经过几次警告性的轰炸，北越就会屈服，现在美方人士的态度，和当时的乐观态度相距得很远了。
二、其次，由于后勤方面的原因，看来似乎不可能在最快的将来，把在南越的美军作大量增加。现在在南越的美军十七万人需要给养，同时南越也需要大量物资进口，南越的港口设备已感觉到不够应付。
几十艘船舶经常要在西贡港外和南越中部港口外等着卸货。虽然这个问题将来是会解决的，美国会设法改良岘港的转运率，并在金兰湾或别处修建新港。可是这些工程至少也得几个月才能完成，在工程完毕以前的这几个月内，美军仍只能守多于攻。
三、另外还有一个不容忽视的因素，这就是美国军事人员在南越服兵役的期限，这期限现在是一年。本来，美国统帅部以为可以将尽可能多的美国兵轮流调到南越作对付游击战的实地训练，这样，将来美国如果在别处需要派兵应付颠覆活动，就可以随时派出具有这方面经验的军队。可是现在已经发现，军队在南越登陆之后，至少要三个月才能适应当地的水土和环境，因此，美军驻越的期限势非比现定的一年延长许多不可。

显示原版>>

Previous:美国内对政府侵越政策日益不满

Next:美一科学团体通过反战决议/美一刊物主张“联合国仲裁”越南问题


供瘫痪者用的电子操纵的轮椅

出版日期:1966.01.04
         期次:2781
         版次:4
         栏目:\[第四版]\[科学与卫生]
文章正文:
【本刊讯】蒋帮《中华日报》十二月十三日报道：
美国新发明一种电子操纵器，这种机器，装在帽子上面，可以使四肢瘫痪或残断的人运用头部动作来操纵轮椅和其他工具。方向转动，悉如人意，如欲轮椅停止，病人只须昂首向后，施行煞车，只须头部动作，他可以自行泊车，绕行于障碍物之间，并能使号角大鸣和运用信号灯。

显示原版>>

Previous:阿尤布和夏斯特里抵塔什干/柯西金去机场迎接

Next:能在半小时内架设起来的医院


哈里曼到印巴活动

出版日期:1966.01.04
         期次:2781
         版次:2
         栏目:\[第二版]
副题:先后同夏斯特里和阿尤布会谈
文章正文:
【印度报业托辣斯新德里二日电】约翰逊总统的特使哈里曼今天上午从贝尔格莱德抵达这里，来向印度政府说明美国在越南的和平步骤。
他在巴兰机场对记者们说，他访问新德里的主要目的是同印度总理夏斯特里会谈，因为印度是越南国际监督委员会的主席。
【路透社新德里二日电】哈里曼今天同希思进行了短暂的会晤。
【美联社新德里二日电】哈里曼星期日同印度总统商谈了四十四分钟。
哈里曼后来说，他是到印度来“解释美国”在越南问题上“的立场”的。
他后来拜会了外交部长辛格，历时四十五分钟。
【美联社新德里十二月三十一日电】美国大使馆星期五说，哈里曼将在星期六到新德里与夏斯特里总理会谈。
消息灵通人士说，哈里曼到印度是向印度领导人说明约翰逊的和平运动。
这位人士又说，哈里曼作这次仓促的访问是必要的，因为夏斯特里预定星期一离新德里去塔什干。
美国大使馆的一位发言人拒绝评论这样的消息：约翰逊的和平运动已扩大到印度。印度将是在这个运动开始以来受到一名特使访问的第一个亚洲国家。
但是美大使鲍尔斯中断了他在印度南部喀邦的休假而返回新德里，大概与约翰逊企图向世界领导人说明美国的政策这一点有关。
【印度报业托辣斯新德里二日电】哈里曼和夏斯特里今晚就越南局势举行了会谈。
据说，哈里曼向总理解释了美国在越南问题上的观点，还向他说明了约翰逊总统关于和谈的外交行动。
据了解，夏斯特里重申印度希望越南问题得到和平解决。
哈里曼后来说，这次会谈是“极富建设性的和极为有益的”。
【美联社卡拉奇三日电】哈里曼星期一乘飞机从新德里到达白沙瓦，趁阿尤布总统动身去塔什干以前来同他会谈。
同哈里曼一起来的有美国驻巴大使麦康瑙吉。
英国驻巴大使詹姆斯也到达白沙瓦来会见阿尤布。据认为他带来了英国首相威尔逊的一封信。
哈里曼在离新德里前对记者们说，由于（印度）是国际监督委员会主席，夏斯特里“当然是对越南的事态发展感兴趣的”。
他还说，他还同夏斯特里讨论了“其他共同关心的事情”。
哈里曼说，美国只有一个目标——“使南越人民有可能决定他们自己的前途，而不是让北越用武力接管。”
他说，这次在苏联政府倡导下举行的会晤“完全是他们（印度和巴基斯坦）自己的事情，我们祝这次会议开好。”希思同阿尤布会谈
【新华社卡拉奇十二月三十一日电】据巴联社报道，英国保守党领袖希思今天在拉瓦尔品第说，他在这里停留期间同阿尤布总统讨论了解决克什米尔争端的各种可能性。
希思在离此前往新德里前对记者们发表谈话说，他现在将前往印度同夏斯特里总理举行类似的会谈。
有人问希思所讨论的各种可能办法中是否包括在克什米尔举行公民投票的问题。他回避了这个问题。
【美联社纽约十二月三十日电】据悉，印度驻美大使尼赫鲁星期四晚间取道莫斯科回国，随身携带着美国在越南战争方面所作的和平努力的最新情况。
一名工作人员非正式地说，尼赫鲁随身携带着关于约翰逊所作的“和平努力”的几份照会。这名工作人员不肯说这几份照会是否仅仅是给他自己的政府的。哈里曼将到开罗活动
【法新社开罗三日电】《金字塔报》今天在这里宣布，约翰逊总统的巡回使节哈里曼预料将在星期二到达开罗。
《金字塔报》说，约翰逊总统为对越南进行的“和平攻势”而派往世界各国首都的特使之一哈里曼将在开罗同纳赛尔总统举行会谈。
报纸说，开罗长期以来一直在同越南问题的有关方面进行了接触。
报纸说，开罗是在去年夏天在布里奥尼会谈后，应铁托和夏斯特里的要求进行这些接触的。

显示原版>>

Previous:美国更深陷入不能重陷的泥沼

Next:澳总理孟席斯发表新年文告：叫嚷要坚决地同盟国站在一起


蒋介石在元旦狂吠乱叫又叫嚷“今年是复国建国的决定性关头”

出版日期:1966.01.04
         期次:2781
         版次:3
         栏目:\[第三版]\[今日台湾]
文章正文:
【中央社台北十二月三十一日电】中华民国五十五年元旦，蒋总统发表告全国军民同胞书，全文如下（本刊已加删节）：
国父领导国民革命，开创中华民国，到今年元旦，已是五十有五年！
过去一年间，以共匪罪恶进行的轨辙而言，我们亦不能说它毫无表现，而其所洋洋得意自诩为最大“成就”的，其一、乃为它进行了第二次的原子试爆，自以为其已经足以睥睨美俄，主宰亚非；其二、乃为它挑起了美国与越共的战争，自以为业已诱致美国深陷于越战泥渊，而无法自拔。
在过去一年中间，我们反共斗争直接的、间接的所得效果，无论在精神上、行动上、以及内外形势上，都有了重大的发展，而此则皆为我们军民同胞十六年来，明耻忍辱、苦撑待变所得来的反共斗争之重大报偿。决不赞成各国军队进入大陆参加我们吊民伐罪、反攻复国的独立战争！这是于我们国内反共作战无益而有害的，我们最多只希望他们予我以道义的、精神与物质的支援而已。
大家现在就不止是要坚持我们责无旁贷的反攻复国的行动，以消除奸匪毛贼拳匪式暴乱的瓜分惨祸——“拯斯民于水火”；更是要解救今天这个为共祸蔓延“战争无界限”的亚洲——“扶大厦之将倾”；所以今年这一年，实在是我们国民革命复国建国的决定性关头；也是根除亚洲匪祸，开拓人类前途，尽文明国之义务的重大年头！
今天革命复国的形势和条件，比之国父当时革命开国以前，何啻倍蓰千万！而且我们自由基地和海内外军民同胞，正共同一致，团结奋起，在艰弥厉，业已在未开火之前，就已取得了向大陆进军决定性的胜利，今天就是要合亿万人为一人，合亿万心为一心，对这恶魔毛共，内外夹击，合围决战，予以彻底歼灭，来光复大陆，解救同胞，以完成国民革命第三期任务，来迎接三民主义复国建国的伟大胜利！

显示原版>>

Previous:美正在泰国罗勇修建大型机场并准备把B－52飞机调到泰国

Next:香港《今报》谈蒋介石传子内幕


教皇写信给中越苏和南越解放阵线领导人：鼓吹“谈判解决”越南问题

出版日期:1966.01.04
         期次:2781
         版次:4
         栏目:\[第四版]
文章正文:
【美联社梵蒂冈一日电】教皇保罗六世星期六呼吁北越和南越主席，并头一次呼吁共产党中国和苏联主席帮助结束越南的战争。
用法文写的函件是在除夕送交莫斯科、北京、河内和西贡，并于星期六在这里宣布的。这是教皇个人为了平息越南的战斗并通过谈判解决问题而展开的运动的一个重要的新发展。
他最新的这个呼吁是在他在这里同约翰逊的特使戈德堡会谈之后两天发出的。
梵蒂冈今天还宣布，保罗教皇向戈德堡递交了致约翰逊的一封信。内容没有透露。
他的函件是分别致苏联主席波德戈尔内、共产党中国的毛泽东、北越的胡志明和南越的阮友寿的。

显示原版>>

Previous:约翰逊为啥常常发火？原来是侵越走投无路


路透社说：苏可能建议印巴签订「互不侵犯条约」

出版日期:1966.01.04
         期次:2781
         版次:3
         栏目:\[第三版]
文章正文:
【路透社塔什干二日电】俄国人拒绝说出柯西金是否带着他自己的和平计划来到塔什干。他们也不明确说出他在会议中将起什么作用。
据说，他的客人愿意谈多久，他就准备呆多久。
苏联人士表明，俄国对于通过首先处理不那么复杂的问题而逐渐接近的办法也感到兴趣。
还不清楚柯西金将参加多少次会议，但是据了解，除非这个会议看来要遭到破坏，否则他决心给予印度和巴基斯坦领导人以时间，让他们自己讨论自己的问题，而避免加以干涉。
一种推测是，苏联领导人可能建议签订一个不严紧的互不侵犯条约。
【路透社塔什干三日电】据有关的三国外交官员说，最好的希望是，夏斯特里同阿尤布总统将成功地打破不信任的障碍来创造一个共处的气氛。其他官员就能够从此开始接着讨论具体的问题。
对柯西金和克里姆林宫来说，这个最高级会议是一次赌博。
这是苏联第一次作为中间人致力于解决国际争端。如果这个努力成功了，俄国将获得巨大的威望。如果失败了，克里姆林宫可能在同印度和巴基斯坦的关系中陷入困难的处境。据说，为了创造一个良好的气氛，俄国人渴望劝说夏斯特里和阿尤布在举行第一次正式会议以前先会晤——今晚或明天清晨。柯西金的角色被认为是一个很复杂而难演的角色。

显示原版>>

Previous:巴认为克什米尔问题是最重要的问题

Next:阿尤布和夏斯特里抵塔什干/柯西金去机场迎接


美国更深陷入不能重陷的泥沼

出版日期:1966.01.04
         期次:2781
         版次:2
         栏目:\[第二版]
眉题:日本报刊对越南局势的展望
文章正文:
【本刊讯】日本《世界》杂志一月号发表一篇文章，摘要如下：“美国的战争”更显明
一九六五年的南越战局发生了急剧的变化。美国军队不断增兵、升级逐渐扩大，战火深入燃烧到北越。从二月七日美国轰炸北越开始，这一场“美国的战争”的面目便越来越显明了。
关岛的美国战略轰炸机Ｂ—５２不断越洋轰炸南越解放区。对北越的轰炸，伸展到河内近郊。在沿南中国海海岸，美国建立了岘港、朱莱、芙拜、归仁、金兰湾等五处大基地。在这些永久性的军事基地中又以金兰湾基地最大，工程费用达一亿美元，一九六六年初完成。美军还要在中越建筑一处可储存使用一个半月的军用物资的港口。伤亡率已超过韩战
自十月十九日波来梅战役展开以来，战事空前激烈化。在靠近柬埔寨国境附近的波来梅战役，打了一个月之久，进入十一月以后西贡附近的Ｄ区又发生激战，南越战争已发展到开始以来大规模的正规战争。从十一月十四日以后，美军每周的伤亡已超过了朝鲜战争时的每周伤亡率。
不久前美军还宣布“战局无疑变得对美国有利”，但是曾几何时，事实证明美国的估计完全错误了。现在西贡美国军方又说，“美国要在南越取得胜利，非需要四十万兵力不可。”照这个情形看来，约翰逊恰恰跨进了艾森豪威尔当年一再告诫的、美国不能再卷入像朝鲜战争那样的泥沼。“小美国”引起大反感
美国积极介入南越战争，对于南越的阮高其政权虽有“安定”的作用，但是大量美军和美元流入南越，使西贡变成了“小美国”，阮高其政权的傀儡性格更加显露，对于统治区人民，只能增加他们的反感。
南越伪军的逃兵大量增加，就是一个例证。阮高其内阁为配合美国在越南大打，不顾一切的建立“总体作战制”，其中主要的一环就是扩大征兵。可是，从一九六五年一月到十月，南越伪军士兵开小差的达到八万七千名，比去年全年增加一万五千名。这就证明了这个所谓“西贡共和国”多么不受到支持。胡萝?N再骗不了人
美国一方面向南越增兵，一面对北越轰炸升级，却又口口声声说要举行无条件谈判，这种作法给予世界的印象不过是假象而已。约翰逊不把十七线看作是暂时军事分界线，而看成是南越的“国境线”，把南越视作“主权国”，对北越则看成是侵略者，显然这是对北越挥舞“胡萝?N与大棒”的政策。
美国政府的作法不仅在国际上广泛遭到抨击，在国内也引起严重的失望。《纽约时报》在社论中说：“纵然美国的作法有待历史作出审判，但是今天在越南的一切事实，都使人懊丧，愕然……怎样把这些事实说成是正当的行动，对美国政府来说是一个沉重的负担。”（文内小标题是原来的——本刊注）
【本刊讯】《朝日新闻》十二月二十九日发表一篇社论说：
美国在明年前半年，据说要把（侵越）兵力增加到四十万，明年后半年将增加到五十万。整个印度支那变成战场的日子，不能说不会到来。看来，越共、北越、巴特寮以及中国显然做了越南战争将扩大到整个印度支那的设想。无疑，它们决心在严峻的条件下（同美国）打下去。这样，战争将逐步地发展成为美国军队同北越的正规军在南越的范围内正面冲突的战争，甚至发展成为美国同北越的战争。
围绕亚洲的国际力量的对比是复杂的。这是因为冷战的新的焦点已经从以欧洲为中心的美苏对立转移到亚洲的美中对立，现在，亚洲已经成为冷战的主要战场。美中两国的冷战未必会原本照样地重蹈美苏冷战的复辙，但是，美中两国……要达到相互理解的程度还需要相当长的岁月。中美两国不打热战，这是最理想的。……为此，应当尽早地消除越南战争发展成为中美战争的可能性，具体地来说，就是阻止越南战争进一步扩大。

显示原版>>

Previous:斯坦尼斯等人承认：美国侵越人力物力不足

Next:哈里曼到印巴活动


美国内对政府侵越政策日益不满

出版日期:1966.01.04
         期次:2781
         版次:4
         栏目:\[第四版]
眉题:英报说美国人不知道自己在越南为什么而战
文章正文:
【本刊讯】英国《星期日泰晤士报》二日刊登亨利·布兰登从华盛顿发出的一篇文章，题为《约翰逊在越南问题上的两难处境以及他的和平攻势》，摘要如下：
国务卿腊斯克从来就不真正相信暂停轰炸有什么用处，也不相信有谈判的可能，除非美国能使军事力量对比出现有利于美国的决定性转变。他认为，越南人只有在强大的军事压力下才会屈服（他常常说，暂停轰炸的毛病在于再要重新开始轰炸就有困难，而且可能被认为是示弱）。但是，别的一些人，特别是国防部长麦克纳马拉和麦·邦迪，却赞成暂停轰炸和发动和平攻势
——虽然他们对于这种做法取得成功的可能性并没有多大的幻想。
总统，由于面对着越南战争的一些阴郁的含义，由于预算（可能膨胀到一百亿美元）对经济以及对他的“伟大社会”的大大小小计划的影响，就逐渐对这种主张热心起来了。如果找不到在国内计划中节约的办法，他就将面临不得不增加税收的局面。
越南已经在公众的心目中成了压倒其他一切问题——国际和国内的——的问题，盖洛普民意测验结果表明总统得到支持的程度已下降到最低点，其原因就在这里。
我最近到中西部旅行时发现，人民已越来越抱挑剔态度。我最经常听到的言论是：总统应该坦白承认美国已卷入一场严重的战争并要求国内作出必要的牺性，不然的话就应该退出战争。对于总统过去把战争当作枝节问题似的来处理的做法，人们也越来越不耐烦了，这种不耐烦的情绪在国会也日益明显，参议员罗肯尼迪等人现在正在要求正式展开辩论。
国内不安情绪增加的另一个原因是，美国人摸不准自己是在为什么而作战、美国在越南的目的是什么。是为了遏制中国共产党在亚洲的扩张？还是为了保全一个独立的南越？美国政府内有的人认为目的是遏制，有的人却认为目的更为有限一些，美国人就在这两种看法之间感到捉摸不定。
这里的人希望，别的不讲，谋求和平解决的戏剧性运动至少将进行到这样的程度：向国内外的批评者证明实现和平的障碍是河内，不是华盛顿。

显示原版>>

Previous:试用全部换血办法治疗急性肝炎

Next:法报报道：侵越美军有三大忧虑


美一科学团体通过反战决议/美一刊物主张“联合国仲裁”越南问题

出版日期:1966.01.04
         期次:2781
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社加利福尼亚州伯克利十二月三十日电】美国科学促进协会理事会今天通过了一些决议，有的是要求在越南实现和平，有的是反对减少联邦在科学研究方面的开支。
关于越南问题的决议说：“我们感到有责任同许多人一样发出希望实现长期和平的呼声。我们赞美这里和国外的世界领袖们为谈判和迅速解决越南战争而进行的越来越大的努力。”
【合众国际社芝加哥十二月三十一日电】《原子科学家公报》今天建议美国接受联合国或世界法院作出的结束越南冲突的有约束力的仲裁。
这一建议是包括在这家杂志的主编尤金·拉宾诺维奇的一项新年声明中的。他建议美国在对付这种挑战方面采取主动，办法是：宣布愿意接受联合国或国际法院作出的有关它参加的一切冲突的有约束力的仲裁。

显示原版>>

Previous:法报报道：侵越美军有三大忧虑

Next:约翰逊为啥常常发火？原来是侵越走投无路


美议员叫嚷扩大侵越战争

出版日期:1966.01.04
         期次:2781
         版次:1
         栏目:\[头版]
副题:鲁塞尔鼓吹使用更多人员和更多常规武器；瑟蒙德和菲诺叫嚷准备使用核武器
文章正文:
【美联社佐治亚州亚特兰大二日电】民主党参议员鲁塞尔说，如果和平努力失败，将使用常规武器，而不是核武器把越南战争升级。
鲁塞尔在电视节目中说，“我不相信会用核武器。”他说，但是，将需要更多的人员和更广泛地使用轰炸机等常规武器。
参议院军事小组委员会主席鲁塞尔说，“毫无疑问，这将意味着使用多得多的人力。”他在另一次谈话中说，美国在越南的军队人数可能要达到四十万人以上。
鲁塞尔说，他赞成封锁共产党的重要港口海防，并且一直在要求采取这一行动。
鲁塞尔不同意众议院军事委员会主席、民主党人里弗斯的看法，后者要求在必要时把战争扩大到共产党中国。
鲁塞尔说，美国让东西方的对峙在遥远的东南亚发生是犯了错误。他说，本来应当在古巴制止共产党人。
鲁塞尔说，“我们非常愚蠢地让他们选择战场，而不是在古巴对付他们。”
鲁塞尔说，除非最后发生什么事情，否则美国可能同共产党中国发生冲突。
【合众国际社南卡罗来纳州哥伦比亚一日电】共和党参议员瑟蒙德昨天说，如果没有其他办法打赢越南战争和拯救美国人的生命的话，美国就应当使用核武器。
【法新社新泽西州纽瓦克一日电】共和党众议员保罗·菲诺今天说，如果约翰逊总统目前的和平努力失败的话，美国应该准备好在越南使用核武器。
菲诺刚刚结束对日本、国民党中国、香港和泰国的研究情况的旅行。他说，美国应该以要使用核武器的威胁来使北越走到谈判桌旁来。
他说，他相信人民中国迟早要在越南进行干涉。他又说：“为此，我们现在必须解决我们是否将在亚洲使用原子武器这个问题。”

显示原版>>

Previous:印尼麦拉比村民抗击右派“扫荡”

Next:斯坦尼斯等人承认：美国侵越人力物力不足


美正在泰国罗勇修建大型机场并准备把B－52飞机调到泰国

出版日期:1966.01.04
         期次:2781
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社曼谷十二月三十一日电】在曼谷以北约四百二十英里的乌隆至少有一中队的ＰＦ—１０１魔术师式喷气机驻在一流的机场上，这些飞机到老挝和越南进行侦察飞行。
这个机场也是美国航空公司和亚洲航空公司的总部，这是两家“私营”航空公司，它向美国政府出租飞机向老挝山区的王国部队和山区部族人的据点运送供应品。
美国人还在泰国的打卡里、那空拍侬、曼谷的廊曼机场（他们正在为已驻在那里的一千五百人之外的二千人修建营房）、以及泰国北部的清迈驻有各种其它的空军单位。
美国在这个国家进行的或许是最重要的建筑工程是在罗勇（梭桃邑基地以东五十英里）。
在那里，已经在修建一些人士所说的“远东最现代化的机场”。
这个机场将有一条两英里长的跑道和供Ｂ—５２型轰炸机驻扎的充分设施。这里的一位美国官员说，这个工程将使正在南越修建的金兰湾港口和机场设施“相形见绌”。
虽然从投入金兰湾的金钱数目来看这种说法可能有点夸大，但是这里的一位高级官员最近对合众国际社记者说，使Ｂ—５２型飞机进入这个国家的计划“正在制订中”。
整个越南（南北越）都在罗勇的七百英里的半径以内，从那里到北京再飞回来的路程只有三千英里。

显示原版>>

Previous:威廉斯去非洲兜售「和谈」骗局

Next:蒋介石在元旦狂吠乱叫又叫嚷“今年是复国建国的决定性关头”


南朝鲜游击队武装袭击事件增多

出版日期:1966.01.04
         期次:2781
         版次:1
         栏目:\[头版]
副题:朴正熙傀儡集团谋划成立“陆军特种部队”
文章正文:
【本刊讯】英《苏格兰人报》十二月二十九日刊登布雷格曼写的一篇文章，题为《朝鲜将成为第二个越南吗？》，摘要如下：
当世界上越来越经常把越南说成是第二个朝鲜的时候，朝鲜人自己却不知道他们自己的国家是否有成为第二个越南之势。
在北朝鲜特工人员最近加紧对南朝鲜士兵、警察和老百姓的袭击之后，汉城当局警告说共产党人在采取越共式策略。
在汉城和亚洲其他地方讨论的一个重要问题是，中国是否计划在它的周围地区的另一个地方展开游击战活动甚至开辟一个新的战线，如果是这样的话，在什么地方？
韩国总理丁一权对我说，他预料七月以来常常进行的那种破坏和颠覆活动将更为加剧。
夏秋期间，北方来的特工人员用步枪、冲锋枪和手榴弹攻击南朝鲜哨所的事件增加了。
在各次事件中，三个月里有二十二个南朝鲜人被打死。
大多数零星冲突是守卫查明的渗透路线的韩国军警试图逮捕入境的特工人员时发生的。
有些共产党特工人员是从海上渗入的。
还有一些特工人员越过非军事区进入南朝鲜，虽然前线是严密警卫的。
在汉城，人们认为过去几个月当中共产党颠覆活动加剧的主要原因有二
：
一个原因与越南直接有关。第二个原因似乎是妄想破坏韩日恢复正常关系条约。这个条约在朝鲜人当中引起了误会，他们仍然记得日本人对他们的国家的殖民统治。
总之，南朝鲜人打算继续重建他们的国家和改善二千七百万居民的景况。
他们警惕着共产党人的破坏和颠覆活动，但是并不倾向于过高估计来自北方的威胁，因为他们清楚地知道共产党人能够做到什么限度。
看来重新进行公开侵略是极少可能的。
至于大规模的游击战活动，这也是非常困难的。南朝鲜官员们指出，他们的国家与南越有极大的不同，在这里，共产党游击队，甚至特工人员，绝不会在居民当中得到支持。
【合同社汉城十二月三十日电】韩国政府现在正在计划成立陆军特种部队对付从北朝鲜越来越增加的共产党武装渗透活动。
韩国陆军当局今天要求国防部批准成立这支队伍所需特别预算。
陆军当局说，韩国政府今年派遣二万人的部队去南越后，谍报人员和武装共产党人员活动次数大大增加了。
据悉，陆军建议成立的特种部队将在东、西海岸地区部署。

显示原版>>

Previous:瑞士一周刊说：中国武装部队力量不应低估

Next:意大利《外事》杂志说：中国革命的巨大发展是一事实


能在半小时内架设起来的医院

出版日期:1966.01.04
         期次:2781
         版次:4
         栏目:\[第四版]\[科学与卫生]
文章正文:
【本刊讯】美国《科学天地》杂志九月一期报道：最近美国展示了一座可以用大箱子装运、能由六个人在三十分钟内架设起来的完整的医院，它包括一个由充气膨胀的织物架设的“建筑物”、舒适的病床、空气调节设备和一些辅助装置。
这个医院单元可对二十位病人提供第一流的护理。如果把多个单元联合起来构成复合医院，则可容纳四百名患者。这种医院还可用同样的轻便单元加以扩充而具有外科手术室、Ｘ射线室、化验室、药房及其他设施。
医院的主要部分可以装在一个大箱内，用卡车、飞机或直升飞机运输。
在拆装之后，给织物充气，就形成半桶形的病房。虽然病房看样子很脆弱，但它是能耐风吹和经得起刺扎的。
二十张金属管制的可折叠病床同其它必要的医院设备一起，装在同一箱子内。这种医院单元是为在灾区及作野战医院使用而设计的，比普通的帆布帐篷医院有重大改进。其方便条件有：通过集中加热与冷却以调节温度，良好的光照，卫生设备等。
医院包括三个基本部分——坚牢的、可膨胀的特殊织物帐篷，能膨胀到２０×５２英尺（６×１５．８米）；两端端壁可扩张到１２ｘ１８英尺（３．６ｘ５．４米）；涡轮驱动的供应热量、调节空气、提供热水及气力与电力的设备。
此外，还可以根据药品、血库及其他专门需要提供不同温度范围的致冷条件。
这种医院首次由美国陆军医务部在得克萨斯的一次野营中做了试验。试验是以假定的紧急要求开始的。“病人”被带到这里，由医务人员利用新设备护理他们。
在外科手术室里，医生们在由三只现代顶篷灯构成的灯座下进行了一次模拟手术。手术台象许多永久性设备一样坚固，其基座充以一百加仑的水做为压基物。
原图说明：医院运到目的地后，给医院房屋充气，在三十分钟内就可准备完毕待用。原图说明：“可装箱的医院”的舒适病房。上图原载美国《科学天地》

显示原版>>

Previous:供瘫痪者用的电子操纵的轮椅

Next:试用全部换血办法治疗急性肝炎


瑞士一周刊说：中国武装部队力量不应低估

出版日期:1966.01.04
         期次:2781
         版次:1
         栏目:\[头版]
副题:文章说，解放军有很好的军纪，士兵忠于国家忠于党，有献身精神，经得起艰苦。
文章正文:
【本刊讯】瑞士《论坛周刊》十二月三十一日登载马丁·舒尔茨写的一篇文章，题为《毛的陆军绝非纸老虎》。摘要如下：
如果单单从技术状况来判断中国的实力，就会得出结论，认为“解放军”是个纸老虎。但是这一结论既是错误的也是危险的。越南冲突已明显地表明亚洲战场不像欧洲战场。目前中国的实力的基础是它能够在短时间内集结至少有一千万人的一支陆军。显然，这样数量的军队似乎缺少武器。但是，由于实行普遍服役的办法以及在学校中进行紧张的初步军事训练，可以设想一旦发生敌对行动时不只会使用现役军人。毛本人一直说，国家的目标是“全民皆兵”。现在基本上是通过“民兵”来做到这点，据估计民兵的人数在两千五百万到三千万之间。然而目标是建立一支两亿二千万人的这种地方军。
所有注意中国军事情况的观察家们都一致认为，解放军有很好的军纪，每个士兵不仅忠于国家和党，而且有献身精神。将近有一半的军人是共产党员。他们是坚强的人，习惯过艰苦生活，他们在耐久力方面绝不次于其他东方部队或西方军队。军官队伍也是忠实和献身于毛的事业的，他们的最高领导是那些在反蒋战争和朝鲜战线上取得了经验的人。到现在在中国军队和党之间没有像在苏联时常有可能爆发的那种真正分歧。
这些是红色中国武装部队的力量所在，不应予以低估。
再者，现在正采取措施在技术方面加强它们，决不是只是在核军备方面而已。中国人的工厂已在生产非常现代化的作战器械，现代化防空武器的生产也是明显的，因为红色中国人击落了属于中国国民党人的Ｕ—２高空飞机。

显示原版>>

Previous:西德瑞士出版毛主席著作

Next:南朝鲜游击队武装袭击事件增多


试用全部换血办法治疗急性肝炎

出版日期:1966.01.04
         期次:2781
         版次:4
         栏目:\[第四版]\[科学与卫生]
文章正文:
【合众国际社波士顿十二月七日电】据今天透露，一位二十五岁的住院助理医生已经成功地经受了据医生们认为是世界上第一个成年人完全换血的手术，以治疗通常致命的肝脏病症。
圣伊丽莎白医院的负责人说，这位助理医生今天情况良好，并且“可以起来做一些轻微活动”。他已经吃了好几天固体食物了。
该医院的一个医疗小组在同这位助理医生所患的叫做急性肝炎的肝病作斗争时，他们以两倍新鲜的血液替换了他身上的全部血液。这次换血是在上个月进行的。
权威人士估计，美国每年有一千二百人死于急性肝炎。
据说这位助理医生是在十一月十六日星期二得病的，他患了黄疽病，到星期四就人事不省。星期五进行的一些化验表明，他的肝正在受到破坏，而且昏迷的程度进一步加剧。这时肝已不再能制造防止出血的凝固蛋白。
于是举行了会诊以设法提出一些能滤清有毒的血液和缩短凝固时间的治疗办法。试行换血的办法就是在那时决定的。

显示原版>>

Previous:能在半小时内架设起来的医院

Next:美国内对政府侵越政策日益不满


斯坦尼斯等人承认：美国侵越人力物力不足

出版日期:1966.01.04
         期次:2781
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社密西西比州梅里迪安二日电】民主党参议员斯坦尼斯说，在目前的情况下，「要在越南取得军事上的胜利将需要进行三年到五年最激烈、流血最多的战斗」，如果盟国不参加进来，可能需要更长的时间。
斯坦尼斯说，「除非我们从其他国家得到人力上的帮助，否则我们将会碰到严重困难。」
「人力问题是如此严重，以致如果问题继续下去，我们必须动员后备队。」
他说，「越南是世界上进行试验的最坏地方。」
他说，「但是我们已经在里面了。局面已经定了。」
他说，「如果我们现在退出跑掉，我们将会给其他许多地方造成最坏的麻烦。」
【合众国际社匹兹堡二日电】共和党众议员富尔顿今天指责说，国防部长麦克纳马拉在越南实行「空食橱政策」，不给军队足够的弹药。
不久前去南越访问过的富尔顿说，「麦克纳马拉必须给我们在越南战斗的人员运送更多的供应品去。许多指挥官只有十天到十四天的武器和弹药供应。」
富尔顿在当地的一家电视台上讲话时要求轰炸北越的水坝来淹没生产大米的地区。
他说，应当轰炸发电厂和桥梁等。

显示原版>>

Previous:美议员叫嚷扩大侵越战争

Next:美国更深陷入不能重陷的泥沼


外电评论：苏领导人在亚洲的活动

出版日期:1966.01.04
         期次:2781
         版次:3
         栏目:\[第三版]
副题:法新社说「苏领导人新年初关心的主要问题是亚洲问题」
文章正文:
【法新社莫斯科二日电】塔斯社报道，柯西金今天上午离开这里前往塔什干。
与此同时，《真理报》在一则乌兰巴托电讯中报道，共产党第一书记勃列日涅夫将于本月初率领一个党政代表团去外蒙古作“正式访问”。
另一位不久将从首都动身的苏联领导人是谢列平。他预定去河内。
此间观察家注意到，苏联领导人新年初关心的主要问题是处理亚洲问题。
在塔什干，柯西金将有机会同印巴领导人讨论越南问题，尤其是鉴于夏斯特里已同美国巡回大使哈里曼会晤过。
【合众国际社塔什干三日电】（记者：夏皮罗）苏联权威人士今天说，苏联共产党书记谢列平将于星期四开始克里姆林宫委托的河内之行。
与此同时，据悉勃列日涅夫将在一月中以前访问蒙古，这看来同去北越的使团的任务没有直接的关系。
对中国以北的一个邻国和中国以南的一个邻国进行访问几乎肯定会使中苏冲突尖锐化。
预料中国人将谴责谢列平之行是又一次向美“帝国主义”“出卖”。
【路透社塔什千二日电】谢列平之行最初是在上星期二公布的，并且据预料，他将于周末以前抵河内。他动身的日期为什么推迟的原因没有得到解释。当柯西金到达这个中亚细亚城市时，谢列平的访问计划才得到证实。

显示原版>>

Previous:张群外出活动后返台北

Next:巴认为克什米尔问题是最重要的问题


威廉斯去非洲兜售「和谈」骗局

出版日期:1966.01.04
         期次:2781
         版次:2
         栏目:\[第二版]
文章正文:
【法新社拉巴特一日电】美国负责非洲事务助理国务卿威廉斯今晚抵达这里，来到他的非洲之行的第一个国家，以便解释他的政府对越南问题的看法。
另一名总统使节、负责经济的助理国务卿托马斯·曼今天将结束墨西哥之行回国，他在那里向总统奥尔达斯说明了美国的立场。
白宫新间秘书莫耶斯还对记者说，“已经要求美国驻世界各地的大使把我们对越南问题的立场和我们希望在那里能够实现和平通知他们所驻国家的政府。”
【路透社突尼斯三日电】约翰逊总统派往非洲的担任和平试探使命的特使威廉斯在同布尔吉巴总统就越南问题举行了会谈后，于今天凌晨乘飞机离开这里。
据机场人士说，他的飞机是飞往亚的斯亚贝巴的。
这位总统特使说，他向布尔吉巴总统说明了美国对越南的政策，并强调了美国为谋求和平解决冲突所作的努力。
威廉斯在他的北非之行中在突尼斯只停留了六水时。
布尔吉巴总统曾经常公开支持美国在越南的行动，外交观察家说，突尼斯对越南冲突的看法同美国的看法几乎是一样的。
【法新社阿尔及尔二日电】美国助理国务卿威廉斯今天在这里同布迈丁举行了七十分钟的会谈。
威廉斯说，他对他在阿尔及尔的会谈感到“很满意”。
在拉巴特，威廉斯把约翰逊总统的一封信交给了哈桑国王。不知道他是否也交给了布迈丁上校一封同样的信件。
【法新社阿尔及尔二日电】在拉巴特发表的一分官方声明说，威廉斯已向哈桑国王解释了美国干涉越南的原因，首先是为了帮助南越人民和不让他们沦于外国统治之下。他还对摩洛哥国王说，美国政府正在谋求越南战争的和平解决办法，和在东南亚重建和平。
威廉斯在到达阿尔及尔之后不久同布特弗利卡举行了会谈。

显示原版>>

Previous:澳总理孟席斯发表新年文告：叫嚷要坚决地同盟国站在一起

Next:美正在泰国罗勇修建大型机场并准备把B－52飞机调到泰国


西德瑞士出版毛主席著作

出版日期:1966.01.04
         期次:2781
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】最近，瑞士奥登城的书店发行一本由西德汉学家台尔曼·格林翻译、西德费歇尔出版社在一九六三年出版的毛泽东选集。封面印有毛主席写的《蝶恋花》一词的手迹。
这本书包括毛主席著作二十六篇，分五个部分。第一部分理论著作，有《实践论》、《矛盾论》等四篇。第二部分革命著作，有《中国社会各阶级的分析》、《中国红色政权为什么能够存在？》、《新民主主义论》、《在延安文艺座谈会上的讲话》等八篇。第三部分农民革命著作，有《井岗山的斗争》、《怎样分析农村阶级》、《农村调查的序言和跋》等九篇。第四部分革命政党，有《改造我们的学习》、《反对党八股》等三篇。第五部分革命战争，有《中国革命战争的战略问题》和《抗日游击战争的战略问题》两篇。每一部分的前面都有译者的话。
【本刊讯】瑞士城市出版社从一九六三年到去年上半年，已翻译出版了一本《毛泽东哲学著作》和六本反修文件合订本：《列宁主义和现代修正主义》、《分歧从何而来？》、《关于国际共产主义运动总路线的建议》、《评苏共中央公开信Ⅰ》（１—４评）、《评苏共中央公开信Ⅱ》（５—９评）和《人民中国和莫斯科条约》。有的书里还收集了有关反修的一些文章。

显示原版>>

Next:瑞士一周刊说：中国武装部队力量不应低估


香港《今报》谈蒋介石传子内幕

出版日期:1966.01.04
         期次:2781
         版次:3
         栏目:\[第三版]\[今日台湾]
文章正文:
【新华社香港十二月三十一日电】香港《今报》三十一日发表题为《揭穿蒋介石传子布局的内幕》的社论说：“据我们所知，他本来是要孙科继任陈诚的两项遗缺，其所以作此安排的目的是在他一旦去世之后，由孙科升任‘中华民国的总统’和国民党的总裁。反正孙科天生庸才，且已老迈，固不足以破坏其传子之预谋。但蒋氏这一打算却为蒋经国反对而作罢。
“那么，蒋经国为甚么要反对呢？难道他是一大公无私之人而不愿意接受传子的安排吗？
“当然不是，连三尺之童亦知道他是要‘子承父业’的。那么他为甚么要反对以孙科作桥梁、作傀儡之安排呢？
“原来在对可以作其继承‘大统’桥梁的选择中，他看中了另一人，此人即是著名的老官僚张群。孙科员已年迈，但究还比张群小上两岁；前者虽系庸才，但究竟是比较有见解，有个性之人，而后者则是一百分之百的官僚，且其人数十年来向为蒋氏家奴，固甘做蒋氏父子之傀儡。这就是为甚么蒋经国反对孙科做‘副总统’的原因，亦是他为甚么看中张群的原因。”

显示原版>>

Previous:蒋介石在元旦狂吠乱叫又叫嚷“今年是复国建国的决定性关头”

Next:张群外出活动后返台北


意大利《外事》杂志说：中国革命的巨大发展是一事实

出版日期:1966.01.04
         期次:2781
         版次:1
         栏目:\[头版]
文章正文:
【美联社罗马十二月三十一日电】评论对外事务的一家意大利杂志星期五说：
一九六六年世界的重大政治问题将集中在共产党中国以及关于裁军问题的谈判和防止核扩散的谈判上。
《外事》杂志（大部分文章是由意大利外交官员写的）在新年社论中谈到中国时说：
“中国革命的巨大发展（不管人们认为发展的前景如何）是一个正在引起巨大问题的事实。”
这篇社论说，参加裁军谈判的范围应当包括北京。

显示原版>>

Previous:南朝鲜游击队武装袭击事件增多

Next:印尼麦拉比村民抗击右派“扫荡”


印尼麦拉比村民抗击右派“扫荡”

出版日期:1966.01.04
         期次:2781
         版次:1
         栏目:\[头版]
文章正文:
【新华社雅加达十二月二十七日电】日惹《民权报》十二月二十一日报道：
为了肃清坚持抵抗和隐藏在麦拉比山谷中的九月三十日运动匪帮残余分子，迪波内戈罗陆军战略后备司令部Ｆ步兵营的第三连在萨迪明中尉指挥下对他们采取连续三天（十二月十七日至二十日）的行动。
九月三十日运动头子前上校苏赫曼和他的伙伴曾在这些村里成功地煽动人民，并成立“竹矛”部队，他们在Ｆ步兵营对他们采取行动时用这支“竹矛”部队来抵抗它。
【新华社雅加达十二月二十六日电】安塔拉通讯社今天从三宝垄报道：
虽然印尼武装部队和进步的、革命的人民已成功地歼灭全部“九卅运动”头目，但是有迹象表明那些“九卅运动虱子”的“九卅运动”分子还隐藏在麦拉比山和麦巴布山一带。
【新华社雅加达十二月二十八日电】下面是安塔拉通讯社今天从巴东发出的报道：
“印度尼西亚共产党九月三十日运动”匪帮被迫躲在丛林中挨饿。他们在上星期五傍晚试图在西苏门答腊伯里亚曼地方哥打巴鲁对村民住宅进行掠夺，可是在掠夺中同保安部队发生了冲突。
三十名九月三十日运动分子同苏基曼副准将率领的一支警察部队发生了三十分钟冲突。共产党分子最后撤走了。

显示原版>>

Previous:意大利《外事》杂志说：中国革命的巨大发展是一事实

Next:美议员叫嚷扩大侵越战争


约翰逊为啥常常发火？原来是侵越走投无路

出版日期:1966.01.04
         期次:2781
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《华盛顿邮报》十二月二十九日刊登杰克·安德森的一篇文章，题为《约翰逊觉得自己在受逼》，文章说：
约翰逊总统对于越南的和平前景很悲观，因此在这个问题上变得容易发脾气了。他曾尖锐地对助手们说，那些老是拿新的和平建议去麻烦他的人应该找胡志明和毛泽东去说话。
据一个助手说，总统由于自己未能使世界相信越南战争应由共产党人负责，所以变得「激昂」和「过分紧张」了。总统曾激动地对来访者说，他已经把每一条和平之路都走过了。

显示原版>>

Previous:美一科学团体通过反战决议/美一刊物主张“联合国仲裁”越南问题

Next:教皇写信给中越苏和南越解放阵线领导人：鼓吹“谈判解决”越南问题


张群外出活动后返台北

出版日期:1966.01.04
         期次:2781
         版次:3
         栏目:\[第三版]\[今日台湾]
文章正文:
【中央社台北十二月三十一日电】总统府秘书长张群，三十一日下午从马尼拉飞回台北。他是于一个多月前出国，以中华民国政府特使的身份，先后到梵蒂冈和马尼拉，参加教廷大公会议闭幕典礼和菲律宾马科斯总统就职典礼，他并曾访问欧亚各友好国家。
张秘书长曾先到日本访问。
张群说：二次大战后的西欧各国经济繁荣，人民生活水准很高，在政治和外交方面，各国都有其独立的政策，欧洲人民都祈望和平，有些国家还希望与苏俄等共产国家和平共存。张秘书长并曾到耶路撒冷，圣诞节的前天，他在伯利恒参加了圣诞礼拜和游行他说：他在约旦访问期间，曾晋谒国王，国王曾授勋给他，并以国宾之礼相待，他指出：中约两国也是志同道合的国家。

显示原版>>

Previous:香港《今报》谈蒋介石传子内幕

Next:外电评论：苏领导人在亚洲的活动


巴刊说苏组织塔什干会谈得到美国人的「祝福」/美联社认为：苏领导的目的和美一样都是为了反华

出版日期:1966.01.05
         期次:2782
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】巴基斯坦《思想家》周刊最近刊载一篇题为《塔什干会议》的文章，摘要如下：
看来美国并不反对苏联在南亚地区起积极作用的想法，因为它认为这会有助于两个目的：第一，这会使巴基斯坦的注意力不集中于中国，而目前它是完全集中于那个方向的；第二，使俄国能够拉走印度的亲华共产党分子，这些分子仍是印度的一支力量。此外，塔什干会议还将强调说明俄国作为亚洲大国在亚洲的存在。据美国估计，这会防止中国成为亚洲的唯一领导者。因此，苏联更多地参与南亚事务将会削弱中国的影响，从而有利于美国在亚洲的遏制中国的政策。因此可以认为，塔什干会议是得到美国的祝福的。
【美联社塔什干三日电】（记者：芬克）具有讽刺意味的是，莫斯科的兴趣在某个方面同华盛顿的兴趣是相似的。
这两个国家都希望在印度和巴基斯坦建立和平，使这两个贫困的国家能够建立它们的经济，从而顶住共产党中国向它们施加的越来越大的压力。
但是，莫斯科和华盛顿在应该由谁来监督谋求和平的活动的方式上看法不同。
美国的外交官十多年来一直设法建立印巴联防来对付共产主义，其中包括俄国共产主义。美国取得成功的希望几年前几乎已经消逝了，而现在，莫斯科夺得了主动权。
美国及其庞大的援助计划（自一九五一年以来已向这两个国家中的每一个国家提供了一百一十亿美元）被撇在一边，而苏联正在调解这场冲突。
俄国人取得的另一个重要好处是，通过这次会议，他们表明在处理亚洲事务方面他们有权享有一个地位，尽管共产党中国指责他们是欧洲入侵者。
就象在俄国人之前的美国人一样，对俄国人的一个危险是：在他们设法讨好争吵的双方时，他们将伤害印度和巴基斯坦的感情。
印度和巴基斯坦的官员星期一已经抱怨说，夏斯特里和阿尤布在抵达塔什干时在欢迎标语、旗帜和口号等方面受到的待遇完全相同。
【合众国际社塔什干三日电】（记者：夏皮罗）对俄国人来还没有担任和事佬的先例。
不论塔什干最高级会议结果如何——预料不会在使克什米尔问题得到永久或持久解决方面取得很大的进展——俄国人都会在外交上得到好处。
克里姆林宫以前从未能这样良好的加强它的形象——既作为一个和事佬又作为一个亚洲国家。

显示原版>>

Previous:阿尤布和夏斯特里会晤时双方发表讲话

Next:威尔逊同苏代办讨论越南问题


阿尤布和夏斯特里会晤时双方发表讲话

出版日期:1966.01.05
         期次:2782
         版次:3
         栏目:\[第三版]
文章正文:
【法新社塔什干四日电】阿尤布今天警告说，印巴紧张局势的“根本问题”必须解决，然后才能实现“持久的和平”。
他在最高级会议的开幕会议上讲话时重申了他上月在联合国发表的演说中提出的缔结“非战条约”的建议。
但是，他警告夏斯特里说，“单是希望和平并不足以建立和平”，“貌似和平并不能代替真正的和平”，这话显然是指克什米尔问题。
巴基斯坦总统在他的十分钟的讲话中一直没有提到克什米尔，但是，他非常清楚地交代了他的立场，因为他说“两国之间的非战协定，只有在采取具体步骤解决它们之间的争端以后缔结的才能起作用”。他在会上保证说，“我们是抱着合作的精神来这里的，我们的目的是要消除我们同印度的分歧，而不是使这些分歧永远存在下去。”
他说，印度和巴基斯坦经过它们最近的冲突以后已经懂得，“我们两国都经不起战争，我们也不能把人力物力转用于准备战争。”
他说：“让这次会议成为和平的先驱，让我们从这里向我们两国人民发出和平的信息。我们之间没有任何问题是不能和平和体面地解决的：和平的条件就是平等和公正。”
【合众国际社塔什干四日电】（记者：夏皮罗）印度今天在开始同巴基斯坦举行最高级会议时要求巴基斯坦军队尊重它的“领土完整和主权”。
夏斯特里在这次会议上发表的开幕讲话中没有提到克什米尔的名字。
夏斯特里在这一最高级会议一开始就含蓄地警告说，任何协议都必须以承认印度对克什米尔的主权要求为基础。
这位印度总理说，印巴必须“放弃用武力解决任何问题的想法”。
他说：“如果我们向彼此保证不使用武力，那就意味着彼此同意尊重对方的领土完整。我们毫无保留地承认巴基斯坦的主权和领土完整。”
他说，克什米尔冲突是“不幸的”。

显示原版>>

Previous:印巴首脑在柯西金参加下会晤

Next:巴刊说苏组织塔什干会谈得到美国人的「祝福」/美联社认为：苏领导的目的和美一样都是为了反华


博卡萨自任总统、总理、国防和司法部长

出版日期:1966.01.05
         期次:2782
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】班吉消息：博卡萨于三日亲自向电台宣布了新政府的组成：共和国总统、政府总理、国防和司法部长：让—贝尔德尔·博卡萨上校
负责财政和退伍军人的国务部长：亚历山大·邦扎上尉
内政部长：让·阿图尔·邦迪奥
外交部长：安托万·基马利。
迄今为止，新政府没有正式宣布它的对内和对外政策。
【法新社班吉三日电】博卡萨上校说，还没有做出关于人民中国在中非共和国代表问题的决定。
但是，他在回答问题时说，这个问题将“可能列在”明天内阁会议议程上的首位。
【合众国际社二日电】中非共和国实力派人物博卡萨上校人物介绍：博卡萨一度希望修道，以便成为一个牧师。
相反地，他在第二次世界大战中由于英勇而荣获两枚勋章，他成为他的国家的第一位参谋长，并推翻了他的表弟的政府。
他在一九六六年一月一日政变后发表的头一项声明中带有极端主义的口吻。但是他的熟人说，他是一个温和行事的人。
博卡萨四十四岁，他是中非共和国第一任总理和黑非洲社会进化运动建立人博冈达的侄儿，他还是达科的朋友和表哥。
在中非共和国实现独立时，博卡萨已经是一位上尉，并得到法国荣誉勋章和战争十字勋章。
当时他被调回国，领导一个在达科指导下的一个小组，为这个初生的共和国建立一支军队。在一九六三年，他成为这支军队的第一位参谋长。
但是据了解，陆军对达科在十八个月前同北京建立外交关系这件事感到不快。
【法新社班吉二日电】博卡萨是一个坚决的亲法分子，常常被说成是一个“有真正西方血统的人”。他为他在法国军队中服过役、为他的法国军事勋章感到自豪，他从不掩饰他对戴高乐将军的钦佩。

显示原版>>

Previous:外电报道：非洲上沃尔特局势

Next:西哈努克亲王发表文章说：苏加诺所常提的五国轴心不存在


华盛顿一片忧愁哀鸣

出版日期:1966.01.05
         期次:2782
         版次:1
         栏目:\[头版]
文章正文:
《纽约时报》悲叹：新年开始，美国正在越南愈陷愈深，堕入未知的深渊之中；今年可能成为美国历史上决定命运的一年
【美新处华盛顿二日电】（不供发表）《纽约时报》一月一日发表的以《新年……》为题的社论如下：
对美国来说，今年将是越南问题年。在一九六六年开始的时候没有什么预言比这种预言更保险，也没有什么预言比这种预言更使人忧虑。根据多年的传统人人都说“新年快乐！”但是这一次我们只能希望会有最好的局面。也许这一年会是快乐的，也是和平的；去年年底最后几天引起人们一些希望，希望这场漫长的、令人沮丧的战争不久可能结束。
新年总是要来到的，虽然完全不一定总是在一月一日。四季无穷无尽地周而复始使得每一个民族、每个地方都是按我们现在所说的年来划分时间。至于人们决定一年从什么时候开始，这并没有多大关系，但是想法总都是一样的，那就是：送旧迎新，所有人的思想中旧的东西死亡了、新的东西生长了。
奇怪的是，在英语世界里每个人此刻所唱的歌是“怀念往昔”，而人们想着的却是即将来到的一年。在一九六六年开始的时候，美国正堕入未知的深渊之中，尝试小心翼翼地摸索着朝向光明走去，但是在挣扎中却可能在泥沼里越陷越深，这个泥沼就是越南，它的范围却延伸到全世界。
因此，这个新的一年可能是美国历史上——从而也是世界历史上——的决定命运的一年，或者说它有成为决定命运的一年的危险。
【本刊讯】《华盛顿明星晚报》十二月三十一日发表希金斯的一篇题为《各种事态可能使约翰逊受到限制》的评论说：
当约翰逊总统斟酌一九六五年可怕的挫折时，可以预料他在一九六六年向国会提出的国情咨文和其他咨文中将避免过分的乐观。修辞上的克制根本不是他的风格，但是各种事态使他无所选择。
从一个靠夸张起家和喜欢在公众场合只谈喜不谈忧的总统的观点来看，甚至小心谨慎地展望一下新年也是令人泄气的。前面的道路上似乎充满了令人忧郁的挫折——一
场难以预言和计划的战争，急速上升的联邦开支，必须加以削减、推迟或者也许得放弃的珍贵的伟大社会计划以及在一个选举年将要紧缩银根来防止通货膨胀的阴暗前景等。
当然，总统的大多数问题都是越南战争的直接副产品。但是，要是政府不本着乐观的领导人的精神宣传了一系列对战争的错误看法的话，美国公众本来对对付这些问题会有好得多的准备。

显示原版>>

Previous:中国是一个令人佩服的国度

Next:美国增兵越多失败就越惨


几内亚电台：评中非共和国等政变指出帝国主义企图使非洲重新殖民化

出版日期:1966.01.05
         期次:2782
         版次:2
         栏目:\[第二版]
文章正文:
【法新社阿比让三日电】今天下午在阿比让收听到的科纳克里电台的广播说，刚果、中非共和国和上沃尔特发生的事件是对非洲的重新殖民化意图的鲜明的说明。这家几内亚电台还说，在今后数周中，非洲和帝国主义之间的矛盾将加剧。电台强调说，几个小时的时间就充分证实了杜尔总统在十二月三十一日文告中所作的预言。
电台强调了瓦加杜古政府对上沃尔特人民的合理愿望进行的血腥镇压
——上沃尔特人民进行斗争反对出卖国家和非洲的政权，这种政权是外国输入和在外国保护下维持的。科纳克里电台认为，中非共和国和上沃尔特事件是帝国主义在非洲的政策的两个基本方面，帝国主义政策企图通过有计划地大肆剥削非洲来使这一大陆重新殖民化，以便象过去一样，使我们国家的大量财富在不遇到抵抗的情况下被运到外国人的港口中，以便使剥削我们的那些人发财致富和加重我们的不发达状态。

显示原版>>

Previous:柬埔寨决心保卫自己领土

Next:外电报道：非洲上沃尔特局势


加拿大的一个贮菜新法

出版日期:1966.01.05
         期次:2782
         版次:4
         栏目:\[第四版]\[农业新讯]
文章正文:
【本刊讯】英国杂志《新科学家》九月二十三日报道，加拿大全国科学研究委员会研究出一个贮存蔬菜的方法，只须把新鲜蔬菜发出的热排出菜窖即可。所以蔬菜是贮存在低温中并且含水分最大。
同以前的常识相反，水分高并不加快腐坏，倒可以延长蔬菜的贮存时间，且不损失其重量和质量。
菜窖是双层墙，在两层墙之间有空气环流。这样就可以使热散出，但是使相对水分能保存百分之百（取决于蔬菜的种类）。在水分为百分之九十五——一
百时，芹莱的贮存时间可以大致增加百分之五十。
对于胡萝卜来说，温度在摄氏○
——一度，相对水分近百分之一百，为最适宜。

显示原版>>

Previous:外电评述：亚非拉人民团结会议开幕

Next:脱水番茄


柬埔寨决心保卫自己领土

出版日期:1966.01.05
         期次:2782
         版次:2
         栏目:\[第二版]
眉题:柬政府致函吴丹抗议美唆使泰侵柬
文章正文:
【路透社联合国三日电】柬埔寨今天说，如果美国或南越士兵进入柬埔寨，它的武装部队将进入南越。
柬埔寨政府给秘书长吴丹的一封信说，柬埔寨“决心保卫自己的领土……抵御美国部队及其同谋的罪恶侵略”，并“将以战争行动对付一切战争行动……”，“对它的领土的一切陆地、海上或空中的武装入侵都将引起对属于侵略者或侵略者占领的领土的武装反入侵。”
【法新社联合国三日电】柬埔寨驻联合国代表钟森博今天向秘书长吴丹递交了柬埔寨国民议会抗议给予美国在南越部队在追逐越共部队时越过边界进入柬埔寨的“穷追”授权的决议副本。
决议说，对柬埔寨的指控是完全没有根据的。柬埔寨仍然忠于它的中立政策。
柬埔寨决心保卫它的领土和领空抵御美国部队及其同谋者的犯罪的和没有道理的侵略。
这项抗议说，柬埔寨将以战争行动对付一切战争行动，侵略者将在国际舆论面前负担全部责任。
【新华社金边二日电】柬埔寨国家电台昨晚发表评论说，“如所预料，曼谷领导人力图制造借口以转移人们对泰国在十二月三十日和三十一日对我们在奥多棉藏省奥斯马哨所的罪恶侵略的注意。这是拥有包括空军在内的强大力量的泰国武装部队独自犯下的明目张胆的侵略，但是正如《曼谷邮报》昨天的一篇文章所表明的那样，曼谷的宣传机器现在力图使人相信这次进攻完全是卖国贼‘自由高棉’分子搞的，而且为了支持这种诺言，曼谷宣传机器竟然竭力宣扬据说这些卑鄙无耻的卖国贼在十二月三十一日从泰国对自己祖国的可笑‘宣战’。”
电台说：这种卑鄙可笑的借口——泰国（当局）的拿手好戏决计骗不了任何人，只会使自己信誉扫地。电台指出：“在这次事件中，是泰国人用可观的力量向我们的奥斯马哨所发动了武装进攻。因此，泰国领导人想要逃避对违反国际法和人道的一切准则而犯下的蓄意侵略的责任，完全是枉费心机。”
电台在谈到“自由高棉”分子时说，他们恬不知耻地为自己的泰国、美国和南越主子百般效劳，扮演了可恶之极的角色，从而已由于犯下叛国史上前所未有的罪行而遗臭万年。

显示原版>>

Previous:美空军部长在南越加紧部署

Next:几内亚电台：评中非共和国等政变指出帝国主义企图使非洲重新殖民化


美国的下一年度预算如何做？

出版日期:1966.01.05
         期次:2782
         版次:4
         栏目:\[第四版]
副题:美刊谈约翰逊政府难于对付的一本经济烂帐
文章正文:
【本刊讯】香港《大公报》十二月二十九日以《约翰逊的一本经济烂赈》为题译载美国《新闻周刊》的一篇文章，摘要如下：
约翰逊总统将于新年的最初几天里，面临他就任总统两年多以来最复杂和最困难的国内政治问题。这个问题是：如何才能支付越南战争的军费而仍然保持“伟大社会”的动力，同时又不致引起严重的通货膨胀或国家经济景气的大大减弱。
一位政府的内幕人士说：“约翰逊总统面临着这么一种抉择：要吗就是大大削减福利计划，要吗就是借助加税来减少未来的赤字。”
目前，约翰逊总统正在起草下一年度的预算，新预算必须在一月二十五日以前向国会提出。约翰逊首先面对的事实是：在下一年度里，至少要增加七十亿元的越南战争费用。换句话说，纵使不增加民事费用，下一年度的开支，也将达到一千一百二十亿元。
但是，约翰逊想使民事总开支完全不变，是办不到的。比如对联邦文员加薪八亿元的总数，是非加不可的。又如，“伟大社会”的大部分计划，都是逐年加快的，这就需要逐年增加开支。华盛顿第一流的财政专家认为，在新预算中，单是这两个民事计划的增加，至少就要三十亿元。因此，约翰逊所碰到的问题就是：如何在下一年度内，以估计总税入的一千零五十亿元，来应付约一千一百五十亿元的总开支，同时，假如越南战争打得更“热”，总开支还可能继续增加。
华盛顿几乎每一个人都担心，在本年度出现八十亿元的赤字后，再在下一年度出现一百亿元的赤字，可能引起一场通货膨胀的浪潮：工资提高物价上涨。显然，约翰逊总统本人也有这样的担心。
迄今为止，白宫尚未就是否依靠加税来减少赤字的前景，作出任何明确的许诺，许多经济学家相信，从长远来说，加税是不可避免的，特别是在东南亚的那场战争超出目前的估计时更难避免。但是，加税可能引起减弱美国经济增长的速度，而这正是约翰逊所以反对联邦储备委员会最近提高贴现率的同一东西。
当然，约翰逊总统在新预算上的决定，必须提交国会审查和批准。因此，非常明显，国会复会时的第一个大辩论，将集中在新预算上。

显示原版>>

Previous:美研究利用作物残槎减低风蚀

Next:英报说：美国的摊子铺得太开了


美国增兵越多失败就越惨

出版日期:1966.01.05
         期次:2782
         版次:2
         栏目:\[第二版]
眉题:《柬埔寨电讯报》说美国侵略者陷进了不能自拨的泥坑
文章正文:
【本刊讯】《柬埔寨电讯报》一日发表评论说：一些国际通讯社——其中大部分是西方通讯社——不能不在自己发出的消息中承认，美军和美军最高司令部的行动形同瞎子和聋人。每当人民武装力量迫使他们作战时，情况不明的美帝国主义者，尽管拥有强大的作战手段，只能处于守势而挨打。
评论说，这些帝国主义者由于对人民犯下了无恶不作的罪行，所以是人民的不共戴天的死敌。因此，美国侵略者陷进了不能自拔的泥坑，那是完全可以理解的。他们增兵越多，失败就越惨。他们的进攻越猛，就越加遭到爱国力量的狠狠打击。
【本刊讯】美《基督教科学箴言报》十二月三十日刊载这家报纸驻香港记者休斯发出的报道，摘要如下：
副总统汉弗莱持着美国国旗生气勃勃地到若干亚洲国家去访问。《基督教科学箴言报》记者在最近一次周游中发现，汉弗莱所访问的亚洲国家中有三个国家——日本、菲律宾和南朝鲜——对美国外交构成特别的问题。
在某些地区，美国外交官抱怨说，问题没有得到华盛顿应有的重视，因为华盛顿高级官员被越南问题搞得糊里糊涂。
虽然汉弗莱的访问很匆忙，可是尽管如此，这可能是为了弃绝这种忽视态度而给予日本和菲律宾等国家不安的民族主义所构成的问题更多注意力而开展的运动的第一个步骤。
也许意味深长的是，实际上就在汉弗莱进行访问的时候，美国宣布，日本航空公司的飞机获准飞入纽约。这为日本飞机环球飞行铺平了道路，并消除了日美关系中摩擦特别大的因素。

显示原版>>

Previous:华盛顿一片忧愁哀鸣

Next:美空军部长在南越加紧部署


美刊谈世界蓖麻生产情况

出版日期:1966.01.05
         期次:2782
         版次:4
         栏目:\[第四版]\[农业新讯]
文章正文:
【本刊讯】美国《大豆简报》杂志一九六五年第二十五卷第七期报道：
一九六四年世界蓖麻产量达到新的水平，估计为七十六万一千短吨，比一九六三年增长百分之十二，比一九五五——五九年的平均产量约增加百分之四十。
增产的国家主要有巴西，其次为美国和苏联。
一九六四年世界出口的蓖麻籽和蓖麻油数量比一九六三年记录水平略有降低。
输出蓖麻油主要国家为巴西和印度，一九六四年巴西蓖麻油的输出量接近一九六三年，但不及一九六一年输出记录，一九六四年印度输出量低于一九六三年。输出蓖麻籽主要国家为泰国，近两年来，坦桑尼亚取代厄瓜多尔，成为世界第二个输出蓖麻籽最多的国家。
输入主要国家为苏联、英国、西德、美国和法国等。一九六四年，西德和英国输入量比前一年多，美国和法国的输入量则比一九六三年少。

显示原版>>

Previous:日本农业广泛利用塑料薄膜

Next:世界肥料使用前景


美空军部长在南越加紧部署

出版日期:1966.01.05
         期次:2782
         版次:2
         栏目:\[第二版]
副题:说美“打击力量”正迅速集结
文章正文:
【美联社西贡三日电】美国空军部长布朗星期一晚间结束了对南越美国基地的三天视察，说打击力量的集结是“许多、许多年中最迅速的”。
他暗示这种集结仍然在进行中。
他说：“我们一直在增建设施。集结行动将在进行的时候予以宣布。”
记者问他是否了解了一些情况，需要他在返回华盛顿后提出新的建议。他回答说：“你们大家比我更知道重要的问题是什么：找到目标。越共在哪里是最重要的问题。”
【美联社汉城三日电】美国参谋长联席会议主席惠勒将军到达这里对南朝鲜进行两天的访问。

显示原版>>

Previous:美国增兵越多失败就越惨

Next:柬埔寨决心保卫自己领土


美去年生活费用是七年来上升得最多的

出版日期:1966.01.05
         期次:2782
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十二月三十日电】劳工部今天报道，十一月份美国生活费用上升百分之零点二，达到了一九五七——五九年为基数的百分之一一○点六，几乎所有货物和劳务的价格都上升了。这意味着现在一个美元只值一九五七——五九年时的九角。
一个劳工部发言人说，今年最后的生活费用可望比一九六四年上升将近百分之二，这是一九五八年以来上升最多的一年。今年十一月份的生活费用比一九六四年十一月上升百分之一点七。今年大部分上升是由于劳务和食品价格上升。

显示原版>>

Previous:英报说：美国的摊子铺得太开了

Next:约翰逊为扩大战争找借口好向国会要钱


美研究利用作物残槎减低风蚀

出版日期:1966.01.05
         期次:2782
         版次:4
         栏目:\[第四版]\[农业新讯]
文章正文:
【本刊讯】美国《作物与土壤》杂志一九六五年第十七卷第七期报道：
美国农业部的研究表明，作物残槎在土壤保持中起重要作用。即使是在收获后留在田间的小量小麦或高粱残槎，也有防止风蚀的作用。研究表明，残槎的方向和位置，在防止风蚀中的差别很大。他们用风洞进行试验，将小麦和高粱残槎以及生长着的冬小麦放在风洞的不同位置，然后遭受不同的风速吹袭。
当冬小麦栽植的行距为二二·八六厘米，栽培行和风向垂直时，防止风蚀的效果比与风向平行栽培时大百分之五十。当栽培行与风向垂直时，每亩只需四十五公斤小麦残槎，就能防止风速每小时为七十七公里的风蚀；与风向平行时，则需七十五公斤残槎。
小麦残槎的位置也非常重要。每亩地有五十四公斤二十五厘米高的直立残槎，就能完全防止风蚀，如为倾斜的残槎则需一百六十六公斤，低矮的残槎则需三百二十五公斤。

显示原版>>

Previous:世界肥料使用前景

Next:美国的下一年度预算如何做？


日报驻美记者说：华盛顿对谢列平访越“颇为关心”

出版日期:1966.01.05
         期次:2782
         版次:3
         栏目:\[第三版]
文章正文:
【新华社东京四日电】《朝日新闻》今天刊登该报驻华盛顿记者三日发回的报道说，美国在越南问题上展开的“和平攻势”已经告一段落。
报道说，华盛顿对于苏联二日公布谢列平六日前往河内的消息颇为关心。

显示原版>>

Previous:威尔逊同苏代办讨论越南问题

Next:外电评述：亚非拉人民团结会议开幕


日本农业广泛利用塑料薄膜

出版日期:1966.01.05
         期次:2782
         版次:4
         栏目:\[第四版]\[农业新讯]
文章正文:
【本刊讯】日本《农业》杂志一九六五年第二——三期报道：
日本农业利用塑料薄膜是近年开始的，但推广迅速。其利用范围已由水稻育秧，推广到蔬菜全年栽培，并代替了油纸和寒冷纱用于桑和烟草育苗方面。此外，在砂丘地和砂砾地铺设乙烯薄膜形成乙烯水田。作为农产品包装材料利用范围更广。
日本秧田保温材料在一九六○年后乙烯薄膜利用面积有六——八万公顷，聚乙烯约有八万公顷。园艺用塑料薄膜面积一九六二年为二万八千公顷，比一九五六年增加三倍。
从作物来看，蔬菜栽培方面，乙烯利用率占百分之六十八
·八，聚乙烯占百分之二十四·七，油纸占百分之五（一九六一年）。花卉栽培方面，一九五六年玻璃温室与塑料温室各占一半，但一九六一年玻璃温室下降至百分之二十五·九，塑料温室中乙烯薄膜增至百分之五十六·八，聚乙烯薄膜增至百分之十一·三。

显示原版>>

Previous:脱水番茄

Next:美刊谈世界蓖麻生产情况


世界肥料使用前景

出版日期:1966.01.05
         期次:2782
         版次:4
         栏目:\[第四版]\[农业新讯]
文章正文:
【本刊讯】美国杂志《化学周刊》一九六五年四月二十四日刊登一篇短评说，据国际矿物化学公司的代表说，在一九七○年前世界肥料使用量每年将增加百分之八，世界肥料总使用量将达到五千七百六十万米吨。一九七○年后，世界肥料总需要量每年将增长百分之六·九左右，即到一九八○年时总需要量将达到一亿一千三百万米吨。一九六四年的肥料需要量是三千六百米吨。
一九六四年，美国农场主买了二十亿美元的肥料。

显示原版>>

Previous:美刊谈世界蓖麻生产情况

Next:美研究利用作物残槎减低风蚀


脱水番茄

出版日期:1966.01.05
         期次:2782
         版次:4
         栏目:\[第四版]\[农业新讯]
文章正文:
【本刊讯】美国《加利福尼亚农业》杂志一九六五年第十九卷第七期报道：
加利福尼亚大学食品科学及工艺学系成功地制成一种脱水番茄。
这种脱水番茄能抗酵母、霉菌和细菌的为害，能长期贮藏，易于调配成所需的浓度，并且运输经济方便。
现在正在试验各种方式的塑料膜包装法，同时还进行贮藏和稳定性的试验，以期获得简易的携带、运输和贮藏方法，便于消费者使用。

显示原版>>

Previous:加拿大的一个贮菜新法

Next:日本农业广泛利用塑料薄膜


外电报道：非洲上沃尔特局势

出版日期:1966.01.05
         期次:2782
         版次:2
         栏目:\[第二版]
文章正文:
【法新社瓦加杜古三日电】今天上午，大约八点钟在瓦加杜古发生了大规模的示威，特别是在总统府的周围。一些装甲车、宪兵队和军队保护着总统府。治安部队投掷催泪弹，弹压估计有几千人的示威群众。
【美联社瓦加杜古三日电】穿着战斗军装的士兵乘车在城市中转来转去，一面驱散示威，一面在街道上巡逻。已在搜捕工会的负责人，其中包括韦德拉奥果，但是他们逃走了没有被捕。可是，有几名工会会员被捕。
工会负责人——他们号召在星期一举行总罢工
——说，这次的行动不是共产党的阴谋。他们说，他们反对政府的节约计划，这个计划包括削减国家雇员的百分之二十的薪金。号召举行罢工的命令说，在释放被捕的工会会员前，罢工将继续进行。
【法新社巴黎二日电】在中非共和国发生军事政变的次日，人们今天在非洲又看到一场力量较量，这一次是在政府和反对派之间进行的。
虽然来自上沃尔特的消息很少，看来这次群众的不满是局势中最危险的因素。事实上，亚梅奥果总统象乌弗埃—博瓦尼一样，奉行开明的经济政策，但是他的国家远远不如象牙海岸富裕，而且不断遇到财政困难，他在今天不得不采取解决通货膨胀的措施。
【合众国际社巴黎三日电】国营的法国电视网报道，上沃尔特的陆军今天接管了政权，废黜了总统亚梅奥果。这个电视网说，陆军军官在政府大厦向暴徒们宣布接管，这些暴徒们在首都瓦加杜古大街上示威了三天，反对亚梅奥果政权。
（在华盛顿的外交人士也同其他地方人士有一样的看法，认为陆军干预的原因可能是担心一个共产党支持的政权将取代亚梅奥果）。
（显然，如果上沃尔特的军事干预防止产生一个取代亚梅奥果的共产党支持的政权的话，华盛顿将会感到放心）。
【法新社巴黎三日电】桑古尔·拉米扎纳中校是前法国军队的军官，他曾经被看作是一个有资格的军事领袖，但是他从来没有在政界任职。
【法新社巴黎三日电】上星期五开始的上沃尔特工会和政府之间的力量较量在昨天和今天加剧了。
实际上主宰着形势的军队拥有装配精良和训练有素的一千二百人。这支军队一直是忠诚的，但是士兵的行动有些温和。
工会在目前危机中起推动作用。被共和国总统亚梅奥果称为颠覆运动的煽动者的约瑟夫·韦德拉奥果是一位四十多岁的天主教工会工作者，他在上沃尔特独立前夕曾起过重要的政治作用，随后他被排斥在政权之外，甚至被监禁过。
【路透社阿比让二日电】韦德拉奥果是前国民议会议长和前瓦加杜古市长。
【法新社瓦加杜古三日电】亚梅奥果总统和他的几位部长仍在总统府中，军队正在总统府周围驻守着，不让整天在城市中积极活动的示威的人群走近。

显示原版>>

Previous:几内亚电台：评中非共和国等政变指出帝国主义企图使非洲重新殖民化

Next:博卡萨自任总统、总理、国防和司法部长


外电评述：亚非拉人民团结会议开幕

出版日期:1966.01.05
         期次:2782
         版次:3
         栏目:\[第三版]
文章正文:
【拉美社哈瓦那三日电】第一届非洲、亚洲和拉丁美洲人民团结会议今天晚上在古巴国歌声中开幕。
【路透社哈瓦那四日电】古巴总统多尔蒂科斯在这里的三大洲反帝力量团结会议上致开幕词，激烈地攻击美国说，它是“和平和进步的头号敌人”。
多尔蒂科斯昨晚向五百名亚非拉美代表发表讲话。他号召团结起来并对帝国主义采取共同行动。
这些代表们乃是代表将近一百个国家的共产党和革命党以及游击运动。
会议是在自由哈瓦那饭店举行的。
虽然为期九天的会议把美国说成是主要的坏蛋并且把越南说成是主要的受害者，可是这里的观察家们怀疑中苏冲突可能又一次喧宾夺主。
中国人可能声称，俄国人不是真正的亚洲人，而且同帝国主义勾搭。
中国人和其他代表可能在下面这个问题上发生冲突：扩大亚非人民团结组织使其成为包括拉丁美洲的一个新的三大洲组织。
【法新社哈瓦那四日电】三大洲人民团结会议昨晚在这里开幕。
五百名代表、观察员和客人以及大约一百五十名记者挤在自由哈瓦那饭店摩天大楼的会议大厅里。菲德尔·卡斯特罗亲自在主席台上主持会议。
在他旁边的有今天早些时候在筹委会最后一次会议上选出的会议副主席：越南代表团代表亚洲，加纳代表团代表非洲，“委内瑞拉解放阵线”的代表代表拉丁美洲。埃及代表团当选为总书记。
多尔蒂科斯和在他之后讲话的（亚非）“人民委员会”常设秘书长优素福·西巴伊都要求会议充分支持南越民族解放阵线（越共）。
然后在会上宣读了苏联共产党第一书记勃列日涅夫、苏联部长会议主席柯西金、东德党领导人乌布利希、阿联总统纳赛尔、人民中国总理周恩来、北朝鲜首相金日成等人的声援电。
【中东通讯社哈瓦那四日电】古巴的西恩富戈斯已当选为三大洲会议主席，西巴伊当选为秘书长。
选举是在昨天在这里的自由哈瓦那饭店举行的代表团团长会议上进行的，这次会议开了三个多小时。
这次会议决定由主席和秘书长选出会议各委员会的主席。
会议将有四个委员会
——政治委员会、经济委员会、文化和社会委员会和组织委员会。
越南问题小组委员会和当前问题委员会将从政治委员会中产生。
【法新社哈瓦那三日电】苏联和中国今晚又准备进行另一回合的战斗以争夺对第三世界的领导权。这个“战场”是三大洲人民团结会议。
在筹备会议上，苏中两个国家在下面两个问题上发生冲突：
一、政治报告关于“共同的敌人”的措词。中国人认为，这种谴责不够尖锐。
二、表决方式。中国人要求一切决议都得一致通过，而苏联人则认为多数票就可以通过决议。
【合众国际社哈瓦那三日电】尽管人们预料在口头上大肆抨击“西方帝国主义”将成为这次共产党人发起的大会的主要内容，但是据说古巴正在幕后活动，以避免中苏之间发生任何意识形态上的冲突。
但是，观察家们确信，中苏将在会议期间发生冲突。

显示原版>>

Previous:日报驻美记者说：华盛顿对谢列平访越“颇为关心”

Next:加拿大的一个贮菜新法


威尔逊同苏代办讨论越南问题

出版日期:1966.01.05
         期次:2782
         版次:3
         栏目:\[第三版]
副题:威尔逊又鼓吹英苏共同要求越「开始无条件和谈」
文章正文:
【路透社伦敦三日电】英国首相威尔逊今天召见苏联代办瓦谢夫，就美国目前的关于越南和平问题的要求讨论了三十分钟。
一位英国政府发言人说，威尔逊今天晚些时候可能将一封私函送交苏联总理柯西金。
威尔逊是在会晤了戈德堡以后不到四十八小时的时候会见苏联外交官的。据悉首相重申了英国向莫斯科提出的建议：英苏共同要求北越开始无条件和谈。
【法新社伦敦三日电】威尔逊今天会见了苏联代办瓦谢夫。权威人士说，他们的会晤是威尔逊上星期六就越南问题同戈德堡会谈的直接结果。
一位消息灵通人士说，威尔逊写了一封私函给柯西金，要求他探讨就越南问题召开新的日内瓦会议的可能性。
据说威尔逊今天上午把这封信交给了瓦谢夫。
威尔逊采取这个行动的时机（即在他就越南问题同戈德堡会谈以后）看来是说明，他的行动得到了美国政府的充分支持。
据指出，威尔逊是在谢列平定于星期四离莫斯科去河内之前写信给莫斯科的。不管怎么样，威尔逊已把美国的和平意图充分告知了苏联政府。英国首相今天上午同瓦谢夫的会晤是圣诞节以来加紧了的巨大和平运动中的一个主要步骤。

显示原版>>

Previous:巴刊说苏组织塔什干会谈得到美国人的「祝福」/美联社认为：苏领导的目的和美一样都是为了反华

Next:日报驻美记者说：华盛顿对谢列平访越“颇为关心”


西柏林报纸竟发起为美侵越捐款

出版日期:1966.01.05
         期次:2782
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社柏林十二月二十九日电】今天宣布，西柏林人已捐献了十三万零七百六十四马克（三万二千六百九十一美元）以表示对美国在越南的政策的支持。
这些钱将用作为在越南牺牲的美国兵的家属购买柏林自由钟模型。它还将用来为越南购买医药供应品。这次捐款运动是由西柏林八家日报组织的。
它们在一项宣告中说：“这次运动的成功表明从美国人那里得到那么多帮助的柏林人民没有忘记而且也毫不犹豫地表示同他们美国盟国的团结。”

显示原版>>

Previous:英政府为美的“十四点”计划叫好


西哈努克亲王发表文章说：苏加诺所常提的五国轴心不存在

出版日期:1966.01.05
         期次:2782
         版次:2
         栏目:\[第二版]
文章正文:
【法新社金边四日电】西哈努克亲王今天否认有一个“雅加达—金边—河内—北京—平壤轴心”。
西哈努克在《同盟报》一月号上发表的一篇文章中说，印尼总统苏加诺常常提到有这样一个轴心存在，但是那“纯粹是他虚构出来的”。
西哈努克说，无论是河内还是北京还是平壤似乎都不承认这种所谓的轴心，“甚至没有听说过”这种轴心。
至于金边，柬埔寨的中立法律禁止它同任何人结成任何意识形态方面或军事方面的联盟。
他追述说，自从独立以来，柬埔寨曾拒绝了一切试图限制它的行动自由的努力：它退出了法兰西联盟，拒绝参加东南亚条约组织，拒绝参加“不结盟和中立主义国家集团”或短命的“马菲印尼”。
西哈努克说，柬埔寨认为它的安全不依靠种种联盟，而依靠它有可能自由地运筹，利用外界的力量来互相抵销，最终还有为反对大国集团和各种意识形态之间的国际冲突而努力。

显示原版>>

Previous:博卡萨自任总统、总理、国防和司法部长

Next:印巴首脑在柯西金参加下会晤


印巴首脑在柯西金参加下会晤

出版日期:1966.01.05
         期次:2782
         版次:3
         栏目:\[第三版]
副题:苏发言人说第一次会晤讨论了印巴种种问题
文章正文:
【印度报业托辣斯塔什干四日电】夏斯特里和阿尤布今天举行了他们自两国最近发生武装冲突以来的第一次会晤。
他们在这里的一座白色别墅里一起呆了四十分钟，苏联总理柯西金也在场。据称这次会晤是亲切和友好的。
柯西金出来迎接了这两位领袖并把他们带到一层搂上。在那里，他们在一张椭圆形的桌子边坐下来，一边喝着茶一边交谈。一位印度发言人说，这次预备性会晤的气氛十分好，两位国家首脑都表明他们来塔什干是为了寻求彼此和平相处的办法。
大约一个半小时以后，这两位领袖又在同一座别墅里会面，出席柯西金为他们设的午宴。
【美联社塔什干四日电】夏斯特里在印度驻苏大使考尔和其他助手的陪同下从他下榻的不远的别墅走到会议地点。
阿尤布由布托陪着乘车来到这座别墅。这座别墅被命名为“中立别墅”，因为它将被用作会议地点。陪同柯西金的有葛罗米柯和马利诺夫斯基。
双方的低级助手没有参加这次会谈，没有暗示讨论了什么问题。
一位苏联发言人说，在上午历时四十分钟的第一次会晤中“初步地讨论了”印巴种种问题。
在这些要人前来参加这一天的第二次会议——午宴会议——时，新闻记者获准前往观看。夏斯特里和阿尤布看来都不很高兴在一起照象。
他们乘黑色轿车到达，前后相隔三分钟。当两人沿着台阶走进别墅的时候，他们的脸色都是阴沉沉的。
柯西金拉阿尤布和夏斯特里一起照象
柯西金好几次重新安排了站的位置，把夏斯特里和阿尤布推拉到一起，让摄影师照象，而低级的官员则被排到后面。
在照象的时候，阿尤布站在中央，夏斯特里在他的右边，柯西金在他的左边。几分钟以后，柯西金建议夏斯特里同阿尤布换一下位置，由夏斯特里站在中央。他说：“来换一换，让总理到中央来。”于是两位来访的政治家就互相退到一边让对方过去，互相又笑了笑。
【法新社塔什干四日电】据信，这两位领袖坚持了他们在程序问题上的立场，那就是：
巴基斯坦——克什米尔问题至少应该简短地讨论一下，然后才能试图解决其他问题；
印度——应该先解决次要问题，以便为讨论克什米尔造成一种信任的气氛。
【路透社塔什干三日电】据传柯西金在他的客人们到达以后几分钟就开始向他们进行非正式的试探。他在陪同阿尤市到市郊的别墅以后就与阿尤布进行了短暂的会谈，然后与夏斯特里会谈。后来，据传他又回来与阿尤布会晤。人们普遍认为，如果会谈有破裂危险，柯西金将提出他自己的和平方案，但是这可能到最后一分钟才提出。
苏联外长葛罗米柯单独与印度外长辛格进行了九十分钟的会晤。

显示原版>>

Previous:西哈努克亲王发表文章说：苏加诺所常提的五国轴心不存在

Next:阿尤布和夏斯特里会晤时双方发表讲话


英报说：美国的摊子铺得太开了

出版日期:1966.01.05
         期次:2782
         版次:4
         栏目:\[第四版]
眉题:各方伸手要钱 制订预算太难
文章正文:
【本刊讯】英《苏格兰人报》十二月三十日刊载帕特里克奥多诺万从华盛顿发回的一篇报道，题为《隐藏的危机威胁着约翰逊》，摘要如下：
在美国有着一个隐藏的危机。正在使国人正视这样的事实：关于美国在经济上无所不能的想法是错误的。在一位喜欢凝视天涯的总统的办公桌上堆满了冷酷的、可怕的事实。美国的摊子铺得太开了。
美国正在试图做过多的事。它在越南进行着一场实际的战争。几个月前，这里认为进行这场战争可以不影响国民经济。人们严肃地、自豪地认为，发展中的经济能够应付而不受影响。
但是五角大楼的权威人士已经发表这个事实：去年的防务预算是四百六十亿美元，今年将达五百三十亿美元，很可能上升到六百亿美元。谁也看不到越南战争的尽头，也着不到它会缩小，只是越来越大。
但是除了这场偏僻的、耗费巨大的、遥远的战争以外，政府在国内也在进行一场战争。这就是约翰逊总统所说的伟大社会。这是目的在于消除贫困和非正义情况的美国式的社会主义。但是这些堂皇计划还只是开始起作用。事实上它们年复一年地需要越来越多的钱。
除了国内外的战争外，还有可以轻松地称为登上月球竞赛的工作。还没有取得什么像样的成功，花费却比什么都大。空间计划足以破坏任何正常的经济。
结果是政府巨额的开支、越来越不平衡和赤字越来越大的预算，海外的开支远超过海外的收入，以及通货膨胀的肯定保证。肯尼迪总统用减税的办法来刺激经济。看来约翰逊总统将不得不采取相反的办法。对美国人来说难以相信的是，赋税将会增加。这将是总统作出的最痛苦的决定，这意味着越南战争需要几乎人人作出牺牲。这在国会选举年在政治上是危险的，但这是不可避免的。

显示原版>>

Previous:美国的下一年度预算如何做？

Next:美去年生活费用是七年来上升得最多的


英政府为美的“十四点”计划叫好

出版日期:1966.01.05
         期次:2782
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《卫报》十二月三十日刊登该报外交记者的报道，题为《华盛顿列举的几点是“建设性的”》，摘要如下：
白厅十分赞同美国政府关于越南冲突的十四点（内容见本刊十二月三十日第四版）。据认为，由于这十四点关系到美国人准备采取的建设性行动，它们表明，美国丝毫不反对谈判来结束冲突。
英国的看法是，这十四点比北越人和越共游击队规定的谈判条件要更具建设性得多。实现这四个条件就会产生把南越拱手交给共产党人的结果。

显示原版>>

Previous:约翰逊为扩大战争找借口好向国会要钱

Next:西柏林报纸竟发起为美侵越捐款


约翰逊为扩大战争找借口好向国会要钱

出版日期:1966.01.05
         期次:2782
         版次:4
         栏目:\[第四版]
眉题:海托华透露美展开「和平攻势」的企图
文章正文:
【美联社华盛顿三日电】（海托华）约翰逊总统的和平攻势的第二阶段也是最富于戏剧性的阶段正接近尾声而没有从越南的共产党人那里得到公开的迹象表明他们准备好进行关于停止东南亚战争的谈判。
约翰逊上周派出的前往各地的特使所进行的公开接触，确实成为在下届国会会议的准备工作中要由总统来采取行动的重大决定的引人注目的背景。
预料越南战争将使总统的预算增加一百多亿美元，再加上人力的逐步升级，就使总统在圣诞节—新年期间发动的攻势具有特殊意义。
消息灵通的华盛顿当权人士认为这次运动具有两大目的：
第一，在约翰逊政府所能造成的最有利的形势下看看冲突是否能够从战场移到会议桌上．，
第二，表明如果战争必须以更大的代价并在对和平有更大危险的情况下扩大，不论美国在那里可能采取什么行动，责任完全是在共产党敌人那边。

显示原版>>

Previous:美去年生活费用是七年来上升得最多的

Next:英政府为美的“十四点”计划叫好


中国是一个令人佩服的国度

出版日期:1966.01.05
         期次:2782
         版次:1
         栏目:\[头版]
文章正文:
日本作家今日出海访问我国后说：中国变了，饥饿的旧中国的痕迹已经完全看不到了。孔子说过的“道不拾遗”终于由共产党革命而实现，我为此不禁哑然，也颇为感动。由于有这么多叫人佩服的事情，使懂得些过去的我感到惊慌不安了，我不知想了多少次：人，能够这样快地改造好吗？
【本刊讯】日本《产经新闻》自十二月三日到十七日，连续登载日本作家今日出海的《中国记行》。这是他在九月二十五日到十月十日访问中国时写的，前后共十一篇。摘要如下：
由于是短期的旅行，不可能详细地了解中国。我也没有兴趣把中国了解得那么详细。
火车上的年轻的女列车员不停地进行清扫，甚至连一点儿灰尘也不放过，车内是干净的。常常听到说共产党中国已经没有苍蝇了，象这样几次几次地清扫，苍蝇当然就没有了。不只是火车上如此，街道上也是昼夜清扫。
我不知道马克思、列宁说过必须经常清扫街道保持清洁这个话，好象这是新中国独特的纲领。说过于整洁“反使人感到冷清”
广州的街道也是清洁的，一尘不染。这样反而不象是中国的街道，特别是从香港来到广州更有这样的感觉。过于整洁，一尘不染，反而会使人感到冷清和不容易接近。不知道是进行了什么教育，我除了实在佩服这种令人吃惊的群众教育之外，别的什么也不想说了。
人民公社现在可真正成了中国的核心组织。可以看到公社的和平、繁荣的景象，但是，在人口按几何级数增长的中国，粮食问题还没有达到完全可以叫人放心的程度。
现在没有天灾，靠公社社员孜孜不倦的努力，粮食到处都是充裕的，饥饿的旧中国的痕迹已经完全看不到了。
人们穿的都是棉布衣料的工作服，总觉得简直是粗糙的、毫无装饰的、仍然贫穷的样子。要是说这样就是共产主义国家，那我是没有什么可说的。但是，要是这样，那又有什么意思呢？
由于旅行社方面的安排，千方百计地给我弄到了一个著名的歌剧《东方红》的座位。
长达四小时的大歌剧，使人感到疲劳，但并不无聊，我好歹算是一直看到终场。场场都在开枪，充满着血腥味，叫人感到没有办法。
合唱队唱的时候就站起来，不唱就坐下。整齐得叫人吃惊。这就叫共产主义式的动作吗？说中国变了是由于“孔孟的教导”
中国变了。与其说是马克思、列宁的教导，还不如说是孔孟的教导。旅馆的房间是有锁的，但却是毫无必要的。随便把钱包、手表、金笔放在桌子上，但是一回也没有出过岔子。孔子说过“道不拾遗”，终于由于共产党革命而实现了，我为此不禁哑然，而且也颇为感动。
但是，虽然是两千年前的教导，终于在解放后仅仅十六年就实现了的这个奇迹，使我感到不能单纯地只当作是奇迹而佩服。人，就这样简单地进行改造，果真是可能的吗？
虽然我看到了交通警察，但是我没有看到巡逻的警官。这是由于达到不需要警官程度的孔孟之道渗透到七亿庶民当中去了吗？据说，有监狱，但却没有铁栅栏，也没有锁，重犯（第二次犯罪）非常少。认为这是由于让他们理解革命的意义，并反映在道德方面，从而成为七亿君子这样的想法，是过于单纯的。
但是，无论是人民公社的也无论是旅行社的人们，实在都是善良的，话题是自由的，谈吐也是坦率的。一切都是自发的，据说是和同伴们一商量就决定的。不打麻将也不是由于上边下了禁令，而是认为不应该作这种无聊的活动，自发地停止的。
对于旅行者来说，其中的内情，无论如何也是没有办法知道的。但无论如何是个令人佩服的国度。
十月一日，天气特别晴朗，我们到了天安门前广场上指定的席位。
毛主席、刘少奇、周恩来等领导人在天安门城楼上出现了。我也借用望远镜，仰望了中国的英雄。看得不太清楚。毛先生很胖，头发也很多，很有精神。
游行队伍真是好看极了，各方面都特别下功夫，让参观的人不致厌烦。是个很漂亮的大汇演。参加游行的实际上有五十万，参观的也有一百多万吧。
总之，是一个大型的艺术杰作。
国庆节的晚上，在人民大会堂有节日欢迎宴会，邀请所有日本人参加。
出现在那里的是周恩来总理。周总理围着各个餐桌走，同日本人一一握手。西园寺公一把我介绍给他，他就亲切地说：“请好好看看中国吧。”
日本人在中国到处都受到欢迎。说是为了日中友好，而受到非同寻常的款待，就正是在这里边才有政治的气味呢。
不过，总理和我们这些素不相识的人一一握手，这只靠完成任务的态度是万万作不到的。说中国领导人的团结是“可怕的”
中国的领导人的团结，才正是可怕的。不是因为中国有了核武器才使人感到威胁，政府和党的领导人这种钢铁般团结的力量，说不定正是最可怕的武器。
现在中国受到美国的包围。美国也在真心地加紧对中国的包围。而且这种包围所造成的威胁，即使把“反对美帝国主义”的口号传遍全国从而促进全中国人民团结起来，怕也不足以应付吧！要是想到这个包围作战的突破口可能就是日本的话，总理和日本人一一握手的努力，不能说是轻而易举的。
天安门广场上正在热闹地燃放着焰火。我本来就喜欢焰火，在旅馆的屋顶花园上一直看到夜深。焰火是美丽的，而由于它的光亮映照出来的北京城的夜景，更是美丽的。
在这个恬静而美丽的城市居住的人们，能够欣赏这一年一度的焰火，兴奋的欢呼声在屋顶上回荡。这样质朴的人民，对于西方各国竟是那样的不容易融洽，怀着深刻的对立感情，真是不可想象的。
我想要找到北京的从前的胡同，到那里去转个弯，可是，胡同的鼠灰色的墙壁已经重新粉刷，阴暗，清洁，从前的胡同的那种味道干脆没有了。
天坛的美丽的屋顶，轮廓清楚地耸入秋天的高空。穿着制服的健康的男女们，熙熙攘攘地走在石板路上。今天是星期天。
无论是北海公园还是景山公园，到处都满是这样健康的人们。但是一到了夜间，人群逐渐消失，只剩下了寂静的街道。只有可以叫作是北京的银座的王府井，灯光明亮的店铺仍然在开业。
有影院，也有剧场，趁着夜灯到街上来的人是寥寥无几的，中国好象是采取不给人们闲暇的政策。在正规的工作之外有学习、要开会，很少有闲???Q的时间，生活好象就是这样安排的。
酒馆有是有的，在这里喝酒的人更应该是有的，但却意外的少。
由于有这么多叫人佩服的事情，事实上完全成了遵从孔孟的教导的中国，使懂得些过去的我感到惊慌不安了。我不知道想了多少次：人，能够这样快地改造好吗？
南京是一个很肃静的城市。
日军（一九三七年）侵入市内，不管男女老幼，屠杀了三十万人。在总共一百五十万人口当中，三十万就是五分之一。就是屠杀吧，也未免太过分了。
我想到了这些，感到呆在南京是忧郁的。
这天夜晚，我向中国人表白，日军这种残暴事件留在我们的心中，实在感到怏快不快。这时候他就立刻说：“那是日本帝国主义的罪过，能说是你的罪过吗？”虽然他这样安慰我，但我仍然摆脱不了南京的那种屠杀时的影象。
苏州的小巷、狭长的运河、古老的桥，的确是象苏州那样的美丽。苏州也有了工厂，正在迅速向现代化发展，使名胜古迹离开了时代。可以说，这样古老的城市，不一定非把它现代化不可。认为想在新中国找旧中国的面貌是错误的
上海街道的情形简直完全变了，失掉了往昔上海那种令人依恋的调子。现在，租界的气氛已经消失，剩下的只是宽阔的中国人的街道。
想在中华人民共和国里找到旧中国的面貌真是错误的。这只好是这样了。给予七亿人民以衣食住，统一了这样的幅员广大的中国，要不是现在这个政权组织，恐怕七亿群众也还是一盘散沙吧。
不管中国人的背后有什么秘密，表面上无论谁都是勤劳的、正直的、亲切的。
郊外的工厂街、烟囱林立，把象蚂蚁似的码头工人容纳到工厂街里来。这些曾经睡在公园长凳子上或者人家大门口的人们，有了公共住宅，娶了妻子，夫妇共同劳动。我参观了这种公共住宅，房间虽然狭小，没有站脚的地方，但却是清洁的，收拾得整齐的。
到附近的托儿所去，看到孩子们在父母上班的时候，丝毫不用挂虑地由保姆守护着，连吃饭也不用操心。无论问起谁来，都回答说是满意的，并且忘不了要附加一句“全靠毛主席的领导”。
这不就很好了吗？我没有意思说他们是没有自由的，不是真正的民主主义。这种制度、组织到什么时候都能继续下去吗？说他到中国好象进了大观园
我好象是进了大观园一样，看到了让我看到的东西，但却没有得到想看的都看到的满足。
虽然这样说，但我究竟想要看到的是什么呢。
在街上闲逛的人，在中国是没有的。无论谁都在忙碌地进行工作和学习。

显示原版>>

Next:华盛顿一片忧愁哀鸣


阿尤布同夏斯特里举行秘密会谈

出版日期:1966.01.06
         期次:2783
         版次:3
         栏目:\[第三版]
副题:会谈前柯西金同夏斯特里密谈了一小时
文章正文:
【法新社塔什干四日电】在夏斯特里同阿尤布在这里举行了第一天的会谈之后，苏联代表团发言人今晚说，“塔什于会议已经取得了一次成功。”
然而，在关系到的根本问题上，今天任何一方都没有朝对方靠近一步。
第一天会谈结束时的情况可以总括如下：阿尤布重新提出他上月在纽约联合国提出的缔结互不侵略条约的建议，但是他继续规定了一个先决条件：解决克什米尔问题。
夏斯特里方面非常愿意讨论克什米尔问题——但是只有在通过缔结互不侵犯条约而建立了两国间互相信任的气氛之后才能讨论。
双方现在正在等待柯西金出面来为这两个不可调和的对手进行调解。柯西金并没有让他们老是等下去。
他今天晚上借着对夏斯特里进行礼节上的回访为名到印度领导人住的别墅进行了访问。
他已经开始发挥他的“正直的经纪人”的作用，试图使他的两位贵宾采纳他希望会议会产生的文件：他希望他们在会议结束之前共同通过的“塔什干宣言”。
照柯西金看来，这项“宣言”将成为印巴将来的双边谈判的基础。
【美联社塔什干五日电】据悉，柯西金在星期三同夏斯特里举行了另一次秘密会谈。
一位人士说，这两位领袖在夏斯特里去参加上午同阿尤布举行的会议以前会晤了大约一小时。
柯西金和夏斯特里星期二晚上也秘密会晤了两小时。
据报道，柯西金和夏斯特里的这两次会谈的中心是克什米尔问题和这个问题使印巴最高级会议陷入的明显的僵局。
【合众国际社塔什干五日电】夏斯特里和阿尤布今天举行秘密会晤，以确定他们的克什米尔问题和谈的提法。
这两个人是单独会晤的，助手或译员都没有参加。
这次会议是严格保密的，眼下还没有任何迹象可以说明他们最终是否定出了最高级会议的议程。
【美联社塔什干五日电】印巴最高级会议星期三完全转入了关键性的私下谈判，这些谈判仍为克什米尔争端上的严重的激烈情绪所影响。
印度人士说，柯西金曾亲自干预，说服夏斯特里和阿尤布不要在星期二会议正式开幕时的公开讲话中在克什米尔问题上争吵，以免使他为难。
两位领袖都有力地重申了这个问题上长期采取的立场，但是措词比较温和，这显然是使俄国人感到高兴的。
苏联领导人现在既已以调解人的身分插手印巴争端，于是就必须争取至少在这两国之间的某些问题上取得一些可以保留面子的协议。

显示原版>>

Previous:越南北方和南方代表在亚非拉会议上发言：强烈谴责美帝侵略 决心把美军赶出越南

Next:匈牙利提高农产品价格


对日政府追随美“遏制”中国表示不安

出版日期:1966.01.06
         期次:2783
         版次:2
         栏目:\[第二版]
眉题:日本一些人士座谈亚洲形势
副题:发言者指责美国奉行反动政策；指出中国没有侵略性和领土野心，而且一看到别国民族受到外国干涉就想帮助它求得解放
文章正文:
【本刊讯】日本《世界》杂志一月号刊载冈崎嘉平太（全日本航空运输公司总经理）、都留重人（一桥大学经济学教授）、森恭三（《朝日新闻》社论主笔）、主持座谈者小幡操（国际问题评论家）的座谈记录，题目是《亚洲形势和日本的前进道路》。摘要如下：
小幡：今天的亚洲形势是头绪非常繁杂的。为了从这个亚洲形势里面促成稳定和发展的新的独立亚洲，有什么办法呢？这将是一九六六年国际政治的巨大而且紧急的课题。我认为，恐怕应该把“和平和发展”作为解决的目标。
在这一点来说，我认为，重要的问题是，对于亚洲民族主义，究竟应当怎样看，而且，对于亚洲民族主义的发展和亚洲的和平共处的关系，要怎样加以解决。
冈崎：一个民族由于采取反殖民主义政策而变成民族主义，而且这在一定程度得到满足以后，往往会接近于扩张自己势力这样一种动物本能的做法。以苏联的情况来说，尽管不提殖民地，但以卫星国这种叫法，在相当大的程度上压制了东欧国家，这也可以说是那种现象。但是，就我们在中国的所见所闻来推测，我觉得，它完全可以认为是善意的民族主义。
参观中国以后的另一个感想是，（中国）因为自己排除长期的外国干涉而获得了独立，所以抱有一种非常强烈的心情，一看到别国民族受到外国的干涉，就想帮助它排除干涉，求得解放。我认为，中国好容易排除殖民主义而获得独立，刚刚站到这个起点上，处于完全的民族主义的阶段。
小幡：在越南，同西贡政权和美军进行殊死斗争的南越民族解放阵线，正在进行争取民族独立的斗争，这场斗争是，一方面要同独裁政府进行斗争，以便在国内建立民主制度，另一方面要排除外国势力，解放自己，自己掌握自己的命运。在这个意义上说，具有新的民族主义的本质。这样看来，要想按照发展的方向解决亚洲问题，首先必须发扬这种新的民族主义。我认为，危机的根源在于美国的遏制中国政策。
森：我认为，美国的遏制中国政策将不得不变成非常保守的、反动的政策。事实上，美国所支持的政权几乎全都是保守的、反动的。
我认为，在中国革命中特别重要的是思想方面。这就是，中国革命已经消除了中国社会历来存在的轻视体力劳动的思想，我认为这是最重要的一点。我认为，我们日本人对于中国明确地指明了劳动的价值和劳动的意义这一点，应当给予非常高的评价。
还有一点是，在自由主义社会的所谓大众社会的情况下，每一个人都有一种不起劲的感觉，一种疏远的感觉，不知道自己在社会上起着什么样的作用。同这种自由社会相反，中国指出了另外一种生活方式。每一个人，直到苦力，对自己的作用都有认识，并且感到自豪。我认为，这还是有非常大的国际意义的。美国无论如何都必须考虑，对于中国革命的这种意义，应当怎样对待。
冈崎：我判断，目前的中国没有侵略性，至少是没有对领土的侵略性。为了了解这种情况，我曾经几次到中国去。如果谈到中国目前在实际上想些什么，只有一句话，那就是所谓建国。因此，它既没有必要，也无意对外进行侵略。它对夺取领土来扩张势力一事，完全不关心。可是，它说它不愿意被人侮辱。
小幡：美国指责中国输出“革命”，但同时在越南等国，却以战争方式输出美国自己的意识形态。而且，也不管对方是否需要那种意识形态。
都留：概括说来，我认为，日本的亚洲外交，过去在很大的程度上依附美国。我强烈地感到，必须有相当强大的力量推动，才能使它改变这种外交政策。
小幡：我认为，既然美国把遏制中国政策作为它在亚洲推行的政策的骨干，那么日本很有被拖入美国对中国决战政策的危险，事实上正在被拖进去。
森：中国在革命前，有所谓租界。到这种租界里面参观以后，我感到，我要是中国人的话，就参加了革命运动。我觉得，被迫住在那样屈辱的环境中的民族，要进行解放运动，而且，对于企图压迫解放运动的国民政府，要进行革命动动，这是极其自然的发展趋势。我认为，现在有必要重新明确地理解中国人的这种心情。
小幡：我认为，在考虑今天日本何去何从的问题的时候，这里明显地分为两条道路：一条是，日本将不断地受到危机的威胁，而且不得不对于外国的政策，时而感到高兴，时而感到忧虑；另一条是，日本摆脱这个危机，能够对亚洲的和平和发展作出贡献。
我觉得，如果把这个何去何从的中心问题进一步缩小，那就不能不变成这样一个问题：要不要彻底地拒绝被拖入美国的遏制中国政策。尤其是日中关系的正常化，就象中法建交所显示的那样，将会把美国的遏制中国政策导向失败。因此，我认为，一九六六年日本的外交课题，首先应当放在日中关系的正常化方面。为了不被卷入美中斗争，现在恐怕越来越有必要那样做了。

显示原版>>

Previous:泰国内政部长承认爱国武装在那空柏侬山区有根据地

Next:英《金融时报》说：印粮食危机是二十年来最严重的


菲解放军出击

出版日期:1966.01.06
         期次:2783
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社马尼拉四日电】共产党民抗军今天在邦板牙省同菲律宾政府巡逻队发生冲突。邦板牙省在十年多以前曾一度是叛乱的民抗军运动的温床。
虽然民抗军运动在十年多以前就被粉碎了，但据悉仍有一些分散匪帮隐藏在吕宋岛中部地区。

显示原版>>

Previous:右派方面透露：印尼西苏门答腊有人民武装活动

Next:泰国内政部长承认爱国武装在那空柏侬山区有根据地


哈里曼同纳赛尔会谈越南问题

出版日期:1966.01.06
         期次:2783
         版次:2
         栏目:\[第二版]
副题:阿联报纸声称美国是“和平的积极谋求者”，“哈里曼同阿联领导人的会谈是有益的”
文章正文:
【法新社开罗四日电】哈里曼将把约翰逊总统的信交给纳赛尔。他表示，除了同阿联国家元首讨论越南问题以外，可能讨论其他问题。
【中东社开罗四日电】阿联总统纳赛尔今晚接见美国总统约翰逊的特使哈里曼。
美国驻开罗大使巴特尔和阿联外交部长里亚德出席了会谈。
【中东社开罗四日电】在今晚同纳赛尔会谈后，约翰逊的巡回大使哈里曼发表了如下声明：
“我同总统的会谈进行了一小时五十分钟。我把越南局势的进展情况告诉了他。
“我们讨论了表明约翰逊总统争取和平愿望的暂停轰炸之目的。
“这是一次建设性的，有益的讨论。约翰逊总统之所以让我到开罗这里来的原因之一是纳赛尔总统过去曾表示过愿意在发展导致和平的谈判方面起有益的作用。”纳赛尔同苏大使会谈
【美联社开罗四日电】无论哈里曼还是埃及人士都没有报道，纳赛尔提出了任何新的倡议准备马上起积极作用来参加解决越南冲突。
纳赛尔今晨同苏联大使叶罗费耶夫进行了四十五分钟的会谈。人们不清楚会谈是否同越南问题有任何关系。
【美联社德黑兰四日电】哈里曼在动身前向记者说，他在星期一同伊朗国王的会晤中，进行了“最有趣和有益”的会谈，并说，“国王的看法和伊朗政府在越南问题上对美国的支持是很重要的”。
【本刊讯】阿联《共和国报》四日在一篇评论中说，“哈里曼抵达开罗以及他同阿联领导人的会谈是有益的和有利于越南的，因为它使阿联政府有机会为和平共同进行真诚的和不结盟的努力。”
【本刊讯】阿联《埃及新闻报》三日在社论中认为，“美国的和平攻势可能是旷日持久的运动。这个运动的目的似乎是要向世界表明美国在尽一切力量来通过谈判进行解决”社论认为美国是“和平的积极谋求者”。
【中东社开罗三日电】《埃及新闻报》说，“丹麦首相克拉格对于英苏采取行动的希望也许仍然是最好的方针。”
它继续说，召开这样一次日内瓦会议将不需要美国军队从南越撤退，也用不着美国所谓的北越对南方的侵略停止。
【本刊讯】《印度快报》四日报道：
“哈里曼向（夏斯特里）总理说明了美国的这种看法：卷入目前越南冲突的一切方面应当在毫无任何条件的情况下走到会议桌旁去。
然而，美国政府将不能同意北越的这个条件，即美军应当先完全撤离南越，然后才能举行任何和谈；因为那就等于要求（美国）投降。”

显示原版>>

Previous:英《金融时报》说：印粮食危机是二十年来最严重的

Next:日政府极力为美「和谈」效劳


教皇写信给印巴主教：呼吁“和平谈判解决两国纠纷”

出版日期:1966.01.06
         期次:2783
         版次:4
         栏目:\[第四版]
文章正文:
【美联社梵蒂冈城四日电】梵蒂冈星期二宣布，保罗六世教皇已向印度和巴基斯坦发出呼吁，要它们通过和平谈判来解决它们的纠纷。
教皇的信件是发给孟买大主教和卡拉奇大主教的。梵蒂冈的《罗马观察家报》说，教皇给孟买大主教格雷西亚斯和卡拉奇大主教科德罗的信件是内容相同的。这两封信件说：
“在此印度高贵的总理会见巴基斯坦国家元首以谋解决两国之间的纠纷和争执的时候，我们的悬念的思想转向了你，亲爱的孩子，和可爱的印度（巴基斯坦）人民，我们真诚地祈望，这次讨论为两国人民的福利、为获致公正的协议、为开始平静的建设与进步、和为我们心中如此珍视的在全世界各国间实现和平的伟大事业，带来丰硕的结果。”
梵蒂冈新闻处说，孟买大主教和卡拉奇大主教将把教皇的信件转交给两国政府。

显示原版>>

Previous:美国两家钢铁公司先后宣布提高钢价/美国防部下令不向涨价公司订货以“压住通货膨胀”

Next:日本建造铝质大厦


美国两家钢铁公司先后宣布提高钢价/美国防部下令不向涨价公司订货以“压住通货膨胀”

出版日期:1966.01.06
         期次:2783
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社纽约十二月三十一日电】伯利恒钢铁公司今天宣布，某些种类的结构钢的价格每吨涨五美元。
这是一九六二年以来钢铁业第一次企图使基本产品价格上升。
【合众国际社纽约十二月三十一日电】美国第二个最大的钢铁公司伯利恒钢铁公司今天把一些产品的价格提高，这样使约翰逊政府和大企业之间冷淡的蜜月关系中又发生一场争吵。
在宣布这个出人意外的行动后不到五小时，总统经济顾问委员会谴责每吨五元的涨价是“通货膨胀性的、不符合公共利益的。”
上月铝业和铜业宣布涨价后政府也提出类似的指责，由于政府扬言要向世界公开市场出售政府巨额存货，因此涨价很快取消了。但是这次政府手中没有这个武器。经济计划局透露，政府的存货中没有剩余的钢。
【合众国际社得克萨斯州奥斯丁十二月三十一日电】约翰逊总统今天指责伯利恒钢铁公司涨价是“没有道理的”，他呼吁这家公司鉴于美国在越南的牺牲重新考虑。
他在一个简短的声明中说：“现在肯定不应该实行会导致通货膨胀的没有理由的涨价。”
【美联社纽约三日电】结构钢的一家主要生产者内陆钢铁公司，星期一参加了伯利恒钢铁公司上周开始的价格提高。
内陆钢铁公司说，它的上涨同伯利恒的每吨上涨五美元相似。
内陆钢铁公司董事长布洛克在显然是回答约翰逊政府关于涨价将是通货膨胀性的指责时说：“把生活费用增加同钢价联系起来是非常不合乎逻辑和不公道的，因为过去几年来钢的平均价格一直不变，而象粮食、衣服和住房之类的必不可少的商品却大大地涨了价。”
【美联社华盛顿三日电】国防部长麦克纳马拉下令把今后对结构钢的订货从伯利恒钢铁公司和任何其他涨价的公司转到别的公司去。
正当助理国防部长西尔威斯特宣读麦克纳马拉声明的时候，内陆钢铁公司宣布某些品种的结构钢同伯利恒钢铁公司相似地每吨涨价五美元。
在有人问麦克纳马拉采取这个行动的原因时，西尔威斯特说，国防部设法“以尽可能低的费用”进行购买，“以便这样一来压住所有通货膨胀性的力量”。

显示原版>>

Previous:英外交大臣斯图尔特到拉丁美洲活动：叫嚷英决心保卫它在世界各地利益

Next:教皇写信给印巴主教：呼吁“和平谈判解决两国纠纷”


美国人心惶惶进入新的一年约翰逊正为扩大战争作准备

出版日期:1966.01.06
         期次:2783
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《战斗报》四日发表该报特派记者的文章，题为《美国人在猜测如果「和平攻势」失败，约翰逊将要求他们作出什么「新努力」》，摘要如下：
无论如何，对美国人来说，一九六六年将是一个越南年。如果正在采取的措施能达到目的，也许将是个和平年，否则，便是个可怕的战争年，约翰逊总统现在正开始在全国为战争年作准备，而这将是一场不再局限于越南边界的战争。
越南战争浓厚的黑云笼罩和威胁着全国。一定程度的惶惶不安笼罩着新年节日，这种不安最清楚地表现在这样的对话里：「只有上帝知道在这个时代的下一年中我们的境况如何。」
诚然，战争迄今为止所造成的人力和财力的损失，同国力相比是不大的，但是，报刊每天都在宣布新的「努力」、新的动员人力和越来越大的支出。家庭生活开始受到影响。

显示原版>>

Previous:苏兹贝格说美把战争扩大到中国中国将不惜任何代价同美一战

Next:中国正以巨人的有力步伐前进


美建筑业采混凝土结构架的两个方法

出版日期:1966.01.06
         期次:2783
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《今日世界》一九六五年九月一日报道：
混凝土结构架是一种用途广泛的建筑材料，现正受到美国建筑界的重视。
由于对混凝土的性能有了更充份的了解，并且在使用上有了更好的方法，因此，这种建筑材料较以往任何时期更受重用。
建筑师采用混凝土结构架，有两种使用方法，一种是铸造成普通的形状，供一般的建筑之用，另一种是铸造成特殊形状，用以建造式样新颖的建筑物。根据建筑物的设计图样在工厂里铸成各种形状及大小的混凝土结构架，然后直接运往建筑地盘，这种情形现在已愈来愈普遍。这样的建筑程序，便于建造更新颖及富于想像力的建筑物，并且使建筑费用大为减少。
现在有愈来愈多的建筑物外墙，用定制的混凝土结构架建造，因为这样的外墙建造迅捷而坚固耐久。建筑物的结构搭得快，即可以使建筑费用减少。

显示原版>>

Previous:日本建造铝质大厦

Next:小辞典


日本建造铝质大厦

出版日期:1966.01.06
         期次:2783
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《工商日报》一九六五年七月七日报道日本用铝建造大厦，摘载如下：
一九六○年东京举行“世界地震工学会议”，墨西哥代表支诺巴尔德报告墨西哥城的塔形建筑物，高至四十三层，落成后不久，因发生地震，市内建筑物几乎崩坏，但城中心塔形建筑，玻璃也没有破坏。这项报告对日本建筑界十分刺激，东京大学教授武藤清博士说，日本所以无高层建筑物，系受耐震法规限制，均为十层以下。但依其个人研究结果，高层建筑物的震度较底层小，因高层建筑物采用“柔软构造法”。以往日本的大厦建筑技术，都是钢筋铁骨的“坚强构造法”，但改用“柔软构造法”时，虽以铁骨为中心，墙壁则使用较轻物质。“柔软构造法”所建成的大厦，其摇摆标准为一千五百分之一，虽发生摇摆现象，但却相当安全。
建筑物用“柔软构造法”，采用极轻薄墙壁，使用钢、铝等板安装，尤以铝质板居多，重量仅及钢筋水泥四分之一。这种铝质材料，搬运也没有钢材那般笨重，具有高度断热性，对于冷暖气效果极佳，既能耐燃，遮断声音，同时任何部份有损坏或污秽，立刻可以换除，异常便利。而铝价低廉，轻便，要折叠成什么形状也可随意，发挥美的魅力。
目前日本轻金属界，正与美国铝业界作技术提携，东京已有不少大厦，使用铝质建造。
目前一般铝建大厦，几乎不是银白原色。最近日本轻金属制铝工场，发明染色铝，在建筑物外表看来，充满自然美，已于美国、加拿大获专利权。染色铝是铝中加入种种元素，令其自然发生颜色，由于皮膜上有色，可对抗太阳光照射，更能防止腐烂。铝质大厦出现，实为建筑界的一大革命。

显示原版>>

Previous:教皇写信给印巴主教：呼吁“和平谈判解决两国纠纷”

Next:美建筑业采混凝土结构架的两个方法


日本评论：中国是一向贯彻自力更生的伟大国家在世界政治中地位越来越高

出版日期:1966.01.06
         期次:2783
         版次:1
         栏目:\[头版]
文章正文:
【九州朝日广播公司电台一日广播】在新年之际，请评论家细川忠雄谈一谈。
日本和日本人自从丧失作为一个国家的理想之后，已经很久了。令人感到，具有两千年历史的古老国家完全依仗于美国这个年轻家长。我想，在新年之际，无论是政府或是国民也都可以明确地标榜自主、自立精神。我想，尽管共产（党）中国的体制在思想意识方面令人感到有许多疑问，但是，（中国）还是伟大的国家。这就是（中国）一向贯彻自力更生——依靠自己的精神。我希望，（日本）无论对美国或对中国都抱有自主性，建立友好关系。
【本刊讯】日本《朝日新闻》一日刊载这家报社国际部主任秦正流写的一篇展望一九六六年国际形势的文章，题目是《越南仍然是中心，中国提高了政治地位》。摘要如下：
在今年，亚洲仍将成为世界政治的中心。越南战争可以说是这个中心的中心。它将如何发展，还不得而知，因此，对于其它问题和形势的发展，也几乎完全无法展望。
越南的圣诞节停火，只继续了三十小时，但是这样仍然证明停火是可能的。
但是，对于结束越南战争的问题，最好不要抱过大的希望。双方都丝毫没有改变长期决战的阵势。说不定会在什么时候发生新的、更加危险的逐步升级。
共产党中国的动向，仍然是世界政治中的最受注意的事情之一。
共产党中国由于已经成为核国家，而且在继续努力发展核武器，已经越来越提高了它在世界政治上的地位。已经不能把共产党中国排除在裁军会议之外，而且好象也已不能再把它排除在联合国之外。
今年，在欧洲，将是比较平静的一年。据估计，东西欧洲在实际事务方面会越来越接近，不会有危险的对立。

显示原版>>

Next:苏兹贝格说美把战争扩大到中国中国将不惜任何代价同美一战


日政府极力为美「和谈」效劳

出版日期:1966.01.06
         期次:2783
         版次:2
         栏目:\[第二版]
文章正文:
【法新社东京五日电】据可靠人士今天说，日本外相椎名在一月中旬去莫斯科访问时将在同苏联领袖们的会谈中讨论越南和平问题。这些人士说，日本外务省在今天开会讨论美国争取越南和平的努力和河内的反应以后，重新肯定了它要进行「积极的」努力以促成越南和平的政策。
【美联社东京一日电】内阁官房长官桥本在除夕发表声明说，「日本政府希望共产党方面将充分了解美国结束越南战争的意图，立即举行谈判以恢复亚洲和平。」
这个声明表明，日本政府计划要前进一大步。这还反映佐藤首相早些时候对英国裁军大臣查尔方特的保证：他将「积极合作」以促成越南和平。

显示原版>>

Previous:哈里曼同纳赛尔会谈越南问题

Next:威廉斯继续在非洲进行阴谋活动


世界建筑之最

出版日期:1966.01.06
         期次:2783
         版次:4
         栏目:\[第四版]\[科技动态]
文章正文:
【本刊讯】《台湾新生报》十一月十六日刊登一篇有关世界建筑的译文，摘载如下：最高的公共建筑
世界上最高的有人居住的建筑物，是纽约市第五大街和第三十四横街上的帝国大厦。大厦占地两英亩。到顶上的电视塔为止，高达一，四七二英尺，一百零二层。海拔最高的房屋
世界上海拔最高的建筑物，当为智利的奥肯奎恰村，它在海拔一七，五○○英尺的高度。在一九六○——六一年，喜马拉雅高山探险中，有一所预先造好的实验室名叫「银舍」，设在海拔一八，七六五英尺地方的山谷中，有探险家在里面住了四个月之久。有一些证据证明，在智利和阿根廷边境海拔二二，○五七英尺的一座死火山——鲁莱拉柯火山山顶下一百英尺的地方，原有一个南美印第安人的居留地。最北的有人烟之地
世界上最北部的、有人居住的地方，是一九五二年设在离北极圈以北九百余英里的格陵兰波利兰的丹麦科学站。最南的有人烟之地
最南的有人类居住之地，是离南极二，四○○英尺的美国的国际地球物理年基地。最大的办公大楼
世界上最大的建筑，是弗吉尼亚州的五角大厦。这是为容纳国防部的各部门而修筑的。五角大厦最外面的每一边（共有五个边）长九二一英尺；建筑物的周围长度，为八分之七英里。建筑物的五层楼，总计有面积六百五十万平方英尺。

显示原版>>

Previous:英报报道：保加利亚更换一些军事领导人

Next:西德一些工程师和教授联名发表声明：谴责美国侵略越南


苏《真理报》大肆吹捧联合国声称“二十届联大工作做得不错”

出版日期:1966.01.06
         期次:2783
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科四日电】《真理报》今天说，苏联对共产党中国反对联合国感到“困惑不解”。《真理报》说，这种反对态度“显然无视事情的真实情况和联合国最近几年发生的变化。”
虽然中苏有争论，苏联长期以来一直支持中国成为联合国会员国。《真理报》今天的文章是苏联对北京对这个世界组织所抱的态度进行的第一批攻击中的一个。
这篇文章没有指名提中国。但是意思是明显的，它说：“国外有某些所谓站在‘革命的立场上’的人说联合国是帝国主义的工具，这不能不使人迷惑不解”。
【路透社莫斯科四日电】苏联共产党今天称赞了联合国大会并且说，联合国内正在出现新的力量对比。
《真理报》宣称，现在已经闭幕的第二十次会议大体上工作做得不错。
《真理报》说，一百一十七个联合国成员中，大多数是年轻的新解放的国家。它们同社会主义国家一起在争取和平、独立和社会进步的斗争中是一支巨大的力量。
评论员根纳季·瓦西里耶夫还谈了一些显然讽刺中国的话。他说，令人迷惑不解的是，某些站在所谓革命立场上的人却把联合国叫做帝国主义的工具。

显示原版>>

Previous:匈牙利提高农产品价格

Next:印巴外长开始会谈


苏兹贝格说美把战争扩大到中国中国将不惜任何代价同美一战

出版日期:1966.01.06
         期次:2783
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《纽约时报》三日刊登苏??贝格发自巴黎的一篇报道，标题是《中国将不惜任何代价来打一场战争》，摘要如下：
共产党中国对在除了美国完全投降以外的任何基础上争取和平解决越南战争的一切努力都毫无兴趣。
只要北京能够控制局势，它希望不惜任何代价来打一场战争。
如果目前的和平努力失败的话，冲突很可能逐步升级，首先扩大到老挝和柬埔寨，然后泰国，最后也许扩大到中国本身。中国准备接受这种危险，虽然它承认扩大战争可能使所有的革命成就受到破坏。北京只是说：美国人可以侵入我们的领土，但是他们谁也不会活着离开。
约翰逊发动的和平攻势必须在这种冷酷的背景下展开。同时不知所措的苏联人将希望把战争限制在越南境内。这个问题是危险而又困难的。
这场三角拔河战正在华盛顿、莫斯科和北京之间进行。莫斯科处于中间地位。中国人已经对中间人说，他们希望最后不仅要在亚洲大陆上清除美国的影响，而且要在日本到菲律宾之间的沿海岛屿上清除美国的影响。他们的战略将是用巨大的赌注进行长期的赌博，既针对美国，也针对俄国。
如果北京使争取停火或者把战争保持在一定限度以内的努力受到挫折的话，那么将会出现一种可怕的情况——战争将会逐渐波及到中国。西方的军事领导人经常表示反对采取这种可怕的行动的可能性。

显示原版>>

Previous:日本评论：中国是一向贯彻自力更生的伟大国家在世界政治中地位越来越高

Next:美国人心惶惶进入新的一年约翰逊正为扩大战争作准备


泰国内政部长承认爱国武装在那空柏侬山区有根据地

出版日期:1966.01.06
         期次:2783
         版次:1
         栏目:\[头版]
文章正文:
【路透社曼谷五日电】内政部长巴博·乍鲁沙天今天对记者们说，有二百到三百名恐怖分子仍旧隐藏在这里东北约四百英里的那空拍侬府普潘山的根据地里。
他是在谈到上月底开始的对付恐怖分子的军事行动时说这番话的。空军、边境警察和府里的八百名士兵参加了这次军事行动。

显示原版>>

Previous:菲解放军出击

Next:对日政府追随美“遏制”中国表示不安


威廉斯继续在非洲进行阴谋活动

出版日期:1966.01.06
         期次:2783
         版次:2
         栏目:\[第二版]
文章正文:
【美联社达累斯萨拉姆四日电】威廉斯同尼雷尔会谈了九十分钟后便离开这里去坎帕拉。
威廉斯在机场上把会谈说成是“非常有趣的”，但是他拒绝说出尼雷尔对美国最近的和平试探的态度。
【合众国际社坎帕拉四日电】威廉斯今天抵达这里同乌干达总理奥博特举行会谈。
美国大使馆的一位发言人说，威廉斯同奥博特的会谈“十分秘密”。
【美联社拉各斯四日电】美国非洲事务助理国务卿威廉斯星期二晚到达这里，“以说明美国对越南的态度”。
威廉斯是自东非到达这里的。他预订星期三会见总理巴勒瓦。
【德新社亚的斯亚贝巴三日电】约翰逊总统的越南和平使节威廉斯今天同塞拉西皇帝会谈了一小时。
他说，他被约翰逊总统派到非洲来“解释”
——而不是“试探看法”——美国在越南的立场，同时“欢迎非洲国家首脑提出有关如何结束这场战争的意见”。
【美联社内罗毕三日电】美国非洲事务助理国务卿威廉斯星期一把约翰逊总统的一封有关解释“美国希望和平和体面解决”越南问题的“愿望”的私函交给肯尼亚总统肯雅塔。

显示原版>>

Previous:日政府极力为美「和谈」效劳

Next:越南北方和南方代表在亚非拉会议上发言：强烈谴责美帝侵略 决心把美军赶出越南


西德一些工程师和教授联名发表声明：谴责美国侵略越南

出版日期:1966.01.06
         期次:2783
         版次:4
         栏目:\[第四版]
副题:并表示反对艾哈德政府支持美侵越政策，鼓吹“越南中立化”
文章正文:
【本刊讯】西德《明镜》周刊十二月十五日刊载约二百名西德工程师、教授、讲师和助教十一月二十六日联名发表的声明，题为《关于越南战争的声明》。摘要如下：
联邦总理艾哈德再次向美国政府保证，德国人民支持美国的越南政策。在美国国内，对这种政策的反抗正在增长。越来越多的美国人民怀疑美国政府企图为它干涉越南辩解的声明。
美国政府硬说，战争保卫着南越人民的自由使之免遭一小股外国的或由外国控制的游击队的侵犯。说什么越共是北越的，因而是中国的伸出的手臂。事实上南越战争是一场内战，在美国干涉以前，它差不多只是南越的革命者和西贡政府之间的战斗。美国蓄意否定一九五四年日内瓦协议（协议规定在两年之内进行自由选举），并支持吴庭艳政府及其继任者反对人民行使权力的意愿。
据美国估计，四分之三以上的居民支持叛乱者。甚至在今天，在战争扩大到这个国家的两部分之后，估计北越对越共的支持顶多为百分之二十五。西贡政府只能在城市和在美国军队的直接保护之下才能维持下去。冲突日益发展成为一场美国对越南人民进行的战争。据美国军事头目供述，在这里问题不仅在于消灭越共。而且同时也在于试验镇压世界其他地区的人民起义的新武器和新技术。
越共是南越的民族和社会的解放运动，它首先得到农村居民和城市知识分子的支持。美国以其技术力量的全部优势参预这场战争并把这场战争扩大到北方，这一事实正在迫使越南人处于历来为人所畏惧的中国影响之下。美国的干涉增加了在亚洲发生一场大战的危险，这场大战很容易导致第三次世界大战。我们对联邦共和国对越南战争的道义和财政支持是有距离的。
我们欢迎法国和不结盟国家停止空袭和在日内瓦协议的基础上解决冲突的要求。我们赞同五千名美国教授和讲师的主张，他们要求立即结束战争和整个越南中立化。我们支持美国的民权运动，这个运动的发言人号召为越南和平举行示威游行。我们呼吁联邦共和国的所有民主人士支持这个声明及其政治要求并向公众宣传。
（签名）

显示原版>>

Previous:世界建筑之最

Next:英外交大臣斯图尔特到拉丁美洲活动：叫嚷英决心保卫它在世界各地利益


小辞典

出版日期:1966.01.06
         期次:2783
         版次:4
         栏目:\[第四版]
文章正文:
１英亩＝６．０７０３市亩１英里＝３．２１８７市里１英尺＝０．９１４４市尺

显示原版>>

Previous:美建筑业采混凝土结构架的两个方法


匈牙利提高农产品价格

出版日期:1966.01.06
         期次:2783
         版次:3
         栏目:\[第三版]
副题:匈副总理费赫尔称「匈国民收入增长率下降的原因是没有足够刺激的分配制度造成的」
文章正文:
【合众国际社布达佩斯四日电】一位匈牙利的高级政府官员昨晚责怪匈牙利国民经济中的失败和缺点是由于“过时的收入分配制度”造成的。
费赫尔副总理在匈牙利北部的格德勒对匈牙利人讲话时说，在过去几年中，匈牙利国民收入的增长率下降了。他说，造成这种事态发展的原因是：“没有足够刺激的过时的收入分配制度”。
费赫尔指出，在价格和工资方面，“我们将逐渐地用更为有效的、新的特点来代替过时的束缚发展的东西。”
观察家认为，这篇讲话是想争取人民对于最近匈牙利涨价的谅解和支持。同时，已下令改变工资结构。
未经证实的消息说，几个公开批评政府这项措施的匈牙利人最近已被逮捕。
费赫尔承认，许多匈牙利人的家庭都受到了工资结构改变的影响。他又说，很大一部分薪金较高的工人和职员无疑将感到工资下降了，而另一方面，数十万体力劳动者，建筑工人、教师和医务工作者将提高工资。
费赫尔说，提高价格将对农业和农民的生活水平产生好的影响。他对匈牙利人说，“我们的农业价格制度是过时的，农产品价格经常抵不上生产这些东西的成本。”
费赫尔抱怨说，许多人不满地说，农民的生活水平“太高了”。他驳斥了这些指责，他指出，农业上的工资比其他任何工资都低得多。费赫尔说：“这个重大的收入区别就是许多青年人不愿留在农村中的原因。国家的利益要求制止农村人口外流”。
【美联社维也那三日电】匈牙利通讯社在报道费赫尔的讲话时援引他的话说，“在我们的国民经济的发展中，在取得成就的同时，还有着一些失败和缺点。”
他说，改革的详细内容将于二月二日和晚些时候公布。费赫尔说，许多匈牙利人不理解为什么应该提高农产品价格。

显示原版>>

Previous:阿尤布同夏斯特里举行秘密会谈

Next:苏《真理报》大肆吹捧联合国声称“二十届联大工作做得不错”


印巴外长开始会谈

出版日期:1966.01.06
         期次:2783
         版次:3
         栏目:\[第三版]
文章正文:
【法新社塔什干五日电】一位印度外交官今晚说，印巴部长级代表团今天“开始了真正的讨价还价”。这次会议历时一个半小时，主要是讨论最后确定会议的议程。
出席今天的会议的印度代表团是由外长斯瓦兰·辛格领导的，包括国防部长恰范，外交部秘书杰哈和内政秘书辛格。以布托为首的巴基斯坦代表团包括新闻部长夏哈布丁和商业部长法鲁克。
印巴官员对今天的进展都表示满意。

显示原版>>

Previous:苏《真理报》大肆吹捧联合国声称“二十届联大工作做得不错”

Next:英报报道：保加利亚更换一些军事领导人


英《金融时报》说：印粮食危机是二十年来最严重的

出版日期:1966.01.06
         期次:2783
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《金融时报》十二月九日刊登该报驻加尔各答记者的一篇报道如下：
有一些令人不安的迹象表明，印度即将发生它在二十多年来的最严重的粮食危机。
从下述事实可以看出这次危机的严重程度：一九六五——一九六六农业年度的粮食产量预计要比去年低得多。对减产数字的估计差别很大。约在六周前，苏布拉马尼亚姆说大约将减产三百万吨——这是秋季作物的减产数。不久以后，估计数字增加一倍，达到六百万吨，并且从六百万吨逐渐改变为八百万或九百万吨。现在的说法是“一千万吨以上”。但是，不偏向任何一方的人士最近的估计表明，实际减产数可能接近一千五百万吨或一千六百万吨。
据说粮食和农业部准备私下承认这种估计是有根据的，然而它不希望公开说出来，以免造成恐慌心理而抢购本来已经不多的粮食的现象。
比去年减产一千五百万吨，这就意味着印度今年的粮食收成总共将是七千三百万吨左右，比发生危机的一九五八——一九五九年度的总产量还要低。而在那以后的七年中，吃饭的人数增加了七千万左右。在这些冷酷的统计数字中隐伏着任何人都不能忽视的迫在眉睫的悲剧的祸根。
最近几年来每年平均进口六百万到七百万吨粮食。其中绝大部分是根据第四百八十号公法从美国进口的小麦。最近访问德里的一个美国国会议员代表团已经说过，假如要避免饥馑，一九六六年美国可能必须给印度的不是六百万吨，而是一千一百万吨。
印度政府在采取哪些办法来应付这次危机，还不十分清楚。人的生命在印度是不值钱的——生得很容易，死得也很容易。
【印新处新德里一日电】财政部长克里希纳马查里辞去内阁职务。
总统接受他的辞呈。
总统同意任命人民院议员萨钦德拉·乔杜里为内阁财政部长。
联邦院议员普纳查被任命为财政部负责税收和开支的国务部长。
总统是根据总理的建议任命的。
【印度报业托辣斯新德里一日电】据传，夏斯特里总理今天在这里对国大党议会党团执行委员会说，前财政部长克里希纳马查里不接受他的建议，即私下征求人们对于反对派向总统提出的指责这位财政部长贪污的备忘录的意见；结果克里希纳马查里辞职了。

显示原版>>

Previous:对日政府追随美“遏制”中国表示不安

Next:哈里曼同纳赛尔会谈越南问题


英报报道：保加利亚更换一些军事领导人

出版日期:1966.01.06
         期次:2783
         版次:3
         栏目:\[第三版]
副题:说“保对军队的清洗同四月政变有联系”
文章正文:
【本刊讯】英《苏格兰人报》十二月三十一日刊载莱德勒的一篇文章，题为：《保加利亚军队进行清洗，未遂政变的结果》，摘要如下：
从索非亚传来的消息说，在保加利亚军队的最高司令部里和国家保安部队中猛烈地清洗了高级军官。所有这些军官是同今年四月要把总理托·日夫科夫赶下台的未遂企图有联系的。
保加利亚的武装部队具有过问政治的传统。在一八八六年，一九二三年，一九三五年和一九四四年都发生过军事政变。最新的阴谋的动机是明显地反对国家同苏联的密切联系，虽然这已被共产党的政治领导人强烈地否认。
从受到清洗的人的名字可以清楚地看到，战争年代的游击队员也有牵连——并且遭到了后果的影响。这是很难令人惊奇的，因为这些游击队员长期以来赞成南斯拉夫式的民族共产主义，并且赞成从莫斯科那里得到独立。
所有新的司令，包括国家保安部队司令以及边防军和海军司令以前都是隶属于国防部的政治部的。
日夫科夫正在留心不让四月事件重演。自从那个阴谋被粉碎后的八个月来，一个代表团接着一个代表团从莫斯科到达索非亚，「交流」经验，其主要目的在于使军队更靠近党。
在同一个时期内，日夫科夫同军事单位举行了一系列的会议，并且答应提高生活水平。

显示原版>>

Previous:印巴外长开始会谈

Next:世界建筑之最


英外交大臣斯图尔特到拉丁美洲活动：叫嚷英决心保卫它在世界各地利益

出版日期:1966.01.06
         期次:2783
         版次:4
         栏目:\[第四版]
文章正文:
【美联社利马三日电】英国外交大臣斯图尔特星期一宣布，英国需要拉丁美洲的支持，以搞垮罗得西亚政府。
外交人士说，斯图尔特在私下的会谈中对一位秘鲁官员说，英国决心结束他所谓的罗得西亚的叛乱。
斯图尔特星期一晚上在同秘鲁官员的一次晚餐会上说：“我们是一个世界性的联邦的老的成员，因此在澳洲、亚洲、美洲，当然还有非洲都有利害关系。
“我们在东西方关系中，在欧洲和苏伊士以东具有重要的作用。我们被要求保卫我们自己和我们的盟国与朋友在很多边远地方的利益。
“我们耗费巨大的资源来作这些事情，因为我们决心继续在保卫各地的自由中发挥我们的作用。”
【路透社利马二日电】英国外交大臣斯图尔特今天乘飞机到达这里，作为他进行的三国旅行的第一站。这反映了英国想要加强同拉丁美洲的联系的愿望。
斯图尔特在机场发表的一项简短的声明中说，他期望同费尔南多·贝朗德·特里总统以及豪尔赫·巴斯克斯·萨拉斯讨论旨在恢复和加强英国—秘鲁联系的问题。

显示原版>>

Previous:西德一些工程师和教授联名发表声明：谴责美国侵略越南

Next:美国两家钢铁公司先后宣布提高钢价/美国防部下令不向涨价公司订货以“压住通货膨胀”


右派方面透露：印尼西苏门答腊有人民武装活动

出版日期:1966.01.06
         期次:2783
         版次:1
         栏目:\[头版]
文章正文:
【新华社雅加达四日电】安塔拉今天报道：
帕萨曼○三○五军区卡尔西明中校指出，有“九月三十日运动”——印度尼西亚共产党分子潜入帕萨曼地区，目的是想把这个地区作为他们在西苏门答腊的根据地。据卡尔西明中校说，为了消灭他们，我们已建立新型的民政防务组织和人民防务组织，准备清除印度尼西亚共产党渗入。逮捕和消灭他们。
【新华社雅加达三日电】日惹《民权报》十二月二十九日报道：有迹象表明九月三十日运动残余分子还有不少在麦拉比—麦巴布地区流亡着。十二月二十七日有十一人被打死，当时他们想逃脱陆军突击兵团迪波内戈罗师Ｆ营的包围。在这次行动中，Ｆ营部队缴获了两支枪，一支斯登式枪。Ｆ营的这次行动是在麦拉比山坡的特穆伊伦村进行的。
据Ｆ营行动指挥员穆卡亚特说，Ｆ营的任务目前更加繁重了。除了担负着恢复治安，根除九月三十日运动残余分子的任务——为此，Ｆ营的全部力量就被放到麦拉比山谷的“高原”地区以外，也担负着建设地方和农村的任务，以便巩固那里的村政权。
目前成为Ｆ营行动范围的高原地区是：阿德姆河、克朗温、庞贡、德勒斯、桑乌普、卡朗安亚尔和特穆伊伦。据穆卡亚特上尉说，这些村庄及其周围的村长几乎都是九月三十日动动——印度尼西亚共产党的追随者，他们当中多数人已逃跑，以致使村政府的工作无人料理。为了巩固和建设这些农村，已经计划所有的村长职务将由进步的和革命的人来担任。穆卡亚特上尉还说，Ｆ营本身将推荐两个人担任代理村长。

显示原版>>

Previous:中国正以巨人的有力步伐前进

Next:菲解放军出击


越南北方和南方代表在亚非拉会议上发言：强烈谴责美帝侵略 决心把美军赶出越南

出版日期:1966.01.06
         期次:2783
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社哈瓦那四日电】亚洲的共产党领导人今天要求出席三大洲团结会议的代表全力援助他们，反对“共同的敌人”——意指美国。
发言的人说，越共在越南反对美帝国主义的斗争中正在取得胜利，到现在为止，已经“解放了”百分之八十的土地和一千万人民，但是“在把最后一个美国兵赶出以前”不会结束战争。
越共一个领导人阮文进和北越的陈名宣，是在会议进入第二天的时候发表这种激烈演说的。
古巴外长劳尔·罗亚出人意外地担任了会议主席。二十四小时之前，古巴代表团团长西恩富戈斯据说曾被“一致”选为会议主席。然而在今天开会之前，会议宣布说将以罗亚“代替”他。没有立即说明为什么作出这种突然的变动。
主持会议的人说，将近一百个国家的四百三十名代表出席了这次会议。他们说，代表包括：来自亚洲的一百八十七名代表，来自非洲的一百三十一名代表和来自拉丁美洲的一百一十二名代表。公开的会议将仅仅开到星期四为止。
罗亚在星期二的开幕会议上对代表说，代表团长每人可以有十分钟来扼要说明他的目的。三大洲的代表每个人可以有二十分钟发言。
南越的阮文进在一篇很长的发言中要求代表们和越共一道进行他们的“反对共同敌人——帝国主义、殖民主义和新殖民主义的斗争”。他说，美“帝国主义”犯下了“不可胜数的罪行”，造成“饥饿、破坏、死亡和抢掠、（并且）蹂躏成千成万的妇女和少女，甚至老年妇女……”
他声称，南越“百分之八十已经解放……住在这些地面的一千万人民获得了土地，他们所要求的就是不挨饿和不受贫困地开始新的生活……”
阮文进说，亚、非、拉美的“革命运动”已经削弱了美国在越南的力量，因为他们不得不把士兵从一个地方调到另一个地方……
他说，“在最后一个美国兵被赶出以前”越南战争不会结束，“解放阵线有足够的人民和武器在美国想要强加给我们的任何类型的战争中击败任何军队……”
【美联社哈瓦那四日电】三大洲五百多名领导人的一次会议在星期二由于北越和南越民族解放阵线的代表发表“反对侵略性的帝国主义”的长篇发言而采取了激烈的反美路线。发言人是北越的陈名宣和越共的首席代表阮文进，他们的发言占据了整个上午会议的时间。
陈名宣说，美国除了轰炸北越的军事和战略设施，还轰炸教堂、医院和学校，“用机枪扫射城市的男人、妇女和儿童”。
两个代表都说，只要美国不肯把它的全部军队撤出南越并停止轰炸北越，越南战争就将一直继续下去。北越的陈名宣说，“我们将打下去直到最后胜利为止，虽然战斗可能是很长的”。他还说，他的政府得到了苏联、中国、古巴和其他社会主义国家“以及非洲、亚洲和拉丁美洲的大部分的坚决支持”。
【法新社哈瓦那五日电】越南南方民族解放阵线代表阮文进昨天在这里保证，越共将战斗到“最后一个美国兵”离开南越领土。
这个阵线的代表说：“如果需要的话，我们将战斗五年、十年，甚至二十年，直到最后的一个美国兵离开我们国家领土，我国是一个整体。”多代表表示决心同美斗争到底
【美联社哈瓦那五日电】哈瓦那电台引用多米尼加共和国首席代表吉多·希尔的话说，他的国家的叛乱者将继续战斗，直到胜利。
电台引用希尔的话说，他代表“一个不怕美帝国主义并准备继续进行武装斗争直到彻底胜利的人民”讲话。老挝代表谴责美侵略老挝
【合众国际社哈瓦那五日电】老挝代表在抨击美国的讲话中要求会议通过一个支持越共进行他所谓的反对美帝国主义的斗争的决议。
冯维希在八天会议的第二天第一个发言，他指控美国想在老挝建立一个军事独裁政权。他说，美国在使用炸弹和化学品杀害人民和牲畜，以便使老挝置于美国的卵翼下。冯维希说，尽管这样，“我们已决定把战争进行到底”。

显示原版>>

Previous:威廉斯继续在非洲进行阴谋活动

Next:阿尤布同夏斯特里举行秘密会谈


中国正以巨人的有力步伐前进

出版日期:1966.01.06
         期次:2783
         版次:1
         栏目:\[头版]
眉题:伊拉克《工人之声》周刊登载访华观感
文章正文:
【本刊讯】伊拉克《工人之声》周刊十一月十三日发表署名安萨努·坎伐尼写的一篇访华观感，题目是《在中国长途旅行的收获》，摘要如下：
显然，中国是世界上个人收入最低的国家之一，而中国人并不企图这样幻想：推翻这样一个事实，恢复原来的老样子。
工厂的机器是旧的，还有一部分是一九一二年时的，但是产量很高。关心工人，特别是他们的孩子。工人和技术人员工资的差别很小，技术员和工程师的工资差别也很小。
引人注意的是，所有的机器都是很老的机器，但是不开动的极少。老大哥的艺术
访问者首先遇到的是恐惧统治着中国，推动着它的政策。事实上要揭露这种恐惧的实质是一件非常困难的事：是怕落后呢？怕下一代变成赫鲁晓夫主义者呢？还是（美国）强加给中国的罪恶的孤立政策所产生的结果呢？
无疑，所有这一切促使中国采取一种奇怪的形式，加紧日常动员，这种动员通过一些日常措施，很快就使中国有一种独特的生活特点。
如果用西方作者喜欢的例子，我们说，今天中国的世界正是乔治·乌鲁尔写的一九八四年的世界，如果用中国人喜欢的说法，中国正处在对下一代进行日常教育的世界。下一代被认为是马列主义最根本的继承者。
被乔治·乌鲁尔描写成永不睡眠、日日夜夜关注着人类命运的眼睛的（老大哥）正是中国。让我们举一个扩音器的小例子，在火车上、在工矿、大街、广场、工厂和农场，每一个地方都有扩音器使人难以置信地大量播送着革命歌曲和报告。
在各地的剧院、电影院、芭蕾舞厅和歌剧院里都上演描述革命的戏剧、舞蹈和故事——在广东，杂技演出了新老殖民主义在非洲的所作所为。在中国，没有任何温情的节目，妇女已经失掉了许多女性特征（如果我们的尺度是正确的话），舞蹈都是在枪矛之下演出的，戏剧不演红军是很少见的，每一个舞蹈、每一个歌剧或戏剧都是非常精湛的劳动，在美和韵律的谐调方面都有非凡的水平。戏剧结尾时，总有一个共产党青年人冲出舞台，在红旗下高举着臂膀，拯救剧中的受苦人。
从你接触的每一个人听到的解释几乎都是一样的，就好像你遇见了一个人而他有好几个年龄一样。年初留下的印象……在我首次访问广东数小时之后寄出的第一封信中的印象，我认为仍然是完全正确的——走在中国的大街上就会处于一种沉重的感觉之下：战争昨天已经发生，或明天即将发生。
事实上，人民是处于这样一种情绪之下：他仍然被昨天的战争的消息所笼罩着，并被动员参加明天的战争。巨人的有力步伐
美国强加给中国的罪恶的孤立政策是造成这种局势的基本条件之一，它加剧了中苏之间尖锐的思想意识斗争，所有这一切都是在中国人完全了解的可怕的落后情况下进行的，中国人害怕这种落后，他们表示要不惜任何代价战胜落后。
毫无疑问，对拿破仑的恐惧，现在又产生了，事实是：他们主张中国是个沉睡的中国，但是中国已经觉醒了，并以其儿女们的血汗在极艰苦的被孤立的情况下洗掉了长期的耻辱，现在正以决定自己命运的步伐朝着自己的未来和世界的未来前进。
这样说或许是正确的：这一代已经付出了沉重的代价，下一代也将付出同样的代价。显然，具有丰富经验的领导人发展了具有五千年悠久历史的中国哲学，至少是在钻研历史和人类学方面，他们取得这种代价是很自然的。
中国是一个具有最古老的人类文明的国家，它很少相信形而上学、唯心的宗教和其它唯心论。（文内小题是原来的——本刊注）

显示原版>>

Previous:美国人心惶惶进入新的一年约翰逊正为扩大战争作准备

Next:右派方面透露：印尼西苏门答腊有人民武装活动


阿尔及利亚已还清向法的贷款

出版日期:1966.01.07
         期次:2784
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎十二月二十九日电】权威人士今晚在这里说，阿尔及利亚已全部还清了在刚独立之后向法国的贷款。法国在一九六二年
十一月到一九六三年四月共提供五亿五千万法郎。阿尔及利亚在一九六四年十二月三十一日偿还了
二亿二千万法郎，今年以逐月偿还的办法还完了借款。

显示原版>>

Previous:西非有五十多万麻疯病人

Next:英报报道：恩克鲁玛祠堂和博物馆


阿联《金字塔报》主编海卡尔撰文说：阿联的外交政策已成为它「最大投资之一」

出版日期:1966.01.07
         期次:2784
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】阿联《金字塔报》主编海卡尔十二月三十一日著文说：“阿联的外交政策已成为它最大的投资之一”，“是保证人民的三项要求的催化剂，三项要求是：防御的武器，今后的发展和目前的粮食。”
海卡尔说：“同苏联合作，就在两项要求的面前敞开了大门：防御和发展。同美国合作，就是在第三项要求，即粮食的面前半开了大门。”他又说，“同苏联在一九五七年关于水坝的，以及在一九六三年缔结的三项主要协定相当于两亿六千六百万英镑，同美国做的几笔小麦交易相当于三亿英镑，在埃及消费的每十片面包中有六片是用美国小麦做的。”
他又说：“我们得到的东西都是付了代价的……我们这一切都是以最适合的条件，在最好的情况下得到的。”
他说，埃及了解它在阿拉伯、非洲和亚非地区的地位，可是埃及并不靠它可能产生的影响作交易，从而出卖别人的事业，牺牲别人而取利。

显示原版>>

Previous:凯塔总统新年文告：要求不惜一切代价使自己的选择获得成功

Next:英报说纳赛尔实行温和的外交政策导致了美把粮食运给埃及的行动


按电钮投票机

出版日期:1966.01.07
         期次:2784
         版次:4
         栏目:\[第四版]\[简讯]
文章正文:
【本刊讯】蒋帮《征信新闻报》九月十九日报道：当九月二十一日第二十届联合国大会开会的时候，来自一百一十五个会员国的首席代表也许会觉得生活比前较为好过。
在对任何决定或提案表示赞成或反对时，他们将不再需要举手。
将来，他们只要揿一下桌子上三个按钮之一就行了。绿按钮表示「赞成」，红的表示「反对」，黄的表示「弃权」。
在首席代表们按钮的时候，在一面墙上标有国名的板子上，就会有同样颜色的小灯泡亮起来。
电脑立刻把这些选票加起来，于是表决的总结果就由霓虹灯做成的数字显示在纪录板上。这项新装置，不仅省力而且省时。

显示原版>>

Previous:不用炼焦煤制铁

Next:戈德堡举行记者招待会：诡称美和平攻势目的「不是为了宣传」


不用炼焦煤制铁

出版日期:1966.01.07
         期次:2784
         版次:4
         栏目:\[第四版]\[简讯]
文章正文:
【印度报业托辣斯比哈尔邦丹巴德一月一日电】这里附近杰尔戈拉的中央燃料研究所研究出了一种使用不需事先经过炼焦的煤生产铁的办法。中央燃料研究所说，这个办法不仅可以在现有的大型炉子里从不经炼焦的煤生产铁，而且还能够经济地在比较小和低炉身的炉子里生产铁。

显示原版>>

Previous:德发现一颗小行星

Next:按电钮投票机


德发现一颗小行星

出版日期:1966.01.07
         期次:2784
         版次:4
         栏目:\[第四版]\[简讯]
文章正文:
【路透社东柏林十二月十三日电】德通社今天报道，东德的天文学家霍夫迈斯特教授发现了一颗新的小行星。
这颗小行星每隔三点六七年绕太阳一圈，它的轨道离地球的最近点是九千万公里。
图林根的佐内堡天文台的负责人霍夫迈斯特教授说，每隔十一年才能看到它一次。

显示原版>>

Previous:西欧大力发展合成纤维织物

Next:不用炼焦煤制铁


杜尔总统在元旦发表告全民书

出版日期:1966.01.07
         期次:2784
         版次:2
         栏目:\[第二版]
文章正文:
【新华社科纳克里一日电】几内亚总统塞古·杜尔今天就一九六六年新年发表告全民书，他在告全民书中号召几内亚人民对帝国主义及其走狗提高警惕和保持不懈的革命坚定性，以便保卫几内亚人民的革命果实和非洲爱国斗争的果实。
杜尔在他的告全民书中，首先回顾了几内亚人民在过去一年中在政治、经济、社会和文化领域中所取得的成就。他说，“对几内亚全国来说，一九六五年是充满积极活动的一年，所有这些活动都是引向民主和社会进步，以及非洲的解放和统一”。。杜尔在谈到一九六六年的任务时宣布，一九六六年应成为几内亚全国最大进步的一年。他又说，几内亚应提高为充分满足国家需要所需要的手段的数量和质量。杜尔总统说，在教育方面，几内亚民主党全国政治局和政府决定设立二十五个新的国立技术中学，即在二十八个行政区中至少每区有一个国立中学。与此同时，在某些村中将设立农村中学，农村中学将保证学校同生活相结合，并使得能推动人民的扫盲运动。
杜尔总统坚决谴责帝国主义强国，特别是法帝国主义，以及它们在非洲的走狗试图在非洲进行颠覆和制造分裂的阴谋。他呼吁几内亚人民对帝国主义及其走狗提高革命警惕性。杜尔总统还说：“中华人民共和国和苏联之间的冲突也应该通过友好国家的仲裁，走向兄弟般的、导致在国际关系中实现和平与稳定的合作。在美洲大陆上，古巴和美国也应该在平等和互相尊重的基础上建立新型的合作关系。应该严格地遵守保证越南各地人民可以自由和有主权地生存下去的权利的日内瓦协议，以便无限期地停止目前蹂躏着越南各地居民的战争。”

显示原版>>

Previous:恩克鲁玛总统发表新年文告

Next:凯塔总统新年文告：要求不惜一切代价使自己的选择获得成功


恩克鲁玛总统发表新年文告

出版日期:1966.01.07
         期次:2784
         版次:2
         栏目:\[第二版]
文章正文:
【新华社阿克拉一日电】恩克鲁玛总统昨晚发表新年文告，他在文告中谈到了加纳对国际问题的政策。
他提到新殖民主义时说：如从长远看来，将会证明新殖民主义对那些奉行这个主义的那些人来说是灾难，正如它现在对那些已经成为它的牺牲品的人们是灾难一样。「因此，正如发展中的国家一样，消灭新殖民主义对发达国家同样有利。这就是我一再要求探求例如发达国家同发展中国家在新的基础之上进行的合作的一条可取的道路的原故」。
他说，「加纳的政策是社会主义的政策，但是，我们欢迎同所有的国家合作，不管它们是资本主义或是社会主义国家。我们欢迎外国投资，唯一的条件是这种投资同我们自己的国家发展计划相符合，并且是促进而不是妨碍我们的经济发展的」。
他追述说，「加纳政府为了获得美国在本国不能处理的剩余粮食而一直同美国政府举行谈判，到现在已经一年多了……美国政府突然中止我们正在进行的有关提供剩余粮食问题的谈判，显然是考虑到我最近出版的《新殖民主义——帝国主义的最后阶段》一书。很清楚，这些粮食是附有很多加纳不能接受的条件的。尽管如此，我愿意乘此机会向我们的许多美国朋友和抱善意的人保证，我确信，绝不允许这种不愉快的和我认为是孤立的事件损害加纳同美国人民和政府长期存在着的友好与融洽的关系」。

显示原版>>

Previous:美报惊呼：“红色叛乱”震撼拉丁美洲

Next:杜尔总统在元旦发表告全民书


刚果（布）外长去利奥波德维尔发表会谈公报决定建立外交关系

出版日期:1966.01.07
         期次:2784
         版次:2
         栏目:\[第二版]
文章正文:
【法新社利奥波德维尔十二月三十一日电】由外交部长加纳奥率领的刚果（布）代表团今晨前往利奥波德维尔，并于今晚返回布拉柴维尔。
在加纳奥同他的刚果（利）同僚邦博科举行工作会议以后，发表联合公报如下：
根据两国政府在河的两岸从事建立刚果人民的幸福的工作的决定，两国代表团研究了有关两国的所有问题。关于建立外交关系，两个代表团同意一月十五日作为设立代办的期限，在这期间，将互任两国大使的两国外交部长将递交国书。

显示原版>>

Previous:尼雷尔总统对美电视记者的谈话

Next:加纳一周刊：揭露西德残酷剥削非洲国家


戈德堡举行记者招待会：诡称美和平攻势目的「不是为了宣传」

出版日期:1966.01.07
         期次:2784
         版次:4
         栏目:\[第四版]
副题:说美作出的「种种努力」的要点已告知苏和其他许多国家
文章正文:
【美新处联合国五日电】美国代表团团长戈德堡在向联合国副秘书长何塞·罗尔斯—贝奈特递交了他的信件之后举行了一次记者招待会。
戈德堡在回答记者的问题的时候说，他的信件仅仅概述了最近在外国首都进行的会谈中提出的一些基本要点，而没有全面地复述。
他指出，外国领导人所作的答复，除了在他们希望予以发表的情况下，华盛顿都未予发表。他又说，可以认为正在进行大量的悄悄的外交活动。
戈德堡解释说，这些特别使命的基本目的是要保证进行联系的渠道畅通。
戈德堡说，已把美国作出的种种努力的要点告知苏联政府和其他许多国家政府。
他还说，“我们将继续作出这种努力。”
戈德堡在他的记者招待会上还谈到以下各点：
——“目前的事实”是，自从圣诞节休战以来，对北越的轰炸一直没有恢复。
——美国曾多次说过，它认为把越共的意见在谈判会议上提出来并没有什么困难，而且认为这样一次会议的“方式”是可以谈判的。
戈德堡强调说，所谓的“和平攻势”目的不是为了进行宣传。
他说，“我们已经说明了我们的立场，正在等待着答复。”
【法新社联合国五日电】戈德堡今天在这里举行的记者招待会上说，华盛顿目前发动的和平攻势将继续进行下去，既没有任何时间限制，也不附带任何最后通牒。
戈德堡说，可以认为进行这种审慎而紧张的外交活动是为了试图寻求谈判解决越南战争。
他在宣称美国将继续作出和平努力的时候说，美国没有扬言一旦拖延到某个时候仍没有具体结果就要恢复对北越的轰炸。

显示原版>>

Previous:按电钮投票机

Next:美军事空运司令部司令透露：美已动员四分之三的空运能力向越输送人员物资


合众国际社记者汉斯莱说：越外交部四日声明是对美国阴谋的严重打击

出版日期:1966.01.07
         期次:2784
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿五日电】（记者：汉斯莱）对越南实现和平早日取得进展所抱的希望，今天看来由于河内对美国暂停轰炸作出的第一个直接反应而受到严重打击——虽然未必是致命的打击。
北越外交部在星期二河内电台广播的一个强硬声明中，称美国暂停轰炸是为了进一步从事它所谓的“欺骗性和平运动”的“诡计”。
华盛顿方面认为，美国极少可能会认为这是共产党方面对这个问题的最后答复。
约翰逊总统正在继续进行广泛的努力，他希望这些努力会发动全世界对北京和河内发出足够的压力，以迫使共产党人没有“先决条件地”和谈，或至少降低军事活动的水平。
官员们已经表明，将给予河内充分的时间，来考虑最后拒绝减弱和结束冲突方面进行合作的做法可能产生的后果。
但是，河内的愤怒连同它提出的战争必须严格按照共产党条件解决的刻板要求，必然会增加国内对总统的压力，要他恢复对北方的空袭。
【共同社东京五日电】北越政府外交部四日发表长篇声明。
从十二月二十九日哈里曼无任所大使访问波兰开始的美国大规模的外交攻势，因此几乎完全失掉了收到成效的希望。
但是，和平活动还在继续进行。越南形势在二十日南越旧历正月之前，虽然不稳定，但是探索和平的活动将继续进行。以后，比去年更激烈的战争好象又将展开。

显示原版>>

Previous:外电评《人民日报》观察家文章：我文章逐点驳斥美国的和平诡计

Next:美军事头目明目张胆进行讹诈：叫嚷和平攻势失败就将恢复轰炸增派部队


加纳一周刊：揭露西德残酷剥削非洲国家

出版日期:1966.01.07
         期次:2784
         版次:2
         栏目:\[第二版]
文章正文:
【南通社阿克拉十二月二日电】加纳的《旁观者和先锋》周刊写道，西德是非洲的最强大的新殖民主义势力之一
。这家报纸说，这个新殖民主义正在通过各种不平等的经济合作形式和所谓经济技术援助来获取高额利润表现出来。
这家报纸说，波恩政府和非洲国家的不平等贸易，正在通过它们向西德市场出口的基本产品和原料价格的不断下降和西德向非洲的经济出口商品的价格的上涨显示出来。
从一九五○年到一九六○年，西德制成品的价钱提高了百分之八，同时，非洲原料的价钱却下降了百分之二十五。由于这样，西德垄断资本在这个期间得以从非洲国家获得了大约三十亿美元的额外利润。
在一九六四年，西德公司获得的额外利润达到大约十五亿美元。如果把西德通过所谓援助非洲国家经济发展而向非洲输出资本所捞取的额外
利润考虑进去的话，它所赚取的利润总数事实上比这个数字要大好几倍。这家报纸写道，非洲国家的由于这笔援助贷款而负的债务现在已经达到一千三百亿德国马克，对于这些贷款，非洲国家每年必须偿还一百六十亿到二百亿德国马克作为还债和利息。

显示原版>>

Previous:刚果（布）外长去利奥波德维尔发表会谈公报决定建立外交关系

Next:西非有五十多万麻疯病人


凯塔总统新年文告：要求不惜一切代价使自己的选择获得成功

出版日期:1966.01.07
         期次:2784
         版次:2
         栏目:\[第二版]
副题:指出新殖民主义及其代理人的叫嚷咒骂只不过是为其政策辩解
文章正文:
【新华社巴马科一日电】马里总统凯塔在今天发表的新年文告中说：“在一九六五年，劳动者的组织加强了，从而有所发展和有了生气。仍有许多事要做，但是应该承认在党员活动、政治训练和特别是调整工作方面，取得了显著的进展。我相信这一行动将继续并加倍地进行下去，以便劳动者可以在短时期内达到民族和民主革命交给他们的日益繁重的任务所需要的水平，来建立一个社会主义社会”。
马里总统强调指出：“就象在我们独立时所引起的反应那样，一九六五年中，我国遭到形形色色的反动派的攻击，这是不足为奇的”。“事实上，如果人人都知道存在着困难，如果人们都知道这一点，这是因为我们没有能够、而且不可能满足于名义上的独立。如果今天有人把幻想看成现实，大谈失败的话，我们会十分幽默地记起来苏联每取得一点进展、年轻的中华人民共和国每取得一次胜利、想要摆脱外国控制和建立单纯有利于人民的没有人剥削人的社会的国家每前进一步时所出现的惊慌的叫嚷”。“因此，我们懂得，那些已经受了伤的新殖民主义者的叫嚷、它们的代理人的可耻的咒骂，只不过是企图为已经受到人民谴责的一种政策进行辩解，正因如此，我们人人有理由不惜一切代价使我们的选择获得成功，这一选择不是为几个人带来富裕，而是要为最大多数人——即那些劳动的人——带来幸福”。

显示原版>>

Previous:杜尔总统在元旦发表告全民书

Next:阿联《金字塔报》主编海卡尔撰文说：阿联的外交政策已成为它「最大投资之一」


美报惊呼：“红色叛乱”震撼拉丁美洲

出版日期:1966.01.07
         期次:2784
         版次:1
         栏目:\[头版]
眉题:毛泽东思想影响深远而无往不胜
文章正文:
报纸说，游击队在边缘地区进行活动已变得越来越平常；哥伦比亚、委内瑞拉、危地马拉、秘鲁等国大量政府军被牵制，加剧了拉美地区独裁统治的不稳，影响远远超出军事方面
【本刊讯】美国《华尔街日报》十一月八日刊登诺曼·高尔从秘鲁马扎马里发回的一篇报道，题为《震撼拉丁美洲的红色叛乱》，摘要如下：
这次为期四个月的游击战，随着袭击矿山和庄园以及伏击警察巡逻队的行动而在这个山区展开了。在七名警察于六月的一次伏击中被杀之后，秘鲁陆军中受过特殊训练的反游击战部队投入了行动。一个被称为左派革命运动的共产党分裂集团的游击队逃进了丛林，向浩翰的、罕无人迹的格朗帕霍纳尔大草原方向逃走。与此同时，陆军部队一直在更南面的梅萨佩拉达高原附近同另一支左派革命运动的游击部队作战。这儿离另一个半丛林地区不远。在过去七年中，共产党人一直在那里组织印第安农民联盟，作为革命活动的一个政治基础。费尔南多·贝朗德·特里总统的改良主义政府正处于政治大风波之中。政治冲突风浪
游击队在边缘地区进行骚动，这在拉丁美洲正变得越来越平常。很多活动已失败了，但最近几个月遍及秘鲁全国的政治冲突的风波显示了少数经过训练的暴徒所进行的几次有目的的打击的潜在影响。大量的政府军目前正企图根除在哥伦比亚、委内瑞拉和危地马拉的共产党游击活动。游击训练基地
据现有消息，新的游击训练地点是在边缘地区，即人烟稀少的边境地区。那些地方是两国、有时是三国的边界交界处。
其中有：塔尔塔加尔（阿根廷西北角山区），它靠近玻利维亚和巴拉圭边界上的丛林地区；玻利维亚圣阿纳附近的一个丛林地区，它靠近巴拉圭和巴西边界；离秘鲁守备力量薄弱的边界几英里的巴西陶马图尔戈的阿马索尼亚丛林；离哥伦比亚几英里的图尔坎附近的厄瓜多尔北部山区以及邻近秘鲁的厄瓜多尔南部洛哈附近的山区。
秘鲁还是这种国际活动集中的一个明显的例子。现有的某些情报估计，目前在这个国家有多达一千名秘鲁青年在国外受过颠覆技术的训练。在过去的三年里，已从玻利维亚越过“的的喀喀湖”（海拔一万二千五百英尺）周围的大草原和沿其东面的丛林中的牦牛路和河道把武器运进了秘鲁。其它武器则从巴西用机动小舟沿亚马逊河的几条支流溯流而上运了进来。
闪电式行动（例如六月在秘鲁安第斯山东侧、一月在哥伦比亚深受暴力行动之苦的桑坦德省、或者是过去四年在委内瑞拉和危地马拉发生的这些行动）在这个地区和国家引起的巨大影响远远超过了它的军事意义。加上在这个国家其它地方的袭击，这种行动加剧了由于这些国家长期存在的政治上的不稳定、人口暴增、失业人数增加（常常达到百分之二十）和农民流入城市而造成的紧张局势。广泛的影响
当游击队突然出现时，中产阶级变得惶恐不安；受共产党影响的高中生和大学生梦想——有时候是当真——参加游击队，政府在国会中遭到申斥，谣传会发生一次军事政变。此外，游击战争的影响并没有受到国界的限制，因为各个毗邻的安第斯山国发生的动荡传统地对彼此的政治平衡都产生影响。
如果在拉丁美洲的共产主义运动中没有组织上的混乱和派别活动，特别是如果在中苏关于武装斗争在革命运动中的作用的分歧这一问题上不存在混乱和派别活动，那么游击战的威胁将比今天更加严重和紧迫。拉丁美洲变成了这种意识形态争论的主要讲台，在这方面，中国人主张游击战和城市的暴力主义是取得政权的“主要”道路，而俄国人说，暴力仅仅是获得政权的很多方式之一，其它的方式是渗入政权机构、劳工运动、宣传、参加议会等等。随着毛的主义的地位明显地上升，特别是在大学生中地位上升，大多数的拉丁美洲共产党分裂成亲华派和亲苏派。
在秘鲁，极左派已分裂成八个派系，他们几乎全都与渗入者有密切的联系。
在哥伦比亚，有五个集团。在委内瑞拉，老共产党人（他们想同政府和好，使他们被监禁的领导人出狱）和年轻的革命者（他们要持续斗争）之间激烈的争吵，已使很多共产党的活动陷于停顿。控制了大部分游击队和恐怖分子队伍的毛派青年人要继续战斗下去，尽管他们的很多追随者已经死去。委内瑞拉陆军在过去一年把大约五千名军队投入委内瑞拉七个地方来对付他们。（文内小题是原来的——本刊注）

显示原版>>

Previous:美在金兰湾加紧建设军事基地

Next:恩克鲁玛总统发表新年文告


美国科学技术人力分布情况

出版日期:1966.01.07
         期次:2784
         版次:4
         栏目:\[第四版]
副题:美选定「载人绕地球飞行实验室」的第一批航行员
文章正文:
【本刊讯】美国《化学与工程新闻》六月二十八日报道：
美国科学基金会最近出版了一九六四年十一月发表的关于“科技人力来源”的报告。
该报告称，一九六○年，美国全国的科学家和工程师人数为一百一十五万七千三百名，其中三十三万五千三百名为科学家，而在科学家中化学家几乎占三分之一。
一九六二年除小型企业所雇用的两万名科学家和工程师外，工业界雇用了八十五万一千六百名科学家和工程师。其中物理学家占十三万五千五百名，化学家八万一千六百名。
每年在自然科学方面获得学士和哲学博士学位的人数继续在增长。然而，在工程方面，获得学士学位的人数在下降，而获得哲学博士学位的人数继续在增长。
【合众国际社洛杉矶十一月十四日电】六名空军和两名海军驾驶员将作为美国“载人绕地球飞行实验室”的先驱人员，这八个人的年龄从二十八岁到三十六岁不等，是在昨天选定的，他们将是二十名航空空间研究驾驶员中的第一批，将于明年初在加利福尼亚州爱德华??空军基地开始接受专门的“载人绕地球飞行实验室”的训练。
第一次载人飞行将在一九六八年进行。
被选出的空军驾驶员是：亚当斯少校、三十五岁，克鲁斯少校、三十六岁，劳耶上尉、三十三岁，麦克利上尉、三十四岁，纽贝克上尉、三十三岁，泰勒上尉、三十四岁。
被选去爱德华??空军基地受训的海军驾驶员是芬利上尉、二十九岁，特利上尉、二十八岁。
他们都在大学里获得过工程或物理方面的学位。

显示原版>>

Previous:纽约交通工人罢工进入第六天


美军方谋划在越扩大使用毒气

出版日期:1966.01.07
         期次:2784
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿五日电】国防部官员今天拒绝对一条公开的消息发表评论，这条消息说美国参谋长联席会议正在考虑一个在越南扩大非杀伤性瓦斯战争的计划。
《华尔街日报》的消息说，这个计划是，除了目前在越南使用的催泪瓦斯外，还使用其他非杀伤性化学剂。官员们说，如果有这样一个计划，也将是保密的；如果它牵涉到一个战术上的决定，它就不会宣布。
美国政府在过去曾说过，在它认为是有必要的时候，它将在越南某些地区使用催泪瓦斯。
《华尔街日报》的消息说，参谋长联席会议将批准扩大使用非杀伤性瓦斯的计划，并将在以后几周内把这一意见提交给约翰逊总统。将由他来做出决定。

显示原版>>

Previous:英报说法国人怀疑：美和平攻势是加紧军事行动的序幕

Next:纽约交通工人罢工进入第六天


美军事空运司令部司令透露：美已动员四分之三的空运能力向越输送人员物资

出版日期:1966.01.07
         期次:2784
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿五日电】自去年夏季以来，由于在越南加强军事力量，军事空运司令部的货运量增加了百分之五十六，人员运输量增加了百分之九十九。
这些以及其他表明为了支持战争太平洋两岸迅速增加的空运量的数字是由军事空运司令部（不久前还叫做空运局）司令埃斯蒂斯将军星期三在记者招待会上提供的。
军事空运司令部的约百分之七十的能力现在用于向远东、东南亚、特别是向越南空运货物和人员。这位将军说，在七月到十二月这一时期内，货运总额为五万八千八百五十八吨，而在同年的前六个月中是三万七千八百八十四吨。包括战斗部队及其他军政人员的客运总量为十八万三千一百三十二人，而前六个月是九万一千九百九十四人。
【法新社华盛顿五日电】美国的一名军事发言人今天估计，美国空运潜力的四分之三已经动员起来向越南空运人员和物资。
美国军事空运司令部司令埃斯蒂斯将军对记者说，投入空运的有九万五千名飞行员和四百六十三架长途运输机。
埃斯蒂斯将军说，军事运输机必须增加，即增加新造的重型四引擎Ｃ１４１喷气机，以便解决一个十分困难的优先问题和加速美国去越南的各种空运。
他说，去年从美国向越南空运了二十七万五千名部队和非军事人员和九万六千吨物资。
他说在三十个月的朝鲜战争中，向那里空运了二十万零五千名人员和八万吨物资。
他说，在下一个十年开始之时，可运载六百名乘客的Ｃ５Ａ巨型运输机将会带来“真正的突破，真正的革命。”

显示原版>>

Previous:戈德堡举行记者招待会：诡称美和平攻势目的「不是为了宣传」

Next:英报说法国人怀疑：美和平攻势是加紧军事行动的序幕


美军事头目明目张胆进行讹诈：叫嚷和平攻势失败就将恢复轰炸增派部队

出版日期:1966.01.07
         期次:2784
         版次:1
         栏目:\[头版]
文章正文:
【美联社檀香山五日电】参谋长联席会议主席惠勒将军说，如果断定北越不愿意谈判，他将建议恢复轰炸北越的目标。
惠勒最近进行了一次远东旅行，包括对南越的视察旅行。
惠勒说：“我在越南的时候，威斯特摩兰将军和我讨论了Ｂ—５２的活动情况，他认为这些活动很有效。他希望继续使用它们。”
记者问他是否赞成日—５２轰炸北越，惠勒说：“只在必要的时候。”他不愿作解释。
这位四星将军说，他回到华盛顿以后将会见约翰逊总统。
【美联社檀香山四日电】美国海军陆战队司令格林将军星期二说，对北越目标暂停轰炸正在使共产党人得到喘息的时间。
格林在记者招待会上说：“在暂停轰炸期间，那儿（北越）的人可以充分利用它进行修复、补充和复兴工作。”
他说，如果和平攻势失败的话，在南越将需要更多的美国地面部队。格林正取道前往南越视察。
【本刊讯】《纽约邮报》二日刊载发自华盛顿的一篇文章说：
约翰逊总统的高级顾问们展望了今后一年，提出了他们的预测。下面是其中的一些要点：
他们认为，和平的前景是暗淡的。
美国在南越承担的义务大概将必须加倍。这将意味着提高征税、增加征兵并且又要有几个后备部队投入现役。
在越南边界那边，共产党中国正在发出好战的叫嚷，并且采取威胁性的行动。但是事实仍然是，中国为美国从泰国到日本的基地所包围。
在冲绳，海军陆战队准备好了在一旦进行军事摊牌时在中国大陆建立一个滩头堡的计划。
第七舰队和美国空军控制了远东的海洋和天空，十来艘“北极星”潜艇已经使它们的致命的导弹对着中国的目标进行了训练。

显示原版>>

Previous:合众国际社记者汉斯莱说：越外交部四日声明是对美国阴谋的严重打击

Next:美在金兰湾加紧建设军事基地


美刊介绍：美国“学生争取民主社会”组织

出版日期:1966.01.07
         期次:2784
         版次:3
         栏目:\[第三版]
副题:说它是一个强大的团体，已在四十一个州建立了一百个分会。会员成份比较复杂。今后将以反战作为组织上的首要事务。
文章正文:
【本刊讯】美《民族》周刊十一月八日一期发表纽菲尔德写的一篇文章，标题是《左派学生的理想和行动》，摘要如下：
“学生争取民主社会”组织是劳联—产联的密执安州休伦港分会在一九六二年六月举行的一次情绪激动的大会上成立的。五十九人出席了这次大会。在这渺小的开始之后不到三年的时间内，“‘学生争取民主社会”组织集合了两万人在复活节发动向华盛顿进军以抗议在越南进行的战争。
在一九六二年秋天“学生争取民主社会”组织开始认真地在大学校园内征求会员的时候，它已经拥有九百名会员，它不得不同以下许多其他组织进行竞争。这些组织是：“学生和平联盟”、“大学新思潮”、“社会主义青年联盟”、“种族平等大会”、“美国人争取民主行动”组织在各大学分会以及所有马克思主义一切派别。“学生争取民主社会”组织目前已经从这些组织之中脱颖而出地成为新左派当中力量最强大的一个团体。
它所以取得这种显要地位是有好几个原因的，其中最重要的一个原因是，它主张在政治上关心各种问题，而与“种族平等大会”和“学生和平联盟”不同，这两个组织都是只集中注意一个问题。休伦港声明（即创建大会上通过的宣言）把民权、军国主义、贫困、剥夺公民自由和大学改革权利合并成为一种对美国整个社会组织的分析，把它看成是一个发动冷战的军警密布的国家。
“学生争取民主社会”组织所以壮大的其他原因在于，它的作风活跃，不管僵硬的意识形态的束缚，避免产生宗派主义，有能力把不加入“工业民主联盟”的成年的支持者吸引到自己这方面来，它在许多校园享有作为“‘学生非暴力协调委员会’的最好朋友’”的声誉，它的许多领导人都是才智卓越的。
“学生争取民主社会”组织目前担心它可能发展得太快了。现年二十二岁的全国书记布思说：“我们在越南进军中本来可以散发会员证，这样就能够吸收八千名新会员。但是除了让人们看看我们拥有一万名会员以外，我们就会不知道拿他们怎样办。”
因此，这个组织目前在四十一个州的一百个分会中共有三千三百名会员，这并不能确切地表明它在全国学校中的真正力量。新左派的成员出于本能都未加入这个组织，同时在每一个向“学生争取民主社会”组织进行登记的学生之外，也许还有另外五个人参加它的活动。
“学生争取民主社会”组织之内的人员形形色色，简直使人吃惊。这个组织有高中生、大学生、大学中途退学的学生、垮掉派、扭摆舞派、研究生、助教和教职员。他们有些是自由派、反叛和革命派、社会团体组织者、大学学者、同学会的干事和种族聚居区计划的主持者。
压倒多数的会员是白人和中产阶级，并且集中在象芝加哥、密执安、加利福尼亚、得克萨斯以及斯瓦兹摩尔、哈佛和奥伯林等大学的在大城市的校园内。
“学生争取民主社会”组织和“学生非暴力协调委员会”这两个团体都带有强烈的无政府主义的意味，这种无政府主义使他们对一切中央集权的权威和一切官僚政治、甚至有时对选举和计划都表示怀疑。这两个团体都强烈地倾向于相信简单诚实的民主，相信伦理和道义上的绝对论，拒绝把共产党人排除在组织以外，并且对美国政府采取过激的批评的态度。
“学生争取民主社会”组织没有一个领袖，甚至没有可以认为是领导的十个干部。但是由于九月间举行了一次全国理事会会议，这个组织的重心已经转到那些年岁较大的知识分子身上。
“学生争取民主社会”组织的一位领袖估计：“在我们的会员中很少几个人把俄国或者中国看作良好社会的榜样。我们差不多全部认为象恩克鲁玛那样的人是很糟糕的。虽然‘学生争取民主社会’组织中对越共大概抱有很多罗曼蒂克的感情，但是这种感情中政治性的成份极少。”、
一般说来，“学生争取民主社会”组织仍然相信它在创立宣言中所说的话：扣红帽子和排他主义在左派中是没有地位的。但是这个组织确信它自己的民主原则，因而它相信它对独裁主义、少数特权主义和共产党团体的操纵是没有吸引力的。
“学生争取民主社会”组织的领导目前预料“大半是烧毁征兵证的可怜的傻家伙会遭到迫害和监禁，但是如果他们能够抓到任何领导的话，他们就会那样做。”对“帮助、怂恿或者劝告”逃避服兵役的人的惩罚是判处五年徒刑和罚款一万美元。捣乱已经开始。
在上个月内，“学生争取民主社会”组织的两位领导人——前任主席西特林和现任副主席希尔诺由于稍微违犯了一点交通规则而被芝加哥警察拘捕，不得不被保释出来。全国书记布思说：“他们现在确实是日夜地追踪我们。”
然而，“学生争取民主社会”组织将以新左派的确定了的方式对将来遇到的攻击作出反应，他们将采取的方式是：越来越活跃地进行活动。这个组织将不理会扣红帽子的事，反而将把更多的精力用来进行反对越南战争的宣传，特别是在它的贫民窟计划、在中学和大学教职员中间进行这种宣传。
布思说：“在大学校园里存在着令人难以相信的在道义上反对战争的势力。这种力量都来找我们；我们本来并没有把反对战争当作组织上的首要事务。但是我们现在将这样做。”

显示原版>>

Previous:苏出版尼赫鲁外交政策言论集：诬蔑我“侵略”印和“中巴勾结反印”

Next:西欧大力发展合成纤维织物


美在金兰湾加紧建设军事基地

出版日期:1966.01.07
         期次:2784
         版次:1
         栏目:\[头版]
文章正文:
【新华社东京六日电】《东京新闻》五日南越消息：金兰湾的基地建设工作，从去年夏天提高了速度。现在，在金兰湾从事建设的主力是美国的工兵队和补给部队。
金兰湾的水深，在岸边就有二十公尺。这里是亚洲少有的天然的良港。
当金兰湾的全部设施修好时，金兰湾将成为补给驻南越美军的一个巨大基地。

显示原版>>

Previous:美军事头目明目张胆进行讹诈：叫嚷和平攻势失败就将恢复轰炸增派部队

Next:美报惊呼：“红色叛乱”震撼拉丁美洲


尼雷尔总统对美电视记者的谈话

出版日期:1966.01.07
         期次:2784
         版次:2
         栏目:\[第二版]
文章正文:
【美联社纽约二日电】尼雷尔在一次录像的全国电视节目里说，美国应该在早些时候就参加空运石油给赞比亚的工作，不应该认为罗得西亚的问题完全是英国的问题，并且今后应该在经济上以一切可能的途径帮助赞比亚。尼雷尔说，他最近一直在就罗得西亚问题同约翰逊总统进行联系。尼雷尔说，“让我说，如果我们不得不进行战斗的话，我们不打算用弓箭作战。”“我们必须用现代武器作战，我愿意从华盛顿、伦敦和巴黎得到这些武器。如果我不能从那里得到这些武器，我将从莫斯科或北京得到它们。”
尼雷尔说，他对中国在非洲的企图并不担心，他说，他相信中国人了解非洲人的感情，中国人对非洲大陆的意图是光明磊落的。
他又说，如果他一旦发现情况并非如此的话，他将毫不犹豫地赶走中国人。

显示原版>>

Previous:英报说纳赛尔实行温和的外交政策导致了美把粮食运给埃及的行动

Next:刚果（布）外长去利奥波德维尔发表会谈公报决定建立外交关系


纽约交通工人罢工进入第六天

出版日期:1966.01.07
         期次:2784
         版次:4
         栏目:\[第四版]
副题:罢工使工商业每天损失一亿美元
文章正文:
【路透社纽约六日电】由于纽约交通工人罢工进入第六天，大企业开始感到压力，眼前还看不出会得到解决。纽约工商业联合会说，这个城市的工商业每天要损失一亿美元。城市的销售税每天要损失一百万美元。
纽约股票交易所和美国股票交易所决定今明两天提前收盘九十分钟，以使雇员能够通过拥挤的街道早些回家。和平谈判一直进行，到昨天晚上还没有明显的进展。会谈是由工会的第二批领导人代表参加的。因为工会主席和其他八个领导人被关进了监狱。在华盛顿，约翰逊总统始终同局势保持接触。纽约州长洛克菲勒表示愿意提供任何可能的援助。他说，已经正式讨论了由国民警卫队来帮助恢复地下铁道的计划，但是还没有作出决定。
【路透社纽约五日电】纽约市瘫痪了的公共交通工人罢工今天进入了第五天，虽然罢工领导人奎尔和他的八个高级助手被关在监狱——奎尔因在狱中患重病已被送进医院。
昨天数以万计的人步行前往上班，另外还有许许多多的人仍然呆在家里。

显示原版>>

Previous:美军方谋划在越扩大使用毒气

Next:美国科学技术人力分布情况


苏出版尼赫鲁外交政策言论集：诬蔑我“侵略”印和“中巴勾结反印”

出版日期:1966.01.07
         期次:2784
         版次:3
         栏目:\[第三版]
文章正文:
【印度报业托辣斯莫斯科十二月三十一日电】苏联出版的一本有关已故的印度总理尼赫鲁关于印度外交政策的文章和讲话的书。
这本书包括从尼赫鲁一九四六年到一九六四年的讲话中精选出来的讲话，其中包括尼赫鲁批评中国对印度的“侵略”阴谋、中巴勾结起来反对印度、巴基斯坦从西方军事联盟收到大量军事物资所引起的危险等部分。
这本书还有尼赫鲁关于不结盟政策和印苏友谊的讲话的摘要。书的序言是由苏联历史博士斯米尔诺夫写的。序言赞扬尼赫鲁在发展不结盟以及和平共处的政策方面的作用。

显示原版>>

Previous:英刊说：苏决心把塔什干会谈当作插手次大陆事务的开端

Next:美刊介绍：美国“学生争取民主社会”组织


外电评《人民日报》观察家文章：我文章逐点驳斥美国的和平诡计

出版日期:1966.01.07
         期次:2784
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社东京六日电】共产党中国今天把美国停炸北越和约翰逊总统的和平攻势斥之为“大阴谋”。
中国关于美国为使共产党越南走向谈判桌去在目前进行的外交活动的报道，是北京《人民日报》在一篇很长的社论中发表的。
社论嘲笑了保罗教皇六世、联合国秘书长吴丹、英国和印度的和平努力。
这篇社论是由“观察家”署名的。在赤色中国，这个名字经常被党的最高级领导集团的高级成员写文章时采用，这种文章等于是官方的政策声明。
它重申了北京和河内政府关于越南的战争与和平问题的基本立场。
社论说：“解决问题的唯一出路是美国撤出全部军队，停止对整个越南的侵略。美国不停止侵略，越南人民当然就不能停止斗争。”
新华社广播了社论的全文，这里收听到了这项广播。
北京在首次提到美国停止对北越的轰炸的时候，把停炸和它所谓的十四点和平建议结合在一起，认为这是“约翰逊政府最近打出了两张牌”。
约翰逊没有正式提出过十四点建议，而只是有人非官方地把美国的立场列举出来。北京逐点进行了“驳斥”。
谈到美国关于一九五四年和一九六二年日内瓦协议将会为“谈判提供充足的基础”的说法时，社论说，“美国早就用飞机大炮把这个‘基础’摧毁了”。
《人民日报》把这称之为“纯属欺人之谈，连半文钱也不值”。
【法新社北京六日电】（记者：吉科瓦蒂）人民中国今天打破了它的沉默，猛烈谴责苏联共产党中央委员会书记谢列平即将在北越执行的使命。
新华社把它同美国驻苏大使科勒十二月底在莫斯科的会谈联系起来。

显示原版>>

Next:合众国际社记者汉斯莱说：越外交部四日声明是对美国阴谋的严重打击


西非有五十多万麻疯病人

出版日期:1966.01.07
         期次:2784
         版次:2
         栏目:\[第二版]
文章正文:
【南通社阿克拉十二月十九日电】在上沃尔特、达荷美、多哥、几内亚、马里、象牙海岸、尼日尔、毛里塔尼亚和塞内加尔这九个法语西非国家有五十多万麻疯病人。
上沃尔特的麻疯病人最多，总共四百五十万的居民中就有十四万麻疯病
人。
这些资料是西非九国地区卫生组织最近在上沃尔特的瓦加杜古举行的一次会议上宣布的。

显示原版>>

Previous:加纳一周刊：揭露西德残酷剥削非洲国家

Next:阿尔及利亚已还清向法的贷款


西欧大力发展合成纤维织物

出版日期:1966.01.07
         期次:2784
         版次:4
         栏目:\[第四版]\[科技动态]
文章正文:
【本刊讯】美国《时代》周刊十一月五日登载一条消息，题为《急忙采用合成物》，摘要如下：
第二次世界大战的破坏以及在某种程度上不喜欢穿快干免熨衣服，使欧洲在改用合成物方面落后于五十年代时就普遍盛行的美国。目前，欧洲正在迎头赶上。合成纤维在西欧已是一笔有二十六亿美元的买卖，而美国是二十四亿美元。欧洲目前正在建造的新的化学纤维厂将近有二十四家（而美国正在建造的是四家）。
欧洲人对最新式的合成织物的感觉变得习惯起来虽然比较迟缓，但是他们现在却很热心地采用羊毛状的丙烯酸（诸如奥纶）和防潮的聚酯（诸如达可纶）。甚至喜欢羊毛的英国也接受了在羊毛中兑合成物，这样可以制成更经久的褶裥和不那么绉的外貌。五年前，德国的服装工业几乎是不用合成物的，现在从袜子到运动衫一切东西都兑了丙烯酸和聚酯。瑞典人到冬天差不多都穿合成织物的派克大衣和弹力裤。
迄今为止最热门的是尼隆，它被用作轮胎帘子线、球网、安全带、充气顶盖和内衣。意大利的斯尼亚·维斯科萨公司正在投资七千二百万美元来扩建尼隆工厂，并且组织了一个巡回歌唱团去推销它的以尼隆为基础的“里丽萦”纤维。英国的帝国化学公司和考陶尔德公司去年不得不向织造商实行配给交货，它们目前正在投资一亿五千多万美元来使它们的生产能力扩大一倍。德国的格兰施托夫公司和法本拜耳公司也在使它们的尼隆产量提高一倍。
纤维制造商正在跨过国界和大洋去争夺市场。考陶尔德正在瑞典建造工厂、帝国化学公司正在葡萄牙建造工厂、荷兰的通用人造丝联合公司正在西班牙建造工厂。法本拜耳正在比利时建造工厂、（美国）费尔斯通公司正在法国建造工厂。（美国）杜邦公司将于明年在德国建成一座新的达可纶和尼隆工厂。

显示原版>>

Previous:美刊介绍：美国“学生争取民主社会”组织

Next:德发现一颗小行星


印报透露：柯西金和夏斯特里将配合美策划越南问题“和谈”阴谋

出版日期:1966.01.07
         期次:2784
         版次:3
         栏目:\[第三版]
眉题:印巴塔什干会谈继续进行 克什米尔问题仍陷僵局
文章正文:
【路透社塔什干五日电】据传印巴外长今天下午在为最高级会谈拟订议程方面陷于僵局。有强烈迹象表明，辛格和布托未能就巴基斯坦的下述要点达成协议：把克什米尔作为一个特别的问题列入议程。
虽然塔什干会议昨天正式开幕，两位领导人今天进行了秘密会谈，他们仍然是在没有固定的议程的情况下进行会谈。
印度外交部的杰哈说，没有就议程方面的困难与柯西金磋商，他也没有对此表示意见。
但是他说，苏联领导人“在使这次会议取得成功的结果方面起着重要的、正确的、非常谨慎的然而又非常具有建设性的作用”。
【合众国际社塔什干五日电】柯西金总理今晚应印度的要求继续第二天晚上干预了印巴陷于僵局的最高级会谈。
苏联领导人同印度总理夏斯特里举行了会谈。官方没有透露会谈的原因或会谈的内容。
【路透社塔什干五日电】印度人士说，夏斯特里希望让柯西金随时了解他同阿尤布总统会谈的进展情况。
他们说，将要不时继续举行类似的会谈。
同时，阿尤布总统今天乘汽车作了短时间的观光旅行。他自从两天前到达后的晚上同柯西金会晤以来，没有再同柯西金进行过私下会晤。
在晚上，代表团团员们观看了一次歌剧演出。
【德新社新德里五日电】消息说，夏斯特里和阿尤布今天讨论了撤退军队的问题。
据说夏斯特里没有提出印军撤退到去年八月五日所在的阵地。
【本刊讯】《印度斯坦时报》五日刊载一篇报道说：外交人士预料印度总理夏斯特里和苏联总理柯西金在塔什干将额外讨论越南问题。
他们认为有这种可能：夏斯特里将利用这个机会非正式地向苏联总理试探重新召开日内瓦会议的可能性。
这里人们猜测，美国在当前约翰逊总统发动的和平攻势的过程中，着重特别努力谋求召开日内瓦会议研究一九五四年协议。据信这是约翰逊总统的特使——哈里曼去华沙和新德里，麦·邦迪去渥太华……——所带信件的主要内容。
这些人士认为，看来不仅夏斯特里可能在塔什干提到越南问题，而且看来会对其后可能进行的非正式交换意见给予很大的重视。

显示原版>>

Previous:英报报道：恩克鲁玛祠堂和博物馆

Next:在谢列平访越前夕：威尔逊就越南问题致函柯西金


英报报道：恩克鲁玛祠堂和博物馆

出版日期:1966.01.07
         期次:2784
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《星期日电讯报》十二月十九日刊登该报记者布鲁克—谢泼德从巴黎发回的一篇文章，摘要如下：
在这里一些向我提供消息的人所提供的关于十月份在阿克拉举行的非洲统一组织会议的情况，描绘了一幅恩克鲁玛想叫人们承认他是非洲人的“救世主”的令人吃惊图画。
他们说，有关在这方面采取的一个最新的步骤是又有一百万英镑被用于扩建“恩克鲁玛主义”的祠堂。把他的出生地恩科富尔建成一个“特别民间博物馆”的第一阶段的工程现在已告完成。
正在制定在霍城、库马西、坦德、顺亚尼、博尔加坦加和塞康迪建立地区性恩克鲁玛博物馆的计划。
出席这次会议的代表们告诉我说，恩克鲁玛总统为了这次会议而命令大规模扩建国家宫的工程花去了加纳将近一千万英镑。
这项以“六百号工程”而在当地闻名的工程包括建筑六十套都附有私人厨房的总统住宅，供给这位“救世主”的每一位贵宾居住。

显示原版>>

Previous:阿尔及利亚已还清向法的贷款

Next:印报透露：柯西金和夏斯特里将配合美策划越南问题“和谈”阴谋


英报说法国人怀疑：美和平攻势是加紧军事行动的序幕

出版日期:1966.01.07
         期次:2784
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《泰晤士报》一日登载该报记者十二月三十一日自巴黎发回的一则报道。摘要如下：
法国人对于（美国的）这些外交（和平）行动持怀疑态度，他们担心这些行动可能是美国加紧军事行动的序幕。人们会注意到，弗朗索瓦·德基里耶——最近他被任命为法国驻河内的人数不多的使团的领导人——今天离开巴黎去就职。

显示原版>>

Previous:美军事空运司令部司令透露：美已动员四分之三的空运能力向越输送人员物资

Next:美军方谋划在越扩大使用毒气


英报说纳赛尔实行温和的外交政策导致了美把粮食运给埃及的行动

出版日期:1966.01.07
         期次:2784
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《苏格兰人报》十二月二十四日刊登一篇文章，摘要如下：美国和整个西方多年来第一次再次表示关心帮助埃及来克服它的危急的经济问题。
这种变化主要是纳赛尔总统在过去六个月实行的更为显著的温和的外交政策，以及阿联在经济事务中所显示的新的现实主义的结果。这就导致了本月早些时候美国恢复了把它的剩余粮食运到埃及的行动，但更为重要的，这显然为继续谈判铺平了道路。埃及将在今后的谈判中寻求西方的经济援助。此种会谈已在上周由于国际货币基金会地区代表约翰·冈特前来访问而开始。明年初将举行两次更为重要的会谈，一次是同国际货币基金会负责人皮埃尔·保罗·施韦策率领的一个代表团进行，第二次是同以世界银行行长乔治
·伍??率领的世界银行七人小组进行。
同时，在开罗流传美国私人资本再次表示关心的消息。据美国大使馆人士说，几家公司对埃及正在修建的工厂表示关切。

显示原版>>

Previous:阿联《金字塔报》主编海卡尔撰文说：阿联的外交政策已成为它「最大投资之一」

Next:尼雷尔总统对美电视记者的谈话


英刊说：苏决心把塔什干会谈当作插手次大陆事务的开端

出版日期:1966.01.07
         期次:2784
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《新政治家》周刊十二月三十一日发表拉詹的一篇文章，题为《在塔什干的对质》，摘要如下：
一位专栏作家认为，塔什干会议将是中苏意识形态分裂以来最重要的国际事件。但是，没有什么疑问，通过参加在苏联主持下举行的会议，印巴领导人就提醒华盛顿和伦敦，如果说战争可以用西方武器进行的话，对和平的探索也可以靠共产党的手电——不管它的电池是多么弱——开始。
俄国人希望在塔什干取得什么成就呢？肯定不是很大的成就。他们已向在莫斯科、新德里和拉瓦尔品第的印巴记者们表明，没有消除印巴的全部分歧的魔杖。但是他们决心使塔什干会议成为俄国日益参与次大陆的事务的一个开端。夏斯特里已暗示“还要举行许多塔什干会议”。
人们还谈到，当柯西金在明年某个时候访问印度为波卡罗钢厂奠定基石时，阿尤布和夏斯特里会在新德里会晤。
但是，对于俄国人来说，并不是一切都是顺利的。
在印度的西方人希望，苏联外交不久将暴露出是非常伪善的和不真实的。但是，俄国人略施技巧就不难保持对双方“同样友好”的态度，甚至无限期地利用这一点。印巴愿意认为俄国的行动是合理的，并且对于克里姆林调解者普遍有一种宽容心情，这使在新德里和拉瓦尔品第的许多西方人感到忌妒而面色苍白。

显示原版>>

Previous:在谢列平访越前夕：威尔逊就越南问题致函柯西金

Next:苏出版尼赫鲁外交政策言论集：诬蔑我“侵略”印和“中巴勾结反印”


在谢列平访越前夕：威尔逊就越南问题致函柯西金

出版日期:1966.01.07
         期次:2784
         版次:3
         栏目:\[第三版]
文章正文:
【法新社塔什干五日电】苏联外交部的一位发言人在这里说，苏联总理柯西金今天收到英国首相威尔逊就越南问题写给他的一封信。
这位发言人说，柯西金还没有答复这位英国领导人的信。
【合众国际社莫斯科五日电】英国外交人士今天说，英国首相威尔逊在苏联派代表访问河内的前夕，亲自向克里姆林宫发出了越南和平的“紧迫和强有力的”呼吁。
这些人士说，在严加保密的情况下，星期一在这里递交的威尔逊的一封长信要求俄国人根据“表面价值”接受美国的和平倡议。
中国人和北越人都给约翰逊总统的和平外交扣上了一顶“骗局”的帽子，说其目的是要进一步使越南战争升级。
这些人士说，从英国大使杰弗里·哈里森那里收到这封信的副外交部长马立克答应“立即予以注意”，使其到达高级官员手中。
据信，这封信的内容已告诉给了为印巴最高级会议而在塔什干的总理柯西金和外交部长葛罗米柯。
据这些人士说，威尔逊的和平呼吁要求俄国人召开日内瓦会议，协助结束战争。
这些人士说：“这封信是威尔逊个人发出的一个强有力的和急迫的呼吁。”
鉴于这个英国领导人打算在二月二十一日来这里访问，这反映出了他认为局势是极其急迫的。威尔逊的呼吁看来很快就电发给克里姆林宫，以便赶在高级的主席团委员谢列平访问河内的前面——大概这样以来，他可以转达给河内领导人胡志明。
这些人士说，威尔逊在离他访问如此近的时候发出这封信一事“表明”了他决心最后尝试把和平带到越南。英国人士说，预料在几天内可以收到苏联的正式回答。
【本刊讯】英《每日邮报》五日刊登莫费特星期二从莫斯科发出的一篇报道，题为《唐宁街十号向莫斯科发出请求》，摘要如下：
英国已直接插手越南的和平运动，这使俄国人大为吃惊。他们没有预料到英国会在威尔逊下月底访问克里姆林宫以前采取行动。
苏联人士说，柯西金总理或外交部长葛罗米柯现在可能飞返莫斯科进行紧急的关于越南问题的会谈。这两位俄国领导人现在塔什干参加印度和巴基斯坦关于克什米尔问题的“最高级”会谈。

显示原版>>

Previous:印报透露：柯西金和夏斯特里将配合美策划越南问题“和谈”阴谋

Next:英刊说：苏决心把塔什干会谈当作插手次大陆事务的开端


《朝日新闻》记者藏居良造访华后说：中国对越南抗美斗争抱有绝对的信心

出版日期:1966.01.08
         期次:2785
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》十二月二十三日刊登记者藏居良造写的一篇报道，摘要如下：
我实现了迫切参观新中国实际情况的愿望，上个月在相隔二十年之后到中国大陆去旅行了一次。
对于每天在日本通过中国的报纸、杂志、北京广播研究中国动向的人们说来，最担心的事情就是越南战争以来变得特别强硬的北京政府的态度。
但是，我们根据这些情况以为可以看到严峻的军国情调和备战体制的想法，完全落空了。在那里看到的是意外平静而和平的情绪。无论在城市、工厂和农村，满是“支援越南”、“打倒美帝国主义”的标语，无线电广播从早到晚，以激烈的语调叫嚷攻击“帝国主义”，但是，在城市里却看不到那种杀气腾腾的战时景象。
我们到过的广州、长沙、武汉、郑州、北京、上海、杭州等七个地方的飞机场，虽然看到了相当多的军用飞机，但是，感觉不到严峻的战斗姿态和军事紧张。
在那里依旧是一九五八年以来的“大跃进、总路线、人民公社”三面红旗，当前的最大目标，第一是生产，第二还是生产。在这种气氛里，在北京会见到的政府高级官员非常爽直地谈到，“完成革命建设，还需要三十多年。哪怕是一天的和平，我们也是希望的。”
中国决没有把越南战局看成是轻而易举的问题。美国是不会轻易撤走的。中国高级官员说，我们设想了最坏的情形，战火将波及到中国本土，对这个情况，已有充分准备。
这样坚定的决心，表现为外交、政治方面的高姿态，但是，从这种坚定的决心的深处，可以看出，他们对越南战局抱有绝对的信心，认为越共完全能够打败美国。

显示原版>>

Previous:美正处于毁灭性错误的边缘

Next:《朝日新闻》驻华盛顿记者认为：美在越南问题上没有本质让步


《朝日新闻》驻华盛顿记者认为：美在越南问题上没有本质让步

出版日期:1966.01.08
         期次:2785
         版次:1
         栏目:\[头版]
文章正文:
【新华社东京七日电】《朝日新闻》驻华盛顿记者六日报道说，最近一个星期来约翰逊政府搞的越南问题的“和平攻势”，同它的“大张旗鼓”和“轰轰烈烈的声势”相比，“其成果是极端暧昧的”。
报道说，“自从人们认清了（美国的）‘和平攻势’仅仅以停止轰炸北越为诱饵，而在本质的外交上没有做出让步以后，就更加使人们感到它的成就极小而且令人不愉快”。

显示原版>>

Previous:《朝日新闻》记者藏居良造访华后说：中国对越南抗美斗争抱有绝对的信心

Next:外电报道：苏联代表团路过北京前往越南


阿联外交部声称：继续就越南问题同有关方面接触

出版日期:1966.01.08
         期次:2785
         版次:2
         栏目:\[第二版]
文章正文:
【美联社开罗五日电】阿联外交部在哈里曼离开以前发表声明说：
“由于哈里曼已经把越南的最近事态发展及找出解决这个问题的办法的可能性告诉我们，为了继续阿联对越南的政策，阿联外交部将通过外交途径继续接触，以了解有关方面对这个问题所持的不同看法的发展情况。”
【美联社开罗五日电】哈里曼说，在他同纳赛尔的会谈中没有决定任何东西，他称这次会谈是交换意见。“约翰逊总统要我就越南事态发展向纳赛尔报告，我照办了。纳赛尔总统对越南表示极大关注，并表示愿意帮忙。”
【法新社开罗六日电】《金字塔报》今天报道，阿联应美国的要求，一直在同河内接触，询及关于被拘留在北越的俘虏的情况。
《金字塔报》说，接触是通过北越驻开罗大使进行的。
河内答复说，被拘的美国战士——主要是飞行员——被认为是罪犯，而不是战俘，因为美国同北越之间并没有正式宣战。
《金字塔报》又说，开罗和河内仍在就这个问题进行接触。

显示原版>>

Previous:美国侵略者陷进三角洲狼狈万状

Next:威廉斯到几内亚、加纳等国活动


巴谴责印军在各地段破坏停火

出版日期:1966.01.08
         期次:2785
         版次:2
         栏目:\[第二版]
文章正文:
【法新社拉瓦尔品第四日电】巴基斯坦今天指责印度军队星期一在各个地段向巴基斯坦阵地射击时“进一步违反停火”。
一项官方声明说，印度人在克什米尔的尼基亚尔地段向巴基斯坦的阵地开枪和开炮。并且在克姆卡兰和法济尔卡地段射击。
这项声明说，人们还看到印度军队在查温达地段埋设地雷，在瓦加地段挖掘新壕沟。
它又说，已经提请联合国观察员注意这些违反停火事件。

显示原版>>

Previous:缅报报道：缅甸地下武装的活动

Next:印尼右派为纳苏蒂安当副总统制造舆论


巴人士说：印巴会谈的基本僵局仍然存在

出版日期:1966.01.08
         期次:2785
         版次:3
         栏目:\[第三版]
副题:印度人士暗示夏斯特里想在下星期二返印
文章正文:
【路透社塔什干七日电】巴基斯坦人士说，在柯西金昨天作了八小时的努力以后已经取得了一些进展。
这些人士说，但是，基本的僵局仍然存在，因为巴基斯坦要求详尽讨论克什米尔争端，而印度则坚持要讨论整个印巴关系。巴基斯坦人士说，他们担心，如果接受印度的这种笼统的方案而不具体把克什米尔列为议程上的一项，结果塔什干会议就可能沦为一种关于过去的历史的激烈的重新估价。
印度人士暗示，夏斯特里想在下星期二飞回新德里；但是，巴基斯坦官员们说，阿尤布总统准备有必要呆多久就在塔什干呆多久。一位巴基斯坦发言人今天说：“我们决不会第一个离开。”
【合众国际社塔什干七日电】夏斯特里和阿尤布会晤了将近一个小时，今晚在去听歌剧以前又进一步会谈。
柯西金今天再一次干预了谈判。他和夏斯特里在将近三小时的一次午宴上会晤了。后来为印苏友谊干了杯，这两位总理秘密会谈了三十分钟。
【美联社塔什干七日电】夏斯特里和阿尤布星期五举行了他们在两天来的第一次秘密会谈。
但是，一位消息灵通人士说，尽管柯西金进行了积极的调解，印巴间的这次最高级会议的“前景仍是不太光明的”。
【路透社莫斯科六日电】柯西金今天上午同阿尤布举行了长时间的会谈，并且将在晚些时候会见夏斯特里，以便打破在议程方面的僵局。
本来计划柯西金在开始同阿尤布讨论九十分钟之后同夏斯特里会谈。
但是，同阿尤布会谈所持续的时间比原来预计的时间要长，在规定的时间里夏斯特里仍在等候这位苏联领导人。
这一延迟表明，柯西金在设法弥补程序方面的分歧时遇到了困难。左图是塔斯社六日从塔什干发出的传真图片，原说明为：在昨天的塔什干会晤中所看到的印度总理夏斯特里（前左）和巴基斯坦总统阿尤布·汗（前右）。

显示原版>>

Previous:勃列日涅夫去蒙访问

Next:苏评选一九六五年优秀运动员


勃列日涅夫去蒙访问

出版日期:1966.01.08
         期次:2785
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科七日电】由苏共中央第一书记列昂尼德·勃列日涅夫率领的苏联党政代表团离开莫斯科前往蒙古人民共和国进行正式友好访问。
代表团的成员有：苏联部长会议第一副主席基里尔·马祖罗夫、苏共中央书记尤里·安德罗波夫、苏联外交部长安德烈·葛罗米柯、苏联国防部长罗吉昂·马利诺夫斯基等人。
在雅罗斯拉夫车站上为代表团送行的人中有：根纳吉·沃罗诺夫、阿纳斯塔斯·米高扬、尼古拉·波德戈尔内、米哈伊尔·苏斯洛夫。这里还有以尼亚姆·卢布桑楚勒特姆大使为首的蒙古驻莫斯科大使馆工作人员。

显示原版>>

Previous:苏代表在亚非拉会议上故作援越反美姿态

Next:巴人士说：印巴会谈的基本僵局仍然存在


黛维到东京同佐藤会谈

出版日期:1966.01.08
         期次:2785
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京六日电】印度尼西亚总统苏加诺的黛维夫人（按：原是日本人）六日前往首相官邸拜访佐藤首相，把苏加诺总统的一封亲函交给首相，并且同首相会谈了大约四十分钟。苏加诺总统在这封信中说：感谢日本对购买过回教正月用的棉布给予的协助；邀请佐藤首相在不久来印度尼西亚进行访问。
佐藤首相对此说：「如果有机会，我想访问东南亚各国」。
黛维夫人还就在印度尼西亚建设联合医院的计划作了说明，请求日本政府给予协助。
黛维夫人希望日本今后也在经济等方面积极地给予协助。

显示原版>>

Previous:苏班德里约声称“必须惩办”共产党

Next:害怕人民游击战在美国后院进一步扩大


法报谈越南战争对美国内的影响：在美国人民中产生了不信任

出版日期:1966.01.08
         期次:2785
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法国《战斗报》十二月三十日登载一篇题为《毒药》的社论，摘要如下：
越南的战争不仅仅严重地威胁着世界安全，而且也对全世界所有国家的内部局势和未来产生往往是十分严重的影响。
显然，首先，直接参与这场战争的国家，特别是美国，丝毫不掩饰这场战争在它们国家里所产生的影响。
越南冲突对于美国的命运有三方面的影响。首先是经济方面的。越南的战争影响了美国的经济，战争使经济有了一个特别的飞跃。明年，美国的军事开支可能增加百分之十三。
单单这个数字就说明了美国的战争努力所导致的对预算的影响。其次，这些影响也是心理方面的：冲突在美国人民中间产生了将留下深刻印象的不信任。最后是政治方面的，因为这些影响使处在各种互相矛盾的政治压力之间的总统经受着考验。

显示原版>>

Previous:美国瓦茨区一电台：号召侵越美军放下武器

Next:美报报道：英一些大学改变教学方法


哈里曼还叫嚷美中战争「取决于中国」佐藤应哈里曼要求愿为美「和谈」阴谋效劳

出版日期:1966.01.08
         期次:2785
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京七日电】哈里曼特使七日上午同佐藤首相会谈了大约一个半小时。
哈里曼特使详细地介绍了他同波兰、南斯拉夫、印度、巴基斯坦和阿联等国首脑会谈的情况。对此，佐藤首相表示：“日本也要为使共产党方面接受美国的和平谈判而作出力所能及的努力。”对于美国的和平活动，佐藤首相决定要通过椎名外相访苏和通过驻老挝、柬埔寨等国家的大使馆探询北越（的态度），抓住一切机会为和平解决越南问题而努力。
据说七日的会谈没有就“和平攻势”今后的做法进行具体的会谈。另外，对于这个和平工作会取得什么成果这个问题好象也没有得出明确的估计。因此，人们认为，日本能够进行活动的余地也是极其狭窄的，目前除了探询苏联的意图以外，当前活动的重点可能是放在建立一条同北越沟通意思的渠道上。

显示原版>>

Previous:害怕人民游击战在美国后院进一步扩大

Next:谢列平率苏代表团抵河内


哈里曼同纳赛尔会谈后阿联外长接见苏大使/苏大使说明了谢列平去河内的使命

出版日期:1966.01.08
         期次:2785
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社开罗六日电】外交人士说，阿联在扮演作为美国发动的越南和平外交攻势的新角色中在今天同共产党进行了第一次接触。
外交部长里亚德同苏联大使鲍格达耶夫举行了会谈，这是表明总统特使哈里曼昨天在这里同纳赛尔总统举行的会谈正在产生结果的初步迹象。
据报道，里亚德通知鲍格达耶夫说，哈里曼表示，美国愿意不定期地推延对北越的轰炸，如果越南人作出例如不再向南越进行渗透的姿态的话。
这些人士说，鲍格达耶夫也扼要地向里亚德说明了谢列平去河内的使命。
【法新社开罗六日电】据这里宣布，苏联大使鲍格达耶夫今天根据自己的要求拜访了阿联外长里亚德。官方人士说，他们之间的会谈涉及越南问题。

显示原版>>

Previous:苏副外长伊利切夫会见英大使

Next:苏代表在亚非拉会议上故作援越反美姿态


害怕人民游击战在美国后院进一步扩大

出版日期:1966.01.08
         期次:2785
         版次:2
         栏目:\[第二版]
副题:哈里曼叫嚷不能让游击战术在南越赢得胜利
文章正文:
【共同社东京七日电】哈里曼特使说：美国最担心的是，越共、北越和共产党中国目前是不是认为如果这种状况继续下去美国就会从越南后退这样的想法是危险的。美国目前这种状态继续下去，美国也决不从越南后退。但是，美国也没有考虑用武力解决越南问题。
哈里曼特使说：如果游击战术能够在越南赢得胜利，那么，它的影响就将波及拉丁美洲七个国家，在那里也不难发生同样的现象。这种事情是同美国的国家利益绝对不相容的。
哈里曼特使说：目前正在继续进行的和平工作并不仅仅是为了争取时间。
哈里曼特使说：美国并不打算对河内采取行动，也不打算越过中国国境。美中战争是否会爆发，取决于中国的态度。

显示原版>>

Previous:黛维到东京同佐藤会谈

Next:哈里曼还叫嚷美中战争「取决于中国」佐藤应哈里曼要求愿为美「和谈」阴谋效劳


黎巴嫩《解放者报》载文：介绍毛主席关于游击战的理论

出版日期:1966.01.08
         期次:2785
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】黎巴嫩《解放者报》副刊《巴勒斯坦》第六期发表一篇文章，并刊登了毛主席的大幅照片（约占一页的三分之一），文章标题是：《毛泽东关于游击战的理论》。编者按说：
《巴勒斯坦》在下面发表
——从中可以了解这个问题的重要意义——世界游击战争的领袖们所写的关于这种战争的一系列文章。
《巴勒斯坦》在摘发这些重要文章时，将尽量使其能够忠实可靠，它完全了解从这些文章中吸取的教益将以其一切客观条件能够在巴勒斯坦问题的“实体”中占有其正确的位置。
文章摘要如下：
战争，要依靠六个因素。三个物质因素，三个非物质因素。
毛泽东从这一理论出发确定了他的游击战的概念。
根据游击战的内容，预计落后民族，或至少是没有工业化的民族必能战胜工业化了的民族。
政治动员可以代替工业动员。争取胜利的人民是能够，并相信他们将会取得胜利。如果人民决心反对投降思想，就必然会取得胜利。如果群众互不团结，那么战场上的战斗部队必将失败或退却。
毛泽东解决的主要军事问题，是如何利用时间来夺取地盘，至于他专心致志的政治问题，则是如何使意志战胜时间因素。
在进攻阶段，毛泽东相信，如果加强领导，把游击队变成一一支像陆军一样的团结统一的正规部队，游击战就一定会取胜。在这一阶段，进攻阶段，并不意味着必需连续不断地前进。游击队员可以退一步而后进两步。
如果没有一个来自人民并得到人民群众支持的政治目标，游击战一定会失败。这一政治目标，必须向游击区的所有居民解释清楚。
全军必须遵守有领导的纪律，即使在一支部队单独作战的情况下也是如此，游击战中的纪律要出自战士的自觉，如果是强加的，那纪律将是无效的。
革命军队中的官兵生活不应该有很大差别。军官应该与士兵过同样的生活，只有这样做，军官才能最理想地使士兵接近他，和他站在一起。这在战争中是一件非常重要的事。但与此同时，在一切问题上都要求官兵平等就错了。要求的是在生活条件方面平等，在克服战争中的困难和危险方面平等。
另外一方面，游击队员要鼓动所在游击区的居民，了解他们是必要的。
这样，游击战不但要包括短时间的战术步骤，而且也要包括长期的战略考虑。
司令员应该像这样的捕鱼者一样：他撒网打鱼时，非常了解水的深度，波浪的冲击力，他可以肯定在他撒网的地方有没有什么障碍物。
在残酷的情况下，游击战士转移要像水流风吹一样。
歼灭敌人是游击战的一种基本性质。但这并不意味着在没有开辟根据地的情况下游击战也能存在并持久。
这些根据地应以所处地区不同而异，例如有山区根据地、平原根据地、河或湖的根据地。最主要的根据地是山区根据地。
当我们在一定地区战胜敌人时，我们应该利用时间重整队伍，把战果报告给领导和人民。
应该集中在一定地区内歼灭敌人。当我们能够动员居民的时候，应尽先训练、装备和组织新的志愿人员。我们的行动应该包括那些没有很多坚固防御工事的城市和交通线。
在游击区应设立兵工厂。打游击不应更多地依靠自己，武器主要来自敌人。

显示原版>>

Next:坦桑尼亚报纸：报道我《人民日报》元旦社论


美报报道：英一些大学改变教学方法

出版日期:1966.01.08
         期次:2785
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《华盛顿邮报》十一月二十一日报道：
一些“红砖建筑”的大学目前正在认真地向“牛津—剑桥”在英国所占的统治地位挑战。
古老而有威信的牛津和剑桥第一次为了竞争学生和教职员而处于不利的地位。
这些“红砖建筑”的大学是十九世纪工业革命在英国各工业城市的产物，但是它们在学术上的地位却比这两所古老的大学远为逊色。
新建大学的根本吸引力似乎是他们愿做一些牛津和剑桥从来都感到不必要做的事情：即改变对大学生的一些基本教育方法。在许多人看来，这些变化已经使它们比牛津或剑桥更加活泼、更加有趣和更加有效了。
苏塞克斯大学正在试验一种新的教育方法。它抛弃了牛津—剑桥的在头三年里只学一门科目的完全专业化的传统方法，它规定要学一系列的科目。
每一个学生都有一个须要学三整年的“核心科目”，但是他也必须学那些同核心科目有关的——不过不一定是非常密切的——“合得上教科书内容的”科目。一个学生一般一学期选读三个科目。
苏塞克斯大学强调在学生之间以及学生和教职员之间不拘礼节。因此教师和大学生都在一个公共饭厅里一起进餐。

显示原版>>

Previous:法报谈越南战争对美国内的影响：在美国人民中产生了不信任

Next:小辞典


美国侵略者陷进三角洲狼狈万状

出版日期:1966.01.08
         期次:2785
         版次:2
         栏目:\[第二版]
眉题:南越解放军在西贡近郊伏击美军车队
文章正文:
【美联社西贡八日电】一支美国车队在前往运载弹药的途中于星期六上午在西贡郊区遭到袭击，在头一辆车里的两名越南士兵被越共火力击中。一名被打死，另一名受伤。
这次袭击是这样开始的：在西贡河彼岸不远的通往边和的一条公路上的一枚地雷发生了爆炸。这枚地雷显然是从路旁的一所茅屋拉燃的。接着，小型武器从四周射击。
这支车队正朝着丐莱弹药库开去。
【美联社西贡八日电】可靠人士说，一支人数不详的越共部队星期六在西贡郊区的边和公路上袭击一支美国车队。
据悉，越共在西贡周围的力量相当大，但是所传星期六发生的这次袭击是敌人第一次在离开西贡这么近的地方同美军发生的冲突。
越共最近袭击了距离西贡几英里的越南据点和军队，但是从未在这个城市的郊区同盟军的其他部队遭遇。
【美联社西贡八日电】越南军方发言人说，人数约为一连的一支越共部队星期六拂晓袭击了湄公河三角洲的建江省一个据点。敌人用迫击炮进行袭击。
【美联社保寨二日电】（美联社编者按：美军在周末第一次开进湄公河三角洲。许多观察家认为，越南战争将在三角洲决定胜负。美联社记者阿内特星期日随美军采访。下面就是他的报道）。
泥淖既深又粘。由于狙击手开枪，士兵们老是弯着腰走路。
在七个小时中，一整营军队才走了三十码（二十七米）。
这就是湄公河三角洲。美国伞兵于星期日第一次尝到三角洲的味道。
班克斯上士一面把伤兵放在一块干地上一面指着五十英尺外的沼泽地说：“那儿简直是地狱”。班克斯曾经被手榴弹片炸伤。
美国人站在没腰深的长满水草的泥淖中，指望飞机和大炮把越共赶出来。这是很缓慢的事情。
在印度支那战争中，法国人一般是避开这个三角洲，而只是用一系列筑有工事的哨所保持主要公路畅通无阻。
过去一年里，越共和越南人在三角洲处于相持状态，双方都固守自己的领土，任何一方踏上对方的领土就得冒着发生大战斗的危险。
现在美国人到这个战场来了。
在今年年初以前，只有越南军队在三角洲活动。但是由于越共在三角洲的攻势日益激烈，所以美军也开进来了。
正如美国人在周末所发现的那样，对他们来说，三角洲的战争是一种新的危险。班克斯上士（他被藏在洞里的一名越共打伤）说：“在这里打仗比在丛林里打仗好多了。你可以看见你将到那里以及你是从那里来的。你可以看到天空和太阳。”
但是越共也同样看得见这些东西，他们知道每条渠道和每个堤坝的详细情况。
越南战争中最激烈的战斗主要是在三角洲打的。整齐的稻田堤坝有条不紊的渠道为越共提供了非常好的掩护。
装甲车运来了，但是害人的泥淖和深深的渠道使得它们行动很慢，以致那天晚上，它们大大落在时间表后面了。
越南陆军曾经认为，在三角洲战斗是极度疲劳的、伤亡重大和永久性的。
随着星期日美军伤亡增加，很显然，在越南战争的这个新战场，美军将发现同样的严酷事实。
【合众国际社西贡四日电】美国伞兵趟过齐腰深的泥和水，有时还受到他们自己的炮火的袭击。
在西贡，军方发言人今天说，一些伞兵被友军的炮火打死和打伤。

显示原版>>

Previous:外电报道：苏联代表团路过北京前往越南

Next:阿联外交部声称：继续就越南问题同有关方面接触


美国瓦茨区一电台：号召侵越美军放下武器

出版日期:1966.01.08
         期次:2785
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿六日电】（记者：戴维斯）据说加利福尼亚州南部瓦茨区有一个电台专向在南越的美国军事人员广播了一篇名为「在美国的电台」谈话。美国官员星期四说他们对这件事的真实性有怀疑。这则三十分钟的特别节目已被河内电台在十二月二十九日转播，这里已经收听到了这则转播。
节目最后这样说：
「喂，在越南的小伙子们，这是从加利福尼亚州中部瓦茨区广播的在美国的电台。你们……（收听不清）。我们希望——噢——过一星期左右看到你们。再见，同胞们。」
广播者接着说，这个战争是一场对越南人民进行种族灭绝的战争。于是号召士兵们放下他们的武器，做个自觉的反对者。

显示原版>>

Previous:英刊指出：美对越狂炸达不到目的

Next:法报谈越南战争对美国内的影响：在美国人民中产生了不信任


美上映反动影片------《日瓦戈医生》

出版日期:1966.01.08
         期次:2785
         版次:4
         栏目:\[第四版]
文章正文:
【美联社好莱坞十二月二十四日电】《日瓦戈医生》的第一天映出就实现了它的诺言：它是争夺一九六五年最佳影片学院奖的主要竞争者。
《日瓦戈医生》说的是一个人在寻找他的灵魂。这一次，景色美丽的俄罗斯荒地（实际上是芬兰）代替了亚洲的从林和阿拉伯的沙漠。《日瓦戈医生》基本上说来关系到一位艺术家对社会的适应。日瓦戈是医生兼诗人，他认识到沙皇政权的腐朽和残酷，后来亲眼看到了战争的疯狂性。革命只不过是带来了另一种暴政。

显示原版>>

Previous:小辞典

Next:墨西哥发现金字塔


美正处于毁灭性错误的边缘

出版日期:1966.01.08
         期次:2785
         版次:1
         栏目:\[头版]
眉题:李普曼说：约翰逊搬起石头砸了自己的脚
文章正文:
并说，中国是一个陆地强国，美国是一个海上强国；一个是大象，一个是鲸鱼。现在，美国这条鲸鱼已被陷在印度支那的泥潭中，很难再在世界其他地方发动反对革命的活动了。
【本刊讯】美国《纽约先驱论坛报》五日刊载李普曼从华盛顿发出的一篇文章，题为《大象和鲸鱼》，摘要如下：
约翰逊先生知道，他正处在非常严重的危机中。因为就如他在年终讲话中所承认的，由于他在实现越南和平方面遭到“失败”，他在国内取得的伟大成就有保不住的危险。还不仅如此。他正处在要犯那种毁灭性的历史性错误的边缘上，雅典人进攻叙拉古犯了这种错误，拿破仑和希特勒进攻俄国也犯了这种错误。他正处在使我国进行一场能够扩大成一场持续许多年而不能获得合理解决的大战的边缘上。
总统之所以处于这样的困境中，主要是因为他听从了非常坏的意见。这种坏意见是这样的论点，即制止还是加速中国共产主义的扩张，取决于南越战争的结局。在南越打到底就能制止革命战争这种观念，一直是总统的两个主要顾问所坚持的幻想。腊斯克先生和麦克纳马拉先生两人都坚持着一种谬见，认为南越是和共产主义冲突的最后决战场。
这场设想错误的战争实际上起了搬起石头砸了自己的脚的作用。它的影响和原来所假设的恰恰相反。政府告诉全国人民说，我们通过证明我们的决心和愿意战斗的意志，就是在唤起对中国共产主义扩张的抵抗。但我们是在唤起这种抵抗吗？当然，遏制共产党中国一直到它革命的热情冷淡下来，到它已安定下来执行和平共处的时候，是根本的事情。但是认真的遏制中国的政策首先得要明白，中国是亚洲的一个大陆国家，要遏制住它，必须主要地由亚洲的大国来做，而不是由美国一国来做。
还有，认真的遏制中国的政策要尊重一个基本的地理事实，即中国是一个陆地强国，而我们是一个海上强国，中国是一只大象而我们是一条鲸鱼。在过去一年左右的时间里，中国遭受到许多失败，取得一项显著的成就。在所有这些情况中，地理情况是一个决定性因素。
中国的一项巨大的成就就是，最大的海上强国已被陷在印度支那的泥潭中，使它现在在这个动乱世界中任何其他地方发动反对革命的活动感到很困难。也就难怪中国要竭尽它所能来阻止我们从这个泥潭中拔出来了。

显示原版>>

Previous:坦桑尼亚报纸：报道我《人民日报》元旦社论

Next:《朝日新闻》记者藏居良造访华后说：中国对越南抗美斗争抱有绝对的信心


缅报报道：缅甸地下武装的活动

出版日期:1966.01.08
         期次:2785
         版次:2
         栏目:\[第二版]
文章正文:
【美联社仰光二日电】《劳动人民日报》星期日报道，共产党叛乱分子游击队星期五在板庭梧附近进行的一次袭击中打死了九人。
板庭梧是这里以北一百英里的河边码头，是吴丹的家乡。
叛乱分子在夜间攻击了距板庭梧五英里的帕亚票村。驻当地的警察抵抗，叛乱分子在枪战三小时后撤退。
另一股叛乱分子同时攻击了大约三十英里以外的一个渔村。该报说，警察二人被打死，损失了一些小型火器。
【路透社仰光二日电】当一辆军用卡车昨晚在下缅距土瓦大约五十英里的地方遭到伏击时，有十二名士兵被击毙，三人受伤。
【路透社仰光十二月三十日电】据报纸报道，当叛乱分子进攻距这里以东大约有五十英里的一个警察哨所时，有两名警察被击毙，另一人受伤。
另一则消息说，当叛乱分子昨天在勃固附近伏击一支六人巡逻队时，有两名士兵被击毙。

显示原版>>

Previous:威廉斯到几内亚、加纳等国活动

Next:巴谴责印军在各地段破坏停火


墨西哥发现金字塔

出版日期:1966.01.08
         期次:2785
         版次:4
         栏目:\[第四版]
文章正文:
【路透社墨西哥城十二月五日电】墨西哥的研究人员发现了一座可能证明是美洲西半球最大的金字塔。
墨西哥全国人类学研究所的孔特雷拉斯博士说，他的工作小组是在考察离这里以东八十英里乔卢拉附近的一个土岗时发现这座金字塔的。
工作人员发现一些迹象证明，这个土岗——上面有座教堂——是由人筑起来的。
乔卢拉在阿兹台克庙的遗址有三百六十五座由西班牙征服者所建造的教堂。

显示原版>>

Previous:美上映反动影片------《日瓦戈医生》

Next:乌干达发现乌曼人的定居点


苏班德里约声称“必须惩办”共产党

出版日期:1966.01.08
         期次:2785
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社新加坡二日电】雅加达电台星期六晚上报道，苏班德里约说，印度尼西亚共产党在这个国家对抗马来西亚的时候进行反革命的“九月三十日运动”，从而暗中破坏了民族革命。
苏班德里约说，因此，“我们必须打击、谴责和惩办印度尼西亚共产党”。
广播说，苏班德里约在接见印度尼西亚穆斯林渔民协会中央执委会代表团时讲了这番话。

显示原版>>

Previous:印尼右派为纳苏蒂安当副总统制造舆论

Next:黛维到东京同佐藤会谈


苏代表在亚非拉会议上故作援越反美姿态

出版日期:1966.01.08
         期次:2785
         版次:3
         栏目:\[第三版]
副题:同时鼓吹以三洲机构代替亚非团结组织
文章正文:
【路透社哈瓦那六日电】苏联今天在三大洲团结会议上宣布，苏联代表团将不卷入辩论，这则宣布博得了雷鸣般掌声。昨天中国代表对克里姆林宫的政策进行了激烈的攻击，指责说由于苏联在欧洲被动，美国得以从西德调军队到南越去。
中国人抵制今天举行的第四天会议。当其他代表对苏联人“无意继续论战”的声明起立鼓掌时，日本和巴基斯坦的代表仍然坐着无动于衷。
苏联人宣布支持蒙古和埃及的建议，即成立一个单一的三大洲组织，这个组织的下一次会议在开罗举行。
这个新的组织将包括拉丁美洲。它将取代亚非人民团结组织。
【美联社哈瓦那六日电】出席社会主义和共产主义革命派的会议的苏联代表星期四说，俄国并不打算“参加”关于世界范围内的社会主义革命的“论战”，它希望团结而不是分裂。
拉希多夫在长篇发言中说：苏联建议建立一笔国际基金来援助“进行反对美帝国主义战争中的英勇的越南人民”。他说，苏联准备向这笔基金作出“重大贡献”。
他说，苏联打算展开一个世界范围的向越共提供道义和物质援助的宣传运动。
拉希多夫在公开的一般性会议上，同别的发言的人一样攻击美国在东南亚、多米尼加共和国和拉美其他国家的政策并攻击了非洲的“美、英、法帝国主义”。
他们全都称赞古巴，说它是全世界各地的社会主义解放运动的榜样和启示。
【合众国际社哈瓦那六日电】苏联一个发言人今天对这里的三大洲团结会议说，俄国正供给越共以飞机、导弹和大炮。
俄国代表团长拉希多夫本来并不是预定要发言的。他说，如果“社会主义国家”团结起来，他们就可以“推翻剥削所建立的堡垒”。

显示原版>>

Previous:哈里曼同纳赛尔会谈后阿联外长接见苏大使/苏大使说明了谢列平去河内的使命

Next:勃列日涅夫去蒙访问


苏副外长伊利切夫会见英大使

出版日期:1966.01.08
         期次:2785
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科六日电】英国驻苏联大使哈里森应苏联副外长伊利切夫的请求会见了他。
一位英国发言人拒绝透露讨论什么问题。
但是，他说，这同哈里森星期一同另一副外长马立克的会谈没有联系。此间英国人士表明，柯西金还没有函复威尔逊。

显示原版>>

Previous:苏美勾结策划越南问题“和谈”阴谋

Next:哈里曼同纳赛尔会谈后阿联外长接见苏大使/苏大使说明了谢列平去河内的使命


苏美勾结策划越南问题“和谈”阴谋

出版日期:1966.01.08
         期次:2785
         版次:3
         栏目:\[第三版]
副题:美报刊报道：美在十二月二十二日把“暂停轰炸”的阴谋告诉了苏，苏立即决定派谢列平访越
文章正文:
【本刊讯】一月十日的美《新闻周刊》（提前出版）发表一篇题为《暂停—以及和平攻势》的文章，摘要如下：
在整个局面中，一件奥秘的大事是谢列平的河内之行。官员们说，暂停轰炸并不是因为谢列平要访问河内才决定的，也不是为了配合他的访问才延长暂停时间的。后来，传出消息说，科勒大使早在十二月二十二日就告诉葛罗米柯说美国可能暂停轰炸。
华盛顿希望得到的（对暂停轰炸的）真正的答复不是言词而是行动。
【本刊讯】美《纽约先驱论坛报》一月六日刊登该报特派记者罗伯茨从华盛顿发出的报道，标题是：《据说俄国为了谢列平的访问要求暂停轰炸》。摘要如下：
苏联告诉美国说，如果美国暂停轰炸北越，苏联将派一个代表团到河内去。这个信息可能不是在暂停轰炸的圣诞节停火之前，就是在此之后几天华盛顿考虑要恢复轰炸的时候传来的。
十二月二十二日美国和南越宣布停火那天，美国大使科勒在莫斯科同苏联外交部长葛罗米柯进行了会谈。
十二月二十七日，此间官员们告诫说不要谈论继续暂停轰炸的事情。但是就在那天晚上举行了一次高级官员的会议，同时当时在得克萨斯州的约翰逊总统也接二连三地给华盛顿打了几次电话。莫斯科的信息可能就是在那两次会谈中的一次中传来的。
莫斯科当时宣布说，谢列平“不久”就将动身。随后又修正说，他将在一月六日动身。这次推迟使华盛顿产生了某种焦急情绪，但是美国总统表示准备使暂停轰炸至少生效到谢列平完成他的北越之行时为止。

显示原版>>

Previous:谢列平率苏代表团抵河内

Next:苏副外长伊利切夫会见英大使


苏评选一九六五年优秀运动员

出版日期:1966.01.08
         期次:2785
         版次:4
         栏目:\[第四版]\[文化体育消息]
文章正文:
【美联社莫斯科十二月二十四日电】在西班牙获得短距离赛第一名的世界自行车冠军普哈卡津被选为苏联一九六五年度第一号优秀运动员。
第二名由波品钦科获得，他是东京奥运会中量级拳击金质奖章获得者。
这次评选是由苏联好几百名体育记者进行的。
十名优秀运动员中的其余人选是：
三、伊·普雷斯，女子八十米跳栏奥林匹克冠军。四、柳·别洛索娃和她的丈夫奥·普罗托波波夫，世界花样滑冰冠军。五、鲍·斯帕斯基，他淘汰了一系列苏联的大师获得同苏联的彼得罗西安比赛的权利以争夺世界象棋冠军。六、扎鲍京斯基，东京奥运会重量级举重冠军。七、维·阿尔别科夫，世界摩托车冠军。八、库钦斯卡娅，苏联女子体操冠军。九、列·雅申，苏联国家足球队守门员。十、伊瓦尼茨基，世界自由式摔跤冠军。

显示原版>>

Previous:巴人士说：印巴会谈的基本僵局仍然存在

Next:苏速滑冠军：沃罗尼娜被杀身死


苏速滑冠军：沃罗尼娜被杀身死

出版日期:1966.01.08
         期次:2785
         版次:4
         栏目:\[第四版]\[文化体育消息]
文章正文:
【合众国际社莫斯科一月六日电】据星期三获悉，世界速度滑冰冠军英卡·沃罗尼娜已经被人用刀刺死，她的丈夫已由于同这件凶杀案有关而被捕。
消息灵通人士说，苏联滑冰队的教练沃罗宁是在莫斯科公寓里同他的二十九岁的妻子打架时，把她刺伤致死的。
、苏联的官员们证实沃罗尼娜已死，但是拒绝提出详细情况。沃罗尼娜曾四次赢得世界速度滑冰冠军，第一次于一九五七年获得，最后一次于一九六五年在芬兰奥卢举行的世界锦标赛上获得。一九六二年她曾打破了四项世界纪录。

显示原版>>

Previous:苏评选一九六五年优秀运动员

Next:外电报道：美官员对美和平攻势结果感到悲观所谓「战鹰」在华盛顿已活跃起来


坦桑尼亚报纸：报道我《人民日报》元旦社论

出版日期:1966.01.08
         期次:2785
         版次:1
         栏目:\[头版]
文章正文:
【新华社达累斯萨拉姆三日电】这里的报纸以显著地位刊登了中国第三个五年计划开始的消息。昨天的《星期日新闻》在第一版上刊登了西方通讯社报道的有关中国开始新的五年计划和《人民日报》社论的消息。
《雷声日报》也在第一版的显著地位以大标题《中国是一个没有债务的国家》刊登了一条消息。

显示原版>>

Previous:黎巴嫩《解放者报》载文：介绍毛主席关于游击战的理论

Next:美正处于毁灭性错误的边缘


外电报道：美官员对美和平攻势结果感到悲观所谓「战鹰」在华盛顿已活跃起来

出版日期:1966.01.08
         期次:2785
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿六日电】（记者：科米尔）（美联社编者按：约翰逊总统的和平攻势自然是华盛顿讨论和研究的一个重大问题。但是对进行得如何和到目前为止的结果或是没有结果，有广泛的不同意见。美联社驻白宫记者科米尔在下面的分析中提供了华盛顿对这个外交交易的反应的内幕情况，并且估价了它继续下去的前景。）
约翰逊总统的“和平鸽”将至少再高飞十天，但是“战鹰”也在华盛顿活跃了起来。
到目前为止，约翰逊对他亲自指挥的和平攻势的结果感到高兴，因为他相信，他的巡回外交官所接触的国家——友好的和并不那样的——有许多正在把他的信息告诉河内。
但是，对方的回答一直是令人沮丧的，并且已经促使官员们对可能的结果产生了某种悲观。
在政府内部本身，对总统的和平倡议一直有意味深长的意见分歧。
一些高级军人显然对约翰逊下令的暂停轰炸北越越来越不想遵从了。他们认为，这种暂停使共产党人得到了积极的军事好处
——运输比较容易，并且有机会进行修复，即使不是增加向南越渗透军队。
但是政府认为，已经采取了一些适当的预防措施——换句话说，进行了空中侦察——来发现北越采取的、将需要迅速进行报复的任何行动。
也还有这种人，他们深信，使河内到桌旁来的唯一办法是增加而不是减少军事压力。他们认为到目前为止所施加的军事压力是不充分的。
在国务院和五角大楼，有些官员主张采取比约翰逊一直采取的要强硬的方针。
甚至有着国务卿腊斯克同白宫之间发生摩擦的未经证实的推测。一些约翰逊的助手——即使不是总统自己——显然认为腊斯克对和平活动抱了过于怀疑的态度。
而且，据悉，国务院为上月约翰逊关于越南的一项重大声明的拟议中的措词所起的连续几个草稿都遭到了拒绝。总统在自己的助手们的帮助下用了自己的措词。
一些批评约翰逊的人争论说，威廉斯的非洲之行证明他们的说法：白宫的和平攻势是一场更大的战争的前奏烟幕。
约翰逊非常了解，暂停轰炸和单方面不断施加要求谈判的压力的作法，是不能无限期地继续下去的。权威方面没有人猜测轰炸会再暂停多久，和平运动将持续到什么时候，但是大多数人都似乎认为将不超过两个星期，如果河内没有作出任何和解的姿态的话。
【法新社华盛顿六日电】（记者：拉拉）今天当约翰逊总统的特使们在世界许多国家的首都进行会谈后启程回国或已经回国的时候，在这里的政府人士中间弥漫着对约翰逊总统的越南问题和平攻势的结果的悲观情绪。
估计强硬路线的鼓吹者们将要求立即加强美国对越南的攻击，作为“打垮”越共的唯一方法。这派人在星期一开会的国会上会得到很大支持。官员们预言会有一些激烈的争论。

显示原版>>

Previous:苏速滑冠军：沃罗尼娜被杀身死

Next:英刊指出：美对越狂炸达不到目的


外电报道：苏联代表团路过北京前往越南

出版日期:1966.01.08
         期次:2785
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京七日电】以谢列平为首的一个苏联高级代表团今天在这里停留了四十五分钟后飞往河内。
谢列平一行受到中国官员有礼貌的然而是严谨的接待。这位苏联领导人受到中国副总理李先念的欢迎，但是与这里的通常作法相反，在机场没有挂旗，没有举行仪式，没有发表讲话。
在从飞机到机场大厦以及再回飞机的三百码的步行路程中，李和谢列平只限于谈莫斯科和北京的天气。
【法新社北京七日电】苏联代表团受到在北京历来受到的最冷淡的接待。
当李先念同谢列平客客气气地轻轻地握手的时候，他的冷冰的面上才露出一丝微笑。
谢列平与李谈话时声音非常大，好像他想要向站在旁边的记者表明，这是不得不忍受的一次不足取的仪式。
事实上，他所讲的每一句话都可以被足智多谋的帝国主义特务保险偷听到。一句话，这是一次「闲谈」。
当他们走向贵宾休息室时，会谈仍然是闲谈。
谢列平告诉李，莫斯科的气温昨天降到零下十五度。李告诉谢列平，北京的气温一直在零下五度左右。
新闻记者们正在准备坐下来吃一顿简便午餐的时候得到通知说，俄国人要走了。
响起了这样的喊声：「怎么样，准备好了吗？」
在一一握手，说了十几遍「谢谢你」之后，苏联代表团走进了他们的飞机，飞机很快起飞了。
于是这次难忘的停留结束了。
【共同社东京七日电】特派记者斋藤北京七日电：从双方冷淡的态度来看，他们只是互相表示了礼节性的问候。另一方面，北京各报七日好象是就等着谢列平一行到才发表似地，通通大事刊登了《人民日报》评论员文章、北越外交部的声明、谴责美国十四点建议的消息等等，开展了一个谴责「美苏联合搞和平攻势」的运动。
特别是《约翰逊政府的大阴谋》这篇文章，谴责这次和平攻势是美苏联合起来搞的。

显示原版>>

Previous:《朝日新闻》驻华盛顿记者认为：美在越南问题上没有本质让步

Next:美国侵略者陷进三角洲狼狈万状


威廉斯到几内亚、加纳等国活动

出版日期:1966.01.08
         期次:2785
         版次:2
         栏目:\[第二版]
文章正文:
【新华社科纳克里六日电】美国助理国务卿威廉斯今天上午从蒙罗维亚抵达科纳克里。在威廉斯抵达后不久，杜尔总统接见了威廉斯，并同他就越南问题举行了会谈。
【法新社阿比让六日电】威廉斯今天在同象牙海岸总统乌弗埃—博瓦尼就目前美国在越南的和平攻势会谈之后，离开这里前往利比里亚。
威廉斯在离开之前说，他对昨天的会谈以及他就越南问题在埃塞俄比亚、肯尼亚、乌干达、尼日利亚和加纳所进行的会谈感到“很满意”。
【合众国际社阿比让六日电】威廉斯把约翰逊总统的一封信交给了加纳总统恩克鲁玛，并且同他进行了短时间的讨论。

显示原版>>

Previous:阿联外交部声称：继续就越南问题同有关方面接触

Next:缅报报道：缅甸地下武装的活动


乌干达发现乌曼人的定居点

出版日期:1966.01.08
         期次:2785
         版次:4
         栏目:\[第四版]
文章正文:
【南通社坎帕拉十二月二十六日电】一个两月以来一直在乌干达的维多利亚湖附近从事研究工作的英国考古学家小组，发现了大量石器时代乌曼人的定居点。其中有些是在尼罗河的上游发现的，据信至少已有四万年历史。

显示原版>>

Previous:墨西哥发现金字塔


小辞典

出版日期:1966.01.08
         期次:2785
         版次:4
         栏目:\[第四版]
文章正文:
美国影片《日瓦戈医生》是根据苏联作家鲍里斯·帕斯捷尔纳克的同名小说拍摄的。
该人已于一九六○年病死。

显示原版>>

Previous:美报报道：英一些大学改变教学方法

Next:美上映反动影片------《日瓦戈医生》


谢列平率苏代表团抵河内

出版日期:1966.01.08
         期次:2785
         版次:3
         栏目:\[第三版]
文章正文:
【法新社河内七日电】塔斯社宣布，今天抵达这里的谢列平后来会见了胡志明主席。
这家苏联通讯社说，这次会见是在“热烈和诚挚”的气氛中进行的。
参加会见的官员中包括北越总理范文同和北越劳动党第一书记黎笋。
塔斯社说，在代表团到达河内以后，他们立即前往巴亭广场参加一次正式的欢迎仪式。
【美联社莫斯科六日电】塔斯社星期四报道，谢列平已乘飞机动身去河内。
塔斯社用急电的形式宣布了谢列平动身的消息，它只是为最重大的消息才用这种形式。
随后不久塔斯社发的一条两段的消息列举了同谢列平一起去的苏联代表团成员名单。
代表团成员有：苏共中央主席团候补委员、书记乌斯季诺夫、苏共中央副部长鲁萨科夫。
代表团的其他成员是：外交部东南亚司司长契斯季亚科夫，一位军事领导人托卢勃科上将。
塔斯社说，苏联驻北越大使契尔巴科夫将在河内加入代表团。
【法新社莫斯科六日电】（记者：乌尔曼）谢列平率领着五人代表团，但是最突出的成员是苏联战略火箭部队总司令克雷洛夫元帅的第一副手弗拉基米尔·托卢勃科上将。最新任命的主席团候补委员、党中央书记乌斯季诺夫也包括在内是意味深长的，他的整个一生都用来进行军备工业生产。
【德新社莫斯科六日电】谢列平可能同北越人讨论美国目前进行的外交活动。当苏联总理柯西金在塔什干同阿尤布和夏斯特里会谈时，这两位领导人把他们去塔什干以前同美国总统约翰逊的特使哈里曼举行会谈的情况告诉了他。
【路透社华盛顿六日电】（记者：赫弗南）美国官员今晚私下表示希望，苏联赴北越的高级代表团的目的之一是说服河内倾听约翰逊总统的和谈建议。
他们希望谢列平已注意到美国昨天向联合国表示过的相互减少敌对行动的意愿，而且希望他会以苏联的力量支持全世界对北越施加压力使它听取意见。上图是塔斯社六日从莫斯科发出的传真图片，原说明为：“当以谢列平为首的苏联代表团今天清晨从这里动身前往河内的时候，功斯洛夫、基里连科、谢列平和波利扬斯基（自左至右──本刊注）在伏努科夫机场上。”

显示原版>>

Previous:哈里曼还叫嚷美中战争「取决于中国」佐藤应哈里曼要求愿为美「和谈」阴谋效劳

Next:苏美勾结策划越南问题“和谈”阴谋


印尼右派为纳苏蒂安当副总统制造舆论

出版日期:1966.01.08
         期次:2785
         版次:2
         栏目:\[第二版]
副题:纳苏蒂安装模作样，说他“一点也不知道”这么回事
文章正文:
【新华社雅加达四日电】以下是安塔拉今天的一则消息：
印度尼西亚临时人民协商会议议员苏约诺·克尔塔托·迪克多对安塔拉通讯社记者说，现在明显地感觉出迫不及待地需要填补印度尼西亚共和国副总统这个空缺，特别是由于国内外局势提出的要求日益强烈。
他是在评论万隆地方议会议员提出的任命国防与安全统筹部长纳苏蒂安将军为副总统的建议时说这番话的。
迪克多在谈到填补这一空缺的程序时指出，一九四五年宪法具有灵活性，这就使得有可能任命最高行动指挥部的三位最高副司令为副总统。
他接着强调说，最高行动指挥部的三位最高副司令的资格和个人名望在历史和政治意识上来说都是无可置疑的，因为他们三人都已表现出“献身”于祖国和革命。
他说：“因此，提名他们为候选人将会获得良好的反应。”
【法新社雅加达三日电】安塔拉今天报道，印度尼西亚伊斯兰教师联合会今天表示支持万隆最近提出的建议（任命纳苏蒂安将军为副总统）。
这个组织强调说：“历史事实已经表明这位将军是忠于并且献身于印度尼西亚人民的革命斗争的”
。
【新华社雅加达二日电】据安塔拉今天报道，西爪哇瓦西利亚协会表示完全支持要求总统任命纳苏蒂安将军为副总统的建议。他们要求苏加诺总统立即同意这种建议。他们说，“历史证明他（纳苏蒂安）忠于并献身于印度尼西亚民族的革命和斗争。”
【新华社雅加达十二月三十日电】《武装部队报》今天报道，国防和安全部组统筹部长兼武装部队参谋长纳苏蒂安将军，就一九六五年十二月二十七日经由万隆的安塔拉发出的关于建议由纳苏蒂安将军任印度尼西亚共和国副总统的消息，向武装部队新闻中心的记者说，这是一件令人愕然和吓人的事，而他对这一件事却一点也不知道。
纳苏蒂安将军对安塔拉的报道表示感到遗憾，因为那一则报道能够引起误会。

显示原版>>

Previous:巴谴责印军在各地段破坏停火

Next:苏班德里约声称“必须惩办”共产党


英刊指出：美对越狂炸达不到目的

出版日期:1966.01.08
         期次:2785
         版次:4
         栏目:\[第四版]
副题:约翰逊的“和谈”后面便是源源不断增兵
文章正文:
【本刊讯】香港《大公报》十二月二十七日译载英国《新政治家》周刊十二月十七日的一篇评论，摘要如下：
美国的越南政策怎样呢？看来约翰逊政府是用两种声音讲话。约翰逊总统本人曾不止一次地提出他所称的“无条件谈判”。
与此同时，美国从事作战努力的机器，继续把美国更深地拖入泥坑。可以肯定地说，美国正在采取积极步骤，为进一步扩大冲突作准备。
美国人显然是根据这样一种可悲的假定行事的：无止境地扩大他们的军事义务，终会迫使越共及其北方盟友投降。但是这种假定有什么事实根据呢？（前美国空军参谋长）李梅上将在他的自传里透露，他三年前就主张轰炸北越来迫使他们“回到石器时代”了。美国空军的司令官们普遍同意他的主张，现在，他们仍然在要求扩大轰炸。但是，这种主张并没有说明什么，只是暴露他们自己的石器时代情绪。在第二次世界大战后收集到的事实表明，这种战争方式后果非常有限。
美国轰炸对北越的作战努力以及越共在南方所进行的活动，究竟发生什么影响？从我们所知道的全部事实，也证明了后果极其有限。虽然，美国飞机的损失率，达到每飞行一千架次即损失七架半的水平，或者达到两倍于朝鲜战争中美机损失率的水平，但是美机的空袭仍然没有达到任何具有战略意义的军事目标。美国战略空军司令部的技术，已证明敌不过越南普通人民的才智。在南方，美国更加猛烈地进行空袭——其中许多次使自己方面遭到伤亡——看来对于战术性战斗都不能起很大影响，更不必说对战争的战略趋势的影响了。
在地面上，美国加强作战努力，同样没有显示出任何使“胜利”更加接近的迹象。早在一九六二年初，国防部长麦克纳马拉已对内阁说过：“我们所获得的每个可以衡量的事实表明，我们正在赢得这场战争的胜利。”现在，差不多四年过去了，美国在地面冲突中的介入，已由数千人增加到十八万人，而麦克纳马拉又说：“我们已经不再在这场战争打败仗了。”真是如此吗？今年夏天，新开到的美国部队，曾经获得若干局部性成功，但是随后越共改变策略，美军又连遭挫折。与此同时，美军的伤亡已上升到朝鲜战争的水平。美国司令官们不得不承认，他们的行动，对越共所控制的南方领土，没有发生什么影响，而他们唯一的解救办法，只有要求多派军队。

显示原版>>

Previous:外电报道：美官员对美和平攻势结果感到悲观所谓「战鹰」在华盛顿已活跃起来

Next:美国瓦茨区一电台：号召侵越美军放下武器


印报透露：苏印策划由上不结盟国家提出「和平倡议」/佐藤将同苏大使谋划配合美搞「和平解决」越南问题

出版日期:1966.01.10
         期次:2786
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《爱国者报》六日刊登一则发自塔什干电讯报道，摘要如下：
据悉，柯西金在同夏斯特里和阿尤布的会谈中还讨论了越南问题。
夏斯特里和柯西金就这个问题进行的会谈更加详细和经常。在过去三天里，他们会谈了四次，而阿尤布和柯西金只会谈了一次。
不能排斥这种可能性：在塔什干会谈结束之后，印度在苏联支持下建议由不结盟国家提出在越南实现和平的倡议。巴基斯坦将担任什么角色还不清楚，但是，就苏联而论，印度在起遏制美国和中国在越南的影响这一作用方面更为适当。
【共同社东京八日电】政府通过哈里曼特使的访问而坚定了日本也要积极协助和平解决越南问题的方针。佐藤首相将在十日下午邀请苏联驻日大使维诺格拉多夫到首相官邸来进行为时大约一个钟头的会谈。会谈的中心问题是越南问题。
据政府人士说，在这次会谈中，首相将把同哈里曼特使等会谈的结果、美国的真意告诉苏联方面，要求苏联也为和平解决越南问题而发挥它的影响。
政府准备以首相这次同维诺格拉多夫大使会谈为开端，积极地展开争取和平解决越南问题的活动。
【共同社东京八日电】佐藤首相好象正考虑要在美国停止轰炸的期间努力争取和平解决，诉诸国际舆论，造成一个解决问题的气氛。据认为，首相将以他和维诺格拉多夫的会谈为第一步，以苏联为中心展开和平活动，在椎名外相访苏期间同柯西金总理、葛罗米柯外长会谈的时候进一步主动地详细地说明美国的意图，强调从全局观点出发争取早日解决。

显示原版>>

Previous:英美通讯社评论：苏领导人四出活动

Next:苏印签订一项新贸易协定


达荷美外长同戴高乐会谈后声称：戴高乐把达荷美局势作了“精辟的分析”

出版日期:1966.01.10
         期次:2786
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎七日电】戴高乐将军今天下午同达荷美外交部长津苏举行了半小时的会谈。
达荷美外交部长在走出爱丽舍宫时对记者说，他把索格洛将军的一封信交给了戴高乐将军。他说，我借此机会向戴高乐将军说明了达荷美发生的事件的情况。
我发现戴高乐将军完全了解我们的问题，我得到了戴高乐将军的最大谅解和最大关怀。我为法国有这样一位如此杰出的领袖和非洲人有这样好的朋友而感到高兴。
【法新社巴黎七日电】达荷美外交部长津苏在今晚举行的记者招待会上说，达荷美和法国之间的合作联系——我们非常重视这种合作联系——没有任何改变。我的所有对谈者都向我保证了这一点。津苏对他得到戴高乐将军、德姆维尔、特里布列和哈比布—德隆克尔的谅解感到庆兴。他向他们说明了他的国家在军队掌握政权以后的局势。
他说，会见戴高乐将军永远是令人高兴的，因为他的知识渊博。他把达荷美局势向我作了精辟的分析，我的其他对谈者也非常了解达荷美的局势。
津苏说，为了解决目前所面临的困难的财政情况，达荷美新政府将首先依靠自己，其次依靠外援，首先是法国的援助以及其他国家的援助。

显示原版>>

Previous:美联社说：美军只发现了“纽约地下铁路”

Next:苏丹乌干达同刚果（利）达成协议：要阻止刚果（利）爱国者入境


法《回声报》社论指出：美国对和平不感兴趣

出版日期:1966.01.10
         期次:2786
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法国《回声报》七日刊登一篇题为《美国与和平》的社论，摘要如下：
约翰逊总统的和平攻势是否象胡志明所说的仅仅是旨在掩盖继续进行战争的决心的“烟幕”？
对这个问题的回答是肯定的，归根结蒂，这就是说，美国对和平是不感兴趣的。但是，人们清楚地看到一般说来是美国人、具体说来是约翰逊在这场战争中会失掉什么。
约翰逊在这场战争里至少是暂时会失掉他的王牌——“伟大社会”：美国自己既经不起一场长期战争的费用消耗，也不能够提供为消灭贫穷和非正义而必需的财政力量。在这场战争中他会丧失无事不成功的政客的声誉。他也会失掉部分的民心舆论支持。
他的建立在同莫斯科接近的基础上的对外政策也受到了战争的损害。美国的盟国们四分五裂。
但是这许多困难看来不足以大到这种程度，以致他们会同意放弃他们迄今为止所获得的这种唯一的好处：保住南越，不受共产党人的控制。

显示原版>>

Previous:英报报道：美国内反战情绪激烈

Next:希思叫嚷英保守党支持美「十四点建议」


共同社记者评美和平攻势说：美国的基本立场并没有改变

出版日期:1966.01.10
         期次:2786
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京八日电】特派记者秋山西贡七日电：美国在全世界范围积极展开的“和平攻势”最终将趋于毫无成果而告终。
西贡绝大多数人认为，越南战争今后将会继续加剧和扩大。
人们如果研究一下和平条件——至少仅就已经宣布的来看——就会发现，这次和平攻势并不意味着美国的基本立场有了什么改变。
美国的立场是，认为越共（南越民族解放阵线）是河内的走狗，而不把它看成是南越的一个独立的运动。
在这一点上，双方的立场目前不存在妥协的余地。而如何看待越共的性质是这场战争的全部因素。因此，只要在这一点上没有某种进展，那么，立即停火也好，谈判也好，都是不可能的。
美国仍然在强调它要“坚决保卫南越的独立”这个原则。这就是说，不承认越共，认为它是来自北方的侵略者。
因此，只要存在这一点，越共、北越就不可能同意谈判。而北越提出来的四点，其中基本的东西是美军撤退和承认越共这样两点。

显示原版>>

Previous:日本社会党领导人指出：美国的和平骗局必以失败告终

Next:泰国爱国阵线驻京代表答《赤旗报》记者问：泰国人民武装斗争意义深远


黎报报道：约旦有四百人被捕/合众社说原因是他们支持巴勒斯坦解放组织

出版日期:1966.01.10
         期次:2786
         版次:2
         栏目:\[第二版]
文章正文:
【德新社贝鲁特十二月三十日电】贝鲁特的《解放者报》今天在第一版报道说，约旦有几百人，其中包括约四十个著名的政治家在最近几天内被捕了。
报道说，被逮捕的大多数是反对现在的约旦政府的民族主义者。他们是在晚上被逮捕的，被送到一个不知道的地方。
【合众国际社贝鲁特十二月三十日电】在这里的人士今天说，约四百人因为在巴勒斯坦解放组织同政府的争端中站在巴勒斯坦解放组织一边而被捕。
亲埃及报纸《解放者报》今天报道了逮捕情况，但是却没有谈释放情况。它声称，捕人的官员们把很多人从床上拖下来，对他们态度非常粗暴。
约旦政府和舒凯里领导的巴勒斯坦解放组织一直在舒凯里提出的关于军事训练、特别征税办法和在约旦与巴勒斯坦人组织一个特别组织问题上争吵。

显示原版>>

Previous:日决定敷设从日本到印尼的海底电缆网

Next:伊政府军和库族武装发生激战


美《国民前卫》周刊说：美国内反战运动已经生了根

出版日期:1966.01.10
         期次:2786
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《国民前卫》周刊十二月二十五日发表杰克·史密斯的一篇报道，题为《越南问题引起了千百万沉静的美国人的担心——美国的和平运动生了根》，摘要如下：
在过去一年中，美国和平运动的性质起了很大的变化。它已由孤立的运动差不多成了全国性的运动，这种情况是不平常的。这个运动虽然还是比较小的，但是它已经成长了、发展了、甚至在美国生根了。这种情况之所以出现是由于千百万的美国人不支持政府在越南的战争。这个反越南战争的运动，尽管被政府和右翼宣传为颠覆性的，但是千百万沉静的美国人把它看作是美国的，表达了他们自己的不安和问题，虽然还不是很明确的。
越南战争——特别是美国二月开始对越南民主共和国进行轰炸以来——使这个运动摆脱了孤立的境地，它使成千上万的群众行动起来了，使谋求对社会进行基本改革的新的一代激进的学生行动起来了。示威不再可以置之不理了，因为它规模太大，次数太多。
（去年）四月十七日由学生争取民主社会组织发起的向华盛顿的进军大大地促进了使激进的和平主义派转变为目前的左翼—学生—和平主义者—独立人士的联合的过程。学生争取民主社会组织不仅拒绝排斥任何政治团体参加，而且不把自己限于只是一个结束战争的口号。在进军中，表示了各种看法，从美国立即撤军到举行谈判都有。
今天的美国反战运动已经达到了它的最高点，但是它仍然还太弱，不能有意义地影响国家的政策。通过示威游行，特别是（去年）十月份的示威游行，这个运动已把越南战争这个问题变为全国范围辩论的问题。
示威游行作为道义上的反应和政治上的宣传工作来说是起了作用的。十月份的抗议活动迫使政府暂时采取守势。并告诉千百万公民国内有很大的不满情绪。激进的和平运动中大多数人把示威游行看成是一种重要的政治工具，看来，在地方一级加强组织的情况下，示威游行将要继续下去。

显示原版>>

Previous:世界处处起风暴 白宫忧虑有多少

Next:英报报道：美国内反战情绪激烈


美抵赖五日曾轰炸越南北方

出版日期:1966.01.10
         期次:2786
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿七日电】共产党中国的电台报道说，美国的飞机又轰炸了北越。美国星期五对此加以否认。星期五在东京听到的北京电台报道说，三架美国Ｆ—１０５军用飞机在星期三傍晚空袭清化省的西部，轰炸和发射火箭。这项广播说，已经把一项抗议交给越南国际监督委员会。
在华盛顿，有人向国防部问到关于北京电台的说法时，一个发言人说：“我们通常并不对共产党的宣传发表评论。但是，从十二月二十四日以来，我们一直没有轰炸北越。”

显示原版>>

Previous:美国数百名教师：在《纽约时报》刊登大幅反战广告


美国数百名教师：在《纽约时报》刊登大幅反战广告

出版日期:1966.01.10
         期次:2786
         版次:4
         栏目:\[第四版]
文章正文:
【法新社纽约四日电】数百名美国教师在今天的《纽约时报》上刊登了一个整版地位的广告，呼吁约翰逊总统结束越南战争。
这些教师要求：
（一）立即停止轰炸北越和南越。
（二）与同冲突有关的所有各方——包括民族解放阵线在内——直接谈判。
（三）立即停火。
（四）像一九五四年日内瓦协议规定的那样，在整个越南举行自由选举。

显示原版>>

Previous:西德各党反对派兵去越

Next:美抵赖五日曾轰炸越南北方


美扩大战争带来了各种经济问题

出版日期:1966.01.10
         期次:2786
         版次:4
         栏目:\[第四版]
眉题:美刊说约翰逊面前有一张问题越来越多的单子
文章正文:
【本刊讯】《美国新闻与世界报道》十二月二十日在《新闻简讯》栏中发表了一篇题为《明天》的报道，摘要如下：
约翰逊总统发现在自己面前有一张问题越来越多的单子。
列在这张单子首位的是一场进行得并不顺利的战争。战争产生了通货膨胀的问题。而通货膨胀则影响到将要作出的预算决定。
“伟大社会”和日益扩大的战争能否并存呢，这是一个问题。
同时，世界各类问题正向总统纷纷袭来。战争使美国的负担日益沉重，干其他事情的能力削弱了。
现在战争本身大有扩展的危险，费用有大大增加的危险。
征兵人数在增加。战略储备在动用。军火工业的铝和铜已进行分配。国防工作已优先注意。物资和人力紧张。正通过说服对工资和物价实行某种控制。
信贷已开始紧缩，作为开端，把信贷的利息提高。
为防务起见，非国防预算将不得不予以削减。
有明显的迹象表明，劳动生产率增长得很慢。因此，利润看来受到了压力。
“伟大社会”虽已铺开，将不会那么强调。不可能再鼓励黑人增加他们的要求。大城市不会再得到大量的经费来执行对付日益增加的问题的新计划。
生活的严酷现实是，任何一个国家不管有多么富，如果要避免真正的通货膨胀，其行动都会受到一定限制。
约翰逊先生的两难处境是，一方面他希望使每人致富，另一方面则是现代战争消耗大量金钱的铁的现实。

显示原版>>

Previous:印巴会谈陷于僵局

Next:世界处处起风暴 白宫忧虑有多少


美联社说：美军只发现了“纽约地下铁路”

出版日期:1966.01.10
         期次:2786
         版次:2
         栏目:\[第二版]
眉题:“铁三角”地区的地道即使用B－52轰炸也无法动它分毫
文章正文:
【美联社西贡九日电】在美国在越南战争中规模最大的一次攻击“席卷行动”中，星期日发现了法国人和越南人在一些年前就知道的而且无法应付的东西——一些需要若干年才能建成的现代化地下墓窖。
在西贡以北大约二十五英里推进的伞兵和步兵，未能捕捉住住在那里比较舒适和安全的隐蔽所的越共叛乱分子，但是他们确实发现了一名士兵所说的“纽约地下铁路”。
当我们前进的时候，我们看到一个接一个的壕沟和坑道。有的壕沟至少有两米深。有些坑道有五百米长。各主要坑道还有一些分支坑道。
地下的洞穴之多足够容纳一师人。
甚至连袭击这个地区的巨型Ｂ—５２轰炸机也无法动它的分毫。土壤是坚硬的粘土，的确是坚硬的。它简直是把这个坑道网上面加了一层花岗石的顶子。这整个坑道网向西北朝柬埔寨边境延伸，大约绵延达三十到五十英里。坑道里是空的。用催泪瓦斯进行的袭击，仅仅撵出一些妇女和儿童。从一个壕沟里走出了一个老人。这个老人拼命叫喊说：“法国人害死了我们的儿女。”他说美国人也在干着同样的事情。
他所记得的是法国人对这个地道网进行的若干次攻击。
它的建造情况使人很容易想像到，越共在把多到无法相信的人转移到很远的地方，而在长时间内不致有遭到攻击的危险。
我们不时可以看到越共，但是抓不住他们。他们一跃就钻进常见的洞穴里去，但是这些洞穴总有一条走廊通往主要地道和出口。要毁掉这整个地道网，得需要用一个月的时间，并且得需要有足够炸毁勃朗峰（西欧阿尔卑斯山最高峰——本刊注）的炸药。
【路透社西贡九日电】美国、澳大利亚和新西兰的军队在这场战争中搜索游击队的一次规模最大的行动中，在扫荡了越共的堡垒地区以后，今晚在这里附近作好准备来迎接大规模的战斗。
美国和澳大利亚军队已经在这个地区扫荡过好几次，但是游击队总是设法藏得无影无踪。
【合众国际社西贡十日电】庞大的盟军星期日在越共庇护所“铁三角”的边沿丛林里进行了扫荡，以便把筑有工事固守的游击队从这个地区清除掉。
至少有五架美国陆军直升飞机被机枪打得弹痕累累，被击毁的直升飞机有三架。
一位军方发言人说，越共转移得如此迅速，以致一座地下医院里的食物还热腾腾地摆在桌上。

显示原版>>

Previous:托雷斯神甫宣布：参加哥伦比亚游击队

Next:达荷美外长同戴高乐会谈后声称：戴高乐把达荷美局势作了“精辟的分析”


纳苏蒂安声称：印尼经济问题应由内阁主席团负责

出版日期:1966.01.10
         期次:2786
         版次:1
         栏目:\[头版]
文章正文:
【法新社雅加达八日电】纳苏蒂安将军昨天晚上说，应该对印度尼西亚最近的不得民心的货币改革和经济改革负责的，是内阁主席团而不是新型最高行动指挥部。
他说，这些措施完全是内阁主席团制定的。

显示原版>>

Previous:外电报道：雅加达局势紧张

Next:日本社会党领导人指出：美国的和平骗局必以失败告终


南驻苏记者说：谢列平访越是为“谈判”创造条件

出版日期:1966.01.10
         期次:2786
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】南斯拉夫《战斗报》六日以《勃列日涅夫去乌兰巴托，谢列平去河内》为题刊登了南通社发自莫斯科的一篇报道。
报道说：“这两次出访在莫斯科引起了人们格外的重视。
“据传，谢列平的使命可能是苏联为创造就越南问题举行谈判的条件而作的努力的一部分。同时，人们指出苏联这样一种行动是十分复杂的。
“在莫斯科认为，柯西金总理参加塔什干会晤以及勃列日涅夫和谢列平对两个亚洲国家的访问标志着苏联领导今年的政治活动和外交活动有一个生气勃勃的开端”。

显示原版>>

Previous:苏印签订一项新贸易协定

Next:印巴会谈陷于僵局


日本钢业访华代表团人员认为：我工业基础巩固正稳步向前发展

出版日期:1966.01.10
         期次:2786
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据香港《大公报》七日报道，日本特殊钢业访华代表团一行十九人，由团长土器屋武一，事务局长长谷部镇雄率领，在我国参观访问三十五天后，由穗抵港，昨天下午回国。
长谷部镇雄说，他们在访华期间，曾参观若干大型、中型工厂，一致认为中国轻、重工业基础都已巩固，现正稳步向前发展。当第三个五年计划完成时，中国工业将有惊人发展。

显示原版>>

Previous:日本前驻京记者说：中国的外交政策非常有原则中国援外同苏和西方有质的差别

Next:外电报道：雅加达局势紧张


日本前驻京记者说：中国的外交政策非常有原则中国援外同苏和西方有质的差别

出版日期:1966.01.10
         期次:2786
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《经济学人》杂志十一月二十三日号刊登这家杂志的社论委员，前驻北京特派记者新井宝雄写的一篇文章，题目是《中国外交政策的基础》，摘要如下：“焦急”和“苦恼”吗？
根据我在中国当了一年驻北京特派记者的经验，坦率地谈谈我个人的想法和印象。
那种认为最近中国的外交处于“苦恼和一筹莫展”状态的看法，也不是不能理解的。
但是，不应忽视，中国即使处在这种形势之下，仍然根据一个非常有原则的、有明确的目的和思想的体系推行着它的外交政策。
阿尔及尔外长会议终于不得不在原则上接受中国的要求，把第二次亚非会议延期到适当时期。这是因为，亚非国家再次感到中国不参加会议就没有意义，明确地显示出中国在亚洲和非洲的重要性。
这样，没有疑问，中国更加坚定地认为，只要坚持原则，今后形势一定会改善。因此，可以认为，中国可能就根据这样的信心开展今后对亚非的活动。
中国认为，亚非地区，虽然有各种复杂的因素，例如某些亲西方的倾向和追求本地区利益的活动等，但是，最后，这些都不过是进一步推进亚非国家独立和现代化的道路上的曲折的表现。
还必须注意，在这种情况下，已有一些国家赞成中国的想法和主张，并采取一致的步调。不但应该重视在复杂的非洲也有同意中国路线的国家，尤其重要的恐怕是在中国周围的亚洲许多有影响的国家同中国步调一致。值得注意的是，特别是北朝鲜和北越，基本上同中国的外交政策站在同一基础上。可以肯定，这将对于中国今后的外交政策，特别是解决“越南问题”方面，产生决定性的影响。越南战争和中国
现在，中国最重视越南问题的发展。中国支援越南的决心是非常大的。
可以认为，北越和中国在印度支那问题上所以特别强硬，是因为他们坚信“自己的正义性”。
不能忽视，中国、北越和民族解放阵线，在越南战争中正坚持“人民战争”的战略。这个人民战争是中国抗日战争采用过的战略，曾经取得惊人的效果。
毛泽东主席在著名的《论持久战》一书中说过，中国虽然是个弱国，但是它进行的战争是反侵略的进步的。而且，中国有支持长期战争的人力和物力。日本武力强大的长处是暂时的，它的人力、物力不足等短处是基本的，中国则反是，短处是暂时的，长处会在战争中逐渐发挥出积极作用。这就是中国最后胜利的保证。事实正如这个预见。
我想，中国和北越正把这个观点运用于现在的越南战争，所以，局势是严重的。明确地说，共产党方面坚信现在美军在越南干的是同过去日军在大陆干的完全相同的行为。因此，越南人民将会全面动员起来，反抗美国的行动。这样的话，美军不久就得大吃苦头。
美国在亚洲正以中国为目标，不断地加强包围的体制。对于这些，中国如果丝毫不妥协，也不让步，那么，最少也得作好美中双方总有一天会打起来的准备，而且，中国在这种情况下，不能依靠侥幸，必须设想局面会发展到最坏的程度。基于同情的经济援助
独立日子不久的亚非国家，为了恢复经济，确实有些方面不得不依靠西方和苏联等国家的经济援助。但是，中国的对外援助却具有同西方国家和苏联的援助不同的特点，这也是事实。可以看出它本着相互支援的精神而共同前进的决心。因此，中国的经济援助，采取了同其它国家不同的相当彻底的方式。
按一般情况来说，外援大多是有条件的。
但是，中国的外援不附带任何条件。也就是说，不进行那种企图以某种方式置对方于从属地位的形式的外援。另外，据说进口中国茶的国家，想学习茶的制法的时候，中国也指导生产方法。特别是，对外贷款的一部分使用于纺织、食品、机器、冶金、化学、电力、建筑材料等各种工业部门的工厂建设和道路等运输设备。据说，这是为了促进发展落后的国家的经济独立。
我在北京和到中国其它地方旅行的时候，了解到苏联对中国援助的种种情况。中国根据这些体验确定了下面的方针：在亚非地区工作的技术人员，要同当地工人同酬、同生活，向当地人全面传授技术。可以说，中国的这种对外援助八项原则，同包括苏联在内的其它国家的援助，有相当大的质的差别。
还有一个特点是，中国的贷款大部分是无息的，仅有很小一部分据说有一点利息。另外，偿还期限也比较长。苏联的外援，大体上年息二分五，大多要一两年就偿还，但是，中国却大部分是无息、长期的贷款。所谓的有一点利息，也几乎等于无息，贷款偿还期限也长达十年到二十年，向几内亚的贷款期限是三十年到四十年，无条件赠送也达到相当大的数额。在这一点上，今后经过相当长的时间以后，亚非国家人民将会欢迎西方、苏联、中国三种方式的哪一种呢？
今年一月底，中国已经完全偿还数达十四亿新卢布的苏联债款，今后中国对外援助的能力将会日益增长。在国内也恰好是要从明年开始实行在自力更生基础上的第三个五年计划。中国的这个五年计划是几年前就慎重拟订的，在技术革新、技术革命的号召下，技术水平也将有飞跃的提高。可以认为，这项“自力更生”的成果，更加会吸引亚非新兴独立国家，对它们产生影响。
就是把最近亚非地区发生的几起引人注意的事件，同中国本身的这种想法和计划联系起来加以观察，也实在看不出像西方所说那种意思的“苦恼”、“失意”、“焦急”等等情绪。我感到，那里只有几经历史起伏、经常一面坚持“原则”、一面克服困境的中国人对将来的展望。
（文内小题是原有的——本刊注）

显示原版>>

Next:日本钢业访华代表团人员认为：我工业基础巩固正稳步向前发展


日本社会党领导人指出：美国的和平骗局必以失败告终

出版日期:1966.01.10
         期次:2786
         版次:1
         栏目:\[头版]
文章正文:
【新华社东京七日电】据《读卖新闻》今天报道，日本社会党委员长佐佐木更三指出，美国现在在越南问题上展开的“和平攻势”是对国内和国际舆论所做出的一种姿态，是一个骗局。
佐佐木表示相信，美国的“和平攻势”必定以失败告终。
【合众国际社广岛七日电】社会党书记长成田知已今天指责日本政府上了他所谓的“美国和平宣传”的当。
他是在评论佐藤在同哈里曼的会谈中保证配合美国为和平解决越南问题而作的努力这一消息时说这番话的。
成田知已说，“如果日本政府真的希望和平，那么它就应该说服美国撤出越南。”

显示原版>>

Previous:纳苏蒂安声称：印尼经济问题应由内阁主席团负责

Next:共同社记者评美和平攻势说：美国的基本立场并没有改变


日决定敷设从日本到印尼的海底电缆网

出版日期:1966.01.10
         期次:2786
         版次:2
         栏目:\[第二版]
文章正文:
【法新社东京三日电】自由民主党人士今天说，政府和自由民主党已经决定敷设一条从日本经南越、泰国和马来西亚到印度尼西亚的海底电缆网。
这项庞大工程的第一期（两年）工程将是在一九六六年到一九六七年期间敷设联接台湾和泰国（台北—曼谷）的一条电缆。
根据这项计划，将建立一家新的公司从事这项工程，同时从日本海外经济合作基金中垫付给各有关东南亚国家一笔钱以便从日本购买使用的设备。
这项工程总的费用估计要二百六十五亿日圆（合七千万美元），第一期工程将要花费大约一百二十三亿日圆（合三千四百万美元）。
这项工程的设计者说，这个海底电缆网是必要的，因为：
——由于所依赖的无线电使用的频率有限，日本和东南亚各国之间的电讯已经达到极限。
——发展日本同东南亚的外交和贸易关系就首先须得同这个地区的各个国家有较好的通讯。

显示原版>>

Previous:苏丹乌干达同刚果（利）达成协议：要阻止刚果（利）爱国者入境

Next:黎报报道：约旦有四百人被捕/合众社说原因是他们支持巴勒斯坦解放组织


世界处处起风暴 白宫忧虑有多少

出版日期:1966.01.10
         期次:2786
         版次:4
         栏目:\[第四版]
眉题:美刊展望一九六六前景
文章正文:
【本刊讯】香港《大公报》四日译载《美国新闻与世界报道》的一篇文章，摘要如下：
在美国官员的心目中，世界正处在一片混乱中，而且看来将愈来愈糟，而不是愈来愈好。有一个时期，美国曾经寄望通过联合国来“调整”许多问题，从而对世界可能变得既稳定而又有秩序一点表示乐观。但是，看来混乱还是愈来愈糟。
首先是越南战争，这场战争有继续“逐步升级”的极大危险。美国希望以实力为基础来迫使共产党人同意谈判，结果造成了地面战争的加剧。看来可以肯定地说，这场战争的规模和代价，将在今后几个月接近朝鲜战争的水平。届时，美国的伤亡人数，将不是数以百计，而将是数以千计。不过，美国官员认为，今天世界的混乱是广泛而又深刻的，越南并不是唯一使人忧虑的地方。亚洲其他地方，以及非洲、拉丁美洲和西欧，都有许多使人忧虑的事情。
在非洲大陆，撒哈拉以南的局势，继续是很不稳定的。罗得西亚是这个大陆的一个新火药桶。在刚果（利）、肯尼亚和非洲其他新独立的国家，对富有的白人来说，日子并不好过。整个黑非洲都有随时发生叛乱的危险。
再看看更加接近本国的南美洲时，就会发现一个动荡不定的大陆正在逐渐走向真正的危机。政治稳定在南美各国始终是遥远无期。经济的发展慢得令人沮丧。美国希望拉丁美洲稳定和发展的想法，目前已证明是一场梦想。这个大陆首先碰到的一个问题，就是不久可能出现广泛的饥荒。美国对于阻止共产党在拉丁美洲的渗透，是不可能有所作为的。但是，美国在里约热内卢会议上，发现拉丁美洲各国对美国要求以集体防御（成立泛美部队）来防止共产党渗透的紧急建议，竟然无动于衷。
再看多米尼加，美国军队在那里镇压革命和恢复秩序。但是多米尼加仍然是一个火药桶。
现在转到西欧去：北大西洋公约组织作为一个联盟来说，正在陷入严重的麻烦中。戴高乐的一举一动，都在向美国和北约挑战，他决心要降低或消除美国在西欧的影响，而代之以他自己的影响。这种利害关系决定了北约面临着穷途末路。

显示原版>>

Previous:美扩大战争带来了各种经济问题

Next:美《国民前卫》周刊说：美国内反战运动已经生了根


苏丹乌干达同刚果（利）达成协议：要阻止刚果（利）爱国者入境

出版日期:1966.01.10
         期次:2786
         版次:2
         栏目:\[第二版]
文章正文:
【德新社利奥波德维尔七日电】据今天刚果外交部在这里发表的一项公报说，刚果（利）不久将派一名大使到喀土穆去。
这项公报是在刚果外交部长邦博科和苏丹外交部秘书长拉赫马图拉会谈之后发表的。
公报申明说，两国已经就难民问题达成了一项协议。
刚果和苏丹将阻止企图搞颠覆活动的叛乱分子进入他们的领土。
【法新社利奥波德维尔八日电】利奥波德维尔消息可靠人士说，在冲伯任刚果总理时曾一度关闭的在刚果（利）和乌干达边界上的阿鲁、马胡阿基、伍鲁和戈利边境站最近又开放了。
刚果新闻社说，乌干达当局已经决定彻底肃清边境地区的寻找避难所的所有刚果叛乱分子。
据这家新闻社说，这种行动是：（一）把所有表示愿意返回刚果的刚果难民送回刚果。（二）把所有不愿返回刚果的人送入乌干达和苏丹之间的科洛莫约难民营。（三）逮捕和监禁所有企图逃避这些安全措施的人。

显示原版>>

Previous:达荷美外长同戴高乐会谈后声称：戴高乐把达荷美局势作了“精辟的分析”

Next:日决定敷设从日本到印尼的海底电缆网


苏印签订一项新贸易协定

出版日期:1966.01.10
         期次:2786
         版次:3
         栏目:\[第三版]
文章正文:
【印度报业托辣斯新德里七日电】今天在一次给人以深刻印象的仪式上签订了一项新的印—苏贸易协定，这标志着在两国的贸易和经济关系中向前迈进了一大步。代表印度签字的是印度商业部长沙阿。苏联外贸部长帕托利切夫代表他的国家在协定上签字，他说，这个协定是发展两国之间的经济关系的又一步骤，是苏联和印度人民之间的友谊得到增进的又一证明。新协定的一些主要内容如下：到一九七○年，两国之间的贸易增加一倍，双方贸易总额达到三十亿卢比。

显示原版>>

Previous:印报透露：苏印策划由上不结盟国家提出「和平倡议」/佐藤将同苏大使谋划配合美搞「和平解决」越南问题

Next:南驻苏记者说：谢列平访越是为“谈判”创造条件


苏越代表团举行会谈

出版日期:1966.01.10
         期次:2786
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科八日电】塔斯社报道，苏联代表团今天在河内开始同共产党北越的最高领导集团会谈。苏联代表团以谢列平为首。
塔斯社说，（参加会谈的）北越人以胡志明为首。塔斯社没有提到河内会谈的议程。
这则从河内发出的俄文电讯全文如下：
“苏联代表团和越南民主共和国代表团之间的会谈已经在这里开始。
“越南方面参加会谈的，有越南劳动党中央主席胡志明，越南劳动党中央第一书记黎笋，越南劳动党中央政治局委员、总理范文同，越南劳动党中央书记黎德寿，国防部长武元甲，外交部长阮维桢，国会常务委员会主席长征，以及越南驻苏联大使阮文镜。
“率领苏联代表团的是谢列平。”
【法新社莫斯科七日电】塔斯社从河内发回的一则电讯说，北越总理范文同感谢苏联和人民中国的支援和支持，说这一援助将“更加鼓舞我们决心粉碎美国侵略者。”
这番话是塔斯社引用范文同总理在谢列平到达时说的。他说苏中的援助是“宝贵的”，他还感谢其他“社会主义国家和一切进步人类”的帮助。
范文同又说：“最近，美帝国主义者已加紧了对越南的侵略战争，同时在进行一种骗人的、所谓的和平运动，其目的是要使舆论对于在战争的逐步升级中采取一个新的危险步骤作好准备。”
【法新社河内八日电】北越总理范文同今天在为苏联代表团团长谢列平举行的招待会上讲话时赞扬了苏联和中国给北越的援助。
范文同感谢苏联人的“真诚的、巨大的和宝贵的同情、宝贵的支持和援助。”
范文同在评价人民中国给北越的援助时说：“同越南人民的关系如唇齿相依一样密切的伟大邻邦中华人民共和国始终给予我们全国同胞的革命事业和反美救国斗争以真诚的、巨大的和有力的同情、支持和援助。”
范文同再次感谢苏联人“决心尽最大的努力来加强社会主义阵营的团结。”
【法新社河内八日电】苏联代表团团长谢列平今晚在这里预测：越南人民的反对美帝的斗争必将“取得胜利”。
这番话是谢列平对范文同总理在为苏联代表团举行的招待会上的欢迎词致答词时说的。
这位苏联官员说，越南事件反映出“整个世界社会主义体系”“团结一致”的必要性。
越通社报道，谢列平要求“反帝的力量结成钢铁般的和牢不可破的团结，反对帝国主义势力的攻击。”谢列平宣布：“苏共、全体苏联人民对社会主义国家团结的力量抱有信心，并在采取一切措施来进一步加强这种团结。”
【美联社莫斯科八日电】谢列平（昨天）在河内繁华区对（欢迎的）人群说，他的访问将有助于加强苏越共产党、政府和人民之间的关系。
这位四十七岁的克里姆林宫领导人引人注意地没有提及北越总理范文同在欢迎词中的一个话题。
范谴责美国开展一场“骗人的、所谓‘寻求和平’的运动，以使舆论对它在逐步升级道路上采取极其危险的新步骤作好准备。”此间以及华盛顿仍然推测：这次访问的目的是要使河内走向和平。
据信，俄国人害怕越南战争可能脱出了控制并危及苏联国内的经济发展。但是，如果谢列平具有一个缔造和平的目的的话，观察家看来，范在提醒人们注意河内持强硬态度。北越政府星期六晚上为谢列平代表团举行招待会。胡志明主席出席了招待会。
此间塔斯社报道，谢列平和北越总理范文同就像他们在星期五一样相继致词。但是它没有报道他们讲话的内容。
塔斯社说，招待会在“热烈、友好的气氛中”进行。
出席的其他人有：北越副主席孙德胜；越南劳动党中央第一书记黎笋、越南劳动党中央政治局委员和政府部长。

显示原版>>

Previous:伊政府军和库族武装发生激战

Next:英美通讯社评论：苏领导人四出活动


泰国爱国阵线驻京代表答《赤旗报》记者问：泰国人民武装斗争意义深远

出版日期:1966.01.10
         期次:2786
         版次:2
         栏目:\[第二版]
文章正文:
【美联社东京五日电】一位反政府的泰国官员对日本共产党报纸的记者说，去年八月八日，共产党在泰国东北部地区发动了武装斗争，打死了一名警官。
“泰国爱国阵线”驻北京的代表帕荣·朱拉暖在接见日本共产党机关报《赤旗报》记者的时候说：
“泰国人民的武装斗争已经开始。这一武装斗争是一九六五年八月在那家地区的农希村开始发动的，当时武装的游击队员们打死了到那里镇压人民的一个三人警察小组的头子。
“这件事发生以后，政府用直升飞机向这个村庄调去了七百名警察，但是他们连一个游击队员都没找到。”
《赤旗报》刊登了他的讲话。
在同老挝中部接壤的那空拍侬府的那家地区，有一些偏远的山区村庄被认为是敌视曼谷政府的。这个地区经常传出杀死官员和向警察告密者的消息。据说，那家地区在第二次世界大战期间一直是反日游击队中心，据说那里的居民后来就变得亲共了。
这位泰国爱国阵线的代表还对《赤旗报》的记者说：“人民是针对他们的敌人（政府官员）的领导人的，事实上，到处都有高级警官被打死。”
《赤旗报》报道，朱拉暖说，泰国爱国阵线发表了一项声明，表示支持“人民的武装斗争”，并且号召泰国全国人支持“东北部地区人民的正义斗争”。
但是，朱拉暖说，泰国爱国阵线认为目前仍处在加强其内部组织的阶段。这位泰国叛乱分子说，“虽然如此，东北部地区武装斗争的发展是具有深远的重要意义的”。

显示原版>>

Previous:共同社记者评美和平攻势说：美国的基本立场并没有改变

Next:泰人民武装活跃于东北和南部各府


泰人民武装活跃于东北和南部各府

出版日期:1966.01.10
         期次:2786
         版次:2
         栏目:\[第二版]
副题:泰反动政府勾结美帝急谋进行镇压
文章正文:
【路透社乌隆府九日电】美国向泰国的由警察和陆军指挥的机动开发部队供应的直升飞机已成为泰国政府在泰国东北部的耳目。
在据认为共产党的恐怖活动随时有可能发展成公开的游击战的地区，不断的巡逻发现了共产党人在丛林和山中隐藏地。
最近被派到东北各府的警察有许多在一九六五年受过驻在泰国北部的美国特种部队的丛林战术训练。
【本刊讯】《纽约时报》十二月二十六日报道：
泰国正在逐渐成为同亚洲共产党人冲突的前线。
在东北部和南部几个府，共产党颠覆分子正在酝酿北京输出的革命。听半导体收音机的泰国村民，能够听到每天广播的发动武装叛乱的号召。
为了对付中共对泰国的任何入侵，并且也可能是为了打击在老挝的北越部队，美国已经开始在泰国修建新的基地设施，这些设施将供几个师的部队和最重型轰炸机使用。
泰国爱国阵线的任务显然是为泰国展开叛乱运动在政治上打下基础，当共产党人到达湄公河（与东北部交界）的时候，叛乱运动就会得到重大的促进。
在东北部，在湄公河附近丛林中活动的武装匪帮加紧进行暗杀采取反对立场的村吏和学校教员的活动。这些游击队仍然小股分散活动，最近对警察采取了新的防御战术。
在南部几个府，华人共产党恐怖分子在五十年代被赶出马来亚后一直在丛林隐蔽地点据守，潜伏着，现在受到鼓舞又展开活动。在政治上，泰国爱国阵线最近吸收了泰国独立运动——另一个以北京为基地的革命组织——在泰国的一些地方开始执行协调的宣传和颠覆计划。
泰国政府针对颠覆活动，正在东北部和南部几个府边远和比较贫困的地区执行社会和经济改革计划。共产党人将发觉在泰国活动比在南越活动要困难。泰国一直没有受过殖民主义的统治，大多数农民拥有自己的土地，相当知足。共产党人已经在东北部开展武装活动，然后像越共在南越所作的那样谋求打下民众支持的基础。

显示原版>>

Previous:泰国爱国阵线驻京代表答《赤旗报》记者问：泰国人民武装斗争意义深远

Next:托雷斯神甫宣布：参加哥伦比亚游击队


托雷斯神甫宣布：参加哥伦比亚游击队

出版日期:1966.01.10
         期次:2786
         版次:2
         栏目:\[第二版]
文章正文:
【美联社波哥大七日电】前罗马天主教神甫卡米洛·托雷斯星期五宣布，他已参加了在“哥伦比亚山中某地”活动的共产党指导的“民族解放军”。
三十七岁的托雷斯把他的声明寄给波哥大各报纸。
他说，“我已参加了哥伦比亚山中的武装斗争，我打算用武器和双手进行斗争，值到人民取得胜利为止。”

显示原版>>

Previous:泰人民武装活跃于东北和南部各府

Next:美联社说：美军只发现了“纽约地下铁路”


外电报道：雅加达局势紧张

出版日期:1966.01.10
         期次:2786
         版次:1
         栏目:\[头版]
文章正文:
【法新社吉隆坡八日电】据这里收到的消息说，紧接着经济情况急剧恶化之后，雅加达的政治紧张局势日益尖锐。
人们坦率地预言，在本月底以前，或者是在今后几天内，将发生新的骚乱。
陆军刚刚把大约五百名突击部队从中爪哇调到雅加达。有些军事人士透露，在过去一星期中，有人两次企图劫持武装部队参谋长纳苏蒂安，由于发生了这两次未遂事件，他设在雅加达的住所前面的卫兵在过去几天中增加了一倍。
同时，物价飞涨在各城市中激起了一场不满的风波，从而严重地削弱着政府的地位。伊斯兰大学生联合会和拥有二百五十万会员的穆斯林工会联合会已公开表示对政府采取的措施不满。
就连官方的安塔拉通讯社也敢于报道一个老人遭遇到的事件。这个老人本来打算寄一封信给他在欧洲的儿子，可是他哭着走出了邮局，因为邮票价格已涨到四千盾。
食糖已是奇缺，自由市场上的大米两天中已从三千盾涨到四千盾。
自从经济改革以来，从雅加达到泗水的火车票已从一万二千盾涨到十万盾。
在雅加达，上星期四起公共汽车一段票价涨至一千盾，比许多居民一天的收入还多。结果，公共汽车一下子就半空了。
随着反共运动发生的流血骚动严重影响了生产、运输和出口。政府面临外汇储备严重匮乏的情况，现在的班子没有可能从外国得到极需的贷款。
由于一千五百万美元的应付款项拖欠未还，最近日本决定停止对印度尼西亚的出口保险，这表明，甚至从它最好的朋友那里也指望不了什么。
到目前为止，军事领袖们对苏加诺总统对全国范围内禁止印度尼西亚共产党并且从政府机关清除亲共分子采取拖延的态度，表示不满。
苏加诺总统过去几天里进行了繁忙的活动。雅加达不断谣传他打算在本月底以前动身出国。
【合众国际社雅加达九日电】几卡车穆斯林青年星期六举行示威，抗议物价暴涨，并要求政府取缔共产党和清洗苏加诺总统的九十七人内阁。
【美联社雅加达八日电】这里的政治观察家指出，要是没有军方的批准，示威是不会举行的。
这里的观察家们指出，提高汽油和公共服务行业的价格的作法，显然没有得到军方的批准。
示威者在一项声明中意味深长的说，这些经济措施表明“苏加诺总统的某些负责管理印尼经济的助手是无能的”。
观察家们说，这显然是想要为军方对目前经济局势的恶化推卸责任，并且显然是要把责任完全归咎于苏加诺的助手们。

显示原版>>

Previous:日本钢业访华代表团人员认为：我工业基础巩固正稳步向前发展

Next:纳苏蒂安声称：印尼经济问题应由内阁主席团负责


西德各党反对派兵去越

出版日期:1966.01.10
         期次:2786
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《世界报》四日就西德派军队去南越一事报道说：
从德国政治家所表示的态度中表明，在越南使用联邦国防军的可能性被明确地拒绝了。副总理埃利希、蒙德断然拒绝在越南使用德国军队。社会民主党联邦议院议会党团副主席赫尔穆特·施察特说：“不存在往南越派遣德国军队的问题。南越不是北大西洋公约组织条约所包括的领土。”

显示原版>>

Previous:以色列向法秘密订购一批中程导弹

Next:美国数百名教师：在《纽约时报》刊登大幅反战广告


希思叫嚷英保守党支持美「十四点建议」

出版日期:1966.01.10
         期次:2786
         版次:4
         栏目:\[第四版]
文章正文:
【法新社新加坡七日电】英国反对党领导人希思今晚在新加坡说，他的党支持美国关于结束越南战争的十四点建议。他说，他最近在新德里与哈里曼就这个问题交换了意见。希思是今晚从婆罗洲到达这里的。
【法新社吉隆坡六日电】希思今天在这里说，英国作为国际监督委员会的两位主席之一，一直设法同苏联政府「保持接触」，以求在越南实现和平和结束五年的内战。

显示原版>>

Previous:法《回声报》社论指出：美国对和平不感兴趣

Next:以色列向法秘密订购一批中程导弹


伊政府军和库族武装发生激战

出版日期:1966.01.10
         期次:2786
         版次:2
         栏目:\[第二版]
文章正文:
【路透社德黑兰一日电】据这里今天得到的消息说，伊拉克政府军和库尔德族叛乱者在过去二十四小时中在伊拉克北部爆发了激烈战斗，双方伤亡重大。
这次战斗是在接近伊朗边界进行的，官方消息说，炮弹在最近二十四小时两次落在距边界一公里的伊朗村子巴谢赫，炸坏了一些住房。
同时，报纸消息说，伊朗已沿靠近打仗的边界驻扎军队，伊朗空军喷气战斗机在整个边界巡逻。

显示原版>>

Previous:黎报报道：约旦有四百人被捕/合众社说原因是他们支持巴勒斯坦解放组织

Next:苏越代表团举行会谈


以色列向法秘密订购一批中程导弹

出版日期:1966.01.10
         期次:2786
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《纽约时报》七日报道说，美国政府官员认为，以色列已同法国签署了一项购买大批中程弹道导弹的秘密军火协定。
据这些官员说，以色列的第一批订货是三十枚地对地导弹。
这家报纸说，但是，这只不过被认为是第一批，因为以色列企图建立一支导弹部队来对抗据说由阿拉伯联合共和国生产的越来越多的导弹。
以色列正在购买的导弹据信是法国的“钻石”空间发射的军用火箭型。
据说它的射程是五百英里，从以色列发射场足能达到埃及的目标。

显示原版>>

Previous:希思叫嚷英保守党支持美「十四点建议」

Next:西德各党反对派兵去越


印巴会谈陷于僵局

出版日期:1966.01.10
         期次:2786
         版次:3
         栏目:\[第三版]
副题:柯西金担心会谈破裂加紧活动，九日同夏斯特里、阿尤布各进行了两次会谈
文章正文:
【路透社塔什干九日电】巴基斯坦发言人今天暗示、塔什干首脑会谈可能在明天破裂，甚至不会发表最后公报。
印巴和谈仍然陷于僵局。柯西金总理在双方之间奔波，试图安排一个最后一刻的妥协。
巴基斯坦发言人高哈尔说，阿尤布总统将在星期二离开塔什干；夏斯特里也计划在这一天动身。
有记者问他们在回国时是否将带着「某种文件」。发言人回答说：「文件不是车票。没有文件，你也可以离开一个地方。」记者问高哈尔，是否将发表综述性公报。高哈尔说：「公报也不是车票。它并不重要。重要的是相互了解。」
发言人表明，在巴基斯坦所认为的主要问题——克什米尔问题——上，会议仍然深深地陷入僵局。
外交观察家们说，看来只有某一方在最后时刻改变态度才能免遭失败。
柯西金今天同阿尤布总统举行两次会谈，同夏斯特里也会晤两次，以至少在某种程度上挽救苏联进行的国际调解的努力。
巴基斯坦官员是在今天正当柯西金同夏斯特里第二次会谈时发表讲话的。高哈尔说今天的会谈是「紧张的」，虽然这两位亚洲领导人并未直接会晤。他说，「我们现在碰到了实质问题，遇到了真正的问题。我认为，明天也许是会谈和谈判的最后一天。」
阿尤布和夏斯特里可能在明天会晤。如果会谈举行的话，那将只不过是他们八天来第四次秘密会谈，虽然他们在其他场合在柯西金在场下也会晤过。
虽然星期日是苏联政府假日，可是柯西金从清晨起一直忙碌地进行努力以便双方会谈。
他所作的努力类似星期四进行的八个小时的拜会。他在拜会中劝说巴基斯坦甚至在没有议程的况情下继续会谈。
柯西金和夏斯特里今晨会谈了两个半小时，然后迅速地进午餐，在午餐后同阿尤布会谈了四十五分钟。两个小时后，阿尤布拜会了这位苏联领导人一个多小时。在这之后不久柯西金又去同夏斯特里会谈。
据说，柯西金在进行游说，并试图缩小在最后的文件中如何提克什米尔问题方面显然不可调和的分歧。
【合众国际社塔什干九日电】巴基斯坦昨天使达成协议的希望破灭。它昨天拒绝签订一项非战条约，除非印度愿意讨论克什米尔危机。印巴两国外长今晨举行的一次闪电式会谈使笼罩在会议上的阴影加深了。他们的会谈只进行了五分钟。
【路透社塔什干九日电】柯西金今天迅速地采取行动以图打破印巴首脑会谈僵局。他在今天上午同夏斯特里会谈，午餐后又同阿尤布会晤。

显示原版>>

Previous:南驻苏记者说：谢列平访越是为“谈判”创造条件

Next:美扩大战争带来了各种经济问题


英报报道：美国内反战情绪激烈

出版日期:1966.01.10
         期次:2786
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《泰晤士报》七日刊载该报记者六日自华盛顿发回的文章，标题是《美国舆论转而反对战争》，摘要如下：
象在最近若干周来给国会议员写的信中所表明的那样，美国舆论已经激烈地转而反对在越南的战争。现在写信的人大约有一半完全反对美国卷入，据说，和平主义的倾向正在日益增加。
这种倾向是官方感到大大不安的原因，而且它显然帮助促使约翰逊总统加速了他的现在被称为和平攻势的计划。国会邮件并不总是正确地反映舆论，但是这一次还得到了舆论测验的证实，而且更重要的是，已经使许多国会议员相信，如果忽视的话没准不出问题。

显示原版>>

Previous:美《国民前卫》周刊说：美国内反战运动已经生了根

Next:法《回声报》社论指出：美国对和平不感兴趣


英美通讯社评论：苏领导人四出活动

出版日期:1966.01.10
         期次:2786
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科八日电】（记者：沃勒）莫斯科的外交观察家认为，克里姆林宫派到亚洲去的一些高级使团看来是在努力巩固俄国在同中国接壤的边界一带的军事地位。
在党书记谢列平的河内会晤北越领导人的同时，党领袖勃列日涅夫正在前往蒙古的途中。
这些观察家说，这两个苏联代表团都包括军界的高级人物，这个事实说明克里姆林宫重视它派到中国的邻国去的使团。
克里姆林宫觉得值得把马利诺夫斯基从塔什干调开——可能在印巴首脑会晤结束以前都不在塔什干——这个事实表明他亲自到蒙古去是有一些重要的原因的。据这里的一位蒙古官员说，预定不久之后、可能在勃列日涅夫访问期间签订的新协定“将标志着蒙古和苏联的关系发展中的新的更高阶段”。
他又说，这些协定还将反映出“亚洲和全世界在过去二十年中已经发生的变化”。
【美联社纽约七日电】（记者：瑞安）世界两大阵营的领导人在一段时期内大力进行的外交活动，使人们推测就要发生一些重大事情了。
美国自从圣诞节那一周以来采取了喷气推进的高速外交活动，而苏联作出的努力也可以媲美，这表明一种紧迫的情绪。
不管苏联的领导人作什么打算，但这必定是极端优先的事，因为这样需要许多位党和政府高级领导人同时离开莫斯科。同时在旅途中的有共产党主席团的四位主要委员和两名候补委员。在外出的人中有党的首脑、总理、国防部长、外交部长和许许多多比较次要的人物。
除了派到北越去的代表团之外，最引人感兴趣的事件是突然宣布共产党首脑勃列日涅夫带着一大批助手到蒙古去进行所说的“友好访问”。
柯西金总理正在中亚细亚的塔什干尝试让印度和巴基斯坦的领导人相互言和。党主席团的一位候补委员正在古巴，参加在哈瓦那举行的“反对帝国主义的”三大洲会议。
莫斯科可能正在准备同中国摊牌这个万一的情况。同时看来，莫斯科正在对越南越来越感兴趣。
苏联高级领导人访问蒙古可能具有不祥的意义。蒙古是中国和苏联之间的缓冲国，在过去争夺影响的斗争中，俄国人在那里一直占上风。
如果所有这些都是为了准备在共产党世界进行某种摊牌的话，可能在三月间苏联共产党举行第二十三次代表大会的时候进行这种摊牌。
【合众国际社莫斯科七日电】这里的观察家认为，克里姆林宫将利用目前进行的一些访问强烈地表示它对亚洲的关心以及它坚持要得到对那个大洲的事务的发言权。仍然留在莫斯科的唯一的高级官员是波德戈尔内。

显示原版>>

Previous:苏越代表团举行会谈

Next:印报透露：苏印策划由上不结盟国家提出「和平倡议」/佐藤将同苏大使谋划配合美搞「和平解决」越南问题


“塔什干宣言”全文

出版日期:1966.01.11
         期次:2787
         版次:3
         栏目:\[第三版]
文章正文:
【法新社塔什干十日电】下面是巴基斯坦总统阿尤布和印度总理夏斯特里今天在这里签署的塔什干宣言全文：
印度总理和巴基斯坦总统在塔什干举行会谈并讨论了印度和巴基斯坦之间的当前的关系，兹在此宣布他们坚决要恢复两国之间的正常、和平关系并促进两国人民之间的谅解和友好关系。他们认为实现这些目标对印度和巴基斯坦两国六亿人民的幸福具有十分重要的意义。
一、印度总理和巴基斯坦总统一致同意，双方将遵照联合国宪章作出一切努力在印度和巴基斯坦之间建立睦邻关系。他们重申，根据宪章他们有义务不使用武力而是通过和平手段来解决他们的争端。他们认为，两国之间继续保持紧张关系不符合他们的地区尤其是印巴次大陆的和平的利益，的确，也不符合印度和巴基斯坦两国人民的利益。正是在这种情况下讨论了查谟和克什米尔问题，双方表明了各自的立场。
二、印度总理和巴基斯坦总统一致同意，两国一切武装人员最迟不晚于一九六六年二月二十五日都撤至在一九六五年八月五日之前占据的阵地，双方将在停火线上遵守停火规定。
三、印度总理和巴基斯坦总统一致同意，印度和巴基斯坦的关系将建立在互不干涉内政的原则的基础上。
四、印度总理和巴基斯坦总统一致同意，双方将劝阻任何反对另一国的宣传，而将鼓励促进两国友好关系的发展的宣传。
五、印度总理和巴基斯坦总统一致同意，印度驻巴基斯坦高级专员和巴基斯坦驻印度高级专员将近回他们的岗位，并将恢复两国外交使团的正常工作。两国政府将遵守一丸六一年关于外交关系的维也纳公约。
六、印度总理和巴基斯坦总统一致同意考虑恢复印巴两国之间的经济和贸易关系、交通运输以及文化交流的措施，并采取措施来执行印度和巴基斯坦之间现有的协定。
七、印度总理和巴基斯坦总统一致同意，他们指示各自的当局执行遣返战俘规定。
八、印度总理和巴基斯坦总统一致同意，双方将继续讨论有关驱逐难民和非法移民的问题。他们还一致同意，双方将创造防止人口外流的条件。他们进而同意讨论双方归还在冲突中接管的财产和资产的问题。
九、印度总理和巴基斯坦总统一致同意，双方将继续举行最高级和其他级会谈讨论同两国直接有关的问题。双方认识到有必要成立印巴联合机构。这些机构将向它们的政府提出报告，以便决定应该采取什么样的进一步的措施。
印度总理和巴基斯坦总统表示对苏联各领导人、苏联政府和苏联部长会议主席个人深为感谢和感激，因为他们采取了建设性的友好而高贵的行动促成了这次会谈，这次会谈取得了双方都满意的结果。
他们还向乌兹别克政府和友好的人民表示真诚的感谢，因为他们予以十分热情的接待和殷勤的款待。
他们邀请苏联部长会议主席作为本宣言的见证人。

显示原版>>

Previous:印巴签署「塔什干宣言」后不久：夏斯特里在塔什干病死

Next:南达任印新总理


阿尤布和夏斯特里分别签署“塔什干宣言”/美联社说宣言是柯西金起草的

出版日期:1966.01.11
         期次:2787
         版次:3
         栏目:\[第三版]
文章正文:
【法新社塔什干十日电】印度和巴基斯坦今天正式保证在二月二十五日前把它们的军队撤至它们在去年八月五日占领的阵地，并严格遵守停火。
夏斯特里总理和阿尤布总统是在今天下午一周首脑会议的最后一次会谈中签署上述内容的联合宣言的。
虽然所谓“塔什干宣言”是联合宣言，可是夏斯特里和阿尤布是分别在两个文件上签名的。
当他们在这里的乌兹别克部长会议的会议室同时在文件上签名时，响起了热烈的掌声。
柯西金总理站在旁边。
夏斯特里和阿尤布站在电视摄影机前握握手，爽朗地笑着。柯西金也笑容可掬。他同他们站在一起，摆好姿势让记者拍照。
宣言说，两国同意通过和平手段并遵照联合国宪章来解决它们的争端。
它还说，在这方面讨论了克什米尔问题，双方阐述了各自的立场。在观察家们看来，换而言之，印度仍然认为克什米尔是不能谈判的；而巴基斯坦则声称，只有克什米尔问题获得政治上的解决办法，才能彻底解决印巴争端。然而，宣言没有谈克什米尔问题。
两位领导人还同意两国政府继续举行会谈，包括最高级会谈和较低级会谈。然而，还没有确定进一步会谈的日期。
在宣言宣读后，柯西金说，他希望它将“成为印巴持久友谊的象征”。
苏联总理接着感谢阿尤布总统和夏斯特里总理以及所有其他出席者，因为他们表现出“明智和谅解”，这有助于会谈的成功。
柯西金的这番赞词也包括在场的记者们。
接着，有人听到他向一位助理悄悄地问道，这是否就是他所该讲的“全部的话”。这位助理回答说是的。于是，他就宣布印巴会议的最后一次全体会议结束。
由于柯西金最近二十四小时辛辛苦苦地进行努力以及整整一周来几乎同样狂热地作出努力，他显然是精疲力尽了。
直到昨天深夜，他才使夏斯特里和阿尤布同意九点宣言的措词。
出席会议闭幕仪式的苏联官员包括国防部长马利诺夫斯基和外长葛罗米柯。
他们两人都是勃列日涅夫率领的访问外蒙古代表团的成员。代表团已在星期五乘火车出发。据认为，他们两人将从这里直接飞往外蒙古。
阿尤布和夏斯特里今天在后者下榻的别墅共进午餐，并在当地时间十六点出席最后一次会议。
【美联社塔什干十日电】印度和巴基斯坦星期一在“塔什干宣言”中表示同意寻找它们的问题的和平解决办法，并恢复“正常和和平的关系”。
这则联合宣言是他们的东道主柯西金起草的。
【合众国际社塔什干十日电】关于宣言的最后协议是在夏斯特里招待阿尤布的午餐会上达成的。这是举行塔什干会议一周来印度领导人第一次款待巴基斯坦领导人。

显示原版>>

Previous:南朝鲜有六百万人失业

Next:柯西金一天中同双方会谈了十次


按美国意旨加紧推行第三期扩军计划

出版日期:1966.01.11
         期次:2787
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《朝日新闻》一月四日报道，日本防卫厅正在编制的第三期扩军计划，将继续采取加强防空体制的方针。为此，作为对空武器将设置奈克对空导弹三个大队，低空用隼式对空导弹四个大队。并给陆军各师团配备Ｌ９０型对空机关炮。
报道说，关于奈克导弹，在第二期扩军计划中有两个大队设在关东和北九州地区，第三期扩军计划将再增加三个奈克赫尔克里士导弹大队设在北海道中部、青函、阪神和中京等地区。在第二期扩军计划中在关东和北海道地区设置有两个隼式导弹大队。第三期扩军计划将在这一基础上再增加四个大队准备设在北九州、阪神和中京等地。
《朝日新闻》说，这些武器中奈克导弹通过美国对日有偿援助从美国购买可能性很大。
隼式导弹将由日本自己生产。

显示原版>>

Previous:日政论家大宅认为：日本在军事上已踏上依赖美国的道路 日本军国主义复活已成事实

Next:去年大米产量降至七年来最低点


巴拿马群众举行反美示威烧毁美国旗

出版日期:1966.01.11
         期次:2787
         版次:2
         栏目:\[第二版]
文章正文:
【美联社巴拿马九日电】星期天在圣安纳广场举行的一次以烧毁一面美国国旗为高潮的和平的街头示威，是巴拿马运河区暴乱的两周年的一个突出事件。
大约两百名示威者游行到国民公墓，国民卫队的车辆跟随在他们后面。他们在美国控制区入口处作了短暂停留。
另一些人星期六举行了火炬游行。
两年前就巴拿马在运河区的主权问题发生的战斗打死了二十一名巴拿马人和四个美国人。

显示原版>>

Previous:美国策划控制多米尼加新花招引起多米尼加伪军反政府内讧

Next:日政论家大宅认为：日本在军事上已踏上依赖美国的道路 日本军国主义复活已成事实


法刊说：白宫不是真正谋求和平

出版日期:1966.01.11
         期次:2787
         版次:4
         栏目:\[第四版]
副题:美国的和平攻势仅限于是一种宣传手段
文章正文:
【本刊讯】法国《新观察家》五日刊登拉库屠尔的文章，题为《约翰逊总统的叫卖》，摘要如下：
在发动元旦强大外交攻势的前夕，腊斯克和他的一伙人以漠视和伪善掺合起来对待美国和国际舆论，这使我们想起了印度支那战争和阿尔及利亚战争的辛酸年月。因此在世界各地对于哈里曼，戈德堡和邦迪的行动产生了这样的怀疑。近来不得不得出至少是暂时的结论，即连圣·西尔韦斯特的强大的外交手腕也未能破坏的结论：华盛顿的现在领导集团不是真正谋求和平，因为它既不知道和平的代价，也不知道实现和平的惯常作法。
拒绝同真正的对方“越共”进行真正的谈判也许主要不是出于某种要胜利要占上风的目的，而是由于完全没有政治前途。战争自会有其结局：不会打赢。但是，看来美国领导集团甚至对和平将是什么样子这一点并没有概念。
当然也有些观察家认为约翰逊政府这些行动是积极的：停止轰炸北越和同意在圣诞节和“春节”的两次停火。但是，在美国为恢复和平而斗争的人中大部分对外交攻势的后果表示怀疑。这种攻势很可能仅限于是一种宣传手段和“善意行动”。在这以后美国的武力可能更猛烈地袭击越南的村庄，因为是：“这些人不晓得我们是和平主义者……于是……。”

显示原版>>

Previous:苏医学界对动脉硬化成因有分歧意见

Next:英一议员说：美和平攻势是掩饰它的真正意图的可耻手腕


柯西金将去印参加夏斯特里葬礼

出版日期:1966.01.11
         期次:2787
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社塔什干十一日电】消息灵通人士说，苏联总理柯西金将随夏斯特里总理的遗体一道乘飞机前往新德里。
他们说，一个由其他苏联领导人组成的代表团将随他同往。
柯西金说，夏斯特里的逝世是一个“打击”。
他说：“夏斯特里死得过早了”。
柯西金显得很疲倦。
听柯西金讲话的印度人当中有外交部长辛格。
【法新社塔什干十一日电】官方人士说，柯西金将于今天（星期二）飞往新德里，参加夏斯特里总理的葬礼。
柯西金先生预定在当地时间十时离开。
他还把一架苏联的喷气式专机交给印度政府使用，以便运回夏斯特里的遗体。这架飞机预定在当地时间九时离开塔什干。
【美联社塔什干十一日电】柯西金说：“夏斯特里是一位伟大的人物，是我们时代的一位伟大的人道主义者……一位希望为他的人民做许多工作的人。
“我愿向印度人民致亲切的哀悼之意。”
柯西金然后在印度代表团的来宾留言簿上签字。
这位苏联领导人然后在葛罗米柯和马利诺夫斯基元帅的陪同下离开了别墅。

显示原版>>

Previous:南达任印新总理

Next:人工培养出麻风杆菌


柯西金一天中同双方会谈了十次

出版日期:1966.01.11
         期次:2787
         版次:3
         栏目:\[第三版]
眉题:在印巴签署「塔什干宣言」前夕
文章正文:
【印度报业托辣斯塔什干九日电】柯西金似乎在外交史上创了新纪录，他为力求通过他的斡旋在亚洲次大陆创造和平气氛，今天从早直到午夜共举行了十次会谈，几乎连午餐和晚饭都耽误了。
一位苏联发言人今天说，柯西金总理同双方的会谈是应印度和巴基斯坦领导人的要求而举行的。
【美联社塔什干十日电】柯西金在为了打破印巴最高级会议谈判中的僵局所做的戏剧性的最后一分钟努力中，一直工作到星期一凌晨时分。
苏联领导人在星期日晚间和星期一清晨分别同夏斯特里和阿尤布各举行了三次会谈。
柯西金为这件事花掉许多时间，轮流同阿尤布和夏斯特里会谈。柯西金在深夜同巴基斯坦领导人举行了晚餐会谈之后，又驱车前去同夏斯特里进行午夜后的会谈。
【路透社塔什干九日电】柯西金今晚在午夜同印度总理举行了会谈，这是为了使塔什干会谈免于垮台所作的紧急努力。
这是他今天同夏斯特里进行的第三次会谈。他们谈了四十五分钟，但是眼下没有迹象说明会谈进展如何。
柯西金今天还同阿尤布会谈了三次。
这位苏联领袖现在在促使印巴至少找到一个有限的和平方案的幕后活动中是一个关键人物。他在晚餐中同阿尤布会谈之后，立即同夏斯特里举行会谈。
消息灵通人士说，柯西金进行了十小时的幕后调解之后，正在竭力设法使两位领导人同意一项至少记录他们在这里的七天接触中的某些进展的简单文件。
苏联领导人的频繁活动表明了局势的严重性，双方显然因克什米尔的争端而陷于僵局。
早些时候，印巴发言人说，这两位亚洲领导人打算在星期二离开苏联中亚地区的这个“中立”城市，并且表明他们甚至将在不发表最后公报的情况下回国。要是不发表某种至少记录有限进展的结束文件，那将是对俄国作为国际调解人所做的第一次努力的一个严重打击。
【美联社塔什干九日电】某些消息灵通人士说，柯西金——希望至少达成一项保留面子的协议——将提出一项继续谈判的具体建议，或者是表示达成某种协议的联合公报。
【合众国际社塔什干九日电】据这里的西方观察家们说，苏联极想不让塔什干会议不取得某种成功就结束。
苏联报纸今天说，塔什干会谈是“有益的”，问题是“不能在一夜之间解决的”。
【共同社东京十日电】特派记者臼田塔什干电：塔什干会谈取得了预料之外的成果以后于十日闭幕。出席闭幕式的柯西金总理面容憔悴、两眼充血，经过了七天的苦斗之后，喜形于色。

显示原版>>

Previous:阿尤布和夏斯特里分别签署“塔什干宣言”/美联社说宣言是柯西金起草的

Next:印巴签署「塔什干宣言」后不久：夏斯特里在塔什干病死


美国策划控制多米尼加新花招引起多米尼加伪军反政府内讧

出版日期:1966.01.11
         期次:2787
         版次:2
         栏目:\[第二版]
文章正文:
【美联社圣多明各七日电】多米尼加陆军昨晚包围国民宫，并封锁通往圣多明各的主要公路。陆军违抗总统的一项实际上是要让高级军事领导人流亡国外的命令。
加西亚·戈多伊对记者说，他无意下台，他作出的派军官到国外去的决定是不可更改的。
虽然陆军正规军占领了政府电台并封闭它，而且在郊区有装甲车驶过，可是武装部队没有企图对总统采取行动。
加西亚·戈多伊说，国民宫的军队已在他的办公室的外面架起了三十毫米口径的机关枪。
戈多伊在星期四晚同美洲国家组织政治委员会成员、美国大使班克会谈了将近一小时。班克晚上的大部分时间在美国大使馆里度过。
【路透社圣多明各七日电】总统命令出国的军方领导人拒绝听从命令。
昨天深夜圣伊西德罗空军基地电台广播的一项公报说，总统没有同军事首脑磋商就颁布了这一命令。
加西亚·戈多伊总统昨天在举行了长时间的内阁会议之后宣布了将派往国外包括四月叛乱武装部队领导人在内的三十四人名单。
【合众国际社圣多明各七日电】多米尼加武装部队电台今天说，发生了一场反对临时政府的军事起义。
这项广播引起了共产党人在圣多明各闹区的暴乱，美国伞兵用枪托和棍子镇压。
【美联社华盛顿八日电】美洲国家组织星期六开会讨论多米尼加共和国可能发生的新的危机，但是在获悉顽抗的军界首脑已经退却之后就没有采取行动地休会了。
在美洲国家组织召开紧急会议的时候，军事首脑宣称，他们将把圣多明各电台的控制权交回政府。他们曾占领政府电台表明抗拒临时总统戈多伊发出的把高级军界人士调到国外的命令。
【法新社圣多明各八日电】此间正式宣布右派军队今天同意撤出他们星期五以来一直占领着的圣多明各电台。
在泛美和平部队司令宣布他将插手恢复政府对电台的控制后不久，右派军队同意撤退。

显示原版>>

Previous:英美外交官受轻伤

Next:巴拿马群众举行反美示威烧毁美国旗


美和平攻势同谢列平访越紧密配合

出版日期:1966.01.11
         期次:2787
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《观察家报》九日载文说：
伦敦十分重视苏联领导人谢列平目前对北越的访问。
最近从几个不同来源来的消息证实：俄国在强硬的公开态度背后，一直在力促通过谈判实现越南和平。
伦敦认为，美国采取和平攻势一举是在俄国决定派谢列平去访河内之后决定的。
俄国正在设法不过分宣扬谢列平的访问。代表团不大，中间没有包括经济专家。

显示原版>>

Previous:英一议员说：美和平攻势是掩饰它的真正意图的可耻手腕

Next:美征兵人数十二月份达最高峰


美加紧军火工业的生产

出版日期:1966.01.11
         期次:2787
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿八日电】有关的联邦官员今天说，他们打算采取步骤来缓和经济方面人力不足的情况，从而使越南战争的努力不会受到妨碍。
劳工部长沃茨决定召集钢铁、空间、机械和建筑业的工会和经营管理方面的负责人在这里开会讨论这个问题。这样做的目的是为了避免由于缺少熟练和半熟练工人而使国防工业的生产计划有任何迟延。

显示原版>>

Previous:美征兵人数十二月份达最高峰

Next:美空军国民警卫队飞机：将加紧向远东空运军用物资


美空军国民警卫队飞机：将加紧向远东空运军用物资

出版日期:1966.01.11
         期次:2787
         版次:4
         栏目:\[第四版]
文章正文:
【美联社田纳西州纳什维尔七日电】州军务局副官长纽纳利星期五宣布，来自至少七个州的美国空军国民警卫队的飞机本月将飞行一百五十架次空运战略物资到远东去。
纽纳利说，将由来自田纳西、加利福尼亚、明尼苏达、密西西比、纽约、新泽西和北卡罗来纳各州以及也许还有另外几个州的部队来运送的。
田纳西州的州长克莱门特说，飞行的目的地将各不相同，但是「已知的地区有越南、朝鲜、日本、冲绳、关岛、菲律宾和夏威夷。」

显示原版>>

Previous:美加紧军火工业的生产

Next:日本发现一种可治尿道感染的药


美征兵人数十二月份达最高峰

出版日期:1966.01.11
         期次:2787
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿七日电】国防部今天要求征兵局二月份征召二万九千四百人——比一月份的名额减少将近九千名。
由于越南战争而增加的征兵人数十二月份达到最高数字，共征召四万零二百人。再早一些的总数是：十一月份三万二千四百五十人、十月份三万三千人、九月份二万七千四百人。
武装部队由于越南战争而预定在今年夏末以前要增加的三十四万人已接近完成半数。

显示原版>>

Previous:美和平攻势同谢列平访越紧密配合

Next:美加紧军火工业的生产


南朝鲜有六百万人失业

出版日期:1966.01.11
         期次:2787
         版次:2
         栏目:\[第二版]
副题:去年大米产量减少
文章正文:
【合同社汉城八日电】一位政府人士说，在一九六三年，韩国有工程师和技术人员约二十一万人，而这个国家现在有六百万人失业。
【合同社汉城八日电】代理财务部长官徐奉均昨天说，到去年年底，这个国家的通货达五百四十亿圜，即比当年的金融稳定计划规定的最高数额多十亿圜。
【合同社汉城十二月三十一日电】农林部今天宣布，今年大米产量共达二千四百三十一万石，比去年少三百十四万石。
今年韩国大米由于初夏干旱和仲夏的水灾而歉收。

显示原版>>

Previous:日政府官员透露：将把防卫厅升格为国防省

Next:阿尤布和夏斯特里分别签署“塔什干宣言”/美联社说宣言是柯西金起草的


南达任印新总理

出版日期:1966.01.11
         期次:2787
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里十一日电】内政部长南达于星期二清晨宣誓就任印度新总理。
拉达克里希南总统在宣布夏斯特里总理在塔什干逝世以后不久，在总统府主持了宣誓就职仪式。
与此同时，已经告知感到震惊的印度国民，夏斯特里的遗体将于星期二上午从塔什干用飞机运往新德里。

显示原版>>

Previous:“塔什干宣言”全文

Next:柯西金将去印参加夏斯特里葬礼


去年大米产量降至七年来最低点

出版日期:1966.01.11
         期次:2787
         版次:2
         栏目:\[第二版]
文章正文:
【路透社东京十二月二十四日电】今日此间声称，今年日本大米的实际产量共计１，２４０．９万吨，比去年减产１７．５万吨。
日本农林省说，这是自一九五九年以来的最低数字。并称，日本的大米生产在最近三年，每年都显著减产。
农林省说，今年日本大米减产的原因是，今年夏天日本西部和北海道等地气候异常凉以及日本北部遭台风侵袭所致。

显示原版>>

Previous:按美国意旨加紧推行第三期扩军计划

Next:日政府官员透露：将把防卫厅升格为国防省


人工培养出麻风杆菌

出版日期:1966.01.11
         期次:2787
         版次:4
         栏目:\[第四版]\[科学与卫生]
文章正文:
【德新社巴黎十二月八日电】《纽约时报》今天报道，据说有两位以色列科学家首次在实验室里培养出了麻风杆菌。
人工培养出这种有机体可能对早日诊断出这种病症以及它的最终治疗方法和预防方法打开一条道路。
麻风杆菌是由挪威科学家汉森在一八七四年发现的（它也叫做汉森病）。但是这种生物一直到现在都不能人工培养。
在以色列的这项研究是由哈达萨医院的临床微生物和血清部的负责人奥利茨基教授领导的。
这位六十七岁的科学家已经在这方面进行了几十年的研究，并且对麻风杆菌研究了一年。

显示原版>>

Previous:柯西金将去印参加夏斯特里葬礼

Next:乌干达试验用卡介苗治疗麻风病


日本发现一种可治尿道感染的药

出版日期:1966.01.11
         期次:2787
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《科学通讯》十月三十日一期登载一条消息，题为《‘春日素’对尿道感染有效》，摘要如下：
有一种可以在稻田里杀除菌类的抗菌素已在试验中被发现对尿道感染有效。
这种抗菌素的发现者梅泽博士在华盛顿举行的一次微生物学家和化学治疗学家的国际会议上报告了它的成就。
这种化学剂叫“春日素”，是根据它的出生地命名的。它是从日本奈良市春日神社花园里一块土壤标本中离析出来的。
梅泽博士原来的意图是要找出一种治疗日本的稻谷的头号破坏者的办法。“春日素”是从三千种培养基滤液中选出来的。梅泽说，它对稻谷菌类的效果是“惊人的”。
这种抗菌素对动物跟对植物一样毒性很小。因此就着手进行试验以看看有没有可能作为人的医疗药物。
这位日本科学家报告说，“春日素”对假单胞菌属显得有抑制作用。
市场上已经有一些药可以抑制假单胞菌属，但是这种有机物却不断显出异乎寻常的抵抗药物的能力。由假单胞菌属引起的尿道感染包括从严重肾脏病到膀胱炎的各种病症，膀胱炎是一种难治的膀胱感染，而且会周期性地复发。膀胱炎的结果可能造成肾脏感染。日本国立第一医院院长市川博士试验了这种抗菌素并且证明对尿道感染有效。

显示原版>>

Previous:美空军国民警卫队飞机：将加紧向远东空运军用物资

Next:西德《世界报》社论说：约翰逊在采取「更强硬措施」前需要辩解


日本将出版文本《王杰日记》

出版日期:1966.01.11
         期次:2787
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日共《赤旗报》星期日版一月一日在新书广告栏内，刊登广告说，日本的青年出版社即将发行日文的《王杰日记》。

显示原版>>

Previous:西爪哇当局设立“行刑队”

Next:日本小朋友的一封信：《妈妈听北京广播》


日本评论家松冈洋子撰文说：全中国都在倾注全力学习毛主席著作

出版日期:1966.01.11
         期次:2787
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《潮》杂志在新年特刊上登载了日本评论家松冈洋子的一篇文章，题目是《千百万毛泽东接班人》，内容提要是：“现代中国青年没有经过出生入死的苦难，造就他们才是当务之急”。摘要如下：
毛泽东不单是中国共产党中央委员会主席，对于中国人当然不用说，就是从国际来说，他也可以说是居于具有同样头衔的其他国家共产党领导人之上的人物。
我在去年七、八月间访问中国的时候，和以前两次（一九六○年和一九六二年）相比，显著不同的就是“学习毛主席著作”这个口号。从广州到哈尔滨，无论是到什么地方，从人民公社到工厂，甚至在旅馆厨房的黑板上，到处都写着毛泽东语录，干部当然不用说，甚至小学生好象也是在那样地学习着。
之所以这样倾注全力地“学习毛主席著作”，是因为他不仅是敬爱的领导人，而且是“毛泽东思想”的创始人。
我曾听说，在香港共产党中国系统的书店里，毛泽东著作的英译本一摆出来，在倾刻之间，就被西方人士一购而空。可是，他们所以重视毛泽东，尽管是从反面，不也可以认为是由于同样的原因吗？
无论是站在哪一边，都不得不重视“毛泽东思想”。但象这样形成清一色地“学习毛主席著作”的状态，是多少有些令人想不通的。
众所周知，从苏联靠拢美国以后，美国政府领导人把它看作是由于新一代的交替，因而公开宣称中国到第三代、第四代也会发生变化。恐怕可以说，“毛泽东接班人”的任务是不使发生变化。
在《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》一文中列举了这种接班人的必备条件，为供参考，介绍于此。（略）
使人感到，中国正在拼命地培养“千百万”这样的人。
把京剧当中古老的封建的题材改为新的革命的主题来演出，而且就“描写中间人物”问题展开大辩论，都是为了发展无产阶级思想。今年夏天访问中国的时候，在开头的一个星期里，几乎每隔一天就要看一次电影或戏剧，无论哪一个都具有强烈的革命内容，一连几天那样的看下去，真使人感到喘不过气来。叫人惊奇地感到在文化艺术方面肯定是在进行着空前未有的革命。所谓思想无产阶级化，就是指爱劳动，与工农群众相结合。
我在中国不止一次地看到过，在北京、上海的大城市的大学里学习过的学生自愿要到偏僻农村去这种情节的戏剧。另一方面，工人农民也在一边劳动一边学习。而且，正在培养工人农民出身的新型的作家。还有，正在试办半工半读、半农半读“教育与劳动相结合的新型的学校”。有这样一个要求，就是要对这些未经受过出生入死的苦难的第三代、第四代进行彻底的教育，同时也有可能在这样培养出来的人中造就出真正的革命家。

显示原版>>

Previous:日本青年衷心爱戴毛主席

Next:苏加诺召开内阁会议：传纳苏蒂安已准备出任「代总统」


日本青年衷心爱戴毛主席

出版日期:1966.01.11
         期次:2787
         版次:1
         栏目:\[头版]
文章正文:
毛主席接见过的青年说：我从他身上强烈地感到一个在艰苦斗争中锻炼出来的战士那种慈祥。见了毛主席就象见了亲人。——见了毛主席，就好象担负了一项历史任务，更加感到自己责任的重大。——我同毛主席握过的这只手，真舍不得用水洗。
【新华社东京六日电】参加第一届中日青年友好大联欢的日本青年衷心爱戴中国人民的伟大领袖毛泽东主席。
最近，日中友好协会邀请四位参加过中日青年友好大联欢的日本女青年举行座谈会，她们在会上畅谈了同毛主席会见时的激动心情和感受。
日本全国合唱团会议代表团团员中岛惠美子说，“毛主席身体魁梧高大，而且举止从容不迫。我从他身上强烈地感到一个在艰苦的斗争中锻炼出来的战士的那种慈祥。我见了毛主席就好象见了亲人。我们能够见到他，真是感到光荣”。
日本宗教青年代表团团员、国会议员秘书高岛三洲子说，“毛主席是一个伟大的领袖”，正因为有了这位“世界上最高的领袖”，所以就使我们的友好大联欢具有更为重大的意义。
日本全国学生文化会议代表团团员、早稻田大学学生石引子说，她在中国旅行期间“到处感到毛主席的伟大”，她说，见了毛主席后，就好像“担负了一项历史任务，更加感到自己责任的重大”。
《年青人》杂志社代表团团员高桥千代子说，“我根本没有想到伟大的中国人民的领袖毛主席会同我们这些不知名的人见面”。“我见了毛主席，感动得哭了。我同毛主席握过的这只手，真舍不得用水洗。”
【本刊讯】日本《东京新闻》十二月二十五日报道说：
现在，在中国，无论走到那里，到处都有毛主席的照片和语录。只要打开报纸，没有一天不引用毛泽东语录的。杂志和其它所有刊物也是这样。无论在城市，也无论是在偏僻的乡村，中国全国都被毛泽东和毛泽东思想所埋没。而且，从几年前就开展了全国性的“学习毛泽东思想”运动，“学习毛泽东思想”现在甚至已经成为一种同中国人的日常行动密切联系起来的生活方式。
通过这些，可以看出来的就是，毛泽东思想逐渐地远远地超出了毛泽东个人而渐渐成为中国人自己的东西。

显示原版>>

Next:日本评论家松冈洋子撰文说：全中国都在倾注全力学习毛主席著作


日本小朋友的一封信：《妈妈听北京广播》

出版日期:1966.01.11
         期次:2787
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日共《赤旗报》星期日版十二月二十六日儿童通信栏内刊登了鹿儿岛小学六年级学生米仓次洋小朋友的一封来信，标题是：《妈妈听北京广播》。全文如下：
我妈妈是保险公司的外事人员。妈妈每天夜里都听北京广播。我不懂得，妈妈都那么大年纪了，为什么听广播还那么热心。有一回在她听广播的时候，我问「这是哪儿的事情啊？」却没有回答。稍稍过了一会儿，妈妈回答了我方才提的问题。妈妈说：「中国人说的都是实话」。原来她是听共产主义国家的北京广播，在那个国家里，即使没有爸爸妈妈，大家也会亲切地把我抚养成人。

显示原版>>

Previous:日本将出版文本《王杰日记》

Next:委内瑞拉出席亚非拉会议一代表：主张把武装斗争扩大到整个拉美


日政府官员透露：将把防卫厅升格为国防省

出版日期:1966.01.11
         期次:2787
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】东京消息：佐藤政府决定要在今年内迅速使现在的防卫厅升格为国防省（即国防部）。这是日本防卫厅长官松野赖三在写给自卫队报纸《朝云》的新年献辞中这样说的。
据《日本经济新闻》透露，佐藤政府打算在正在举行的这届国会会议上就提出“国防省升格法案”，并争取成立。
在日韩条约被强行通过之后，佐藤政府又迫不及待地采取的这一行动包含着迅速使日本“自卫队”向海外出兵合法化的阴谋。《赤旗报》揭露，一月六日佐藤政府通过把防卫厅改为国防省这一步骤，企图使自卫队可以根据国防大臣的命令，实行“防卫出动”和“治安出动”，以向海外派兵和镇压国内人民。同时使国防大臣在“执行自卫队指挥权”，得以发表必要命令”的名目下，颁布“非常事态令”。

显示原版>>

Previous:去年大米产量降至七年来最低点

Next:南朝鲜有六百万人失业


日政论家大宅认为：日本在军事上已踏上依赖美国的道路 日本军国主义复活已成事实

出版日期:1966.01.11
         期次:2787
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】东京消息：日本资产阶级政论家大宅壮一在最近出版的《每日周刊》撰文说，在越南战争增加了“第二朝鲜战争”的性质以及中国迅速加强核武装的情况下，在日本面前摆着三条道路：
一、维持现状，从经济上、军事上加强对美国的依赖程度。他说，日本既然已经踏上了这条路线，就将成为美国或联合国的一个“堡垒”。作为义务，日本不能不加强军事力量。
二、坚持“和平宪法”，不进行武装，不被卷进任何战争，为此，就要废除现有的自卫队。
三、象瑞典那样，国家虽小但要最大限度地充实军备，使大国“对日本”的侵略成为不可能，至少要使大国在侵略“日本”时，付出很大的代价。
大宅说，现在，日本的“自卫队”已经从“卵”的状态孵化成为“雏鸡”，不久就将成为“大鸡”。有人认为“自卫队”已经成为“大鸡”，并且正在展翅。大宅说，如果是这样，日本的重新武装和修改宪法，就象办理私生子的承认手续那样，可能是事后表示同意。
大宅在列举了日本政府大搞“纪念”战犯等活动后说，一个时期被认为充满着和平气氛的日本舆论，最近也开始出现“复活军国主义的”风潮。例如福田恒有不满足于仅仅复活“纪念神武天皇的”纪元节，而且还采取了肯定“侵略”战争的态度。

显示原版>>

Previous:巴拿马群众举行反美示威烧毁美国旗

Next:按美国意旨加紧推行第三期扩军计划


苏加诺召开内阁会议：传纳苏蒂安已准备出任「代总统」

出版日期:1966.01.11
         期次:2787
         版次:1
         栏目:\[头版]
文章正文:
【法新社雅加达十日电】苏加诺总统今天召开内阁全体会议讨论由于物价飞涨民众日益不安的问题。他后来宣布将就这一问题发表讲话。
与此同时，雅加达大学生联合行动委员会组织的一次群众集会要求政府修改经济政策。
【路透社雅加达十日电】今天数百名学生举行大规模静坐罢工反对物价飞涨。
在某市中心闹区大街交通停顿了。而在接近总统府的另一条大街上军队驱散请愿的学生。
然而，抗议示威是和和平平的。
【本刊讯】香港《华侨日报》十日刊登“泛亚社”新加坡九日消息说：
“印尼外交界虽然认为当局数度否认过苏加诺将出国，但彼等仍强烈相信苏加诺将于本月底出国。
国防部长，纳苏蒂安将军已经准备出任代总统。”右派继续为纳苏蒂安任副总统制造舆论
【新华社雅加达八日电】安塔拉通讯社从棉兰报道：
当听到万隆市合作议会议员关于填补现在空缺的副总统职位的“要求”时，已经忘记了副总统缺位的北苏门答腊各方人士，感到如梦初醒，消息一在棉兰报上登出，立即热烈谈开。
安塔拉记者听到的反应是，他们想要有一个印尼共和国两位一体的副总统。众所周知，自一九五七年哈达辞去副总统职务以来，这一职位一直就空着。
他们所提的理由是，有了副总统，就可以减轻一些确实是很重的总统、革命的伟大领袖、印尼共和国武装部队最高统帅朋加诺的任务。关于人选方面，人们提到了哈达博士、纳苏蒂安将军和苏丹哈孟库·布沃诺的名字。
【法新社雅加达八日电】设在万隆的西爪哇地方议会最近提出的任命纳苏蒂安为副总统的建议，今天又得到了新的支持。
今天对这一建议的“充分支持”来自印度尼西亚天主教党中爪哇组织。

显示原版>>

Previous:日本评论家松冈洋子撰文说：全中国都在倾注全力学习毛主席著作

Next:右派报纸报道：雅加达由于交通费用猛涨而一片冷落


苏医学界对动脉硬化成因有分歧意见

出版日期:1966.01.11
         期次:2787
         版次:4
         栏目:\[第四版]\[科学与卫生]
文章正文:
【本刊讯】英国《约克郡邮报》十一月二十三日报道：
动脉硬化症许多年来一直被认为是造成心脏病以及其它血液循环症的一个主要原因。
据某些专家说，造成这种病的原因是胆固醇。他们的理论是，胆固醇渐渐地由动脉壁吸收，致使动脉壁加厚和变硬，因而增加了阻塞和随后发生的急性心脏病发作的可能性。、虽然正常的胆固醇含量顶多只会造成动脉血管的稍微狭窄，但是由于现代人类吃进去的胆固醇含量高的动物脂肪有了增加，因而导致了得动脉硬化症的人数增多。
但是现在有一位著名的苏联专家驳斥了这种理论。他说，这种情况并不能算是病症，可以用节食或吃药来治疗，而它是年纪衰老过程的一个不可分割的部分。
这位专家是戴维多夫斯基教授，他是苏联医学界的老前辈，是莫斯科第二医学院病理系主任。
他说，动脉硬化就像头发变白，和牙齿脱落一样是年纪衰老过程的一部分。他说，必须抛弃掉关于吃药物或节食有可能对动脉阻塞产生根本影响的“过于夸大的幻想”。他表示深信，动脉硬化和急性心脏病发作之间并没有直接的关系。
卫生部的首席病理学家维赫特教授暗示说，这种悲观论调对一位苏联医生来说是不相称的。
戴维多夫斯基教授宣布说，这种治疗办法必须作为一种生物学的过程通过发展对老年医学或衰老的研究来寻求。
这里的其他医生都已经对这个问题表示了他们的看法。他们几乎都不同意戴维多夫斯基教授的理论。

显示原版>>

Previous:乌干达试验用卡介苗治疗麻风病

Next:法刊说：白宫不是真正谋求和平


委内瑞拉出席亚非拉会议一代表：主张把武装斗争扩大到整个拉美

出版日期:1966.01.11
         期次:2787
         版次:2
         栏目:\[第二版]
文章正文:
【美联社哈瓦那九日电】参加这里三大洲革命团结会议的一位代表主张把委内瑞拉的武装游击斗争扩大到整个拉丁美洲。莫伊塞斯·莫莱罗对记者说：“没有其它的办法来击败美帝国主义”。
所谓委内瑞拉民族解放阵线的一名成员米莱里说，他希望在目前的亚非拉会议上取得关于游击队恐怖措施的经验。危地马拉游击队情况
【拉美社哈瓦那七日电】危地马拉起义军司令、代表危地马拉人民参加在本首都举行的大会的代表团团长路易斯·奥古斯托·图尔西奥斯·利马说，“在危地马拉群众中，普遍认识到，除了武装斗争以外，没有其他道路。人民没有看到有和平解决的可能性”。
关于这个问题，他说了一个故事：一个曾遭到军队掠夺的印地安人村长曾坦率地表示：“很明显，贫苦老百姓的唯一出路是参加游击队”。
由于得到农民群众的支持，同群众打成一片，“起义军成为日益坚强和壮大的组织”。
关于农民的支持：
图尔西奥斯·利马说，“完全得到他们的支持，在最近三年里，农民们用原始武器进行斗争。他们的觉悟在日益提高，尽管遭到政府的野蛮镇压”。
他又说：“政府军最近几个月出动了部队，企图阻止游击队的攻势，他们在村庄里逮捕农民，弄到山里去杀掉，并把他们说成是游击队的伤亡。政府军还纵火焚烧村庄、毁坏庄稼、把无数的农民抓起来，干了种种暴行，例如在一个村庄里所有的男子都受到拷打。
然而，尽管士兵们在军官的命令下干了这种种暴行，我们不应忘记他们也是穷苦人家出身，因此对他们进行了争取工作。结果怎样呢？
我们举行了游击队员和士兵的聚会。士兵的家属也劝他们听我们的话，于是谈话产生了效果。……我们通过正规军取得了一些物资。
武器呢？
——这，我们从敌人手中弄来；有些是买来的，有些是缴获的。所有武器都是美国造的。
图尔西奥斯·利马笑了笑说：美国佬供应我们。
关于危地马拉游击队所提出的目标，图尔西奥斯说：“我们所要求的是土地革命，民族解放，此后并走上社会主义道路。”

显示原版>>

Previous:日本小朋友的一封信：《妈妈听北京广播》

Next:锡兰因语言问题国内局势紧张


乌干达试验用卡介苗治疗麻风病

出版日期:1966.01.11
         期次:2787
         版次:4
         栏目:\[第四版]\[科学与卫生]
文章正文:
【路透社伦敦十二月三十日电】《英国医学杂志》在今天的一篇社论中说，有两种疫苗——在乌干达的儿童中使用的卡介苗和在印度经过很长时间试验的ＤＡＰＳＯＮＥ——也许可以合在一起提供最终将帮助消灭麻风的预防措施。
根据在乌干达儿童中所作的一项为期五年的试验的初步报告表明，它已使麻风的发病率减少了百分之八十。
据估计世界上目前有一千五百万麻风病患者。
在乌干达进行的卡介苗试验是一九六○年九月起在一万七千三百九十七名儿童身上进行的，他们都是已知的麻风病患者的亲属或有接触的人。
在《英国医学杂志》上发表的初步结果是由乌干达的高级顾问医师、麻风病学家布朗博士和库密—翁基诺麻风隔离区管理人斯通提出的。
该杂志说，对乌干达的试验必需还要观察五年。

显示原版>>

Previous:人工培养出麻风杆菌

Next:苏医学界对动脉硬化成因有分歧意见


西德《世界报》社论说：约翰逊在采取「更强硬措施」前需要辩解

出版日期:1966.01.11
         期次:2787
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《世界报》七日就越南问题发表社论，摘要如下：
象北越这样的一个小国当最强大的世界大国在各国首都兜售橄榄枝时仍对和平解决无动于衷，这实在是史无前例的。
美国国务院人士否认停止轰炸同派遣谢列平去河内一事有任何一致性，这不会使人们感到意外。不管有没有苏美合作，否认是必要的，因为一个亲睦关系的表象会缩小俄国作出努力的可能性并助长北京的宣传攻势。
可以肯定，在约翰逊采取更强硬的措施以前，他需要辩解，在（去年）十二月九日他说到了这些措施。
在美国公众面前他需要辩解，因为战争梯子上下一个阶梯将第一次要求美国公众作出明显的牺牲。在国会面前他需要辩解，因为要控制国会将比过去一年更为困难。
这样说来，这一次停止轰炸的时间比去年五月拖得更长就不足为奇了。
如果美国国务卿腊斯克认为美国已经把它能够提供的一切——除了把南越交给共产党人以外——都已存入谅解的篮子里了，那末他这样认为并不是没有道理的。
把南越交给共产党人是必然会葬送任何统一的一个问题。

显示原版>>

Previous:日本发现一种可治尿道感染的药


西爪哇当局设立“行刑队”

出版日期:1966.01.11
         期次:2787
         版次:1
         栏目:\[头版]
副题:说要枪决“破坏经济的人”
文章正文:
【美联社雅加达十日电】消息说，西爪哇地方当局成立了行刑队以枪决肇事者和破坏经济的人。
早些时候北苏门答腊亚齐省军事当局也说，他们成立了行刑队处决“经济罪犯”。
第三副总理萨勒对抗议生活费用高昂的示威者说他们应该去反对商人。
安塔拉通讯社说，私营民族企业协商机构的代表团拜会萨勒向他说明他们对当前尖锐的经济危机和物价上涨的看法。
安塔拉通讯社援引这个代表团的发言人瓦夏布的话说，代表团告诉萨勒，最近政府大大提高汽油价格和公共交通车票价格造成人民的负担。他还说，政府不该仅仅宣布禁止商人提高商品价格。

显示原版>>

Previous:右派报纸报道：雅加达由于交通费用猛涨而一片冷落

Next:日本将出版文本《王杰日记》


锡兰因语言问题国内局势紧张

出版日期:1966.01.11
         期次:2787
         版次:2
         栏目:\[第二版]
副题:实行宵禁，军警出动，锡政府宣布全国处于紧急状态
文章正文:
【路透社科伦坡八日电】在全国长期酝酿的语言战争中这里发生了一天零星的暴力行动之后，今晚锡兰宣布全国处于紧急状态。
政府还下令实行新闻检查。
人们把这些行动归咎于左翼反对党反对某些条例的运动所引起的紧急局势。根据这些条例在北部和东部各省，泰米尔文可以和僧伽罗文一样在官方事务中使用。
森纳那亚克总理在发生了这些骚动之后对议会说，如果需要维护法律和秩序，他将毫不犹豫地下令警察开枪。
政府人士说，在发生这次暴力行动之前，反对党曾号召在这里举行一天的总罢工来反对语言条例，但是没有成功。
国务部长贾雅瓦德尼今天下午在议会提出了这项条例。关于这项条例的辩论将继续举行到一月十一日，到那时将要表决这项条例。
政府人士今晚说，局势已被控制，一些重要的服务行业并没有发生破坏。
今天当总理森纳那亚克进入众议院参加关于条例的辩论时，一个反对党的前座议员曾向他高喊“杀人犯”，然后议员之间发生了斗殴，历时达几分钟。
【合众国际社科伦坡八日电】森纳那亚克总理今天下令在科伦坡实行从黄昏到黎明的宵禁，出动了坦克、装甲车和武装部队在街上巡逻。
【印报托科伦坡九日电】武装部队的人员今天继续在科伦坡街上巡逻，携带手枪的警察在地形有利的地点警戒。

显示原版>>

Previous:委内瑞拉出席亚非拉会议一代表：主张把武装斗争扩大到整个拉美

Next:英美外交官受轻伤


印巴签署「塔什干宣言」后不久：夏斯特里在塔什干病死

出版日期:1966.01.11
         期次:2787
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社塔什干十日电】（记者：夏皮罗）六十一岁的夏斯特里在同巴基斯坦签订有历史意义的宣言之后仅仅十二个小时，由于心脏病发作于星期二清晨（塔什干时间）在这里逝世。
夏斯特里在参加柯西金举行的盛大的最高级送别宴会回来之后不久就发病了。一位医生被召去，但是夏斯持里在四十分钟之后死去了。
宣布印度这位领导人逝世的消息使这个城市从欢庆会议成功的气氛转到了混乱和绝望的气氛。
在送别宴会上，夏斯特里在接受对于会议公报的祝贺时曾小口小口地喝着不含酒精的饮料和桔子汁。双方都说公报“令双方都满意”。
【法新社塔什干十日电】夏斯特里的死讯一传开，官员们和记者们都匆匆赶到印度总理下榻的别墅去。
第一批到达的人有柯西金，他被带领到夏斯特里遗体停放的房间去。
葛罗米柯紧跟着柯西金也到了夏斯特里下榻的别墅。
【合众国际社塔什干十日电】印度新闻发布官今晚宣布，印度总理夏斯特里因心脏病于格林威治时间二十一时（北京时间为十一日清晨五时——本刊注）逝世。
这位总理发病时，正值他出席同阿尤布总统举行的印巴最高级会议。
据说，他得病是由于“体力和脑力衰竭”，但是，人们普遍认为，他实际上是心脏病发作。
他曾在一九五九年第一次发作心脏病，当时他还是尼赫鲁的政治助手和工商部长。
夏斯特里由于健康情况不良，被迫在一九六四年七月十八日放弃了外交部长的职务。在此之前，他是总理兼外交部长。

显示原版>>

Previous:柯西金一天中同双方会谈了十次

Next:“塔什干宣言”全文


英美外交官受轻伤

出版日期:1966.01.11
         期次:2787
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社科伦坡九日电】两名美国外交官和一名英国外交官今天在科伦坡闹市的美国大使馆附近遇到骚乱时受了轻伤。
这两个美国人是大使馆的代办古伦和大使馆的新闻官朱格比。
受伤的英国人是高级专署的一等秘书沃特斯。当暴徒开始破坏商店和袭击司机时，他正开车经过那里。他的专署汽车也受了一点损伤。

显示原版>>

Previous:锡兰因语言问题国内局势紧张

Next:美国策划控制多米尼加新花招引起多米尼加伪军反政府内讧


英一议员说：美和平攻势是掩饰它的真正意图的可耻手腕

出版日期:1966.01.11
         期次:2787
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《论坛》周刊七日以《越南——和平骗局》为题，刊登议员齐利亚克斯的一篇文章，摘要如下：
美国的“和平攻势”难道不是掩饰它的真正意图的可耻手腕吗？
虽然在反对美国干涉的战斗中，民族解放阵线的百分之三十共产党骨干担负着责任，但是，有着令人信服的证据证明，民族解放阵线仍然是受到绝大多数越南人民支持的。阻止了一个具有广泛基础的，包括民族解放阵线和名义上支持西贡政权的人在内的，代表百分之九十到九十五的城乡居民的“中立”联合政府的成立的，只是美国的军事干预和美国幕后的威胁和活动。因此，美国人举行谈判的先决条件是，他正在与之作战的代表着百分之八十的人民（南越民族解放阵线）的交战对手停止存在——或则是解散并离开这个国家，或则是被逐出或消灭，在必要时，同最大多数的人民一起消灭，这就是要求甚至是远远超过了“无条件投降”的东西，而且要求在谈判开始之前就实现。

显示原版>>

Previous:法刊说：白宫不是真正谋求和平

Next:美和平攻势同谢列平访越紧密配合


右派报纸报道：雅加达由于交通费用猛涨而一片冷落

出版日期:1966.01.11
         期次:2787
         版次:1
         栏目:\[头版]
文章正文:
【新华社雅加达八日电】《先锋报》今天报道：雅加达昨天清早十分冷落，不像往常那么拥挤，各种类型的公共汽车也不像往常那样老是挤满了乘客，干冬圩、马特拉曼等等地方的公共汽车站冷冷清清，不像往常那样人们匆匆忙忙赶着要上班去。
中下级公务人员、小商人、工人、学生和其他劳动人民，对于公共汽车票价从二百盾涨为一千盾，并不是采用这种方式来提出“抗议”，他们叫苦地说，形势逼人，以前二百盾已经感觉到负担太重，这一下子要多付四倍实在吃不消。
市内交通因为老百姓付不起钱而受到“打击”，火车和邮政的情况也一样。火车站上本来每天都有很多乘客，最近开斋节快到，内地人回家的更多，昨天也从清早起就突然空了下来，往常塞满了乘客的车厢，昨天就变得稀少了，从车窗外一望，总共多少人也可以数得出来。
有一部分公务人员“鼓起勇气”有什么就付给公共汽车的售票员什么，有的步行上班，有的“倡议”暂时不上班。中小学的学生一致“显威风”，有的让别人用自行车带，有的干脆缺课。
《先锋报》还发表了一封读者来信，里面说：
公共汽车票价涨为一千盾，我只好不上班了。请算一算吧，从家里出门到大马路上是一千盾，换车到办公室又是一千盾，一天来回就是四千盾，每月二十六天得付十万四千盾。而我的工资只有三万盾，去哪里找钱来垫这一笔费用？

显示原版>>

Previous:苏加诺召开内阁会议：传纳苏蒂安已准备出任「代总统」

Next:西爪哇当局设立“行刑队”


阿尤布回到拉瓦尔品第

出版日期:1966.01.12
         期次:2788
         版次:2
         栏目:\[第二版]
文章正文:
【美联社拉瓦尔品第十一日电】阿尤布总统星期二从塔什干回到了拉瓦尔品第。
由于印度总理夏斯特里去世，原定于阿尤布返抵时在机场举行的欢迎仪式取消了。
【美联社卡拉奇十一日电】就在夏斯特里死讯宣布之前，国家控制的巴基斯坦电台奉宣传与广播秘书高哈尔之命暂时停止它通常进行的反印宣传。
这是履行印度和巴基斯坦在塔什干签署的公约的第一个步骤。

显示原版>>

Previous:巴希望采取行动解决克什米尔问题

Next:哈里曼将由澳大利亚到西贡活动


巴希望采取行动解决克什米尔问题

出版日期:1966.01.12
         期次:2788
         版次:2
         栏目:\[第二版]
副题:印发言人说「塔什干宣言」没解决基本问题
文章正文:
【路透社塔什干十日电】巴基斯坦发言人今天晚上说，塔什干宣言“还不够”，巴基斯坦希望采取更多的行动来帮助解决克什米尔争端。
他说，“就现在来说”，宣言是一个巨大的成就。
巴基斯坦外交部这位高级官员（他要求不宣布他的姓名）清楚地说，巴基斯坦认为这项协议“只是第一步”。他说，它为联合国考虑可以采取什么步骤来解决有争议的克什米尔的“基本”问题开辟了道路。
他说，“虽然宣言涉及的范围很广，但是它还不够。”
【德新社塔什干十日电】巴基斯坦代表团发言人今天称赞会议的结果是朝解决印巴分歧作出的一个“重大贡献”。
他还认为“塔什干宣言”是一项积极的和重要的文件，它将有助于解决目前的争端，并且促使两国建立友好的邻国关系。
【路透社塔什干十日电】印巴代表团的发言人称宣言是开始而不是结束。
印度发言人说，很可以扼要地说，宣言没有解决任何问题，而是打开了解决问题的途径。
他说，重大的收获是放弃使用武力。
他又说，在这种气氛下讨论各种问题和达成协议就比较容易了。
但是，在印度和巴基斯坦的发言人举行的新闻汇报会上，三个基本分歧变得明显了。这三个分歧是：
一，将来就克什米尔基本问题举行会谈的问题；
二，根据宣言应该撤退的在克什米尔谷地存在的“武装人员”；
三，苏联在执行宣言方面将来要起的作用。
巴基斯坦发言人说，他的代表团希望，宣言中关于印巴会晤和成立联合机构来考虑进一步的步骤的规定，将导致克什米尔“基本问题”的解决，虽然它并不是巴基斯坦所设想的那种机构。
他说，撤退武装部队将使联合国安理会去年九月二十日的决议得以执行。
印度发言人坚持，塔什干宣言和安理会决议是两个不同的东西。他说巴基斯坦的声明是“文不对题的”。

显示原版>>

Previous:美英表示欢迎“塔什干宣言”

Next:阿尤布回到拉瓦尔品第


芬兰报纸指出：美侈谈“和平”是进一步扩大战争的阴谋

出版日期:1966.01.12
         期次:2788
         版次:4
         栏目:\[第四版]
文章正文:
【新华社斯德哥尔摩十日电】芬兰报纸认为约翰逊的“和平攻势”只不过是进一步扩大战争的阴谋。
《人民新闻》在最近发表的一篇社论中说：“约翰逊的所谓‘和平攻势’的喧嚣，引起人们对它的诚意越来越大的怀疑。”社论指出：“大声喧嚷的和平攻势可能目的是要掩盖更大规模的扩大战争和随之而来的骇人的后果。”
《每日新闻》说：“很清楚，如果美国真的要在越南真诚地致力于和平，它就应该服从一九五四年日内瓦协议。该协议中规定，一切外国军队必须撤出越南领土。”

显示原版>>

Previous:英《泰晤士报》说：约翰逊准备在亚洲打一场全面战争

Next:外电报道说：美国会会议在越战“越来越浓的阴影”中开场


粉煤飞灰制造骨料

出版日期:1966.01.12
         期次:2788
         版次:4
         栏目:\[第四版]\[科技动态]
文章正文:
【本刊讯】美国《采矿工程》杂志一九六五年第十七卷第五期报道：美国某公司创造一种处理粉煤燃烧中的飞灰的方法。首先将约百分之十含有磁铁矿成分颗粒的飞灰分选出来，然后作成球团矿以高品位铁矿原料出售，其他百分之九十的飞灰即作成低铁分轻质骨料。用这种骨料制造建筑工程用的砌块最为适宜。

显示原版>>

Previous:新型橡皮和空气自控系统

Next:苏刊谈：未来的民用航空


哈里曼将由澳大利亚到西贡活动

出版日期:1966.01.12
         期次:2788
         版次:2
         栏目:\[第二版]
文章正文:
【美联社堪培拉十一日电】据美国官员们星期二宣布，美国巡回大使哈里曼将飞往南越。
宣布说，哈里曼将于星期三早晨乘一架美国总统喷气式飞机动身去西贡。
【路透社堪培拉十一日电】哈里曼今天说，美国在越南问题上开展的和平攻势会对前景产生影响，即使它的第一个回合不成功的话。
他是在这里第一次正式记者招待会上谈到他的使命时讲这番话的。他的使命是闸明美国对越政策。哈里曼说，虽然北越人可能会不去抓住向他们提供的这一机会而坐到会议桌旁来，可是他们肯定在考虑这个问题。
然而，从北越人的公开讲话来看，他们已表明，他们不准备进行和谈。
【德新社墨尔本八日电】在澳大利亚的观察家们认为，哈里曼在这里会谈的结果，澳大利亚在南越承担的军事义务将增加。目前，在南越有澳大利亚军队一千五百人。可望增加大约一千人。
堪培拉一些报纸今天报道哈里曼此行的消息的标题是《哈里曼要求派更多的士兵》。
【路透社堪培拉九日电】哈里曼今天乘飞机到达这里，此行是为同澳大利亚总理孟席斯会谈。

显示原版>>

Previous:阿尤布回到拉瓦尔品第

Next:希思到西贡活动


柯西金抵新德里参加夏斯特里葬礼

出版日期:1966.01.12
         期次:2788
         版次:3
         栏目:\[第三版]
副题:苏发表公告说对夏斯特里之死深感悲痛
文章正文:
【路透社新德里十一日电】苏联总理柯西金今天从塔什干乘飞机到达这里以参加明天夏斯特里的葬礼。
柯西金是在运载夏斯特里的遗体的飞机到达后不久抵达的。
英迪拉·甘地夫人在机场迎接苏联总理。
【美联社塔什干十一日电】柯西金星期二动身赴印度参加夏斯特里的葬礼。
柯西金在启程前不久帮助把夏斯特里的棺木搬上一架飞机随后又为阿尤布总统送行。
【印度报业托辣斯新德里十一日电】柯西金今天下午到达这里。英迪拉·甘地夫人在机场迎接他。
他对记者们说：“我们是在非常沉痛的时刻来到新德里的。就在昨天我们还同总理讨论了印度和苏联都关心的问题。
“这些问题不仅仅关系到两国利益，而且关系到全世界的利益。夏斯特里在工作岗位上去世。然而，他已作出一切努力使人民能够和平地生活，使和平巩固下来。”
柯西金说：“夏斯特里在最后一次谈话中对我详细地谈到苏联和印度两国人民之间的友谊。这完全是共同的愿望，因为苏联人民也希望同印度人民的友谊不断地增长。”
陪同柯西金的有苏联副外长和另外八位官员。苏联驻印大使也同他在一起。在机场上的还有印度驻苏大使。
柯西金在到达后不久就去拜会拉达克里希南总统。
【法新社塔什干十一日电】观察家们认为，柯西金立即决定飞往新德里突出地证明夏斯特里的去世对苏联领导的重要性。观察家们注意到，柯西金显然没来得及就这一决定同苏联集体领导的其他成员进行磋商。
就这里的观察家们记忆所及，苏联总理亲自去参加外国政治家的葬礼，这是第一次。这一史无先例的姿态着重说明这一事件具有异常的重要性。
预料印度总理的去世对印苏关系的影响不会超过尼赫鲁去世对印苏关系的影响。两国关系自那以后得到了进一步的加强
【美联社莫斯科十一日电】苏联政府星期二对印度总理夏斯特里的死表示深切的哀悼。它又说：“在这些悲伤的日子里，苏联人民向印度人民保证他们一贯的兄弟般的感情和友谊。”
由塔斯社发出的这项苏联声明是以苏联最高苏维埃主席团和部长会议成员的名义发表的。
这项声明说，“夏斯特里的逝世使印度人民和全人类失掉了一位争取和平和进步的坚定战士。
“夏斯特里是印度人民的伟大领袖甘地和尼赫鲁……的事业的一位忠实的同事和继承者。
“夏斯特里是苏联的好朋友。夏斯特里为巩固亚洲和平尽了一切努力，这在很大程度上表现出了他的明智的政治家的风度。”
这项声明说，夏斯特里为印度和巴基斯坦之间建立睦邻关系而进行了努力。它又说：“他在塔什干同巴基斯坦总统会谈期间，为解决这些任务贡献了力量，最后达成了在有历史意义的塔什干宣言中得到体现的协议。
“苏联最高苏维埃主席团，苏联部长会议和全体苏联人民对这一巨大的损失感到深深的悲痛并向印度政府，印度人民和已故者的家属表示诚挚的哀悼。”

显示原版>>

Previous:美联社内部通讯透露侵台美军将参加侵越战争

Next:佐藤同苏驻日大使会谈


柯西金在塔什干给夏斯特里抬棺材

出版日期:1966.01.12
         期次:2788
         版次:3
         栏目:\[第三版]
文章正文:
塔斯社十一日传真图片说明：阿尤布汗、柯西金（左一）和其他人抬着盛放夏斯特里总理遗体的棺材登上飞往新德里的飞机。
塔斯社十日传真图片说明：巴基斯坦总统阿尤布·汗和印度总理巴哈杜尔．夏斯特里签署了两国领导人会晤的塔什干宣言．图中自左至右为夏斯特里、阿尤布·汗和尼·柯西金。

显示原版>>

Previous:外电评述：古报刊登我外贸部负责人对古贸易真相的谈话

Next:两用油漆


两用油漆

出版日期:1966.01.12
         期次:2788
         版次:4
         栏目:\[第四版]\[科技动态]
文章正文:
【本刊讯】香港《京华日报》九月二十四日报道：
瑞士古亭镇的锡多山股份有限公司发明了一种新的车漆，可以涂刷于干燥或潮湿的物体表面，甚至在水中涂刷也具有同等功效。
这种新产品已在实验室中和实际物体上作多次试验，据称它可在四至十二小时内完全干燥（甚至在淡水或海水中亦不例外），其油漆层不但具有绝缘的功效，并且可以防锈。
过去它曾用于油漆桥梁的梁柱和水槽，目前则广泛地为游泳池所采用，因为它可以把游泳池漆刷一新而不必放去池水。
当蛙人携带这种已将罐盖打开的油漆罐在水底进行油漆工作时，罐内的油漆可保持不致流出罐外。

显示原版>>

Previous:柯西金在塔什干给夏斯特里抬棺材

Next:新型橡皮和空气自控系统


美杜波依斯俱乐部发起反战示威

出版日期:1966.01.12
         期次:2788
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社旧金山九日电】今天，约一百人参加了左翼杜波依斯俱乐部发起的一次关于越南战争的“真相守夜”示威。
这批人集合在联邦办公大厦的台阶上，带了一架扩音器和若干扬声器，听着发言者要求任何越南和平谈判都要包括民族解放阵线，举行这些谈判时要履行日内瓦协议。
这次守夜预定持续到星期一晚上——约翰逊总统原定发表国情咨文演说的时间。领导人说，他们希望会得到充分的响应，以便能够继续守夜到星期三总统实际发表国情咨文的时候。
这群人安静而有秩序，他们大多数人坐在大厦的台阶上，有些人则拿着这样一些标语牌：“要互相爱不要打仗”、“沉默就是支持约翰逊的战争”。

显示原版>>

Previous:美国学生非暴力行动协调委员会主席/谴责美侵越政策并号召抵制征兵


美国学生非暴力行动协调委员会主席/谴责美侵越政策并号召抵制征兵

出版日期:1966.01.12
         期次:2788
         版次:4
         栏目:\[第四版]
文章正文:
【美联社佐治亚州亚特兰大六日电】学生非暴力行动协调委员会主席星期四说，参加美国民权运动的人应当避免征兵，而继续他们为黑人取得充分的权利而进行努力。
约翰·刘易斯在记者招待会上说：“我们认为，从事民权运动中的工作和其他社会关系组织工作的人有充足的理由不应被征。”
他说，学生非暴力协调委员会并不主张用非法的手段来逃避征兵。他说，“我们正在要求采用公正的、合法的手段使他们有权继续他们的工作。”
他批评美国卷入越南战争，他说政府“虚伪地声称关心越南人民的自由，就像政府虚伪地声称关心例如多米尼加共和国、刚果、南非、罗得西亚和美国本国等的有色人民的自由一样。”
他说，“我们注意到下面的事实：美国的百分之十六的被征人员是黑人，他们被派去窒息越南的解放，以维护国内并不存在的‘民主’。”
【合众国际社亚特兰大七日电】一个有战斗性的民权组织的领袖昨天指责美国在越南进行谋杀和侵略，并要求它的成员逃避征兵。
学生非暴力协调委员会的激烈的黑人领袖刘易斯说，这个组织的成员们可以焚毁征兵证，“如果他们自己希望这样做的话”。
刘易斯说：“越南人民遭到了谋杀，因为美国奉行违反国际法的侵略政策。在人们或法律同美国的需要和欲望相违背的时候，美国是不尊重这些人或法律的。”

显示原版>>

Previous:外电报道说：美国会会议在越战“越来越浓的阴影”中开场

Next:美杜波依斯俱乐部发起反战示威


美联社内部通讯透露侵台美军将参加侵越战争

出版日期:1966.01.12
         期次:2788
         版次:2
         栏目:\[第二版]
文章正文:
【美联社十日内部通报】台北：有人问到马契
·拉丁所发的消息，即驻扎在福摩萨的美国军队将在今后几星期内把他们的作用从防卫这个岛屿扩大到为越南战争的努力进行作战支援。

显示原版>>

Previous:希思到西贡活动

Next:柯西金抵新德里参加夏斯特里葬礼


美太平洋空军总司令去台湾活动

出版日期:1966.01.12
         期次:2788
         版次:1
         栏目:\[头版]
文章正文:
【中央社台北十日电】美太平洋空军总司令哈里斯上将结束在台北两天访问，十日晨飞往台中，视察美空军驻华单位，然后再飞往琉球。
哈里斯行前在台北机场对记者说：他这次访华，已对中国空军及有关情势有了进一步了解。
他答复有关美国空军恢复对北越轰炸的问题时说：只要有命令，美国空军可以随时展开行动。
【中央社台湾南部海军基地十日电】美国陆战队司令格林上将，定于十二日飞到台湾南部海军基地访问，中国海军陆战队将以隆重军礼欢迎。
格林上将在访问陆战队基地时，中国海军陆战队将举行一项困难地形的登陆演习。

显示原版>>

Previous:组织学生上街叫喊「武装部队万岁」

Next:日正建立以中国为目标的战争体制


美英表示欢迎“塔什干宣言”

出版日期:1966.01.12
         期次:2788
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿十日电】约翰逊总统认为，印巴塔什干协议是“朝联合国所呼吁的”次大陆“实现和平方面的进展”。
总统的这一看法是白宫新闻秘书莫耶斯一月十日报道的。莫耶斯还附加这一希望：塔什干协议会导致美国的这两个朋友之间在走向和平方面采取进一步的步骤。
（这番话是在夏斯特里去世的消息传出前发表的）
【法新社伦敦十日电】英国首相威尔逊今天“欢迎”印度和巴基斯坦在塔什干达成的有关印巴军队撤回到他们在战斗前的阵地的协议。
英国首相在坐飞机离开伦敦去拉各斯参加英联邦会议以前说（全文）：
“我了解到那里已就头一个有限的目的达成了协议，虽然我还没有时间来研究它，我们一向认为这个目的是个应予支持的好目的，那就是把军队撤到他们战斗前的阵地。要做到这一点是不容易的。就其所取得的成果来说，我想这是令人满意的，是令人欢迎的。”

显示原版>>

Previous:南达说印将遵守“塔什干宣言”

Next:巴希望采取行动解决克什米尔问题


美在远洋轮船上试用电传通讯

出版日期:1966.01.12
         期次:2788
         版次:4
         栏目:\[第四版]\[科技动态]
文章正文:
【美联社纽约十一月二十五日电】国际电话电报公司的世界通讯公司星期五在这里宣布了被称之谓世界上第一个在商业上用的从船上到岸上的双程电传交换。
据说这种电传系统将比莫尔斯电码以及其它一些海上通讯形式更为便宜。该公司说，这样一种从船上到岸上的电传打字交换通讯将使船只通过电传同它们公司的办公室“谈话”，世界通讯公司是国际电话电报公司的子公司。
一架装在“菲律宾熊号”船上的电传打字机同在远东太平洋航运公司办公室里一个类似的机器，在旧金山的一次初步通话中相互进行了“谈话”。人们计划把这种通讯也扩大到大西洋的航运上。

显示原版>>

Previous:苏刊谈：未来的民用航空

Next:英《泰晤士报》说：约翰逊准备在亚洲打一场全面战争


南达说印将遵守“塔什干宣言”

出版日期:1966.01.12
         期次:2788
         版次:2
         栏目:\[第二版]
文章正文:
【印度报业托辣斯新德里十一日电】南达今天在这里说，印度将遵守塔什干协议并忠实地执行它。
南达在今天上午向全国人民广播的讲话中说，这项协议“符合我国人民真正的传统和圣雄甘地与尼赫鲁留传给我们并由夏斯特里如此能干如此忠实地培育的精神”。

显示原版>>

Previous:夏斯特里遗体运到新德里

Next:美英表示欢迎“塔什干宣言”


强盗头子约翰逊愁瘦了

出版日期:1966.01.12
         期次:2788
         版次:1
         栏目:\[头版]
眉题:内外交困 心事重重
文章正文:
【本刊讯】英国《星期日泰晤士报》九日刊登从华盛顿发回的一篇报道，摘要如下：
由于下星期三将提出国情咨文，一个进行紧张活动的时期即将开始。
约翰逊看上去更瘦削一些了，他脸上的皮肉更加松弛，脸上的皱纹也更深。事实上他已经瘦了将近两石（一石为十四磅
——本刊注），而且（有希望）他的衣服已经相应改瘦。他将需要拿出全部精力和智慧来应付他面临的这两个最具有爆炸性的问题：越南的公开战争和许多城市黑人当中日益增长的潜在的骚乱不安的情绪。
关于越南问题，所有的希望都寄托在目前的暂停轰炸上，而在政策方面的种种假定都是基于将进行一场长期斗争而作出的。在种族问题战线上，总统已收到一份秘密报告，报告中告诫说，这种兆头不祥的郁积在心中的怒火可能像洛杉矶瓦茨区去年八月那样爆发出火焰。然而，这两大问题是有连带关系的，并且都使总统陷入令人苦恼的困境之中。
在这个国家里，人们感到约翰逊先生正蒙着眼睛把这个国家引入一场其规模比任何人所预料的都更大的战争。因此越来越多的人要求国会进行一次大规模辩论。
黑人当中的反战情绪非常广泛，根本的问题在于怎样把越南战争猛涨的费用同国内福利计划的不断增加的费用协调起来。
因此，在最近进行了一番计算之后，制订预算的官员们几乎被他们面临的困难抉择吓倒了。
同样地，经济在经历了连续五十九个月不间断的发展之后也陷入在战争和福利费用两者之间进退维谷的状态之中。问题不再是经济增长的问题，而是通货膨胀的危险。在物价稳定了七年之后，去年消费品价格的指数作出强烈反应，由于主要是食物的价格上升，因此人人都感到它的压力。
总统刚刚同钢铁业取得折衷解决办法，这使得他的收入政策险乎没有受到影响，但是随着工业开工率接近百分之九十、生产能力和工资提高、失业人数下降而生产率未能赶上去，这种压力今年必定还会增加。
美国人最近刚刚由于非常全面的削减所得税而感到高兴，却发现通货膨胀又在敲他们的大门了。今年晚些时候他们也许会发现他们自己将面临着增加税收这种令人惶惑的前景。总统还可能发现他自己由于这样的事情感到苦恼：美国政府一般来说都要使工作人员消耗很大的精力（一个要求很高的总统特别如此），这种情况正在使得他的好几名顾问渴望休息。
麦·邦迪将于二月底离职。五角大楼和预算局还有几个有才干的人也很可能提出辞职。

显示原版>>

Previous:瑞典报纸评论员文德访观感：令人愉快的中国

Next:组织学生上街叫喊「武装部队万岁」


日正建立以中国为目标的战争体制

出版日期:1966.01.12
         期次:2788
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据《日本产经新闻》四日报道，日本「防卫厅」正在加紧制订以导弹等现代化武器为中心的第三次「防卫」计划，并且从日本「独自」的立场出发，尽快地建立对付中国的「防卫」体制。
报道说，正在策划中的第三次「防卫计划」规定，要积极推行新式武器的研究和生产以及实现武器和装备的国产化。
报道还说，现在在自由民主党内有一部分人强烈要求在第三次「防卫」计划中把旧式武器和装备全部加以更新。

显示原版>>

Previous:美太平洋空军总司令去台湾活动

Next:英国一杂志说：中国将成为世界石油生产大国之一


瑞典报纸评论员文德访观感：令人愉快的中国

出版日期:1966.01.12
         期次:2788
         版次:1
         栏目:\[头版]
眉题:诚实友好 助人为乐
文章正文:
他还在文章中写道：中国物资供应丰富，什么东西都有；北京东安市场食品商店的货品比莫斯科最大的百货商店至少多四、五倍。
【本刊讯】瑞典《斯德哥尔摩日报》国际评论员、前主编文德最近在该报连续发表四篇访华观感，摘译刊登如下：
火车上讲两种语言，汉语和俄语。中国列车长俄语讲得非常好，他的下属有些讲得差些，有些讲得很糟糕。俄国人都不会中文。中国人文雅、安静、十分可爱和勤快。俄国人比较笨拙，但很有兴趣。
在车厢里同中国人聊天。他们引用毛泽东的话，“中国是一张没写过字的白纸”。其中有人说，我们已经做了很多事情，但仍有许多事等待我们去做。所有的人都微笑了，并且引了毛的其它的话。
俄国餐车里的食物不特别好。然而有鱼子酱，而且很便宜。不供应烈性酒。
过斯维德洛夫斯克后，有人敲门。一位俄国女医生愿意同“知识分子”作伴，也许她就是愿意同外国人谈话。她要到伊尔库茨克去，她向我介绍了东西伯利亚建立的现代化医院。但她认为生活水平提高得太慢。工资低，物价高。六卢布买一双妇女穿的长袜。四十卢布买一双好鞋。但是买一个吸尘器只要二十卢布。她讽刺地说：“谁也不每天买吸尘器。”
我们看到当天的《消息报》。列宁格勒的警察局长写了一长篇文章谈酗酒和流氓。他说，酒精中毒是全国性的瘟疫。苏联三分之一的谋杀案是由于酒醉的影响。进入中国气氛完全不同
餐车里几乎整天都很活跃。俄国和中国的列车工作人员跟旅客同时吃饭，并吃一样的食物。但是中国显然愿意他们自己单独吃。我问一个俄国人，这是否同莫斯科—北京的冲突有关。他犹豫了一会儿，最后严肃地回答说：“那个冲突由最高级人士去处理吧，与我们无关。我们在火车上与中国人相处得很愉快。他们很可爱。”如果这是一个外交回答，那是很巧妙的，但他似乎说的是真心话。
在餐车上和我们同桌的是一对俄国人。男的是工程师。我们望着经过的苏联农村，他同意开拓跟不上发展。他解释说，领导人把一切力量投于工业化和城市化，农村给忘了。
我们到了中国，中国的警察和海关人员上了火车。我们必须报告所带的外币，但不必出示。但是我们必须出示手表和戒指，行李基本上没动。唯一有麻烦的是胶卷。
餐车在半夜开门，立即坐满了。气氛和俄国餐车完全不同。服务迅速，工作人员都讲英语和俄语，菜单精彩。人们友好，乐于助人。令人愉快的中国！北京人们穿着整齐
在北京旅行游览，并有一个外语好的Ｉ向导，这是非常愉快的经历。世界上没有一个城市能给外国人看到如此多的东西——从长城和明陵到北京市中心的天安门。丰富的名胜古迹足以让人参观几个星期、几个月。在你单独出去的时候，你就发现了困难。语言是一个不可克服的障碍。
盖着工厂和公寓的新区发展起来了。在西城有许多高等院校。但是，真正的北京——胡同很窄，房子背靠着街或用墙围着
——改变不那么大。极大部分地区显得很贫穷，晚上到处可闻到一种阴沟里发出来的强烈的臭味。居住十分拥挤。北京的这些地区要拆除重建还需很长时间。这已列在计划之内，但首先要解决经济问题，然后再解决住房问题。
最突出的是外表的干净。一切都很干净。人们穿着整齐。
一个星期日上午我在王府井游逛，街上黑压压的，尽是人。商店全挤得满满的，所有的人都上街买东西来了。这样，他们一定有钱。基本上人人看来都吃得很好。
到东安市场走一圈很快就使人信服，这里差不多什么都有，各种物品令人难以相信的丰富。食品商店的货品比莫斯科最大的百货商店至少多四——五倍。
北京是否是全中国的标准当然不能判断，但这里不缺乏食品，人们吃得很好。（下转第二版）（上接第一版）
我参观了工厂和教育机构，得以仔细了解他们的食物供应情况。质量和种类各工厂、各学院都有差异。有些最大的工厂的食堂提出十二——十五种菜供选择，其它的少得多，但食物的质量是很好，每份的量也很多，价格十分便宜。
在北京参观，你可以去任何你愿意去的地方，并且睁大眼睛看任何你能看到的东西。但只要你想了解某些具体事实，你就会碰到一个拒绝的友好的微笑。要得到任何事情的确切数字是不可能的。你必须利用自己的印象像猜谜似地把它拼凑起来。丢失的东西能跑回来
诚实是具有典范性的，在这一点上当然革命后有了彻底的改变。小费是一个不知道的概念。人们在付钱时永远不必担心受骗，你可以拿出钱来，闭上眼睛，中国人只拿他该拿的部分。丢失的东西总能跑回来。从一个小费上说，不太诚实的西方国家来这个百分之百诚实的国家有一种奇妙的感觉，但这是一种美好的感觉。
另一个特点是友善——也许更确切地说是乐于助人。你为人类的温暖所包围着。最显著的还是政治化。一切都政治化了，一切都和政治结合在一起。
人们在谈话的开始和结尾都要引用毛的话。这个政治教育当然是整个社会发展的基础。一天，我来到一个学校的班上，十岁的男女孩子们在写作文，题目是《我最喜欢的东西》。大部分孩子回答“我最喜欢我的祖国”，一个女孩子“最喜欢毛泽东选集”，一个男孩子最喜欢他的“表叔叔”，另一个“最喜欢书”。显然最后的两个回答多少脱离了总路线。这样的事情当然在中国还存在——不论在孩子中或在成年人中。崭新的车头拉着火车
我在鞍钢转了一整天，未能从任何交谈者的口中挤出关于产量的数字来。
鞍钢一周开工七天，每天三班，中国所有重工业几乎都这样。生产一直不停。鞍山被称做中国的匹兹堡或鲁尔。但生产多少钢，我还是不知道。
我到北方去的旅途中，至少有三次看到崭新的车头拉着火车，车头都是一九六五年产品，这说明工业真正在发展。
长春汽车制造厂，是全国最大的，但和美国的比较当然小多了。
最显著的是满洲如何在一九六○年俄国召回专家和停止供应一切零件之后，迅速地得到恢复。现在中国人一切都自己做，这当然是一种奇迹。教育卫生事业获惊人进步
可能最打动一个西方人的还是在教育和卫生事业方面所取得的令人难以置信的进步。文盲正在消失——甚至在四十岁以下的成年人中。农村中也有百分之九十的儿童得到学校教育。全满洲有十五万多名大学生。这在六千万人口中也许不算多，但革命前最多只有几千名。
卫生事业方面的发展同样迅速。鞍山、沈阳、长春和哈尔滨，有三，四，五所大规模的现代化医院。此外，每个工厂有自己的诊疗所和医院，而几乎这一切都是在不到十五年的时间内发展起来的。
还有一方面中国人也做得很成功
——分配方面。满洲各城市商店里的物资供应和北京一样好。我相信没有别的共产党国家能够提供像中国这么丰富多样的物资。这里什么都有。

显示原版>>

Next:强盗头子约翰逊愁瘦了


苏刊谈：未来的民用航空

出版日期:1966.01.12
         期次:2788
         版次:4
         栏目:\[第四版]\[科技动态]
文章正文:
【本刊讯】苏《民用航空》杂志一九六五年第五期登载一篇文章，题为《明天的航空》，摘要如下：
预计，未来的民用飞机将以每小时两千公里或更高的速度飞行。但是，这个“更高的速度”目前还只限制在每小时三千公里的范围内。为什么呢？因为计算表明，在进一步提高速度的情况下，对于航程在一万公里以内的航线，其航行时间的缩短实际上已无关紧要。要知道，花费在准备飞行、乘客上飞机、起飞、爬高、下降和着陆上的时间并没有变化。而且，超过每小时三千公里的速度也尚无足够的经济依据。
根据国外的未来的飞机的设计资料，可以看出大致的趋势是不仅要提高飞行速度，而且要提高起飞重量。
现代发动机制造技术的发展，已经能够制造出重量轻、功率大的发动机，使发动机的推力能够大于飞机的飞行重量。如果这一推力朝着垂直的方向，飞机就可以完全垂直起飞和着陆。
现代的运输机今后是朝着经济上更有利的方面发展，以亚音速飞行。
在世界航空业中，对于制造短距离起飞和着陆的飞机也予以很大注意。
近几年来，直升飞机获得了很大发展，并得到广泛应用。在未来的航空发展中，这种飞行器首先是要提高有效负荷。
最后，直升飞机要与垂直起飞飞机相竞争，必须提高水平飞行的速度和航程。

显示原版>>

Previous:粉煤飞灰制造骨料

Next:美在远洋轮船上试用电传通讯


外电报道说：美国会会议在越战“越来越浓的阴影”中开场

出版日期:1966.01.12
         期次:2788
         版次:4
         栏目:\[第四版]
副题:民主、共和两党将环绕越南问题进行短兵相接的斗争
文章正文:
【合众国际社华盛顿十日电】第八十九届国会第二次会议今天正式开幕。
在东部标准时间正中午，在国会的两端响起了主席宣布开会的击槌声。议员们在国会中开会后肯定要经历一番艰苦的道路。
在早些时候，许多人谋求上帝的帮助，他们同约翰逊一起参加了全国长老教会的国会特别礼拜。
今天上午休息室和走廊上主要谈论的是越南战争和它对国内反贫困战争的影响。这两个问题的答案必须在今年秋天选举以前作出。
【合众国际社华盛顿十日电】深感为难的第八十九届国会今天在越南战争越来越浓的阴影中重新开幕。民主党领导人马上坚决表示要进行选举年的战斗，以保卫国内的伟大社会。
参众两院今天开了短时间的会以处理例行事务，然后休会到星期三开会，那时约翰逊将向联席会议提出一年一度的国情咨文。它将在晚上九点通过电台和彩色电视播送。
议员们正指望约翰逊对第八十九届国会第二次会议上压倒一切的问题提出答案，这个问题是：在越南的前景是和平还是更激烈的战斗。
民主党参议员库柏建议，美国可以建议实行长达五年的停火，然后南北越就在一个共同的政府下重新统一的问题举行投票。
民主党众议员里弗斯要求恢复美国对北越的轰炸，“以帮助胡志明”对和平谈判“打定主意”。
在明天参议院共和党政策午餐会上和在全体民主党参议员会议上，政党斗争将更加短兵相接。
白宫说，约翰逊很可能在一月二十四日——比法定限期早一天——向国会提出预算。

显示原版>>

Previous:芬兰报纸指出：美侈谈“和平”是进一步扩大战争的阴谋

Next:美国学生非暴力行动协调委员会主席/谴责美侵越政策并号召抵制征兵


外电评述：古报刊登我外贸部负责人对古贸易真相的谈话

出版日期:1966.01.12
         期次:2788
         版次:3
         栏目:\[第三版]
文章正文:
【美联社哈瓦那十一日电】古巴共产党报纸《格拉玛报》星期二登载了共产党中国驳斥古巴总理菲德尔·卡斯特罗所说中国在一年底终止了他所认为的一个食糖换大米的长期协定的话的全文。
该报对这个反驳没有发表评论，这个反驳的全文登在里页上，占了三分之一页篇幅。
古巴政府官员们对共产党中国的声明也没有发表评论，这个声明对卡斯特罗“单方面地不真实地”公布正在进行的贸易谈判感到遗憾。
刊登这个声明的事使在哈瓦那的许多政治观察家猜测卡斯特罗在一次讲话中将再次谈这个问题，也许在预定于星期三晚上发表的一次讲话中谈。
【美联社哈瓦那十日电】哈瓦那的政治事务专家说，卡斯特罗受到苏联的敦促要他发表那篇公开声明。莫斯科指望古巴在它和中国争夺世界共产主义领导权的争论中同它站在一起反对中国。
专家们说，卡斯特罗的批评可能是一系列反华声明的第一步。

显示原版>>

Previous:英报谈哈里曼在波兰的活动

Next:柯西金在塔什干给夏斯特里抬棺材


外电评述：夏斯特里病死后的印度政局

出版日期:1966.01.12
         期次:2788
         版次:2
         栏目:\[第二版]
副题:法新社说：印度重新陷入政治不稳定，共同社说可能出现内讧
文章正文:
【合众国际社新德里十一日电】内政部长南达今天在拉达克里希南总统监督下宣誓任代总理。
【路透社新德里十一日电】印度首都今天清晨怀着沮丧和震惊的心情闻悉夏斯特里在塔什干突然逝世的消息。
夏斯特里在他执政的二十个月期间声望大增，特别是在最近几个月，全国都赞扬他处理印巴冲突的办法。
这里的政治领导人们今天对他们的总理突然逝世表示哀痛。
马德拉斯邦首席部长巴克塔瓦特萨兰说：“我们实在经不起这个灾难。只有上帝能够帮助我们。”
钢铁和矿业部长雷迪说：“这对国家说来是非常不幸的。”
西孟加拉邦首席部长森说：“可怕的噩耗。国家面临最不幸的日子。”
【合众国际社新德里十一日电】夏斯特里在塔什干死去的消息今天早晨像一颗炸弹一样在印度爆炸了，但是执行机构很顺利地采取行动来指定接替他的人。
目前正在马德拉斯市的执政党国大党的主席卡马拉季召集这个党的执行委员会在星期五举行会议，讨论总理职位的继任人问题。
执行委员会将确定在星期六提交国大党议会党团会议的人选。选举新总理的任务正式地说是属于议会党团的。
了解情况的人士提出了三个人，认为他们是夏斯特里的可能的继任者。
他们是宣传部长甘地夫人，国防部长恰范和南达。
还有另一个竞争领导地位的人。
他就是印度政治家莫拉尔吉·德赛。
【共同社东京十一日电】述评：印度总理夏斯特里在塔什干突然逝世。这对今后印度政局的打击，是非常大的。
夏斯特里自从就任总理以来，由于发生空前危机，缺乏粮食和外汇，而且，去年八月以全面战争的形式再次发生克什米尔争端，为了和平解决这个争端，举行这次印巴首脑会谈，如上所述，在内政、外交两方面过于劳心，以致缩短了寿命。
总理将会由谁来担任呢？这是难以预料的。因此，据料以夏斯特里突然逝世为转折点可能会再次出现内讧。
【法新社新德里十一日电】夏斯特里总理今天凌晨在塔什干突然去世，这很可能使印度重新陷入在一九六四年五月尼赫鲁总理去世后出现的政治不稳定。
至于夏斯特里的继承人，观察家们的初步反应是认为国防部长恰范是一个可能的人选。
南达这次是第二次代理总理。他将由于代理总理而出名。这对他有好处。
【美联社新德里十一日电】南达是一个严肃的禁欲主义者。他具有使他在党内某些阶层中不受人欢迎的性格特点。
他领导了反贪污运动。这些运动并没有结束贪污现象，反而给他树立了许多敌人。
南达过去在担任内政部长时是夏斯特里的头号“监视共产党的人”。他去年下令把一千多人关入监狱，指责说他们在阴谋策划叛乱。

显示原版>>

Previous:英国一杂志说：中国将成为世界石油生产大国之一

Next:夏斯特里遗体运到新德里


希思到西贡活动

出版日期:1966.01.12
         期次:2788
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡十一日电】希思今天同总理阮高其会晤。
他们交谈了约一小时，随后希思同随行的另外两位议员一起动身进行对这个国家的飞行参观。

显示原版>>

Previous:哈里曼将由澳大利亚到西贡活动

Next:美联社内部通讯透露侵台美军将参加侵越战争


夏斯特里遗体运到新德里

出版日期:1966.01.12
         期次:2788
         版次:2
         栏目:\[第二版]
文章正文:
【美联社新德里十一日电】一架运载夏斯特里遗体的苏联飞机于星期二飞抵德里的巴兰机场。
印度代表团成员包括外长辛格和国防部长恰范。他们从飞机上走下来时，低垂着头，神色悲哀。

显示原版>>

Previous:外电评述：夏斯特里病死后的印度政局

Next:南达说印将遵守“塔什干宣言”


新型橡皮和空气自控系统

出版日期:1966.01.12
         期次:2788
         版次:4
         栏目:\[第四版]\[科技动态]
文章正文:
【本刊讯】蒋帮《征信新闻报》十二月二十五日报道：
英国壳牌化学公司的合成橡胶研究部，新近发展了一种橡皮，它的弹性比普通橡皮好得多，而且还是透明、防磨、防水、绝缘的。
这种橡皮是用溶液复合法制成，与传统的橡胶加工大不相同。
橡胶业现正密切注视这项发展，有人说，它不适于制造车胎，有的人却说，这种产品太新了，对于它的用途，还不敢妄加批评。
机器操作的自动控制系统，英国的霍尔门公司已设计了一种专用空气操纵的，来与电子操纵的争一日短长。
空气自控系统的特点，比起电子系统来，成本低廉自是其一大优点。这种装备可以几乎无需保养，而且垂之久远，因为构造简单，没有什么转动的结构。
这种自动控制系统可以用之于启闭、计数、传讯，利用二道气流间的激流作用，完成这种功能。
这种新发明，使自控系统进入了一个新的纪元，由于它的可靠与廉宜，前途不可限量。

显示原版>>

Previous:两用油漆

Next:粉煤飞灰制造骨料


匈驻苏记者说：苏在亚洲展开“积极外交”运动

出版日期:1966.01.12
         期次:2788
         版次:3
         栏目:\[第三版]
文章正文:
【美联社布达佩斯八日电】匈通社星期六说，苏联派出官方使团到蒙古和河内去是开始在亚洲展开“积极的外交”的运动。
一位匈通社记者从莫斯科报道，苏联共产党首脑勃列日涅夫访问蒙古的目的是要延长一九四六年的苏蒙友好和互助条约。
匈通社提到谢列平率领的访问河内的代表团的时候说，这么多的党领导人离开莫斯科“表明苏联目前在亚洲的外交是积极活跃的”。

显示原版>>

Previous:越苏代表团继续会谈

Next:英报谈哈里曼在波兰的活动


英《泰晤士报》说：约翰逊准备在亚洲打一场全面战争

出版日期:1966.01.12
         期次:2788
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《泰晤士报》十日刊登该报驻华盛顿记者九日发出的一篇报道，题为《美国面临扩大亚洲战争的可能性。约翰逊要求增加防务开支》。摘要如下：
此间普遍认为，约翰逊总统现在处于作出他的政府最重大决定的时刻。它不是要对越南是战是和作出抉择——参议院多数党领袖曼斯菲尔德新提出的报告承认，谈判的前景很微小——而是要决定究竟继续把战争维持在目前水平，还是接受为使河内屈服而在东南亚进行一场全面战争的可能性。
这种抉择将反映在定于本周向国会提出的追加防务拨款要求中。总数大约一百三十亿美元，但是几乎肯定将分成两部分提出来。
这些数目很庞大，会使今年的防务开支达到六百二十亿美元。
这样的要求将意味着，美国总统已经决定在必要时增派武装部队去打一场全面的亚洲战争，而同时守住西欧。
局势的严重性用不着加以强调。在美国政府最高级官员中，关于是否要暂停轰炸这个旧分歧现在似乎是无关紧要的。唯一的问题是，美国是不是应当执行一项会使中国不管有没有苏联支持都将参加战争的方针。
参议员曼斯菲尔德的报告表明局势非常严重以致该报告的细节再也不能扣住不发了。
可以这样说，冒险的做法使政府终于不得不对美国人民讲实话。发表该报告——也许是经过删节的——的时间必然是同总统现在要作出的预算要求和决定有联系的。
不管公众和国家舆论的分歧如何，这个向参院外委会提出的报告实际上提出了失败或全面战争这两个任选其一的出路。报告说，去年美国在军事上的积极干预使西贡政府免于垮台，但是并没有使军事局势好转。
参议员曼斯菲尔德没有把撤退作为一种替代的办法，因为这是根本谈不上的。
不管决定是不是已经作出了，现在准备向国会提出的预算要求将会暗示，约翰逊总统准备打全面战争——不管是怎样的不愿意。他的大多数顾问认为没有其他办法，除非苏联准备利用它对河内的微小影响来限制战争。

显示原版>>

Previous:美在远洋轮船上试用电传通讯

Next:芬兰报纸指出：美侈谈“和平”是进一步扩大战争的阴谋


英报谈哈里曼在波兰的活动

出版日期:1966.01.12
         期次:2788
         版次:3
         栏目:\[第三版]
副题:说波将提出关于越南问题的“某些建议”
文章正文:
【本刊讯】英《观察家报》九日刊载尼尔·阿谢森从华沙发回的一篇文章，题为：《哈里曼说服波兰人》，摘要如下：
哈里曼对波兰的访问已使一些波兰领导人相信，美国真正渴望结束战争。
但是对美国政策仍然感到十分不安和困惑不解。这里认为，只要继续停止轰炸北越，美国人就有机会在越南达成政治解决办法，军事解决现在完全谈不上。
去年夏天这里普遍对越南问题感到毫无办法的情绪已经消失。看来人们已比较有信心，相信俄国人能够通过他们的不让中国抢先的努力避免在越南承担真正危险的义务。从美国更加广泛地卷入这一点可以看出危险性，可能甚至引起使用战术核武器的危险。
这里认为，当务之急的问题是需要使民族解放阵线（越共）和美国人相互同意对方参加谈判。
波兰人显然认为马上进行谈判的希望不大。然而，作为国际监督委员会的成员，他们显然要提出一些新的主张，有人强烈暗示，不久他们将在不高不低的一级上私下提出某些建议。
人们在华沙听到，假如越南战争能够得到解决，欧洲和解就能够以全速继续得到加强。

显示原版>>

Previous:匈驻苏记者说：苏在亚洲展开“积极外交”运动

Next:外电评述：古报刊登我外贸部负责人对古贸易真相的谈话


英国一杂志说：中国将成为世界石油生产大国之一

出版日期:1966.01.12
         期次:2788
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《经济学家》八日评论说：
中国可以成为世界上的大石油出产国之一。在它的几乎占总幅员一半的一些广大地区中都有石油供应。但是在中国的石油资源及其使用石油的人之间相隔着数千英里，中间既无油管也无铁路相通。即使中国继续依赖一般的进口，中国也不必再受到任何单独的（石油）供应国的压力。这就是自给的最重要的意义。

显示原版>>

Previous:日正建立以中国为目标的战争体制

Next:外电评述：夏斯特里病死后的印度政局


越苏代表团继续会谈

出版日期:1966.01.12
         期次:2788
         版次:3
         栏目:\[第三版]
文章正文:
【路透社东京十日电】今天这里收听到的越通社说，目前在河内访问的苏联代表团和北越劳动党成员上星期六在“亲切和友好”的气氛中举行了会谈。他们在昨天继续进行了会谈。
这家通讯社说，包括苏共中央书记谢列平和北越总理范文同在内的双方就两党共同关心的问题交换了意见。
【合众国际社莫斯科九日电】谢列平在北越国会大厦举行的公众集会上说：“苏共中央和苏联政府派遣一个苏联代表团到兄弟的越南来，是再一次表明苏联人民对越南人民的声援以及继续对越南提供全面的援助以击退美国侵略的不可动摇的决心。”
他说：“在这个困难的时刻，苏联人民全心全意地同你们站在一起。”
他没有直接提到目前美国停止轰炸一事。
预料谢列平将在河内逗留约一个星期。
【法新社河内九日电】塔斯社报道，谢列平说，苏联外交政策是要“确保社会主义和共产主义建设的和平环境，巩固社会主义阵营的团结一致，全力支持民族解放运动和防止新的世界大战”。
他强调说，苏共中央正在“尽力确保所有社会主义国家在支持战斗的越南方面行动一致”。
他在讲话中没有提到人民中国。
【美联社莫斯科十日电】谢列平、乌斯季诺夫和苏联代表团的其他团员在北越首都停留的第四天中参观了河内综合技术大学。

显示原版>>

Previous:佐藤同苏驻日大使会谈

Next:匈驻苏记者说：苏在亚洲展开“积极外交”运动


组织学生上街叫喊「武装部队万岁」

出版日期:1966.01.12
         期次:2788
         版次:1
         栏目:\[头版]
眉题:印尼右派军方又借物价飞涨
文章正文:
【美联社雅加达十一日电】数千名印度尼西亚学生星期二在雅加达的一条主要街道上举行静坐示威，抗议政府最近采取的导致生活必需品的价格进一步高涨的措施。
弹劾骚乱的警察到达这个地点，可是他们没有驱散学生。
晚些时候武装的陆军部队也来到了。可是他们站在一旁观看，而没有试图进行干预。
示威的学生们在汽车上和墙上写标语，其中一条标语是：“撤销萨勒和苏班德里约的职务”。
有一群学生在大街人行道上写标语。这些标语说：“人民在挨饿，需要粮食，武装部队万岁！”
【美联社雅加达十一日电】很明显，几千名学生举行的抗议生活费用高昂的示威是得到军方支持的。军方多次试图表明自己同最近的经济措施无关，显然是想使自己不会由于最近物价猛涨而受到人民的指责。示威者敦促苏加诺改组内阁以便清洗所谓不称职的部长和共产党分子。
【新华社雅加达十日电】《武装部队报》今天发表一则消息说：“粉碎九月三十日运动——印度尼西亚共产党反革命统一行动联络组织”在一月六日发表声明，要求总统行使特权，组织一支更坚强精干又孚众望的队伍来加强两项人民命令内阁，制止当前政治经济方面的冒险行径。
在这篇声明上签字的是：伊斯兰教师联合会、印尼伊斯兰联盟党、印尼基督教党、天主教党、印尼独立维护者联盟、“白尔蒂”伊斯兰党和穆罕默德协会。
《武装部队报》同日还报道：第三副总理哈鲁尔·萨勒同意这个意见：重新考虑内阁的无能的官员和总统助手的职务。他说：“希望总统、革命的伟大领袖在本月或者在戒斋日过后，也能重新考虑和重新组织能真正忠于革命和忠于他本人的助手”。
萨勒是在国务秘书处接见首都参加青年阵线的青年、中学生和大学生示威游行的代表时说这番话的。萨勒说，他也祈求总统立即解散印度尼西亚共产党及其属下的群众团体。

显示原版>>

Previous:强盗头子约翰逊愁瘦了

Next:美太平洋空军总司令去台湾活动


佐藤同苏驻日大使会谈

出版日期:1966.01.12
         期次:2788
         版次:3
         栏目:\[第三版]
副题:双方积极策划配合美搞“和谈”骗局
文章正文:
【共同社东京十日电】对和平解决越南争端表现出热情的佐藤首相，十日下午三时半在首相官邸会见苏联驻日大使维诺格拉多夫，商谈越南和平问题，历时约一小时。
在会谈中，首相谈到草签日苏航空协定的事情，表示“希望努力促使早日草签”，苏联大使也回答说，“因为在基本上并没有问题，我想能够草签。”
佐藤首相在这次会谈中，再次强调和平解决越南争端的必要性，他说他在同美国特使哈里曼交换意见时已经充分了解到美国争取和平解决的热情，然后表明如下的看法，表示希望苏联政府采取积极的行动。首相的看法如下：
一、对于共产党方面所说的美帝国主义侵略，日本不应当说三道四，可是，在亚洲的一个角落存在战争状态一事，是日本不能放任不管的。从日本的国家政策来看，为了世界和平、亚洲的和平和经济繁荣，也希望越南争端早日得到解决。
二、正是在停止轰炸北方的目前，争端当事者才应当表现热情，参加为了解决争端的会议，这是重要的，现在是这样做的很好的机会。
三、苏联是日内瓦会议的主席之一，希望务必要为和谈而努力。希望迅速向苏联政府领导人转达这一点。
四、而且，不久椎名外相访问苏联的时候，也要就这个问题转达日本政府的意见，因此，希望苏联方面充分商谈和平解决的问题。
对此，维诺格拉多夫大使没有直接表明对越南争端问题的想法。但是，他表示，“关于首相对越南问题的想法，我要立即转达给本国政府。”
另外，政府打算由外务省把这一天佐藤和维诺格拉多夫会谈的内容整理出来，作为日本政府对今后解决越南争端的基本想法，通知驻在主要国家的使馆。

显示原版>>

Previous:柯西金抵新德里参加夏斯特里葬礼

Next:越苏代表团继续会谈


美驻印使馆人士说：美副总统将同柯西金在印会谈/汉弗莱说约翰逊赞赏柯西金在印巴会晤中的作用

出版日期:1966.01.13
         期次:2789
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里十二日电】美国人士在这里说，汉弗莱今天对柯西金说，塔什干首脑会议的结果使约翰逊总统非常鼓舞。
晚些时候，美国使馆人士说，他们两人可能在明天离开新德里前举行会谈，虽然还没有确定具体的会谈。
他们两人出席了今天追悼夏斯特里的集会。会上他们见了面。这些人士说，汉弗莱对柯西金说，约翰逊赞赏苏联总理在使印巴接近方面所起的作用。
汉弗莱在四十多万人出席的拉姆利拉广场集会上讲话时公开称赞苏联在印巴之间进行调解的作用。他说，“在苏联领导人有力的支持下”，夏斯特里和阿尤布“在追求和平方面迈出了一大步。和平是文明世界最高的目标”。
他说夏斯特里是“一位在为世界和平这一最崇高的事业服务时逝世的政治家”。
柯西金在今天的集会上谈到塔什干会议的成就，并追述夏斯特里就在去世前几小时对他说，他对会议的结果感到多么高兴。
【法新社西贡十二日电】约翰逊总统特使哈里曼推迟了他预定的西贡之行而直接飞往新德里。副总统汉弗莱和国务卿腊斯克已经到达那里。
这里没有说明哈里曼计划变动的原因。他原定今天下午从堪培拉到达这里。他的计划的变动在这里引起了惊讶。美国使馆发言人只是说，“哈里曼先生今天将不到西贡来”。
然而，从可靠人士那里获悉，哈里曼到新德里去了。包括柯西金和葛罗米柯在内的若干国际要人已经聚集在那里。这里的人士认为，哈里曼是特地到印度去同腊斯克会谈的，也许还试图同柯西金和葛罗米柯会晤。

显示原版>>

Previous:汉弗莱和腊斯克抵印参加葬礼

Next:塔斯社宣传塔什干会晤结果：将成为“整个国际局势良好发展的吉兆”


波德戈尔内到印使馆吊唁夏斯特里

出版日期:1966.01.13
         期次:2789
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科十一日电】苏联高级领导人星期二下午到印度驻这里的大使馆为印度总理夏斯特里致哀并在吊唁簿上签了名。
他们包括波德戈尔内主席，第一副总理波利扬斯基和沃罗诺夫。
他们三人都是苏共主席团委员。

显示原版>>

Previous:柯西金到夏斯特里家安慰其家属

Next:牲畜吃带芽玉米的混合饲料增重快


丹吉集团对夏斯特里病死表示「沉重悲痛」

出版日期:1966.01.13
         期次:2789
         版次:3
         栏目:\[第三版]
副题:并通过决议表示欢迎「塔什干宣言」
文章正文:
【塔斯社德里十一日电】印度共产党全国委员会发表声明说：“印度共产党全国委员会对夏斯特里总理猝然逝世表示哀悼。他的不幸去世震动了全国，引起全国巨大的悲痛。夏斯特里值得受世界各国的尊敬，特别是由于他最后为了我国人民所取得的出色成就
——签署了为缓和紧张局势和印巴之间关系正常化、以及用和平手段解决两国之间冲突铺设道路的塔什干宣言更博得了对他的尊敬。”
声明接着指出：“夏斯特里在塔什干作出的努力，给他本人和国家带来了卓越的胜利。也正是在这个出色胜利的时刻我们遭到了这么沉重的悲痛
——他去世了。在不久前发生印巴冲突时，在发生严重分歧的情况下已故总理表现了完全符合国家政策基本原则的国策英明。”
声明指出，已故的夏斯特里努力发展尼赫鲁奠基的政策基本原则。
【塔斯社德里十一日电】印度共产党全国委员会就签署塔什干宣言一事通过的决议中说，“印度共产党全国委员会欢迎印度总理和巴基斯坦总统签署的塔什干宣言，认为这是不仅对这两个国家的人民，而且也对世界各国爱好和平的人民有重要历史意义的事件。”

显示原版>>

Previous:德外交部发言人宣称：印巴会晤证明“国际争端必须谈判解决”

Next:德新社说：“塔什干宣言”是在柯西金的经济压力下签署的


德外交部发言人宣称：印巴会晤证明“国际争端必须谈判解决”

出版日期:1966.01.13
         期次:2789
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】柏林十日消息：据德通社报道，德意志民主共和国外交部发言人对印巴塔什干会晤结果发表谈话，全文如下：
德意志民主共和国外交部发言人欢迎塔什干谈判的积极结果，认为这是对维持亚洲地区和平、缓和国际局势的一项重要贡献，是朝向印巴关系正常化迈出的一步。
发言人认为，由于苏联的倡议而举行的阿尤布
·汗和夏斯特里之间富有成果的谈判令人信服地证明，即使是复杂的国际争端也能够而且必须通过耐心的谈判来解决。发言人还说，可以希望，塔什干的成果也将对其他国际争端的解决产生积极的影响。
发言人表示希望，塔什干的成果将是对敌视缓和的势力，尤其是对西德联邦共和国政府的一个教训。

显示原版>>

Previous:塔斯社宣传塔什干会晤结果：将成为“整个国际局势良好发展的吉兆”

Next:丹吉集团对夏斯特里病死表示「沉重悲痛」


德新社说：“塔什干宣言”是在柯西金的经济压力下签署的

出版日期:1966.01.13
         期次:2789
         版次:3
         栏目:\[第三版]
文章正文:
【德新社莫斯科十一日电】在莫斯科的外交人士认为，印度—巴基斯坦塔什干宣言是在苏联总理柯西金的经济压力下签署的。这些人士今天说，据认为，柯西金曾对阿尤布和夏斯特里说，结束他们的代价高昂的武装冲突是苏联继续对他们的国家提供经济援助的先决条件。
这两个头脑清醒的政治家不能无视苏联的这样一个论点。
同一些人士说，苏联创议举行塔什干会议有三个原因：
一、苏联对印度和巴基斯坦提供（经济）发展援助是要稳定这两个国家的经济而不应把这些援助浪费在武装冲突上；
二、在莫斯科—北京争吵的现阶段，苏联对在印度次大陆建立和平地带感兴趣；
三、通过莫斯科调停，苏联在亚洲而且也在非洲国家的威望肯定会得到提高，而使北京受到损害。
【路透社塔什干十一日电】（记者：韦兰）印度总理夏斯特里今天清晨在这里突然死去使得克里姆林宫在给印巴带来新的和平希望方面取得的辉煌胜利黯然失色。
但是，苏联人士强烈地认为：印度的新领导将忠实地履行塔什干协议。
苏联总理柯西金在新德里同印度国大党领导人会晤的时候肯定要强调塔什干协议的重要意义。
私下里，俄国人对他们外交上的胜利变成了悲剧这一点表现出垂头丧气。在几小时之内，看来苏联在外交上取得的一个重大成就——印巴宣布放弃使用武力——就遮上了阴影。

显示原版>>

Previous:丹吉集团对夏斯特里病死表示「沉重悲痛」

Next:日本排球教练大松博文：《我怎样训练中国女排选手》（待续）


多米尼加人民运动机关报发表社论：彻底清算修正主义

出版日期:1966.01.13
         期次:2789
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】多米尼加人民运动机关报《自由报》去年十二月二十三日发表一篇题为《彻底清算修正主义》的文章，摘要如下：
美帝国主义对革命人民正在犯下的罪行的根源在于，多米尼加共产党的修正主义者、统治着多米尼加革命党和基督教社会革命党的自由资产阶级的投降派在“制度法”中达成交易的卑鄙的投降态度。
修正主义是美帝国主义的孪生兄弟，是资产阶级思想的表现，它在无产阶级内部进行破坏活动，伪装成共产党人，但是实际上为人民的敌人服务。
多米尼加共产党的修正主义者在制订作为加西亚·戈多伊亲美政府基础的“制度法”这一文件时，他们的所做所为是为对多米尼加人民进行反革命镇压铺平道路。在我国截然出现了革命（四月二十四日运动）的一方，和反革命（指向反动的美国入侵）的另一方；而修正主义者是为反革命效劳的。
现在，这些修正主义同路人提出了分裂争取工会自治统一工人阵线的问题。这件事和圣地亚哥的袭击是现代修正主义者和自由资产阶级领导的同美帝国主义“谈判”的最近产物。
在进行“谈判”的时候，多米尼加人民运动警告过，护宪派军人在“制度法”中不会得到保证；但是所有修正主义者和自由资产阶级都反对我们的观点。今天，护宪派军人遭到美国佬及其走狗的袭击和迫害。
因此，在圣地亚哥发生的罪行同修正主义者和所有那些赞助卖国行为、可耻地投降美国敌人、玷污英勇的卫国战争历史的人有密切的关系。今天发生的一切反人民的东西都产生于那些“谈判”，但是多米尼加共产党的修正主义者仅仅用一张检讨书就企图擦去他们给自己抹上的血的污点和污泥。多米尼加人民运动提醒那些受多米尼加共产党修正主义伎俩欺骗的青年，他们应当进行的唯一的批评是要求解散伪装成共产党人的资产阶级集团。
昨天叫做人民社会党的所谓多米尼加共产党是上述十个美帝国主义的仆从建立的政治组织，目的在于背叛国际工人和共产主义运动，并把这一运动出卖给美帝国主义。
证明这一点的是：反对“六月十四日”的起义，经常攻击工人阶级政党多米尼加人民运动，屈从苏联共产党的修正主义者——美帝国主义反对民族解放运动和人民战争的同谋者；准备参加美帝国主义在三头统治时期提出的、作为可耻谈判最高点的“真正自由的选举”，正是这次谈判造成了不久前对宪法派军人犯下的罪行，以及对人民群众的普遍镇压。
在理论方面提出：“公正和严肃的政府”，支持赫鲁晓夫及其目前的门徒关于“全民国家”和同帝国主义“和平共处”的论点。他们目前重新提出“公正和严肃的政府”的理论，把它叫作“人民政权”，而没有说哪个阶级领导这个人民政权。这些是不可辩驳的事实，从这些事实得出的现实的革命的结论是，取消这个恶棍的政治组织（多米尼加共产党），依靠年轻的革命者加强已经存在的多米尼加的共产主义政党，即多米尼加人民运动。

显示原版>>

Previous:马列主义力量在拉美发展引起帝修恐慌

Next:印度政府面临各种困难政局不稳


法国刊物载文认为：侵越战争是美国侵华的一个阶段

出版日期:1966.01.13
         期次:2789
         版次:1
         栏目:\[头版]
文章正文:
【新华社巴黎十日电】法《世界报外交月刊》刊登翁提的一篇文章，题为《决定性的一年》，摘要如下：
越南的战争在目前阶段，乍看起来好像是世界上一个最大的强国为一方，同越共游击队和在物质上受到姊妹国家援助的亚洲的一个小小人民共和国为另一方之间的武装冲突。但是实际上，人民中国才是矛头所指的对象，在印度支那半岛上发生的事情只不过是华盛顿自从朝鲜战争以来有计划地反对北京以阻止它扩大在亚洲和其它地区的影响而采取的行动的一个阶段。
麦克纳马拉在最近一次大西洋理事会上清楚表明了美国领导人是怎样看待越南问题的：美国国防部长严酷的控诉书中强烈地指责中国祸患是整个西方世界最严重的危险。这种谴责几乎只能被看作是对中华人民共和国进行的心理方面宣传运动的一部分。
正是这种背景使越南战争具有了真正的意义：越南战争可能导致这样一种交锋：不可能预料进行交锋的这两个大国最后谁会战胜谁（尽管由于美国的物质优势），但是人们可以事先知道，这种交锋将会带来可怕的灾难。
美国自己出动了它最有才干的谈判者进行一次旨在突出表明美国政府和平意愿的广泛的外交运动；为了表示善意，它同时停止轰炸北越。
这种强大和平攻势的目的，是否真的是为达成一个同河内和越共进行谈判的折衷办法准备道路？
不管这场运动的结果怎样，它都必将显示出世界舆论在作出牵涉到全世界利害关系的重大政治决定时所起的越来越重要的作用。

显示原版>>

Previous:瑞典丽泰·文德访华后说：毛主席的名言值得遵循

Next:印度尼西亚右派反华叫嚣


汉弗莱和腊斯克抵印参加葬礼

出版日期:1966.01.13
         期次:2789
         版次:2
         栏目:\[第二版]
文章正文:
【美联社新德里十二日电】美国副总统汉弗莱由国务卿腊斯克陪同到达夏斯特里官邸。他们是在不久前刚刚到达新德里的。和他们同行的是美国大使鲍尔斯。
汉弗莱和腊斯克在夏斯特里的脚边放了一个大花圈。当汉弗莱离开官邸时，他说：「我们到这里来是为了表示我们对这位伟大人物之死感到非常悲痛。总统（约翰逊）对夏斯特里夫人致哀。我们敬爱她」。
【巴联社卡拉奇十一日电】巴基斯坦商业部长法鲁克和巴基斯坦驻印高级专员侯赛因已从塔什干飞新德里去参加夏斯特里的葬礼。
【合众国际社新德里十一日电】阿尤布在给拉达克里希南总统吊唁夏斯特里逝世的电报中说，「在我过去几天同他的会晤中，他对于为次大陆的和平而在公正基础上解决印巴所有争端的事业所抱的诚意和献身精神给我留下了深刻的印象。」
【法新社拉瓦尔品第十一日电】据官方宣布，政府机关今天都挂半旗以示对夏斯特里逝世的哀悼。

显示原版>>

Previous:夏斯特里十二日火葬

Next:美驻印使馆人士说：美副总统将同柯西金在印会谈/汉弗莱说约翰逊赞赏柯西金在印巴会晤中的作用


柯西金到夏斯特里家安慰其家属

出版日期:1966.01.13
         期次:2789
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里十一日电】柯西金在傍晚前往夏斯特里的住宅拜访，同夏斯特里夫人和她的儿子谈了二十分钟。
柯西金搂着夏斯特里夫人的肩膀，看来是在安慰她。他把夏斯特里的几个儿子紧紧地抱在怀里。
柯西金后来拜会了国大党主席卡马拉季。
卡马拉季对记者们说，他们讨论了夏斯特里在塔什干同阿尤布举行的会议。
卡马拉季是在国大党议会党团选举下一任领袖方面将会起作用的党的负责人员。

显示原版>>

Previous:日本排球教练大松博文：《我怎样训练中国女排选手》（待续）

Next:波德戈尔内到印使馆吊唁夏斯特里


克拉默驳斥美国为了侵越制造的种种谎言

出版日期:1966.01.13
         期次:2789
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德汉堡《另一种报》六日刊载一篇胡戈·克拉默写的文章题为《越南或谎言》摘要如下：
其他各种谎言所根据的基本谎言是：在南越有一个合法的政府，它正在保卫它的国家对外部力量企图剥夺它的独立与自决的尝试进行斗争。而美国所作所为无非是鉴于这个政府的紧急援助呼吁而用各种手段支持它而已。但事实是：在南越不存在合法政府，迄今存在和将继续存在的政府是根据一九四六年三月六日法国和以胡志明为首的民族自由运动之间的条约而成立的和统辖整个越南的政府。
第二个谎言说：一九五四年日内瓦协议改变了合法地位和承认了两个越南国家的存在。但事实是：违反日内瓦协议的是华盛顿和西贡，而不是河内，河内政府孜孜不倦地为实现协议而努力。
第三个谎言说：美国必须留在越南，否则现在已经在支持北越的中国共产党人就会使南越也处于他们的统治之下。但事实是：北越从未处于强大的中国影响之下。如果说在越南战争中胡志明政府与中国更靠近了，那末其唯一的原因是美国开始对北越的破坏性的空袭。
第四个谎言提到了美国关于越南战争的白皮书：北越在南越开始了战争，因为北越担心，南越会在和平竞赛中从经济上超过北越并因此证明它比共产党政权优越。事实却是，决定北越援助的绝不是要粗暴地破坏南越的“欣欣向荣的经济的意图”，而很简单是一种北越人所感到的尽一种责无旁贷的义务的表现，这个义务就是，不能在患难的时候遗弃南部兄弟。
南越战争是不是至少由顽固的共产党力量所发动呢？这方面也根本谈不上。反对西贡政府的起义一开始就是人民起义，迄今为止仍然是。
此类的说法还有：美国在越南的战争从世界历史来看大概是一场有决定性意义的自由斗争，这很明显是个谎言。对美国来说问题完全不是一个弱小的受到“极权主义”国家威胁的人民的自由和独立，而却是要扼杀在一个特别重要的地区不发达国家人民的民族和社会的自由运动，除此以外特别要把新中国置于死地。

显示原版>>

Previous:瑞典舆论评击美国和它的侵越政策

Next:人不中用 狗能行乎


马列主义力量在拉美发展引起帝修恐慌

出版日期:1966.01.13
         期次:2789
         版次:2
         栏目:\[第二版]
文章正文:
英国记者自拉美报道说，中国理论具有吸引力，“激烈的青年人”切望进行斗争，他们谴责某些“老共产党人”是“稳坐宝座的官僚”。报道还说，秘鲁革命活动正从大学和工会深入到农民和印第安居民中去
【本刊讯】英《泰晤士报》五日刊载其驻拉美记者发回的报道，标题是《中国在拉美所作的努力》，摘要如下：苏联的焦虑
苏联对中国渗入拉丁美洲马克思主义运动怀有可以理解的真正的焦虑。
过去四年有许多关于中国在南美洲和中美洲进行颠覆活动的荒谬的报道。使中国的路线对抱有不满情绪的年轻人具有吸引力的外国色彩。
对苏联人和反共分子来说，最令人恐慌的事态发展是在秘鲁发生游击队恐怖活动的同时出现了奇朱阿语（安第斯中部的印第安语）的广播。在这之后有消息说，几年前溜出秘鲁的年轻的马克思主义者回来了，他们现在是受过训练的游击队上尉，讲一口流利的印第安语，而他们以前是一点也不懂印第安语的。
在秘鲁这样的国家有许多未同化的印第安人。这就使革命活动具有新的意义。这就使革命事业从大学和工会转移到世界上最下层的农民中去，这些农民受到的压制太重，道德风气太差，因而不懂意识形态，他们只是每天发泄一通当天的怨气，每次组织起来的时间从未超过几周。能够影响制度的力量
共产党在拉丁美洲多方进行活动。在某些国家
——智利、乌拉圭、甚至在一九六四年进行反共革命的巴西——他们在大学、劳工运动和知识分子中间有相当大的能够影响制度的力量。
苏联的政策是哄骗独立的马克思主义者（其中有好多派）和机会主义者组成联盟。所发生的情况是：凡是共产党未被取缔的国家——智利和乌拉圭是最好的例子——共产党组织仍然忠于莫斯科路线，而青年党员则信奉北京的较为令人满意和吸引人的教义。
譬如，在圣地亚哥，年青的共产党人喜欢把一个讨厌的外号加在老共产党人身上。他们认为这些“稳坐宝座的官僚”不会带来太平盛世。他们认识到，暴力革命会使他们的领导人丧失很多东西。
在乌拉圭去年秋天政府十多年来第一次严厉地拒绝有组织的劳工的要求。使政府感到非常满意的是它发现劳工运动的领导人在一系列罢工失败后没有斗志。同时，这个运动的激烈的青年人却切望再进行斗争。他们的领导人担心失去社会上已经确立的舒适的地位。当议会的多数派领导人之一扬言要同苏联断绝关系，并取缔共产党时，劳工领导人就让步了。
凡是共产党被取缔的地方，苏联派和中国派在争取追随者方面的斗争较为势均力敌。
中国人在拉丁美洲所作的许多工作是很寻常的。只要他们能够做到，他们就邀请作家、艺术家、有发展前途的青年人访问中国，这些人在那里看到这个国家最好的一面。
中国人在选择人选方面也非常仔细。可以公平地说，他们比任何其他国家在类似的行动中更多地考虑选择“学者”。
在奉行莫斯科路线的政党内要想青云直上通常需要借助于符合民族传统的作法：找一个庇护人，善于讲漂亮的话、看风转舵和进行阴谋活动。根底很浅
今天，作为一种数量不大然而周密考虑的投资来说，中国的教义和煽动可以希望获得相当大的赢利。对于几千名激进的青年人来说，传统的共产党是他们希望扫除的邪恶的制度的一部分。同时，共产党的影响，尤其是中国人的影响根底很浅。
中国或苏联意识形态只有在其对手干出最愚蠢的事情来才有很大的成功的希望。（文内小题是原有的
——本刊注）

显示原版>>

Previous:墨华侨工商联主席：赞扬祖国建设成就

Next:多米尼加人民运动机关报发表社论：彻底清算修正主义


美国一些学生组织指出：约翰逊的「和谈」是为扩大战争找借口

出版日期:1966.01.13
         期次:2789
         版次:4
         栏目:\[第四版]
文章正文:
【法新社纽约十一日电】“学生争取民主社会”组织和其他反对美国在越南进行干涉的学生组织今天对约翰逊总统的“和平攻势”表示怀疑。
这些组织普遍认为，总统并不是诚心诚意在谋求和平，而是从事“基本的宣传行动”。
一个有代表性的评论是：“白宫的主要目的是为逐步升级找借口。政府将会用和平攻势没有得到成功作为加紧战争的借口。”

显示原版>>

Previous:人不中用 狗能行乎


美刊谈：牲畜食物中毒和预防

出版日期:1966.01.13
         期次:2789
         版次:4
         栏目:\[第四版]\[农业新讯]
文章正文:
【本刊讯】美国杂志《优良农业》一九六五年八月号刊登衣阿华州大学海利格博士的一篇文章，探讨如何预防牲畜杂草、化学制剂和药品中毒，摘要如下：
如果牧场按规定使用，不过分被牲畜践踏，那么，这样的牧场就不会发生铲除有毒植物的问题。比较起来，动物喜欢吃牧草，不喜欢杂草，如果没有牧草，牲畜就吃杂草，而杂草中会有毒草。
有毒植物能够引起动物的各种反应——生产率降低、仔畜畸形、突然死亡。
高粱—苏丹草和慈菇如果在没有长到十五——十八英寸的时候就突然进入枯萎期，那么牲畜吃了便会中毒。它们能够分泌一种杀死体细胞的化学物质。这种现象以氰化氢中毒之称而闻名。
红三叶、荞麦和其他植物可以引起动物的感光性。动物会逐渐变得对阳光非常敏感并出现肿瘤和变态症状。
苍耳仅是在只长出了两片叶子的初级发育阶段有毒，而茄科是在浆果成熟的阶段有毒。
许多化学制品都被用作药物或生长刺激素，但是剂量大就会引起中毒。这些化学制品包括砷，它在养猪场广泛地被当作饲料加料；钡，是杀鼠药的组成部分；氯酸钠，在除莠剂里可以找到；铅，存在于漆罐和旧电池里，即使是微量也会有毒。肥料、水和饲料中的亚硝酸盐都会有毒，就是盐——如果在缺水时动物大量地吃——也会有毒。
有一些农药中的化学物质是对人体无害的烈性的耗子药。然而，到了一定的浓度，它们就可以把狗、猫和猪害死。
通常，除莠剂是通过使植物的细胞受到过分的刺激来消灭杂草。如果动物在一定的时期内不远离用过除莠剂的植物，那么，这些化学制剂对动物的细胞也能发生同样的作用。
按照下列守则可以预防牲畜的意外中毒：
一、随时首先要正确诊断。
二、要把任何带毒物品从牲畜常到的地方拿走，这些东西包括漆罐、杀虫药箱、旧电池和药瓶。
三、正确执行使用农药的说明。
四、装药品、化学制剂同装饲料加料的器具要分开。
五、要了解药品、抗菌素和化学制剂的应用对象。不能乱用。六、如果动物出现类似中毒的症状，应立即召来兽医。
七、在施用化学制剂的时候，应当采取必要的预防措施，如果人感觉不舒服，应立刻去找医生。

显示原版>>

Previous:牲畜吃带芽玉米的混合饲料增重快

Next:瑞典舆论评击美国和它的侵越政策


墨华侨工商联主席：赞扬祖国建设成就

出版日期:1966.01.13
         期次:2789
         版次:1
         栏目:\[头版]
文章正文:
【新华社墨西哥十日电】墨西哥华侨的工商联会堂主席谢春先生今天下午在庆祝工商联会堂成立十五周年的宴会上发言，赞扬祖国建设的伟大，要求华侨反美爱国。
他说，“人民政府成立后，已经过去了十六年，在这样短的时期中，取得了任何时期从来没有取得的成就。而蒋介石这十六年来在美帝国主义庇护下，把中国的一个省——台湾变成了美国殖民地，这件事遭到了中国人民的谴责。今天世界环境要求我们团结起来建设国家，打败美帝国主义，否则我们就不能成为一个大国，一个自给自足的国家。”他最后呼吁说，“我希望，所谓的国民党和同情蒋（介石）的顽固分子觉醒过来，他们这样做还不太晚，只有这样我们才能联合起来，消除亲美思想，尽一切力量支持我们的人民政府”。

显示原版>>

Previous:坦桑尼亚报纸指出：达荷美中非同中国断交是帝国主义的阴谋

Next:马列主义力量在拉美发展引起帝修恐慌


人不中用 狗能行乎

出版日期:1966.01.13
         期次:2789
         版次:4
         栏目:\[第四版]
副题:美运狗去南越保卫少爷兵并增加征狗数字
文章正文:
【美联社华盛顿九日电】（记者：豪格兰）美国开始用飞机运送武装部队所需要的两千只警犬，以帮助保卫在越南和其他地区的美国军事基地。
由于这些狗在搜索敌人和防止受到攻击方面很有效，所以国防部最近作出决定，把在去年九月规定的征狗数字增加一倍。
航空联合会报告说，许多狗是在每次运送一两只的情况下运到海外去的。但是，最近有一架喷气运货机一次就运了十九只。
空军将征用各种部门所需要的狗，并在得克萨斯的拉克兰空军基地进行训练。在那里，这些狗和新兵一样必须经过体格检查和八个星期的基本训练。
官员们说，在越南，这些狗在保护哨兵不受伏击及在巡逻中赶出暗藏的敌人方面有很大作用。
国防部说，还需要很多狗，并敦促公众给予帮助，把健康的德国牧羊犬卖给或送给部队。

显示原版>>

Previous:克拉默驳斥美国为了侵越制造的种种谎言

Next:美国一些学生组织指出：约翰逊的「和谈」是为扩大战争找借口


日本排球教练大松博文：《我怎样训练中国女排选手》（待续）

出版日期:1966.01.13
         期次:2789
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》去年十一月二十七日至十二月十六日连续译载日本排球教练大松博文写的《我怎样训练中国女排选手》的文章，本刊摘要连续刊载如下（文内小标题是《大公报》原有的）：
根据周恩来总理的邀请，我在今年四月到中国训练中国女子排球队。训练的地点是上海。“只要干，就干得了”
中国选手做梦也想不到的空前激烈练习，一共持续了一个月，姑娘们对于我所提出的任何激烈要求，都耐心接受，努力克服。本来，中国人就有不屈不挠的性格。把这种性格带到了球场上，她们就有了一个绝不动摇的信念：为了国家，一切都要忍耐克服。所以，例如她们就算练得倒在地上，口吐白沫，还是照样服从我的要求，经过这样的坚持，过去只能每天练习两小时的体力，渐渐发展到最低能练八小时，有时在多要求一下的情况下，也可以练到十小时了。
凡事“只要干，就干得了”。她们的身体终于能够适应了。至于怎样适应的，还需要我从头写起。两件令人惊奇的事
刚一开始训练，选手们个个都是生龙活虎，努力与我作战。我对于这样的表现，有些感到惊奇；但是，没有多久，另一个令人惊奇的事出现了，而且是完全意料之外的相反的事。
这样的练习还没有进行多久，大概只有十分钟，动作还没有完全展开，突然之间，有人倒地不动了。为什么只十分钟就趴下了呢，我正在觉得奇怪，她们竟然呕吐起来。而且几乎是全体呕吐。我当场为之一惊，连忙向中国教练们打听。
“大松教练，在中国，刚开始练习，都不像你这样拼命干，所以过去没有发生过这样的事情！”
是不是因为练得太猛了。
我觉得怪事。不会有这个道理，一定是另外有原因。
据我想，恐怕是选手们吃了什么东西。所以，我第二天特意跑到训练以前选手吃东西的地方去看。
果然不错，我发现她们正在吃卤鸡蛋，稍微令人感到过量的面包和大碗大碗装的热粥。我一看到这个，马上脱口而出，大叫起来。
“哎呀，你们吐的不就是这些东西吗！”选手倒地照样发炮
吃一大碗粥，再加上面包，在胃里混杂起来，再加上卤鸡蛋。这样，在球场上一扑跌滚翻，整个的胃还不造反，还不呕吐。一呕吐，体力就减弱，耐久力就不足，结果，就无法进行训练了——我作了这样说明。
“总而言之，不要再吃粥了。”
底下一个难关，是选手们倒地的问题。我将排球一个一个连珠炮似的扣过去，选手接着接着，倒地起不来了。但是我知道，女选手倒地与男选手力尽而倒地的现象不同。只要看到倒地选手的面色并无大碍，嘴唇未现紫色，就可以继续将排球连珠炮似的打过去，而没有多大关系。
于是，我不管她倒地不倒地，照样将球向着她的身体附近扣过去。
这样一来，就引起了问题。（待续）

显示原版>>

Previous:德新社说：“塔什干宣言”是在柯西金的经济压力下签署的

Next:柯西金到夏斯特里家安慰其家属


日本青年团协议会访华代表团返国

出版日期:1966.01.13
         期次:2789
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《大公报》九日报道：日本青年团协议会代表团由团长林照雄率领，到我国参观访问后，昨经香港回国。
林照雄在机场说，他们亲眼看到了中国社会主义建设的巨大成就。日中青年的共同认识是，只有完全击败美帝，彻底粉碎美帝的侵略，全世界才有真正的和平。
东寿一说：“我们看到中国青年和人民的艰苦奋斗，自力更生，努力建设国家的干劲，深受感动。这是值得我们日本青年学习的。”

显示原版>>

Next:瑞典丽泰·文德访华后说：毛主席的名言值得遵循


瑞典丽泰·文德访华后说：毛主席的名言值得遵循

出版日期:1966.01.13
         期次:2789
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】瑞典著名国际问题评论员维克托·文德的夫人丽泰·文德在和他丈夫一起访华后，写了两篇访华观感，发表在《大城市》周报，摘要如下：
（一）
中国发生了很多事情。中国经历了战争和革命，扫除了旧政权，建立了共产党国家。白色中国变成了红色中国
——红到它在目前被认为是共产主义的堡垒。一百年来中国第一次成为一个不再受欧洲人或日本人控制的自由国家。“摆脱了殖民主义和帝国主义的控制”是一根贯穿于同今天的中国人谈话的红线，因此这一点值得注意。不了解中国的过去就不能理解，甚或没法理解今日的中国。
任何欧洲国家没有承受过中国过去的沉重负担，遇到欠年，几百万人挨饿，几十万人死亡。新中国度过了三个困难的灾荒年，但是再没有人饿死。
我所看到的中国人都营养充足，身体健康。一位熟悉中国情况的外国工业家跟我说，六亿五千万中国人能够吃饱，这是一个奇迹。
火车上一切都干净得发亮，床铺宽敞、舒适。中国列车工作人员从早到晚在忙碌，十分照顾旅客。
中国人的微笑常被欧洲人看为一种假面具。火车上的工作人员笑得很真诚，我在旅馆，坐出租汽车，或接触其它工作人员时都遇到同样的微笑。我一刻也未感到这是作假。中国人的热情、亲切有某种感染力。
任何形式的小费都是行不通的。人们有礼貌地、但坚决地拒绝接受。箱子不必锁，贵重物品不必收藏，如果遗失了东西也很快能找回来。甚至想要扔掉一些旧东西也不行。
新中国十分重视品德培养。它从十六年前革命胜利的时候——一九四九年十月一日开始。这在几千年的历史上是一个很短的时期，但在这些年里发生了很多变化，有成功也有失败。人们不久就会发现成就是不小的。
（二）
北京是一个充满令人惊奇之事的城市。中国具有三千年历史的首都从东到西横着一条可引以为骄傲的属于世界上最长最宽的大街，比（巴黎）爱丽舍大街还宽。交错的街道也同样地又宽又直，使人联想起巴黎的林荫路。
古老的北京显得灰暗破旧。即使在那条大街上在今天也是低矮的房屋多于高楼。原来的建筑计划停顿下来了，因为生产方面更需要钱。
北京在新政权下发展成为一个巨大的工业中心。美要受到损害，但每一根冒烟的烟囱意味着北京人可得到更多的工作和更好的生活条件。这也许是很重要的。
街道保持得很干净，一整队人不断在用笤帚打扫，大部分是妇女。
交通并不繁忙，几乎没有私人汽车。所看到的一些小汽车都是属于外交官或高级官员和政治家们的。
自行车代替私人汽车，成为生活水平提高的一个标尺，它是大部分中国人十年以前梦想不到的奢侈品。
高级消费品商店消失了，但乞丐、小偷、妓女和饥饿的群众也消失了。
星期日商店都开门，街上人群拥挤。人们穿得并不漂亮，但清洁整齐。男女都穿长裤和短上衣，我在北京两星期未见到一条裙子，但说老实话，我觉得整洁的中国妇女穿长裤也很美。
北京不缺乏食品，水果和蔬菜数量多，品种全。食品商店干净美观，售货员都穿戴着白衣、白帽和口罩。新中国很讲究卫生。另有一点，中国人经常以一种使我们敏感的耳朵听了很不舒服的声音清嗓子并且在街上吐痰。这也许是由于这里空气特别干燥和经常扫地搅起了灰尘。
北京有许多值得参观的地方，特别是从古老的帝王时代留下来的遗迹。我参观了巨大的革命博物馆，它使人们对中国以长征为中心的现代史有很好的了解。
人人都引毛的话。每次谈话都以“毛说”开始或结尾。甚至一个外国人通过这个方式对这位名人的智慧了解到很多。“毛说”——这对每个中国人来说是圣言，就如圣经对一个虔诚的基督教徒一样。毛的话是源泉，它推动人们尽力学习得更好，取得更好的收成，制造更好的机器，在国际乒乓球比赛中获胜，总之做一个更好的人。毛主席是一个有智慧的人，他向人民说的名言值得遵循。西方不可救药的个人主义者至少有时愿意不受别人指挥而自己思考，这完全是另外一回事。
我从旅馆的窗户里看到一队学生走过，他们举着红旗，戴着红领巾，高声愉快地唱着歌。是可怜的孩子吗？我认为不是。他们相信中国的前途，中国的前途就是他们自己。

显示原版>>

Previous:日本青年团协议会访华代表团返国

Next:法国刊物载文认为：侵越战争是美国侵华的一个阶段


瑞典舆论评击美国和它的侵越政策

出版日期:1966.01.13
         期次:2789
         版次:4
         栏目:\[第四版]
副题:去年《斯德哥尔摩新闻》连载十篇长文，其中九篇都是批评美国和对美表示不满的
文章正文:
【本刊讯】美《基督教科学箴言报》十日刊载弗莱谢尔从斯德哥尔摩发出的一篇报道，题为《瑞典批评美国的政策》，摘要如下：
一九六五年瑞典的主要议论题材是对美国以及越南战争的批评日益加剧。
为了报道对美国的不断改变的态度，瑞典社会民主党和工会联合会的主要喉舌《斯德哥尔摩新闻》在文教版连载了十篇长文。
连载文章中的第一篇是此间一位杰出的左翼人士、和平主义者和小说家阿内尔写的，题为《我们为何憎恨美国》。阿内尔说，“我们”憎恨美国称霸世界，憎恨美国“不惜以多少战争”来维护和平。
许多瑞典人——特别是保守党人和自由党人——都反对阿内尔的看法，特别反对他使用“我们”一词。
《斯德哥尔摩新闻》便发表社论作了退却。《斯德哥尔摩新闻》编辑主任弗雷德里克森说：“当然，在瑞典没有什么重要人士憎恨美国”。美在全球进行军事干涉
但是，他接着说：“美国对外政策的一个基本概念看来是，美国的安全要求在全球任何地方进行军事干涉，但是类似的规则并不适用于其他大国。”
弗雷德里克森接着说：“美国决不允许东方国家用它对待它们的方式来对待它”。他说，在第二次世界大战以后，苏联裁减了百分之二十五的部队，而美国只裁减百分之十三，“还开始紧张地试制原子弹”。
当一九六○年肯尼迪说美国有责任维护世界自由的时候，弗雷德里克森写道，美国在西班牙、葡萄牙、土耳其、南朝鲜、巴基斯坦、伊朗、沙特阿拉伯、黎巴嫩、摩洛哥、南非、尼加拉瓜、巴拉圭、海地、古巴（在卡斯特罗之前）、危地马拉和若干其他拉美国家支持或建立独裁政权。美在政治上不道德
弗雷德里克森的文章遭到许多其他瑞典报纸的严厉批评。他和《斯德哥尔摩新闻》都被指控为散布苏联的宣传。
在《斯德哥尔摩新闻》上接着出现的一个人是伦德克维斯特，一位著名的极左翼作家和批评家。他曾获得列宁奖金，在和平大会上很活跃。他的文章题为《仅仅憎恨美国还不够》，他说，有必要使美国人认识到他们的牺牲和慈善是虚伪的。
拉斯·福塞尔是一位著名诗人、剧作家和电影编剧家，他写道，要瑞典人像他那样“憎恨”美国是不可能的。
但是，福塞尔接着说：“由于美国在政治上不道德，美国除了武器、贿赂、诺言之外还能用什么来对付一个信仰共产党的人呢？它的意识形态方面的诺言
——关于自由等——在发展中的国家看来，必然像一撮玻璃球子。这些国家知道，美国的自由概念也包括欺骗、贿赂、收买、出卖、制裁和饥饿的自由……但是憎恨美国？我们多少都有些像美国人。”美破坏日内瓦议定书
詹·迈德尔是一位左翼作家，最近出版关于共产党中国、印度和阿富汗的书籍，他警告美国说，美国的政策正在亚洲各地激起种族仇恨，一种仇恨白种人的情绪。
迈德尔写道：“越南的军事胜利从长远来说不会是美国的胜利”。美国由于增加兵力，正在改变战争的性质。迈德尔接着说：“没有一个国家的人民希望以外国占领的代价来取得胜利，哪怕是内战。”
迈德尔还总结三点如下：“第一，通过它目前的政策，美国打算阻碍民族和社会解放这一必要的进程。这种进程我们在欧洲已经经历过了，这从历史上来说是不可避免的。
“通过监督民族和社会解放，美国迫使这一进程成为流血的、困难的、威胁世界和平的。第二，美国由于轰炸北越和破坏日内瓦议定书，已把自己放在国际法之上。
“第三，由于允许处决和刑罚囚犯以及不尊重议定书，美国助长了不尊重法律的情况。”
在《斯德哥尔摩新闻》上发表的十篇文章中，只有一篇为美国辩护。

显示原版>>

Previous:美刊谈：牲畜食物中毒和预防

Next:克拉默驳斥美国为了侵越制造的种种谎言


牲畜吃带芽玉米的混合饲料增重快

出版日期:1966.01.13
         期次:2789
         版次:4
         栏目:\[第四版]\[农业新讯]
文章正文:
【本刊讯】美国《得梅因纪事报》一九六五年六月十三日报道：
如果用发了芽的玉米粒喂肉用牲畜，它们的重量就能增加得更快，而饲料耗费却较少，并且肉的质量也较高。
干玉米粒（或其他粮食）装在实验装置的上层，使它不断往下撒，掉到装在两边的盛满水的水槽中，于是牲畜就吃这种由玉米粒、发芽的玉米粒和水配合的混合饲料。
在玉米粒和水中不用增加其他东西。但是霍尔斯特（衣阿华州）断言，这种混合饲料是一种价值极高的饲料，它含有丰富的蛋白质、维生素和无机酶，并且它还具有这样的特性：这种混合饲料比用玉米粒或象通常习惯的那样，只用发芽的玉米粒喂牲畜，具有价值大得多的营养性。
水槽里的水刚盖过玉米粒，而大部分种子是发了芽的，芽的长度不超过几英寸。这种混合饲料具有高度营养性的部分原因是由于芽的长度不等。
去年霍尔斯特进行饲料试验时，只用发芽的玉米粒加上少量发芽的大豆喂二十六头牛。
一头牛一天所增加的重量在二十九天内平均达到二·七八磅。
当霍尔斯特开始这项实验时，牛的平均活重是八百七十·七磅。而过了二十九天当他把牛运到市场上去时，牛的平均活重却等于九百五十七·六磅了。
一头牛每增加一磅重量所需的饲料费用（包括电力和液化石油气的价钱）为十三·一分。
二十九天内共喂了这些牛二百三十蒲式耳发芽的玉米粒，七蒲式耳发芽的大豆和一千七百五十磅干草。
霍尔斯特还说，对猪进行同样的实验时，每增加一磅重量所需的饲料费用为八·一分。

显示原版>>

Previous:波德戈尔内到印使馆吊唁夏斯特里

Next:美刊谈：牲畜食物中毒和预防


塔斯社宣传塔什干会晤结果：将成为“整个国际局势良好发展的吉兆”

出版日期:1966.01.13
         期次:2789
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十一日电】塔斯社评论员哈里科夫写道：
某些西方“预言家”想对在塔什干会晤过程中可能达成协议这点散播不信任种子的努力是白费心机了。那些纠缠不休地认为塔什干的会谈会失败或陷入绝境的那些人现在处在尴尬的境地。世界公众欢迎塔什干宣言，公正地把它称作具有巨大政治意义的文件。的确，巴基斯坦和印度国务活动家不惜力量，表现出最大的耐力和顽强，终于找到了符合这两个国家人民的根本利益和普遍和平的利益的决定。在塔什干达成的相互谅解，将成为印度斯坦半岛的和平事业和整个国际局势良好发展的吉兆。
塔什干会晤的成果意味着和平政策的胜利。
双方签订宣言，将结束印度和巴基斯坦之间的军事冲突，使亚洲两个大国的外交关系正常化，为解决分离这两个国家的争端开辟进一步的可能性。大家知道，有些外国人不放弃夸大由于长期的殖民统治为两国遗留下的矛盾。双方本着睦邻精神讨论了使它们分离的复杂问题，这个事实意味着给予这种指望以严重的打击。
宣言中所宣布的印巴关系应有的基础——不干涉内政的原则，以及限制敌对宣传的意图，还有宣言中所阐明的其他具体措施，无疑将有助于进一步缓和两国之间的紧张状态并且发展睦邻关系。
当然，任何人也不能认为，塔什干会晤能解决印度和巴基斯坦之间所有悬而未决的问题。如果这样认为的话，就意味着沉湎于幻想，脱离现实。但是，重要的是：尽管存在着意见分歧，双方宣布了自己对建立和平关系、促进两国人民相互谅解和友好的坚定决心。
塔什干会晤的参加者对苏联领导人在组织这次会晤中所起的建设性的、友好而崇高的作用，表示深切的谢意。在世界各地的许多反应中都强调指出了苏联在使塔什干会晤成功结束方面的巨大贡献。
【塔斯社华盛顿十日电】《全国广播电视公司》评论员在今天早上的新闻广播中称印度总理夏斯特里和巴基斯坦总统阿尤布·汗的塔什干宣言是“成功的结果”。
《华盛顿邮报》评论员约瑟夫克拉夫写道，这是“最辉煌的苏联外交倡议”。

显示原版>>

Previous:美驻印使馆人士说：美副总统将同柯西金在印会谈/汉弗莱说约翰逊赞赏柯西金在印巴会晤中的作用

Next:德外交部发言人宣称：印巴会晤证明“国际争端必须谈判解决”


坦桑尼亚报纸指出：达荷美中非同中国断交是帝国主义的阴谋

出版日期:1966.01.13
         期次:2789
         版次:1
         栏目:\[头版]
文章正文:
【新华社达累斯萨拉姆七日电】《民族主义者报》昨天以大标题《北京抗议达荷美的行动》在显著地位刊登了中国外交部抗议达荷美新政权无理决定同中国断绝外交关系的声明。
《坦桑尼亚旗帜报》今天报道了中非共和国政府同中国无理断绝外交关系的消息。今天的《民族主义者报》还报道了中国驻达荷美大使在机场上谴责美帝国主义在这一事件幕后策划阴谋的讲话。
《民族主义者报》在题为《这些政变是自发的吗，》的评论中说，法属西非国家的这些政变「看来不是自发的，因为这些政变都是以相同的方式进行的……陆军宣布成立新政府，下令叫中国人离开。」它还说，「不仅方式相同，甚至连事态发展的次序——其高潮不可避免地是驱逐中国人——也没有什么不同。」
它说，「谁是幕后人？显然他们都是一个来源的。」
评论说，这种政治阴谋在拉丁美洲已经「成为标准的形式」。它指出，不过，我们都知道，在拉丁美洲，策划者是称为中央情报局的美国情报局。它问道，那么，谁是这个拉丁美洲玩意儿的翻版的策划者难道还值得怀疑么？

显示原版>>

Previous:印度尼西亚右派反华叫嚣

Next:墨华侨工商联主席：赞扬祖国建设成就


夏斯特里十二日火葬

出版日期:1966.01.13
         期次:2789
         版次:2
         栏目:\[第二版]
副题:印报说紧张的马拉松谈判夺走了夏斯特里生命
文章正文:
【美联社新德里十二日电】已故总理夏斯特里的遗体于星期三按照印度教仪式在圣河朱木拿河岸火葬。
夏斯特里的儿子哈里·基桑在中午十二点三十二分在祭礼最后时刻用一支火炬引着焚化他的父亲遗体的檀香木堆。
观看火葬的有总理南达、苏联总理柯西金和代表约翰逊总统的美国副总统汉弗莱。
人群一度挤断送葬队伍，把汉弗莱的汽车和运载夏斯特里的遗体的摆着鲜花的炮架隔了开来。
汉弗莱的秘密警卫迅速地在他的汽车周围走动。
苏联警卫也在柯西金的汽车周围走动。
印度警察挥着棍子插进来驱散人群让这两辆汽车通过。
虽然印度最高领导人忙着为一位老同志送葬，可是他们依然开始讨论政局前途。
【本刊讯】印度《政治家报》十二日刊载马豪特拉从塔什干发出的电讯说，“现在人们对于夏斯特里突然去世的大体上的事实情况相当清楚了。可是，也许值得强调一下，夺走夏斯特里的生命的很可能是在最近几天导致塔什干协议的紧张、无情的马拉松谈判使他在体力和精神上遭到要命的紧张压力。”

显示原版>>

Previous:印度政府面临各种困难政局不稳

Next:汉弗莱和腊斯克抵印参加葬礼


印度尼西亚右派反华叫嚣

出版日期:1966.01.13
         期次:2789
         版次:1
         栏目:\[头版]
文章正文:
攻击我电台和新华社
【新华社雅加达八日电】《祖国之子报》昨天发表的短评说：北京电台继续叫嚷，煽动我国人民。也许没有事干吧。
新华社也象它的老祖宗那样，刊登有关我国局势的有倾向性的消息，它到底抱着什么意图？
这是新老殖民主义和帝国主义惯用的有效武器，是吗？
【新华社雅加达二日电】安塔拉通讯社今天报道：
印度尼西亚统一行动组织和万隆帕查查兰大学学生理事会发表声明说，北京电台进行污蔑和试图分裂印度尼西亚民族的团结。它要求朋加诺给予北京电台以反击，并禁止和驱逐北京电台走狗、华人新闻工作者。挑拨我同非洲国家关系
【新华社雅加达八日电】《社会使者报》今天在头版刊载一篇文章说：
一些国家，如肯尼亚、马拉维、赞比亚、埃塞俄比亚、尼日利亚和利比里亚已对中国采取了某种步骤，因它被认为进行被认为是损害别国利益的颠覆活动。
这意味着一九六五年是中国在非洲倒退的一年。一些政府在得到中国进行了颠覆活动的证据后，已采取了某种步骤。
各民族主义国家看来有必要对帝国主义和新老殖民主义或对其他企图以损害别国利益来扩大自己的影响的国家加以留神。
《祖国之子报》今天发表的短评：中非共和国下令所有的中国公民尽快离开中非。
这就是喜欢干涉别国内政的人的后果，最终是被人以不体面的方式驱逐出境。
【新华社雅加达十二月二十八日电】《战斗报》短评，由于不断出现财政赤字，造成货币流通量愈来愈大和物价上涨。叫嚷迫害华侨
这也是由于右的华侨集团喜欢抬高物价，扰乱经济的结果。真是明目张胆！
最好再成立一个其任务是肃清经济扰乱者和喜欢抬高物价的人的机构。

显示原版>>

Previous:法国刊物载文认为：侵越战争是美国侵华的一个阶段

Next:坦桑尼亚报纸指出：达荷美中非同中国断交是帝国主义的阴谋


印度政府面临各种困难政局不稳

出版日期:1966.01.13
         期次:2789
         版次:2
         栏目:\[第二版]
副题:共同社说国大党内部争夺权力的斗争将加剧
文章正文:
【共同社东京十二日电】特派记者今村新德里十一日电：
在夏斯特里总理突然逝世之后，内政部长南达被任命为临时总理。南达总理在前年五月尼赫鲁总理逝世的时候，也曾经被任命为临时总理。不过，人们认为，遴选继任总理的工作将会碰到难关，因此，南达的临时任期将会是相当长期的。
南达总理在印度政府部长里面，是最老的资格，在内阁呆了将近十年，是内政方面的老手，所以在推行内政方面毫无影响。但是，他对外交问题，经验不足，在剧烈变化的目前国际形势下可能会碰到困难。
内阁在国内一定会碰到的问题是重建陷于不振的印度经济。
特别是由于外汇极端缺乏，限制原料进口，所以国内生产一直在下降，今年三月结束的第三个五年计划，除去一部分以外，都不能完成指标。因此，人们认为，从今年开始的第四个五年计划，实施也有困难。
由于去年干旱、农业减产而造成粮食危机，虽然得到美国的同意，可以从美国进口一千五百万吨，暂时松了一口气，但是，由于生产下降，物价将会高涨。人们认为，在这种经济背景下面，要想安定民心，是非常困难的，在这方面也是前途多难的。
另一方面，在政治上说，以前死了尼赫鲁，现在又死了夏斯特里，失去这些政治领导人，恐怕会在政界引起混乱。特别是在国大党内部，一向有左右两派的对立，恐怕在这个时候，内部争夺权力的情况将会加剧。
南达总理没有控制党内的力量。因此，需要同国大党主席卡马拉季结合起来才行。
在对外方面，由于夏斯特里真的拼着命努力改善同巴基斯坦的关系的结果，而使得局势得到改善，这对南达内阁是有利的。这一点可以说是夏斯特里留下的最宝贵的遗产。
【本刊讯】日本《产经新闻》十一日在《苦难的印度》的文章中指出，印度的经济危机最近越来越严重。
文章说，印度发生了慢性的缺粮情况，现在是独立后最坏的，已接近于饥荒状态，粮价上涨。据最近《印度斯坦时报》报道，“有近三亿人口挨饿，每年有四百万人饿死”。一九六四到六五年年度，从美国进口六百万吨粮食。尽管这样，仍缺粮五百万吨。去年七月，同美国缔结了采购一百万吨小麦的临时协定。但是，这也只不过是“杯水车薪”。
文章说，印度政府长年采取赤字财政的方针，滥发纸币，因而招致严重的通货膨胀，带来了物价上涨的后果。据估计，有八百万人失业，今年要超过一千万人。农村的众多雇农，一年中只有几个月有活干。
文章说，加重经济危机的另一个原因是，由于同中共的边境冲突和同巴基斯坦的对立，国防预算增加。
文章最后说，患病的印度暂且请外国“医生”诊治。但是，它的病非常严重，仅仅是付医疗费也不得了，实在是没有办法。

显示原版>>

Previous:多米尼加人民运动机关报发表社论：彻底清算修正主义

Next:夏斯特里十二日火葬


《印度时报》说：“塔干宣言”太粗略太不细致

出版日期:1966.01.14
         期次:2790
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《印度时报》十二日刊登的新德里电讯说，“夏斯特里突然不幸的逝世使这个国家面临无情的抉择。在国家遭受损失——十八个月里的第二次打击——后震惊尚未定之时，它就必须迅速地着手继承已故总理的未竟事业的任务。
“虽然夏斯特里在孜孜不倦的柯西金的帮助之下设法在塔什干完成了现代外交史上的奇迹之一，但是同巴基斯坦签订的协定太粗略和不细致了，因此无法交给一个临时政府去执行。仅仅在七周以后就要提出的预算将提出许多调整方面的问题，而这是需要得到享有执政党公开支持的总理的支持的。
“有迹象表明，遴选继承人的过程可能不同于尼赫鲁逝世时所采取的办法。一部分议员越来越反对在当时宣布夏斯特里当选时所依据的一致意见的作法。据说在当时控制着党的核心力量也被削弱了。印度报业托辣斯还说，结果，可能不得不求助于通过议会党团直接选举的办法；政界人士提到英迪拉·甘地夫人、恰范和德赛可能担任这个党的领导。”

显示原版>>

Previous:巴报发表社论：强调必须解决克什米尔问题

Next:巴驻印高级专员返印继续任职


巴报发表社论：强调必须解决克什米尔问题

出版日期:1966.01.14
         期次:2790
         版次:2
         栏目:\[第二版]
副题:说在克什米尔问题解决前，不可能同印度有持久的和平
文章正文:
【新华社卡拉奇十二日电】巴基斯坦《晨报》今天发表的社论在评论塔什干宣言时说：“塔什干宣言大概不会被当作是在确保持久和平和印巴善邻关系方面所获得一项非常巨大的成就而受到欢迎。在涉及到两国战后关系和两国在它们面临的重要问题上产生分歧立场的具体情况下，这也许是不可避免的”。社论说：“不管怎样，这是一个良好的开端，如果本着塔什干宣言据以拟定的同样和解和善意精神来执行这一宣言的话，它很可能提供一个毅然地解决使两国对立的基本问题的起点。”社论接着说，对巴基斯坦来说，根本问题是克什米尔，这个问题得不到公正的解决，次大陆的和平将是继续靠不住的。
社论说，就我们而论，所有其他的问题都是次要的和非实质性的问题。
社论说：“克什米尔问题并不是外征，而是产生纠缠印巴关系的病魔的基本原因。因此，除非本着在乌兹别克首都所显示那种善意来消除产生这种不和的根源，否则使印巴关系正常化的努力将经常受到妨碍。”
《战斗报》的社论说：“对巴基斯坦来说，我们可以毫不犹豫地说，巴基斯坦决不渴望同印度发生战争。巴基斯坦始终希望同印度保持友谊。”社论说：“不公正解决克什米尔问题，两国关系就不可能得到改善，人们如果忽视这一点，就将铸成大错。”
【法新社拉合尔十二日电】拉合尔大部分院校的学生今天《星期三）举行“象征性罢课”，反对印巴塔什干宣言，并且要求政府“解释并修改它所承担的新的义务”。
他们对“巴基斯坦政府态度突然改变”表示遗憾。有些学生集会直接批评了双方撤军的协议。
旁遮普大学的一些女学生说，政府应该“在外交战线和实际战线上为克什米尔的解放而斗争”。除非印度“承认这个基本争端和体面的解决”，军队就不应该撤走。
在拉瓦尔品第，律师协会说，“从巴基斯坦的国家利益以及从查谟和克什米尔长期蒙受苦难的人民方面来看”，塔什干宣言是“最令人失望的”。它说，巴基斯坦签署宣言，但是没有得到解决克什米尔问题中的“重要的和基本的争端”的保证。
【路透社卡拉奇十二日电】旁遮普大学的学生今天拒绝印巴塔什干宣言，并敦促巴基斯坦政府继续战斗“以便在外交战线和实际战线上解放克什米尔”。
这些学生昨天在拉合尔举行会议。他们通过一项决议，对塔什干会谈的结果表示遗憾。
对塔什干宣言的第一个公开反对的反应是在昨天国民议会的一位反对派议员哈桑·谢赫在报纸上发表的声明。
他说，这项协议是巴基斯坦在外交上可怜的失败，因为它是在印度并未明确地同意讨论在克什米尔举行公民投票的问题的情况下在协议上签字的。
各家日报今天在措词谨慎的社论中说，在克什米尔问题解决前，不可能同印度有持久的和平。

显示原版>>

Previous:苏加诺驱逐美记者出境/阿鲁季叫嚷我国记者也将面临同样命运

Next:《印度时报》说：“塔干宣言”太粗略太不细致


巴驻印高级专员返印继续任职

出版日期:1966.01.14
         期次:2790
         版次:2
         栏目:\[第二版]
文章正文:
【印报托新德里十二日电】据悉，昨天自塔什干到达这里的巴基斯坦驻新德里高级专员侯赛因将返回任所继续任职。
侯赛因是在印巴最近发生冲突后，印度政府召回它驻卡拉奇高级专员辛格以后回巴基斯坦的。
侯赛因是根据塔什干宣言继续担任高级专员之职的，根据这项宣言，印巴同意恢复两国外交使团的正常活动。
辛格可望在不久返抵卡拉奇的任所。

显示原版>>

Previous:《印度时报》说：“塔干宣言”太粗略太不细致

Next:两名反对党议员被警察从议院带走


勃列日涅夫在蒙同泽登巴尔会谈

出版日期:1966.01.14
         期次:2790
         版次:3
         栏目:\[第三版]
副题:勃列日涅夫宣布苏蒙将签订「友好合作互助条约」
文章正文:
【路透社莫斯科十二日电】苏共首脑勃列日涅夫率领着一个克里姆林宫的重要代表团今天同蒙古领导人开始举行会谈。
马利诺夫斯基元帅是访问蒙古的克里姆林宫代表团的一个团员。
在北越，谢列平由弗拉基米尔·托卢勃科上将陪同。
虽然这两个代表团也都负有执行意识形态的使命。谢列平在今天同由六人组成的北越党的书记处的五名书记举行了会谈。
蒙古是克里姆林宫的最忠实的盟友。它的同中国接界的地理位置使得它的友谊非常宝贵，勃列日涅夫一直小心地赞扬蒙古领导人泽登巴尔的作用。
【法新社莫斯科十二日电】塔斯社报道，勃列日涅夫今天宣布，苏联和蒙古很快就将签订一项友好合作和互助条约。
勃列日涅夫是在他到达乌兰巴托后不久在那里这样宣布的。
塔斯社报道，蒙古总理和共产党首脑泽登巴尔举行午宴欢迎勃列日涅夫。
勃列日涅夫说，他在离开莫斯科以前，得到党中央和政府的指示说：代表团的任务是「要竭尽全力同蒙古领导人一起使我们两党和两国之间的合作经常更加有效和更加有成果」。
勃列日涅夫在结束讲话时强调说，蒙古领导人对「苏联—蒙古友谊的发展，对为争取加强社会主义国家和世界共产主义运动团结的斗争」做出了「巨大的贡献」。
他宣布，除了签署这项条约外，他和勃列日涅夫将「就目前国际局势和世界共产主义运动的重大问题」交换意见。
【法新社莫斯科十二日电】（记者：乌尔曼）观察家认为，今天宣布的即将签订一项新的苏联—蒙古条约的消息是对人民中国的一个明确的警告：它应当严格尊重蒙古的领土完整。
据悉，苏联希望签字仪式具有特别重要的意义，除勃列日涅夫以外，马利诺夫斯基和葛罗米柯也将参加这个仪式，这就突出地表明了这一点。
观察家说，条约签字仪式也将强调蒙古在中苏争端中，在意识形态上是忠于莫斯科的。
蒙古共产党首脑和总理泽登巴尔经常去苏联和东欧国家访问，泽登巴尔一再声明，他的国家无条件地支持苏联。
观察家还指出，就在一年以前，谢列平——目前正在访问河内——对乌兰巴托的访问也为这项条约打下了基础。观察家们说，意味深长的是就在那次访问前不久，蒙古党中央委员会开除了三个委员，他们被指责要成立所谓亲中国的「反党集团」。

显示原版>>

Previous:共同社认为：苏领导四出活动是为了反华

Next:苏驻法大使宣布戴高乐年内访苏


法国放宽对东欧国家工业产品的进口限额

出版日期:1966.01.14
         期次:2790
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十一日电】法国官员说，法国今天宣布，它将从二月一日起，取消对从汽车到扫雪机和环带牵引车的一系列东欧工业产品的限额。这一单方面的放宽行动将适用于保加利亚、匈牙利、波兰。罗马尼亚和苏联都同法国订有双边贸易协议。同法国有特别贸易协议的人民中国不包括在这一行动中。
法国——欧洲大陆第一个实行这种新的贸易放宽政策的国家——将通知欧洲共同市场的伙伴国，哪些产品将可免税入口出售。权威人士说，法国不期望获得以它自己的工业产品可以不受定额限制地进入东欧国家为形式的「互惠」。
尽管如此，他们却仍希望这一善意的姿态将促使东欧共产党国家允许法国工业家和企业家在它们的首都设立临时或永久的交易机构作为对答。

显示原版>>

Previous:法外交部承认法帮助以生产导弹

Next:简讯


法外交部承认法帮助以生产导弹

出版日期:1966.01.14
         期次:2790
         版次:4
         栏目:\[第四版]
副题:但否认法向以色列供应中程导弹
文章正文:
【法新社巴黎七日电】外交部的一位发言人否认，法国已和以色列达成秘密协议，要向以色列供应钻石型中程弹道导弹。这位发言人在评论美国报纸消息说法国同意供应以色列军用钻石宇宙火箭时说，没有缔结向以色列供应任何这种样的装备的协议。
发言人只是说，法国政府不反对法国私人公司与在以色列制造这种火箭的工作和研究合作。发言人说，合作的方式是派专门技术人员到以色列去，不涉及运送物资。
他还说，这样的合作已经进行了一些时候。
接近外交部的人士指出，阿联正在生产火箭，法以两国在这方面的合作可以看作是符合法国维持中东和平、稳定和力量均等的外交政策的。

显示原版>>

Previous:美议员对约翰逊国情咨文的反应

Next:法国放宽对东欧国家工业产品的进口限额


法新社评约翰逊国情咨文

出版日期:1966.01.14
         期次:2790
         版次:4
         栏目:\[第四版]
副题:咨文中有两个新花招是：相互「在战场上减少活动」和「在战斗继续进行的时候可能开始谈判」
文章正文:
【法新社华盛顿十二日电】（记者：拉格朗热）约翰逊总统在他今晚提出的国情咨文中不肯在“大炮或黄油”之间作出抉择
——他要求国会两样东西都给他。
同时，他表示希望他的外交“和平攻势”将导致就越南问题进行的和谈。
但是总统拒不对越南战争作出任何预言，而在他一年一度向国会提出的咨文中越南战争问题占很大篇幅。
他明白表示既不表现出乐观情绪也不表现出悲观情绪。
他的顾问们认为在他的演说中有两个新的或者近乎新的想法。
第一个是，约翰逊说，如果敌人在战场上减少活动，美国也准备照样做。
戈德堡大使在最近递交给联合国的信件中表示过这个想法。他说，为了实现事实上的停火双方互相减少敌对行动是可能设想的。
总统的顾问们还注意到在战斗继续进行的时候可能开始谈判的想法。他们说，这个想法使人回想起朝鲜战争时的先例。在越南战争中现在是第一次提出这个想法来。
他虽然有力地重申了美国的义务，但却表示希望结束这场战争。
考虑到一场可能拖得很久的战争在财政方面的影响，他提出了一个庞大的军事预算。他要求停止十二天以前才实行的减税措施，而且他还警告说，如果有必要，他将要求人们作出新的牺牲。
另一方面，他认为这个国家的经济情况是良好的，他认为他可以没有危险地继续推行他的宏大的“伟大社会”计划。

显示原版>>

Previous:一种利用光电原理的钟

Next:美联社说：约翰逊咨文中越南问题压倒一切


共同社认为：苏领导四出活动是为了反华

出版日期:1966.01.14
         期次:2790
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京九日电】共同社特派记者小幡伦敦八日电：在美国对越南进行大规模的和平攻势的同时，苏联现在对亚洲国家展开引人注目的外交活动，伦敦对此也特别关心。这是苏联企图削弱中国在亚洲的影响，使自己重返亚洲的一种准备。
最近，中国对苏联的攻击，比赫鲁晓夫时代更激烈了。特别是中国，在越南问题上把苏联同“美帝国主义”放在同等地位进行批判。苏联在表面上支持各地区的民族解放斗争，批评美国的侵略，但是，却希望极力避免越南战争发展到东西方正面冲突的程度。据当地人士推测，苏联领导从去年下半年频繁地遍访东欧各国，现在又在亚洲进行积极活动的原因，就是准备今年春天召开世界共产党会议，以图巩固它的地盘。
【本刊讯】日本《朝日新闻》十二日说：苏联的首脑最近都走出莫斯科，到塔什干、蒙古、河内、哈瓦那。令人感到，苏联正在针对着中国，展开亚洲外交的大攻势。

显示原版>>

Previous:柯西金说：夏斯特里之死“非常令人痛心”

Next:勃列日涅夫在蒙同泽登巴尔会谈


哈里曼到万象同富马会谈后又返曼谷/腊斯克也将去曼谷共同策划推销“和谈”骗局

出版日期:1966.01.14
         期次:2790
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社曼谷十三日电】腊斯克定于明天到达这里，可能同泰国外交部长科曼并且同哈里曼会谈。
哈里曼在万象同老挝首相富马会谈后，已于今天傍晚回到这里。
同时，泰国政府也对腊斯克、哈里曼以及泰国外长将在这个首都进行的活动保持缄默。
哈里曼动身去万象前通过美国大使馆发言人说，不把接受约翰逊总统的十四点作为和平谈判的先决条件。
他说，这十四点不过说明过去一年美国表示的立场。
【路透社万象十三日电】哈里曼今天在从曼谷飞返西贡途中在这里停留了六个小时，他同富马进行了会谈。
哈里曼说，同富马的会谈“从我们的观点来看十分令人满意”。
他说，他此行目的是“让首相和他的政府了解最近的事件与和平行动以及不让北越接管南越的决心，并且征求他的意见。”
哈里曼说他此行“很值得”。有人问他是否可能访问河内。他回答说：“我还没有接到邀请”。
【合众国际社西贡十三日电】有人猜测，哈里曼可能要（同富马）讨论Ｂ—５２轰炸机袭击共产党胡志明供应小道问题。

显示原版>>

Previous:两名反对党议员被警察从议院带走

Next:柬副首相宋双对印记者的谈话


汉弗莱、腊斯克同柯西金会谈越南问题

出版日期:1966.01.14
         期次:2790
         版次:3
         栏目:\[第三版]
眉题:苏美在新德里策划秘密交易
文章正文:
【法新社新德里十三日电】苏联总理柯西金今天在这里同美国副总统汉弗莱及国务卿腊斯克会晤一小时又四十五分，讨论有关越南的问题和印巴在塔什干达成的协议问题。
会晤是下午两点多钟在这里苏联大使馆举行的。这些美国人离去时没有发表谈话。
这些美国人在十四时三十分来到大使馆，他们本来同印度国大党主席有约会。然而，到了十六时十五分他们才结束同柯西金的会谈。
到十六时二十分，苏联大使别涅吉科托夫同这些美国人热烈地握手，在大使馆门口待了几分钟。他们乘车走了，没有对等待着的记者们讲任何话。
会谈时，美国大使鲍尔斯也在座，苏联方面有外交部副部长费留宾。
【合众国际社新德里十三日电】腊斯克今天同柯西金举行了一小时四十三分钟秘密会谈。
据传，他们讨论了越南战争。
在苏联大使馆举行的这次会谈是近年来美苏领导人之间所举行的最长的一次会谈。
官方没有谈讨论了什么问题。可是可靠的非官方人士说，越南战争是所讨论的首要问题。
记者被告知，苏、美代表团一致不许可记者拍照或采访。
美国驻印大使鲍尔斯也参加了会谈。他在会谈后出来时微笑着。他们向记者翘起两个指头形成传统地代表胜利的Ｖ（英文“胜利”的第一个字母是Ｖ——本刊注）字形。他们的汽车疾驶而去同印度粮食部长苏布拉马尼亚姆举行会谈。
同柯西金的会谈比事先预计的时间长约十五分钟，使汉弗莱、腊斯克和鲍尔斯去同苏布拉马尼亚姆会谈的时间晚了。
苏联大使送汉弗莱上汽车。苏联大使微笑着，双手合十向汉弗莱告别。
【美联社新德里十三日电】美国发言人拒绝谈论汉弗莱同柯西金的会谈情况，理由是副总统得先向约翰逊总统报告。
汉弗莱同柯西金会晤后赶去见卡马拉季。
【印度报业托辣斯新德里十三日电】苏美双方权威人士都不谈会谈情况。可是消息灵通人士认为，会谈中详细地讨论了美国最近为了和平地解决越南冲突而加强的努力。
汉弗莱同柯西金会谈的时间比他计划的时间长。他后来向国大党领导人卡马拉季道歉，因为他去同卡马拉季会谈的时间晚了。
他对卡马拉季说，“抱歉，我们耽搁了，因为我们在执行一次重要使命。”
【印度报业托辣斯新德里十三日电】阿联副总统沙菲同美国副总统汉弗莱举行了会谈。
据认为，两位领导人就最近美国在越南问题上采取的和平行动交换了意见。
【美联社新德里十三日电】南达星期四同柯西金会晤五十分钟，讨论越南危机。
南达到印度总统拉达克里希南的住宅拜访了柯西金，柯西金星期二来到后一直住在那里。
据悉在一般讨论国际形势时谈到了越南。南达和柯西金还讨论了印苏合作。

显示原版>>

Previous:泰国威胁束埔寨 叫嚷将向东南亚条约组织求援

Next:柯西金说：夏斯特里之死“非常令人痛心”


柬副首相宋双对印记者的谈话

出版日期:1966.01.14
         期次:2790
         版次:2
         栏目:\[第二版]
副题:说「应举行亚洲首脑会议，和平解决亚洲悬而未解的问题」
文章正文:
【本刊讯】《印度快报》十日刊登该报记者自新德里报道的一则消息说：
柬埔寨副首相宋双今天（九日）在这里重申了西哈努克亲王的下述建议：应当举行亚洲国家最高级会议，以便像非洲团结组织所做的那样讨论和平解决亚洲悬而未决问题。
宋双在今晚单独接见本记者时说，也应当在这次会议上正式讨论中印边界争端，以寻找这两个亚洲大国和解的办法。
这位柬埔寨领导人说，柬埔寨不是任何国家的卫星国，而是真正中立和独立的，……如果说柬埔寨接近中国，那是因为北京迄今为止没有做任何不利于柬埔寨的事情。……
宋双向南达解释了柬埔寨的局势，尤其是柬埔寨同南越和泰国的分歧。
宋双说，根据国际监督和监察委员会的调查，美国所谓通过柬埔寨港口和其他地区运送军事援助的指责已证明是无稽之谈。国际监督委员会在西哈努克海港没有看到这种事情。
宋双坚持说，现在英国和苏联手里的国际监督委员会的报告应当立即公布。
印度《爱国者报》在报道宋双接见这家报纸记者时说：宋双先生对约翰逊总统的建议发表了意见，他说柬埔寨希望同一切国家、包括美国在内，在平等和互不干涉内政的基础上和平和友好地相处。
他重申了西哈努克关于开放柬埔寨的整个领土，让国际监督委员会视察的建议，如果有谁怀疑越共利用柬埔寨领土同美国作战的话。……宋双说，他的国家不愿卷入同任何人的战争，但是如果它成为侵略的受害者，它将别无选择，只能进行还击。如果发生这样的局势，柬埔寨就势必得向它能得到援助的一切地方谋求援助。

显示原版>>

Previous:哈里曼到万象同富马会谈后又返曼谷/腊斯克也将去曼谷共同策划推销“和谈”骗局

Next:美国指使泰军进入老挝


简讯

出版日期:1966.01.14
         期次:2790
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《大众科学》一九六五年十月号报道：电子手表
微型电子方面一个惊人的新发展是一种没有运动机件的电子手表。
这种手表是由四层把晶体管、电阻器、电容器和其它电路合在一起的半导体材料。底下一层是振荡器发出计时脉冲；中间两层是计算和转动单位，把脉冲转变为时、分、秒，顶上一层亮出表示时间的电发光数字。
这种表将由瑞士日内瓦的索尔维尔和蒂图斯生产，电路由得克萨斯仪器公司生产。冷焊冷焊
冷焊——在外层空间的寒冷真空中不用人力使两块金属粘合在一起的神秘现象——也许可以证明是一件极有用的东西，而不象现在一样是件危险而讨厌的东西使重要的机构和电气开关死死地粘在一起。全国科学研究公司在为国家航空和宇宙航行局研究这一现象时发现，几乎任何金属都可以冷焊以产生强度能够每平方英尺承受一万磅的接头。如果这个办法完善以后，宇宙站和其它设备可以在几秒钟内在外层空间焊接起来不用任何设备。超声波铅笔
纽约的超声波工业公司将生产一种可以在任何地方——在水下、在砂子上或其它松软东西或在外层空间——书写的超声波铅笔。这种铅笔是一根金属棒，头上有一颗硬珠，实际上是改变了纸张的分子结构，留下一道铅笔印。在把纸对着光时，写出来的字是透明的。这种铅笔可以供偏僻地方气象站作绘制温度、降雨和降雪的图表用。由于写出来的字永远不会褪色，也不能改动，这种铅笔可以用来签署银行支票和其它重要文件。

显示原版>>

Previous:法国放宽对东欧国家工业产品的进口限额


柯西金说：夏斯特里之死“非常令人痛心”

出版日期:1966.01.14
         期次:2790
         版次:3
         栏目:\[第三版]
文章正文:
【印度报业托辣斯新德里十二日电】印度总统拉达克里希南主持了在拉姆利拉广场举行的会议。
柯西金追述了他就在夏斯特里死以前大约三小时的时候同夏斯特里的最后一次会见，他说这次会见再次使他感到他是多么渴望世界和平。塔什干会议的成功在很大程度上是由于他。夏斯特里曾对他说，塔什干宣言将会创造和平和友好的气氛。
柯西金接着说：“现在他已不在世了，这是非常令人痛心的。我无法用言语来表达这种突然的震动。”
【法新社新德里十二日电】柯西金在追悼会上说：“如果印巴之间建立睦邻关系，它对两国都是裨益的。否则就会帮助那些希望世界上发生冲突的人。”

显示原版>>

Previous:汉弗莱、腊斯克同柯西金会谈越南问题

Next:共同社认为：苏领导四出活动是为了反华


两名反对党议员被警察从议院带走

出版日期:1966.01.14
         期次:2790
         版次:2
         栏目:\[第二版]
眉题:锡兰参众两院通过泰米尔语条例
文章正文:
【法新社科伦坡十一日电】锡兰参议院（上议院）今晚通过泰米尔语条例法，这项法律规定这种语言在这个岛北部和东部各省专门用于官方目的。
这项法律是以十一票的可靠多数通过的。在这一天早些时候，这些条例也得到众议院（下议院）的通过。这些规则遭到反对党的强烈反对。
总督在众议院和参议院所通过的这项法律上签字以后，这些条例将成为法律。
【路透社科伦坡十一日电】在激烈的辩论以后，锡兰众议院今天以九十五对五十四票通过了森纳那亚克政府的引起争论的语言条例。
这些条例规定在锡兰北部和东部各省使用泰米尔语。
在表决前，两名反对党后座议员在议长佩里斯指名说他们不服从命令以后，被警察从议院带走了。
【印度报业托辣斯科伦坡八日电】今天上午，反对党议员在班达拉奈克夫人的领导下聚会，发誓他们将继续斗争，直到取得胜利。
【本刊讯】科伦坡消息：自由党的英文周刊《民族》第一期报道说，在内阁中，班达、伊里亚戈拉和维吉马尼三位部长反对在锡兰的北部和东部各省给予泰米尔语以特殊地位。这家周刊说，将举行群众集会抗议统一国民党和联邦党的秘密协定。
【法新社科伦坡十日电】在警察当局警告说一些反政府集团计划采取进一步暴力行动之后，锡兰政府今天把这个紧张而表面上平静的首都的宵禁时间延长了五个小时。
星期六晚上实行的宵禁只是从二十一点到四点。新的宵禁时间是从十八点到六点。
政府根据紧急条例已禁止在锡兰任何地方举行一切公众示威和集会，除非事先得到警察当局批准。编者按：锡兰人口中僧伽罗族人约占百分之六十九，泰米尔族人约占百分之二十三（一九六三年统计资料）。主要语言是僧伽罗语和泰米尔语。一九五六年六月，议会通过一项法案规定僧伽罗语为唯一国语，一九六四年一月全面实施。据锡报报道，现在执政的统一国民党曾和联邦党（主要势力在东北部）拟定一项在东北部各省使用泰米尔语的秘密协定。最近统一国民党制定一项条例并提到议会通过，因此遭到其它反对党的反对。

显示原版>>

Previous:巴驻印高级专员返印继续任职

Next:哈里曼到万象同富马会谈后又返曼谷/腊斯克也将去曼谷共同策划推销“和谈”骗局


毛泽东是游击战理论的经典作家

出版日期:1966.01.14
         期次:2790
         版次:1
         栏目:\[头版]
眉题:芬报载文说：游击战开始了人类战争史的新纪元
文章正文:
【本刊讯】芬兰《每日新闻》二日以《游击战争史上最新的一页》为题刊载图·肖科嫩的一篇文章，摘要如下：
第二次世界大战结束的时候，军界中人们十分普遍地相信，武器装备已发展到了这种水平，即具有几千年历史的旧的游击战争将最终成为历史。没有正规装备和保障这种装备的后方而只用轻武器装备起来的队伍，怎能使在数量上和物资上都占优势的正规军遭受到严重的打击呢？然而情形完全相反。
在中国，比蒋介石的军队少六倍的毛（泽东）的战斗部队，是在逐渐发展和对方无力阻碍的情况下占领了整个大陆中国的。法国在印度支那被打败了，超级大国美国现在正在那里遭受到巨大的损失——无数的人和很多的物资。法国在军事上打败了阿尔及利亚的独立战士，但在政治上却失败了：（阿尔及利亚）国家独立了。在塞浦路斯情形也一样：游击队被战胜了，但战胜者英国失败了。在古巴，十二个有着大胡子的游击队员登了陆，从有着装备很好的正规军的独裁者手中占领了国家。但是有两次战争是以游击队的失败而告终的。希腊的在共产党领导下的ＥＬＡＳ在长期的战争中失败了，但这只是在外国进行干涉后才失败的。在马来亚，打败八千名的游击队员需要十二年的时间和很多英国的、澳大利亚的和新西兰的人员和物资。
游击战争的性质已经变了。它已有了自己的新战略。在这种战略上，人们不仅考虑到纯粹是军事上的因素，而且也同样地考虑到政治的和心理的因素。但目标还是同以前一样的——正规战斗中的军事胜利。
（美国）现在加紧了对北越的轰炸，并且相信不论是河内还是在南越活动的游击队都将在优势面前灰心丧气。但结果完全相反。美国驻西贡大使提出了一种难以置信的说法：为了打败游击队，美国和西贡的军队的数量必须增加到他可以用二十五个人来对付一个游击队队员的高度。他说，为了打败越南人，这一比例数是必要的。
可以有根据地说，现代游击战争的战略完全开始了人类战争史上的新纪元。“游击战”
卡尔·马克思是第一批使用这个术语的人之一。一八四九年他任《新莱茵报》驻意大利的随军记者时指出，人数少的小部队也能用特殊的游击战略成功地对抗大部队。在这里，他看到了小民族的希望——他们能够以这种方式成功地维护自己的自由。
一百年后，游击战争理论的真正经典作家出现了。他的名字叫毛泽东。一九三八年他发表了一本小册子：《抗日游击战争的战略问题》。他有远见地写道：“中国目前所进行的抗日游击战争，历史上是没有先例的。它的未来影响不仅仅局限在中国，而且在全世界也将成为重要的。”学说在慢慢地传播着
在西欧和美洲，人们长期完全不了解这些经验。不过斯大林可能仔细地研究了毛的著作，因为在希特勒向苏联发动进攻后的第十一天就下命令在德国人的后方建立游击分队来炸毁桥梁、破坏仓库、扰乱供应，等等。一九四二年出版了“游击队手册”，一九四四年在红军的每一个参谋部成立了游击队部。波诺马连柯中将说，俄国游击队至少给德国人造成了三十万人的损失。他们牵制了多少部队，破坏了多少物资，这是难以估计的。但不管怎么说，游击队的意义是巨大的。中国革命
然而人们当时仍然认为，游击战争只是正规战斗的一个辅助形式，并非是独立的战斗方式。在中国也是如此。在印度支那和其他许多战争中，世界已经看到了，游击战争可以在没有外部的正规军的支持下独立地开始，以战胜敌人的正规军而结束。
……战争在越南继续着，并正在使游击战争史翻开新的一页。美国的胜利是不可能的，但失败也是不可能的。游击战争已经显示出它是一个工具，在没有核战争危险的情况下历史用这个工具来改正社会上的和民族的错误。游击战争再次进入了一个阶段，从这个阶段到核战争只是级的差别。（文内小题是原有的——本刊注）

显示原版>>

Previous:美通讯社注意我揭露美和谈阴谋

Next:日刊载文说：美国将把战争强加在中国头上


美国务院抵赖

出版日期:1966.01.14
         期次:2790
         版次:2
         栏目:\[第二版]
文章正文:
《圣路易邮报》报道，“大量”泰国军队侵犯了老挝，这显然是为了防止那里的共产党军队同泰国的亲共叛乱分子发生接触。
【美联社曼谷九日电】“埃尔多拉多号”舰载着第七舰队两栖部队司令伍尔曾于星期六到达曼谷，进行五天友好访问。

显示原版>>

Previous:美国指使泰军进入老挝

Next:泰国威胁束埔寨 叫嚷将向东南亚条约组织求援


美国指使泰军进入老挝

出版日期:1966.01.14
         期次:2790
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社密苏里州圣路易十一日电】《圣路易邮报》的一则消息今天说，泰国军队在美国军事领导人充分了解的情况下进攻了老挝。
消息说，这一攻击已经有几个星期了，显然有两个目的：“防止共产党在老挝的部队接近两国之间的边界湄公河”和可能“开始对从北越到南越的渗透线施加压力。”
驻华盛顿记者达德曼发的这则消息说，“美国在东南亚的军事司令们完全得悉泰国的行动。”
消息说，“观察家们认为，泰国的行动是得到美国的协调而且可能是得到美国的帮助的。他们认为这同美国所讨论的通过泰国进入老挝以切断渗透线有关。”
据说，这些路线被北越用来向南越运送军队和供应品。
消息说，“上个月去东南亚访问的一些议员听取了美国军方对这一行动的叙述。他们得到警告不得谈论内容。”
这家报纸说，在东南亚战争中，若干时候以来一直在利用泰国的机场进行空中袭击。
消息说，“据悉，老挝的富马亲王已允许美国的飞机轰炸他的国家共产党控制的地区，只有一个条件，那就是不得正式承认。”
【美联社华盛顿十一日电】美国国务院星期二否认这一消息：美国事先得知而且可能帮助泰国的军队侵犯老挝。

显示原版>>

Previous:柬副首相宋双对印记者的谈话

Next:美国务院抵赖


美联社记者报道：雅加达政局混乱正进行新的争权斗争

出版日期:1966.01.14
         期次:2790
         版次:1
         栏目:\[头版]
文章正文:
【美联社伦敦十三日电】西方权威人士说，由于苏加诺总统受到纳苏蒂安将军领导下的陆军挑战者的威胁，新的争权斗争正在印度尼西亚形成。．
这场正在发展中的斗争是在对共产党人及其同情者进行了全国规模的令人毛骨悚然的大屠杀之后出现的。
据美国、英国、马来西亚和其他国家的外交官的估计，自十月中以来被屠杀的人在十万至二十万之间——美国人倾向于认为其中高的数字更为精确。
权威人士们的数字的根据，是从他们自己在雅加达的外交使团接到的报告，在边远的内地地区的西方工程师和商人的叙述，和旅行者及游览者的说法。
有些人谈到河道为尸体所阻塞，特别是在棉兰地区。
一位英国旅行者说，他曾看到青年村民在用被杀戮的共产党人的头颅踢足球。
据西方外交官说，这次杀戮主要是士兵和复仇的穆斯林进行的。
据说驻雅加达的西方大使馆对于这一总的混乱的政局的一些方面的意见是一致的。
——这个国家的真正主宰者是国防部长纳苏蒂安。他已把苏门答腊置于军政府管辖下，把爪哇置于陆军的保安控制下，把雅加达本身置于伞兵部队的监视下。
——苏加诺仅仅是个挂名的统治者。看来他由于做他知道将军们希望他做的事，并由于利用了他的健康不佳的情况，已使自己免遭撵走或更糟的命运。他仍然还没有屈服于陆军要把纳苏蒂安提升为副总统的压力。苏加诺九年来一直把副总统的职位空悬着，显然是为了防止任何继承者接近他的地位。
可是在过去两周中，西方外交官们观察出一系列动态，表明机灵的苏加诺可能正在计划重建权威。
苏加诺和副总理苏班德里约、莱梅纳和萨勒结成一伙，已采取行动来从侧翼包抄将军们，办法是：
一、把印度尼西亚中央情报局的控制权保持在苏班德里约手里。
二、使他自己信任的人保持着负责军事和国内安全的最高行动指挥部的顾问或成员的职位。
三、命令他自己的百人政治内阁首创一些经济的和其他的措施，而不经陆军的同意。
西方人的预计是，纳苏蒂安正在准备在开斋节后在一个特别军事法庭开始探索共产党人渗入政府情况时对付苏加诺。

显示原版>>

Previous:日刊载文说：美国将把战争强加在中国头上

Next:苏加诺驱逐美记者出境/阿鲁季叫嚷我国记者也将面临同样命运


美联社说：约翰逊咨文中越南问题压倒一切

出版日期:1966.01.14
         期次:2790
         版次:4
         栏目:\[第四版]
副题:在美新年度预算中增加的开支主要用于军事方面
文章正文:
【美联社华盛顿十二日电】（预发）约翰逊总统星期三晚上保证谋求和平，但是他说，在越南，“我们要耽到侵略停止为止。”他为支持这一保证而提出了一个新的创纪录的一千一百二十八亿美元的预算，但没有要求全面增税。
在这个长篇大论的国情咨文中，越南是人们关心和注意的压倒一切的问题。这个咨文是他第一次详情地公开分析美国在越南的战争努力的原因。
但是约翰逊也谈了国内局势，他说，半个世界外的战争决不可中止走向他所谓的“伟大社会”的行动。
在新预算中，增加的开支主要用于军事方面。
官员们说，在七月一日开始的下一个财政年度，国防预算将从今年的约五百四十四亿美元增加到约五百八十三亿美元，他们说，非军事预算将只增加六亿美元。
在越南问题上，约翰逊说，美国人将在那里耽下去，正如我们过去在其他的麻烦的地点耽下去一样。
约翰逊举出目前在越南的战斗人数为十九万，这么多的人及对北越的军事目标的有限空袭防止了共产党侵略的成功，但是没有把这种侵略制止住。
约翰逊对今后的情况没有作出预言，也没有谈及可能考虑采取的新步骤。
虽然约翰逊透露了他的新预算的规模及其总的轮廓，但是他没有提供详细的开支数字。这种数字以后将在向国会提出的年度预算咨文中提出。
【美联社华盛顿十二日电】（预发）（记者：戴维斯）约翰逊总统星期三晚上坚决重申美国要在越南耽下去的决心，“因为我们并不打算让亚洲被征服。”
在这五千字的咨文中，越南冲突一再出现，约翰逊强调，“危险之杯在越南，已经装得满满的了。”他说，“今天晚上，越南必须是我们注意的中心”，虽然在全世界，各种问题和机会正纷纷向美国袭来。
总统的坚定调子在那些鼓吹美国抛弃亚洲大陆的义务的人听来并不是很舒服的。

显示原版>>

Previous:法新社评约翰逊国情咨文

Next:美议员对约翰逊国情咨文的反应


美通讯社注意我揭露美和谈阴谋

出版日期:1966.01.14
         期次:2790
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社东京十三日电】共同社星期四报道，赤色中国观察家忽视约翰逊总统的和平言论，并且说他的国情咨文证明，当前的和平攻势是扩大战争的“烟幕”。
据共同社驻北京记者报道，中国观察家不理会约翰逊所表明的和平希望，说这是“欺骗性”姿态，而着重谈他决心让美军驻在越南，如果和平攻势失败的话。
观察家们说，约翰逊的十四点同河内的四点这么明显地有冲突，以致他不可能是真心想谈判和平。

显示原版>>

Next:毛泽东是游击战理论的经典作家


美议员对约翰逊国情咨文的反应

出版日期:1966.01.14
         期次:2790
         版次:4
         栏目:\[第四版]
副题:莫尔斯说美绝对没有理由把越战升级，哈特基等反对取消减税
文章正文:
【美联社华盛顿十二日电】约翰逊总统要求恢复已取消的十亿美元的汽车和电话方面的消费税的行动在星期三晚上遭到国会迅速的批评，有时候是尖锐的批评。
这种批评在对约翰逊的国情咨文发出的掌声还没有静下去以前就开始了。
共和党参议员莫顿说，“总统过去把削减税收对经济的好处吹得那么厉害，所以我认为他今年不可能使国会通过增加税收的法律。”
印地安那州民主党参议员哈特基在谈到约翰逊关于税收的建议时说，“我百分之百的反对。”
哈特基说，“政府本来应该在去年夏天就把赤字的情况告诉我们，因为政府是在那时要求我们通过减税的。”
在进行税收辩论的同时，也有人对约翰逊的咨文表示赞扬，众议院议长麦考马克说：
民主党参议员莫尔斯赞扬约翰逊表示要在对外援助方面开辟一个新的和大胆的方向。
他说，“我希望总统这一次将保证作到这一点。当对外援助计划提出的时候，将会对这个计划进行长时间的和仔细的研究。”
莫尔斯说，“如果总统把越南的战争升级，我认为他将会使这个国家在亚洲遇到一场地面大战，而这是绝对没有理由的。”

显示原版>>

Previous:美联社说：约翰逊咨文中越南问题压倒一切

Next:法外交部承认法帮助以生产导弹


日本排球教练大松博文：《我怎样训练中国女排选手》

出版日期:1966.01.14
         期次:2790
         版次:3
         栏目:\[第三版]
文章正文:
女选手倒地之后，我还把排球连珠炮似地扣过去，中国教练员们开始不安了，从他们脸上的表情和身上的动作可以看出来，内心里是希望“停止吧，无论如何停止吧！”头两天，这种情形始终存在，我便把教练员们集合起来。
“象诸位这样，不但派了两名医生来，而且不时以为，太过了吧，太过了吧，医生也手拿听诊器，心里担惊害怕的。这样不行。我只凭面色和动作，就马上知道选手们身体的情况，所以……
医生听了说道：
“好吧，就这样练下去吧。我在一旁看着什么也不说。就按大松的办法干。”
协商至此，我又重新拿起球来，对着那眼看要倒的选手，前后左右，连珠炮似的发三百球。果然又有人倒下去了。
倒下去只两三分钟，医生又来把脉了，而且用听诊器来听。就医生来说，这是他们的责任，必须纪录，不过他们听一听以后，必会发现两三分钟就可以恢复过来。我呢，则对于那些要倒而未倒的选手们，一边扣球过去，一边叱骂：
“这样弱不禁风，不如马上回去！”
“像你这样，活着也没用，给我死了吧！”
在这样的情况下，并不是单是日本的贝?V选手觉得，这家伙到底在搞什么。我在训练的时候，一向是汗流浃背，满面严肃，一边叱骂，一边扣球；这样一来，倒下去的女选手一看我这副模样，马上就会爬起来，双眼圆睁，咬牙切齿，对正着我。“这个令人憎厌的大松，决不能输给他！”体力和伙食有关系
照我看，她们的心情大概就是这样。但是，再接三百个扣球，她们又是体力不支，倒下去了。不过再经过五分钟的休息，又恢复过来。又能够锻炼了。……像这样的训练，接连进行了三天。在这期间，医生不停地把脉、听诊，终于发现并无异常之处。医生们于是说了：“不错，果然经得住。”
从此以后，选手们虽然疲累不堪了，看见我叱骂那些已倒地的选手，也不再讲什么话，只是看着倒地的人发笑。训练员们也不再作出“该停止了吧！”的表情，而且，不断向选手们高叫，“加油！加油！”
选手们就是这样一日一日地增加了体力。不过，距离贝?V队那样的体力，还差得多。我想起来，不如再去调查一下中国选手的伙食。她们吃的是什么？也许这同伙食有关系。
想到这里，女选手回下榻的旅馆的时候，我也跟着去了。时间是夜晚十二点。
一看，原来是吃饺子，还有卤鸡蛋、燉肉，这是宵夜。问她们吃多少个饺子？最多的吃五十个，一共两个人。其他的都差不多是二十个左右。
我首先对吃五十个饺子的两个人说，吃得太多，要压制到三十个左右才行；吃那么多，一直睡到第二天早晨，胃也不能休息，不好。还有，几乎没有青菜，也不对。不吃青菜，维他命不足，就没有耐力。我吩咐要添增青菜。（待续）

显示原版>>

Previous:苏驻法大使宣布戴高乐年内访苏

Next:瑞典制红外线摄影机及其用途


日刊载文说：美国将把战争强加在中国头上

出版日期:1966.01.14
         期次:2790
         版次:1
         栏目:\[头版]
文章正文:
石原广—郎在这篇文章中说，美国已制定了计划；但无论如何得不出美国最终会胜利的估计，原子弹也消灭不了中国人，而人类社会的一个转折期将会到来
【新华社东京十三日电】日本《外交时报》今年一月号发表一篇题为《美中必战论》的文章，说美国早就制定了北进与中国大打的计划，其步骤是首先加强日本同南朝鲜的关系，然后轰炸河内，最后向中国大陆出兵。
这篇文章的作者石原广一郎是前乙级战犯、石原产业公司的董事长。
文章说，在前年七月，美国把第七舰队集中到东京湾的时候，就已下定决心北进，即使与中国发生冲突也在所不惜。这是泰勒就任驻南越大使之前美国在夏威夷举行的一次军事会议上决定的方针。美国如果不采取这样的方针就“只有后退”，“使自己在亚洲的地位和威信一落千丈”，“并失去在亚洲大陆的基地”。
文章说，美国推行北进计划，首先必须“建立北进的态势”，“至少需要日本和南朝鲜之间缔结日韩条约，使其恢复外交关系”，因为“那时战争不只限于印度支那半岛，而且将在朝鲜半岛发生”，美国将受两头夹击。如果不使日本、南朝鲜勾结起来，“美国将会陷入绝境”。因此从前年以来，约翰逊积极推进日韩会谈。
它首先向南朝鲜施加压力，强使国会通过“日韩条约”；然后，又使日本两院采取“非常手段”，通过了这一条约。
文章说，“从美国的做法看来，是企图通过日韩条约，使日本和南朝鲜成为一体”，在发生战争时日本不得不以“自卫”的名义，向南朝鲜出兵。
文章在谈到美国正在源源增兵把战争扩大到老挝、柬埔寨的情况之后说，“美国将把战争强加在中国头上”。“从周围的种种形势看来，一九六六年将发生大事变，必须有这样的思想准备。”
文章最后论及“美中战争谁胜谁败”的问题，作者说：“中国不会败。不管美国制造多少原子弹，但是军队不登陆是不会取胜的。投多少原子弹，也消灭不了中国的七亿人。杀掉一亿人也就了不起了。总之美国不下决心登陆作战，就不能取得胜利的结局。即使暂时取得很大胜利，但无论如何得不出美国最终会胜利的估计。”
作者又说：由于这种重大事件的发生，世界“将发生天翻地覆的变化”，“人类社会的一个转折期将到来。可是人类社会将无限地继续下去，不会毁灭”。

显示原版>>

Previous:毛泽东是游击战理论的经典作家

Next:美联社记者报道：雅加达政局混乱正进行新的争权斗争


瑞典制红外线摄影机及其用途

出版日期:1966.01.14
         期次:2790
         版次:4
         栏目:\[第四版]\[科技动态]
文章正文:
【本刊讯】英《泰晤士报》十一月二日登载一篇报道，题为《依靠体热来工作的红外线摄影机》，摘要如下：
伦敦昨天展出了由人体表面放射的热拍摄的影片。这种新系统跟一般依靠可见光的照明拍摄的照片不一样，它利用一架红外线摄影机和一根小小的电视机型的图片管来提供映象，映象的密度根据人体表面的温度而不同。温度低的地方映出的是黑色，温度高的地方就显出“强烈光采”。
因此人的脸如果在黑暗中根据他自己的红外线辐射来“看”的话，差不多都是一样的，但是比较冷的部分，象耳朵和鼻子就显得是黑的。总的印象是好象一张照相底片。
为这项发明担任主要工作的瑞典ＡＧＡ公司的比奥克博士昨天说，这项设备有很大一部分是靠了在英国进行的关于红外线技术的研究。他说，这种“热视”系统不同于寻常地应用了红外线的技术。
它的最大优点是速度，可以每秒钟直接提供十六个画格的映象，而其它红外线设备只能提供一张，而且必须洗印以后才能加以分析研究。如果在映出部件上加一架摄影机就可以制出永久性的“热视”记录，以便可以同时看和做记录。
比奥克博士说，这个系统原来是为瑞典武装部队研制的；不需要把目标照亮，甚至也不需用红外线辐射，因为它们自己提供了照明。这种设备在黑暗中的量程可以跟通常的日光摄影一样大，但是清晰程度不能一样好。几乎在各种气候条件下都曾经侦察到一千五百英尺以外车辆的热。
非军事方面的主要用途之一是在医学方面。温度记录学这门新技术的临床应用还没有充分确定，但是在瑞典、英国和其它国家正在进行的研究说明在诊断方面可能有一些用途。
跟其它某些检查方法不一样，“热视”是无害的，因为它只利用病人体内局部产生的热。有些医生预料这门技术在产前观察方面是有价值的；另一些人提到用这种系统来作为胸癌检查试验的可能性。
在工业方面，这项设备在电子仪器的生产前试验中可以发现热点，以防止燃烧并可以采用修改办法。瑞典国家电力委员会已使用了一架“热视”摄影机来检查输电线的过热。
一家炼钢厂已发现这种系统适用于侦察衬在熔炉里烧坏和开裂的砖，这样可以发出警告以防金属液流出。这种设备也可以在大楼外面侦察漏热现象以便改进保暖工作。

显示原版>>

Previous:日本排球教练大松博文：《我怎样训练中国女排选手》

Next:一种利用光电原理的钟


苏加诺驱逐美记者出境/阿鲁季叫嚷我国记者也将面临同样命运

出版日期:1966.01.14
         期次:2790
         版次:1
         栏目:\[头版]
文章正文:
【美联社雅加达十三日电】印度尼西亚举行示威的学生要求把新华社的记者驱逐出雅加达。
示威者说，新华社支持十月一日流产政变。
苏加诺总统星期二下令把美联社、合众国际社和《纽约时报》的记者驱逐出印度尼西亚。
武装部队报纸援引合作国会议长阿鲁季的话说，如果北京继续散布这种报道，中国记者面临美国记者的命运的时刻将会到来。
【法新社雅加达十三日电】拥有二百五十万成员的印度尼西亚伊斯兰工会联合会今天敦促政府把新华社记者驱逐出去。
它的执行委员会在评论苏加诺总统下令驱逐三名美国记者时说，所有发出歪曲这里当前局势的报道的外国记者都应被驱逐出这个国家。
它举了一个明显的例子。它提到新华社驻雅加达记者“公然支持印度尼西亚共产党谋划的十月一日流产政变”。
【美联社雅加达十二日电】副总理苏班德里约星期三说，苏加诺总统已下令美国通讯社关闭它们的雅加达分社，同时驱逐它们的记者。
外交部的一位发言人说，苏加诺特别生气，因为他说美国报界是对他进行人身攻击。这位发言人还说，苏加诺感到美国报纸是在给纳苏蒂安捧场。

显示原版>>

Previous:美联社记者报道：雅加达政局混乱正进行新的争权斗争

Next:巴报发表社论：强调必须解决克什米尔问题


苏驻法大使宣布戴高乐年内访苏

出版日期:1966.01.14
         期次:2790
         版次:3
         栏目:\[第三版]
副题:佐林同戴高乐会谈后说，双方讨论了两国关系的发展和欧洲安全问题
文章正文:
【法新社巴黎十二日电】苏联驻巴黎大使佐林今天在这里宣布：法国总统戴高乐已接受邀请在一九六六年内访问苏联。
他是在同这位法国领导人会谈了一小时后走出爱丽舍宫时作此宣布的。
他说，戴高乐已“高兴地接受了”邀请。
访问的确切日期和计划将在以后确定。
佐林说，戴高乐已表示法国对塔什干会议的成就感到满意。
佐林又说，他们的会谈还谈到了法苏关系的将来发展和欧洲安全问题。
他强调说，这次会谈是在友好和热烈的气氛中进行的。
【法新社巴黎十二日电】戴高乐的将要访问苏联是他的改善法苏关系政策的结果。自从他一九五八年执政以来就一直在执行这项政策。
由于他不肯把这个外交问题同法国共产党在国内政治中的作用混同起来，因此便铺平了道路。
戴高乐在他历次的记者招待会和广播演说中已明白表示，加强同莫斯科的关系一直在他的考虑中占显著地位。外交人士预料这次访问将在春天进行。
【法新社伦敦十二日电】今天宣布戴高乐计划访问莫斯科的消息使这里的官方人士感到吃惊，因为在原则上同意进行这次访问已有一些时候了。
但是人们对访问的日期（尚未宣布）相当感兴趣，因为威尔逊首相将从二月二十一日到二十四日在莫斯科会见苏联领导人。
【德新社波恩十三日电】波恩官方没有评论戴高乐的访问。
西德首都政治观察家指出，在法国总统于“今年某一时候”去莫斯科之前，戴高乐和西德总理艾哈德将先会晤。
艾哈德将于二月七日和八日访问戴高乐，以便遵照波恩—巴黎友好条约进行例行的磋商。

显示原版>>

Previous:勃列日涅夫在蒙同泽登巴尔会谈

Next:日本排球教练大松博文：《我怎样训练中国女排选手》


泰国威胁束埔寨 叫嚷将向东南亚条约组织求援

出版日期:1966.01.14
         期次:2790
         版次:2
         栏目:\[第二版]
文章正文:
【美联社曼谷九日电】泰国国防部副部长说，如果柬埔寨发动进攻，这个国家可能向它在东南亚条约组织的伙伴求援。
他说：“如果柬埔寨侵犯我们，我们将给以有力的报复。”
他说，已经把一批受过丛林战训练的泰国伞兵派到边境地区去。他没有具体说明人数。

显示原版>>

Previous:美国务院抵赖

Next:汉弗莱、腊斯克同柯西金会谈越南问题


一种利用光电原理的钟

出版日期:1966.01.14
         期次:2790
         版次:4
         栏目:\[第四版]\[科技动态]
文章正文:
【路透社伦敦十月十日电】这里将于十月二十五日到十一月六日展出一种未来的钟，这种钟是靠日光或人造的光走的。它不需要上弦，不用电池以及「不用人管」一直走下去。
它是根据光—电原理转动的，目前正用于通讯卫星方面。它的制造商——帕特菲利普公司——声称这种是台钟。这种钟的运动几乎是没有摩擦的，具有最大程度的可靠性，同时每天只要在台灯前有最低程度的四小时曝光就足够了。
制造商说，「这种钟即使完全放在黑暗中也能走一年。」、
这家日内瓦公司还展出一种镶有日历的钟，日历在不到三十一天的月份里不用调整。它的机制在闰年时还能想起二月二十九日。这种日历也是这家公司出品的手表的特征，具有九十九年的记忆力。

显示原版>>

Previous:瑞典制红外线摄影机及其用途

Next:法新社评约翰逊国情咨文


《埃塞俄比亚先驱报》鼓吹：苏出面“调解”越南问题

出版日期:1966.01.15
         期次:2791
         版次:2
         栏目:\[第二版]
副题:纳赛尔就越南问题致函塞拉西
文章正文:
【本刊讯】《埃塞俄比亚先驱报》十二日以《塔什干精神》为题发表社论说：“放弃以武力作为解决纠纷的手段的确是令人欢迎的步骤。”
它说：“塔什干是一个例证，证明所有其他类似性质的问题都可以在会议桌旁和平地解决，而不以使用武力作为解决争端的手段。重要的是塔什干应该被认为仅仅是开始而决不是结束，苏联对于印巴最高级会谈的成功有着伟大的功劳，它是当之无愧的，它应该在其他发生纠纷的地区也进行努力
——特别是在越南。”它又说：“苏联同河内有着友好的关系，目前令人高兴的是在华盛顿和莫斯科之间存在着某种谅解。这些都是令人鼓舞的因素，可以有助于苏联在越南冲突中也起调解人的作用，从而结束战争。”
报纸最后说：“愿塔什干精神普及各地。”
【美联社亚的斯亚贝巴十二日电】阿联驻埃塞俄比亚大使星期三把纳赛尔总统的一封专函交给塞拉西皇帝。
这封信是有关阿联关于结束越南战争的和平措施的。宫廷人士和阿联大使馆人士不愿透露信件的本质。

显示原版>>

Previous:美国防部发言人说：美军几星期来一直在进行调动

Next:又一批美“和平队员”抵坦桑等国


法新社报道：雅加达局势紧张

出版日期:1966.01.15
         期次:2791
         版次:1
         栏目:\[头版]
副题:说纳苏蒂安要苏加诺彻底改组政府，否则局势不久将达危急点
文章正文:
【法新社吉隆坡十四日电】今天这里收到的消息说，纳苏蒂安警告苏加诺总统，除非他彻底改组政府，否则人民的不满情绪不久就会达到危急点。
在纳苏蒂安提出警告前，本周学生在雅加达上街示威。纳苏蒂安奉告总统在斋戒节于一月二十四日结束前制订出一项“坚决而明确的”政策。
这些消息援引雅加达军方人士的话说，看来首都的政治气氛比十月一日流产政变以来的任何时候更紧张。
据悉，苏加诺总统认为，政治“解决办法”应该是要么禁止一切政党（即，既禁止共产党也禁止穆斯林宗教政党），要么是一个也不禁止。
穆斯林党被指责在未遂政变后进行大屠杀。上述两个办法军方都反对。与此同时，在军方冷眼旁观下，政府在力图解决物价飞涨以及大米、糖和人造奶油奇缺的问题。
这些消息说，印度尼西亚今年将无法偿还中期和长期债款。
现在在雅加达墙上出现反对苏加诺本人的标语。其中一个标语是：“停止进口姘头”。另一个标语是：“苏班德里约和哈蒂妮（苏加诺总统的一位夫人），你们的老兄在地狱里等着你们呢”。
观察家们指出，学生们在示威中堵塞了交通，可是让陆军车辆全部通过。在接到了首都军事长官的暗示后，示威实际上停止了。
【新华社雅加达十二日电】安塔拉今天报道：雅加达第五军区司令收到这样的报告：有很多职员不上班，有的哀叹薪金不够，大学生不上课，有些反动的商店不开门营业，此外还有旨在利用局势举行非法的示威游行的现象，从而使局势更加混乱。
司令接着强调说，我已经下令，凡囤积物资的人，不管是谁，要没收他的物资，还可以枪毙这个通过囤积来扰乱和阻挠经济的顺利发展的人。

显示原版>>

Previous:访华观感：中国人民有着强烈的自豪感

Next:右派连续搞示威要苏加诺解散内阁


访华观感：中国人民有着强烈的自豪感

出版日期:1966.01.15
         期次:2791
         版次:1
         栏目:\[头版]
文章正文:
新西兰斯图尔特说，中国人民完全拥护他们的领导，他们勤恳、整洁、善良、有礼貌；她说，在中国再也看不到饥饿和乞丐，同革命前的情况一比较，就不难理解人民为什么会接受共产主义了。
【本刊讯】美国《国民前卫》周刊十二月四日登载一篇关于新西兰人斯图尔特访问中国后的报道，摘要如下：
下面这篇文章原登载在九月二十八日的《洛杉矶时报》上。作者是该报记者威克斯。
红色中国的人民都是勤恳、整洁、有礼貌、完全拥护他们的领导、极为善良的——然而那里的生活则是“沉闷的——简直是沉闷得要命”。
到这里来观光讲课的新西兰人贝西·斯图尔特女士说：“（红色中国的人民）单纯、沉闷、清教徒式的善良——我们无法理解。”她今年夏天在中国各地旅行了一个月。
她说：“乡村是美丽的。”
斯图尔特女士说，如果以她三十年前——远在革命前——在那里看到的同目前的中国相比的话，那么就不难理解人民为什么会接受共产主义的严格控制。
她说：“当我第一次看到中国时，城市都很脏。挨饿的妇女们把不想要的婴儿丢到河里。当时我看到有人在马路上死去。今天，我们看到的每一个人似乎都吃得很饱。马路和阴沟在早上都由工人跪在地上用双手刷得干干净净的。
“有一天早上我在天亮时起床，看到有好几百人在我所住的旅馆下的广场上在收音机的伴奏下做集体操。你再也看不到乞丐。人人都有强烈的个人自豪感。”
斯图尔特女士是作为观光团中的一员去游览的，这个观光团，有三名向导的指引，但是她说，她的活动并没有受到限制，拍摄电影也没有受限制。
但是她承认，她很小心地没有去拍摄那些可能被认为是侮辱性的镜头
——像妇女们跪着用双手刷洗街道等。
斯图尔特女士对那种显然不充分流露感情的情况——既不表现出盛怒激动，也不表现出无拘无束的欢笑——却不知道怎样来解释好。
她说，女人们都不化装，除非是在节日或舞台上。
斯图尔特女士说：“他们没有我们在西方文化中所知道的那种世故。他们天真地接受毛（泽东）的每一句话。如果你对某件事表示异议，他们就搬出毛的著作中的话——犹如它是万灵药一样”。
她说，中国人还常常把他们目前的生活情况同一九四九年革命前“旧社会的艰苦日子”来对比。
据斯图尔特女士说，正如他们相信毛泽东所说的其它事情一样，同她谈过话的每一个中国人都相信美国在越南的侵略罪行。
她说：“我对他们说：‘我们不要你们的制度’，他们往往回答说：‘我们并不想把我们的制度强加给你们，但是我们认为，它对我们来说是最好的制度。’”
尽管亲切有礼，但是，斯图尔特女士说，她发现把毕生全献给国家的情况是使人“极其受不了”的。

显示原版>>

Previous:英报报道：我食品供应充分和多样化

Next:法新社报道：雅加达局势紧张


菲外长叫嚷继续奉行敌视我国的政策/菲外交部赞成派炮灰去南越

出版日期:1966.01.15
         期次:2791
         版次:2
         栏目:\[第二版]
文章正文:
【美联社马尼拉四日电】菲律宾外交部长拉莫斯星期二在他的第一次主要政策声明中说，“我们将继续保持和加强我们与中华民国的关系。”
他在声明中以及在接着举行的记者招待会上强调，新就职的马科斯政府将继续给共产党中国以最冷淡不过的对待。
他说，“我们把国民党中国看作是不仅中国人民而且东南亚所有的自由人民决心反对共产党统治的一种象征。它拥有远东最大、最有纪律和作好战斗的武装部队。驻在台湾海峡附近的这些部队牵制了在大陆东部海岸地区的相当大的中共部队。若不是由于国民党中国的部队，北京能够利用而且会利用这些中共军队在越南、泰国和其它地区进一步冒险。”
他重申，菲律宾一如既往，将反对接纳北京进入联合国，并且不会在外交上承认任何共产党政权
——不管是北京式的还是莫斯科式的。
他指出，菲律宾一直从国民党中国得到许多帮助，“特别是在技术合作方面”。
【合众国际社马尼拉八日电】菲律宾外交部今天向马科斯总统提出了一项政策报告，赞成派军队到越南去。
这项报告还赞成承认马来西亚和新加坡。

显示原版>>

Previous:日三泽市发生大火灾

Next:马尼拉市长竟下令：禁止华侨悬挂中文招牌


柯西金从印度抵阿富汗

出版日期:1966.01.15
         期次:2791
         版次:3
         栏目:\[第三版]
副题:离印前他说“苏对印度的政策决不会改变”
文章正文:
【美联社喀布尔十四日电】柯西金星期五应阿富汗首相的邀请到达这里。
在喀布尔机场欢迎他的有首相和其他阿富汗领导人。
【合众国际社新德里十四日电】苏联总理柯西金今天在结束访问后取道喀布尔返回莫斯科。他在访问中同美国副总统汉弗莱讨论了越南问题。
柯西金今天在动身前同阿联副总统沙菲进行了会谈。
柯西金今天上午还同卡马拉季会谈。
柯西金对于夏斯特里逝世表示悼念，并再次强调必须执行夏斯特里和阿尤布关于克什米尔问题达成的新协议。
【法新社新德里十四日电】柯西金今天在赴喀布尔前在巴兰机场说，苏联对印政策“决不会改变”。
他对记者们说，苏联将执行加强两国之间谅解和友谊的一贯的政策。
他说，苏联人民认为印度人十分可靠，并且说，“苏联人民将始终同印度的友好的人民站在一起”。
【美联社新德里十四日电】苏联总理柯西金在参加夏斯特里的葬礼后于星期五离开新德里。
柯西金对记者说，“我们在这次访问后获得的最重要的印象是印度真诚地希望和平。
“印度人民不希望战争。他们在寻找和平地改善生活的方式。”
柯西金说，苏联人相信印度将“本着自己的人民的利益”解决它的许多问题。
柯西金还说，“我们对印度的政策决不会改变”。
“这将是加强我们两国之间的谅解和信任的一贯的政策。”
由南达率领的印度代表团为柯西金送行。
南达走入柯西金的座机同苏联领导人一起呆了十五分钟。
在飞机起飞后，有记者问南达，会谈中是否讨论了夏斯特里和阿尤布在塔什干签署的宣言。
南达回答说，“嗯，我们什么都谈。”
【美联社新德里十四日电】美新处星期五间接地证实，汉弗莱和柯西金讨论了越南和平解决办法。
美新处在题为《美国当前的和平努力的大事记》的新闻公报中提到汉弗莱和腊斯克同柯西金的会谈。
【印度报业托辣斯新德里十四日电】柯西金代表苏联主席团邀请拉达克里希南总统有空访问苏联。
据悉，柯西金是在今天动身赴莫斯科前拜会总统时提出邀请的。
总统在一九六四年九月访问过苏联。
【美联社新德里十三日电】副总统汉弗莱和苏联总理柯西金星期四举行了长时间的讨论，据信这次讨论是集中在越南战争和在那里实现和平的可能性的问题上。
有可靠的迹象表明，这次历时一小时五十分钟的会谈产生了令人鼓舞的结果。这里的美国官员们说，已经下令禁止发表有关这次会谈的任何消息。他们说，在发表任何消息以前，副总统将首先向约翰逊报告。
这次会谈是这个忙碌的一天中大事。
汉弗莱和柯西金都在这个首都到处奔跑，在时间许可的范围内，尽可能会见印度的一切政府显要人物和政界要人。

显示原版>>

Previous:侵越美军向南朝鲜、蒋帮订购大量丛林靴和水泥

Next:苏蒙会谈国际局势等问题


拉合尔学生举行示威游行

出版日期:1966.01.15
         期次:2791
         版次:2
         栏目:\[第二版]
眉题:要求在克什米尔举行公民投票
文章正文:
【巴联社拉合尔十四日电】今天警察用催泪弹驱散了学生们为抗议塔什干宣言而在这里举行的一次大规模示威游行。
游行队伍分批从各院校出发，在旁遮普大学附近的林荫道上集合，然后朝总督府继续前进。
游行者高举写着要求在克什米尔举行公民投票的横幅和标语牌，并高呼要求把这个邦从印度统治下解放出来的口号。
当游行队伍到达王家大街时，警察要求学生和平解散，但是他们拒绝解散，警察就使用了催泪弹。他们解散了一会儿，但是很快又集合起来，走到国民议会附近的十字路口去。他们试图包围警察局，警察就使用了铁皮粗棍。
警察还拘留了一些有煽动学生嫌疑的学生。
【路透社卡拉奇十四日电】昨天在拉合尔警察同示威学生发生的冲突中有两名警察被打死和十二人受伤以后，西巴基斯坦的大中学校今天都奉命停课。
今天，在拉合尔，三个反对党领导人发表一项联合声明，谴责塔什干宣言。

显示原版>>

Previous:又一批美“和平队员”抵坦桑等国

Next:佐藤政府加速推行扩军计划


马尼拉市长竟下令：禁止华侨悬挂中文招牌

出版日期:1966.01.15
         期次:2791
         版次:2
         栏目:\[第二版]
文章正文:
【法新社马尼拉十日电】马尼拉市长安东尼奥·比列加斯本人星期日透露，他已经下令城内的华侨拆除所有的中文招牌和广告。
比列加斯在马尼拉中学庆祝他三十八岁生日仪式上讲话时说，他限令华侨在二月一日以前拆除所有的中文招牌。

显示原版>>

Previous:菲外长叫嚷继续奉行敌视我国的政策/菲外交部赞成派炮灰去南越

Next:南朝鲜伪副总理到西贡活动


美报报道：泰东北两个府有一千名爱国武装

出版日期:1966.01.15
         期次:2791
         版次:2
         栏目:\[第二版]
文章正文:
【中央社纽约十二日电】（记者：林征祁）据《基督教科学箴言报》曼谷电今天说，泰国副总理乍鲁沙天最近说，“它（共产党中国）已经发起一次紧张的渗透和颠覆运动，并且企图通过狡猾的宣传来煽起人们对泰国政府的怀疑，不尊敬和仇视。”
这则消息说，这样一来，“泰国共产党人已经达到骚乱活动的恐怖阶段”。仅仅在泰国东北两个府“就有一千名游击队”。

显示原版>>

Previous:美国同阿联签订“美援”协定/《纽约时报》说阿联和美国的关系“变得友好起来”

Next:美国防部发言人说：美军几星期来一直在进行调动


美国防部发言人说：美军几星期来一直在进行调动

出版日期:1966.01.15
         期次:2791
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十二日电】美国国防部认为，美国大多数的报纸、电台和电视台正在遵从它最近提出的在发表正式公告以前不发表有关美国军队部署的消息的要求。
这种形式的自愿审查是在西尔威斯特于十月三十日发表的一个备忘录里提出来的。
有人在星期三向五角大楼问起对这个要求的反应，一位发言人说：
“国防部对这个问题没有进行调查，它也不打算进行调查。
“然而，由于最近几个星期来一直在进行调动，这对报界来说通常是明显的，并且由于我们没有看到有关这些调动的报道，我们必须认为，极大多数的美国新闻机构正在同我们的要求进行合作。”
【美联社华盛顿十二日电】约翰逊总统星期三晚上在他的国情咨文演说中透露，美国在越南的军事人员的新的总数是十九万。
这个数字比以前的官方数字增加了，美国驻西贡司令部以前发表的以及国防部一月二日所发表的官方数字是十八万一千二百人。
从五角大楼得到了以下关于这十九万人总数的分门别类的数字：
陆军十一万九千七百人，海军陆战队三万八千五百人，海军（在越南陆地上）九千人，空军（从越南基地进行活动的）二万二千五百人，海岸警卫队三百人。
有人猜测，到今年夏天，在越南可能会多达四十万的美国战斗人员。

显示原版>>

Previous:美报报道：泰东北两个府有一千名爱国武装

Next:《埃塞俄比亚先驱报》鼓吹：苏出面“调解”越南问题


美国同阿联签订“美援”协定/《纽约时报》说阿联和美国的关系“变得友好起来”

出版日期:1966.01.15
         期次:2791
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《纽约时报》九日刊登该报特派记者赫德里克·史密斯八日自开罗发出的一条电讯，标题是：《美国和开罗变得友好起来。某种……》，摘要如下：
在新的一年中，美国同埃及的关系是在一种办喜事的气氛中开始的。
新援助协定的条件表明，这个新的蜜月是以一种比六十年代初，肯尼迪政府为了合作而作出努力较为彻底，然而不那么天真的乐观态度开始的。
签订援助协定和结束间谍审讯使得两国政府为了从一九六四年圣诞节危机恢复过来所作的一年的努力完成，在一九六四年圣诞节，纳赛尔曾大骂华盛顿。美国国会对这篇讲话及过去烧毁美国大使馆的图书馆的作法感到气愤，它于去年二月停止了美国对开罗的援助以进行报复。
然而几乎没多久，而且开始是人不知鬼不觉的，一小部分埃及和美国官员在着手弥合这个裂痕。他们进行合作使得大使馆的图书馆重新开放。纳赛尔已停止把武器送给刚果叛乱分子，终于不让他们在埃及有一个宣传讲坛。恶毒的反美社论和漫画开始从开罗报纸消失。美国商人们不在对政府即将实行的控制感到不安，而且还发现受到鼓励来扩大活动。
去年夏天，在逐渐改进关系的形式中，阿明案件使得美国官员们感到震惊和迷惑不解。阿明是在约翰逊批准恢复中断的美国给埃及的援助以后不到一个月被捕的。
美国官员们承认，多年来，他们一直同一位极为亲西方和反共的主笔阿明谈话。
在关于援助的谈判快结束的时候，阿明受到审讯。他不服罪，同时关于美国和中央情报局同这个案件有牵连的事在法庭和埃及报纸上都没有公开提到。审讯在援助协定签订以前两小时结束。
开罗显然设法避免同华盛顿对抗。
【合众国际社开罗三日电】在由于关系恶化而中断了（援助）六个月之后，美国今天正式宣布根据迄今为止向阿联提出的最严厉的条件恢复对这个国家的援助。
负责经济事务的副总理凯舒尼和巴特尔大使签订了一项在今后六个月中提供价值五千五百万美元的剩余商品的协定。
消息灵通人士表示，协定期限较短，数量有限，这是为了使阿联今后在攻击美国时要三思而后行，同时限制这个国家不要像过去那样把钱花在不经济的发展工程上。

显示原版>>

Previous:英、法驻北京记者评述：苏联代表团闻北京回国

Next:美报报道：泰东北两个府有一千名爱国武装


美蒋加紧军事勾结/蒋帮U---2飞机在中越边界为美收集情报

出版日期:1966.01.15
         期次:2791
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《星岛日报》十四日刊载“泛亚社”十三日从台北发出的一则消息说：，消息灵通人士今日透露：自由世界为加速越战胜利，中美之间将有某种军事合作，但此项合作并非国军开赴南越助战，而为另一方面之有力支援。最近两周来，美方高级将领，尤其主管空军部门之将领纷纷访华，相信即与此未来之合作有关。中华民国在整个对共作战中所处之地位，其比重将日大一日，已毋容置疑。迄目前为止，种种事实亦已证明中韩两国乃美国最有力之盟国。据消息灵通人士称，可能数周后即将揭晓之合作，将使美军在南越作战之补给方面，更感便利，间接亦即增强美军之作战力量。但此间权威人士仍认为欲全面获得越战胜利，唯有正本清源开辟第二战场，此亦即言，唯有国军反攻大陆，亚洲始有和平可言。
【合众国际社十四日电】据菲律宾的一位高级外交官说，国民党中国Ｕ—２飞机驾驶员把他们在中国大陆上空侦察的范围扩大到越南边界，向美国空军提供关于这个地区的共产党部队的位置和调动情况的宝贵的情报。
这位外交官说，Ｕ—２飞机提供的情报证明比美国自己在越南的情报单位所收集的情报更广泛。

显示原版>>

Previous:右派连续搞示威要苏加诺解散内阁

Next:英、法驻北京记者评述：苏联代表团闻北京回国


南朝鲜伪副总理到西贡活动

出版日期:1966.01.15
         期次:2791
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十日电】南朝鲜副总理张基荣今天率领九人代表团乘飞机到达这里，同南越政府官员们举行贸易和经济会谈。
【法新社汉城十二日电】今天有消息说，南朝鲜计划增派部队增援现在在越南作战的一万五千人的部队。
据《东亚日报》说，朴正熙总统下星期二在向国会提出的国情咨文中将正式宣布这个计划。

显示原版>>

Previous:马尼拉市长竟下令：禁止华侨悬挂中文招牌

Next:侵越美军向南朝鲜、蒋帮订购大量丛林靴和水泥


侵越美军向南朝鲜、蒋帮订购大量丛林靴和水泥

出版日期:1966.01.15
         期次:2791
         版次:2
         栏目:\[第二版]
文章正文:
【合同社汉城八日电】由于美国陆军的韩国采购署去年十一月二十九日的招标，韩国将提供价值四十一万六千八百九十四万美元的丛林靴。
消息灵通人士今天说，三家韩国制造商将在今年三月二十二日以前供应二十二万九千双靴子，即占全部采购量的百分之六十四。
去年，韩国供应商争取签订了几项合同，生产总值一百五十万美元的帆布帮、加固的丛林靴，供在南越的美国、越南和韩国部队之需。
【美联社汉城五日电】美国陆军朝鲜采购署星期三说，一家南朝鲜公司争取到签订一项四十万美元的合同，生产在南越使用的水泥。
【本刊讯】据蒋帮《联合报》八日报道：侵越美军正在台湾洽购水泥四十七万公吨，准备运往南越以应侵略军需要。
消息说，侵越美军已派了柯恩等三人赴台，到各水泥厂中采购。

显示原版>>

Previous:南朝鲜伪副总理到西贡活动

Next:柯西金从印度抵阿富汗


日三泽市发生大火灾

出版日期:1966.01.15
         期次:2791
         版次:2
         栏目:\[第二版]
文章正文:
【九州朝日广播公司电台十一日广播】青森县三泽市的大火连续燃烧五小时，到了今晚八时前后熄灭。据三泽市对策本部调查，被烧毁的房屋其后有所增加，约达四百一十所，两千户，受害者达六千人。

显示原版>>

Previous:佐藤政府加速推行扩军计划

Next:菲外长叫嚷继续奉行敌视我国的政策/菲外交部赞成派炮灰去南越


苏蒙会谈国际局势等问题

出版日期:1966.01.15
         期次:2791
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科十二日电】塔斯社报道，勃列日涅夫今天在乌兰巴托同蒙古领导人会谈了“同国际局势和世界共运有关的迫切问题”。
塔斯社说，勃列日涅夫的会谈是“在亲切和兄弟般的互相谅解的气氛中”进行的。双方在会谈中还讨论了两国之间的关系和合作的发展问题。
苏联观察家认为，勃列日涅夫今早可能已同泽登巴尔进行了会谈。从塔斯社消息中可以看出，勃列日涅夫当时并没有同其他代表团成员一起去参观一个工厂。
【美联社莫斯科十三日电】苏共领导人勃列日涅夫星期四开始在蒙古举行会谈，据信，会谈的中心是加强防御对付共产党中国的问题。
蒙古人和苏联人认为，在最近几年，看来唯一可能对蒙古发出军事威胁的是中国。
外交人士说，预料新的友好互助条约在措词方面，将把中国作为潜在的敌人。

显示原版>>

Previous:柯西金从印度抵阿富汗

Next:英报说：戴高乐访苏途中将访波捷罗等国


英、法驻北京记者评述：苏联代表团闻北京回国

出版日期:1966.01.15
         期次:2791
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京十四日电】（记者：白尔杰）谢列平率领的苏联代表团在从北越回国途中在这里停留一天后于今天乘飞机前往莫斯科。
谢列平在北京机场对记者们说：「我们对此行很满意」。
谢列平在走上专机前感谢李先念副总理对他的款待。
谢列平同这位中国领导人热情地握手。他说，「我们对于我们在这里交换意见的情况感到十分高兴」。「我们将像我们一贯所作的那样也款待你们。」
李先念回答说，照顾客人是中国的义务。
他们两人本月在北京机场会晤了三次。这是他们第一次在公开场合相互微微地笑了笑。
消息灵通人士说，昨晚在宴会上的讨论实际上就是相互祝酒，而不是什么会谈。
他们两人今天上午又举行了会谈。可是人们总的印象是：这里没有举行重要的会谈。
中国人这次又没有组织在共产党国家这种场合下所组织的送行仪式。
【法新社北京十四日电】（记者：吉科瓦蒂）不能说谢列平在这里进行了长时间会谈。
他们在这里停留二十二小时中，主要内容是休息。
谢列平在昨天下午休息。在十八点他在人民大会堂参加宴会，在十九点三十分同李先念观看了杂技表演。
因此，他们可能是在宴会上「交换了意见」并且今晨在机场上也简短地交换了意见。
这里的西方观察家倾向于认为，在会谈中交谈得很少。
没有宣布交换意见的性质。可是这里的西方观察们发现他们作出的估计在《人民日报》今晨的社论中得到了证实。
它在指责美国在越南奉行「焦土」政策后问道：「一切有正义感的人，一切爱好和平的人，怎么能不切齿痛恨？怎么能眼睁睁看着美国侵略者肆无忌惮地杀人放火？怎么能不百倍加强对南越人民正义斗争的支援？在这种情况下，如果作为一个社会主义国家竟无动于衷，还在同美帝国主义勾勾搭搭，为约翰逊政府推销『和谈』骗局，那么，他们连最起码的正义感都没有了，还谈得上什么『援助」越南人民！」
这篇社论是这里刊登的最激烈的反苏社论之一。可以认为它清楚地表明这几天北京对莫斯科的看法。
在谢列平两次路过时所受到的接待的冷淡是另一个迹象。

显示原版>>

Previous:美蒋加紧军事勾结/蒋帮U---2飞机在中越边界为美收集情报

Next:美国同阿联签订“美援”协定/《纽约时报》说阿联和美国的关系“变得友好起来”


英报报道：我食品供应充分和多样化

出版日期:1966.01.15
         期次:2791
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《泰晤士报》五日从香港发出一则报道，标题是《中国人的食品多样化了》。报道说：
据来自上海的非官方消息说，今冬中国食品供应比较充分，普通中国人的食品多样化了，增添了相当多的诸如巧克力、酒类和食糖等半奢侈食品。
虽然粮食和食用油的供应量仍然是少的，但食糖现在已经根本不再实行定量供应。

显示原版>>

Next:访华观感：中国人民有着强烈的自豪感


又一批美“和平队员”抵坦桑等国

出版日期:1966.01.15
         期次:2791
         版次:2
         栏目:\[第二版]
文章正文:
【新华社达累斯萨拉姆七日电】这里的《民族主义者报》今天报道说，由十八人组成的另一支美国和平队昨天到达这里。据说，美国在坦桑尼亚的和平队员的总数已达到三百八十九人。
【法新社拉巴特三日电】属于美国和平队的二十六名化验室技术人员已抵达拉巴特，他们将在卫生部工作。这些人使目前在摩洛哥工作的和平队人数达到一百二十一人。
【美联社拉各斯七日电】七十四名美国和平队志愿人员星期五到达这里，准备在尼日利亚中学任教两年。他们的到达使尼日利亚的和平队员人数增加，成为世界上和平队最多的国家，总数达六百三十二人。

显示原版>>

Previous:《埃塞俄比亚先驱报》鼓吹：苏出面“调解”越南问题

Next:拉合尔学生举行示威游行


右派连续搞示威要苏加诺解散内阁

出版日期:1966.01.15
         期次:2791
         版次:1
         栏目:\[头版]
副题:并叫嚷解散共产党和“驱逐”我国记者
文章正文:
【新华社雅加达十三日电】《武装部队报》今天报道，首都数以千计的参加印尼大学生统一行动组织的大学生昨天第三次在大雅加达的街道上举行示威游行。
大学生代表说，印尼大学生统一行动组织并没有受任何人的控制，而完全是看到了人民的处境再也忍受不住了。
大学生代表团向合作国会呈交了他们的决议，这项决议反映了目前社会各阶层的“问题”，如决议说，再说一次！解散印度尼西亚共产党和它的群众组织；反对成立新的共产党；把九月三十日运动分子从一切国家机构中清除出去。同时，为了保持政府在人民中的威信，为了加强人民对政府的信任，要求总统、印尼共和国武装部队最高统帅、革命的伟大领袖朋加诺阁下，立即解散和改组包括内阁主席团在内的两项人民命令内阁，把九月三十日运动分子和“两面”派全部清除出去。重新撤消一切有关提高物价的条例。
只要政府不取消有关提高物价和价格指数的决定，全体进步的和革命的大学生仍坚持罢课，和继续采取行动，直到他们提出的要求实现为止。
大街上响起了雷鸣般的声音，喊着解散印度尼西亚共产党；驱逐九月三十日运动—中国的记者，其他的标语内容也是如此。到处贴满这种标语，连在大街上来往的公共汽车和汽车都贴上了。
【新华社雅加达十二日电】《祖国之子报》今天关于雅加达大学生于十一和十二日游行示威的报道说：大学生愤怒的最高潮表现在所有轿车、卡车、公共汽车和吉普车等都被写上如下的字句：降低米价和油价；简化两项人民命令内阁；印尼共和国武装部队万岁；撤换苏班德里约、萨勒等人。

显示原版>>

Previous:法新社报道：雅加达局势紧张

Next:美蒋加紧军事勾结/蒋帮U---2飞机在中越边界为美收集情报


佐藤政府加速推行扩军计划

出版日期:1966.01.15
         期次:2791
         版次:2
         栏目:\[第二版]
文章正文:
【日本广播协会电台十一日广播】松野防卫厅长官十一日在内阁会议上表示，希望从一九六六年度开始实行自卫队的第三次防卫整备计划，他说：
“从一九六二年度开始的第二次防卫整备计划，在一九六六年度就会结束。我希望从一九六六年度开始推进第三次防卫整备计划。”
【共同社东京七日电】能装载无人驾驶反潜直升飞机的国产第一艘护卫舰“高月号”七日举行了下水仪式。
这艘舰是一艘防空反潜两用的护卫舰，全长一百三十六米，最宽为十三点四米，最大时速约为三十浬，船员为二百七十人。
【共同社东京七日电】防卫厅七日晚上对大藏省对内第一次宣布的明年度的防卫预算（三千一百九十七亿八千万日元）表示不满，要求大藏省恢复它原来提出的方案，即在此数字上再增加四百四十六亿日元。

显示原版>>

Previous:拉合尔学生举行示威游行

Next:日三泽市发生大火灾


巴基斯坦一些城市继续举行示威

出版日期:1966.01.17
         期次:2792
         版次:2
         栏目:\[第二版]
眉题:支持克什米尔解放斗争
文章正文:
【合众国际社卡拉奇十五日电】今天在中旁遮普和西巴若干城市继续发生示威，抗议政府接受塔什干和平协议。
报纸报道说，今天有四个城市的大学生上大街和平示威抗议这项协议。在拉合尔上星期四警察采取了行动，向扔砖头的学生开枪。有两名学生被打死。
有消息说，在另外三座城市颁布了禁止集会法令。
【法新社拉合尔十六日电】警察今天逮捕了穆斯林联盟总书记和另外五位政党领导人以及一些学生，因为他们在这里举行未经许可的公开集会抗议塔什干宣言。
他们拿着标语牌上面写着支持克什米尔“解放斗争”和巴基斯坦支持它的标语。
与此同时，四个反对党的领导人昨天举行联席会议，准备在一月二十四日召开一次会议讨论塔什干会谈情况。
某些反对党领导人已经把宣言说成是“辱国文件”。
【路透社卡拉奇十四日电】今天，在拉合尔，三个反对党领导人发表一项联合声明，谴责塔什干宣言。
他们说，阿尤布总统开完最高级会议后带了一项文件回来了，这项文件“是以牺牲民族尊严，牺牲克什米尔人民和他们争取自决的正义事业，牺牲巴基斯坦每个政府所承担的……保证在克什米尔举行自由和公平的公民投票的义务来宣布和平的。”
【本刊讯】巴《黎明报》十四日报道，东巴基斯坦议长乔杜里昨天在达卡说，塔什干宣言将由于它和平解决了一切争端而受到全世界爱好和平人民的热烈欢呼。
乔杜里在一项声明中进一步说，在柯西金主持下的会议上达成的九点协议最终将促进在克什米尔问题上的争论得到和平和体面的解决。
卡拉奇人民党书记阿扎德表示欢迎塔什干宣言。
【本刊讯】巴《晨报》记者十二日报道：塔什干宣言并没有在卡拉奇引起人们大事庆祝。各界人士都欢迎这个宣言，认为它为谋求解决引起印巴分歧的主要问题的努力做了良好的开端。人们所感到失望的主要是没有迹象表明印度已同意解决克什米尔争端。
国民议会议员哈桑·谢赫在一项声明中说，塔什干宣言是一个非战宣言，代替了印度关于非战条约的要求。
他说，他感到失望的是，“在同意这项宣言的时候，印度竟然没有明确地表示同意讨论在克什米尔举行公民投票的问题。”

显示原版>>

Previous:南越解放军在朱莱等地出击

Next:南越爱国者威武不屈：在记者面前愤怒谴责美帝侵越罪行


丹麦首相克拉格说：北欧使“越南谈判开始”的倡议在考虑中

出版日期:1966.01.17
         期次:2792
         版次:4
         栏目:\[第四版]
文章正文:
【法新社哥本哈根十四日电】丹麦首相克拉格今天说，关于准备提出一个斯堪的纳维亚倡议来使越南谈判开始的工作仅仅是在考虑中。
他是在评论芬兰报纸的报道时这样说的。芬兰报纸报道，丹麦政府没有就这个问题与芬兰接触。
昨晚克拉格对丹麦议会说，如果正在考虑英苏联合提出一个重新召集日内瓦会议的倡议，“让斯堪的纳维亚国家一起参加不会有害处。”

显示原版>>

Previous:希思承认美和谈骗局不会得逞

Next:美副总统汉弗莱狂妄无耻


法《人道报》说：约翰逊咨文「选择了大炮」

出版日期:1966.01.17
         期次:2792
         版次:4
         栏目:\[第四版]
副题:抱怨咨文中未提美苏关系，和平共处和裁军
文章正文:
【合众国际社巴黎十四日电】法共《人道报》今天说，约翰逊在国情咨文中选择了大炮而不是黄油。
《人道报》在今天评国情咨文的一篇社论中说：
“事实上，约翰逊选择了大炮，但是他并不想承认——还不想承认——黄油将付缺如……
“和平共处和裁军的字眼甚至谈都没有谈到。对美苏关系这个决定性的问题一句话也没提……总统的咨文中没有一个有利（就越南问题）谈判的新提法。咨文在原先仍然相信最近几周（的活动）的真诚性的人们心中引起了严重的怀疑，最近几周的活动的目的毫无疑问只是为下一阶段的扩大战争提供一个道义借口而已。”

显示原版>>

Previous:法报说：各国对约翰逊国情咨文表示失望


法报说：各国对约翰逊国情咨文表示失望

出版日期:1966.01.17
         期次:2792
         版次:4
         栏目:\[第四版]
副题:美计划调驻欧美军到亚洲使之增加到一百万人
文章正文:
【本刊讯】法国《今日巴黎报》十五日刊载塔布伊的文章，摘要如下：
各国政府在分析了约翰逊向国会提出的国情咨文之后都表示失望。
当约翰逊说什么可以把美国在亚洲的战争努力和称为“伟大社会”的社会和平纲领协调起来的时候，他的议员们知道，从长期来看肯定做不到，但是，美国的力量足以在几个月中下这种赌注。
支持美国在亚洲的行动的“代替计划”是很多的，这些计划正在秘密推行。约翰逊已经亲自把美国国家安全委员会准备的计划告诉威尔逊和艾哈德，如果他认为和平攻势已经最后遭到失败。他就要实行这个计划。这个计划规定把在亚洲的美国精锐部队增加到一百万人……也就是说，要把目前驻在欧洲的相当一部分军队调去！约翰逊向威尔逊和艾哈德提出的问题，是要了解这两个国家不是在派军队到亚洲方面、而是在欧洲防务体系中代替美国人方面如何支持美国的努力。

显示原版>>

Previous:美副总统汉弗莱狂妄无耻

Next:法《人道报》说：约翰逊咨文「选择了大炮」


法新社说：印尼武装部队内部有分歧

出版日期:1966.01.17
         期次:2792
         版次:1
         栏目:\[头版]
文章正文:
【法新社吉隆坡十六日电】这里的人们普遍认为下面这则消息属实：印度尼西亚武装部队在某种程度上内部分裂。在过去几周，纳苏蒂安若干次呼吁武装部队团结起来。
可能在印度尼西亚空军中仍然存在亲共分子。

显示原版>>

Previous:苏加诺在茂物召开内阁会议

Next:右派叫喊「纳苏蒂安万岁」并大肆叫嚣「驱逐」我国记者


甘地夫人已接受竞选新总理/卡马拉季说将设法使德赛退出竞选

出版日期:1966.01.17
         期次:2792
         版次:2
         栏目:\[第二版]
文章正文:
【美联社新德里十六日电】国大党主席卡马拉季星期日正式向英迪拉·甘地夫人转达印度各邦首席部长决定请她担任总理的意见。
接近卡马拉季的人士说，甘地夫人正式同意竞选。
前财政部长德赛是这方面唯一竞选者。
卡马拉季对记者们说，将继续作出努力直到德赛退出竞选以便一致选举甘地夫人。
【印度报业托辣斯新德里十六日电】一名外国记者昨天问甘地夫人，她对于担任印度第一位女总理有何想法。
她回答说，这个问题太不成熟了。然而，她又微笑地说，“我是一个担任一项具体工作的人。碰巧我是个女人。”
【合众国际社新德里十五日电】卡马拉季说，他仍将设法避免甘地夫人和德赛之间竞争党领导的任何抗衡。
德赛的亲密助手们今晚说，他仍决心为争取总理职位而摊牌。
【本刊讯】《印度时报》十六日报道：“今天国大党主席卡马拉季宣布，几乎所有的首席部长都希望甘地夫人担任下届总理。继承问题实际上解决了。”
“十六位首席部长中有十二位公开出面支持甘地夫人。还没有公开表示态度的四个邦是北方邦、古吉拉特、喀拉拉和那加兰邦。”
“另外两位候选人南达和恰范现在祝贺甘地夫人，并向国大党主席保证他们给予甘地夫人全心全意的支持。”
《爱国者报》十六日报道：“从权威人士那里获悉，在十五日傍晚，德赛和其他一些国大党领导人某报业大王向国大党领导机构建议，如果让德赛担任副总理，就可以劝说他不参加竞选。这一建议并未获得所预料的响应。”

显示原版>>

Previous:英美对尼日利亚局势的反应

Next:苏蒙签订友好合作互助条约


汉弗莱回美向约翰逊报告同柯西金会谈结果

出版日期:1966.01.17
         期次:2792
         版次:3
         栏目:\[第三版]
副题:合众国际社说汉弗莱对会谈结果表示满意
文章正文:
【美新处华盛顿十四日电】副总统汉弗莱说，他同苏联柯西金总理在新德里的时候曾讨论了同美国和苏联有关的“各种各样的”问题。汉弗莱十四日从印度回到华盛顿的时候对记者说，“我们讨论了从天气到政治的各种问题”。
汉弗莱回国后不久就向约翰逊总统作了报告。他离开白宫时没有同记者谈话，他后来乘飞机去芝加哥赴约发表演说。副总统在机场对记者说，他同柯西金会谈了好几次，大多数情况有国务卿腊斯克在场。
汉弗莱说，他把约翰逊总统一月十二日向国会联席会议发表的国情咨文文本给了苏联总理和印度政府官员。
汉弗莱不肯向记者透露他同柯西金总理会谈的详细情况。然而，他说，这些会谈涉及“影响我们相互关系和我们共同关心的问题以及在全世界所发生的一些问题”。
汉弗莱说，谈得相当详细的是印度和巴基斯坦达成的塔什干协议，包括苏联领导人在促成这个协议方面所起的作用。汉弗莱说，他祝贺柯西金总理在会谈中所起的作用。
【合众国际社华盛顿十四日电】副总统汉弗莱今天从印度回来，他显然对他同苏联总理柯西金进行的详尽的会谈感到满意。

显示原版>>

Previous:柯西金返回莫斯科

Next:美国援助南越民族解放阵线委员会发表政策声明：要求全体美军立即撤出越南并停止轰炸


卡斯特罗在三洲会议闭幕式上讲话

出版日期:1966.01.17
         期次:2792
         版次:3
         栏目:\[第三版]
副题:古外贸部歪曲中古贸易真相，声称「中国的做法对古是意外打击」
文章正文:
【合众国际社哈瓦那十六日电】古巴总理卡斯特罗昨晚说，在印度尼西亚，自从未遂的十月政变以来，已有十万名“革命战士”被杀害。
卡斯特罗激烈谴责了印度尼西亚“反动”军事领导人，他说，他们要对所谓的大屠杀负责。
古巴总理是在三大洲团结会议的闭幕会上讲话时讲这番话的。
卡斯特罗再一次谈到他的前副手埃内斯托·切·格瓦拉的神秘失踪，他说，关于他死的谣言是“美帝国主义及其代理人的卑鄙宣传”的一部分。
他像以前几次一样直截了当地说，格瓦拉活着，但是他又没有说出他目前的下落。
卡斯特罗说，“当环境允许我们阐明这些事情时就将阐明这些事。”
卡斯特罗揭露美国企图对越南实行和平解决的努力是“伪善的”。他说，他们是为了“迷惑和欺骗世界各国人民”。
他要求全世界的社会主义和革命的政府仿效古巴，“各自按照自己的人力和物力”，肯定“将击败帝国主义”。
【路透社迈阿密十六日电】卡斯特罗在谈到埃内斯托·格瓦拉时说，在古巴和别处的一些革命者知道他在什么时候离开的，知道他自那时以来在做些什么。
他说，“自然，帝国主义者想知道他在何处，但是，当然他没有举行一次记者招待会来宣布这一点。”
【美联社哈瓦那十二日电】古巴贸易部星期三反驳了共产党中国说古巴总理胡说中国削减向该岛的大米出口的话。
该部的一项声明说，中国今年拒绝向古巴出售二十五万吨大米的做法使该岛的经济受到“一个沉重和意外的打击”。
这项声明说，“古巴革命政府向它的人民解释由于同前一年相比突然减少从中华人民共和国进口四千万以上比索的货物而产生的后果是没有什么异常的。”
这是答复中国星期日的指责，中国指责卡斯特罗“单方面不真实地”公布还在进行的中古贸易谈判。
对中国的声明的反驳也是登在古巴共产党报纸《格拉玛报》上的。
这个声明说，中国把贸易降到一年一次的基础的水平。

显示原版>>

Previous:谢列平抵伊尔库次克

Next:日本排球教练大松博文：《我怎样训练中国女排选手》（待续）


柯西金返回莫斯科

出版日期:1966.01.17
         期次:2792
         版次:3
         栏目:\[第三版]
副题:他将向苏领导集团汇报同汉弗莱等人会谈情况
文章正文:
【路透社莫斯科十五日电】苏联总理柯西金今天回到了这里。
【路透社喀布尔十五日电】苏联总理柯西金结束在阿富汗的一天访问后，今天离开这里回国。
【合众国际社莫斯科十五日电】苏联总理柯西金今天乘飞机回到莫斯科，向他的克里姆林宫同僚汇报他在印度同（美国）副总统汉弗莱和国务卿腊斯克举行的会谈。
柯西金同汉弗莱和腊斯克的会谈是自美国就越南问题开展“和平攻势”以来，两国领导人举行的第一次会谈。
柯西金在新德里的时候，不仅同汉弗莱和腊斯克举行了会晤，而且还会晤了法国部长路易·若克斯、日本代表船中田、阿联副总统沙菲和印度总统拉达克里希南。

显示原版>>

Previous:日本排球教练大松博文：《我怎样训练中国女排选手》（待续）

Next:汉弗莱回美向约翰逊报告同柯西金会谈结果


路透社驻京记者参观北京监狱

出版日期:1966.01.17
         期次:2792
         版次:1
         栏目:\[头版]
副题:他说，犯人看来都很健康，营养和衣着不错
文章正文:
【路透社北京十二月二十六日电】（记者：白尔杰）在这个北京监狱的泥地庭院中，一个最突出的东西，便是一座露天的水泥舞台。舞台旁边插有红色的标语旗，上面写着共党的标语。这舞台，对这个监狱里一千八百名罪犯（中有一百名女犯）而言，在“思想改造”上起有重要的作用。
监狱的狱吏们告诉记者说：囚犯们必须经常观看各个巡回剧团演出的革命剧，并且也自行写作剧本，自行演给他们同狱的囚犯们看。他们时常写作并表演一些有关他们自己恶行的故事，或者一些有关中国“社会主义教育”运动的戏剧性题材。
这座监狱建于五十年前，是一座十九世纪欧洲式的建筑物。当我访问这个监狱时，只见那个漆着红色的大门是开着的，就连里面的囚房和犯人的工作场所，也都没有加锁。据这座监狱的副典狱长说：这是这个有着六百余万人口首都中的唯一一座监狱。就我所见，囚犯们工作的场所约有三个，一个是制造塑胶鞋的，另一个是制造尼龙丝袜的，第三个是一个机器修理厂。在这些工厂中工作的囚犯们，看来都很健康，而且营养和衣着也还不错。他们的工作态度，似乎比别的工厂里的工人们还要认真些。
这些工厂的装备，都相当机械化，有些机器是从欧洲进口的。工厂的墙壁上，也同别的工厂一样，都装饰有生产图表，中文标语和引自毛泽东著作中的语句。全体囚犯的平均年龄，在男犯们说：大约均匀地分在二十岁以上；而在女犯们中，似约在二十岁至四十岁之间。他们都须于上午六时起床，下午九时半睡觉。当他们没有工作的时候，大都是参加改造性的群众活动。（原载十二月二十八日香港《新生晚报》）

显示原版>>

Previous:右派叫喊「纳苏蒂安万岁」并大肆叫嚣「驱逐」我国记者

Next:南越解放军在朱莱等地出击


美副总统汉弗莱狂妄无耻

出版日期:1966.01.17
         期次:2792
         版次:4
         栏目:\[第四版]
副题:声称美国是“用力量保卫别人的卫士”
文章正文:
【合众国际社芝加哥十四日电】刚在印度同苏联总理柯西金会谈后回来的副总统汉弗莱星期五晚上说，美国希望的“是和平，而不是姑息”。
汉弗莱在招待参议员道格拉斯的宴会上说：“美国是世界上最强大的国家。”他说：“我们要用我们的力量来保卫别人。自由不是不用花代价的，我们是堡垒的卫士。”
汉弗莱说，他会谈进的亚洲领导人都“强烈”支持约翰逊总统的和平攻势——“凡是信奉人道和美好世界的人都应当强烈支持它”。
当汉弗莱走进他讲话的康拉德·希尔顿饭店时，大约有四十五人进行示威。

显示原版>>

Previous:丹麦首相克拉格说：北欧使“越南谈判开始”的倡议在考虑中

Next:法报说：各国对约翰逊国情咨文表示失望


美国援助南越民族解放阵线委员会发表政策声明：要求全体美军立即撤出越南并停止轰炸

出版日期:1966.01.17
         期次:2792
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国援助南越民族解放阵线委员会的新闻公报：一九六五年十一月二十日的政策声明。
美国援助南越民族解放阵线委员会支持南越民族解放阵线争取实现“独立、民主、和平和中立”的目的。
我们支持越南人民在没有美军进驻的情况下实行自决的权利，我们并且同意民族解放阵线一九六五年三月二十二日的重要声明。那篇声明说：
“一、美国是侵略者并且违反了日内瓦协议。
二、民族解放阵线为了实现全国统一，决心建立一个独立、民主、和平和中立的南越。
三、民族解放阵线将解放南越并捍卫北越。
四、民族解放阵线愿意接受包括武器在内的一切援助。
五、团结起来的全体的人民将击败美国侵略者和越南卖国贼。”
美国援助南越民族解放阵线委员会支持民族解放阵线关于谈判的立场，这种立场包含在他们在三月二十二日声明的第二条之内并在一九六五年九月二十五日的声明内作了进一步的说明，他们的立场是，为了开始谈判，美国必须同意下面几项原则：
（一）撤出全部美军，（二）恢复一九五四年日内瓦协议，（三）尊重民族解放阵线作为“一千四百万南越人民唯一真正代表”的权利，它在南越建立任何新政府时必须有决定性的发言权。
美国援助南越民族解放阵线委员会要求立即停火并结束对南北越的轰炸，全体美军立即撤出越南。
美国援助南越民族解放阵线委员会的目的是使美国公众认识到越南人民在抵抗美国政府力图“平定”他们的国家的行动中的正义的、合乎道义的目的。在这样做的时候，我们希望引起公众对美国立场和行动的非正义性质的愤慨从而发出要求和平的呼吁，这种和平将使越南人能够自行决定自己的问题。
南越人民的抵抗是各种政治和宗教团体（和个人）组成的一个土生土长的运动，目的是为了反抗美国政府及西贡的各种“傀儡”政权多年来采取的压迫和非法活动。为了反击美国政府的宣传（这种宣传以谎言对公众说，“敌人”是外部的“共产党”侵略者），我们将继续利用各种教育手段。这些手段就是：向美国公众提供来自南北越的读物；分发分析民族解放阵线和越南民主共和国（北越）的结构和政治性质的翻印品；请研究民族解放阵线和越南民主共和国的专家到正式讨论会、街道会议、课余宣讲会等会议上讲话；同其他团体一起争取承认民族解放阵线争取胜利和解放的斗争的合法性。此外，我们要求全体人民通过外国使团把药品和购买医药用品的金钱送给民族解放阵线。
美国政府正试图以巨大的代价和冒巨大的危险来扼杀为所有被压迫人民树立了榜样的解放斗争。美国有些人主张“和平”，但对“另一边”是什么人、什么是促使他们战斗的动机，为什么美国实际上卷入越南战争则不闻不问。他们错误地支持了美国政府制止各地人民的解放斗争的政策和努力。
因此光是主张和平
——一种使越南人不能完成他们的解放斗争的“和平”——是不够的。相反，美国援助南越民族解放阵线委员会认为，如果要制止这场战争，如果要防止逐步升级，如果要把我们自己国家的“横行霸道”行为扭转过来，如果要保护越南人、美国人及其他各国人民的权利，美国人民必须支持南越民族解放阵线。
美国援助南越民族解放阵线委员会是一个特别组织，总部设于纽约。

显示原版>>

Previous:汉弗莱回美向约翰逊报告同柯西金会谈结果

Next:美有人乘飞机从奥克兰上空散发谴责美侵越暴行的传单


美一些参议员在越南问题上争论激烈

出版日期:1966.01.17
         期次:2792
         版次:4
         栏目:\[第四版]
副题:扬和格里宁主张撤出南越 斯坦尼斯叫嚷「力争军事胜利」
文章正文:
【路透社华盛顿十四日电】参议院民主党议员今天在美国对越南的政策上发生尖锐的冲突。
俄亥俄州民主党参议员扬强烈要求谈判解决。他在参院发表演说时说：“除非取得谈判解决，否则美国的士兵可能会在越南作战和死亡直到一九八○年。”
参议员扬说，“如果我们退出这场悲惨的战争”，将“不会失去面子。”越南对美国来说在战略上没有什么重要性。
阿拉斯加民主党参议员格里宁是最强烈反对美国对越南政策的议员之一，他说，美国卷入这场战争是一个可悲的错误。
他说，美国应当“作一切努力退出来”。
密西西比州民主党参议员斯坦尼斯不同意他的同事们的意见。
他在这些人发表演说以后对记者说，撤出越南将会“促使其他地方发生麻烦”。
他说，“如果我们撤出的话，我们将会开一个以后将使我们遭到麻烦的先例。这只会鼓励共产党人在其他地方——亚洲、非洲、南美洲甚至欧洲——都作这样的尝试。”
参议员斯坦尼斯说：“如果我们继续打下去，这将要求在军事上取胜。这可能是非常困难的，并且需要很长时期。在人员和其他各方面的代价将是巨大的。”
他说，在越南要在军事上取胜可能需要四十万美军。
【合众国际社华盛顿十四日电】参议员斯坦尼斯今天说，美国必须力争在越南取得军事上的胜利。
斯坦尼斯（参院军备委员会主席）说，约翰逊要决定究竟是要撤出越南还是要采取一种要求在军事上取胜的路线的时刻已经不远了。他说，“撤出是不可想象的”。
参议员扬对参院说，“我们今天所以留在越南的主要原因是我们顽固地拒绝承认我们试图把越南变成一个亲美的、反对共产党中国的国家是犯了一个错误”。
参议员格里宁说，“我们必须承认错误并撤出越南”。
斯坦尼斯说，他对约翰逊大肆宣传的和平攻势是悲观的。
斯坦尼斯批评美国的盟国（除了南朝鲜以外），因为他们帮忙不够。

显示原版>>

Previous:因坚持佩戴反对越战的胸章 美一中学学生竟被勒令停学

Next:意大利总理莫罗向议院讲话：叫嚷意“完全赞同”美和平攻势


美有人乘飞机从奥克兰上空散发谴责美侵越暴行的传单

出版日期:1966.01.17
         期次:2792
         版次:4
         栏目:\[第四版]
文章正文:
【路透社加利福尼亚州奥克兰十五日电】警察今天在这里逮捕了四个人，因为他们从一架轻型飞机上散发谴责越南战争的传单，在追迹这架飞机时曾使用了雷达。
警察局说，接到密报说将在昨晚散发传单，于是两个雷达站就戒备起来。
这些传单上是一些烧焦的尸体的图片，注明它们是为美国凝固汽油弹烧死的一个妇女和一个儿童的尸体。警察局说，这四个被捕的人将按阴谋罪进行调查。

显示原版>>

Previous:美国援助南越民族解放阵线委员会发表政策声明：要求全体美军立即撤出越南并停止轰炸

Next:因坚持佩戴反对越战的胸章 美一中学学生竟被勒令停学


南越爱国者威武不屈：在记者面前愤怒谴责美帝侵越罪行

出版日期:1966.01.17
         期次:2792
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡十三日电】在企图爆炸一个美国人居住的饭店时被捕的一名越共恐怖小组领导人今天说，如果他逃出政府的监禁，他将再设法进行爆炸。
阮英顺泰然自若地在西贡出席了一次记者招待会，他说，他由于憎恨美国人才于一九六四年参加了越共。
在这位三十六岁的自供不讳的恐怖分子两旁站了两个同伴，这三个人都是在一月七日试图爆炸西贡闹市的美军单身宿舍时被捕的。
国家警察总监范文辽说，如果这次爆炸尝试成功，这座四层楼的水泥大楼就会“完全炸毁”，就会炸死炸伤数以百计的越南人和美国人。
阮英顺说，“我之所以参加越共，因为美国在我国北方上空进行的轰炸中炸死了许多我国同胞。”
记者问道，如果你们设法从政府手中赢得了自由，你们将怎么办，阮英顺瞧了他的恐怖分子伙伴一眼，然后直率地对政府的翻译说：“我们将继续打击美国人。”
这名翻译翻了他的话，并且说，“今天的记者招待会到此结束。”

显示原版>>

Previous:巴基斯坦一些城市继续举行示威

Next:尼日利亚发生兵变


南越解放军在朱莱等地出击

出版日期:1966.01.17
         期次:2792
         版次:2
         栏目:\[第二版]
文章正文:
【美联社岘港十六日电】在朱莱地区，越共星期六发动六次袭击。眼下没有对伤亡作出估计。
【美联社西贡十六日电】越南政府军发言人说，越共星期六清晨对政府军据点或阵地发动四次袭击。
据说，政府军在四次袭击中伤亡轻微。越共伤亡不得而知。
发言人说，这些事件是骚扰。
【路透社西贡十五日电】越南军事发言人在这里说，越共游击队今天凌晨猛烈炮击了三角洲章善省的一座县城，守卫该县城的民团二百人遭到轻度伤亡。
他说，游击队对在西贡西南约一百二十英里的那个县城发射了六十毫米和八十一毫米迫击炮弹六十发。
发言人说，越共的另一支队伍昨晚午夜后曾对该省一个政府小据点发动夜袭，据传到这里的最新消息说，与该据点（有民团十二人守卫）的无线电联系中断了。
【合众国际社西贡十四日电】美军和澳军今天停止大规模军事行动，乘飞机撤出遭到共产党炮火轰击的着陆区。
在西贡西北二十五至三十五英里铁三角西部边缘开展的军事行动有八千多名美军和一营澳军参加。它被称为“席卷行动”。
【美联社岘港十四日电】一位军方人士说，人数不详的越共星期四晚上在这里以南六英里伏击一辆吉普车，使美军顾问和澳军顾问若干人受伤。
这些顾问是在前往本邦总部途中遭到袭击的。
这次伏击是在一号公路上发生的。
在附近巡逻的美国海军陆战队一个排听到枪声赶至现场。可是越共已撤走了。
【路透社西贡十四日电】南越军方发言人今天说，南越军队去年在同越共进行的战斗中有一万一千二百五十六人阵亡。
另外还有九千零四十九人被列为失踪——据信是投奔共产党支持的游击队。
这个伤亡比例差不多达到去年应征入伍的四万六千名青年（这个数字是空前的）的一半。

显示原版>>

Previous:路透社驻京记者参观北京监狱

Next:巴基斯坦一些城市继续举行示威


尼日利亚发生兵变

出版日期:1966.01.17
         期次:2792
         版次:2
         栏目:\[第二版]
副题:陆军第十六团把总理等绑走；陆军司令正采取行动恢复秩序
文章正文:
【美联社阿比让十五日电】拉各斯电台星期六晚宣布说，尼日利亚陆军将领伊龙西将军仍旧忠于政府。
这里收听到的电台广播说，伊龙西将军控制了大部分尼日利亚军队，并正在采取行动以恢复秩序。
此外，电台说尼日利亚军队第十六团星期六上午兵变，俘掳了总理巴勒瓦和财政部长。
【路透社拉各斯十五日电】可靠人士今晚说，西部和东部地区都忠于联邦政府。
据信北部首府卡杜纳和卡诺由一个革命委员会控制着。
据报纸消息说，今天忠于联邦政府的军队和叛乱分子在西部地区首府伊巴丹发生了冲突。
据说，效忠的军队战胜了叛乱的士兵。
阿金托拉是在伊巴丹被打死的。
士兵们今天上午接管了拉各斯的议会。在那里开会的议员们被告诉说，鉴于上午的事件，议会休会。
拉各斯的商业活动几乎没有中断。
【合众国际社利奥波德维尔十五日电】尼日利亚叛乱的军队今天发动兵变反对尼日利亚政府，绑架了总理巴勒瓦和他的一位高级助手。至少两位部长被暗杀，国家似乎处于内战的边沿。
可是，尼日利亚首都拉各斯的广播说，陆军司令阿吉伊·伊龙西和八千人军队中的大多数人仍然忠于政府。
伦敦的外交人士说，这次哗变是由低级军官领导的。

显示原版>>

Previous:南越爱国者威武不屈：在记者面前愤怒谴责美帝侵越罪行

Next:尼总统现在英国


尼总统现在英国

出版日期:1966.01.17
         期次:2792
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社利奥波德维尔十五日电】在伦敦，受美国教育的尼日利亚总统阿齐克韦称这次政变是“对尼日利亚，对英联邦，对非洲和所有相信民主的人的一个悲剧性的打击。”
【法新社伦敦十五日电】正在英国的尼日利亚总统阿齐克韦对英国广播公司的一个记者说，他的国家新发动的政变对他来说是“完全出乎意外的”。
总统十月进行了外科手术，正在英国调养。

显示原版>>

Previous:尼日利亚发生兵变

Next:英报介绍：伊龙西和尼日利亚军队


日报说中苏在建国树人方面各走各的路

出版日期:1966.01.17
         期次:2792
         版次:1
         栏目:\[头版]
文章正文:

显示原版>>

Previous:苏修推行投降分裂路线遭到失败/外电报道：三洲会议响亮地谴责了美帝

Next:苏加诺在茂物召开内阁会议


日本排球教练大松博文：《我怎样训练中国女排选手》（待续）

出版日期:1966.01.17
         期次:2792
         版次:3
         栏目:\[第三版]
文章正文:
用马拉松跑赶来训练
美国进攻多米尼加的时候，上海有大示威。这个都市有一千万人口，大规模的游行队伍一出动，当然拥挤非凡。我是十一点钟去体育馆的，游行还没有完全展开。可是，到了国家队应该出发在四点钟到达体育馆的时候，交通已经完全遮断了。
三点钟给我打来电话，说是大汽车刚要开出，就无法动弹了，也许要迟到一个半钟头。
“不管什么示威，不管什么大汽车不能开动，你们必须守时。不能坐大汽车来，用马拉松长跑也要来。”“好，大松，就用马拉松跑去。可是，就算拼命跑，也得跑一个钟头。”
“一个钟头岂不是正够时间。说四点钟来，就应该四点钟到。大家马上开跑！”
一个钟头以后，姑娘们汗流浃背，来到体育馆。
“大松，我们是马拉松长跑来的。”她们决定干就定要办到
我在不知不觉间，觉得两眼一热。我连忙问道，是怎样跑来的；据说，大街上满是示威队伍，根本无法直跑，所以是在示威队伍钻着缝隙跑来的。
我这样思索起来：
这如果发生在日本，就算我下令跑来，恐怕也不会真的实现，而是说，没有办法啊，只好来迟了。然而，中国选手们就在那样大规模的人群中，见缝就钻，终于在四点钟以前赶到。年龄是十八岁到二十二岁，平均二十岁。这批青年力量，只要决定干一件事，就无论如何要办到。这一精神除了是伟大之外不可能有第二种说法。这一精神大概并不是仅表现在体育的领域中，而一定是贯串在整个国家。这是既有前途而又惊人的力量。中日观众有不同的反应
每天晚上虽然是训练二十名选手，但数目远不止此，因为一千多观众都是全神贯注地观看，而且记笔记。经过口传和报纸的介绍，影响就大了。
不用说，我是被包围在温暖的气氛中。而且，深深打动我的内心的事情就这样发生了，把这话直说出来，也不是坏事。
训练到半路途中，选手们渐渐疲劳了，有人就会站在那里，难以转动，在这种情况下，日本的观众都是默然而视。但是中国不同，一看到选手有了辛苦模样，便拍手大叫：
“加油，加油，加油。”选手们慢慢地挣扎着开始活动了，观众一致的以春雷般掌声，加以鼓励。
这就令我有了感想。倒地的选手，一听见加油声，就奋力而起。起来之后，就赢得更多的鼓掌和声援。一千人的会场激起了一个人的斗志，这是在日本绝对看不见的事。我所知道的日本观众一向是，如有任何事情发生了，都是沉默看着。甚至还会说两句风凉话：“那家伙真起不来了么？”
在中国就绝对没有这样的事。
中国选手们，对于我的一切严格要求，无论怎样训练，都完全听从。话虽如此，中国选手毕竟表露出我在训练日纺贝?V排球队时所未体会到的经验。每逢训练期间休息二十分钟，或是当天训练完毕之时，一定要向我发问。（待续）

显示原版>>

Previous:卡斯特罗在三洲会议闭幕式上讲话

Next:柯西金返回莫斯科


苏加诺在茂物召开内阁会议

出版日期:1966.01.17
         期次:2792
         版次:1
         栏目:\[头版]
副题:反动学生进入会场叫喊改组内阁解散印尼共
文章正文:
【法新社雅加达十五日电】苏加诺总统今天在茂物宫主持内阁全体会议。学生代表也应邀出席了会议。
这次会议是要重新研究政府的政策。学生们从上星期起一直在雅加达举行示威反对政府的政策。
【法新社新加坡十五日电】学生代表出席了茂物内阁会议。他们提出了一项决议，要求：
（一）解散印度尼西亚共产党；
（二）改组内阁；
（三）降低粮价。
苏加诺向内阁部长们和学生们说：“不论是陆军还是学生或政党人士，欢迎他来担任部长和设法在三个月内降低粮价”。
然而，他警告说，“如果三个月内物价没有降低的话，我就要送他进监狱。如果相反，物价更高的话，我就要下令枪毙他。”
对苏加诺的讲话进行了实况转播。这位总统在讲话中对于学生联合行动委员会向他提出了这种决议表示遗憾。
他还表示遗憾：在最近的示威中，学生们指责部长“愚蠢”。
总统还说：“虽然我体谅他们的心情，可是他们的行动并不比我们谴责的印度尼西亚共产党先前的行动好。”
苏加诺总统追述，他多次“无法入眠”，考虑物价问题和如何解决它。
他说，他同这方面的专家——部长们——磋商，并作出努力。他说，部长们辛劳地工作，作出了最大的努力。
总统还说，“而你们现在却说他们愚蠢。我听到这种话很难过。”
他对学生们说，物价问题不是一个简单的问题，而是一个非常复杂的问题。这并非仅仅是把物价抬高或降低的问题，要考虑许多问题和反应。
他还说，“苏加诺在这里。如果你们同意我，追随我，支持我，那就别采取粗野的行动，别从背后推我。”
【法新社雅加达十五日电】内阁会议举行的时候，在茂物宫大门前有三万人到五万人——大多数是学生——举行反政府示威，要求把“愚蠢的”部长们免职。
学生们止住了驶往茂物宫的每一辆汽车，把用红色、绿色、黑色和蓝色油漆写的标语贴到车身上，这些标语大多数是攻击百人内阁的标语。
【合众国际社新加坡十五日电】苏加诺总统今天说，他准备下台不当印度尼西亚人民的伟大领袖，“如果国家不再喜欢我的话”。
雅加达电台广播了他在茂物宫举行的内阁会议上的讲话。他说，“如果你们不再要我，我准备下台。你们不必把我搞下台，我将下台，如果国家不再喜欢我的话。”
【路透社茂物十五日电】学生们分乘七十辆卡车从雅加达陪同他们的领导人来到茂物。他们的领导人应邀出席苏加诺在茂物宫主持的内阁会议。
苏加诺总统驳斥了这则消息，即他在试图保护学生们要求解散的印度尼西亚共产党。
他说，某些集团在利用十月一日流产政变的余波。他说“有一则消息说，在政变后的余波中被打死的人数比当前越南战争中被打死的人数还要多。”
【路透社新加坡十五日电】据这里收听到的一则广播说，苏加诺总统今天宣布，据悉在十月一日流产政变期间以及在这之后有八万七千人被打死。

显示原版>>

Previous:日报说中苏在建国树人方面各走各的路

Next:法新社说：印尼武装部队内部有分歧


苏蒙签订友好合作互助条约

出版日期:1966.01.17
         期次:2792
         版次:3
         栏目:\[第三版]
文章正文:
勃列日涅夫在蒙苏友好大会上声称“如果美国领导人想结束越南战争，那么谁妨碍他们开辟和平的道路呢”
【路透社莫斯科十五日电】（记者：伊万斯）苏蒙今天重新签订了他们的第二个为期二十年的友好条约，突出表明了克里姆林宫同其亚洲最密切的盟国之间关系的力量。
这些文件是在乌兰巴托举行的仪式上由勃列日涅夫和泽登巴尔签署的。
勃列日涅夫签字后发表讲话说，这项条约是“我们两国人民兄弟友谊和团结的思想的进一步发展，”它巩固了两国在过去年代中的关系的发展。
塔斯社说，两国领导人还签署了关于苏联代表团在这里举行的会谈公报。人们预料在勃列日涅夫大概明天离开乌兰巴托之前，不会公布其内容。
塔斯社说，会谈是在“亲切和兄弟情谊的气氛中进行的，所讨论的一切问题都取得完全一致的意见”。
【美联社莫斯科十五日电】苏共领导人勃列日涅夫星期六说，如果美国领导人想结束在越南的战争，他们就应当承认“越南人民要求的正义性”。
勃列日涅夫在乌兰巴托的讲话是苏联领导人第一次公开提到约翰逊总统的和平运动，虽然是间接地提到。勃列日涅夫说，“如果美国领导人确实想结束在越南的战争，那么谁又妨碍他们承认越南人民的要求的正义性从而开辟和平的道路呢？”
勃列日涅夫在“蒙苏友好大会”上说，“我们又（同北越领导人）讨论了局势，并且同意采取进一步的实际步骤帮助战斗的越南人民加强他们的国防，发展他们的经济。”
勃列日涅夫宣布，苏联感到不安的不限于美国的越南的行动，而且还包括亚洲的其他事件。他认为，当民族解放运动提出支持的要求时，苏联从来没有拒绝过支持任何地区的“解放运动”。这一点以及通常发出要求共产主义世界团结的呼吁显然是针对中国的。
勃列日涅夫说，“我们高兴地看到，许多国家的人民，如加纳、几内亚、阿联、阿尔及利亚、马里、缅甸及其他国家都把社会主义作为它们的目标。这构成了友谊和合作的特别有利的条件。”
【合众国际社莫斯科十五日电】勃列日涅夫间接地攻击了北京，他说，他和蒙古领导人“在承认加强世界共产党人团结的必要性方面，观点是一致的”。俄国人指责北京分裂国际共运。

显示原版>>

Previous:甘地夫人已接受竞选新总理/卡马拉季说将设法使德赛退出竞选

Next:外电报道：苏联代表团访越公报


苏修推行投降分裂路线遭到失败/外电报道：三洲会议响亮地谴责了美帝

出版日期:1966.01.17
         期次:2792
         版次:1
         栏目:\[头版]
文章正文:
【路透社哈瓦那十六日电】中国人在亚非拉革命组织的会议闭幕阶段战胜俄国人而取得了战术上的胜利。
中国人使用计谋使这次会议没有能像俄国人希望的那样成立一个单一的组织来代替亚非人民团结组织。
会议的最后结果是成立一个亚洲、非洲、拉丁美洲人民团结组织，并在开罗举行第二届会议来决定这个组织的最后结构和总部。
【法新社哈瓦那十五日电】三大洲会议今天在这里结束，响亮地谴责了“帝国主义、新老殖民主义”和美国。
亚非拉各国革命运动的八十二个代表团决议对这些“坏东西”进行殊死斗争。
观察家认为，会议总的结果是“积极的”，是北京所能接受的。
人民中国代表团在辩论过程中起了突出的作用，不断地使辩论的调子向左偏。观察家认为，这是由于北越、多米尼加共和国、葡属非洲殖民地等革命运动的代表团似乎比中国人还要左的缘故。
人民中国迫使苏联也相应在讨论中使用一种特别激烈的言辞。观察家认为，这样一来，整个会议的气氛是“炽热的”。
会议的结果是对北京有利的。开罗的亚非团结组织维持原样不变，这主要是中国人努力的结果。
观察家们说，在这样一个情绪激动和愤怒的会议上，苏联代表团要想起节制过火主张的作用，是特别困难的，它提出的主张没有全部被采纳。

显示原版>>

Next:日报说中苏在建国树人方面各走各的路


外电报道：苏联代表团访越公报

出版日期:1966.01.17
         期次:2792
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科十四日电】苏越联合公报星期五晚上说，苏联同意给北越“补充援助”。
公报是在谢列平率领的苏联代表团从河内回到苏联后由塔斯社发表的。
苏联—北越公报说，苏联代表团说，苏联政府“完全支持越南人民反对美帝国主义侵略的斗争”。
它还宣布，越南共产党将派代表团参加三月二十九日开幕的苏联共产党代表大会。
公报说，代表团代表苏联政府重申完全支持北越的四点和平要求和南越民族解放阵线。
公报说，“这些立场是解决越南问题的唯一正确基础，它完全符合一九五四年关于越南问题的日内瓦协议，它符合印度支那和东南亚持久和平的利益。”公报说，北越政府“感谢苏联在越南民主共和国的经济发展和加强国防能力方面给予的巨大帮助以及对越南人民解放的有力支持。”
公报没有透露，苏联将提供的“补充援助”的性质。
公报说，会谈中提到的其他问题有“苏越关系的一些问题，苏联和越南民主共和国关心的若干问题。”公报没有阐述。
公报说，双方对苏越关系的“顺利发展”感到满意。公报说，在河内的讨论，谈到了“进一步加强两国兄弟关系的步骤。”它说，特别是讨论了苏联“进一步援助越南民主共和国加强国防和反击美帝侵略”的援助。
【共同社东京十五日电】桥本华盛顿十四日电：引人注意的苏共书记谢列平访问河内在遗留下许多未解开的谜的情况下结束了对河内的访问，十四日苏联和北越发表了联合声明。美国很多人认为，苏联用绕弯子的办法促请河内用不扩大战争的谈判办法来实现目的。
美国当局人士根据上级的指示一概避免正面地发表声明。

显示原版>>

Previous:苏蒙签订友好合作互助条约

Next:谢列平抵伊尔库次克


希思承认美和谈骗局不会得逞

出版日期:1966.01.17
         期次:2792
         版次:4
         栏目:\[第四版]
文章正文:
【法新社伦敦十五日电】反对党领袖希思在最近访问西贡回来后，今天在曼彻斯特评论美国的和平行动时说，“我认为，只要越共希望取胜，人们是指望不到任何回答的。如果越共认为他们将会取胜，那么，他们大概不会走到谈判桌旁来”。

显示原版>>

Previous:意大利总理莫罗向议院讲话：叫嚷意“完全赞同”美和平攻势

Next:丹麦首相克拉格说：北欧使“越南谈判开始”的倡议在考虑中


谢列平抵伊尔库次克

出版日期:1966.01.17
         期次:2792
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科十四日电】塔斯社报道，谢列平率领的高级苏联代表团星期五回到苏联。
塔斯社说，代表团自河内“回国途中”到达了伊尔库次克。

显示原版>>

Previous:外电报道：苏联代表团访越公报

Next:卡斯特罗在三洲会议闭幕式上讲话


意大利总理莫罗向议院讲话：叫嚷意“完全赞同”美和平攻势

出版日期:1966.01.17
         期次:2792
         版次:4
         栏目:\[第四版]
文章正文:
【美联社罗马十四日电】意大利总理莫罗星期五晚上在代表院以他在范范尼辞职后执行对外政策的情况为基础的信任投票中获得了胜利。
票数是三二五对一五四，是按着党派的情况投的。参加联合政府的四党
——天主教民主党、社会党、民主社会党和共和党
——投票支持莫罗提出意大利帮助寻求越南和平的“最大保证”。
共产党、自由党、法西斯党、保皇党和极左的无产阶级社会党议员投票反对参加联合政府各党提出的表示支持的动议。
信任投票还等于是批准莫罗在范范尼于十二月间辞职不干之后接管外长职务的作法。
莫罗在辩论结束时向议院讲话。他重申意大利政府理解华盛顿对越南的政策并称赞美国同意大利的友谊。莫罗说，意大利的对外政策将不变。
他说美国一向慷慨豪爽，不论在战后的复兴中还是在两年前在经济危机最严重阶段帮助意大利方面都是如此。
意大利总理说，他的政府正以“信任和完全的赞同”注视着约翰逊总统的令人鼓舞的和平攻势。
【法新社罗马十四日电】莫罗总理在辩论中说，意大利理解并支持美国对越南问题的立场。他又说，意大利的政策和英国的相似。

显示原版>>

Previous:美一些参议员在越南问题上争论激烈

Next:希思承认美和谈骗局不会得逞


因坚持佩戴反对越战的胸章 美一中学学生竟被勒令停学

出版日期:1966.01.17
         期次:2792
         版次:4
         栏目:\[第四版]
文章正文:
【美联社加利福尼亚州伯克利十五日电】一个初中学生由于挂了一个抗议美国卷入越南的大学组织的胸章而被勒令停学。
加菲尔德初中校长罗星期五说，他勒令十三岁的米尔顿伯杰停学，因为「他坚决不接受把胸章栽下来的要求。」
这个青年说，校长告诉他，学校禁止挂未经学校正式认可的校外胸章。他说，如果不同意他恢复上学，他将在星期一同一百名支持他的学生全都挂着同样的胸章到学校去。他说：「我的父母支持我抗议的权利。」

显示原版>>

Previous:美有人乘飞机从奥克兰上空散发谴责美侵越暴行的传单

Next:美一些参议员在越南问题上争论激烈


英报介绍：伊龙西和尼日利亚军队

出版日期:1966.01.17
         期次:2792
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《观察家报》十六日刊登该报记者科林·勒古姆发的一条电讯，摘要如下：
尼日利亚八千人的军队是由阿吉伊·伊龙西指挥的，他是一年前才从英国少将韦尔比—埃弗拉德那里把指挥权接管过来的。他是东部地区的一名伊博族人。
他是驻刚果的联合国军的最后一位司令，在这以前，曾经充担尼日利亚驻伦敦高级专员的军事顾问。一九五六年在女王访问尼日利亚时，他曾经是女王的侍从武官。
在尼日利亚已经没有任何英国军官，不论是辅助的还是根据合同而来的，但是尼日利亚军官仍在英国、印度、澳大利亚、埃塞俄比亚和巴基斯坦受训。
西德是训练尼日利亚空军的，并提供了二十六架教练机、三十架交通机和十架诺尔阿特拉斯式运输机。
军事援助的最大来源仍然是英国。美国也提供了军事援助。
军队中的大多数列兵都是从北方好战的蒂夫部族抽来的，但是他们的政治方针是针对着邻近的东部地区的领导方面的。
信奉精灵的蒂夫族同北部的穆斯林领袖之间的关系一直是敌对的。
【法新社巴黎十五日电】尼日利亚联邦拥有八千名陆军和海军，他们分成五营步兵，一中队侦察骑兵，一连工兵，一中队运输骑兵和一连后勤部队；尼日利亚海军由一艘二等舰，三艘巡逻艇和六艘雷达艇组成。陆军和海军都是由志愿人员组成的。
同英国的军事援助协定在一九六二年已经取消，但是英国仍然是军事物资的主要供应者和尼日利亚陆军的主要教官。
警察部队人数较多，共有二万三千人。
尼日利亚陆军总司令是阿吉伊·伊龙西少将。

显示原版>>

Previous:尼总统现在英国

Next:英美对尼日利亚局势的反应


英美对尼日利亚局势的反应

出版日期:1966.01.17
         期次:2792
         版次:2
         栏目:\[第二版]
副题:美官员认为这次政变没有反美的含义
文章正文:
【合众国际社华盛顿十五日电】国务院今天说，尼日利亚发生了军事政变。官员们说，那里的消息说尼日利亚总理巴勒瓦被软禁了。
国务院发言人说，美国驻拉各斯的官员发回的片断消息表明，这场政变是尼日利亚军事指挥系统中“下层”军官发动的。
【美联社华盛顿十五日电】（记者：纠利克）美国人士认为，尼日利亚在星期六发生的动乱是在一个非常重要的非洲新国家中稳定和民主进展的一个挫折，虽然他们看不出在这次政变中有什么反美的含义。
美国人士认为尼日利亚的这场斗争主要是一个国内事务，没有什么反美的味道。
【合众国际社伦敦十五日电】今天由于尼日利亚共和国与外界隔绝了，使流传开了“民心不安”和可能发生军事政变的消息。
这一消息使白厅感到吃惊，官方还没有立即对官员们认为是尼日利亚内部事物的这件事发表意见。

显示原版>>

Previous:英报介绍：伊龙西和尼日利亚军队

Next:甘地夫人已接受竞选新总理/卡马拉季说将设法使德赛退出竞选


右派叫喊「纳苏蒂安万岁」并大肆叫嚣「驱逐」我国记者

出版日期:1966.01.17
         期次:2792
         版次:1
         栏目:\[头版]
文章正文:
【新华社雅加达十五日电】《武装部队报》今天在头版刊登了一幅照片，照片上的说明是：众多的大学生在听了纳苏蒂安将军在印尼大学的讲话后，热烈地喊着：纳苏蒂安将军万岁。
【新华社雅加达十五日电】下面是今天的《武装部队报》和其他报纸的报道。
大学生举行的示威游行，已到了第五天。
他们截住汽车在它上面写上了我们熟习的标语，但是较响亮的标语是「驱逐中国记者」。
【新华社雅加达十四日电】雅加达报纸普遍在第一版以醒目的标题刊登印尼伊斯兰工会联合会要求对新华社记者采取「坚决行动」的声明。
《武装部队报》今天的短评说：应当把调皮捣蛋的外国记者赶出去！
美国记者已滚蛋！随后该轮到谁？

显示原版>>

Previous:法新社说：印尼武装部队内部有分歧

Next:路透社驻京记者参观北京监狱


美帝加紧对哥伦比亚厄瓜多尔进行经济渗透/哥斯达黎加一电台指出：美提高对美贷款利率是剥削上又加了一层剥削

出版日期:1966.01.18
         期次:2793
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】波哥大十二月二十日讯：据哥伦比亚《旁观者报》登载的一则消息说，一九六五年争取进步联盟计划在哥伦比亚获得新的冲力。
据这则消息说，一九六五年国际金融机构给了哥伦比亚大量“援助”。在争取进步联盟范围内贷款和赠款的总数达二亿一千四百多万美元。
此外，国际开发署一九六五年根据争取进步联盟计划提供了下列贷款：一亿零二百五十万用于平衡支付结算。政府通过协议保证把这笔钱用于进口美国剩余产品。
美国通过争取进步联盟一九六五年在贷款和赠款中花了约四亿美元，这还不算国际货币基金组织给的一九六六年的备用贷款三千六百万美元。
这个数目还要大得多，因此除了争取进步联盟的协议外，政府、官方和私人机构还同美国金融机构订了大量协议，向帝国主义在哥伦比亚进行经济渗透敞开大门。
美国在一九六五年通过国际开发署保证了美国企业在哥伦比亚企业的许多投资。最重要的一项投资是给哥伦比亚唯一生产钢的工厂帕斯德尔里奥钢铁厂的三千多万美元。
【本刊讯】基多十二月十六日讯：据厄瓜多尔官方的《前进》杂志报道，超部级国家机构厄瓜多尔全国计划委员会和政府技术局最近和美国企业科莱特和克拉普公司签订了一项督察农牧业的自治的和半自治的机构全部工作的合同。根据经济学家奥斯卡·洛尔在《问题》杂志上公布的数字，这个合同等于把国民经济的基本活动置于美帝国主义的控制之下，在国民经济中，农牧业占厄瓜多尔全国总产值的百分之四十左右。合同允许美国公司渗入一切公共机构和计划改变厄瓜多尔农牧业机构的内部组织和职能。
【本刊讯】圣约瑟十二日消息：哥斯达黎加银行正式宣布美国银行所提供的贷款的年利率提高到百分之六点五。《民族报》和《共和报》评论指出，这将对发展中国家产生严重后果。他们把采取这种措施归因于在国际金融市场上缺乏货币。《冲击》电台指出，美国贷款利率的增加是剥削上又加了一层剥削，并且是美国经济危机的象征。
美国的上述措施对整个拉丁美洲都是有效的。

显示原版>>

Previous:南越美伪统治区物价飞涨

Next:墨西哥疾病流行


阿根廷首都市政工人罢工

出版日期:1966.01.18
         期次:2793
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】布宜诺斯艾利斯消息：阿根廷首都市政工人罢工进入第十二天，医院停止了工作，到处充满了从覆盖着布宜诺斯艾利斯大街的名符其实的垃圾山中发出的臭气。

显示原版>>

Previous:墨西哥四千无地农民夺地

Next:美联社评谢列平访越：说苏渴望熄灭越南大火


巴西儿童死亡率最高

出版日期:1966.01.18
         期次:2793
         版次:2
         栏目:\[第二版]
文章正文:
【拉美社里约热内卢消息】巴西是世界上儿童死亡率最高的国家。每一千个几童中，有一百三十六个儿童不到一周岁就死亡。这是全国儿童局局长雷纳尔多·德拉马勒在这里宣布的。
这位巴西官员对巴西东北部儿童死亡数字表示惊讶。例如，在纳塔尔每出生一千个儿童，就有三百三十六个死亡；在阿拉古胡是三百三十七个；在特勒西纳是二百九十九个；在累西非和福塔雷萨是二百六十三个。

显示原版>>

Previous:墨西哥疾病流行

Next:刚果（利）爱国武装频繁出击


本·贝拉曾给亲属写信

出版日期:1966.01.18
         期次:2793
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎十四日电】一个接近本·贝拉家里的法国女律师今晚在这里说，本·贝拉已写信给他的侄女密丽安，说他“身体非常好”。
这是玛德琳
·拉费—维隆宣布的，她在过去是处理本·贝拉的利益的。她说，她曾打电话给本·贝拉在阿尔及尔的家里打过电话，得到证实，他的侄女儿收到了此信。
这是本·贝拉家里自从他被推翻以来第二次收到他的信。自从他被推翻并随后被捕以来，阿尔及利亚的新领导人一再宣称他活着并且健康。他的拘留地点从未透露过。
在十一月间，本·贝拉的母亲接到她儿子的一封信，说他身体很好，叫她放心。

显示原版>>

Previous:菲律宾学生举行大示威

Next:多人民继续斗争


多人民继续斗争

出版日期:1966.01.18
         期次:2793
         版次:2
         栏目:\[第二版]
文章正文:
【法新社哈瓦那十四日电】多米尼加出席哈瓦那三大洲会议代表团团长拉斐尔·希尔·迪亚斯今天说，我们将返回多米尼加并继续进行斗争。任何人、任何东西都阻止不了我们这样做。
他提到加西亚·戈多伊总统的政府禁止他们返回多米尼加的决定。
希尔·迪亚斯又说，这一措施表明，三大洲会议是对帝国主义的打击，他说，他对他在哈瓦那完成了他的革命任务感到十分满意。
多米尼加代表团的其他成员也发表了类似谈话。

显示原版>>

Previous:本·贝拉曾给亲属写信

Next:哥伦比亚委内瑞拉游击队活跃


法《民旅报》说：苏不会损害「和平共处」

出版日期:1966.01.18
         期次:2793
         版次:4
         栏目:\[第四版]
副题:吹捧苏修在亚洲起「老大哥的作用」
文章正文:
【本刊讯】法《民族报》十三日刊载余贝尔—罗迪埃的文章，题为《莫斯科的亚洲职责》，摘要如下：
对于莫斯科参加第三世界各种会议、特别是一九五五年的万隆会议和去年十一月的阿尔及尔会议的问题，在十多年期间中国一直持拒绝态度，而今天，莫斯科业已得到一张它在亚洲职责的正式证书。另外，塔什干协议确认了它的调停和「老大哥」的作用，重申支援河内以及同外蒙古续订同盟和援助条约都巩固了这种确认。
必须看到的第一个事实是，亚洲人过去几年转向北京，而从现在起，他们打算转向苏联，暗想在苏联找到一个据点。这种改变方向的理由很多。对莫斯科来说，目的是让社会主义国家和第三世界看到它比中国先进。对社会主义国家和第三世界来说，它们坚信能从苏联得到具体援助。北京目前只能提供符合革命信条的在意识形态方面的鼓励，而只有苏联能够用现款或者军事援助来施加它的影响。
诚然，莫斯科并不是想派出军队参加反对美国的战争。但是，它想永远表现出苏联对于中国企图夺取共产主义世界操纵杆的意愿占有优越地位。换句话说，人们看到中苏冲突进入一个新阶段，人们虽不说是坚信、至少是希望一个强大的负责任的大国苏联不会轻易损害和平共处。

显示原版>>

Previous:合众国际社宣传：美对越北方“暂停轰炸正在接近结束”

Next:皮肤移植法治疗象皮肿病


菲律宾学生举行大示威

出版日期:1966.01.18
         期次:2793
         版次:2
         栏目:\[第二版]
眉题:反对出兵南越 废除菲美军事协定
文章正文:
【路透社马尼拉十七日电】大约二百名菲律宾学生今天在这里的国会大厦前面举行示威反对菲律宾派遣战斗部队去南越。他们还谴责马来西亚，说它是“新殖民主义阴谋”。
学生们是在今天上午国会两院举行特别会议来讨论马科斯总统提出的紧急法案时举行示威的。
学生们散发了一封书信，他们在信中要求国会废除菲美贸易和军事协定。
学生们在信中谴责马来西亚联盟的存在，说这是“新殖民主义的阴谋”，并表示支持让北加里曼丹独立。
关于派军队去越南的问题，这封信说，由于“国内的困难”，不应该把菲律宾的资源和人力浪费“在外国冒险行动中”。
【本刊讯】《马尼拉时报》十五日报道说，“派遣菲律宾军队去越南的计划正遇到越来越大的反对。”
它说，“一些大使和外交部官员对派军队去越南不太热心。”
【美联社马尼拉十七日电】腊斯克和哈里曼在同菲律宾领导人进行了“了解背景情况”的会谈之后，在当地时间上午八时五十八分离开马尼拉回华盛顿。
但是腊斯克和哈里曼都没有提到同马科斯总统讨论的问题。
但是据信，他们讨论了派遣菲律宾战斗部队去越南以及约翰逊总统的和平攻势取得成功的可能性。

显示原版>>

Previous:尼日利亚总统阿齐克韦：呼吁不要用武力解决政治问题

Next:本·贝拉曾给亲属写信


刚果（利）爱国武装频繁出击

出版日期:1966.01.18
         期次:2793
         版次:2
         栏目:\[第二版]
文章正文:
【法新社利奥波德维尔十六日电】利奥波德维尔报纸《非洲信使报》说，自从某个时候以来，在克韦卢省和阿伯特维尔地区（北加丹加省）叛乱分子的袭击有所增加。在克韦卢省，叛乱分子企图攻占基克韦特市，刚果国民军已在那里实行宵禁。

显示原版>>

Previous:巴西儿童死亡率最高

Next:尼日利亚总统阿齐克韦：呼吁不要用武力解决政治问题


哥伦比亚委内瑞拉游击队活跃

出版日期:1966.01.18
         期次:2793
         版次:2
         栏目:\[第二版]
文章正文:
【法新社加拉加斯十一日电】加拉加斯晚报《真理报》报道，哥伦比亚的几批武装人员正集结在安第斯山东麓，准确地说，在哥伦比亚的佩里哈山，以便同在委内瑞拉活动的游击队建立联系。
这家报纸说，据人们向该报记者提供的消息说，哥伦比亚前神甫卡米洛·托雷斯可能也在哥伦比亚游击队显然正在集结的地方。
【美联社加拉加斯十一日电】内政部星期二宣布，反政府游击队装扮成军人绑架了龙卡村的警察局长。
副部长路易斯·维拉·戈麦斯证实了这个消息。国民警卫巡逻队立即开始搜索。
内政部说，十五名游击队进入莫里略的家，问他是否知道游击队小组在什么地方活动。当这位警察局长说他知道，那些游击队员就表明了身份，把他带走了。

显示原版>>

Previous:多人民继续斗争

Next:墨西哥四千无地农民夺地


诡称他们的示威是“自发的”

出版日期:1966.01.18
         期次:2793
         版次:1
         栏目:\[头版]
眉题:苏哈托为反动学生撑腰
文章正文:
【新华社雅加达十五日电】《武装部队报》今天报道陆军司令苏哈托关于经济问题的讲话。
苏哈托少将说，这一极端困难的经济问题，不可能完全用经济技术来解决。首先应该倾听的是人民的声音和社会生活的客观现实。关于大学生的示威问题，陆军司令表示，事情是自发性的。

显示原版>>

Previous:苏班德里约发表讲话要求支持苏加诺

Next:南越解放军伏击一营美军


合众国际社宣传：美对越北方“暂停轰炸正在接近结束”

出版日期:1966.01.18
         期次:2793
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十四日电】研究约翰逊的国会演说的军事观察家们认为，对北越的暂停轰炸可能正在接近结束。他们注意到，总统说美国不希望加强破坏活动，但是“我们将使我们的战斗人员得到他们所必须得到的东西”。
这些军事观察家说，敌人不能指望他们能一面修复支持他们在南方的军队的设施和渗透线，一面在北方继续不遭到轰炸。
约翰逊在演说中说仍然在等待共产党人作出可能导致和平的答复。但是军事观察家们说，在或是没有答复，或是用含糊的答复使河内得以有时间在不受空袭阻碍的情况下进行，总统愿意等待的程度一定是有限度的。
约翰逊强调他的和平攻势是首要的，对于现在或者将来采取的高度的军事措施却故意强调得少些。他说现在美国在南越有十九万军队。但是愈来愈多的迹象表明美国投入的兵力可能会达到朝鲜战争时期所部署的最高兵力。
朝鲜战争期间兵力最高曾达四十万零两千人，包括在朝鲜的部队，在沿海的第七舰队内的部队以及在日本和冲绳空军基地上的直接支持部队。
美国正在南越建立一个巨大的兵员和供应基地，以便支持战斗活动的扩大。仅仅修建费用就值十亿美元。

显示原版>>

Previous:美联社随军记者现场报道：美国侵略者在南越寸步难行

Next:法《民旅报》说：苏不会损害「和平共处」


毛雷尔应邀访匈

出版日期:1966.01.18
         期次:2793
         版次:3
         栏目:\[第三版]
文章正文:
【法新社布加勒斯特十三日电】罗通社今晚报道，罗马尼亚总理毛雷尔今天结束了对匈牙利的四天访问。他是匈牙利总理卡拉伊的客人，已同匈牙利领导人就“国际局势和罗匈关系”举行了会谈。
一月十一日，他是卡拉伊所设的晚宴上的贵宾。党第一书记卡达尔和匈牙利其他领导人出席了这次宴会。罗通社说，毛雷尔今天已离开了匈牙利。

显示原版>>

Previous:索尔达托夫任苏副外长

Next:莫斯科市规定不准少年晚间上街


美联社评谢列平访越：说苏渴望熄灭越南大火

出版日期:1966.01.18
         期次:2793
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科十五日电】（新闻分析。作者：布雷德舍）
官方对谢列平使团到河内的目的和结果保持沉默一事显示出各种各样的迹象。
星期六莫斯科报纸上刊登的公报说，在这位克里姆林宫领导人六天的访问中签订了一个苏联给北越补充援助的新协议。
公报没有说哪一类的援助。
但是，谢列平在河内公开谈到美国的和平努力时态度相当温和，以及他没有说的，还有他关于战争恐怖的评论，这些都是一个相反的迹象。
此间一些有经验的观察家认为有这样的可能性，即：在关于武器的会谈下面是苏联渴望熄灭越南大火。
谢列平星期四在回国途中在北京停留一夜时受到冷遇。
据报道，会见他的中国唯一的官员看来太低，不能同谢列平讨论高级政策问题。
谢列平是苏联共产党机构中第二号人物。看来他不可能和另外一些更重要的中国领导人举行了没有报道的会见。
中国人指责莫斯科只把一些陈旧的不能用的装备给北越来防止美国的空袭。
公报谈到已为北越国防提供了“巨大的和宝贵的援助”。只有间接的迹象表明，俄国人也可能提供越共使用的武器。
北越人在谢列平到达河内之前不久而且当着他的面在公开发表的讲话中就谴责了约翰逊总统的“和平攻势”是个诡计，自十二月二十四日以来暂停对北方的轰炸是逐步升级的烟幕。
莫斯科电台曾经一度用过烟幕这个词。但是谢列平小心翼翼地避免对美国最近的行动作任何直接的谴责。
十分引人注意的是：联合公报没有提到这个问题。
在莫斯科的一些观察家怀疑，谢列平事先知道暂停轰炸，并被告知，当他在河内时将继续暂停轰炸。
但是此间美国使馆否认曾传过这样的话。
中国说，那些不“彻底揭露美国和谈骗局”的共产党人已丧失了全部阶级感情和正义感，这话显然是指莫斯科说的。
谢列平在河内的公开讲话中指责美国在南越的残忍和野蛮。
但是他也谈到苏联在世界范围承担的义务，特别是在欧洲，好象是暗示，这些限制了苏联在东南亚的作用。他谈到“战争的损失是多么惨重”和苏联为在和平条件下建设经济所作的努力。
这听起来不象是一个到河内去加紧战争的人说的话，这听起来是相反的声音。

显示原版>>

Previous:阿根廷首都市政工人罢工

Next:日外相椎名抵莫斯科


美联社随军记者现场报道：美国侵略者在南越寸步难行

出版日期:1966.01.18
         期次:2793
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》十四日以《美军毒气战目击记》为题译载美联社随军记者写的一篇通讯，全文如下（文内小标题是《大公报》原来的）：
（美联社按：本社记者阿尔奈和法斯十三日随美军的一个步兵连行军，途中遭遇民军的伏击，又碰到地雷。下面是阿尔奈所写的亲身经验。）
路程不过一英里，但我们走这一英里路的时候，觉得它很长；它也是流血的一英里。
强烈的毒气在树林中飘荡着。它只要一接触到人淌着汗的皮肤，就会灼热起来。伤兵躺在地上。他们戴了黑色的防毒面罩，看上去像鬼似的可怕。
树，就是死亡的来源，因为伏击的民军可能就躲在树当中；地，也是死地，因为民军的地雷正在那里等着。今天当我们行进的时候，树上有子弹打下来，地上也有地雷爆炸。一整天只爬行了一英里
我们这一支队伍，是美国第一师的一个步枪连。今天我们走了一英里，明天还要继续这样走。
第二十八旅第二营“Ｃ”连的一个班，在一辆破旧的卡车旁边发现了一个地雷。一名美军中校走过来，他正站在那里研究地图。民军伏击的枪声响了起来，他应声而倒，离我只有一公尺，他的手捧住了胸口，痛苦地喊着，我们真以为他就要死了。一名中校的脖子被打中
但是，他的脖子虽受了重伤，他的心脏却还是有节奏地跳着。我和摄影记者法斯走近他的身边，他对我们说
——声音轻得几乎听不出来：“不要让人打中，不要让人打中。”
一等兵柯斐首先碰到第一枚地雷，一枚杀伤力很强的“克莱莫尔地雷”。一炸之后，有几百片铅片飞出来。
科斐是沿着右翼行进，他踏着了地雷的信管，见到它正在烧起来。他大喊警告其他人，同时立刻仆倒地上。
地雷的爆炸声使得六公尺外的法斯耳朵都震聋了，科斐竟告无恙。但是，他那个班的班长却几乎被炸成了两半，他躺在路边的草堆里，已奄奄一息了。他早上刚收到妻子寄来的信，还没有功夫拆看，就一塞塞在钢盔里。
另外一名士兵也倒在地上呻吟，弹片深深地陷入他的臀部。
连长戴利是一个高个子，步枪拿在手里就像一支小棍子似的。他大声地喊着命令：“小心，要小心。”他的部下，在烈日之下晒得混身是汗加尘土。“太接近了，不要放枪！”
这一连的一个前哨斥堠班遇到了民军，打了三个小时了。民军从一座钢筋混凝土的碉堡里用机关枪扫射。有些美兵受了伤。戴利指挥部下要去支援他们。
武装直升机也在空中接应被困的这一班美军。无线电里发出一个粗糙的声音：“不要放枪，不要放枪，你们太接近了。”
放毒气的直升机来接应了。向民军盘据的那座碉堡丢了几颗毒气弹。毒气被风吹到自己人这边来，戴利大声喊：“快把面罩戴上，人人都戴上。”汗在毒气罩里大量滴下
这种很紧的橡皮面罩，是像皮肤一样的粘着在脸上的。在越南这种天气戴这东西，简直可怕极了。呼吸也变得困难，汗在面罩里面积了起来。
就在这个连的士兵戴了这种面罩，跌跌闯闯地前进时，又一枚地雷爆炸了，两名伍长应声而倒。其中一个，拼命想把面罩剥掉，医务兵拼命止住了他。
医务兵将一个伤者的衣服剥掉，替他包扎大腿上的创口。他躺在地上，头向后仰着，他的喊声被面罩陷住了，旁人几乎听不出来。
连长大声对医务兵喊：“不要把伤兵的身体露出来。毒气会烧起来的。盖住身体。”
早些时，连长已经下令除掉面罩，但是毒气一放，人人又急忙把面罩戴上。可是手臂和颈子还露在外面，毒气一着了身，痛不可当。“多么难过的一天！”
医务兵史密斯抬着伤兵上直升机的时候说：“这一天是最难过的一天！”
戴利后来接到命令，退回基地。总司令部决定调大炮把这一个地方轰平，希望这样来消灭地雷。
于是，戴利率领的这一连，又沿着来时的那血淋淋的一英里路退了回去。
明天，他们还要再来。
戴利是故意沿着丛林内的这些小径行进的，他知道那里会有地雷，会有伏击的民军。他说：“这是一场赌博。这样我才可以把装在吉普车上的无后座力炮带上来，轰掉每一座有人在里面的碉堡。今天虽然我损失了一些人，但是大部分仍会回来的。如果我不用无后座力炮，而是用人来攻碉堡，我们死的人还要多。所以我就决定这场赌博了。”
戴利这番话的意思是：在越南打仗是不容易的。

显示原版>>

Previous:心脏停止跳动一刻钟后 英一老年人恢复呼吸

Next:合众国际社宣传：美对越北方“暂停轰炸正在接近结束”


美用皮试法诊断癌症

出版日期:1966.01.18
         期次:2793
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社新泽西州大西洋城十月十八日电】两位医生今天透露了一种简易的可以判断病人癌症严重程度的皮肤测验办法。
这项试验是以癌症病人对引起敏感物质所产生的皮肤反应为根据。医生说，它将使医生们很快地在病症还没有发展到末期以前就发现病人身上的癌症。
他们说，皮肤的反应越大，恶性细胞蔓延的可能性就越小。
纽约大学医学中心的教授索洛韦博士说，这项发现是在对九十五个癌症病人进行了研究后得出的。他说，自从这项研究开始后死去的四十七个病人中，有四十三人皮肤没有反应。

显示原版>>

Previous:皮肤移植法治疗象皮肿病

Next:一种无痛的压力注射器


莫斯科设立美容院

出版日期:1966.01.18
         期次:2793
         版次:3
         栏目:\[第三版]
副题:路透社说过去苏联老布尔什维克不赞成这些东西，而现在却甚为畅旺
文章正文:
【路透社莫斯科十二月二十二日电】苏联今天宣布成立一个新科学院
——研究如何使妇女在共产主义下更漂亮的计划。
这一家新设的专研究化妆品的学院，将雇用专家三百人，研究新的美容术。
苏联的老布尔什维克革命党人不赞成使用化妆品——如唇膏之类。而现在，美容生产却甚为畅旺，苏联的少女均争相模仿西方少女的打扮。
这家新设的美容研究院将为现在在莫斯科化装品研究所——一般称它为美容研究所——增添人才。莫斯科化装品研究所现有美容专家、医生、整形外科手术家一百八十五人。
【合众国际社莫斯科十二月二十六日电】当一个俄国姑娘整容时，美容专家就在她脸上涂一层雪一样的白色粉末。从十几岁到中年的人，不管是胖的还是瘦的、金发的还是黑发的，都在美容学院排着队等候“涂雪”整容。这是风靡俄国的新的革命的象征：美人革命。既然苏联人已经制造出宇宙英雄，他们现在也要制造出美人。
现在苏联报纸却发表了谈如何使用眉笔的文章。已经加紧生产脸上用的香粉。过去只有一种颜色的唇膏——深红色。现在你可以买到橙色和粉红色的，不过仍然很油腻。
在许多新开的现代气派的美容店里，设备却是原始的
——金属的卷发夹子和梳子、机器烫发以及有怪味的肥皂。但是理发师至少能够模仿西方的发型。
美容学院已经变得那么受欢迎，以致不久它就附设一个科学研究所——这在这个国家中还是第一个——在那里，三百名皮肤专家将设法赶上并且超过西方的美人。这个学院已经派出观察员去观看伦敦和巴黎美容院怎样美容。这家美容学院设在一座不大的旧式的建筑物里。
在你走进去以后，就可以看到一些妇女像火星上来的人一样，脸上贴着一厚层浆泥来来回回地走着。有一本像片簿告诉人们怎样把一个狮子鼻变成像英国贵族那样的窄鼻子，或怎样“修理”大耳朵，或者是怎样用整形外科手术“消除”双下巴。

显示原版>>

Previous:日外相椎名抵莫斯科

Next:苏宇宙火箭设计专家科罗廖夫病逝


莫斯科市规定不准少年晚间上街

出版日期:1966.01.18
         期次:2793
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科一日电】莫斯科的年轻人在二十二点以后被禁止到街上去，这是反对流氓行为和少年犯罪的一个新的运动的一部分。
根据市委员会的命令，在学校放假期间，没有成年人陪同的所有的学校儿童必须在十点钟以前离开大街，在开学期间，必须在九点钟以前离开。
这个命令是市晚报在新年学校放假的前夕公布的。人们不知道，在苏联的其它城市是否也已实行了同样的禁令，但是官方对少年犯罪的十分关心并不是限于首都。新的法令还禁止十四岁以下的儿童在大街上骑自行车，禁止在大街上和广场溜冰、滑雪和坐平底雪橇滑雪。

显示原版>>

Previous:毛雷尔应邀访匈

Next:日本排球教练大松博文：《我怎样训练中国女排选手》（待续）


墨西哥疾病流行

出版日期:1966.01.18
         期次:2793
         版次:2
         栏目:\[第二版]
文章正文:
【拉美社墨西哥城六日电】墨西哥农村工程合作计划局技术顾问罗伯托·巴拉姆博说，在墨西哥由于营养不良、贫血或与缺乏营养有关的疾病每天大约有二百五十人死亡。
他指出，由于缺乏营养而加剧的腹泻、肺炎、麻疹或百日咳等原因，每天有将近二百名学龄前儿童死亡，即每小时死亡八人。

显示原版>>

Previous:美帝加紧对哥伦比亚厄瓜多尔进行经济渗透/哥斯达黎加一电台指出：美提高对美贷款利率是剥削上又加了一层剥削

Next:巴西儿童死亡率最高


墨西哥四千无地农民夺地

出版日期:1966.01.18
         期次:2793
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】墨西哥城一家报纸十三日报道，在墨西哥盖雷罗州比耶德拉库埃斯塔海滩，发生了夺地事件。四千多无地农民参加了这一夺地行动。局势紧张。联邦政府派兵去到出事地点，以防止冲突和保持戒备。无地的农民在最近夺得的土地上开始建立铅皮房子和草房。据说，随时可能发生暴力行动。
虽然墨西哥进行过土地改革，据一九六五年十二月二十六日农垦事务和移民局长诺尔伯托·阿古雷说，墨西哥迄今为止有二百万农民没有土地。

显示原版>>

Previous:哥伦比亚委内瑞拉游击队活跃

Next:阿根廷首都市政工人罢工


南越解放军伏击一营美军

出版日期:1966.01.18
         期次:2793
         版次:2
         栏目:\[第二版]
副题:在西贡附近活捉美「援外使团」一人
文章正文:
【路透社岘港十七日电】一营美国海军陆战队今天在这里西南十六英里遭到越共游击队猛烈袭击。
美国人士说，游击队从几方面用迫击炮和步枪袭击美军；当时美军正走向某直升飞机着陆区。
这些人士说，进行袭击的越共人数不详。
【合众国际社西贡十七日电】美国使馆发言人说，越共今天伏击一辆属于美国援外使团的汽车，劫走了美国援外使团雇员道格拉斯·拉姆齐。
这位二十八岁的拉姆齐是美国援外使团驻西贡以西不远的厚义省副代表。
拉姆齐举着手跨出汽车，被越共带走了。司机在一小时后设法搭乘过路的汽车回去向美国援外使团当局报告。
【美联社西贡十七日电】警方人士说，共产党人加紧在西贡市内及其周围的活动，越共恐怖分子星期一上午朝一辆载满美国兵的吉普车投掷手榴弹。

显示原版>>

Previous:诡称他们的示威是“自发的”

Next:南越美伪统治区物价飞涨


南越美伪统治区物价飞涨

出版日期:1966.01.18
         期次:2793
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡九日电】南越的战时经济陷入物价飞涨的旋风之中。食品、租金、衣服的价格逐周上涨。
自六月分以来，许多食品的价格上涨了一倍。六个月前，旗袍一件三百至四百皮阿斯特。现在，同样一件旗袍，裁缝就要索价八百皮阿斯特。越南妇女戴的锥型草帽从一百二十皮阿斯特涨至二百皮阿斯特。
官方比价为美金一元为七十三点五皮阿斯特。
外国人和西贡人一样，当他们把公寓和别墅的每月租金同一年前比较时却不寒而栗。过去每月租金为四千皮阿斯特的公寓现在要一万五千。
六月间，一公斤大米价格为八皮阿斯特。今天的价格为十五——二十皮阿斯特。
同一个时期内，一公斤猪肉的价格从八十皮阿斯特涨至二百二十皮阿斯特，好的牛肉从六十皮阿斯特涨至一百五十皮阿斯特。

显示原版>>

Previous:南越解放军伏击一营美军

Next:美帝加紧对哥伦比亚厄瓜多尔进行经济渗透/哥斯达黎加一电台指出：美提高对美贷款利率是剥削上又加了一层剥削


尼日利亚总统阿齐克韦：呼吁不要用武力解决政治问题

出版日期:1966.01.18
         期次:2793
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伦敦十六日电】阿齐克韦总统星期日晚上宣布，他计划“在任何时候”以及在可以作出安排时马上回尼日利亚。
他对记者说，“我的第一个目的是恢复和平，并设法同某些派别呼吁，用武力来解决政治问题根本不是我们政治问题的组成部分。”
记者问尼日利亚总统，他是否支持他的国家中的任何一方，他回答说：
“我超越于政治之上和不支持相互争吵的政治家。我站在军队的立场上
——我们所关心的一切就是恢复和平。”
【法新社伦敦十六日电】阿齐克韦总统还透露说，他曾“通过一个友好的中间人送了一封绝密的信件到尼日利亚”。但是，他不愿意透露信件内容。
他说，他还没有收到复信。总统说，据我所知宗教从没有卷入这场争端。
【法新社拉各斯十六日电】卡杜纳电台今天宣布说，在北尼日利亚首府卡杜纳已成了一个革命军事委员会。
这家电台还说，许多政治家因为犯了族阀主义和贪污堕落等行政过失而被判处死刑。
据说，许多叛乱者包围了贝洛在卡杜纳的住宅，然后开枪打死他和他的妻子。阿金托拉在伊巴丹他的家里经过激烈的抵抗后才被杀死。
据拉各斯的消息说，在邻近的达荷美的首都科托努有消息说，陆军已告诉中西部地区的总理丹尼斯·奥萨德贝和东部地区总理奥克帕拉留在他们在贝宁和埃努古各自的住宅里，但他们都未被逮捕。
【路透社拉各斯十六日电】尼日利亚叛乱军队看来今晚正在加强它们在北部地区首府卡杜纳的地位，而忠实的部队则从没有领导人的联邦政府手中接管了全国其他地区。
在卡杜纳领导叛乱领导机构的恩泽古少校，今天说，他叛乱的目的是要建立一个“没有贪污腐化，没有内部斗争的强大、统一和繁荣的尼日利亚”。这位少校是在卡杜纳电台上讲这番话的。

显示原版>>

Previous:刚果（利）爱国武装频繁出击

Next:菲律宾学生举行大示威


皮肤移植法治疗象皮肿病

出版日期:1966.01.18
         期次:2793
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《中华日报》十二月十七日报道台湾用皮肤移植法治疗象皮肿病，摘载如下：
台南的陆军第四总医院，最近已完成了一项新颖的手术，利用皮肤移植方法，治愈一位受象皮肿症困扰多年的患者杨贤用。
现年五十岁的杨贤用，（过去）在福建泉州沿海一带工作时，受染一种可怕的怪病。至五十一年至台大医院检查，证明是象皮肿症，延至翌年五月，因左腿肿大将近一倍，迫不得已用当时无法治根的“康氏手术”法，将左腿剖开，再割去皮下组织，以暂行解除病苦，唯因附于皮肤的淋巴腺无法切除，过了不久，左腿又日形肿大，直到最近因陆军第四总医院利用皮肤移植手术，始解除此项痛苦。
四总医院经切块检查后，利用皮肤移植手术，先后两次，于十一月十一日及二十二日，将杨贤用患有象皮肿现象的左下腿部分切开，将患部皮下组织，深肌膜和表皮全部切除，另自其两腿上侧，用电动植皮刀割下千分之十四英寸厚的表皮，移植于左腿患部，至十二月四日拆线后情况良好，现正住院接受物理治疗，预定明年元月可以康复出院。
据医师说，象皮肿症的发现，根据文字记载是罗马人征服埃及时，即自凯旋归国的罗马士兵身上发现，以后即成为外科医师苦心研究的对象，希望能寻觅出治疗方法，使患者能恢复正常工作，但因无法使下肢被血丝虫阻塞的淋巴腺畅通，恢复淋巴系统的循环工作，始终无法获得医治。至十九世纪末叶，有人以管状的丝线，连接在皮下，希望能产生新的淋巴管，结果失败，至二十世纪初叶，一位外科医师康度仑发明了康氏手术，但因不能根治，仍不够理想，迨第二次世界大战时，美军在太平洋岛屿作战，亦颇多患有象皮肿症，至大战结束，美军集中研究，遂发明皮肤移植法，经多年试验证明，是根本治疗象皮肿的最佳方法。

显示原版>>

Previous:法《民旅报》说：苏不会损害「和平共处」

Next:美用皮试法诊断癌症


人民战争胜利是战后世界的规律

出版日期:1966.01.18
         期次:2793
         版次:1
         栏目:\[头版]
眉题:城野文章：中国革命震撼了全世界
文章正文:
【本刊讯】日本《中央公论》杂志去年十二月号刊登了中国综合研究所所长城野宏的一篇文章，题目是《世界最强大的陆军诞生之谜》。城野宏于一九三八年东京大学法学部毕业。一九四五年日本投降前，任伪山西省政府助理顾问。在一九四九年四月我军解放太原时被俘。一九五六年我国特别军事法庭判处他十八年徒刑，一九六四年三月提前释放，四月七日归国。
．这篇文章摘要如下（文内小题是原来的）：胜利是奇迹吗？一九四九年，中国革命的胜利震撼了全世界。这个胜利的事实是，九十万人的劣等装备的中国人民解放军，仅用四年时间，就全部消灭了六百万人的优秀装备的国民党军。
在研究历史的人的眼睛里，也许很自然地会认为这是一个奇迹。既然是奇迹，就有弄清楚的必要。于是我对这支不同于普通军队的新型军队的各种因素进行了研究。是为了实现共产主义的军队吗？
工农红军、八路军（华中是新四军）、人民解放军，确实都是中国共产党领导的军队。这支军队经常坚持最终的最高目标（按指实现共产主义），但在同时，又为实现每个时期的现实目标服务。红军、八路军、解放军就是这样在各个阶段为实现相当灵活的、切合实际的目标而工作。因此，才获得了多数人的支持。解放军的战略和战术
根据「游击」、「游击战」的印象想像出来的形象，是象神出鬼没的月下隐身侠客那样来去无踪影的军队。实际上，解放军作战主要依靠集中优势兵力打运动战，这一事实所要求采取的却是最普通最简单易懂的战略和战术。这个战略的核心就是「集中优势兵力，各个击破，歼灭敌人」。这是任何人都特别容易理解的道理。对方的国民党军、日本军也曾经努力要这样做，最终也没能做到。可是，即使是这样「简单的」战略战术，也不是某个人趴在桌子上瞑思苦想凭空编出来的，而是参加革命战争活动的人们，从实际体验里逐渐积累、体会出来的。
抗日战争初期，日本也很详细地介绍过毛泽东著的《论持久战》。那里提到了「防御中的进攻、持久中的速决、内线中的外线」等持久战的基本的具体的方针。它的方法就是「以分散兵力的游击战为主，以集中兵力的运动战为辅」，「化零为整、化整为零」。其中贯穿着「集中优势力量打弱小的敌人」，「战略上以一当十，战术上以十当一」，虽然非常简单，但是，为了取得胜利，确实再没有其它更好的道理了。
在人民解放军的战略战术里，并没有什么超乎人类智慧的魔术般的秘诀。问题在于国民党军为什么不能实行这个简单的规律，而只有解放军能够实行。可以认为是「由于人民的支持合作造成的」。人民支持合作的实际情况
一般也许认为，所谓人民的支持，就是笼统的精神支持和声援那类东西。根据我本人的经验，这是一股巨大的力量。
第一、关于进行什么样的支持合作的问题。因为解放军采取「以农村包围城市」的战略，维持部队的根据地在农村，粮食、被服、鞋、消费品等供应几乎全都依靠农民。农村的年轻人是解放军的主要兵源。群众是解放军的情报来源，对国民党军说，就成了封锁情报的罗网。
群众在其它方面还进行了种种援助。在（解放军）进攻太原要塞的时候，群众从附近村庄中动员门板，自己扛到前线去。解放军把门板用来掩护进攻的阵地，使发起冲锋的地点一步一步地前移。我曾经望见这些蜿蜒不断扛着门板的群众大军，感到肤寒股栗。
因为各个方面都有群众协助，所以，解放军总是能够最大限度地灵活运用兵力，设法用优势兵力各个击破国民党军。
第二、为什么群众支援解放军呢？
中国地主统治的残酷程度，对于只了解日本地主的人说来，是无法想像的。因此，贫雇农最高的理想就是推翻地主的统治，没收地主土地分给农民，如果能够实现这个理想，他们拼命也干。
工农红军、解放军为他们实现这个理想。他们感到这是自己的军队，尽力支援，自己也主动参加进去，这就是基本原因所在。
贫雇农支援红军、解放军，成了极其自然的生活逻辑。
红军、解放军也像上面说的那样，为了保持它的存在，一切都依靠群众。脱离群众就意味着自取灭亡。因此，对群众的军纪就成了生存的基础。彻底执行「不拿一针一线」的方针，并自愿参加和协助农民生产。关于人的教育
这样的解放军是怎样培养出来的呢？其中一个因素，是教育，特别是培养人的问题。解放军能够获得胜利，这是一个重大因素。归结成为一句话，那就是，解放军教育的中心是培养按照为人民服务这一目的、能够独立自主地进行判断和行动的人。这似乎同「共产党国家的教育」是培养盲从「领导人」的机器人这一习以为常的印象相反。不用申斥、命令、强制造成形式的服从，而是通过对事物的体验，培养成能够采取自主的、自觉行动的人，以此作为教育的中心。结束语
曾经在中国大陆出现了的、装备优秀和占压倒多数的军队完全败给装备差、人数少的军队的这一「奇迹」，从那以后的世界史里又增添了许多事例。所以，这不仅是奇迹，而似乎成了在相同条件下大体都会如此的战后世界的真理规律。
越南，古巴，现在南越也是这样。
所有的共同之点就是，联合资本家、工人、农民、知识分子各方面的力量，以外国势力和与此相勾结的本国的统治者为打倒对象，而取得胜利。总而言之，解放军的胜利，不是用「共产主义」这个魔杖摇出来的，也不是用神秘的隐身法或者用一种带有阴谋气味的「游击」、「恐怖」造成的。它不外是极为平凡而且理所当然的道理，经过多次的失败，也不气馁，坚韧不拔地实践，一点一滴地把成果积累起来的结果。它的确可以说是平凡的非凡，非奇迹的奇迹。

显示原版>>

Previous:日本驻北京记者报道：中国坚决反对美苏决不后退

Next:苏班德里约发表讲话要求支持苏加诺


日本排球教练大松博文：《我怎样训练中国女排选手》（待续）

出版日期:1966.01.18
         期次:2793
         版次:3
         栏目:\[第三版]
文章正文:
每事总问为甚么
“大松教练，为什么要做这个动作？”
例如，训练之时为什么要练习压腿动作？我答道，练习之后，步法就能够加快；步法加快，前后的动作就能加快。而且，只要能够下腰，就能够保持准确的动作。
“好，我明白了。”选手说。
无论是什么训练，经过都是如此。不问原因而单是练习的，一次也没有。据说，这样做了之后，无论是多么辛苦的动作，都可以克服。
有一次，我问她们，“你们为什么要发问？”
她们的回答又让我吃了一惊。
“我们练习完毕之后，回到宿舍里，凑在一起开检讨会。研究的是：我今天练习的是什么，练得怎么样，大松教练这样指导，据我想是什么原因，提供大家参考。这样，就便于彼此提意见。”
换句话说，选手们每天晚上两点钟回到宿舍，举行检讨会，研究过今天的练习项目，其利点何在，然后当晚写下来。
据我想，这就是新的中国教育方式。日纺贝?V选手就不会如此。她们之中绝不会有任何一个人，在就寝之前还睁开眼想想，今天练习的如何。彻底进步的动力
当然，我并不全部知道日本每一队女排选手情况如何。但是，大概都是每一名选手都按照教练的吩咐去做，而绝不像中国选手那样，打听原因，进行批评，把自己的情况每天记录下来。据我想，在日本是没有这一手的。
这就显出了中国选手的热诚。对事情要追根问底。已经问过一遍的事情，写在笔记簿上，第二次就记住了；她们绝不会把这个问题再问第二遍。这一优点就在她们身上发挥出来。
也许有人说，这样做法，岂不总是要先对事情议论纷纭。其实并不如此。她们并不是只说不做地那样进行批评。而是先做再问，打听原因，而进行批评与检讨，是为了接受这一动作。因此，得出肯定的结论之后，就能彻底进步。一种精神的体现
据我看，这是这个国家的领导人的精神，在我的训练工作上，表现出来。最初，我觉得非常奇异，在日本，大家都是信赖教练，照着他的话去做，但中国不同，大家都是互相批评，培养判断能力，通力合作。这种教育是从小就开始了。
因此，我也感觉到，大家对我屡屡发问，乃是很普通的事。
当然，这不仅限于排球。中国的一切运动，都与日本的生吞活咽方式不同。这大概就是国家发展跃进的原动力。
选手们在训练进行中是不问问题的。但是，教练们从头到底都要提出询问。体育队都有随队医生
此外，每一个代表队必有专用医生随队。从日本的角度来看，这是令人羡慕的事情之一。
山东省有个体育学校，实际上是以体操为专业的高中。甚至体操专业学校的排球队，也有专用随队医生，球队的选手在练习时，医生都是目不转睛地注意。
这些医生在每一个选手练球时都进行检验，记录其变化。办法如下。（待续）

显示原版>>

Previous:莫斯科市规定不准少年晚间上街

Next:推迟休克发生的药


日本驻北京记者报道：中国坚决反对美苏决不后退

出版日期:1966.01.18
         期次:2793
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《产经新闻》四日刊载这家报纸驻北京分社社长菅荣一从北京发回的一篇通讯，题目是《加紧同美苏对抗，争取完成“阻止扩大（战争）的部署”》。摘要如下：
目前，共产党中国特别增加了警惕心理。
最大的问题是越南形势。共产党中国在越南问题上的对美原则是，“美国如不侵犯共产党中国，共产党中国也不会反击。”可是，共产党中国对最近越南形势的看法，已经逐渐发生变化。这种看法认为，美国就要把越南战争扩大到老挝、柬埔寨，把整个印度支那卷进战争，进而扩大到共产党中国。共产党中国还认为，美国在年底轰炸海防周围，越过柬埔寨边界向越共进攻的方针等等，都明确地证明美国这种扩大战争的计划。
因此，在目前，共产党中国已经表明，根据今后美国的态度，“不怕冒险”，并且“奉陪到底”的决心。在北京可以清楚地看出来的是，就象共产党中国反复表明的那样，从去年起已经逐渐加紧准备应付那种情况。共产党中国去年五月废除了人民解放军的军衔制度，就是实行中国共产党主席毛泽东提倡的“人民战争”体制的预备步骤。今年将会争取完成准备部署。而且，很可以预料，共产党中国为了夸耀这种准备部署，今年将会进行第三次核试验。
另一方面，共产党中国已经由国防部长林彪向全军发出指示，在一九六六年“加强政治工作”。这就是要用政治第一即毛泽东思想巩固军队。
从所有这些迹象看来，很少有可能会象西方所希望的那样，打开在越南和平谈判的大门。可以肯定地认为，相反，美中两国在越南问题上将会更加突出地表现出进行最大限度的对抗的姿态。
同时，共产党中国在越南问题上，对苏联也将继续采取决不后退一步的强硬态度。
共产党中国已经按照应付越南紧张局势的方向，提出了国内建设的方针。从今年起开始的第三个五年计划，特别表明要加强国防和经济力量。

显示原版>>

Next:人民战争胜利是战后世界的规律


日外相椎名抵莫斯科

出版日期:1966.01.18
         期次:2793
         版次:3
         栏目:\[第三版]
副题:他将同柯西金等会谈越南问题
文章正文:
【路透社莫斯科十六日电】日本外相椎名今晚抵达这里来对俄国进行一周的访问。在访问期间，他将探索苏联对越南问题的看法并签署一项新的航空协定。
椎名在机场上说，他将在会见苏联总理柯西金的时候把日本首相佐藤的一封私人信件转交给他。
他说，他可能同苏联官员讨论第二次世界大战的和约和千岛群岛问题以及越南问题。
椎名将先在列宁格勒度过两个整天的时间，然后回莫斯科同苏联高级官员会谈。
【合众国际社莫斯科十七日电】椎名预定要在这里签订两项经济协定。一项是开辟从莫斯科至东京的苏日联合客运航线。另一项是增加今后五年的贸易。
椎名说他随身带着一封佐藤首相的信。据报道，这封信敦促克里姆林宫施加影响劝说北越人接受美国的和谈建议。
椎名在这里逗留的期间将会晤外长葛罗米柯、总理柯西金、主席波德戈尔内和党主席团委员米高扬。椎名的主要目的之一是讨论佐藤预定今年某个时候访问苏联的问题。
【美联社莫斯科十六日电】有消息说，佐藤已指示椎名谋求苏联的合作，以便使北越同美国一起坐在会议桌旁谈判。椎名将从星期三开始同葛罗米柯会谈。葛罗米柯定于星期二从蒙古回莫斯科。
【美联社莫斯科十四日电】日本外务相椎名星期五在他访问苏联的前夕说，他认为，两国之间“悬而未决的问题”将得到解决。
这位外务相在同苏联《消息报》记者谈话时说，“日苏代表团的来往和两国文化交流近来不断地增加”。他说，“在这个基础上，悬而未决的问题正在逐渐地解决，贸易正在顺利地发展”。
外务相在《消息报》上说，“我很高兴应苏联政府邀请到贵国去访问，并且同苏联领导人一起就日苏关系和国际问题坦率地交换意见。”

显示原版>>

Previous:美联社评谢列平访越：说苏渴望熄灭越南大火

Next:莫斯科设立美容院


苏班德里约发表讲话要求支持苏加诺

出版日期:1966.01.18
         期次:2793
         版次:1
         栏目:\[头版]
副题:说最近雅加达的示威游行是受人操纵的，是为了搞垮苏加诺；同时他攻击了九·州运动
文章正文:
【新华社雅加达十七日电】雅加达电台昨晚播送印尼第一副总理苏班德里约的讲话如下：
我们全国一致谴责十月一日运动，因为它违反革命法则、印尼特性的法则、人道主义的法则和宗教的法则。希望政治上和刑事上给他们以应得的处分。总统阁下最近几天内就要公布政治解决的办法，而开斋节后特别军事法庭也要开庭宣判十月一日运动分子。十月一日运动的政变已经被我们打垮了。我们的伟大领袖多次号召大家不要搞内讧，不要煽动人民起来搞报复。很可惜，有些地方、有些地方的领导人不理睬革命的伟大领袖的号召，大家自相残杀，伤亡很大。最近首都突然发生了新的事件，我们大家又一次精神上吃了一惊。日常生活越来越困难，引起示威游行，大学生们进行了确实是超过文明限度和不符印尼品德的行动。对于政府官员，以至革命伟大领袖的辱骂和乱涂乱写，的确令夫人们和部长们毛骨悚然。大学生们的这种越轨行为真正出于他们本身的意愿吗？还是由于受革命敌人——国外的帝国主义及新老殖民主义和本国内反革命分子的操纵？他们的目的是想把我们大学生们的良好意愿引入歧途。总统阁下，即革命的伟大领袖得出结论说，这一切都是为了搞垮朋加诺。朋加诺在执行两项人民命令内阁（十五日）会议上说了下面这些话：以前我说过：如果还喜欢我，就用我；可是，如果不喜欢我，就把我踢开，甚至用不着踢，我将自动走开。那么现在我将改变我的说法，我将说：这就是我、苏加诺、革命的伟大领袖、印尼共和国总统。我领导这个革命，我站在这里。喂，谁想跟随我。我一步也不离开这里。我对民族负责、对万能的真主和对至圣穆罕默德负责。我苏加诺，我没有别的办法了。喂，谁喜欢苏加诺，谁赞成苏加诺就组织你们的队伍，保卫苏加诺。现在我看到，有人想搞掉我，我说：别胡搞，等待我的命令，但是组织你的力量，壮大你的队伍来支持我。我不愿意被用阴谋诡计和用秘密传单搞掉。
兄弟们，从革命的伟大领袖的话里，我们可以得出结论：革命的敌人正在这个时候通过一切途径公开进行指责，秘密散布谣言，积极地进行推翻他的活动。朋加诺现在向我们大家发出呼吁：支持苏加诺，组织你的队伍。全国同胞们，我们一秒钟再也不能等待了，我们大家一致支持朋加诺。让我们组织我们的队伍——苏加诺队伍。让我们在各部门，各机关成立苏加诺的队伍，通过宣誓支持苏加诺，下决心实行朋加诺的教导。我们要拿出证据来给革命的敌人看，谁也无法搞掉伟大的革命领袖。一亿五百万印尼人民将支持他。

显示原版>>

Previous:人民战争胜利是战后世界的规律

Next:诡称他们的示威是“自发的”


苏宇宙火箭设计专家科罗廖夫病逝

出版日期:1966.01.18
         期次:2793
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科十五日电】今天这里正式宣布，苏联科学院士科罗廖夫逝世，享年五十九岁。他是苏联高级火箭设计者和研究者之一。
塔斯社说，新闻是由共产党中央委员会和政府部长会议发表的。
它说，科罗廖夫昨天“突然”去世。
这位宇宙火箭科学家将埋在红场克里姆林宫墙下，和苏联其他伟人埋在一起，这说明对科罗廖夫的重视。
他的遗体星期一将停放在工会大厦的圆柱大厅里。殡礼将在星期二举行。

显示原版>>

Previous:莫斯科设立美容院

Next:索尔达托夫任苏副外长


索尔达托夫任苏副外长

出版日期:1966.01.18
         期次:2793
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科十五日电】这里今晚宣布，苏联驻英国大使索尔达托夫已被任命为苏联外交部副部长。
《消息报》刊登了部长会议发表的这项公告。索尔达托夫自从一九六○年以来一直担任苏联驻伦敦大使。他以前是外交部的美洲司司长。

显示原版>>

Previous:苏宇宙火箭设计专家科罗廖夫病逝

Next:毛雷尔应邀访匈


推迟休克发生的药

出版日期:1966.01.18
         期次:2793
         版次:4
         栏目:\[第四版]\[简讯]
文章正文:
【法新社伯克利十二月三十一日电】美国神经病学家奥斯蒙德博士昨晚说，他正研究出一种能够使由于受伤而产生的休克推迟十二小时发生的药。
奥斯蒙德是普林斯顿大学神经和心理系主任，他在美国科学促进协会的一次会议上说，这种药是用来治疗变态反应的肾上腺素红和半卡巴胂（ＳＥＭＩＣＡＲＢＡＺＯＮＥ）的化合物。
他说，如果士兵在战斗中受了伤，注射了这种药之后就在比较安全的条件下把他们送到医院去。

显示原版>>

Previous:日本排球教练大松博文：《我怎样训练中国女排选手》（待续）

Next:心脏停止跳动一刻钟后 英一老年人恢复呼吸


心脏停止跳动一刻钟后 英一老年人恢复呼吸

出版日期:1966.01.18
         期次:2793
         版次:4
         栏目:\[第四版]\[简讯]
文章正文:
【路透社伦敦十二月十三日电】巴丁顿圣玛丽医院的住院外科医生罗伯茨大夫对验尸官瑟斯顿说，当六十七岁的工人梅多斯于十一月十八日星期四上午七点三刻送进医院时，他显然是已死去。
住院医生召来了心脏停顿抢救小组，在使用了体外心脏按摩后，这个人的心脏又开始跳动，然后他开始呼吸。
尽管在十五分钟里不省人事，但是这个人又自动地呼吸了。
罗伯茨大夫说，梅多斯在他的心脏最终停止跳动以前，又活了一个星期。
验尸官被告知说，梅多斯是由于在巴丁顿发生的同摩托车相撞事故后碰碎了脑壳而造成脑损伤死去的。

显示原版>>

Previous:推迟休克发生的药

Next:美联社随军记者现场报道：美国侵略者在南越寸步难行


一种无痛的压力注射器

出版日期:1966.01.18
         期次:2793
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《医师》杂志一九六五年第九卷第八期报道：
用一种新的压力注射器可进行快速无痛皮内注射或接种疫苗。
使半自动的多剂量注射器在离皮肤表面四分之一英寸处，在高压下猛烈喷射出水溶液细流，高速穿入皮肤达二
——六毫米深。喷射的剂量为○·一毫升。此种喷射器也能用于引发麻醉，形成一细小的针尖痕，周围为无痛区，这样可无痛插入皮下针。用手术刀进行切开时，则可在邻近安置数个这样的痕。

显示原版>>

Previous:美用皮试法诊断癌症


布托说「塔什干宣言」不能作为印巴关系的转折点/美联社认为「塔什干宣言」没解决印巴冲突的根本问题

出版日期:1966.01.19
         期次:2794
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《每日电讯报》十七日刊载约翰·里德利从卡拉奇发出的一篇报道，标题是《巴基斯坦国内对塔什干宣言的愤怒情绪高涨》。摘要如下：
今天同我谈话的每一个人都痛心地感到被出卖了。他们认为，克什米尔问题又一次被搁置了起来。
阿尤布总统星期五晚上在电台上发表的讲话并没有使气氛明朗化。仍然存在很大的危险：在去年九月战争期间和战后激起的愤怒将会在巴基斯坦全国各地得到发泄。
布托外长若干时期以来一直没有公开发表讲话。他现在隐居在信德省乡村府邸。昨天他发表了几周来第一次讲话。
他说，“塔什干协议本身不是结局，它本身不能作为我们同印度关系的转折点。
“只有在查谟和克什米尔人民行使了他们固有的自决权的时候，往事才能一笔勾销。关于这一点是不能存在怀疑或暖昧的。”
【美联社莫斯科十五日电】（新闻分析。作者：布雷德舍）
塔什干宣言是苏联在外交上取得的一个成就。但是它没有解决引起印巴冲突的根本问题。
阿尤市·汗和已故的夏斯特里签署的宣言承担了义务来清除在去年九月他们打了二十二天战争的残迹。
夏斯特里在塔什干去世后，看守内阁总理南达说，他将履行塔什干诺言。
商妥这些诺言是塔什干的东道主柯西金的一项重大成就。
但是柯西金在解决印巴冲突的根本原因上和西方一样没有取得什么成功。失败就在这里，这大概是俄国人所没有预料到的。
此间认为，苏联史无前例地主动试图给两个非共产党国家带来和平，主要是出于渴望遏制共产党中国。
苏联试图使印巴之间保持和平，以便减少巴基斯坦把北京看作反对印度的天然盟友的倾向。
塔什干宣言巩固了联合国在不宣而战的九月份战争中安排的停火。
但是它完全无助于结束克什米尔争论。
只要存在着这个问题，印巴关系将受到毒化。

显示原版>>

Previous:尼日利亚陆军司令伊龙西在一次广播中宣布：他已被任命为联邦军事政府首脑

Next:美报说：美苏暗中是盟友


勃列日涅夫和谢列平同机回莫斯科/苏蒙联合公报鼓吹召开分裂会议

出版日期:1966.01.19
         期次:2794
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科十七日电】（记者：伊万斯）两位克里姆林宫的党高级负责人完成到亚洲共产党首都去执行的重要外交使命之后今晚回到了这里。
勃列日涅夫从乌兰巴托回来，谢列平从河内回来。
两个人坐同一架飞机回来。勃列日涅夫今早离开了乌兰巴托。他显然是特地在伊尔库次克停留，以便让谢列平搭乘他所乘的这架飞机回来。谢列平自河内飞回后一直在那里呆着。
蒙古的友谊在克里姆林宫同中国的关系的现状下不仅对克里姆林宫有巨大的战略意义，而且也有巨大的政治利害关系。
【美联社莫斯科十七日电】塔斯社报道了勃列日涅夫和谢列平一起归来，但是没有解释这两个领导人在回国途中在什么地方会合，也没有解释为什么要一同归来。
他们大概是决定利用这个机会交换对于他们的使命的看法。
【法新社莫斯科十七日电】谢列平在从伊尔库次克到莫斯科的八小时飞行中第一次把他同胡志明主席以及河内其他领导人的会谈情况口头汇报给勃列日涅夫。
人们认为，他还汇报了在北京受到的冷淡接待。
【美联社莫斯科十七日电】勃列日涅夫在签署了一项显然把共产党中国当作潜在的敌人的军事条约之后于星期一结束了对蒙古的五天访问。
据几个苏联和蒙古的官员发表的相似的评论说，这项新条约“反映出亚洲正在变化的情况”。据信，这就是承认，日本已从舞台上消失，而中国在舞台上出现了。
【法新社莫斯科十七日电】苏联和蒙古今晚要求召开共产党和工人党的国际会议，但是没有具体说明日期。他们还公开表示赞成兄弟党领导人举行双边和多边会谈来讨论共同关心的问题。
这两个国家在联合公报中阐述了它们的观点。
这个公报说，会谈涉及到了下列一些主要问题：两国国内建立共产主义和社会主义、进一步发展苏蒙关系、国际局势以及世界共产主义和工人运动内部的局势问题。这个公报说，“会谈重新肯定了双方在所讨论的一切问题上看法完全一致和吻合。”
苏联和蒙古欢呼印巴在塔什干达成关于撤退军队的协议是个特别重要的国际行动。
这个公报说，塔什干协议旨在使亚洲两个主要国家之间的真正的睦邻关系正常化并且确立起来，这完全符合两国人民的切身利益，促进维护和巩固次大陆和整个亚洲的和平。

显示原版>>

Previous:美报说：美苏暗中是盟友

Next:外电评述：苏蒙签订“友好合作互助条约”


丹社会民主党议员：指责丹麦政府支持美侵越政策

出版日期:1966.01.19
         期次:2794
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】斯德哥尔摩十七日消息：丹麦政府遭到了社会民主党议会党团对其支持美国立场和观点的尖锐抨击。
最近的批评出现在社会民主党议会党团在一月十二日举行的一次会议上。这次会议讨论了丹麦的对外政策，主要是越南问题。一些议员批评政府对待美国的政策态度过于友好，而且认为，如果丹麦事先就支持了美国观点，那么丹麦或挪威的和平倡议便难以有成功的希望。
【美联社哥本哈根十四日电】丹麦执政的社会民主党的主要发言人在议会的一次辩论中加强了对美国在越南政策的批评。这次辩论反映了丹麦官员对美国政策越来越感到不安。
该党在议会的对外事务发言人尼尔逊说：“我们完全不能理解，美国人怎么竟在北越的稻田里倾撒毒药造成灾害，而且南越人折磨（越共）俘虏也不受处罚。当然美国人没有干那种事，可是这是在美国刺刀的庇护下干出来的。”
丹麦驻联合国代表团团长雅各布逊说，越南战争没有制止得了共产主义的发展，反而促进了它的发展，因为美国“使自己一步一步地卷入一场反对越南大多数人民的战斗”。

显示原版>>

Previous:英一历史学家著文认为：美深陷侵越泥沼而不能自拔

Next:意大利科学家反对美侵越政策


法新社注意我全军政治工作会议消息

出版日期:1966.01.19
         期次:2794
         版次:1
         栏目:\[头版]
文章正文:
【法新社香港十八日电】今天这里收听到北京电台在一则广播中说，中国领导人认为美国和中国的冲突是“不可避免的”，并号召全体官兵提高警惕，作好备战工作。
这家电台说，中国领导人在军事首脑会议上谴责美帝国主义在越南加强侵略战争并企图把战争强加于中国人民身上。
据这家电台说，他们指出，加强战备不是“一个临时性的措施，而是一个长期的战略任务”。

显示原版>>

Previous:中国的动向将决定亚洲的明天

Next:泰国东北部人民武装力量强大


港报谈日本的玩具业

出版日期:1966.01.19
         期次:2794
         版次:4
         栏目:\[第四版]
文章正文:
说一九六四年日本玩具出口值达一亿多美元，预计去年又稍有增加。为加强竞争能力，在东京附近正筹建一个专门制造玩具的「玩具城」
【本刊讯】香港《南华早报》十二月十四日报道：一九六四年日本玩具制造商（大约有二千家小企业和二十四家大公司）销售了价值约一亿七千五百万美元的产品，其中约值一亿零四百万美元的玩具出口了。最大的购买国家仍然是美国，它购去了日本全部（出口）产品的百分之七十。
而欧洲经济共同体六个成员国家的购买将再次居第二位。
一九六四年日本的玩具总销售量创最高纪录，这一年出口比一九六三年增长了百分之二十，预计一九六五年还会稍有增加而保持销售的不断上升。
最近几年，金属玩具和塑料玩具，当然还有那些机械驱动的玩具，销量有很大增加。
遥控的车辆，以及同越南战争相联系而制成的类似的坦克、战斗机、船只、卡车，还有奇特的半导体潜水艇都特别时兴。
还有用氯乙烯制做的类似今天的动物和过去的恐龙的玩具、假面具都非常流行。
日本玩具业人士指出，虽然日本的玩具由于氯乙烯塑料和半导体的应用，仍然保持着稳定的领先地位，但香港的玩具业对日本玩具制造业的威胁在日益增长。
为了增强国际竞争能力，一些日本玩具制造商正在东京西北七十五英里的枥木县建立一个专门制造玩具的“玩具城”
这个新的城市的建造将在一九六七年年中完成，并将有五十三家制造玩具的大企业参加。他们希望通过集中统一的大规模生产经营活动，来降低成本、提高质量和增加出口。

显示原版>>

Previous:美报说：美计划在春节后继续轰炸


美报说：美计划在春节后继续轰炸

出版日期:1966.01.19
         期次:2794
         版次:4
         栏目:\[第四版]
副题:莫耶斯声称约翰逊「未作决定」
文章正文:
【美新处华盛顿十七日电】白宫的一名发言人一月十七日说，美国对恢复轰炸北越既没有确定日期，也没有作出任何决定。他又说，事实上，要想确定日期就是没有抓住约翰逊总统的和平行动的「要领」。
总统新闻秘书莫耶斯是在记者问及报上的一则消息时这样说的，消息谈到，所谓的暂停轰炸初步定于一月二十三日到二十四日结束，除非河内在这以前对和平行动作出良好的反应。
莫耶斯对记者说，「关于这种日期没有作出决定。除非政府不仅对本首都而且对其他首都的反应作出了估计，否则总统作出初步决定还为时过早。」
在国务院，新闻发布官麦克洛斯基说报上的这一消息是「完全没有根据的猜测。」
麦克洛斯基说，他没有听说过因此也不愿意对另一则消息发表意见，那个消息说，美国驻南越大使洛奇建议不应当把暂停轰炸过分延长，因为这可能被看作是美国软弱的表现。
【美联社华盛顿十七日电】《纽约时报》星期一在一条华盛顿电讯中说，政府初步打算在下星期越南新年结束时停止美国的和平攻势，除非那时出现了有利的回答。

显示原版>>

Previous:苏美驻联合国代表分别同吴丹会谈

Next:港报谈日本的玩具业


美报说：美苏暗中是盟友

出版日期:1966.01.19
         期次:2794
         版次:3
         栏目:\[第三版]
副题:《基督教科学箴言报》说：美苏在并行的轨道上朝着共同目标前进
文章正文:
【本刊讯】美《纽约时报》十七日在《外交事务》栏内发表苏兹贝格的一篇评论，题为《我们的敌人和盟友——俄国》。摘要如下：
苏联在亚洲的外交活动增加，这是政治上一种使人注目的新情况。俄国通过悄悄的、手腕高明的活动，已在越南战争中获得最大限度的好处。
此外柯西金成功地干预印巴冲突是苏联外交新面貌的最洋洋得意的象征。
但是塔什干的胜利并不是莫斯科外交的主动行动的唯一成就。美国还有象埃及这样的中立国以及象日本这样的忧心忡忡的亚洲强国，全都可怜巴巴地望着俄国，希望它来帮助结束越南战争。
苏联政策今天首要关心的是中国。甚至莫斯科同华盛顿的关系也是从属于这一点的。必须在这种背景之上来看塔什干的调停和谢列平在河内的会谈。在塔什干，莫斯科第一次表明它宁愿消除非共产党国家之间固有的困难，而不是为了共产主义的好处而增加困难。美国显然是赞同俄国这种作法的。它已经赞颂俄国在印巴间取得的成就。要是俄国帮助在越南的困境中找出一条出路，美国将会是肯定无疑地赞颂这种作法。默契的盟友在这种复杂的局面下目前苏美关系的根本一点在于，这必须是一种默契。目的可以是暗中协调一致的，在印巴问题上就是这样。但是即使美国和苏联的观点是并行不悖的，它们谁也经不起公然牵扯在一起。美苏之间的矛盾必须继续是公开无隐的，它们之间的协议却必须继续是不讲明的。这两个超级大国，都急于避免世界大战并对中国感到担忧，因而它们同时既是公开的敌人又是暗中的盟友。这种关系极为复杂和微妙，而且，为了有关的各方面的缘故，恰恰必须继续保持这种状况。莫斯科帮助实现美国一个目的
俄国的影响在印度次大陆已经增长，相形之下美国的影响必然受到损害。但是在这种无法衡量的代价下，莫斯科却帮助实现了美国政策中的一个基本目的——印巴和平——而且还由此负起了责任，如果这一目的失败的话。同样地，如果苏联将帮助取得一种可以为人们所接受的越南解决办法的话，美国将丢失很大的面子，但是可以明显地从一种危急的局面中股身出来。
在华盛顿和莫斯科之间当然是没有什么具体的协议或正式的谅解的。然而两个首都都将在使北京遭受损失的情况下获得好处，即使在目前莫斯科获得的好处来得多得多。从这种意义来看，中国发狂地抱怨俄国和美国是盟国，是有它的理由的。（文内小标题是原来的
——本刊注）
【本刊讯】美《基督教科学箴言报》十三日发表戴维斯的一篇评论，题为《美苏的目的通向一个方向》。摘要如下：
有越来越多的迹象表明，苏联和美国事实上是在并行的轨道上向着它们共同拥有的某种目标前进。
一些证据表明目前在美苏采取的行动之间存在这种“并行不悖”的状况，这些证据是：
一、华盛顿过去两周进行的秘密调查已经从五六个不同的来源得到证实这种情况的暗示。有资格了解外交战线上发生的情况的人士并不否认华盛顿和莫斯科知道彼此同河内接触的计划。
二、谢列平在河内发表的一次重要的公开发言同中国共产党人的方针是矛盾的。他不鼓吹越南战争而是说，“越南需要真正的、公平的和平”。
三、柯西金赞助的塔什干协议基本上是对印度的立场有利的，正象约翰逊总统外交实际上所产生的影响一样。不言而喻，这将加强印度对付共产党中国继续发出的威胁的地位。
勃列日涅夫前往蒙古签订一个新的防御条约，目的同样是为了在中蒙两国之间一个长期发生矛盾的地区内对付北京。
四、以美国在西方同苏联的关系而论，可以非常有把握地说，约翰逊仍在致力于达成北大西洋公约组织之内的一项武器协议，他希望这样一个协议将不会妨碍签订反对扩散核武器的条约。
五、德国的艾哈德总理公开声明，德国除了考虑自己的防御以外，必须积极地关心组织和平这一更大的事情。这里认为这是以坚定的西方联盟为基础的又一行动，它承认，没有苏联的默许是不能采取使德国统一的步骤的。
这里争辩说，这些不同的行动并不表明西方是软弱的。人们说，苏联为了对付中国，是愿意设法使它同世界其他各地的关系保持稳定的。

显示原版>>

Previous:布托说「塔什干宣言」不能作为印巴关系的转折点/美联社认为「塔什干宣言」没解决印巴冲突的根本问题

Next:勃列日涅夫和谢列平同机回莫斯科/苏蒙联合公报鼓吹召开分裂会议


美国「外交政策协会」：今年研究题目有一半涉及我国

出版日期:1966.01.19
         期次:2794
         版次:1
         栏目:\[头版]
文章正文:
【中央社纽约十四日电】外交政策协会已在全国范围开始了它为一九六六年确定的题为《重大的决定》的年度计划，目的是推动公众讨论「一些对美国有重大关系的外交政策问题」。
今年预定讨论的八个题目内没有包括共产党中国，但是有四个题目都提到了北平的政权。

显示原版>>

Previous:美在香港设立「研究中心」

Next:启事


美在香港设立「研究中心」

出版日期:1966.01.19
         期次:2794
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《华侨日报》十四日报道，香港中文大学和美国巴克莱市加州大学决定在香港设立一所「研究中心」，研究「中国社会状态」问题。
报道说，加州大学米曹博士将任这个研究中心的主任，他将于二月初抵港上任。

显示原版>>

Previous:日本准备在香港召开驻外情报人员会议

Next:美国「外交政策协会」：今年研究题目有一半涉及我国


纳苏蒂安等声称他们“支持”苏加诺

出版日期:1966.01.19
         期次:2794
         版次:1
         栏目:\[头版]
文章正文:
【法新社新加坡十六日电】雅加达电台报道，印度尼西亚武装部队今天保证全心全意地全力支持苏加诺总统。
武装部队是在纳苏蒂安和海、陆、空、警察四军首脑签署的联合声明中表示支持苏加诺的。
【新华社邪加达十八日电】安塔拉今天报道：
陆军司令苏哈托警告说，人民必须提高警惕执行苏加诺总统的命令直到革命完成。
他说，政府为了改善目前经济状况而作的努力引起了若干不利于国家的因素，尤其是现在，因为全国仍然在等待总统对“九月三十日运动”事件的政治解决办法。

显示原版>>

Previous:雅加达学生在右派支持下继续示威

Next:日本准备在香港召开驻外情报人员会议


尼日利亚陆军司令伊龙西在一次广播中宣布：他已被任命为联邦军事政府首脑

出版日期:1966.01.19
         期次:2794
         版次:2
         栏目:\[第二版]
文章正文:
【法新社拉各斯十七日电】尼日利亚军队总司令伊龙西将军已经被任命为一个“联邦军事政府”的首脑。
伊龙西在昨晚深夜的一次广播讲话中说：“我已经被任命为联邦军事政府首脑和尼日利亚军队最高统帅”。
他宣布停止或废除总统、总理、总理执行委员会、议会、各地区政府和地区立法机构的职务。
他说，各地区长官将由军事长官代替，法官（包括首席法官）将继续留职，警官和民事巡官将继续担任职务，只有地方和海关警察例外，后者将拨归军队指挥。
他说，联邦军队已成立了一个临时政府，以恢复法律和秩序，维持必不可少的服务部门的工作，军队已发出命令，将任命各地区的军事长官。
这位将军说，“将在一些继续发生骚乱的地区宣布戒严”，又说：“这是为了维持联邦的法律和秩序，直到符合人民希望的宪法付诸实行时为止”。
伊龙西说，他的政府打算“保持同其他国家的现存关系”，和尊重前政府缔结的所有条约和承担的所有义务。这位将军最后说，军事政府的目的在于“尊重前政府缔结的所有的经济协定和义务，同时联邦军事政府号召全体公民在恢复联邦政府的法律和秩序方面给以充分的合作，和继续他们的正常工作”。
【法新社雅温得十七日电】据今天这里收听到的卡杜纳电台报道，北尼日利亚的叛乱分子已组成了一个文职人员的政府，并任命哈吉·阿里·哈利库来领导这个政府。
这是北部地区首府卡杜纳的“革命部队”司令宣布的。
电台还说，前北部地区总督卡西姆·易卜拉欣已自愿放弃他们的职位，并把权力移交给“尼日利亚陆军第一旅”旅长。
电台引用了易卜拉欣的一次讲话，他保证忠于革命政府，不从事反对它的活动。
【路透社拉各斯十七日电】尼日利亚的血腥的周末起义的领导人今天带着他的人向西非共和国的新的军事统治者伊龙西少将投降。
这位将军是在三十分钟的记者招待会上亲自宣布这件事的，他在会上把星期六的骚乱说成是“尼日利亚军队中的一般性混乱。”
一位记者问：“恩泽古少校已交出他的军刀和指挥权吗？”伊龙西将军回答说：“他已经交出了，并被接受了”。
问他是否有关于巴勒瓦的消息，这位将军说：“想尽了办法寻找他，我现在还没有消息。”
在昨晚和今晨，在这里有支持军事政权的示威，政府的宣布成立受到普通人的广泛欢迎。
市内的商业活动恢复了正常。市内没有紧张表现，只有装着武装士兵的卡车在街上巡逻。原图说明：在十五日于这里发生的暴动和政变中，老百姓平静地骑着自行车，运兵车和装甲车隆隆地开过。这是尼日利亚陆军一部分部队兵变后欧洲收到的第一批照片之一。
（合众国际社拉各斯十六日传真）美联社十六日传真图片：尼日利亚陆军首脑伊龙西。（仇敌经西手中拿的是鳄鱼棍，在当地是代表权力的象征──本刊注）

显示原版>>

Previous:日本《读卖新闻》记者报道：美军在德浪河谷被歼的狼狈相（待续）

Next:布托说「塔什干宣言」不能作为印巴关系的转折点/美联社认为「塔什干宣言」没解决印巴冲突的根本问题


启事

出版日期:1966.01.19
         期次:2794
         版次:1
         栏目:\[头版]
文章正文:
本刊二十一日至二十四日休刊，二十五日起照常出版。

显示原版>>

Previous:美国「外交政策协会」：今年研究题目有一半涉及我国

Next:日本《读卖新闻》记者报道：美军在德浪河谷被歼的狼狈相（待续）


日本《读卖新闻》记者报道：美军在德浪河谷被歼的狼狈相（待续）

出版日期:1966.01.19
         期次:2794
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《读卖新闻》从一月一日起连续刊载该报特派记者中泽从西贡发回的报道，题目是《越南美军士兵的笔记》，摘要如下：一连长喊叫“救救我！”
在德浪河谷的战斗中遭到最大损失的第一骑兵师第七团的鲍泽上士的笔记如下：
我叫约翰·鲍泽，二十三岁，所属部队是第七团第一营“德尔塔”连。我想谈谈我在德浪河谷体验到的情况。
我们在十一月十四日中午从波来梅基地的营房出发。我们坐上直升飞机，飞越过土岗。没有多久，就到了预定降落的地点的上空。就在直升飞机降到地面的时候，狙击兵（南越人民武装——本刊注）开始了猛烈的射击。
我由于第一下震动，跳下了直升飞机，摔倒在地面上。我伏在地上，以免被狙击兵打死。连长麦基弗上尉在降落地点的很远的那一边跳下来了。连长用无线电话喊叫说，“救救我！”
我们一步一步地向着连长那一方面前进，但是，无论如何总是到不了他近旁。连长受了重伤，留下命令叫我们排的冈萨雷斯中士指挥全连战斗。中士在他被打中之前，指挥了全连。
我们确保降落地点，布置了防线。我们拼命地挖土坑。以大约三米的间，隔，挖土坑，一个人一个坑。在土坑里蹲了一整夜。
到第二天（十五日）黎明时，我们开始受到敌人的射击。我从土坑中露出头来，看看情况是怎样的。这时，我看到了敌人。祷告上帝保命
那个时候，我已经看到好几个人，朋友和其它人们被打中，或者受伤，或者死去。于是，我默默地祷告了，为了我自己，而且，为了在这个河谷的所有美国军人。
敌人纷纷逼近我们。在我们周围，只有很少一部分。敌人距离我们的土坑，只有四、五十英尺。谢天谢地，我们安然地逃出来了。
我从德浪河谷回来以后，给朋友和家里写了信，并且给感情很好的朋友写了信。她很担心我会发生什么意外。所以，我写信说，我已经安然地很好地完成了任务。但是，我不能多么详尽地对她谈战争的情况。她寄来回信说，“听到你平安，感到放心，希望早日归来。”
我是能够回来的士兵之一，这是令人高兴的。
年轻的少尉罗克斯特劳回忆那一天的战斗情况说：
我的名字叫做詹姆斯·塔纽斯·罗克斯特劳，二十二岁。我是第一骑兵师第七团第一营“德尔塔”连侦察排排长。
波来梅的特种部队营房让我们参加这次战斗的进军命令，送到了“阿尔发”连、“布拉鲍”连、“查利”连、“德尔塔”连。
我所属的“德尔塔”连，接连用直升飞机降落，开始散开，这个时候，我们一排人还在空中。先降落的人们遭到敌人猛烈的射击，我们接到后退命令，被迫离开了降落地点。
我们回到特种部队营房，报告了这一两个小时内发生的情况。
好容易，敌人的火力减弱了一些，我们“德尔塔”连的其余部分在降落地点降落。
我就集中全排，立即让他们伏在地面，以免遭到敌方狙击兵的射击。因为，我想到，这个时候敌方的狙击兵是个大问题。晚上，我们遇到（敌方的狙击兵的）试探性进攻。我们有好几次由于缺乏弹药，战斗陷于危险状态。
第二天（十五日），“查利”连受到猛烈的射击。我们一连人被派去进行扫荡战，搜索树上潜伏的狙击兵。用肘和膝爬行
到了晚上，敌方的狙击兵悄悄地跑进来，藏在树丛里，如果有一点光亮，或者，如果有人想动一动，命令部下，就立刻会遭到狙击。
我们在地上用肘和膝爬行，搜索了潜伏有敌人狙击兵的地方。
如果能够让我谈我的意见，那么，我要说，同我们作战的敌军是受到很好的训练的，武器也很好，在补充弹药方面，看来也没有问题。
这使我受到一点震动。在这以前的战斗，还没有碰到过这样的敌人。我在过去没有看到过敌人在德浪河谷表现出那样勇敢的对手。
我来到越南，使我想得最多的是越南人的“民意”。这是一个很难捉摸的问题。我觉得，越南人正在努力于他们自己的复兴，越南人总有一天会完成这件事情。脑子里所想的是挨打
卡洛斯·罗德里戈斯中士，二十三岁，属于第一营德尔塔连。在激烈的战斗中，他本人是没有任何思考余地的。
在持续的射击中，不时的在脑子里掠过这样的念头：“该要打到我了。”
据说，这就是在战斗里，这个中士所想的全部。
威廉·蒙哥马利。四级技术兵（卫生兵），二十六岁，原籍伊利诺州芝加哥。在能听到炮声的安溪基地的帐篷里，同蒙哥马利卫生兵交谈如下：
问：在这次战斗里，你死了几个伙伴？
答：“阵亡八人。”
问：看到战友死掉，有没有大哭的士兵？
“当然有。我是知道的。我自己就大哭了。我把他们往直升飞机上运。你懂得吗？他们的尸体。”
——在战场上，求上帝保佑的人很多吗？
“别人的事我不知道。我是祈求上帝的。我觉得，这次求上帝保佑比我活到现在所祈求的部分还多。”（待续）

显示原版>>

Previous:启事

Next:尼日利亚陆军司令伊龙西在一次广播中宣布：他已被任命为联邦军事政府首脑


日本观众热烈欢迎我电影《烈火中永生》

出版日期:1966.01.19
         期次:2794
         版次:1
         栏目:\[头版]
文章正文:
【新华社东京十五日电】根据著名小说《红岩》改编的中国电影《烈火中永生》（日本翻译片名为《不屈的人们》），十五日开始在东京公开上映，受到广大观众热烈欢迎。
日本共产党中央委员会主席野坂参三同志亲自为这部中国电影题名为：《不屈的人们》。总书记宫本显治，政治局委员?F田里见等日共中央负责同志都观看了这部影片。
日本电影、戏剧、文学、音乐界的著名人士和各民主团体负责人以及工人、学生代表三千多人先后观看了这部影片的试映。他们一致对这部中国影片的思想性、艺术性给予了很高的评价，并且称赞中国电影事业的迅速发展。
电影评论家山田和夫说：中国电影《烈火中永生》，生动而具有说服力地塑造了中国革命者的群象。那些视死如归的革命者的伟大精神，激励着人们为争取光辉的未来而斗争。这部作品可以说是中国文艺创作路线“革命的现实主义和革命的浪漫主义相结合”的具体化。日本广大观众很早就期待着早日看到根据他们喜爱的中国小说《红岩》改编的电影，在这部影片公演前一两个月，他们就纷纷预购影票。

显示原版>>

Previous:泰国东北部人民武装力量强大

Next:雅加达学生在右派支持下继续示威


日本排球教练大松博文：《我怎样训练中国女排选手》（待续）

出版日期:1966.01.19
         期次:2794
         版次:3
         栏目:\[第三版]
文章正文:
中国的方法先进得多
某一名选手接了我的二百个球，医生就为他按脉搏，验身体，把记录详细写下。每一次，记录都是全份的。接了我五十个球，又检了五十次球的选手，当时情况如何，也全部记录下来，每天都作统计。
看了这样的方法，我就觉得当初训练贝?V队的方法，落伍得多了。我一边同医生商量，一边用长期经验来进行判断，每天费尽心机来努力培养选手的耐力。领队、教练、训练员和医生的工作都集中在一个人的身上，当然也曾经有成果。
但是，尽管有了成果，却不能经常保持这样可能性。作为全国体育训练方法来看，还是中国根据科学统计来进行锻炼，要先进得多。中国选手们从不盲从
日本贝?V队选手总是以为，按照大松的办法去做就好，头脑已经定型。不知不觉间，我也受了选手们的感染，认为这是最好的办法。
中国的选手们并不认为我的方法有什么错误。她们认为我的训练方法正确，拼命练习。但是，根本不同的地方在于，她们总是询问为什么这样做，从而发挥了更有效的自主性。那里没有盲从，有的只是自由性和积极性。我认为，这些选手一边干，一边加强了解，进步是一定加倍的。女选手耐力直线上升训练腹肌的木板准备好以后，每天，在进行排球训练之前，总要头下脚上的仰卧在垫高一端到四十五度的板上，进行起坐运动，每个人一百次。一百次，可不是件容易的事情。
如此训练，终于使得每一名选手都能够自由地起坐一百次。然后，为了加强腿力，把双手攀在前面，前后左右地把两腿分开，每次二百下，或三百下。翻斤斗接球的练习，在去年日本队来比赛二十天，我应邀指导中国队时，曾经开始教授。这一次的训练则使用了贝冢队的轮流接球的办法，但范围更广。一种全新的训练方法
晚上回到旅馆，我就思索第二天的训练计划。想到了新方法，第二天就试办。这些选手都是按照吩咐，拼命地去体验。但是，到了休息二十分钟的时候，她们绝不沉默。就像前面写到的那样，一一提出问题，为什么要这样练。我详细说明，大家接受，于是再进行练习。
快跑。这是最重要的事。你们要自由自在地在九米见方的半场内到处奔跑。这是提高球技的真正办法。直着身子跑是不行的。必须用低身姿势奔跑。我则把球像连珠炮一样打在你们的前后左右。你们必须不使排球落地，用低身姿势在场上到处救球，奔跑，飞跃。
这样一来，你们的重心，慢慢下降了。要想跑得快，就得改用低姿势。重心越低，则动作就越敏捷。（待续）

显示原版>>

Previous:外电评述：苏蒙签订“友好合作互助条约”

Next:香港《今日世界》报道：许多国家都在进行宇宙探索研究


日本准备在香港召开驻外情报人员会议

出版日期:1966.01.19
         期次:2794
         版次:1
         栏目:\[头版]
副题:讨论同我国有关的各项问题
文章正文:
【日本广播协会电台十六日广播】日本外务省为了研究越南战争和共产党中国的关系，从本月二十五日起以三天的日程在香港召开驻亚洲各国负责中国情报工作人员的会议。
日本外务省在香港、马来西亚、巴基斯坦、中华民国等十五个国家的大使馆和总领事馆配置了负责搜集和分析共产党中国情报的人员，最近以美国为中心的越南和平工作活跃起来了，以及今年联合国的中国代表权问题做为外交上的一大课题有被提出来的可能性，因此召集这些人员开会，讨论有关共产党中国的各种问题。
外务省的中国科长原等人要参加这次会议，驻苏大使馆专门研究中苏关系的人员也要特别参加这次会议。越南战争和共产党中国的关系以及亚洲各国对中国代表权问题的态度、共产党中国核武装的前景和对东南亚国家的影响，共产党中国对印巴争端暂告解决的反应等，都在讨论之列。

显示原版>>

Previous:纳苏蒂安等声称他们“支持”苏加诺

Next:美在香港设立「研究中心」


苏美驻联合国代表分别同吴丹会谈

出版日期:1966.01.19
         期次:2794
         版次:4
         栏目:\[第四版]
文章正文:
【法新社联合国十七日电】美国驻联合国首席代表戈德堡今天在这里同联合国秘书长吴丹进行了约一小时的会谈。
不久之后，苏联首席代表费德林也拜会了秘书长。会晤是戈德堡和费德林所要求的。
据悉，戈德堡同吴丹讨论的主要题目无疑是越南问题。费德林是否也谈到越南问题不得而知。

显示原版>>

Previous:意大利科学家反对美侵越政策

Next:美报说：美计划在春节后继续轰炸


泰国东北部人民武装力量强大

出版日期:1966.01.19
         期次:2794
         版次:1
         栏目:\[头版]
副题:被派到那里的政府军政官员处于「看不见的敌人」包围之中，坐卧不安，胆战心惊
文章正文:
【路透社班伦十六日电】（记者：汤曼）被派遣到这里来执行乡村发展计划的泰国军政官员们吃睡都是胆战心惊。
他们感到，他们是处于看不见的敌人的包围之中，并且认为，他们的生命不断遭到隐藏在附近普潘山上的几百名武装共产党人的威胁。
班伦村离首府沙空那空只有五英里半。
但是，当我去访问这里的泰国政府流动开发小组时，我发现泰国信号兵锁着门躲在一所木头房子的门背后进行工作。
当他走出房子到路上来接我时，村里笑嘻嘻的孩子和几个青年拥过来把我们围住了。
这名信号兵赶紧悄悄地对我说，我们最好回到屋里去谈话，因为在外面围着许多村民进行谈话是不安全的。
在屋里，他对我说，最近这个村里大约有十九名青年和一名青年妇女上山投了共产党人，并且说，他们中间有些人常常在晚上溜回村里来。他估计，这个村里的一百户人家中大约只有十户是忠于政府的，并且说，村民们每月进山三、四次，参加共产党人召集的秘密会议。
他抱怨村民在执行这个村子的经济发展计划中不同流动开发小组合作，尽管他认为，扩音器广播的宣传材料以及到这里来访问的政府官员的谈话正在对这些不友好的村民产生某些影响。
但是，有些任务已经完成。
当这个泰国政府的流动开发小组两年前开进这个贫穷的村庄时，这个村子孤零零地座落在丛林深处，没有自来水，没有学校、卫生设备或电灯。
而今天，一条红土小路从小丘之间穿过，把它同通往沙空那空的公路连接了起来。这个村子有一座漂亮的小学校舍，附近有一个公用礼堂和一个保健站，仍然急需治疗疟疾和皮肤病的药品。
我在离那空拍侬府那家县府大约六英里的另一个村子里发现，流动开发小组总部已经转变成一个战斗总部，期待共产党发动武装进攻。
书报杂志已经从公共图书馆和展览会以及从博物馆里搬走。
手持卡宾枪，穿了老百姓的衣服的卫兵在村子的各条街上巡逻，甚至在白天也如此。
泰国王国陆军这个单位的副指挥官威猜少校对我说，这个村的二百一十二户人家一千名村民中只有百分之六十是同他的小组合作的。他们受了共产党人的影响，共产党人在村子里保留了代理人，并且通过手抄的传单在这个村子里进行反政府宣传。
【法新社曼谷十七日电】今天这里有消息说，泰国政府在那空拍侬府肃清了以普潘山为中心的广大丛林地区。《暹罗国民》周刊说，政府同共产党人进行了较为激烈的战斗。

显示原版>>

Previous:法新社注意我全军政治工作会议消息

Next:日本观众热烈欢迎我电影《烈火中永生》


外电评述：苏蒙签订“友好合作互助条约”

出版日期:1966.01.19
         期次:2794
         版次:3
         栏目:\[第三版]
副题:认为条约是针对中国的
文章正文:
【法新社莫斯科十七日电】塔斯社今天说，在乌兰巴托签定的新的苏蒙友好合作互助条约有旨在加强社会主义大家庭的防御力量的军事条款。
塔斯社说，这项新的二十年条约（它还得经过批准）作出了这样的诺言：两国将“根据不断加强社会主义大家庭防御力量的任务在确保两国的防御能力方面互相援助”。
根据条约的条款，双方将“就涉及到两国利益或和平和国际合作的利益的一切最重要国际问题进行协商……并将本着联合国宪章的精神，共同采取一切必要措施，包括军事措施在内，以保证两国的安全、独立和领土完整……。”
据塔斯社报道，苏联和蒙古将“发展两国之间在社会主义国际主义原则基础上的全面合作和兄弟互助……。”
条约还强调，蒙古和苏联将根据友好互助的原则继续发展和加深它们的经济、科学和技术的合作。
塔斯社报道，条约说，双方将坚持不渝地奉行保持和加强亚洲各国之间的友好关系和合作的政策。
双方还将“共同防止和消除帝国主义在地球的这个地区的侵略威胁”。
【德新社莫斯科十七日电】预料新的苏蒙友好条约和它们的互相合作的协定，将确保外蒙古能得到比以前的苏蒙协定大得多的苏联支持来对付共产党中国。
观察家们听说，莫斯科已向蒙古作出新保证：它认为蒙古同共产党中国接壤的四千三百公里边界是最后的。
观察家们注意到，在乌兰巴托为苏联代表团举行的招待会上的讲话中有几次提到“老战友”。
这些话只能是要突出表明他们共同决心反对任何侵犯外蒙古边界的人，侵略者只可能是共产党中国。
延长二十年前缔结的旧条约这件事再一次肯定了苏联作为外蒙古的保护国的地位。
自从第二次世界大战结束后苏联对外蒙古的援助总额虽然尚不知道，但是有经验的观察家估计在一九四七年至一九五七年之间给予的信贷超过十一亿卢布。
保护西伯利亚边界和意识形态上的考虑看来是苏联支持蒙古的一个原因。

显示原版>>

Previous:勃列日涅夫和谢列平同机回莫斯科/苏蒙联合公报鼓吹召开分裂会议

Next:日本排球教练大松博文：《我怎样训练中国女排选手》（待续）


香港《今日世界》报道：许多国家都在进行宇宙探索研究

出版日期:1966.01.19
         期次:2794
         版次:4
         栏目:\[第四版]\[科技动态]
文章正文:
【本刊讯】香港《今日世界》十月十六日刊登一篇文章，题为《太空：所有国家的疆界》，摘要转载如下：
据最新的统计，约有一百个国家已或多或少地参加了太空计划。
目前在飞行中的太空船，大多是属于美国的，但也有其他许多国家已有他们自己的卫星在轨道中或计划在不久的将来放射卫星。
例如加拿大的“云雀一号”，常被称为是整个太空计划中最成功的载仪器人造卫星之一。这枚卫星系在与美国合作之下于一九六二年九月二十八日发射，它使科学家对于一向不甚了了的地球电离层的形象，有了更好的地球物理学上的认识。
英国的“艾里尔”卫星，是世界上第一枚测量太空中的宇宙线、电子密度及温度的国际人造卫星。英国还曾在澳洲武麦拉试验场发射过许多火箭，从事对气象学、超声波及气体动力学的研究，并研究弹道飞弹降落的现象。
法国的太空发展领导者们，提出了一项计划，规定每年至少发射两枚大型人造卫星进入轨道，用法国制造的火箭放射。他们还计划每年发射五十至一百枚研究性火箭，从事各种试验。
在这方面的合作中最突出的计划之一，是美国与意大利合作发射的“圣马科”卫星。其目的是在赤道上空的轨道中放置一枚探测气象的卫星。
斯堪的纳维亚国家正在使用探测火箭研究北极上空的大气层与电离层。荷兰与比利时也都在推行他们自己的太空计划，他们和西德一样，都是太空竞赛中的后起之秀。
许多欧洲大陆国家，透过参加“欧洲发射者发展组织”及“欧洲太空研究组织”，混合运用他们的资源。这些合作机构的一项建议是制造一枚三级火箭，由英国制造第一级，法国制造第二级，西德制造第三级。
日本也在计划制造和发射各种环绕地球的人造卫星，藉以观测气象、建立全球性通讯、协助船只航行、测量及其他科学探测。日本已经非常成功地以低廉费用发展了一些固体燃料推进的火箭。
印度正致力于太空努力。印度计划今后几个月内从其新建的森巴赤道火箭发射站发射探测气象的载具。
澳洲在积极从事太空活动的各国之中占着主要地位。欧洲制造的火箭现正纷纷运到武麦拉试射场发射，而散布在澳洲境内各地的追踪站，早已在美国的载人太空飞行计划中担任重要角色。
拉丁美洲方面，阿根廷正与美国合作研究电离层，巴西因获地居赤道之利，亦将其太空计划集中于对电离层的研究。
其他许多国家，诸如墨西哥、巴基斯坦、新西兰、希腊、加纳、伊朗、牙买加及以色列等等，或已开始踏进太空，或正在计划这么做。

显示原版>>

Previous:日本排球教练大松博文：《我怎样训练中国女排选手》（待续）

Next:研究中的廉价电视系统


雅加达学生在右派支持下继续示威

出版日期:1966.01.19
         期次:2794
         版次:1
         栏目:\[头版]
副题:苏加诺对右派叫嚷解散共产党的答复是「等着瞧」
文章正文:
【路透社雅加达十八日电】今天在雅加达出动了装甲车，因为学生们违抗禁止在首都举行反对物价高涨的示威的命令。
示威者大约有五百人。他们在外交部外面高呼两个小时，要求驱逐负责制订这个国家的经济政策的“愚蠢的部长”。
在苏班德里约外长以第一副总理身份使用的一个办公室外面也举行了一次示威。学生们高呼取缔印度尼西亚共产党。
苏加诺总统早些时候在独立宫接见学生领导人。当学生领导人向苏加诺问起他们要他取缔共产党的要求时，总统叫他们“等着瞧”。安塔拉通讯社说，总统了解学生们的要求，可是他认为他们提出要求的方式不对。
【新华社雅加达十七日电】安塔拉今天报道：万隆大学生和中学生星期六第二次举行示威游行，要求降低物价和解散印度尼西亚共产党。
各建筑物和商店的墙壁都给涂上“降低物价”、“我们肚子饿”、“解散印度尼西亚共产党”、“粉碎九月三十日运动”、“大米在哪里！”等标语。亚非街的临时人民协商会议大厦的墙上也给他们用大字写上：“改为大学生宿舍”、“会议的成果在哪里？”等。
印尼共和国武装部队出动维持秩序，态度和蔼，同游行者看来也很亲密。多次听到他们的对谈，大学生们问道：“长官，你也饿吧？”印尼共和国武装部队成员微笑地回答说：“大家都一样。”

显示原版>>

Previous:日本观众热烈欢迎我电影《烈火中永生》

Next:纳苏蒂安等声称他们“支持”苏加诺


研究中的廉价电视系统

出版日期:1966.01.19
         期次:2794
         版次:4
         栏目:\[第四版]\[科技动态]
文章正文:
【中央社台北十二月四日电】不久的将来，普通的收音机只要加上一个简单的收影设备，就可
以变成电视机。
这种新发明是国立交通大学电子研究所教授李恒钺研究出来的，据李恒钺教授说：这种经济的电视系统，其发射机的设备较轻，而接收机价廉，声音的传送，即利用现在之广播波段，影像机器研究利用圆形慢扫描方式，则所占的波段窄而可利用中波。接收设备则在普通的收音机上加现影装置，价格低廉，如此一样的变成了我们平常所欣赏的电视机。

显示原版>>

Previous:香港《今日世界》报道：许多国家都在进行宇宙探索研究

Next:英一历史学家著文认为：美深陷侵越泥沼而不能自拔


意大利科学家反对美侵越政策

出版日期:1966.01.19
         期次:2794
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】罗马十六日消息：一百一十一名意大利科学家敦促他们的美国同事们反对美帝国主义的侵略政策。
他们的呼吁送给了美国《原子科学家公报》月刊，这家月刊在最近一期刊登了这个呼吁。
这项呼吁说：“美国最近的对外政策是蔑视那些争取走社会革命道路的国家，特别是对越南和圣多明各，它不理睬来自世界各地的呼吁和抗议。”
它继续说：“美国现在在越南和中美洲的政策是对社会和政治进步以及和平（……）的威胁。我们完全支持公开反对美国现行政策的美国人（其中有许多科学家）。”接着呼吁“所有对这些问题还没有表明他们态度的美国同事对美国政府施加压力促使它停止它的逐步升级政策。”

显示原版>>

Previous:丹社会民主党议员：指责丹麦政府支持美侵越政策

Next:苏美驻联合国代表分别同吴丹会谈


英一历史学家著文认为：美深陷侵越泥沼而不能自拔

出版日期:1966.01.19
         期次:2794
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》十五日以《在越南战争之中美国为何不能自拔》为题，译载英国历史学家阿诺德·汤因比的一篇文章，摘要如下：
有两个心理上的“障碍”使美国在越南战争中不能自拔。
首先是因为美国有一个事实的误解和一个道德上的误解，以致产生了这两个“障碍”。
在事实的误解方面，美国人以为美国是为人类自由而战。道德上的误解是，既然美国已卷入战争漩涡中，她只许胜不许败，失败会使她失威，胜利才能拯救她的荣誉。
当我和美国人谈起越战时，他们大多数相信美国在这场战争中当着“十字军”的角色。（本刊按：“十字军”是中世纪天主教会组成的反动军队，用以镇压各国人民反封建反天主教会的“异端”运动。因衣服上缝有红十字的标记而得名）一部分眼光敏锐和头脑开明的人则不肯相信。我发现最开明的人士在结束讨论这个问题时都这样说：“是的，我们知道美国是不对，但是我们不能改变政策，因为军事上失败会使我们失去荣誉。”
这样讲法，是把面子看得比正义更为重要。他们似乎无视这个真理：没有正义就没有荣誉。
这些误解的确很严重。所以我就同我的美国朋友讨论这个问题。
第一、关于事实方面。美国真是为自由而战吗？那么，现在被美国军事和政治所控制的一部分越南又何曾有自由呢？南越的一个又一个政府都不是民主政府，从来没有一个真正代表越南人民。如果没有美国军事支持，也没有一个能够生存。
一九五四年日内瓦协议给予南北越人民对他们共同的国家前途有自由选择权，这种前途是应该遵照人民意愿来决定的。
美国政府则加以干涉，破坏越南人民的自由选举，因为她认为，一旦自由选举成功，越南人民就会选择以胡志明为领袖并统一国家；美国政府以为这样会损害美国自己的利益。在越南，美国不是为越南人民而战，而是为美国势力而战。美国在这里的所作所为，是她自己经常谴责的殖民主义。她是为攫取她在东南亚的一份土地，越大越好。
为了这个目的，除了使用武力之外，她还利用南越傀儡政府。这是十九世纪欧洲殖民主义者的古老手法。
关于第二个误解，就是以为军事上胜利可以挽回美国荣誉。
历史上有许多胜利者，虽然胜了，但带来的是不荣誉和声名狼藉。如英国在对中国的鸦片战争中所获得的胜利；德国在两次大战中之征服比利时；法西斯的意大利征服埃塞俄比亚。（旧名阿比西尼亚）
德国在第二次大战中的势力很强大，足以蹂躏整个欧洲和灭绝六百万犹太人。但是德国所得的耻辱更大。
今天，美国的力量胜过德国在二次大战中的军队以及法国在阿尔及利亚的军队。如果她要，她可以消灭整个越南的人类和植物。不管这次战争的结果将如何，但其道德上的胜负早已经决定了。是越共和胡志明应受赞颂——不论他们在军事上胜或败；美国应受唾骂——不论她胜或败。
美国应立即停止以武力去镇压越南人民，并且真诚地让越南人民重获自由。越南人民所要的自由就是实现一九五四年日内瓦协议，使他们自由地选择自己的前途。

显示原版>>

Previous:研究中的廉价电视系统

Next:丹社会民主党议员：指责丹麦政府支持美侵越政策


中国的动向将决定亚洲的明天

出版日期:1966.01.19
         期次:2794
         版次:1
         栏目:\[头版]
眉题:日本报纸评论：亚洲正走向重新改组
文章正文:
【本刊讯】日本《朝日新闻》一日刊登一篇评论，正题是《趋向重新改组的亚洲》，副题是《苏联支持“不结盟”，在美中对抗中有微妙影响》，摘要如下：
亚洲内部形势也更加动荡不定了。可以认为，这些亚洲内外的复杂而危险的关系，集中表现在越南战争上，只要越南战争继续打下去，亚洲就不可能有和平。
以越南为顶峰的亚洲的危机，是产生美中对抗的根源。美国认为中国好战，企图用军事的反共体制遏制中国，而中国把美国叫做凶恶的敌人，宣布要用“世界的农村”亚非拉美民族解放斗争打破美国的政策，在这两国之间，好象是没有桥梁可架的。
使人感到，由于中苏对立，共产党阵营的团结破裂，自从中国进行核试验显示自己的世界大国的威力以来，亚洲的其它国家在美中对抗中成了影响淡薄的“中间地带”。可以说，亚洲的不结盟中立主义已被中国惊人地兴起的力量所压倒。
但是，在一九六五年明显地表现出来的情况是，不结盟国家又在逐渐恢复它们的发言权。其中，苏联自己作为第三势力在亚洲进行积极活动，有力地支持了不结盟国家。
今后重要的焦点在于这样一个问题：苏联的发展使亚洲形势更加复杂化，反而会增加危机，还是会在美中对抗中起到分开和缓和形势的作用呢。
可以相信，苏联在亚洲的积极活动，是赫鲁晓夫下台后的新政权进行的，它的中心问题就是越南战争和第二次亚非会议。
在过去的冷战年代在美苏之间起到桥梁作用的英国，现在在越南战争方面完全同美国一致，同美国一起在军事上遏制中国。在冷战时代起过缓和作用的英印纽带，现在正逐渐转到苏联和不结盟国家之间。
问题在于中国的国内建设，在于核试验所表现的实力的增长。中国周围的国家，即使能够反抗中国的作法，暂时排除它的影响，但是从长远看，无视中国的存在，恐怕是不可能的。中国的影子已经笼罩亚洲。中国今后的动向，是决定亚洲明天的重要关键。

显示原版>>

Next:法新社注意我全军政治工作会议消息


查尔方特惊呼我将打乱“世界平衡”

出版日期:1966.01.20
         期次:2795
         版次:1
         栏目:\[头版]
副题:要西方和苏联进一步扩大合作
文章正文:
【本刊讯】英国《观察家报》十五日报道：
英国协办外交事务国务大臣查尔方特勋爵昨天主张彻底重新审查西方对付中国势力的崛起和扩散核武器的政策。
他主张对在西方和东方的现有军事联盟（意思中包括北大西洋公约组织）进行严格的新估计，作为实现苏联和西方扩大合作的第一批步骤之一。
这是迄今从一位英国大臣口里听到的关于这些问题的最大胆的讲话。他说，虽然中国的意图如何是一件可以辩论的事，可是中国有能力在今后的十年左右时间中广泛地打乱世界的战略平衡。
此外，如果中国成长为核军事强国导致核武器在全世界毫无控制的扩散，发生核战争的危险就会几乎以几何级数增加。
关键的问题是苏联和西方能否及时地从那日常的冷战势态中拔身出来，而对处置今后十五年二十年的这些权势问题找到某种共同基础。
要这样做，双方势必得抛弃二十年来的一些想法和固有的假设。这个过程中的第一批步骤之一势必是重新估计现有军事联盟的价值和切合性。
但是这并不意味着，西方现在必须简单地以另一个冷战来取代一个冷战，谋求同苏联结成军事同盟来对付中国。恰正相反，第一步可以是承认中国势力的现状，把北京政府吸收到国际谈判中来。

显示原版>>

Previous:外电重视：我召开全军政治工作会议消息

Next:启事


甘地夫人当选印国大党领袖并将任总理

出版日期:1966.01.20
         期次:2795
         版次:2
         栏目:\[第二版]
副题:她在接见记者时叫嚷中国对印度是一个“威胁”
文章正文:
【印度报业托辣斯新德里十九日电】英迪拉·甘地夫人今天在这里当选为国大党议会党团领袖，从而成为印度第一位女总理。她现年四十八岁。
甘地夫人获得三百五十五票。德赛则获得一百六十九票。
国大党主席卡马拉季说，甘地夫人是在国家经历困难时期，必须解决粮食和经济问题，必须维护国家安全这样一个时刻当选为议会党团领袖和总理的。
卡马拉季还说：“为了圆满地解决这些问题，我们必须团结起来本着合作的精神进行工作。我呼吁大家同她合作和友好。”
【德新社新德里十九日电】这里的观察家们认为，甘地夫人接管政府并不意味着会剧烈地改变已故总理夏斯特里所奉行的政策。
【美联社新德里十六日电】（记者：芬克）英迪拉·甘地夫人星期日说，这个贫穷国家的主要问题是经济不发达和共产党中国的威胁。
甘地夫人是在接见记者时发表这番评论的，荷兰电视代表团把这次谈话作了录音。
记者问，她认为印度外交政策的主要问题是什么，她答道，“嗯，是同邻国的睦邻关系。其中一个问题是中国，那是对我们的一个威胁。”
她在被问到国内问题时答道，“经济发展。增加食品和农业生产是其中的一部分。人们不能把农业生产和工业生产分割开来。”
这两个问题——食品和中国——是尼赫鲁和夏斯特里遇到的最棘手的问题之一。原图说明：苏联总理柯西金十三日在印度同英迪拉·甘地夫人在这里闲谈。柯西金是到印度来出席夏斯特里葬礼的。甘地夫人是已故总理尼赫鲁的女儿。
（合众国际社新德里十四日传真）

显示原版>>

Previous:伊龙西任命四个区的军事长官/美联社说伊龙西地位不稳

Next:哥穆尔卡抵匈同卡达尔会谈


哥穆尔卡抵匈同卡达尔会谈

出版日期:1966.01.20
         期次:2795
         版次:3
         栏目:\[第三版]
副题:双方讨论了国际共运和双边关系等问题
文章正文:
【德新社布达佩斯十九日电】匈通社昨晚宣布，波共书记哥穆尔卡和波兰总理西伦凯维??应匈牙利共产党的邀请已到达布达佩斯。
匈通社说，在布达佩斯火车站欢迎波兰客人的有匈牙利共产党首脑卡达尔、总理卡拉伊等人。
匈牙利是在西方报纸和电台已报道这些波兰官员的这次突然访问之后几小时才正式宣布这次访问的。
匈通社没有详细透露这次访问的目的，只是说这是一次“友好的访问”。
【美联社布达佩斯十八日电】以哥穆尔卡和西伦凯维??为首的波兰政府和共产党代表团星期二到达这里，以便同匈牙利领导人就世界共产党事务和越南问题进行高级会谈。
这些波兰访问者差不多是仿效罗马尼亚总理毛雷尔的做法的。毛雷尔一月十日至十三日秘密访问了布达佩斯。
消息灵通人士说，这次访问是继续东欧共产党领导人就莫斯科—北京分裂、越南危机和经济合作问题进行的一系列会谈。
共产党人士强调，波兰和匈牙利都“深切地关心”要看到东南亚战争的结束。预料哥穆尔卡将把他最近在华沙同美国巡回大使哈里曼会谈的情况告诉卡达尔。
哥穆尔卡和卡达尔在公开讲话中都曾经表示他们完全同意苏联对共产党中国的政策。但是据悉，他们也反对采取可能会进一步加深中苏分裂的任何激烈的措施。
波兰代表团还包括中央委员会书记克利什科。预料波兰代表团将提出加强两国经济合作的建议。
【美联社华沙十八日电】哥穆尔卡的访问是在波兰和匈牙利最近签订了一项新的贸易协定之后进行的。
消息灵通人士说，他将在匈牙利逗留五天。
【美联社布达佩斯十九日电】波共和国家的领导人星期三结束了在市达佩斯的两天访问，他们同匈牙利领导人会谈了世界共产党事务、越南问题以及增加波匈经济合作的问题。
匈通社发表的一项官方公报说，波共首脑哥穆尔卡、总理西伦凯维??和中央书记克利什科讨论了“国际共运、当前的国际问题以及进一步发展两国两党的合作的可能性”。
公报说：“双方对于所讨论的一切问题观点完全一致。”
可靠人士在谈到越南问题的时候说，两国都“深切地关心”要看到结束越南战争。
【合众国际社布达佩斯十九日电】匈通社今晚宣布了波兰党高级代表团离开的消息。
然而，此间消息灵通人士说，波兰代表团原来计划逗留五天。这个代表团一月十七日抵达这里。
匈通社说，哥穆尔卡、西伦凯维??和克利什科昨天和今天在这里同匈牙利党高级领导人举行了会谈。匈党代表团以卡达尔和卡拉伊为首。
匈通社说，双方会谈是在“友好和亲切的气氛中”举行的。

显示原版>>

Previous:甘地夫人当选印国大党领袖并将任总理

Next:诺沃提尼到莫斯科


红外线摄影在农林业方面的应用

出版日期:1966.01.20
         期次:2795
         版次:4
         栏目:\[第四版]\[农业新闻]
文章正文:
【合众国际社加利福尼亚伯克利十二月二十八日电】载有新式照相设备的卫星可能是农业经营者在克服农作物的病害和低产的战斗中采用的一种武器。
美国科学促进协会星期二被告诉说，美国的宇宙探测器可以把有病害的和受着火灾威胁的农作物拍摄下来，以便及时挽救它们。
这种能力是以使用红外线扫描以及看得见的和看不见的光波的新式大气层摄影技术为基础的。
这些技术中有一部分只是在最近才由国防部公开的。其它技术仍然是保密的，但是预料不久也将公布出来。
加利福尼亚大学林业系教授科尔韦尔说，这种照相机可以侦察土壤里水或矿物含量不平衡、霜害、太阳烧灼以及其它病因。他说，在某些情况下，农作物的产量还可以预测出来。
他谈起了在该大学的戴维斯校园里所进行的一项试验。
在这项试验里，在一万英尺远处拍摄的红外线照片侦察出了黑锈病，而人则需要在两星期后穿过农田时才能这样做到。
今年夏天在对明尼苏达州的两块麦田进行了一次红外线扫描试验后，使人们发现，有一块麦田的土里所含的氮和水较多，因此它的产量要高些。
密执安大学的物理学家奥尔森说：“有时它不仅有可能告诉你正在长的是什么农作物，而且它还能告诉你田地里的哪一部分曾受到冰雹的袭击而被重新栽种了。”
他说，遥远的侦察有可能对世界粮食的供应作出迅速准确的预测以便及时地避免粮荒。
美国森林处早已使用飞机上的红外线扫描以扑灭森林里的火灾。

显示原版>>

Previous:美农业部发表去年世界农业产量报告

Next:贮藏了五十年的病毒仍有致病力


柬中友协访华代表团团长胡宁：盛赞我国自力更生方针取得辉煌成果

出版日期:1966.01.20
         期次:2795
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】金边华侨报纸《棉华日报》从一九六五年十二月八日起连续刊登柬中友协访华代表团团长胡宁十二月三日在柬王国“法科与经济大学”主讲的介绍我经济建设成就的长篇学术演讲，题目是《中华人民共和国的自力更生经济建设》，摘要如下：
我曾两度访问中国，我每次访问这个友邦时，都比较特别地注意它的经济建设。这使我能够进一步了解中国人民在其社会主义建设上所取得的成就和遇到的困难。中国领导人革命精神与科学精神的结合
在中国人的经验中，特别值得我们注意的就是中国领导人的现实主义精神。他们高度准确地懂得结合“不屈不挠的革命精神与实际的和有创造性的科学精神”。在一切的经济范畴内，中国领导人都能吸收和融会贯通其他社会主义国家的经验。因此，他们能按照中国的客观现实性找出组织和管理的方式。
我们知道，在社会主义革命的各个阶段中，困难是不可避免的。中国在一九六○——一九六一年间便遇到了一些困难。让我们尽力观察这些困难和中国领导人所采取的解决这些困难的办法。
八字方针取得很大成就现在可以总结经验大步跃进
从一九六一年起，中国负责人便实行了名为“调整、提高和改进的政策。”
中国的农产品现在甚至可供出口了。中国目前向苏联输出某些农产品。今年，超过八万吨猪肉和其他产品，诸如水果、蛋类……等出口到这个国家。
中国领导人给他们的经济建设制订了一个新的基本方针：“以农业作为基础，以工业作为国民经济的主导”。这个新的经济方针乃是中国农业政策成功的关键之一。其他的一个关键当然是人民公社的创立。关于此点，我谨引述一个目击者的证明，这便是《中国的社会主义建设》一书的作者之一、玛基西柯女士的证实。她说：“在困难的年月里，我们曾在中国生活，当我们路经各地时看到干涸了的河流。黄河在雨季中竞缩成为一缕小水流，广大的玉米苗高不到五公寸。然而，我们做梦也想不到复原得这么神速，这么壮大；特别是在苏联专家撤回后更没有外来的援助。这个复原一大部分是归功于人民公社的。”
这个在一九六○——一九六一年的困难期间后所实行的调整、提高和改进的政策取得很高的成就。
一九六○——一九六一年的困难期间已经被克服了。中国在经济发展上的极大转变已经被完成了。
中国现在可以做经验的总结以便在社会主义道路上永远大步跃进。
中国这几年的经验很好地指出，下述的中国发展经济政策的四个要点取得了辉煌的成果。我们亲眼所看到的一九六五年的繁荣景象——来自各大洲的四千多位来客和商人最近参观过的“广州秋季出口商品交易会”——实在是中国社会主义社会繁荣的明显证明之一。
下面便是中国经济建设的四个要点。
一、促进社会生产效率；
二、确立工业与农业之间的联系；
三、依靠自力更生；
四、勤俭建国。激励劳动的是思想
中国负责人说，人是居于第一位，技术在第二位。为此，中国负责人完全注重在发展“每个人、每个单位的创造力”。但是，怎样激励一个人去劳动呢？怎样发挥他的创造力呢？
国家一方面关怀民众的福利，不断改善生活条件。另一方面，最为重要的工作乃是“思想工作”。
在我们的访问中，我们清楚地看到并不是“利益”促使中国人把荒凉的新疆省改变为一个农林最丰富的省份，或促使他们不顾苏联专家离开，自己来经营冶铁工厂并且取得很高的效率。促使他们这样做的正是一颗“热爱社会主义祖国的心”，以及支持仍然受到帝国主义压迫的各个友好民族的“国际主义精神”。因此，激励劳动的是思想。
没有思想、没有社会主义生产关系，生产力量和群众创造力便不能发展了。如果说中国农民无限热爱工作，那是因为他懂得他的劳动果实是来自他自己和集体，并晓得，他的生活条件也越加得到改善。
工人都对他们今天的命运极感满足，并且尽力增加生产，提高产品质量和进行研究以创立新的品种。他们以极大的热心工作，因为他们知道，工厂是集体的资产，是整个社会的资产；他们就是工厂的主人。中国农业集体化是对科学社会主义的极大贡献
第二点：确立工业与农业之间的联系。
在我看来，社会主义是一个永远朝向进步方面发展的事业。在中国的社会主义建设范围里——如成立人民公社，中国领导人的这个见解，已经充实了这门“社会主义”的科学了。
我从中国的方法中看到了对于农业的科学社会主义发展的一个极大的贡献，这就是先后组织了生产互助队、半社会主义合作社，接着到社会主义合作社，最后是人民公社。
农业政策（按指我农业八字宪法）产生辉煌结果。在我们参观过的上海市郊“马罗”人民公社，谷物每年的平均产量是每公顷十吨又七十二公斤，单单米的产量为每公顷七吨又五十公斤。这委实是世界纪录，而在日本和澳大利亚只有四至五吨而已。（下略）

显示原版>>

Previous:桑给巴尔人民热爱毛主席著作

Next:外电重视：我召开全军政治工作会议消息


科尔德率捷共代表团抵莫斯科

出版日期:1966.01.20
         期次:2795
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科十八日电】塔斯社今天说，由捷共主席团委员科尔德率领的捷共代表团昨天到达这里作正式访问。它是来考察党在管理苏联经济方面的作用的。

显示原版>>

Previous:苏报大肆宣传苏蒙条约

Next:日本排球教练大松博文：《我怎样训练中国女排选手》（待续）


腊斯克和哈里曼到檀香山同太平洋美军司令夏普策划军事行动

出版日期:1966.01.20
         期次:2795
         版次:4
         栏目:\[第四版]
文章正文:
【美联社檀香山十七日电】国务卿腊斯克和巡回大使哈里曼在回国途中已于今晚抵达檀香山，准备在这里休息两天。
他们两人将在星期二会见太平洋美军司令夏普，要讨论的题目尚未透露，但估计将包括详细汇报有关越南的军事方面的情况。
同腊斯克和哈里曼一起来的是共和党参议员库珀。
在腊斯克上汽车时，一个记者问他说美国会不会同意同南越的越共分子直接谈判。
腊斯克答道：“关于这一点，话已经说过很多了，我没有更多的话要说。”
【合众国际社檀香山十八日电】腊斯克和哈里曼今天打算先晒晒太阳，然后举行一次高级人员军事情况汇报会，然后在星期三回华盛顿。
他们驱走了记者们。腊斯克说：“我今天休息。”
腊斯克和哈里曼要求在史密斯营的作战室内举行汇报会。

显示原版>>

Previous:苏联东北边城苏苏曼严寒/澳大利亚首都堪培拉酷热


路透社报道：风雪严寒笼罩欧洲各地

出版日期:1966.01.20
         期次:2795
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦十九日电】今天在欧洲的一些气温达到空前未有的最低温度的地方，成千上万的鸟儿向南飞去寻找温暖，海水也冻结了，人们都冷得发抖。
法国在过去二十四小时内至少有十五个人由于严寒气候造成的疾病而死去。
法国西部荣河畔罗什的警察发现了一个九十三岁老妇人死在她的没有取暖设备的套房里。
在巴黎，寒暑表降到摄氏零下十三度多（华氏八点六度）——是一八七三年有记载以来最低的气温。
新上任的建筑部长皮萨尼告诫内阁说，这种反常的气候可能给经济带来严重的后果。
路透社记者描述了其它一些中心地区的寒冷情况。
伦敦：由于取暖需求的大量剧增，削减了电和煤气的供应，使工厂和住家受到打击。
布拉格：捷克斯洛伐克通讯社报道，一场狂暴的大风雪使斯洛伐克东部的铁路和公路的交通陷于瘫痪。
维也纳：据匈牙利通讯社报道，接连不断的大风雪封住了许多匈牙利的公路，并使火车减低了行驶速度。
波恩：只有滑雪者对西德仍然处在严寒的气候中感到高兴。江河冻成冰，破坏了航运。
奥斯陆：大风雪使罗弗敦群岛上许多住房的窗户被刮开，屋顶被掀走。

显示原版>>

Previous:美批发价格指数十二月猛烈上升

Next:苏联东北边城苏苏曼严寒/澳大利亚首都堪培拉酷热


路透社驻京记者报道：春节前夕的北京

出版日期:1966.01.20
         期次:2795
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京十九日电】（记者：白尔杰）人们今天拥挤在食品市场和食品店购买东西。胡同里响起了爆竹声（过去两周一直有人放爆竹），因为儿童们在过早地欢迎阴历新年。
在北京的商业区，穿蓝制服、戴皮帽子的公民一直在购买肉、鱼、蔬菜、糖果、水果、年糕和新年的其它传统食品。

显示原版>>

Previous:启事

Next:日本《读卖新闻》记者报道：美军在德浪河谷被歼的狼狈相（完）


美报透露：美计划以B52恢复对越北方的轰炸

出版日期:1966.01.20
         期次:2795
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《华尔街日报》十七日刊载比彻发自华盛顿的一篇文章，标题是：《如果结束暂停轰炸，美国考虑以Ｂ５２轰炸北越来加强对共产党的袭击》，《五角大楼还将派Ｆ５战斗轰炸机到北方去》，摘要如下：
等到作出结论认为继续延长暂停轰炸没有用处的时候，美国军事领袖准备不仅恢复而且加紧对北越的空袭，在那里第一次使用巨大的战略轰炸机Ｂ５２和Ｆ５战斗轰炸机。
他们的计划需要约翰逊总统批准，这项计划预料，如果目前的和平攻势证明是没有好处的，总统将感到不得不加紧美国军事行动来加强对河内的压力并表明美国决心继续进行这场斗争。
公开表明可能派巨大的Ｂ５２到北方去的唯一的迹象是惠勒在前几天从东南亚回来时发表的一篇不太引人注意的谈话。这位参谋长联席会议主席以经过仔细选择的字眼说，如果和平建议失败的话，他将要求“在有必要时以Ｂ５２”恢复轰炸。这篇谈话是事先经过白宫的批准的。
目前从关岛进行活动的Ｂ５２有两个中队（约三十架）。有人谈到把以关岛为基地的这支力量增加一倍来加强对南北越的袭击。
Ｆ５被认为是进行同饱和轰炸不同的精确轰炸的几种最精确的飞机之一。前几天，十一架这种双引擎喷气飞机悄悄地从西贡附近移到我们最北面的基地岘港，我们对北越进行的袭击有许多次都是从岘港起飞的。

显示原版>>

Previous:贮藏了五十年的病毒仍有致病力

Next:美批发价格指数十二月猛烈上升


美国增兵越多死亡也越多

出版日期:1966.01.20
         期次:2795
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十七日电】美国陆军在越南战斗中死去军官的比率比在朝鲜或第二次世界大战时期为大。
【合众国际社西贡十九日电】到今年（一九六六）年底，驻这里的美军可望达到三十六万人。

显示原版>>

Previous:美海军陆战队司令格林承认： 南越解放军斗志顽强

Next:阮高其说有许多军官要推翻他


美海军陆战队司令格林承认： 南越解放军斗志顽强

出版日期:1966.01.20
         期次:2795
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿十七日电】格林将军今天说，总的说来，越共的装备很好。他说这些共产党人是顽强的战士。
【合众国际社华盛顿十七日电】格林将军今天说，美国可能要作巨大的努力才能解决在越南的“军事问题”。
格林在远东访问十三天后举行记者招待会时强调了南越“绥靖”计划的重要性。他说老百姓已“完全混乱”，必须在政治上重新加以组织并使他们在各地重新定居。
他说，除非乡村能保持安全和忠于政府，否则，即使把共产党人杀光了，战争还是可能失败。
在军事方面，格林认为没有简易的或者快当的解决办法。
他说，战争可能需要长时期进行，并需要国内在人数日益增多的伤亡名单面前拿出勇气和牺牲精神，还“可能需要全力以赴作巨大的努力来了结这件事情”。

显示原版>>

Previous:秘鲁等地游击队活动扩大

Next:美国增兵越多死亡也越多


美农业部发表去年世界农业产量报告

出版日期:1966.01.20
         期次:2795
         版次:4
         栏目:\[第四版]\[农业新闻]
文章正文:
说世界农业产量增加百分之一·五，而世界人口增长率为百分之二；苏联在一九六四——六五年度农业减产约百分之八。
【美新处华盛顿一月四日电】据美国农业部的一份年终报告说，世界农业产量在一九六五年增长了百分之一·五，这个增长率落后于百分之二的人口增长率。
报告还注意到，各种重要经济作物一九六五年的产量有很大不同，比一九六四年增产较多的有大豆、咖啡、橄榄油和棉花。
报告指出以下几点：
西半球——农业产量比一九六四年由于干旱而降低的产量大大地提高了。美国和加拿大获得了破纪录的农业产量。在拉丁美洲，虽然墨西哥和秘鲁的产量保持了原水平，阿根廷、乌拉圭和智利的产量下降了，但是以巴西为首的一些国家仍然创立了新的高产纪录。
西欧——产量达到一个新的高度。主要的例外是西班牙和葡萄牙，那里的干旱情况一直没有结束。其它地方，则由于雨水太多破坏了大丰收，降低了农作物的质量。
东欧——农业产量急剧下跌。干旱使苏联的大多数农作物减产，不过家畜产量从一九六四年的低水平又回升。俄国的农业总产量在一九六四——六五年度大约减产了百分之八。其它东欧国家大多数的日子已好过了一些。
非洲——一九六四
——六五年度的农业总产量大约增长了百分之一。然而，北非的增产同这个洲的其余地区对照起来几乎看不出有什么变化。阿联的产量达到空前未有的高度；干旱则减少了南非的收成。
西亚——总产量增长了不到百分之一。小麦产量在这个地区的每个国家都净增到百分之八以上。
远东——产量增加了百分之一。大米产量急剧下降。好几个国家的粮食收成打破了纪录，但是印度的产量下降了。预料，这个地区在一九六五年到一九六六年的消费年间按人平均的粮食供应量将要减少。
共产党中国的农业产量很可能相当于或者超过一九六四年的水平。日本、南朝鲜和台湾相对说是取得了好的收成。
普遍的干旱现象已经使澳大利亚一九六五——六六年的收成急剧下降，削减了小麦和家畜的产量。相反，新西兰的农作物一直是好的，肉类产量也提高了。

显示原版>>

Previous:日本排球教练大松博文：《我怎样训练中国女排选手》（待续）

Next:红外线摄影在农林业方面的应用


美批发价格指数十二月猛烈上升

出版日期:1966.01.20
         期次:2795
         版次:4
         栏目:\[第四版]
副题:去年全年是一九五六年以来上升最多的一年
文章正文:
【合众国际社华盛顿十七日电】劳工部星期一报道，十二月份批发价格剧烈上升，达到了新的高峰，而且一九六五年全年是一九五六年以来上升最多的一年。
劳工部说，由于肉类和其他农产品价格上涨，上月政府的批发价格指数上升千分之六，达到创纪录的百分之一○四点一（以一九五七——五九年平均价格为百分之一百）。
【本刊讯】《纽约时报》二日刊载一篇报道，题为《批发价格指数上升》，摘要如下：
人们对批发价格指数谈论得比较少，因为在大约七年中批发价格指数很平静。但是在一九六五年，它突然上升了。商品研究局说这种上升是“一九六五年令人不安的通货膨胀征象之一。”
一九六五年批发价格指数上升比消费品价格指数即生活费用指数上升更快。例如，消费品价格指数在一九六四年十月为一○八点五，一九六五年十月为一一○点四。上升百分之二弱。在同时期，批发价格指数从一○○点八上升到一○三点二，增加了大约百分之二点五。
上星期末，政府宣布消费品价格指数从十月份的一一○点四上升到十一月份的一一○点六，这是一个月中相当大的上升。迹象表明，在年终的数字发表时，两个指数都会比十月份水平进一步上升。
过去批发价格上升主要是由于加工食品价格上升，而农产品价格一般保持平稳，工业材料以及食品以外的消费品也是这样。但是近几个月来，批发价格指数上升主要由于农产品和工业材料价格上升，而加工食品也在再度上升。

显示原版>>

Previous:美报透露：美计划以B52恢复对越北方的轰炸

Next:路透社报道：风雪严寒笼罩欧洲各地


秘鲁等地游击队活动扩大

出版日期:1966.01.20
         期次:2795
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《观察家报》十六日刊载一篇关于秘鲁游击队的文章，摘要如下：
最近在哈瓦那举行的三大洲会议可能进一步重视和协调拉美比较边远地方的新游击活动。
去年在秘鲁和哥伦比亚爆发了游击战。据说，沿着从阿根廷北部到哥伦比亚东北部的安第斯山东部山脊已建立了一长串游击队训练营。
据毛泽东主义的理论家说，这种起义活动是为了证明，革命斗争的最富饶的田地是农村，而不是城市，小股经过训练的革命者可以彻底改变这些国家的政治情况。
秘鲁的所谓民族解放战争最近打击了离最近公路要走两天的一个封建庄园查皮庄园。查皮的两个庄园主冈萨洛·卡里略和米格尔
·卡里略在早晨五点被机枪打死在床上。十名游击队员然后敲庄园的钟，集合了农奴宣布，这个庄园现在属于工人了，民族解放战争已经开始。警察在十天后抵达。但警察走后，游击队员悄悄地回到了庄园。这个地区的庄园主惊恐了，慌忙逃走，把他们的农田丢弃给农民和游击队。
总之，在偏僻地区的游击活动在蔓延，而不是在衰落。
【拉美社加拉加斯十二日电】二十五名游击队员曾占领巴里纳斯州的几个村庄，他们召集群众大会并号召老百姓拿起武器。【拉美社危地马拉城十一日电】危地马拉一个游击支队前天晚上在大西洋公路袭击了一支政府军巡逻队，打伤四名政府军。军政府发言人宣布，游击队撤到山上去了。这次战斗是在国家东部的萨卡帕省发生的。

显示原版>>

Previous:日本《读卖新闻》记者报道：美军在德浪河谷被歼的狼狈相（完）

Next:美海军陆战队司令格林承认： 南越解放军斗志顽强


诺沃提尼到莫斯科

出版日期:1966.01.20
         期次:2795
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科十九日电】捷克斯洛伐克共产党第一书记、总统诺沃提尼作为苏共中央委员会的客人今天抵达这里进行访问。
陪同诺沃提尼总统的有捷克斯洛伐克共产党主席团委员、中央书记亨德里赫。
莫斯科事先没有说明诺沃提尼要到来。
【合众国际社莫斯科二十日电】据信，诺沃提尼（他的国家是个主要的武器生产者）是来这里进行旨在协调共产党对北越的军事援助的会谈的。

显示原版>>

Previous:哥穆尔卡抵匈同卡达尔会谈

Next:英报说：苏共主席团将开会听取勃列日涅夫等作外出活动的报告


启事

出版日期:1966.01.20
         期次:2795
         版次:1
         栏目:\[头版]
文章正文:
本刊二十一日至二十四日休刊，二十五日起照常出版。

显示原版>>

Previous:查尔方特惊呼我将打乱“世界平衡”

Next:路透社驻京记者报道：春节前夕的北京


日本《读卖新闻》记者报道：美军在德浪河谷被歼的狼狈相（完）

出版日期:1966.01.20
         期次:2795
         版次:2
         栏目:\[第二版]
文章正文:
（续昨）
直升飞机的驾驶员，同在地面上作战的士兵一样经历着危险。但是在某种意义上说，他们的观察可以说是“客观的”。这次是两个驾驶员的笔记。
我是第二二九直升飞机空运营的一等准尉，叫查理斯·奈伊。
最初突击德浪河谷的任务是由我们连担任。夜间直升飞机灭灯飞行
那一天早晨（十一月十四日），为了运载第二批部队，刚想要折回去的时候，敌人一齐开了火。我们的直升飞机从上面开始还击，敌人首先瞄准四架当中的一架，后来，四架都中了子弹。使我们第一次感到这可是非同小可的事啊。
那一天，随着时间的过去，事态越来越恶化，终于到了最恶劣的状态，已经不能进入着陆点了。
已经降到地面上的部队，开始缺乏弹药。
当我们把弹药运来的时候，又开始担任抢救的任务。这次是往出抢运伤员。无论是哪个任务，都是成为敌人射击靶子的差事。
我是罗伯特·梅森准尉。二十三岁，原籍佛罗里达州。我从奈伊驾驶员没有说过的开始说吧。
我接受了紧急抢救任务。一支队伍陷入敌人的火网，于是，一个接着一个死亡。队伍守不住那个地区，接连有四十人受伤。
为了避免成为越共炮火的目标，灭了直升飞机上所有的灯火飞行着。一绊倒就不能动弹了
落地以后，听到了猛烈的枪炮声。在直升飞机的前后左右，布置了部队的散兵线。就在我的眼前，散兵线的士兵们都凝视着我们。突然，我觉察到，眼前的散兵线就是越共，和敌人之间没有屏障。
我运来的突击部队从直升飞机上接连跳下去了。这时候，直升飞机当然只好停留在地面上。一个士兵，被武器绊了一跤，刚喊着唉呀一声，便突然产生了强烈的恐怖感，已经完全不能动弹了。
现在用德尔塔连的指挥部军官，而且从战斗的第一天（十一月十四日）就担任连指挥官的李顿中尉的笔记，来作为德浪河谷战记的结束吧。
我们飞往着陆点。我一下直升飞机就跑进营指挥所。营长莫阿中校呆在“蚁型土岗”的背后。我们把蚂蚁窝叫做蚁型土岗。
虽说是个“土岗”，实际上只是一个小土堆，高约零点六米到一点八米，这是蚂蚁在树本的周围做的窝。
一群敌人，开始冲锋。这是最前线的进攻（肉搏战）。对手都是无法想象的勇敢的人
敌人是非常勇敢的。敌人，对于死，好象是毫不在乎。这意思是说，即使他们受了伤，也还好象是没有那回事，照样继续射击。
只要是我们不结果他的性命，他就不会放弃战斗。
我在德浪河谷战斗的对手就是这样的对手。
总之，他们是无法想象的勇敢的兵。我并不一定是按照美国陆军的标准来说的。而是按照亚洲式的兵来说的。
我不明白，那样勇猛果敢，是因为有正当的理由（信念）呢，还是单纯因为“不在乎”呢。
不管他们那种敢于战斗的原因是什么，反正，他们在被杀死以前，是绝不放弃战斗的。
（完）

显示原版>>

Previous:路透社驻京记者报道：春节前夕的北京

Next:秘鲁等地游击队活动扩大


日本排球教练大松博文：《我怎样训练中国女排选手》（待续）

出版日期:1966.01.20
         期次:2795
         版次:3
         栏目:\[第三版]
文章正文:
排球的防守是最大攻击
其次，还有一项课题，你们要紧记着，克敌制胜的手法，应该是完善的防守。我为什么这样说呢？这是因为你们都坚信一项错误的看法：
“攻击是最大的防守。”
并不是这样，而应该是：防守才是最大的攻击。理由是——排球必须在三下之内，绝对不能落地，而打回敌方。这是基本。无论对方怎样攻过来，都要在三下之内击回。这就不会输。我们绝不能让球跌落地。要想赢，就得如此。我在世界排球锦标赛和奥林匹克运动会上都证明了这一点。这道理实际上很简单，连小孩子都能够了解。“我们是为国家打球的”
但是，问题也就在这里。训练的时候，进攻练得最多，这是因为，练习防守要比练习进攻辛苦得多。要使防守练习不受限制，除了好的体力与技术之外，还要求有无限的耐力。你们坚信攻击就是最大的防守，实际上是选择了岔路。所以，单凭这一点，绝对得不了世界第一——
听了我这一番话之后，中国选手们说道：无论你提出多么艰苦的训练，我们都干；我们是为国家而打球的，怎么样都能忍耐。果然，她们真的做到了。课余时间不忘比赛学习
中国学生们一向把自己所希望的事情和为国家而做的事情结合在一起。例如，我曾经对体育学院的学生们这样说：
“六点钟下课以后，不去街玩玩吗？”
“为什么要去街？”
“日本学生都是要看看电影啊，跳跳舞啊，坐坐咖啡馆啊！”
“可是，我们为什么也必须这样做呢？我们如果有了时间，不是比赛，就是温习解剖学等等生理学。”
她们在思想里并不是想着个人。用这种思想来练习排球，无论是倒下去还是怎么样，都是打起精神面向着我服从训练。其体力和技术，一天天的增进，相当于中国单独训练时的三倍四倍之多。
对于完全不懂日语的中国女选手们，我时常使用我的独特的语言高声大闹。翻译大概也觉得受不了。所以，每逢我训练得越来越起劲的时候，翻译询问“你说什么？”的次数也告增多。眼看这情势颇为不便，我于是决心注意中国话。
我本来以为还记得些中国话，只要稍微学一学，就可以对翻译说，你已经完全没有用了，赶快回北京去算了，那知，实际上我的中国话不是侮辱选手，就是惹得观众席上失笑。
对身体较高的中国选手，为了训练她们增加弹力和速度，采取了全新方法。
中国女选手身体高大。比起日本女子来，腰部柔和得多，这是中国女选手最强的地方。将来比起日本队还要强的可能性就在此处。
我认为，在训练的最后阶段，已经比日本队强了。日本贝?V队最为拿手的滚翻接球，已经是她们的家常便饭了。
经过我训练了一个月的选手们，在上海抱着将回返日本的我说道：
“我们是大松教练的学生。下次见面的时候，一定已经成为完全合乎你的要求的选手。”在北京观礼见到周总理
这里再谈一谈我到北京观礼，同周总理见面的经过。
五月一日下午五时，中国的领导人登上天安门上，被招待的各国大使、公使和领事也随之而到。
在天安门的下边，有许多许多文艺节目，如马戏、木偶戏等演出，当晚而且还有瑰丽多采的烟火。烟火停放的时候，大家一边看游艺，一边喝茶。喝茶的时候，桌子并排成几列。那时，周总理就绕场一周，各处握手，问候“你好！你好！”
不久，周总理来到我们夫妇身边了。离着还有五六步远，就笑着招呼！
“大松，你来了，十分感谢。”
第二天，下午七点钟左右，来到人民大会堂。
周总理向各团体代表致词之后，最后来到我的桌旁，坐了下来。
“听说你辞去日纺的职务，现在有职业吗？”
“没有，还没有职务。”
“去年来的日本选手，大家都好吗？”
“都好。”
周总理的话题慢慢转到排球。周总理的说话令人感动
我这个人是个不大通世故、而且旧式的人。但这位在世界范围内进行斗争的大政治家说中国需要你的精神，这不能不令我感动。而且，周总理并不是把我单单看成一个排球教练，而且对我这个人也非常关切，这是令人绝难忘记的。
周总理望着我们夫妇说道，你们有两位女儿，父母都来这里了，她们一定有很多不便，我还想邀你们再来，所以，下次来时，一定也把孩子带来。
周恩来这个人，待人接物非常好，而且时常语出幽默。在这样亲切交谈的气氛中，把问题越谈越透彻。这个人去年在第一次看到我训练日纺贝?V队时，对我这样说道：
“你的队伍最好的地方，在于练习即实战。”
他并且说，你所创造的滚翻接球，也是从这一精神产生的。
像这样一看就透的人，实在是不多的，在政治外交上能运用自如，大概就是因为眼力超人吧。（完）

显示原版>>

Previous:科尔德率捷共代表团抵莫斯科

Next:美农业部发表去年世界农业产量报告


阮高其说有许多军官要推翻他

出版日期:1966.01.20
         期次:2795
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十八日电】可靠人士星期二说，阮高其总理声称，有「五名至五十名」将军和校级军官谋求发动政变推翻他。
阮高其星期一在向守卫新山一机场的那营陆军讲话时说这番话的。
接近阮高其的可靠人士承认，政治气氛很紧张。高级军事人员对阮高其的统治有些不满。

显示原版>>

Previous:美国增兵越多死亡也越多

Next:外电报道：南越解放阵线命令解放军春节停止袭击伪军


桑给巴尔人民热爱毛主席著作

出版日期:1966.01.20
         期次:2795
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】桑给巴尔十三日消息：桑给巴尔人民热爱毛泽东主席著作。
在桑给巴尔，有不少人阅读毛主席的著作。其中有政府官员、群众团体干部、教员、学生、军人和家庭主妇。
很多人学习毛主席的哲学论文。一位坦桑尼亚记者在学习了《实践论》和《矛盾论》以后说，“毛主席是当代世界上最伟大的革命理论家。中国革命的经验，对非洲、亚洲和拉丁美洲人民的解放斗争具有伟大的意义。”
毛主席关于国际形势的谈话经常受到桑给巴尔读者的注意。一位桑给巴尔朋友曾经向中国国际书店订购了十本《毛泽东主席同亚洲、非洲、拉丁美洲人士的几次重要谈话》，分给他的亲戚朋友阅读。他说，“从毛泽东谴责帝国主义及其在非洲、亚洲和拉丁美洲的走狗的谈话中，我们感觉到，中国人民对遭受帝国主义和殖民主义压迫的非洲、亚洲和拉丁美洲人民的同情和支持是真心诚意的。”他说，“凡是读过这些小册子的人都表示感谢毛主席发表这些谈话。”
对于“帝国主义和一切反动派都是纸老虎”这一著名论断，一位青年领袖以切身体会证明说，“桑给巴尔是一个只有几十万人口的小岛，但是桑给巴尔革命推翻了英国殖民主义所支持的封建苏丹政权，迫使美帝国主义撤除它在桑给巴尔的基地。”

显示原版>>

Next:柬中友协访华代表团团长胡宁：盛赞我国自力更生方针取得辉煌成果


苏报大肆宣传苏蒙条约

出版日期:1966.01.20
         期次:2795
         版次:3
         栏目:\[第三版]
副题:《真理报》叫嚷「如果需要，苏蒙将采取一切必要措施包括军事措施在内」
文章正文:
【本刊讯】苏联《真理报》十九日就苏蒙签订条约发表社论，摘要如下：
以苏共中央第一书记勃列日涅夫为首的苏联党政代表团对社会主义蒙古的访问结束了。这是一次非常卓有成效的访问。在乌兰巴托签署了苏联和蒙古人民共和国友好合作互助条约。与签订条约的同时还发表了苏蒙公报。在我们两国、我们两个马克思列宁主义政党、我们两国人民的关系发展方面向前迈出了新的一大步。
根据加强社会主义大家庭的防御力量的任务，我们两国今后仍将在保障自己的防御能力方面彼此给予援助。苏联和蒙古同其他社会主义国家一样，坚定地站在和平的立场上，关于这一点，在条约里已经作了十分明显地阐明。但是，如果需要，它们将联合采取一切必要措施。包括军事措施在内，以捍卫两国的安全、独立和领土完整。
【本刊讯】苏《消息报》十八日社论，摘要如下：
以苏共中央第一书记勃列日涅夫为首的苏联党政代表团到蒙古人民共和国的访问，是苏共和苏联政府领导人最近对兄弟国家进行的一系列重要访问之一，这次访问的出色结果，首先是苏蒙新条约的签订，这是我们两国人民友好关系发展编年史上的重要里程碑，我们两国人民在行动上显示了对为和平和共产主义而斗争的伟大思想的忠实。
新条约中反映着我们两国生活中以及国际舞台上发生的重大经济和政治变革。
苏联人和蒙古劳动人民欢迎这个把过去若干年中我们关系的发展固定下来并且为我们两个兄弟人民的友谊进一步昌盛提供牢固基础的新条约。苏蒙条约不仅符合我们两国的切身利益，而且有助于达到加强整个社会主义大家庭一致这个目的，是亚洲和平和安全的重要因素。

显示原版>>

Previous:英报说：苏共主席团将开会听取勃列日涅夫等作外出活动的报告

Next:科尔德率捷共代表团抵莫斯科


苏联东北边城苏苏曼严寒/澳大利亚首都堪培拉酷热

出版日期:1966.01.20
         期次:2795
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社苏苏曼一月十五日电】苏联东北边陲科累马的苏苏曼城已经变成了一个大冰箱。严寒创了纪录：摄氏零下六十度。大街小巷都隐没在粘腻的寒雾中。就连汽车的橙黄色的雾灯在阴沉而冰冷的空气中也无能为力。乘车几乎成了不可能的事，因为司机最远只能看到自己的车头。
雾带来了异常的寂静。偶尔一个过路人的脚步声，从很远的地方就能听到，好象大街铺上了反响很大的地板似的。严冬使学生们的年假无限期地延续
下去。
空中作业全部都停顿了，然而，金矿在继续开采金沙。
【塔斯社堪培拉一月十五日电】一周以来堪培拉地区天气一直不寻常的干燥酷热。气温经常在三十六、七度。首都近郊的河流迅速由浅变干。城市贮水池的水只剩一半了。据气象局报告，在最近几周内不会有雨。
澳大利亚内政部长呼吁首都居民最大限度地节省用水。

显示原版>>

Previous:路透社报道：风雪严寒笼罩欧洲各地

Next:腊斯克和哈里曼到檀香山同太平洋美军司令夏普策划军事行动


外电报道：南越解放阵线命令解放军春节停止袭击伪军

出版日期:1966.01.20
         期次:2795
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十九日电】春节期间为期四天的停火于星期三生效。
可是有一位情报人士说，他获得的情报表明越共在停火期间不会放过美军。发言人注意到这则情报：美国人在停火期间不会感到安全，越共的停火建议未提及美军或其他盟军。
【路透社西贡十五日电】越共秘密电台昨天晚上对它的部队广播了一则命令，在下周庆祝阴历新年的四天期间停止开火。
民族解放阵线发布命令说，它的部队“在四天春节期间应当停止袭击伪政权和伪军”，因为这是越南最重要的传统的节日。
广播说，停火期限将从一月十九——二十日子夜到二十三——二十四日子夜。

显示原版>>

Previous:阮高其说有许多军官要推翻他

Next:伊龙西任命四个区的军事长官/美联社说伊龙西地位不稳


外电重视：我召开全军政治工作会议消息

出版日期:1966.01.20
         期次:2795
         版次:1
         栏目:\[头版]
文章正文:
【美联社东京十九日电】共产党中国的军队思想工作者星期二警告，军队应“充分准备”与美国进行战争，不管是打核战争和在几条战线上打。他们说，美国不久就要进行攻击。
这是人民解放军总政治部军官历时二十天的会议所作的重要结论之一，这次会议刚刚在北京结束。
政治部就像这个名字所表示的，是负责官兵的忠诚和思想的纯洁性的。
在东京收听的新华社的广播发表了这次会议的结果，但是它没有说这些结论是以公报形式还是以书面报告形式提出的。
新华社引述会议的决定说，“我们要充分作好反对美帝国主义侵略战争的准备工作，准备它早打、大打、打核战争、打各种战争、在几条战线上打，我们要把全部工作的立脚点放在打字上。”
它在宣布这一点以前说，中国“义不容辞的（国际主义）义务”是“坚决支援”别国反对美国的斗争。
会议说，由于美国总是想同中国打仗，“加强战备不是一个临时性的措施，而是一个长期的战略任务。”
新华社的报道用好战的言词提到美国来袭的威胁和苏联“修正主义者”“更加卑鄙无耻地为美帝国主义效劳”，从而加剧了战争的危险。
会议一再号召遵循共产党主席毛泽东的路线，还说，不仅是最基层的战士和干部要这样办，“高级干部更要这样办”。
【德新社北京十九日电】共产党中国军人的亲属必须做好准备对付“美帝国主义者”可能早日对中国人民发动的一场大规模的战争。
北京《人民日报》今天报道了在中国红军的政治工作会议上提出来的大意如此的声明。周恩来总理参加了这一会议。
这条消息在中国首都的政界人士中引起了极大的注意。
人们认为这个消息证明中国领导人并不排除越南战争进一步扩大和蔓延到中国的可能性。
在会议上提出的文件号召“人民解放军”成员“百倍提高警惕”。
一项决议断言，“美帝国主义者想把战争强加到我国人民头上，同我们较量一场。”

显示原版>>

Previous:柬中友协访华代表团团长胡宁：盛赞我国自力更生方针取得辉煌成果

Next:查尔方特惊呼我将打乱“世界平衡”


伊龙西任命四个区的军事长官/美联社说伊龙西地位不稳

出版日期:1966.01.20
         期次:2795
         版次:2
         栏目:\[第二版]
文章正文:
【法新社科托诺十八日电】这里收听到的尼日利亚电台宣布，尼日利亚军事领袖伊龙西少将今晚任命了该联邦四个地区的四名军事长官。据广播说，埃乔赫中校被任命担任中西地区的长官职务，他在前地区总理的赞同下在东部地区首府埃努古接管了政权。
哈桑·卡齐纳中校被任命为北部地区的长官。奥朱古中校被任命为东部地区长官，这里收听广播的人没有听清西部地区长官的名字。
【法新社拉各斯十八日电】拉各斯今晚正式宣布了四个地区的军事长官。西部地区的军事长官是法德朱尤中校。每个长官都出生于他所领导的地区。
【美联社拉各斯十八日电】据可靠人士说，在尼日利亚新的领袖伊龙西统治下的敌对派系之间的混乱的斗争中迄今已有五十名军官被处死了。
据报道，有人还曾经企图杀害伊龙西本人但未成功，为此，一名中校被处死了。伊龙西的地位看来也是不稳的。
【美联社伦敦十八日电】英国政府星期二宣布，英国同尼日利亚的伊龙西临时军事政府保持着正常的外交关系。这等于是在外交上完全承认两天前建立起来的那个政府。

显示原版>>

Previous:外电报道：南越解放阵线命令解放军春节停止袭击伪军

Next:甘地夫人当选印国大党领袖并将任总理


英报说：苏共主席团将开会听取勃列日涅夫等作外出活动的报告

出版日期:1966.01.20
         期次:2795
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《每日邮报》十九日刊登莫费特从莫斯科发回的一篇报道，摘要如下：
俄国的十二人主席团将在明天开会，听取他们的杰出的「现场的人」勃列日涅夫、柯西金和谢列平作关于苏联在世界上对克里姆林宫现行政策十分重要的三个地方的影响情况的第一手报告。
他们将要作的报告是在苏联外交政策比过去任何时候更清楚地显示出旨在施展计谋压倒另一个共产党大国而不是压倒传统敌人西方帝国主义的时候。
人们认为，柯西金从新德里带回令人放心的说法：尽管夏斯特里去世这一悲剧，塔什干仍是俄国的一个胜利。
现在有人提出的关于华盛顿和伦敦同俄国「进行了合作」而使塔什干会晤得以举行的说法很可能是对的，然而，对于提高柯西金在河内作为「和事佬」的影响（虽然这就是苏联的意图）来说，其效果显然是微乎其微的。
勃列日涅夫从乌兰巴托带回一个报告，这个报告很可能使俄国人产生比对他们卷入越南更感到不声张的担心的心情。

显示原版>>

Previous:诺沃提尼到莫斯科

Next:苏报大肆宣传苏蒙条约


贮藏了五十年的病毒仍有致病力

出版日期:1966.01.20
         期次:2795
         版次:4
         栏目:\[第四版]\[农业新闻]
文章正文:
【本刊讯】美国《农业研究》一九六五年第六期报道：
美国贝茨维尔农业科学研究中心的科学家们把在一九一四年时从烟草花叶病病株中提取出来的液汁，接种到健康的烟草叶片上，发现它仍有致病力。
利用在一九一四年提取的一瓶液汁接种了十二片烟草叶后，产生了一百○一个病斑。用一九一五年提取的一瓶，接种后，产生了十三个病斑。这两瓶提取液曾在一九二六年试验并证明其还有感染力，从那时起被置于夏季温度常常超过一一○度Ｆ的温室内至少二十
年。年

显示原版>>

Previous:红外线摄影在农林业方面的应用

Next:美报透露：美计划以B52恢复对越北方的轰炸


白尔杰报道：首都人民欢度春节

出版日期:1966.01.25
         期次:2796
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京二十一日电】（记者：白尔杰）中国首都今天零零星星地放鞭炮来迎接“马”年，可是其他公开的庆祝活动不多。
由于没有举行前几年吸引数十万人的丰富多彩的公开集市，今天几千名穿蓝衣服的公民在主要的广场和大街上游逛，许多年青人则在公园里滑冰。
在天安门广场上，穿着色彩鲜艳的服装的儿童在冬日阳光照耀下放风筝和玩气球。代替集市的商店里摆满了食品和消费品，挤满了顾客。

显示原版>>

Previous:毛泽东思想为各国人民指引着方向

Next:路透社自华盛顿报道说：美国即将在越南采取新的军事行动


本·巴尔卡事件经过

出版日期:1966.01.25
         期次:2796
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】巴黎二十三日消息：去年十月底在巴黎发生的本·巴尔卡被绑架事件，发展到目前已经成为法国舆论注意中心之一，在法国国内政治生活中引起轩然大波。
本·巴尔卡是摩洛哥反对党人民力量全国联盟领导人，长期居住在国外。据法国报纸报道，去年十月二十九日，本·巴尔卡在巴黎被绑架走，从此以后便下落不明。最近，有消息透露说，他在被绑走后不久就被秘密杀死。
绑架事件发生后，在巴黎引起了很大轰动。本·巴尔卡的弟弟阿卜杜勒·卡德尔·本·巴尔卡向法国当局报案，要求追查。在侦查中发现，执行绑架的竟是法国警察苏孔和瓦托。参与其事的还有法国“情报和反间谍”组织人员安图·瓦恩·洛佩，法国司法机关于是逮捕了他们。
据报道，在随后将近两个月的审讯过程中，这场政治性绑架的内幕正在慢慢地揭开，牵连的范围越来越广。
据法国报纸报道，被捕者最近供认，这一事件的主使者是摩洛哥内政大臣乌弗基尔。他们的供词还牵连到法国内政部和特务机关的一些高级官员。在这以后，又出现了一个引人注目的事件：一个参与绑架的重要嫌疑犯——法国人菲贡——在奉命去逮捕他的警察到达之前神秘地中弹死亡了，死因（自杀还是被杀）不明。
在这种情况下，法国一些反对党派就这一事件对政府发动一切攻势。他们宣布法国政府对此负有重大责任，并要求召开议会特别会议，专门讨论这一事件。刚刚组成的法国新政府陷于被动局面，不得不在最近举行的两次内阁会议上研究这一事件。
一月十九日法国内阁会后发表的公报，在谈到这个事件时承认了法国特务人员和警察参与其事。在这以后，法国司法机关还发出了要求逮捕摩洛哥内政大臣乌弗基尔和另外两名摩洛哥官员的国际逮捕令，从而使事情扩大到法摩关系的领域。

显示原版>>

Previous:摩洛哥拒绝法要摩逮捕内政大臣的要求/法宣布召回驻摩洛哥大使

Next:特勒认为：苏可能就越南问题策划国际会议


勃列日涅夫表示为加强同日本勾结

出版日期:1966.01.25
         期次:2796
         版次:3
         栏目:\[第三版]
副题:日苏公报声称「越南的事态是对和平的威胁」
文章正文:
【共同社东京二十一日电】特派记者远藤莫斯科二十一日电：椎名外相一行在二十一日上午前往克里姆林宫拜访了苏共中央第一书记勃列日涅夫。
勃列日涅夫向来到严寒的莫斯科进行访问的椎名外相表示了慰问。他在会见中说：“这次签订了日苏航空协定和贸易协定，是非常可喜的。希望今后就开发西伯利亚等个别的经济合作问题签订协定，从而进一步发展苏日关系。”他还提要求说：“苏联对于今年三月将在东京举行的日苏经济联合委员会会议的准备工作正在顺利地进行，希望日本也以积极的态度对待这次会议。”
椎名外相二十一日还同苏联总理柯西金举行了会谈。会谈是在友好的气氛中进行的。椎名外相和柯西金总理就进一步改善日苏关系和各种国际问题进行了磋商。会谈中椎名外相递交了佐藤首相致柯西金总理的信件。
【共同社东京二十一日电】特派记者玉木莫斯科二十一日电：在“恭喜，恭喜”的祝贺声静下来以后，从四面八方向椎名外相伸来了手，首先是对外贸易部部长帕托利切夫、接着是民用航空局局长洛吉诺夫，连平日总是表情严肃的葛罗米柯外长在这个时候也喜笑颜开；三次紧紧地握了椎名外相的手。苏联官员们一只手举着香槟酒，一个挨一个地过来同椎名外相握手，他们中间还有驻日大使维诺格拉多夫、第一副外长库??涅佐夫。气氛十分融洽。这种情景象征着今后的日苏关系。
【合众国际社莫斯科二十二日电】苏联和日本今天在联合公报中宣布两国之间的“睦邻关系正在逐步发展”。公报说，“苏联政府和日本政府认为，尽管社会制度不同，但是在互利平等和不干涉内政的基础上进一步发展苏联和日本之间的睦邻关系将大大有助于保障亚洲和平和安全的事业，有助于世界和平的事业。”双方宣称“越南的事态是对和平的威胁，双方申述了他们在这个问题上的立场”。
公报还：
——赞扬印巴塔什干宣言。
——要求加强联合国。
——要求全面彻底裁军。
——赞扬日苏航空条约。
外交观察家说，公报的调子只强调椎名一周访问的积极方面，而避开了不一致的方面。

显示原版>>

Previous:铁托接见苏驻南大使

Next:马力访问大陆通讯：《大江南北》


法新社记者自印尼报道：苏班德里约怂恿成立“苏加诺阵线”/军方公开反对 西爪哇军区下令取缔这个阵线

出版日期:1966.01.25
         期次:2796
         版次:1
         栏目:\[头版]
文章正文:
【法新社雅加达二十一日电】阿密尔准将今天在这里举行的五千人的群众集会上说，任何集团或个人都不得垄断苏加诺的名义，利用它来促进集团或个人的利益。
他说，这会在人民中间引起新的分裂，并且会把苏加诺同他的人民正式隔离开来。他警告说反对成立任何组织以便假借促进苏加诺主义之名而行“谋求杀害朋加诺”之实。
他是在“建国五项原则阵线”召开的集会上讲这番话的。
本周早些时候，在苏班德里约怂恿下成立了“苏加诺阵线”。据传它包括亲共的支持者。
西爪哇军事司令后来取缔这个阵线。昨天三个穆斯林党以及天主教党、基督教党和其他组织成立了建国五项原则阵线以抵消苏班德里约号召建立的苏加诺阵线的影响。
今天的群众集会是在雅加达雄牛广场举行的。头戴钢盔的士兵们在广场上守卫森严。
大批示威者高呼“打倒骑墙派！”等口号。
【安塔拉雅加达十二二日电】部长、陆军首领苏哈托中将昨天解释说，在西爪哇省禁止成立“苏加诺阵线”是为了维护紧密的民族团结，以支持革命的伟大领袖朋加诺。
他强调说，自从革命爆发以来，在西爪哇省一直存在着“苏加诺阵线”。
他担心，如果成立一个新的“苏加诺阵线”，该地区的一些分子可能利用它来达到他们的坏主意和坏目的。
【新华社雅加达二十日电】《武装部队报》今天的社论说，有某个集团解释说，伟大革命领袖朋加诺的指示，应当被理解为在现有的政治组织和群众团体中间成立命名为苏加诺阵线的新组织的指示。这个说明不一定对。
其中的一个不足之处是，成立命名为苏加诺阵线的新组织，可以理解为给予九月三十日运动—印尼共产党反革命集团及其积极分子、同情者或者辩护者以机会利用苏加诺阵线的名义出现在新的舞台上。在有关这个问题上，（西爪哇）第六军区司令阿齐少将所采取的立场是明确和明智的。

显示原版>>

Previous:美在「和谈」烟幕下制订扩大侵越战争的各种方案

Next:苏加诺说他目前不宣布政治解决办法


甘地夫的接受访美邀请

出版日期:1966.01.25
         期次:2796
         版次:2
         栏目:\[第二版]
副题:柯西金希望她走尼赫鲁之路
文章正文:
【美联社新德里二十日电】甘地夫人星期四对记者们说，她已接受约翰逊总统请她访问美国的邀请。约翰逊星期四致函甘地夫人表示祝愿，保证“友好和合作”，并邀请她不久赴华盛顿同他就“我们共同面临的重大问题”举行会谈。
美国大使鲍尔斯是在甘地夫人当选后第一个拜会她的大使。他在二十五分钟交谈中递交了约翰逊的贺信。
【美联社华盛顿十九日电】华盛顿预料甘地夫人将继续传统的不结盟外交政策——那就是说她将指望美国和苏联的保护来抵御共产党中国的压力。
【美联社莫斯科十九日电】苏联总理柯西金星期三晚上向英迪拉·甘地夫人拍发了一封措词热情的贺电，祝贺她当选为印度总理。柯西金说：“我们非常满意地获悉，你已担负印度杰出的国务活动家
——尼赫鲁及其当之无愧的继任人夏斯特里——所履行的崇高职责。”“他们为了加强我们两国的友谊作出了很大贡献……我们确信，以你为首的政府将走贾瓦哈拉尔·尼赫鲁的道路并实现他的理想。”

显示原版>>

Previous:印度新内阁名单无大变动

Next:摩洛哥拒绝法要摩逮捕内政大臣的要求/法宣布召回驻摩洛哥大使


甘地夫人表示要继续与美苏勾结

出版日期:1966.01.25
         期次:2796
         版次:2
         栏目:\[第二版]
副题:承认印目前国内外处境非常困难
文章正文:
【印度报业托辣斯新德里十九日电】甘地夫人今天在这里说，“印度将尊重故总理夏斯特里根据塔什干宣言作出的保证。”
她在她的住宅举行的一次拥挤的记者招待会上说，“印度目前处于非常困难的阶段。在经济方面、粮食方面以及在边界上有许多困难；印度人民在多少世代来面临了说不尽的困难，在每一次危机中，我们都是团结的，有决心的，并具有支持我们的某种内在力量，我只希望这种内在力量和团结将得到发展。”
她在答复有关目前越南和平的行动时说，“我赞成任何和平行动。当然，它必须为双方所接受。”
提到她与美国副总统汉弗莱的会晤，她说，会晤是非常融洽的。
【路透社新德里十九日电】关于中国问题，她在记者招待会上说：“如果创造了我们能够谈和的条件，我们将谈和。但是在这以前必须发生某些事情。”
关于饥荒，她说：“我赞成从各方面得到援助，但是我们应尽一切力量使这个国家自给自足。”
【法新社新德里十九日电】甘地夫人在记者招待会上说：“对我国边界的威胁仍然存在。如果创造了合适的条件，我们肯定要会谈，但是这种条件看来并不存在。”
【路透社伦敦十七日电】甘地夫人今天说，印度新总理面临的问题是十分巨大的，但是并没有吓倒她。
她在新德里为英国广播公司时事电视节目发表的录音谈话中说，她面临的最重要任务是使人民有吃的，并提高生活水平。
谈到对外关系，她说，她希望印度将继续与苏美友好。
记者问，她的“左倾观点”是否会妨害与美国的关系，她回答说：“我认为我在美国的朋友或许比印度任何其他人都多，而且肯定比我在任何其它国家的朋友都多。”

显示原版>>

Previous:日将派一批特使推销“和谈”骗局

Next:印度新内阁名单无大变动


哥伦比亚北部出现游击队/多米尼加人民运动号召进行人民战争

出版日期:1966.01.25
         期次:2796
         版次:2
         栏目:\[第二版]
文章正文:
【法新社波哥大二十日电】今天在马格达雷纳省的帕伊希塔斯的一次治安部队和“民族解放阵线”成员的激烈枪战中，四名左派游击队员和一名警察被打死。这是第一次报道在哥伦比亚北部的这个省内有游击队活动。
当地电台说，极端主义分子偷袭了警察。在经过了一场激战后，游击队撤退了，遗下大量宣传传单，游击队员在战斗中使用了远程武器。
【合众国际社圣多明各二十日电】北京路线的政党多米尼加人民运动今天在全市散发传单，号召对政府进行一场“人民战争”。
这些传单把多米尼加共和国同越南相比，这令人想起多米尼加人民运动领导人卡耶塔诺·罗德里格斯在今年早些时候在哈瓦那举行的三大洲会议上威胁要把该共和国变成“加勒比地区的越南”。由于罗德里格斯在哈瓦那的煽动性发言，政府已禁止罗德里格斯和另外七名多米尼加人回国。多米尼加人民运动有五百名党员，是这里的三个共产党中最有斗争性的。
临时政府在一次未预报的内阁会议上任命卡洛斯·费德里科·佩雷斯接替何塞·拉蒙·罗德里格斯担任外长。

显示原版>>

Previous:英著名芭蕾舞演员伯尔·格雷访华观感之一：《到北京 放下心》

Next:日本社会党第二十七次大会闭幕 佐佐木和成田分别连任委员长和书记长


路透社自华盛顿报道说：美国即将在越南采取新的军事行动

出版日期:1966.01.25
         期次:2796
         版次:1
         栏目:\[头版]
文章正文:
【路透社华盛顿二十三日电】（记者：哈里斯）约翰逊总统今天似乎即将下令对越南的共产党人采取新的军事行动。
所有的迹象指向一个期限，到那个时候河内要不对美国的和平攻势做出响应，就将面对加紧的战斗，包括可能恢复对北越人轰炸在内。
没有线索表明总统将在什么时候采取他心中想到的任何步骤。但是人们认为他昨晚发表的强调历时一月之久的暂停轰炸在军事上所谓的风险的声明，是对河内的一个最后一刻的警告。
外交观察家认为，总统开始强调暂停轰炸在军事上造成的风险，这是非常意味深长的。
有些人认为，他是暗示不久将恢复空袭，如果河内继续不理会通过谈判取得解决的话。
其他人指出，他可能以加紧对南越的共产党人进行军事行动来恢复平衡。如果是那样的话，他就可以继续暂停轰炸直到目前的外交探索（包括英国首相威尔逊于二月二十一日对莫斯科的访问）完成为止。
总统受到重大压力要他恢复轰炸，他必须衡量暂停轰炸在军事上和政治上的危险，这样做将给予北越以更多时间来修复被击毁的设施并把人员和物资送入南越而没有遭到空中报复的危险。
另一方面，官员们承认，轰炸北越的一种结果可能是破坏美国在它的和平攻势期间已经在世界范围内建立的好感。

显示原版>>

Previous:白尔杰报道：首都人民欢度春节

Next:美在「和谈」烟幕下制订扩大侵越战争的各种方案


马力访问大陆通讯：《大江南北》

出版日期:1966.01.25
         期次:2796
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】去年十二月二十四日至三十日本刊曾连续摘要刊载《香港夜报》记者马力访问大陆通讯《大江南北》，本刊自今日起继续刊载这篇通讯最后部分的摘要（小标题是原来的）：（二十三）三秋桂子十里荷花
今天经过三十六小时的长途行车，我们来到了杭州。火车站是古色古香的，大堂放了几盆昙花，我们到的时候，正值是昙花吐艳，我们步出车站，就呼吸到一种不太浓烈的香味，问欢迎我们的同志，才知道这是桂花香。马路一尘不染，但放眼望去，就是花花树树，城市究竟在那里啊！大概是云深不知处吧。别人告诉我，旅行草所过之地，就是杭州。但我们倒像是在一所大花园中漫行。（二十四）富春江一川流碧玉
九月十五日的清晨，正是雨湿栏杆花着露的时候，我们便出发到新安江去。同游的一个郑同志是电影工作者。他说：“你们再留一个月就好了，游富春江最好是十月，郭沫若先生六二年来过这里，还为富春江做了一首诗，写景最美的两句是：一川流碧玉，两岸夹红霜。”听他这么一说，我也神往起来。
富春江久已是我们神往之地，它的有名处不只在“春江水暖鸭先知”，还有它的严子陵钓台，与及游在水面上的鲥鱼，都是教人梦寐不忘的。江水很平，很静，山的倒映，树的倒映，尽在水中。只有单杆的船儿或本排顺流而下时，才起一些涟猗。
在司机高速行车之下，提前了十五分钟，到达新安江水电站。（二十五）一个水库三千西湖
钱塘江富春江之后便是新安江，这三条江水本是一脉相承，它都是承接安徽黄山的流水。新安江水电站到了，抬眼一望，一座士敏土筑成的长城，把两座大山头联了起来。水坝比渣打银行（香港的一家英商银行——本刊注）还要高，官方数字是一百○五公尺。它比我们在上海住的国际饭店，高三分之一。坝顶可以容七八架卡车并行，至于坝底凡九十七公尺。大坝的横度几凡半哩。我们没法形容它的气势。
大水坝是夹心的，里面像一个小城市，分开五层，从坝底到坝顶，坐电梯也要半分钟有多。我们先游坝底，这里有五台发电机，荷荷的转动着，用数字形容它的庞大，恐怕读者不明白，它一副发电机，就像一间大厦那么大。水坝的水，从高处涌入，发电机转动了，它发出的电量，可以供上海、杭州与南京纵横数省农业工业之用。它的总发电量是每年十亿度，大概只拨大半架机，就可以供应全港电量。
新安江水库的面积，相当于一百○八个西湖，它容纳的水，三千个西湖也装不完，士敏土所能扳受压力有限，如何挡住浩瀚奔流之水，工程人员是动过相当脑筋的。听讲解员的解释，建水库是万年之利，如何有利，明日再说。（二十六）大力建设现代农村
到水库游览的那天，真不凑巧，他们的电梯在修理，我们要由另一条斜坡路上坝顶，看看水库风光。那时秋天潦水还未增长，但站在水库南北望望，水位相差二十七公尺有多，新安江水库就像一个大湖，它有电船码头，从这里可以越过浙省境，到安徽的黄山去游天都峰。水库的四面是山，种着密云云的松树，松树子落到水中，都成了鱼儿的食粮。我们从九十多公尺的高处下望，阳光下可见大尾的鲫鱼，结队成群而游。工人们说，只要拿个网儿捞一把，晚饭?m菜便不愁了。水库的工人们知道捕鱼可获大利，但因为罐头加工厂食品未开始计划，鱼儿捞起了也没有销路，所以索性让它养肥一点。
水库的工程师，给我们讲解，新安江水电站建成后，工业用电，每度电只要半分钱，比起香港，它是平得多了。他说：“现在只装了五台机器，其他四台发电机装好后，成本还要廉宜。”但对于整个中国而言，电的供应还是不够的。我们游览华东，除了近城市的村庄外，还有许多农村还停当在煤油灯时代。这位郑同志便因此而解释道：“毛主席要大兴水利，原因就在此，筑水电站，不只解决了灌溉问题，而且解决农村与城市用电问题，有了电的供应，连带也解决工业问题。”现在中国的重点，是建设现代化的农村，旅游车所过一百五十七公里路，游客们都可以看到电线杆在田野里竖起，电力排灌站到处都有，我们中外记者都深信，中共当局，在建设现代化农村方面，已开始作最大努力。
中共的干部都有一句口头禅：“人的因素最重要。”如要建设现代农村，首先要好好的使农民知识化。中国已差不多没有文盲了，可是农民们的文化程度还未够。他们知识和技术水平不高，建设工作便进展得慢。所以要想办法加强教育他们，农村电影放映员，就负担一部分使命。坐在我身边的郑同志，就是曾爬山越岭，走遍浙江农村的放映员，听他说他的农村工作故事，是非常有趣的。他说：携影画到高山地区去放映，要猛力的敲锣请人来看，因为农民居处是散落四方的，影画未开场，他们先要打几十分钟的铜锣。小孩看电影是四分钱，成人要七分，但到山区要减半，因为山地农民，是较为贫困的。最末，他自豪的说，我们这支队伍，有二千多人呢。单是浙江一省，就有二千多个放映员，这个数字是颇为惊人的。

显示原版>>

Previous:勃列日涅夫表示为加强同日本勾结

Next:美国国防部承认已有一些驻欧部队奉令调动


毛泽东思想为各国人民指引着方向

出版日期:1966.01.25
         期次:2796
         版次:1
         栏目:\[头版]
副题:智利斯巴达克机关报编辑部文章
文章正文:
【本刊讯】智利斯巴达克机关报《战斗报》去年九月份出版增刊，庆祝中华人民共和国成立十六周年。增刊头版登载毛主席四寸全身照片；编辑部并发表文章，全文如下：
中华人民共和国成立已十六周年了。她不仅是进行建设的榜样，而且是无产阶级国际主义的榜样，是正在为反对人类头号敌人美帝国主义及其国外走狗而进行斗争的各国人民的政治向导。
中国革命过去是、现在仍然是人民争取自身解放斗争的典范。在建设方面，实现大跃进、人民公社，执行自力更生的方针，堪称楷模。
在这个日子里，对各国人民和真正的革命者说来，还有我们应该感谢和庆祝的事情，这就是：中国人民及其领导人同阻止世界革命的现代修正主义进行了不调和的斗争。现代修正主义者已成为同人类最残暴的敌人美帝国主义及其走狗相勾结的机会主义者。
在这个日子里，祝贺中华人民共和国成立十六周年；祝贺中国革命；祝贺中国共产党及其伟大领袖毛泽东同志，我们《战斗报》编辑部感到无上光荣。中国革命是世界所有革命者的范例。中国共产党是马列主义者的兄弟。毛泽东思想为中国人民和正在为自己祖国独立进行斗争的各国人民指引着方向。

显示原版>>

Next:白尔杰报道：首都人民欢度春节


美从驻欧部队坦克上拆下机枪运越

出版日期:1966.01.25
         期次:2796
         版次:4
         栏目:\[第四版]\[美国军事动态]
文章正文:
【合众国际社昆西二十一日电】美国雇员协会主席今天说，目前正在把机关枪从驻在欧洲的坦克上拆下来，赶运去越南，因为这种武器极其缺乏。
莱昂斯说，他相信斯普林斯菲尔德军械厂将免遭国防部长麦克纳马拉的节约斧子砍掉，他已下令该厂停掉。
莱昂斯说，另一个非常重要的因素是，我们目前缺乏机关枪。
他又说，「某些这种主要武器的主要来源和主要供应来自斯普林斯菲尔德军械厂，政府到现在还没有找到另一个供应来源。」

显示原版>>

Previous:美国国防部承认已有一些驻欧部队奉令调动

Next:医院建筑的一种新设计


美国飞行员自行要求解职

出版日期:1966.01.25
         期次:2796
         版次:4
         栏目:\[第四版]
眉题:受良心责备 拒绝在越南作战
文章正文:
【本刊讯】香港《大公报》十七日译载美国《斯通周刊》的一篇报道，摘要如下：
在美国军队内部，为了道义理由，某些有官阶的飞行员已开始放弃自己的职务了。他们认为，他们是去越南制造战争。在这场战争里，他们冒着高射炮火向敌人部队大量投掷凝固汽油弹和猛烈开炮。但是他们自己发现，他们不断被用来焚烧乡村，焚烧庄稼，毁坏丛林，并且在不断扩大的地区内，把一切生灵（人和动物）化为骨灰。他们认为，战略空军司令部一天之内下令出击达三百一十次，以及在同一时间内派出五十架Ｂ５２重型轰炸机来攻击毫无防御的目标，是一种罪恶，而且是不必要的。他们完全看不到战争正在接近结束。每个人时常会被良心唤醒过来，因此他们要求把自己解职。……
参谋长叫这些良心的兵役拒绝者在一个新声明上签名。他们在声明中答应在回美国的时候，不透露他们离开越南的理由，而且不透露他们目击的现场情况。这样的军官目前正被降职，并且被剥夺军事上的特权，但全都是静悄悄地进行的，没有宣布出来。这样的军官在回国的时候，比起逃兵更加孤单。有些人甚至发现自己被送进心理病院了。

显示原版>>

Previous:美一架带核装置Ｂ５２在西班牙上空被撞毁

Next:微型助听器


美国国防部承认已有一些驻欧部队奉令调动

出版日期:1966.01.25
         期次:2796
         版次:4
         栏目:\[第四版]\[美国军事动态]
文章正文:
【法新社华盛顿二十日电】国防部今晚说，美国驻欧部队将保持目前的兵力。
五角大楼的一个发言人说，已有五、六支驻欧部队奉令进行调动，但牵涉到的兵员人数很少。

显示原版>>

Previous:马力访问大陆通讯：《大江南北》

Next:美从驻欧部队坦克上拆下机枪运越


美一架带核装置Ｂ５２在西班牙上空被撞毁

出版日期:1966.01.25
         期次:2796
         版次:4
         栏目:\[第四版]
文章正文:
美军方宣传丢失的核武器“没有引爆装置”，同时对附近居民正进行放射迹象的检查
【法新社西班牙阿尔梅里亚二十四日电】西班牙人士今天说，已经在这里附近的海底找到了一个“放射性的物体”，这可能就是一架美国战略轰炸机上星期一坠毁时所丢失的那枚原子弹。
未经证实的消息又说，西班牙和美国的军舰正准备把它从七百米深的海底捞到海面。这个物体是在离海岸五英里的地方侦察到的。
这架轰炸机在同一架空中加油机相撞而爆炸的时候，上面载着四个“核装置”。其中三个“装置”在由美国和西班牙几百名军队和民卫队进行了大规模的陆地和海上搜寻之后已经找到。
熊熊燃烧的汽油蔓延到一个广泛的地区，这个地区今天仍然被封锁着。在这期间省卫生机构的负责人今天同美国和西班牙的医疗队进行了会谈。这些医疗队正在对搜寻地区内的人、动物和植物进行检查，查看有没有放射的迹象。
【合众国际社西班牙帕洛马雷斯二十三日电】在上星期美国官员被问到战略空军司令部的Ｂ５２轰炸机同ＫＣ—１３５喷气加油机相撞时机上是否载有核弹时，采取了沉默态度。
在官方保持了三天多的沉默之后。美国空军当局最后承认了，这架坠毁的轰炸机上载着“没有引爆装置的”核武器。这架Ｂ５２上的四个机上人员用降落伞跳到了海里，被渔船救起。另外三个机上人员和ＫＣ—１３５上的四个机上人员在这架飞机在这里附近相撞时殒命。
自那时以来，上百个美国空军人员一直在搜寻。他们是乘着直升飞机和观察机搜寻的。
今天西班牙各报在检查当局封锁六天之后第一次提到这架美国轰炸机携带着核武器的事实。

显示原版>>

Previous:英报说：大多数美国人不愿在南越打仗

Next:美国飞行员自行要求解职


美在「和谈」烟幕下制订扩大侵越战争的各种方案

出版日期:1966.01.25
         期次:2796
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿二十一日电】虽然约翰逊政府继续在寻找使河内参加和谈的办法，它的军事部门必然会有别的可供使用的现成的计划，如果这种努力失败的话。
制订战略的人准备的各种选择办法从温和的到最大限度的都有——从仅仅通过仍然在南越境内大大加强地面火力来使战斗提高一级，或者比以前更厉害地轰炸北越起。
在越南境内的战争将大大扩大。

显示原版>>

Previous:路透社自华盛顿报道说：美国即将在越南采取新的军事行动

Next:法新社记者自印尼报道：苏班德里约怂恿成立“苏加诺阵线”/军方公开反对 西爪哇军区下令取缔这个阵线


摩洛哥拒绝法要摩逮捕内政大臣的要求/法宣布召回驻摩洛哥大使

出版日期:1966.01.25
         期次:2796
         版次:2
         栏目:\[第二版]
文章正文:
【美联社拉巴特二十三日电】摩洛哥政府星期日拒绝了法国主张逮捕摩洛哥内政大臣乌弗基尔和另外两名摩洛哥官员的要求，据说他们同摩洛哥左派领袖本·巴尔卡，在巴黎被绑架有关。
哈桑国王的政府在他就这个历时三个月的事件发表的第一篇官方评论中谴责拘票是“目的在于破坏摩洛哥名誉”的政治阴谋。
公报说，摩洛哥“决不”同意这个拘票，但是没有谈到本·巴尔卡案件的实质。
它说，法国的拘票是公然违反法—摩司法公约，这个公约明确禁止任何国家把它自己的国民引渡到另一个国家。
法国说乌弗基尔同他的两名治安人员策划和亲自监督了绑架的事，法国的说法导致了法国同他的前北非保护地之间的严重危机。
关于逮捕乌弗基尔和两名摩洛哥官员的拘票是上周在巴黎发表的。
【本刊讯】英《每日邮报》二十二日刊登一条巴黎消息，全文如下：
由于哈桑国王决定是否要解除内政大臣乌弗基尔的职务，军事政变的阴影笼罩着摩洛哥的王位。乌弗基尔指挥摩洛哥的警察和军队。
【法新社巴黎二十三日电】本·巴尔卡事件引起了法摩关系明显的恶化，这种恶化状态已在今天由法国召回它驻拉巴特大使罗伯·吉耶一事反映出来了。法国大使将在明天离开摩洛哥首都。
权威人士还不知道摩洛哥驻法大使穆莱·阿里是否将仿效法国的榜样。
即使召回大使一事并不意味着断绝两国之间的外交关系，但是其结果将是这种关系被搁置起来。

显示原版>>

Previous:甘地夫的接受访美邀请

Next:本·巴尔卡事件经过


启事

出版日期:1966.01.25
         期次:2796
         版次:1
         栏目:\[头版]
文章正文:
本刊从本周起改为每星期一休刊。

显示原版>>

Previous:苏加诺说他目前不宣布政治解决办法

Next:英著名芭蕾舞演员伯尔·格雷访华观感之一：《到北京 放下心》


日本社会党第二十七次大会闭幕 佐佐木和成田分别连任委员长和书记长

出版日期:1966.01.25
         期次:2796
         版次:2
         栏目:\[第二版]
副题:共同社说主流派和反主流派在会上斗争空前激烈，今后将继续斗争
文章正文:
【共同社东京二十二日电】社会党第二十七次定期大会二十二日在选举佐佐木更三为委员长（连任）、河野密为副委员长（连任）、成田知已为书记长（四次连任），通过大会宣言后结束了历时四天的会议。
【共同社东京十九日电】社会党佐佐木委员长于十九日上午在第二十七次定期党代表大会上致词说：现在亚洲和日本的形势正处于激烈动荡状态。美国一面展开虚伪的和谈活动，一面实际上正企图把侵略越南的战争进一步扩大到老挝和柬埔寨。这样一来，必然使美中战争的危险可能更加逼近。并且，在这种形势下，佐藤内阁却主动地钻进了美国的核保护伞，成了反共战略体制的一伙。另外，准备用全面发行赤字公债，提高公用事业费用、实行合理化等办法破坏并进攻劳动人民的生活和权利，所以，今年可能成为激烈的持续斗争的一年。确定这样的反垄断、反合理化、反帝的斗争方针和政策，是党代表大会首要的课题。
【共同社东京二十二日电】社会党在这次大会上又选举了“佐佐木委员长——成田书记长”体制为最高领导机构，但是，通过中央执行委员的选举，反主流派打进了中央执行委员这一领域，在中央执行委员会的构成中，可以预料，社会党今后的路线将会变得复杂起来。
“佐佐木体制”虽然总的得到了继承，但是由于在新的领导机构中出现反主流派占多数这种超出一般规律的情况，在政策方面，原来的“佐佐木路线”也将多少或受到限制或者被修改。
可以认为，通过这次大会，佐佐木主流派和江田、和田两反主流派之间的对立比过去更加加深。在大会上，无论在理论斗争方面还是人事斗争方面，主流派和反主流派之间斗争的激烈程度是从来所没有过的。今后党内将会分为主流和反主流这样两大势均力敌的力量，继续进行斗争。
可以预料，针对着认为“美帝国主义是世界人类共同敌人”并主张坚决进行反帝斗争的佐佐木路线而主张加强“和平共处”的反主流派将要求修改“过于倒向中国”态度。

显示原版>>

Previous:哥伦比亚北部出现游击队/多米尼加人民运动号召进行人民战争

Next:日将派一批特使推销“和谈”骗局


日将派一批特使推销“和谈”骗局

出版日期:1966.01.25
         期次:2796
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京二十三日电】政府作为推进越南实现和平的一环准备向东南亚派遣巡回特使，同北越接触，说服它响应美国提倡的“无条件讨论”。政府最近决定任命前驻埃及公使横山正幸为特使。横山将同本月二十六日回国的椎名外相进行磋商，在本月内启程去老挝、柬埔寨等越南周围的地区，在当地设法同北越的政府代表接触。
【路透社东京二十三日电】今天在这里获悉，日本执政党副总裁川岛可望在下月访问巴基斯坦、埃及、沙特阿拉伯和科威特的时候讨论通过谈判实现越南和平的前景。
【共同社东京二十日电】政府准备派遣非正式的巡回特使去各国进行争取和平解决越南争端的工作。
据佐藤首相十九日说，除了已经派遣椎名外相出国以外，还要在他回国以后再派老资格的外交官员去东欧国家、缅甸、老挝、柬埔寨等国家，同北越代表接触。

显示原版>>

Previous:日本社会党第二十七次大会闭幕 佐佐木和成田分别连任委员长和书记长

Next:甘地夫人表示要继续与美苏勾结


苏加诺说他目前不宣布政治解决办法

出版日期:1966.01.25
         期次:2796
         版次:1
         栏目:\[头版]
文章正文:
【美联社新加坡二十三日电】苏加诺总统星期日说，在这个国家呈现平静之前，他将不宣布这个国家的麻烦的“政治解决办法”。
雅加达电台转播了他的讲话。
这里的观察家们认为，他还没有强大到足以实施他提出的任何解决办法，除非解决办法得到武装部队的充分支持。
这里猜测，苏加诺在说服他的武装部队首领们，使他们相信他的解决办法将不损害他们的权力方面，可能有困难。

显示原版>>

Previous:法新社记者自印尼报道：苏班德里约怂恿成立“苏加诺阵线”/军方公开反对 西爪哇军区下令取缔这个阵线

Next:启事


苏斯洛夫将率代表团出席意共十一大

出版日期:1966.01.25
         期次:2796
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科二十二日电】一位意大利人士今天透露，苏共主要理论家苏斯洛夫本周末将到罗马参加意共十一大。
意共十一大定于一月二十五日开幕。
这位人士说，苏共书记和主席团委员苏斯洛夫将率领一个高级代表团，代表团也将包括波诺马廖夫。此间观察家认为，代表团的组成表明苏联领导人很重视未来的意大利大会。
【法新社罗马二十二日电】意大利共产党第十一次全国代表大会将在罗马召开。这是自从陶里亚蒂在一九六四年八月二十一日在雅尔塔逝世以来举行的第一次代表大会。
意大利共产党在一九六二年举行的上一次代表大会曾一致通过了陶里亚蒂关于继续和平共处和维护国际共产主义运动团结的论点。党的前领袖曾衷心地使莫斯科和北京接近，他不惜一切努力试图达到这个目的，尽管中国拒绝他提出的关于就共产党世界两大集团意识形态冲突进行“平心静气的讨论”的建议。
他的继承者隆哥在成为他的忠实“战友”以后继续奉行了他制订的路线。
苏共中央委员会主席团书记兼委员苏斯洛夫将代表苏联参加这次代表大会，但他是否比他的同僚、出席一九六二年代表大会的苏联代表团团长科??洛夫（他没有在召开世界会议问题上取得陶里亚蒂的支持）有更多的成功可能性呢？必须注意到，在罗马的墙上，意大利共产党已贴出巨大的宣传画，上面画着陶里亚蒂已伸手的姿态，这种姿态可能是欢迎，但也是警告。
【路透社莫斯科二十二日电】克里姆林宫大概要利用这次会议使共产主义世界的其他国家脱离北京。

显示原版>>

Previous:特勒认为：苏可能就越南问题策划国际会议

Next:铁托接见苏驻南大使


特勒认为：苏可能就越南问题策划国际会议

出版日期:1966.01.25
         期次:2796
         版次:3
         栏目:\[第三版]
眉题:诺沃提尼在苏活动后回捷
文章正文:
【法新社莫斯科二十日电】塔斯社报道，苏共第一书记勃列日涅夫今天在这里同捷克斯洛伐克第一书记、总统诺沃提尼进行了会晤。他们在会谈中保证进一步努力“加强社会主义大家庭国家的团结一致”。塔斯社说，随后，诺沃提尼在他的两天友好访问结束之后同他的代表团一起离开了这里。
他们两人一致同意要为世界共产主义和工人运动“在马克思列宁主义、无产阶级国际主义原则和兄弟党联合制定的文件的基础上”的团结而努力。
塔斯社说，他们表示在评价当前国际局势和国际共运的局势方面“观点完全一致”。
塔斯社又说：“双方注意到，两国共产党之间、苏联和捷克斯洛伐克社会主义共和国之间的兄弟友谊和全面的政治、经济和文化的合作正在不断地发展而且日益加强。”
【德新社布拉格二十一日电】捷通社今天报道，捷克斯洛伐克国家和党领导人诺沃提尼在莫斯科访问两天后昨晚回到这里。
【美联社莫斯科二十日电】此间的一位捷克人士暗示，诺沃提尼这次访问可能是由于要把苏共代表大会的计划和在一个月后召开的捷共代表大会的计划协调起来。
苏共高级领导人举行了一个宴会，出席的有诺沃提尼、勃列日涅夫、波德戈尔内、米高扬、马祖罗夫、波利扬斯基、苏斯洛夫、谢列平和沃罗诺夫。
【合众国际社伦敦二十一日电】（记者：特勒）外交消息今天说，俄国想要举行一次共产党和政府领导人的最高级会议，专门讨论越南问题。
北京已坚决拒绝参加关于越南问题以及共产内部冲突的共产党最高级会议。阿尔巴尼亚已谴责这个主意是企图孤立共产党中国的一种尝试。
据悉莫斯科在通过积极的外交途径和党的途径来贯彻这个主意。
举行一次共产党和政府的最高级会议的目的大概是使世界共产党的政策来支持莫斯科，从而再次肯定俄国的方针是对的，并肯定克里姆林宫是社会主义国家在紧急情况中的主要支持者。
当前的行动如何进行迄今还不得而知，但是据悉莫斯科目前正在同东欧国家进行密切接触，这些国家的领导人不久将根据华沙条约举行会议。
显然，甚至在亲莫斯科的党中间仍然有人反对召开一次世界会议来具体地处理同红色中国的问题，他们担心，这样一次会议可能促使（共产主义）运动最后分裂。
但是召开一次处理越南问题的会议却是另外一回事，这次会议可以有助于掩盖反对北京的共产党阵线的更广泛的含意。
从去年八月起有二十个左右的共产党高级代表团访问了莫斯科。据说，自从去年十月以来苏联和其它的党一共举行了六十多次双边会谈。

显示原版>>

Previous:本·巴尔卡事件经过

Next:苏斯洛夫将率代表团出席意共十一大


铁托接见苏驻南大使

出版日期:1966.01.25
         期次:2796
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝尔格莱德二十日电】南斯拉夫总统铁托今天在他的布里俄尼官邸接见苏联大使亚历山大·普查诺夫。虽然他们会谈的题目没有透露，但是此间观察家把他们的会见与波兰领导人目前正访问布达佩斯和捷克斯洛伐克总统诺沃提尼访问莫斯科联系起来，认为这是为共产党领导人今春可能在莫斯科举行会议作的准备的一部分。

显示原版>>

Previous:苏斯洛夫将率代表团出席意共十一大

Next:勃列日涅夫表示为加强同日本勾结


微型助听器

出版日期:1966.01.25
         期次:2796
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《大华晚报》十一月十七日报道：到目前为止，世界上最小型的助听器，可以说是由美国芝加哥仙力夫收音机厂发明的一种。这种世界最小型助听器，重量只有四分之一盎司。由于它是那么小型，所以，当用者将它挂在耳后时，旁人如不是小心看，是不能发觉的。据说：这种小型助听器，对于听觉有毛病的人，非常合用。不过，它的价钱可不少。每具美金二百九十五元。

显示原版>>

Previous:美国飞行员自行要求解职


医院建筑的一种新设计

出版日期:1966.01.25
         期次:2796
         版次:4
         栏目:\[第四版]\[科学与卫生]
文章正文:
据报道，这种三角形的建筑新设计可以提高工作效率，增加病房空间，降低建筑成本
【本刊讯】香港《今日世界》杂志十二月十六日报道美国的一种医院设计，摘载如下：
医院建筑，不论在什么国家、什么城市中，很难给人以亲切之感。在美国，情形并不例外。人们看到医院建筑，总觉得不太顺眼。
这并不是毫无理由的。医院是极其复杂的机构，它的重心在“内”不在外。内部的安排，是最重要的，医院里面一定要有各式各样的房间，有足够的空间来安置治疗设备，供研究实验之用以及供作病房之用。同时；内部的往来，要十分方便。因此，医院建筑设计中，审美观念让位给实用观念，成了最不受重视的因素了。但是在美国，医院建筑正在不断发生新的变化。
现代化的医药需要中，首先要求有更多的空间，以便供长期治疗（特别是供老人们用的）、专门治疗以及急救治疗之用。医务人员所需要的是日间诊治及门诊空间增加，病房减少而每一病房都要附有卫生设备，要有中央空气调节设备，增加护理单位的伸缩可能性，有供特殊治疗、诊断及外科设备应用的空间。医院中每一张病床所需的单位面积，现在也在不断增加之中。
机械化既需更多的空间，也可以省去一些空间。机械化设备中包括将电子计算机应用于记录、会计及研究工作中，一直到专线电视之应用于病人状况记录及医务人员教育工作中。新的医院设计已经把自动化计算进去，其中包括中央饮食配制工作系统，并装有传送带进行工作。
新泽西州愉快角医院的兰因樱，是建筑师戈登·鲍华士设计的。它是座三角形的二层楼建筑，大大节省了工作人员们往返的距离。那个基本的三角形，配上了支出来的窗门间格，使每个病房中增加一些起坐所需的空间，同时也使外表看来特别美妙。
三角形使中央服务中心地区的面积相对减少。各种设备、楼梯和护士站都在三角形的中心之处，外围排列着的是病房。每层楼有三十二张床，大半是安置在近似私人病房的房间之中，有可折合的屏风把个别的病床分隔开。每一病床区各有分开的入口。病房是五角形的，外壁伸出之处形成了三角形的起坐空间。三角形中的直线设计建筑成本也比圆形设计低些。
原图说明：新泽西州愉快角医院的兰因楼平面图。三角形的设计提高了工作效率，缩小了中央服务中心的面积。图中黑色标示出单一病房因采用伸出的外壁而增加了起坐空间。
原图说明：兰因楼建筑可以看到伸出的窗户壁角组成了有图案趣味的外表，加强了整个以三角形为主的设计。病房有三角形伸出墙后，共有五面，每房二床而各有不同出入口，有私人病房之便利而减低了建筑成本，节省了经营费用。

显示原版>>

Previous:美从驻欧部队坦克上拆下机枪运越

Next:英报说：大多数美国人不愿在南越打仗


印度新内阁名单无大变动

出版日期:1966.01.25
         期次:2796
         版次:2
         栏目:\[第二版]
文章正文:
【印度报业托辣斯新德里二十四日电】星期一宣布的印度新内阁没有包含什么意外的人选。即将卸职的南达看守政府的大部分高级部长依然担任他们的老职务。
英迪拉·甘地夫人任总理兼原子能部长，南达任内政部长，斯瓦兰·辛格任外交部长，耶·巴·恰范任国防部长。

显示原版>>

Previous:甘地夫人表示要继续与美苏勾结

Next:甘地夫的接受访美邀请


英报说：大多数美国人不愿在南越打仗

出版日期:1966.01.25
         期次:2796
         版次:4
         栏目:\[第四版]
副题:美国现在正被越南人 打得垂头丧气
文章正文:
【本刊讯】香港《大公报》十八日以《厌战情绪弥漫美国》为题，译载英《观察家报》刊登的奥杜诺万的一篇文章，摘要如下：
美国是一个正在打仗的国家，它面对着再打若干年的前景，而这是一场不会获得什么奖赏的战争。获得休战的可能性可能存在，但是，我在华盛顿碰到的人，没有一个真的相信这个可能性。美国是一个大国，它可以在太空演出奇迹，可以在地面保持庞大的军队，而现在，它正被一个懂得如何牺牲的民族（越南）弄得垂头丧气。
美国所打的这场战争，是一场无底深潭的战争。这是一场流血逐渐增多的战争，是一场显然无法救治的战争，也是一场不受欢迎和最使人烦恼的战争。
诚然，你可以在美国境内，发现有人慷慨激昂地反对越南战争。你也可以发现有人认为支持本国士兵在越南作战，是自己的一种责任。但是，在这种“责任支持”中，你无法发现热心的人，无法看到有人把帽子掷向空中，连一个也看不到。美国打越南战争的目的，难以肯定下来。现在，大部分人都不晓得他们为什么要到越南去。被派出国的年轻士兵也不大了解。目前还没有看到停止这场战争的认真行动。看来越南战争就像一种疾病，必须按照本身的过程发展下去。
越南战争对美国的影响非常大。已有一批年青人烧毁自己的征兵证，这些“逃避兵役者”中的某些人，已被所属的征兵局重新分类。他们被征召入伍的可能性被提高了。但是这种措施并没有得到赞扬，相反，却惹来严重的抗议。
目前的情形是：美国国内的左派，提出了大声疾呼的抗议；而美国国内的右派，也提出了怒气冲冲的抗议。右派的兴趣甚至更大。已有人叫嚷扩大战争，扩大轰炸，并且叫嚷消灭北越的城市。像戈德华特（前共和党总统候选人）一类的人，他们盼望自己受到尊敬，受到欢迎。
但是，戈德华特一派的叫嚷，不是主流。总的来说，我认为美国大部分的人，暗地里都不高兴打越南战争。要美国孩子到国外去送死，看来永远是非常错误的。人们不明白为什么要把他们送到远东去。
目前没有任何结束战争的真正行动，因此，大部分人的不高兴情绪将继续下去。

显示原版>>

Previous:医院建筑的一种新设计

Next:美一架带核装置Ｂ５２在西班牙上空被撞毁


英著名芭蕾舞演员伯尔·格雷访华观感之一：《到北京 放下心》

出版日期:1966.01.25
         期次:2796
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国著名芭蕾舞演员伯尔·格雷于一九六四年三月同她的丈夫斯万森医生来我国访问，同我国演员一起演出《天鹅湖》等舞剧。她在访问结束返英后，写成《从竹幕来》一书，谈她的访华观感。香港《大公报》一月一日起连续译载了这本书的主要部分，本刊转载如下：
飞机到伊尔库茨克后，机上换了一班侍应员，但仍旧是苏联人。莫斯科、北京间班机，每星期对开两次，一架飞机的侍应员是苏联人，另一架是中国人。
我们飞临贝加尔湖区的一大片冰天雪地，接着是蒙古草原上白雪皑皑的山脉和平原。那时候，我的心情是这样地紧张，以致无法入眠。我悬想着未来五星期的日子将是怎么样。同中国舞蹈家搭档不会碰到麻烦吧，向他们授舞不会发生困难吧！我这个西方人心目中的中国人形象，到底有几分是真实呢？同我对舞的中国男演员，将同我如何友好呢？难道中国演员们会像谜一般地难以理解吗？我那时的感觉是：紧张又担心，兴奋中夹杂快乐，心中无数但又保持乐观。
斯万森把我从白日迷梦中叫醒。他说：“停止你的咬笔杆吧（我尝试着动笔写日记），你会错过欣赏大地奇景的机会呢。”于是我们开始张望地面有无万里长城的出现，据说，在月球上也可以望到长城呢；但是这一传说没有被证实，我们在飞机上看不到长城——苏联的侍应员也没有帮助我们欣赏这一奇迹。
在我们乘飞机横越欧洲和苏联途中，望下去尽是白茫茫的一片雪景。现在，灿烂的阳光出现了，云层已无影踪，白雪在突然之间从我们的视界消失了。我们看到下面一片棕色的平地，细长的河渠把土地分成一块块。我们已经飞到中国境内了。
当我们在北京飞机场上步下飞机的时候，我对北京的第一个印象乃是一片阳光灿烂，令人为之目眩。空气是刺人地冷，但是引起人们清新、干爽的感觉，一如喝香槟时尝到的味道。
有一群人在机坪上冒着砭骨的寒风耐性地等待着。一等到我走到扶梯的最下一阶，马上有个仪表整洁的青年含笑走向前来，他以纯正的英语问道：“你是夫人吗？”在我一点头的瞬间，我们就被满面笑容的一堆人围了起来。
这个青年热烈地同我握手，介绍他自己就是我们的翻译员沈一鸣。
演员们把一束花献给我，另一束给斯万森。那时我真想给斯万森拍一张相片，把他在握住第一个花束时露出的一副惶惑失措的样子保留下来。
北京飞机场是一座庞大而现代化的建筑物，在强烈的阳光照射，它看起来使人眼目眩耀。我们被引进一间光亮的接待室，里面有大玻璃窗和皮沙发椅，大家坐在一起喝茶。经过翻译，我们无需多久就发现大家能够随便交谈。
演员们都渴望谈话、提问题，听取西方世界有关芭蕾舞和医药的消息。
气氛是温暖友好，而又从容不迫。我一直悬挂着的心顿时放下来了。这一回在中国土地上首次同中国人的交谈，使我们夫妇俩迅速地感到轻松和随和。
我原先深恐在同一些人生观可能完全不同于自己的人们一起工作时，会使得心情紧张万分。彼此交谈要用翻译来传达，自然也是一件复杂的事。但是现在周围的人们是以具有同样的兴趣和温文有礼的态度同我们倾谈一切，这使得我感觉到事情毕竟会圆满地进行。从那时起，我就想到中国人是有办法来打动别人的心弦和感情的。这一感觉到后来越发在心中滋长起来了。（待续）

显示原版>>

Previous:启事

Next:哥伦比亚北部出现游击队/多米尼加人民运动号召进行人民战争


《多哥新闻》说达荷美同中国断交必将引起知识青年的不满

出版日期:1966.01.26
         期次:2797
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】科托努消息：《多哥新闻》十日就达荷美政府片面宣布同中国断交写道：“必须指出，观察家对此丝毫不感到惊讶。
但是，观察家们却认为，达荷美政府同北京断交的决定必将引起人们的不满，特别是引起达荷美大中学生总联合会的知识青年的不满，达荷美大中学生总联合会在承认人民中国政府为中国人民的唯一代表中起了决定性的作用。”

显示原版>>

Previous:尼日利亚----中国友好协会向报界发表声明：尼日利亚人民希望同中国建立关系

Next:日政府想出“和平解决”越南问题的三种方式


阿联驻印度使馆发表公报：声称阿将继续为“和谈”努力

出版日期:1966.01.26
         期次:2797
         版次:2
         栏目:\[第二版]
文章正文:
【法新社新德里二十四日电】这里的阿联大使馆今天发表的一项新闻公报说，北越已拒绝了关于与美国政府进行和平谈判的一切呼吁。
大使馆说，“尽管北越的态度有点令人失望，阿联将与其它一些不结盟国家合作，继续进行努力。”
【法新社阿尔及尔二十一日电】阿新社今天报道：
阿尔及利亚大使格拉勒和美国非洲事务助理国务卿威廉斯昨天在华盛顿就越南（问题）进行了“重要和有益”的会谈。
这是本周中阿尔及利亚使者同两位美国高级官员进行的第二次会谈，这些美国高级官员正在为约翰逊总统执行广泛的越南“和平攻势”。

显示原版>>

Previous:日政府想出“和平解决”越南问题的三种方式

Next:一架印度客机在法意边境坠毁


各派意见在会上发生空前激烈冲突

出版日期:1966.01.26
         期次:2797
         版次:4
         栏目:\[第四版]
眉题:腊斯克和麦克纳马拉就越南问题在美参议院秘密作证
副题:富布赖特说越南问题很费脑筋也从来没有一个问题象这样不肯定
文章正文:
【合众国际社华盛顿二十四日电】国务卿腊斯克和民主党参议员富布赖特星期一在参院的一次意见听取会上，就美国是否应当在越南和平会议上同越共游击队打交道的问题，有对立意见。
参院外委会主席富布赖特认为，已经历时一月的美国暂停轰炸北越应当继续下去，一直到美国愿意让越共参加和谈，但是腊斯克不同意。
腊斯克到外委会去是谈越南局势的最新情况，包括约翰逊进行的迄今没有成功的和平攻势。一些参议员说，对腊斯克的提问是很激烈的。
在同腊斯克举行秘密会议后，民主党参议员克拉克发表了这样的评论：“鹰派不高兴，鸽派不高兴，人人不高兴，包括腊斯克在内。”
富布赖特发表同样意见。他说，在委员会中对越南问题有不同意见的各派之间“交火”时，腊斯克很尴尬。
富布赖特对记者说：“我从来没有看到一个问题有像这样不肯定的。”“在朝鲜战争或第二次世界大战中并没有这样的分歧。……它是很费脑筋的。”
腊斯克在委员会会议室外面对电视记者说：“我们全都愿意看到战斗结束。但是我们必须保证南越人能够在不遭到北方的威吓的情况下作出决定。”
富布赖特说，美国在作出恢复轰炸的决定以前应当“用尽一切可能性”
——包括同意让越共在会议桌旁得到席位这样一个重大让步。
富布赖特说，他自己的看法是，召开和平会议以外的办法，就是所谓没有尽头地使战斗逐步升级的办法，有“很危险的含义”，所以应当做几乎一切事情来加以避免。
他说：“我们的建议的某些部分可以加以改变，这样并不危及我们的利益，但是可能使建议对于对方较有吸引力。”
国防部长麦克纳马拉今天也向国会报告越南局势。他在军事委员会和军事拨款小组委员会联席会议上作证时，有人问他，如果和平活动失败，美国是否肯定会恢复轰炸北越。
麦克纳马拉说，腊斯克以前就这一点已经发表声明，他不想在腊斯克的声明以外再说什么了。

显示原版>>

Previous:美试验人造雨新系统

Next:美正向各处调查“和平攻势”结果


李普曼就美侵越战争发表评论说：约翰逊象赌徒输了就加赌注

出版日期:1966.01.26
         期次:2797
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》十七日以《约翰逊象个赌徒》为题译载美《纽约先驱论坛报》刊登的李普曼的一篇文章，内容摘要如下：
十二月二十七日，两位著名的美国记者都引用华盛顿官员的估计，报道在越南需要的美军人数。其中一位说，美军人数需要由现下的二十万人增加到三十万人，另一位则说：“估计需要三十五万人，也许将需要四、五十万人。”
所以会出现这种不同的估计，可能是由于两个记者同华盛顿官员谈话的时间不同。我想提醒大家注意的是越南战争已变得无法预测了。因此，约翰逊总统正处在一种恶性循环之中。由于总统的顾问一次又一次的预测和一个又一个的诺言，接二连三地被证明是错误的，他们所能向总统提供的唯一良方，就是主张他应当派更多的部队去南越，并进行更多的轰炸。总统本人大概由于他无法想出其他更好的良方，因而接受了他们的意见。总统在进行越南战争的时候，就像一个赌徒，输了一轮以后，就把赌注增加一倍，指望把输掉了的老本捞回来。
美国在经过一年的不断升级以后，并未取得什么重大收获，相反，今天越共所控制的地盘已比一年前扩大了。与此同时，北越并未因为我们的轰炸而停止对越共的支援。结果是我们现在没有，而且在可以预见的未来，也不会有一种决定性的军事优势。
在表面纪录上，总统约翰逊、国务卿腊斯克和国防部长麦克纳马拉，都曾经公开否认美国有在南越建立长期性军事基地的任何企图。但是，我们的对手，还有我们的很多朋友，都不相信这种否认。原因是国务卿腊斯克的声明损害了这些否认。腊斯克曾经发表声明说，我们绝不离开南越，直到西贡政府已经稳定下来而且它的独立不再发生问题为止。这种军事撤退的条件就等于说，在可以预见的和无限期的将来，我们将留在南越，继续保护、支撑和守卫一个适合我们的西贡政府。可是，假如我们不是在军事上占领西贡和其他若干城市，那么无论如何也不可能出现像腊斯克所谈到的那类西贡政府的前景。
我相信，几乎可以肯定地说，中国和美国之间的根本冲突，是在我国在亚洲派驻军队上。但是，在本国的人们中间，甚至只有极少数的人，愿意考虑我国在亚洲大陆派驻军队是否应当、是否必要和是否可能长期派驻的问题。我是这类极少数人中的一个。我认为，企图使我国军队长期派驻亚洲大陆，是一个严重的错误，因为我认为：我国军队派驻那里是不正常的。我从来不认为我国军队派驻亚洲大陆，是美国国家利益的一部分。我国军队派驻那里，只不过是第二次世界大战的偶然的和意外的结果。

显示原版>>

Previous:美共和党参议员杰维茨叫嚷：美要轰炸河内海防并以全部军事力量侵越


马力访问大陆通讯：《大江南北》

出版日期:1966.01.26
         期次:2797
         版次:3
         栏目:\[第三版]
文章正文:
（二十七）河水让路高山低头
游新安江水电站，深感用煤发电的时代，已成过去了。工程师介绍时说：“用煤发电，比水力发电，成本要高七倍。”他们估计一个普通农民，一天顶多只能灌溉两亩地，但利用电力排灌，一度电可以灌五亩地。他们对于新安江，是有许多美好希望的，除了在水库的旁边搞食品加工厂外，还开一个鱼油厂。水库工人曾经利用小电船去网鱼，试过一网而获十二万市斤。
对于如何利用新安江水库，早已有很好的计划，现在正从事把富阳到桐庐一段河面挖深，以备将来游客们能由杭州乘汽轮到这里。想起了今天坐八小时的公路车，吃了一天风沙。再想想明年若游此地，可以坐漂亮的游艇欣赏富春江两岸红叶，这是多么美丽的希望啊！除了方便旅游，将来安徽的土产，也可以从水路运到新安江去。
我自己并不亲共，可是看到中国人有如此巨大的成就，心里总是高兴的。而新安江电站的背景，也有向香港读者略作介绍的必要。它是全中国最大的水力发电站，规模比东北的小丰满水电站还大。小丰满是日本人搞的，工程进行了十九年。但新安江由一九五七年四月起建，化了三年多时间，便大功告成，落成之日，周恩来亲自坐公路车到这里，庆贺它的诞生。
中共在新安江一共投资了三亿五千多万，全部是由中国工程师设计的。哈尔滨电机厂替他们做全中国最大的发电机，山西太原做起重机，所有器械，都是中国人自己设计，自己铸造，这一切一切，都反映今天中共重工业的成绩。水库里的干部，虽然在山野地方生活，但精神很好。要“河水让路，高山低头”，已不是他们的工作，而是他们的享受，中国新的一代，风貌就是这样。
从新安江回来，我们虽然疲倦不堪，但夜游杭州城，仍不失为一个好节目。
今天晚上我们的节目是出乎意料的好，一老三轮车伕踏着脚踏车，送我们出了里西湖，过了白堤，沿着湖滨一直向西走，直走到吴山去。（二十八）桂花西米吃得心甜
江南的城市，三轮车是很普遍的交通工具，在北京我遇见过一个多要钱的三轮车工人，但在杭州却遇见了一个可以作为朋友的老草伕。虽然他仍眷恋着过去，许仙和白娘娘在断桥相会的故事说得那么情意绵绵，也记得神妙的济公故事。过去，他是一个酿酒厂的小店东，在新社会里，他是剥削阶级。但他对自己的过去，并不眷恋，踏着三轮车的时候，他也不讨厌现在。
杭州，真的是一个最易陶冶小资产阶级温情的城市，长住这里，便会使人忘记了火热的斗争岁月，它的空气是那么轻柔，它的景色是那么娇美，它的人情味是那么浓厚，甚至连马儿也是步儿慢慢的。那夜，我们到海丰园去吃甜品，一角二分钱一碗桂花西米，又香又软。在这里人们可以看见一对对青年男女，情意绵绵，吃的是甜品，心里想的是甜的东西。坐三轮车再绕过白堤，看见以前最有名的西湖饭店，和西冷饭店，这一带以前都是外国游客和富裕游人居住之地。但后浪推前浪，比起今天宫殿式的杭州饭店，实在相去远矣。（二十九）两支药膏感情深厚
新安江之游归来太阳光晒炙了皮肤，于是我请国务院办公厅陪行的邓同志，替我弄一点润滑膏。他们对我们的关心甚于对他们自己。清晨起来，坚持我去看医生。恰巧电影界的江汉眼肿，而娱乐画报的黄先生又拉肚子，三个人便坐小汽车来到了西山医院。这是一间省立医院。它是一座西式建筑，只有三层高，院外花木扶疏，阳光随处。
大陆医院有一点是值得称道的，就是门诊分科。进了医院，我们三个团友，各到不同的房间去看专科医生。我看的是皮肤科，江汉看的是眼耳鼻口科，拉肚子的朋友看内科。大夫看得真切，而且也问得详细。后来他开了药，一支是可的松软膏，另一支是醋酸制剂。我问华侨服务社同志，看一次医生多少钱。他笑说：“你的药最平，只花了三角半。”原来在大陆无论在那间医院看病，诊金都是一角。至于那两角五分钱的药，使我感慨良多。在香港，买美国制的可的松，要七块多，就算是其他杂厂可的松药膏，也要两块多钱，可是在大陆，它只卖一角钱，伸起港币，不外是两三毫钱。为什么大陆的西药是那么平呢？原因也很简单，重重剥削消除后，生产品能够直接到达用户手里，自然便宜。
我不是说教，美国的可的松为什么比大陆的可的松要贵三十倍有多呢？这是因为它的成本，包括有火箭费，炮舰费，经援落后国家军费以及商人的广告费，代理商的佣金。没有炮舰，它抢不到外国市场。没有经援军援为饵，它的药品不能到其他国家销售。从这一支小小药膏，使我深深了解，为什么中共还坚决反对帝国主义，若长期在这种经济侵略下过活，中国怎样能够自强呢？
这两枝便宜的药膏，我一直保存着。在杭州我只用了一次，皮肤病便好了。回到香港后我也用了一次，我对这两支药膏，是有很深厚的感情的，也是我这次回大陆旅行的最大收获。现在当我到百货公司购买东西时，我很少买外国货。因为每一念及，它的成本，包括这么多重的剥削，我便宁愿跑到国货公司去，或是索性买香港本地的出品。我们是生长于香港的中国人，实在没有理由用自己辛苦赚来的金钱，养肥了外国的资本家。

显示原版>>

Previous:日著名记者大森被迫辞职

Next:意共内部马列主义力量增长使意修集团忧虑


曼谷大火万人无家可归

出版日期:1966.01.26
         期次:2797
         版次:2
         栏目:\[第二版]
文章正文:
【美联社曼谷二十二日电】星期五曼谷发生火灾，火趁风威燃烧达五小时，把水滨附近贫民窟大约一千所茅屋烧毁，使大约一万人变得无家可归。
官员们说，住在贫民窟里的人大约有百分之九十是华人。他们说，在下午五六点钟发生火灾的时候，有许多华人正到外面去庆祝新年。

显示原版>>

Previous:印度老鼠奇多

Next:西贡伪政权逮捕一批军官


美共和党参议员杰维茨叫嚷：美要轰炸河内海防并以全部军事力量侵越

出版日期:1966.01.26
         期次:2797
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社纽约二十四日电】共和党人杰维茨说，美国可以在越南取胜，并且要求除了轰炸海防或河内以外，以“我们全部军事力量”来进行战斗。（参议员）杰维茨在电视谈话中说：“基本上我支持政府的政策。”
他接着说：“现在我们不能脱离接触。必须尽我们的力量干下去。”
然而他说：“我们已经在那里，因此我们为什么必须按照越南政府的步伐行事。”

显示原版>>

Previous:美正向各处调查“和平攻势”结果

Next:李普曼就美侵越战争发表评论说：约翰逊象赌徒输了就加赌注


美试验人造雨新系统

出版日期:1966.01.26
         期次:2797
         版次:4
         栏目:\[第四版]\[农业新闻]
文章正文:
【本刊讯】美国《化学周刊》八月二十八日刊登一条简讯说，纽约城市当局决定试验一种人造雨新系统。
五十??电压的直流电在一条长六千英尺，宽○·○一英寸的裸线内流过。这样就制造出电晕，它——根据理论说——便可以引起由云形成的雨降落。实验证明，接通电流后试验地区便有雨下降，断绝电流后雨就停止。

显示原版>>

Previous:西德鲁尔区比格坝的防空安全设施

Next:各派意见在会上发生空前激烈冲突


美正向各处调查“和平攻势”结果

出版日期:1966.01.26
         期次:2797
         版次:4
         栏目:\[第四版]
副题:美联社说在美所抱希望里苏联是一个“关键性角色”
文章正文:
【美联社华盛顿十九日电】（记者：海托华）美国正在向参加和平攻势的外国政府调查它们究竟有没有从北越那里听到些什么，以及了解它们是否认为会得到答复。
本星期正在进行这种调查，以备约翰逊总统和他的高级顾问们对于总统三星期前发动的世界范围的外交攻势的前景作出估计。
政策研究工作中的一个关键性问题将是：美国应不应该恢复以及在什么时候恢复对北越的轰炸。
关于这个问题，据了解，总统的顾问中间有两派意见，军方领导人主张早日恢复对北方目标的空袭，有些文官则赞成把暂停轰炸不定期继续下去。
在美国对最终解决越南问题所抱的希望中，俄国是一个关键性角色。尽管莫斯科攻击美国的政策，但美国政府官员认为苏联政府希望战争结束，以免它发展得更大更危险。

显示原版>>

Previous:各派意见在会上发生空前激烈冲突

Next:美共和党参议员杰维茨叫嚷：美要轰炸河内海防并以全部军事力量侵越


南越解放军炮轰岘港美空军基地

出版日期:1966.01.26
         期次:2797
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡二十五日电】越共今天清晨用他们最重型的迫击炮轰击美国在岘港的巨型空军基地，击毙四人——其中两人为美国人，击伤二十六人。
据初步报告，在游击队在春节停火后恢复行动之后，他们在越南战争中只是第二次使用一百二十毫米的中国造的迫击炮。
在二十六名受伤的人中，十一人是美国人，十一人是越南士兵，另外四个人是住在基地的越南士兵的家属。对于这个基地的轰击是在午夜过后不久开始的，持续了四十分钟。
【美联社岘港二十五日电】越共星期二凌晨在十五分钟的偷袭中用迫击炮轰击了有战略意义的岘港空军基地。
至少有一名美国空军宪兵由于被一发迫击炮弹直接击中而死去。三辆加油车被炸毁。
落在空军基地的炮弹看来是集中在石油和汽油贮存地区。那三辆被炸毁的加油车在被击中时是空的。在这三辆加油车附近的一辆卡车被炸得稀烂。
海军陆战队发言人说，在这次攻击中，海军陆战队的飞机没有受到损失。这个基地的大部分飞机是海军陆战队的。美国空军在这个基地有一些Ｂ—５７战斗轰炸机。
【路透社西贡二十四日电】越南战争今天又告恢复，春节停火昨晚期满以来，据报已有数百人被打死。
伤亡都是小规模冲突和美国喷气机的一系列猛烈空袭造成的。还没有听说发生了大规模地面战斗。
【路透社西贡二十四日电】在阴历新年停火结束后，政府军和越共游击队昨夜迅速在南越各地重新采取敌对行动。
在停火结束后的最初十二个小时中，越共攻击了太仁新生活村庄，发动了二十一次骚扰性袭击，造成了轻微的伤亡。该村在西贡西南约二十七英里。
美国和南越的空中力量重新进行活动，轰炸机在三天的停火结束后一分钟内就起飞执行任务。这里的一位美军发言人说，对北越目标的袭击尚未恢复。
【合众国际社西贡二十二日电】越共恐怖分子今天清晨在西贡嘉定区一所美军宿舍外面爆炸一颗炸弹。一个美军士兵被炸死，另外两人受伤。
据信，恐怖分子用一辆三轮车把炸弹送至美军宿舍。

显示原版>>

Previous:英著名芭蕾舞演员伯尔·格雷访华观感之二：《我喜爱这里的人》

Next:印巴宣布双方从二十五日起开始撤军


尼日利亚----中国友好协会向报界发表声明：尼日利亚人民希望同中国建立关系

出版日期:1966.01.26
         期次:2797
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】拉各斯二十一日消息：尼日利亚—中国友好协会全国书记保罗·埃普签署一项向报界发表的声明说：我们同尼日利亚人民一起对新的军政权表示欢迎，并祝它万事成功。
我们现在要求联邦军政府同中华人民共和国建立外交关系，并且取消对中国的《北京周报》和《万年青》两份杂志的禁令。
前政府奉行了同人民中国敌对的政策。
在过去三年，同中国进行的非正式贸易已经发展到中国货物现在在尼日利亚市场上很受欢迎的程度。这就表明尼日利亚人民希望同中国建立关系。我们要求新政府承认人民中国，以满足尼日利亚人民的愿望。我们的国家从中国自一九四九年以来在工业、农业、技术和科学发展方面取得的巨大的进步中可以学到许多东西。
已经下台的巴勒瓦政府非法同台湾（有着一千一百万人口的所谓国民党中国）保持关系，那里现在被美帝国主义者强行霸占，并且在国际法上没有地位。正如一九四三年的波茨坦条约和一九四五年由英国、中国和美国签署的开罗宣言所规定那样，台湾只不过是人民中国的一个省。
我们认为现在是联邦军政府承认人民中国是伟大的中国人民唯一代表的时候了。

显示原版>>

Previous:苏修正策划在印巴间建立「热线」

Next:《多哥新闻》说达荷美同中国断交必将引起知识青年的不满


诺沃提尼由苏返国后又去波

出版日期:1966.01.26
         期次:2797
         版次:3
         栏目:\[第三版]
文章正文:
【法新社华沙二十四日电】以总统、党的首脑诺沃提尼为首的捷克代表团今晚在波兰南部的山区休养地同波兰党首脑哥穆尔卡举行秘密会谈。
波通社今天深夜宣布，捷克代表团——其中包括总理列纳尔特和副总理西穆涅克——应波兰统一工人党中央委员会的邀请今天抵达波兰进行友好访问。
哥穆尔卡、波兰总理西伦凯维??和波兰的三名高级经济计划人员在捷波边界的雪森迎接客人，然后同他们一起到附近的塔特腊山区的维斯瓦去。

显示原版>>

Previous:苏斯洛夫抵达罗马出席意共十一大

Next:日本政府宣布：葛罗米柯将在四月去日


日本外务省在香港召集会议：研究我国形势和对外影响等问题

出版日期:1966.01.26
         期次:2797
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京二十四日电】外务省将从二十五日起在香港召集驻东南亚和驻苏联的负责官员会议，分析有关中国问题的形势。会期是三天。
在过去一年里，以中国为中心的形势发生了很大变化。因此，外务省特别重视这次会议。
会议可能就下列问题积极交换意见：中国的国内形势；今后日本的外交姿态；中国对亚洲国家的影响等。

显示原版>>

Previous:中共是列宁主义的接班人

Next:西德 一刊物发表文章说：毛泽东的游击战略改变了世界政治面貌


日本政府宣布：葛罗米柯将在四月去日

出版日期:1966.01.26
         期次:2797
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京二十四日电】据政府二十四日宣称，对椎名外相在莫斯科日苏外长会谈中邀请苏联外长葛罗米柯访日一事，葛罗米柯答复说：「如果可能，将在四月间访日」。
关于葛罗米柯外长访日问题，在二十一日椎名外相同苏联最高苏维埃主席团委员米高扬会谈的时候，米高扬也大力支持葛罗米柯外长访日。因而，这位外长于四月间访日将是确实的。政府方面认为，由于葛罗米柯外长访日是苏联外长第一次访问日本，可能使因为在领土问题上日苏两国之间存在着严重意见分歧而产生龃龉的佐藤首相访苏问题重新打开。

显示原版>>

Previous:诺沃提尼由苏返国后又去波

Next:涂胶尼隆水坝


日政府想出“和平解决”越南问题的三种方式

出版日期:1966.01.26
         期次:2797
         版次:2
         栏目:\[第二版]
眉题:挖空心思为美帝“和谈”阴谋效劳
文章正文:
【共同社东京二十一日电】据政府高级官员二十日透露，我国关于进行越南和平工作的基本计划有三个，其主要内容如下：
为了和平地解决越南争端，可以考虑以下三种方式：第一、重新召开由英国和苏联担任主席的日内瓦会议；第二、以不结盟国家、日本和法国等国家为核心，举行一次新的国际会议；第三、说服北越和越共争端当事者，把它们拉到和平谈判桌旁来。
政府估计中国肯定将拒绝接受日内瓦会议方式，因此认为这种方式很难实现。这样，政府打算把重点放在第二、第三两种方式上进行目前的工作。
政府的基本方针是：以椎名外相访问探询苏联的态度为开端，尽最大可能设法早日和平解决越南争端，而不论采用三种方式中的那一种。政府打算不管椎名外相访苏结果怎样，也要为和平解决而努力到底。
【合众国际社波恩二十四日电】日本外务相椎名悦三郎定今天同西德官员举行政治会谈。预计东西方间的关系是议程上主要问题之一。
预料椎名和他的主人将讨论诸如东西方全盘关系、东南亚局势和日本外相在莫斯科关于越南战争的会谈等问题。

显示原版>>

Previous:《多哥新闻》说达荷美同中国断交必将引起知识青年的不满

Next:阿联驻印度使馆发表公报：声称阿将继续为“和谈”努力


日著名记者大森被迫辞职

出版日期:1966.01.26
         期次:2797
         版次:2
         栏目:\[第二版]
文章正文:
【日本新闻社东京二十一日电】日本一位著名商业报纸记者因批评美国的对越政策，在美国和日本垄断资本家的压力下被迫辞职。
《每日新闻》国际部主任大森实十三日提出辞呈。
大森实去年九月作为日本商业报纸记者第一次访问了越南民主共和国并且报道了美军对医院的野蛮轰炸，大森实写文章批评美国，质问「美国到底为什么要进行这样野蛮的轰炸。」

显示原版>>

Previous:佐藤政府发行公债

Next:马力访问大陆通讯：《大江南北》


苏副外长急忙向美大使道歉

出版日期:1966.01.26
         期次:2797
         版次:3
         栏目:\[第三版]
眉题:美就一名美国越境犯自杀对苏进行要挟
文章正文:
【合众国际社莫斯科二十二日电】美国今天说服苏联答应全面调查一名美国青年是否真的在前往一个俄国劳动营途中自杀，如果这样，那是为什么。
苏联政府宣布，昨晚马萨诸塞州设菲尔德的纽科姆·莫特（二十七岁）在横贯西伯利亚的铁路的火车上切喉自杀。
莫特的尸体将于今晚用火车从基洛夫运回，将在星期一进行验尸，由美国官员参加。
美国大使科勒今天前往苏联外交部讨论这件事。
科勒同苏联第一副外长库??涅佐夫会谈了几分钟，并递交了一份美国政府的声明，说莫特死亡的情况“还不完全清楚”。
声明说，“美国政府和公众不能理解，苏联政府为什么对那么一点点违犯苏联法律的行为就给予这样苛刻的惩罚。”
声明要求“对莫特死的情况进行最全面的调查并提出一个报告”，还要求“苏联当局在按照他的父母的愿望处理遗体方面给予充分合作”。
科勒说，库??涅佐夫表示了他的歉意，答应调查和适当处理莫特的尸体，并邀请美国官员参加验尸。
科勒否认莫特同美国政府有任何联系，并说，他九月四日没有签证越过苏联和挪威边境“的行为和意图是完全无辜的”。
【美联社莫斯科二十二日电】莫特是九月四日被捕的，十一月二十四日被判非法从挪威进入苏联罪。他被判十八个月徒刑，可以在九个月后假释。
美国大使馆的一位发言人说，科勒在进见库??涅佐夫时表示了个人的意见，他表示他不仅从人道的观点出发对此情况感到遗憾，而且因为这为已经复杂的苏美关系增添了不必要的复杂性。
据说，库??涅佐夫表示了遗憾，同意科勒提出的改善关系的希望，保证在处理尸体工作方面进行合作。
【法新社莫斯科二十三日电】这里的美国大使馆发言人今晚对记者们说，他预料大使馆的代表将出席明天在莫斯科为已故的莫特进行的验尸。莫特在上星期五去劳动营的途中在苏联火车上切断了他的喉咙。
这位发言人说，应莫特双亲的要求，他的尸体随后将运回美国。
这位发言人说，大使馆对于这个尸体究竟怎样运回首都毫无所知。

显示原版>>

Previous:意共内部马列主义力量增长使意修集团忧虑

Next:苏斯洛夫抵达罗马出席意共十一大


苏斯洛夫抵达罗马出席意共十一大

出版日期:1966.01.26
         期次:2797
         版次:3
         栏目:\[第三版]
文章正文:
【安莎社罗马二十四日电】苏共主要理论家之一苏斯洛夫率领苏共代表团今天到达罗马参加意共代表大会。
同苏斯洛夫一起来的有中央委员会书记处成员波诺马廖夫、莫斯科市党组织成员恰波奇尼科娃和克里米亚州党的第一书记伊凡·卢塔克。
【南通社罗马二十四日电】参加意共十一大的南盟代表团今天到达这里，团长是南盟中央委员会书记弗拉霍维奇。
【合众国际社罗马二十四日电】澳大利亚共产党人威廉·高兰今天到达这里参加明天开幕的意共代表大会。
【安莎社罗马二十四日电】明夭上午将举行有一千二百多名代表和客人参加的意大利共产党第十一次全国代表大会。会议开始时将在特拉齐尼主持下悼念陶里亚蒂。
接着，将由党的书记隆哥作总报告。
随后几天，将举行八百七十一名代表参加的辩论，他们代表着一百六十一万五千名党员，辩论进行到一月三十一日。
除了这些有表决权的代表以外，还有党的青年联盟的一百四十九名有发言权无表决权的代表
——他们代表着十七万三千名盟员——以及中央委员会和中央监察委员会的一百多名委员参加会议。此外，还将有无数的联盟的代表和文化组织、群众组织的客人参加会议，他们没有表决权。
受意共邀请的代表团和客人有欧洲和欧洲之外的许多共产党。意共邀请了所有社会主义国家派遣代表参加这次代表大会，但阿尔巴尼亚除外。也向中国共产党发出了邀请，但迄今为止，意共没有得到任何答复。
法共代表团团长是法共议会党团主席杜克洛。

显示原版>>

Previous:苏副外长急忙向美大使道歉

Next:诺沃提尼由苏返国后又去波


苏修正策划在印巴间建立「热线」

出版日期:1966.01.26
         期次:2797
         版次:2
         栏目:\[第二版]
文章正文:
【法新社新德里二十四日电】在莫斯科的印度记者们今天报道，正在积极考虑在新德里同拉瓦尔品第之间建立“热线”的计划。
据说苏联正在竭力提出这个主张，作为继印巴塔什干协定之后在政治上采取的行动。
这条“热线”将提供巴基斯坦的阿尤布总统同印度总理甘地夫人直接联系的手段。它将是以自从一九六二年的古巴危机以来，为了防止因偶然事件或错误而触发战争，白宫同克里姆林之间一直保持畅通的那条“热线”为蓝本。

显示原版>>

Previous:印巴宣布双方从二十五日起开始撤军

Next:尼日利亚----中国友好协会向报界发表声明：尼日利亚人民希望同中国建立关系


涂胶尼隆水坝

出版日期:1966.01.26
         期次:2797
         版次:4
         栏目:\[第四版]\[农业新闻]
文章正文:
【本刊讯】美国《大众科学》去年十二月号登载一篇报道，题为《多种用途的新式水坝》，摘要如下：
有一道可起可落的水坝将使宾夕法尼亚州桑柏里获得一个占地三千英亩的湖泊，供人们游泳、划船和钓鱼。这道水坝横跨在宽两千英尺的萨斯奎哈纳河上，它由七节充气涂橡胶尼隆织物组成，把彼此相距三百英尺的混凝土墩之间的豁口堵住。
这道由州政府出资建造的水坝在充入水和空气膨胀到八英尺高以后，就可以从春末到秋初把湖泊挡住。然后，象走了气的车胎一样塌下来，让早春的洪水流过去而使附近的陆地不致有被淹的危险。
桑柏里的水坝是洛杉矶工程师英伯森所发明，并将是由费尔斯通橡胶轮胎公司涂胶织造部投入生产的最大的充气水坝设计，该公司把这种水坝叫做“织造坝”。迄今为止，在美国已有二十三条这样的水坝，在国外也有好几条。它们构成具有多种用途的可控制壁垒——把水转移去灌溉、提高水库的水位或水力发电厂上面的水头、或者是阻挡带盐的潮水侵入沿海低地的溪流。“织造坝”可以充入空气，可以充入水，也可以两者同时充入。空气可以使高度控制得极其精确。水可以缩小剖面和降低成本，并且加速充气和放气的过程。
采用的材料可以根据水坝的大小而不同，有轻型的双层织造物，也有重型的四层织造物，具有两倍于标准四层汽车轮胎的抗御扎刺的强度。涂在尼隆织物外面的是不怕气候变化的氯丁橡胶。据制造商说，一道“织造坝”的寿命约为二十年。原图说明：在需要水坝的时候，可以充入空气或水，或者两者同时充入。这种类型水坝中最大的一个将采用水—气结合的（如上图），它有两千英尺长八英尺高，横跨在宾夕法尼亚州桑柏里的萨斯奎哈纳河上。
图内注解说明：①被挡住的溪流，②涂橡胶尼隆织物，③锚定配件，④充气放气坝线，⑤空气，⑥水，⑦充气后的坝，③混凝土基。原图说明：在不需要水坝时，可以放气让早春的洪水流过去，象桑柏里的水坝一样。
图内注解说明：①不受阻挡的溪流，②放气后的水坝。原图说明：水坝充气后人可在上行走。香港这个水坝把一条河水转移到一家过滤厂；在雨季突然带来大量洪水时可塌下来让河水流过。

显示原版>>

Previous:日本政府宣布：葛罗米柯将在四月去日

Next:西德鲁尔区比格坝的防空安全设施


西德 一刊物发表文章说：毛泽东的游击战略改变了世界政治面貌

出版日期:1966.01.26
         期次:2797
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西德《军事与经济》月刊去年十一月号登载题为《今日的中国龙》一文，摘要如下：
红色中国进行扩张的巨大努力以及它不顾一切地推行工业化，特别是它的第一颗原子弹的爆炸，在许多西方观察家看来，将使人与历史上大约公元四五一年的阿提拉（本刊注：阿提拉是匈奴国国王。在位时占有里海至来因河间广大地区，东、西罗马帝国均被迫纳贡。欧洲人称之为“上帝之鞭”）和成吉思汗领导下的亚洲游牧民族的入侵事件相比较。但是，全面地看一看远东这种有力的政治和经济的发展，它对东亚以及非洲地区的影响，这种忧虑就不是完全不可理解的。无疑，东亚正在演变，其历史意义很可能要在很长一段时间以后才能显示出来。中国已在短期内上升为重要大国
但是红色中国已成功地在比较短的时间内从一个工业不发达的农业国上升为亚洲的重要大国。如果详细地观察这种发展的某些方面，就能弄明白它的推动力和它的不可阻挡的进步。
综览一下在地球的许多地点正在酝酿的危机策源地，将唤起人们这样的印象：毛泽东所宣传的进行游击战的战略目前是中国对外政策的得心应手的工具。这个工具的有效性已经从格瓦拉发表的并在整个拉丁美洲传播的游击战原理一书得到证明，这本书终究帮助了古巴独裁者卡斯特罗取得了政权，因此古巴革命已经表明，“小批的、指挥得很好的并在适当地点使用的游击队就能随时歼灭阶级敌人的军队。”秘鲁、哥伦比亚、委内瑞拉和圣多明各的叛乱也明显地说明了毛泽东所发表的论点的成功。其他的令人信服的例子，如刚果、南越、马来西亚和老挝，就其规模和到处引起的恐惧而言，是众人皆知而无需细述的。
但是，有一些可靠的迹象远远未受到重视。这些迹象是：在其他一些国家，颠覆活动的准备正在进行，这些准备在可预见的将来可能导致共产党的叛乱。泰国提供了策划游击战争——根据毛泽东学说，在某种程度上这是游击战的第一阶段——的最耐人寻味的例证。
泰国在一九六五年一月已建立几个“解放运动”组织，这表明现在在这个“自由”国家已根据毛（泽东）的“经典的”革命公式，开始着手推翻这个亲西方的政权。虽然在泰国还没有大规模的武装斗争，但是叛乱的第一步骤（即建立人民阵线）已经采取了。
中国在对外政策和经济政策方面进行多条战线的战争，也表现在对日本施加越来越大的压力上。西方虽有武器优势但对游击战没办法
中国对外政策的原则和成功显然在于这一简单的、但是无可置辩的认识：西方虽然拥有武器技术的优势，但是迄今未研究出一种对付游击战术的方法。毕竟仅仅有希望成功的针锋相对的策略——以瓦解对付瓦解、以恐怖对付恐怖、以在中国内部策动骚乱对付叛乱——无论在西方的人道主义观念方面，还是在同样好战的、鼓舞人民群众的意识形态方面都失败了。宣传民主自由和西方型的权利，无论在远东还是在发展中国家，在可预见的将来都不可能取得彻底的成功。此外不应忽视，一个依靠善良愿望，即首先依靠选民群众在物质上满意的政府必定很少能抵抗一个意识形态巩固的、有狂热信仰的和有绝对纪律的国家的侵略。
中国共产党人由于与莫斯科的争吵而产生了他们的决定性的，遍及全世界的影响，这场争吵帮助了他们在差不多所有的共产党正在继续发生意识形态分裂以后到处取得了支持。
但是，由于威望的原因认为必须主张限制国家的安全和防务努力的西方政治家应该再看看这个不可争辩的事实：
游击队进行革命战争，在几年之内已经永久地改变了世界的政治面貌，在它们的、得到人民支持的进攻面前，火箭和核武器也必定没有效用。因此，进行革命战争可以认为是战略上对原子威胁的回答。

显示原版>>

Previous:日本外务省在香港召集会议：研究我国形势和对外影响等问题

Next:中国斗争获胜苏修大失所望


西德鲁尔区比格坝的防空安全设施

出版日期:1966.01.26
         期次:2797
         版次:4
         栏目:\[第四版]\[农业新闻]
文章正文:
【本刊讯】美国《工程新闻记录》一九六五年第一七四卷第五期报道：
为了减少战争带来的损失，（西德）鲁尔区比格坝是按照遭受相当严重的轰炸而不致垮坝的要求设计的。
在坝顶底下，设置一道分段的实体混凝土墙，每段长二十三·八米、高十二·二米、宽九米，段间用螺栓连结，延伸大坝全长，并插入两岸。这种「坝顶安全设施」的作用，是在坝顶发生小缺口时，不致因溢流冲刷扩大。紧接「坝顶安全设施」下面，另设防破壁。它是厚一米的沥青混凝土墙、延伸大坝全长，下面伸入坝基。防破壁可以更进一步保证大坝不致溃决。
上游坝面铺筑两层沥青混凝土，其间设置一个排水层。顶层厚九厘米，排水层厚十二厘米，里层厚六厘米。上游坝面分成各宽十米的段。每段按全面防水设计。如果在上层出现渗漏，也只限于这一段。渗水流入上游坝趾部的控制排水沟中。

显示原版>>

Previous:涂胶尼隆水坝

Next:美试验人造雨新系统


西贡伪政权逮捕一批军官

出版日期:1966.01.26
         期次:2797
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡二十日电】消息灵通人士今天说，一批心怀不满的低级军官和先前的一位将军已被逮捕，因为他们有朝一日可能威胁西贡政权。被捕的将军名叫杨文德。
在过去几天逮捕的一批青年军官属于「强硬路线」民族主义派。他们认为，目前的军政府在反共方面不够有力。
谣传，这些青年军官曾决定在武装部队代表大会暗杀这个国家的军事领导人。

显示原版>>

Previous:曼谷大火万人无家可归

Next:佐藤政府发行公债


一架印度客机在法意边境坠毁

出版日期:1966.01.26
         期次:2797
         版次:2
         栏目:\[第二版]
副题:印原子能委员会主席等百多人身亡
文章正文:
【合众国际社瑞士伯尔尼二十四日电】载有一百一十八人的一架印度航空公司的波音七○七式喷气客机今天在欧洲最高峰勃朗峰（法意边境）坠毁。没有听说有幸存者。
这架飞机是在从孟买邦（印度）经贝鲁特去日内瓦的途中失事的。它原来计划继续飞伦敦。这可能是有记录以来最严重的四次商业飞机失事事件之一。
印度航空公司官员说，印度原子能委员会主席巴巴博士也在乘客之中。
【法新社伯尔尼二十四日电】今天这里透露，印度高级原子科学家霍米。杰·巴巴今天在印度飞机在阿尔卑斯山坠毁事件中身亡可能使国际原子能机构科学委员会的会议延期召开。巴巴是乘这架倒霉的飞机自印度去维也纳出席会议的。

显示原版>>

Previous:阿联驻印度使馆发表公报：声称阿将继续为“和谈”努力

Next:印度老鼠奇多


意共内部马列主义力量增长使意修集团忧虑

出版日期:1966.01.26
         期次:2797
         版次:3
         栏目:\[第三版]
副题:隆哥叫嚷在意识形态和政治方面拒绝我主张
文章正文:
【美联社罗马二十一日电】意大利共产党书记隆哥星期五公开承认说，他对共产党中国在他党内的意识形态影响感到“很大的忧虑”。
隆哥在开始举行党代会的仅仅四天以前的一次记者招待会上说了这番话。
隆哥说，“在党代会以前的辩论中广泛地讨论了中国的态度。
“在这方面，过去有过，现在仍然有很大的忧虑。”
隆哥星期五谈到需要有耐心和避免分歧的进一步深化。
隆哥说，“意大利共产党在意识形态和政治两方面拒绝中国共产党的主张。”
据说中共对基层党员的越来越大的影响已使隆哥想要使意大利的对外政策奉行不那么反苏的方针的作法无计可施了。
隆哥说，意共在一九六五年年底有一百七十八万八千名党员——比一九六四年下降了二万六千名，使一九五三年开始的下降趋势继续下去。那一年，意共党员人数达到二百五十七万七千名的创记录数字。

显示原版>>

Previous:马力访问大陆通讯：《大江南北》

Next:苏副外长急忙向美大使道歉


印巴宣布双方从二十五日起开始撤军

出版日期:1966.01.26
         期次:2797
         版次:2
         栏目:\[第二版]
副题:阿尤布说克什米尔问题没有搁置起来
文章正文:
【合众国际社卡拉奇二十四日电】巴基斯坦电台今晚宣布，印度和巴基斯坦部队将从明天早晨开始撤至去年九月印巴冲突前所在的阵地。
巴基斯坦电台说，在撤退的第一阶段，双方部队将后撤二百码到一千码。撤退将如印度故总理夏斯特里和阿尤布总统在塔什干协议的那样，在二月二十五日以前完成。撤退完成时，部队将回到它们在九月战斗前所在的阵地。
【法新社新德里二十四日电】印度政府今天宣布，印度和巴基斯坦军队明天将开始从停火线两侧各自阵地上撤退，以执行本月签订的塔什干协定。
【本刊讯】据巴联社二十三日报道，阿尤布总统二十三日在开斋节告全国书中说：“塔什干宣言是一个开始，而不是结束。它并没有从查谟和克什米尔人民手里夺走他们的自决权，它也没有使我们支持他们的正当事业的热情冷下来。它并没有像那些残酷无情的人们希望让粗心大意的人相信的那样把克什米尔问题搁置起来。的确，它着重指出为了这个地区的持久和平来解决这个问题的重要性。这一点现在已得到全世界的承认。
必须认识到，并不总是有可能在外交方面迅速取得结果的，要解决复杂的国际问题，不可避免地需要一定时间。”

显示原版>>

Previous:南越解放军炮轰岘港美空军基地

Next:苏修正策划在印巴间建立「热线」


印度老鼠奇多

出版日期:1966.01.26
         期次:2797
         版次:2
         栏目:\[第二版]
文章正文:
【美联社新德里九日电】美国今年运到印度的数以百万吨计的小麦还没有印度大量的老鼠吃掉的粮食多。
据卫生部的报告估计，印度有二十四亿只老鼠——对这个国家的四亿八千万人口来说，每人平均五只。这项报告估计，老鼠每年吃掉的谷物达二千六百多万吨。

显示原版>>

Previous:一架印度客机在法意边境坠毁

Next:曼谷大火万人无家可归


英著名芭蕾舞演员伯尔·格雷访华观感之二：《我喜爱这里的人》

出版日期:1966.01.26
         期次:2797
         版次:1
         栏目:\[头版]
文章正文:
从机场坐汽车去北京市区的路上，沈一鸣告诉我，他曾花了三星期的时间，研究芭蕾和它的术语，“所以我知道什么是
‘猫步’……”我听了感到欣慰，久久不能忘怀。在我们的翻译员身上，可以看到这种可羡慕的、对业务深思苦练的典型的例子。
通往北京的大路，宽阔、平滑而又现代化。我们经过果树园、禾田和一个庞大的运动场，场上有不同年龄的人们在踢足球、打篮球。越接近市区，新造的大厦也越多。这些都是在一九四九年以后建造的。
我们最后到达了新侨饭店。这座六层楼的现代化旅馆位于旧时使馆区围墙旁边，以前这个地区称为东交民巷。我们所住的套房，宽敞而明亮，有许多窗门，中间用一幅棕色的帷幕隔成两大间，一间是寝室和浴室，另一间供起居和进膳两用，两只台子上放些水果、茶碟、暖水壶之类。
在中国，到处可以看到暖水壶。我们无论到什么地方——旅馆、排练房、化装间、火车车厢，总是放着暖水壶，供冲茶之用。中国的暖水壶，外形美观，上面印有风景或花果，在百货商店中被放在最显著的地位，如同闹钟和自行车一样。
时间是下午四点钟，前来欢迎我们的人员向我们告别，要我们小睡一会祛除旅途的疲劳，约定八点钟用膳。
八点钟刚到，他们招呼我们下楼，在底层的餐厅进餐。在历时两点半的便宴里，我们享受了碗碟送个不停的中国美馔。宴席上，两个在机场欢迎我们的青年演员没有参加，而代以“演出经理公司”经理丁波，和主持接待事务的盛婕女士。这两位的谈吐都富有人情味，条理清晰，对其他国家的芭蕾舞情况怀着浓厚的兴趣。我们又发现同他们谈话是很投机的。特别引起我们注意的是，他们表示出诚恳的愿望，深盼我们会喜欢这次访华之行。唯一的麻烦在于我渴望开始工作，要马上讨论他们希望我做些什么，而他们总是含笑地说：“不要为工作而着急。时间有的是，慢慢谈好了。”
我们特别欣赏宴席上那些以菜蔬作为作料的佳肴，因为我们喜欢素食。后来，每当我们进膳的时候，总有我们所喜爱的蔬菜多种，供我们选择。
在中国吃中国菜，虽然同我们在西方中国菜馆吃到的风味大不相同，但味道却十分鲜美可口。席上，许多人喝红色的甜酒，或者喝橙汁。我觉得中国的橙汁糖味太浓，后来又尝到矿泉水，那味道真好极了。
一直到酒席终了，我们才商定：在我的十一天工作期中，定于三月三日演出第一场。他们问我说：“这个日期是否合适呢？”他们要我演《天鹅湖》的第二幕和《仙女们》。他们还问我是否愿意上几堂课，示范给中国演员们看，并且讲讲我从事芭蕾舞的经验——他们说，这些节目是否安排得太挤呢？
我们将在北京逗留二十天，上海五天，杭州三天，广州两天。明天，我去参观中国芭蕾舞团的排练。一切谈妥，大家就告别。
我们在中国的第一天是这样愉快地度过的。我们受到极其和善而考虑周到的接待，什么事情都给我们安排好了。我强烈地感觉到：我会得越来越喜爱并且羡慕这里的人们。

显示原版>>

Previous:中国斗争获胜苏修大失所望

Next:南越解放军炮轰岘港美空军基地


中共是列宁主义的接班人

出版日期:1966.01.26
         期次:2797
         版次:1
         栏目:\[头版]
副题:阿根廷「共产主义先锋」机关报评论
文章正文:
【本刊讯】阿根廷“共产主义先锋”机关报《不妥协报》去年十月五日撰文祝贺我国国庆，赞扬中国共产党反帝、反修以及国内建设政策。内容摘要如下：
六亿五千万中国人民已站了起来。他们正在为反对世界各国人民最凶恶的敌人美帝国主义，反对企图在列宁的祖国复辟资本主义的修正主义，并为中华人民共和国的社会主义建设而斗争。
中国人民的巨大胜利是国际共产主义运动光辉历史的一部分。它给当代世界革命运动越来越大的推动力。
中国共产党是列宁主义的接班人。它坚持马列主义关于阶级斗争的学说。毛泽东指出：“阶级斗争、生产斗争和科学实验，是建设社会主义强大国家的三项伟大革命运动”。他把阶级斗争放在首位，指出即使在社会主义社会，阶级斗争仍然是革命运动的原动力。而修正主义者却胡说社会主义的矛盾不是通过阶级斗争来解决。
中国共产党遵循着无产阶级国际主义的一贯路线，提出了国际共运总路线的建议，领导着一场思想大论战。巴西、哥伦比亚、秘鲁、日本、印尼等国共产党都在成长和巩固。国际共运变得更强大了。
帝国主义和修正主义在经济、政治和军事上对中国施加压力，企图使中国孤立。中国共产党由于执行自力更生、鼓足干劲的政策，冲破了帝修的围困，取得了光辉的成就，从而保证了中国人民和全世界革命者在反对帝国主义及其走狗的斗争中取得新的胜利。
最终打破帝国主义和修正主义对中国革命的包围是世界各国人民的共同任务，它将通过发展和壮大反美统一战线来完成。而反对帝国主义的斗争应该同反对现代修正主义的斗争联系起来。美国在越南的暴行，证明帝国主义犹如困兽，越来越虚弱，亚非拉革命洪流已是压倒一切的力量。革命风暴将扫除所有反动势力，革命红旗将在世界各地飘扬。

显示原版>>

Next:日本外务省在香港召集会议：研究我国形势和对外影响等问题


中国斗争获胜苏修大失所望

出版日期:1966.01.26
         期次:2797
         版次:1
         栏目:\[头版]
眉题:英报评三洲会议
文章正文:
英报评三洲会议
【本刊讯】英《星期日泰晤士报》二十三日以《中国在古巴那场新斗争中得到了胜利》为题发表评论说：
上星期在哈瓦那结束的三大洲（拉丁美洲、亚洲、非洲）会议标志着中国在国际战线上得到了一定的成功。会上对于在共产党领导下把世界三个不发达的洲联合起来的思想得到了很大的推动，中国人在美国是主要的敌人这个主题上赢得了古巴和其他人的支持。
对苏联来说，哈瓦那会议必定是令人失望的。它的代表团未能在会上进行有效的领导。在会议进行中的一个决定性时刻俄国人抛弃了埃及人，这使得他们在许多代表团中间丧失了威信。

显示原版>>

Previous:西德 一刊物发表文章说：毛泽东的游击战略改变了世界政治面貌

Next:英著名芭蕾舞演员伯尔·格雷访华观感之二：《我喜爱这里的人》


佐藤政府发行公债

出版日期:1966.01.26
         期次:2797
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京十八日电】克服萧条的「万灵药」——公债，将从十九日起在各个证券公司开始募集。第一批公债数额为七百亿日元，将从二十八日起在市内出现。这次发行公债，是战后第一次。战争期间滥发公债，引起通货膨胀，扰乱了战后经济，这是人们记忆犹新的。国民很担心「走错一步，就会造成通货膨胀」，因此，希望政府能够妥善处理。

显示原版>>

Previous:西贡伪政权逮捕一批军官

Next:日著名记者大森被迫辞职


阿根廷记者撰写《中国通讯》说：几亿人都按毛泽东的指示行动

出版日期:1966.01.27
         期次:2798
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】阿根廷《如此》双周刊去年十月八日刊登了该刊驻远东特派记者吉列尔莫·安赫尔·莱昂写的一篇报道，题为《中国通讯》。摘要如下：
（原编者按：中华人民共和国成立十六周年了。在这期间，它从封建主义和殖民地过渡到原子能国家。这个一千万平方公里面积和七亿人口的国家，今天已成为世界上最强大的社会主义国家之一。最高政治领袖毛泽东，于一九四九年十月一日宣告共和国成立。从那时到今天，他们的社会、经济和文化的结构在这世界里发生了彻底的变化。）革命的中国
记者感兴趣和感动的是今天中国的印象和掌故；被漠视或遭攻击的中国；革命的中国；在十五年里从封建主义过渡到第一流的原子强国的中国。不只是钚的原子弹（所谓贫穷国家的原子弹），而是用铀２３５制成的原子弹，制成这种原子弹就为制造氢弹开辟了道路。毫无疑问，如果仅是为了炫耀中国工业技术的发展，这就是最好的证明。然而，这件事立即引起一个疑问。在西方经常听到有人说，中国是以牺牲人民的生活水平来制造原子弹的。这种说法是真是假，在该国度过了两个星期还不能十分确切地断定。但是，可以肯定的是，在那段时间里，我们有最完全的行动、观察和考察的自由，但是，看不到一个营养不良的人，看不到一个饿到快死的人，连稍稍有点饥容的人也见不到。
一九四九年以前的中国，是典型的封建国家和受外国欺压的国家。法国、美国、英国等国在该国都曾占有统治权；就是上海也被西方大国所分割。上海是万恶的渊薮。有无数阴暗的角落，尔虞我诈、罪恶、色情、走私层出不穷……但是，在一九四九年的上海连一颗螺丝钉也不会造。工业只是车辆装配或修理车间。每天有一万名乞丐沿街讨饭。
在苏州河和黄浦江里有成千上万的舢板，是劳动人民或失业者的唯一栖身之处。上海的面貌已完全改变
现在上海在它的管辖范围里拥有一千零四十万人口；在它的周围有十个工业“卫星”城市。
教育是中国人最爱谈的题目之一。奇怪得很，无论谈什么问题，最后总要扯到教育上去。正如毛（泽东）指出的那样，教育贯彻在一切方面。连地位最低的中国人或担负最简单工作的工人都在骄傲地谈他们正在学习什么，为了“提高”他们将要学习什么。
中国城市的新建筑是宏伟的。无论是大楼或是公园和街道都是不朽的建筑。
上海过去是远东的万恶渊薮。现在是一个巨大的地方。除了前面已经说过的情况，还可以补充几点：从一九四九年以来，在上海已建立六十个的新住宅区。在闸北区已取消了番瓜区（或棚户区）。现在它由三十五个住宅区组成，每个住宅区有七十五户至一百八十户。
该区的负责人王兰光（译音）是位四十九岁的妇女。解放前靠求乞为生；她的几个孩子都是生在户外。现在她是上海市人民代表。她的纯朴是感人至深的。穿着短上衣和短裤。她的大儿子是工人，另一个儿子在大学念书。她向我们解释说，这里保留了几所茅屋作为样本，让现在的青年知道他们的长辈过去是怎样生活的。她又说：“劳动人民的美德是简朴地生活，并以此来教育孩子们”。
我们重点访问了几户人家。几家的情况都是简朴寒素，同时也整齐清洁。也许我们当中很多人住不惯这样的居室；现在他们的生活距离西方某些社会阶层所达到的舒适仍相差很远，同其他一些社会主义国家的某些阶层比较也是如此。艰苦朴素自力更生成果有目共睹
中国人是真正重视友谊和互助的，并一丝不苟地将“艰苦朴素和自力更生”的口号付诸行动。他们最爱说，“天下无难事”样样事情都干了起来；不管好坏，他们总是做了，其结果也是有目共睹的。十五年来，他们消灭了瘟疫，制服了数千年来令人家破人亡的水灾和饥荒。人人能吃饱饭，其他食品也不缺，例如蔬菜每公斤五分钱。在一九六四年，猪的宰杀头数达到一亿五千万头。
毛泽东是位伟大的人物，几乎是个巨人，屹立在这个几亿人的辽阔的国家之上。人人都按“毛的指示”行动或“办事”。西方或苏联所谈的那种“个人迷信”，无论在正面或反面的意义上，都安不到毛的头上。谈到中苏意识形态阵线破裂这个问题时，人们没有什么仇恨情绪。
中国是太庞大了，简直不可能把它“容纳”在一篇新闻报道所容许的篇幅之内。更大的还是它的大量经验，它的变化；它在经济和生产关系上是马克思主义的，但是，在它的政策上是真正民族主义的，在观念上是人道的。现代思想的综合，肯定是未来世界的思想的综合。

显示原版>>

Next:达荷美青年不满政府同我断交


达荷美青年不满政府同我断交

出版日期:1966.01.27
         期次:2798
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《苏格兰人报》十九日报道：
达荷美的资产阶级分子欢迎同北京断交。可是据了解支持前总统阿皮蒂的年青知识分子感到不满，学生联合会在说服阿皮蒂承认共产党政府方面曾起了重要的作用。
达荷美的政治基本上同以往一样不稳定，虽然索格洛同共产党中国人断绝关系成了头条新闻，但是事实是，达荷美的问题并没有由于中国大使馆封闭了而更接近于解决。

显示原版>>

Previous:阿根廷记者撰写《中国通讯》说：几亿人都按毛泽东的指示行动

Next:约翰逊同两党国会头目讨论扩大侵越问题


法重映七十年前第一部公映的影片

出版日期:1966.01.27
         期次:2798
         版次:4
         栏目:\[第四版]\[文化体育消息]
文章正文:
【合众国际社巴黎十二月二十八日电】法国政府今天庆祝一部简单电影演出的七十周年，这部电影预示了世界上重要工业之一的出现。
文化部长马尔罗主持了纪念原始电影《工厂的冲出》七十周年的重映仪式，这部影片是发明人奥古斯特和路易·吕米埃尔第一次公映的影片。吕米埃尔兄弟最初是在一八九五年十二月二十八日在巴黎一家咖啡馆放映这部电影的。

显示原版>>

Previous:非洲将于四月举行艺术会演

Next:中国选手始终是进攻的并在快中取胜


非洲将于四月举行艺术会演

出版日期:1966.01.27
         期次:2798
         版次:4
         栏目:\[第四版]\[文化体育消息]
副题:苏美等国的代表也将参加
文章正文:
【本刊讯】苏联《戏剧》杂志一九六五年第七期报道：第一次全世界性的非洲艺术会演，选定一九六六年四月在塞内加尔的首都达喀尔举行。来自非洲各个国家、美国、拉丁美洲和西印度群岛的黑人文化代表们将在会演中相聚。同时，达喀尔的会演也为欧洲各国及亚洲的文化活动家们敞开大门，社会主义国家，包括苏联在内的文化活动家们，已被邀请参加。
主持筹备委员会的是非洲著名的政治活动家和文化活动家：《今日非洲》杂志主编阿里尤恩·狄奥布，达喀尔大学哲学教授、塞内加尔总统桑戈尔的文化顾问阿尔拉桑·恩·戴。

显示原版>>

Previous:芬共总书记发表反华言论

Next:法重映七十年前第一部公映的影片


芬共总书记发表反华言论

出版日期:1966.01.27
         期次:2798
         版次:3
         栏目:\[第三版]
副题:胡说我政治方针在国际工运中“无成就”
文章正文:
【塔斯社赫尔辛基二十四日电】今天在这里为即将举行的芬兰共产党第十四次代表大会举行了记者招待会。这次代表大会将从一月二十九日至二月一日在赫尔辛基举行。芬共总书记维·培西在记者招待会上讲了话。
维·培西说，我们认为，即将举行的代表大会对于我们党的今后发展将具有非常巨大的意义。即将由代表大会通过的文件显示出我们有能力从目前具体情况出发指出我国的发展道路。
维·培西在回答记者问时谈到了芬共同各个外国兄弟党的相互关系。他说明了这些关系是良好的。阿尔巴尼亚是个例外，芬共同阿尔巴尼亚共产党没有接触。他指出，近来，同中国共产党的联系也减少了。
我们对待各项原则问题的立场同中共的立场是有区别的。这涉及到战争与和平、和平共处等问题。
维·培西说，中共的政治方针在国际工人运动中是没有成就的。

显示原版>>

Previous:隆哥在意共十一大报告中大肆反华 同时鼓吹所谓“统一行动”

Next:非洲将于四月举行艺术会演


富马声称不同寮方决裂也不同越断交

出版日期:1966.01.27
         期次:2798
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社万象二十六日电】富马首相星期二上午对老挝国民议会的特别会议说，他的国家还不会与北越断交，尽管公众的情绪是反对北越的。
去年十一月有示威者要求与北越断交。但是富马说，他认为，这种行动不会使局势改善，而会使局势恶化。他强调老挝是不结盟的，“我们决不能向右转或向左转。”
提到全国统一的问题，他说，他的政府将继续努力与巴特寮谈判，虽然或许没有取得结果。但是进行这种努力比与巴特寮完全决裂要好。
他说，除了共产党中国以外，所有国家仍然承认老挝联合政府是存在的，尽管它进行了许多次的改组。
【路透社万象二十五日电】富马今天说，老挝不会要求美国帮助对所谓胡志明小道采取行动。
富马欢呼美国就越南问题所作的和平努力。他说：“不幸，河内希望取得军事上的胜利。”

显示原版>>

Previous:摩洛哥召回驻法大使

Next:马力访问大陆通讯：《大江南北》


解放区不断扩大巩固 敌占区日益缩小削弱

出版日期:1966.01.27
         期次:2798
         版次:2
         栏目:\[第二版]
眉题:美联社记者惠勒报道南越形势
文章正文:
【美联社西贡二十五日电】（美联社编者按：美联社记者惠勒写道，尽管有将近二十万美军，南越将近四分之三是由越共控制的——或无人控制。惠勒对越南战争进行了几年的报道，他在下面的电讯中叙述西贡政府在各省的控制正在削弱，使长期停火的前景暗淡下来。）
南越四分之三是由越共控制的——或无人控制。
这是看到西贡政府在各省的控制权削弱——甚至在将近二十万美军到达以后也是这样——的权威人士的意见。这种情况对实现长期停火的希望和关于使这个国家向民主前进的计划投下了巨大的阴影。
这些人士说，政府今天控制的土地不到四分之一
——所说的控制是指政府行政机构在各个方面进行工作而言。解放武装力量很有信心
在越南的四十五个省分中，只有两个省分被认为是完全处在政府控制之下——西贡周围的嘉定省和安嘉省（坚决反共的和好教派的中心）甚至是在属于政府控制的一些地区中，越共地下分子也自由活动，政府军和美军总是有遭到伏击的危险。西贡警察曾在首都的近郊与越共军事部队交过战。
在过去一个月中，有两个县城由于越共的压力太大而放弃了。它们是在离美国海军陆战队桥头堡不到三十英里的地方，但是这并未使明龙和协德这两个县城得救。
共产党从他们过去取得的成就以及从盟军迄今为止未能诱使越共或北越军在战场上进行一次摊牌战这一点来看，一定感到很有信心。
早日实现和平或长期停火的希望必须结合这种背景来加以考虑。
越共虽然受到空袭的袭击，而且美越军队在他们的大本营地区进行活动，他们仍然继续抱着狂热的精神进行攻击。
西贡政府决心不举行会承认越共目前的控制权或者会把政府控制权局限于它现在所占有的地区的那种和谈。河内不愿谈判看来表明了这样的乐观情绪，越共将加强它的地位。
可靠人士在估计这个局势时说，政府和越共各控制这个国家的大约四分之一，另外一半是有争议的地区。
政府在这些有争议的地区的控制通常只是分散的据点，这些据点只保护它们自己的铁丝网。但越共却常常能够在夜间进入村庄，贯彻他们的宣传。政府的村长和警察常常是在铁丝网后面的县总部建筑物中过夜的。虽然政府军一再扫荡这些有争议的地区，当政府军返回他们的营房时，越共就马上回来了。敌伪控制区岌岌可危
政府的控制在最北部的第一军区是最弱的。在每个省，它的控制大体上只限于省会及其周围的面积不等的乡区。美国海军陆战队在朱莱有一个桥头堡，但是这里没有很多的人口。海军陆战队的其它基地是在岘港和在顺化以南不远的地方。
除了协德和明龙以外，在过去十八个月中还有几个县城被放弃，在其它一些县城，政府军控制区岌岌可危。有些人担心，在法国战争期间为越盟控制的、并且强烈的分离倾向的广义省可能背弃西贡政府，如果发生这种情况，越共可能进来，并利用这个作为一个政府大本营。但是对共产党来说，要企图实现这一点所涉及的困难和危险是极大的。
包括大部分高地在内的第二军区是目前北越正规军活动的地区，但是他们最近正在静待机会。沿海的平定和富安是以前的越盟据点。
在这个地区的南部的情况比北部好，在那里发生了这场战争中的一些最大的战斗，包括美军与北越正规军在德浪河谷的战斗。“绥靖”政策也救不了命
在第三军区，政府的主要控制中心大体像一个箭头，西贡是箭头的底部，尖端是海。
几年来为绥靖西贡正西和西北的隆安省和厚义省而进行了很大的努力，但是没有取得什么进展。事实上，政府在一些地区失去了一些地盘。
在第四军区（三角洲战场），在和好教控制的省分以外，政府的控制最多也只是对点的控制。
在三角洲有许多人已过了二十年的游击战的生活。
一位美国军官有一次说过，“只有一个办法来改变一个有二十年经验的共产党人。枪毙他。”

显示原版>>

Previous:英著名芭蕾舞演员伯尔·格雷访华观感之三：《喜看芭蕾舞新苗》

Next:南越解放军炮击章善省会


卡马诺赴伦敦任武官

出版日期:1966.01.27
         期次:2798
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社圣胡安二十二日电】卡马诺上校今天下午在去国外担任外交职务途中抵达圣胡安。
宪法派的一位发言人说，卡马诺离国的决定是在星期五晚同临时总统加西亚戈多伊举行的一次会谈中作出的。据说，在这次会谈中，加西亚·戈多伊满足了卡马诺提出的有关他手下的九百名叛军士兵的安全的要求。
卡马诺在记者招待会上说，他离国是“暂时的”。他将担任驻伦敦的武官。

显示原版>>

Previous:李普曼说拉美人民反美情绪十分广泛

Next:印总统要新总理加紧处理粮食危机/英国表示愿为印提供贷款应付饥荒


李普曼说拉美人民反美情绪十分广泛

出版日期:1966.01.27
         期次:2798
         版次:2
         栏目:\[第二版]
副题:美报认为哥伦比亚游击活动今后数月将加强
文章正文:
【本刊讯】《纽约先驱论坛报》二十一日登载华尔特·李普曼写的一篇文章，题为《今天和昨天，不信任的邻居》，摘要如下：
一个时期以来很明显，我们同拉丁美洲的关系在日益恶化，因此迫切、几乎极其需要在华盛顿的最高级来改变一下。我在最近访问南美时发现，差不多每个地方，从上到下，从右到左，对约翰逊政府存在普遍的不信任和怀疑，并存在一种十分广泛的反美情绪。
我不需要有人来对我说，富裕的大国不必要期望受人家的爱戴。但是，它们需要得到邻国的信任。
【本刊讯】《纽约先驱论坛报》二十五日刊登弗朗西斯·肯特二十四日从波哥大发回的一篇通讯，题为《哥伦比亚赤色分子似乎准备加强恐怖活动》，摘要如下：
据报道，共产党领导的游击队恐怖活动在委内瑞拉和秘鲁正在减少，而预料今后几个月中这种活动在哥伦比亚却将增加。迹象很多，而且是不祥的，其中主要的是即将在这里举行的议会和总统选举。
但是，其他征象也不能轻视。
当局真正担心的是卡米洛·托雷斯神甫决定放弃教堂参加游击队事业。这里的官员称他为一个传奇式的人物，他几年来一直同好几个左派，包括支持莫斯科路线的人和支持北京路线的人，保持联系。人们担心，在他的领导下，现在由于意识形态而分裂的左派分子将联合起来同心协力来推翻政府。

显示原版>>

Previous:南越解放军炮击章善省会

Next:卡马诺赴伦敦任武官


隆哥在意共十一大报告中大肆反华 同时鼓吹所谓“统一行动”

出版日期:1966.01.27
         期次:2798
         版次:3
         栏目:\[第三版]
文章正文:
【南通社罗马二十五日电】意大利共产党第十一次代表大会今天在罗马开幕。
总书记隆哥在开幕会议上宣读了一项广泛的报告，在这个报告中国际问题、国际工人运动、意共国内的政治路线和组织、政治问题占突出地位。
隆哥在谈到国际局势时说，越南危机目前正处于决定性阶段，如果不制止侵略，全世界很快就会面临一场空前规模的国际危机。隆哥接着强调指出，如果中国共产党人接受拟议中的反对美国侵略的一致态度和统一行动的话，社会主义国家和国际工人运动的团结将会大为有效。
隆哥强烈谴责中华人民共和国的态度以及它的领导人最近的一些谈话。他说，这里无需指出中国态度的荒谬性，中国的态度是毫无道理的，既无助于越南人民的斗争，也无助于发展国际团结及被压迫人民和资本主义国家中工人运动的斗争。中国的态度只会助长帝国主义关于可能利用国际工人运动中存在的分歧来为他们侵略性声明服务的幻想。
隆哥说，中国领导人为了为他们的无法理解和不能允许的政策进行辩解，对苏联提出了荒谬的指责，并对它加以诽谤，说什么，苏联奉行和平共处政策，就是放弃了被压迫人民的斗争，甚至同美国做交易。隆哥还说，中国领导人对其他共产党的态度有造成无可补救的分歧之危险，这样就会造成一种新的极端严重的局势。意共总书记呼吁中国领导人在这种严重的国际局势下对于建立各社会主义国家之间和一切共产党工人党之间的统一行动作出贡献。
隆哥强调说，经验表明，争取和平共处的斗争是同反帝、争取和平，民主和社会主义的斗争密切联系在一起的。他说，和平共处是意共的战略方针，是实现和平和文明的战略方针。
隆哥又说，社会主义国家之间、人民解放运动之间、工人阶级和资本主义国家之间、发达和不发达国家之间——不管它们的阶级政治结构如何——发生分裂和对立，既不能推进争取和平的斗争，也不能推进反对帝国主义和资本主义的斗争。
隆哥强调指出需要解决第三世界国家的问题，以便维持和平和保持联合国的良好作用，他说，如果对外政策中不实行新方针，意大利将不能取得任何真正的、民主和社会的进展。
【法新社罗马二十五日电】意大利共产党领袖隆哥今天在这里的全国党代会上谴责“美帝国主义”，并尖锐批评中国共产党的“分裂主义”态度。隆哥赞扬了苏联领导人正在进行的争取和平的努力。但是他没有给予他们以意共对他们召开共产党世界会议的计划的支持。
总而言之，隆哥遵循了他的前任陶里亚蒂规定的路线。隆哥路线跟陶里亚蒂路线一样，更接近于莫斯科而不是北京。但是这条路线避免采取任何隆哥认为可能削弱国际共产主义运动团结的行动。
【美联社罗马二十五日电】隆哥说，中国共产党在越南局势上的立场是“严重、荒谬自命不凡的”。隆哥还要求意大利支持俄国的共处政策。他说，“共产主义运动选择这种政策……是为了保卫世界和平”。
【路透社罗马二十五日电】隆哥说，新的社会主义社会不会仅仅是共产党人所希望的，也是为建设这个社会出力的每一个人所希望的。这个共产党领导人说，教会的旧有保守观点现在在一定程度上已得到克服。
他说，“毫无疑问，这次（梵蒂冈）大会是教会和天主教世界的生活中具有重大意义的时刻。”

显示原版>>

Previous:意共十一大二十五日在罗马举行/隆哥吹捧苏修 苏斯洛夫兴高采烈地鼓掌

Next:芬共总书记发表反华言论


马力访问大陆通讯：《大江南北》

出版日期:1966.01.27
         期次:2798
         版次:3
         栏目:\[第三版]
文章正文:
（三十）明日隔山岳世事两茫茫
快要离开杭州时，这里的顾副市长在杭州饭店设宴，一尽地主之谊。统计我这次北行，已一共见过了四个市长。每一个市长都有他们的性格、谈吐。杭州的市长，他是高佻身材，长长的面颊：胡子刮得青青，四十来岁，不能喝酒，说地道的杭州话。他不善交际，但却给我深刻的印象，因为他有一种不是装模作样的谦虚。他每说及任何事情，总谦虚的说：“毛主席说过，我们还不够强大。杭州虽然是进步了，但这种进步还是有限的。”
现在的中国，在每一处地方，执掌行政的，就是这一群有点土气，而带谦虚的干部，我认为是值得高兴的事情。这个世界，只有是觉得自己不够进步的人，才有进步。倘若中共的领导人，以为今天中国已是强大到了不得的国家，那么中国的前程就有限了。
杭州三日，一切都是浮光掠影，虽是短短的七十二小时，但这里的一切，已足够我永远怀念。
杭州日报的王守立兄送我到车站，侨社那个满脸胡子而服务最热诚的姜同志替我挽行李，在火车上挥手，请我明年再来，把太太与孩子一同带来。这样的山川，这样的人物，我不只愿意再来，而且愿意长住。可是这不过是一种梦想，“明日隔山岳，世事两茫茫”。转眼间，我们又要回到竞争剧烈的世界去，为自己的生存挣扎，为自己的存在而拼命。倘若明年来不了，让我的魂梦，常到这里来吧！（三十一）鹰潭大站气魄雄伟火车在浙赣铁路上，那天晚间，我们到达鹰潭大站，有十五分钟的逗留时间。这里是鹰厦铁路的起点，它的终站，便是海防前线厦门。
鹰潭是相当有气魄的一个车站，我们爬上天桥看，只见六七条铁轨并排在下面，我们不知道火车从那条路来，那条路去。火车上的乘务员警告我们不要走得太远，怕的是我们搭错火车，到了厦门或是金华去。因为这是一个忙碌的站，有几路火车在这里转向的。（三十二）莫把他乡作故乡
由杭州至株州是浙赣铁路的起点和终点，全程约走十五小时左右，萍乡再过是株州，火车就在这里转入粤汉铁路。
火车沿着铁路奔驰，我们亦看到一种很自然的现象。我们的祖先，似乎是接近大江南北的，比较富庶。我们在杭州、苏州可以见到小桥流水人家，那些屋宇大多数是白墙朱户，殿阁巍峨。但在江西，沿车路两旁的房屋，便多数是单层的红砖屋，火车直下湖南，那里更停滞在茅草作盖黄泥作墙的泥屋时代里。原野是苍苍茫茫，看见那些稻草的泥房，看到了无尽的大地，便想起了我们的锦绣河山。在若干方面中国仍然是落后的。但不要怕，我们有的是将来，我们有的是土地，我们有的是六亿多人一条心。土地对我们是重要的，记得波兰爱国音乐家萧邦，他逃亡到外国的时候，就把波兰的泥土，一起带去。我们总是不能误把他乡作故乡的。（三十三）问苍茫大地，谁主沉浮？
大江南北我不算游遍，但总算到过了。以前读词，读到“如今方忆江南乐，当时年少春衫薄。”倒不知是何意境，今次初作少年游，方知江南江北，竟是这般一个好地方。今天我这篇大江南北，暂告一段落了，因为我所知就是这么少，不真实知道的，我又不敢写，所以只写了寥寥几万字。这篇尾声动笔之时，我曾三易其稿，并非因为文章乃经国之大业，不朽之盛事，因而写得特别小心，而是实在很难捕捉回三个月以前的情感。
依稀记得，十月中的时候，离开中国大陆，经过衡山衡阳的时候，我看到了湘江。这是一川碧水，湘江的黄土岸并不很高，大约是两三丈左右，江畔尽是青青的树，大概是桔子树吧。一桅自南而北，顺风而快，看见湘江，有不少怀想。最先想到是四十年前的毛泽东先生，在那里看万山红遍，百舸争流的感情。我们的中国，是多么美好的国家。可是，当时的苍茫大地，究是谁主沉浮呢？山河虽美，但总要我们去建设，去装饰的。倘若毛泽东时代的湘江，和一百年前的湘江，一样破落，那么我们这一代就相当可悲了。
在北京，看人潮如海，意兴风发，当时是血脉澎湃，差不多想自己也操入民兵的序列，溶入群众的洪流中。但归途中，想起了中国的落后一面，亦不觉兴悲。我们有的是锦绣大地，但人民生活，却仍在起码的时代里。他们一件蓝衣穿十载，一张棉被盖八年。他们穿着硬底的塑胶鞋子。她们不羡铅华，不爱红装爱武装。虽然，我们歌颂这些闷声不响，埋头建设的劳动者。但谁使他们得不到享受呢？谁驱使他们流血流汗呢？
西方世界说，这是共产党在奴役人民。但他们却说，是帝国主义奴役我们。假使没有第七舰队在台湾海峡，假使没有美国兵在越南打仗，假使印度不是常常要在边境生事。那么，毛主席就不会拿钱去造原子弹，更不会拿钱援助亚非国家，利用他们扯住美国的后腿。他们对美国人的仇恨，是比我们看到湾仔美国水兵醉酒闹事，打黄包车伕时，要深千百万倍的。
大陆人民今天觉得虎狼在侧，没法安睡。他们拼命建设，拼命扩军，甚至全国皆兵，为的是增加自己的安全感。早几天，我在一位印度外交官员家里作客，他说：“我们印度的最大目的，就是求安定，好好的建设我们的国家。”我想，我们中国人也是想谋求安定的。我们是地大物博，河山秀美，有食不尽的稻米，饮不尽的泉水，中共为什么要煽起世界革命的烈焰，而使星火燎原呢？我想，大概是因为美国今天已飞起玉龙三百万，卷得漫天风雪。今天，我们的锦绣大地，就快面临一次考验了。风雪一定会降临中国的，但看起来，中国人是不怕这场风雪的，反而他们正在期待风雪过后的春天，看雪后的梅花吐艳。（全文完）

显示原版>>

Previous:富马声称不同寮方决裂也不同越断交

Next:意共十一大二十五日在罗马举行/隆哥吹捧苏修 苏斯洛夫兴高采烈地鼓掌


美报记者说：中国人使羽毛球世界吃了一惊

出版日期:1966.01.27
         期次:2798
         版次:4
         栏目:\[第四版]\[文化体育消息]
文章正文:
【本刊讯】美国《基督教科学箴言报》十二月七日刊登该报体育记者斯基尔顿自伦敦发回的一篇报道，题目是《中国人使羽毛球世界吃了一惊》，摘要如下：
在关于国际球类比赛的重大趋势的谈论中，驾凌于一切话题之上的是中华人民共和国作为一个羽毛球强国的出现。
中国的代表们已经来到、看到并征服了欧洲大陆两个最强的羽毛球国家。
羽毛球方面的行家曾经公开说，尽管中国人拿筷子、甚至拿乒乓球拍可能是得天独厚的，但是他们在许多年内还决不能把羽毛球拍挥舞出国际功勋来。
但是现在居然入侵到丹麦和瑞典来了。正像苏格兰冠军麦科伊所说的那样，这是一次直捣黄龙的挑战。丹麦人和瑞典人的羽毛球在欧洲居第一和第二位。
国际羽毛球联合会的秘书谢勒于接到了在现场上的一些内行观察家们的报告后宣称，（中国人的）这次访问是轰动的。
他说：“在丹麦和瑞典举行的比赛结果几乎等于是绝对的屠杀。每一场都是极为扣人心弦的，因此，只能把它们看作是羽毛球竞赛中从未遇到过的最盛大的划时代事件。”
丹麦的托马斯杯选手梅尔茨写的一份报告里透露了某种令人吃惊的新情况。
梅尔茨在关于中国人的报道中写道：“在比赛时，他们既严肃又精神集中，他们甚至对裁判的任何命令连眼皮都不动一下，不表示出有一点意外，对他们自己的失误也不表示出一点恼火的样子。他们在各方面都很有礼和行为端正。尽管他们常常以压倒的优势领先，但是他们始终不手软。”
目前的问题是，中国人什么时候将在羽毛球方面争夺他们在乒乓球方面已经获得的优势地位，以及他们在田径和其它运动方而威胁要取得的优势地位？

显示原版>>

Previous:中国选手始终是进攻的并在快中取胜

Next:美侵越失败使议员们深感焦虑


美国得克萨斯州雨雪交加死亡八人

出版日期:1966.01.27
         期次:2798
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社芝加哥二十日电】今天重新刮过来的北极空气使北部一些平原进入严寒。美国落基山脉以东的大部分地方今天下午的温度都已滴水成冰，甚至南方亚拉巴马州的伯明翰也下开了雪。
各个大平原上都已覆盖了一层薄薄的雪，整个大湖区大雪纷飞。在得克萨斯州，由于下雪、雪珠和下雨三十六小时死去了八人。得克萨斯州北部一部分地方积雪厚达六英寸。

显示原版>>

Previous:夏威夷大雨成灾


美侵越失败使议员们深感焦虑

出版日期:1966.01.27
         期次:2798
         版次:4
         栏目:\[第四版]
眉题:美刊指出美在越南进行一场最不得人心的战争
文章正文:
【本刊讯】香港《文汇报》十九日译载美《国民前卫》周刊十五日发表的一篇文章，题目是《美议员为越战焦虑》，摘要如下：越战最引人注意
这几天来，在华盛顿的酒会里，即使是穿惊人的低胸衣服的女性，也不能引起人们的注意，叫他们离开战争的话题。正当着眼在大选的第二次国会会议于一月十日开会之际，这件事也反映出全国人的心情。
一个民主党众议员，从他的中西部选区回来之后报告：“我回到选区之后，向人民报告补助教育、灾区及患病人民的事情，可是，他们全都要我讲有关越南的问题，只有几个人是例外。”
许多参议员都在将他们在战争问题上的重要发言加以润饰。国会的情形，和一年前是个显著的对比。当时只有以参议员莫尔斯为首的一小批人，反映了大部分激进派的警告：越南战争正在逐渐转变为美国在亚洲进行的全面战争。上次国会会议并没有注意到这些警告，并且运用它的权力作为对总统处理外交的约束。现在已使国会要应付更为严重的问题了。这些问题是：对于这场美国及世界舆论认为最不得人心的战争，其在政治及经济方面的后果，应该如何应付。
约翰逊政府的灾难性的战争逐步升级的两个后果，在国会的一连串头痛事情里居于首位。第一个头痛问题
第一项，是越来越多的阵亡美国士兵尸体运返每个国会选区。美国人民也发觉到这个事实：如果真正要打破民军对于南越除城市以外的几乎全部地区的控制，美国兵力将要加倍。参院少数党领袖德克森，正是用下述的话来利用人民日益尖锐、绝望的反应。他说：“放在棺材里从越南运回来的美国青年，实在太多了。”第二个头痛问题
就国会来说，战争的第二个重要后果，是在经济上的影响。
一方面，战争被认为是去年平均失业率减少的重要因素。但利润与工薪增加，通货膨胀却将低下和中等收入的家庭的收益抵销了。生活费一年几乎上涨了百分之三。挖肉补疮
此外，作战费用的激烈增加，不得不削减和平时期的国内计划，这项计划的费用去年是一百七十亿美元。尽管约翰逊总统去年保证：美国可以供应得起“大炮与牛油”的开支，但他已下令削减在反贫穷、地区性发展、房屋、教育以及其他计划的预算的开支。
约翰逊一月四日宣布，他的越南战费的第三次追加预算，总额将达一百三十亿美元，他的宣布据说已使得许多参议员“惊异”。
这笔额外的战费，是否应用削减国内开支来弥补，已成为共和党——南部各州民主党集团，和以有组织的劳工支持的北部自由派之间辩论的话题。
（文内小标题是《文汇报》原来的
——本刊注）

显示原版>>

Previous:美报记者说：中国人使羽毛球世界吃了一惊

Next:美向一些国家传话“不能无限期停炸北越”


美向一些国家传话“不能无限期停炸北越”

出版日期:1966.01.27
         期次:2798
         版次:4
         栏目:\[第四版]
副题:汉斯莱认为美国的这一行动“为约翰逊加强军事活动奠定基础”
文章正文:
【合众国际社华盛顿二十五日电】（汉斯莱）星期二获悉，美国在过去两天内通知盟国和中立国政府说，它不能无限期地继续停止轰炸北越。
国务院说，美国已向“许多”国家发出信息，把“越南局势”通知它们。
腊斯克于星期二向众院外委会汇报越南局势。一个议员后来说，他离开时抱有“强烈印象”，不久即将恢复轰炸。
委员会主席摩根（宾夕法尼亚民主党人）说，他并没有这种印象，但是他又说，“我认为总统在是否恢复轰炸问题上必须作出困难决定的时候即将到来”。
美国把这一最新的信息传达给它在和平攻势期间所有接触过的首都。
这一信息似乎是对美国和平努力的一次全面回顾，并为约翰逊加强军事活动（包括在必要时恢复轰炸）奠定了基础。

显示原版>>

Previous:美侵越失败使议员们深感焦虑

Next:西北欧遇到多年未有的寒潮


美一些「中国问题专家」承认：美帝国主义奈何我不得

出版日期:1966.01.27
         期次:2798
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿二十五日电】众院外交小组委员会今天获悉，由于“美国在我们右面，美国在我们左面”而产生的一种落入陷阱的情绪促使共产党中国在亚洲采取行动。
一位已经退休的将军和三名大学教授在开始举行关于美国对亚洲的政策的意见听取会时发表了这样的证词。这四个人——芝加哥大学的德恩伯杰博士、（已经退休的）格里菲思准将、美国大学的鲍威尔教授和哥伦比亚大学布尔曼博士——一致认为，美国目前不能做什么来使中国的担心减轻或使它的侵略性受到挫折。
他们说，中国已经表明它嫌恶联合国，因此把它接纳入这个世界组织这一点变成了一个无效的克制武器。
此外，他们说，中国人对于得到美国的承认并没有深刻的印象。
他们说，妨碍美国在亚洲执行有效的政策的重要的绊脚石是这些：
——美国决策者不能决定美国是否希望在该地区成为一个大国，而从地理上来说，并不在那里。
——对共产党中国——特别是一个“挽起袖子团结一致的中国”没有同它打交道的经验。
——支持国民党中国造成的障碍。
小组委员会获悉，虽然中国有力量征服尼泊尔、锡金等喜马拉雅国家，而且甚至某些东南亚国家，但它不愿意这样做。

显示原版>>

Previous:约翰逊同两党国会头目讨论扩大侵越问题

Next:英著名芭蕾舞演员伯尔·格雷访华观感之三：《喜看芭蕾舞新苗》


摩洛哥召回驻法大使

出版日期:1966.01.27
         期次:2798
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎二十四日电】今天由于在绑架和估计去年十月在这里谋杀的摩洛哥左派领袖本
·巴尔卡事件上，摩洛哥对于同法国的争端越来越感到愤懑，召回了它驻巴黎的大使。
据说，戴高乐总统虽然对乌弗基尔所谓参与本·巴尔卡事件深为愤怒，但也不愿意同一个法国与之有几十年密切联系的国家完全断绝关系。目前仍有十万名以上的法国公民在摩洛哥居住，这件事也是法国态度和缓的一个重要原因。另一方面，哈桑国王几乎也不能无视摩洛哥每年从法国得到四千万美元的经济援助。
【美联社巴黎二十四日电】摩洛哥权威人士认为，戴高乐宣扬这件事是为了表示他不赞成美国在摩洛哥的影响日益增强。他们说，在去年十一月的一次军事检阅中出现美国的轻型坦克和飞机，法国官员是感到恼火的。摩洛哥经济使团和军事使团穿梭般地来往于拉巴特和华盛顿之间，法国人对此感到烦恼。

显示原版>>

Previous:印总统要新总理加紧处理粮食危机/英国表示愿为印提供贷款应付饥荒

Next:富马声称不同寮方决裂也不同越断交


南越解放军炮击章善省会

出版日期:1966.01.27
         期次:2798
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡二十六日电】一位军事发言人今天说，越共的迫击炮小队星期二深夜攻击了湄公河三角洲的章善省会维成，使政府军受到轻微的伤亡。
越共在午夜前不久利用六十毫米和八十毫米的迫击炮进行攻击。
发言人说，几辆车被打坏，几所房屋（包括一座庙）在燃烧。
维成在西贡西南一百英里的地方。
【路透社西贡二十五日电】最重要的事件就是岘港的美国海军陆战队的沿海据点于今天清晨遭到了迫击炮炮击。

显示原版>>

Previous:解放区不断扩大巩固 敌占区日益缩小削弱

Next:李普曼说拉美人民反美情绪十分广泛


西北欧遇到多年未有的寒潮

出版日期:1966.01.27
         期次:2798
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伦敦二十一日电】欧洲的寒潮今天使英国工业为之瘫痪、医院为之客满并且使威尔逊首相政府有遇到重大麻烦之虞。
煤气供应的削减使英国工业的中枢、英格兰中部地区陷于瓦解。成千上万的工人放下工具休息，汽车和机械工厂的装备线已停顿。
各医院报告说收下了数以百计的在结冰的街道上跌倒造成的骨折病人。
瑞典遇到了自从一八八一年以来最冷的冬天，据报告有四十三艘船在北波罗的海被冰封住了。内陆的温度是华氏零下四度到零下三十八度。
【合众国际社伦敦二十日电】在欧洲迄今为止所遇到的最糟糕冬季中，驾摩托车的人要在山一样的积雪里打开一条路，结冻的海水有使北部的海港封闭的危险，儿童们在学校里回不得家。
荷兰的温度降到了摄氏零下十七度。
有消息说斯德哥尔摩的温度是摄氏零下三十度，这是迄今为止今冬最冷的温度。

显示原版>>

Previous:美向一些国家传话“不能无限期停炸北越”

Next:夏威夷大雨成灾


夏威夷大雨成灾

出版日期:1966.01.27
         期次:2798
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社檀香山二十日电】夏威夷群岛今天下起了瓢泼大雨，使许多地区大水泛滥，迫使在威基基游览的客人不得不在街上齐膝深的水里趟来趟去。游览地的旅馆和店铺都堆起了沙袋防止大水侵入。

显示原版>>

Previous:西北欧遇到多年未有的寒潮

Next:美国得克萨斯州雨雪交加死亡八人


意共十一大二十五日在罗马举行/隆哥吹捧苏修 苏斯洛夫兴高采烈地鼓掌

出版日期:1966.01.27
         期次:2798
         版次:3
         栏目:\[第三版]
文章正文:
【路透社罗马二十五日电】意大利共产党今天在政府危机的阴影下在这里开始举行为时六天的代表大会。
出席代表大会的有代表一百六十万党员的八百七十一名代表和共产主义青年联盟（有十七万三千人）的一百五十一名代表。
苏共理论家苏斯洛夫和波兰的克利什科以及来自苏联、波兰、捷克斯洛伐克、智利、加拿大和美国等国家的共产党的观察员参加了大会。没有中国也没有阿尔巴尼亚的代表。
党的领导人之一特拉齐尼在代表大会开始时请全体起立，为前党的领袖陶里亚蒂默哀。
党的总书记隆哥然后宣读了党的政策报告。
代表大会是正当萨拉盖特总统谋求解决政府危机时召开的。
【法新社罗马二十五日电】据今天正式宣布，中国共产党拒绝派代表参加意共第十一次代表大会的邀请。意共总书记隆哥在向代表大会作的报告中说，已邀请了中国参加大会，但是（他们）仅发来了一份贺电。
隆哥呼吁中国人对各国共产党的统一行动作出贡献。
【本刊讯】英《泰晤士报》二十六日刊登该报记者二十五日发自罗马的报道，摘要如下：
隆哥今天主持了意大利共产党第十一次全国代表大会的开幕，他强烈呼吁中国人纠正他们的作法，同时弥补他们对国际共产主义运动的团结所造成的损害。
他认为美国人在亚洲的行为是不当的，除此以外他对中国人也没有什么其它比较好的话可说。
在他讲话的时候，人们的眼睛都集中在为外国党的兄弟代表团保留的五个空座位上。早些时候人们认为，中国人甚至不屑于答复参加代表大会的邀请。
意共党内意见不合。这就是隆哥直率地呼吁中国好自为之的理由之一。党内有一部分人的意见在中俄两个主要共产党国家之间的冲突中，倾向于赞成中国而不是俄国。
一般辩论预定明天开始。外国来宾中最突出的是苏斯洛夫。在隆哥令人作呕地赞扬苏联对越南的援助的时候，苏斯洛夫兴高采烈地为他鼓掌。

显示原版>>

Previous:马力访问大陆通讯：《大江南北》

Next:隆哥在意共十一大报告中大肆反华 同时鼓吹所谓“统一行动”


印总统要新总理加紧处理粮食危机/英国表示愿为印提供贷款应付饥荒

出版日期:1966.01.27
         期次:2798
         版次:2
         栏目:\[第二版]
文章正文:
【美联社新德里二十五日电】拉达克里希南总统星期二警告印度新政府要处理国家的粮食危机，并谨防“权力欲”。他在共和日的前夕向全国发表的广播演说中发表了这些不寻常的意见。
他提到甘地夫人升任总理时说，“我们希望，由一个在崇高的理想主义的环境中教养出来的人领导的政府将能举起自由和民主的火炬。”
他说，“政府应当立即处理粮食等问题。”
【法新社新德里十八日电】英国高级专员今天在这里宣布，英国表示愿意向印度提供七百五十万英镑无息贷款，以帮助应付饥荒的威胁。
英国政府在表示愿意提供这一贷款时建议印度利用这笔贷款来弥补从加拿大、澳大利亚和其他英联邦国家购买小麦所花费的外汇，和为印度港口购买装卸谷物的装备。
【本刊讯】《纽约时报》二十一日刊登安东尼
·卢卡斯从新德里发出的一则电讯，题为《新德里：回到“尼赫鲁路线”》，摘要如下：
星期三被遴选为印度第一个女总理的英迪拉·甘地夫人，是靠三个人而当选的。他们是：她的父亲尼赫鲁、她的主要对手德赛和她的主要支持者卡马拉季。
有迹象表明，党的领袖们决定甘地夫人为继任人，可能由于他们觉得他们能够极容易地控制她。图片说明：在新德里，由于对这个城市的三百万人实行了粮食配给，印度人在排着队领配给证。
（原载十二月十八日美国《商业周刊》）

显示原版>>

Previous:卡马诺赴伦敦任武官

Next:摩洛哥召回驻法大使


英著名芭蕾舞演员伯尔·格雷访华观感之三：《喜看芭蕾舞新苗》

出版日期:1966.01.27
         期次:2798
         版次:1
         栏目:\[头版]
文章正文:
第二天上午十点十五分，我们准备妥当后，两位翻译员已在底层等待，带我们去访问北京舞蹈学校的实验芭蕾舞剧团。
满脸笑容地在学校门口等候的是舞蹈学校的副校长萧慎女士，和未来搭档王绍本。他们先一日已经告诉我：校长戴爱莲女士因患流行性感冒不能亲自前来。
两人引导我们通过用大理石铺地的宽敞大厅，再走上楼梯，进入一间陈设着皮沙发椅的大客厅。王绍本客气地斟茶给我们喝。舞蹈学校这大厦是一九六二年建成的，他们去年才搬进去住。
接着，我们被领进一间宽广的排练室。房间的一边是一排窗门，其他三边的墙壁上都装着练功用的横档。演员们显然在等候着我们，一刹那间爆发出震耳的掌声——真是奇妙的欢迎呀！我认出在机场上欢迎我们的青年女芭蕾演员赵如衡，她还将男女演员们和钢琴演奏员一一作了介绍。
我们一坐下，《天鹅湖》第二幕的排练马上开始。我们的注意力立刻被排练全部吸引去了。这是我看过的《天鹅湖》的最可爱的排练之一。我惊奇地看到演员们的美妙舞技。虽然骤一看来，东方型的脸庞出现在典型的欧洲芭蕾舞剧《天鹅湖》里面，未免使人在第一印象中感到奇特，但看到舞技是那么动人，我马上承认演出完全令人满意。身材苗条和黑头发的演员们，已经成了小小芭蕾舞蹈家。
演员们经过训练而造成的美丽躯体，和她们舞蹈动作的灵敏程度，特别给我留下极深刻的印象。我原先想不到竟会看到如此完美的四肢，和弧度优美的双足。她们的背部一般也是柔软的，举腿高同时显出毫不费力。东方型的、流畅自如的臂部动作，配合演员们纤长的颈部，特别适合于演出《天鹅湖》。但是我的最深刻的印象，可能还在于演员们在做每一动作时，是那么尊严而稳定，在安详沉着中兼带全神贯注。更加突出的是，这班男女演员多数是十八、九岁的，这般年青的舞蹈家。
赵如衡在排练中演出《天鹅湖》第二幕中的双人舞，这和其他的舞步一样，在技术上都表演得干净利落，看了令人赏心悦目。同她对舞的十九岁的男搭档，具有王子般风度，富有弹性的步伐和超特的魅力。他搭档时尽量照顾对方，在把奥杰塔高高托起的时候，丝毫不觉费力。两人搭档得十分圆满。
演员们的教师和萧慎女士都想听听我的批评意见。
看到如此优美的表演，而我还要找出一些缺点，这看来是不应该的；我只提出一项技术上的意见，认为有一些演员需要注意扭腰转身时的姿势。

显示原版>>

Previous:美一些「中国问题专家」承认：美帝国主义奈何我不得

Next:解放区不断扩大巩固 敌占区日益缩小削弱


约翰逊同两党国会头目讨论扩大侵越问题

出版日期:1966.01.27
         期次:2798
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿二十五日电】约翰逊总统星期二把两党的国会高级议员召到白宫讨论“一些有关国家安全的问题”。
白宫新闻秘书莫耶斯不肯详谈。他说，将不发表进一步的声明。
参加会议的还有：副总统汉弗莱、国务卿腊斯克、国防部长麦克纳马拉、美国参谋长联席会议主席惠勒将军、美国巡回大使哈里曼、中央情报局局长雷伯恩、前美国驻西贡大使现任总统顾问泰勒将军和总统国家安全事务特别助理麦·邦迪。
【法新社华盛顿二十五日电】约翰逊政府今晚似乎为加强越南战争和恢复对十七度线以北的空袭奠定了外交和政治基础。
这种印象现在已在这里占主要地位。
然而看来约翰逊还没有作出结束暂停轰炸北越的最后决定，他大概希望同他的顾问们和国会领袖们进行最后的会谈，特别是决定今后发动进攻的形式和规模。
【合众国际社华盛顿二十五日电】（记者：汉斯莱）约翰逊星期二召集民主党和共和党国会领袖举行非常秘密的会议。
一位人士说，有一切迹象表明，白宫正在走向决定恢复对北越军事目标的空袭。
然而还没有规定具体日期。让感兴趣的方面进行最后一分钟尝试来安排美国过去一个月一直要求的那种和谈，这方面的大门显然还是敞着的。
这位人士说，没有迹象表明，在轰炸目标单上将加上河内和海防。
向所有的议员都征求了意见。有些发表了他们的意见。其他一些人提出问题。
据说总统没有透露最后的决定。

显示原版>>

Previous:达荷美青年不满政府同我断交

Next:美一些「中国问题专家」承认：美帝国主义奈何我不得


中国选手始终是进攻的并在快中取胜

出版日期:1966.01.27
         期次:2798
         版次:4
         栏目:\[第四版]\[文化体育消息]
眉题:丹麦瑞典羽毛球界士赞我羽毛球选手的球艺
副题:同时认为我选手的网前球弱和混合双打差，以及缺少战术方面的经验
文章正文:
【本刊讯】我国男女羽毛球队去年十月访问了丹麦和瑞典，本刊前已报道过两国舆论界和羽毛球界对他们的优秀球艺所引起的强烈反响。最近又收到英国羽毛球协会机关刊物《羽毛球公报》于去年十一月刊登的两篇评论文章，作者是丹麦羽毛球选手梅尔茨和瑞典羽毛球协会对外事务名誉秘书莫赫林。
梅尔茨在题为《中国选手大胜丹麦人》的文章中写道：
只要看一眼中国人在丹麦的访问比赛的成绩，就足以使那些对一个国家究竟有没有可能在十年左右的时间内使自己学会第一流的羽毛球打法感到非常怀疑的专家相信，中国人至少已经做到了这一点。中国人简直是打得太好了，不是我们能够相比的，而且我本人认为，欧洲是否还有单打选手能把他们打败，是非常值得令人怀疑的。
他们的身体和球拍转动的惊人速度是我到现在为止在任何国家的选手中所没有看到过的。不管你打出一下多么刁难的球来使你的中国对手退到球场的顶端去把它回出，你都可以看到，几乎在第二下球还没有过网以前，他已经举起球拍准备好回出你吊的短球了。
他们始终是进攻的，从不让对方有一刻喘息，并且尽可能快地决胜，而不是靠对手在不断地来回打以后最终出现的失误。
仔细看来，中国男子队和中国女子队之间的打法没有什么区别，因为后者的打法威力也是非常大的，因此差别往往很难辨别出来。所以在混合双打中（顺便说一句，这是他们最弱的一项）他们采取左右打法而不是采取欧洲选手所喜欢的前后打法；因此，在这个项目中，他们似乎对我们选手的打法很不熟悉。
莫赫林在文章中写道：
我个人对中国选手的印象是，他们速度都非常快，防守极好，进攻又非常有力。
中国选手目前所不具备的是轻巧的网前球。这就是说，球在网上面的时候，他们是可怕的，但是，如果球在网下时，那么他们就不像我们在全英公开赛上所看到的某些选手那样出色了。
女子队员给人的印象最深刻。她们具有强有力的风格和优美的脚步动作。
当然中国选手总的来说缺少战术结构的经验，不过方凯祥是一个例外，他有时打出的球即使从战术观点来看也是很漂亮的。

显示原版>>

Previous:法重映七十年前第一部公映的影片

Next:美报记者说：中国人使羽毛球世界吃了一惊


奥基托公开宣称意共不想使意成为“东方集团国家”

出版日期:1966.01.28
         期次:2799
         版次:3
         栏目:\[第三版]
眉题:意共十一大辩论隆哥报告
文章正文:
【南通社罗马二十六日电】意共十一大今天开始辩论总书记隆哥的报告。书记处书记、领导机构成员乔治·阿门多拉也参加了今天的讨论。他说，只有通过统一斗争，才能实现建立统一工人党的基础的倡议。阿门多拉就此批评了他自己原来的关于建立统一工人党的倡议，他强调说，他仓促提出的方案造成了困难局面和引起了许多讨论。
阿门多拉在党的最高级讲坛上承认这一点，肯定离开了他在一年半以前提出的论点：意大利需要一个统一的工人党，这一个党既不是以社会民主党的经验，也不是以共产党的经验为基础。
【路透社罗马二十六日电】意大利共产主义青年领袖阿基勒·奥基托今天要求同罗马天主教徒对话，他说，意大利共产党人不希望意大利成为一个东欧国家。共产主义青年联盟书记奥基托支持隆哥昨天发出的呼吁：天主教徒同他们建立一个没有战争、没有剥削和人人富足的新社会。他说：“我们并不想使意大利成为东方集团的一个国家，我们也不想死抱住老式的社会主义（共产主义）制度。我们的目的必须是争取建设一个新的民主国家”。
党的代表大会强调对罗马天主教友好的态度已使一家意大利报纸说，这不是一次共产党的代表大会，而是一次共产党的大公会议。
【安莎社罗马二十六日电】党的领导人之一斯科奇马罗今天向意共代表大会说：“国际局势的发展使人看到社会主义力量与一般民主力量之间团结的新因素”。
他反对使美国人感到高兴的这样的论点：即把东南亚战争的全部责任都推给中国。他说，我们批评和反对中国的政策，中国政策的错误在于他们最近拒绝了苏联提出的在反对帝国主义的斗争中进行联合的建议。

显示原版>>

Previous:苏斯洛夫鼓吹共运团结一致

Next:加驻苏大使拜柯西金


步枪打飞机

出版日期:1966.01.28
         期次:2799
         版次:3
         栏目:\[第三版]
副题:荷兰摄影师伊文思访问越南北方通讯
文章正文:
【本刊讯】香港《文汇报》十九日译载荷兰摄影师伊文思访问越南北方的一篇通讯，题为《北越人民不会为美所骗》，摘要如下：
我曾经在参观一间北越工厂时遇到空袭。三架美机在一万英尺高空上飞旋。一部分工人仍坚持工作，一部分则拿起身旁的步枪和机关枪跳进最近的战壕里去。我也跟着他们跳了进去，并问他们这道战壕一直通到哪里。他们告诉我，这道战壕是和山顶民军那里的战壕相连贯的。战壕里的工人们一直布岗到半山腰上，人人持枪向空瞄准，严密戒备着。然而这次美机并没有投弹，只和地面上的防空高射炮火交换了几次射击就逃跑了。为什么步枪能击落飞机？
事后，我问他们：步枪和手提机关枪怎能击落飞机呢？难道不是只有高射炮才能把它们打下来吗？工人们大笑。他们说，这些步枪和机关枪已经击落过许多敌机了。同时他们指着一位持枪的、体格并不十分强大的妇女对我说：她就曾经用她手里那支步枪打下了一架雷霆式敌机。他们向我解释：由于地上的目标体积小，所以敌机不得不低飞投弹，而一低飞，就进入步枪和机关枪的射程以内了。他们轻松地把这比喻为像打雀鸟一样。二、三十支枪一齐向同一方向发射，交织成一片火网，这时候那架已被火网包围的飞机是很难逃脱的。事实证明：许多被击落的美机，机身上都布满了步枪子弹的弹孔。
美机之易被击落的弱点，一方面是由于它的构造太过精巧，一弹穿过往往会造成致命的损伤；另一方面则是越南人民多神枪手，射击的命中率极高。关于后一点，我亲眼见到许多事实，可资佐证。在北越全境，到处都可以看见农民、学生、工人们在练习射击。甚至在河内的“纪录电影片厂”的四楼内，也有一架飞机模型在那里迅速地降落及升高，供厂内电影工作人员们练习射击打靶之用。
自从一九六四年八月美国军舰轰击北越以来，到一九六五年七月为止，北越击落来袭美机的平均数是每天一架半。最近，恐怕又已有所增加了。
美国飞机也投掷传单和小册子。我亲自见过那些政治宣传品自天而降，而且捡起来看过。美国中央情报局的手法太低劣了，实在不敢恭维。说中国用武器换走了北越的大米，并使北越“侵略”南越云云，简直是其蠢无比的说法。每一个人对此都大笑不止。在整个越南，连一个中国兵的影子都看不到。北越诚然可以看到一些中国人，但他们不是农业专家，就是工厂的技术人员，在和越南人民一起搞生产工作。中越两国人民有着深厚的友谊。中国即使以武器援助越南，也是很自然的事情。美国中央情报局的造谣挑拨，显然落空了。美恐怖手段吓不倒越南人民
越南北方人民非常关怀他们的南方父老兄弟姊妹们。我，作为一个艺术工作者，是能够深切地感到这一点的。无论从任何角度来看，南方和北方都是一个民族、一个国家。美国侵略南方，就是侵略了整个越南；攻击北方，也就是攻击了整个越南。请读一读已经译成各国文字的《南方来信》吧。那是一部了不起的震撼人心的书。它沉痛地写出了被分割的土地和人民的悲惨的真象。
美机每轰炸一次，就加强了北越人民抗战的一分决心。恐怖手段是吓不倒人民，吓不倒一个民族的。河内的人民已经做好了被轰炸的准备。美国人对他们的“地毡式轰炸”估价很高，但事实上那些炸弹除了激起地面上的泥土之外，还更激起了人们团结抗战的精神。对美国骗局嗤之以鼻
对于约翰逊总统所提出的“无条件谈判”，北越人民嗤之以鼻。他们说：美国轰炸北越是为了掩饰它在南方战场上的失败并打算进行讹诈，谈判只是一个骗局而已。一个国家的独立、自主、领土完整以及人民的自决权利，是不能够拿来“谈判”的，更无需另外的国家来参加谈判。因为这是一个国家本身存在的基本权利。要和平，只有撤退全部美军。美国人如果不愿意自动撤退，越南人民有决心把他们打走和赶走。不过那样一来，美国将更不“光荣”了。

显示原版>>

Previous:朴伪军得到美新型坦克

Next:苏斯洛夫鼓吹共运团结一致


菲必需更多地了解中国

出版日期:1966.01.28
         期次:2799
         版次:1
         栏目:\[头版]
眉题:菲一专栏作家撰文强调
文章正文:
【本刊讯】菲律宾专栏作家克鲁斯在二十六日《马尼拉时报》上撰文说：「中国是人口最多的国家，世界上幅员最广阔的国家之一，是菲律宾的近邻……但是，菲律宾人对中国的了解非常少，他们所得到的只是第二手材料，不幸的是，其中大多数材料都是荒谬的美国宣传。菲律宾人迄今读到的关于中国最公正的报道是在一九六四年和去年到过中国的菲律宾记者写的。但是，即使是这些报道，考虑到这个国家国土广阔，仅仅是触及了这个神秘的国家的生活和情况的表面。」
「新的开明的和成熟的政策将使各个阶层的菲律宾人能够较为深入地了解中国这个革命变动的熔炉。那些认为应始终把中国看作敌人和长远威胁的人将至少有机会了解一下敌人，这是战争的基本原则。另一方面，那些对中国不抱成见、并希望探索同这个强大的邻国和平共处的途径的人也将有可能设法在两国之间建立谅解与容忍的桥梁。换句话说，让经过选择的人出国旅行的政策对于意识形态范围内的两个极端的国家和介乎两者之间的许多其他国家来说都将是有益的。」

显示原版>>

Previous:尼日利亚学生：要求新政府承认我国

Next:英著名芭蕾舞演员伯尔·格雷访华观感之四：《访问北京舞蹈学校》


分析水泥成份新仪器

出版日期:1966.01.28
         期次:2799
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【塔斯社莫斯科十二月二十七日电】新仪器用十分钟，而不是通常的八小时，就能把水泥的试样作出全面分析。
莫斯科设计局的Ｘ射线量子仪可以同时指示出铝、钙、硅、铁和其他成份。
物质经照射之后出现次生的Ｘ射线辐射（发荧光），这种辐射便可以告诉人们水泥的成份。传送器将资料记录下来并送给印刷装置。

显示原版>>

Previous:印建一核电厂

Next:约翰逊向美国会提出阴郁的报告


加纳报纸声称加纳应继续搞“和谈”

出版日期:1966.01.28
         期次:2799
         版次:2
         栏目:\[第二版]
副题:索马里提出成立“亚非国家委员会”讨论越南问题
文章正文:
【本刊讯】加纳官方报纸《每日公报》十三日发表社论说：加纳永远地关心世界和平，并在这场冲突的整个过程中施加了一切可能的影响以便实现（越南问题）和平解决。
恩克鲁玛接受担任英联邦的和平使命（注：去年六月英联邦会议搞一个“和平使团”，他任团长），因为他认为应尽一切努力实现和平，他也作了一切努力以便访问河内。
这次访问未能实现，因为美国拒绝了加纳政府的理智和紧急的要求：即中断对河内的空袭，以便恩克鲁玛能飞来和飞去。派了一个特别使团去华盛顿为此提出要求，甚至在遭到第一次拒绝后，又提出第二次和更紧急的要求。这次又遭到拒绝。
但是我们不相信任何条件是不变的，我们永远相信，随着条件的改变，意图也会有所改变。塔什干宣言在几乎难以置信的情况下带来了印度和巴基斯坦战争状态的结束，它使我们信服手拿橄榄枝比拿匕首有更多的成功的可能性。
【路透社亚的斯亚贝巴二十六日电】索马里政府今天建议成立一个亚非国家委员会，以寻找解决越南战争的体面的办法。
索马里驻埃塞俄比亚大使阿特在大使馆举行的记者招待会上宣读的一项声明说，这个委员会应当有如下的职权范围：
一、使争端的各方在一起举行圆桌会议，目的是就下述措施取得一致意见：甲、停火和停止一切敌对行动。乙、撤退一切外国军队并撤销一切军事基地。丙、在全国举行自由选举。
二、成立足以保证这样一个协议得到充分执行的监督机构。
声明（声明的副本已送交这里的非洲统一组织的总部）最后说：“索马里的建议是，由亚非国家代表组成的委员会应当寻找使敌对双方能够会晤和解决它们的分歧的办法。
“这个拟议中的委员会应由对越南问题采取中立的外交政策的国家组成，它所关心的唯一的事情是寻找具体和公正的解决办法。”

显示原版>>

Previous:美给印粮食已达三千七百余万吨 印报承认印经济前景黯淡

Next:美要朴集团再提供一批炮灰


加驻苏大使拜柯西金

出版日期:1966.01.28
         期次:2799
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科二十五日电】加拿大大使福特星期一拜访苏联总理柯西金，把加拿大总理皮尔逊的两封信交给了他。
苏联官方宣布的消息说，皮尔逊的一封信感谢柯西金安排印度和巴基斯坦的塔什干首脑会晤。这个消息说，另一封信感谢柯西金祝贺皮尔逊重新当选。
眼下没有迹象表明，皮尔逊给柯西金的信或福特同这位苏联领导人的会谈是否涉及到了任何其它的问题。
福特一月十二日会见了苏联第一副总理波利扬斯基，这被称为是「礼节性的拜访」。
目前还不知道福特在两周内同两位苏联高级官员进行两次会晤的原因。加拿大是越南国际监督委员会的成员。

显示原版>>

Previous:奥基托公开宣称意共不想使意成为“东方集团国家”

Next:毛雷尔到南斯拉夫访问


腊斯克叫嚷「只有以武力对付武力」

出版日期:1966.01.28
         期次:2799
         版次:4
         栏目:\[第四版]
副题:说美「和平努力已从A进行到Z而且几乎走完了Z」
文章正文:
【美联社华盛顿二十六日电】腊斯克国务卿星期三要求国会批准大半用于越南的对外援助紧急补充拨款，并且说，“只有以武力对付武力，此外没有别的办法，别的办法就是被打败和投降”。他说，来自北方的渗透正在继续，甚至在越南春节实行的停火期间，对于捍卫南越的部队也进行了大约一百次攻击。
他说，除了美国对南越的义务之外，“还涉及另一更大的问题：是否准许侵略再一次得逞。我们根据痛苦的经验知道，侵略的胃口是越侵略越大”。他说，“如果亚洲的共产党人好战的理论竟能获得相当大的奖励，这个世界的和平的前景将确实是阴暗的”。他说，尽管共产党扔炸弹，“我们还是愿意会谈和平”。
腊斯克没有直接谈恢复轰炸问题，但是他说美国的和平努力已经“从Ａ进行到了Ｚ（Ａ和Ｚ是英文字母中的第一个字和末一个字——本刊注），而且几乎已经走完了Ｚ”。
他说：“我要请那些希望和平的人去同河内接触，问问他们以那种方式是否能实现和平。”

显示原版>>

Previous:约翰逊向美国会提出阴郁的报告

Next:越战影响美经济 物价上涨货又缺


麦克纳马拉说“我已精疲力竭”

出版日期:1966.01.28
         期次:2799
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿二十一日电】麦克纳马拉在向参院两个委员会秘密作证后对记者说：“我已精疲力竭”。
这次会议讨论美国支持在越南的数量越来越大的军人的能力问题。
参议员扬说，所提的问题牵涉到美国在必要时是否能在秋天把在越南的部队加一番使它达到四十万人。
其他一些出席会议的参议员也都提到四十万这个数字。但是斯坦尼斯说，是否增加到这个数字仅仅还处在讨论阶段。

显示原版>>

Previous:美一架运输机坠毁


毛雷尔到南斯拉夫访问

出版日期:1966.01.28
         期次:2799
         版次:3
         栏目:\[第三版]
文章正文:
【南通社奥西耶克二十六日电】罗马尼亚部长会议主席毛雷尔应联邦执行委员会主席斯坦鲍利奇的邀请今天晚上乘专车抵达克罗地亚共和国的奥西耶克，对南斯拉夫进行一次访问。
联邦议会主席卡德尔、联邦议员科查·波波维奇和两个邻国政府的其他高级官员也在这位罗马尼亚贵宾抵达的同时到达奥西耶克。
客人们离开奥西耶克，前往离奥西耶克不远的巴兰尼西的一所打猎场。
【美联社贝尔格莱德二十六日电】罗马尼亚总理毛雷尔应斯坦鲍利奇的邀请星期三抵达这里，进行四天访问。
预料，他在访问期间，还将同铁托总统会谈。

显示原版>>

Previous:加驻苏大使拜柯西金

Next:双方会谈了国际共运和两国关系等问题


美出动海军搜索失踪的核装置

出版日期:1966.01.28
         期次:2799
         版次:4
         栏目:\[第四版]
文章正文:
失事地点的西班牙居民示威高呼“不要美国的炸弹”西班牙人士说失事的美Ｂ５２把两枚原子弹抛入海中
【合众国际社西班牙帕洛马雷斯二十四日电】美国海军的蛙人、直升飞机和舰艇今天在西班牙东南沿岸的地中海中搜索一个失踪的核装置。
【路透社西班牙奎瓦斯德阿尔曼索拉二十一日电】大约有五十个西班牙人组成的队伍今天在这里的主要广场上举行了短暂的游行示威，高呼：“打倒美国人！不要他们的炸弹！”
在奎瓦斯德阿尔曼索拉地区的一名公寓老板说，他星期一在看到两架着火的飞机坠落之后就得了心脏病。
他说：“这里一向是个和平的地区。甚至连我们国内战争的炸弹从来没有在这儿爆炸过，现在这种炸弹却爆炸了。我们感到惧怕。”
【法新社西班牙阿尔梅里亚二十五日电】今天有消息说，一月十七日美国战略空军的一架轰炸机坠毁后，在西班牙海岸附近丢失了两枚爆炸力达二千五百万吨黄色炸药的原子弹。
西班牙的一位消息灵通人士说，美国空军的这架Ｂ５２在相撞后抛掉了两枚原子弹。
这位西班牙人士否认先前所谓已经找到失踪的原子弹的消息。
他说，地面上的搜索毫无结果。
【合众国际社帕洛马雷斯二十五日电】美国空军在马德里发表一项声明说：“美国海军和陆军人员正在协助西班牙当局和美国空军搜寻Ｂ５２和ＫＣ１３５在一月十七日加油时失事的残骸。
“空军官员重申，放射性的检查没有发现任何迹象表明，由于这个事件对公众健康或安全造成危险。”

显示原版>>

Previous:越战影响美经济 物价上涨货又缺

Next:美一架运输机坠毁


美给印粮食已达三千七百余万吨 印报承认印经济前景黯淡

出版日期:1966.01.28
         期次:2799
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《印度斯坦时报》三日在一篇文章中说：印度的经济前景“黯淡”。它说，“就在国防需要加紧增产的时候，工业生产却在下降。银根非常紧，在最近结束的这个季度全国空前紧张。外汇储备接近枯竭。赤字没有减少的趋势。进口方面最大的问题不是资本装备而是粮食。”
《印度斯坦时报》二十一日刊登的一条电讯说：“到目前为止，美国根据签订的协定向印度提供的粮食谷物（包括最近保证要给的一百五十万吨小麦在内）总共有三千七百二十八万吨，价值一百一十一亿二千万卢比。”

显示原版>>

Previous:宣称她将遵循尼赫鲁和夏斯特里奉行的基本原则

Next:加纳报纸声称加纳应继续搞“和谈”


美研究出高强度的钨合金

出版日期:1966.01.28
         期次:2799
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【美联社密执安州安阿伯十月二十日电】密执安州的克莱梅克斯钼金属公司透露了它所制造的一种据称是“已知的强度最大的金属”钨合金的细节。
这种合金是克莱梅克斯钼金属公司根据美国海军武器局的一笔连续拨款研究出来的。合金的细节是在该公司为设在安阿伯的造价二千万美元的新研究中心举行的正式启用仪式上发表的。克莱梅克斯研究实验所所长多恩说，钨合金可以用于一些产生热的发动机里。
该公司的总经理赫济格说，由克莱梅克斯钼金属公司根据它的发展计划生产的一些钨合金条在华氏三千度时的强度率是每平方英寸七万八千六百磅——远远超过海军武器局顾问委员会规定的标准。

显示原版>>

Previous:美原子能委员会研制核武器概况

Next:印建一核电厂


美要朴集团再提供一批炮灰

出版日期:1966.01.28
         期次:2799
         版次:2
         栏目:\[第二版]
文章正文:
【路透社汉城二六十日电】据这里今天报道，这里的美国和朝鲜官员正在讨论关于拟议中的增派南朝鲜军队——一个师或一个师以上——去南越的问题。
《东亚日报》援引消息灵通人士的话说：“如果一切顺利进行的话，又一支人数超过一个师的朝鲜部队可望于三月或四月派往南越。”
【合同社汉城二十六日电】高级政府人士今天暗示，韩国政府收到了美国关于增派部队加强现在在越南服役的二万人的韩国战斗部队的要求。这位人士说，在本周举行的一系列会议上，美国大使布朗把这项要求信交给了韩国外务部长官李东元。

显示原版>>

Previous:加纳报纸声称加纳应继续搞“和谈”

Next:朴伪军得到美新型坦克


美一架运输机坠毁

出版日期:1966.01.28
         期次:2799
         版次:4
         栏目:\[第四版]
文章正文:
【美联社西贡二十五日电】美国空军的一架Ｃ—１２３型部队运输机星期二在安溪以东五英里的地方起飞不久后就坠毁并燃烧起来，机上有四十三名士兵和四名机上人员。据信，这些人里没有一个幸存。

显示原版>>

Previous:美出动海军搜索失踪的核装置

Next:麦克纳马拉说“我已精疲力竭”


美原子能委员会研制核武器概况

出版日期:1966.01.28
         期次:2799
         版次:4
         栏目:\[第四版]\[科学技术]
副题:去年虽然削减经费但不影响增加新武器
文章正文:
【本刊讯】美国《基督教科学箴言报》十一月二十日报道：
美国发展和制造核武器的经费是从二亿八千一百万美元开始的。一九六五年的经费已从一九六四年的高峰八亿零五百万削回到七亿六千三百万美元。
但是原子能委员会说，新的削减不会影响武器计划。
根据“削减了”的预算，这个国家仍然可以不断在它的原子储存上增加新武器。
由于把最新的设计和工艺加入到现有的武器系统中去，这个国家获得了爆炸力跟重量比例有了改进的武器。同时它也从它的武器储存中获得安全程度更大和效率更高的武器。
发展和制造核武器是原子能委员会最大的一项活动。活动的总部是在阿尔布开克郊外的圣迪亚基地，它已取名为“阿尔布开克行动”，简称“ＡＬＯ”。
然而ＡＬＯ维持着十三个大实验所、工厂和试验场，分布在从加利福尼亚到佛罗里达的十个州里。
ＡＬＯ雇佣约一千五百人，不过制造武器的工作大多是让各个公司包去的，这些公司一共雇有三万多人。ＡＬＯ自己的工厂、地产和设备的帐面价值接近九亿美元。
刚好在一年以前，ＡＬＯ签署了一项合同支持ＪＴＦ—２，ＪＴＦ—２是一个联合特遣部队野战试验单位，由参谋长联席会议指挥。
其目的是发展和估计战术和战略飞机武器系统的低空能力以及对这种系统的防御。
ＡＬＯ的各个实验所还对五角大楼的“维拉”计划的某些阶段负责，“维拉”计划的目标是改进辨认宇宙中、大气层中和地下核爆炸的能力。
桑迪亚和洛斯阿拉莫斯是原子能委员会活动的两个重要地点，它们还从事关于由卫星携带的侦察中子伽马射线和爱克斯射线的辐射侦察器的研究。洛斯阿拉莫斯正在研制侦察宇宙中核爆炸的仪器。原图说明这座半径二十五英尺的离心器是由阿尔布开克的圣迪亚公司用来研究高度加速对为原子能委员会试制的武器系统的影响的。
（载美国《基督教科学箴言报》）

显示原版>>

Previous:苏成立集体农庄新章程草案制定委员会

Next:美研究出高强度的钨合金


南越解放军再次炮轰岘港美军基地

出版日期:1966.01.28
         期次:2799
         版次:2
         栏目:\[第二版]
副题:美第一骑兵师在归仁以北遭伏击 九架直升飞机被击中
文章正文:
【美联社岘港二十七日电】越共迫击炮人员星期四（二十七日）凌晨骚扰岘港空军基地，但是没有造成损害。
在午夜以后不久，有两枚八十一毫米或更大的迫击炮弹落在海军工兵第九营的地区，三名海军陆战队打了数枪以进行还击。
越共在星期二晨进行了规模大得多的攻击以后显然只企图骚扰岘港基地。没有造成伤亡。
【合众国际社西贡二十六日电】据今天报道，到一月二十二日为止的一周里，越共在西贡地区的恐怖活动猛增，一共采取了四十三次各别的行动，这个数目为前一周的三倍，创了最高纪录。
除了恐怖活动以外，越共搞了五次宣传活动，一次破坏活动和两次袭击这个城市的郊区。
尽管在报道中的这段期间里包括共产党的新年停火期中的两天，越共在全国制造了九百一十七次事件。越南军方发言人说，在停火前几天，越共制造的事件的次数就增加了。
在一次新的大规模作战行动中，在越南的“死亡公路”上扫荡的第一骑兵师，今天经过一场激烈但短暂的战斗之后，挫败了越共的伏击，并使游击队后撤。大约一百名越共在一个名叫安阳（位于归仁以北五十英里）的地方的一号公路西侧建立埋伏据点。
当骑兵们在空袭后紧跟着发动猛攻的时候，共产党人从公路两侧撤退。地面炮火如此猛烈，以致九架直升飞机被击中，但是没有一架被击落。

显示原版>>

Previous:英著名芭蕾舞演员伯尔·格雷访华观感之四：《访问北京舞蹈学校》

Next:南越美伪统治区情况一团糟


南越美伪统治区情况一团糟

出版日期:1966.01.28
         期次:2799
         版次:2
         栏目:\[第二版]
副题:军事连遭失败 政局不稳 物资缺乏 通货膨胀 到处充满着一片腐化气息
文章正文:
【本刊讯】香港《远东经济评论》六日刊登了前《多伦多环球报》驻北京记者查尔斯·泰勒所写的一篇西贡通讯，标题是：《枪弹和吧女》。摘要如下：
在保护严密的西贡美国大使馆里，外交官们为最近的一件事觉得很好笑：一位刚从华盛顿飞来的年轻官员，一本正经地对他们说，他正在研究一个南越的五十年计划。当时有一个美国人说，“五十年！天啊，五十天后的情形怎么样，我们都不敢说哩。”
这个小故事，说明了今天西贡的情况：紧张和担心。美国增兵初期可带来的高兴，早已不见了。越共并没有像有些人预料那样，在美军强大大力的压力下，逃到了丛林里面不见了。
当然，美国增兵，在军事上造成了大不相同的局面。至少，西贡政府这一边本来看起来马上就会崩溃的，这种情形是避免了，但也有对增兵估价很高的人。人们对于Ｂ—５２轰炸机的轰炸，颇有批评。典型的一句话是“这等于出动巨象来扑蚊子”。
军事局势，虽然改变了不少，但没有改变的也不少。美国虽增加兵力，但在天黑以后，越共仍控制了大部分的郊野，并且攻击西贡边缘政府军的哨站。警察的素质虽然有了很大的改进，可是恐怖行动队仍在首都的心脏作有效的打击。
甚至美国增兵这件事本身也有缺点。二十万左右的美军，多数将他们大部分时间花在防卫他们的基地。只有少数能够抽出来去搜索越共。宣传得很大的美国第一骑兵空中机动师，已经是满身创疤，处在很易挨打的地位。
军事局势难卜，在政治、经济方面也难乐观。
严重的通货膨胀，日日在破坏着政府的声望，通货膨胀是因为美军和美国商人带来了大量美钞，政府预算赤字越来越大，进口管制使得物资缺乏，以及越共的阻止稻米运来城市。结果，在一九六五年，西贡粮食价格增了百分之五十以上，许多居民，连布和煤炭这些必需品也买不起。
南越社会内部仍有不少腐败之处，贪污的情形只被遏止了一部分，西贡夜总会里，尽是衣着讲究的年轻人，跳着扭腰舞，喝着香槟酒，他们是花了一笔钱而免服兵役的。
在政治方面，除了军事统治以外，似乎没有其他途径。
通货膨胀当然是最严重的问题；但此外还有风化问题，这从西贡酒吧、吧女、带街的越来越多可以看出来。似乎人人都受到这种情形的影响，它也会引起很尴尬的局面。
美国官员们说，反美情绪仍然如此低落，殊使他们意外。可是我和许多越南人谈过之后，觉得反美情绪仍相当普遍，特别是在知识分子当中，越南人是一个自傲爱国的民族，很少有人看得惯有这么多外国人在他们当中，如果美军来得更多，他们的反感会更大。
那时，美军就要负担战斗的主力担子了。一位有地位的越南人说，“看情形越来越是这种情形：一边是美军，另一边是越共。不管你怎样称呼越共，他们到底是越南人。这就成为美国人和越南人之间的战争。那就是重走当初法国人的路，正好使共产党的宣传得其所哉。”
【本刊讯】《美国新闻与世界报道》周刊二十四日刊载从西贡和广义省发出的报道，标题是《没有讲述过的越南战争故事》。摘要如下：
在南越这里有两场战争，一场是众所周知的战争，另一场是实际上为人们所忽视的战争。
没有讲述过的故事则发生在乡村地区和西贡：正在扩大的恐怖活动、不安全、急剧的通货膨胀、投机倒把、粮食缺乏、同最终将决定能否建立一个可以生存的国家的人民打交道。这另一场战争实际上是主要的战争。在这场战争中，美国在失利。
据发现，现在南越境内的情况比美国在去年春天开始派遣大批军队之前更糟糕。在西贡地区，六个月来米价上涨一倍。鸡、食油和其他食物的价格更高。房租和服装的情况也是如此。
在某些地区，黑市情况很糟，无法控制。盗窃和投机倒把活动也是如此。在大城市里，充满了低级娱乐场所的气氛、到处是暴发的商人和建筑业者，一片腐化的气息。去年给予这个国家的六亿美元经济援助显然耗尽了。

显示原版>>

Previous:南越解放军再次炮轰岘港美军基地

Next:南越伪空军一驾驶员逃到柬埔寨要求避难


南越伪空军一驾驶员逃到柬埔寨要求避难

出版日期:1966.01.28
         期次:2799
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社金边二十六日电】可靠人士今天在这里说，一月二十日驾机在柬埔寨领土着陆的一名南越空军驾驶员已经得到政治避难权。
这些人士说，这名驾驶员是阮德寿准尉。

显示原版>>

Previous:南越美伪统治区情况一团糟

Next:宣称她将遵循尼赫鲁和夏斯特里奉行的基本原则


尼日利亚学生：要求新政府承认我国

出版日期:1966.01.28
         期次:2799
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《每日邮报》二十六日刊载了约翰·迪基星期二自拉各斯发回的一篇通讯，标题是：《伊龙西被告诉：支持中国》，摘要如下：
尼日利亚学生今天要求这个国家新成立的军政府把外交政策转向不结盟的方向并承认中国。社会主义工农党跟着这样做，要求有力人物伊龙西赶走美国和平队并且把所有外国使馆的人员限制到二十人。
要最高军事委员会大力执行它宣布的清除贿赂和腐化的政策的压力越来越大。、

显示原版>>

Previous:日报说：中国五年计划特点是踏踏实实建设

Next:菲必需更多地了解中国


朴伪军得到美新型坦克

出版日期:1966.01.28
         期次:2799
         版次:2
         栏目:\[第二版]
文章正文:
【合众社仁川二十四日电】六辆美国陆军Ｍ４８中型坦克运抵这个港埠，立即在今天的正式仪式中移交给韩国陆军。
这六辆坦克是美国答应作为韩国陆军装备更新计划的一部分向它提供的二十二辆坦克中的第一批。据这里美国陆军人士说，其余十六辆将在二月初运交。

显示原版>>

Previous:美要朴集团再提供一批炮灰

Next:步枪打飞机


日报说：中国五年计划特点是踏踏实实建设

出版日期:1966.01.28
         期次:2799
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》十三日刊载特派记者高田从北京发回的一条电讯，标题是《共产党中国的第三个五年计划，特点是“踏踏实实的建设”》。报道说：
共产党中国发展国民经济第三个五年计划从年初开始执行。
《人民日报》在去年十月一日国庆节当天的社论中说：“在制订计划、决定措施的时候，一定要留有余地，不仅要看必要性，而且重要的是要看清楚可能性。这样才能指望生产建设的健全踏实的持续和发展。”

显示原版>>

Previous:中国将会出现无数王杰式人物

Next:尼日利亚学生：要求新政府承认我国


双方会谈了国际共运和两国关系等问题

出版日期:1966.01.28
         期次:2799
         版次:3
         栏目:\[第三版]
眉题:诺沃提尼访波后回国
文章正文:
【波通社华沙二十五日电】一月二十四日和二十五日，波兰统一工人党和捷克斯洛伐克共产党领导人在维斯拉举行了友好会见。
波兰统一工人党方面参加会见的有：波兰统一工人党中央第一书记哥穆尔卡，中央政治局委员、波兰人民共和国部长会议主席西伦凯维??，中央政治局委员、计划委员会主席英德里霍夫斯基，中央政治局候补委员、部长会议副主席雅罗谢维奇，中央委员、计划委员会第一副主席盖德。
捷克斯洛伐克共产党方面参加会见的有：捷共中央第一书记、捷克斯洛伐克社会主义共和国总统诺沃提尼，捷共中央主席团委员、捷克斯洛伐克社会主义共和国政府总理列纳尔特，捷共中央主席团委员、政府副总理西穆涅克和国家计划委员会副主席斯特拉科什。
会见是在亲切友好的气氛中进行的。会见时，讨论了有关两国全面合作的问题，会见的参加者还就目前国际形势以及国际共产主义运动和工人运动形势的极其重要问题交换了意见。在坦率的、党的气氛下进行的会谈中，表现出了双方在讨论到的一切问题上的观点是完全一致的。一月二十五日下午，捷克斯洛伐克客人离开了波兰。

显示原版>>

Previous:毛雷尔到南斯拉夫访问

Next:匈总理将访阿联印度等国


苏成立集体农庄新章程草案制定委员会

出版日期:1966.01.28
         期次:2799
         版次:3
         栏目:\[第三版]
副题:路透社说新章程将规定向农民提供“较好的物质刺激办法”
文章正文:
【路透社莫斯科二十五日电】苏联共产党首脑勃列日涅夫将领导一个新的委员会。设立这个委员会是要为全国三万七千六百个集体农庄制定新的章程草案。
塔斯社今天报道，这个一百四十九人的委员会将研究各地方当局、科学机构、集体农庄和个人提出的建议。
他们的建议是在去年三月苏共中央委员会会议之后提出的。
勃列日涅夫在昨晚的党会议上讲话时说，新的章程应包括“最近几年来集体农庄实践中得来的一切好的经验”。
几乎可以肯定，这个章程将规定向集体农民提供较好的物质刺激办法，并且规定保证他们在闲季没有收入的时候可以得到同等的工资。

显示原版>>

Previous:匈总理将访阿联印度等国

Next:美原子能委员会研制核武器概况


苏斯洛夫鼓吹共运团结一致

出版日期:1966.01.28
         期次:2799
         版次:3
         栏目:\[第三版]
副题:佯称苏「全力支持越反美」
文章正文:
【法新社罗马二十六日电】苏联代表苏斯洛夫今天在意大利共产党每年一次的代表大会上说，他的政府对于抗击“美国野蛮侵略”的越南人民已经给了全力的支持。
苏斯洛夫指责美国“侵略”集团赞助“德国的复仇计划”。
苏斯洛夫强调指出，不能把莫斯科的和平政策解释为“害怕对抗帝国主义者”。
但是他重申，他的政府相信，共处作为一项能帮助避免核战争灾难的政策的有效性。
【路透社罗马二十六日电】苏斯洛夫今天说，俄国“确信，在我们的时代，存在着防止世界大战的实际可能性”。
苏斯洛夫在罗马意共代表大会上还说，苏联“奉行和平政策，并不是由于我们害怕帝国主义……世界社会主义的果实现在是十分保稳的。”
他说，同时，国际紧张局势主要地要求世界共产主义运动队伍的团结一致。
苏联现正在全力支持“正在英勇抗击美帝国主义野蛮侵略的越南兄弟人民。”
【美联社罗马二十六日电】苏斯洛夫说，自第二次世界大战结束以来，“帝国主义和社会主义（共产主义）”之间的力量对比已逐步改变，变得有利于共产主义阵营。
他坚持认为，和平共处和苏联帮助各国独立运动之间没有什么矛盾。

显示原版>>

Previous:步枪打飞机

Next:奥基托公开宣称意共不想使意成为“东方集团国家”


匈总理将访阿联印度等国

出版日期:1966.01.28
         期次:2799
         版次:3
         栏目:\[第三版]
文章正文:
【美联社布达佩斯二十二日电】匈牙利总理卡拉伊应五国政府的邀请将于下月访问中东、非洲和印度。
匈通社星期二宣布卡拉伊的访问时说，他将访问阿联、埃塞俄比亚、坦桑尼亚、科威特和印度。
他将是会见印度新总理英迪拉·甘地夫人的第一个东欧国家的领导人。

显示原版>>

Previous:双方会谈了国际共运和两国关系等问题

Next:苏成立集体农庄新章程草案制定委员会


宣称她将遵循尼赫鲁和夏斯特里奉行的基本原则

出版日期:1966.01.28
         期次:2799
         版次:2
         栏目:\[第二版]
眉题:甘地夫人就任印总理后首次发表广播讲话
文章正文:
【印度报业托辣斯新德里二十七日电】印度总理英迪拉·甘地夫人宣布，她将遵循她的父亲故尼赫鲁制定的和故夏斯特里所奉行的基本原则。她说：“我将真诚地为加强和平和国际合作而努力。”
甘地夫人是在昨晚对全国发表的广播讲话中说这番话的。这是她本周初就职以后第一次发表的广播讲话。
她说，印度曾谋求同它的邻国保持最友好的关系，和和平地解决一切争端。“塔什干宣言就是这种情绪的一个表现。我们一定要充分地执行它，不论是在文字上还是在精神上都如此。”
“和平是我们的目的，但是我强烈地了解政府在保卫国家自由和领土完整方面的责任。因此我们必须保持戒备，不断地保持警惕和在必要时加强我国的防务。”
甘地夫人概述了她的政府将奉行的国内外政策。她的讲话很大一部分是谈国内问题，她说明了她对这些问题的想法。她说：“我们希望和平，因为还有另一场战争要打——对贫困、疾病和无知进行的战争。我们有一些诺言要向我国人民兑现——有关工作、粮食、衣服、住所、健康和教育方面的诺言。我国人民中比较软弱的和享受不到特权的阶层——所有那些人需要采取特别的社会保险措施的人——一直在、并且将继续在我的脑海里占最重要的地位。”
甘地夫人说，已经建议进口足够数量的粮食，同时想出一些办法来增加农业产量。
甘地夫人还谈到了已经影响工业生产的外汇匮乏问题。“国外的经济援助和出口所得并没有被利用到期望的程度。”她说，但是，“让我们不要由于这些意料不到的困难感到沮丧或意气消沉。让我们勇敢地面对它们。”
她然后说：“我们打算进口足够数量的粮食”……并且表示这个国家感谢美国的“同情、谅解和迅速的帮助”。

显示原版>>

Previous:南越伪空军一驾驶员逃到柬埔寨要求避难

Next:美给印粮食已达三千七百余万吨 印报承认印经济前景黯淡


印建一核电厂

出版日期:1966.01.28
         期次:2799
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【印度报业托辣斯十二月二十二日电】离马德拉斯以南约六十五英里的卡尔帕卡姆的价值六亿卢比的原子发电厂的建筑工程的初期工作正在进行。
这家具有四百兆瓦发电能力的工厂将于一九六七年开始的第四个五年计划期间开始发电。

显示原版>>

Previous:美研究出高强度的钨合金

Next:分析水泥成份新仪器


英著名芭蕾舞演员伯尔·格雷访华观感之四：《访问北京舞蹈学校》

出版日期:1966.01.28
         期次:2799
         版次:1
         栏目:\[头版]
文章正文:
我是否应该同演员们见见礼呢——没有等我弄清楚是怎么回事，我已经被拥到演员们长长的行列面前，接一连二地同每一个演员握手，而且下意识地嘴里连呼“您好”。我每走过一个人，就听到对这位演员的简介。他们一个个获得介绍，这一点使我感到愉快。
这是不可思议的：芭蕾舞在中国出现，仅仅是最近一九五四年的事情。而这些演技如此动人的演员们，乃是成立仅仅五年的一个芭蕾舞团的成员。
她们都穿西式的练功装：黑色的紧身连裆衫，加上同色的尼龙紧身连脚芭蕾装。女演员们的头发都从头顶平分，掠到颈后结成两条辫子垂到双肩。她们都没有化装。但是有一位教师，来自印尼、曾在伦敦学舞的女舞蹈家石圣芬，却是涂上唇膏和装上睫毛的，她的头发也做成西方式样。
他们还请我去另一间排练室，参观男演员的苏联芭蕾舞《游击队员》的彩排。我们看了也没有失望。二十一个男演员、三个女演员表演这出话剧化的芭蕾舞，姿势优美，个个充满了活力。他们展示出别具一格的舞蹈，熟练地作出苏联芭蕾舞的典型舞步，令人兴奋出神。
看罢舞蹈，我们又同周围的人们握手，嘴里还连喊“谢谢”和“很好”。我感觉到，只有这样地做，才能把我心里的愉快和羡慕之忱，向他们表达出来。我惊异地看到，在中国竟然拥有如此众多的优秀男芭蕾舞演员。
接下去是我自己练功的时候了。我被引导走进一间小型更衣室和淋浴室，然后在一间光亮的、地板弹性良好的中型排练室里，作了一小时的练习。
在饮了一阵茶之后，我们参观舞蹈学校的校舍。大厦一共有五层，拥有十六间排练室，里面都装有暖气，光线也很好。有几间排练室靠走廊一边的墙壁装有窗门，人们可以从窗口看到排练的情形。每一间大型排练室放着一架三角钢琴，较小的排练室放着一架小型钢琴。房间的一边，放置两个装水的浅盘，而不是用松香涂擦地板。在排练的时候，演员们轮流地用小水瓢在地板上泼水。我喜欢看他们这一个动作。
大部分演员住宿在学校里，两人一间房，自己做房内的清洁工作。每一层楼有一间宽大的洗衣房，我看见有几个演员自己洗涤他们的练功装。
阅读室和一间大餐厅设在最底一层。在天台上，还有几间供乐队练习的房间。
我们坐汽车返回旅馆吃中饭的时候，已经下午三点了。之后，我们乘车在北京街上兜圈子。
使我感到惊异的是：多数北京居民的皮肤都是光彩照人。我一路上没有看到面部化过装的妇女，但是她们即使穿着蓝布裤和使得身材变得臃肿的厚棉上装，她们的身材也显出是女性的。
那天晚上在旅馆房间里睡下的时候，我的脑际完全给中国舞蹈演员们的形象占满了。这是难以理解的，他们学习西方的芭蕾舞只有十年的历史。他们的舞蹈肯定是苏联式的，在这里面，他们注入了自己具有的特点、艺术风格和感染力量。展望未来整个月里将同他们一起工作，我不禁兴奋万分。

显示原版>>

Previous:菲必需更多地了解中国

Next:南越解放军再次炮轰岘港美军基地


约翰逊向美国会提出阴郁的报告

出版日期:1966.01.28
         期次:2799
         版次:4
         栏目:\[第四版]
眉题:合众社说由于和平攻势失败和美军面临的危险
文章正文:
【美联社华盛顿二十六日电】（记者：海托华）预料总统不久即将下令恢复轰炸北越。
政府和国会当局都广泛预料会做出这样的决定，虽然白宫的态度是总统还没有作出最后决定下一步怎么办。
总统、腊斯克和政府其他领导人在星期二白宫一次会议上给国会领袖这样一种印象：鉴于军事上的考虑，除了恢复轰炸以外，他们看不出有什么别的办法。人们认为，到底在什么时候恢复轰炸，这还是一个没有确定答案的问题，不过军事和外交当局都认为，总统大概将在几天内而不是几周内下令恢复轰炸。
【合众国际社华盛顿二十六日电】昨晚同国会领袖们举行的会议结束后传出的消息表明，约翰逊提出了一个阴郁的报告，谈到他的和平攻势的失败以及美军面临的越来越大的危险。

显示原版>>

Previous:分析水泥成份新仪器

Next:腊斯克叫嚷「只有以武力对付武力」


越战影响美经济 物价上涨货又缺

出版日期:1966.01.28
         期次:2799
         版次:4
         栏目:\[第四版]
眉题:约翰逊所谓大炮和牛油都要的牛皮吹破
文章正文:
【本刊讯】香港《大公报》二十四日译载美《时代》周刊十四日的一篇文章，摘要如下：
越南战争已开始对美国经济的许多方面发生影响了。由于军事订货剧增，从滚子轴承到高级合金钢等大批民用物品的交货时限大大拖延了。五角大楼已下令服装、玻璃、铜丝和电子装置等制造厂，必须首先满足军事需要。本星期，美国全国购物代理商协会报告说，铝、锑、铜、黄铜、铸件、硬木、轴承、纸、纸制品、棉纱、染料、纯碱、硫磺、电器装备、甲醛、瓷器绝缘件、锻件、磁线和锌等物品，供应均感缺乏，这是朝鲜战争以来最长的一个缺货单。购物商协会经济调查委员会主席安德鲁斯说，无法履行交货时限的诺言，以及期货时间的不断拉长，是购物代理商一个愈来愈头痛的难题。
由于越南战争造成的拖延交货时限，使美国工业界大感烦恼。例如美国铝公司所制造的无缝钢管，飞机和铁路卡车嵌板等硬合金铝产品，正常的交货时限是一个月，目前由于“军事生产”十万火急，交货时限不得不延长到四个月了。
某些缺货现象十分严重。有些机床制造商诉苦说，他们所需要的许多原材料和零件都难以买到，不仅是高级螺丝和轴承缺货，连一般的翻砂铸件也不容易买到。
更感短缺的一种民用商品是男装裤。上星期国防部的军需署下令服装厂商必须在短期内生产五十五万条军用棉裤。这是一个月内军方的第三宗订货了。二为此，三十四家服装厂商不得不暂时搁下民用生产，优先生产总数二百五十万条军用棉裤。
另一个现象是许多物价上涨了。以皮鞋所用的皮料为例，目前还不愁缺货，但是皮价却在六个月内上涨百分之十二，主要原因是国防部的大批订货，仅上一个星期里，就订购了一百一十万双作战靴。在越南大量需要的治疟药品——奎宁，价格上涨得特别厉害。涨了六倍多！
与此同时，由于供应越南的物资急剧增加，空运和海运均感紧张。军事当局承认，他们缺乏空运物资前往越南的交通工具。
因此，军事当局不得不依靠美国航空公司属下的民航机，平均每月为五角大楼运输三十七万一千六百八十四名军人；同时租用定期航行的民航喷气机，负责空运越南的全部物资（每天二百二十吨）的一半。结果是某些航空公司的利润急剧增加。

显示原版>>

Previous:腊斯克叫嚷「只有以武力对付武力」

Next:美出动海军搜索失踪的核装置


中国将会出现无数王杰式人物

出版日期:1966.01.28
         期次:2799
         版次:1
         栏目:\[头版]
文章正文:
日本《朝日新闻》载文说，王杰始终学习、领会和运用毛泽东思想；今后象他那样只受新中国的影响而成长起来的青年，将会越来越多。他被认为是新中国这一代人的典范。《王杰日记》给日本「提出了种种问题」。
【本刊讯】日本《朝日新闻》一月十日辟出第五版的大半版版面刊登记者吉田实写的一篇文章，介绍了王杰的事迹，并且刊登了王杰的照片、王杰日记手迹的一段和朱德同志的题字。文章的标题是《王杰日记，一个青年的斗争纪录，中国的“理想的人物形象”》。摘要如下：
从去年年底起，在中国有一本小册子是畅销书。中国几百万、几千万青少年正在热心读着这本小册子。这本小册子的题目是《王杰日记》。可以说，在这本书的主题里面，寓有中国的国家使命，只要读一读这本书，就自然会了解到中国所设想的“理想人物形象”。这本畅销书是包含有难于理解的意义的。
王杰，实有其人。他在一九六五年七月十四日为掩护十二个民兵而死。
在他死后，从他的遗物中发现了他在三年里所写的十多万字的详尽的日记。这是学习毛泽东主席著作、同时“一心为革命”的王杰班长的“斗争纪录”。不久，中央看到了这本日记，从去年十一月上旬起，展开了通过这本日记“学习王杰同志”的运动。作为接班人的“教科书”
“一不怕苦，二不怕死的崇高的革命精神”、“活学活用毛泽东思想的英雄”、“强大的精神原子弹”，这些赞扬王杰班长的话，和他的日记的片断一起，载满了全国各地的报纸杂志。这样，整理成为一百十六篇的《王杰日记》，就作为革命的接班人的“教科书”，成为中国青少年争相阅读的畅销书。
在“自由”而且“和平”的目前的日本，这实在是不可想象的事情。但是，这在相隔一衣带水的中国大陆上，已经成为承担下一代的青少年的中心课题。
在另一个意义上，日记也是值得注意的。在新中国诞生的时候，他只有七岁。从他刚刚懂事的时候起，就作为新中国的儿童受到了抚育。他显然不同于比他年岁更大的具有生活在共产党政权以前的中国社会的经验的一代人。在今后的中国，象他那样只受新中国的影响而成长起来的青年，将会越来越多。他被认为是新中国这一代人的典范。因此，他的“日记”值得我们注意。始终学习毛泽东思想
“日记”自始至终都有毛主席著作的引文。对他来说，最重要的事情是学习、领会、运用毛泽东思想。
他到处都写着“怎样掌握毛泽东思想”。他在日记中写着：“学习了毛主席著作，使我深深地体会到：毛泽东思想象东方刚刚升起的太阳，它放出万丈光芒，赶走了黑暗，把被压迫的人们的心照得透亮。毛泽东思想，象直立在岸边的灯塔，它一刻不停地闪耀着红光，给航行的人指明了方向。毛泽东思想，象一件最好的武器，人们掌握了它，就能够分清敌我，站稳立场。”这是同怀疑思想毫无关系的、到了可怕程度的坚强信念。他为什么能够产生这样的信念呢？可能因为他太年轻，缺乏经验，没有能够写出这个心理过程。但是，他严格要求自己，不久便产生了强烈要求“自我牺牲”的心情。这甚至使我们产生了象过去的修身教科书那样的令人窒息的感觉。不怕苦，不怕死
当下了好多天大雨、大河堤岸崩溃、危及许多群众生命财产的时候，王杰所属部队接到急救指示。他在这一天的日记中写着：“当兵是为人民、为党、为祖国而来的，不管任何工作，党指到那里就冲向那里，就是需要献上青春也没怨言。”而且，在越南战争更加激化的“东京湾事件”的时候的日记中写着，“支援越南人民是我们义不容辞的责任，为了受苦受难的人民就是死了我也心甘情愿，就是上刀山入火海也永不变心。”另外，还有好几处赞扬了董存端、黄继光的“视死如归，不畏牺牲”的精神。强调分清敌我
他还注意国际形势。在他的日记中也一再表现出要同所谓“现代修正主义”进行斗争的态度。他在学习《毛泽东选集》中《中国社会各阶级的分析》一文以后，强调必须经常分清敌我，提高阶级觉悟。对自己的弱点也感烦恼
但是，如果“日记”尽是罗列教条式的口号，充满了这样的文章，那在中国也不可能成为畅销书。他有时也象个青年的样子，认识到自己的弱点，感到烦恼。这些地方，使人感到王杰是个实际存在的人，这一点给“日记”增添了某些特色。当然，他依靠毛主席的“话”，逐步克服这些弱点。提出了“改造人”的问题
他勇敢地试图克服自己的缺点。他在“日记”中写的文章，简明而且坦率，毫无令人生厌的地方。通过整篇“日记”，可以看出，他是一个具有很高才能来明确地表达自己想法的青年。
可是，中国对青年的要求不是那样的文才，而是忠实地实践毛泽东理论，这是不言而喻的。一种偶然地由于地雷爆炸而自我牺牲的戏剧性的情况，使王杰一跃而成为知名人物。当然可以预料，今后第二个、第三个以至无数的无名的王杰将会出现。是围绕中国的内外环境产生了这样的王杰呢？还是如果不再有这样的环境，中国未来的人物形象也就会改变呢？或者是与这种环境无关，中国正在真正进行着“改造人”的工作呢？《王杰日记》给我们提出了种种问题。
（文内小题是原有的——本刊注）

显示原版>>

Next:日报说：中国五年计划特点是踏踏实实建设


安莎社说隆哥的报告没放过对罗马教皇的颂扬

出版日期:1966.01.29
         期次:2800
         版次:3
         栏目:\[第三版]
眉题:英格拉奥在意共党代会大肆反华
文章正文:
【安莎社罗马二十七日电】共产党议会党团主席彼特罗·英格拉奥今天在党的代表大会上的发言中重申他的著名的有关新的政治多数、同天主教徒对话、党内民主的论点。主
英格拉奥认为，社会主义力量的汇合点应当首先是外交政策和经济政策。他说，使国家有新发展的可能性同反对帝国主义在世界上进行统治的斗争有着直接的联系。
关于中国人的论点，英格拉奥认为他们对苏联的看法是错误的和带有诽谤性质的。对一个不要同世界上一切进步力量联合和团结的国家和革命说来，中国人不可能发展。他说，因此，我们的目标是要把反对中国错误观点的斗争进行下去，因为，这样才能使我们尽可能地减少中国分裂主义造成的损失。
【安莎社罗马二十七日电】意共十一大的第二天是就隆哥的报告进行辩论，今天上午意大利住在西欧国家的共产党员的移民代表罗西首先发了言。他回顾说，这是第一次有移居国外的共产党员代表参加代表大会。
一些代表的发言多次反复地谈到同天主教徒会谈的问题，这是党的书记隆哥在他的报告中曾广泛阐述的题目，隆哥的报告并没有放过对第二次梵蒂冈大公会议的结果和对保罗六世热爱和平的行动进行颂扬。
【美联社梵蒂冈二十六日电】《罗马观察家报》星期三发表社论，拒绝意共要求罗马天主教和共产党人在谋求越南和平问题上达成谅解的呼吁。
意共总书记隆哥星期二在罗马全国代表大会上说，在保罗教皇“发出关于争取越南和平意味深长和有重大意义的呼吁后”迫切需要达成谅解。
这家梵蒂冈报纸评论说：“共产党人向天主教提出合作的建议——并不是什么新东西。它们最初是在一九三五年——第三国际举行最后一次代表大会时提出的。

显示原版>>

Previous:苏出席日内瓦裁军会议的代表声称：苏不希望裁军问题的讨论取决于越南问题

Next:苏《红星报》发表苏军一中校的文章：鼓吹在苏联军队中实行物质刺激


巴报传巴内阁将有重要变动

出版日期:1966.01.29
         期次:2800
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社卡拉奇二十七日电】今天盛传阿尤布内阁即将改组。
卡拉奇的《战斗报》援引拉瓦尔品第了解情况的人士的话说，「预料内阁不久将有重要变动」，包括有人辞职和职务上的变动。
外交部长布托在十之八九将调动职务者的名单上名列前茅，他自从阿尤布访问美国和塔什干以来，大半的时间都很沉默。
阿尤布曾经命令他的部长们出席二月二日的内阁会议，报上刊登的消息预言届时将作人事更动。

显示原版>>

Previous:解决吃饭成为新总理的头号问题

Next:美向巴提供一批贷款


巴格曼报道：中国正为同美较量进行准备

出版日期:1966.01.29
         期次:2800
         版次:1
         栏目:\[头版]
副题:承认毛主席关于人是决定因素的理论是真理
文章正文:
【德新社北京二十七日电】（记者：巴格曼）共产党中国领导人开始发动大规模的宣传攻势，以便让公众对越南战争很可能扩大到中华人民共和国一事有所准备。
这里有人公开地说，“美国侵略越南和整个东南亚”的矛头现在是指向中国。
此间政治观察家认为，这种说法以及党加紧在政治上控制军队使人们得出这样的结论：中国政府料到美国所进行的一切和平努力都将失败，它至少预料越南战争将进一步升级。
中国领导人显然想使公众在心理上做好准备，即这种升级的矛头是指向中国。
同时，中国真正的防御活动正在全面展开。
从北京观察家的观点来看，只能够相当保险地说，共产党中国领导人不再完全排除同美国进行新的军事对抗的可能性，因此，他们正为这种可能性做准备。
在这种情况下，北京最近不久又一直加紧反复宣传它的“人民战争”的理论是不足为奇的。
中国由于了解到美国宣传机器的巨大优越性，它正在利用毛泽东的理论：即使在现代化战争中，到头来，决定性的因素不是军事物资而是人力。
迄今为止，越南战争的进程清楚地表明，这种理论是真理。

显示原版>>

Next:美在亚洲东部边缘大规模集结军力


地下水的利用大有潜力

出版日期:1966.01.29
         期次:2800
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】法国《水与工业》一九六五年第一三九期报道：
马蒂阿在《联合国教科文组织消息》上发表了文章，值得注意的是他的有关目前已知地下水的潜力的看法。
沙特阿拉伯的地下水若以每秒一百立方米的速度汲取，则其储量将在一千年后才会涸竭。撒哈拉沙漠的地下水每秒能提供四十五立方米。
在希腊，被开发的有用地下水不到百分之十，其余都从地下白白地流入海内。对于整个地中海沿岸来说，这种损失的平均量为每秒一百立方米。
除了这样的损失外，还有蒸发的损失；后一损失在南非占降水量的百分之九十五。
因此，在世界许多地方仍有可能求助于地下水。

显示原版>>

Previous:斯米尔诺夫斯基任苏驻英大使

Next:苏试验用页岩焦油防土壤风蚀


杜克洛在意共党代会捧苏反华

出版日期:1966.01.29
         期次:2800
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社罗马二十六日电】法国共产党政治局委员雅克·杜克洛在意共第十一次代表大会晚间会议上讲话，受到代表们热烈欢迎。
他代表法国劳动人民、法国共产党员和法国共产党总书记瓦德克
·罗歇个人向代表大会致兄弟般的敬意。
雅克·杜克洛向代表大会的代表们说，“你们失去了陶里亚蒂同志，遭到了沉重的损失。我们也和你们一样，由于多列士同志的逝世受到沉重的打击。两位为共产主义事业而奋斗的伟大战士再也不在我们中间了，但是他们的斗争——我们的斗争继续着，而我们两党的影响越大，我们两党应当解决的任务就越多。”
雅克·杜克洛指出，法国共产党和全体法国劳动人民过去和现在都一向积极支持越南人民为独立和自由而斗争的正义事业，高度评价社会主义国家，特别是苏联给予英雄的越南人民的支持。杜克洛说，“苏联时刻准备为争取和平的斗争作出自己的贡献，而无论是在越南帮助我们的越南兄弟进行自卫方面，还是在塔什干安排会议以停止印度和巴基斯坦之间的冲突方面。雅克·杜克洛继续说，在这种情况下，不能不谴责中国领导人拒绝关于社会主义国家之间就使对越南人民的援助更加有效这一点达成协议的建议。”

显示原版>>

Previous:苏修加紧在东南亚活动

Next:南盟代表团去波捷活动


菲人民解放军加紧活动

出版日期:1966.01.29
         期次:2800
         版次:2
         栏目:\[第二版]
副题:最近打死前巴柳沃市市长
文章正文:
【本刊讯】菲律宾《马尼拉纪事报》二十六日报道，菲律宾人民解放军于一月二十五日伪装成菲律宾警察突击队，在布拉干省的巴柳沃市中心的一家餐厅里打死前巴柳沃市市长桑托斯和另外两人，打伤两人。
这家报纸说，解放军最近加紧活动，特别是加紧在布拉干省东北部这座城镇的活动。

显示原版>>

Previous:南越解放军袭击岘港朱莱地区美军/美联社承认美海军陆战队伤亡重大

Next:解决吃饭成为新总理的头号问题


刚果（利）爱国武装政治军事负责人会议决定：扩大军事政治行动 坚持长期作战思想

出版日期:1966.01.29
         期次:2800
         版次:2
         栏目:\[第二版]
文章正文:
指出军民思想水平在不断提高，为革命不要任何报酬，对进行长期解放战争有了准备；在军事上开展游击战，提出“不占领大城市”口号，但并不排除在大城市采取突击行动以夺取武器和粮食；要加强政治思想工作，扩大政治和军事行动；今年是革命关键的一年，刚果革命者相信革命必将胜利。
【本刊讯】阿尔及利亚《非洲革命》周刊一月八日刊载一篇关于刚果（利）的文章，题目是《革命是乐观的》，全文如下：
刚果革命高级司令部的政治和军事负责人十二月上半月在鲁齐齐平原开会，从政治方面和军事方面总结了自从一九六五年四月开罗会议以来的革命工作。
参加会议的主要有卡比拉、比达利拉、姆布伊、巴隆吉、马桑戈、马朗杜拉等领导人。政治和军事负责人仔细地研究了刚果三个政治—军事地区的局势，利奥波德维尔政界人物变迁的结果以及它对刚果武装斗争发展的影响。依靠自己的力量
在政治方面，各位领导人都谈到战士们的思想水平和政治觉悟不断提高的情况。战斗的人民的士气比一九六四年美比侵略时还要高。人民根据开罗会议期间所确定的根本政治原则受到教育，他们首先依靠他们自己的力量。刚果的战士们认真地研究了亚非其他革命的人民的英勇榜样，他们对于长期的解放战争是有心理准备的。思想进步的战士们的工作取得了成效。在革命控制的地区中，部族主义问题已完全消失了。出生于下刚果、克韦卢、利奥波德二世湖、中央盆地等省以外的地区的政治和军事领导人看到他们的权力在这些地区受到尊重，而在爆发武装斗争之前，他们在那里可能被看作是“外国人”。革命地区的战士和人民已完全清除了雇佣思想，为革命做的工作不要任何报酬。代价是根据可能的力量付给的。职业感加强了。教员、护士、运输工人、手工业者和农民自觉地执行他们的任务，清除了要工资的思想。因为他们理解到革命是他们的事情，是卢蒙巴所希望的刚果的前途的保证。地区高级司令部为所有的战士和人民提供必需品。解放区人民从现在起学会了完全自给自足。
在分配口粮和衣著被褥等必需品方面是平等的。同帝国主义进行长期战争的必要性要求实行严格的纪律和履行这一原则：“各尽所能，各取所需”。
可是会议认识到在扫盲和医疗方面有待完成的巨大任务，虽然在医疗方面在森林中没有什么制药的植物。革命负责人非常注意为人民和战士提供给养的机构的组织工作。而且，政治—军事负责人已制定了一个解放那些尚未接触到革命的地区的人民的真正的政治战略。这主要牵涉到被新殖民主义产物——封建国王欺骗的瓦雷加人和巴希人。“不占领大城市”
在军事方面，政治军事负责人谈到了游击队技术的改进和营、连、排、班和小组各级负责的军人掌握战略问题的情况。武器的数量仍然是有限的。相反地，人民军队拥有大量弹药。由于作战的战士的人数不断增长，这个问题有待于解决。
战争的技术的改进已取得成果。爱国者在拍甘比、菲齐、巴拉卡、伊迪奥法和卡松戈歼灭了由白人雇佣军指挥的数连蒙博托的士兵。
军事组织建设和特别突击队的组成已证明刚果军事领导人采取的措施的正确性。
突击队已经制造了并熟练地运用手榴弹和地雷。十一月炸毁具有战略意义的卡马尼奥拉桥一事就是一个证明。在邦泰维尔、布卡武、阿伯特维尔公路上安设地雷，炸毁敌军卡车一事标志着刚果革命的一个转折点。刚果革命者非常相信他们自己。他们比以往更加相信胜利了，对他们来说，胜利是一种历史必然性。
今后战争的口号是“不占领大城市”。当然这绝不排除在大城市中采取突击行动，以便在刚果军队和雇佣军的仓库中取得武器和粮食。高级革命司令部的指示之一是“使人们感到武装的人民是始终存在的”。下令在去年圣诞夜对斯坦利维尔和卡松戈采取闪电行动就是属于这一范畴的。
革命者进入了斯坦利维尔，在黎明以前占领了河的左岸。密集的枪声震撼了整个城市，把布置在左岸的刚果国民军驻军赶跑了。许多吓得丢了魂的伪军在河里淹死了。革命者在蒙博托军队的仓库中夺取了武器和粮食后撤走了在卡松戈，革命者去年十二月二十三日在城里散发传单，宣布了他们的攻势。这个城市就笼罩着惊惶不安的情绪，在圣诞夜的时候，那里驻扎了雇佣军。当在一家教堂里作午夜弥撒时，周围布置了自动武器和机关枪。在阿伯特维尔、在康果洛和金杜，当人们得知革命军队正在卢林巴公路向阿伯特维尔前进的时候，也出现了惊惶的情绪。革命者了解到他们使蒙博托士兵和雇佣军产生的惊惶情绪，因此他们相信会取得胜利。禁止占领大城市是出于正确的战术。已经吸取了一九六四年在斯坦利维尔和其他大城市遭受的挫败的教训。一九六六——关键的一年
各个战区的司令部已经证明在一九六六年要扩大和加强斗争。思想政治工作将加强和扩大到迄今尚未进行斗争的地区去。将在各个地区建立许多政治军事训练学校。应认真计划建立“思想突击队”的工作，因为蒙博托夺取政权是一个非常有利的因素，它将推动革命前进。
经济和社会危机将加速恶化。人们将进一步感到刚果农民和工人的经济压力。在一九六六年初，刚果工会的激动变成了刚果的深刻的经济和政治灾难。前殖民行政官员和军官大批地卷土重来，蒙博托授予他们各种权力，这种情况挑起比一九五九年一月和一九六○年的革命行动更为重大的事件。蒙博托政策的唯一结果将是重新建立一个有利于比利时的殖民贵族政权。因为发号施令的正是那些人。一位比利时将军德尔珀当热是刚果国民军和蒙博托的共和国的主人。蛊惑人心的讲话骗不了任何人。刚果军队的军饷仍占国家预算的三分之一以上。殖民公司惊人地靠刚果人的苦难而致富。所有的工会都发出了罢工的威胁，不论是改良主义的刚果自由工会联合会，还是刚果工人总联合会、刚果劳工联盟或刚果总工会。
政治军事负责人已制定了今年要达到的具体的目标。特别预定要控制和破坏战略据点，扩大政治和军事行动。一九六六年应该是刚果革命关键的一年。这一年应该标志着走向最后胜利的一个决定性的阶段。
（文内小标题是原来的——本刊注）

显示原版>>

Previous:英著名芭蕾舞演员伯尔·格雷访华观感之五：《在天安门广场》

Next:南越解放军袭击岘港朱莱地区美军/美联社承认美海军陆战队伤亡重大


解决吃饭成为新总理的头号问题

出版日期:1966.01.29
         期次:2800
         版次:2
         栏目:\[第二版]
眉题:印度粮荒继续发展 千百万人濒于饥饿
文章正文:
【合众国际社新德里二十七日电】英迪拉·甘地夫人今天以总理身分采取她的第一个正式行动，增加缺粮的喀拉拉邦的大米配给额。
甘地夫人在临时通知召开的第一次内阁会议几小时之后，亲自宣布把目前的每人一百二十克增加到一百四十克。
会议讨论了全国，特别是喀拉拉邦粮食不断恶化情况。会议还研究如何加速执行塔什干协议关于在二月二十五日使印巴关系恢复正常问题。
甘地夫人说：“我向喀拉拉邦人民保证，二月分将进一步研究喀拉拉邦情况，并采取一切措施以便从进口和国内得到更多的大米。
她说，她不久将视察喀拉拉邦，作为她的同人民见面的计划的一部分。
【本刊讯】《印度快报》二十一日报道说：“大约一千三百名右翼共产党志愿人员二十日在喀拉拉邦各县的县政府和区政府前示威，要求恢复从每天的大米配给量中削减去的四十克。”
“埃纳库拉姆的大约二千名学生和特里凡得琅的大约二千名学生也举行了罢课，并且在各自的县政府前举行示威。”
“特里凡得琅的示威者还要求邦长贾殷辞职。”
“印度报业托辣斯十七日从特里凡得琅报道，反叛的喀拉拉邦国大党的七十五名主要成员以该党主席乔治为首，今天在这里的政府秘书处前举行沉默示威，抗议这个邦的大米配给量从一月九日起从每个成人每天一百六十克削减到一百二十克。”
【美联社新德里二十一日电】政府星期五公布的数字表明，印度粮食危机使得一千二百万人处于“可怕的困境”，并且有饿死之虞。
粮食部发言人说，对旱灾灾区进行的调查表明，这个国家的四亿八千万人口至少有一亿人在这场危机结束以前将遇到严重的困难。
这位发言人说，调查还在继续进行，尽管采取了一些紧急措施以争取更多的美国粮食运到印度来，但是这两类人的最后数字肯定会增加。
这位发言人说，处于“可怕的困境”的人将不得不迁到救济营里去，或者几乎完全靠现在正在赶运到这个国家许多地方的救济物资过活。
在拉贾斯坦邦的阿季米尔县，政府的调查发现，九百五十六个村庄中有八百零六个闹旱灾，那里的人们现在生活在“饥荒状态下”。
调查表明，在古吉拉特邦的十六个县里，有十一个县去年的庄稼收获量不到通常年头的百分之二十五。总之，这个国家的新领导人英迪拉·甘地夫人所面临的局势并不是令人鼓舞的。在她接管总理职务之后，粮食问题将成为她的头号问题。

显示原版>>

Previous:菲人民解放军加紧活动

Next:巴报传巴内阁将有重要变动


美参议员对恢复轰炸问题矛盾很大

出版日期:1966.01.29
         期次:2800
         版次:4
         栏目:\[第四版]
眉题:七嘴八舌 争论不休
文章正文:
【美联社华盛顿二十六日电】（记者：贝尔）对于在共产党没有进行任何和平试探的情况下约翰逊总统是否应当下令恢复对北越目标的轰炸的问题，参议院的意见分歧很大。在五十名愿意在美联社的一次调查中表明态度的参议员中，二十五人说，他们反对在这个时候恢复空袭。二十五人说，他们主张恢复轰炸，他们大部分人争辩说采取这种行动是不可避免的。
但是，如果恢复轰炸，只有十八人认为应当扩大到在北越首都河内和它的主要港口海防地区的工业和军事目标。
三十九名参议员不肯对一个他们说完全要由约翰逊总统来作出的决定表示态度。
参院民主党领袖曼斯菲尔德和参院外交委员会主席富布赖特排在那些反对恢复空袭的参议员名单的前面。参院共和党领袖德克森说，“战争不容许有什么假日”，尽管这样，他仍然不肯表明态度，因为他说：“你下不了最后的判断，除非你相信你知道了事实。”
民主党副领袖、路易斯安那州参议员拉塞尔·朗说，他主张恢复轰炸。他又说，如果总统决定扩大轰炸规模，他支持这个行动。两位女参议员、史密斯和纽伯格说，她们反对现在恢复轰炸，而且反对扩大轰炸规模，如果恢复轰炸的话。
大多数主张恢复轰炸的人所持的是这样一种信念：在共产党对和平倡议没有任何响应的情况下，采取这种行动是不可避免的。

显示原版>>

Previous:斯图尔特和希利到美活动

Next:瑞士今春将发射一枚火箭


美参议员莫尔斯说：今天全世界最危险人物在美国表示担心越南战事会导致中美作战

出版日期:1966.01.29
         期次:2800
         版次:4
         栏目:\[第四版]
文章正文:
【美联社佛罗里达二十四日电】美国参议员莫尔斯说，“今天全世界最危险之人物，不在苏联，不在中国，而在美国五角大楼。
他们正在将我们导入大规模的战争。”
他说：“全世界的友好国家和共产党国家，完全不了解我们因为什么要在亚洲以警察自居。”
他说：“我和日本、印度及巴基斯坦领袖作过谈话，发现这些国家对美国在亚洲之行动基本上并不支持。他们都担心越南战事会导致同中国作战，我也担心这一点。”这位现年六十五岁的参议员说：
“这类战争绝不能产生和平，但将产生令人难以置信的世界毁灭。”

显示原版>>

Previous:瑞士今春将发射一枚火箭


美二十个参议员：要约翰逊继续“暂停轰炸”

出版日期:1966.01.29
         期次:2800
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿二十七日电】大约二十名参议员今天呼吁约翰逊总统不要结束对越南的暂停轰炸。这封信列举了参院民主党领袖曼斯菲尔德、参院外交委员会主席富布赖特和其他人最近提出的“慢慢来”的意见。
这有二十名参议员签字的信件代表参议院全部议员的五分之一的意见。

显示原版>>

Previous:美国通讯社说：约翰逊即将下令恢复轰炸

Next:英著名芭蕾舞演员伯尔·格雷访华观感之五：《在天安门广场》


美国通讯社说：约翰逊即将下令恢复轰炸

出版日期:1966.01.29
         期次:2800
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿二十七日电】约翰逊总统正在接近于决定恢复轰炸北越。他现在主要关心的问题是时间和规模。虽然一切迹象表明约翰逊将下令恢复轰炸（可能在一两天内就下令），但是他正在尽量推迟作出最后决定。
虽然国会内有一些分歧意见，但总统觉得政府高级机构内的意见是一致的，就是一致认为美国必须做一切必须做的事情来表明在越南的坚定态度。约翰逊搞到清晨还没睡觉
约翰逊一直在征求所有他找得到的军事专家和非军事专家的意见，他在星期四清晨两点钟的时候还没有睡觉。
【美联社华盛顿二十七日电】据了解，约翰逊在斟酌今后的方针时觉得，他在国内的最大的问题并不在像曼斯菲尔德和富布赖特这样一些有影响的民主党议员身上（他们主张继续暂停轰炸），而是在那些不顾一切的“鹰”派身上。
显然，国会和政府内有一派人主张大大扩大轰炸，包括直接袭击河内和海防在内。
【法新社华盛顿二十七日电】消息灵通人士说，约翰逊的想法是：
一，美国在越南不能采取完全是防御性的架势。
二，美军在南越不能只限于消极地固守某些战略据点和等待事态的发展。
三，必须迫使越共处于戒备状态。
四，袭击的目标将由总统本人决定。

显示原版>>

Previous:美刊叫嚷越南战争处于转折点

Next:美二十个参议员：要约翰逊继续“暂停轰炸”


美刊叫嚷越南战争处于转折点

出版日期:1966.01.29
         期次:2800
         版次:1
         栏目:\[头版]
副题:西贡美官员扬言要把战争扩及整个东南亚
文章正文:
【本刊讯】提前出版的《美国新闻与世界报道》一月三十一日一期刊登了自西贡发回的一条报道，标题是：《战争的转折点——下一步会是怎样的？》摘要如下：
这里的战争现在看来正处于一个转折点——或者是使战事缓和下来以逐步降级，或者是发展成为很大的一种战争。
这里的多数美国军人准备进行更多的和更大的战争。
美国正在准备进行更大规模的战争，同时敞开作出和解姿态的大门。
美国在地面上的兵力已增加到十九万一千人。
地面部队的这种增加完全表明，到六月底会增加到三十四万人以上。为了使这一点成为可能，国防部长麦克纳马拉已要求提供资金以使陆军和海军陆战队再增加十一万三千人，从而使武装部队总兵力达到三百万人——朝鲜战争以来的最高数额。
这里的美国官员承认有这样的危险：战争一旦恢复，可能扩大到整个东南亚。尽管美军兵力最近几个月加强了，共产党在南越地面上仍掌握主动。
恢复轰炸的要求在这里的军人当中是强烈的。
如果美国恢复轰炸（大部分人认为这只是时间问题），目标清单可能扩大。
这里普遍预料，共产党将以新的暴力恢复战争。美国则准备像麦克纳马拉所说那样在地面上和在空中“大规模使用火力”。如果和平努力完全失败，前景是战争大大升级
——这里的许多人相信，这个战争在结束以前将把整个东南亚卷入。

显示原版>>

Previous:美在亚洲东部边缘大规模集结军力

Next:美国通讯社说：约翰逊即将下令恢复轰炸


美刊谈：去除残留农药的方法

出版日期:1966.01.29
         期次:2800
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】美国《化学与工程新闻》杂志一九六五年第四十三卷第三十九期报道：
农药在不同程度上污染和积聚在人的食物、土壤、水和周围的空气中。美国佛罗里达大学农药研究室详细地分析了影响有机农药在周围存留和消失的因素。一般把落雨看作最重要的天然因素，通过雨水而除去的残留农药量与农药的化学性质、植物表面类型、时间以及沉积的农药量有关。阳光和温度在农药的损耗上也是重要因素。
高温低湿度比低温高湿度更能使农药效果降低。高温促进了挥发作用，造成残留农药的更多损失。
除去某些或大多数残留在收获物上的农药的方法是修剪、冲洗和蒸煮。在收获前十二小时芥菜叶喷药后残留的一千六百○五用水冲洗后可减少百分之六十五。但是，喷在芹菜上的一千六百○五风化时间越长，用普通水洗，甚至用洗涤剂洗以除去残留农药会越困难。
某些蔬菜通过漂白和加压蒸煮可使残留的一千六百○五减少百分之四十——九十五。
空气中的残留农药是与其物理和化学性质、使用方法、大气状况有关。用飞机撒农药后对药剂漂移的研究表明：在起风、搅动情况下，一磅含氯农药在一百英尺远的范围内残留浓度为百万分之八，在同样风力情况下，在下风二万英尺处可检查出一万万分之一的残留农药。
喷雾颗粒的直径在十——五十微米时，即使在距离达数英里处也会造成地面污染，直径为一百微米的雾粒一般不产生漂移的危险，除非使用时风力很高。
该研究室人员预言，降低喷雾加仑量和增加雾粒直径会大大降低农药漂移的危险。

显示原版>>

Previous:苏试验用页岩焦油防土壤风蚀

Next:日本白蛇


美向巴提供一批贷款

出版日期:1966.01.29
         期次:2800
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】卡拉奇消息：据巴联社报道，美巴在卡拉奇签订了一项协议，规定美国提供四百八十万美元贷款用以从美国购买二十辆柴油机车。这笔贷款是从一九六五年财政年度的经费中拨出的，属于保证向巴基斯坦提供但没有付的援助。
最近，卡拉奇的美新处散发的新闻稿刊登了美国国务卿腊斯克的讲话。腊斯克认为，塔什干宣言为恢复对印巴的援助开辟了道路。
【法新社拉合尔二十六日电】拉合尔的警察今天逮捕了五个人，因为他们召开非法的集会和组织反对塔什干宣言的示威。

显示原版>>

Previous:巴报传巴内阁将有重要变动

Next:苏出席日内瓦裁军会议的代表声称：苏不希望裁军问题的讨论取决于越南问题


美在亚洲东部边缘大规模集结军力

出版日期:1966.01.29
         期次:2800
         版次:1
         栏目:\[头版]
眉题:侵略矛头直指我国
文章正文:
【本刊讯】提前出版的美《新闻周刊》一月三十一日一期刊载一篇文章，题为《在亚洲的包围圈：促使北京注意》，摘要如下：
今天美国驻在太平洋的军队比驻在欧洲的军队还要多，目前亚洲东部边缘是美国进行第二次世界大战以来最大一次军事集结的场所。从泰国到朝鲜，挖泥机和气体钻孔机、压路机和蒸气碾路机、运土机和碎石机轧轧地响到深夜，在恢复旧的小型机场、开辟出新的机场以及在丛林覆盖的海岸沿线建立起港口。
仅仅今年一年，五角大楼就打算花十四亿美元来修建和改进亚洲基地。
当然，这个巨大的努力是越南战争所引起的一个直接的结果，但是它的含意却远远超出了越南的境界。五角大楼的战略家们否认，美国现在在赤色中国周围建立的一串弧形基地同美国在四十和五十年代在俄国周围修建的铁路之间有任何相似之处。美国军事计划人员坚持说，美国没有同中国打一场大规模常规战争的意图——在一场核战争中，将直接从美国大陆打击中国。
尽管有人否认，事实仍然是，在美国看来，世界紧张的焦点在过去几年内已从欧洲转移到亚洲，对和平的主要威胁已成为中国要统治整个东南亚的这一危险。美国公开的政策是要阻止这种情况发生，扩大美国在亚洲的基地圈，使北京注意到，美国准备保卫它认为是美国在这个地区的利益，不管这种利益在什么地方受到威胁以及如何受到威胁。
美国在太平洋进行集结的关键地区是冲绳。最近几个月来，人员、机器和供应品以惊人的速度倾注入这个七十英里长的岛屿。有时候交通拥挤得飞机要等几小时才能着陆、船只要等几天再能卸货。由于这种活动，冲绳已经成为美国部署太平洋力量的重要的中间停留地区。
日本的重要性不下于冲绳，在那里美国使用一百五十个以上的设施，其中包括五个第一流的机场和巨大的横须贺海军基地。
美国在关岛的基地支持着三十架以上的远程Ｂ５２轰炸机和四艘装有北极星导弹的潜艇——无疑所有这些飞机和潜艇的目标都是针对赤色中国的。由一百五十艘各式舰只组成的第七舰队可以为在亚洲的任何摊牌提供大约七十五架远程喷气轰炸机。美国在朝鲜、菲律宾和台湾的设施也都在发挥作用。
然而，美国最大的修建工作是在南越本地。《新闻周刊》记者萨利从西贡发出电讯说，在战争的历史上，那么少的步兵却要靠那么多的钢骨混凝土设施的支持，那是从来没有的。

显示原版>>

Previous:巴格曼报道：中国正为同美较量进行准备

Next:美刊叫嚷越南战争处于转折点


南盟代表团去波捷活动

出版日期:1966.01.29
         期次:2800
         版次:3
         栏目:\[第三版]
文章正文:
【南通社华沙二十七日电】由南斯拉夫共产主义者联盟中央执行委员会书记处书记助理里·约万诺维奇率领的南斯拉夫共产主义者联盟考察代表团结束了在波兰的十天访问，明天将回贝尔格莱德。代表团成员作为波兰统一工人党中央委员会的客人了解了各级党组织和论坛的活动情况。代表团在华沙逗留期间会见了波党中央组织部负责人爱·巴比尤赫以及计划和财政部负责人弗·布利诺夫斯基。
【南通社布拉格二十七日电】目前正在捷克斯洛伐克进行十天访问的南斯拉夫共产主义者联盟考察代表团在过去的两天内在布拉格捷共中央国家经济和意识形态部进行了会谈。
这个代表团的成员了解了捷共中央按照新的经济制度奉行的经济政策，还了解了捷共中央奉行的文化政策。
南斯拉夫代表团今天准备到布拉迪斯拉发去，以便在斯洛伐克访问五天。这个代表团由南斯拉夫共产主义者联盟新闻委员会书记拉恰率领。

显示原版>>

Previous:杜克洛在意共党代会捧苏反华

Next:英报说柯西金可能在五月访英


南越解放军袭击岘港朱莱地区美军/美联社承认美海军陆战队伤亡重大

出版日期:1966.01.29
         期次:2800
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡二十八日电】越共迫击炮小组今天凌晨轰击了保乐以东大约一又四分之一英里的一个政府军简易机场。
对这个简易机场的迫击炮攻击是在午夜以后不久开始的，这个简易机场位于米歇兰橡胶园中的一个种植园。一名政府军士兵在攻击中受伤。
【美联社岘港二十七日电】越共部队加紧对岘港—朱莱的美国海军陆战队滩头堡施加压力，他们在星期四使一支人数不多的海军陆战队遭到重大伤亡，并于星期三拔除一个驻有两人的海军陆战队检查哨。
对海军陆战队来说，最激烈的行动发生在星期四清晨，地点是朱莱西北约五英里的地方。当时，二、三十名越共打垮一班正在搞埋伏的海军陆战队。
一个班通常约有十三人。海军陆战队只能够说，可能有两名越共受伤，而相反，美军遭到重大伤亡。
在星期二上午海军陆战队遭到迫击炮袭击之后，海军陆战队在岘港和朱莱基地巡逻时，又有若干人被小型武器和地雷打伤。

显示原版>>

Previous:刚果（利）爱国武装政治军事负责人会议决定：扩大军事政治行动 坚持长期作战思想

Next:菲人民解放军加紧活动


日本白蛇

出版日期:1966.01.29
         期次:2800
         版次:4
         栏目:\[第四版]\[动物世界]
文章正文:
【本刊讯】香港《新晚报》十二月二十六日报道：白蛇可算是世界上珍贵的动物。目前这种动物仅栖息在日本岩国市。一九二四年被指定为“天然纪念物”；一九五五年起，又由岩国白蛇保存会负责饲养、保护，作为学术研究的材料和展览品。
白蛇通体洁白，但有一双红眼睛，性情温驯，从不伤害人畜，却能捕食鼠类等有害动物。

显示原版>>

Previous:美刊谈：去除残留农药的方法

Next:鳝鱼的血压


瑞士今春将发射一枚火箭

出版日期:1966.01.29
         期次:2800
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】瑞士《洛桑日报》十八日报道：
瑞士发射一枚火箭的计划正在具体化。实际上，准备这次发射工作的委员会希望，其射程为一百六十公里的头一枚试探火箭能于今年春季在撒丁岛发射。

显示原版>>

Previous:美参议员对恢复轰炸问题矛盾很大

Next:美参议员莫尔斯说：今天全世界最危险人物在美国表示担心越南战事会导致中美作战


鳝鱼的血压

出版日期:1966.01.29
         期次:2800
         版次:4
         栏目:\[第四版]\[动物世界]
文章正文:
【美联社伦敦十二月十九日电】伦敦圣玛丽医院的科学家们现正着手研究鳝鱼的血压问题，看它和人类血压的控制有什么关系。
为什么单拿鳝鱼来研究呢？
据威廉·潘特教授说：
“因为它们生有一种特种的腺。这是全世界其他的动物所没有的。”潘特是该院研究这项工作的负责人。他说：“这种腺生在鳝鱼腰子的外边。鳝鱼每年从淡水游入咸水，又重复游返，它就用这种腺保持体内盐质的均衡。
“可以注意的一点，就是如果你把鳝鱼腺内的物质注射到其他动物的身上，动物的血压就会增高。
（摘自十二月二十日香港《新晚报》）

显示原版>>

Previous:日本白蛇

Next:形似白熊的白色小虎


斯米尔诺夫斯基任苏驻英大使

出版日期:1966.01.29
         期次:2800
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科二十六日电】四年来一直担任苏联外交部美国司司长的斯米尔诺夫斯基星期三被任命为苏联驻英国的新大使。他是接替索尔达托夫的。索尔达托夫将要回莫斯科担任苏联外交部副部长。
斯米尔诺夫斯基四十五岁，自一九四八年以来一直作外交工作。他在苏联驻华盛顿使馆工作了四年，最后是参赞级使节。

显示原版>>

Previous:英报说柯西金可能在五月访英

Next:地下水的利用大有潜力


斯图尔特和希利到美活动

出版日期:1966.01.29
         期次:2800
         版次:4
         栏目:\[第四版]
副题:同美会谈后称关于英美“共同防务努力”问题未作决定
文章正文:
【美联社纽约二十六日电】英国外交大臣斯图尔特星期三晚上坐飞机到达这里。他将在华盛顿就可能削减英国在全世界范围的军事义务同国务卿腊斯克会谈。斯图尔特在肯尼迪机场举行的记者招待会上说，“我们知道，纸面上的义务同我们真正的人力物力是不平衡的。我们的部队铺得太开了”。
有人问斯图尔特，英国是否有可能派军队到越南去。
他答道，“我们是日内瓦会议两主席之一，我们对于美国合法地行动这一点从来没有过任何怀疑，但是我们认为不派军队到那里去是合适的，我想，在美国是很理解这一点的”。
【美联社华盛顿二十六日电】英国国防大臣希利星期三晚上在暴风雪中到达这里。
【合众国际社华盛顿二十七日电】斯图尔特和希利结束了他们在华盛顿检讨英国防务问题的工作，对约翰逊政府彻底接受了英国七十年代的防务计划非常满意。
参加今天英美两国部长会谈的消息灵通人士今晚说明了这一点。
华盛顿一直有些担心，这两个英国人来这里是为了要求美国接管英国在世界各地（特别是苏伊士以东）的现有防务义务的。
由于英国并没有提出任何这样的建议，结果使得美国对英国的计划表现出的热情比原先预料的要大。
【美新处华盛顿二十七日电】斯图尔特在去白宫对约翰逊作了礼节拜访和在国务院进行会谈之后拒绝详谈他同美国官员进行的一天会谈情况。
他对记者说，就美英共同防务问题作出的决定“只是临时结论”。他指出，关于英国在近东和远东的防御工作是否将有任何减少的问题，有待英国内阁来作出决定。
斯图尔特说，会谈关系到“全世界的问题，特别是我们的共同防务问题”，他又说，关于“怎样来联合我们的共同防务努力才最好”的问题还没有作出决定。

显示原版>>

Previous:英国报纸说：英美对远东政策存在深刻分歧

Next:美参议员对恢复轰炸问题矛盾很大


苏《红星报》发表苏军一中校的文章：鼓吹在苏联军队中实行物质刺激

出版日期:1966.01.29
         期次:2800
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】苏联《红星报》去年十二月十八日刊登费利德曼中校的一篇文章，题目是《主动性的保证》，摘要如下：
我面前摆着九月全会的材料。
当然，全会体现出来的思想和论点以及党所采取的改进国民经济领导的措施也武装着指挥员和我们部队的经济管理人员。军事勤务的特点以及从指挥工作硬搬到经济管理工作上来的某些原则，逐渐使许多指导性的条例和部队经济管理守则几年、几十年来始终不变，我认为，现在这是不符合新的条件的。
实践中常常要求建立一些不大的，但是却是必要的生活设施。但是指挥员没有权利把部队的现金用在这些方面。
禁止用副业生产的进款奖励官兵。这同样束缚着指挥员和经济管理人员的主动性。
我认为，过于详细规定国防部预算开支是不适宜的。应当合并一些开支项目，为这笔资金的使用和支配提供更多的权力。
另外，比如说刺激问题。遗憾的是，还没有经常由于节约了材料消耗和现金开支而对最优秀的军官、士兵和工人进行物质奖励。
这里也很难得到圆满的解释。我们的财务机关制定了包罗万象的财会形式，但是，在这方面为什么忘记了对节约成绩实行刺激的原则呢？如果制定了明确的奖励制度，部队的经济工作就会获得新的内容，会带来更大的效果。
应当承认，一系列过了时的规则和条例也妨碍着副业生产的进一步发展。特别应当指出，对直接参加经济管理工作的士兵的物质刺激是很低的。这里最好给部队指挥员提供更广泛的权力。副业生产的收入，这可以说是部队的利润和现款基金。
假如指挥员有权用这笔基金对在军事训练和政治训练中取得了成绩、对高度地遵守军人纪律或者对很好地组织了官兵的伙食、生活和文化休息实行奖励，这难道不好吗？
当然，在一篇文章中无法阐明我们认为是现实的、大家议论纷纷的并且对我们这些部队的经济管理人员来说具有重大实际意义的所有问题。但是，有一点是无可争辩的，即这些问题的积极解决会提高创造性主动精神，会成为进一步改善军人的生活和提高他们的战斗素养的重要源泉。

显示原版>>

Previous:安莎社说隆哥的报告没放过对罗马教皇的颂扬

Next:苏修加紧在东南亚活动


苏出席日内瓦裁军会议的代表声称：苏不希望裁军问题的讨论取决于越南问题

出版日期:1966.01.29
         期次:2800
         版次:3
         栏目:\[第三版]
副题:美代表说“我欢迎这种讲话，这同我们的态度是一致 的”
文章正文:
【合众国际社日内瓦二十七日电】裁军会议今天复会，美国总统约翰逊提出了一项关于核和平的七点计划，保罗教皇送来了要求取得进展的紧急呼吁。
约翰逊在给裁军会议的信件中，把防止核扩散条约作为他的谈判计划中的优先项目。
苏联代表查拉普金说，莫斯科准备谈判防止扩散条约。
福斯特和查拉普金作为会议两主席商定每周举行两次会议，每星期二和星期四。他们商定暂时继续一般性辩论，然后开始讨论美国和俄国已经分别提出的两个防止扩散条约草案。
【美联社日内瓦二十七日电】约翰逊总统星期四正式建议一项防止在麻烦的世界上扩散核武器的七点计划。
在美国代表福斯特读完约翰逊信件后，苏联代表查拉普金起立发言。他的十二页长的演说比他在以前几次会议上发表的大多数讲话要温和。
查拉普金发言中攻击主要对象是西德，他说，西德“正在从美国侵略越南所制造的国际紧张局势中得到好处，想要实现它的要求和改变欧洲地图。”
他重申苏联这样的主张：会议主要任务是“实现全面彻底裁军。”
【美联社日内瓦二十七日电】十七国裁军会议星期四复会以进行另一次努力来试图制止滚雪球一样地越来越大的核恐怖。在这次复会时的一个特点是，人们抱有一线微弱的希望和一种日益紧迫的情绪。
美国和苏联是这个已有四年之久的会议的两主席和主要的对手，它们两国在会议休会的四个月中间，似乎是已向彼此接近了一步。
在会议于星期四下午重新开始之前，美国大使福斯特和苏联的查拉普金都认为，在停止核“扩散”的条约方面，至少有一些取得进展的希望。
查拉普金在抵达日内瓦的时候，小心地没有发表批评任何西方政府的发言。
查拉普金甚至说，苏联不再认为美国呆在越南是使日内瓦谈判取得进展的障碍。
福斯特对记者说，“我欢迎这种谈话。这同我们的态度是一致的”。
英国首席代表查尔方特说，“查拉普金的谈话使我感到鼓舞”。
【美联社日内瓦二十五日电】苏联副外长查拉普金星期二从巴黎乘火车到达这里，准备参加星期四复会的十七国裁军会议。
查拉普金小心地不在越战问题上攻击或甚至是批评美国。
他说：“我不希望使我们的讨论取决于越南问题。这个危机已经造成了一种非常困难的局面，必须加紧朝裁军作出努力。
“如果世界现在已经裁军，任何军事冲突本来都会是不可能的”。
【德新社日内瓦二十五日电】苏联代表团团长查拉普金是今天第一个到达这里来参加星期四复会的国际裁军会议的代表。
有人问他将在日内瓦呆多久，查拉普金说，“这不取决于我们。我们准备尽快签订一项不扩散协议。”
【美新处日内瓦二十六日电】美国出席日内瓦裁军会议的代表说，就防止核武器扩散的措施达成协议是“最紧迫的”。
福斯特在回答记者的一个问题时对苏联代表查拉普金的这一说法表示欢迎，即裁军谈判不取决于越南问题是否解决。记者问，美国在越南的和平攻势对日内瓦会谈是否会产生影响，福斯特回答说，他希望会产生影响。他又说，和平攻势表明了美国真诚地争取通过谈判实现和平的努力。
【美联社日内瓦二十六日电】英国裁军大臣查尔方特在到达时对记者说，他对“查拉普金先生所说的存在着达成协议的前景的话感到鼓舞。我同意他的看法。”

显示原版>>

Previous:美向巴提供一批贷款

Next:安莎社说隆哥的报告没放过对罗马教皇的颂扬


苏试验用页岩焦油防土壤风蚀

出版日期:1966.01.29
         期次:2800
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【塔斯社塔林一月十五日电】由加工波罗的海沿岸的页岩得到的焦油，发现原来是防土壤风蚀的有效制品。
苏联各地进行的试验表明，喷洒了这种制品（每公顷一吨）的耕作层，就是在土壤湿度只有百分之二——五，风速每秒二十——二十五米的情况下也是稳定的。
页岩焦油可以减少土壤中水分的蒸发。新制品对微生物的生命力，对农作物的生长均无毒害作用。相反地，它倒有助于提高农作物产量。黑麦、小麦和其他粮食作物的收成每公顷可增加百分之四——八。
制取页岩焦油的潜力是无穷尽的，因为爱沙尼亚油页岩的产地是很大的。目前，页岩焦油是用来生产沥青和其他化学物质等建筑材料。

显示原版>>

Previous:地下水的利用大有潜力

Next:美刊谈：去除残留农药的方法


苏修加紧在东南亚活动

出版日期:1966.01.29
         期次:2800
         版次:3
         栏目:\[第三版]
副题:美联社说苏的目的是为了“遏制中国”
文章正文:
【美联社吉隆坡七日电】苏联可能正试图在马来西亚和新加坡寻找一个基地，以便进行它的牺牲共产党中国的利益来扩大它在亚洲的影响的运动。
一年多以前，塔斯社的一名记者访问了这个国家。他是第一个被允许到这个富庶的东南亚半岛来旅行的苏共党员。现在，他已定于本月回来，在新加坡开设分社。
一位苏联贸易专家申请了访问的入境证。预期将同意他来访问。
苏联在马来西亚和新加坡的活动看来是莫斯科在亚洲扩大影响的广泛的运动的一部分。其他方面采取的步骤包括苏联发起的印巴领导人的最高级会议和同北越进行接触。
苏联的全面目的看来在很大程度上是同美国一样的——遏制共产党中国。

显示原版>>

Previous:苏《红星报》发表苏军一中校的文章：鼓吹在苏联军队中实行物质刺激

Next:杜克洛在意共党代会捧苏反华


形似白熊的白色小虎

出版日期:1966.01.29
         期次:2800
         版次:4
         栏目:\[第四版]\[动物世界]
文章正文:
【路透社新德里十二月二十四日电】新德里一间动物园说，那里一头七岁大的雌虎，今天生下三只像小白熊一般的白色小老虎。白虎乃稀有虎种，全世界共有十四头。（原载十二月二十五日香港《新晚报》）

显示原版>>

Previous:鳝鱼的血压

Next:英国报纸说：英美对远东政策存在深刻分歧


英报说柯西金可能在五月访英

出版日期:1966.01.29
         期次:2800
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《卫报》二十一日刊登题为《柯西金可能在五月访问》的报道说：在威尔逊先生下月去莫斯科访问之后，苏联总理柯西金可能在五月底去伦敦回访。这次访问适逢俄—英商会建立五十周年纪念。

显示原版>>

Previous:南盟代表团去波捷活动

Next:斯米尔诺夫斯基任苏驻英大使


英国报纸说：英美对远东政策存在深刻分歧

出版日期:1966.01.29
         期次:2800
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《观察家报》二十三日刊登该报国防记者威尔逊写的一则述评，题目是《除非美国分摊费用，否则英国可能放弃苏伊士以东地区》，摘要如下：
英国长期的防务审查的全部结果和英美两国在苏伊士以东的关系状况，都取决于斯图尔特和希利星期四将要在华盛顿举行的会谈。
星期四会谈的背景是，英美对远东政策存在着深刻的分歧。约翰逊总统和美国国防部长麦克纳马拉正在谋求从朝鲜到喜马拉雅山围成一道线，从军事上遏制中国。这条线的一个支柱大概是一个重新武装起来的日本。
英国政府决不能同意这一点。它虽承认中国的核计划具有潜在的严重威胁，但它认为中国的长期意图尚有待检定。
英国政府准备在那些发生混乱会有利于中国或任何其他方面的侵略的地区，实现促进和平和稳定的目的。
迹象表明，美国政府愿意容许存在这种不同意见；但是英国的参不参与一项维护稳定的共同计划，就英国人来说，取决于如下保证：如果维持和平的活动达到英国财源不能及的程度，美国要分担负担。迄今美国所表示愿意提供的最大限度是：（１）在迭戈加西亚为英国在印度洋的这个新地点活动的英国军队免费供应石油，（２）担负在印度洋地区新建的机场和其他设施的费用的八分之七；（３）提供一艘旧的航空母舰，以使英国能够在七十年代在苏伊士以东保持三艘航空母舰（英国大概会拒绝这项建议）。
这对英国来说是不够的；但是由于约翰逊和麦克纳马拉十分重视英国保持马来半岛和印度尼西亚群岛之间重要海道的控制权，因此存在着美国会走得再远些的前景。
如果丧失这条海路，想开进印度洋的美国海军部队就将不得不绕过澳大利亚旅行五千海里。

显示原版>>

Previous:形似白熊的白色小虎

Next:斯图尔特和希利到美活动


英著名芭蕾舞演员伯尔·格雷访华观感之五：《在天安门广场》

出版日期:1966.01.29
         期次:2800
         版次:1
         栏目:\[头版]
文章正文:
在中国，星期日是休息和作娱乐活动的一天，即使在我们所住的、工作效率很高的新侨饭店，星期六下午交洗的衣服，也得在星期一才拿回来。每天进来做清洁工作的服务员，在星期日也停一天工。这一天，我们偕同翻译沈一鸣和李慧男小姐去各处参观，上午十一点钟，他们就来到房间约齐我们一起出发。
盛婕女士在下面陪同我们乘车参观。她是一个友好而态度严肃的妇女，使我感到愉快的是，她不时挽起我的手臂同行。我们经过宽阔的天安门广场。说它“广”，确乎名副其实——是世界上最大的一个广场。他们告诉我说，场内容得下五十万人。
我们在“人民大会堂”外面下车。这是中国“大跃进”一年的产物，大厦里面有许多厅堂和两座舞台。特别引起我的兴趣的是那座开人代会时用的主席台，它有时也被用作表演的舞台。我在台上试几下舞步，发现舞台的地板很好。
大礼堂一共有一万个座位，我欣赏它的穹宇般天花板上嵌镶着的五百多盏灯。当全堂熄了灯只剩下这些棚顶上的灯的时候，望上去像星星在天上闪耀着光辉。
我们后来参观一连串以中国省名命名的大会客厅。每一座客厅都用各该省出产的艺术品作为装饰。例如广东厅，里面的木器都是酸枝本制造的，还陈列着许多象牙雕刻。一支大象牙上刻着一九二七年广州大暴动的史迹。我们对于利用特殊材料制成的艺术品感到极大兴趣。例如在辽宁厅，有一座用不锈钢精巧地制成的屏风，几幅铜框挂怖上用不锈钢丝编成农民起义的景象，和一座用墨石镶金制成的屏风。此外，还有数不清的玉刻和名瓷、各种图画之类，把我们看得眼花缭乱，直到我们回旅馆午膳的时候，脑际还萦绕着看到的物件的形象。
下午，我们去参观“人民大会堂”对面的中国革命、历史博物馆。它有两大部门。遗憾的是：我们由于时间有限，没有参观中国历史的部门，而仅仅看了中国革命的部门，可是它也占去我们两个钟头。
我们看到了红军在一九三四年六千英里长征时期所穿服装上的破烂布片，用树皮代替的“绷布”，饥饿时吃的树枝和野菜，极简陋的餐具……九万人参加长征，后来只剩三万人，他们的勇敢和坚持到底的精神，必须被承认是人类精神的伟大胜利。在参观时，斯万森向我指出陈列品中英军侵华时被缴的军装和武器。他还说：“对于你的国家过去（对付中国）的行径，你不感到可耻么？”在我尚未回答的时候，沈一鸣诚恳地对我说：“格雷夫人，我们并不责怪英国人民。这是你的政府错误地领导了你们。”
走出温暖的博物馆，我们愉快地冒着清新的冷空气在天安门广场上散步。我们抬头看天，几乎望不到蔚蓝色的北京天空，因为到处是儿童们在放五颜六色的风筝，数目有几百个。我们不禁怀着羡慕的心情，停下来看他们玩。
明天是重要的日子，我要同新的搭档作首次排练。我希望一切都顺利。

显示原版>>

Previous:美二十个参议员：要约翰逊继续“暂停轰炸”

Next:刚果（利）爱国武装政治军事负责人会议决定：扩大军事政治行动 坚持长期作战思想


「给我们大米，要不就打死我们」

出版日期:1966.01.30
         期次:2801
         版次:2
         栏目:\[第二版]
副题:印度喀拉拉邦群众举行示威
文章正文:
【美联社新德里二十八日电】喀拉拉邦愤怒的暴民星期五举行暴力示威，抗议政府的粮食政策。他们用石头砸火车，扯下电话线并封锁马路。
当暴民执行这个邦的政党和工会宣布的严格的总罢工命令的时候，奎隆市附近的铁轨被拆了。
甚至这个邦以内的快车也被迫停驶，一群学生曾经一度不让邦长贾殷驱车在特里凡得琅市内到处行走。
一个暴民喊道：「给我们大米，要不就开枪打死我们。」
另外一些人高喊要求迫使英迪拉·甘地夫人内阁的粮食部长苏布拉马尼亚姆辞职。
暴民们甚至迫使茶馆和药房关门，据说发生了一些抢劫事件。
在科塔延，律师们没有到法院去上班，水泥和橡胶工厂的工人也没有上班。
所有的政党，包括国大党里持不同意见的党员都参加了这次总罢工。工厂和商店都关了门，人们不许出租汽车和公共汽车在街上行驶。
在特里凡得琅，据说，印度报业托辣斯的电话和电传打字机被一个暴民砸碎了。据说，这家通讯社正设法恢复它的联系。
在特里丘尔，当大约六百名暴民在一个县的税收征收所外面示威的时候，据说有两名警察被打伤。
【合众国际社新德里二十八日电】喀拉拉邦的商业活动今天停滞了，所有左翼党派在共产党人的领导下，举行历时一天的罢市，抗议政府配给人民的粮食「微不足道」。
【路透社新德里二十七日电】喀拉拉邦的政界领袖们今晚说，他们将举行罢工。
大部分商店和办事处都将关门，预计喀拉拉邦的四十家报纸的大部分继续停刊。

显示原版>>

Previous:日垄断资本集团又想乘机发战争财

Next:日报说：美“和平攻势”已经失败今后可能把战争扩大到全亚洲大陆


波报宣传签订禁止核扩散条约「时机已成熟」

出版日期:1966.01.30
         期次:2801
         版次:3
         栏目:\[第三版]
眉题:保报声称「核国家越多核战争威胁越大」
文章正文:
【本刊讯】保、波报纸二十七日评日内瓦裁军会议复会，摘要如下：
保《工人事业报》说：“十八国裁军委员会将研究一些对人类十分重要的问题：防止核武器的扩散问题，把部分禁止核试验的莫斯科条约扩大到地下试验的问题，在有效国际监督下分阶段实现的全面彻底裁军问题，建立无核区的问题，从别国领土上撤除军事基地和撤退外国军队的问题。
“现在世界上存在着五个核国家：苏联、美国、英国、法国和中华人民共和国。根据已经知道的材料，至少还有一些国家，其中有德意志联邦共和国，现在已经能够或者将在最近期内开始生产自己的核武器。显然，核国家的数目越多，世界核战争的威胁就越大。
“保加利亚人民共和国作为十八国裁军委员会的一个成员，过去和将来都要尽一切力量使会议顺利地进行工作。我们坚决支持苏联和其他国家旨在加强世界和平、避免世界热核灾难、实行全面彻底裁军的建议。”
波《华沙生活报》说：“苏美在联大上所提出来的建议总的来说会接近的。签订禁止核扩散条约在政治上已成熟。继续扩散这种武器将会造成原子混乱的危险。核武器甚至可以利用于各种局部的或边界冲突中去。这将是一种可怕的前景，现在已经是建筑防止这种可怕浪涛的大坝的时候了。第二十届联大在这个问题上具有类似的立场，承认五个核大国——苏联、美国、英国、法国和中国以及那些非核国家应该放弃占有原子武器。但是，不应有任何第三种‘中间’类型的具有某种特殊权力的国家。”

显示原版>>

Previous:荷兰“ 马列主义中心”出版的小册子指出：苏共新领导比赫鲁晓夫更狡猾更阴险

Next:意共党代会上继续进行争吵


菲律宾外长宣称；将放松到中苏等国旅行的限制

出版日期:1966.01.30
         期次:2801
         版次:2
         栏目:\[第二版]
文章正文:
【美联社马尼拉二十八日电】菲律宾人到俄国、中国和其它共产党国家的旅行不久可能放松。而迄今为止，政府完全禁止人们到那里旅行。
外交部长拉莫斯星期五在记者招待会上透露，但是只允许“成熟的、谨慎的专业人员”到这些地方去。拉莫斯警告说，一旦取消限制，那些被允许进入共产党国家的人所遇到的危险将由自己负责。

显示原版>>

Previous:日报说：美“和平攻势”已经失败今后可能把战争扩大到全亚洲大陆

Next:荷兰“ 马列主义中心”出版的小册子指出：苏共新领导比赫鲁晓夫更狡猾更阴险


荷兰“ 马列主义中心”出版的小册子指出：苏共新领导比赫鲁晓夫更狡猾更阴险

出版日期:1966.01.30
         期次:2801
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】“荷兰马列主义中心”一九六五年十一月出版一本由斯赫伏尔等编写的小册子，题为《争取社会主义的荷兰》，摘要如下：我们生活的社会
目前荷兰的经济主要受四个垄断资本控制：菲利浦电气器材公司、龙尼莱弗油脂公司、壳牌石油公司、阿库人造丝公司。
这些大垄断资本同银行资本有密切联系。
国家是统治阶级压迫工人和小农民的工具。
议会仅仅是资本主义权力工具的装饰品。
除了真正的马列主义政党以外，一切政党都是大资本的机构。
“我们”国家是美国的忠实走卒，而美国是帝国主义的头子，是最大的国际剥削者和压迫者。荷兰以外的世界
以美国为首的西方帝国主义日益“富裕”，而所谓不发达的国家却日益“贫困”这是帝国主义的矛盾之一。
帝国主义企图使社会主义国家的首领一步一步地走上资本主义复辟的道路，从而背叛本国人民、全世界工人阶级和被压迫人民的利益。
帝国主义利用它的走狗铁托，成功地把南斯拉夫重新变成资本主义国家，起瓦解社会主义阵营的特殊作用。
有一些人自称为马列主义者，但在言论和行动上都为帝国主义效劳，这是最危险的。在苏联，赫鲁晓夫集团上了台，同铁托一样背叛了社会主义革命。
赫鲁晓夫下台以后，一个更加狡猾、更加阴险地推行赫鲁晓夫叛卖性政策的修正主义集团上了台。
帝国主义和现代修正主义的联合行动，打开了成千成万人的眼睛，提高了他们的辨别能力，从而加强了他们反对帝国主义的斗争。
在社会主义阵营里，英雄的中国、阿尔巴尼亚以及其他国家的共产党比以前更高地举起反对剥削和压迫的国际斗争的旗帜。他们的令人鼓舞的榜样将把修正主义打败，使苏联、南斯拉夫等国重新站在社会主义阵营的战斗岗位上。
有些人自称共产党员，但事实上是现代修正主义者，他们企图以“和平共处”来代替被压迫人民的斗争，从而为帝国主义效劳。
赫鲁晓夫的追随者和继承者荷兰修正主义者也静悄悄地避免投入真正的行动来支持荷兰工人在刚果、越南等国的弟兄们的斗争。
亚非拉是当代世界矛盾集中的地区。国际社会主义革命运动和被压迫人民的斗争是当代的两大历史潮流，两者是相互联系、不可分割的。
因此荷兰工人运动必须支持亚非拉弟兄们的斗争。为社会主义的荷兰而斗争反修斗争
当前荷兰反修斗争非常激烈。荷共的一些领导人变成修正主义者，他们企图把自己的意志强加给其他的党员。
荷共的现代修正主义者要把荷共并入工党。谁都知道工党是完全为资本主义效劳的一个党。那么修正主义者的目的是要取消荷共！但没有一个马列主义者将容忍它这样做！
总之，修正主义者在一切问题上都不再是马列主义者，因此荷兰工运中日益增多的革命者组织了荷兰马列主义中心。其目的是使荷共重新走向革命的轨道，如不可能则将重建一个马克思列宁主义的先锋队。为和平而斗争
只要帝国主义还存在，就会有战争和战争的威胁。
“为和平而斗争”同反对帝国主义并提才有意义。
一切诉诸武力的革命冲突都是由于帝国主义镇压为自己的权利而斗争的阶级或民族引起的。
共产党人是积极拥护和平的。他们也是列宁主义关于“和平共处”的拥护者，主张社会主义国家同资本主义国家关于国家关系方面的分歧用和平的方式来解决。他们赞成和平共处是由于相信资本主义国家的工人阶级有力量摆脱资本主义的压迫。
如果对南非黑人、越南南方和刚果等人民说“保卫和平，不要拿起武器，要不然有引起战争的危险”，就等于说：“让你们任人宰割吧！让你们的孩子饿死吧！让你们永远当奴隶吧！”社会主义革命
随着矛盾的尖锐化，阶级斗争的激烈化和工人阶级觉悟的迅速提高，绝大多数劳动人民会认识到必须来一个根本的转变、进行一次革命才有出路，这一时刻即将到来。
无产阶级的导师，马恩列斯指出，这种转变只能通过暴力才能实现。
共产党主张诉诸暴力吗？肯定不是，如果革命可以不通过暴力进行，共产党极为高兴！但是历史证明，统治阶级不能自动地放弃自己的政权。没有一个社会主义革命是不经过工人阶级和它的同盟者进行艰巨的斗争而能够实现的。
这并不是说，马列主义者预先排除从资本主义“和平过渡”到社会主义的一切可能性。但是根据这一设想来进行革命斗争是不现实的。
此外，工人阶级为采取革命暴力而作的准备越充分，那么工人阶级在决定的时刻就越有办法对付警察和军队，因而“和平过渡”的可能性就更多了。但是，我们重复地说：“和平过渡”的机会是极其稀罕的。鉴于帝国主义的残暴本性，即它大批地、毫无人道地屠杀为自己的解放而斗争的人民，对于为自己的权利而斗争的阶级和民族犯下可怕的罪行，如果认为这些无情的刽子手，唯利是图的贪财者，会从人道主义出发来服从人民的意志，那是有害的幻想。社会主义的荷兰
无产阶级专政是走向无产阶级社会的必由之路。资产阶级和所有从资本主义剥削得利的人将进行顽抗。
因此马克思列宁主义者严厉地批判现代修正主义的“理论”，现代修正主义企图以所谓“全民国家”和“全民党”来代替旨在对付社会主义国家仍然存在的资产阶级反动势力的工人的政权。
不管无产阶级专政、社会主义采取怎样的形态，它主要是马列主义先锋队领导劳动人民斗争，即夺取政权和建设社会主义这一斗争的结果。
社会主义荷兰是一个值得为之而献身、为之而全力以赴的前景。
我们号召荷兰的先进工人和农民参加马列主义的战斗组织，为自己的阶级、和平、民主和社会主义而贡献自己的一生。（文内小标题是原有的
——本刊注）

显示原版>>

Previous:菲律宾外长宣称；将放松到中苏等国旅行的限制

Next:波报宣传签订禁止核扩散条约「时机已成熟」


柯西金从印返苏疲劳过度病了一场

出版日期:1966.01.30
         期次:2801
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科二十八日电】今天获悉，柯西金本月因患流行性感冒住院五天。
消息灵通人士说，柯西金（他已恢复健康）是在他一月十五日从新德里回到已是冬天的莫斯科之后不久患流行性感冒的。
【美联社莫斯科二十八日电】星期四晚上一则未经证实的消息说，苏联总理柯西金曾经一直住在克里姆林宫医院进行检查，但是已经出院了。俄国人士说，医生要这位总理暂时减少日程上的一些事情。据信他疲劳过度。
这位总理最近没参加任何公开集会。
【路透社莫斯科二十八日电】消息灵通人士今天说，苏联总理柯西金患轻度的扁桃腺炎后又回到办公室上班了。

显示原版>>

Previous:铁托同毛雷尔在南会谈

Next:美国失业工人的悲惨境遇


美国失业工人的悲惨境遇

出版日期:1966.01.30
         期次:2801
         版次:4
         栏目:\[第四版]
副题:美《星期六晚邮报》通讯
文章正文:
【本刊讯】美《星期六晚邮报》一九六五年十二月十八日刊载巴格迪基恩的一篇通讯，标题是《“我丢了工作，我一切全都完了”》。摘要如下：
当麦金一九六三年三月的那天早晨离家的时候，他怎么也没想到，他的小天地到傍晚就将天崩地坍。
麦金身材挺直，面色红润，戴着一付钢丝边的眼镜。他是这样一个国家里的技术熟练工人，在那里，农场和工厂以令人难以置信的速度进行生产并雇用了比以往任何时候更多的工人。麦金在圣保罗一家日益兴旺的工业部门工作二十四年以后，取得了每小时三点五五美元的高额工资。他自己有一座盖着新屋顶、附有现代化厨房的独家独户的泥灰房子。他上下班都是开着自己的汽车。他工作努力，百事顺利。因此，当他三月那天傍晚在暮色蒙?�中回家的时候，他遭到这样的命运看来是非常不可能的事，因此他觉得要把事情真相告诉他的妻子实在很难张口。
“凯西，我丢了工作，我一切全都完了。”
她有好大一会儿站着动也不动，然后轻轻地说，“麦金，我们会过得去的。你下星期又会找到工作的。”
吃晚饭的时候，他向他们的五个孩子宣布了这个消息。他们全都变得目瞪口呆。打算明年进大学的大儿说，“爹，你是这一行中最棒的人。别的工厂会来叫你去的”。大家都表示同意。情绪高起来了，他们就在比较愉快的气氛中吃完了这顿饭。
但是他们都错了。麦金再也没有干他这一行。在经历几个月的痛苦的失业生活以后，他终于找到了一项他今天仍在从事着的工作——在附近一家工厂里夜班打扫厕所。失业意味着一个人全都完了
但是麦金比许多人还来得幸运。据政府调查，有三百万正在找工作的美国人找不到工作，有两百多万想要全天工作的人只能做部分时间的工作。即使这些官方的统计数字也比实际情况来得好。这些统计数字没有说明年华正茂的熟练工人只能找到低贱的工作的情况。它们也没有表明因为最终放弃了找工作的希望因而没有被统计进去的一百多万“隐蔽的失业者”。这些人以及别的一些人在调查表中是被撇开不提的。
对这些成百万的人以及他们的家属来说，美国经济的富裕不但毫无意义，而且比这更糟。这种富裕不仅使他们失去工作，而且使他们的周围尽是繁荣的景象和言论，这就加剧了他们的孤立和绝望。在萧条时期，失业至少是“正常的”现象。在繁荣时期，它却使一个没有工作的人为他的左邻右舍所耻笑。
只有一个曾经由于老的工作突然失掉而遭到沉重打击的人才能体会这种打击的力量。这种打击非常沉重。有时候，人的毁灭是显而易见的，可以衡量的。在赫德逊汽车公司一九五四年关闭以后的几年里，十五个汽车工人自杀了，三百多个工人的婚约解除了。去年，当政府宣布布鲁克林海军工厂将于一九六六年六月关闭时，工伤事故增加了百分之五十，非工伤事故也增加了，死亡率上升了。
然而，大多数受苦情况是不公开的，不列入记录的。记者最近曾同大约一百五十位失去工作的人谈过话，他们的反应生动地说明了他们的经历。
一位五十九岁的机器安装工说，“我病了两三星期。吃不下，睡不着。四十年内，我只请七天假，但是他们在公告牌上宣布‘解雇了’。”
一位四十五岁的汽车工人说，“他们宣布关闭的那一天，紧挨着我的那个人马上面如白纸。他在那里工作了三十五年。他的妻子有关节炎而无法动弹，他有一个儿子和女儿仍在大学里上学。他就呆在那里，像有人用槌子揍了他一样。我不得不把他领出来领到汽车上。”
一位四十九岁的汽车工人说，“我看到那些我从来没有见过他们流一滴眼泪的人们在嚎啕大哭。成年人就站在那里，眼泪沿着面颊滚下来。要晓得，那些人都是经历过萧条时期和战争时期，有些人还是经历过两次战争的硬汉子。”
这些反应也反映了一个突然失去工作的人在他发现拿不到工资后在城市中的正常家庭生活会受到多么迅速破坏时所受到的打击。特别是对老工人来说，这些反应表明，工作的丧失破坏了生活的正常节奏，意味着这个人是全都完了。失业问题仍然是严重的问题
当然，一九六五年的失业人数没有大萧条时期甚至也没有五十年代几次衰退时期的失业人数多。但是它也不是一个小的短暂的问题。它是经济机器中有毛病的部件，一个有可能把自己搞坏并破坏发动机其余部分的坏齿轮。这部出了毛病的机器的刺耳的声音已经可以听到：肯塔基州生活艰苦的煤矿工人发出的枪声，在洛杉矶瓦茨区叛乱期间火焰的爆裂声。哈勒姆、罗契斯特和斯普林菲德的骚乱者的叫喊声。
尽管过去一百年定期地发生恐慌和萧条，我国从没有找到过解决失业问题的长久办法。在大萧条时期，失业的人数至少达到百分之二十五。到三十年代末期，失业人数仍然占令人不可容忍的百分之十五。
珍珠港事件带来了战争时期可怕的充分就业情况，那时，有一部分人从事破坏工作，其余的人则供应进行破坏的东西。战后对稀少的货物的需求使人们忙碌起来，但是到一九四九年失业人数上升到百分之五点九。朝鲜战争创造了就业机会，但是在这之后失业人数又回到百分之五。
今年失业人数有希望达到百分之四点五左右，这种好转部分是因为越南战争引起经济扩张的缘故。但是这种变化在很大程度上是因为像反贫穷计划那样的活动吸收了许多失业者并把他们算作是就业者。然而这些人中大多数人必须另找工作。如果现在把他们也算作是失业者，那么失业者总数将超过三百万。
透过统计数字所有这些耍巧的地方，人们可以看清楚的是，“正常的”劳工市场没有为每一个需要工作的美国人提供就业机会。
光看全国的平均数字是百分之四点五，百分之五或百分之七，是无法理解失业的影响的。失业人数在全国分布得不均衡，他们集中在生活困苦的群众中间：在所有黑人当中，失业人数占百分之十；在所有青年当中，占百分之十六；在年青的黑人当中，占百分之二十六。在大多数人享受着就业和繁荣的同时，还有一大批美国人，无论从哪一点上看，都仍然生活在萧条的深渊之中。科学发展竟也成为对工人的致命打击有讽刺意味的是，那些发迹的人可以感谢科学，而失业的人也可以感谢科学。在种植粮食和生产货物上应用科学方法以后，人们创造了巨大财富。现在可以用较贱价钱买到较多东西的人口的比例较历史上任何时候都高。
但是同样的科学方法却使一部分人无法达到这种生活水平。它使人的寿命大大延长，可是在同时却使得可以用较少的人来生产货物。自从一九○○年以来，我国总人口增加了一倍半，新的生活水平使每一个新出世的美国人的寿命平均增加二十岁。但是新机器并不需要所有这些新的美国人。
对我们这个时代的工人来说，最令人敬畏的器械变革是操纵自动化机器的电子计算机。例如，两年前，一家电子公司购置两架为无线电自动装接线路的计算机化的装置。这家公司把装接线路的人员从十七人减到三个人。今天，这家公司用这两架机器可以做以前需三十五人做的工作，而且使生产增加了一倍。但是它仍然只需要三个人。
自动化发展得这样快，谁都不知道它还将消灭掉多少人的就业机会。一九五四年使用的计算机不到四百架。今天已超过两万五千架，而大多数拥有计算机的人还找不到足够的工作给它们做。因此，现在无法预计，目前数量的计算机可以在美国做多少工作，更不要说已经定购的八千架计算机了。
还有其他节约劳力的变革。一个人用机器施放除草化学剂所做的工作，等于三百六十个除草工人所做的工作。如果指望这种变革会放慢步伐，那是荒唐的。失业工人一到四十五岁就难找到工作
像麦金一样，许多老年工人发现，他一旦失业就很困难了。比方说，成千上万美国人将体会到最近一个有三十二年经验的工人同一个人事科职员的对话：
工人：有希望给个工作吗？什么工作都行。
女职员：你多大年纪？
工人：五十七。
女职员：对不起，你太老了。
工人：这个，我能做什么，躺下死去吗？
女职员：对不起。
一个失去工作的工人说，“一件工作做了二十年，我想他们会看看我的记录，但是他们马上说，‘太老了’。我谎报了我的年令。我是五十二岁，但是我说我是四十八岁，这也没有什么两样。你知不知道，他妈的，只要你是四十五岁，你就太老了？”
这些人不是年纪大得不能做工作，而恰恰是年纪大得找不到工作。
五十岁的美国男人平均还可以再活上二十三年，但是如果他丢了工作，他可能永远再也找不到稳定的工作。失去工作的年老的人在就业登记处，发现他正同年青的人在竞争。年青的人受过较好的教育。老一辈的美国人有一半读完了九年级，年轻的一辈有一半读完了十二年级。一些公司不会因为老工人没有受过教育而解雇他，但是雇主一有选择机会，他就选用年青的、受过较好教育的和较能适应的人。
麦金随着日子一天一天过去而没有找到工作，他完全懂得了那些有工作的家庭所不曾想到的这些事情：在我们这个时代，每一个典型的家庭已变成复杂的经济单位，收入虽然没有，一些固定的费用却并不会减少很多。一九三五年以来，平均每个家庭在家用设备方面的投资增加了一倍半，运输方面两倍半，医疗方面两倍。大部分投资需要借贷。一九三五年，平均每个家庭的抵押和分期付款的债务是八百七十五美元，今天则是五千美元。
因此，当一个人丢了工作或者收入大大减少的时候，他的家庭就会遭到大难，使他无法在社会上容身，也许无法在有工作的人的社会中容身。黑人、妇女和青年的失业比例非常高
有一百多万到了工作年纪的年青美国人生活在贫民窟或贫民窟的周围，虽然他们不全都是失业者，然而他们比任何其他一类人都更少机会来从事创造性的工作。因为失业的公式是简单的：出身于贫困的家庭；在一个不读书的家庭里长大；上学不到十二年；在学校里成绩较次；有一身黑皮肤。尽管有些人不具备上述一两个因素，然而几乎没有人完全不具备上述因素的。
随着种族歧视有所缓和以及教育的改进，这些居住在贫民窟的年青人的不利因素稍有减少。但是减少的速度没有快得达到这一代的水平。还在十三年以前，就业的美国人的平均学历是十点九年级，失业者的平均学历是十点一年级——差别不大。一九六四年，就业的平均学历是十二点二年级，失业者是十点九年级。一九五二年足以使一个人就业的学历，现在却是失业者的平均学历。
既聪明又和蔼的玛丽却找不到工作。首先因为她是女人。在全体女人中，失业率是百分之六点二，全体男人的失业率是百分之四点七。
她今年十六岁，而十六岁和十七岁是任何年龄的人中失业最多的——男青年为百分之十七点一，女青年为百分之十八点八。
她是黑人。全体黑人的失业率是百分之九点八，而全体白人的失业率是四点六。女黑人的失业率为百分之十点八，女白人的失业率为百分之五点五。十六和十七岁的女黑人的失业率非常高——达到百分之三十六点五，同年的女白人的失业率为百分之十七点一。

显示原版>>

Previous:柯西金从印返苏疲劳过度病了一场

Next:原图说明：


南越解放军在蓬山附近包围二百美军

出版日期:1966.01.30
         期次:2801
         版次:2
         栏目:\[第二版]
副题:美战斗轰炸机眼看着被围美军而没有一点办法
文章正文:
【美联社西贡二十九日电】一位越南军事发言人说，约二百名越共星期五晚上攻占了西贡以南十五英里的一个前哨据点，占据一个小时。
这个前哨据点在平政附近，由大约一百二十名越南士兵守卫，它是在日落以后不久受到攻击的。越共在与寡不敌众的守军交战一小时后攻占了这个据点。
【合众国际社西贡二十九日电】一位军事发言人说，星期五傍晚，由直升飞机投下的第一骑兵师的部队与北越正规军沿一号公路进行了激战。
这些骑兵是昨天空投到西贡以北约三百五十英里的共区的，他们整日都遇到猛烈的火力，并在入夜时为他们的一架巨型“奇努克人式”直升飞机进行了战斗。
只载有一名驾驶员和一名副驾驶员的这架飞机被击落了。机上人员被救，骑兵师的一个排对飞机进行守卫，确保它的安全，以便把它从沿海战场运出以进行修理。
共军对这一排人进行袭击，这一排人得到另外两个连的援助。他们在星期五傍晚仍在与共军战斗中。
这是一九六六年美军和共军主力之间的第一次重要战斗。
【美新处西贡二十八日电】美国陆军第一○一伞兵旅的部队报告，他们在二十八日上午在绥和以北约七英里的一个地区乘直升飞机着陆时与越共发生了猛烈的接触。
猛烈的接触在整个上午继续进行，越共用轻武器、自动武器和迫击炮攻击挺进的美军。目前还得不到伤亡数字。
在这二十四小时内，美机对越共和设施进行了四百○三架次的袭击。由于猛烈的地面炮火，一架空中袭击者式飞机在西贡西北偏西约二十五英里的一个地区坠毁。驾驶员大概死了。
【路透社西贡二十九日电】配备有大量武器的越共游击队包围了在沿海要塞城市蓬山附近二百名美国空降部队。这批越共估计有五百人。
美国的喷气战斗轰炸机眼看着而一点办法也没有。至少有六架美国直升飞机被击中以及为地面炮火所迫而不得不降落。

显示原版>>

Previous:日《读卖新闻》驻京记者说：中国新五年计划是宏伟试验的开端

Next:佐藤施政演说叫嚷要继续同美苏勾结


侵台美空军部队将扩大为空军师

出版日期:1966.01.30
         期次:2801
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《快报》二十六日发表评论说：“驻台湾的美国空军部队，将于下月初改制，成立一个空军师。这是继扩展台湾公馆空军基地并增强驻台美军实力后的一项新发展。”评论说：“现在驻台的美国空军单位改编为一个空军师，其兵力和飞机料将大大增加，以符合一师的编制，而台湾在远东的战略重要性，也将与时俱增，这是可以肯定的”。

显示原版>>

Previous:英著名芭蕾舞演员伯尔·格雷访华观感之六：排练开始了

Next:日《读卖新闻》驻京记者说：中国新五年计划是宏伟试验的开端


日《读卖新闻》驻京记者说：中国新五年计划是宏伟试验的开端

出版日期:1966.01.30
         期次:2801
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》十三日刊登其驻北京特派记者关发回的电讯说：
北京的新年是在第三个五年计划开始执行的这样一种建设的气氛中来临的，可是这种建设气氛并不是争取建设富裕社会的明朗而和平的气氛。越南战争已经到达或战或和的紧张阶段。
新五年计划是七亿人以建设现代工业国家为目标，在今后三十年或者半个世纪内展开的宏伟试验的开端。

显示原版>>

Previous:侵台美空军部队将扩大为空军师

Next:南越解放军在蓬山附近包围二百美军


日报说：美“和平攻势”已经失败今后可能把战争扩大到全亚洲大陆

出版日期:1966.01.30
         期次:2801
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】东京消息：日本《每日新闻》二十八日说，美国侵略越南的战争有变成“朝鲜式”战争的危险，战争有可能扩大到亚洲大陆，美国正在为此加紧进行准备。
这家报纸在一篇分析越南形势的长篇文章中指出，约翰逊总统已经要求在下一个会计年度为侵越战争拨付一百零五亿美元的军费。文章说，由于美国将向南越大举增兵到四十五万人、准备进攻老挝解放区，现在面临最头痛的问题是兵站基地的设施跟不上。为此，美国决定要在今年六月建成南越最大的美军供应基地金兰湾，同时，在泰国的萨塔希普和台湾的公馆建设巨大的空军和供应基地，并使萨塔希普成为东南亚最大的战略轰炸机基地。
《每日新闻》认为，美国的“和平攻势”大体说来已经失败，今后，战争将激化，有可能发展成为扩大到“亚洲大陆的全面战争”。

显示原版>>

Previous:「给我们大米，要不就打死我们」

Next:菲律宾外长宣称；将放松到中苏等国旅行的限制


日共议员谴责佐藤追随美国敌视中国

出版日期:1966.01.30
         期次:2801
         版次:2
         栏目:\[第二版]
眉题:佐藤施政演说遭到各方评击
文章正文:
【共同社东京二十八日电】共产党国会议员团团长川上二十八日就佐藤首相的施政演说发表谈话说：佐藤首相赞扬已成为亚洲和平与日本安全的障碍的日美安全条约，并且表示更加敌视中国。同时支持台湾傀儡政权，向民主力量进行严重的挑战。
社会党政策审议会长横路说：过去的保守党内阁都提倡“联合国中心主义”、“日本是亚洲的一员”等等，但这次提出的外交方针中却丝毫也没有表现出“亚洲一员”的自觉。特别是在强调要履行日美安全条约的义务，这是对越南战争给予积极合作的姿态，这同首相所说的要坚持和平的言词是完全相反的。
民社党书记长西尾说：在外交方面，把解决越南争端放在第一位，但是这也不是日本自己提出的解决方案，而是作为美国的使者去访苏那样一种丑态百出的东西。
公明党书记长北条批评佐藤演说“没有任何先进的具体政策”，外交上仍然奉行追随美国的政策，对待中国的政策也丝毫没有改变过去的想法。

显示原版>>

Previous:佐藤施政演说叫嚷要继续同美苏勾结

Next:日垄断资本集团又想乘机发战争财


日垄断资本集团又想乘机发战争财

出版日期:1966.01.30
         期次:2801
         版次:2
         栏目:\[第二版]
眉题:把美增加侵越军费预算作为日“经济好转的开端”
文章正文:
【本刊讯】东京消息：日本《每日新闻》二十五日在报道日本财界对约翰逊侵越军费预算的反应时说，八幡制铁公司副总经理藤井丙午、三菱重工业公司副总经理牧田与一郎和日本化药公司总经理原安三郎等认为，美国经济靠庞大的国防费维持繁荣，“对日本有很大的好处”。原安三郎说，越南战争“如果是短期决战，对我国也会有相当好的影响”。《产经新闻》当天的社论认为，美国经济的军事繁荣是“令人高兴”的。《日本经济新闻》的社论对于美国出于军事目的而增加对冲绳等地的“援助”，表示“欢迎”。这家报纸的晚报还报道，在约翰逊的预算咨文发表后，日本股票市场上的军火公司股票价格看涨。
《日刊工业新闻》二十五日说，约翰逊要求追加一百二十七亿美元的军事预算和麦克纳马拉决定新设一个海军陆战队师，在日本采购用于越南战争的军用物资很可能急剧上升，将在日本国内采购相当大量的战略物资。日本期待这将成为日本经济好转的开端。《日刊工业新闻》说，从去年年底到今年年初，美军在日本采购军用物资陡增。已经签订了发电机、装配式仓库和丛林胶鞋等大量合同。此外，还有一百一十万套军服、五百万条合成纤维沙袋、一百三十万磅钉子以及发电机和电机零件等，将在一两天内签订合同。

显示原版>>

Previous:日共议员谴责佐藤追随美国敌视中国

Next:「给我们大米，要不就打死我们」


铁托同毛雷尔在南会谈

出版日期:1966.01.30
         期次:2801
         版次:3
         栏目:\[第三版]
文章正文:
【南通社布里俄尼二十八日电】南斯拉夫共和国总统、南共联盟总书记铁托今天在亚得里亚海北部地区的布里俄尼岛同罗马尼亚共产党中央委员会执委会委员、常设主席团成员、部长会议主席毛雷尔进行了会谈。
据官方人士说，此次会谈是在诚挚和友好的气氛中进行的，他们讨论了两国感兴趣的问题。
罗马尼亚总理、党的领导人毛雷尔对南斯拉夫的访问已经进行了三天，他是应南斯拉夫总理斯坦鲍利奇的邀请来南斯拉夫的。会谈后，罗马尼亚客人及其随行人员出席了南总统铁托在布里俄尼举行的午宴。
【南通社普拉二十八日电】罗马尼亚总理毛雷尔，今天在布里俄尼岛同南斯拉夫总统铁托会谈后，今晚回到了贝尔格莱德。

显示原版>>

Previous:意共党代会上继续进行争吵

Next:柯西金从印返苏疲劳过度病了一场


意共党代会上继续进行争吵

出版日期:1966.01.30
         期次:2801
         版次:3
         栏目:\[第三版]
副题:铁托集团的代表乘机反华
文章正文:
【安莎社罗马二十八日电】今天上午，意共代表大会对党的总书记隆哥在会议开幕时所作报告继续辩论。
今天是意共第十一次代表大会会议的第四天。
党内民主问题以及公开党内进行的辩论是今天意共代表大会会议的主要题目。
这些问题是由意共议会党团领袖彼特罗·英格拉奥在昨天的会议上提出的，这是对党的书记隆哥的所持观点的间接挑战。英格拉奥认为，应当广泛的发展党内进行的一切辩论，而不只限于公布结论；而隆哥以及其党内多数派认为，可以在适当场合暴露党内分歧，但党必须有一条统一的路线。
它的领导机构成员贾恩卡洛·巴叶塔今天公开地反对英格拉奥。他说：“我不理解为什么要采用这样的方式，在代表大会上提出公开党内辩论的问题”。巴叶塔认为，已经“公开”党在代表大会之前进行的辩论，而“没有必要让别人躲在门后进行偷听，大门对一切人都是敞开着的”。
在巴叶塔讲话之前，利古里亚的代表达莱纳发了言，他特别希望建立牢固的党的领导机构，以便在领导机构内部不产生这种经常的令人不安的状况。他还与英格拉奥争辩说，绝没有对党内辩论进行压制，但他强调必须不使分歧变成组织上的分歧，如果那样做，就会形成宗派。
【南通社罗马二十八日电】南共联盟中央委员会书记、执行委员会委员维·弗拉霍维奇今晚在意大利共产党第十一次代表大会上说，南共联盟不赞同中国共产党在争取和平和共处斗争这些决定性问题上的态度。他指出，教条主义势力的政策和做法有助于反动势力施加压力和分裂从事确保和平共处斗争的力量的企图。
弗拉霍维奇谈到越南问题。弗拉霍维奇强调指出，正在风起云涌的具有深刻人民性的革命，如越南的革命，是能够在战争的同时寻找非战争解决办法的条件的，如果他们认为存在着这样的条件的话。

显示原版>>

Previous:波报宣传签订禁止核扩散条约「时机已成熟」

Next:铁托同毛雷尔在南会谈


英著名芭蕾舞演员伯尔·格雷访华观感之六：排练开始了

出版日期:1966.01.30
         期次:2801
         版次:1
         栏目:\[头版]
文章正文:
第一星期的排练开始了。这虽然是吃力的，但也是我的舞蹈事业上最兴奋的日子之一。
第一次同新的搭档跳芭蕾舞，总有些困难，更用不着说另外加上言语需要传译的难关。有许多事情需要解释，有许多技术上细节需要共同商量解决。就是一切都搞妥了，还需要一副敏捷的脑筋和良好的记忆，才能把已经商定的一些小节全部付诸实行。这一切，在我的中国搭档王绍本身上，自然都是齐备的。每一件事情，我用不到对他讲两遍。他是这样的人：对方乐于同他一起工作，他富有天才，同时又谦虚、不会垂头丧气，思虑周到又具有耐性。王绍本是哈尔滨人，年龄二十五岁。他原来学过两年京戏，到十四岁时改学芭蕾舞。
斯万森参观我们的第一次排练，因为如他所说，一个西方芭蕾舞蹈家同一个中国搭档一道演出，这是历史的创举，怎么可以不看？
我们从练习《天鹅湖》第二幕的双人舞开始，由李慧男小姐担任翻译。我们逐步解决两人在舞蹈动作上不协调的地方。幸而这些地方不多，经过一小时半的时间，双方都满意地解决了动作上的不协调。
替我们作钢琴伴奏的是一位年青漂亮的太太，英文讲得很好，给我们的帮助真不少。她弹得一手好钢琴，又体贴我们，把钢琴同舞蹈的动作扣得丝丝入微。用不到我们关照，她知道需要钢琴弹些什么过门，这节省我们许多宝贵的时间。
下午，芭蕾舞团表演《仙女们》和《天鹅湖》第三幕，征求我的意见和批评。她们的教师石圣芬同我咬耳朵说：她们都很紧张。
演员们镇静安详的风度，对于《仙女们》的罗曼派风格是很合适的，但是还需要改进。她们表演的姿态和手臂的动作，对于那时期的芭蕾舞讲来不是充分合适的。动作的节奏也需有所校正。这原是情理中事，因为她们从来没有演过全部《仙女们》，只是选择其中片段演出罢了。至于《天鹅湖》第三幕，我看不出有什么可议的地方。这是我生平看到过的同一幕芭蕾舞中最动人和值得喝采的演出。整个舞蹈围绕着魔法师的动作一一登台。但见他把斗篷一挥，黑天鹅奥杰里雅和一个个舞蹈家相继出场，手法是那么熟练。魔法师挥舞斗篷这套玩意儿，显然系采用中国古典戏剧的手法，它替这一幕舞蹈带来新的魅力。我特别欣赏奥杰里雅跳着西班牙舞出场，之后又随着魔法师斗篷的挥动而隐没时的动作。
母后和奥杰里雅所作的滑稽动作，演来十分逼真。两人都大量利用眼神，我想这也是东方固有的艺术。这两个十九岁女舞蹈家的运用眼神，在一般女演员只有当她们达到较大年龄和有更丰富的演出经验时才能够做到。

显示原版>>

Previous:约翰逊召集高级官员会商侵越问题

Next:侵台美空军部队将扩大为空军师


原图说明：

出版日期:1966.01.30
         期次:2801
         版次:4
         栏目:\[第四版]
文章正文:
三名船只装配工在获悉他们在布鲁克林海军造船厂的工作已结束后为焦虑所困扰。他们三人都没有养老金，而且年纪又太大很难改行。

显示原版>>

Previous:美国失业工人的悲惨境遇


约翰逊召集高级官员会商侵越问题

出版日期:1966.01.30
         期次:2801
         版次:1
         栏目:\[头版]
副题:莫耶斯强调约翰逊有“最后决定权”
文章正文:
【美新处华盛顿二十八日电】约翰逊总统的新闻秘书星期五说，约翰逊总统在本国的大部分时间里都在收集有关越南问题的一切事实和解决办法。
莫耶斯说，总统星期四晚上和星期五同重要顾问进行了磋商。莫耶斯说，要多快才可能就越南问题作出决定不得而知。
他强调说，约翰逊除非确信，他已得到了一切可能的事实和解决办法，否则不会作出决定。
记者问莫耶斯总统所面临的决定是什么。
他说，“他正在估计东南亚目前的局势以及为保持本政府抵抗侵略的义务和决心所必要的步骤。”
同时，总统对美国十五名要求继续暂停对北越的轰炸的参议员的信件作了回答。约翰逊对他们提出的看法表示感谢，他说，他仍将以国会一九六四年八月的决议为指导，在那个决议中，议员们要求采取一切必要的措施来防止南亚的进一步侵略。
莫耶斯说，总统欢迎各种意见。他指出，总统作为美国军事部队总司令拥有最后的决定权。
【合众国际社华盛顿二十八日电】约翰逊今天同高级顾问们举行了会议，其中包括：腊斯克、麦克纳马拉、副总统汉弗莱、戈德堡和惠勒将军。

显示原版>>

Previous:中国将对人类历史发展起决定性影响

Next:英著名芭蕾舞演员伯尔·格雷访华观感之六：排练开始了


中国将对人类历史发展起决定性影响

出版日期:1966.01.30
         期次:2801
         版次:1
         栏目:\[头版]
文章正文:
马格努斯·基亚尔坦逊（冰岛）写道：中国是一个范例，中国提供了可行的道路，在烈火燃烧的亚非拉各国都发现有中国的影响并不是偶然的，而且这种影响还将不断增长。
【本刊讯】（冰岛）马格努斯·基亚尔坦逊在其所著《在竹幕的后面》一书第十二章中写道：
在关系到苏、中争论的问题上，人们往往认为中国人反对和平共处、好战和富有侵略性；认为他们把新的世界大战看成是必不可免的，是打败帝国主义的必然途径。
关于和平共处的讨论，首先是与苏联和美国联系在一起的。在将近二十年的冷战时期内，这两个大国之间在军备上形成了强大的均势，这种情况对于国际舞台上的政治斗争，发生了很大的影响。
在力量均衡的基础上，大国之间将会达成的协议必然使国际问题的主要方面在一个时期内保持稳定不变的局面。但是，中国人之所以不能同意不论是长久的还是一时的局势不变，其原因是很清楚的。中国被迫进行反对美国侵略的斗争有充分理由反对帝修的所谓和平共处
中国是联合国的创始国之一，根据联合国宪章规定，她在安理会内占有席位。但是在大约十五年的时间里，这个世界上最大国家的政权被拒绝作为这一国际组织的成员，并且蒙受着把蒋介石海盗认作他们的代表的愚弄。
十五年来，新的人民共和国曾不得不起来进行反美侵略的斗争。当中国人在朝鲜被证明是战无不胜时，美国几乎向中国发动核进攻。与此同时，美国占领了中国的岛屿台湾，从海上来反对中国人，还围绕半个中国建立起最强固的军事基地。最近，美国在中国的紧邻，在越南挑起了战争，而且毫不隐讳其战争的目的是要威胁中国。在美国，要求把越南战争作为进攻中国大陆借口的声音确未减弱。中国有充分的理由认为，在达成某种冻结一个时期国际局势的协议之前，先要对这种局势作极大的改变。
并不是中国一国持这种观点。这种观点对于一切受压迫和落后的亚、非、拉国家说来，容易接受的程度正象生活富裕的国家希望在条件不变的基础上保持安定是一样的。
正象毛泽东有一次所说的那样，中国人从与帝国主义打了一个世纪的交道里，懂得了“枪杆子里出政权’’的道理；中国人只有与其反对者针锋相对、控制住用以威胁自己的力量，他们才能得到自己的权利。因此，中国人拒绝在禁试条约上签字，也因此，他们继续制造核武器，并且完成了第一步。
由于这一切，中国人还认为必不可免地要维持一支强大的国防军。另一方面，无论在城市、或者在乡村，人们普遍地加入了民兵。我们经常看到在操练中的这类队伍。估计选拔出来的人数全国达七千万！当我和中国人谈到关于这个问题时，他们毫不隐讳地说，如果美国人入侵这个国家，这支队伍便用来开展游击战。“中国从事侵略”之类说法都是无稽之谈
作为中国军事力量基础的民兵，显然是防御性质的军队。这类军事辅助力量不可能有别的使命。因此，一切与这类军备有关的、关于中国人侵略的说法都是无稽之谈。经验表明，中国在与别国的交往中，对于一切事物都极为慎重，并且强调以和平方式解决争端。中国人在边界争端上的表现也是非常谨慎的。当人民共和国建立时，中国各个方向上的边界都是由帝国主义片面划定的。中国政府致力于通过协商最终地解决与各方的边界问题。总的说来，关于边界问题的谈判，进行得极为顺利。当同印度由于那些被英国以完全独断方式确定的边界而发生冲突时，中国人避免一直向前推进，在证明了自己的优势之后，就把队伍后撤，而且单方面地把战俘和武器交还印度，表示等待谈判。
中国人当然是奉行不同社会制度国家间的和平共处政策的。但是，除非在实际上确保他们所寻求的价值，否则，中国人不会同意也不会参加任何就这类问题进行的谈判。
近几十年来，老殖民主义政策在瓦解，帝国主义国家已经丧失对一个又一个国家的直接控制，数以亿计的人民获得了主权。但是，这种政治上的革命只是长征中的第一步。在他们取得了政治上的独立之后，还需要有新的经济政策；然而，他们在这方面的进展是极其缓慢的。剥削在资本集团和各种外援的掩护下，正在通过新的途径继续进行着。因此，近年来，不发达国家和富裕国家之间的差距愈来愈大。
民族解放斗争胜利之后在广大的地区出现这种停滞状态，其原因是没有进行必要的社会改革。中国的日益增长的影响
由于这个原因，中国的影响近年来在不发达的国家里日益增长，在那里有着比一切原理都更容易被接受的范例。在仅仅十五年的时间里，这个在许多方面曾是最贫困、最落后的民族发生了巨大的影响，确保了自己的公民从未有过的安全，在科学技术方面取得了惊人的成就，并且开始赶过工业发达的国家。中国解决了许多其它不发达国家所越来越感到无望解决的问题。在那里存在着被证明是可行的道路，与此同时，其它的道路已经堵塞。西方的宣传家们认为，在烈火燃烧的一切亚、非、拉不发达国家里都发现有中国的影响，并不是偶然的。尽管中国人没有靠近这些国家，他们的影响却肯定在发生作用。当数以亿计的人过着缺吃少穿的贫困生活和遭受压迫的时候，当饥寒交迫的不发达民族同浸溺在财富中的工业国家并列着的时候，这种影响将不断增长。在竹幕后面发生的事情，于今后几十年内，将对人类历史的发展起决定性的影响。

显示原版>>

Next:约翰逊召集高级官员会商侵越问题


佐藤施政演说叫嚷要继续同美苏勾结

出版日期:1966.01.30
         期次:2801
         版次:2
         栏目:\[第二版]
副题:表示继续为美和谈阴谋效劳 攻击我“采取顽固态度”
文章正文:
【共同社东京二十八日电】佐藤首相二十八日下午在众议院全体会议上发表施政方针演说，内容如下（以下是外交部分——本刊注）：
我一直把坚持和平作为外交的基本方针，可是，实现真正和平的道路，是艰难险阻的。世界各国，从根本上说，不要只是固执于本国的主张，而要保持通过谈判设法解决问题的态度，并为此而进行坚持不懈的努力，才是实现真正和平的道路。竭尽全力争取越南平和
在这个意义上，最紧急的问题，是和平解决越南争端。
我得到机会听取关于美国的和平工作的详尽说明，当时我肯定地了解到，美国对于解决问题抱有灵活的想法，并且认真地寻求着和平。我强烈地希望属于北越政权和所谓民族解放阵线的人们不要错过这个实现和平的机会，而表示向和平接近的态度。
政府一直呼吁北越等有关国家不要不理睬这种强烈的世界舆论，而要对于争取和平的谈判的呼吁，迅速表示积极的反应。但是，时至今日，还没有表现出令人满意的迹象，这是非常遗憾的。我现在再次促请有关国家自重，并且表明决心，不管今后情况怎样演变，都要继续作最大的努力，争取解决越南问题。
如果考虑到，我国在第二十届联合国大会会议上被选为安全理事会理事国以后，在国际上的任务已经进一步增加了重要性，那就不能不说，争取和平的责任是非常重的。同所有国家和平共处
另一方面，在战后的世界形势下面，一个国家只靠自己不能确保安全。象一部分人所说的那样，我国单方面废除日美安全条约，宣布中立，就能确保我国的安全的那种想法，是一个很大的幻想。我认为，保持日美安全条约体制，是为了确保我国的和平和安全的最现实的政策。
保持日美安全条约体制，并不是要否定和不同意识形态和不同政治制度的国家的和平共处，也不是要使和平共处成为不可能。这可以由下述情况得到证明：最近我国同苏联在各方面都积累了睦邻关系，而且，椎名外相在日苏邦交恢复后以我国外相身分第一次访问了苏联。慎重对待共产党中国
在近来的国际形势下，中国问题越来越重要了。
自古以来就同中国民族有密切关系的我国，希望同整个中国民族建立共处关系这件事情是值得欢迎的，这是不必赘述的。
但是，不能不承认，只要共产党中国像现在这样采取顽固的态度，继续采取可能自行关闭重新回到国际社会的大门的政策，那就对于事态的发展还会有许多困难。
政府打算保持同中华民国之间的友好亲善关系，同时对于共产党中国，要以互不干涉内政为前提，看清国家利益所在，慎重地加以对待。对亚洲国家的合作和援助
在亚洲国家中间，有的国家正面临严重的粮食危机和经济危机。作为亚洲一员的我国，应该为世界先进国家带头，对最邻近的这些国家表示热情的理解，同时积极进行有助于改善这种现状的合作和援助。
去年年底，我国主动地参加亚洲开发银行的建立，而且，还要在四月在东京召开东南亚开发部长会议，这些都是根据这种精神的。还有，对于急需援救的亚洲国家，准备研究紧急援助办法，采取切实有效的各项措施。
前些时候，同韩国恢复邦交给我们带来了光明的希望。我今后仍打算对亚洲的友邦发出呼吁，促请他们站在彼此尊重的立场上按照互让的精神进一步实行合作，这才是走向发展和繁荣的道路。（文内小标题是原有的——本刊注）

显示原版>>

Previous:南越解放军在蓬山附近包围二百美军

Next:日共议员谴责佐藤追随美国敌视中国


阿尤布否认他计划改组内阁的消息

出版日期:1966.02.01
         期次:2802
         版次:2
         栏目:\[第二版]
副题:并说巴未改变对克什米尔人的支持
文章正文:
【美联社拉瓦尔品第一月二十九日电】阿尤布总统星期六说，关于他计划改组内阁并排除外长布托的消息是“愚蠢的和不真实的”。
他在著名公民和报纸主编的一次集会上讲了话。他说，关于他计划把其他部长从他的内阁中排除的消息也是“不真实的”。
他否认了报纸的推测和谣言：在印巴最高级会议后，他与布托发生了争吵。
【路透社拉瓦尔品第一月二十九日电】阿尤布总统今夜说，塔什干宣言并不限制克什米尔人以他们希望的方式进行争取独立的斗争的权利。
他在这里对政府和军队领导人会议说，与印度签订的这个文件是表明意图的一个声明，巴基斯坦并未改变对克什米尔人的支持。
他今天对会议说，关于巴基斯坦放弃了它在克什米尔的权利这种批评是非常不公正和无情的。

显示原版>>

Previous:英报说加纳最近挫败两起陆军政变

Next:再度撮合印巴首脑会晤 巴报说柯西金可能月底去印巴


澳报介绍澳新总理霍尔特

出版日期:1966.02.01
         期次:2802
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】澳大利亚《先驱报》一月二十日载文介绍澳大利亚新总理霍尔特，摘要如下：
仅次于孟席斯本人，哈罗德·爱德华·霍尔特是在联邦议会中担任自由党议员历时最长的。
霍尔特在他一九三五年八月将满二十七岁的时候在墨尔本的蓝绶带福克纳席位的补缺选举中第一次当选。
他已经在众议院中连续任议员三十年又五个多月。其间，他担任部长有十八年。
一九五六年年末，他接替埃里克·哈里森担任自由党副领袖时就成了推定继任人。
霍尔特的曾祖父于十九世纪三十年代末来到澳大利亚，几年后参加开采金矿未获成功，随后在新南威尔士从事最初开办的公路运输业。
后来他的曾祖父定居于距堪培拉八十英里的哈登的一片土地上，哈罗德在他的儿童时期曾在那片家园打野兔子。
霍尔特的父亲放弃了当小学教师的职业，成为墨尔本的戏剧界的实业人物。
哈罗德·霍尔特本人凭着家庭从事演出业的眼力，成为维多利亚电影制片人协会秘书。
他随后来到堪培拉。
霍尔特第一次被委任为部长时刚刚三十岁。那是一九三九年四月孟席斯第一次组织政府的时候。
七个月后，霍尔特辞职，以使孟席斯能够重新组织政府，把乡村党的班安子安排到第一次战时联合内阁里来。
霍尔特随后就应征参加澳大利亚帝国部队服役，当了一名炮手。
几个月后，他当上了上士，似乎将开往中东，这时孟席斯干预了。
孟席斯使他除役，重新参加内阁，从那时起，霍尔特就成为战时议会中的重要人物。
霍尔特历任财政部长和移民部长。
他作为供应部长和空军部长，曾得到重要的防务部门的良好的工作经验。

显示原版>>

Previous:美朴军队将举行“防空警报演习”

Next:苏加诺说他和武装部队是“一体”


白宫称美正「迅速研究」教皇建议

出版日期:1966.02.01
         期次:2802
         版次:4
         栏目:\[第四版]
副题:约翰逊要腊斯克等就这件事「追踪下去」
文章正文:
【路透社华盛顿一月二十九日电】白宫发言人今天说，约翰逊总统始终非常感谢保罗教皇对越南和平的关心以及「他为了实现这一点而提出的任何建议」。
他又说，美国在「迅速地、全面地研究」保罗教皇今天提出的由联合国调停越南问题的建议。
发言人在评论北越主席胡志明致各共产党政府的信件时说，美国政府认为这封信中没有什么新的东西。
【合众国际社华盛顿一月二十九日电】约翰逊总统本周末面临了他从政以来最大的考验——如何使美国人、国会和世界赞同他对恢复轰炸共产党北越作出的决定。
【美联社华盛顿一月二十九日电】约翰逊总统星期六紧凑和认真地考虑了保罗教皇最近提出的建议。
据悉，在约翰逊同他的重要顾问们的长时间讨论中，对教皇提出的由联合国通过中立国家调停争端的建议相当重视。约翰逊指示腊斯克和戈德堡在这件事情上追踪下去。

显示原版>>

Previous:教皇鼓吹由联合国“指派中立国仲裁”越南问题

Next:西班牙宣布禁止美核轰炸机飞越领空


保共中央全会延期

出版日期:1966.02.01
         期次:2802
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社索非亚一月二十五日电】保加利亚共产党中央政治局决定延期召开原定于一月份为讨论和批准国民经济计划工作和领导的新体制的基本条例而举行的保共中央全会。据保通社报道，全会将于今年三月份举行。

显示原版>>

Previous:培西透露：西欧国家共产党正筹备一次会议

Next:声称苏法对越战争等问题立场一致


必须考虑到中美交战的可能性

出版日期:1966.02.01
         期次:2802
         版次:1
         栏目:\[头版]
眉题:汉斯莱说约翰逊扩大越南战争
文章正文:
【路透社华盛顿一月三十日电】据信，约翰逊总统在同他的顾问的连续不断的会谈中研究了南越地面战争今后的发展。他已经在谋求取得经费以便在那里投入更多的美国军队。根据没有得到证实的猜测，可能需要六十万到一百万人。
官员们今天对《纽约时报》上的一则消息拒绝发表意见，该消息说，有人对约翰逊说，要在越南取得“圆满的解决”需要六年到七年的时间。但是政府本身常常预言斗争将是长期和艰难的，可能要持续许多年。

显示原版>>

Previous:美国空中强盗恢复对越南北方的轰炸

Next:英著名芭蕾舞演员伯尔·格雷访华观感之七：《北海的元宵》


多米尼加人民运动机关报载文说：毛泽东理论摧毁了现修攫取共运的计划

出版日期:1966.02.01
         期次:2802
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】多米尼加人民运动机关报《自由报》一九六五年十月十八日发表了一篇题为《中华人民共和国万岁》的文章，全文如下：
我们全世界各国人民又一次热烈庆祝中国彻底摧毁帝国主义一切渗透的纪念日。又一次庆祝在亚洲最大的国家中国建立人民政权的纪念日。
中国人民的胜利，冲破了帝国主义的东方阵线，改变了力量对比并推动了世界各国的革命运动。
中国共产党从一成立起就领导人民进行了激烈的国内战争和反对帝国主义的战斗。中国共产党在一九二四——一九二七年和一九二七——一九三六年的头两次国内革命战争期间，领导了人民斗争。在这个期间，党的领导内部出现了机会主义，但是，武装斗争的经验使毛泽东同志在我们的时代第一次发展了人民战争的原则。中国共产党在毛泽东同志的领导下，在反对日本帝国主义斗争的艰苦岁月里稳步前进。
法西斯分子在全世界遭到失败之后，美帝国主义分子及其盟友国民党反动分子，又发动了消灭中国共产党人的战争，企图把已经在这个东方国家中扎下了深根的马克思列宁主义连根拔掉。
中国人民在中国共产党的指引下打败了美国佬和国民党。叛徒蒋介石在他的主子庇护下逃到中国领土台湾躲起来，现在台湾仍被伟大的中国的敌人侵占着。
由于在中国建立了人民政权和解放了生产力，能继续完成民主革命所提出的伟大任务。由工人阶级领导的民主革命使中国人民按照时代的要求，走上了社会主义。由于实行了“大跃进”之类的经济发展计划和建立了人民公社，社会主义在这个伟大国家得到了发展。
中国共产党和毛泽东同志在反对赫鲁晓夫修正主义的斗争中，具有不愧为世界先锋队的伟大历史功勋。毛泽东忠于马克思列宁主义的理论摧毁了现代修正主义攫取国际共产主义运动的计划。幸运得很，只有寥寥无几的集团追随赫鲁晓夫的世界政策，如我国的人民社会党分子，他们正在同帝国主义者一起走向灭亡。
为了打破帝国主义的核讹诈，中华人民共和国去年爆炸了中国的原子弹，这是对世界和平的巨大贡献。

显示原版>>

Next:肖维尔在巴黎谈访华印象说：美国人撤出南越这个原则问题不可能有妥协


古报就三洲会议发表社论：声称「反对联合行动的人是为帝国主义效劳」

出版日期:1966.02.01
         期次:2802
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】古巴《格拉玛报》一月二十八日发表一篇评论三大洲会议的社论，摘要如下：三大洲会议通过的决议证明了有可能为共同战略采取联合行动和协调各种力量。这种可能对各国人民是有利的。而对帝国主义者是不利的。争取这种可能的人，是同各国人民站在一起的。反对或阻碍这个目标的人，是孤立的，是为帝国主义效劳的，是同各国人民的敌人站在一起的。
三大洲会议认为为了使社会主义国家团结的愿望不停留在纸上和使这些决议不成为一纸空文，因此通过了两项极其重要的决议：（一）成立总部临时设在哈瓦那的亚洲、非洲、拉丁美洲人民团结组织。（二）建立援助民族解放运动委员会。此外，抱着同样的目的，拉丁美洲各代表团通过决议：成立拉丁美洲人民团结组织。
这个新国际组织将成为向斗争中的各国人民提供有效援助的有效工具。它将不顾一切冒险和牺牲鼓励民族解放斗争。
它将出力捍卫革命的思想、驳斥帝国主义的种种谎言和污蔑、提供人民胜利的消息和就亚洲、非洲和拉丁美洲各国人民的斗争经验和方法进行广泛的交流。它将成为被压迫和不发达国家人民的总发言人，将孜孜不倦地为进行斗争的各国人民之间的团结而工作。
此外，同拉丁美洲人举行的会议表明了对自觉或不自觉地为帝国主义效劳和妄图打起分离主义和分裂主义旗帜的托洛茨基集团、假革命集团和机会主义集团的强烈谴责。

显示原版>>

Previous:声称苏法对越战争等问题立场一致

Next:路透社说英格拉奥可能被撤掉


亨德里赫说诺沃提尼访苏波是要加强联盟和经济合作

出版日期:1966.02.01
         期次:2802
         版次:3
         栏目:\[第三版]
文章正文:
【美联社维也纳一月二十九日电】捷克斯洛伐克共产党书记亨德里赫星期六说，在布拉格举行捷克斯洛伐克全国女代表大会上讲话时说：「诺沃提尼最近同勃列日涅夫和哥穆尔卡的会晤是证明正在努力…………加强同苏联和其他社会主义国家的经济合作和联盟。」
据捷通社报道，他说，东方国家正在「把侧重点放在发展我们的经济力量和国防能力上面」。
据观察家们说，会谈的另一个问题可能是现在正在所有的东方国家实行的经济改革。

显示原版>>

Previous:毛雷尔离南回国

Next:拉希多夫乱谈三大洲会议


教皇鼓吹由联合国“指派中立国仲裁”越南问题

出版日期:1966.02.01
         期次:2802
         版次:4
         栏目:\[第四版]
副题:合众国际社说教皇的这个建议是企图“赢得第三世界的支持”
文章正文:
【合众国际社梵蒂冈城一月二十九日电】保罗六世教皇今天主张由联合国仲裁越南战争。
教皇在一次对意大利天主教新闻记者们的讲话中表示，联合国可以指派“中立国家”为仲裁者。
教皇的话是自从他上个月号召圣诞节停火成功以来第一次对越南问题提出具体建议。
这也是他第一次提出一种具体的和平谈判办法。
他说，他得到“可靠和权威的”消息，知道约翰逊总统的和平攻势是真诚的。
教皇的建议显然是同梵蒂冈的分布广泛的外交机关的外交官进行长期磋商的结果。
观察家们认为，教皇建议由中立国当仲裁者，目的是要赢得“第三世界”的支持，并同时尽可能地把大国权势斗争和中苏冲突排除于和平会谈之外。
【美联社联合国一月三十日电】星期日这里从可靠方面获悉，教皇保罗六世认为，联合国应当成立一个小型的了解情况委员会来探讨促使美国和北越举行初步讨论的可能性。
人们了解教皇的想法如下：
一、吴丹应当指定一个基本上由不结盟的国家组成的小型的委员会。
二、这一委员会可能包括象印度和阿联这样的国家。这甚至可能包含越南国际监督委员会，这一委员会严格说来不能说是不结盟的，因为它在印度之外还包括加拿大和波兰。
三、委员会不应在美国和北越之间在做出使双方都不得不接受的具有约束力的决定的意义下进行调停。它应当仅仅是作为一个了解情况的机构来探讨促使它们进行初步讨论的可能性。
外交人士说，教皇在圣诞节前向公众发出的停战和谈判的呼吁，他在年初向河内、西贡、华盛顿、莫斯科和北京的信徒发出文告，现在的建议是这两件事情的合理的继续。
教皇在对天主教新闻记者协会的讲话中使用了“中立”的字样。据悉他心里想到的是不结盟国家。
根据外交定义，不结盟国家是一种不属于东方或西方的军事联盟的国家。

显示原版>>

Previous:腊斯克在参院作证时的狼狈相

Next:白宫称美正「迅速研究」教皇建议


捷刊鼓吹召开共运会议

出版日期:1966.02.01
         期次:2802
         版次:3
         栏目:\[第三版]
文章正文:
【法新社布拉格一月二十八日电】捷克斯洛伐克共产党主要刊物《新思想》今天说，尽管世界共产主义运动目前处于分裂状态，召开共产党和工人党国际会议是可能的，也是适宜的。这家杂志遗憾地说，「特别令人遗憾的是，在反对美国在越南的侵略的联合行动中中国共产党加深了共产主义运动的分裂」。

显示原版>>

Previous:拉希多夫乱谈三大洲会议

Next:美国轰炸将更加激起越南人的仇恨


拉希多夫乱谈三大洲会议

出版日期:1966.02.01
         期次:2802
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科一月二十八日电】最近在哈瓦那参加过三大洲团结会议的苏联代表团团长拉希多夫指责某些代表加重了困难。
虽然没有指名中国，但是很清楚，他的话是指中国代表团，它在克什米尔、德国和越南等问题以及哈瓦那会议本身的作法上攻击了苏联。今天发表的拉希多夫对《真理报》记者的谈话说，苏联代表团「采取坚定的立场反对那些企图利用这个讲坛进行无效果的讨论和把会议变成争论和不和的场所的人。」
拉希多夫说，「某些企图在假革命口号的掩盖下分裂团结运动的会议代表的行为使困难进一步加重了。」

显示原版>>

Previous:亨德里赫说诺沃提尼访苏波是要加强联盟和经济合作

Next:捷刊鼓吹召开共运会议


腊斯克在参院作证时的狼狈相

出版日期:1966.02.01
         期次:2802
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《每日电讯报》一月二十九日刊载记者赖德星期五自华盛顿发回的电讯，标题是《腊斯克的越南政策在国会遭到攻击》、《正在走向第三次大战》，摘要如下：
参院外委会使腊斯克难堪。
当富布赖特参议员问他，他认为在越南的斗争将怎样结束，腊斯克说：“我讨厌使自己充当先知。”
这位参议员追问道：“那么你设法获致什么呢？”腊斯克回答说：“我们认为，南越人有权在没有北越人或外界把决定强加给他们的情况下作出自己的决定。”
有一次，当富布赖特参议员正在诘难腊斯克指出东南亚条约在什么地方使美国承担了在越南作战的义务时，坐在他旁边的戈尔拿起一份条约副本，把它甩在腊斯克前面的桌子上。
腊斯克追述说，国会在一九六四年八月几乎全体一致地通过了一项决议支持约翰逊的政策。富布赖特参议员说，许多委员希望知道它今天是不是同样的政策。
当腊斯克断然说美国反对北越的侵略时，富布赖特板起了面孔。

显示原版>>

Previous:英报说：英支持美恢复轰炸越北方

Next:教皇鼓吹由联合国“指派中立国仲裁”越南问题


路透社说英格拉奥可能被撤掉

出版日期:1966.02.01
         期次:2802
         版次:3
         栏目:\[第三版]
眉题:意共党代会结束一般辩论
文章正文:
【安莎社罗马一月三十日电】可以认为，意共第十一次全国代表大会基本上结束了。据走廊上的消息说，在今天夜里的会议上，对代表大会公开辩论的一些最重要问题，取得了显著进展；这些问题是：拟订代表大会的最后政治动议；选举党的新中央委员会的成员和方式。
然而，与修改党章建议有关的问题以及党的领导机构的组织范围问题仍然悬而未决。众所周知，这些建议涉及到：废除隆哥在陶里亚蒂去世之前所担任的副书记职务；废除目前的书记处，并建立政治局（据走廊消息说，这受到英格拉奥和他朋友的坚决反对）；建立书记办事处，其主要任务是协调党的各部门的活动。还未肯定的是，这些改革建议是否将由新的中央委员会第一次会议通过。某些迹象表明，代表大会可能讨论任命一个委员会负责在短时间内（也许一个星期或十天）向中央委员会最高组织机构报告关于这方面的意见。
【安莎社罗马一月三十日电】政府危机及党的问题是意共书记处成员恩里科·贝林格发言时所谈的两个问题。关于党的问题贝林格说，他同意隆哥在批评英格拉奥态度时所持的观点。他说，正如过去我们避免僵硬化一样，今天我们也必须维护党的列宁主义性质，即以民主集中制为其基础。我们不仅要说，不要派别，而且要说，不要小圈子思想、不要煽动。
贝林格的发言结束了对隆哥报告的一般辩论。
【路透社罗马一月三十日电】意大利共产党将于明日结束在这里举行的为期一周的代表大会。人们猜测意共的一位领导人英格拉奥将遭清洗。
在过去两天当中，发言的代表都指责执委会成员英格拉奥一面口头奉迎隆哥，一面却对隆哥制订的党的路线表示怀疑。
代表大会明天将以隆哥发表演说和选举一个新的中央委员会而宣告闭幕。这次选举将表明英格拉奥是否会被撤掉。

显示原版>>

Previous:古报就三洲会议发表社论：声称「反对联合行动的人是为帝国主义效劳」

Next:毛雷尔离南回国


毛雷尔离南回国

出版日期:1966.02.01
         期次:2802
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝尔格莱德一月二十九日电】罗马尼亚总理毛雷尔在对南斯拉夫进行了四天访问以后，于今天离开这里，返回布加勒斯特，在访问期间，他同南斯拉夫总统铁托举行了会谈。毛雷尔—铁托会谈是昨天在布里俄尼举行的，这里的消息灵通人士说，他们主要会谈了罗马尼亚—南斯拉夫双边关系问题。
【美联社贝尔格莱德一月二十九日电】罗马尼亚总理毛雷尔在同铁托总统大概是会谈由于莫斯科—北京冲突在国际共产主义运动中引起的局面以后，于星期六离开这里，返回布加勒斯特。没有报道他同铁托会谈的题目。官方宣布这次会谈时强调铁托的头衔是南斯拉夫共产党总书记，毛雷尔是罗马尼亚共产党政治局委员，这表明会谈是围绕共产党事务进行的。

显示原版>>

Previous:路透社说英格拉奥可能被撤掉

Next:亨德里赫说诺沃提尼访苏波是要加强联盟和经济合作


美国轰炸将更加激起越南人的仇恨

出版日期:1966.02.01
         期次:2802
         版次:4
         栏目:\[第四版]
眉题:贝却敌著文说腊斯克的触角向错误的方向伸出
文章正文:
【本刊讯】美《国民前卫》周刊一月一日刊登贝却敌从金边发出的一篇文章，标题是：《供腊斯克的触角的信号》，摘要如下：
我不知道这些日子国务卿腊斯克的触角的敏感性怎样，但是根据我从纽约报纸上读到的和从美国之音电台以及在东南亚周游的美国东南亚问题“专家们”那里听到的东西来判断，腊斯克的触角看来是有意地和不变地向错误的方向伸出了。我要列出腊斯克能够收到的一些讯号，我并不抱有影响美国政策的任何希望——因为看来这个药方是很早以前就决定了的，并且正在被分成华盛顿以为美国公众能够咽下去的剂量——而是把这些讯号正式记录下来。
轰炸河内和海防能够切断或减少对民族解放军的物资供应吗？能够迫使河内谈判吗？不，这不会达到这两者之中的任何一个目的。
民族解放军的主要供应物资是数量越来越多地从美国本身得到的，而且派到南越去的美国军队和武器越多，武器就会越快地落到民族解放军的手里。但是，即使有人员和武器从北越进入，美国官方的报告说，对北越交通线进行的九个月的轰炸的结果是适得其反——从北方向南方的运送量大大地增加了。据现在宣布说，北越部队只是在美国人开始轰炸北方的几个月以后才开始开进南方的。
轰炸河内和海防将使谈判成为完全不可能的事情。不断进行的空袭非但没有像华盛顿官方所希望的那样使北越人屈服，反而使所有的越南人都大声疾呼地要求发给他们枪支。进行这种轰炸将加深华盛顿领导人在三千万越南人中间激起的仇恨。
如果美国在更大程度上卷入南越战争，甚至入侵十七度线附近北越的狭长地区，中国会干预吗？
中国将进行干预，北越需要多少部队，它就会派出多少部队，而且这种干预将会在河内提出要求的几小时以内开始。在华盛顿流行的态度是不理会这种警告。杜鲁门政府对周恩来一九五○年提出的明显的警告置若罔闻，周警告说，如果麦克阿瑟将军的部队在朝鲜战争中越过三八线，中国“不会袖手旁观”。由于那时国务卿艾奇逊的触角“失灵”，数以万计的美国人丧生。难道还要重蹈覆辙吗？
北越领导人决心战斗到底，正如他们成年后一直在战斗那样。他们是越南人，正在为越南人的目标——整个越南的独立和结束外国干涉——打一场越南式的战争。对胡志明和越南人民来说，今天的斗争是一千多年来的争取民族独立的斗争的另一个阶段。然而，甚至只是过去二十年的历史就已经告诉他们，没有真正独立的和平是短命的假和平。
河内是不是在错误地估计美国国内抗议运动的力量，指望它会削弱美国的努力，并最终将迫使美国投降？
回答是否定的，越南人没有过高估计美国国内的抗议运动。河内和民族解放军的领导人除了进行战斗以外，没有别的选择，不管外部世界有没有人支持他们。越南人民（南方和北方）主要指靠他们自己的力量。他们认为美国的抗议运动表现了美国人的最好的传统。
美国的抗议运动比法国在战争的相应时期出现的抗议运动来得强大。首先，越南南方和北方的领导人和人民认为，这是他们被教导相信的国际主义的一种表现。
有勇气进行抗议的人和那些由于种种原因而表现顺从的人，在数量上是相去很远的。越南领导人理解这一点，并对抗议运动作了适当的估计。如果华盛顿担心这种抗议会给越南人民带来好处，那么它的担心是有理由的。如果华盛顿认为，越南人民把这种抗议当成取得胜利的决定性因素，那么这只不过是腊斯克把他的触角置于错误方向的另一个事例。

显示原版>>

Previous:捷刊鼓吹召开共运会议

Next:主张撤消美国会支持约翰逊在东南亚侵略的决议


美国空中强盗恢复对越南北方的轰炸

出版日期:1966.02.01
         期次:2802
         版次:1
         栏目:\[头版]
眉题:约翰逊自行拆穿其和谈骗局
文章正文:
【合众国际社西贡一月三十一日电】美国政府和越南政府在联合公报中宣布，美国军用飞机今天恢复了对北越目标的轰炸，这是自从圣诞节前一天以来的第一次。
马上没有宣布是哪些目标。
这项措词简单的声明说：
“越南共和国总理和美国驻越南大使宣布，美国飞机今天袭击了北越一些指定地区的目标。”
美国使团发言人说，袭击是在今天早些时候进行的。他没有透露袭击了什么目标。
发言人在宣读声明之前说，将不回答任何问题，除了公报以外，他将不发表任何意见。
【合众国际社华盛顿一月三十日电】（记者：汉斯莱）约翰逊对越南的战略是由共产党中国和美国沿着从朝鲜到巴基斯坦这一巨大的亚洲弧线进行的更广泛的斗争的现实所决定的。
中美这一基本的斗争，使华盛顿在它所宣布的使南越对付侵略的决心中所能审慎地进行的事情受到内部和外部的限制。
约翰逊在扩大对北越和南方的越共的军事行动的时候，必须考虑到走这样远的地步将会引起共产党插入战争的危险。
在这两个极端——完全撤退或是把军事行动扩大到足以冒同中国进行战争的危险——约翰逊仍有相当多的回旋余地来对河内和越共施加压力。
他可以把目前美国在南越的二十万兵力增加一倍甚至两倍。总统的高级顾问还认为，他可以从空中和海上给予北越更沉重的打击而不会使中国人参战。美国在亚洲某些最好的友邦已经告诫说，实行一种长期的仅仅是拖下去的政策是不明智的。日本人回想到这种情况同他们在一九四三年在中国的困境危险地相似。
日本人据守城市，但是他们从来未能有效地征服乡村。
政府在亚洲所面临的最大问题之一是它不能使它的主要盟国给它重大支持。
外国对美国在越南的政策缺乏热情的根本原因之一是，它们对北京的长期政策以及对美国对付这种政策的能力有不同的估计。

显示原版>>

Previous:肖维尔在巴黎谈访华印象说：美国人撤出南越这个原则问题不可能有妥协

Next:必须考虑到中美交战的可能性


美朴军队将举行“防空警报演习”

出版日期:1966.02.01
         期次:2802
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】汉城消息：据南朝鲜合同通讯社报道，霸占南朝鲜的美国侵略军当局宣布，二月二日，将在整个南朝鲜地区举行一次所谓“韩、美军队联合防空警报演习”。驻扎在南朝鲜的全部美国侵略军和全体南朝鲜伪军都将参加这次演习。
报道说，演习的这一天，美国侵略军的所有电台都将广播“警报信号”，南朝鲜各地都将响起“警报声”，使整个南朝鲜都陷入战争恐怖的气氛中。

显示原版>>

Previous:再度撮合印巴首脑会晤 巴报说柯西金可能月底去印巴

Next:澳报介绍澳新总理霍尔特


美去年十二月物价上涨幅度：创八年来最高纪录

出版日期:1966.02.01
         期次:2802
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿一月二十七日电】今天宣布说，十二月份美国生活费用猛升到新的高峰，这是八年来最猛烈的一次上升。
劳工部还说，一九六五年一年中它的消费品价格指数上升百分之二。它预测今后一年中上升的数字将更大。上月指数上升了百分之零四，达到百分之一一一的新高峰（以一九五七
——五九年平均数为一百），这是朝鲜战争结束后历年十二月份上升最多的一次。
使十二月份指数上升的是食品价格猛升，房租和交通费也上升了。

显示原版>>

Previous:主张撤消美国会支持约翰逊在东南亚侵略的决议

Next:英报说：英支持美恢复轰炸越北方


谬勒尔领导的武装斗争扩大

出版日期:1966.02.01
         期次:2802
         版次:2
         栏目:\[第二版]
文章正文:
【法新社利奥波德维尔一月二十九日电】克韦卢省基克韦特的一位可靠人士今天说，谬勒尔想要从他在丛林中躲藏的地方出来到同刚果（布）接壤的边界上去。
据说，谬勒尔自从一日以来在省会基克韦特东北面的伊迪奥法建立了兵营。这意味着这个叛乱领袖正在向北发展，离开了他的故乡——他领导叛乱的地方——卢坎巴。
据说，这位叛乱领袖在他的周围仍有他的政委们，他个人的卫队三千多人（男女都有）和两连叛乱分子。
消息说，谬勒尔要旅行必须穿过最密的森林和沼泽地带，而避开刚果军队控制的主要公路。

显示原版>>

Previous:印巴正式签署撤军协议

Next:英报说加纳最近挫败两起陆军政变


纳苏蒂安诡称当前不填补副统职位

出版日期:1966.02.01
         期次:2802
         版次:2
         栏目:\[第二版]
副题:雅加达盛传苏加诺警卫团的人打算刺杀纳苏蒂安
文章正文:
【新华社雅加达一月二十二日电】《战斗报》今天刊登了纳苏蒂安和四个兵种司令的联合声明，全文如下：
一、一九四五年宪法规定设立副总统的职位。
二、目前重新安排人担任副总统这一职位的活动，可能被反革命集团利用来破坏革命伟大领袖的领导。
三、印尼共和国武装部队认为，当前最好不填补副总统这个职位。
【路透社雅加达一月二十七日电】陆军司令苏哈托今天否认这样一则消息：总统府警卫团的一些人曾经试图向纳苏蒂安开枪。
他在同苏加诺会谈后在总统府对记者说：“这些谣言是不真实的。”
雅加达盛传，总统府一些警卫队员打算在上星期日向纳苏蒂安开枪。

显示原版>>

Previous:苏加诺说他和武装部队是“一体”

Next:苏修在党内散发反华文件


培西透露：西欧国家共产党正筹备一次会议

出版日期:1966.02.01
         期次:2802
         版次:3
         栏目:\[第三版]
副题:格里申在芬共党代会上鼓吹“联合行动”
文章正文:
【塔斯社赫尔辛基一月二十九日电】芬兰共产党第十四次例行代表大会今天在这里的文化宫开幕。代表们将研究一系列有关党的生活和芬共政策的重要问题，首先是最近时期经济改革和社会改革方面的纲领草案。
今天，总书记培西在代表大会上作了芬共中央委员会的总结报告，对国内经济情况和政治情况作了估计，并谈到了党的任务。
【塔斯社赫尔辛基一月二十九日电】芬兰共产党总书记维勒·培西在向党的第十四次代表大会作的芬兰共产党中央委员会总结报告的开头说，代表大会是在党面临着社会活动和进一步发展党内工作的重大任务的时候召开的。
报告在国际部分说，芬兰共产党认为争取和平的斗争是自己的极重要的任务之一。在过去三年中，战争与和平的问题成了更加迫切的问题。国际形势复杂化了，国际紧张局势加剧了，在有悬而未决的局部争端的地方出现了危险的战争策源地。但是作到了防止第三次世界大战的发生。这是由于地球上爱好和平的力量的活动而达到的，是当前世界上有足够的力量来制止帝国主义的侵略的标志。
培西强调指出塔什干宣言的重大意义。认为这是苏联和社会主义力量在当前国际政治中有巨大作用的证明。
培西在谈到国际共产主义运动时说，“中共领导的政策，甚至在从前力求了解中共路线的党里受到越来越多的谴责。但是，还没有根据设想，分歧会很快地得到克服。必须耐心地就某些问题进行原则性的讨论。在反帝斗争中开始联合行动是很重要的。现在，所有的社会主义力量的合作和对维护世界和平及支持各国人民解放运动的共同责任是必需的。”培西接着指出，国际团结与合作是我们党的原则。现在，正在筹备欧洲资本主义国家共产党的新的会议，会上将就反对垄断资本、争取民主和社会进步而进行联合斗争交换意见。芬共中央认为，必须继续发展国际上的意见交换，同时，为举行大规模的统一的国际会议而努力。
【塔斯社赫尔辛基一月二十九日电】苏共代表团团长、苏共中央主席团候补委员格里申今天在芬兰共产党第十四次代表大会上致了词。他说，在当代的一切主要问题上观点的共同性和相互问充分谅解是苏共与芬共关系的特点。格里申说，苏联共产党始终不渝地遵循各兄弟党在一九五七年和一九六○年的国际会议上共同努力制定的国际共产主义运动总路线，过去和现在都在尽一切可能争取各国共产党人在马克思列宁主义原则基础上的团结。我们的党同其他马克思列宁主义政党一起从这样一点出发：尽管目前在国际共产主义运动中存在着分歧，必须共同努力进行反帝斗争，一步一步地合力克服现有分歧。

显示原版>>

Previous:苏修在党内散发反华文件

Next:保共中央全会延期


声称苏法对越战争等问题立场一致

出版日期:1966.02.01
         期次:2802
         版次:3
         栏目:\[第三版]
眉题:苏《消息报》谈法苏关系
文章正文:
【美联社莫斯科一月二十九日电】苏联政府星期六说，法国和苏联在一些国际问题上的立场是接近或一致的，这些问题包括“越南战争和寻求恢复印度支那半岛的和平的途径”。
苏联政府的《消息报》说明其它的问题是：“对联合国组织的态度，有关战后边界的问题和不能允许西德用原子武器重新武装的问题”。
这家报纸是在谈法国总统戴高乐即将访问莫斯科的时候回顾法苏关系的。戴高乐访问的日期还没有宣布。这家报纸也没有说明他所说的战后边界是什么意思。戴高乐曾经再三地发表声明主张德国重新统一，这将使东德不能再单独地存在。苏联经常为东德的存在辩护并要求承认战后的边界。

显示原版>>

Previous:保共中央全会延期

Next:古报就三洲会议发表社论：声称「反对联合行动的人是为帝国主义效劳」


苏加诺说他和武装部队是“一体”

出版日期:1966.02.01
         期次:2802
         版次:2
         栏目:\[第二版]
副题:苏班德里约宣称印尼政府正考虑“驱逐”中国记者
文章正文:
【路透社雅加达一月三十日电】苏加诺总统今天在这里举行的群众集会上说，他仍然是印度尼西亚的不容挑战的领袖。
在朋加诺体育场举行的这次集会至少有十万人参加。它是伊斯兰教师联合会组织的，以庆祝它建立四十周年。
与会人群高呼“朋加诺万岁！”
印度尼西亚陆军和装甲车部署在总统府到体育场之间的道路上。
【美联社新加坡一月三十日电】苏加诺在朋加诺体育场发表的演说中说，“一切关于我要离开印度尼西亚的消息全都是谎言”。
他在会上说，“最近这几周流传许多关于我的情况的谎言”。
他说，另一则虚假的报道是第一副总理苏班德里约已“逃离这个国家”。
这种消息说，苏班德里约已逃至罗马，因为武装部队首脑计划对他采取行动。
苏加诺否认这一点。他说，苏加诺、武装部队和印度尼西亚人民是三位“一体”。
苏加诺在会上说，担任印度尼西亚总统的人必须是真正的印度尼西亚人、穆斯林和健康的人。
苏加诺对欢呼的人群说，“我具备这一切条件。”
苏加诺的讲话很短，只有二十分钟，可是很激昂。
雅加达电台上周在特别节目中预告这次讲话是一个“重要演说”。然而，它并未包含任何重要政策声明。
【路透社雅加达一月二十八日电】据安塔拉通讯社报道，外交部长苏班德里约今天说，印尼政府正在考虑把中国记者驱逐出印尼。
这位部长是在记者要求他对印尼新闻工作者协会提出的关于驱逐中国记者的建议发表意见时说这番话的。

显示原版>>

Previous:澳报介绍澳新总理霍尔特

Next:纳苏蒂安诡称当前不填补副统职位


苏修在党内散发反华文件

出版日期:1966.02.01
         期次:2802
         版次:3
         栏目:\[第三版]
副题:据透露这是为苏共二十三大进一步反华作准备
文章正文:
【法新社莫斯科一月二十八日电】一位苏联人士今天透露，苏共中央委员会已拟定一个关于中苏争端的声明，这个声明目前正提交给党的积极分子。
这位人士说，这个声明对目前的局势作了估计，重申苏联在意识形态分歧上、有关越南问题的分歧上以及国与国之间的关系上对中国领导人提出的一系列指责。
【美联社莫斯科一月三十日电】共产党人士星期日晚上说，一项关于中苏争端的秘密文件——有一些说法是，其中有关于边界事件的详细叙述——已散发给苏共党员。
那些说有这样一项文件的人士提出了关于它所包含的内容的互相矛盾的说法。
有一个说法是，这项文件详细叙述所谓中国拖延运苏联武器越过中国国境去北越这件事。
但是，另一位共产党人士说，这项文件没有提到越南问题。
通常可靠人士说，这个长篇文件已在最近的党会议上散发。他们说这项文件是回顾苏联党领导对同北京争论的意识形态问题的观点。这些人士没有详细说明这个报告的内容。他们说，这个报告是就将在三月举行苏共二十三大这件事散发的。预料这次代表大会将考虑苏中关系。
一个未经证实的消息说，这个文件举出俄国和中国所争议的在它们边界一带的领土，并且逐点反驳中国的立场。消息说，这个文件还详细列举最近几年来在苏中边界一带发生的一百九十次“事件”。他们没有详细说明这些事件。
【合众国际社莫斯科一月三十日电】（记者：夏皮罗）官方现在告诉苏联人民说，共产党中国正在阻挠苏联运军事援助物资去北越。
消息灵通人士说，苏共中央委员会的一项关于中苏分歧的长篇备忘录正在散发，以便向一千二百万苏共普通党员宣读。这项文件指责中国拒绝苏共和其他共产党关于在反对“美国侵略”越南的斗争中采取一致行动的一切呼吁、指责中国拒绝参加一个计划发动的、世界各国共产党援助一个整军备战的共产党盟国的运动。

显示原版>>

Previous:纳苏蒂安诡称当前不填补副统职位

Next:培西透露：西欧国家共产党正筹备一次会议


西班牙宣布禁止美核轰炸机飞越领空

出版日期:1966.02.01
         期次:2802
         版次:4
         栏目:\[第四版]
眉题:传美在西班牙丢失的是两枚新式核导弹
文章正文:
【法新社马德里一月二十八日电】今天这里可靠人士说，一月十七日在西班牙南部阿尔梅里亚附近坠毁的美国Ｂ５２轰炸机，载有两枚完全新式的电导核导弹。
这些人士说，这说明为什么美国部队目前要紧张地寻找落入海中的残骸。
这些人士说，五角大楼决定竭尽所能来防止这枚导弹落入外国人手中。
美国部署在现场的舰队有：两艘扫雷艇，一艘驱逐舰，一艘维修舰和两艘有特别起卸装备的船只。所有这些船只都是从美国开来的。
这里普遍认为，美国要是打捞一枚甚至几枚核弹是不会部署这样重要的手段的，因为这种核弹的制造已不再是真正的秘密。
【合众国际社马德里一月二十九日电】西班牙宣传部长今天早晨说，美国已应西班牙政府的要求，禁止核轰炸机在西班牙上空作一切飞行。这位宣传部长说，这项禁止美国核轰炸机今后在西班牙领空作一切飞行的决定是经西班牙和美国政府“融洽地”作出的。

显示原版>>

Previous:白宫称美正「迅速研究」教皇建议


肖维尔在巴黎谈访华印象说：美国人撤出南越这个原则问题不可能有妥协

出版日期:1966.02.01
         期次:2802
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《二十四点钟舆论报》一月二十八日组织了一个关于人民中国的午宴辩论会，参加辩论会的有外交、政治、特别是经济界的人士五百多人。去年十一月间来我国参加法国工业展览会的法国外交部长代表让·肖维尔也出席了辩论会。
据法新社报道，肖维尔阐述了他最近在北京同中国领导人会谈得到的印象，他说：“人们看不到关于美国人从越南无条件撤走的原则有什么妥协的可能性。”
据法新社报道，肖维尔在阐明今日中国领导人的思想时强调指出：“逐步升级可能升到中国的大门口，甚至跨过中国的大门，中国人是知道这一点的。”他接着说：“中国并不寻求同美国发生冲突，它不会作出挑起冲突的任何事情，但如果发生冲突，美国应负全部责任。中国将接受挑战。”
法新社报道，据肖维尔说，中国领导人不谈原子弹，而是相信七亿中国人。肖维尔说：“中国当局非常平静地谈到了一些事情，它认为，美国人不可能长久地在亚洲维持住越来越多的军队。即使美国内部已做出决定，美国滚出亚洲的日子即将到来，这将是美国的失败。之所以影响广泛，特别是因为牵涉的面是比较大的。”
据法新社报道，他说，问题很明显，如果只涉及越南，这将是从南越撤走的问题。但是，如果美国人进入中国，并且有一天将会撤走（他们在一九四六年这样做了），那么这将不再是他们应当仅仅从越南撤走的问题，而是从更多的地方撤走的问题。据肖维尔说：“那时，中国人和美国人之间就有可能建立真诚的关系，正如中国人和日本人之间已建立的关系一样。那时，严重的问题将是俄国。”
据《战斗报》二十九日报道，肖维尔还说，他在访华期间“看到了他要求看的一切事情”。肖维尔在一九二七年到过中国，他说：“那是一个无政府、无秩序、一团混乱的国家”。而今天，中国“在全国领土和全体人民中建立了帝国秩序”。在中国有没有自由，这不成为问题，那里有一个政府，它管理着国家。它做了些什么呢？首先，它已使中国人有工作做。“在中国再也看不到流浪者、乞丐和寄生虫”。其次，中国开发了国家资源，“不久以前，蒋介石的代表曾对我说，在中国没有地下资源。但是，共产党人在地下找到了石油、煤炭和其它许多东西”。最后，它大量地培养了干部。

显示原版>>

Previous:多米尼加人民运动机关报载文说：毛泽东理论摧毁了现修攫取共运的计划

Next:美国空中强盗恢复对越南北方的轰炸


印巴正式签署撤军协议

出版日期:1966.02.01
         期次:2802
         版次:2
         栏目:\[第二版]
副题:巴报说巴印正就印巴联合机构组成问题交换意见，巴主张该机构应优先讨论克什米尔问题
文章正文:
【印度报业托辣斯新德里一月二十九日电】印度和巴基斯坦军事代表在联合国秘书长代表马兰比奥将军主持下今天在拉合尔举行的会议上签署了阐明撤退两国武装人员协议的最后文件。
今天签署的协议分两部份。第一部份谈的是立即使军队脱离接触和缓和紧张局势的程序。第二部份谈的是从被占领的地区撤退军队的程序。
参加拉合尔会谈的印度代表是西方军区司令哈尔巴克什·辛格中将。
巴基斯坦代表是第一军军长巴哈杜尔·拉纳中将。
【美联社联合国一月二十九日电】印度和巴基斯坦星期六同意，在武装人员从停火线撤退到八月五日阵地问题上可能出现的任何难以处理的争端由联合国仲裁。
联合国宣布，在吴丹代表马兰比奥准将参加下印度和巴基斯坦军官在拉合尔会议上签署了关于撤退程序的协议。
【法新社新德里一月三十日电】据官方宣布，印度和巴基斯坦军队今天完成了从克什米尔向南到拉贾斯坦长达一千多里的停火线两侧后撤一千码的工作。
在过去两周内没有向联合国观察员报告曾发生违反停火事件。
【新华社拉瓦尔品第一月三十一日电】《巴基斯坦时报》今天报道，据悉，巴基斯坦和印度正通过外交途径就印巴联合机构的组成和工作方法问题交换意见，以便像塔什干宣言规定的那样解决它们悬而未决的问题。
据有资格人士说，印度已建议联合机构应当首先讨论诸如发还被没收的财产（包括货船）、交换俘虏、恢复贸易和交通等等问题。据悉，另一方面，巴基斯坦已经告诉印度，克什米尔问题是整个冲突和印巴争端的根源，应当使这个问题占有应有的优先地位。
据悉，巴基斯坦不反对同时讨论其它问题，因为它希望以应有的认真态度执行塔什干宣言。但是，它认为，迟迟不讨论基本问题决不会创造对两国关系正常化至为重要的融洽气氛。
新德里发出的以辛格为首的一个权力很大的代表团将于下月某个时候访问巴基斯坦的消息没有得到证实。
但是，当二月份第一周就印巴联合机构进行的外交磋商，完成时可能会产生某种具体的东西。

显示原版>>

Previous:英著名芭蕾舞演员伯尔·格雷访华观感之七：《北海的元宵》

Next:谬勒尔领导的武装斗争扩大


英报说：英支持美恢复轰炸越北方

出版日期:1966.02.01
         期次:2802
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《泰晤士报》一月二十九日刊登一篇报道说：
美国政府目前正在使美国全国对恢复轰炸北越有个思想准备。
英国不管多么勉强，显然将支持再度轰炸的决定。在斯图尔特和希利昨天访问之后，据说他们同意这是不可避免的。
他们给人的明显印象是，英国也同意遏制中国现在是西方的首要任务。

显示原版>>

Previous:美去年十二月物价上涨幅度：创八年来最高纪录

Next:腊斯克在参院作证时的狼狈相


英报说加纳最近挫败两起陆军政变

出版日期:1966.02.01
         期次:2802
         版次:2
         栏目:\[第二版]
副题:据说有一些军官已经被捕
文章正文:
【本刊讯】英《星期日电讯报》一月三十日刊登该报记者的一篇电讯。标题是：《恩克鲁玛的秘密警察挫败了陆军的政变》。摘要如下：
在加纳军队中与日俱增的动荡不安的情况可以在从伦敦不断收到的消息中明显看出，消息谈到军官们通常是成批地由于阴谋推翻恩克鲁玛总统政权而不声张地被捕。
据信，在过去五周内，至少有两起预谋的政变已被恩克鲁玛的警惕性很高的秘密警察挫败。
最近的报道暗示，军官们在一月十九日左右在阿克拉进行了一次尝试。据说，有七名军官已经被捕。
陆军内部对恩克鲁玛的铁腕统治所酝酿的不满由于北方人和南方人之间传统的敌对态度而加剧。受过较好的教育的南方人一贯接管了大部分陆军高级职务。
一名著名的恩克鲁玛的政治对手昨天说，俄国组织的秘密组织对陆军的控制比对平民的控制甚至更加有效。
他估计，在三名军人中，至少有一名是“告密者”。

显示原版>>

Previous:谬勒尔领导的武装斗争扩大

Next:阿尤布否认他计划改组内阁的消息


英著名芭蕾舞演员伯尔·格雷访华观感之七：《北海的元宵》

出版日期:1966.02.01
         期次:2802
         版次:1
         栏目:\[头版]
文章正文:
那天晚上，中国人民对外文化协会在北海欢宴我们夫妇。在夜幕笼罩下，我们的汽车经过一重重高大门坊，然后在一个院场上停住。我们还得走过一条两边挂着彩灯的小桥，才到达一所宫殿。那时候的情景给我的感觉是：我们的时代返回了几个世纪。
我们同盛宴的主人周而复会面，他是中国著名的作家。并且第一次同中国芭蕾舞蹈团团长戴爱莲见面。戴爱莲个子不高，但是很活跃。她是中国最著名的舞蹈家之一，一九三○年曾在伦敦同蓝姆伯特夫人和库特乔丝一起学习舞蹈，并在一九四七年去过美国。除了主持芭蕾舞团以外，她还是中国全国人民代表。从这一点可以看出，中国的芭蕾舞在政府中有着发言的地位。我并且愉快地碰到芭蕾舞的乐队首席指挥黎国荃，他身材修长，仪表庄重。
席上还有一位熟人，中国前驻英国代办宦乡先生，我们数度在英国见过面。坐在斯万森旁边的，有一位中国著名的针灸医生。席上的谈话主要是关于芭蕾舞、艺术和医药，彼此谈笑风生，没有拘束而又兴趣很高，时间于不知不觉中迅速地过去了。
宴席的肴馔不下十四道，每道菜都有风雅的名字，例如“珠江夜月”。多数的名菜对我们口味讲来是陌生的，但是每碟菜看起来都十分悦目。第一道上??的是一种甜点，它的外形像一个个小小金字塔（按系清宫名点：栗子面窝窝头——译注），一经尝试，我觉得它带些甜的花生酱味道。周而复告诉我说，这种点心以前是慈禧太后宫中厨房的杰作呢。我看到每件点心的顶端饰以小红旗，不禁指着这些小旗说：“但是不见得那时候有这些小旗吧。”这句打趣的话语，引起大家笑起来。
我记得其他的名菜有一道精致的冷盆、醋溜大白菜，两道汤和口蘑等等。中间有一道北京填鸭，伴随它的有黄酱作为调味品。
至于酒，有红色的甜酒、橙汁，以及同伏特加一样的茅台，后者是一种烈酒。最后，一粒粒粉制小圆球带着热汤（系指元宵，即汤团——译注）端上??面，主人告诉我们说，这是应节食品，每年春节的家庭聚餐，例有这道甜点，米粉制的圆球系象征一家团团圆圆。
在席上，每个人轮流即席致词敬酒，盼望我们这次访华有助于加强两国之间友谊。宴席上的气氛十分自然，客人们的交谈风趣横溢，这一切都是我没有预先料到的。
散席后，大家转移座位，在各人面前小几上吃苹果，喝绿茶，接着走出外面去看灯。那天是元宵节，夜空中闪耀着成千上万盏纸制花灯所发出的光，斯万森和我都被这一个魔术般情景吸引住了。这些灯挂在结冰的湖面对岸的长廊上，挂在北海的十几道小桥石栏上（冰上在白天还开放作为溜冰场）。扩音机在播放中国乐曲。虽然在冰冻的气候中，北海到处是人群，人们同时在欣赏一排排摊位上摆出的元宵花灯，它们的形状不一，有鸟灯，有兽灯，肚子里都点着蜡烛。
那一晚，我们尽情地领略了中国风光。

显示原版>>

Previous:必须考虑到中美交战的可能性

Next:印巴正式签署撤军协议


再度撮合印巴首脑会晤 巴报说柯西金可能月底去印巴

出版日期:1966.02.01
         期次:2802
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】卡拉奇《每日新闻》一月二十八日从伦敦报道说，据这里通过外交人士获悉，苏联总理柯西金可能在二月份最后一周访问巴基斯坦和印度。
人们希望，印度和巴基斯坦撤军将如塔什干宣言所规定的那样在二月二十五日完成，而且苏联总理将能够试探阿尤布总统和英迪拉·甘地总理是否可能举行另一次塔什干首脑会议来建立直接联系，以便于他们能够更有效地执行塔什干协议。
这里的政界人士希望，从前线撤军将顺利地在预定日期完成，但是，这些人士认为，在撤军之后，克什米尔问题有爆炸性的政治问题马上将会表面化。对苏联总理来说，这是一个困难的任务。柯西金希望探讨阿尤布和英迪拉·甘地之间再次举行首脑会议的可能性。看来，他渴望在印度新总理访问美国之前同她会晤。

显示原版>>

Previous:阿尤布否认他计划改组内阁的消息

Next:美朴军队将举行“防空警报演习”


主张撤消美国会支持约翰逊在东南亚侵略的决议

出版日期:1966.02.01
         期次:2802
         版次:4
         栏目:\[第四版]
眉题:莫尔斯向美参议院提出提案
文章正文:
【美联社华盛顿一月二十九日电】民主党参议员莫尔斯星期六要求国会撤消在处理越南战争方面对约翰逊总统的广泛授权，并彻底调查美国在那场战争中的地位。
莫尔斯在参议院正在掀起越南问题辩论的情况下提出了两个提案，都是向参院外交委员会提出的。
一个提案要求“使被人通称为东南亚决议的那个决议的规定停止生效”。这是指国会在一九六四年通过的（只有两票反对）那个决议，其中授权约翰逊总统“采取一切必要措施来击退对美国部队的任何武装袭击和防止新侵略”。
莫尔斯在发言中要求约翰逊把腊斯克和麦克纳马拉两人免职。
莫尔斯的第二个提案要求外委会“全面彻底调查美国在越南的政策的一切方面，并相应举行外委会认为是适当的公开的意见听取会”。
莫尔斯猛烈攻击了美国卷入战争这一点。他说这是“一场不宣而战和非法的战争”。他再次要求把问题交给联合国。他对一九六四年的决议攻击尤其激烈。
【法新社华盛顿一月二十九日电】虽然外交委员会可能决定可以就莫尔斯的提案举行意见听取会，但是人们不太相信这个提案会在参议院得到很大支持。

显示原版>>

Previous:美国轰炸将更加激起越南人的仇恨

Next:美去年十二月物价上涨幅度：创八年来最高纪录


布迈丁接见美新闻代表团

出版日期:1966.02.02
         期次:2830
         版次:2
         栏目:\[第二版]
文章正文:
【中东社阿尔及尔一月三十一日电】阿尔及利亚革命委员会主席布迈丁今天接见了一个正在阿尔及利亚访问的美国新闻代表团。
布迈丁主席对这个代表团表示欢迎，并且表示希望阿尔及利亚的新闻代表团也能对美国作类似的访问。
美国驻这里的大使表示欢迎阿尔及利亚新闻代表团访问美国。
【路透社阿尔及尔一月三十一日电】阿尔及利亚为五十四名美国记者和他们的夫人进行了十分隆重的接待。
对记者们表现出的特殊的殷勤招待被看做是阿尔及利亚当局为了在美国各地改进对他们的印象和为加强两国间的关系故意作出的姿态。
美国记者同布特弗利卡讨论了越南问题。

显示原版>>

Previous:加纳宣布恩克鲁玛不久将访越

Next:喀拉拉邦群众反饥饿斗争继续扩大


戴高乐对美恢复轰炸严重不安/法新社认为事实表明美存心赖在南越不走

出版日期:1966.02.02
         期次:2830
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社一月三十一日电】法国总统戴高乐的一位发言人说，戴高乐对美国的决定感到严重不安。戴高乐过去常常警告说，越南战争可能会逐步演变为一场更大的冲突。
【法新社巴黎一月三十一日电】法国观察家今天说，美国恢复对北越的轰炸证明约翰逊总统的和平攻势失败了。
【法新社巴黎一月三十一日电】巴黎人士说，美国恢复对北越的轰炸的决定，不是导致迅速实现和平的最好办法。
显然，目前解放冲突的局势看来尚不成熟，这尤其因为大量援军抵达南越，以及修筑重大的设施似乎表明，美国不准备离开这个国家。法国政府今天仍像它在一九六三年八月间发表声明时那样认为，只有在越南人自己解决他们的国内问题而没有任何外国干预时，这一冲突才能解决。
恢复对北越的轰炸正是发生在教皇发出支持中立国进行调停的呼吁后的第二天，这表明华盛顿的强硬派压倒了温和派。

显示原版>>

Previous:美军事工业股票价格迅速上升

Next:美驻联合国代表戈德堡向安理会提出一个推销和谈骗局的提案


法新社说苏未排除谈判的可能性

出版日期:1966.02.02
         期次:2830
         版次:3
         栏目:\[第三版]
眉题:苏发表声明故作姿态抱怨美恢复对越轰炸
文章正文:
【美联社莫斯科一月三十一日电】苏联政府星期一晚上发表声明说，美国恢复对北越的轰炸“表明，美国的确不想结束越南战争。”
这个声明说，美国的和平倡议“是个外交行动，其目的在于迷惑世界舆论，并且为侵略的进一步升级作准备。”
【法新社莫斯科一月三十一日电】此间观察家们注意到，苏联政府今天以异乎寻常的快速对美国恢复空袭北越作出了反应，但是看来语气相当温和。
苏联政府的声明没有完全排除谈判解决的可能性，也没有公开威胁要对美国进行报复。
看来苏联是呼吁美国要理智。苏联问道，如果美国真的要和平，那么恢复空袭怎么能够为解决问题创造有利的气氛呢？
苏联要求美国停止轰炸北方，但是观察家们注意到它没有提承认民族解放阵线的问题。
【法新社莫斯科一月三十一日电】此间观察家们今天说，美国结束对北越的暂停轰炸这件事将促使苏联更加坚决地努力争取共产主义阵营在越南问题上“行动一致”。
【美联社莫斯科一月三十一日电】塔斯社星期一晚上说，如果美国真想和平解决越南问题，它就会“永远、无条件地或无保留地”停止对北越的空袭。塔斯社在关于约翰逊总统决定恢复对北越的轰炸的长篇评论中重申了众所周知的苏联对越南问题的立场。塔斯社早些时候说，约翰逊“已听从美国最好战和军国主义分子的建议。”
【合众国际社莫斯科一月三十一日电】莫斯科电台在对东南亚的一则英语广播中说，“在停止空袭民主越南的期间，许多国家的领导人要求华盛顿表现出懂得常理。但是今天恢复空袭这件事表明，华盛顿不听理智的声音。”
【路透社莫斯科一月三十一日电】一位苏联外交部官员说，美国今天恢复空袭是一件令人遗憾的事情。他告诉记者们说：“我们已经说过，如果他们（美国）想停止逐步升级，他们必须停止轰炸并开始谈判。”

显示原版>>

Previous:英国记者卡梅伦访问越南北方通讯之一：越南人民一定能把美国侵略者赶出去

Next:美联社认为：意共内部暴发了严重的争权夺利斗争


甘地夫人上台后首次在公开集会上讲话

出版日期:1966.02.02
         期次:2830
         版次:2
         栏目:\[第二版]
副题:诬蔑我“侵略”并叫嚷“保持戒备”
文章正文:
【印新处新德里一月三十一日电】据《政治家报》一月三十一日报道，英迪拉·甘地夫人一月三十一日号召人民团结一致，决心为消除贫穷和落后状况而努力。
总理是在烈士日在新德里拉姆利拉广场举行的大规模群众集会上讲这番话的。
这是甘地夫人当总理以来发表的第一次重要的公开讲话。她是用印地语讲的。
甘地夫人提到了中国的侵略，她说，甚至在那个时候，我们的部队也以最大的决心进行了反击。如果没有取得很大成功，这是由于若干因素，主要是由于我们没有准备。她还说，在最近的冲突期间，我国同样坚决地进行了战斗，战斗结束后，印度又同样坚决地为争取和平而努力。
她还说，印度希望，所有国家应该互相帮助，共同进步。因此，印度在困难时期接受了其它国家的援助。“当我们遭到侵略时，甚至今天”当我们遇到严重的粮食问题时，“我们都感激地接受了援助”。
甘地夫人说，武装部队和全国人民保持戒备，这只是维护自由的一种办法。另一种办法在于加强经济。这方面的必要的先决条件是解决粮食问题。
她提到了喀拉拉邦，她说，这个地区的人民不愿意把小麦作为他们的一部分配给粮食。但是，大米严重不足，由于缺乏外汇，进口有困难。只要人民准备改变他们的用粮习惯，他们就可以少受痛苦。
甘地夫人说，人民必须学会用他们已有的东西过下去，充分利用他们已有的东西，而且没有他们所无的东西也能过下去。
甘地夫人赞扬了塔什干宣言，她说，这是如何通过妥协来解决问题的一个榜样。塔什干精神必须加以贯彻，必须同企图削弱这种精神的力量作斗争。

显示原版>>

Previous:喀拉拉邦群众反饥饿斗争继续扩大

Next:英国记者卡梅伦访问越南北方通讯之一：越南人民一定能把美国侵略者赶出去


刚果（布）《独立》周刊：揭露美帝对非洲的渗透

出版日期:1966.02.02
         期次:2830
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】刚果（布）《独立》周刊一月十五日发表一篇文章，摘要如下：
面临着殖民地各国人民的解放运动的帝国主义，企图筑起种种堤坝，以阻塞革命的道路。
在法属非洲殖民地中，新殖民主义者正在卖弄风情。在新殖民主义活动的期间，一些虚假的国家向几个方面展开了外交活动和贸易活动，而法国的打猎禁地首先遭到共同市场国家的光顾，并且美国商人很快地随后而来了。因此，这些国家就成了帝国主义者相互之间争夺的战场。在从南部开始的一次迂回运动中，美帝国主义在争夺法国大资本主义的阵地的斗争中着手控制法国的势力范围。显然，根本法的一些班底的换班是在这种情况下进行的，即美帝国主义的控制势力企图把它自己的一些方法强加于别人。如果说它在加蓬遭到了暂时的挫折，从而取得了一些有益的教训的话，那么，在别的地方，它正在大张旗鼓地进行渗透活动，在几内亚，它通过控制铝矿的开采排挤了法国人。在象牙海岸，它顺利地打进了各种银行和贸易（机构）中。因此，人们怀疑，那些目前在非洲的军事政变是否都由它签字批准的。
在这个战场上，刚果（布）显然是头号目标。首先因为要扑灭它的革命，其次，特别是因为它正处于从一种完全农业和林业的经济向开发地下资源和工业化的阶段过渡的阶段。然而，这第二阶段是更加使“大资本”垂涎的阶段。
在这样的情况下，革命在一九六六年正面临着危险的转弯。这就要求很好地掌握方向盘，否则车辆就可能掉进深渊。
刚果（布）正是要在这种情况下开始它的革命的第二阶段。
第二阶段随着一九六六年开始了。
刚果革命代表在谈判桌上的威望显然将取决于党的机构周围的刚果人民的团结，取决于人民以宝贵的工具——党（全国革命运动）来肩并肩地坚决维护它的选择的决心，它还取决于党的机构内部对民主的尊重。
我们将取得胜利，如果我们不忘记是群众创造历史。因为，列宁和毛泽东之所以名列史册，这是因为他们贯彻了群众路线。

显示原版>>

Previous:美骑兵师在南越被打得伤亡狼藉

Next:日社会党国际局长抗议美轰炸越南北方


共同社记者自西贡报道：美国轰炸将一步步扩大

出版日期:1966.02.02
         期次:2830
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京一月三十一日电】特派记者秋山西贡三十一日电：据认为今后至少在一个时期内首先轰炸的主要目标似乎是北越在停止轰炸期间修复的那一部分。下一步轰炸的目标将是停止轰炸以前就已经进入过的海防地区的导弹基地。如果进一步继续发展，就将扩大到工业地区。河内可能被留到最后。

显示原版>>

Previous:日本作家开高健说：美恢复轰炸只能使美处境越来越坏

Next:美国公众示威抗议约翰逊恢复轰炸


含糖量高的食物 不宜幅射处理

出版日期:1966.02.02
         期次:2830
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【路透社纽约州伊萨卡十二月二十八日电】康奈尔大学的三位科学家今天警告说，由核辐射保存的粮食可能将证明是致命的。
他们对在受到辐射的溶液里生长的植物细胞作了试验，糖是用辐射作为防腐剂方面会产生危险的东西之一。
他们在一个报告中说，糖在受到足够的辐射后就腐坏了。
因而，它可能对有生命的植物细胞，还可能对动物和人类细胞传播致命的辐射影响。

显示原版>>

Previous:美生产廉价的鱼粉

Next:日将在关门海峡建一座悬索桥


加纳宣布恩克鲁玛不久将访越

出版日期:1966.02.02
         期次:2830
         版次:2
         栏目:\[第二版]
文章正文:
【路透社阿克拉一月三十一日电】今天这里宣布，恩克鲁玛总统已经接受了北越主席胡志明要他访问河内的邀请。
恩克鲁玛是去年六月在伦敦举行的英联邦总理会议上成立的英联邦越南和平使团的一个成员。
河内和北京不愿接待这一使团，因为它是由极力支持美国对越南的政策的英国首相威尔逊率领的。
可是加纳前驻伦敦的高级专员阿马赫在伦敦英联邦会议之后不久访问了河内。
随后据说，胡主席以加纳总统而不是以英联邦使团成员的身分邀请恩克鲁玛总统访问河内。
去年八月，恩克鲁玛总统同约翰逊总统有通信往来，但是往来情况是保密的。

显示原版>>

Previous:日社会党国际局长抗议美轰炸越南北方

Next:布迈丁接见美新闻代表团


喀拉拉邦群众反饥饿斗争继续扩大

出版日期:1966.02.02
         期次:2830
         版次:2
         栏目:\[第二版]
副题:工人罢工学生罢课 斗争已持续四天
文章正文:
【合众国际社新德里一月三十一日电】今天在共产党猖獗的喀拉拉邦首府特里凡得琅，暴乱的学生同警察发生三小时的激战。
据说在喀拉拉邦北部重要城市特里丘尔也发生了暴乱行动。那里的学生阻挡公共车辆，因而遭到手持警棍和带着催泪弹的警察的袭击。
在这个人口稠密和贫穷的邦，这是连续第四天发生饥民骚乱了。
学生不上课，这已是第三天了。他们在邮电局长办公处门前焚毁了一辆邦营的公共汽车，并且袭击了一辆前去阻止进一步放火的救火车。
暴徒们把一座剧院点着了火，并且用木头和石块堵塞了道路。
挥动警棍的警察在街上同学生们发生冲突，并且使用了催泪弹。
由于铁路路轨遭到破坏，当局取消了一切火车车次的行驶。
大叫大嚷的学生高呼反政府口号，拉倒了电线杆，砸碎了路灯，切断了电话线，同时以星期五的一天罢工而开始的这场危机继续迅速扩大。
星期六，政府逮捕了将近一百人，据说他们参与了星期五的示威，这次逮捕引起了新的暴力行动。
喀拉拉邦政府宣布，从今天起，在十天内，禁止四人以上集会，以期阻止暴力行动。
这项禁令将从当地时间上午九时到下午六时实行。

显示原版>>

Previous:布迈丁接见美新闻代表团

Next:甘地夫人上台后首次在公开集会上讲话


罗素发表声明谴责美轰炸越南

出版日期:1966.02.02
         期次:2830
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社伦敦一月三十一日电】和平老战士罗素今晚发表的一项声明说，恢复轰炸使人感到深为不安。
罗素在声明中说，“必须要使美国人明白，除非停止这种对一个基本上是农业国的狂轰滥炸的毫无意义的行动，否则不管他们的毫无道理可言的侵略将产生什么结果，将使那个国家完全报废，成为不毛之地。”
“美国政府看来恣意进行毁灭，毁灭越南，毁灭自己，并如果需要，毁灭整个世界。”

显示原版>>

Previous:印尼内阁威胁要“驱逐”我记者

Next:美骑兵师在南越被打得伤亡狼藉


美《科学通讯》载文谈：星体发现

出版日期:1966.02.02
         期次:2830
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《科学通讯》十二月十八日登载一篇专文，题为《一九六五年科学回顾》，其中谈到关于星体的一些新发现，摘要如下：
极其灿烂但是又令人极其不解的叫做“类星体”的物体——目前已经知道的约有四十个——继续受到全世界各地天文学家很大的注意。
发现叫做３Ｃ—９的类星体是最遥远的一个，从而是今天已知的宇宙最古老的物体，它目前正以光速的百分之八十、每秒钟十四万九千英里向后退去；然而，有人提出了另一种说法，认为类星体是银河星系射出的大块大块的气体的质量运动，因此要近得多和小得多。
发现八个新的爱克斯射线源，使总数达到十个，其中三个也许是中子星。
卫星拍摄到的照片透露，所拍摄到的火星表面的百分之一差不多是布满寰形山的；从这个行星探测器发回的无线电讯号表明，火星的大气层比以前认为的要薄要冷。
在一次用红外线对天空的探索中侦察到三个温度低达华氏八百度的冷星。
二十世纪中迄今为止最亮的可见彗星“池谷一关”引起了天文学家们的欣喜，因为它跟一八八二年发现的一颗彗星非常相似，不过使公众失望的是它很难看到；它的核在它十月二十日的近日点以后约两周分裂成三块。
侦察到月球上有三百多个温度比周围地区高的“热点”。
发现银河星系已有二百亿年，表明整个宇宙约比过去认为的老五十亿年。

显示原版>>

Previous:苏记者参加宇宙航行训练

Next:美国内对恢复轰炸深为不安 国会中反对轰炸的人坚信约翰逊犯了严重错误


美国公众示威抗议约翰逊恢复轰炸

出版日期:1966.02.02
         期次:2830
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社纽约一月三十一日电】有两批人在星期一晚上分别在联合国和时报广场举行示威，抗议约翰逊总统恢复轰炸北越的决定。
一批约有二百二十人的和平主义者在下午五点开始在联合国广场举行静悄悄的夜间示威，他们说示威将一直持续到星期二下午五点。
许多裹了毯子的示威者携带标语牌，上面写道：“我们哀悼在越南死亡的人”、“他们应当把剑改铸为犁头。”
一些示威者佩黑色臂章，上写“越南”两个白字。
在时报广场，一批自称“青年反对战争和法西斯主义”组织的大学生在美国军队征兵站前示威。
【合众国际社加利福尼亚州奥克兰一月三十一日电】大约一百八十五人今天在奥克兰的一个办公大楼的走廊上举行静坐示威，抗议美国恢复轰炸北越。
警察和警官在大楼外面巡逻，几辆县监狱的大卡车就停在附近。
示威者说，他们打算在大楼里一直呆到被捕。
这次静坐是由越南日委员会主持的，这个委员会去年曾领导反对越南战争的游行，而且阻挠军运车辆，但是没有成功。
【合众国际社加利福尼亚州斯坦福一月三十一日电】今天斯坦福大学中出现了要求学生罢课以抗议美国恢复轰炸北越的示威。
斯坦福越南和平委员会发言人说，有三十多个教授和教师取消讲课以同情罢课。
和平委员会成员来到了校园，携带的标语牌上写着：“罢课——抗议轰炸”。
【法新社华盛顿一月三十一日电】一个全国性的和平运动“争取健全的核政策全国委员会”星期一警告说，恢复轰炸北越会引起全面的亚洲战争，甚至引起世界核灾难。
它尖锐谴责约翰逊总统恢复轰炸的决定，说暂停轰炸事实上已在越南、东南亚和其他地方产生一些具体的回答。
“争取健全的核政策全国委员会”敦促举行全国竞选运动，支持那些赞成停止轰炸的议员，击败那些主张恢复轰炸的议员。

显示原版>>

Previous:共同社记者自西贡报道：美国轰炸将一步步扩大

Next:印尼一海军区域司令：指责有人“挖苏加诺的墙脚”


美国内对恢复轰炸深为不安 国会中反对轰炸的人坚信约翰逊犯了严重错误

出版日期:1966.02.02
         期次:2830
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿一月三十一日电】美国恢复对北越的轰炸，虽然许多美国人认为是必要的，今天却在意见分歧的国会中和公众中引起了深切的不安。
这里的观察家说，约翰逊今天上午对全国人民发表讲话，是要平息这样的耽心：恢复轰炸是走向同人民中国打仗的第一步。这个讲话还想要满足一些人的希望。这些人认为，面对着河内的拒绝谈判，国家的最高统帅应当保证保护美国在越南的地面部队。
公众的注意立即转向他的这样一个宣布：他将要求联合国安全理事会进行干预。
在国会中，情绪并没有因总统的这一个决定而缓和。观察家们说，反对轰炸的人仍然坚信，约翰逊犯了一个严重错误，冒了巨大风险。他们将继续发表他们的反对意见。
但是可以期望他们会遵守那惯常的纪律：一旦作出了决定，他们就不能抛弃政府，即令这只是出于考虑到越南二十万美军的安全也罢。

显示原版>>

Previous:美《科学通讯》载文谈：星体发现

Next:美议员富布赖特等声称：约翰逊既已作出决定他们「只有支持」


美军事工业股票价格迅速上升

出版日期:1966.02.02
         期次:2830
         版次:4
         栏目:\[第四版]
文章正文:
【法新社纽约一月三十一日电】在传出恢复对北越的轰炸的消息以后，在早场交易中国防用品股票迅速上升。

显示原版>>

Previous:美议员富布赖特等声称：约翰逊既已作出决定他们「只有支持」

Next:戴高乐对美恢复轰炸严重不安/法新社认为事实表明美存心赖在南越不走


美科学家认为：鸡注射肾上腺素后肉嫩味美

出版日期:1966.02.02
         期次:2830
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【合众国际社华盛顿十二月二十五日电】农业部的德弗雷梅里博士在化学学会会议上谈起了鸡肉老的原因以及解决办法。
他说，鸡肉老在很大程度上是由于粗糙的加工过程，诸如机械脱毛、高温烫洗、冷冻和融化等。
所有这一切都造成糖原——或动物淀粉——的破坏，结果是从超级市场的冷冻肉库里取出来的鸡有时是不够好的。
农业部西部地区研究实验室的化学家发现了一种使糖原的破坏减到最低限度的方法——给鸡注射肾上腺素或碘丙酮钠。德弗雷梅里说，这样做了以后，你就可以得到又嫩又好吃的家禽肉了。

显示原版>>

Previous:瑞士报纸说意共领导成了教皇拥护者

Next:美生产廉价的鱼粉


美联社认为：意共内部暴发了严重的争权夺利斗争

出版日期:1966.02.02
         期次:2830
         版次:3
         栏目:\[第三版]
眉题:意共十一大结束
文章正文:
【安莎社罗马一月三十一日电】隆哥在意大利共产党第十一次全国代表大会结束时当选为总书记。
此外，大会还选出了中央监察委员会和新中央委员会的委员。选举是根据秘密名单以公开投票的方式进行的。
【南通社罗马一月三十一日电】意大利共产党代表大会今天强烈抗议美国决定恢复轰炸越南民主共和国。总书记隆哥在总结性发言中提出这一抗议，得到了意共代表和外国客人们的一致拥护。
意共在第二届梵蒂冈大公会议的某些决定中和教皇的和平行动中看到了始终鼓舞它的行动和斗争的动机、方针和目标。
意共主张完全尊重宗教自由，反对国家享有损害其他方面的规定一种意识形态、宗教或文化艺术思潮的特权。
意共深信，意大利可以以一种新的和十分具有独倡性同所有工人和民主力量、教徒和非教徒合作的形式，在一切政党、组织、政治和社会力量作出贡献的基础上，成为一个社会主义国家。隆哥特别谈到，为此，新的意大利社会主义社会将不仅具有共产党人所希望的特点，而且还具有所有那些对其建立作出贡献的一切人所向望的特点。
【安莎社罗马一月三十一日电】党对外部的负责人朱·巴叶塔在意共代表大会上午的会议上，感谢外国共产党派出了代表团或给代表大会贺词，同时他强调指出中国同志的巨大的、令人可悲的缺席。
【美联社罗马一月三十一日电】行将结束的历时一周的意共代表大会发生了该党历史上一次最严重的党内斗争。
已确立的领导和难驾驭的“右翼”分子之间的被压制下去的分歧在代表大会的辩论期间爆发出来了，形成了公开的激烈的相互谴责。
大多数发言者支持党的书记隆哥，反对以英格拉奥为首的一派。
在代表大会期间，英格拉奥及其支持者要求有不同意党的政策的权利。这招来了较年老的领导人在党的内部活动中史无前例的暴风雨的谩骂。
理由是明显的。党的内幕人士说，这是第一次，某个像英格拉奥这样高级人士公开对党的把其方针强行要其党员接受和要求坚决服从的权利提出的异议。

显示原版>>

Previous:法新社说苏未排除谈判的可能性

Next:瑞士报纸说意共领导成了教皇拥护者


美骑兵师在南越被打得伤亡狼藉

出版日期:1966.02.02
         期次:2830
         版次:2
         栏目:\[第二版]
副题:美记者说战壕变成停尸场 伤员成堆 军医头上缠着绷带跟瞎子一样
文章正文:
【美联社安诗一月三十日电】（美联社编者按：美联社记者鲍勃·普斯和摄影记者亨利·休特随第一骑兵师在南越中部沿海地区投入行动，下面是他们写的报道。）
一个泥团从一块弹坑累累的无人地段爬向我们的战壕——这个战壕原先是共产党人的财产，而现在是我们的避难所，而且也是我们的医院和停尸场。
这个泥团是一名美国步兵，他在几分钟以前受了伤，当时他的一排人再次尝试接近一百码以外的一块棕榈树丛，以便把共产党人赶出来。
他和他的一排人都未能作到这一点。他现在正往回爬，子弹不断打在他的身旁。
他一头栽到战壕里，他的臂部已受了伤。一名军医费力地穿过战壕里的美国兵尸体和受伤者走过来。
雨在下着，枪弹在噼啪地响，伤员堆成堆——战壕里呈现一片悲惨景象。
这里本来是共产党人在中部低地的这个小乡的周围的第一道防线，第一骑兵师星期五决定到这个乡光顾一番。
共产党人在沙地上挖出了很深的战壕。骑兵师的士兵们在猛烈的狙击火力下，通过一片开阔的稻田发动进攻，从他们手中夺取了它。狙击火力打倒了几名骑兵师的士兵。
军医托马斯·科尔自己的头部受了伤，他帮助照料乱七八糟地躺在战壕里的伤员们。由于他头上缠着绷带，他差不多跟瞎子一样。
但是科尔继续前进，一会照顾这儿一名伤员，一会又照顾那儿一个濒死的人。科尔费了一小时的时间给一名重伤士兵进行嘴对嘴的人工呼吸，试图救活他。可是这个人死了。
安诗的这个战场看起来与二次世界大战中硫磺岛滩头的一些照片相同。
第七团第二营的指挥所设在一个很深的战壕里，而共产党的主力部队在一排棕榈树后面的工事里战斗。
敌人的狙击手携带着自动武器隐藏在指挥部两边的树林里。
骑兵师的士兵们冲过开阔地，利用一块古坟地的一些坟堆作掩蔽。他们中的一些人曾经这样冲了好几次。
倾盆大雨星期五下了一整夜，直到星期六拂晓才缓和下来。
黎明的光线照出一幅血腥战斗的图景——躺在泥泞不堪的战壕中的尸体和伤员，到处丢弃着空的子弹夹和口粮盒，到处是炮弹坑。
这是一个并不是和和平平地来临的一个黎明。

显示原版>>

Previous:罗素发表声明谴责美轰炸越南

Next:刚果（布）《独立》周刊：揭露美帝对非洲的渗透


美生产廉价的鱼粉

出版日期:1966.02.02
         期次:2830
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【美联社纽约十二月二十四日电】《纽约时报》星期五说，政府科学家们已经完善了一种价格低廉的鱼粉，它可以使世界上许多人从此不患蛋白质缺乏症。
这种鱼粉可以向十亿人提供正常需要的蛋白量，每人每天只须花半分钱的代价。
这种鱼粉是把鱼碾细和加工制成的。它几乎没有气味，也没有味道，颜色浅灰。它可以调和在烘烤的点心面包里、肉汁鸡蛋面里、冰奶蛋里或婴儿食物里。

显示原版>>

Previous:美科学家认为：鸡注射肾上腺素后肉嫩味美

Next:含糖量高的食物 不宜幅射处理


美议员富布赖特等声称：约翰逊既已作出决定他们「只有支持」

出版日期:1966.02.02
         期次:2830
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿一月三十一日电】美国民主党参议员哈特基今天发表对美国恢复轰炸北越的反应时说，“这是使战争逐步升级的一步，我们本来希望不会采取”。
哈特基是上周签名写信给约翰逊要求他不要恢复对北越的轰炸的十五名参议员之一。
【美新处华盛顿一月三十一日电】共和党参议员扬说，我们认为没有其他选择，只有支持总统。
共和党参议员斯各特说：“前途将有非常严峻的日子，将要求许多美国人作出牺牲。我不得不支持总司令对一个只有他掌握事实的局势的决定。”
埃肯叫嚷要把这场战争进行到底
【美联社华盛顿一月三十一日电】过去一直敦促不定期暂停轰炸的共和党参议员埃肯认为，美国现在没有其他选择，只有作好准备把一场长期战争进行到底。
埃肯是参议院高年资的共和党人，而且是参议院外委会中第二位高级共和党人，他说：“这个决定并不出乎意外。”“总统根据宪法有权作出这个决定。我们现在显然致力于把战争进行到底。谈判的前景看来已经完了。
“美国人民现在必须准备在金钱、自由和生命方面作出不寻常的牺牲。总统应当要求增税，增加对经济的管制，如果我们要有打赢战争的机会，这些做法是绝对必要的。”
参议院共和党领袖德克森说，他认为总统没有其他选择，只有恢复轰炸。
他又说：“我认为它会恢复。我们作出了一切努力去敲全世界的门以期得到河内的和平触角。但是什么也没有起作用。”
过去反对恢复轰炸的富布赖特说，“既然总统的决定已经作出，谁都无能为力了。”他说：“总司令已经作出决定，我们必须支持我们在战场上的军人。这个政策是否明智也许是可以怀疑的，但是我们必须支持我们在战场上的军人。但是我希望，总统会允许尽可能多的余地来继续寻求谈判结束战争的办法。”

显示原版>>

Previous:美国内对恢复轰炸深为不安 国会中反对轰炸的人坚信约翰逊犯了严重错误

Next:美军事工业股票价格迅速上升


美驻联合国代表戈德堡向安理会提出一个推销和谈骗局的提案

出版日期:1966.02.02
         期次:2830
         版次:4
         栏目:\[第四版]
文章正文:
【法新社联合国一月三十一日电】联合国安全理事会将于星期一晚上或星期二上午举行会议，听取美国代表戈德堡关于恢复对北越轰炸的报告。
戈德堡将同时向安理会提出一个决议草案。
安理会举行会议的确切时间将由安理会现任主席、法国代表赛杜决定。
【美新处联合国一月三十一日电】美国星期一就越南局势向安全理事会提出的提案全文如下：
安全理事会
对于越南的敌对行动的继续进行深感不安，
意识到自己对维护国际和平与安全的责任，
注意到一九五四年和一九六二年日内瓦协议的规定没有得到贯彻，
希望促使越南的冲突得到和平和体面的解决，
承认各国人民、包括越南人民在内都有自决权，
一、吁请在（某）月（某）日在（某）地在适当的有关政府之间立即无条件地进行讨论，来安排一次会议，以期使得一九五四年和一九六二年的日内瓦协议得到实施并在东南亚建立持久和平；二、建议这样一次会议第一件要处理的事务是安排在有效的监督下停止敌对行动；三、表示愿意以一切适当的办法，其中包括提供仲裁者或调解者在内来帮助实现本决议的目的；四、吁请一切有关方面充分合作来贯彻本决议；五、请求秘书长适当地协助贯彻本决议。

显示原版>>

Previous:戴高乐对美恢复轰炸严重不安/法新社认为事实表明美存心赖在南越不走


秘鲁大学生带着毛泽东思想上山

出版日期:1966.02.02
         期次:2830
         版次:1
         栏目:\[头版]
文章正文:
英记者自秘鲁报道：毛泽东的话在拉丁美洲大学生中自然受到喜爱。毛泽东的理论易于理解，对青年人更有吸引力，秘鲁许多大学生领导人坚决支持毛泽东。库斯科大学生上山组织农会，领导农民夺地斗争。
【本刊讯】英国《经济学家》周刊一月二十九日一期登载了该报特派记者从秘鲁库斯科发回的一篇报道，题为《秘鲁大学生带着毛泽东思想上山》，摘要如下：
毛泽东的话在拉丁美洲大学生中自然受到喜爱。一个原因是，造反的理论比治国的理论更吸引坐立不定的青年人。另一个原因是，毛的学说不需要像读马克思主义正统学说那么费劲。它不需要长时间耽在图书馆里弄通游击战、帮助农民收回失地和使一个国家走向大变动的社会革命的奥秘。许多秘鲁大学生领导人是坚决支持毛的。
在库斯科，这个在秘鲁南部的古因卡帝国的首都、目前拉丁美洲在政治上最敏感的地区之一，在学生过多的大学中的大学生长期来一直在从事非学院的活动。在过去五年左右，库斯科的大学生竟冒险进入安第斯山地去组织农会，要求收回古代印第安人对久已被大庄园接管的土地的权利。由于这些学生组织者自己大多是印第安人，他们对农民产生相当大的影响，并用印第安语同他们谈话。他们组织农会进行夺地，常常导致农民和警察之间的流血冲突和时常发生的政治危机。
学生同政府的关系常常是不正常的。在去年六、七月爆发秘鲁的游击队骚乱时，库斯科大学和阿亚库乔大学的大学生领导人和毕业生在计划和执行骚乱中起了重要作用。贝朗德·特里总统派为地区印第安事务督察员的一名库斯科毕业生，利用他的职务激励农民夺地，他被关入监狱，但是在他最近获释后，他被提升担任政府中一个较高的职务。另一个库斯科的大学生领导人由于他在组织政府发起的农民合作社方面的工作而受到贝朗德总统的嘉奖。后来，他由于把这个合作社用作为在这个地区活动的游击队员采购和供应食物的门面而被捕入狱。
秘鲁的大学生对他们自己的教授有更大得多的直接影响。根据一九六○年通过的一条法律，学生有权在学院里以简单多数撵走他们的教师，大学生和教职员在校务委员会中有同样的投票权。在大部分秘鲁的大学生中，学生组织是由共产党派系控制的。

显示原版>>

Next:日本情报官员在香港开会得出结论承认：中国学习毛泽东思想收到相当大的成效


日本情报官员在香港开会得出结论承认：中国学习毛泽东思想收到相当大的成效

出版日期:1966.02.02
         期次:2830
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》一月二十八日刊登该报特派记者从香港发回的一条消息说，（日本）外务省第十一次中国问题负责官员会议于本月二十五日在香港召开，会议共进行三天。
会议的议题是：（一）关于中共的国内外形势的分析；
（二）中共外交政策的回顾和展望；
（三）从中苏对立的角度看（中共）同东南亚的关系。
消息说，关于中共的国内形势，会议得出的一个结论是：
去年为开始执行第三个五年计划作准备，把工作重点放在以学习毛泽东思想为中心的思想工作上，收到了相当大的成效。

显示原版>>

Previous:秘鲁大学生带着毛泽东思想上山

Next:日本作家开高健说：美恢复轰炸只能使美处境越来越坏


日本作家开高健说：美恢复轰炸只能使美处境越来越坏

出版日期:1966.02.02
         期次:2830
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京一月三十一日电】呼吁世界和平七人委员会委员植村环发表谈话说：“真是令人感到遗憾。我感到，发展成为核战争的危险已经进一步加深，今后的情况是可怕的。应当发起一个运动，由那些有美国朋友的人写信，一定要把日本人的心情告诉美国国民。日本政府应当对美国明确表示反对轰炸北方”。
作家开高健发表谈话说：“恢复轰炸北方以后，性质和以前有什么不同，还不能判断。不过，归总一句话，可以说，只能使美国的处境越来越坏。北越将会越来越公开地进入南方。而且，战争虽然不致于发展成为美中战争，但是将会走向逐步升级的方向。
“轰炸北方在事实上已经越过‘十七度线’。轰炸南方和轰炸北方已经没有区别。虽然好象有些残酷，但是，由于恢复轰炸北方，越南南方和北方人民已经有理由可以联合起来作战。可以说，美国正在通过轰炸北方而促进越南南北的统一。”
【共同社东京一月三十一日电】恢复轰炸的国际反应怎样呢？首先，共产党国家认为是“证实了美国的和平攻势是掩盖战争逐步升级的烟幕。”但是，同苏联表示担心战火有扩大的危险相反，中国却表示决心要通过物质和精神两方面的援助，巩固“反对美帝国主义体制”。另外，英国等欧洲国家，一方面承认美国的处境是不得已而恢复轰炸，同时也害怕战火一点一点地扩大。特别是曾经被越盟打败过的法国，一面认为美国没有胜利的可能，同时，戴高乐总统也悲观地认为，在现阶段没有调解的余地。

显示原版>>

Previous:日本情报官员在香港开会得出结论承认：中国学习毛泽东思想收到相当大的成效

Next:共同社记者自西贡报道：美国轰炸将一步步扩大


日将在关门海峡建一座悬索桥

出版日期:1966.02.02
         期次:2830
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【路透社东京十二月二十三日电】建设省今天宣布，将在关门海峡建一座长一千零六十八米的悬索桥以便把本州的主岛同九州岛的南部连接起来。
这座有四条通路的价值两千四百万英镑的悬索桥大约将在十二个月内动工，它的中间跨距有七百一十二米长，在世界上可以列第九位。它将把本州西南端的下关同九州东北端的门司连接起来，需要五年才能建成。

显示原版>>

Previous:含糖量高的食物 不宜幅射处理

Next:西德建造一线型加速器


日社会党国际局长抗议美轰炸越南北方

出版日期:1966.02.02
         期次:2830
         版次:2
         栏目:\[第二版]
副题:佐藤政府为美恢复轰炸辩解并鼓吹“和谈”
文章正文:
【共同社东京一月三十一日电】社会党国际局长山本三十一日就美军恢复对北越的轰炸发表谈话如下：
一、社会党愤怒地抗议恢复轰炸北越，尤其令人感到忧虑的是这次轰炸北越包含着把战火扩大到老挝、柬埔寨的危险。
二、现在已经很明显，从去年年底开始美国进行的“和平工作”只不过是欺骗世界舆论的策略而已。
无论美国怎样高喊和平，只要美军驻在南越、杀害越南人，越南就不会有和平。
三、我们同世界上所有寻求和平的人一起要求立即停止轰炸北越，实现日内瓦协议，美军撤出南越。
【共同社东京一月三十一日电】三十一日下午，政府就美国恢复轰炸越南北方问题，发表官房长官桥本的谈话如下：
政政府希望越南问题和平解决，在美国从去年圣诞节停火以后停止对越南北方的轰炸，同时进行和平工作的期间，一直在努力寻求和平解决的机会，期望越南北方接受谈判。但是，直到目前，共产党方面仍未作出反应，从当地军事上不得已的需要出发，美国不得不恢复轰炸越南北方，事情到达这种地步，实在是遗憾的。
政府强烈地希望，美国政府象它已经表示的那样，在恢复轰炸越南北方以后，仍然不放弃寻求和平的努力，同时再次呼吁越南北方听取世界舆论，采取和平解决的建设性的步骤。政府今后仍将坚持自主的立场，继续为谋求当事者的直接谈判而竭尽顽强的努力。

显示原版>>

Previous:刚果（布）《独立》周刊：揭露美帝对非洲的渗透

Next:加纳宣布恩克鲁玛不久将访越


瑞士报纸说意共领导成了教皇拥护者

出版日期:1966.02.02
         期次:2830
         版次:3
         栏目:\[第三版]
副题:隆哥竟说“共产党人高度评价教皇的教导和指示”
文章正文:
【本刊讯】日内瓦《瑞士报》一月三十一日刊载该报特派记者的一篇报道，题为《意大利共产党人成为……“教皇拥护者”》，摘要如下：
总书记隆哥在意大利共产党第十一次代表大会上做的总报告，激起了十分猛烈的评论，特别是在天主教徒中间激起了大量的评论。意大利共产党人在从莫斯科来的客人和举足轻重的观察员苏斯洛夫面前采取了教皇拥护者的态度，这是有其道理的。
事实上，隆哥坚持利用的不再是意大利共产党和天主教民主党之间的对话，而正是国际马克思主义和梵蒂冈之间的对话。如同人们看到的那样，他说，共产党人高度评价教皇的教导和指示。他强调指出了保罗六世和主教会议为维护和平做出的功绩。他赞扬了置于势力集团之上的教会的中立。他毫不犹豫地说：“此外，我们是教徒和非教徒、天主教徒和非天主教徒的宗教自由和信仰自由的绝对支持者。我们虽然反对有信仰的国家，但也反对国家无神论。”
类似的讲话势必引起了深刻的反响。人们说，首先，意大利共产党之所以试图扮演马克思主义和梵蒂冈之间的中间人的角色，这是因为它希望转移对它自己所遇到的困难的视线。
几个有资格的评论家认为，隆哥采取的立场隐藏着严重的危险。危险主要是增加同极左派和解的希望。据这些评论家认为，在天主教民主党人、甚至在一些宗教人士中，反共精神削弱了，甚至消失了。在他们中，出现了一种非战斗气氛、一种进行接触的愿望。某些人担心，人们会看到共产党人参加各执政党的联合。
显然，梵蒂冈人士表现出了类似的不安。《罗马观察家报》最近写道，教会绝不会放弃对无神论的共产主义的对话，保罗六世曾明确指出无神论的共产主义同天主教不能并存。

显示原版>>

Previous:美联社认为：意共内部暴发了严重的争权夺利斗争

Next:美科学家认为：鸡注射肾上腺素后肉嫩味美


世界大浮冰

出版日期:1966.02.02
         期次:2830
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【法新社莫斯科十二月二十日电】塔斯通讯社今天说，世界上最大的浮冰——表面面积七千平方米，长一百四十公里——已经漂流到苏联南极站莫洛德季纳亚的附近。
这是列宁格勒北极和南极研究院的副主任科罗克内维奇说的，他说：「这是从未发现过的最大的浮冰
。」

显示原版>>

Previous:西德建造一线型加速器

Next:苏记者参加宇宙航行训练


苏哈托叫嚷：“紧密团结”

出版日期:1966.02.02
         期次:2830
         版次:1
         栏目:\[头版]
文章正文:
【新华社雅加达一月二十九日电】安塔拉今天报道：陆军司令苏哈托少将警告全国人民提防新老殖民主义和帝国主义想在苏加诺总统、人民和武装部队之间制造分裂的企图。
陆军司令说：“我们所有的人都必须保持武装部队和人民之间的紧密团结以支持苏加诺总统，而且准备执行他的命令。”

显示原版>>

Previous:印尼一海军区域司令：指责有人“挖苏加诺的墙脚”

Next:印尼内阁威胁要“驱逐”我记者


苏记者参加宇宙航行训练

出版日期:1966.02.02
         期次:2830
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【塔斯社莫斯科一月十九日电】苏联军事记者霍罗勃雷赫少校在宇宙飞船的座舱中度过近一个月。
这位记者同宇宙航行员一起练习了一些时候。同他一起的有飞船船长阿萨宁上校和飞行医生奥布拉兹佐夫中校。
霍罗勃雷赫少校在《消息报》上写道：“我们的训练可以在练习飞船的座舱里完成，飞船里坐八个人，三个飞行员、一个工程师、一个试验员、一个医生、一个伞兵和一个记者。”

显示原版>>

Previous:世界大浮冰

Next:美《科学通讯》载文谈：星体发现


西德建造一线型加速器

出版日期:1966.02.02
         期次:2830
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【德新社海得尔堡一月十日电】西德海得尔堡马克斯·普朗克核物理研究所的一位发言人今天说，欧洲最大的线型加速器的建造工程已经在该研究所开始。这座加速器是用来发现原子核的特性的，将于一九六七年完工。

显示原版>>

Previous:日将在关门海峡建一座悬索桥

Next:世界大浮冰


印尼内阁威胁要“驱逐”我记者

出版日期:1966.02.02
         期次:2830
         版次:1
         栏目:\[头版]
文章正文:
【美联社新加坡一月三十一日电】雅加达电台报道，印度尼西亚内阁今年首次在星期一开会，并讨论了中国共产党驻印度尼西亚记者发出的消息。
这家电台在这里收听到的广播中说，内阁警告中国记者停止发关于印度尼西亚的“恶意报道”。
内阁说，如果他们“执意不顾这种警告，就以对付美国记者的同样方式对付他们”。
苏加诺最近下令所有美国记者离开印度尼西亚。

显示原版>>

Previous:苏哈托叫嚷：“紧密团结”

Next:罗素发表声明谴责美轰炸越南


印尼一海军区域司令：指责有人“挖苏加诺的墙脚”

出版日期:1966.02.02
         期次:2830
         版次:1
         栏目:\[头版]
副题:南苏门答腊盛传空军和陆军发生武装冲突
文章正文:
【新华社雅加达一月三十一日电】据安塔拉二十九日报道：在庆祝开斋节之际，第四海军区域司令苏亚特诺海军上校要求第四海军区域的全体海军人员时刻准备着，与全体忠于朋加诺的人民团结一致来保卫朋加诺和保卫印尼革命。
苏亚特诺海军上校号召大家努力通过深入学习和相信朋加诺的革命学说然后坚决实现它，以“成为朋加诺的儿子”。“这才是最正确的方法，而不是迫不及待地叫嚷自己是苏加诺的支持者，而实际上却企图暗中挖朋加诺的墙脚”。
【美联社新加坡一月三十一日电】帕干巴鲁电台星期一宣布，目前在苏门答腊各地广泛流传着印尼陆军和空军发生武装冲突的消息。
但是这家电台否认这些消息的真实性，它声称，这些消息是由那些企图分裂印尼武装部队团结的“挑衅分子”散播的。
【新华社雅加达一月二十日电】据安塔拉报道，中爪哇第七空军区域司令说，在日惹被拘留的空军人员有四十五人。此外，在帕纳桑和三宝垄空军基地也有同“九月三十日运动”有牵连的空军人员被拘留。

显示原版>>

Previous:美国公众示威抗议约翰逊恢复轰炸

Next:苏哈托叫嚷：“紧密团结”


英国记者卡梅伦访问越南北方通讯之一：越南人民一定能把美国侵略者赶出去

出版日期:1966.02.02
         期次:2830
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》自一月十日起连续译载法国《费加罗报》刊载的英国记者卡梅伦访问越南北方的通讯，标题是《我从北越归来》，摘要如下：（文内小标题是原有的）
（《费加罗报》编者按：这篇访问记的作者英国记者詹姆斯·卡梅伦，是非共产主义西方国家记者获得北越入境许可的第一人。他在河内住了几个星期，又曾去北越各地旅行，他会见了胡志明主席和范文同总理，他们向他解释了对越南冲突的立场。卡梅伦并不负有政治任务，他在河内以及在遭受轰炸的农村，他的任务是观察、记录，不是判断。）十一年前曾晤面
范文同对我说，“我们好像以前见过似的；不过，这当然是不可能的。”
范文同今天是在胡志明之下，领导着越南人民民主共和国。
其实，并不是不可能见过面的。令人难以想像的是这位北越的总理，记性竟那么好。十一年前，在日内瓦“湖景酒店”只见过短短的一面，他居然还有印象。
那一次，他是和英国的艾登和中国的周恩来在一起。在那次替印度支那安排和平的会议中，范文同是一位非常重要的人物，他代表的越盟，经过了七年半的苦战，终于战胜了法国。
跟着，日内瓦协议签字了，承认了越南的独立，规定在民主选举之后，南北越重新统一。这对那些觉得这场战争会永远打下去的人来说，不失为一种幸运的结束。
可是，这种选举一直没有举行，越南也似乎永远不会统一。美国不承认日内瓦协议，它的借口是，如果举行自由选举，几乎一定会产生一个共产党的政府。
法国人走了，美国人踏了进来，在南越支撑着一连串稀奇古怪的政府。一定打赢这场战争
我在会见范文同之前，已经在北越等了好几个星期。接见的通知来了。我踏进了主席府的大客厅里。在他的办公室里，范文同显得十分和蔼可亲，脸上老是挂着微笑。他先用越南话向我读了一份谴责美国侵略越南的声明，然后才用法文和我谈话。
他说，“当我们说我们一定会打赢这场战争，也许你不会真正的相信这句话，你也许会想我们应该打赢，你甚至会祝我们打赢，可是老实说，你不相信我们有力量打赢。
“是啊，我承认，听起来这有些像是自我安慰。有时候，我接到南方解放军的报告，甚至连我也难以相信，看上去那些报道似乎太夸张了。但是我要向你保证，那些报道是千真万确的，我可以说，我错的机会是几乎没有的。美国人一走战争就结束
“我们是要把美国人赶出去；他们现在是在我们的土地上，我们不要他们在这里。只要他们一走，战争就会结束。”
这番道理，看起来是再简单明白不过的。但是，这也是北越的总理，第一次亲口对一个西方人说出这样的话。
范文同问：“我们进行这场战争的目的，岂不是十分简单？
“我们是为一件十分简单明白的事而战，任何人都可以替这件事来下一个明确的定义；就是说，是为我们的独立而战，就像一九五四年日内瓦协议规定的那样。你当然也像我一样，知道在这个协议之下，无论北越或南越境内，都不准有外国军队驻在。
“今天，在南越的美军有十七万人。你在我们这里遇见过几个苏联兵呢？一个都没有。你走遍了北越，遇见过几个中国兵呢？一个也没有。少数技术人员，也许是有的，我们的国家很穷，我们能获得外国的技术援助是一件很值得高兴的事，可是我可以对你说，我们并不需要他们的兵”。打美军比打法军更容易
“美国兵简直是出乎意外地容易打垮，他们的军队和武器，比我们和法国人作战时的敌人要多得多，我可以凭我的经验告诉你，当初法国在越南南方的军队，只及今天十七万美军的一半，可是法国人给我们的损失，却比今天这十七万美军所给我们的还要大。
“自从美国开始轰炸我国以来，我国人民的痛苦是增加了，但是我国政府的政策依然不变。我们要他们离开我国，要他们尊重他们所签的协议。你该记得，这个协议，不但是你的国家所签订，而且也是你的国家所发起的。主持我国独立的正是你国的一位首相。”
这时，意外的事发生了，我一抬头，看到胡志明主席，他穿了一对拖鞋，踏进门口，向我们没声响地走来。会见了胡志明主席
自从我来到北越后，胡志明一直拒绝接见我，也没有任何消息带给我。
可是，现在他就在我面前出现了。他和我握了手，点了一支香烟，倒了杯啤酒，而且十分出于我意外地向我笑了一笑。胡志明说得一口非常好的英文，当然他的法文、中文、越南话也都说得很好。对胜利充满乐观
胡志明是不是也和范文同一样，对胜利有坚决的把握呢？他回答说，“我是一个革命派已经很久很久了。革命派势必是乐观的。”
我有时这样问自己：这不是把问题看得太简单了吗？北越面对的是一个强敌，这个强敌在军事上占有很大的优势，美国如果继续在现在的规模上作战，北越也许还抵挡得住。可是，当我说到美国还会造成更大得多的破坏，它也许竟会这样做，我们之间，马上又出现了一层隔膜：在他们的眼光中，我又变成了一个西方人。
接着，我们之间的辩论又这样出现了：他们说，“可是，整个西方世界的民主人民是支持我们的。比方说，诺曼·莫里森就是为我们而自焚；还有你们的罗素，你难道能否认这些人？”
我并不否认，我只是想向他们解释，直到今天，莫里森的牺牲，仍被他们认为是一种相当大的鼓舞。他们认为他的死表示了美国舆论的转变。他们觉得，现在，美国人就快会明白了。

显示原版>>

Previous:甘地夫人上台后首次在公开集会上讲话

Next:法新社说苏未排除谈判的可能性


阿尤布说巴苏关系在塔什干有了新转变

出版日期:1966.02.03
         期次:2804
         版次:2
         栏目:\[第二版]
副题:并说“塔什干宣言”为解决克什米尔问题提供可能
文章正文:
【合众国际社拉瓦尔品第一日电】阿尤布总统今天在向全国发表的广播讲话中强有力地支持了同印度签订的塔什干和平协议，并且答复了对于它的批评。
阿尤布说，在塔什干，巴基斯坦同俄国的关系有了新的转变。他说，苏联总理柯西金在了解巴基斯坦的观点方面表现了巨大的同情和耐心。他希望两国之间的关系结果将对双方都有利。
阿尤布在他的广播讲话中说，他认为塔什干宣言加强了巴基斯坦的完整，为和平解决查谟和克什米尔争端提供了可能。
阿尤布说，那些不相信宣言将导致和平解决的人，是认为战争是唯一解决办法的人。
阿尤布说，“大概他们认为，既然我们已经打了一次仗，我们就应该一直打下去。”
【法新社卡拉奇一日电】阿尤布驳斥了某些巴基斯坦人关于塔什干协议并不是解决克什米尔问题的开端的论点。他说，“大概他们认为，既然我们打了一次仗，我们就应该一直打下去。”他要求这些提出批评的人“以冷静的头脑考虑国家的问题”。
他还驳斥了印度关于查谟和克什米尔的骚乱是由巴基斯坦策划的这一说法。他说，那里所发生的八月事件是“十八年来争取自由斗争的高潮”。
他说，查谟和克什米尔在他们反对压迫的斗争中将一直得到巴基斯坦的支持。
阿尤布感谢“在我们需要的时刻来帮助我们的友好国家”。他最后说，同邻国发展友好关系是巴基斯坦外交政策的主要目的。
【路透社拉瓦尔品第一日电】巴基斯坦今天要求联合国安理会解决克什米尔问题，并且说这个问题必须解决以保证建立持久和平。
阿尤布建议安理会在二月二十五日（印巴军队脱离接触的截止日期）之后接管这个问题。

显示原版>>

Previous:地下长城吓坏了侵略军

Next:巴四个反对党将开会反对“塔什干宣言”


安理会一日辩论是否把越南问题列入议程

出版日期:1966.02.03
         期次:2804
         版次:4
         栏目:\[第四版]
副题:马里等四国表示反对列入议程，英、日等代表发言支持美国的主张
文章正文:
【美联社联合国一日电】安全理事会在星期二上午召开了讨论越南战争的紧急会议。
日本大使松井明是二月份主席。
【合众国际社联合国一日电】美国在等了三十天对它的暂停轰炸作出有利答复以后今天把越南战争提到了安全理事会，但是碰到了对在这里辩论这种局势的坚决反对。
在一月一日扩大至十五个理事国的安理会中，需要九票通过才能把问题列入议程。今天上午的总数表明赞成辩论的票数没有超过八票，这就说明美国代表需要进行紧张的会外工作。
【法新社联合国一日电】联合国安理会今天下午继续就是否像美国建议的那样讨论越南战争进行辩论。预料会在这次会议上进行表决。
有三个理事国——法国、马里和苏联——在今天的第一次会议上宣布他们将投票反对。第四个——尼日利亚——说，它将弃权。
乌干达代表基朗德建议主席松井明在交换意见以后不进行表决就休会。他说，越南问题应该在晚些时候而且也许是在另一个地方辩论。
保加利亚代表塔拉巴诺夫接着宣布，他将投票反对。
新西兰代表康纳和阿根廷代表鲁达宣布他们支持美国的要求。
约旦的萨迪接着要求如果进行表决的话，也要把它推迟到晚些时候。
乌拉圭代表马特奥·马克斯—塞雷宣布他将支持美国关于就越南问题进行辩论的要求。
荷兰的德波伊斯接着坚持说，如果安理会不肯辩论越南问题的话，那它就背弃了它的职责。
台湾代表刘锴宣布他将投票赞成。但是他事先反对任何邀请北京参加辩论的建议，“因为这将意味着请燃烧弹当救火员”。
主席松井明代表日本发言，他宣布他也将支持美国的要求。
他是表示支持的第八名代表。

显示原版>>

Previous:寒潮袭击美国各州 气温降到零度以下/华盛顿被埋在十六英寸的雪下面

Next:号召举行世界性示威抗议美恢复轰炸


巴基斯坦人民谴责美帝/叙利亚政府声明反对美恢复轰炸

出版日期:1966.02.03
         期次:2804
         版次:1
         栏目:\[头版]
文章正文:
【新华社拉瓦尔品第一日电】巴基斯坦报联社昨天报道，尽管没有获悉官方的评论，但是，美国恢复对北越进行轰炸的行动在这里受到各界人民的普遍谴责。
【法新社大马士革二日电】外交部发言人在大马士革电台昨天所广播的声明中说，叙利亚政府不赞成美国恢复轰炸北越的决定。发言人要求承认（越共）民族解放阵线为越南人民的合法代表。

显示原版>>

Previous:日报评论：积极运用毛泽东思想

Next:英国《泰晤士报》评论说：中国革命经历着英雄豪迈的时期


巴四个反对党将开会反对“塔什干宣言”

出版日期:1966.02.03
         期次:2804
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据《巴基斯坦时报》一日报道：四个反对党即穆斯林联盟理事会派、人民联盟、伊斯兰促进会、尼扎姆伊斯兰党发起的会议将于二月五日和六日在拉合尔举行。
据说会议目的在于反对塔什干宣言。
报道说，说服民族人民党参加会议的行动已在西巴基斯坦民族人民党工作委员会会议上被拒绝了，因为人们认为会议的发起者希望创造一种能使反帝力量遭到破坏的气氛。

显示原版>>

Previous:阿尤布说巴苏关系在塔什干有了新转变

Next:川岛去阿联等国活动


勃列日涅夫等人亲自出马煽动反华

出版日期:1966.02.03
         期次:2804
         版次:3
         栏目:\[第三版]
眉题:搞反华很不得人心 编造谣言硬向下灌
文章正文:
【美联社莫斯科一日电】共产党人士星期二说，克里姆林宫正在进行反对共产党中国的秘密的全国性宣传运动。
这些人士说，近两周来，克里姆林宫一封指责中国的长信已散发给各共产党组织，使它们对于作出一项关于同北京的和解是不可能的决定作好准备。这些提供消息的人士说，可能在定于三月二十九日在莫斯科召开的党代表大会上出现摊牌。
他们说：党主席团委员们，包括第一书记勃列日涅夫在内，已在宣读这封信的党会议上讲了话。
看来勃列日涅夫和集体领导已认定，和解是不可能的。
这些人士说，宣读的这封信中对中国的指责是要把它作为关于这个问题的基本文件。宣读这封信需要两个小时。
据说，这封信指责中国人阻挠苏联对北越的援助，企图在像蒙古这样的地区搞颠覆，挑起边界事件，在苏联大量散发反苏传单，无中生有地说苏联在国际问题上同美国秘密地合作。
某些人士说，这封信还指责中国企图使美国和苏联进行核战争。
【路透社莫斯科一日电】（记者：韦兰）共产党人士说，在最近两个星期内，克里姆林宫关于中国的一封长信已散发给党的各个组织，往下散发到各区的党组织。
上星期，主席团五位成员由勃列日涅夫率领，分别到莫斯科各地去，在区的会议上发表演说，据说主要是谈中苏争端。这五个人包括谢列平。
莫斯科观察家说，散发这封信本身是个不正常的步骤，它表明，勃列日涅夫和主席团已放弃试图同中国人达成谅解的一切希望。
通常可靠人士援引波德戈尔内的话说，他在莫斯科的一次党会议上说，“只有越南局势阻止我们同美国建立良好关系。”

显示原版>>

Previous:柯西金声称“日苏进入友好亲善的新时代”

Next:声称「越南问题和裁军问题不应扯在一起」


川岛去阿联等国活动

出版日期:1966.02.03
         期次:2804
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京一日电】自由民主党副总裁川岛以政府特使身份一日夜启程前往阿拉伯联合共和国等五个国家访问。
川岛一行将经由巴黎于三日到达阿拉伯联合共和国首都开罗，接着将访问科威特、沙特阿拉伯、伊朗和巴基斯坦，二十一日回国。
这一次巡回访问准备同阿拉伯联合共和国总统纳赛尔、科威特国王萨巴赫、沙特阿拉伯国王费萨尔、巴基斯坦总统阿尤布·汗进行会谈。
川岛特使特别重视同纳赛尔总统的会谈。
他将就（一）召开第二次亚非会议问题；（二）亚洲和平特别是越南问题．，（三）经济合作问题等坦率地交换意见。
【本刊讯】日本《东京新闻》一月三十一日刊登了川岛正次郎就他将访问中近东四国问题答复该报政治部主任提问的谈话纪要。
川岛说，他将同纳赛尔、阿尤布汗等人进行会谈，以便摸一摸不结盟国家对推进和平解决越南问题有何考虑。
他说，日本的方针是为和平解决越南战争积极地进行活动，我自己也将根据这个方针（同各国首脑）进行会谈。

显示原版>>

Previous:巴四个反对党将开会反对“塔什干宣言”

Next:印、泰、菲、澳、新为美恢复轰炸开脱和帮腔


德科学家研究用高热法控制癌症

出版日期:1966.02.03
         期次:2804
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【本刊讯】香港《工商日报》报道民主德国科学家正在研究一个控制癌症的方法，摘载如下：
在德国东部德里司敦的诊所里，（科学家）温阿登初次用瘤病毒移植动物体上作为实验。在过去六个月中，他曾治疗五十多名患各种癌症的人——其中多数在四十岁以下。全部病人都获进步。他的发现是这么重要，以至世上不少专家往德里司敦研究。
温阿登的治疗法，亦称人工发热治疗，实际上是一种多年来一直在研究中的混合理论。一九四一年，著名的德国科学家伏尔曼报告说：癌病人遇高度发烧，常觉好些。很多医生注意到某种药品在一个病人发烧时，更见奏效。人工增加体温的影响的有限度研究，已进行了二十年，但直至一九五九年，温阿登开始他现在的计划时，才有真正的进步。
在温阿登的复杂实验室，病人被置于一个特别建造的浴室。他的头放在冻水冷却器上，身体置在热水里，直至体温达到一百一十一·二度。温阿登解释：“多数人能够在短时间内抵受这样的高热，只要保持头部的冷度。”
这种发热治疗继续三十至四十五分钟，在此时间内，病人服用ＤＬ—ＣＬＹＣＥＲＡＬＤＥＨＹＤＥ剂。这是由现年八十二岁的华尔堡发展的防止癌症的药品。这项治疗法从一至六个星期内，至少须施行六次。
温阿登现正继续改良这种治疗法，故拒绝称为灵验的治疗。他只称这种方法能导致暂时的减轻病况，使病人的寿命延长一年或一年以上。他又说：他的高热治疗，不应被认为癌症手术的替代方法。
虽然科学家认为温阿登的方法有前途，但并非完全信服。
温阿登本人仍甚乐观。他说：“我们现时到了能够消灭多数癌性细胞、好像它们生长一样快的阶段。我们虽不能治疗，但能够遏阻它，延长病人的生命。”

显示原版>>

Previous:声称「越南问题和裁军问题不应扯在一起」

Next:治疗输卵管阻塞的新手术


地下长城吓坏了侵略军

出版日期:1966.02.03
         期次:2804
         版次:2
         栏目:\[第二版]
副题:一个侵越澳大利亚士兵谈他钻进地道的经过
文章正文:
【本刊讯】日本《读卖新闻》一月二十日刊登该报驻西贡特派记者中泽写的一篇报道，并附有照片，标题是：《越共的地道》。摘要如下：地下坑道美军惊奇
在西贡以北的铁三角地带，最近美军“扫荡”扑空后，发现越共的地道网。虽然还未能窥其全豹，它的规模足使美军极为吃惊。这一地道网早在法国殖民统治时代就知道它已存在了，但是一直摸不清究竟在何处。这是无法发现的大规模避难用地道，估计它的长度约在五十至六十公里。据参加搜索的兵士说，它比纽约的地下铁道还要巧妙。由于它处在坚厚的粘土地面和花岗岩下面，即使“Ｂ—５２”投下任何重磅炸弹也不受影响。美军想要彻底破坏它非常困难。下面是澳大利亚兵某中队士兵威廉·霍尔（二十一岁）写的他曾经参加地道搜索的经过。
一月九日我进入的越共地道是从一间普通的越共小屋下去的。在小屋里面先往下掘约十五英尺深，有一处大空间，这就是地道的一个入口。
我钻进地道后，里面充满前一天工兵部队投掷毒气弹爆炸后的剩余瓦斯。对于催泪瓦斯的味道，未亲身尝过的外行人根本无法了解。它不仅使人流泪、窒息，还使人咳嗽不止。我只得跑出来戴了防毒面具再钻进去。我左手拿着照明灯，右手握着手枪，我感到好像进入地狱般的可怕。爬进地道神经紧张
我一进去就碰坏了头，进入地道只有三英尺多处，就向左拐，跟着又向右拐。我只能靠着照明灯小心翼翼地前进。虽然这一带越共早已离开，但仍要留心他们的偷袭。我刚向右转行进了十英尺似乎到了尽头，可是到了那里时，左面、右面又发现了一条接一条的地道。好容易前进了几英尺又到了尽头，这时两面又有新的地道。说是说在地道中“行进”，实际上我们是依靠两肘和两膝“爬进”。地道高度只及半个人，而且我们不能出一点声音，神经紧张得要死。
又要向左边拐弯了，我和最初一样，用照明灯慢慢推向前面，再把头伸前，看看前面有没有敌人，确定没有敌人后，再慢慢爬。大约爬了几十英尺，回到地面透一口气，再从另一个地道口进去。第一流坑道手的作品
挖掘这些地道的越共无疑是第一流的坑道手。我猜想早在法国人在这里的时代，地道就已存在，这地道真像是狡兔三窟一样，挖得又巧妙又精巧。
在地道里面，越共把他们的重要物资军火、粮弹藏得好好的，洞中有洞，这些物资就藏在地道里面的洞中。这些“地下仓库”都被很巧妙地伪装着，它的盖子是水泥做的，但是和地道地面的表土完全一样，一点也分不出来。爬得稍微快一点就忽略了过去。但是有些盖子并非都是“地下仓库”的大门，如果糊里糊涂遇到盖子去揭开可就糟了。有时越共特地在这些地方装了炸药，它一下就会把人炸得粉身碎骨。耽心挨冷枪越爬越害怕
我们在地道中摸爬，彼此都不敢出声，同伴中彼此都没有联络，因为地洞很窄，步话机带不进来，无线电带不进来，一切都“不通”。因此，一进到了地洞里面，就只能自己依靠自己了。在地道里面无论你怎么样叫喊，地面上的同伴也听不到。而且地道四通八达，越共说不定从什么地方钻进来打你，真是越爬越害怕。即使被批评为懦夫，我也毫不掩饰钻在这种地洞中的恐惧感。因为这里和地面战斗完全两样，身子动一动都不行。四周黑漆漆的，我想在任何场所作战都没有在地洞中恐怖。你想想这种情形吧！在地道里需要四肢爬行，逐寸前进，地面高低不平，前后一片黑暗。当你发现了地道中的盖子，你需要揭开它，也许你就在揭开这一瞬间被炸死。即使什么事也没有发生，你已满身吓得大汗淋漓，然而洞中还有洞，有横洞、直洞，真是防不胜防。墙上手印使人战栗
在地道中停留时间不能过久，因为氧气少，容易窒息。有些地方连打火机也打不着火，就是氧气少的证明。地洞的直径约在两英尺到两英尺半，四肢蜷伏在里面已经塞得满满的。里面没有支柱，纯粹是人挖出来的，洞里面还有许多奇形怪状的虫，蜈蚣、蝎子……。比毒虫更使人害怕的是洞壁上一个个越共的手印，这些手印也许就是几秒钟以前越共留下的，一想到他们可能在地道中窥伺你时，你不战栗才怪呢！

显示原版>>

Previous:美报说中美正在走向军事对抗

Next:阿尤布说巴苏关系在塔什干有了新转变


法报说：美恢复轰炸到处遭到反对或怀疑

出版日期:1966.02.03
         期次:2804
         版次:4
         栏目:\[第四版]
文章正文:
约翰逊宣布他的决定时表情从来没有这样的灰溜溜和阴郁，声调活象是在教堂里念祭文，决定宣布后在华盛顿引起一片沮丧
【本刊讯】法《世界报》二日发表它驻华盛顿特派记者阿兰·克勒芒的文章，题为《约翰逊总统的一次失败》，摘要如下：
美国为了使全世界相信它的决心，使用了连它自己都不再相信的手段。虽然由于某些明显的原因，恢复轰炸得到了一些人的支持，但是人们至少可以说，无论在战略上、还是在道义上，都没有能够使他们的论据得到公众的强有力支持。
回到以前的现状和出于严格的准军事考虑的压力而恢复在两个越南的战争，对约翰逊总统来说是供认已经失败，这是他在电视上宣读他的决定的声明时，他的脸部表情已表明了这种供认。他从来没有这样的瘦削、灰溜溜和阴郁。他的声调活象是在教堂里念祭文。
在由于大雪而瘫痪了四分之三的华盛顿、早已有所透露的措辞审慎的公报所宣布的消息，引起的沮丧情绪大于惊奇情绪。占主导地位的感觉是，人们很悲哀，大家都议论纷纷，恢复轰炸本身就是一个悲剧。国会的第一个反应是，对总统声明保持沉默。真正的辩论将在以后开始，但是，现在已开始一场良心的辩论。
【本刊讯】法《世界报》一日下午刊登一篇报道，题为《越南冲突再次加剧，美国恢复袭击北方和在安全理事会进行讨论的这个决定几乎到处受到怀疑或者遭到反对》，摘要如下：
在巴黎，对于恢复轰炸、召开安理会会议和胡志明给戴高乐将军的信件，还没有公开发表任何评论。但是，清楚的是，人们怀疑美国的这两个主动行动有什么用。

显示原版>>

Previous:美《科学通讯》载文谈：生物学研究

Next:美股票市场价格猛跌


法新社综合报道说：美恢复轰炸在世界各地引起敌视态度

出版日期:1966.02.03
         期次:2804
         版次:1
         栏目:\[头版]
文章正文:
【法新社一日电】美国昨天恢复对北越的空袭，这在世界各地许多国家引起了表示遗憾的反应和反美敌视态度。
许多批评者表示担心战争会更加扩大。
【本刊讯】法国《世界报》二日社论说：
近几天在开始轰炸一年以后，（美国）又恢复了对北越的轰炸。当时进行这些轰炸目的是迅速地使河内和民族解放阵线求饶。今天，这种幻想已经破灭，美国人已丧失迅速或轻易取胜的希望，他们正在进行一场消耗战，任何人都不能预料这场战争的期限，在这场战争中，双方都希望对方首先让步。
然而很难设想，目前在战略力量和经济力量方面达到鼎盛的美国会无条件地被赶出门外，而不事先进攻中国。这即是说，美国领导人可能总有一天难以坚持他们的“抑制这场战争”的意图，换句话说是很难不越过它目前的地理界限。
因此，一切要求应耐心寻找摆脱这一场不但延长越南人民痛苦、而且总有一天可能扩大整个亚洲的冲突的办法。由于笼罩着双方的是深刻仇恨和互不信任，因此，只有一定程度的缩小战争才有可能扭转这个趋势。不幸的是，美国在毁灭农作物、实行焦土政策，施行酷刑之后所选择的是相反的作法，恢复轰炸势必会损害美国在世界上的形象，使越来越多的世界舆论怀疑他们的和平宣言的诚意。心理战在现代的冲突中变成了主要的武器。如果美国想要取胜，那么它应该大大地改变它的作法。

显示原版>>

Previous:西方通讯社纷纷转播《人民日报》观察家文章

Next:美报说中美正在走向军事对抗


寒潮袭击美国各州 气温降到零度以下/华盛顿被埋在十六英寸的雪下面

出版日期:1966.02.03
         期次:2804
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社芝加哥一月三十日电】本世纪最糟糕的冬季寒潮袭击昨天在十一个州创造了寒冷纪录。
这个月的第四次大暴风雪在南部几州和大西洋沿岸倾泻了一英尺的雪。
气象局说，美国本土每一个州都报告温度降到了零度以下。
【合众国际社一月二十九日电】由于寒冷，佛罗里达州一些柑桔园和蔬菜园里的巴哈马和波多黎各农工拒绝工作。
这个国家最冷的地方是达科他州的草原，北达科他州的俾斯麦是零下三十九度，威利斯顿是零下三十八度。迈阿密海滩上的救生员都穿上了皮猴。
至少已有三十二人由于暴风雪死去，其中包括波士顿饭店发生的火灾中烧死的九人。
【路透社纽约一月三十日电】大风雪今天使美国大西洋沿岸从缅因州到弗吉尼亚州各地的大部分地方陷于瘫痪。大雪使许多地方的公路、铁路和空中交通停顿，纽约肯尼迪国际机场在早些时候一些班机推迟后也停顿了一阵。
首都华盛顿被埋在十六英寸的雪下面。
【合众国际社芝加哥一月三十日电】自从星期四以来，气候造成的死亡人数已上升到六十人。
华盛顿特区及其附近所有的联邦职工星期一都没有上班。

显示原版>>

Previous:美股票市场价格猛跌

Next:安理会一日辩论是否把越南问题列入议程


号召举行世界性示威抗议美恢复轰炸

出版日期:1966.02.03
         期次:2804
         版次:4
         栏目:\[第四版]
眉题:美「结束越南战争全国协调委员会」
文章正文:
【合众国际社威斯康星州麦迪逊一日电】结束越南战争全国协调委员会今天号召在星期六举行世界范围的示威，抗议恢复轰炸北越。
这个设在麦迪逊的组织的发言人说，一批华盛顿的退伍军人计划把他们的军事绶带、军事勋章和退伍证书退回给约翰逊总统。他说，委员会预料在华盛顿有五千人支持退伍军人的这一行动。

显示原版>>

Previous:安理会一日辩论是否把越南问题列入议程

Next:枪弹在人心脏里存留五十年


柯西金声称“日苏进入友好亲善的新时代”

出版日期:1966.02.03
         期次:2804
         版次:3
         栏目:\[第三版]
副题:日报认为日苏联合的目的是为反华
文章正文:
【本刊讯】日本《每日新闻》一月二十七日刊载渡边襄的一篇文章，题目是《随椎名外相访苏》。摘要如下：
可以说，战后被互不信任的情绪所阻隔的日苏关系，已经由于椎名外相访苏而打开了真正的解冻时代的大门。这个事实，一定会对日本今后推行外交政策产生巨大的影响。
椎名外相十六日在莫斯科住一晚，十七日访问列宁格勒市，十八日又回到莫斯科，然后苏联政府开始了正式接待日程。葛罗米柯外长和夫人在这期间，从到飞机场欢迎的时候起到二十三日椎名外相离开莫斯科的时候止，甚至在夜晚观看芭蕾舞剧等一切活动中，一直陪伴椎名外相，热情接待，以致使人们吃惊地说，“那样忙碌的人竟然……”
据说，柯西金总理不顾医师的劝告，同椎名外相举行了会谈。
柯西金总理在开始会谈时强调说，“由于椎名外相访问苏联，日苏关系已经进入友好亲善的新时代。”看一看这些情况，也可以深切地感到，苏联领导人对于接近日本，是热情而且认真的。
毫无疑问，在苏联这种接近日本的政策背后，存在着无可挽回的中苏对立。椎名外相等日方代表团，在正式会谈以及晚餐会等饮酒之间，也不断提出共产党中国问题，探询苏联方面对共产党中国政策的真实意图。
但是，葛罗米柯外长等苏联领导人，总是避免谈到这个问题。可以说，他们好象把谈论共产党中国视为禁忌，而这个情况反而证明了中苏对立的深刻程度。比如，在葛罗米柯外长和夫人举行的晚餐会上端出蜜柑的时候，日方出席人员问道，“这是什么地方出产的”，苏联方面高级官员开玩笑地说，“这是从共产党中国进口的，所以，或许这个蜜柑也变成了教条主义”，这番话引起了哄堂大笑。但是，从这以后，就不再多说了，从这里也可以看出一些情况。
过去，苏联同共产党中国一起，一直对抗日美安全条约体制。但是，可以认为，现在苏联已经变成了同日本联合起来，遏制共产党中国的策略。
葛罗米柯外长说，损害日本和西方大国（暗示美国）的关系的做法，不是增进日苏友好所应采取的做法。可以认为，这是苏联对于过去看成是眼中钉的日美安全条约表示默认，也是苏联对日政策的巨大变化。

显示原版>>

Previous:英国记者卡梅伦访问越南北方通讯之二：到处充满强烈的战斗气氛O

Next:勃列日涅夫等人亲自出马煽动反华


美《科学通讯》载文谈：生物学研究

出版日期:1966.02.03
         期次:2804
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【本刊讯】美国《科学通讯》十二月十八日专文《一九六五年科学回顾》中谈到生物学的研究，内容摘要如下：
对羊胎所作的外科手术，然后再让它在母羊体内正常地生长，帮助科学家们了解了抗体、组织移植和羊毛的生长。
研究表明，植物组织中的化学乙烯，可以起激素的作用刺激果子成熟。
据说北极熊正在慢慢地进化为海中动物。
科学家说，有人预测卫星将是农业的宝贵的辅助物，它可以记录下一条条宽五十到一百英里的地带中的农作物情况，以检查生长情况以及昆虫、杂草或病害的流行情况。
科学家已经能够把鼬鼠的皮毛从棕色变为白色，办法是把这种动物的垂体摘除。
科学家发现，海狮在白昼用眼睛来侦察水下物体，但是在晚间象雷达一样发射出卡搭声来寻找道路。
已经试制出一种大为小型化的重量只有一·八盎司并且可以植在儿童体内的心脏起搏器。
在一项新的扫描技术中利用放射性锝９９来检查器官，几乎完全消除了辐射对病人的危险。
有种叫做内窥镜的仪器目前正在试制中，以便使医生能用眼检查中耳，对病人不会有什么不舒服。
在澳大利亚中部发现保存得很好的有七亿到九亿年历史的微生物，它可能代表植物生命进化中的一个过渡阶段。

显示原版>>

Previous:治疗输卵管阻塞的新手术

Next:法报说：美恢复轰炸到处遭到反对或怀疑


美报说中美正在走向军事对抗

出版日期:1966.02.03
         期次:2804
         版次:1
         栏目:\[头版]
眉题:侵越美军兵力已接近侵朝战争时期水平
文章正文:
【美联社华盛顿一月三十一日电】美国在越南的军事力量接近朝鲜战争中的美国的最高兵力，在今年年底可能超过那个总数。
据最近宣布的官方数字说，在越南的岸上有大约十九万七千三百名美国陆军、陆战队、海军、空军和海岸警备队。但是加上邻近其他地区指定作战或支持越南战争的其他部队，全部的兵员总额共达三十一万三千人。
在一九五三年年中兵员人数最多的时候，那时敌对行动逐渐减少到趋于结束，美国部署在朝鲜以及从邻近地区的基地或水面进行军事行动的兵力约为四十七万二千人。
【本刊讯】《纽约时报》一月三十日刊登托平自香港专发该报的文章，标题是：《中国在越南问题上的调子愈来愈不祥》，摘要如下：
共产党中国和美国正在不情愿地、有顾虑地走向在越南问题上的军事对抗。当华盛顿在军事上逐步升级支持西贡政府的时候，北京则悄悄地扩大它对河内的义务。
北京正在奉行它所谓的“针锋相对政策”。因此，美国进一步升级大概会使中共进一步卷入。
美国如果轰炸河内和海防就可能使中共空军进行干涉。如果美国入侵北越的紧急计划付诸实施，中国“志愿军”部队可能不加警告就进入北越，像他们进入朝鲜那样。

显示原版>>

Previous:法新社综合报道说：美恢复轰炸在世界各地引起敌视态度

Next:地下长城吓坏了侵略军


美股票市场价格猛跌

出版日期:1966.02.03
         期次:2804
         版次:4
         栏目:\[第四版]
文章正文:
【路透社纽约一日电】华尔街股票市场今天遭到今年以来最大的跌价，跌价股票很多，大多数跌一点以上。
引起获利脱售和其他的抛售的原因是对越南的局势捉摸不定。

显示原版>>

Previous:法报说：美恢复轰炸到处遭到反对或怀疑

Next:寒潮袭击美国各州 气温降到零度以下/华盛顿被埋在十六英寸的雪下面


枪弹在人心脏里存留五十年

出版日期:1966.02.03
         期次:2804
         版次:4
         栏目:\[第四版]
文章正文:
【美联社意大利斐拉拉十月二十二日电】六十九岁的塞拉瓦利已经在心脏里带着一颗子弹的情况下相当健康地活了半个世纪，他自己最近才知道，因此他星期四说，医生劝他随它去，让这颗子弹呆在那里。
他是在第一次世界大战时中弹的。医生们动了手术，但是没有找到这颗子弹。最近的一次爱克斯光检查发现这颗子弹停留在心脏里。这项发现是马伊奥利教授在科学院的一次会议上宣布的。

显示原版>>

Previous:号召举行世界性示威抗议美恢复轰炸

Next:世界盲人数


日报评论：积极运用毛泽东思想

出版日期:1966.02.03
         期次:2804
         版次:1
         栏目:\[头版]
副题:中国新五年计划在优越条件下开始
文章正文:
【本刊讯】《日本经济新闻》一月二十六日晚刊刊登一篇述评，摘要如下：
共产党中国的第三个五年经济计划已经从元旦开始执行。
可以说，新五年计划是在相当优越的经济条件下开始的。
另一方面，在去年共产党中国当局的经济政策中有四点特别突出。这就是：①在经济建设工作中，积极运用毛泽东思想；②学习革命的“先进单位的经验”，农业方面是大寨，工业方面是大庆；③大规模的增产节约运动；④技术革新，提高工作等。更具体地说，这些都带有浓厚的“跃进”的色彩，可以肯定，在新五年计划中还要贯彻这些方针。
【本刊讯】《日本经济新闻》一月一日消息：
本社为了确切地抓住形势，展望亚洲的动态，邀请前日本驻英大使大野、一桥大学教授坡垣、野村综合研究所长佐伯、东大副教授卫藤、日本经济研究中心理事长大来等五位举行了座谈会，同时根据本社驻华盛顿记者大原、驻北京记者鲛岛、驻西贡记者一木、驻新德里记者布施、驻莫斯科记者小林的报告，把座谈会上各位专家的发言和本社特派记者的报告综合起来对形势进行了分析。
共产党中国今后对东南亚继续发生强烈的影响，这是不能否认的。从这个意义上说，展望亚洲形势首先必须从弄清楚共产党中国的实力开始。
因此，这一次座谈会是由分析从今年开始第三个五年计划的共产党中国的经济力量开始的。首先，共产党中国问题专家卫藤指出，共产党中国政权的稳定对发展经济是极关重要的。现在共产党中国政权的基础是稳定的，这个稳定如果能够继续下去，即便资金不足，也可以组织劳动力加以补偿，并能使培养技术人员成为国家政策的重点。要是能够团结七亿巨大人口使之支持政权，可以说，将来经济上也就有了巨大的跳跃台。
大来认为，尽管从长期来看还有种种问题，而当前的发展是有很大的可能性的。
本社驻北京特派记者鲛岛关于（中国）新五年计划的报道说，这个计划与前两次的计划完全不同，是“中国自办”的，只从这一点就可以看出是充满热情的。
大来说，共产党中国的对外援助能力虽然是有限的，但是由于已经对近邻各国集中地进行建设工厂的援助和生产技术的援助，今后随着中国本国工业化的发展，对外援助方式将会更加扩大。

显示原版>>

Next:巴基斯坦人民谴责美帝/叙利亚政府声明反对美恢复轰炸


声称「越南问题和裁军问题不应扯在一起」

出版日期:1966.02.03
         期次:2804
         版次:3
         栏目:\[第三版]
眉题:苏代表在裁军会议上对美恢复轰炸闭口无言
文章正文:
【合众国际社日内瓦一日电】共产党人今天在裁军会议上对美国恢复轰炸北越作出了出人意外地温和的反应。
西方官员说，这种冷静的反应是“一个良好的征兆”，特别是由于苏联谈判代表查拉普金根本没有发言。
查拉普金让捷克斯洛伐克出头来攻击美国，抨击美国“在越南增兵和扩大活动”并恢复它的“野蛮轰炸”。
然而，这就是共产党人唯一提到越南的言论。
会后，查拉普金对记者说，恢复轰炸是“不好的，不会使得我们工作容易一些”。
他又说，“但是我已经说过，越南和我们的谈判这两个问题是不应当牵扯在一起的”。
英国裁军大臣查尔方特后来说，他对今天的温和气氛也是“感到极为高兴的”。
【法新社日内瓦一日电】在十八国裁军会议今天在这里开会的时候，同所有人的预期相反，苏联首席代表查拉普金对于美国恢复轰炸北越默无一语。
观察家曾经预料这位苏联代表就美国对越南的政策发表激烈的口头上的攻击，但是他并没有要求发言。
美国首席代表福斯特本来是准备好回答预料苏联将发出的攻击的，当他看到查拉普金并不打算发言时，他就也保持缄默了。
会后，查拉普金对记者们说，虽然苏联严厉谴责对北越的轰炸，但是它不把越南局势同裁军会议的工作联系起来。
西方代表认为苏联这种显然和解的态度是意外地良好的，他们希望这意味着苏联正逐渐使它的立场软下来，从而打开就停止扩散核武器达成协议而进行建设性工作的道路。
【合众国际社日内瓦一月三十一日电】三大核国家今天开始进行早日开始关于不扩散核公约的具体的全面谈判的试探工作。
英国裁军大臣查尔方特将在午餐时同查拉普金进行非正式的会谈。预料福斯特饭后将同查拉普金会谈。
【路透社日内瓦一月三十一日电】英国裁军大臣查尔方特今天同查拉普金在这里进行午餐，观察家认为美国恢复对北越的空袭是在他们讨论的问题之列。

显示原版>>

Previous:勃列日涅夫等人亲自出马煽动反华

Next:德科学家研究用高热法控制癌症


世界盲人数

出版日期:1966.02.03
         期次:2804
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿十一月六日电】美国失明症研究协会今天在这里报告说，目前世界上有一千万盲人，这个数字目前正在以惊人的速度增加着。
单是美国就有三十万盲人和部分失明的人。除完全失明或部分失明的人以外，美国人口约有一半有某种视觉不正常。

显示原版>>

Previous:枪弹在人心脏里存留五十年


图片新闻（二）

出版日期:1966.02.03
         期次:2804
         版次:2
         栏目:\[第二版]
文章正文:
原图说明：隐藏在丛林中的越共的「教室」。从这里延伸出一条长达十四点四公里的地道。

显示原版>>

Previous:图片新闻（一）

Next:英国记者卡梅伦访问越南北方通讯之二：到处充满强烈的战斗气氛O


图片新闻（一）

出版日期:1966.02.03
         期次:2804
         版次:2
         栏目:\[第二版]
文章正文:
原图说明：在越共的小房子右侧看到的洞是象蜂窝一样的迷路的进口。在地道里发现了武器，粮食和弹药。

显示原版>>

Previous:印、泰、菲、澳、新为美恢复轰炸开脱和帮腔

Next:图片新闻（二）


西方通讯社纷纷转播《人民日报》观察家文章

出版日期:1966.02.03
         期次:2804
         版次:1
         栏目:\[头版]
副题:合众国际社认为这是最近几个月来我对苏美勾结的最猛烈的谴责
文章正文:
【合众国际社东京二日电】中国今天指责苏联帮助美国修补它在中国周围的军事“包围圈”的裂缝，这是它在几个月来对美苏关系进行的最猛烈的攻击。
今天《人民日报》刊登的这篇文章说，在“同美国合作的道路上，苏联新领导比赫鲁晓夫走得更远”。
北京指责说：“美帝国主义的反革命全球战略得到了苏联领导人的有效的支持。”文章说，苏联领导人“一直”同美国“串通一气”，“为约翰逊的和谈阴谋奔走效劳”，以便结束越南战争。
文章还说，塔什干会谈是“美苏合谋的产物”。
文章说：“苏联领导人花费九牛二虎之力，炮制出一个所谓塔什干精神，无非是要袒护印度反动派，并借此宣扬他们的所谓和平共处总路线，以削弱亚非地区的团结反帝运动。
【美联社东京二日电】北京《人民日报》星期三攻击苏联，指责克里姆林领导人帮助美国遏制共产党中国。
中国共产党的机关报说，苏联领导人最近在亚洲采取了一系列这一类的行动同美国勾结。
它援引越南问题、印巴塔什干会谈和日苏莫斯科会谈为例。
《人民日报》这篇文章的署名是“观察家”，这通常是指北京政权的一位高级官员。
【路透社北京二日电】中国今天指责苏联领导人积极支持美帝国主义，并且为约翰逊总统的“和谈阴谋”奔走效劳。
这一长篇和激烈的攻击是包括在《人民日报》的“观察家”文章中的。
《人民日报》说，“无可辩驳的事实证明，在美苏合作的道路上，苏联新领导比赫鲁晓夫走得更远。美帝国主义的反革命全球战略，得到苏联领导人的积极配合。”
【法新社香港一日电】人民中国今天指责苏联领导人在美苏合作的道路上比已下台的赫鲁晓夫走得更远，这部分是为了遏制中国。
据这里收听到的新华社的报道，北京的《人民日报》在一篇署名“观察家”的长文中指责说，“美帝国主义的反革命全球战略，得到苏联领导人的积极配合。”

显示原版>>

Previous:英国《泰晤士报》评论说：中国革命经历着英雄豪迈的时期

Next:法新社综合报道说：美恢复轰炸在世界各地引起敌视态度


印、泰、菲、澳、新为美恢复轰炸开脱和帮腔

出版日期:1966.02.03
         期次:2804
         版次:2
         栏目:\[第二版]
文章正文:
【印新处新德里一日电】外交部官方发言人一月三十一日说：我们听说恢复对北越的轰炸，感到深为关注。停止对北越的轰炸曾导致紧张局势的缓和。我们希望，越南民主共和国和美国的立场的分歧可以通过双方显示出灵活的态度与和平地解决越南的危险局势的真诚的愿望来消除。人们对于它们未能找到可以达成协议的基础表示深为遗憾。
【路透社曼谷一日电】在有人要求泰外长科曼对美机恢复轰炸北越发表意见时，他说，在停止轰炸三十七天期间内，共产党人的表现是只想扩大侵略，不想和平。
【法新社马尼拉一日电】当有人问菲律宾外长拉莫斯对美国恢复轰炸北越的看法时，他说，美国和南越最懂得应该采取什么措施“来使越南战争取得成功的结果”。
【法新社堪培拉一日电】霍尔特总理今天说，澳大利亚充分支持美国恢复轰炸越南的决定。
霍尔特还说，北越将认识到继续侵略是愚蠢的。
【路透社惠灵顿一日电】霍利约克总理今天说，约翰逊总统“充分了解”新西兰政府对他决定恢复轰炸北越的态度。
他在一项声明中说，“我对北越及其盟国未对约翰逊总统的和平建议作出反应深表遗憾，这再次造成了美国政府不得不恢复轰炸北越的局面。”

显示原版>>

Previous:川岛去阿联等国活动

Next:图片新闻（一）


英国《泰晤士报》评论说：中国革命经历着英雄豪迈的时期

出版日期:1966.02.03
         期次:2804
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《泰晤士报》一月十三日刊载一则评论，题为《中国的油田成为成功的象征》，摘要如下：
中国的革命还在经历它的英雄豪迈的时期。在这个辽阔的国家中，自我牺牲和英雄行为——特别是青年人的事例必定是非常多的。英雄的革命需要英雄来继续下去以便供人模仿；需要烈士的事迹来鼓舞人心；也需要模范工作者，他们像红极一时的明星一样，在一个短时期内得到广泛的宣扬。近来又涌现出一些这样的英雄。除开个人外，还有受到人们集中注意的集体单位。大庆油田是中国当前引为自豪的自力更生和成功的象征。
大庆油田几乎是被作为今年开始的新五年计划的旗帜提出来的，它被夸大为构成神话一部分的“全国模范”。大庆油田是在一九五九年到一九六一年“困难时期”发展起来的——当时的气候和“现代修正主义者”的背信弃义损害了中国的经济，大跃进的“错误”现在是不提了——据说它现在是世界上最现代化的石油中心之一。
产量在目前也许是很大的，因为中国人自豪地宣称石油将自给自足；然而，在目前，关于统计数字的报道却不如关于油田工人中“百分之九十以上坚持学习毛主席著作”的报道那么多。新华通讯社的报道还说，油田方面普遍存在的问题，已由于“打破了洋框框和登上世界技术高峰”而获得解决，这是毛泽东思想的胜利。
无疑，第三个五年计划在许多方面都会打上民族主义烙印。在一九六○年俄国技术人员撤走时，中国的困难——造成困难不光是这个原因——十分大，以至只能采取极端坚决的态度。
因为经济几乎已完全恢复，欠俄国人的最后一笔债已还清，像大庆这样一个油田看来已使中国列入世界上技术先进国家的前列——中国可以自豪地怡然自得了。

显示原版>>

Previous:巴基斯坦人民谴责美帝/叙利亚政府声明反对美恢复轰炸

Next:西方通讯社纷纷转播《人民日报》观察家文章


英国记者卡梅伦访问越南北方通讯之二：到处充满强烈的战斗气氛O

出版日期:1966.02.03
         期次:2804
         版次:3
         栏目:\[第三版]
文章正文:
美国破坏日内瓦协议
在河内的人，不断地、非常正式地强调，越南共和国的北方和南方，是同一个国家，是北纬十七度将它暂时分割为二，一九五四年日内瓦协议承认这样的地位；这个协议，是英国、法国、越南、老挝、柬埔寨所接受并签字的。
美国却说，如果照日内瓦协议举行选举，使越南统一，越南就会变成一个共产主义国家。这几乎是肯定的。
我曾在河内和越南正规军的一位中校谈了一个小时。
这位中校对我说，‘“南方的战争一定会越来越惨烈，流血越来越多，我也并不否认战争有继续向北方扩大的可能，就是说，还要再扩大，但是麦克纳马拉在好几个问题上估计错误了。美军不知为何而战
“一般承认要对付游击队，需要有人数五倍于游击队的正规部队。他承认南方的解放军有十八万人——这个数目，在目前来说，大致是准确的——那么，在美国方面就需要差不多一百万人才能应付，可是麦克纳马拉估计，只要有美军二十万，加上伪军五十万就能够把战局扭转过来。
“在作这番估计的时候，我还没有把双方战斗人员的士气估计在内。我们这边的人，知道为什么而战；而美国人呢，却不知道为什么而战。迅速疏散迅速集合的打法“麦克纳马拉估计的第二个错误，就是对美军火力的优势过分信任。他过高地估计了Ｂ—５２型重轰炸机的效果。
“解放军的战士最懂得将地道挖得很深的技术，轰炸机来了，他们好好的隐藏起来，等轰炸机一去，他们又马上出来攻击敌人。在南方，解放军特别强调迅速疏散—迅速集合的方法，在这种战术之下，缺乏机械化运输工具倒反而成为一种优点，战士们早就练就了用两条腿来跑的办法。
“不久前，我们在我们所说的抗战Ｄ区，倒有了一个很好的例子。Ｂ—５２型机轰炸了十六次之后，美军司令宣布Ｄ区已成‘白区’，表示已全部炸平了。事实上，我方的损失，只是死了九头牛而已。今天，我们的战士始终在那里，而且他们的兵力又增强了。”经济有相当大的发展
河内变得几乎不认识了。我上次来这里，还是十二年前的事，当时法国人正过着法兰西帝国最后的一段悲惨时期，因为奠边府战役已决定了他们在印度支那的命运。共产党占领河内，算来已有十一年了。老的河内已不见了。越南南方的经济是每况愈下，北越的经济却是有了相当大的发展。但是，在商店的橱窗里却看不出来，消费品并没有受到经济发展的好处。“我们是在战争中，你总该知道吧！”他们对我这样说。
在每一处，都看得见战争的迹象。学校疏散了，重要的工业大部分也疏散了。必需的食品倒并不很缺乏，越南本来是一片肥沃的土地。但是食米实施了配给，肥皂、肉类也都凭票购买。全心全意要获得胜利
私家汽车没有了，所有的车辆，都像军车一样披上了掩护物，或者是棕榈树枝，或者是香蕉树叶。从城市一直到乡村，所有的车辆都披上了绿色。
连人也不例外，凉帽上都盖着树枝树叶，一直拖到肩上，掩护成了风气。同样强烈的是战斗的风气：到处都可以见到步枪，甚至最不应该有枪的地方也有枪。
这里的人民意志非常坚决，一定要打赢这场战争。他们不是想退出战争，更不是想“达成某种安排”，而是全心全意一定要取得胜利。这个胜利很具体，就是说，实施一九五四年日内瓦协议。这个协议规定在统一的越南全国举行选举，所有外国军队从越南全境包括北方和南方撤出去。
但是河内今天所要求的似乎更在协议规定的之上。他们要看见美国人为他们自己的行为受到惩罚，而且是在亚洲人眼睛中看来最不体面的惩罚，声誉扫地，面子丢尽。这听来似乎太过份，但是只要看到这里的情形，就会明白这种心理是完全可以理解的。防空壕和战壕
亚洲人本来起得很早，但在越南，似乎太阳还没有出来，人们就已经开始在工作了。早上五点钟，街上已经挤满了自行车，在我这次旅行当中，从来没有见过像河内那么多的自行车。这些自行车，有些是中国造的，有些是捷克造的，也有北越自己造的。它们在大街上像是一条条蜿蜒的长蛇。车那么多，两架自行车相撞是常有的事，但撞了之后，决不会互相吵闹，两个骑自行车的人，从地上起来，喃喃地互相道歉一番，又上车走了。
湖边的公园，也披上了战争的气氛：挖好了防空壕和战壕。湖边的一块牌子上写着击落美国飞机的总数，和当天击落的美机数目。牌上还画着一个年轻的农女用步枪瞄准着天空。识别敌人飞机炸弹
随时随地，防卫演习都在进行着，在农村合作社里，敲锣代表警报。在修理汽车的工厂里，法国人遗留下来的一颗旧炸弹壳充当了警报。
强调步枪和使用步枪的方法，当然有其心理上的作用的，它可以使农民有积极参加战斗的意识。每一个村委员会都有识别敌人飞机的图表，如Ｂ—５２型、Ａ—４０型、Ｆ—１０５型等等。另外还有识别炸弹类型的图表，如“火箭炮”、“炸弹”、“胶质汽油弹”等等，当演习的命令一下，个个都严肃地参加，一点都不把它当作儿戏。

显示原版>>

Previous:图片新闻（二）

Next:柯西金声称“日苏进入友好亲善的新时代”


治疗输卵管阻塞的新手术

出版日期:1966.02.03
         期次:2804
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【本刊讯】香港《明报》一月四日报道：
女性的不孕，原因很多，但最常见的却是输卵管阻塞。输卵管阻塞后，卵子便不能由卵巢排出，通过输卵管准备和精子会合。
过去若干妇科专家多半是把气体或油质的液体灌注入输卵管内，认为利用这种方法便能够使阻塞的输卵管复通。
但另一些专家则对这种手术的价值不表赞同，他们认为最好的办法还是把输卵管阻塞的部分切开，会比较更好。不过，在若干例子中这种手术是失败的，原因是当被切开处的输卵管部分愈合时，再次的阻塞又会随之出现。
直到最近，美国哈佛大学的缪利根医生终于发明了一种更新的方法。他制造出一种类似帽盖般的器具，一头刚好和卵巢接合，另一头则插入输卵管内，当他把阻塞部位的输卵管切去后，便以这具东西把卵巢和输卵管连接到一起，待输卵管愈合后，才把这东西取出，结果输卵管乃可不致再产生阻塞情形。

显示原版>>

Previous:德科学家研究用高热法控制癌症

Next:美《科学通讯》载文谈：生物学研究


阿富汗首相访苏

出版日期:1966.02.04
         期次:2805
         版次:2
         栏目:\[第二版]
文章正文:
【法新社莫斯科一日电】塔斯社报道，阿富汗首相穆罕默德·哈希姆·迈万德瓦尔今天乘飞机到达此地，对苏联作正式访问。这位首相由夫人陪同。他在机场上受到柯西金以及苏联其他高级官员的欢迎。
【路透社莫斯科一日电】阿富汗首相迈万德瓦尔今天从喀布尔到达这里之后不久就在克里姆林宫同苏联主席波德戈尔内和总理柯西金分别举行了会谈。
莫斯科观察家说，阿富汗首相大概会讨论苏联对他的国家的经济援助和世界政局。卡拉伊同毛希丁会谈
【德新社开罗二日电】开罗电台报道说，由卡拉伊总理率领的匈牙利政府代表团今天在这里的总统府同由毛希丁率领的埃及代表团举行了第一次会谈。埃及外交部长里亚德在两个半钟头的会谈以后说，会谈讨论的主要问题是国际问题和两国关系问题。匈牙利代表团解释了它对裁军、越南冲突、和平共处和反对帝国主义和殖民主义的观点。

显示原版>>

Previous:美商麇集西贡大发战争财

Next:西巴基斯坦旱灾严重粮食歉收


白宫和美国务院发言人一起鼓吹召开日内瓦会议

出版日期:1966.02.04
         期次:2805
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿二日电】白宫星期三重申美国愿意使日内瓦会议得以召开，以谋求结束越南战争。
新闻秘书莫耶斯指出，美国政府“一而再、再而三地重申”，它愿意使这样一次会议得以召开。
参议院民主党领袖曼斯菲尔德建议，联合王国和苏联努力促使立即召开日内瓦会议。莫耶斯是在有人向他问到曼斯菲尔德的这一建议时说这番话的。
同时，在国务院，新闻发布官麦克洛斯基主动提供这个话：“我们将欢迎法国人和其他人为重新召开日内瓦会议和促使实现一九五四年和一九六二年日内瓦协议而作出的任何努力。
“我们也认为，应当让越南人民决定他们自己的事务，正是由于这个原因，所以我们反对北越要用武力把它的意志强加于南越的那种尝试。戈德堡大使已经把这两点向安理会说清楚。”
麦克洛斯基说，他这番话是针对巴黎星期三就越南问题发表的公报而说的。新闻报道说，在戴高乐总统主持的一次法国内阁会议后发表了这个公报。

显示原版>>

Previous:法国内阁开会后发表公报对美恢复轰炸表示遗憾和不同意

Next:法新社声称：法也不赞成“共产主义阵营的和谈先决件”


大会辩论芬共政策时发生尖锐分歧

出版日期:1966.02.04
         期次:2805
         版次:3
         栏目:\[第三版]
眉题:芬共十四大结束 培西连任总书记
文章正文:
【南通社赫尔辛基一日电】芬兰共产党第十四次代表大会经过四天的辩论后今晚在赫尔辛基闭幕。在辩论中对这个党迄今为止所奉行的政策发生了尖锐分歧。
甚至在这次代表大会开幕前就很明显的可以看出，特别是在讨论期间代表大会热切希望取消该党迄今为止的主席阿尔托宁在党中央委员会中多年致力奉行的政策和方法。
绝大多数代表指出，这种政策使党不能向芬兰一切进步的社会主义力量敞开大门。他们说，共产党的政策和工作方法应该适应今天存在的条件。
在新中央委员会中的三十五名委员中，有八名是第一次担任这种职务，而中央委员会的全部候补委员都是很新的人物。
一直担任芬共主席的阿尔托宁仍然是中央委员会的委员。建筑工人工会领导人萨里宁在中央委员会第一次会议上被选为芬共新主席。
【法新社赫尔辛基一日电】芬兰共产党今天选举建筑工会领导人、议员阿尔内·萨里宁为党的新主席，以接替艾摩·阿尔托宁，后者自大战以来一直担任主席。
去年因持停滞不前的观点而受到年青成员批评的总书记培西重新当选。
这次党代表大会结束为期四天的会议时发出一项呼吁，要求吸收更多的新党员以及同社会党合作。
【南通社赫尔辛基一月三十一日电】在芬兰共产党第十四次代表大会上许多代表要求更新党的领导（它被谴责脱离群众），并就此要求更换党的迄今为止的主席、副主席和总书记。代表们还要求使党的生活民主化，并指出，这个问题同更新领导一样，是实现关于芬兰争取社会主义的民主方式的观念的重要先决条件。
在对芬兰共产党新纲领的态度上，出现了尖锐的分歧。本届中央委员会的一部分委员认为，这需要很长的时间，只能在三年后举行的下次代表大会上来决定。

显示原版>>

Previous:柯西金鼓吹立即缔结不扩散核武器条约

Next:陶里亚蒂死前同苏领导人争吵内幕


电磁装置授粉省人省力

出版日期:1966.02.04
         期次:2805
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【塔斯社索非亚十二月二十七日电】为了取得作物和种子的新品种，常常使用人工授粉方法。不久以前，在保加利亚这个操作还是用手工，很费力气。农业科学院的中央农业物理实验室的科学工作人员，制造了一种可以代替二十个人劳动的振动装置。
这种装置名叫蜜蜂，但是它一点也不像小小的勤劳的蜜蜂，它比蜜蜂大九倍。“人造蜜蜂”不必把花摘下来，只须轻轻地振动就可以将花粉收到壶腹状玻管里。
电磁振动器安装在轻质材料制成的圆柱形外壳里，靠四、五伏特的干电池供电。重一百八十克，连同壶腹状玻管共长一百三十五毫米。

显示原版>>

Previous:用树皮制十四种产品

Next:鸡饲料的钙含量


法国内阁开会后发表公报对美恢复轰炸表示遗憾和不同意

出版日期:1966.02.04
         期次:2805
         版次:4
         栏目:\[第四版]
文章正文:
【美联社巴黎二日电】法国政府星期三听它的外交部长报告了美国恢复轰炸北越的情况，说它对这一行动感到遗憾并且不同意。
宣传部长布歇在报告每周内阁会议情况时说：戴高乐总统收到了美国约翰逊总统和越南胡志明主席的信件。
内阁公报关于越南的部分如下：
“法国政府对于恢复轰炸的做法只能感到遗憾和表示不同意。恢复越南和平事实上和首先意味着遵照日内瓦协议，停止一切外来干涉。这种重新轰炸行动，除了残酷地加重那里的人民所受的磨难之外，还进一步损害和平事业。
“此外，在法国政府看来，既没有南越，也没有北越、也没有中国参加的联合国，没有资格干预这样一个问题，这个问题的解决至少意味着世界五大国在日内瓦协议其他签字国的参加下取得一致。
“谋求恢复和平的种种努力决不能被引导到这个方向去。”

显示原版>>

Previous:美侵越兵力越来越紧张

Next:白宫和美国务院发言人一起鼓吹召开日内瓦会议


法新社声称：法也不赞成“共产主义阵营的和谈先决件”

出版日期:1966.02.04
         期次:2805
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎二日电】观察家认为，法国所阐明的立场不同于参加冲突的任何一方的立场。一方面，法国表示反对外国干涉，因此也是反对美国干涉，不赞同轰炸北越和求诸于联合国的机构。但是，另一方面，法国也不赞同共产主义阵营提出的关于和谈的先决条件、不理睬北越总理范文同提出的四点主张，最后，法国不承认象河内人士要求的那样，南越民族解放阵线是南越唯一的代表，因为在法国看来，应该在包括西贡政府在内的一九五四年的日内瓦会议参加者之间进行谈判达成协议。

显示原版>>

Previous:白宫和美国务院发言人一起鼓吹召开日内瓦会议

Next:富布赖特承认美对南越负有所谓义务纯系捏造


富布赖特承认美对南越负有所谓义务纯系捏造

出版日期:1966.02.04
         期次:2805
         版次:4
         栏目:\[第四版]
副题:他还表示后悔在一九六四年赞成通过支持约翰逊的决议
文章正文:
【合众国际社华盛顿二日电】参议员富布赖特争论说，约翰逊政府屡次声称美国负有捍卫南越的义务，这大半是“自己制造出来的”。
这位参议员星期二说，“它已发展到由我们来建立南越政府的地步，并以重申义务这一字眼而对它负有义务”。
他又说，“把东南亚条约组织说成是这种义务的根源是不能使我信服的。”
他在哥伦比亚广播公司的广播电视节目中说，“我对于关于我们的义务这些论据的根据表示非常怀疑。这是一种大半是通过重申我们负有义务这句话而承担的义务。”富布赖特说，他后悔他在一九六四年八月支持国会在东京湾事件之后通过支持约翰逊总统的那项决议的行动。他说，“我在其中起了我完全不引以自豪的作用”。
参院外委会主席富布赖特近几个月来在政府对越南政策和在多米尼加共和国的行动方面一直是同政府有争执的。
富布赖特说，这几年来一直是错误地对他的委员会进行情况传达。他又说，“我的最确切的猜测是，那些错误地对我们传达情况的人们自己也是受到欺骗而且是不了解情况的”。
【美联社华盛顿二日电】富布赖特说，他后悔他帮助通过了一九六四年八月的决议，约翰逊总统现在正引用这项决议来说明他有权轰炸北越。

显示原版>>

Previous:法新社声称：法也不赞成“共产主义阵营的和谈先决件”

Next:在美国一手操纵下安理会二日通过把越南问题列入议程


鸡饲料的钙含量

出版日期:1966.02.04
         期次:2805
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】美国《饲料》杂志一九六五年六月五日报道：一批研究家说，如果增加饲料中的钙，蛋壳的质量可以得到改善。研究人员在佛罗里达州大学进行的实验后指出，钙的含量从百分之二·五增加到百分之四·六会使蛋壳大大增厚，而不影响产蛋量。

显示原版>>

Previous:电磁装置授粉省人省力

Next:美《科学通讯》谈化学物理成就


喀拉拉邦反饥饿斗争扩大到北部各县

出版日期:1966.02.04
         期次:2805
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社新德里二日电】三百名学生暴动者今天在喀拉拉邦袭击了瓦尔卡拉火车站，他们抢劫了售票处的钱，放火烧了货车。
这批暴徒高呼反对政府粮食政策的口号抢劫了售票处的票和钱，然后进入车站仓库。
他们烧掉了包裹和箱子，还烧毁了停车场上的一个小房。
当这些学生进行捣乱时，车站附近的所有商店都关了门。
在警察到达现场时，他们已经使车站造成了损失。
行驶在瓦尔卡拉的公共汽车停止通行。
喀拉拉邦学生今天在科塔延、阿勒皮、埃纳库拉姆和特里凡得琅也进行了骚乱活动。
在阿勒皮，一百名学生推翻并烧毁了一辆政府的吉普车。
他们被挥舞警棍的警察驱散了。
早些时候，这些学生在政府主要办公楼门口举行静坐示威，以阻止人们入内。
在特里凡得琅，三百名高呼口号的学生攻击了一辆公共汽车，放了车胎里的气。警察用棍棒把他们赶走了。
这些示威者对官方禁止四人以上集会的禁令不予理会。
【本刊讯】《印度时报》二日报道：喀拉拉邦学生争取增加粮食的骚乱今天（一日）扩大到左翼共产党势力相当大的北部各县。
【本刊讯】《印度时报》一日刊载特里凡得琅消息说：警察在这里使用铁皮棍子和催泪弹来遏止今天再次用暴力举行粮食示威的学生。
在骚动者拆去了铁轨之后，从特里凡得琅开出的火车都停开了，骚动者要求完全恢复被削减的口粮，还要求修改国家的粮食政策。
由于站在街道上阻断交通的学生们开始纷纷用石块袭击过路的车辆，市内国营运输公司公共汽车交通陷于停顿。
早上，一群学生在大学区附近同挥舞铁皮棍子的警察搏斗了两小时。
官方消息说，今天，喀拉拉全邦逮捕了四十四个参加示威的人，这使得自一月二十八日以来被捕总人数达两百多人。
【合众国际社新德里二日电】在喀拉拉邦的骚乱进入第六天的时候，警察今天驱散了示威队伍。
联邦政府昨天晚上任命高级文官巴格万·萨海为喀拉拉邦邦长。

显示原版>>

Previous:约翰逊同印大使会谈

Next:南布迪里巴德在喀拉拉邦被捕


柯西金鼓吹立即缔结不扩散核武器条约

出版日期:1966.02.04
         期次:2805
         版次:3
         栏目:\[第三版]
副题:声称苏将同意对无核武器的缔约国不使用核武器
文章正文:
【美联社莫斯科二日电】柯西金星期三晚上在致日内瓦裁军会议的信中说，苏联政府“坚持主张需要立即缔结一项不扩散核武器条约”。
塔斯社发表的柯西金的信说，苏联准备“承担义务，不首先使用核武器，如果其他核国家不这样作的话。”它还说，“为了促进谅解”，苏联政府将接受一项禁止对自己领土上没有核武器的缔约国使用核武器的条款。
塔斯社说，柯西金的信“陈述苏联政府提交裁军委员会考虑的建议。”这位总理说，这些建议能“为在裁军道路上进一步前进提供基础。”
【路透社日内瓦二日电】接近日内瓦裁军会议的人士今晚说，苏联提出的不轰炸的建议看来主要是要平息中立国家的担心。
中立国家一直表示担心它们可能在不愿意的情况下卷入一场核国家之间可能的冲突。
这些人士说，俄国建议，如果没有类似武装的国家签订一切防止扩散条约，就不对这些国家使用核武器，看来这个建议主要是要平息这种担心的。
这里一些西方官员说，他们认为这个信件是令人鼓舞的，因为看来它表明苏联准备集中力量讨论防止核武器扩散，并且修改他们的防止扩散条约草案。
【法新社日内瓦二日电】观察家们在同西方代表接触后今晚说，苏联总理柯西金今天向这里裁军会议代表团提出的信件将重新引起人们对日内瓦会议的兴趣。到今天深晚这封信还没有完全发表。苏联代表查拉普金将在明天把信件内容通知与会代表。今晚人们是就塔斯社今天发表的摘要作出反应的。
西方人士指出，这封信证实了，莫斯科对目前的会议像西方国家一样感兴趣。
他们评论说，柯西金的信件是在约翰逊总统和威尔逊首相的信件之后提出的，鉴于目前的国际局势，这是一个非常有意思的姿态。

显示原版>>

Previous:英国记者卡梅伦访问越南北方通讯之三：英雄的越南人民是吓不倒的

Next:大会辩论芬共政策时发生尖锐分歧


林业采伐万能机

出版日期:1966.02.04
         期次:2805
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社里加一月十三日电】拉脱维亚林业问题研究所的专家提出一种万能的管理造林的机械。可以完成同在幼林中进行择伐有关的一系列操作。
发明人把自己的机器叫作“啄木鸟—１号”。在轮式拖拉机上安装着由两个金属杆组成的“机械手”，依靠水压传动来驱动。这双手不会伤害到邻树，抓着应当拔掉的树干，切断，拖开，捆紧，然后运到林路上去。接着便用这种机器把剪切下来的树装到汽车上。机器由一人操纵。它使林业技术和运输工作的劳动生产率提高了几倍。今年将有一批试验型机器生产。

显示原版>>

Previous:在美国一手操纵下安理会二日通过把越南问题列入议程


路透社记者白尔杰报道：中国强烈谴责苏联领导

出版日期:1966.02.04
         期次:2805
         版次:1
         栏目:\[头版]
副题:说《人民日报》观察家文章第一次提到勃列日涅夫最近对蒙古的访问；文章还包含了中国对干革命塔什干会谈的“尖锐批评”
文章正文:
【路透社北京二日电】（记者：白尔杰）北京政府今天对苏联进行又一次猛烈抨击，指责它同美国勾结来包围中国。
中国首都报纸的第一版主要是刊登详细地谴责苏联外交政策行动的文章和关于苏联领导人已“堕落成为美帝国主义的同谋者”的指责。
北京《人民日报》刊登的长篇文章说，克里姆林宫领导人“为了配合美帝国主义反对中国，是什么事情都干得出来的”。这篇文章由“观察家”署名。这在传统上是一位北京党的高级官员的笔名。
这篇文章重申了中国的论点，即苏联和美国在进行勾结以控制世界。可是，它比以前更加强调这个观点，即它们在进行勾结以便包围中国。
（与此同时，有消息说在莫斯科，克里姆林宫领导人在向各个共产党集团散发对中国的政策的详尽的起诉书，以便为这两个敌对的共产党巨人之间可能进行的摊牌作准备。）
这家北京报纸刊登的这篇文章在阐述北京关于苏美勾结的指责时说：“苏联领导人在越南问题、印巴问题、日本问题上的所作所为，完全适应美帝国主义的需要，特别是适应美帝国主义包围中国政策的需要。”
中国报纸在这种情况下第一次提到勃列日涅夫最近对蒙古的访问。
这篇文章包含了中国迄今为止对塔什干会谈所发表的最尖锐的批评，这在这里的观察家看来等于是含蓄地反对阿尤布—夏斯特里和好协定。
【本刊讯】英国《泰晤士报》三日登载该报外交记者的一篇评论，题为《北京指责莫斯科是美“帝国主义”的盟友》，摘要如下：
中苏昨天继续论战，速度越来越快并且紧张程度大为增加了。
北京报纸头版登载了对苏联政策的详细指责文章，文章说，苏联领导人已“堕落成为美帝国主义的同谋者”。
虽然中国的反应主要指的是苏联政府的政治遏制而不是领土威胁，但是提到了勃列日涅夫先生的外蒙古之行，苏联也坚持认为争吵已变成国家之间的而不是意识形态上的争吵。这表明，中苏边界上的严重摩擦（这一点早已有了迹象）可能很快公开化。

显示原版>>

Next:全世界范围支持中国的形势难以动摇


美“并不把香港用作军事基地”

出版日期:1966.02.04
         期次:2805
         版次:1
         栏目:\[头版]
眉题:美国务院发言人麦克洛斯基诡称
文章正文:
【美新处华盛顿二日电】国务院星期三在联系到关于共产党中国给了英国一项抗议美国军舰到香港去的照会的消息时说，美国军人到香港去只是进行休息和娱乐。新闻发布官麦克洛斯基强调说：“美国并不把香港用作一个军事基地。”
【本刊讯】英《卫报》二日报道：在白厅（英国），人们指出，美国驻远东部队人员只是利用香港作休憩之用。从来没有利用香港作为美国海军基地。因此，英国政府将拒绝中国的抗议。

显示原版>>

Previous:恰范鼓吹印巴结成反华联盟

Next:英著名芭蕾舞演员伯尔·格雷访华观感之八：《西方应学中国榜样》


美《科学通讯》谈化学物理成就

出版日期:1966.02.04
         期次:2805
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】美国《科学通讯》十二月十八日专文《一九六五年科学回顾》中谈到化学物理方面的成就，摘要如下：
通过使用高压从非金属制出了合成金属。
据说目前正在研究一个新的塑料家族，这种塑料有导电能力，可能在印刷电路方面有用。
有人提出作一项新的试验来核对爱因斯坦的广义相对论，办法是测量太阳的影响从水星或金星折射出的雷达波的引力场造成的时间迟误。
有人根据质子和中子是紧密束捆在一起的集体的概念提出了一项关于原子核结构的新理论。
从岩石中提取氧气的方法已经设计出来，有可能应用于为那些在月球上着陆的人提供氧气。
在一艘宇宙飞船试验舱里，四个人呼出的二氧化碳已被分解为可供重新使用的可吸氧。通过脉冲波红宝石莱塞光的照射从单体苯乙烯制出了聚苯乙烯。研究出用垂直真空的管子传送地下核爆炸的中子的测量中子相互作用的新技术。
关于冷焊——金属在宇宙的真空环境中彼此粘结的趋向——的新资料表明，这种现象完全可以用作在月球上或宇宙中建造建筑物的方法。
比塔钽——一种改进型的钽——已经发明，预料对制造供电子薄膜电路用的电容器将有用。
已试制出一种由聚乙烯塑料和丁二烯制成的新物质，它既具有塑料的硬度，又具有橡胶的弹性。

显示原版>>

Previous:鸡饲料的钙含量

Next:美侵越兵力越来越紧张


美派人到老挝为扩大战争作准备

出版日期:1966.02.04
         期次:2805
         版次:2
         栏目:\[第二版]
副题:美同万象当局正密谈在老挝境内采取陆空行动问题
文章正文:
【共同社东京二日电】特派记者土肥万象二日电：在恢复轰炸北越的同时，要看美军是不是对贯穿老挝境内的胡志明小道发动进攻，越南战火正孕育着扩大到老挝的危险。如果美国决心进攻过去没有正式攻击的这条道，断然实行彻底轰炸，再把地面部队开进老挝，那么，越南战争将扩大到老挝这一点就是最清楚不过的了。老挝到底会不会被卷入越南战争的漩涡？对这个问题，在万象有各种各样的看法，很是复杂。
可是，如果把来自各方面消息加以综合，就可以指出，所以产生各种各样的看法，是因为对（越南）北方通过老挝境内的胡志明小道进行供应的数量，在计算上有相当大的出入。
关于通过老挝境内小道的流通量问题，美军方面的非正式估计是，一天经过三百吨货和四百个人。
另外，西贡美军人士的消息认为，去年十一、十二两个月的流通量比从前增加了一倍多。
可是，奇怪的是万象美国当局的估计比西贡美军当局非正式公布的数字少，并且认为，武器等器材的运输仍旧依靠海运，通过老挝境内小道的仅仅是人员，而且也不是大量的。
哪方面的说法正确呢？关于这个问题，万象的军事专家说：老实说，实际情况是，靠侦察机进行调查，那是得不到准确的计算资料的。
据消息灵通人士说，美国当局因此派了许多美国中央情报局的重要人物担当调查这条小道的实际情况的任务。但是，万象美国当局人士对我说，美军在老挝境内作战的可能性取决于以下两点：第一、通过小道的流通量；第二、作战本身的效果同它所造成的国际和政治的影响能否平衡。从而暗示了要看对这两个问题作出什么估计也并非不存在战火扩大到老挝的危险。
消息灵通人士对于这样复杂而微妙的讲话，认为美国还没有下定决心现在就要干，现在只是进行一定程度的轰炸，如果实在需要的话，也只是准备根据同老挝政府之间达成的“默契”，派遣小股地面部队。
【共同社万象一月三十一日电】（记者：土井良三）美国一直在轰炸老挝的胡志明小道，老挝政府对这件事的态度是：只要这件事没有公开就可以“容忍”。
这是西方外交观察家星期一说的。
他说，轰炸是既成事实，今后的问题是美军将对在老挝的活动采取什么行动。
万象有迹象表明，美国当局正同老挝政府领导人就在老挝境内的空中和地面行动问题举行秘密会谈。

显示原版>>

Previous:南越解放军正在拉紧军事绞索在西贡外围建立双重包围圈

Next:美在泰加紧修建侵略基地


美侵越兵力越来越紧张

出版日期:1966.02.04
         期次:2805
         版次:4
         栏目:\[第四版]
副题:想扩大征兵又带来尖锐的训练问题
文章正文:
【本刊讯】美《纽约时报》一月三十日刊载汉森·鲍德温的文章，标题是《考虑是否扩大征兵》，摘要如下：
作为满足美国在越南的需要的办法，正在考虑扩大征兵和志愿入伍，从欧洲和世界其他地方转调军队，以及有限制地动员后备队。
重新开始的研究是集中在如何为越南提供更多的军队，和如何满足装备、弹药和物资的需要的问题上。
所有的官员们一致认为，各军种正在越来越人力紧张，并且象其中许多人所说的，在世界各地“撒得太开”。弹药、武器、零件、飞机、制服和装备中的许多项目缺乏，官员们非常担心潜在的缺乏变成实际的缺乏。
几乎所有在美国的作好准备的作战、支持和供应部队，都已经投入越南，或是正在到那里去的途中。
目前通过增加征兵和志愿入伍的办法来增加正规军种的兵力的政策，已经发生了尖锐的训练问题，并且肯定将会缓慢。
参谋长联席会议长期以来一直一致认为，满足越南和在世界其他地区承担的义务的需要的最好最快的办法是有限制地和有选择地动员后备部队。但是约翰逊总统去年夏天决定为正规部队增加而不是征召后备队，而且据信，现在仍然有人相当不愿意着手进行甚至是有限制的动员。
【本刊讯】美《纽约时报》一月三十一日刊载汉森·鲍德温三十日在纽约写的文章，标题是《在亚洲的军队不足》，摘要如下：
要解决的最紧迫问题之一是，如何提供据悉美国在越南的司令官威斯特摩兰将军已经要求得到的相当大增援军队。美国在越南的兵力现在是将近二十万人。在越南和华盛顿的官员们已经清楚表明，他们希望看到在越南的兵力在今年年底以前，而且最好是在秋天以前，增加一倍。

显示原版>>

Previous:美《科学通讯》谈化学物理成就

Next:法国内阁开会后发表公报对美恢复轰炸表示遗憾和不同意


美商麇集西贡大发战争财

出版日期:1966.02.04
         期次:2805
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《大公报》译载美《新闻周刊》一月三十一日的一篇文章，摘要如下：
作为越南战争的一个神经中心，西贡已经变成美国商人的一个新兴城市了。一个少为人们注意的事实是：今天美国商人涌入南越的速度，是过去任何一场战争中所未曾见到的。迄今为止，美国人以监工、代理商和老板的身份涌入南越的，已经超过二千人。他们在南越各地开设工厂，建筑公路，开辟机场，并向美国军人出售一切需要的东西，从弯刀到互助券不等。
由于美国人在南越做生意，可以捞到相当高的利润，因此，连军人也学起做生意了。目前，一本教人如何做生意的书，在西贡周围的军人俱乐部很受欢迎。不少士兵摇身一变成为生意佬，就像古罗马的士兵曾经干过的那样。有些军曹已经开设了酒吧，而以他们的越南籍女朋友出面领牌。
根据私人最近进行的调查，涌到南越的美国公司，平均所得的利润，相当于各家公司的投资额的百分之二十到百分之三十，这是在其他地方难以得到的高利润。
美国商人大量涌入南越的背景，是南越本身经济的脆弱和衰退。自从南越在一九五四年同北越分开以来，南越的工业一直没有得到大发展。本来盛产大米的南越，一九六○年曾输出价值二千七百万元的大米，现在却不得不输入大米了。估计在一九六六年的前六个月，如果想不使当地居民挨饥抵饿，起码要输入十七万五千吨大米。南越本身生产的减少，加上美国大量军事和非军事人员的涌到，已造成了日益恶化的通货膨胀。例如单是去年的物价指数，就上升了百分之四十，其中某些物品（包括猪肉在内），价格上涨了百分之一百。

显示原版>>

Previous:美在泰加紧修建侵略基地

Next:阿富汗首相访苏


美向东巴提供一笔货款

出版日期:1966.02.04
         期次:2805
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】拉瓦尔品第消息：据《晨报》二日援引美新处在达卡发的新闻稿报道，美国国际开发署昨天向东巴基斯坦政府提供了三千五百万卢比用于工程发展计划。
这笔钱的支票是由美国援巴负责人威廉斯交给东巴省督穆奈姆汗的。

显示原版>>

Previous:西巴基斯坦旱灾严重粮食歉收

Next:约翰逊同印大使会谈


美在泰加紧修建侵略基地

出版日期:1966.02.04
         期次:2805
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】东京二日消息：日本《每日新闻》驻曼谷记者报道说：由于美国恢复轰炸北越，美军在泰国的战略基地的重要性更加增大。
在泰国，以五个美空军基地为中心的战略道路及海空军基地和供应基地的建设，正在加速进行。
报道说，越共和北越的手所够不着的泰国，正在成为美国在越南战争中的「庇护所」。美国用一千二百万美元修建的暹罗湾的萨塔希普大基地，到五月可以完成，它拥有可使Ｂ—５２重轰炸机起落的跑道长三千五百米的机场和庞大的军用物资储藏所。预定在这里修建一天可运进几个师兵力的港湾设施。此外，曼谷到呵叻的战略公路目前正在突击施工。在乌隆、那空拍侬等接近老挝的地区，也在修建道路
。
以萨塔希普、曼谷为中心的美军在泰国的战略部署，是想同在南越的基地结合起来，从两侧包围老挝和北越。
报道说，现在驻泰美军约一万二千人，三分之二是空军，其余是工兵和后勤部队。美在泰飞机有一百五十架左右。据说萨塔希普等基地建成后，将可容纳四十个飞行中队在这里活动。

显示原版>>

Previous:美派人到老挝为扩大战争作准备

Next:美商麇集西贡大发战争财


南布迪里巴德在喀拉拉邦被捕

出版日期:1966.02.04
         期次:2805
         版次:2
         栏目:\[第二版]
文章正文:
【美联社特里凡得琅一日电】印度一共产党领袖星期二在政府对这个国家西南地区左派煽动者的采取广泛镇压的行动中被捕。
南布迪里巴德是在到达特里凡得琅时被捕的，在此以前他进行演说旅行，猛烈批评甘地夫人政府的粮食政策。
【本刊讯】《印度斯坦时报》二日报道：“今天（一日）根据保卫印度法在这里逮捕了左翼共产党领袖南布迪里巴德，并把他送往中央监狱。
在他被捕后，现在所有左翼共产党的政治局委员都被拘留起来。”

显示原版>>

Previous:喀拉拉邦反饥饿斗争扩大到北部各县

Next:英国记者卡梅伦访问越南北方通讯之三：英雄的越南人民是吓不倒的


南非试以电栏防鲨

出版日期:1966.02.04
         期次:2805
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】香港《工商日报》十二月二十五日报道：
在各地海滩搜猎泳客的鲨鱼，不久便会受到可怕的震慑了！这种震慑将是电气的，引起震慑的是一种奇特的防鲨电栏，现正在南非鲨鱼猖獗的印度洋岸试验中。
现在所试验的防鲨电栏，有两个一百英尺长的不腐电极，放置在圣鲁西亚海湾河床内，两极平行置放，相隔二十英尺（圣鲁西亚海湾距非洲最大的印度洋海港德班以北一百五十英里）。
利用机械、化学品、以及用空气压缩管喷射泡沫等其他防鲨方法，都已证明不可靠。而电栏系统，则会引起鲨鱼体内发生触电情况，影响它的肌肉控制。并使鲨鱼远走。

显示原版>>

Previous:陶里亚蒂死前同苏领导人争吵内幕

Next:用树皮制十四种产品


南越解放军正在拉紧军事绞索在西贡外围建立双重包围圈

出版日期:1966.02.04
         期次:2805
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《芝加哥太阳时报》一月三十日刊登从西贡发出的一则电讯说：
在西贡，共产党人正在拉紧他们的军事绞索，同时，越共政治代理人正在郊区农村建立颠覆性的非军人行政委员会。
军事情报官员说，相当于一个营的越共部队已经渗入西贡市区。他们组成敢死队、谋杀小队和破坏单位，一旦接到共产党司令部的命令，他们就准备出击。
在西贡以外，越共已经建立一个在两个团部指挥下的正规军的双重包围圈。
一个指挥部称为首都团部，它拥有三个轻装备的正规营，据悉，它的活动地区是嘉定省内、西贡附近地区。
第二个团部拥有四个营，活动地区是其它责任地区周围的一个较大的环形地带。第八营现在正在训练中，训练后将使两个团的实力都达到整整四个营。

显示原版>>

Previous:英著名芭蕾舞演员伯尔·格雷访华观感之八：《西方应学中国榜样》

Next:美派人到老挝为扩大战争作准备


恰范鼓吹印巴结成反华联盟

出版日期:1966.02.04
         期次:2805
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《印度斯坦时报》二日报道：
“国防部长恰范今天在记者招待会上说，目前还没有提出同共产党中国缔结非战条约的建议。恰范又说，但是，如果印度和巴基斯坦同意结成反对中国的联防阵线，那确实是非常好的。”
又：《联系》周刊一月二十六日发表一篇恰范访问记。
恰范说：印度的五年防务计划“不会受影响”。他提醒《联系》记者说，这项计划是建立在中国侵略的威胁的基础之上的。他强调说：“只要那种威胁继续存在——无疑它是继续存在的——这项计划将不得不执行，而且将会执行。”
《联系》周刊的记者问他：“你如何估价巴基斯坦贯彻宣言和遵守塔什干精神的前景？”
恰范回答说：“我们将忠诚地贯彻塔什干宣言，我们希望大家相信巴基斯坦也将同我们一样。”必须牢记的最重要之点是，塔什干宣言是“扭转印度与巴基斯坦关系的过程——一种冲突过程——的起点。”

显示原版>>

Previous:认为苏日印反华联盟是适应美国的需要

Next:美“并不把香港用作军事基地”


全世界范围支持中国的形势难以动摇

出版日期:1966.02.04
         期次:2805
         版次:1
         栏目:\[头版]
眉题:日本《每日新闻》主笔说：中国奋起自力更生成为不可忽视的巨大存在
文章正文:
【本刊讯】日本《每日新闻》一月一日刊载了一篇座谈会记录，题目是《世界之中的共产党中国》。摘要如下：
出席者：前驻意大利大使太田一郎，前外相大平正芳，社会党国际局长胜间田清一，民社党外交委员长曾祢益，前驻苏大使山田久就。
本报田中主笔致词：
共产党中国在中苏关系恶化的情况下，终于奋起自力更生，现在已经成为全世界不可忽视的巨大存在。我认为，前些日子在联合国大会会议上表现出来的全世界范围支持共产党中国的形势，不管主观爱好如何，都已成为难以动摇的事实，值得重视。
胜间田清一：一般人可能觉得，中国的对外政策非常强硬。但是，中国仍然用它的方式，分析客观形势以后，分别采取了冷静的态度。中国考虑到越南、朝鲜、台湾、冲绳以及中国周围其它地方的情况，认为它处于被包围状态。它首先要强烈地反击美国的政策。我想，那种强硬态度就是从这个最主要的对美问题产生的。
山田久就：我认为，中国在目前政治上的高姿态里面表现出来的意图是，坚决进行斗争，取得领导权。另一个是，现在要咬紧牙关，完成基本的经济建设。第三个是共产党中国的安全问题。
曾祢益：我也认为，越南纠纷的本质仍然是美中的对立。
越南纠纷的逐步升级，有发展成为美中战争的危险，而且，日本把基地租给美国，因而日本也不能说毫无被卷入战争的顾虑。
胜间田：直截了当地说，越南人民正在同企图用武力阻止越南民族争取越南自由和独立的要求的残暴的做法进行决战。不论美国投入多少军队，都不能改变人的这种基本条件。对于今天越南民族的基本的独立和自由的要求，促使实现这种要求，应当是最大的目的。

显示原版>>

Previous:路透社记者白尔杰报道：中国强烈谴责苏联领导

Next:认为苏日印反华联盟是适应美国的需要


认为苏日印反华联盟是适应美国的需要

出版日期:1966.02.04
         期次:2805
         版次:1
         栏目:\[头版]
眉题:美报看定苏修充当美帝的帮凶作用
文章正文:
【本刊讯】美国《芝加哥太阳时报》一月三十日刊载一篇报道，题为《前途是否会同赤色中国交战？》，摘要如下：
美国是否将同赤色中国交战？过去一星期在大部分公开的和私下的外交活动背后都存在这个不祥的问题。
当英美两国外交部长和国防部长坐下来起草遏制中国的长期计划时，这是华盛顿方面主要的态度。
赤色中国口口声声说它认为同美国的交战即将来到，中国共产党军队政治部主任萧华在上周敦促他的部下对此“作充分准备”。
这一切可能是为了影响越南和平试探的结果而进行的神经战。但是这也可能是将要发生的事情的预兆。
自从一九六四年爆炸第一枚中国原子装置以来——事实上在一定程度上是自从一九六二年中国入侵印度以来——西方政府的外交和军事考虑中很重要的一个问题是，在什么时候，在什么地方，用什么办法，由谁来遏制这条黄龙。在今后一二十年内这很可能一直是在这种考虑中的主要问题。
目前所需要的是结成一个在不进行大战的情况下可以成功地遏制中国的联盟。一个中立联盟将包括俄国、印度和日本，由美国、英国以及像朝鲜、泰国、老挝、菲律宾、澳大利亚、新西兰、福摩萨那样与中国交邻的小国提供帮助。
也许最大的障碍是，究竟把防止中国扩张的界线划在哪里，对这一点有分歧意见。美国努力要把这条线划在越南的十七度，这遭到俄国的反对，使日本感到害怕，甚至使加拿大那种密友——更不要说法国
——引起怀疑。
如果能够实现越南和平，要结成一个联盟可能容易得多，如果在和解方面作出的一项重大努力——包括接纳北京参加联合国——由于中国继续持敌对态度而失败，这项工作也会容易些。
但是不管是好是坏，这条线已在越南拦腰划定，美国已保证要留在那里。

显示原版>>

Previous:全世界范围支持中国的形势难以动摇

Next:恰范鼓吹印巴结成反华联盟


陶里亚蒂死前同苏领导人争吵内幕

出版日期:1966.02.04
         期次:2805
         版次:3
         栏目:\[第三版]
文章正文:
初次会晤就吵架，陶里亚蒂拍着桌子对勃列日涅夫等人说“你们什么也不懂……”，他回到旅馆后面色苍白、全身发抖
【美联社米兰一月三十一日电】（意大利）米兰《晚邮报》星期一引用陶里亚蒂一个亲密伴侣的话，把这位意共首脑之死归因于他同苏联领导人在对共产党中国的政策问题上发生了激烈争吵。
据说陶里亚蒂一九六四年在莫斯科去世前同俄国党领导人的会晤“几乎是一场吵架”，陶里亚蒂在吵架时拍着桌子对俄国人说，“简直不能跟你们讲道理。”
《晚邮报》刊载了该报驻莫斯科记者罗伯蒂报道的消息。罗伯蒂现在在罗马出席意共代表大会。罗伯蒂引用意共议员约蒂的话，透露了这个事件。约蒂夫人在陶里亚蒂生前的最后几年一直陪伴着他，在他去世时同他在一起。
罗伯蒂说，“她失去了伴侣之后悲痛万分，叙述了一些严格保密的事件。”
罗伯蒂写道，“在一九六四年八月初，陶里亚蒂同约蒂夫人去莫斯科同赫鲁晓夫讨论中国问题。……这位意共领袖当时有病……他不是担心旅途疲劳，而是担心他在劝赫鲁晓夫放弃对中国领导人的敌对计划并采取比较讲理、温和而谨慎的态度时会同他发生非常激烈的冲突。”
罗伯蒂又说，“但是当意共领袖到莫斯科后，赫鲁晓夫却不得不去生荒地进行紧急视察。当时生荒地一片混乱。收成非常糟糕。著名的志愿垦荒者造了反，警察被迫开枪。哈萨克有人被打死打伤。
“赫鲁晓夫不在的时候，陶里亚蒂会见了勃列日涅夫和波诺马廖夫……他同他们发生了第一次冲突，这次冲突出人意料之外地以激烈争吵结束。他不得不拍桌子。……
“约蒂夫人说，头次会晤几乎是一场吵架。她又说，你们想一想，陶里亚蒂最后竟大叫起来。他叫道，你们什么都不懂。我要同尼基塔谈。简直不能跟你们讲道理。
“陶里亚蒂回到旅馆后神经紧张到极点。他面色苍白、全身发抖。他把经过情况全都对约蒂讲了，从有些很厉害的话来判断，她担心发生了非常严重的事，而且担心陶里亚蒂没有说出最坏的情况。……
“他情绪的变化肯定对他的情况已经很危险的循环系统产生了消极影响。”

显示原版>>

Previous:大会辩论芬共政策时发生尖锐分歧

Next:南非试以电栏防鲨


西巴基斯坦旱灾严重粮食歉收

出版日期:1966.02.04
         期次:2805
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《巴基斯坦时报》二日报道：由于本年度史无前例的旱灾，西巴基斯坦面临着严重的局势，这场旱灾可能严重影响粮食情况。
西巴基斯坦省督马利克·阿密尔·穆罕默德汗说，西巴基斯坦将不得不增加进口粮食的数量来应付粮荒，内阁讨论了迅速进口粮食以度过危机的措施。除了大量和尽速增加进口以外，没有其它出路。中央政府目前正在抓这个问题。
他估计，旱灾对庄稼造成的损失至少是百分之三十，尽管官方的估计稍微少一些。

显示原版>>

Previous:阿富汗首相访苏

Next:美向东巴提供一笔货款


英国记者卡梅伦访问越南北方通讯之三：英雄的越南人民是吓不倒的

出版日期:1966.02.04
         期次:2805
         版次:3
         栏目:\[第三版]
文章正文:
白天工作夜里上路
在白昼，北越的公路上，一切都静止了。没有一辆卡车，没有任何交通工具，从防空了望台上望下来，简直会觉得这个国家是任何运输工具都没有的。这也正是北越当局的目的，因为北越的公路桥梁，正是美国飞机轰炸的主要对象，只要太阳一出，在交通线旁边就没有安全了。
在稻田里，农民正在收割第三造稻子。这一次是特别丰收的一造，农民们在灌满了水的田里操作，手里握着镰刀，帽子上装着树叶子，看上去倒像是在参加什么“嘉年华会”。在稻田的四角，架着的步枪上也装着树枝。公路一直向前伸展着，但是路上一个人也没有。太阳下山了。每一个人又活跃起来。公路顿时生气勃勃了，汽车的引擎发动了，长蛇似的卡车队，在夜色茫茫中出动了，长蛇阵长达几公里，简直看不见头尾。有些车上还架着高射炮，当然也是有树枝掩护的。
这里的口号是：日里工作，夜里上路。
离开河内两小时之后，我们的车队就奉令停止行进了。两小时前，前面一条重要的公路被炸，交通阻塞住了，我们一公尺一公尺地前进，终于到达了被炸的地点。车辆已经可以通过，当然还是十分困难，我见到许许多多的人，大部分是女人，正在修补被炸的路面，人是那么多，数也数不清，看样子至少有几百人。像这种情景，在北越是很普通的，几乎全国所有重要的公路，都是即炸即修的。
更远些，我们的车队要经过两座由小船排成、竹排铺面的便桥，这两座桥是用来代替被炸毁的公路桥的，通常一座桥被炸毁了之后，就用小船来代替。在北越三角洲地带，这种小船是很多的。有时，便桥常常被拖往别处，用小船摆渡来代替。虽然时间花了不少，但是主要作用是叫敌人的飞机师认不清楚地方。往往，便桥的两端拆掉了，桥身就藏在河边，用伪装掩饰起来。
在清化，最动人的情景就是那座著名咸龙大铁桥。它被一千架以上的飞机炸过一百次以上。桥上布满了弹孔，周围地带是一片瓦砾，可是这座桥仍在供汽车火车使用，它把两座很陡的山坡联接了起来，飞机要轰炸它也不是易事，需要采用抛物线轰炸的特别技术。会见越南人民女英雄
在这座名桥附近的一个村子里，我会见了越南人民英雄和劳动模范阮娣恒，她是这个地区响当当人物，领导这个村子的女民兵，她们特地为我举行了一次防空演习，一声令下，这批女民兵像箭似地跑进了防空壕，把步枪指向了天空。阮娣恒向天空挥着手臂就像照片上所见到的她一样。
这情景令我感动。不久，真是空袭来了。当我们离开河岸，重新回到村子里来的时候，飞机在天空响了起来，高射炮吼了起来，阮娣恒手下的女兵，也从防空壕里放着排枪。
但是飞机似乎并没有注意我们，它们向南方飞去了。当小孩子们刚在防空洞里集合好，飞机已飞得远了。
在我这次旅行当中，我碰到了几次类似的空袭，我当然不免想分析一下我的反应，可是这不是一件容易的事。可以说，最主要的感想并不是怕。（因为我个人并没有特别大的危险）也不是恐怖，而是觉得文明的原则被撕毁了。这些飞机的机师们有什么权利侵入到一个并没有正式宣战的国家的国境里面来？是谁授权他们向另外一个民族的道路、桥梁、房屋丢炸弹的？是谁授权他们破坏耕作物的？轰炸促使人民更团结
北越人民是可爱的。这些飞机的一个飞机师，一天所赚的薪水，就超过一个穷苦农民一年的收入。这种行为，是不是可以把共产主义从这些农民的脑子里消灭？
越南人所希望的只不过是让他们能够在和平中生活。但是在地面上看到那破坏的情形，不但觉得这是“帝国主义凶残的侵略”，而且也是不可饶恕地滥用了武力。有一件事是可以肯定的，假使轰炸北越的目的是要吓倒越南人民，要他们屈服，或者是为了破坏他们的经济，那么，这种轰炸，刚好造成了相反的效果。虽然我在北越，对许多事还觉得模糊，难以弄清楚。但有一件事却是十分明确的，这就是，轰炸没有吓倒越南人，反而激起了越南人，使他们团结得更坚强了。
这个由农民组成的国家，在抗战自卫的大前提下，紧紧地团结在一起。美国从它在北越投下第一颗炸弹的时候起，就把这个国家团结成一个牢不可破的单位；以后每投下一颗炸弹，就是替胡志明加了一把力。美国人的想法错了
至于经济，它不是炸弹所能摧毁的。北越是一个农业和农民的社会，它那适应环境的能力是很强的。五角大楼的人的想法，完全是一个西方式高度发展了的、非常复杂的社会的想法，美国政策的负责人想保护他们自己的利益，可是当接触到承认像越南这样一个社会的现实状态时，他们就大错特错了。这里投一颗炸弹，那里丢一颗炸弹；这里一个家庭被消灭了；更远些地方另外一个家庭被毁灭了。一片稻田变成了沼泽……所有这些是痛苦的、讨厌的，但是并不能使这个国家打不下去。
一座桥梁、一段公路被破坏了，若是在西方国家，会造成重大损害；可是在越南，只是引起不便而已。人们把被炸的地方修补好了，或者干脆就换另外一条路走，我从河内到海防花了三小时的时间，这是北越最重要的一条路线，到了海防后，这条路被炸断了，回去的时候花了七小时，但是还是回到了河内。在北越，是路都走得通的。
如果有一天，工业也被炸毁了，这对这个刚刚向工业化走了第一步的国家，当然是一个严重的打击，但是在基本上，这并不会引起什么不同。即使全国所有的工业都被破坏了，也只不过直接影响到全国劳动人民的百分之五左右。
越南并不是美国的底特律城，甚至也不是华盛顿或伦敦，越南的人民是会在破坏、恐怖，甚至死亡中生存下去的。
这一点是他们花了二十五年的时间学会的。

显示原版>>

Previous:南布迪里巴德在喀拉拉邦被捕

Next:柯西金鼓吹立即缔结不扩散核武器条约


英著名芭蕾舞演员伯尔·格雷访华观感之八：《西方应学中国榜样》

出版日期:1966.02.04
         期次:2805
         版次:1
         栏目:\[头版]
文章正文:
接下去的一个下午，连同整个星期，我进行长时期的《天鹅湖》和《仙女们》的苦练。这同时也是我的最快乐的日子，特别由于我参加了《仙女们》的导演。在每一次排练中，芭蕾舞团的教师们都围上来看我怎样同演员们在舞步上互相协调。教师们是这样地热心学习，她们问我能不能让她们看我练功。我这回可回答了一个不字，因为我在练习的时候，需要心境轻松和一个人独处。要是有一团人在看着我练功，事情就难以进行了。
他们拨给我一间灯光辉煌和温暖的排练室，里面附设更衣室和淋浴室，经常有热水。室内并点起一圈线香。
星期五，芭蕾舞团首次全体排练《天鹅湖》和《仙女们》。全团人员都演得很好，显然我同他们一起下的功夫一点也不白费。我一边注意他们的舞蹈，同时集中精神做好自己的演出，这对于首次指导一个外国芭蕾舞团的我说来，乃是一件相当紧张的事情。加上，芭蕾舞团全部人马都前来观看，因此与其说是排练，不如说是在演出。
那一天，我还参观两个最高班级的舞蹈，一班是女生，另一班男生。他（她）们都学了五年芭蕾舞，能够当集体舞的领头演员，或者单独表演。我再度意识到自己看到的是第一流舞蹈。
在宽敞的教室中跳芭蕾舞，我看到即使是最年幼的学生，舞姿都很优美。两班学生都很快地掌握到舞步的关键性动作，只有一个女生需要重做一遍示范给她看。除此而外，表演就没有中断过，也没有跳错过。他（她）们在工作时都很当心，集中了全部精神——我禁不住想：这正是西方许多芭蕾舞学校应学的榜样。
我看他（她）们的最大的特点在于背部都很柔和，肢体有高度伸展性。女生的足尖有功夫，男生的跳跃和出手的功夫都很好。
钢琴的配合很好。
最重要的一点乃是，每一个人都愉快地进行工作。
戴爱莲女士同我讨论了下星期二首次公演的全部节目，我乐于看到所列的一些短节目，从它们的排练情况看来，无论在技术上或是多样性方面，都没有使我失望。

显示原版>>

Previous:美“并不把香港用作军事基地”

Next:南越解放军正在拉紧军事绞索在西贡外围建立双重包围圈


用树皮制十四种产品

出版日期:1966.02.04
         期次:2805
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】日本《绿化时代》杂志一九六五年第九期报道：
主要以花旗松为原料的美国朗维尤制材公司日产四千立方米锯材。制材前，原木经水压喷射剥皮，剥下来的皮全部利用，现已约生产十四种产品，如胶合剂、塑料等。
公司新研究出一种胶合板用胶合剂，只要三十秒钟便能胶合。

显示原版>>

Previous:南非试以电栏防鲨

Next:电磁装置授粉省人省力


约翰逊同印大使会谈

出版日期:1966.02.04
         期次:2805
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿二日电】约翰逊总统星期三同印度大使尼赫鲁讨论了越南问题、塔什干协议和印度的局势。
【美联社华盛顿二日电】印度大使尼赫鲁星期三同约翰逊总统会谈了一个多小时后向记者们说，印度新总理甘地夫人希望“尽早”来美国进行正式访问。

显示原版>>

Previous:美向东巴提供一笔货款

Next:喀拉拉邦反饥饿斗争扩大到北部各县


在美国一手操纵下安理会二日通过把越南问题列入议程

出版日期:1966.02.04
         期次:2805
         版次:4
         栏目:\[第四版]
文章正文:
【美联社联合国二日电】联合国安理会星期三通过了美国提出的全面辩论越南战争的建议。
表决票数是九票对二票，四票弃权。苏联投了反对票，但是这并不构成否决，因为表决的是程序性问题。
当约旦代表萨迪宣布他将对美国的建议投赞成票时，举行越南问题辩论就成了定局。
这样，必要的九票就够数了。其他支持美国的国家有英国、国民党中国、荷兰、乌拉圭、阿根廷、新西兰和日本。
保加利亚同苏联一样投反对票，法国、马里、乌干达和尼日利亚弃权。
表决后，安理会会议休会。主席松井明说，下次开会时间将在同理事们商量如何最好地进行会议以后再决定。
【合众国际社联合国二日电】虽然戈德堡相信美国已取得了胜利，但是其他的外交官倾向于把安理会的表决看作是华盛顿挽回面子的方法。非洲和拉丁美洲的外交人士并不预料很快会举行另一次安理会会议，有人公开表示相信，这个十五国安理会实际上已经把越南战争问题搁置起来。

显示原版>>

Previous:富布赖特承认美对南越负有所谓义务纯系捏造

Next:林业采伐万能机


《马尼拉纪事报》透露：菲军事当局反对派兵去南越

出版日期:1966.02.05
         期次:2806
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《马尼拉纪事报》一日刊登一则报道，摘要如下：
菲律宾武装部队当局昨天看来决心劝阻任何派遣战斗部队去南越的行动。这种立场是菲律宾武装部队首脑开始对那个国家最近的事态发展进行一系列的估计时形成的。
军方人士透露，在阿吉纳尔多营一直在举行一些高级幕后会议，表面上是为了得出越南「真正形势」的全面情况。
人们猜测，在最初举行的会议上，菲律宾武装部队经过研究提出的报告倾向于表明，不派遣战斗人员是符合这个国家的利益的。
菲律宾武装部队的最高领导倾向于向制定国家政策的人建议加速提供非战斗援助。

显示原版>>

Previous:儒利奥在墨西哥建立组织

Next:美报透露：美是在碰到严重供应问题时玩弄“暂停轰炸”花招的


阿富汗首相同柯西金会谈

出版日期:1966.02.05
         期次:2806
         版次:2
         栏目:\[第二版]
文章正文:
【路透社莫斯科三日电】阿富汗首相和苏联总理柯西金今天就世界问题和苏阿关系举行最后的会谈。迈万德瓦尔和柯西金在克里姆林宫会晤，他们继续昨天开始的会谈。阿富汗首相明天将离开莫斯科到各州去访问一周。
【路透社莫斯科二日电】阿富汗首相穆罕默德
·哈希姆·迈万德瓦尔今天建议建立一个越南和平委员会，由冲突的各方所能接受的国家组成。
迈万德瓦尔是在克里姆林宫为他举行的午宴上这样讲的。出席午宴的有苏联高级领导人，包括勃列日涅夫和柯西金。
塔斯社援引迈万德瓦尔的话说，他的国家对越南局势的“复杂化”感到忧虑。
【合众国际社莫斯科二日电】柯西金谈到苏联和阿富汗之间的合作以后就谈到了美国。
他说，某些政府“已经把和平、合作和睦邻关系的原则远远地抛在一边。”

显示原版>>

Previous:阿尤布主持内阁会议讨论印巴将举行部长级会议问题

Next:佐藤政府将派人出国兜售“和谈骗局”


阿尤布主持内阁会议讨论印巴将举行部长级会议问题

出版日期:1966.02.05
         期次:2806
         版次:2
         栏目:\[第二版]
文章正文:
【法新社卡拉奇二日电】据这里宣布，巴基斯坦内阁今天在阿尤布总统主持下在这里开会，讨论即将在印巴部长级会议上提出的问题。
同时，国民议会议长贾巴尔汗今天接见印度高级专员克瓦尔·辛格，强调指出巴基斯坦决心为争取和平而努力，决心把力量放在同“饥饿、疾病和贫困”的战斗上。
但是，他说，如果印度和巴基斯坦找不出解决查谟和克什米尔问题的令人满意的办法，那么这两国之间就不可能建立持久的友谊。
【法新社新德里三日电】印外交部人士今天在这里说，鉴于在克什米尔问题上的意见不一致，定于本周举行的印巴讨论塔什干协议的部长级会谈至少将推迟三星期。

显示原版>>

Previous:美刊供认美扩大侵越战争困难重重

Next:阿富汗首相同柯西金会谈


安理会成员正在进行私下讨论

出版日期:1966.02.05
         期次:2806
         版次:4
         栏目:\[第四版]
副题:合众社说问题集中于“重开日内瓦会议”这一点上
文章正文:
【合众国际社联合国三日电】安理会成员今天准备着进行私下讨论，谋求就重新召开日内瓦会议作为结束越南战争的手段这一问题取得一致意见。
一些地位很高的西方外交官说，这种私下讨论可能要花十天或十五天的时间，然后再召开安理会公开会议。
据说，这种进行程序是尼日利亚大使阿德博在他的非洲同事——马里和乌干达的代表——的支持下建议的。去年秋天在印度和巴基斯坦的克什米尔争端上，担任理事会主席的美国大使戈德堡也曾采取这种办法，先让理事们进行私下会谈，直到取得一致意见。现在问题集中在重新召开日内瓦会议这一点上。

显示原版>>

Previous:苏在欧偃旗息鼓美军将得以源源东调

Next:吴丹正同安理会成员秘密接触


波兰重派大使去阿尔巴尼亚

出版日期:1966.02.05
         期次:2806
         版次:3
         栏目:\[第三版]
文章正文:
【法新社华沙三日电】波兰今天把它驻地拉那的代办提升为大使级，这样一来就使两国的外交关系正常化了。两国于一九六一年曾在共产党意识形态问题上发生纠纷，后来波兰撤回了它的大使，不过阿尔巴尼亚继续在华沙维持着大使。
没有说明波兰这样一项任命的原因。

显示原版>>

Previous:苏修把反华文件散发给外国一些党

Next:苏“月球九号”在月球表面软着陆


戴高乐应邀将在六月访苏

出版日期:1966.02.05
         期次:2806
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎三日电】今天这里正式宣布，戴高乐总统将于今年六月下半月访问莫斯科。
爱丽舍宫的一项声明说，戴高乐将军“已愉快地接受了”苏联政府关于访问莫斯科的邀请。
今天早些时候苏联塔斯社也宣布了这一访问。
消息灵通的法国人士说，戴高乐将军的访问可能持续五、六天。预料他的访问将不限于莫斯科，而还将去苏联的一些城市，包括列宁格勒、基辅和伏尔加格勒（原斯大林格勒）。
这些人士说，存在着这种可能性：戴高乐可能在从莫斯科回国途中访问某些东欧首都，特别是华沙、布拉格和布加勒斯特。
【合众国际社巴黎三日电】戴高乐今天正式宣布，他将于六月下半月访问苏俄。外交家猜测，他和苏联领导人可能重新作出共同努力使越南和谈得以开始。
【路透社巴黎三日电】法苏关系去年变得越来越密切了，戴高乐可能被作为俄国今年最重要的外宾加以款待。
【美联社莫斯科三日电】塔斯社星期四说，戴高乐将在六月下半月访问莫斯科。
去年苏法外长的互访有助于苏法关系热起来。
戴高乐上个月接受邀请这件事是他重新当选为法国总统以后采取的第一个外交政策上的重大步骤。某些人士认为，采取这个步骤的政治上动机是要吸引左翼力量在一九六七年法国议会选举中支持戴高乐派。

显示原版>>

Previous:西方人士说柯西金的建议对西方是亲善表现

Next:苏修把反华文件散发给外国一些党


法报评论：约翰逊在国内外的名声臭了

出版日期:1966.02.05
         期次:2806
         版次:4
         栏目:\[第四版]
副题:苏修在安理会投反对票其用心是想掩盖同美勾结
文章正文:
【本刊讯】法《世界报》三日刊登一篇题为《平凡的成就》的社论，全文如下：
在理事会表决之前，苏联代表再一次强调，他的国家坚决反对联合国任何一个机构讨论越南问题。
因此给人这种印象：苏联的主要用心是，要使国际共产主义舆论相信北京所说的在联合国里“美苏勾结”反对越南人民和中国是错误的。
美国人对于他为了只是把自己的要求列入安理会议程而碰到的空前困难感到羞辱和显然的吃惊，因而他们似乎从中得出结论：关于实质问题的讨论对他们来说可能更加尴尬。
在开始时弄得甚嚣尘上的美国主动行动的失败，最终的主要后果是，严重打击了约翰逊总统在国际舆论和——这对他来说是无比严重的——美国舆论面前的声望。
美国主动行动失败的另一个结果可能是法美关系发生新危机。实际上，法国的态度在美国所引起的愤慨在华盛顿看到法国在内阁会议后发表的谴责恢复空袭的公报那一段时，更为加大了。在美国没有人怀疑这一段是由“戴高乐亲自起草的”。
这种态度本来就不应该使美国外交感到吃惊。
在一月初，戈德堡已经被最明确地告知说，巴黎不同意在安全理事会上讨论越南问题，相信这种讨论不可能带来任何积极成果。
这就是事实上所发生的事，而人们惊异的是，约翰逊以及他所掌握的专家和外交人员队伍在这一方面弄错了。

显示原版>>

Previous:美《科学通讯》谈去年新发明

Next:英国流行感冒


哥伦比亚出现一支新的游击队

出版日期:1966.02.05
         期次:2806
         版次:2
         栏目:\[第二版]
副题:胜利突破反动政府军三千人的“围剿”
文章正文:
【本刊讯】波哥大消息：据报道，在考卡山谷省最近出现了一条民族解放军的新战线。这条战线称为“圣罗萨烈士”战线，是为了纪念去年十二月十五日在瓜卡里区圣罗萨·德塔皮亚斯村被杀害的马列主义领导人而成立的。
这条战线是由马克思列宁主义共产党党员组成的。由于三位领导人被杀害，他们决定在当地进行活动，被杀害一个月后，这条战线就出现了。这支游击队进行活动一个半月来，实力已经加强。虽然这支战斗部队在当地建立时没有预先做任何政治工作，但现在已得到了当地人们一定程度的支持。
这支游击队已经决定命名为民族解放军分遣队，因为它是当前革命斗争的先锋，虽然马列主义党代表大会曾经决定把自己的武装力量命名为爱国解放军。
不久将宣布这条民族解放军新战线的成立。
据报道，军事当局已经集中了三千士兵（大部分人属于反游击部队），“围剿”这支游击队，但是包围一开始就被民族解放军“圣罗萨烈士”战线突破了。
【本刊讯】波哥大消息：一月二十九日在乌伊拉省帕莱尔莫市由曼努埃尔·马鲁兰达（神枪手）指挥的游击队进行的一场战斗中，打死政府军的一个上尉、两个排长、一个班长和三个士兵。另外，一个少尉和两个士兵受重伤，可能已被运送到波哥大军队医院去紧急治疗。游击队袭击了“卡尔达斯”工兵营，缴获了大量武器和其它军用品。

显示原版>>

Previous:英著名芭蕾舞演员伯尔·格雷访华观感之九：向中国人民倾注情谊

Next:委内瑞拉一支伪军遭民族解放军伏击死伤多人


垃圾处理新法

出版日期:1966.02.05
         期次:2806
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《科学天地》一九六五年第六十二期报道：
废弃食品和其他家庭用破旧物资如何更好地进行处理，已日益成为世界各国都十分关注的问题。
美国最近研究了一种新的处理方法。该方法系利用回收和转化方法将垃圾制备成有用的材料。处理设备是完全密封的，从而啮齿动物和昆虫既不能进入设备内也不能从设备中跑出来；此外，烟尘和气味也不会散逸到外面。
美国威斯汀豪斯电气公司研制的这种新设备的特点是，先对所有能作为废品出售的材料（例如罐头、破布、纸、塑料、玻璃、橡胶）进行整理和分类。
其余的垃圾则在大型机械中进行粗磨，然后浸湿，进一步磨细，再利用垃圾本身所含有的菌、霉菌和细菌发酵。经过六天的发酵就制备成一种优质混合肥料，这种混合肥料是理想的土壤改良剂。
美国两年前投产的第一座试验性设备每天可以处理五十吨垃圾。同样的设备也可以设计成每天能处理三十五——二千吨的垃圾。这种设备没有音响，可以在轻型的工业建筑物内装置。
由于最终的主要产品——混合肥料在生产过程中需要加入水分，因而设计人员认为可以利用城市污水处理系统中的泥浆。这样既可提高混合肥料的质量，又能达到将城市污水处理与垃圾处理系统相结合的目的。
美国垃圾处理的范围，据估计目前每天可达三十六万二千吨，亦即每分钟为二百五十吨左右。

显示原版>>

Previous:莫斯科市长到日本活动

Next:美研究一种新纺织工艺并合纤维


路透社驻京记者评我外交部声明说：中国持有打败美国的信心

出版日期:1966.02.05
         期次:2806
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京三日电】（记者：白尔杰）中国外交部今天的声明激烈地攻击美国恢复对北越的轰炸和在联合国讨论越南问题的要求。声明说，中国非常了解，美国的“侵略战争”不仅仅是针对越南，而且针对中国。
它还说，“中国人民早已作了准备”。
观察家们指出，它保持了中国最近关于越南问题的声明的乐观的调子和对最终打败美国人的信心。

显示原版>>

Previous:中国是世界上最廉洁的国家

Next:美帝针对我国在西太平洋加紧部署核力量


美《科学通讯》谈去年新发明

出版日期:1966.02.05
         期次:2806
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《科学通讯》十二月十八日专文《一九六五年科学回顾》中谈到去年的新发明，摘要如下：
在过去一年中获得专利权的发明包括：
一种利用液体放大原理不需要机械部件的人造心脏。
在回旋加速器里轰击铀２３８和钚２３９制造出来的第九十六号元素锔。
一种电离子交换法，如果牛奶中的沉降物对健康有危险的话，采用这种办法可以除去放射性锶。
充氦的充气装，可以使船只或飞机失事中的幸存者升起脱离危险。
利用多普勒效应全天候卫星导航系统。
由网孔胶泥沙、沥青乳浊液、水等制成的跑道涂层，使喷气机速度可比在正常跑道上减低三分之二。
使木头不怕腐蚀和白蚁的方法，在木头里永远留下坚实的结晶质防腐剂。
含有特殊染料的隐形眼镜，受到紫外光能变亮而不会影响视线。
能「认识」特定的人的声音的锁，听见这种声音后会自动打开。
由专门的矾土和火山岩集料制的混凝土，可经住火箭升起时的热度。
用铝制造伸缩金属纤维的方法。
在普通电话线上可以传送图象而不用同轴电缆的系统。

显示原版>>

Previous:日刊谈一九七０年型坦克

Next:法报评论：约翰逊在国内外的名声臭了


美报透露：美是在碰到严重供应问题时玩弄“暂停轰炸”花招的

出版日期:1966.02.05
         期次:2806
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《纽约时报》二月二日刊登赖斯顿一日自华盛顿发出的一篇题为《为何恢复轰炸》的文章，摘要如下，
越南战争现在已恢复到同暂停轰炸以前差不多的状态。
政府恢复对北方的轰炸的主要理由是，暂停轰炸使敌人得以改善自己的地位，最后将会造成更多的生命损失。这一论点在这里引起了激烈的争论。
实际上，暂停轰炸是在盟国方面遇到严重的供应问题的时候实行的，那时有许多油船、弹药船和其他运货船在南越海岸边滞留住了。在暂停轰炸期间，不但在很大程度上解除了这种现象，而且美国官员的估计表明美国和南越在停炸期间运进去的供应品比敌人运去的东西多得多。
对于这一点，官方的回答是我们对供应品的需要量大得多，而且我们运供应品是合法的，共产党侵略者是非法的。

显示原版>>

Previous:《马尼拉纪事报》透露：菲军事当局反对派兵去南越

Next:美刊供认美扩大侵越战争困难重重


美帝针对我国在西太平洋加紧部署核力量

出版日期:1966.02.05
         期次:2806
         版次:1
         栏目:\[头版]
文章正文:
日本《世界》杂志在文章中说：“日本对付中国日趋强大、核导弹军备有进展的办法，必须同美国采取的措施非常不一样。”
【本刊讯】日本《世界》杂志一月号刊登一文，题为《亚洲的核安全保障蓝图》。摘要如下：
美国预料中国的军事力量将日趋强大，它将向拥有核武器的方向发展，因此从一九六四年初起就开始了向西太平洋逐步部署核力量的活动。一九六四年三月，美国在关岛配备了十五架Ｂ５２型战略轰炸机，美国配备这种战略轰炸机是它加强抑止中国的力量的重要措施之一。后来又配备了一个大队。
接着在一九六四年秋天，美国决定在西太平洋配备北极星潜艇，装载着远程导弹的七艘北极星潜艇，已经从一九六四年末起以关岛为基地顺次配备完毕。这七艘潜艇现在正在西太平洋游弋，摆开了随时可以攻击中国的已被确定的目标的阵势。
一九六四年夏季美国决定让核潜艇来日本港口停泊，我们也可以认为这是美国为了对付中国而加强在西太平洋部署核力量的一个行动。
一九六五年秋季，核动力航空母舰“企业号”、核动力巡洋舰“长滩号”和核动力驱逐舰“本布里奇号”配备给第七舰队，也是美国增强西太平洋的军事力量的一个措施。
美国确实是在考虑尽快找到使亚洲防务一体化以对付中国的形式。
从局势直到今天的演变情况来看，美国不可避免地将进一步加强要求日本扩大防御力量的压力。
美国在西太平洋采取的措施，是要同时解决两个任务：一个任务是执行部署核力量以抑止中国的计划；另一个是在目前亚洲有好几个国家已经具有发展核能力的工业水平这种实际情况下，一面抑制那些国家要拥有自己的核力量的要求，一面设法把它们纳入美国的核伞。
处在核伞的保护下是危险的。日本对付中国日趋强大、核导弹军备有进展的办法，和美国采取的看来似乎是以军事对抗为重点的措施，必须非常不一样。

显示原版>>

Previous:路透社驻京记者评我外交部声明说：中国持有打败美国的信心

Next:泰勒叫嚷美不躲避同我对峙


美刊供认美扩大侵越战争困难重重

出版日期:1966.02.05
         期次:2806
         版次:2
         栏目:\[第二版]
眉题:兵员严重不足 后勤供应不上
文章正文:
【本刊讯】《美国新闻与世界报道》去年十二月二十七日刊登一篇西贡通讯，标题是《越南战争中的巨大樽颈》，摘要如下：
目前美国正在再次在地面上打一场大战，但是却发现它自己已处在远没有准备好打那场战争的情况中。
妨碍这场战争中战斗行动的大樽颈（指瓶子的细颈部分——本刊注）是后勤问题——把人员、食品、装备和弹药运进一个只有一些原始港口和只有三个喷气时代的飞机场的国家中去。
在这条横跨太平洋的八千英里的运输线上，严重阻塞是在越南那一头。
几乎任何一天都有一百艘远洋轮船停泊在港口或抛锚在海边上。其中只有四十五艘能够在美国目前使用的七个沿海基地同时卸货，剩下的船只能等待，有些要等待两个月之久才能轮到它们卸货。
许多船只必须把货先卸到小型的登陆艇上。然后这些登陆艇必须冲过海浪和雨季的大雨才能到达岸边。
在芽庄可以看到这种浪费时间和人力的最好的例子。那里，一艘装了三万袋水泥的货轮，只有一艘美国陆军登陆艇来给它卸货。那艘登陆艇每天只能卸三百到八百袋水泥，而且要看气候情况而定。
在同一个海滩上，有一艘美国海军登陆艇在为一艘装有五千桶沥青的货轮卸货，其速度是每天三百桶。
在南越的三个拥有足以容纳巨型越洋喷气运输机跑道的机场上，情况也是一样。那里，这些运输机的驾驶员，必须同其他驾驶轰炸机、战斗机和小型国内运输机的驾驶员争夺着陆空挡和停机场地。
从这个后勤方面的樽颈，产生了许多使各个战斗部队司令官伤脑筋的问题。他们的部队被牵制下来看守所有这些港口和机场。
当供应从沿海向波来古和邦美蜀转运的时候，每一个车队都必须派重兵护送，而且公路上的共产党游击队还必须先加以扫清。
有些已经经过血战的战斗部队正在感到人力不足。
陆军的补充计划还没有赶上在战斗中、生病和正常的服役到期所减少的兵员。
目前这里普遍认为，如果战斗要继续升级的话，美国还需要在战场上投入三、四个师。这三、四个师将使美国在南越的兵力达到三十五万或更多。
据这里说，如果要达到这数目，美国将不得不征召后备兵和国民警卫队，或者冒险地把国内的美国陆军“战略后备队”削减到可能有危险的程度。
由于在地面上目前正在酝酿着一场规模更大的战争，解决下一步怎么办的关键仍然是后勤问题。

显示原版>>

Previous:美报透露：美是在碰到严重供应问题时玩弄“暂停轰炸”花招的

Next:阿尤布主持内阁会议讨论印巴将举行部长级会议问题


美苏交换签订新文化协定草案

出版日期:1966.02.05
         期次:2806
         版次:3
         栏目:\[第三版]
文章正文:
【德新社华盛顿三日电】美国国务院星期三说，苏联人表示，他们准备同美国谈判一项新的文化交流协定。旧的为期两年的协定已经在去年十二月三十一日满期。
美国国务院新闻发布官麦克洛斯基又说，国务院在一九六五年八月向苏联建议交换一项新协定的草案和讨论谈判的日期。十一月，苏联作了回答，表示愿意交换草案。十二月二十四日，华盛顿给了莫斯科一项新协定的草案全文。麦克洛斯基追述说，接着，苏联人向美国提交了他们自己的拟议中的协定。

显示原版>>

Previous:意共领导机构改组

Next:日苏签订今年度「文化合作」计划


美研究一种新纺织工艺并合纤维

出版日期:1966.02.05
         期次:2806
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《化学与工程新闻》一九六五年第四十三卷第二十期报道：
不同的合成纤维的混合物——并合纤维，在纺织纤维工艺上是一个新的概念，会对轮胎的纤维增强和纺织纤维增强的工业品有很大的影响。虽然混纺短纤维在服装方面已很普遍，但将不同纤维的混合原理用于纺织纤维增强工业品方面还很少研究。
美国固特异轮胎和橡胶公司的研究人员发现，并合纤维用于轮胎帘线织物具有一些优点。并合纤维可以用来克服现在纤维的缺陷。例如，粘胶纤维在强度和耐久性方面比耐纶差，而耐纶在尺寸稳定性、蠕变、比重等方面较差，但粘胶纤维和耐纶的并合纤维（百分之四十耐纶）具有较好的耐久性、抗捣碎和高速操作性能。
该公司试验了几种并合纤维的轮胎帘线性能：含百分之三十八聚酯的聚酯一粘胶并合纤维，其抗张强度比粘胶纤维增加百分之二十二，耐久性增加百分之四十一，含百分之五十五聚酯的聚酯—耐纶并合纤维，其尺寸稳定性比耐纶增加百分之五十二。
这种新工艺意味着纤维制造者现在可以集中制造具有特性的纤维而不是研究具有各种性能的纤维。

显示原版>>

Previous:垃圾处理新法

Next:日刊谈一九七０年型坦克


美一新式间谍飞机坠毁

出版日期:1966.02.05
         期次:2806
         版次:4
         栏目:\[第四版]
文章正文:
【路透社加利福尼亚州爱德华兹空军基地一月二十五日电】美国空军报道，一架美国的绝密“间谍飞机”ＳＲ—７１侦察机今天在进行一次试验飞行的时候，在新墨西哥州拉斯维加斯以东大约八十英里的沙漠上坠毁。
据说，这架时速两千英里的飞机能够飞在八万英尺高空，扫瞄地上的六万平方英里的领土。

显示原版>>

Previous:英二十五名议员写信要求约翰逊停止轰炸越南

Next:美原子能委员会叫嚷：美准备随时恢复大气层核试验


美原子能委员会叫嚷：美准备随时恢复大气层核试验

出版日期:1966.02.05
         期次:2806
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿一月三十一日电】美国原子能委员会今天说，美国在太平洋现已准备就绪，以备随时恢复空中核试验。
该会又说，约翰逊岛（未来试核基地）的设备现已大加改善，整个夏威夷的科学及辅助建筑现已完成，并已备有飞机，以供计算资料，采取辐射瓦砾标本以及投掷各种核试验装置。原子能委员会又说，为增进机员和技师的技巧以及试验飞机和仪器，该会已作过多次演习，而且计划作更多次的演习。

显示原版>>

Previous:美一新式间谍飞机坠毁

Next:苏在欧偃旗息鼓美军将得以源源东调


莫斯科市长到日本活动

出版日期:1966.02.05
         期次:2806
         版次:3
         栏目:\[第三版]
文章正文:
【日本广播协会电台一月三十一日消息】莫斯科市长普罗梅斯洛夫应东京都（政府）的邀请，前来日本访问。东京都在去年底同苏联驻日大使维诺格拉托夫恳谈时商定，日苏两国首都的市长互访对方国家，以加强日苏友好关系。结果，莫斯科市长等莫斯科市（政府）领导干部五人，首先应东京都（政府）的邀请，前来日本访问。

显示原版>>

Previous:日苏签订今年度「文化合作」计划

Next:垃圾处理新法


日刊谈一九七０年型坦克

出版日期:1966.02.05
         期次:2806
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】日本《兵器与技术》杂志一九六五年第九期报道：
美国和西德共同设计的一九七○年型坦克的设备情况尚未发表，据部分情报透露，此种坦克车要求能在核战、细菌战和化学战污染的战场上保持充分的战斗能力，并在被放射能污染的地带具有充分的防护能力而且对化学和细菌攻击手段具有保护能力。为此坦克备有氧气机和特别有效的空气净化器。采用火箭或火箭与大炮配合。狭窄道路也能通过且对道路无损伤。

显示原版>>

Previous:美研究一种新纺织工艺并合纤维

Next:美《科学通讯》谈去年新发明


日苏签订今年度「文化合作」计划

出版日期:1966.02.05
         期次:2806
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京二日电】以日苏文化合作协定为依据的一九六六年度合作计划已经谈妥，二日中午在东京由苏联签字代表团团长伊万诺夫和日苏亲善协会理事长松本等人举行了签字仪式。这个文化合作协定是去年四月签订的，目的是要发展日苏两国的经济、科学、文化等民间交往，增进友好关系，到目前为止，已经进行了互派代表团和文学、音乐、美术等方面的交流。今年的计划，将更加强有力地进行这些交流，另外还增加新的交流活动，例如由两国互派县长、市长一级的地方自治机关首长，而且由日方派俄语教员到苏联去参加讨论会。

显示原版>>

Previous:美苏交换签订新文化协定草案

Next:莫斯科市长到日本活动


儒利奥在墨西哥建立组织

出版日期:1966.02.05
         期次:2806
         版次:2
         栏目:\[第二版]
文章正文:
【美联社墨西哥城一日电】左派领袖弗朗西斯科·儒利奥和一名天主教牧师在墨西哥建立了一个巴西流亡者组织。
在此间散发的一封信说，该组织名叫“在墨西哥的巴西流亡者委员会”。
这封信说，宗旨是谋求遭到一九六四年四月一日篡夺政权的军事和经济集团迫害的离开祖国的“巴西公民的联合”和“争取流亡者的团结”。
这位牧师是拉希·皮索阿。

显示原版>>

Previous:委内瑞拉一支伪军遭民族解放军伏击死伤多人

Next:《马尼拉纪事报》透露：菲军事当局反对派兵去南越


苏“月球九号”在月球表面软着陆

出版日期:1966.02.05
         期次:2806
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科三日电】苏联今晚宣布，它已经实现了在月球上的软着陆，塔斯社宣布了这个具有历史意义的成就。它说：“‘月球九号’已经完成了月球表面上的软着陆。”
莫斯科电台播音员兴高采烈地说，月球九号在莫斯科时间十一点四十五分在月球的暴风洋区实现了软着陆。塔斯社说，“月球九号”正在把无线电信号送回到地球上。
塔斯社又说：“它同地球上有可靠的电信联系。”
【美联社华盛顿三日电】约翰逊总统星期四向苏联送出一封私人贺电说：“全人类欢呼”苏联的“月球九号”宇宙飞船在月球着陆。
白宫发表了约翰逊拍给苏联主席团主席波德戈尔内的贺电。
副总统汉弗莱也马上向苏联宇宙事务官员表示祝贺。

显示原版>>

Previous:波兰重派大使去阿尔巴尼亚

Next:意共领导机构改组


苏修把反华文件散发给外国一些党

出版日期:1966.02.05
         期次:2806
         版次:3
         栏目:\[第三版]
副题:苏斯洛夫、格里申利用意共、芬共党代会进行阴谋活动
文章正文:
【路透社莫斯科三日电】（记者：韦兰）今天有消息说，克里姆林宫已经向外国共产党提出一项激烈指责中国的“分裂活动”的报告。
共产党人士说，这个报告是采取从莫斯科发出的信件的形式，这封信显然是在最近几天内发出的。现在还不能清楚地知道，这个文件究竟是寄给了所有的外国共产党，还是仅仅寄给那些支持莫斯科的政治路线的党。
这些人士说，这封信同现在正在苏共各个党组织内散发的详细指责中国的那封信是相似的。
消息灵通人士说，克里姆林宫已经决定在最大不过的规模上使苏共党员和外国党的党员都知道它的观点。
然而，现在还不知道克里姆林宫是否打算发表它对中国的指责，但是有越来越多的迹象表明，这个争端将在苏共二十三大公开化。
据悉，两名党的高级官员苏斯洛夫和格里申在最近十天内已经向出席意大利共产党代表大会和芬兰共产党代表大会的欧洲共产党领导人说明了情况。这两个代表大会有许多共产党的代表出席。苏联官员还可能已进行更多的试探以便努力召开一次世界共产党会议。大多数观察家认为这样一次会议将造成莫斯科和北京的最后分裂。
克里姆林宫的六位高级领导人，其中包括三位党的主席团委员，今天出席了莫斯科各区的党会议。共产党人士说，这项谈到中国问题的文件正在全国各地的秘密会议上宣读。与此同时，外交观察家注意到克里姆林宫对于美国轰炸北越的公开反应是比较温和的。一位老资格的西方外交官说：“他们的话听来好像主要是感到悲伤而不是感到愤怒。”
【美联社莫斯科三日电】苏联高级领导人星期四在这里举行的第二轮的地方党会议上作了报告，显然是关于一项在范围广泛的问题上抱怨中国的秘密文件。
消息灵通人士说，勃列日涅夫、柯西金以及其他高级领导人一月二十五日在一系列讨论这个文件的地方党会议上讲了话。
《消息报》说，星期四举行了莫斯科六个区的另外一系列的党会议。《消息报》说，苏斯洛夫、波利扬斯基、马祖罗夫以及其他高级领导人参加了这些会议。
【美联社莫斯科二日电】（记者：布雷德舍）克里姆林宫的长信的散发是如此之广泛，以致于许多普通的苏联公民已听说到关于这封信的消息了。
这封信是重复苏联报刊对中国领导的攻击。
【路透社莫斯科一日电】据说，苏联共产党竭力要组织一次国际共产党会议，其目的显然也是要孤立中国。据信，这个计划是最近几周东欧领导人之间进行一系列商谈的主要目的。
迄今还没有迹象表明克里姆林宫在争取支持召开这一次会议方面取得多大的成就，这次会议显然将意味着世界共产主义运动中亲苏派和亲华派的最后破裂。

显示原版>>

Previous:戴高乐应邀将在六月访苏

Next:波兰重派大使去阿尔巴尼亚


苏在欧偃旗息鼓美军将得以源源东调

出版日期:1966.02.05
         期次:2806
         版次:4
         栏目:\[第四版]
副题:美报鼓吹美把驻欧军事力量减少一半
文章正文:
【本刊讯】美《纽约先驱论坛报》一月三十一日刊载库克的一篇巴黎通讯，题为《驻欧洲的美军太多了》，摘要如下：
在国会增拨一百二十亿美元防务经费以及麦克纳马拉部长补征十一万三千名新兵之前，来仔细研究一下美国在欧洲的军事人员和设施问题，此其时矣。
即使美国没有卷入越南战争之中，也有充分理由来研究我们派驻北大西洋公约组织的部队人数多少并根据经济、政治和战略理由下令大加削减。
直率地说，不断地硬说欧洲的安全仍然要求美国在欧洲保持军事人员和设施——今天已达七十万人这个惊人数字——是没意义的。
美国在西欧储存了五千枚核弹头。据麦克纳马拉说，在今年六月以前，我们还要增加一千个弹头。
建议我们削减部队不是建议美国从欧洲撤退。问题是要决定在美国现在即将在远东采取耗费巨大的长期的新军事行动的时刻美国对于欧洲的长期义务究竟需要多大、如何平衡。
有谁真正相信如果美国只在西德保持三个师而不是六个师，如果我们把驻欧的整个军事人员设施限为三十五万人，如果我们只在欧洲储存三千个核弹头而不是六千个，今天欧洲的战争危险就会增加呢？只要美国继续保持合理的军事力量，欧洲的人们就可以高枕无忧。

显示原版>>

Previous:美原子能委员会叫嚷：美准备随时恢复大气层核试验

Next:安理会成员正在进行私下讨论


泰勒叫嚷美不躲避同我对峙

出版日期:1966.02.05
         期次:2806
         版次:1
         栏目:\[头版]
文章正文:
【美联社纽约三日电】泰勒将军星期四说：“如果我们躲避在东南亚同中国对峙，我们不久就会发现，随着我们撤退，接触的界线就推进了。”“这样就将证明解放战争是成功的共产党扩张的可靠办法，而我们可以预料在亚非拉一而再、再而三的遇到它，正如共产党领导人预料的那样。”

显示原版>>

Previous:美帝针对我国在西太平洋加紧部署核力量

Next:西哈努克亲王的一封信


突尼斯外长为美侵越帮腔并攻击中国

出版日期:1966.02.05
         期次:2806
         版次:2
         栏目:\[第二版]
文章正文:
【路透社突尼斯二日电】突尼斯外交部长小布尔吉巴今天说，美国恢复对北越的袭击是一种自卫行动。
小布尔吉巴在一次宴会上对一群美国记者说，“我们不能指责南越政府拒绝北越的统治政策，或拒绝共产党中国的政策，共产党中国试图夺取它在这个地区所能夺取的一切东西”。他说，“南越和美国在反对这种政策时，是以在合法自卫的立场上行事的”。

显示原版>>

Previous:佐藤政府将派人出国兜售“和谈骗局”

Next:西方人士说柯西金的建议对西方是亲善表现


委内瑞拉一支伪军遭民族解放军伏击死伤多人

出版日期:1966.02.05
         期次:2806
         版次:2
         栏目:\[第二版]
文章正文:
【拉美社加拉加斯一月二十四日电】在拉腊州的下乌莫卡罗附近政府军与民族解放军的一支游击支队发生冲突中，一名士兵被打死，其他一些人受了伤。
今晨，《国民报》指出，政府军今日在进行巡逻时，陷入了革命者所布设的一个埋伏中。

显示原版>>

Previous:哥伦比亚出现一支新的游击队

Next:儒利奥在墨西哥建立组织


吴丹正同安理会成员秘密接触

出版日期:1966.02.05
         期次:2806
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社联合国三日电】秘书长吴丹的发言人今天说，吴丹将继续同安理会理事国及不结盟国家的代表就越南问题进行非正式会谈。
吴丹星期一在对保罗教皇提出的由不结盟国家进行调解的建议作出反应时说，他认为，这些国家可以对谋求越南的和平作出“重大贡献”。这位发言人说，秘书长仍然这样认为。

显示原版>>

Previous:安理会成员正在进行私下讨论


西方人士说柯西金的建议对西方是亲善表现

出版日期:1966.02.05
         期次:2806
         版次:3
         栏目:\[第三版]
眉题:美代表对柯西金鼓吹立即缔结禁止核扩散条约表示赞扬
文章正文:
【美联社日内瓦三日电】东西方官员星期四都欢迎苏联总理柯西金关于在原子方面进行限制的建议，认为这是核裁军道路上积极的一步。
西方官员私下解释说，这封信是苏联不让越南战争使会议破裂而作出的持续努力的一部分。西方人士说，这本身就是一个令人鼓舞的迹象。
【路透社日内瓦三日电】西方今天对苏联的一个建议表示欢迎并保证予以仔细研究，苏联的建议就是主张保证那些在其领土上没有核武器的国家不受核攻击。
美国首席谈判代表福斯特对苏联总理柯西金表示赞扬。
福斯特说，这封信也表示柯西金希望推进会议的工作，美国将予以仔细研究。
英国裁军大臣查尔方特对记者说，这个建议是令人鼓舞的和建设性的，英国将予以同情的研究。加拿大也欢迎这个建议。
【法新社日内瓦三日电】西方代表看来重视的主要不是柯西金信件的细节，而是在目前国际情况下它提出的时机的意义。
西方人士说，鉴于中苏争吵，安理会辩论越南问题，美国恢复对北越的空中攻势，这封信看来像是可以有利于有效的裁军谈判的一个亲善姿态。
但是他们不知道，柯西金所建议的对在自己领土上没有核武器的无核国家提供的保证，对西德的有效性达到多大程度。
他们问道，这实际上是要求储存在西德领土上的核武器撤走呢，还是它含蓄地表示对这个问题采取了新的态度。
不管这段话是什么含义，西方代表团的一些成员公开说柯西金的信件是“建设性的”。
【美联社日内瓦三日电】西方官员们说，柯西金信件的语气是“令人鼓舞的，因为它似乎证实苏联人真是决心要使裁军谈判和越南问题完全分开”。
【德新社日内瓦三日电】这里的西方观察家很感兴趣地指出，尽管美国恢复轰炸北越，柯西金仍然向会议保证，苏联一定尽力帮助使会议得到成功。
【合众国际社日内瓦三日电】柯西金强调缔结一个条约的迫切性，这同约翰逊在上周写给会议的信中认为同一问题具有首要的重要性是一致的。
英国裁军大臣查尔方特今天正式敦促会议加速工作，每周不象现在这样开会两次而是举行更多次的会议。
查尔方特说，“我们现在有了一项条约来逐条地谈判，如果我们准备更频繁地开会，我们可以更快地就此进行谈判”。
查尔方特还要求会议两主席福斯特和查拉普金定期地汇报他们在私下的非正式会谈当中取得的进展。
【合众国际社莫斯科三日电】苏联今天表明，它不再认为越南战争是妨碍解决裁减核军备问题的一个不可克服的障碍。
克里姆林宫立场的突然改变，最初在上周的日内瓦裁军会议上就显示出来了。柯西金致十八国会议的信突出地表明了这个情况。外交观察家说，苏联在把越南问题和裁军问题对立起来的立场的显然转变反映了苏联渴望制止扩散核武器。

显示原版>>

Previous:突尼斯外长为美侵越帮腔并攻击中国

Next:戴高乐应邀将在六月访苏


西哈努克亲王的一封信

出版日期:1966.02.05
         期次:2806
         版次:1
         栏目:\[头版]
副题:感谢新华社驻金边记者的报道客观而完善
文章正文:
【本刊讯】金边华侨报纸《棉华日报》报道：
据柬新社金边十二月二十二日讯，王子元首（二十日）致新华社驻金边通讯员杨学颢的函件：
先生，
我抱着莫大的兴趣阅读了您的一篇新闻电讯，它扼要地、但十分清楚地概括了柬埔寨一九六五年度的农业进展。请允许我向您致以热烈的谢意，感谢您对我国经济发展的重视，而大部分的外国报章和通讯社却经常轻视、歪曲或无视我国这一方面的发展。
我十分信任您向我们的中国兄弟和一切的亚非国家所作的客观和完善的新闻工作。
顺致崇高和友好的敬礼。
诺罗敦·西哈努克

显示原版>>

Previous:泰勒叫嚷美不躲避同我对峙

Next:英著名芭蕾舞演员伯尔·格雷访华观感之九：向中国人民倾注情谊


意共领导机构改组

出版日期:1966.02.05
         期次:2806
         版次:3
         栏目:\[第三版]
副题:成立由九人组成的政治局和六人组成的书记处
文章正文:
【路透社罗马二日电】意大利今天宣布了新领导名单，其中，持有不同意见的英格拉奥和他的主要对手都未列入六人书记处。
英格拉奥和该党领导机构中的高级成员参加了一个以党的书记隆哥为首的九人政治局。
原先在书记处而现在在政治局中其他人物有：隆哥的主要助手阿门多拉、在党代会上英格拉奥的主要批评者贾巴叶塔以及在某些报道中被认为是英格拉奥和这个多数领导机构之间的一个调解者恩里科·贝林格。
预料政治局将辩论党的政治路线，协调共产党在议会的活动，并制订关于党的报刊的政策。
此外还宣布组成一个新的包括英格拉奥和其主要对手在内的三十一人执行委员会。
这些新的领导机构是在新的中央委员会在昨夜深夜举行的一次会议上任命组成的。
这个拥有一百六十万党员的党现在有一个一百五十一人的中央委员会、一个三十一人的执行委员会、一个九人政治局和一个六人书记处。政治局大概要取代书记处而作为决策机构，书记处由一些不太有名的党的官员组成。
【安莎社罗马二日电】英格拉奥又被确认为党的领导机构成员，参加了新建立的政治局。
今天公布了领导机构、书记处办公厅、中央监察委员会和政治局成员的名单。他们是在昨天中央委员会会议上选出的。这些成员与以前的机构相比没有突出的变动。
英格拉奥曾在代表大会的辩论中表示对书记的路线有一系列保留，实质上就是建议进行一系列重要变动。英格拉奥的发言曾使得一些观察家认为，他的这种态度足以使他排除在党的领导机构之外。
但是，英格拉奥投票赞成了隆哥提出的代表大会决议，并说，这是出于他遵守纪律的意志，不是出于个人的信念。

显示原版>>

Previous:苏“月球九号”在月球表面软着陆

Next:美苏交换签订新文化协定草案


英二十五名议员写信要求约翰逊停止轰炸越南

出版日期:1966.02.05
         期次:2806
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦三日电】二十五名议员今天写信给约翰逊总统，要求他停止轰炸北越。
这封由二十三名工党议员和两名自由党议员签署的信件“真诚地要求”总统停止袭击。四名议员在美国大使馆将这封信交给了美国公使转交约翰逊。
致总统的信说：“我们要求你承认越南——北方和南方——本来就是一个国家。而且我们要求你在还来得及的时候就认识到，必须让他们的人民选择他们自己的政府，不管这个政府可能是个什么样子的政府。
“这种意见在我国人民中以及整个西欧的人民中得到的支持超过了美国有时候所认识到的程度。
“在此国际关系处于历史性关键阶段时，我们诚心诚意地向你提出这种意见供你考虑。”

显示原版>>

Previous:英国流行感冒

Next:美一新式间谍飞机坠毁


英国流行感冒

出版日期:1966.02.05
         期次:2806
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伦敦一月三十一日电】医务当局今天警告说，英国面临着一场广泛的流行感冒。在过去两周，已有近五十万人受传染。北部许多学校均已奉令停课。

显示原版>>

Previous:法报评论：约翰逊在国内外的名声臭了

Next:英二十五名议员写信要求约翰逊停止轰炸越南


英著名芭蕾舞演员伯尔·格雷访华观感之九：向中国人民倾注情谊

出版日期:1966.02.05
         期次:2806
         版次:1
         栏目:\[头版]
文章正文:
第二天早晨，斯万森去北京中医学院参观。他已经参观北京医学院、中国医科大学。每次访问回来，他总为所得到的经验而感到愉快和留下深刻的印象。现在，他去看看中医的治疗方法，包括针灸、水疗、按脉和中国草药。对于正在迈步赶上西方医药，但同时采用传统的医疗方法，中国认为这是毫不足奇的。医生们向斯万森讲过好多次毛泽东主席主张“两条腿走路”的名句——就是说，需要兼采中西医学的长处。
我上午休息，准备下午作第一次响排（本刊按：指有音乐伴奏的排练）。芭蕾舞团所住的大厦，天台上设有供排练用的小舞台。它可容二百观众，台前有一个良好的音乐池，舞台面积很大，地板富有弹性，只是后台小一些。它是完全供芭蕾舞团用的，让排练进行到舞蹈同音乐演奏都达到满意为止。
《天鹅湖》排练得比预期的好，特别是同王绍本合作良好。
我后来在喝茶的时候，听到戴爱莲告诉我关于中国挑选芭蕾舞学生的情形。挑选是从小学里的十二岁学童当中着手的，标准完全根据他们的相貌和潜在的身体能力。对芭蕾舞是否已感兴趣或已具知识，这倒是不大管的；入选的学童只是被告诉说，他们是去学舞蹈。家长们当然可以反对，但据戴爱莲说：“只有极少数家长，才不让子女获得去北京学习的荣誉和大好机会，何况这完全是免费的。”
接着是星期天，是下星期一彩排前的一个轻松的日子。可是我们走了不少路（游览颐和园、故宫、天坛——译注），简直同演出《天鹅湖》一样疲倦。
每当公演前夕，我总是神经紧张，特别由于同新的芭蕾舞团和一个新搭档同台演出。可是这一回公演，却有着更多的考虑。我感到负有重大责任，认为舞蹈是向中国人民倾注情谊的最好方法。我必需尽力把芭蕾舞跳得最好。
但是星期一晚上的彩排却并没有进行得很好。天桥剧场虽然具有一个罗曼蒂克名字，却是同其他新戏院一样地“冷”，人们需要费一把大劲才能造成良好的气氛。
这也是王绍本第一次公演《天鹅湖》，他当然也是神经紧张，同我一样。我发生了芭蕾舞团在台上耍不开的感觉，这可能由于缺少公演机会的缘故。乐队的演奏也显出音声单薄，不能够把我们的演出烘托起来。接着，我跳单人舞《仙女们》，自己也不能满意。事实上，全体人员都十分紧张。有许多舞蹈教师挤集在后台，舞蹈学校的学生们则在台前静默地参观彩排，这使得空气增加了紧张的程度。
回到新侨饭店后，我极盼公演那天晚上会比彩排时演得好些。我为此担忧到深夜，幸而第二天获得了较好的休息。

显示原版>>

Previous:西哈努克亲王的一封信

Next:哥伦比亚出现一支新的游击队


中国是世界上最廉洁的国家

出版日期:1966.02.05
         期次:2806
         版次:1
         栏目:\[头版]
副题:法国一人士访华观感
文章正文:
【本刊讯】法国《十字架报》不久前连载了安东尼·旺日尔写的文章，题为《中国进入舞台》，摘要如下：
在中国旅行了不到三周时间就来描写中国的情况，难道不是件咄咄怪事吗？但是，世界上任何国家都不再是神秘莫测的了。
在中国呆了三个星期，但这是丰富多彩的三个星期。我们的向导，都是些小伙子和姑娘，他们以中国的标准为我们服务，我没有感到这是预先安排的，因为画面有明有暗。当然，我们只能看到他们愿意指给我们看的东西。假如我们是相当自由地在大城市里逛来逛去，那么，这个民族对我们的态度就无疑要不那么自由了。人人正直的一个廉洁寡欲的国家
我们的中国向导自豪地说，完全不再存在曾使上海名声败坏的那种娱乐场所。全中国都处在一种严守道德的气氛下，那里的男女都习惯了节制欲望。那里不再有纵欲放荡的娱乐场所，不再有引人堕落的因素。毛泽东的共产主义中国是世界上最廉洁的国家。
对于这个民族，我还应当指出的是，他们的道地的耿直无私，这一点在中国到处可见。你尽可让自己旅馆的房门敞开着，或者，你作为外国人，有一辆车子，车子打开车窗，停在那里，从没有人碰一碰。如果你丢了一件东西，把证件丢在旅馆里，请放心，大家都会动手去找，并且赶紧把东西送还给你。一次，有人想扔掉一条旧裤子。人们两次送来，一直送到上飞机的扶梯上，把裤子还给那位先生。我曾以为自己丢失了两卷胶卷，当我对向导讲了以后，他便在我们所经过的地方到处寻找，他担保说，如果我真的丢了，那么一定会找到的。可是没有找到……后来，当我回到巴黎以后才发现，胶卷并没有丢。
我认为，表示今日的中国及其革命力量的最好提法可能是如下的提法：“我们自力更生地进行革命”。中国经受了“大跃进”的考验之后，认识到了它的力量及其能力的准确程度，它已战胜了一九五九年到一九六二年发生的大危机。
“自力更生干革命”这句话确实能使人了解今天的中国。它说明了为什么举国动员组成一支劳动大军。在我看来，中国是一个具有从没有达到过的严格水平和宏大规模的劳动组织。人人参加体力劳动
在中国，人人皆须参加体力劳动。人民过去饱尝官吏和劳动者、知识分子和工人之间的阶级差别之苦，因为前者轻视和剥削后者。
中国要创造一种新型的人：知识分子也是工人，工人也有知识。这就是为什么要求知识分子在星期天或假期要作一些义务体力劳动。而工人则要补课，要学会读和写，能用写作和艺术表达自己的思想。
外国参观者在街上、工厂、农村，到处可以惊异地发现，尤其在年轻人身上，有着一种常常是热情洋溢的奋发和献身的愉快情绪。事实上，可以肯定，在极大多数的中国人看来，革命改善了他们的生活条件。生活水平还低
中国人愿意承认他们的生活水平比我们的低得多。但是中国的农民和工人享有实在的购买力也是肯定的。百分之七十的家庭能在储蓄所存款。年轻人盼望买一辆自行车。在北京和上海一样，可看到成千的自行车。特别是上海，给人一种商品充斥的印象：食品、日用品、服装、家具、直到奢侈品。
“自力更生闹革命”：大概还有成千种的方法表达这一口号。总之，即是说，用顽强劳动的代价，保证七亿人的衣、食、住。根据这一纲领，尚有许多事情待做，但是，如果把革命后十五年的中国形势同革命同样长时间的苏联相比，那显然是中国强大。中国的条件比俄国差，人口是它的四倍多，而土地却少一半，但中国取得了俄国今天尚难于取得的成就。
（文内小题是原来的——本刊注）

显示原版>>

Next:路透社驻京记者评我外交部声明说：中国持有打败美国的信心


佐藤政府将派人出国兜售“和谈骗局”

出版日期:1966.02.05
         期次:2806
         版次:2
         栏目:\[第二版]
副题:并指示日驻联合国代表同苏合作“实现美建议”
文章正文:
【共同社东京三日电】被政府任命为越南和谈特使的横山正幸，三日下午到外务省拜会椎名外相，商谈了进行和谈活动的方法。
商谈结果，他准备用两三个月的时间遍访欧洲、东南亚国家，同北越代表进行接触，交换意见，并且同各国政府进行协商，努力使促进和平的气氛高涨起来。外相也已表示同意这个方针。
横山特使打算在本月中旬启程，前往巴黎，通过?c原驻法大使，探询法国政府对越南问题的真实意图，并且同驻在巴黎的北越大使、贸易代表等举行会谈。他还要访问波兰、奥地利、阿联、印度、巴基斯坦、泰国、柬埔寨、老挝、南越等国，不过，预料直接进入北越有困难，因而决定不去访问。
【本刊讯】东京消息：据日本《每日新闻》二日透露，佐藤政府准备通过日本驻联合国首席代表松井明，要求苏联与日本“合作”，为实现美国提出的通过联合国“无条件讨论”越南问题的建议而努力。
据报道，日本外务省决定采取这一计划的根据是日本外相椎名访苏时已经同苏联领导人就越南问题等取得了一致的意见，即认为“越南争端对和平是危险的”，日苏有必要“为加强维护和平的机构联合国而合作”。
又据报道，昨天下午经过日本首相佐藤、外相椎名等讨论决定，日本外务省向日本驻联合国首席代表下达了训令，指示他“全面支持”美国的建议，并且利用当安全理事会主席的机会，“为实现美国的建议而努力”。阿联将派人出去活动
【合众国际社开罗三日电】淌息灵通人士今晚说，纳赛尔将于下周派一位特使去新德里、曼谷和东京，以设法恢复把越南冲突带到谈判桌上的活动。
这些人士说，这位使节将是《金字塔报》主编，纳赛尔的发言人之一海卡尔。
他们说，海卡尔将于星期二赴新德里，预料他将在那里呆十天，并同印度总理甘地夫人会谈。这些人士说，在这以后，他将要在泰国曼谷呆两天，然后在东京呆十天。
这些人士说，日本首相佐藤已被通知关于海卡尔访问的事，并已同意接见他。
他们说，海卡尔也将为纳赛尔访问东京作出初步安排，预料这次访问将在今年较晚时候进行。

显示原版>>

Previous:阿富汗首相同柯西金会谈

Next:突尼斯外长为美侵越帮腔并攻击中国


阿杜拉被任命为傀儡政府驻比大使

出版日期:1966.02.06
         期次:2807
         版次:2
         栏目:\[第二版]
文章正文:
【德新社利奥波德维尔二日电】今天据这里的官方消息说，前刚果总理阿杜拉被任命为驻比利时和欧洲共同市场的大使。他将在布鲁塞尔分别接替卡巴和姆贝卡驻比利时和欧洲共同市场的大使职务。

显示原版>>

Previous:南布迪里巴德绝食抗议政府粮食政策

Next:巴要求美再提供一百二十万吨粮食


巴要求美再提供一百二十万吨粮食

出版日期:1966.02.06
         期次:2807
         版次:2
         栏目:\[第二版]
文章正文:
【新华社拉瓦尔品第四日电】据《晨报》今天报道，巴基斯坦政府要求美国额外提供一百二十万吨粮食，以便弥补由于严重干旱在西巴造成的歉收。
中央农业和粮食部长多哈在同《晨报》记者谈话时说，官方估计，西巴由于干旱农作物减产一百二十万吨。
这个数字不包括每年通常大约缺粮一百万吨的数字。
多哈说，已经要求美国政府除根据第四百八十号公法向巴基斯坦提供的粮食之外，再提供一百二十万吨粮食。
除了要求缅甸向东巴提供二万吨大米之外，没有要求任何其他国家提供粮食。

显示原版>>

Previous:阿杜拉被任命为傀儡政府驻比大使

Next:布迈丁接见凯塔特使


巴政府同意接待印外长率领的代表团

出版日期:1966.02.06
         期次:2807
         版次:2
         栏目:\[第二版]
文章正文:
【新华社拉瓦尔品第三日电】据巴联社昨天报道，据悉，巴基斯坦政府已经答复了印度的建议，印度建议派遣由外交部长率领的部长代表团在二月第一周到巴基斯坦来讨论恢复贸易、经济关系、交通和财产问题等。
据悉，巴基斯坦答复说，在二月二十三日到三月三日之间对印度政府方便的任何日期将是便于巴基斯坦政府接待印度代表团的日期。
又据悉，巴基斯坦政府建议部长级会议的议程应当如下：
一、导致印巴战争的问题，即关于查谟和克什米尔邦的争端；
二、维护和平的必要条件，即在克什米尔争端解决之后，把印度和巴基斯坦的武装部队裁减到合理的水平；
三、创造条件，以阻止人民外流，即最近被赶出查谟和克什米尔的难民的前途问题；
四、印度驱逐穆斯林的问题；
五、利用东巴基斯坦的水利资源，如法拉卡水坝；
六、执行现有的协议。

显示原版>>

Previous:哥伦比亚民族解放军在桑坦德山区掌握了主动权

Next:布迈丁收到约翰逊一封信


布迈丁接见凯塔特使

出版日期:1966.02.06
         期次:2807
         版次:2
         栏目:\[第二版]
文章正文:
【中东社阿尔及尔四日电】阿尔及利亚的布迈丁主席今天在这里接见了马里外交部秘书长、凯塔总统特使巴卡尔·塔西。马里使节把马里总统的一封私人信交给了布迈丁主席。

显示原版>>

Previous:巴要求美再提供一百二十万吨粮食

Next:法国“马列主义中心”召开首次全国会议并一致通过决议：强调指出美帝是希特勒纳粹主义的继承者 谴责法修背叛活动并决定建立全国协调委员会


布迈丁收到约翰逊一封信

出版日期:1966.02.06
         期次:2807
         版次:2
         栏目:\[第二版]
副题:外电认为信件内容是关于越南问题
文章正文:
【法新社阿尔及尔四日电】外交人士说，美国驻阿尔及利亚大使杰尼根今天对阿尔及利亚外长布特弗利卡进行了三十分钟的拜访，讨论越南和石油问题。
这些人士又说，杰尼根把约翰逊总统关于越南局势的一封私人信交给了阿尔及利亚总统布迈丁。
【美联社阿尔及尔四日电】阿尔及利亚的布迈丁主席今天收到约翰逊总统的一封秘密的私人信件，看来这是美国为了走向在越南实现和平的另一个行动。
政府宣布美国大使杰尼根把这封信交给了外交部长布特弗利卡，它没有谈到信的内容。
这封信是如此秘密以致美国大使馆甚至不愿证实有这封信。
可是人们广泛猜测这是阿尔及利亚和美国就越南问题进行的幕后接触的一部分。这是今年以来约翰逊给布迈丁的第三封信。
第一封信是一月二日由助理国务卿威廉斯递交的，第二封信是一月中由杰尼根递交的。两封信都没有公布。

显示原版>>

Previous:巴政府同意接待印外长率领的代表团

Next:南布迪里巴德绝食抗议政府粮食政策


多米尼加人民运动机关报发表文章：谈多米尼加人民运动的性质

出版日期:1966.02.06
         期次:2807
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】多米尼加人民运动机关报《自由报》去年十月十八日发表一篇题为《一个原则问题》的文章，摘要如下：
我们每天都可以碰到六·一四运动有这样一些同志，他们不承认存在一个工人阶级政党。照他们看，多米尼加共和国现有的政党没有一个是代表无产阶级利益的。
另一些同志说，虽然现在没有一个工人阶级政党，但六·一四总有一天将变成这样的党。
另一部分人指出，六·一四是一个广泛性的群众组织，里面汇集了参加这个组织的各个阶级的各种思想流派。这些同志指出，小资产阶级在这个组织中占优势，并贯彻他们的思想观点，工人阶级应当象列宁所说那样力求建立自己独立的阶级政党。
我们是这样来看待六·一四的复杂问题的：
首先，存在一个工人阶级政党，即多米尼加人民运动，它是马克思列宁主义政党，以马克思列宁主义的革命原则为指导。它是共产党。它不息地同修正主义和一切背离马克思列宁主义的倾向作斗争。它以必须实行无产阶级专政的思想教育工人阶级。
否认我党的无产阶级和共产党性质的人，实际上是企图继续以工人不需要有他们自己的阶级工具这种小资产阶级理论来欺骗工人阶级。
我们没有抹煞六·一四内部先进派向保守派展开的伟大斗争的重要意义。相反，我们十分关心和同情这个斗争，并认为这是在我国和世界其他地方阶级斗争尖锐化的必然反映。
我们认为这些内部斗争将改造和改变六·一四的结构。
但是，说什么它将成为工人阶级的先锋队，那不是严肃负责的态度，并且完全无视了阶级斗争的发展。
我们不是教条主义者，也不是宗派主义者，我们是在捍卫马克思列宁主义的纯洁性。我们认为，我们的党不是完美无缺的，我们还需要走一段漫长的道路才能成为工人阶级的强大工具。全国的无产阶级革命者将联合起来组成一个伟大的马克思列宁主义党。我们完全知道，只有我们党具有真正的无产阶级性质，虽然我们不否认在六·一四或多米尼加共产党内可能有真正的无产者。

显示原版>>

Previous:刚果（利）爱国武装二日夜袭击斯坦利维尔机场

Next:哥伦比亚民族解放军在桑坦德山区掌握了主动权


法报认为：许多代表已相信我对苏的揭露

出版日期:1966.02.06
         期次:2807
         版次:3
         栏目:\[第三版]
眉题:联合国亚非代表严厉指责苏对美的态度
文章正文:
【本刊讯】法《世界报》五日发表该报驻纽约特派记者菲利普的文章，摘要如下：
人们认为，在安理会发生的事情归根结蒂将在周末见分晓，因为在周末，戈德堡将要会见约翰逊总统和腊斯克。
美国在联合国的这次交锋中成为输家这件事，并不意味着苏联能从中得到什么好处。许多亚非国家代表在会议走廊里严厉批评据说费德林在辩论中表现出的所谓“温和”态度，批评他软弱无力地攻击美国在越南政策。
亚洲人和非洲人、主要是比较进步的人士的反应是别具特征的。最近，人们有点太仓促地说什么北京的威望在不结盟世界中降低了。事实上，中国成功地使“第三世界”许多代表和甚至东欧某些共产党人士相信，如果俄国人真的愿意作，他们是可以作更多的事情来回击美国人对北越这个“社会主义大家庭成员国”进行的轰炸。

显示原版>>

Previous:美保合伙在保开办“可口可乐”公司

Next:日本钢琴产量


法国“马列主义中心”召开首次全国会议并一致通过决议：强调指出美帝是希特勒纳粹主义的继承者 谴责法修背叛活动并决定建立全国协调委员会

出版日期:1966.02.06
         期次:2807
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】巴黎消息：法国“马克思列宁主义中心”第一次全国会议一月十六日一致通过一项政治决议，摘要如下：
法国马克思列宁主义中心一九六六年一月十六日在巴黎举行了第一次全国会议。这次会议是争取必须重建法国共产党——无产阶级先锋队（由于修正主义背叛而丧失了先锋队的作用）的斗争的一个重要阶段。
全国会议谴责美帝国主义是我国人民和世界各国人民的主要敌人。它强调指出，美帝国主义是希特勒纳粹主义的继承者。
全国会议认为，争取民族独立的斗争已成为法国人民的主要问题，一切社会进步和发展民主都取决于这种斗争。
召开全国会议就是对赫鲁晓夫修正主义背叛再一次明确的和强烈的谴责。
在全国会议上，在法国各地区的同志们的支持下，通过和深入研究了反对美帝国主义的民族统一战线的路线。会议特别研究了同法国资本主义民族派又联合又斗争的辩证观点，并且做出了加强反对戴高乐的反动对内政策的斗争的决定。
马克思列宁主义中心还号召工人阶级、劳动群众和一切赞成民族独立的力量同戴高乐的对外政策中的消极东西进行斗争。
全国会议强调我们必须在无产阶级国际主义基础上声援世界各国人民反对美帝国主义的斗争，特别是声援风暴地区各国人民的斗争，首先声援越南人民的斗争。为此，全国会议指出，实现这点的最好方法是开展我们自己争取民族独立的斗争。
在内政方面，全国会议确定了在争取民族独立反对美帝国主义斗争情况下的权利要求斗争纲领的初步内容。
发展我们国家的民族经济应当首先依靠自己的民族经济力量。应当拒绝美帝国主义在所谓经济援助外衣掩盖下的任何干涉，因为事实上经验明显地证明，这只能是企图进行经济和政治渗透。
全国会议谴责修正主义党的背叛活动，而这种背叛被一个无原则地同社会民主党联合的政策和所谓对越南人民英勇斗争的支持所伪装起来。
法国修正主义者对左派力量进行恶意煽动。修正主义者把五花八门的人物（其中一些人远不是进步的）纠合在他们称之为的左派联合组织里。
马克思列宁主义者应当坚决地澄清这个问题，并且应当指出谁是真正的进步力量，谁是特别亲美的反动力量。
在组织方面，全国会议决定建立一个全国协调委员会，它的作用将是提出全国民族统一战线的政治路线，巩固和发展法国马克思列宁主义中心。全国会议本着这种精神决定进一步巩固马克思列宁主义中心在各省区建立的组织。为此，在不久的将来将建立一个全国组织和指定临时负责人。这样一来，将会在法国所有马克思列宁主义者团结的道路上以及在全国统一战线路线和马列主义原则基础上重建共产党的道路上迈出新的一步。

显示原版>>

Previous:布迈丁接见凯塔特使

Next:柯西金同汉弗莱在新德里勾搭的一幕


芬兰《每日新闻》发表社论主张不断强烈谴责美在越的无耻罪恶活动

出版日期:1966.02.06
         期次:2807
         版次:4
         栏目:\[第四版]
文章正文:
【新华社赫尔辛基二日电】芬兰《每日新闻》二日以《越南和联合国调解的可能》为题发表社论，摘要如下：
约翰逊的两面派手法——一方面是和平人物，另一方面又是个战争总统——再次暴露出来了：在恢复轰炸北越的同时，他把越南问题提到联合国安理会去讨论。由于这场战争在国内外如此不得人心，因此这种有强烈宣传味的措施对华盛顿来说也许是必要的。
不能认为联合国作为越南危机的一个调解者的可能性是很好的，纯粹因为有关的两个重要方面——北越和中国——不是这一组织的成员，这个事实只能归咎于联合国。人们知道已提出这样一种可能的建议：某些不结盟国家进行活动以使河内到会议桌旁来。但是难以相信现在实现这一计划的机会比过去好。美国最近和当前的和平攻势有一个共同的基本错误：他们从未触及这一问题的实质——对对方来说是至为重要的问题。越共认为，而且在我们看来也是十分正当的，民族自治权和社会正义比和平重要。他们当然希望和平，但是希望正义的和平，没有正义的和平是不会持久的。
美国人也不愿撤出南越，至少在完全受他们控制的西贡政府强大到足以对付越共以前不愿撤出。
只要美国的态度不改变，那么，联合国安理会、任何国际组织或个人的调解几乎是没有任何成功机会的。因此，目前恢复越南和平的最好活动是，不断强烈地谴责美国在一个远离它的国土、只希望由自己处理自己的事务并建立一种适合本身的社会制度的国家所进行的无耻和罪恶的活动。

显示原版>>

Previous:美统治集团内部争吵加剧

Next:瑞士奥地利接受保罗教皇的建议


富布赖特要在美参院外委会展开越南问题辩论

出版日期:1966.02.06
         期次:2807
         版次:4
         栏目:\[第四版]
副题:美联社报道说富布赖特在每一个方面都遭到阻挠
文章正文:
【美联社华盛顿二日电】（记者：贝尔）批评政府的人星期三在参院的一场斗争中失利了，他们要求在外委会重新开始对政府对越南政策的攻击。
共和党领袖德克森阻挠了富布赖特的一项请求，富布赖特要求让外委会不受一条规则的限制，那条规则规定在参院开会的时候，除了拨款委员会以外的所有委员会都不得开会。
富布赖特在每个方面都遭到阻挠，他提出一项动议，主张让外委会在参院星期五举行会议期间开会。这一动议在唱名表决时以五十二票对三十一票遭到失败。富布赖特说，政府官员曾敦促他迅速讨论追加对越南的经济援助的授权法案。
参议员克拉克说，由于有规定不让委员会开会就能阻挠要腊斯克和其他人回来（作证），这是“荒谬可笑的”。
克拉克说，“有人认为我们正在走向第三次世界大战这一不可挽回的地步，我是其中之一。那些阻止外委会开会的人们，正负起对本国的安全和前途的严重责任”。

显示原版>>

Previous:突刊呼吁黑非作家为本国人民写作


刚果（利）爱国武装二日夜袭击斯坦利维尔机场

出版日期:1966.02.06
         期次:2807
         版次:2
         栏目:\[第二版]
副题:莫三鼻给爱国武装已控制卡博德加多省
文章正文:
【法新社利奥波德维尔四日电】今天到达利奥波德维尔的旅客说，在星期二深夜，刚果叛乱分子和雇佣军及正规军之间在斯坦利维尔进行了猛烈的射击，有许多刚果人伤亡。
在星期三白天，在东方省首府出现了宣布卢蒙巴归来的小册子和照片，人们认为，盘踞在邦泰维尔的叛乱分子是想要以反攻势对付刚果国民军向这一城市的推进。
第一批枪声来自由雇佣军占领的机场，几分钟以后在非洲人城中心爆发了第二批枪声。
一些军用吉普车立即飞速地驶往非洲人城，天上有曳光弹飞过，有人不时还听到叛乱分子使用轻机枪的射击声。
城市里的射击声持续了一小时，拂晓在斯坦利维尔东部又爆发了枪声。通夜都听到零星的枪声。
【美联社内罗毕四日电】刚果流亡叛乱政府“外长”坎扎星期五说，反叛者渗入了蒙博托的刚果国民军。
坎扎对记者说：“蒙博托对于他自己军队中的革命分子感到非常不安。他越来越倚靠外国士兵和种族主义的雇佣军。”
【法新社内罗毕四日电】莫三鼻给解放阵线新闻书记乔治·契朗贝今天在内罗毕作短暂的停留时对法新社记者说，从一九六四年九月以来，莫三鼻给解放阵线（总部设在达累斯萨拉姆）向莫三鼻给派遣了大约三千名解放战士。他说，莫三鼻给的这些战士目前已经控制了莫三鼻给北部的卡博德加多省，目前可以在这个省进行军事训练，而不再需要象以前那样被送往阿尔及利亚和其他地方。

显示原版>>

Previous:赖斯顿的文章承认：约翰逊内外交困 恢复轰炸遭更大反对

Next:多米尼加人民运动机关报发表文章：谈多米尼加人民运动的性质


哥伦比亚民族解放军在桑坦德山区掌握了主动权

出版日期:1966.02.06
         期次:2807
         版次:2
         栏目:\[第二版]
文章正文:
【拉美社波哥大一日电】《无产者之声报》在最近一期中说，哥伦比亚民族解放军“已重新在桑坦德山区掌握了主动权，并在该地区进行了进攻活动”。
作为这个事件的证明，这家共产党周报引用了《旁观者》周刊登载的总部设在布卡拉曼加的政府军第五旅的一个公报。
这个公报谈到，在上星期一支政府巡逻队在考库里的圣维森特市埃尔卡门管辖区的名叫洛斯阿尔希维斯的地方陷入了埋伏。在这次游击队活动中，二名士兵死亡，另二名失踪。
政府军作为报复在该地区进行了一次进攻，逮捕了十五个农民，因为怀疑他们同游击队合作。
对考库里的圣维森特地区的居民发动的恐怖活动是由第五旅旅长何塞·华金·皮尼利亚·马尔多纳多少校指使的，他已去到那个地方。
同时，本首都的某些报纸报道，在查帕拉尔和其他一些地区，收听到民族解放军的起义电台，该电台在零星的广播中，播送了一些战报和口号。这些报刊说，听众已听出萨塞尔多特·卡米洛·托雷斯的声音，他最近参加了民族解放军。
【拉美社加拉加斯一月二十八日电】三个政府军士兵在托斯托斯山被民族解放军的一支游击队逮捕并缴械。
游击队释放了这些士兵，并给他们一个便条，说，他们只要他们的武器。

显示原版>>

Previous:多米尼加人民运动机关报发表文章：谈多米尼加人民运动的性质

Next:巴政府同意接待印外长率领的代表团


柯西金同汉弗莱在新德里勾搭的一幕

出版日期:1966.02.06
         期次:2807
         版次:3
         栏目:\[第三版]
文章正文:
汉弗莱在印总统花园散步时遇到柯西金和他女儿，送给他们一付袖扣和一个手?n。汉弗莱说一旦看到带袖扣时，「我就知道我们之间的关系变好了。」
【本刊讯】美《华盛顿邮报》一月二十六日刊载利萨戈尔的一篇报道，题为《汉弗莱安排同柯西金的“联系”》，摘要如下：
副总统汉弗莱以一个突出的亲善姿态安排了从莫斯科发出的苏美关系改善的“信号”。
这个安排是在本月早些时候同苏联总理柯西金作出的，当时两人都在新德里参加印度总理夏斯特里的丧礼。
汉弗莱在清晨在总统花园里散步时，看到柯西金在同一对男女散步。这个妇女原来是柯西金的女儿，她能讲流利的英语，两个领导人交谈时就由她担任翻译。这次谈话是友好的。
在交谈期间，汉弗莱派一个助手到他的房间去拿副总统的一付袖扣和一个手镯来。这两件随身带来用作礼物的宝石的装饰工艺品上有副总统徽记：一个鹰和十三颗星。柯西金的女儿高兴地接受了这个手镯，就带在手臂上。她的父亲比较审慎，他以轻松的情绪解释说，鉴于今天苏美关系的性质，他无法保证他能够带这付袖扣。
汉弗莱说：“好吧，主席先生，把它拿着，放在镜台的抽屉里，你觉得哪一天可以带，就哪一天带。”柯西金笑笑收下了。
后来，在有国务卿腊斯克参加的一次较正式会议上，副总统开玩笑地说，他不希望有宣传向柯西金赠送一件秘密礼物的重大新闻，他认为他应当向腊斯克解释所发生的情况。
汉弗莱最后说，他将注视柯西金在公开场合露面的情况，一旦苏联总理举起手臂让人看到他带了副总统的袖扣时，我就知道我们之间的关系变好了。”
柯西金兴致很好地倾听着。

显示原版>>

Previous:法国“马列主义中心”召开首次全国会议并一致通过决议：强调指出美帝是希特勒纳粹主义的继承者 谴责法修背叛活动并决定建立全国协调委员会

Next:乌兹别克部长会议决定塔什干一条街命名为“夏斯特里街”


赖斯顿的文章承认：约翰逊内外交困 恢复轰炸遭更大反对

出版日期:1966.02.06
         期次:2807
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《纽约时报》二日刊载赖斯顿自华盛顿写的一篇文章，题为《为何恢复轰炸》，全文如下（文内小标题是原来的）：
越南战争现已大致回到和三十七天暂停轰炸北方以前的状况，恢复轰炸的决定预示着美将在战场上不断增加兵力和火力，但美显然还未作出要轰炸河内和海防的油库和电力中心的战略决定。
在华盛顿，私下提供的恢复轰炸的理由如下：美为什么恢复轰炸？
北越政府不仅没有对美各种和平建议表现任何兴趣，而且显然认为美没有进行一场长期战争的意志和团结精神。
暂停轰炸持续得愈久，就愈会激起一场尖锐的辩论，这场辩论已使南越政府陷入混乱，并使美国和盟国的人民处于分裂。
根据目前的计划，在南越境内对越共据点的轰炸在今年将加强一倍或两倍。要是对北越无限期停炸下去的话，那就很难解释为什么要加紧在南越的轰炸。美为什么把越南问题
提到安理会
美改变了做法，决定要求安理会作出具体决定来呼吁在越交战各方停止战斗，通过谈判寻求和平。
华盛顿曾一再向联合国报告越南局势的发展，但一直避免让安理会进行一场大辩论，理由是，这会迫使苏公开采取极端的立场来支持共产党北越盟国，从而妨碍苏联今后为促使和平妥协可能愿意作的努力。
约翰逊向联合国发出呼吁的理由如下（美国国会两院领袖在白宫开会时，他并未向他们透露这一呼吁）：
联合国很可能会坚持就美恢复轰炸的决定进行辩论，因此，美采取主动自己提出一项提案，比冒面对一项由别国提出的仅仅谴责美恢复轰炸的提案的风险要好一些。
华盛顿的另一论点是，在恢复轰炸的情况下，苏联可能更愿意支持或不否决一项呼吁停火和谈判解决的提案，如果这一提案会再次制止美轰炸的话；而如果美继续停炸，苏联就不大可能这样做。
最后，据信莫斯科是赞成解决这场战争的，但一直被中国攻击为谋求妥协。华盛顿认为，因此苏联可能宁愿响应安理会的谈判呼吁而不愿以越南问题日内瓦会议两主席的身份来创议谈判。
另外，约翰逊（某些人认为他偶尔考虑到国内的政治因素）是在教皇和国内有影响的公众领袖的某种压力下把联合国运用到他的和平努力中去。
因此，约翰逊走了一条老路，他分别满足了辩论中两个极端派的要求的一半：以有限轰炸对付鹰派，以向联合国作一个姿态对付鸽派。当然，哪一派都不满意这一折衷办法。（下转第二版）（上接第一版）
美政府恢复对北方的轰炸的主要理由是暂停轰炸使敌人得以改善自己的地位，最终将造成更多的生命损失。这一论点在华盛顿引起了激烈的争论。
美国国内反对恢复轰炸的意见强烈
反对派指出，实际上暂停轰炸是在美国和盟国方面遇到严重的供应问题时实行的，当时有数十条油船、弹药船和其他货轮在南越海面滞留住了。在暂停轰炸期间，供应问题不仅大为减轻，而且美官员的估计表明，美国和南越运进的东西比敌人运进的东西多得多。
官方对这一问题的回答是：我们对供应品的需要量大得多，而且我们运供应品是合法的，而共产党侵略者运供应品是非法的。
第二个问题是：轰炸会减少敌人的供应品。因而会拯救许多生命。反对轰炸的人争论说，轰炸北方并未严重妨碍共产党的供应问题，而只增加了战争的残酷性，提高了战争剧烈程度，因而使得美国人的伤亡在轰炸期间要比轰炸北方以前大得多。
华盛顿的一切迹象都表明，约翰逊正准备增加美国的兵力和火力，这种增加将证明比决定恢复轰炸重要得多。
约翰逊在一月三十一日在广播中说，“虽然没有实现和平，他们（美在越的远征军）有权得到美国力量和美国决心的全力支持。这两样我们都要给他们。”
近几周来，在华盛顿颇有人谈论要改变战术，把美国战略转为集中固守美国基地和保护南越大城市的广阔的外围。
但是据报道，约翰逊把这种防御战略讥为“慢性投降”，尽管五角大楼某些最高级的官员估计，甚至实行这一连结沿海据点和保护城市的战略也最低限度需要五十万美军，并且最低限度需要五年才能生效。
实际上约翰逊一直在说，在越美军的目标是摧毁敌人的战斗意志和力量。然而，甚至在华盛顿的最保守的美国将领都认为，如要使搜索然后摧毁敌人的战略取得成功，美军需要增加到远远超过五十万人。
在华盛顿人们普遍认为，和平攻势即使未成功也是有益的。它消除了对美和平诚意的许多怀疑，把美政府和平目的的含义弄得更加明确，同时还暴露了对方要继续战争的决心。
最使华盛顿美官员惊讶的莫过于河内竟然未作出某种含糊的响应。作出这种响应很容易使共产党人处于更好的地位以便通过政治手段来实现他们的目标。尽管如此，美国有些问题仍未解决。
约翰逊怎能向联合国解释他希望取得它的帮助来取得和平呢？他竟在向它提出越南问题以前就恢复轰炸了。有什么迹象可以说明现在提高战争强度会比过去取得更大成绩？
仍然存在着使不安的华盛顿陷于分裂的东西。约翰逊虽然压下了这场辩论，但没有回答引起了这场辩论的问题。

显示原版>>

Previous:英著名芭蕾舞演员伯尔·格雷访华观感之十：我衷心喜欢给中国观众演出

Next:刚果（利）爱国武装二日夜袭击斯坦利维尔机场


美保合伙在保开办“可口可乐”公司

出版日期:1966.02.06
         期次:2807
         版次:3
         栏目:\[第三版]
副题:所赚利润由双方对半分
文章正文:
【本刊讯】去年十二月三日一期美国《时代》周刊登载一篇报道，题目是《清凉提神的解冻》，摘要如下：
“可口可乐”大概就要进入东欧了，多年来，它在那里一直被认为是代表腐朽的资本主义的象征。根据保加利亚共产党政府和（美国）的可口可乐公司之间的一项协议，不久前已开始在黑海边的城市瓦尔纳建造一家灌装工厂，这家工厂将在明年六月开始生产从未在铁幕后调制过的第一瓶可口可乐。
保加利亚人本来已经是不含酒精饮料的爱好者，他们的解渴剂主要是“博扎”——一种类似俄国“克瓦斯”的以黑麦为主要原料制成的不含酒精饮料。政府并不急于要改变人们的习惯。象南斯拉夫、罗马尼亚和捷克斯洛伐克一样，保加利亚一直从西德进口可口可乐来讨好西方的游客。由于明年夏季的游客预计有可能达到创纪录的一百万，因此，保加利亚只不过是采取了通情达理的步骤，提供当地生产的可口可乐从而削减进口的费用。
可口可乐公司将从意大利供应糖浆和瓶子；保加利亚政府供给水和糖并负责分派，收入的钱双方对半分，可口可乐公司所分到的利润可以折合成美元。可口可乐公司对合伙要比对眼前的利润抱有更大的希望。它很想使供应对象超出游客的范围以外，在保加利亚人自己中间打开一个市场。如果在保加利亚的试验成功的话，那么还有捷克人、南斯拉夫人和罗马尼亚人，他们都可能改善同可口可乐公司的关系。

显示原版>>

Previous:日本作家名越真之谈访苏见闻

Next:法报认为：许多代表已相信我对苏的揭露


美法等国的外国留学生人数

出版日期:1966.02.06
         期次:2807
         版次:4
         栏目:\[第四版]\[文化消息]
文章正文:
【路透社巴黎十月七日电】联合国教科文组织执行委员会今天被告知说，约有二十九万大学生——占世界大学生人数的百分之二——目前在外国上学。
联合国教科文组织发行的《外国留学》一九六五年版上的数字表明，在一九六四年，在美国的外国留学生人数占世界第一位，七万四千多。依次是法国（三万）、西德（二万五千）、苏联（二万一千）、英国（一万四千）？奥地利（九千）、瑞士（八千）。

显示原版>>

Previous:日本钢琴产量

Next:美统治集团内部争吵加剧


美统治集团内部争吵加剧

出版日期:1966.02.06
         期次:2807
         版次:4
         栏目:\[第四版]
副题:麦克纳马拉拒绝对越南问题公开作证引起富布赖特等强烈不满
文章正文:
【美联社华盛顿四日电】国防部长麦克纳马拉星期五在参议院外交委员会对约翰逊总统的越南战争政策进行调查时拒绝公开作证。他立即遭到某些委员的攻击。
主席富布赖特在向对外援助负责人贝尔提出尖锐谘询时透露，麦克纳马拉和参谋长联席会议主席惠勒拒绝在公开会议上回答问题。
富布赖特宣布，“他们认为，在公开会议上作证是不符合公众利益的”，这使参议员莫尔斯感到愤怒，他要求：“让我们同国防部长周旋到底。”
富布赖特说，麦克纳马拉表示愿意“在秘密会议上作证——但是他不希望在公开会议上作证。”
莫尔斯说，他不打算向这位部长的愿望“屈服”。
【德新社华盛顿四日电】富布赖特本人已经采用许多策略来争取举行意见听取会。
在这方面，他同总统是有矛盾的，总统希望避免就越南问题进行大辩论。
【合众国际社华盛顿四日电】富布赖特说，他同委员会讨论了听取麦克纳马拉和惠勒的秘密作证，然后发表一个经过删节的证词的可能性。
虽然委员会恢复了关于约翰逊总统对越南的经济援助要求的意见听取会，但是这次争吵使它黯然失色。
对外援助负责人贝尔是星期五的电视会议上的第一个作证人。
富布赖特在开幕词中问道，美国越来越深地被拖入战争是否主要是为了保护那里的三十亿美元的经济援助投资，在这之后，委员们向贝尔进行四小时紧张的询问。
从外表上看，意见听取会是关于约翰逊的四亿一千五百万美元的援助要求的，但是毫无疑问，富布赖特的委员会探讨的是越南的整个政策及关于美国应当退出还是加剧战争努力的争执。
【法新社华盛顿五日电】参议员莫尔斯今天批评美国政府，因为它不向美国公众公开谈论越南的情况。
他对参院外委会说，“我不打算支持一个在我国通过保密来进行统治的政府。我认为美国人民有权了解情况。”
富布赖特说，他认为越南战争已在一九六五年使美国花掉一百五十八亿美元，并对官方的预算数字表示怀疑。
他还说，美国的财政援助被西贡政府人士广泛地贪污了。他还表示怀疑，究竟有多少难民是躲避美国袭击，有多少难民是躲避越共。
贝尔承认，在南越经济中有些部门存在严重的贪污现象。
【美联社华盛顿四日电】富布赖特迫使贝尔拿出证据来表明西贡政府得到人民支持并证明越共控制的领土比一年、二年或三年前为少。
富布赖特问道：“你认为有表明西贡政府取得人民支持的证据吗？”
贝尔说，“有的”。他以去年在农村举行的选举为例。他作证说，在那次选举中，百分之七十的合格选民都参加了。贝尔说，几乎在每个地方，具有民主倾向的市长或其他官员都当选了。
贝尔在富布赖特进一步的尖锐询问下坚持说：“没有肯定的办法”来证明南越有多少是在越共控制之下。
富布赖特和贝尔在越共继续控制重要地区的程度上发生了争执。
问：“贝尔先生，你说现在局势比一年前强了一点吗？”
答：“和一年前差不多。”
富布赖特评论说，“我们每年都听到作证说，明年要好一些。”
问：“你对逐步升级的估计是正确的吗？”
答：“现在是在战时的局势下”。
问：“它已逐步升级到远远超过过去估计的地步，不是吗？”
答：“是的，先生。那是正确的。”

显示原版>>

Previous:美法等国的外国留学生人数

Next:芬兰《每日新闻》发表社论主张不断强烈谴责美在越的无耻罪恶活动


南布迪里巴德绝食抗议政府粮食政策

出版日期:1966.02.06
         期次:2807
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社特里凡得琅三日电】因参加喀拉拉邦粮食问题骚乱被捕的共产党领导人今天开始绝食，抗议政府的粮食政策。
南布迪里巴德和另外十二名被捕的人说，他们将绝食以对自一月二十八日开始绝食的喀拉拉邦议员高普兰表示同情。

显示原版>>

Previous:布迈丁收到约翰逊一封信

Next:阿杜拉被任命为傀儡政府驻比大使


日本钢琴产量

出版日期:1966.02.06
         期次:2807
         版次:4
         栏目:\[第四版]\[文化消息]
文章正文:
【法新社东京十二月二十二日电】据日本音乐器材公司说，日本已经成为世界上对音乐作出第二大贡献的国家，这家公司生产的钢琴占日本总产量的三分之二。
这家公司说，这使日本紧紧跟在美国的后面，据估计，美国今年的钢琴产量约为二十万架。
至于出口，总数将达到一万五千三百七十四架（约值二千一百万美元）主要是三角大钢琴和其它高级钢琴。
日本的钢琴产量在最近五年里已增加了两倍。
同时，据估计，今年的风琴产量大约有四百万架，吉他的产量则将达到空前未有的一百六十万架。

显示原版>>

Previous:法报认为：许多代表已相信我对苏的揭露

Next:美法等国的外国留学生人数


日本作家名越真之谈访苏见闻

出版日期:1966.02.06
         期次:2807
         版次:3
         栏目:\[第三版]
副题:青年厌恶劳动 商品质量低劣 人民生活困苦 有钱的人愉快
文章正文:
【本刊讯】日本《潮》杂志二月号刊载作家名越真之的一篇访苏观感，题目是《革命后五十年，自费旅行苏联观感》。摘要如下：忌讳脑力劳动
共产主义青年团机关报《共青团真理报》多次地痛斥最近存在于青年中间的厌恶劳动的倾向。它的批评常常以漫画的形式表现出来，其中之一是：
一个刚从中等专业学校毕业的二十岁的青年，站在“去工厂”、“去集体农庄”的两条道路的前面嘟哝着：“没有我要干的事情。”漫画的说明补充它的意思说：“青年们把去工厂、集体农庄劳动看作是可耻的事。这是荒谬绝伦的错误。”
厌恶劳动的倾向是，教育程度越高的人越严重。优等生回答问题的味道
当我和人会面的时候，例如要问：“生活过得怎么样啊？”大部分人就立刻回答说：“万事如意。”象盖图章一样，回答得一模一样。
乍一听，确实感到大家都在过着满意的生活，满以为就是象说的那样真叫人感动。可是，稍加思索，就开始感到有某种奥妙的地方。完全是象学校里的优等生回答问题样。现在苏联的生活，确实是比斯大林时代“如意”，但并非一切如此。对我穿的本来是便宜货的西服很觉得羡慕的夫人们，抱怨说她们的衣料质量还不好，工资涨的太少。皮鞋看上去似乎很结实，可是坏的也很快。官僚照样是威风凛凛的。
这种不满的讽刺和批评，有象下面这样说的：
“我们那个工厂的公共食堂的设备简直是太糟了。因为饭桌少，吃中饭的时候，工人们只好挤在很少的饭桌上。厨房不清洁，菜饭很难吃。委员会再多少地改善一下设备不好吗？”
“作成的西服，扣子都是不全的。是打算作无扣西服吗？要是这样的话，计划就根本不可能完成了。那只好同制造扣子的工厂联络，可是那边却说是按着计划作的，没有多余的扣子。我们工厂的经理弄得一点办法也没有。反来复去地老是这个问题。真希望政府把生产计划再提高一些。”
我在莫斯科的时候，看到在大剧场前的小公园里，在列宁山脚下的莫斯科河弯曲的地方的中央公园里，很多市民们直到深夜还在那里悠闲自在地散步，把生活过得这样非常愉快，真使我深受感动。但是，后来我才听到说，有两、三家住在一间房子里的，要是过早地回到公寓里去会憋得气都喘不过来，只好在外面游荡到夜深来消磨时间。逃出公寓
我拜访了一个侨居莫斯科的日本人家庭，他们在莫斯科已经住了两年了。这座公寓盖起来只有一年多，还是一座新建筑。算厨房一共有三个房间，可是里边很粗糙。窗子只要一开就再也关不上了。虽然是新建不久，厨房的柱子已经少许有些歪了，墙上有一条斜着的大裂缝，墙壁凹凸不平，只是在外层上涂了一层白油漆，走动的时候地板吱吱作响，整个房间也有些倾斜，房间和房间之间的门扉只好听其自然地敞着。整个房间给人以荒凉的感觉。尽管是这样，由于这个家庭是外侨，所以才能住到这个刚刚新建的漂亮的公寓里来。
在这座公寓附近还有一座住着很多外国记者的另一座同样的公寓。刚住进去不久，整个公寓一天比一天倾斜，各国记者的家属只好争先恐后地逃了出来。有钱的人生活愉快
我了解一位研究所教授的家庭，和我的女朋友（她的父亲是冶金工人）的家庭，两家生活水平简直完全是不一样的。教授月收一千四百卢布，加上他夫人在行政部门工作，合起来有一千七百卢布。可是这个冶金老头是二百七十卢布，夫人是电话接线员挣一百卢布，我的女朋友是开电梯的服务员，只拿九十卢布，全家总共月收四百六十卢布，大致上是教授一家的三点五分之一。把对我那样亲热的女朋友的家事写出来，我是多少感到寒伧的，比起教授一家的生活水平，是差得太远了。教授夫妇俩有三个房间，而她一家四口只有一个房间。（文内小标题是原来的——本刊注）

显示原版>>

Previous:乌兹别克部长会议决定塔什干一条街命名为“夏斯特里街”

Next:美保合伙在保开办“可口可乐”公司


瑞士奥地利接受保罗教皇的建议

出版日期:1966.02.06
         期次:2807
         版次:4
         栏目:\[第四版]
副题:表示愿为“谋求解决”越南问题而出力
文章正文:
【法新社伯尔尼四日电】瑞士今天对保罗教皇发出的要求中立国家帮助解决越南问题的信件反应良好。
瑞士外交部长利·斯普勒说，联邦委员会始终准备进行斡旋。斯普勒保证，瑞士欢迎任何时候在瑞士举行越南问题会议。
梵蒂冈的信是由教廷使节帕齐尼于二月一日交给瑞士联邦委员会的。
【法新社维也纳四日电】奥地利外交部今天宣布，奥地利响应教皇的要求，已同一些别的中立国家进行了接触以谋求在联合国范围内解决越南问题。
外交部的声明说，教皇使节于一月三十一日要求奥地利尽力支持保罗教皇最近发出的要求联合国的中立成员国在联合国主持下谋求解决越南问题的呼吁。
【合众国际社梵蒂冈四日电】一位梵蒂冈高级人士今晚说，保罗教皇正鼓励中立国家参加结束越南战争的努力。
他说，教廷开展活动设法鼓励对保罗教皇一月二十九日建议作出“广泛积极的响应”。

显示原版>>

Previous:芬兰《每日新闻》发表社论主张不断强烈谴责美在越的无耻罪恶活动

Next:突刊呼吁黑非作家为本国人民写作


突刊呼吁黑非作家为本国人民写作

出版日期:1966.02.06
         期次:2807
         版次:4
         栏目:\[第四版]
副题:指出黑非应有系统地加速实现文化的非殖民化
文章正文:
【本刊讯】突尼斯《青年非洲》周刊一九六五年九月十二日的一期刊登西纳泰·易卜拉希马写的题为《黑非洲文学的灾难》的文章。摘要如下（文章括号内的注解是原有的）：
人们对于《克里斯托夫王的悲剧》（屑提尼克作家艾美·塞泽尔的剧本）几乎是象私货一样地在巴黎演出，感到非常遗憾。这是把愿望当作现实，因为作者除此没有别的办法。艾美·塞泽尔虽然是活着的一位最伟大的法语剧作家，却同黑非洲的全体文学家和剧作家处于同样的命运。十分明显，对于黑非洲的法语作家来说，他从一开始就受人蔑视。司空见惯的是，除了欧洲或美洲的几个专家的小团体以外，塞泽尔和桑格贺尔的名字，毫不引人注意。
在非洲，大部分的“著名人士”更喜欢读让·拉特吉或弗朗索娃·萨冈的作品。他们有一个十分著名的定理，那就是：从巴黎来的东西，什么都是好的。
问题的实质就在这里：黑非洲的作家缺乏读者缺乏得要死。在自己的绝大部分同胞将继续处于文盲状态的情况下，他如何能够有自己的读者呢？问题还不止于此。非洲大陆几乎完全没有出版社，这就使得它死死地当了外国的附庸。无论是新作家还是老作家，都不得不去叩欧洲出版商的大门，可是这些出版商的特殊要求，从来也不迁就送上门来的作品。
妨碍黑非洲作家活动的，还有不少其他因素。如在本国的教学科目里，就没有他们的位置。在最好的情况下，年轻的非洲人到了大学时代才能发现和开始品评本国作家的作品。广大的非洲青年（那些不能进入高等学校的）都看不到这些作品。为了在教学科目中引入非洲文学，也不时地举行过一些座谈会，但这些座谈会所作出的结论过于拘谨，使人不禁认为那不过是趣味索然的滑稽剧。
除了塞内加尔人桑贝内乌斯曼以外，连一个黑非洲的职业作家也没有，就是桑·乌斯曼也是电影工作者。为了生活，我们的作家不得不去当议员、市长、外交官，甚至当共和国的总统！从此以后，在很多情况下他们就什么也不再写了。
我们看到作家在本国没有任何实际影响。由于本国的公众不懂作家在写作中所用的语言，作家就只好为欧洲人写。他只期待着巴黎方面的确认。
黑非洲的作家必须坚决地、始终不渝地面向本国，面向本国的人民。说清楚些，就是他不应再去寻求称霸于欧洲各国首都的大评论家的评判，他应该以黑非洲的公众作自己的第一个评判员和检查员，这才是他应该采取的写作方向。
只要非洲百分之八十的人口继续处在文盲的状态之下，任何持久的工作也不能完成。可能有人要谴责法语的使用，说：这太简单了，只要作家不用法语，而改用民族语言就行了。这种说法似是而非！如果整个黑非洲采用的只是三、四种其他大语言的话，这样说还可以理解。在目前，如果一个作家用沃洛夫语、班巴拉语或巴乌来语来写作，他的市场立刻就会大大地缩小。不，真正的解决办法乃是有系统地加速扫盲。与此同时，绝不妨害发展民族语言。在马格里布国家里提倡两种语言的办法，可以成为一项可取的经验。但是，这是政治家们的事情，文学家们却不同意这样做。在这第一项条件实现以后，还应使黑非洲文学拥有出版社。细想起来，这些措施的整体，有一个十分简单的名称，那就是：文化的非殖民化。

显示原版>>

Previous:瑞士奥地利接受保罗教皇的建议

Next:富布赖特要在美参院外委会展开越南问题辩论


外电报道：约翰逊宣布去檀香山同美伪军政头目会谈

出版日期:1966.02.06
         期次:2807
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿四日电】下面是约翰逊总统星期五在白宫举行记者招待会的问答（本刊已加删节）：
总统：若干时候以来，我一直想同洛奇大使和威斯特摩兰将军谈谈。所以我确定在本周末在珍珠港和檀香山会见。我的初步计划是让洛奇大使来——
问：先生，怎么回事呢？
答：我的计划是要求洛奇大使来檀香山，在那里与威斯特摩兰将军会合。我将要求国务卿、国防部长、农业部长、卫生、教育和福利部长及适当数量的教育和卫生官员同我一起去，这是十分有限的白宫工作小组。我们将在明天傍晚离开这里前往檀香山。
我们也将要求（南越）国家元首阮文绍及总理阮高其去那里访问，同我们交换意见。我们将谈及军事和非军事的情况。
在星期二举行这些会议以后，我将同某些内阁官员一起返回华盛顿，邦迪先生、农业部长和其他一些技术人员可能继续留下来探讨和制定在越南的卫生、教育和农业方面的某些分类计划。
问：这次讨论的主要将是军事问题还是政治问题？
答：我刚才说过，将讨论非军事问题，也讨论军事问题。我们将在专门问题上，特别是农业问题上进行很多的讨论。但是我们当然将非常彻底地进行军事汇报会，由夏普海军上将和威斯特摩兰将军把他们认为值得的每一件事提起我的注意。我愿稍为清楚地了解他们，我也愿他们稍为清楚地了解我。
问：这次会议是否将开足三天？
答：我预料我将在星期二深夜回来。
问：有没有洛奇先生的一些工作人员象兰斯代尔将军参加会谈？
答：将会有一些工作人员中派出的适当官员参加。
问：关于檀香山会议，你认为这次磋商是否可能导致在越南问题上的政策的改变？
答：根本没有作这样的料想。
问：它是一次政策回顾吗？
总统：我们到那里去是听取军事和非军事汇报，交换意见。我不想预料会开始作出某种改变。我不愿意说，我们不会从这个会议了解到一些事情，使我们不是使局势好转就是予以加强，但是我不希望你们预料会议的目的是制订任何不同的政策，因为目的不是这样的。
问：你认为，有没有什么通过联合国或任何其他地方走向和平桌的活动？
答：我们将尽力彻底寻求能够导致和平的道路。戈德堡大使在他的工作人员的帮助下，以及联合国中和平的朋友，将夜以继日地工作，一直到和平实现。
问：总统先生，为了澄清早先的一个问题或答复，照你看来，把你的出访解释为在越南战争决定性时刻的出访是错误的？
答：我认为我没有任何理由把它作这样或那样的解释。我只是说我要去。至于战争处于什么阶段，我认为这同它没有多大关系。

显示原版>>

Previous:亚洲人民欢呼中国拥有核武器

Next:英著名芭蕾舞演员伯尔·格雷访华观感之十：我衷心喜欢给中国观众演出


乌兹别克部长会议决定塔什干一条街命名为“夏斯特里街”

出版日期:1966.02.06
         期次:2807
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社塔什干一月二十九日电】巴哈杜尔·夏斯特里的纪念碑将在结束其生涯的城市里流芳百世。乌兹别克的首都——塔什干的一条大街将用夏斯特里的名字命名。在这个城市里将竖立一座方尖碑，而在签署了塔什干宣言的政府大楼上将嵌一块纪念匾。这一决议是乌兹别克共和国部长会议通过的。

显示原版>>

Previous:柯西金同汉弗莱在新德里勾搭的一幕

Next:日本作家名越真之谈访苏见闻


亚洲人民欢呼中国拥有核武器

出版日期:1966.02.06
         期次:2807
         版次:1
         栏目:\[头版]
副题:柬埔寨国会议员黄蒙撰文驳斥麦克纳马拉反华叫嚷
文章正文:
【本刊讯】金边华侨报纸《棉华日报》一九六五年十二月三十一日报道：
国会议员黄蒙就美国国防部长麦克纳马拉叫嚷中国发展军事力量和核武器威胁西方国家和亚、非、拉各国的安全一事，在本期柬文《民族主义者》周刊发表评论文章说：谁都知道，中国正在进行全面的建设，以维护国家的自由、独立和领土完整，同时支持世界各国摆脱帝国主义枷锁的解放运动。
评论说，进行经济建设和包括核武器在内的各方面建设，是为了和平和尊严而生活的独立国家的权利。我们亚洲人民非常高兴地看到伟大邻邦有如此的进展，我们特别感到温暖和安心的是看到伟大的朋友能制造核武器，以抵御美帝国主义的暴力。评论说，麦克纳马拉最近的叫嚷，让全世界看清美国当局正在喘息，它的核武器再不是可以用来保护其“金堆”的玩具了。同时也让全世界清楚看到了美国再也不象过去一样相信自己的力量了。

显示原版>>

Next:外电报道：约翰逊宣布去檀香山同美伪军政头目会谈


英著名芭蕾舞演员伯尔·格雷访华观感之十：我衷心喜欢给中国观众演出

出版日期:1966.02.06
         期次:2807
         版次:1
         栏目:\[头版]
文章正文:
我乘坐汽车去天桥剧场举行第一次公演的傍晚，天正下着雪。七点半钟，剧场里已经坐满一千五百个观众。（后来听说，四场公演的戏票，在开始发售后二小时内就售清了。）舞台上的幕揭开了，我们在台上开始表演，一切都出奇地进行得十分圆满。台下观众的同情和热情把我们鼓舞起来，王绍本同我的舞蹈比以前任何一次都跳得好。他饰演《天鹅湖》中的王子，上身穿一件剪裁合式的黑色天鹅绒紧身衣，下身是白色尼龙“塔??”，扮相十分英俊。我乐于看到他没有穿上苏联男芭蕾演员采用的一种怪难看的灯龙式裤，但是认为他的假发最好不要束上嵌镶宝石的头饰。由于颧骨高和眼睛向上斜，王绍本虽然经过化装，看过去脸部还是东方式的。至于其他多数演员，经过眉毛的化装，以及照西方办法勾画眼圈，却比较像欧洲人。据我的看法，男女演员的脸部化装都嫌太浓，女演员的上眼睑涂得太蓝。虽然女演员们多数是美丽动人的，可是她们还没有掌握到使自己在台上的风姿达到最美的方法。演出完毕，看到观众都很高兴，自己的心也放下了。正当观众还在鼓掌的时候，座中的负责人纷纷步上舞台同我们握手，他们中间包括文化部副部长徐平羽、中国人民对外文化协会会长楚图南以及戴爱莲等人。无数的摄影机和电影拍摄机也向着台上开动镜头。
舞台上的幕还没有放下，数不清的花束献向乐队指挥、王绍本和我。王绍本分开花束，把一朵朵花掷向乐队，我也照着他的样子做。之后，我惊奇地看到有人引斯万森和英国代办贾维走上台来。这时候，观众还在鼓掌呢！舞台上的幕终于放下，我们面前堆满了花篮，我撷取花朵赠给每一个演员，他们是如此卖力，在第一次演出中都演得很好，虽然神经都很紧张。
我记得，当一切收拾停当后，我还静静地坐在化装室里，以便使自己弄清楚：我所期待着的日子终于过去了。我已经在中国演出第一场芭蕾舞——十分幸运，演出获得极大成功。英国代办贾维夫妇在演出后举行祝贺宴会。受邀的中国官员和芭蕾舞团的成员都出席。宴会的气氛温暖而充满友好。这是兴奋的和使人感动的一个晚上，我将永远记得这一晚。
接下去的三场芭蕾舞演出，也获得观众的热情欢迎。我衷心喜欢给中国观众演出，他们如此具有鉴赏能力。对他们说来，芭蕾舞是一件新鲜的东西，他们全神贯注地观看每一回演出，显然是热心地想把这门外国艺术形式尽量地吸收进去。如同世界各国的观众一样，当芭蕾舞演员献出绝技，例如做出“伏依得”、“比鲁艾特”（一腿向侧平伸，一腿在原地连续旋转）、美观的托举、超特的跳跃的时候，他们会自发地热烈鼓掌。当舞蹈到了沉静的时刻，他们也表现出在作深刻的体会。他们并且喜爱那些全靠气氛衬托出来的古典的和富有浪漫色彩的芭蕾舞。
我深深地喜欢同这些年青的演员们一道演出，她们多么专心于舞蹈艺术，多么热心地在跳芭蕾舞。我羡慕她们等在后台准备出场时的那份沉着而尊严的表情。她们的服装有些不大合式。身材虽然剪裁得很好，短裙却不能配合身体，使得她们显出上肢短、下肢重。后来她们仔细地研究过我的服装，看它是怎么裁制的。

显示原版>>

Previous:外电报道：约翰逊宣布去檀香山同美伪军政头目会谈

Next:赖斯顿的文章承认：约翰逊内外交困 恢复轰炸遭更大反对


艾哈德动身去法

出版日期:1966.02.08
         期次:2808
         版次:4
         栏目:\[第四版]
文章正文:
【路透社波恩七日电】西德总理艾哈德昨晚乘火车离开这里去巴黎举行为期两天的例行会谈，以图巩固不那么令人满意的法—德友谊。
总理在动身前几小时发表的一则电视广播谈话里说，他放心地去巴黎。艾哈德说，（他同戴高乐的）会谈将涉及到共同市场进一步的发展和已增长了的欧洲政治合作。其他问题将是东西方关系和北大西洋公约组织的改组问题。

显示原版>>

Previous:美联社说：艾哈德希望听听戴高乐的访苏计划

Next:教皇又策划开「中立国」首脑会议


多尔蒂科斯接见苏外贸部长

出版日期:1966.02.08
         期次:2808
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】哈瓦那消息：古巴总统多尔蒂科斯四日接见了苏联对外贸易部部长尼古拉·帕托利切夫和这个部的官员。
接见时古巴方面在座的有对外贸易部部长马塞洛·费尔南德斯·丰特、部长卡洛斯·拉斐尔·罗德里格斯、外交部副部长劳尔·莱昂·托拉斯和古巴驻苏联大使卡洛斯·奥利瓦雷斯。
苏联驻古巴大使和大使馆其他官员也在座。

显示原版>>

Previous:莫斯科出现多年未有的严寒

Next:约翰逊郁郁寡欢独断独行四面楚歌


菲解放军在打拉省袭击警察

出版日期:1966.02.08
         期次:2808
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据《马尼拉时报》六日报道，由马纳普萨尔领导的七名菲律宾人民解放军五日同打拉省的君习尚的菲律宾警察发生了二十分钟的射击。
这次射击使这个城市处于混乱状态。
《马尼拉公报》四日说，“据说人们”在三日“看见”解放军“出没在奎松地区的鲁克班—毛班的边远县分。吕宋岛南部省分，特别是奎松省和内湖省，一向是民抗军（即解放军）高级人员——如拉瓦、卡京和塔鲁克
——活动的地方”。

显示原版>>

Previous:南越一儿童用机枪打死三名美国兵

Next:海卡尔抵印将同印总理等讨论越南问题


海卡尔抵印将同印总理等讨论越南问题

出版日期:1966.02.08
         期次:2808
         版次:2
         栏目:\[第二版]
副题:川岛到开罗并同纳赛尔会谈越南局势
文章正文:
【路透社新德里六日电】埃及《金字塔报》主编海卡尔今天到达这里，以便同印度总理和政府其他领导人会谈。
海卡尔说，他此行的主要目的是参加本周在斋浦尔举行的国大党会议。
他又说，他“纯粹是以记者的身分”访问印度和日本。
海卡尔定于明日同甘地夫人和拉达克里希南总统会晤。据了解，会谈的内容从印度问题到国际问题，包括越南问题。
【合众国际社新德里六日电】纳赛尔总统的发言人海卡尔今天到达这里，以便同印度领导人会谈，观察家们认为这是发动一个新的越南和平攻势的尝试。
美国大使巴特尔在海卡尔昨晚离开开罗以前曾经同他举行一次长谈。
【路透社开罗六日电】日本首相的特使川岛一直在同纳赛尔总统、毛希丁总理和其它埃及领导人进行会谈。川岛同纳赛尔总统和毛希丁总理会谈的主要问题是研究越南局势。
据这些人士说，双方都没提出缓和越南问题的具体建议，但纳赛尔和川岛都同意他们各自国家应做最大的努力找出一个解决的办法。
【共同社东京六日电】开罗六日电：自由民主党副总裁五日下午同纳赛尔总统就越南问题、亚非形势以及两国的经济合作等会谈了将近两小时。
席间，纳赛尔对于佐藤邀请他访日回答说准备明年访问日本。这一天会谈的大半时间用来讨论越南问题。
会谈的焦点在于如何促使停止轰炸北方，抓住解决争端的机会。据川岛副总裁说，阿联目前不打算出面谋求解决，当前解决争端是困难的。

显示原版>>

Previous:菲解放军在打拉省袭击警察

Next:利比里亚美橡胶种植园一万工人罢工


教皇又策划开「中立国」首脑会议

出版日期:1966.02.08
         期次:2808
         版次:4
         栏目:\[第四版]
副题:美国已经表示默默的赞同
文章正文:
【美联社梵蒂冈城六日电】消息报道，保罗教皇六世正在谋求人们支持由中立国在日内瓦举行一次“最高级会议”来调解越南战争。
这一消息是梵蒂冈人士说的。在此以前，透露了这样的消息：教皇正在若干中立国家的首都通过使节和中间人发出要求帮助的直接呼吁。
梵蒂冈人士没有具体说明教皇头脑中所考虑的中立国最高级会议到底是什么形式的一种会议，是一种由所有愿意参加的中立国参加的大规模会议，还是一种为了铺平道路的初步的委员会会议。
有人说，瑞士已经通知梵蒂冈，说它愿意为另一次越南问题会议提供会议地点。
梵蒂冈人士中还传着这样的消息：美国对于教皇要撮合一次和平会议的努力已经表示默默的赞同。

显示原版>>

Previous:艾哈德动身去法

Next:吴丹正搞越问题“八方面参加的会议”


卡斯特罗发表声明疯狂反华

出版日期:1966.02.08
         期次:2808
         版次:3
         栏目:\[第三版]
文章正文:
【路透社哈瓦那六日电】卡斯特罗总理今天指责中国设法用反苏读物和通过直接的接触来颠覆古巴武装部队。
他在空前猛烈的攻击中，指责中国“进行讹诈、勒索、施加压力、进行侵略和绞杀……并使用最坏的掠夺、压迫和海盗方法。”
他是在今天发表的就中国关于减少向古巴供应大米的声明提出的书面答复中进行这种攻击的。
它指责北京“为了纯政治性的原因进行经济性的残暴的报复”，并参加了美国对古巴的封锁。
他说，中国减少大米供应的真正原因并不是象它所说的那样是经济性的，而是由于古巴不让它在武装部队和其它行政部门散发“关于有助于加深社会主义人民和国家之间的分歧的问题”的宣传材料。
他攻击中国“伪善、傲慢、绝对轻蔑，辜负信任、友谊和兄弟关系，不守信义，无耻，是最恶毒的”。
他说，中国人在哈瓦那使用的方法和前美国大使馆在“设法干涉我们的内政和以某种方式把它的意志强加于这个国家”时所使用的方法一色一样。
卡斯特罗的攻击差不多占今天的日报的两版，其攻击之猛烈使这里的外交家感到吃惊，并使人们开始推测它对中古外交关系可能有的长期影响。
卡斯特罗今天宣布，去年十二月十四日，他和多尔蒂科斯总统召见中国驻哈瓦那代办，抗议向武装部队散发宣传品。
他说，中国政府的代表有系统地在总参谋部、陆军参谋部、师部、政治机构和其它陆军机构的军官中散发宣传材料。
【美联社哈瓦那六日电】卡斯特罗的声明占了共产党报纸两版的篇幅。他说，同中国人的分歧不是大米或食糖的问题。
他说，“这是一个更加重要和根本的问题。这是在今后的世界中，强国是否有权对其他小国进行讹诈、勒索、施加压力、进行侵略和扼杀的问题。”
他说，中国政府把它同这个国家的贸易剧烈削减，事实上，它参加了“美帝国主义”对古巴进行的“经济封锁”。
卡斯特罗说，古巴的政策一直是要团结世界革命者，“因为我们不是任何人的卫星国，而且将决不会这样。”
卡斯特罗说，这是古巴在“社会主义阵营分裂方面”的立场。
【合众国际社哈瓦那六日电】菲德尔·卡斯特罗今天以他通常对美国使用的那种愤怒的字眼指责中国在一笔引起争议的糖换大米的交易中“背叛了”古巴，为美国对这个岛屿的封锁出力。
哈瓦那今天的报纸刊登了卡斯特罗长篇声明的全文。
受到控制的古巴报纸星期六刊登了中国的说法。
卡斯特罗说，这一争执严重地影响到古巴和中国之间的关系。他暗示说他受到伤害，因为中国人关于争执的声明往往是由对外贸易部的一个官员签字的。卡斯特罗怀疑一个主权国家的总理的声明如何能够同仅仅来自一个“低级的未署名的小职员”的答复处于同等地位。他称这种行动是“伪善的和不尊重的”。

显示原版>>

Previous:苏修为进一步反华正网罗支持者

Next:美官员对卡斯特罗反华声明感到高兴


利比里亚美橡胶种植园一万工人罢工

出版日期:1966.02.08
         期次:2808
         版次:2
         栏目:\[第二版]
副题:侵朝美军残酷镇压南朝鲜罢工工人
文章正文:
【法新社蒙罗维亚五日电】这里附近的世界上最大的橡胶种植园的一次橡胶工人罢工已进入了第五天。
大批警察部队和军队在蒙罗维亚以东五十英里的美国费尔斯通橡胶公司的种植园里巡逻：在那里，在星期四的混乱中有一名罢工者被杀死，有三名受伤。
【美联社蒙罗维亚三日电】杜伯曼总统星期二在进行了四天的自发的罢工中爆发了暴力行动之后，派出利比里亚军队保护巨大的费尔斯通种植公司。。
报道说，在这个公司的一万二千雇员中约有一万人参加了罢工。据报道，种植园里的好些橡胶树被烧了。
暴力行动是在工人们拒绝听从杜伯曼的复工呼吁之后暴发的。现在工人每天平均工资为六角四分钱，他们要求每天增加五角六分钱。
【合同社汉城五日电】美国宪兵今天驱散在前线地区美国工兵部队营地静坐罢工的九百名工人时用刺刀刺伤了八名韩国工人，其中四人重伤。
属于韩国劳务队的这些工人要求把星期三被开除的工会领袖复职并且增加工资，三十二名宪兵到达现场，发射了四枚催泪瓦斯弹，并且开始用刺刀刺人。
执政党和各反对党听了这个消息都感到震惊，谴责这个“暴行”。
【合众国际社汶山里五日电】一家美国承包公司雇用的三百五十名朝鲜员工在汶山里（汉城以北二十英里）的美国陆军营地里同美国陆军宪兵一个排发生了纠纷。

显示原版>>

Previous:海卡尔抵印将同印总理等讨论越南问题

Next:苏加诺召集人讨论“特别军事法庭”开庭问题


路透社说南越解放军拥有美伪无法防止的重炮

出版日期:1966.02.08
         期次:2808
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡六日电】越共部队已开始使用重得多的武器，包括射程在三英里以上的一二○毫米的迫击炮。这比他们的正规武库中的任何其它重武器的射程都多一英里。
这种迫击炮是越共在这次战争中使用的最大武器，它能把三十五磅重的炮弹发射六千二百三十六码远。最近曾用它们轰击美军在北部省分的两个设施。
在这以前，南越和美军面对的只是八十一和八十二毫米的迫击炮和七十五毫米的无后座力炮，它们的最大射程不到二英里。
目前，在越南的任何基地的防圈都没有深到足以防止一二○毫米迫击炮的袭击。
几周以前它在越南冲突中初次使用，造成破坏性损害，把美军在这个国家孤立的西北角的溪山特种部队营地的一部分打平了。几天前在岘港地区使用了它。
它重四分之一吨，可以拆为三部分以便运输，四个人抬一部分。
同时，美国驾驶员对于他们在南越中部高原和北部地区所遇到的地面火力的数量突然增加感到扰虑。

显示原版>>

Previous:南越解放军机动灵活 有利就打不利就走

Next:南越一儿童用机枪打死三名美国兵


漫画：约翰逊满脸愁容一筹莫展

出版日期:1966.02.08
         期次:2808
         版次:4
         栏目:\[第四版]
文章正文:
原载十二月二十七日《美国新闻与世界报道》

显示原版>>

Previous:侵越美军军官抱怨：“华盛顿的命令”不灵


美官员对卡斯特罗反华声明感到高兴

出版日期:1966.02.08
         期次:2808
         版次:3
         栏目:\[第三版]
副题:路透社说莫斯科暗暗地感到满意
文章正文:
【路透社华盛顿六日电】美国官员今天拒绝就古巴总理卡斯特罗对中国的攻击发表意见，虽然据了解他们私下是怀着某种高兴的心情来看待哈瓦那和北京的分裂的。
官员们说，他们还没有研究卡斯特罗说中国干涉古巴内政和经济局势的声明。
【路透社莫斯科六日电】（记者：伊万斯）外交观察家今晚说，卡斯特罗最近对北京的攻击可能使莫斯科暗暗地感到满意。
苏联官员对卡斯特罗去年十二月第一次公开攻击中国拒绝恢复关于大米的贸易协定私下里表示满意。
【法新社莫斯科六日电】此间大多数政治观察家今晚说，卡斯特罗在对北京攻击的恶毒方面显然已超过了前苏联总理赫鲁晓夫。
卡斯特罗指控中国“虚伪和不诚实”，同美国一起对古巴实行经济封锁。
正当苏联外贸部长帕托利切夫在哈瓦那据信要签署苏古贸易协定的时候，这一攻击就更加有重大意义了。观察家还认为，菲德尔·卡斯特罗的长篇演说和他的兄弟劳尔去年十月对苏联和其他一些社会主义国家的长时间的访问之间都有某些联系。
他的这次新的攻击对苏联来说是十分重要的，因为这是在三大洲会议刚刚结束之后发出的。在那次会议上，人民中国看来表现出，它在拉丁美洲有一定的影响。

显示原版>>

Previous:卡斯特罗发表声明疯狂反华

Next:莫斯科出现多年未有的严寒


美恢复轰炸后遭越防空炮火猛烈打击

出版日期:1966.02.08
         期次:2808
         版次:4
         栏目:\[第四版]
副题:炸弹、飞机和驾驶员均感严重缺乏，目前正在欧洲等地匆忙搜索剩余的战争物资
文章正文:
【本刊讯】英《星期日泰晤士报》六日发表记者巴伯星期六从华盛顿发出的一篇评论说：
今天在华盛顿获悉，美国本周恢复对十七度线以北的轰炸，显示出美国严重缺乏弹药、飞机和驾驶员的现象。
炸弹缺乏的情况到了这个地步，据说五角大楼的采购军官正在欧洲和其他地方匆忙地搜索战争剩余物资的储存。
麦克纳马拉最新的军火预算强调说明了战术飞机、轻型运输机和直升飞机不足的情况，必须在削减用于战略武器的款项的同时大大增加这方面的开支来纠正这一现象。
奉命轰炸东京湾的北越军事目标的空军驾驶员遭到猛烈的防空炮火的袭击。五天内已损失五架喷气战斗机。
许多驾驶员不得不在敌人领土上空一月飞行二十八架次。在南越上空执行任务就够艰巨的，在北方就更糟了。
空军驾驶员说，雷达指示的常规轻型防空炮火的方形弹幕要比俄国提供的萨姆二式导弹来得厉害得多。

显示原版>>

Previous:约翰逊郁郁寡欢独断独行四面楚歌

Next:美联社说：艾哈德希望听听戴高乐的访苏计划


美刊文章：《俄国是怎样掠夺它的盟国的》

出版日期:1966.02.08
         期次:2808
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】去年十二月二十七日一期的《美国新闻与世界报道》登载一篇报道，题目是《俄国是怎样掠夺它的盟国的》，摘要如下：
当一个苏联卫星国的日子正在证明是不好过的。
目前俄国同东欧共产党国家正在重新谈判的贸易协定再一次暴露了苏联人关于公平交易的概念。这些谈判由于东德的高级经济计划制订人阿佩尔的自杀而引起了人们的注意。
最近几年来，阿佩尔一直在谨慎地致力于争取更大的同西方贸易的自由。他的以及东德领导人的目的，是要松开苏联对他们的国家的控制。当俄国对这种政策提出责难后，为了挽回乌布利希面子，阿佩尔就被撇开了。
阿佩尔过去一直对苏占区内外的朋友们说，要在同苏联保持现有的双边贸易联系的同时，把同西方的贸易保持在主要地位，可以说是一种“走钢丝表演”。这些贸易联系规定，东德的全部出口应有百分之五十以上要输送到俄国，全部贸易的百分之七十应该同东欧集团进行。
据阿佩尔最近发表的一次谈话中说，东德政府（它是苏联集团的主要石油化学产品生产者）必须以超过世界市场百分之八十四点五的价格从苏联进口它所需要的原油。进口的生铁价格也比世界价格高百分之三十六点一。
苏联人还规定了东德出售的机器和设备以及成套工厂设备的价格，这些价格平均要使东德赔本百分之十五到二十，有些甚至要赔百分之三十之多。为了迫使阿佩尔和他的专家降低已经交付的货物的价格，苏联人不断地抱怨这些货物的质量低劣。在阿佩尔拒绝进行合作以后，苏联人则对（德国）政府施加了压力，于是乌布利希就命令他接受这些条件。
东德现在是苏联的机器、电子管零件和精密仪器的主要供应者。输送到俄国去的机器占东德出口的百分之五十。另外还有百分之四十是输送给东欧集团国家的。因此，能在自由市场上换取迫切需要的硬货币的货物只剩下了百分之十。在东德的出口中，大约只有百分之二十是以硬货币售出的。其余都是易货交易。
因此，东德就不得不从苏联进口百分之五十的煤、百分之八十的棉花、百分之七十五的羊毛以及百分之九十五到百分之百的铁矿、生铁和原油——都是以不公平的价格交付的。
去年当苏联人要求签订一项新的条约规定立即交货而不付款时，东德大约有百分之二十的交付没有履行。阿佩尔拒绝签字。乌布利希拒绝支持他。这项条约终于在十二月三日签订，阿佩尔也就在那一天自杀了。
东德所受到的压力，苏联集团的其它国家也照样受到。苏联向它的卫星国出售它的产品时要价高于卖给其它国家的价格，这是苏联一贯的政策。例如，丹麦从苏联进口的煤，就只是东德所付价格的三分之一。
捷克斯洛伐克被迫以比世界市场低的价格向苏联出售工业产品。但是它必须以高于世界市场的价格从俄国买进原料和粮食。
波兰根据规定为俄国造船并且以卢布收款，但是它却必须以硬货币向西方购买船上的零件。
匈牙利没有获得（苏联）准许建立一门铝工业，但是却必须向苏联的铝工厂输送大量的铁铝氧石。
一些试图摆脱苏联的苏联集团国家的贸易代表团，常常劝说西德进行联合贸易，或者是安排同第三类国家的贸易。
但是几乎没有什么迹象表明，苏联对卫星国的剥削将放松。

显示原版>>

Previous:右派叫嚷“驱逐”我记者并同我断交

Next:苏修为进一步反华正网罗支持者


美联社说：艾哈德希望听听戴高乐的访苏计划

出版日期:1966.02.08
         期次:2808
         版次:4
         栏目:\[第四版]
文章正文:
【美联社波恩六日电】艾哈德将希望听戴高乐谈谈他六月间访问莫斯科的计划。
【法新社巴黎六日电】据政治观察家们认为，戴高乐总统很可能在同西德艾哈德总理作两天会晤时重新提出欧洲政治统一的主张。
可是，一些观察家认为，采取走向政治统一的行动的时机还没有成熟。
（来自波恩的消息说，艾哈德总理将不主动的提出欧洲问题，但是，德国准备考虑最后把政治合作扩大到包括英国。）
可是，预料西德总理会提出在北大西洋公约组织里的核分享问题。
据悉，西德对于法国在“麦克纳马拉委员会”问题上持保留态度这一点感到忧虑，而渴望在北大西洋公约组织里分享核责任问题上赢得法国的支持。

显示原版>>

Previous:美恢复轰炸后遭越防空炮火猛烈打击

Next:艾哈德动身去法


美通讯社承认：檀香山会议反映约翰逊窘迫状态

出版日期:1966.02.08
         期次:2808
         版次:1
         栏目:\[头版]
眉题:约翰逊在人民抗议声中到檀香山
文章正文:
【法新社檀香山五日电】约翰逊总统今天乘飞机抵达这里，将同南越领导人举行会议。
在机场上有一批学生携带要求立即谈判以结束越南战争的标语牌。
在总统飞机着陆后几分钟，大约五十名反对越南战争的示威者和一些愤怒的反示威者发生了殴斗。警察进行干涉，逮捕了几个人。
【合众国际社檀香山五日电】约翰逊总统今天去中太平洋的戏剧性旅行强调表明了美国在过去一年在越南的义务增加了。
约翰逊带去一批显要官员，表明了会谈问题范围之广。这些问题包括战争努力的军事、政治和经援方面。
此行目的也同样广泛：
——同南越政府协调战争计划和和平计划并使阮高其相信美国不会在任何和谈中拿他的国家的利益来投机。
——举行初步会谈，作为约翰逊在指挥战争中仍待作出的重大决定的基础。
——在共产党人指责美国虚弱，而且国会正在辩论美国国内政策时表明总统的主动性和美国的决心。
——规划如何加强美国对阮高其的加强南越经济及农民安全的计划的援助。
【美联社华盛顿五日电】约翰逊总统去夏威夷大概为的是亲自显示一下美国是支持西贡政府的。
还有一个心理上的因素也许是希望使阮高其和阮文绍放心：约翰逊的广泛的和平攻势目的不是要把他们出卖给共产党人。
在国内，约翰逊此行至少是暂时抢在批评美国在越南的作法的人之前采取一些行动。在参院最近举行的一些情况汇报会上，这些人的声音已越来越大了。
【美联社华盛顿五日电】约翰逊总统力图堵塞参院内对他的越南政策的批评，但这种努力似乎只能取得暂时的成功。
总统的夏威夷之行已经使批评他的人在开火的时候有所逊色，不再那么引人注目。
约翰逊指示麦克纳马拉和惠勒不要到公开会议上作证，这样，参院外委会的有些议员就没有机会公开揭示他们同这些高级战略人员的分歧了。
参院内普遍的感觉是，约翰逊把他的助手们带离火线，以便减少通过这些助手向总统自己开火的火力。
但是，那些担心总统采取可能导致亚洲全面战争的不可挽回的步骤的人虽然可能暂停批评，可是暂停的时间也许相当短。

显示原版>>

Next:日本《朝日新闻》发表评论说：《在烈火中永生》是一部出色的影片


美无任所大使哈里曼宣传约翰逊将“尽可能避免中美对峙”

出版日期:1966.02.08
         期次:2808
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿六日电】无任所大使哈里曼今天说，约翰逊总统将尽一切可能避免在东南亚发生美国同中国之间的对峙。“在美国，有些比较轻率的人谈到同中国的对抗，但是，谋求这种对抗、或是采取也许会把共产党中国拉入这场斗争的行动，都不是美国总统的政策。”

显示原版>>

Previous:英国记者自华盛顿报道：美“同中国作战”的叫喊甚嚣尘上

Next:约翰逊说美注意中心已转移叫嚷美国在亚洲「必须坚定」


莫斯科出现多年未有的严寒

出版日期:1966.02.08
         期次:2808
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科四日电】零下三十度的严寒，在莫斯科逞凶已是第二天了。今日清晨，莫斯科许多地区都出现了这样低的温度。市的气象站对塔斯社记者说，自从一九一七年以来，在莫斯科没有过象二月四日这样的严寒。
由于天气严寒，低年级学生可以不上学，这一点是莫斯科电台在早晨广播时通知的。
根据天气预报员的预报，莫斯科这种异乎寻常的严寒还将持续几天，它是继在这里持续了整个十二月份和几乎整个一月份的同样是罕见的转暖之后出现的。
【塔斯社列宁格勒四日电】昨天夜里，列宁格勒的某些地区的气温为摄氏零下三十七度。在列宁格勒，二月份这样的气温只在一百一十六年前曾出现过。
严寒的肇事者是笼罩在北极上空的高气压。高压中心位于斯堪的纳维亚上空。这几天，科拉半岛的气温同欧亚的“寒极”地带——雅库次克附近的气温一样，达到了零下四十四度。
今冬列宁格勒的降雪量比多年来记载高百分之五十以上，积雪厚度达八十厘米。
一些学校的一年级到八年级停了课。街上行人显著地减少了。时装的行情变得对有耳罩的帽子、棉袄和绒围巾有利了。
今后几昼夜，气象局乐观的预测是：“转暖”到零下二十度。

显示原版>>

Previous:美官员对卡斯特罗反华声明感到高兴

Next:多尔蒂科斯接见苏外贸部长


南越解放军机动灵活 有利就打不利就走

出版日期:1966.02.08
         期次:2808
         版次:2
         栏目:\[第二版]
副题:法新社记者报道“双鹰攻势 ”遭到失败
文章正文:
【本刊讯】香港《大公报》四日刊登法新社特派记者马克·赫登三日从岘港发出的一篇报道，摘要如下：
专家们认为，美国在岘港以南约一百公里发动的“双鹰攻势”，系美国力量的一次空前炫耀。
“双鹰攻势”发动于一月二十八日，当时，四千二百名美国海军陆战队，在西贡东北五百公里的广义市以南大举登陆。二月二日，美国投入这次攻势的兵力，达到七、八千人（约四个营）。此外还有空军和第七舰队的支持。
星期一以来，大量直升机把两营重武装的陆战队，运到离海岸约三十英里的一个河谷。根据情报报告，起码有民军（指南越解放军，下同——本刊注）两个连躲在那里。美军马上包围新安村，并沿比河一条小支流挺进。留下的两个营，在附近地区继续搜索。不过，到今晨为止，这次大进攻没有收到什么大结果。
自星期一到昨晚，我随同上星期五登陆清柱海滩的陆战队第四团第二营一起，进行“扫荡”。我在一大片番薯地上加入这支部队。
直升机把我们运到安南山脉上空，然后把我们送到一个圆形的河谷着陆。
驻越南的美国陆战队司令华尔特将军，亲自指挥这次“扫荡”。
我们开始推进了。有三个纵队前往包围新安村，该村位于比河的一个河弯内。我参加的那个队，是由军曹威廉斯率领的。当我们到达新安村时，一颗迫击炮弹在离我们约一百米处爆炸。显然，民军是躲在河另一边的山里，但是当我们过河时，民军不见了。
新安村周围都是战壕。我们同时遇到竹尖桩一类的陷阱。我们过河后，当我们沿峡谷往上走时，地形愈来愈难走。
陆战队带有大量迫击炮、曳光火箭和机关枪，走得非常缓慢。每个人都背上二十五公斤到三十公斤。美军的武器肯定比对手强大得多，但是民军不知机动多少倍。他们认为适宜打就打，认为不适宜打就回避。
入夜，我们沿河畔的一条崎岖路径扎营。我们睡在塑胶制的睡袋里。点火是受到严厉禁止的，甚至擦火柴点烟也不容许。翌晨，我们没有早餐，只吃了一罐冻牛肉汁充数。随后我们又开始推进。我们朝西北的谷顶行进，一天的进展很慢。我们每走一步，都得提防遭遇伏击，因此我们走了七个钟头，才走了三、四公里。
我们经过一处被美国Ｂ—５２重型轰炸机炸过的地方，但是，没有发现民军任何伤亡的迹象。当我们回到清柱海滩的时候，一位美国军官无法掩盖他的震惊。他说：“越共总是拒绝迎战！”
美国军队本来计划用他们在沿海平定省发动的“捣碎机攻势”，驱使民军往北走，同美国陆战队遭遇。但是实际发生的显然同美军的愿望刚刚相反。

显示原版>>

Previous:英著名芭蕾舞演员伯尔·格雷访华观感之十一：中国艺术工作者学习勤恳

Next:路透社说南越解放军拥有美伪无法防止的重炮


南越一儿童用机枪打死三名美国兵

出版日期:1966.02.08
         期次:2808
         版次:2
         栏目:\[第二版]
副题:六名南越儿童用手榴弹和石块同美侵略军打了两天
文章正文:
【本刊讯】新加坡《星洲日报》一月二十五日译载了《华盛顿明星晚报》的一篇文章，摘要如下：
当一架Ｃ—１２３型的运输机从朱莱开到岘港时，有一个海军陆战队的卫兵带着一个蒙眼缚足的小孩走下飞机。这时海军的两位药剂师带着惊异的眼光注视着他们。
其中一个问道：“那个小孩干什么？”陆战队员回答说：“他用机枪杀死了三名美军。”小孩的个子还不到美兵腰部的子弹袋那么高。他赤着脚，穿着绿色的越南农民装，头上戴着宽边的大帽子。在他的头肩上有编队号数，脸上被蒙着一块布。
当布块拿下来时，小孩子眨一眨眼，望着耀目的阳光。他的小脸是圆月形的，鼻端有许多小黑点，眼睛深邃黑亮。后来卫兵又把布盖到他的脸上。数名陆战队员围拢到他身边，希望看一看清楚这个小孩的真面目，他们真不相信，这么大的小孩子就能使用机关枪杀人。有一个上士摇摇头说：“六个这么大的小孩子，花了我们两天功夫。一个手里头拿着手榴弹，其他的使用石块，他们能找到什么，就拿什么当武器”。
新到的一名海军接着问道：“他们为什么要袭击我们呢？”上士吐了一口痰后说：“因为越共告诉他们，说我们侵略他们的国家。”卫兵说，在陆战队员和越南军事情报人员盘问这个小孩后，他将被送到儿童改造中心。但他补充说，“他是改造不了的了。他杀过人，以后也就会继续杀人。”
当一辆吉普车将那个小孩和卫兵载走后，一个美军说：“看来和在电影内发生的一模一样，可是我不明白，这事怎么会发生在我们的现实生活中呢？”

显示原版>>

Previous:路透社说南越解放军拥有美伪无法防止的重炮

Next:菲解放军在打拉省袭击警察


侵越美军军官抱怨：“华盛顿的命令”不灵

出版日期:1966.02.08
         期次:2808
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《美国新闻与世界报道》一九六五年十二月二十七日一期登载一则消息，题为《一句挖苦的口头禅：「华盛顿的命令」》，摘要如下：
「华盛顿的命令」——
这句话在越南战斗前线是常常可以听到的。但这句话是说得很挖苦的。
许多美国军官感到，华盛顿的五角大楼在试图把八千英里以外的越南战争的每一个细节都要管起来，这方面做得太过分了。这在对北越的空战方面尤其是如此。一位跟在越的美国空军军官接近的人士把他们的不满归纳如下：
「战场上的军官几乎不能作出任何决定——如果有也极其有限。命令是从华盛顿来的，不仅明白而具体地提出要做什么，而且还规定什么时候做、由谁来做和怎么做。许多命令跟在越南的有经验的军官的判断恰好相反——而华盛顿所命令的办法往往是不灵的。」
有人举出了这样的例子：
四架美国战斗—轰炸机被指定去轰炸北越的一座桥梁。命令具体规定他们用七百五十磅的炸弹。飞行任务是按命令执行的。桥梁只是受到一点损坏——没有炸掉。两架美国飞机被地面炮火击落。
在这次飞行任务前后，美国驾驶员问道：
「在这样的任务中我们为什么不能采用三千磅的炸弹以保证我们把桥炸掉？」
在越南的美国空军军官的另一个不满是这样的：
「在每一次飞行任务后，华盛顿都要求写出非常详尽的报告，以致各个单位的长官们都发牢骚说，他们已经没有什么时间可打仗了。」

显示原版>>

Previous:吴丹正搞越问题“八方面参加的会议”

Next:漫画：约翰逊满脸愁容一筹莫展


日本《朝日新闻》发表评论说：《在烈火中永生》是一部出色的影片

出版日期:1966.02.08
         期次:2808
         版次:1
         栏目:\[头版]
副题:影片中主人公是完整的闪耀着共产主义光辉的人物形象，给人以栩栩如生的真实感
文章正文:
【本刊讯】日本《朝日新闻》一月二十八日刊载一篇评我影片《在烈火中永生》的文章，正题是《巧妙地再现历史的事迹》，副题是《评描写中国内战的电影“不屈的人们”》。摘要如下：
平素很少有机会看到中国电影，不过，却很想了解一下中国电影工作者们怎样来表现那种具有历史意义的中国革命。这部电影就回答了这个问题。它告诉我们中国电影具有和世界上主要电影工业国家相同的高度水平，这是一部出色的历史影片。
这部影片特别出色的地方，是影片一开头就对重庆的描写。巨大的历史波澜的消息逐时逐刻地传来，这座城市呈现出只有在等待着某一瞬间才会有的那种独特的不安的情景。把这种情景，贯穿在主人公的周围、城市的群众、国民党特务机关摇摇欲坠的描写之中，从而再现了一个历史的真实，这真是非凡的才能。这不是单纯的宣传性电影，而是令人感到它有冷静的眼光的电影。
后半部，镜头转到集中营内的场面上，衬托着以真实人物为模特儿的装疯的老党员和在集中营长大的孩子的描写，使得剧情非常充实。
两位主人公，对革命充满信心，对同志的团结充满信心，听到了自己丈夫被残杀的消息以后，不是悲叹，而是更加坚定地战斗，为革命牺牲生命而在所不惜，是完整的闪耀着共产主义光辉的人物形象。对于这种人物形象恐怕会有种种不同的评论，而在这部影片当中却给予人们以栩栩如生的真实感，使人们理解到革命事业就是由这样的人们来推向前进的。

显示原版>>

Previous:美通讯社承认：檀香山会议反映约翰逊窘迫状态

Next:英国记者自华盛顿报道：美“同中国作战”的叫喊甚嚣尘上


苏加诺召集人讨论“特别军事法庭”开庭问题

出版日期:1966.02.08
         期次:2808
         版次:2
         栏目:\[第二版]
副题:并同意同时对某些公务人员进行“甄别”
文章正文:
【新华社雅加达四日电】下面是安塔拉通讯社今天发出的报道：
苏加诺总统星期四同他的若干位部长就任命物价稳定部部长和由特别军事法庭审讯九月三十日运动罪犯问题进行磋商。
出席会议的有内阁主席团、司法和内政统筹部长维约诺·普罗佐迪科罗、最高检察长苏塔迪约和内政部长苏马诺。会议讨论了特别军事法庭开始审讯约诺和翁东的问题以及审讯参与九月三十日反革命运动的分子的问题。
第三副总理萨勒透露，总统提请人们注意在审讯中为被告提供辩护律师的问题。
他还说，总统已同意在审讯中对同九月三十日运动有牵连的公务人员进行甄别的建议。
【路透社雅加达四日电】《武装部队公报特刊》今天报道说，四十九名被捕的共产党人在中爪哇南望试图越狱时被枪杀。
【新华社雅加达三日电】下面是《希望之光报》昨天刊登的一篇关于东爪哇局势的文章。
无论在泗水，还是在岩望、庞越、茉莉芬、柬议里和玛琅，我们都听说了有关在粉碎九月三十日运动过程中发生的真令人可怕的事，这些事都是我们在报纸上从来没有见过的。
而现在想在这里来谈，也感到为难，因为有很多情况在雅加达的报纸上经常都有报道了，或者当时从东爪哇来的人也谈过了。

显示原版>>

Previous:利比里亚美橡胶种植园一万工人罢工

Next:右派叫嚷“驱逐”我记者并同我断交


苏修为进一步反华正网罗支持者

出版日期:1966.02.08
         期次:2808
         版次:3
         栏目:\[第三版]
副题:法报说苏所有领导人都参加了反华宣传运动
文章正文:
【本刊讯】法《十字架报》五日刊登鲁塞尔的文章，题为《莫斯科正为同北京决裂准备舆论》，摘要如下：
莫斯科领导人正在仔细地准备着定于三月二十九日召开的二十三次党代表大会，这次会议对于中苏意识形态和政治冲突来说也许是决定性的。
目前，党的活动家正在向苏联全国和各街道、企业支部散发中央委员会一个文件。
所有都是为了说明，如果在共产主义世界内部的“联合行动”不能实现的话，那么这个责任只能由中国来承担。这件事情如此重大，以至于党的所有领导人都参加了这次在苏联进行的宣传运动，并且把同一内容的“备忘录”交给了相当多的外国共产党。
所有这一切可能导致准正式的决裂，因为实质上，现在已经是事实上的决裂。但是，苏联领导人为了施行这个重大的“转折”，需要所有人的支持，其中包括在他们内部仍然是“斯大林分子”的那些人。
共产党现领导人的视线正是转向这些人身上。人们早就不再咒骂“反党分子”。同时，攻击斯大林的文章也早已在官方报刊上销声匿迹了。
人们甚至看到了某种明显的改变。苏联三个历史学家茹科夫、特鲁哈诺夫斯基、琼科夫在一月三十一日的《真理报》上发表的一篇文章里，在谈到当时揭露“个人迷信”时说，这是对苏联社会生活和社会科学发展方面的一个“有益的作法”，但是，他们又说，不幸的是，在揭露的作法中，存在着同马克思主义格格不入的“主观影响”。
显然，这三个历史学家不希望恢复斯大林的名誉，但是希望结束非斯大林化极端作法，同时他们也希望防止进行某种“非赫鲁晓夫化”运动。
上述各种情况清楚地反映了党的现领导人的思想，他们希望能团聚他们的所有人以便作出同北京决裂的严重决定，而人们很容易想象这个决定的巨大意义。

显示原版>>

Previous:美刊文章：《俄国是怎样掠夺它的盟国的》

Next:卡斯特罗发表声明疯狂反华


吴丹正搞越问题“八方面参加的会议”

出版日期:1966.02.08
         期次:2808
         版次:4
         栏目:\[第四版]
文章正文:
【美联社联合国六日电】据了解，联合国秘书长吴丹正为召开一次包括越共在内的越南问题和平会议作出努力。
据说他考虑的是召开一次有八方面参加的会议
——英国、法国、苏联、共产党中国、美国、北越、南越和代表越共的南越民族解放阵线。美国拒绝承认民族解放阵线。
吴丹似乎希望一些中立国家能取得对召开这样一次会议来说必要的一致意见。他在过去两周曾请一些国家的代表进行个别会谈。

显示原版>>

Previous:教皇又策划开「中立国」首脑会议

Next:侵越美军军官抱怨：“华盛顿的命令”不灵


英国记者自华盛顿报道：美“同中国作战”的叫喊甚嚣尘上

出版日期:1966.02.08
         期次:2808
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《星期日电讯报》六日刊载发自华盛顿的一篇报道，标题是：《担心同中国作战的情绪加强了》，摘要如下：
现在正在华盛顿越来越多地讨论而且公开讨论的不是美国是否应该同共产党中国作战，而是在什么时候和什么地方。
北京变成了美国的头号妖魔。
因此，为什么不在现在就袭击真正的挑战者中国并且把它干掉呢？
现在在华盛顿普遍谈论，如果中共开始象在朝鲜那样把真正的军队派到越南去，预料总统采取的最低程度的对付措施将是下令以常规武器——就是非原子武器——消灭中国的核工厂。
的确，从每个政府领袖轮番参加的国会意见听取会来说——更不用提连续不断的电视课余宣讲会
——迷惑不解的美国公众听到了各种相反的意见，弄得精疲力尽。
有少数人围绕在参议员莫尔斯和格里宁的周围，这些人认为，美国的卷入完全是不道德和不合法的，并且希望在明天就把那些人带回国。还有一些人，就象在上周请求总统不要轰炸的那七十六名议员，他们支持美国对西贡承担的义务，但是愿意把它减低到最低程度。
在另一方面，参议员斯坦尼斯拼命建议，“我们以我们拥有的一切武器”来应付“共产党中国侵略”。他同意“加紧战争”。至于后果，他是满不在乎的。
参议员莫尔斯当着全国的面爆发说：“如果我们继续在亚洲进行这场战争的话，将要有数以百万计的美国人死去！”
“超级鹰派”对此的反驳是很明显的——去捣黄蜂窝（按指我国）。

显示原版>>

Previous:日本《朝日新闻》发表评论说：《在烈火中永生》是一部出色的影片

Next:美无任所大使哈里曼宣传约翰逊将“尽可能避免中美对峙”


英著名芭蕾舞演员伯尔·格雷访华观感之十一：中国艺术工作者学习勤恳

出版日期:1966.02.08
         期次:2808
         版次:1
         栏目:\[头版]
文章正文:
天桥剧场后台的化装室相当窄狭但是很高。我的化装师是一个头发灰白的性情和善的妇女。她同时照顾其他女演员，但是我一到，她马上就帮助化装（在中国，首席演员不像苏联那样可以享受特殊待遇）。我看到每场演出完毕以后，演员、教师、乐队及管灯光、道具等人员，通通在后台座谈，讨论演出上的问题，有哪些优点缺点，以及怎样能演得更好。他们的自觉性都很高。演出虽然在下午七点半揭幕，乐队演奏人员五点钟就到戏院准备一切。当无需伴奏的时候，他们就在后台观看演出。天桥剧场和芭蕾舞团团址外面都设有供演员们放置自行车的木架。许多演员是步行去戏院工作的。
公演开始后，我访问了北京舞蹈学校。芭蕾舞团就是由该校的毕业生组成的。舞蹈学校的学生每年有两星期下乡、下厂参加劳动，使“他们不致脱离人民”。中国每一个身体健康的公民也都这样做，没有什么例外。
舞校的学习期是七年，大多数学生从十二岁起入学，只有少数在十四岁才进校。每次招生，招收同样数目的男女生。全校可容学生二百人。
北京舞蹈学校是在一九五四年创办的，当时系从其他艺术部门调去的教师、管理人员和学生。当第一批学生五年毕业时，他们组成了中国实验芭蕾舞团，其中若干演员兼任舞蹈学校的教师（我的搭档王绍本，就在舞蹈学校兼职）。这就是舞校多数教师都很年青的原因。
舞校从全中国招取新生。凡是具有充分舞蹈天才而体格又合式的少年男女，都有可能进入北京舞校。据该校的校长告诉我说：选择新生的条件是：“背部要柔软，四肢要松弛灵活……我们最近在天津审查十万个儿童，只有十一个人中选。我们想每年挑选男女新生各三十名，但是新生素质必须很好。我们发现最合适的女生多数来自上海附近，最好的男生往往从长春一带招收得来。”（王绍本出生于北方的哈尔滨，那边的人一般比南方人高）。
我看到学生们在学习舞蹈时都很努力，身上都淌出汗来。教室设备很好，女生们身材面貌都美丽动人，腿部发育得好，看来都是良好的舞蹈材料。男生们身体结实，训练的水平很高。
在第四年的一班里，我看到男女生的膝盖都很平贴，外貌漂亮。女生们已能很好地用半足尖“直立起来”。但是如同芭蕾舞团的演员们一样，他（她）们在跳跃后落地时，膝盖常常“弯向里面”。男女生的手和手指都嫌生硬。

显示原版>>

Previous:约翰逊说美注意中心已转移叫嚷美国在亚洲「必须坚定」

Next:南越解放军机动灵活 有利就打不利就走


右派叫嚷“驱逐”我记者并同我断交

出版日期:1966.02.08
         期次:2808
         版次:2
         栏目:\[第二版]
文章正文:
【新华社雅加达四日电】据安塔拉今天报道：数千名参加印尼大学生统一行动组织万隆分会的万隆大学生在二日举行的大会上发表声明说：我们要求政府：一、断绝与中国的外交关系，二、将中国记者从我们可爱的印尼土地上赶出去。

显示原版>>

Previous:苏加诺召集人讨论“特别军事法庭”开庭问题

Next:美刊文章：《俄国是怎样掠夺它的盟国的》


约翰逊说美注意中心已转移叫嚷美国在亚洲「必须坚定」

出版日期:1966.02.08
         期次:2808
         版次:1
         栏目:\[头版]
文章正文:
【美新处檀香山六日电】（预发）下面是约翰逊总统准备在越南国家元首阮文绍和总理阮高其抵达时发表的讲话（本刊已删节）：
有一些特别的鼓吹者主张在越南后退。我们不能接受他们这样的逻辑：一万英里以外的暴政是我们不用关心的暴政——或者说在亚洲一批武装的少数人进行的镇压同在欧洲一批武装的少数人进行的镇压不同。
在四十年代和五十年代，我们在欧洲站稳脚跟以保护那些受侵略威胁的人的自由。如果我们那时没有采取行动，今天会有什么样的欧洲呢？
现在注意的中心已转移到世界的另一部分，在那里，侵略正在进行，侵略的目标是奴役自由人民。我们的态度必须象过去一样坚定。威斯特摩兰叫嚷必须准备长期战争”
【美联社檀香山六日电】美国驻越南高级司令星期日表明，在中太平洋举行的越南问题会议期间，他将要求增加美国军队以大力从事战斗。
威斯特摩兰是在同约翰逊会晤一个多小时后会见记者的。
他告诫说：“我们必须准备长期战争。”他说：“我们不能指望一次战斗或战役能把敌人打败——这将需要许多次战斗。”
【合众国际社檀香山六日电】威斯特摩兰指出了美国在越南战争中的五点军事战略：
一、保卫主要的居民中心，如首都西贡和各省会。二、逐步建立交通线。三、保卫美国的基地圈。四、使美国军队中尽可能多的数目处于机动状态，以使他们能够抓住机会同越共和北越的正规部队的主力军战斗。五、继续轰炸北越。

显示原版>>

Previous:美无任所大使哈里曼宣传约翰逊将“尽可能避免中美对峙”

Next:英著名芭蕾舞演员伯尔·格雷访华观感之十一：中国艺术工作者学习勤恳


约翰逊郁郁寡欢独断独行四面楚歌

出版日期:1966.02.08
         期次:2808
         版次:4
         栏目:\[第四版]
眉题:战争讹诈无用 和谈骗局不成 内外困难重重
文章正文:
【本刊讯】香港《大公报》一日以《独裁的约翰逊》为题译载《朝日新闻》驻华盛顿记者松山幸雄的一篇报道，摘要如下：
最近，跑白宫消息的记者莫不垂头丧气，原因是，美国总统约翰逊越来越不喜欢人们对他的批评，对于新闻事业，越来越采取不合作态度。
举例是不难的。在铝价加价问题闹得最热闹的时候，约翰逊把国务卿、财政部长找到德克萨斯州他的牧场去商谈，记者团问道，“这次会议是不是由于铝业要加价，会商采取对策？”总统新闻官莫耶斯一口否认，“绝对无关。”可是，转眼之间，政府就正式发表，将库存的铝放出来压价。
再往前提一提，在美军进入多米尼加时，最初是用“保护当地美侨”的名义，而现在显然看得出，那是为了“防止共产主义”。
不仅是发表转眼即变的谣言。而且，如果有人写了特殊报道，他会马上怒形于色。五十年来最低纪录
在美国政治中占据重要任务的记者招待会，去年上半年举行了四次。其后的半年之中，则根本没有举行（短时间的、临时偶尔谈话除外）。不仅比不上罗斯福每星期举行两次、肯尼迪在忙时也每星期举行一次，而且打破了五十年来最低纪录。在美国，没有总统到国会进行答问的习惯，记者招待会变成了把政府意见告诉人民的不可缺欠的手段。然而，白宫新闻秘书莫耶斯竟说，“总统没有举行记者招待会的道德义务。总统与其招待记者，还不如借电视直接告诉人民更有效果。”他这一番话，与舆论界的意见正是针锋相对。舆论界认为，“从选民的立场来看，当政者如果只在自己喜欢的时候谈自己喜欢的事，而不接受人家的询问，那就是独裁者的做法。”国情咨文毫无新意
既然总统不到国会答问，又不举行记者招待会，要想了解政府的政策，便只有详细阅读腊斯克、麦克纳马拉、邦迪等人时时发表的演说，从字里行间寻找意味，观察其微妙的变化。
由于这个原因，大家对于国情咨文，就颇多期待。大家都认为可以从咨文中了解到约翰逊关于越南问题的真动向。但是，一经发表，它原来是翻来覆去重提老话。什么新东西也没有。而且，人们的疑问越来越多。但谁也不作回答。
评论家劳伦斯这样说：“这如果遇到英国的议会制度，首相如果不回答这些问题，就会遭遇到‘不信任案’的危险。人民也要怀疑，这样的政府是否还有为人民信任的价值，是不是应该解除其任务。”
劳伦斯的论点主要集中在国内问题，其实，外交问题亦复如此。
流了大量美国军人的血，花了这么庞大的战费，其结果，是不是正在逐步实现戴高乐所指出的预言（美国必须从印度支那撤退）呢？这个问题，令人注意。
当然，军事问题和外交问题，在性质上都应该有相当程度的保密；但约翰逊的外交，却反而是大力进行不必要的宣传，例如，去年年底的“和平攻势”，好象是要给人以一种必定成功的印象。其实，大家所得的印象只是，这个攻势并没有周密的计划，约翰逊不过是想到那里做到那里。外交应对一样独裁
例如，哈里曼在奉派出动时，连自己也感到意外。当时，他请了几位客人到家里打桥牌，总统一声令下，他只好把客人撇到一边，立即出发。那一天，波兰和印度驻华盛顿大使正在外地，也被突然召回。英国首相威尔逊和法国外长德姆维尔正在休假，约翰逊也强行联络。华盛顿外交团里充满了不满，据报道，有人说：“约翰逊总统的独裁性，在外交礼貌上也明显地显示出来了。”
美国副总统汉弗莱访问日本的消息发表之后，我曾向美国国务院的一位亚洲问题负责人开玩笑说，“年尾是日本一年中最忙的时候，如此说去就去，恐怕不大好，万一日本政府拒绝呢？”（去年一月佐藤打算访美，美国就以繁忙为借口而拒绝。）对方耸肩一笑道，“我们总统作梦也想不到被拒绝的事。”约翰逊在不知不觉间自信感越来越大，于是又把这种自信用在以越南问题为开始的外交问题上，这就是美国的弱点。富布赖特与他闹翻
约翰逊出身于国会，大概自恃能够压服国会，于是胆子越来越大。去年年底，英国首相威尔逊、巴基斯坦总统阿尤布汗、西德总理艾哈德相继访美，白宫举行的欢迎会从来不邀请参议院外交委员会主席富布赖特。美国参议院外交委员会主席的地位与国务卿相当，白宫不邀请他是向无前例的。理由是，富布赖特曾在美国干涉多米尼加时坦率地批评了约翰逊。约翰逊压低富布赖特的地位，就是想给其他议员一些颜色看看，不过，《星期六晚邮报》指出，“在外交政策上发表意见，这是宪法上的权利；这样处理，不但是对富布赖特失敬，而且是对那些不同意总统意见的外国客人失敬。”此话反感颇深。
目前的华盛顿政治气氛是压制。约翰逊口里叫的是“调查”，而其实际意义是“听我的”。共和党参议员埃肯说，“要知道，自己钦定的一致，和经过充分讨论的一致，有着极大差别。”
由此看来，对约翰逊的批评，是很多的呢！（文内小标题是《大公报》原来的——本刊注）

显示原版>>

Previous:多尔蒂科斯接见苏外贸部长

Next:美恢复轰炸后遭越防空炮火猛烈打击


阿联同苏南及一些不结盟国家接触 想使不结盟国家插手越南问题

出版日期:1966.02.09
         期次:2809
         版次:2
         栏目:\[第二版]
文章正文:
【法新社开罗八日电】《金字塔报》今天说，阿联在继续同不结盟国家和越南有关方面进行接触，并且在专心致力于以美国停止轰炸北越作为任何其他倡议的起点的必要性方面。
它说，在继美国恢复轰炸，冲突情况恶化以后，开罗已继续进行接触。
它说，在最近的交换意见中，纳赛尔和塞拉西一致认为恢复一九五四年日内瓦协议是解决这个问题的唯一适当的态度。
《金字塔报》援引这里的非洲外交官报道说，这位皇帝已经建议同纳赛尔总统会晤以便研究使越南危机冷却下来的途径。
与此同时，中东通讯社发表了纳赛尔对苏联日报《消息报》的答记者问，他说他已向约翰逊总统的一位特使建议不要恢复对北越的轰炸。
【新华社开罗七日电】据《鲁兹·优素福》周刊今天报道，纳赛尔总统在接见苏联《消息报》记者时谈到了越南问题。
这家周刊获悉，阿联已迅速同苏联和贝尔格莱德进行接触，以便对越南的发展立即采取立场。会谈根据教皇的和平呼吁讨论了有关不结盟国家可能在这个问题上所起的作用的看法。
周刊说，“开罗和一些不结盟国家首都现在在进行的接触是为了迅速召开日内瓦协议签字国的一次新的会议，而不结盟国家将以观察员身份参加这次会议。”

显示原版>>

Previous:马列主义正在成长 修正主义正在死亡

Next:奈温将同锡兰总理讨论越南问题


巴《思想家》周刊发表社论说：「塔什干宣言」是苏美对巴施加压力的结果

出版日期:1966.02.09
         期次:2809
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】卡拉奇《思想家》周刊最近一期发表关于塔什干宣言的社论，摘要如下：
我们将就塔什干宣言的国际方面说几句话。在过去几年里十分清楚的是，两个超级大国在东南亚所执行的政策是平行的和一致的；尽管一九六二年发生了中印边界冲突，尽管中华人民共和国提出抗议，苏联还是继续向印度提供军事和经济援助；在冲突以后，特别是在夏斯特里担任总理以后，印度就投入了美国的怀抱，美国则答应无保留地向它提供一切援助。
由于这些事态发展，十分明显的是，超级大国都对印度的团结和稳定很感兴趣，它们不希望伤害那个国家；对它们来说，克什米尔是次要问题，而建立一条共同的和强有力的阵线来对付共产党中国却是最重要的。
塔什干宣言本身就是这两个超级大国的态度和它们对巴基斯坦所施加的压力的直接结果。
如果情况就是这样，那还好。但是未来似乎会出现一些危险的可能性。一旦塔什干的尝试证明是成功的，印巴关系密切起来的话，超级大国可能认为对巴基斯坦施加更多压力是适当的，而且可能用保证提供援助的办法来试图说服巴基斯坦同印度缔结一项联防协定或建立联合司令部。
因此，我们将忠告我们的政府在同印度和超级大国打交道时采取最为小心谨慎的态度。我们的格言将是：“到此为止，不再前进”。
关于缔结联防协定或建立联合司令部的任何建议（如果将来提出的话）应该立即加以拒绝。我们希望政府不要对任何援助的诱惑或者对大国在这方面的压力屈服。

显示原版>>

Previous:奈温将同锡兰总理讨论越南问题

Next:甘地夫人承认印有人反对塔什干协议


巴基斯坦四个反对党会议通过决议指责“塔什干宣言”对巴民族利益有害

出版日期:1966.02.09
         期次:2809
         版次:2
         栏目:\[第二版]
文章正文:
【新华社拉瓦尔品第六日电】据巴联社今天报道，巴基斯坦反对党（尼扎姆伊斯兰党、人民联盟、伊斯兰促进会和穆斯林联盟理事会派）历时两天的会议，今天在拉合尔闭幕。
会议总共通过了九项决议。
会议通过的一项决议中认为，塔什干宣言对巴基斯坦的民族利益是有害的，有损国家的荣誉与尊严，并且不利地影响了公平地和民主地解决克什米尔问题的前景。
它说，会议是由于以下原因而得出这个结论的：
“在这项宣言中，确定了撤退军队的日期，而没有就解决克什米尔问题的某些实际步骤作出任何决定。
“巴基斯坦同意不使用武力来解决巴印争端，而印度没有保证承认克什米尔是有争议的领土，和根据联合国宪章和平解决这个争端。
“巴基斯坦同意不干涉印度的内政，尽管印度在塔什干会议上十分清楚地表明，它认为克什米尔是它的领土的一个不可分割的部分，是内政问题，并且在塔什干的整个谈判中都重申了这种立场。自从签署这个宣言以来，印度权威方面发表的言论毫无疑问地表明，印度仍然象过去一样坚定地死抱住那个立场不放。
“巴基斯坦已同意停止一切种类的敌视印度的宣传，并且同意鼓励有助于促进两国友好关系的宣传，尽管印度一向十分清楚地证明它采取用残暴的武力来压制克什米尔被占领地区内的自由运动的政策。甚至在二十三日停止敌对行动以后，印度一直对处于它的桎梏下的克什米尔人进行报复、镇压和笔墨难言的暴行，数以千万计的自由战士仍然在牢狱里呻吟。塔什干宣言甚至并不想暗示一下需要结束这种暴政和压迫。”
由于这个原因，会议认为塔什干宣言对巴基斯坦在克什米尔问题上的立场产生不利影响，使公正和体面地解决这个争端的前景甚至比在战争开始以前看起来更加暗淡。
“会议宣布，塔什干宣言是在没有同人民商议和违背人民的明确意志的情况下代表巴基斯坦接受的，全国人民对这种妥协不负任何责任。”
“会议向克什米尔人民庄严保证，巴基斯坦人民在从印度的桎梏下把查谟和克什米尔邦解放出来以前，他们是不会同印度讲和的。”

显示原版>>

Previous:甘地夫人承认印有人反对塔什干协议

Next:美答应给几一笔贷款


不要美国占领军 不为美伪去卖命

出版日期:1966.02.09
         期次:2809
         版次:2
         栏目:\[第二版]
副题:西贡知识界反美厌战情绪日益发展
文章正文:
【本刊讯】美《基督教科学箴言报》五日刊载冈孝从西贡发出的报道，标题是《我们为何而战》，摘要如下：
一位教授说，“我的学生们不喜欢战争。他们愈来愈多地问道，‘我们为何而战？’没有人向他们作出明确的答复。光说反共是不够的”。“在吴庭艳执政期间，他们肯定不是为他而战。他们今天也不愿意仅仅为取代吴的人而战。他们不是在为将军们而战。”
我不能透露这位教授的名字，因为他所说的话不符合西贡官方政策，而在战时的南越言论自由仍然受到严重限制。
较为年轻的知识分子比这位教授要火气大得多。一位大学讲师说，“我们不能再象这样搞多长时间了。我们必须进行谈判。可是我不认为，美国人想进行谈判。”
我说，不主张谈判的是阮高其政府而不是华盛顿。这位年轻人叫喊道：“难道你认为，在我们的国家里有二十万外国军队，我们仍然是独立的吗！我们这里没有代议制政府，美国人不想让我们有一个代议制政府，因为这将使情况对他们来说更加困难。”
我问道，“难道你是说，你要美国人离开吗？”
他回答说，“不，我只是说，我们越南人民同邀请美国军队以这么多的数量驻在这里毫不相干。邀请他们来的是将军们，而将军们是没有代表性的。我们需要美国人，只是作为朋友，而不是作为一支占领军。”
这些评论反映出统治南越的将军们和包括学生在内的知识界之间愈来愈大的隔阂。这些将军们把反对他们的人说成是空谈政客，并且把贪图城市享受而不愿到战场上去吃苦的逃避兵役的年轻人抽去当兵。这种说法有其真实性。然而，只要将军们自己不以身作则，广大人民很少可能响应要他们作出更大的牺牲的呼吁。与此同时，对军政府在从谈判到新闻审查等等许多问题上采取的僵硬的、限制性的态度愈来愈不满。这种不满情绪早晚会发展成某种反美情绪，因为大批美军驻在南越使华盛顿对这个国家的一切情况都负有责任。

显示原版>>

Previous:英著名芭蕾舞演员伯尔·格雷访华观感之十二：中国演员们的演出美极了

Next:马列主义正在成长 修正主义正在死亡


船体防腐新装置

出版日期:1966.02.09
         期次:2809
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】日本《科学新闻》一九六五年十月二十九日报道：
美国某公司研究成功一种强制电流自动防腐装置。将铅和铂连接成的阳极装在船体上。从阳极向船体通以电流，使海水腐蚀效应中性化。
以前采用的阳极由于海水电解而使电极逐渐消耗了，该公司研制的铅—铂阳极（已取得专利）与船体具有相同寿命，因此工作有效。实验结果表明，该装置的费用只需十八个月就可以收回。

显示原版>>

Previous:欧洲生产前轮推动式汽车

Next:美《时代》周刊报道：美国征兵难


从一暴发户看苏农村两极分化

出版日期:1966.02.09
         期次:2809
         版次:3
         栏目:\[第三版]
副题:苏一共青团员揭露其家庭剥削事实
文章正文:
【本刊讯】苏联《共青团真理报》一月十二日以《怎样帮助不相识的姑娘生活？》为题刊登一个农村姑娘写给该报编辑部的信，摘要如下：
尊敬的《共青团真理报》编辑部！
我已经苦恼了很长时间，我不能明白在我国周围什么是对的，什么是不对的。大概，要能自己辨别事情，我经历的和学习的还不够。又没有人可一起商量。
我只有十七岁。我是个共青团员。可是我甚至不能够说出自己的姓。要问为什么吗？因为我父亲知道是我写的文章以后简直会把我打死的。而没有任何人会指责他。他将永远是对的，因为他有许多钱。
我住在德聂伯罗夫克村里，念完了八年级。我想上学，可是父亲说，就这些已经够了：科学带不来面包，所有的聪明人都在自己的菜园里劳动，赚大钱——你也这样做吧。
去年夏天我到莫斯科、敖德萨、库尔斯克、明斯克、别尔戈罗德、图拉去做买卖。一共去了八次。母亲也跟我一起卖黄瓜、西瓜、甜瓜和梨子。一共卖了一千七百卢布。以前我们有零点二公顷菜园，现在增加了一倍，共有零点四公顷（合六市亩——本刊注）。
在买卖正兴隆的时候我哥哥跟他年轻的妻子从部队回来了。我们家开会商量了一下，就把她赶走了，因为她不会做买卖。我又哭又叫，可是没人听我的。家里人都说不需要她这样的。
有一次我们家招来了一个女孩子摘梨子。她的父母不知从那里来到村里，进了“德聂伯罗夫斯基”国营农场干活。他们家人口多。他们生活困难。所以女孩子就在我们家工作了三天。母亲给了她一块做连衣裙的印花布。我请求再给她一个头巾。母亲说已经够了。我们家有很多头巾，可是没有给。夜里我不能入睡。
第二天早晨我问父亲——我是不是去上学？他说，难道你没有看见，我们有一座好的石灰房子、电视机、母牛、“莫斯科”牌汽车和很多很多的钱。已经可以不仅谁也不上学，而且不需要工作了。我反驳说，我想在国营农场那怕是暂时做些工作，因为那里需要大批的劳动力。可是他连这也不允许。
由于产生各种各样的想法，我开始不能忍受了，有一次我就把这些告诉了一个跟我要好的小伙子。可是他对生活的看法原来跟我父亲一样——只有做买卖的人才能生活得好。我说他不对，他就走了，再也不想跟我好了。在家里，我还是最后一次问父亲我能不能去上学。他说，不行。我离开了家。走到那里就算那里吧。
尊敬的编辑部！如果我的信登出来，我父亲当然会猜到信是我写的。但是，我将在很远的地方，任何时候也不把自己的地址告诉给任何人。可是，我将每天等待着报纸，在它上面寻找答复：我做的是否正确，以后我将怎么办？我等待着。
【本刊讯】苏联《共青团真理报》一月二十八日在《怎样帮助不相识的姑娘生活？》的总标题下，刊登了几封读者来信，摘要如下：
尼古拉·诺索夫：你们刊登了不相识的姑娘的一封信后，提出了当前非常重要的、可以说是非常尖锐的问题：私有制心理残余和现代苏联人的特点。这是最迫切的问题。
我们认为，这就是年轻人（难道这样的人还少吗？！）把石屋和木板栅栏、自己的汽车和一片菜园看作自己幸福的主要原因。
常常可以遇到这样的家庭：总共只有一个人在集体农庄马马虎虎地工作，只要不失去宅旁园地就行，其余的人作生意以达到发大财的目的。
尤·别洛乌索夫：我感到痛苦并且不能理解，我的周围什么是正确的，什么不正确……我们是按“各尽所能，按劳分配”的原则生活。如果一个人能够挣钱，难道这不好吗？漂亮的房子、汽车难道不好吗？而主要的是，人们提到金钱时是口是心非的。我自己体验到：自己的兴趣和目的取决于金钱。

显示原版>>

Previous:缅甸遭严重水灾今年大米出口将减少

Next:牛鬼蛇神一齐出笼


法报说：卡斯特罗想同美恢复接触

出版日期:1966.02.09
         期次:2809
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】法《震旦报》七日以《讹诈、威逼、出卖这是卡斯特罗攻击北京的新措辞》为题发表文章说：
卡斯特罗在两个共产主义之间长期动摇不定之后，最终选择了莫斯科。
这种选择是如此的热烈和强烈，以致观察家们猜测，在外交上事情是否将到此为止。
卡斯特罗直言不讳：他谴责北京领导人对古巴共和国表现出“轻蔑”、“伪善”、和“无礼”。
在哈瓦那的一份报纸所发表的一大版的罪状中，“讹诈”、“威逼”、“出卖”的字眼出现了五十多次。
古巴希望什么呢？
首先，除了化为乌有的革命空想外，它试图要复兴起来。同“黄种老大哥”的断绝关系到一定时候难道不会便利同华盛顿恢复接触？
对这一切，莫斯科表示满意，甚至是公开表示满意。

显示原版>>

Previous:英法报纸认为：卡斯特罗反华和苏修有关

Next:法新社说卡斯特罗反华表明：古巴政权内部有困难


法新社记者吉科瓦蒂说：卡斯特罗对中国在拉美影响增长感到不安

出版日期:1966.02.09
         期次:2809
         版次:3
         栏目:\[第三版]
文章正文:
【法新社北京七日电】（记者：吉科瓦蒂）这里的一些观察家今天说，卡斯特罗的反华声明预示中苏意识形态冲突要严重恶化。
这些观察家说，星期天在哈瓦那发表的声明只是莫斯科和北京之间加强进行的论战的第一炮。
东欧的各界人士已经提出了这样的论点：在目前的几个问题上，包括越南冲突在内，北京在“客观上”是美国的盟国。
因此，卡斯特罗提出同样的论点并未使这里的观察家感到惊奇。卡斯特罗指责中国人参加了美国对古巴的经济封锁。
人们认为，自从去年初古巴代表团参加了在莫斯科举行的亲苏共产党的会议以来，卡斯特罗在中苏意识形态争端中就是支持莫斯科的。
由卡斯特罗公开提出的北京和华盛顿结成一伙的说法无疑会成为苏联宣传中的一个主题。
苏联人无疑会说，例如在越南，中国人由于拒绝与社会主义国家成立统一阵线和一贯封闭谈判的道路而正在帮助美国人。
同时，观察家说，卡斯特罗的声明还表明了莫斯科和哈瓦那由于中国在拉丁美洲——主要是在秘鲁、巴西和哥伦比亚——某些革命人士中的影响日益增长而感到的不安。

显示原版>>

Previous:牛鬼蛇神一齐出笼

Next:英法报纸认为：卡斯特罗反华和苏修有关


法新社说卡斯特罗反华表明：古巴政权内部有困难

出版日期:1966.02.09
         期次:2809
         版次:3
         栏目:\[第三版]
文章正文:
【法新社纽约七日电】外交界人士认为，菲德尔·卡斯特罗的反华炸弹可能准备了莫斯科和北京的最后决裂，同时可能透露卡斯特罗政权内部有困难。
有关这件事的真正意义及其后果的推测集中在三点上：
（一）这是苏联和中国最后决裂的序幕。
（二）古巴内部有困难，卡斯特罗政权内部亲华分子和亲苏分子之间可能有秘密斗争。
（三）古巴和美国可能共处。
关于第一点，古巴事务专家注意到，卡斯特罗的攻击远远超过了苏联任何一次口头攻击的强烈程度。卡斯特罗的攻击发生在苏联经济部长帕托利切夫率领的经济代表团在哈瓦那的时候。观察家们说，不能设想，卡斯特罗这样老练的政治家会贸然采取这一行动而不慎重研究其后果。
古巴领袖说，中国的态度使北京成了美国对这个岛国进行经济封锁的盟友，这是直接帮了克里姆林宫的忙。这种说法似乎是对北京所说的苏联奉行勾结美帝国主义的政策的回答。因此，许多外交家认为，卡斯特罗的态度实质上宣布了中国和莫斯科的关系有了新的恶化。
在古巴政策的国内方面，菲德尔·卡斯特罗的讲话同时提出了一些重要的问题。古巴事务专家强调指出，卡斯特罗最不满的是中国在（古巴）军队中搞宣传。他们问道，如果无人听这种宣传，他为什么不满呢？
多年来，在卡斯特罗主义青年中，普遍存在着中国的强硬和极端的情绪，有人说，某些亲华集团引起卡斯特罗、他的政府和党的不安，是不足为奇的。
关于国际外交方面，卡斯特罗和中国人之间的决裂预示着将来会有很多新的发展。对于此间的专家来说，这种发展在三大洲会议讨论共处问题时就出现了。美国国务院将必需分析局势。某些阶层将不可避免地认为，这种作法有利于相互接近的新试探，是朝向卡斯特罗和华盛顿之间某种形式的关系正常化迈进了一步。人们已经注意到，在谈判两国之间建立空运联络以把古巴流亡分子运送到佛罗里达去的问题时，改变态度的气氛很浓。

显示原版>>

Previous:法报说：卡斯特罗想同美恢复接触

Next:美建造全长一八七·四英尺的喷气式客机


甘地夫人承认印有人反对塔什干协议

出版日期:1966.02.09
         期次:2809
         版次:2
         栏目:\[第二版]
文章正文:
【南通社柏林六日电】英迪拉·甘地总理在接见德意志民主共和国电台记者时说，塔什干协议是走向和平的一步。
她又说，印度坚决维护塔什干协议的文字。她强调说，但是印度有些人反对塔什干协议，巴基斯坦也有。

显示原版>>

Previous:巴《思想家》周刊发表社论说：「塔什干宣言」是苏美对巴施加压力的结果

Next:巴基斯坦四个反对党会议通过决议指责“塔什干宣言”对巴民族利益有害


甘地夫人声称将暂时「不吃大米」

出版日期:1966.02.09
         期次:2809
         版次:2
         栏目:\[第二版]
文章正文:
【路透社新德里三日电】总理英迪拉·甘地夫人今天签署一项保证，把她的大米定量让给喀拉拉邦人民。她还保证说，「我还保证在喀拉拉邦粮食情况正常以前不吃大米，也不以米饭待客。」

显示原版>>

Previous:美答应给几一笔贷款

Next:缅甸遭严重水灾今年大米出口将减少


马列主义正在成长 修正主义正在死亡

出版日期:1966.02.09
         期次:2809
         版次:2
         栏目:\[第二版]
副题:多米尼加人民运动机关报发表社论
文章正文:
【本刊讯】多米尼加人民运动机关报《自由报》去年十月十八日发表了一篇社论，题为《赫鲁晓夫下台！——中国原子弹爆炸！》，摘要如下：
一九六四年十月十四日，苏联共产党中央委员会和最高苏维埃罢免了尼基塔·赫鲁晓夫苏共中央第一书记和苏联部长会议主席职务。为什么呢？
这个人在斯大林政府的整个时期内曾是第二等人物，曾把斯大林称为“自己生身的父亲”，曾参加过镇压乌克兰的反革命势力，而实际上他并不是一个共产党人，而是一个暗藏的修正主义者，迫切地等待破坏无产阶级专政的时机。这个时机就是斯大林的逝世。
赫鲁晓夫撤了马林科夫、朱可夫、莫洛托夫和苏联政府的其他许多领导人的职务。一九五六年，他在苏共第二十次代表大会期间作了一个长达七小时的报告，攻击斯大林的列宁主义政策，并为否定无产阶级专政和马克思列宁主义学说准备基础。一九五八年他罢免了布尔加宁的政府首脑职务，自己当了党和政府的首脑。
这一切之所以成为可能，是因为渗入到党和国家内部的整个特权阶层坚定地支持他的统治计划，以便仿效南斯拉夫的铁托推行现代修正主义。
于是赫鲁晓夫成了世界共产主义运动历史上所曾有过的最危险的修正主义头子。
赫鲁晓夫实行和发展了大国沙文主义，达到前所未有的地步。
十月十四日是赫鲁晓夫下台一周年，而十五日则是中国第一颗原子弹爆炸一周年。
这两件事是国际共产主义运动和全世界反帝力量的胜利。
赫鲁晓夫下台是一个巨大胜利，因为它向世界表明，现代修正主义分崩离析，它的内部已溃烂。勃列日涅夫、柯西金和苏联其他领导人还将在相当长的时间内继续在苏联和追随它的各个党内贯彻修正主义政策；赫鲁晓夫的完蛋不是现代修正主义的完蛋，但却是修正主义分崩离析的重要标志。
中国人指出，中国革命的无产阶级所拥有的最强大武器不是原子弹，而是毛泽东思想和马克思列宁主义。他们强调人在历史上和战争中的主要作用。
历史就是这样发展：一股力量——现代修正主义正在死亡；另一股力量——马克思列宁主义正在成长。

显示原版>>

Previous:不要美国占领军 不为美伪去卖命

Next:阿联同苏南及一些不结盟国家接触 想使不结盟国家插手越南问题


美《时代》周刊报道：美国征兵难

出版日期:1966.02.09
         期次:2809
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》四日以《美扩大征兵困难多》为题译载美国《时代》周刊的一篇报道，摘要如下：
对几乎整整一代的年青美国人来说，征兵似乎是别人担心的事情，同他们没有什么大关系。除了两次世界大战和朝鲜战争以外，每年平均的征兵额极少超过十万人，即只占适龄壮丁的一个极小百分比。由于在学或技术需要而申请缓役者，很容易得到批准。因此，美国青年认为，征兵是一个遥远的威胁，最多是把它当作一种零活，可以借此机会到海外游山玩水（美国士兵有百分之四十六驻在海外）。征兵卡乃是死亡证
越南战争的逐步升级，以及进一步升级的可能，已经把刚才说过的情况完全改变了。看来有些突然，征兵已变成几乎每个十八岁到二十六岁的美国男子生活中最迫切的问题了。由于武装部队的人力需要不断增加，以及今后每月的征兵额大大超过三万人，过去可能缓役或完全免役的成千上万的人，不久将应征入伍了。在美国各地的每一个角落，年青人一再注视着他们的邮箱，焦急地等候全国最不受欢迎的不请自来的邮件：一张长长的卡片，一张在注明“１—Ａ”类后有一个空白的卡片。（按：“１—Ａ”类是首先被征集入伍的一类。）
为什么这张卡片会如此叫人胆战心惊呢？原因是卡片的接受者有很大可能在战斗的地方死亡。自从朝鲜战争以来，一个被征入伍的新兵真正感到他的生命发生危险的，这还是第一次。对目前这一代的青年人来说，大部分只是在电视纪录片或现下的历史课中，知道朝鲜战争的情形。记得在一九六五年初的时候，在越南只有二万三千三百美国军人，其中新兵不到百分之一。今天，在越南的美国士兵中新兵已经占到百分之二十了。由于投入越南的美国士兵愈来愈多，看来新兵所占的比例还要增加。新的征兵要求，已在全国年青男子中产生担忧和反对。征兵在第二次世界大战后的一代中引起这样大的震荡，这还是第一次。对入伍感到沮丧
鉴于越南战争的性质，人们对今天征兵的反应，也与以往任何一次征兵不同。完全看不出有什么士气。就算不反对越南战争的新兵，对征兵也缺乏了解，他们没有任何入伍的强烈动机。此外有一大部分人认为，越南不过是一个局部战争，何必那样劳师动众。今天的新兵不仅是对入伍感到一般沮丧，而且对遴选官员也感到愤怒。他们问道：和他们的条件大致相同的人不少，为什么偏要选中他们？
很多不满的人是大专学校的学生。长期以来，大专学校一直是征兵的“禁区”，但是目前这些“禁区”受到威胁了。很多征兵局已经征完适龄的、非缓役的单身汉了，而且把未有小孩的已婚男子也几乎全部征完了。
结果是：他们不得不向大专学生下手。很多征兵局，特别是在初级专科学校最多的加利福尼亚州，已经开始在把专科学生重新分类了。到上星期，一般的大专学生已经不再是必然获准缓役了，换句话说，他们将在必要时被征入伍。
对征兵局来说，最困难的工作是决定在一千七百九十七万十八岁到三十六岁的美国人中，批准谁可缓役。其中约五百五十万人正在服役或服过役的，已不属于征兵局的权限。剩下的一千二百万人，约百分之八十三得到缓役，其中二百万是学生，三百万是家长，二十万从事工农业中的“必要”工作。外国侨民、教士、神学院学生也必然得到缓役。因此，可征的人实在不多了。最突出的事实是在缓役人员中，最大的一部分（足足四百六十万人）是由于不符合陆军的体格和智力标准的，其中一半被列入在任何情况下不宜服役的“４—Ｆ”类，其余一半被列入新的分类“１—Ｙ”，即体力有限，只能在宣布战争或国家紧急状态的情况下被征入伍。用两天不睡逃避兵役
在不符合陆军体格和智力标准的大量壮丁中，约一半是不符合智力标准。在另一半不符合体力标准的人中，由于骨胳或四肢疾病或缺陷者最多（占百分之十五点七），其次是精神失常（百分之十二点二），循环系统疾病（百分之十点一），眼睛疾病和缺陷（百分之九点七）。很多被征入伍者正在谈论争取“４—Ｆ”类（即任何情况下不宜服役的一类）的计策，其中包括在体格检查以前四十八小时不入睡；在夜里吃大量糖，以便产生糠尿病的征候；抽泡过蓝墨水的香烟，以便在肺部产生污点；等等。
不在学和工作不重要而又没有负担的壮丁，最易被征入伍。因此黑人被征入伍者，超过他们在人口中所占的比例。陆军公布的统计数字表明，在最近一个时期（十二个月），被征入伍者，非白人占百分之十六点三，而非白人在美国总人口中只占百分之十一点九。
黑人在越南的美国作战部队中所占的比例，也是百分之十六点三左右。
（文内小标题是《大公报》原来的——本刊注）

显示原版>>

Previous:船体防腐新装置

Next:伊朗一油井大火


美参院外委会主席富布赖特声称：我特别感兴趣的是今后对中国的长期政策

出版日期:1966.02.09
         期次:2809
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿七日电】美国参议员富布赖特星期一说，“发生分歧是不好的。全国应当知道目的是什么，然后加以支持。
“我从来没有看到过这样的争执，那么多人持保留意见，那样的不了解情况或不安。我不知道我们一点点地担当起来的这一很大的工作的目的是什么。”
他说，总统说批评他的政策的人是“一批总是对情况熟视无睹和对希望充耳不闻的人”，这“有点不太客气。”
这个参院外委会的主席说，他主要关切的是政治而不是军事问题。
他说，“我特别感兴趣的是中国今后的长期政策。这是整个事情的中心。有谣言说将会采取非常激烈的行动。我不知道真正的政策是什么。”
【合众国际社华盛顿七日电】富布赖特今天说，他听到了关于对共产党中国采取非常激烈的行动的“谣言”，他希望能得到约翰逊政府对这个问题的“澄清”意见。

显示原版>>

Previous:西德《总汇报》也认为：檀香山会议表明约翰逊处于困境

Next:英著名芭蕾舞演员伯尔·格雷访华观感之十二：中国演员们的演出美极了


美答应给几一笔贷款

出版日期:1966.02.09
         期次:2809
         版次:2
         栏目:\[第二版]
文章正文:
【法新社达喀尔五日法文电】在达喀尔收听到的《革命之声》电台星期五晚上的广播说，美国已经同意向几内亚共和国贷款三百万美元。

显示原版>>

Previous:巴基斯坦四个反对党会议通过决议指责“塔什干宣言”对巴民族利益有害

Next:甘地夫人声称将暂时「不吃大米」


美代表戈德堡同吴丹秘密会谈

出版日期:1966.02.09
         期次:2809
         版次:4
         栏目:\[第四版]
副题:美企图让安理会发表一个要求开国际会议的宣言
文章正文:
【美联社联合国七日电】美国大使戈德堡星期一同秘书长吴丹就越南问题进行了大约一小时的秘密会谈。会后，戈德堡对记者们说他正在同一些驻联合国代表会谈把越南争端转移到会议桌上去的问题。
这种商谈的总的目的是谋求取得这样的一致意见：由安理会发表一个要求召开一次讨论越南问题的新的国际会议的宣言或决议。

显示原版>>

Previous:瑞士政府发表声明称：奥地利等四国正讨论采取联合行动


美国外交学会出版一批有关我国的新书

出版日期:1966.02.09
         期次:2809
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社纽约一月二十七日电】外交学会今天宣布了出版一系列论述美国和中国在世界事务中的地位的新书的计划。
新书一共有十二本，其中三本将在二月二十七日首先出版，由麦格劳—希尔公司代外交学会出版。这三部书的书名是：《美国人民与中国》，作者Ａ·Ｔ·斯蒂尔；《对华政策；六个洲的看法》，由Ａ·Ｍ·哈尔彭编辑；《共产党中国的经济发展与对外贸易》，作者亚历山大·埃克斯坦。
其余的新书将在一九六六年内陆续出版。
这些书是一九六二年在福特基金会赠款下开始进行的一项研究计划的一部分。

显示原版>>

Previous:美注意我科学技术成就

Next:瑞典《斯德哥尔摩新闻》发表社论说：约翰逊去檀香山表明美侵越失败


美建造全长一八七·四英尺的喷气式客机

出版日期:1966.02.09
         期次:2809
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】蒋帮《征信新闻报》一月二十九日报道：
世界最大的商业飞机——道格拉斯飞机公司所制造的，“超级ＤＣ８”型喷射机，上星期已从美国加利福尼亚州，长堤，该公司制造厂内推出。
这架漆着红、白、蓝三色的超级喷射客机，全长一百八十七点四英尺；较“普通ＤＣ８”型机长三十七英尺，而比“ＤＣ８”兄弟型要足足长出一百五十英尺。甚至比苏俄早先制造的最大商业机“ＴＵ１１４”型还要长出十英尺。
然而，他的机翼与尾部并不比“普通ＤＣ８”型喷射机为大，他只是机身长。因此，出厂时，一些敏感的人，担心他飞不起来。当然，这是杞人之忧；道格拉斯的工程人员，有绝对的把握，万无一失。这种新机，可一次载客二百五十一人，比波音７０７多六十二人。连续飞行三千九百英里而不需加油。
据道格拉斯副总裁爱德华说：“该机可望于今秋，供远东航线使用”。

显示原版>>

Previous:法新社说卡斯特罗反华表明：古巴政权内部有困难

Next:苏制新型直升飞机


美注意我科学技术成就

出版日期:1966.02.09
         期次:2809
         版次:1
         栏目:\[头版]
副题:只敢承认在某些方面同西方的差距缩小了
文章正文:
【美联社华盛顿一月二十五日电】全国科学基金会星期二晚上发表的一个报告说，共产党中国在发展原子弹方面所取得的成功帮助它在某些方面缩小了西方在科学和技术方面的全面优势。但是至少到一九六四年底为止，离开在一九六七年底前赶上世界先进科学水平的目标仍然很远。
报告说，尽管自一九四九年共产党政权成立以来数量上有很大增长，但是中国要建立「一支庞大」高质量的科学家和工程技术人员的「科学队伍」，可能还要二、三十年的时间。
报告说，「共产党领导人的实用主义的动机明显反映在科学发展方面。但是，由于新部门——如核物理、半导体、电子、自动化、高分子聚合化学——的逐步建立，共产党中国同西方先进国家之间的科学发展差距在某些方面已逐步缩小。」
关于共产党中国在核武器方面的探索，报告说：
由于原子能方面的需求，新技术一直在发展，如电子计算机、多路线通讯、遥控系统…。

显示原版>>

Previous:南报承认我有能力加速经济发展

Next:美国外交学会出版一批有关我国的新书


缅甸遭严重水灾今年大米出口将减少

出版日期:1966.02.09
         期次:2809
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据美联社和路透社报道：去年缅甸的大米出口量是一百二十万吨。由于受到水灾的影响，预计今年的出口量将稍减少。最近发生的水灾是五十年来最严重的一次，缅甸中部大米产区最少有二十万英亩水稻被淹，估计至少损失稻谷二十万吨。

显示原版>>

Previous:甘地夫人声称将暂时「不吃大米」

Next:从一暴发户看苏农村两极分化


奈温将同锡兰总理讨论越南问题

出版日期:1966.02.09
         期次:2809
         版次:2
         栏目:\[第二版]
文章正文:
【新华社科伦坡六日电】据《每日新闻》今天刊登的一则头条消息说，缅甸国家元首奈温将于二月十日率领一个二十二人代表团到达锡兰，他和锡兰总理森纳那亚克讨论的主要问题是贸易和越南问题。
这家报纸还说：“锡兰政府对越南问题的观点是回到日内瓦协议。据说，根据越南目前的局势，某些不结盟国家将考虑支持召开另一次日内瓦会议来讨论越南问题的主张。”

显示原版>>

Previous:阿联同苏南及一些不结盟国家接触 想使不结盟国家插手越南问题

Next:巴《思想家》周刊发表社论说：「塔什干宣言」是苏美对巴施加压力的结果


南报承认我有能力加速经济发展

出版日期:1966.02.09
         期次:2809
         版次:1
         栏目:\[头版]
眉题:我还清外债在国际上引起很大兴趣
文章正文:
【本刊讯】南斯拉夫《信使报》一月二十七日刊登了巴莱提奇写的一篇文章，摘要如下：
北京的《人民日报》今年年初发表的一条消息在世界经济界引起了很大兴趣。消息是简短的，它说：中国已全部偿还了所有外债。
分析中国经济情况的分析家们普遍认为，“调整”经济的工作已到了结束阶段。到过这个国家的实业界人士、专家和记者的评价和直接观察也证实了这一点。这在国际市场上也可以得到证实。
中国今天表明有能力再次开动国家计划的机器，并进一步努力加速经济的普遍发展。无疑，这表明生产和消费是稳定的，看来，整个经济可以相当平稳地发展了。

显示原版>>

Previous:中国五年计划是用毛泽东思想武装的

Next:美注意我科学技术成就


牛鬼蛇神一齐出笼

出版日期:1966.02.09
         期次:2809
         版次:3
         栏目:\[第三版]
文章正文:
说明：图中老太婆拿的牌子上写着：“俄国恢复利润制度，制订‘西方路线’经济计划。”她向躲在地窖里的人说道：“伊凡·伊凡诺维奇，现在可以出来啦，革命已经过去啦！”（原载英国《伦敦晚报》）

显示原版>>

Previous:从一暴发户看苏农村两极分化

Next:法新社记者吉科瓦蒂说：卡斯特罗对中国在拉美影响增长感到不安


欧洲生产前轮推动式汽车

出版日期:1966.02.09
         期次:2809
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】香港《明报》一月二十六日报道：
一九六六年的新车早已推出，唯一有所改变的，便是欧洲大陆最新出品的“前轮推动式”汽车。
前轮推动式汽车和普通的汽车，在机器的构造上有些什么不同？过去的汽车，它的机器虽然是在车头，但推动力却由后轮方面发出，汽车实际是由后轮所推动的。
前轮推动式汽车，刚好和前者相反，它的推动力直接由前轮发出，汽车的向前行进不是被“推”而是被“拉”，但控制汽车的方向改变，仍由前轮负责。
为什么汽车制造商要把汽车的推动力，由后轮方面改变到前轮方面？理由有三：
第一，那是“牵引力”的问题。一般由后轮推动的汽车，如遇冬季地上结冰之时，往往会产生车轮在凹陷的车轮印中滑转而不能行进情事。但汽车的推动力改在前轮方面后，这种情形就可获得消除。把汽车的推动力改在前轮后，一辆汽车的百分之六十至七十的重量，便都集中在前轮方面了。这使得一辆汽车在积冰和湿滑的路面上，比较更容易操纵起来。推动力改在前轮后，就可以不必再在车轮上缚以铁链了。
第二，驾驶的控制更为正确。一辆汽车根据它的设计，都有它的固有特性，这种特性叫做“过度转舵”或“过低转舵”。一辆有“过度转舵”特性的汽车，即使把车轼略一转动，也会产生过分的反应。如果这辆汽车的载重超量，车速又略快了一些，则车轼在转动较尖锐时，过度转舵的趋势就会大增，使控制方面更为困难起来。前轮推动式的汽车，正好有过低转舵的特性，于是造成意外的机会，便减少了许多。
第三，机件式样的改善。前轮推动式汽车现已取消了沉重的后轴，减少了几百磅弹跳的重量，此外，每个后轮都有它独力的弹簧，使车内的搭客更感舒适。

显示原版>>

Previous:苏制新型直升飞机

Next:船体防腐新装置


瑞典《斯德哥尔摩新闻》发表社论说：约翰逊去檀香山表明美侵越失败

出版日期:1966.02.09
         期次:2809
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】瑞典《斯德哥尔摩新闻》七日在一篇评檀香山会议的社论中说：“夏威夷会议象征着约翰逊总统在越南的失败。”这篇社论的题目是《总统和将军们》。
社论说：“夏威夷会议的目的自然是为美国在越南战争中继续采取行动制订军事和政治目的的方针。……”
“美国政府目前的目的十之八九是，把扩大越南战争的军事行动同争取从民族解放阵线手中重新取得在乡村中的政治影响结合起来。这样一种做法是注定要失败的。……
“美国人不仅不承认民族解放阵线。他们甚至没有稍稍鼓励一下别的集团，而是支持各式各样的独裁者；而且每当他们认为其中一个成了不中用的马时，他们便参与制订阴谋来帮助陆军夺取政权。而这支军队的军官们宁愿对政府和相互之间耍弄阴谋，而不愿做一些事情来使得国家摆脱腐化现象和其他弊病。
“美国在越南的前途是失望的，夏威夷会议证明了这一点。约翰逊虽然遭到国会对他的越南政策日益强烈的反对，却在这个会议上决定，不仅强化战争，而且在政治上支持这些将军，尽管这些将军没有也不能够得到南越人民给予政治支持的表示。
“这便间接地承认了如下事实：美国在越南的政策已经破产。这种行动方针，正象在其他亚洲国家所明显地表现出来的那样，是愚蠢的。华盛顿在这些亚洲国家中支持各种极权政府，只是因为它们是靠得住的反共的。”
社论最后说：“在这种背景下，夏威夷会议象征着约翰逊在越南的失败。五角大楼的活的材料机器和西贡的将军们是不足以在亚洲确立一项现实的美国政策的。”

显示原版>>

Previous:美国外交学会出版一批有关我国的新书

Next:西德《总汇报》也认为：檀香山会议表明约翰逊处于困境


瑞典芬兰对教皇的建议持保留意见

出版日期:1966.02.09
         期次:2809
         版次:4
         栏目:\[第四版]
眉题:教皇策划组成智利等国委员会“调解”越南问题
文章正文:
【路透社斯德哥尔摩七日电】瑞典今天拒绝支持保罗教皇拟议中的由中立国家进行调解以实行越南和平的倡议。
教皇的建议（两天以前宣布的）的详细内容没有透露。但是据说，教皇正考虑建立一个由诸如智利、芬兰、塞内加尔、瑞典和叙利亚等国组成的委员会。
【本刊讯】《瑞典日报》六日报道，瑞典外交大臣尼尔逊说，“如果参加越南冲突的一切有关方面表示殷切希望我们进行调合以求得谈判的话，瑞典政府愿意效劳”。
【路透社梵蒂冈七日电】瑞典和芬兰拒绝支持保罗教皇最新的越南和平倡议，但是有三个国家对梵蒂冈同中立国家的接洽，反应良好。
虽然这里实行新闻封锁，但是通常可靠人士说，教皇接触的有奥地利、智利、芬兰、塞内加尔、瑞典、叙利亚等国的可能担任限制性的中立国调解委员会委员的人们。
在赫尔辛基，芬兰政府也说，它认为这个新倡议的时机不妙。

显示原版>>

Previous:伊朗一油井大火

Next:瑞士政府发表声明称：奥地利等四国正讨论采取联合行动


瑞士政府发表声明称：奥地利等四国正讨论采取联合行动

出版日期:1966.02.09
         期次:2809
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伯尔尼七日电】瑞士政府星期一证实，由于教皇发出了越南和平呼吁，欧洲中立国家正在考虑采取联合行动。
来自梵蒂冈的消息说，教皇正在探索在日内瓦举行一次中立国家最高级会议的可能性。
瑞士政府声明说，由于教皇发出了呼吁，奥地利外长克赖斯基同瑞士、瑞典和芬兰政府进行了接触。它又说，正在讨论四国联合行动的可能性。

显示原版>>

Previous:瑞典芬兰对教皇的建议持保留意见

Next:美代表戈德堡同吴丹秘密会谈


苏制新型直升飞机

出版日期:1966.02.09
         期次:2809
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
原图说明：尼古拉·卡莫夫直升飞机制造设计局设计出新型直升飞机“ＫＡ—２６”。它能将货物升高九百公里。有两个功率为三百二十五马力的活塞式发动机，每一个可以使时速达到一百七十公里。航程四百公里。许多零件均是塑料制成，桨叶完全是玻璃铜的。
新直升飞机稍加改装便可用于农业。（塔斯社）

显示原版>>

Previous:美建造全长一八七·四英尺的喷气式客机

Next:欧洲生产前轮推动式汽车


西德《总汇报》也认为：檀香山会议表明约翰逊处于困境

出版日期:1966.02.09
         期次:2809
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西德《总汇报》七日就檀香山会议发表社论说：
约翰逊必须继续摇晃橄榄枝，以便使自己在美国公众以及世界公众面前找到一个借口。他目前比以往更迫切需要它。
这就是华盛顿所处的困境。美国谋求在谈判桌旁解决冲突，但是永不会回避战场上的决定。约翰逊在檀香山会议上也将采取这种立场。

显示原版>>

Previous:瑞典《斯德哥尔摩新闻》发表社论说：约翰逊去檀香山表明美侵越失败

Next:美参院外委会主席富布赖特声称：我特别感兴趣的是今后对中国的长期政策


伊朗一油井大火

出版日期:1966.02.09
         期次:2809
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社德黑兰一月六日电】伊朗西部的一个大油井今天一早发生大火，据报在十英里外均可看到火焰。
报道称，大火是在大声的爆炸后发生，一般认为这种爆炸是由于石块飞出油井，击中上面的钻井机器，产生火花时所引起。

显示原版>>

Previous:美《时代》周刊报道：美国征兵难

Next:瑞典芬兰对教皇的建议持保留意见


英法报纸认为：卡斯特罗反华和苏修有关

出版日期:1966.02.09
         期次:2809
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《每日电讯报》八日发表社论说：从经济上说，卡斯特罗严重地依赖俄国人。但是他在一九六二年导弹危机期间对他们“出卖”古巴感到恼火，因此他的政治倾向就进一步朝向北京了。
但是现在卡斯特罗发表了十分厉害的长篇攻击演说，把中国人的势力赶出了古巴。他在演说中把中国人同美国人相提并论，指责他们背信弃义。所谓大米交货量减少只是争吵的一部分。这篇指责的真正主诉是中国在武装部队和官员中间进行反苏宣传从而干涉了古巴内政。
应当考虑到俄国无疑已向卡斯特罗施加压力。
【本刊讯】法《世界报》七日发表社论说：
卡斯特罗在哈瓦那对北京政府进行的指责的语调使人感到惊异。
应当认为，卡斯特罗出于非常重大的经济和政治原因才作出这种可能预示着他的政府同北京领导人之间完全破裂的惊人的举动。
人们甚至可以认为，哈瓦那的“选择”（这种选择使苏联人有理由感到特别值得的满意）仅仅是莫斯科和北京彻底决裂过程的第一个阶段。
总之，外国人士势必注意到，古巴总理的这次穷凶极恶的抨击是在苏联外贸部长去哈瓦那谈判一项古巴和苏联之间新的贸易协定这件事同时发生的。

显示原版>>

Previous:法新社记者吉科瓦蒂说：卡斯特罗对中国在拉美影响增长感到不安

Next:法报说：卡斯特罗想同美恢复接触


英著名芭蕾舞演员伯尔·格雷访华观感之十二：中国演员们的演出美极了

出版日期:1966.02.09
         期次:2809
         版次:1
         栏目:\[头版]
文章正文:
舞蹈学校教师对待学生的态度和方法，给予我深刻的印象。他们极具耐性，指正错误时，态度是平静的、和气的。人们一下子就可以看出来他们安心于工作。他们告诉我说，教授关键性的舞蹈动作时，常常要连学两天，直到大家都会了，才改教其他动作。这样做会使得学生之间有着平衡的进步。
我曾问戴爱莲：“为什么不让比十二岁还小的孩子开始练习芭蕾舞呢？这（十二岁）确定是太迟了。”我同她说，许多问题是因为开始训练太迟才发生的；至于在第一年就开始练脚尖功夫的问题，戴爱莲也认为过于早一些。
我在星期五向中国芭蕾舞团作第一次演讲。
演讲在一间大教室举行，大批教师和舞蹈演员都来听讲（包括王绍本），他们边听边作笔记。当场并由电影摄影师把实况拍成纪录片。我感到相当紧张。
演讲而需要通过翻译，我在开始时颇感惊异。但是沈一鸣翻译得又快、又好，同时，我发现一个诀窍：当演讲的上一段，由翻译介绍给观众的时候，我正好准备下一段的讲词。一经习惯于这种演讲方法，我也就能够把意思尽量发挥出来。我并且发现自己从来没有面对着比现在更为聪明和感情上发生共鸣的听众。演讲完毕，他们爆发出一阵无比热烈的掌声。
星期五的上午，芭蕾舞团最后排练《仙女们》，那是用上全部服装、布景、灯光和乐队伴奏的一次排练。《仙女们》就在那天晚上第一次公演。这一出芭蕾舞的管弦乐伴奏最后两个乐章的曲谱，尚未由伦敦寄到，我正为此感到担心。可是乐队的一个青年副指挥，花了三日三夜的功夫，搞妥了上述两个乐章的配乐工作，使得表演能按照计划进行。人们很难发现这两个乐章的管弦伴奏，乃是出于一个种族不同、训练也不同的音乐家手中。
星期五晚上的全部演出美极了，台上和台下的气氛都出奇地良好。乐队的演奏发挥了极大的感染力量，音乐逐渐由快转慢，演奏得十分出色和美妙。演员们受到音乐的鼓舞，芭蕾舞跳得非常好。我感到自己参加的导演工作没有白费。中国芭蕾舞演员受的是苏联式的训练，适宜于演出象《天鹅湖》那样线条强烈而舒展的动作，如若用以表现《仙女们》的柔和而婉转的风格，那就难以捉摸到了。可以体会得到：中国演员们在揣摩到《仙女们》的罗曼蒂克风格，并且把这种风格一直贯彻到剧终时，乃是何等困难的事情。但是我愉快地看到他们把这一切都做到了，《仙女们》的演出获得成功。

显示原版>>

Previous:美参院外委会主席富布赖特声称：我特别感兴趣的是今后对中国的长期政策

Next:不要美国占领军 不为美伪去卖命


中国五年计划是用毛泽东思想武装的

出版日期:1966.02.09
         期次:2809
         版次:1
         栏目:\[头版]
副题:日本驻北京记者报道说，计划不折不扣地依靠自力更生方针，将为中国的远大目标打好基础
文章正文:
【本刊讯】日本《产经新闻》一月三十一日刊登其驻北京分社社长菅荣一从北京发回的一则消息，正题是《共产党中国的第三个五年计划，依靠“自力更生”走向跃进》，摘要如下（文内小题是原来的）：
这个计划的特点，不同于第一个、第二个五年计划以苏联援助为主的情况，是不折不扣地依靠“自力更生”的方针。因此，根据不同的看法，也可以认为第三个五年计划是由共产党中国自己动手搞的“第一个五年计划”，也是共产党中国为“在今后二三十年里，赶上并超过世界科学技术先进国家的水平，建成具有现代农业、工业、国防和科学技术的社会主义国家”这一远大目标打基础的重要计划。大力发展核武器
显然，第三个五年计划的中心任务仍旧同越南战争今后发展情况紧密地牵连在一起，支援北越和越共，现在已经成为共产党中国所承担的最首要的义务。
也容易推测到，共产党中国为了加强国防以应付今后越南战争变得更加激烈的情况，将进一步大力发展现在正在发展的核武器。用毛泽东思想武装起来问题在于，在第三个五年计划中如何调整上面这些因素同提高人民生活水平的关系。可以认为，共产党中国人民群众的生活水平虽然还很低。可是，在克服了经济困难的目前，粮食和消费物资都逐渐丰富起来，生活也已经相当稳定。
很明显，人民群众是不希望现在生活水平再次下降的。但是，支援越南、增强国防已经成为共产党中国的“至高无上的命令”，恐怕不会不影响到人民群众生活水平的提高。
共产党中国提出“一切为革命”的口号，强调发扬毛泽东思想，它可能会更加加紧执行使人民群众忍受匮乏生活的方针。

显示原版>>

Next:南报承认我有能力加速经济发展


阿尤布同印高级专员辛格会谈

出版日期:1966.02.10
         期次:2810
         版次:2
         栏目:\[第二版]
文章正文:
【法新社卡拉奇九日电】印度高级专员辛格在海得拉巴（巴基斯坦南部）附近拉卡那同阿尤布和布托会谈后，于昨晚返回这里。
这里消息灵通人士说，这三个人在昨晚的四十分钟会谈中讨论了执行塔什干协议和两国关系正常化的问题。
他们说，这些领导人在拉卡那的布托寓邸在“融洽的气氛中”举行了会谈。辛格将在星期五返国，向他的政府报告会谈情况。
【新华社拉瓦尔品第七日电】据巴联社报道，巴基斯坦民航总监阿斯加尔汗今天说，巴基斯坦已向印度建议从二月十日午夜开始互相恢复飞越对方领土上空的权利。
他说，巴基斯坦还建议从三月一日起恢复巴基斯坦国际航空公司的卡拉奇—新德里、拉合尔—新德里、达卡—加尔各答和卡拉奇—孟买的班机。这也适用于印度航空公司。
巴基斯坦的建议是对印度要巴基斯坦确定恢复空运日期建议的答复。

显示原版>>

Previous:日在安理会帮美搞「和谈」方案

Next:日本《朝日新闻》报道：苏修加紧同佐藤政府勾结


奥地利政府发言人说：多数国家拒绝支持教皇的建议

出版日期:1966.02.10
         期次:2810
         版次:4
         栏目:\[第四版]
文章正文:
【路透社维也纳八日电】奥地利政府一位发言人今天说，大多数中立国家已拒绝支持保罗教皇吁请它们组成一个调解委员会的最新的和平倡议。
应教皇的请求而通过奥地利政府接触的国家表示，它们希望首先等待安理会谈判发展的情况。
保罗教皇上周末接触了奥地利政府，请求它同联合国中立国接触，以组成一个中立国委员会来调解解决越南冲突。
瑞典和芬兰是首先拒绝的国家中的两个。
迄今为止对教皇的信件表示同意的国家仅仅是奥地利和叙利亚。
【合众国际社维也纳八日电】奥地利一位政府发言人今天在这里说，奥地利完全支持一切旨在解决越南冲突的行动，但是，它不能超越自己的能力。
这位发言人是在评论奥地利外长克赖斯基的一次对记者谈话时这样说的。克赖斯基对报界说：“奥地利不能担负越南危机调解者的角色，因为必要的前提并不存在。”

显示原版>>

Previous:戴高乐和艾哈德会谈结束

Next:美将增兵亚洲并在其他战线「脱身」


蝙蝠灭蚊

出版日期:1966.02.10
         期次:2810
         版次:4
         栏目:\[第四版]\[农业新讯]
文章正文:
【本刊讯】蒋帮《大华晚报》十一月二十九日谈蝙蝠的作用，摘载如下：
美国圣安多尼俄城有一位细菌学家坎伯尔氏，发现蝙蝠可以除去传染疟疾的蚊虫，他就在湖边建造一座形状象风车底部的高本塔，称为“蝙蝠旅馆”，养在塔里木架上的蝙蝠，约有二万五千多只。坎伯尔氏利用留声机所发的尖锐声，居然能把蝙蝠从它们常到之处，引入这个特造的“蝙蝠旅馆”内。每当黄昏时间，蝙蝠就从旅馆的大门出来，飞翔于空中，觅食带病菌的蚊子，不久以后，当地居民发现蚊子大为减少。
这位细菌学家在解剖上研究：发现一只蝙蝠一夜要吃二千零五十只蚊子，它们回到蝙蝠旅馆，先挂在屋檐下遗下了粪，算是付了房租。原来蝙蝠粪是最理想的肥田料。去年这塔里竟生产六千磅的粪。

显示原版>>

Previous:美收集害虫资料

Next:英利用麻醉性诱饵捕杀麻雀


布隆迪首都职工和学生举行反美示威

出版日期:1966.02.10
         期次:2810
         版次:2
         栏目:\[第二版]
副题:高呼“美国佬滚回去”“打倒投靠帝国主义者的政府”
文章正文:
【本刊讯】比利时《人民之声报》一月二十八日报道：
一月二十日在布琼布拉，首都大学的学生组织了一次示威。参加示威的还有在这一城市工作的许多工人和职员。
示威者高举一些布条和标语牌，上面主要写着这样的口号：“打倒贪污”，“打倒卖身投靠帝国主义者的政府”。
他们还高呼“美国佬滚回去”。这些口号得到他们的同胞们的赞同，在他们的途中人们热烈地鼓掌。警察立即进行镇压。为傀儡效劳的警察根据他们上级的命令对示威者采取了残暴的行动，其中有许多青年人。
逮捕了数十人，可是第二天，示威者又获释了。
这并不是在布琼布拉举行的第一次示威。惹起人民怒火的是美帝国主义者及其在比利时大使馆中的同谋犯，勾结了当地的傀儡策划的阴谋以及对布隆迪内政的干涉。
人们记得，美国驻布隆迪大使已被驱逐出这个国家。原因是：一个时期以来美国大使馆用不署名的箱子运送一些武器和弹药到布隆迪来。另一方面，来自卢旺达的武装匪徒渗入了边界地区，进行杀戮抢劫。他们侵入布隆迪领土的时候正是美国大使被驱逐的时候。还令人注意的是，指挥国民军的比利时军官不愿对这些匪帮采取行动，就由一个布隆迪军官负责这件事了。
看来，正在一个欧洲国家组织一队飞机，以把雇佣军空运到布隆迪去。布隆迪的爱国者预料美帝国主义者及其走狗不久将发动侵略。
最近的示威表明，布隆迪人民决心反对新殖民主义者和捍卫他们珍惜的独立。

显示原版>>

Previous:英著名芭蕾舞演员伯尔·格雷访华观感之十三：有意义的纪念品 传奇性的长城

Next:泰国南部人民武装出击


参加刚果（利）爱国武装的一些卢旺达士兵进入布隆迪

出版日期:1966.02.10
         期次:2810
         版次:2
         栏目:\[第二版]
文章正文:
【美联社内罗毕一月三十一日电】据星期一从布隆迪首都布琼布拉传到这里的消息说，一团瓦图西士兵已从刚果开进布隆迪，并在靠近卢旺达边境建立了一个军营。
瓦图西士兵原来是卢旺达的难民，他们在一九六四年加入了刚果的叛乱队伍，装备好，训练好。
估计他们的力量为四百到一千三百人。
他们离开这个国家生活了将近两年，袭击刚果东部的村庄以取得粮食，并骚扰刚果政府军。
约有八百名士兵的布隆迪陆军，据说无力或不愿对付瓦图西入侵者。

显示原版>>

Previous:苏哈托宣称“特别军事法庭”将在十四日开庭

Next:日在安理会帮美搞「和谈」方案


戴高乐和艾哈德会谈结束

出版日期:1966.02.10
         期次:2810
         版次:4
         栏目:\[第四版]
文章正文:
合众社说会谈没有产生重大结果但使两国冰冷关系热乎起来西德发言人说他们对于戴高乐六月访问莫斯科并不感到担心
【合众国际社巴黎八日电】戴高乐和艾哈德今天结束了两天的会谈。据传，他们已协议要发动一个新的运动来增进欧洲的政治合作。
没有听说从这次会谈中产生其它重大结果，虽然看来这次会谈已使两国间原先冰冷的关系变得热乎起来。
提供消息的外交人士说，戴高乐主张，让艾哈德来在欧洲政治合作问题上首先采取行动。但是，他们告诫说，不可能期望立即有什么结果，也不可能期望有令人轰动的结果。
【法新社巴黎八日电】戴高乐和艾哈德今天上午又举行了一次私下会谈——这是他们两天的“最高级会谈”中的第二次也是最后一次会谈。
没有透露这两个政治家中是谁提出了将军访问莫斯科的问题。法国人士仅仅说，双方都认识到，戴高乐将军的莫斯科之行“会提供一个一般性地讨论德国问题和欧洲问题的机会”。
这些人士又说，本周的“最高级会议”再次证明了法德友好合作条约的有用性。
【法新社巴黎八日电】戴高乐和艾哈德之间的两天“最高级会议”进行的比任何人所预料的要好得多。人们曾经预言说，这次会谈不会产生积极结果，而只会重新引起潜在的激愤情绪。但是，整个会谈期间的气氛是一种诚挚的气氛，这种气氛几乎使人感到惬意的意外。
人们普遍的感觉是，双方都默默地同意停止在存在着广阔分歧的问题上设法把对方争取过来，而在两国利益相吻合的许多方面进行合作。
没有发表最后公报，但是两国发言人总结了会谈的结果。
他们还讨论了戴高乐今年六月的莫斯科之行。德国发言人说，西德对于这次访问并不感到担心，而恰恰相反，深信戴高乐会向俄国人说明不需要害怕德国重新统一。
会谈最建设性的方面，涉及到法德在包括工业、电力、科学研究和军事问题等各个技术和实际方面进行合作的问题。
【法新社巴黎八日电】据说，在法德会谈期间，没有考虑到要对英国采取主动行动的问题，而另一方面，人们对于欧洲六国对东方集团、“直到包括中国在内”的关系问题谈得很多。

显示原版>>

Previous:日本记者写的伦敦通讯：西欧对美越来越不信任

Next:奥地利政府发言人说：多数国家拒绝支持教皇的建议


更正

出版日期:1966.02.10
         期次:2810
         版次:1
         栏目:\[头版]
文章正文:
本刊昨第一版《美参院外委会主席富布赖特声称他很关切中国的长期政策》一稿第十五行应为：“我特别感兴趣的是今后对中国的长期政策”。该稿标题也作相应改变。

显示原版>>

Previous:麦克纳马拉诡称美侵越「目标有限」

Next:英著名芭蕾舞演员伯尔·格雷访华观感之十三：有意义的纪念品 传奇性的长城


古《格拉马报》登卡斯特罗反华声明时 第一版全是标题 最大字超过报头

出版日期:1966.02.10
         期次:2810
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】哈瓦那消息：古巴《格拉玛报》六日刊载卡斯特罗的反华声明时，第一版以整版登载了二十行大小不同的通栏标题。最大的标题字体比该报的报头“格拉玛”的字还要大，这条占版面四分之一的标题是《中国政府背叛了古巴人民的信任》。

显示原版>>

Previous:卡斯特罗反华声明发表后古继续煽动反华

Next:亚美尼亚党中央第一书记易人


卡拉伊离阿联赴埃塞俄比亚

出版日期:1966.02.10
         期次:2810
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗八日电】卡拉伊总理在卡拉伊夫人和由四十五名团员组成的代表团的陪同下，今晨在结束了对阿联为期一周的访问后，离开这里前往埃塞埃比亚。
【合众国际社开罗八日电】外交界人士说，预计卡拉伊将同埃塞俄比亚官员讨论越南问题和其它问题。

显示原版>>

Previous:南达宣布将新德里居民大米定量削减一年

Next:南越伪军一代表团到台湾活动


卡斯特罗反华声明发表后古继续煽动反华

出版日期:1966.02.10
         期次:2810
         版次:3
         栏目:\[第三版]
文章正文:
【路透社哈瓦那八日电】正在动员全国古巴人“谴责中国政府对古巴人民的背叛”。全国各地的工厂、工会部门和其他组织正在举行群众集会以宣布支持卡斯特罗总理两天前的声明。
【路透社哈瓦那八日电】在卡斯特罗总理激烈攻击北京是“一个帝国主义国家”后，这里的外交观察家猜测古巴和中国之间可能断绝外交关系。
他们说，就卡斯特罗星期日指责中国企图颠覆古巴武装部队的声明的激烈程度来说，在社会主义国家之间的关系中很难找到先例。卡斯特罗对北京的攻击还指责它“讹诈、伪善、背叛、勒索和企图扼杀小国”。
观察家们说，虽然古巴从没有同任何人断绝过关系，但是看来卡斯特罗将促使中国人撤回他们驻这里的大使，如果不是促使他们撤回他们的代表团的话。卡斯特罗大骂的直接原因是中国减少对古巴的大米供应和中国声明说他向古巴人民所谈的经济情况是撒谎。观察家们不知道，两国之间的贸易是否会终止。

显示原版>>

Previous:苏丹报纸说：卡斯特罗攻击中国使美苏都高兴

Next:古《格拉马报》登卡斯特罗反华声明时 第一版全是标题 最大字超过报头


老挝爱国部队在桑怒省攻占四个阵地

出版日期:1966.02.10
         期次:2810
         版次:2
         栏目:\[第二版]
文章正文:
【路透社万象八日电】正当巴特寮部队同政府或中立部队在老挝北部发生冲突的时候，国防部今天发表公报说，在周末期间老挝政府军在东北部桑怒省的军事局势已经“危险地恶化了”。
这项公报说，在它所谓的“残酷的战斗”以后，政府军在桑怒省丢失了四个阵地。
共产党人正在包围法提和纳康这些关键性阵地。消息灵通的军方人士估计，人数在一千五百多人的中立派进攻部队在炮兵和空军行动的支持下于二月四日起向富科特的共产党据点推进。
这些人士说，他们“看不出”中立主义者能够从共产党人手中收复查尔平原。

显示原版>>

Previous:美帝在泰国大力修建军事基地和后勤供应线

Next:南达宣布将新德里居民大米定量削减一年


麦克纳马拉诡称美侵越「目标有限」

出版日期:1966.02.10
         期次:2810
         版次:1
         栏目:\[头版]
眉题:掩盖扩大战争的阴谋
文章正文:
【美新处纽约八日电】国务卿腊斯克和国防部长麦克纳马拉重申，美国决心在军事方面、在社会和经济改革的新计划方面支持南越人民。
这两位官员八日在从夏威夷发出的一次电台广播中说明了他们的看法。
腊斯克强调，体面的和平仍然是美国在越南的主要目标。他还强调了经济和社会改革的重要性。
腊斯克重申，“如果我们能找到一种使河内决定停止它现在正在作的事情的和平手段时，那么我们准备探索这种可能性。”
麦克纳马拉说：
“至于未来，这是很难预测的。我只愿意说，我们的战略是要实现一个有限的目标。我们不是在谋求摧毁北越的共产党政权。我们不是在谋求使共产党中国投入军事行动之中。但是我们是要保护那些人民保持自由和安排他们自己的命运的权利。”
他说，扩大这个政治目标，“谋求摧毁北越政府，为了对我来说根本不清楚的一个目的而谋求使共产党中国卷入军事冲突之中，其结果对美国来说只能造成几万人，大概会有几十万人的伤亡。我不接受这样一个计划。我认为没有理由提出或者执行这样的计划。这样一个计划不会给我们的国家带来任何好处”。

显示原版>>

Previous:美两党议员要求国会辩论越南问题

Next:更正


美帝在泰国大力修建军事基地和后勤供应线

出版日期:1966.02.10
         期次:2810
         版次:2
         栏目:\[第二版]
眉题:为扩大侵略战争作准备
文章正文:
【本刊讯】香港《大公报》五日译载美《纽约时报》军事评论员鲍德温的一篇文章，摘要如下：
现在驻在泰国的美国飞机有几百架，驻在泰国的美军有一万三千多人；如果越南战争继续下去，预料美军的人数，将要增加一倍以上。
美国空军的飞机——Ｆ——一○五，Ｆ——四Ｃ，Ｆ——一○一以及其他机种一直是从泰国的五个基地起飞，对北越以及共产党在老挝的供应走廊进行袭击的。
驻在泰国的美国军务人员，陆军约占总数的三分之一，其中有军事人员、工程人员和辅助队，但是没有作战部队。
陆军部队一直在保持大量的武器，供应和装备的储存。如有需要，几千名作战部队很快空运到泰国时，即可有足够的装备。这些储存品包括数百辆车辆和坦克、野战炮和数千吨的供应物资。美国的陆军工兵以及其他部队同泰国人现在正一起整修和修建公路、机场、油库、油管以及其他供应设施。
目前，已有两家规模宏大的民用建筑公司参加他们的工程。这两家公司已经在暹罗湾上梭桃邑泰国海军基地附近开始修建一条长达一万一千五百英尺的机场跑道。这条跑道在今夏竣工时，将成为泰国最长的一条机场跑道，能够起降一切类型的飞机。按照现有计划，一条长达一万英尺的副跑道的工程和各种重要的辅助设施，也将在两、三年内完成。
按照计划，还要在梭桃邑附近或在锡腊恰附近将修建一个巨型的海运终点站。这个海运站可以停泊吃水深的油轮和货船。在锡腊恰附近修建的一个弹药装卸码头，现在已经竣工了，一个陆军用的弹药库，已在计划修建之中。这个海港的建设，泰国的最大军事弱点之一——缺少一个适当的海港——即将消除了。
在泰国内有五个重要机场是泰国和美国的飞机所共用的。五个重要的机场分布在曼谷、打卡里、那空拍侬、乌隆和乌汶等五处。

显示原版>>

Previous:泰国南部人民武装出击

Next:老挝爱国部队在桑怒省攻占四个阵地


美将增兵亚洲并在其他战线「脱身」

出版日期:1966.02.10
         期次:2810
         版次:4
         栏目:\[第四版]
眉题:法报透露美已告知西欧各国
文章正文:
【本刊讯】法《今日巴黎报》四日刊载塔布伊写的文章，摘要如下：
东南亚冲突继续下去的结果之一将是美国军队（但不是美国本身）在实际位于其它所有大陆上的其它一切战线上实行真正的“脱身”。
约翰逊总统对英国首相威尔逊和西德总理艾哈德都没有掩饰这点。这甚至正是必须列入西德总理下周在巴黎同戴高乐将军会谈的议程中的一个问题。
英国人现在知道，美国人将把他们的最好的后备军队投入亚洲战线及其周围的基地。
英国人知道，美国人在其它战线上实行“军事脱身”一事并不是一个政治威胁，而是供认有一个具体的和十分详细的计划。
至于欧洲，伦敦人士证实，华盛顿已告知所有欧洲国家美国想要“军事脱身”的意图和美国在这个问题上对它这个决定的意义和确切限度的阐明。英国人和德国人已经知道该怎么做。
华盛顿不仅促使欧洲人采取“代替的措施”，而且美国人还“建议”建立“欧洲核打击力量”……据说法国只能把它的原子武器并入这种打击力量。至于联邦德国，它已被要求增加它的常规军队人数和武器。

显示原版>>

Previous:奥地利政府发言人说：多数国家拒绝支持教皇的建议


美两党议员要求国会辩论越南问题

出版日期:1966.02.10
         期次:2810
         版次:1
         栏目:\[头版]
副题:福特等将攻击约翰逊不把作出的决定告诉国会
文章正文:
【美联社华盛顿六日电】国会的民主党和共和党议员星期天要求约翰逊总统主动澄清美国在越南战争中的目的，他们一致认为，整个问题需要在国会辩论。
他们还说，告诉他们的情况是很不够的，比如战争的代价如何，经费如何及是否需要增税等。
众议院少数党共和党领导人福特批评约翰逊总统不把将要作出的决定告诉国会，例如要求联合国谋求和平和去夏威夷同南越领导人讨论战争等。
当提出这种批评的时候，参院外委会准备于星期二复会举行越南政策意见听取会，由退休将军加文作证。
星期日大多数的批评是由共和党人提出的，但是参院财委会委员，印第安纳州民主党人哈特基是他们的同盟者。
哈特基在电视—无线电节目中说，他曾要求白宫提供情况，但是没有。
参加同一节目的另外两个人福特和华盛顿州民主党参议员杰克逊同意哈特基的看法，认为应当在参众两院充分辩论越南战争。
福特说，“保密太多了，我们应当了解情况才能知道派更多的部队去越南是否有理。”
杰克逊说，“我们都赞成辩论，但是我希望在辩论后由参众两院通过一项同一九六四年通过的决议相似的表明美国态度的决议。”

显示原版>>

Previous:莫尔斯对约翰逊进行反击

Next:麦克纳马拉诡称美侵越「目标有限」


美农作物每年因病虫害损失三十六亿多美元

出版日期:1966.02.10
         期次:2810
         版次:4
         栏目:\[第四版]\[农业新讯]
文章正文:
【本刊讯】美国《世界虫害防治评论》一九六五年第四卷第一期报道：
美国农业部农业研究局估计，从一九五一——一九六○年的十年内，各种作物估计每年平均因病害和线虫减产而损失的产值达三十六亿多美元。

显示原版>>

Previous:美试验一种治猪寄生虫的抗菌素

Next:日本记者写的伦敦通讯：西欧对美越来越不信任


美试验一种治猪寄生虫的抗菌素

出版日期:1966.02.10
         期次:2810
         版次:4
         栏目:\[第四版]\[农业新讯]
文章正文:
【本刊讯】美国《科学通讯》十月三十日刊登一篇报道，题为《新抗菌素可能消除猪身体里的虫子》，摘要如下：
有一种新的抗菌素已经在试验中证明对多少年来一直折磨着农场牲畜的寄生虫有非常好的结果，这种抗菌素目前仍然处在试验性阶段。
这种叫做ＡＮＴＨＥＬＶＥＮＣＩＮ的抗菌素是在印第安纳波利斯的利利研究所离析出来的。对它所作的成功的试验已经通知了聚集在华盛顿出席国际会议的抗微生物和化学治疗方面的专家们。
埃利·利利公司的科学家们透露，这种新的抗菌素在猪身上的试验中，对消除鞭虫是百分之百成功的。
它还能消除百分之九十六的大蛔虫和百分之七十八的结节状虫。它是放在饲料中——每吨十二克——喂给猪吃的。然而，在确定ＡＮＴＨＨＥＬＶＥＮＣＩＮ作为一种杀虫剂的农业价值以前，还必需进一步研究。如果口服的话，这种抗菌素相对说对动物是无毒的。但是如用来注射的话，那它的危险就变得比较大了，因此不能在人类中使用。
ＡＮＴＨＥＬＶＥＮＣＩＮ是从链丝菌属的培养基中提出来的。

显示原版>>

Previous:英利用麻醉性诱饵捕杀麻雀

Next:美农作物每年因病虫害损失三十六亿多美元


美收集害虫资料

出版日期:1966.02.10
         期次:2810
         版次:4
         栏目:\[第四版]\[农业新讯]
文章正文:
【本刊讯】香港《工商日报》十二月一日报道：
一九五○年时，康奈尔大学即开始一项十五年的研究计划，搜集可以引致人类疾病的昆虫的资料。科学家已经将搜集所得的资料，紧缩于六卷书中。找出对人类有害的虫类共六万种之多。

显示原版>>

Previous:尼古丁对蚕的危害

Next:蝙蝠灭蚊


美在埃塞俄比亚建无线电转播站

出版日期:1966.02.10
         期次:2810
         版次:2
         栏目:\[第二版]
副题:路透社说该站可用作补充苏美“热线”
文章正文:
【路透社阿斯马拉一月十六日电】很少有人知道，世界上最大的无线电转播站就座落在埃塞俄比亚北部的这个迅速发展中的小城市的郊外。
这个转播站在华盛顿和莫斯科之间的直接联系一旦中断的情况下，可以用作补充的“热线”。这个转播站是美国保持的世界联络网中的一个重要点，以供向美国政府各部提供迅速地、有效地同全世界联系之用。
这个巨大而复杂的联络中心被称为“凯戈纽”转播站，是根据埃塞俄比亚的一匹有名战马起的名。
据说这匹战马一八九六年在阿多瓦战斗中帮助鼓动了埃塞俄比亚的军队，使后者取得了对意大利人的决定性胜利。
凯戈纽的新闻官布雷克特少校说，这个转播站每月转播二十五万条消息。他说，每当约翰逊总统飞到纽芬兰以东的一个什么地方，凯戈纽都负责为总统的飞机提供无线电话和电传机线路，以便总统能及时地同华盛顿和世界的其它地方取得联系。
由于阿斯马拉位于埃塞俄比亚大高原的边缘，海拔八百英尺，使它成为这个转播站的理想的地方。

显示原版>>

Previous:南越伪军一代表团到台湾活动

Next:苏哈托宣称“特别军事法庭”将在十四日开庭


莫尔斯对约翰逊进行反击

出版日期:1966.02.10
         期次:2810
         版次:1
         栏目:\[头版]
副题:说约翰逊六日讲话话是好战号召
文章正文:
【合众国际社华盛顿七日电】参议员莫尔斯星期一对约翰逊总统在檀香山向「主张后退的特别鼓吹者」进行的攻击作了反击。
参院外委会委员莫尔斯指责说，约翰逊星期日晚上「诉诸武力的好战号召」，嘲弄了他向联合国发出的要求帮助结束战争的呼吁。
这位参议员是在参院委员会星期二准备恢复就越南政策举行公开意见听取会的时候进行反击的。
莫尔斯质问约翰逊，他在檀香山声明中谈到的以及他提到的「始终看不到经验、听不到希望的一批人」指的是谁。
莫尔斯指责说，恰恰是总统和他的顾问们「看不到经验和听不到希望」，因为他们相信军人，并且「把世界问题跟三十年代似是而非的对比情况等同起来」。

显示原版>>

Previous:约翰逊在檀香山宣布：汉弗莱将立即去西贡新德里等地活动

Next:美两党议员要求国会辩论越南问题


南达宣布将新德里居民大米定量削减一年

出版日期:1966.02.10
         期次:2810
         版次:2
         栏目:\[第二版]
文章正文:
【路透社新德里六日电】印度内政部长南达今天把首都大米定量削减一半以帮助发生严重粮荒的喀拉拉邦人民。
新德里居民大部分食用小麦。他们将从每日四盎司大米中拿出两盎司来给喀拉拉邦。

显示原版>>

Previous:老挝爱国部队在桑怒省攻占四个阵地

Next:卡拉伊离阿联赴埃塞俄比亚


南越解放军以近战白刃战痛歼美军

出版日期:1966.02.10
         期次:2810
         版次:1
         栏目:\[头版]
副题:美军在安老地区大规模扫荡结果扑空
文章正文:
【合众国际社西贡八日电】一位美军发言人今天说，美国伞兵在西贡东北约二百三十英里越共防御工事巩固的地区进行了两次肉搏战。这两次战斗是昨天（星期一）第一○一空降师的军队在绥和西南沿海平原扫荡时发生的。
一位发言人说，伞兵在第一次战斗中遭到中等程度的伤亡，在第二次战斗中遭到轻微的伤亡。
这次战斗是在傍午开始的，当时伞兵遇到估计一连越共用自动武器和轻武器进行的猛烈射击。共产党都在很好的工事内。
后来，在主要战区以西约六英里活动的第一○一师的一支战斗巡逻队与在战壕中据守的一排越共遭遇。
越共等到伞兵离他们的阵地不到五十码的时候才开火，用轻武器进行了猛烈的射击。
当越共从第一道战壕撤退时，另一支共军从在后面五十码的第二道战壕开火了。他们用猛烈的火力使军队在数小时内无法前进。
人数处于劣势的伞兵得到空袭和炮火的拯救，空袭和炮火使他们在昨夜八点左右与越共脱离接触。
【合众国际社西贡八日电】（记者：马洛伊）美国和越南军队今天在对安老谷（越共的二十年的根据地）的扫荡中进行了扇形包围。
盟军可望要占领安老，安老自从第二次世界大战以来就是一个地区总部和越共的重要行政中心。这个谷地是南越军在一九六四年企图控制这个共产党根据地时遭受最大的失败的地点。
第一骑兵师部队中的一个旅长穆尔上校说，他对于这次大规模军事行动的结果感到“失望”，“气候有利于越共”。
【美联社安老谷八日电】（记者：普斯）美国第一骑兵师、美国海军陆战队和南越伞兵星期二占领了安老谷，越共逃走了。
巡逻队到这个山谷两边的山中去，发现了越共的各种各样的隐藏处，有一些隐藏处是在由于过去的地震而倒塌的岩石中间建立的。
甚至在山麓也没有叛乱分子。他们已逃走多远，这只能猜测。
山谷中的村民说，越共是在两天前撤走的，一位老人对我说，他们曾说他们决不离开。
军队走遍了整个山谷和周围的山，只遇到一名越共。
所有的村庄都是堡垒，无人守卫。到处都是战壕。

显示原版>>

Next:约翰逊在檀香山宣布：汉弗莱将立即去西贡新德里等地活动


南越伪军一代表团到台湾活动

出版日期:1966.02.10
         期次:2810
         版次:2
         栏目:\[第二版]
文章正文:
【中央社台北八日电】越南军事访问团四十五人，由团长阮文检准将率领，八日下午坐专机飞到台北，将在华访问十天。阮文检在机场说：「此行目的，就是要将中华民国在政治作战方面的宝贵经验，带回越南去。」

显示原版>>

Previous:卡拉伊离阿联赴埃塞俄比亚

Next:美在埃塞俄比亚建无线电转播站


尼古丁对蚕的危害

出版日期:1966.02.10
         期次:2810
         版次:4
         栏目:\[第四版]\[农业新讯]
文章正文:
【本刊讯】日本《农业及园艺》一九六五年第六期报道：
近几年来由于烟草尼古丁使蚕中毒的现象不断增加。
由此而造成的蚕丝减产量，一九六一年为三吨，一九六四年为四十吨半。当烟草在孕蕾—开花期，大量地从烟叶散发出尼古丁气体，在下风的桑叶就污染了这种气体，用这些桑叶喂蚕，就会发生中毒现象。
为了防止蚕中毒，不能在桑树周围一百米以内栽培烟草。蚕龄愈小，受害也愈重。如果发现蚕有轻微的中毒现象，喂些无毒的桑叶，就可恢复健康。

显示原版>>

Previous:匈政府提高食品价格引起城乡不满

Next:美收集害虫资料


日本《朝日新闻》报道：苏修加紧同佐藤政府勾结

出版日期:1966.02.10
         期次:2810
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》一月三十一日刊载一条消息，标题是《靠拢日本的苏联》，摘要如下：（文内小标题是原来的）
从去年到今年，苏联积极靠拢日本的姿态是很值得注意的。在最近不到半年的时间里，苏联一个接着一个地采取了许多重大措施。椎名外相在这次访问苏联时，同苏联领导人讨论了超过单纯是日苏“两国间”的范围的越南战争、裁军、防止核扩散、加强联合国等广泛的国际政治问题，这是具有划时代意义的事情，甚至可以说是具有世界性的影响。一九六三年开始实行“微笑外交”
苏联靠拢日本是自一九六三年春天开始的。例年都叫作是“百日谈判”的渔业谈判，在这一年只用了四十天便在四月份谈妥。六月份，苏联答应缔结过去悬而未决的在贝壳岛周围安全采摘海带的协定。八月份，发出释放全体被扣留的船员的照会，“苏联的微笑外交”就是这样开始的。
一九六三年苏联加紧培植对西方外交的和平气氛，（因此）当然争取加强睦邻关系，对日展开“微笑外交”也是其中的一环。
在这次椎名外相访苏时，苏联虽然没有在领土问题上作出新的让步，但却表示了“双方准备在承认现状的基础上缔结和平条约”的温和态度，并且答应妥善处理齿舞、色丹周围安全捕鱼的问题。进而葛罗米柯外长表明愿意访日，并希望佐藤首相访苏。从总的来看，正象柯西金总理指出的那样，“日苏关系已经进入一个新阶段”。贸易额十年提高一百倍以上
同这种日苏在政治上的接近互为表里的经济关系，也有了稳步的发展。
战后日苏贸易从一九五六年十月日苏签署联合宣言以后迅速地扩大了。一九五六年的贸易额进出口合计只不过是三百六十三万美元，而一九五七年则达到两千一百六十二万美元，猛增六倍。同年末缔结了日苏通商条约和第一次日苏贸易协定，其后更有了显著的增加。一九六五年（到十一月末的统计）进出口合计为三亿七千一百七十七万美元，是十年前即一九五六年的实际贸易额的一百倍以上。
今后如果能够实现开发苏联西伯利亚的经济合作，预料（贸易）还会进一步扩大。今年将联合拍摄影片
日苏两国在文化关系方面，虽然还没有签订政府之间的协定，但是最近以来两国间的文化交流却是非常频繁而多方面的。
关于日苏互映影片，在东京举办“苏联电影节”，在莫斯科举办“日本电影节”，近三年来从未间断。
今年还特别由大映和高尔基两影片公司联合拍摄第一部日苏合制的影片《友情》（暂定片名）。从这些方面来看，在尚未缔结政府间的全面协定以前，日苏文化交流正在稳步而顺利地不断取得成绩。
不能只看到这种表面上的交流，而还要看到苏联对日本文化所抱的基本态度。譬如，苏联已经从一九六三年九月开始，在莫斯科一所中学校的第九、十年级作为第二外国语而开设了日本语课。
要是在大学那可以不必说，而从中学就把日本语作为正式课程开设，在世界上还是稀有的。这难道不是苏联认真地评价日本文化水平的一个左证吗？划时代的西伯利亚空中航线表明日苏间在政治、经济、文化上有紧密关系的明显标志是，连结日苏两国的交通线缩短了，道路加宽了。
随着日苏贸易的扩大，航行的班次也在增多，现在每年纳霍德卡航线已达到二十四个班次，黑海航线已达到十二个班次。此外，还有不定期的船只。
空中航线，过去是以从东京经恩科拉琪，哥本哈根的北线和经过新德里、塔什干的南线为主的，可是，从六月份要是经过西伯利亚上空的东京到莫斯科的直通空中航线开航的话，螺旋桨喷气机图一一四式只需十二小时就能到达，可以大大地缩短时间、降低运费。
如果改用喷气机，那末，东京到莫斯科之间的距离就可以缩短到九小时左右。
同时，日苏合作也正在扩大到在国际舞台上采取联合行动。苏联已经在一九五七年五月联合日本提出禁止核试验的联合提案。今后也将呈现出一种积极的状态
在这次椎名访苏时讨论了越南纠纷、全面裁军、防止核扩散、加强联合国等超出“日苏”两国间范围的广泛的国际政治问题，甚至把会谈的结果载入联合公报，这是划时代的事情。在国际问题上苏联对同日本合作采取非常积极的态度，例如一月八日莫斯科电台曾经列举出日苏合作的几种方法：
（一）一方支持另一方的提案；（二）联合发表声明或同时发表声明；（三）两国间进行协商。
甚至已经使用“莫斯科—东京轴心”（据伦敦《泰晤士报》）的措词，不过，据说美国国务院认为这主要是由于苏联采取了主动（据本报驻华盛顿特派记者松山电）。法国最有影响的报纸《世界报》评论说苏联接近日本是出于想压倒中国的政治目的，而中国则断言说：“日苏合作是变相的美苏合作之一”。
无论怎么说，苏联今后肯定将更加积极地接近日本。

显示原版>>

Previous:阿尤布同印高级专员辛格会谈

Next:苏丹报纸说：卡斯特罗攻击中国使美苏都高兴


日本记者写的伦敦通讯：西欧对美越来越不信任

出版日期:1966.02.10
         期次:2810
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》四日刊载驻伦敦记者水上的一篇文章，摘要如下：
最近，西欧对于美国总统约翰逊越南政策的不信任声，突然高涨起来。这是因为，美国从圣诞和平攻势转化为恢复北炸，又将越南问题提交联合国安全理事会；华盛顿这一系列的行动，使人怀疑美国的越南长期政策是否有一贯性，甚至有人开始怀疑，约翰逊对于越南问题到底有没有长期的看法？
过去，西欧也曾对于美国的越南政策表示过各式各样的不满和反对。这主要是从反对美国军事干涉越南的立场而进行的批评。最有代表性的批评者是法国政府和英国工党左派。这些势力现在对于华盛顿的抨击又进了一步。法国政府二日的阁议正式发表声明，反对恢复北炸；英国则有近三分之一工党议员九十二人和自由党议员四人共九十六人，已经致电美国参议员富布赖特，反对恢复北炸。工党左派议员诺尔、贝克等，就英国政府支持美国政策一事，对英首相威尔逊紧缠不放，进行了激烈的攻击。
英国舆论与政府态度之间有着相当大的距离，一号下午，下院正在讨论飞机工业问题，旁听席上到处喧嚷：“越南问题怎样处理？”“凶手的从犯！”结果有十七个人被下院卫兵强曳出去，这也是英国少见的骚动。
最近舆论的特点在于，就算是过去曾经相信美国有必要用武力干涉和北炸来恢复东南亚稳定的人们，也对于美国产生了不信任。
约翰逊在恢复北炸之后，把越南问题提到安全理事会，这简直“令人难以理解”（法国《世界报》），西欧各国的外交人员都有这种坦率的反应。法国并且指出把越南问题提到既不包括南越、北越，又不包括北京的联合国，根本就不适当；而且，在暂停北炸期间不提什么具体的和平方案，反而在恢复北炸以后搞这一手，完全不是“路数”。
这一做法，西欧各国外交界判断，不过是一种姿态，据伦敦传说英国的内心也是老大不满。
从这一角度来看，约翰逊最近的行动，似乎对于美国的立场大为不利，不安的乌云在笼罩着西欧，最近，人们非常强烈的印象是，约翰逊的声望在大暴落。
（原载二月六日香港《大公报》）

显示原版>>

Previous:美农作物每年因病虫害损失三十六亿多美元

Next:戴高乐和艾哈德会谈结束


日在安理会帮美搞「和谈」方案

出版日期:1966.02.10
         期次:2810
         版次:2
         栏目:\[第二版]
副题:日外务省认为苏不会妨碍日的作法
文章正文:
【共同社东京八日电】联合国安理会紧急会议主席（日本）驻联合国大使松井，决心按照主席宣言整顿联合国安理会紧急会议，所以，在八日傍晚，请求外务省对主席宣言的草案作指示。
据外务省人士八日傍晚说，这个草案有下列五项内容：
一、安理会对战火在继续燃烧中的越南现状感到严重不安。
二、安理会一致认为，最好由争端当事者进行无条件谈判。更一致认为，最好由对争端当事者有影响国家进行努力。
三、安理会一致认为，谈判要根据日内瓦协议的重要条款进行。
四、谈判的方式，最好采用日内瓦会议方式。
五、最好是谈判一开始，战火就迅速缩小。
这个草案在无条件谈判这一点上，颇似美国决议。
另外，苏联虽然要求把美军撤退作为重开日内瓦会议的前提条件，但是，外务省人士比较乐观地认为，苏联是爱好和平的国家，不致于采取妨碍主席发言的态度。

显示原版>>

Previous:参加刚果（利）爱国武装的一些卢旺达士兵进入布隆迪

Next:阿尤布同印高级专员辛格会谈


苏丹报纸说：卡斯特罗攻击中国使美苏都高兴

出版日期:1966.02.10
         期次:2810
         版次:3
         栏目:\[第三版]
副题:法报认为卡斯特罗反华是为莫斯科打算的
文章正文:
【本刊讯】苏丹《宪章报》八日评卡斯特罗反华声明，摘要如下：
卡斯特罗的攻击是合逻辑的，因为这样一些独裁者必须要找到外界的敌人来进行攻击，从而转移人民对国内问题的注意。
由于俄国的高度谅解，古巴不能攻击美国，而美国在全神贯注于越南问题。
卡斯特罗自然不能攻击俄国，因此中国就成了理所当然和有利可图的目标，因为攻击中国会使美国和俄国都高兴，因此就对中国发动了这场激烈攻击。
【本刊讯】法《费加罗报》八日发表该报驻纽约特派记者发出的一篇文章，摘要如下：
不管菲德尔·卡斯特罗个人愤怒的原因是什么，一般而言，应该承认，他的政权的经济生存太多地依赖莫斯科，以致他不可能在没有克里姆林宫的同意下就象他已做的那样在讲话中对共产党中国进行谴责。
从这一点到得出结论说事实上卡斯特罗的所作所为是为莫斯科打算的，这中间只有许多人已经跨过的一步之差。无论如何，华盛顿是高兴地看到哈瓦那谴责北京“对小国实行讹诈、威逼、压迫、侵略和扼杀”，尽管卡斯特罗还说，共产党中国这种作法是仿效“美帝国主义”。

显示原版>>

Previous:日本《朝日新闻》报道：苏修加紧同佐藤政府勾结

Next:卡斯特罗反华声明发表后古继续煽动反华


苏否认苏斯洛夫曾同孙达拉雅会谈

出版日期:1966.02.10
         期次:2810
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科六日电】《真理报》今天否认印度的两个共产党中的一个党的领导人孙达拉雅最近曾在这里同苏斯洛夫举行了会谈。
塔斯社报道，这家党报提到了星期五一家新德里的报纸《印度快报》上刊登的一条消息。
印度左派党——共产党（马克思列宁主义者）——总书记孙达拉雅应苏联红十字会和红新月会联合会的邀请来到了苏联首都进行医疗。
《真理报》说：“《印度快报》的这一消息同事实不符。苏斯洛夫先生和孙达拉雅先生并没有会晤，没有就印度共运问题举行会谈。”

显示原版>>

Previous:亚美尼亚党中央第一书记易人

Next:匈政府提高食品价格引起城乡不满


苏哈托宣称“特别军事法庭”将在十四日开庭

出版日期:1966.02.10
         期次:2810
         版次:2
         栏目:\[第二版]
文章正文:
【新华社雅加达七日电】据《武装部队报》今天报道：陆军司令苏哈托中将向本报记者透露，特别军事法庭将于二月十四日在民族企业协会大厦开庭。
《星期日之声》周刊二月六日说：消息灵通人士向本刊记者透露，还有一些官员在偷偷摸摸地玩弄恶劣的“传统”手法试图避免在特别军事法庭上提到他们的名字。如所周知，最近辗转流传着一则消息说，翁东、约诺和拉蒂夫这些叛徒将指出显然有迹象表明卷入野蛮的、反革命的九卅运动—印度尼西亚共产党的主要官员和某些特定的政党的领导人。
这些官员已经用尽了他们认为可以避免名字给提上特别军事法庭的一切方法，但是由于印度尼西亚共和国武装部队和进步的、革命的人民的警惕，他们这种阴谋并没有得逞。

显示原版>>

Previous:美在埃塞俄比亚建无线电转播站

Next:参加刚果（利）爱国武装的一些卢旺达士兵进入布隆迪


泰国南部人民武装出击

出版日期:1966.02.10
         期次:2810
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社曼谷八日电】边防警察今天在泰国南部的宋卡府与三十名马来西亚华人游击队袭击者发生了冲突。
据这里接到的消息说，在三纳都县进行了三十五分钟的交火。
【本刊讯】曼谷《京华日报》一日刊登一条消息，摘要如下：
据耶拉府吻洞县消息说：第五混合团长兼宋卡府驻军指挥员宾上校统率其属下军队，于上月三十日中午十二时三十分左右正在吻洞县进入森林地带约十二公里举行军事演习时，在顺记橡胶园附近和马共恐怖分子发生遭遇战，当演习的军队进入上述范围时，在该处藏匿的马共分子，即先开枪向军方射击，军方亦给予还击。

显示原版>>

Previous:布隆迪首都职工和学生举行反美示威

Next:美帝在泰国大力修建军事基地和后勤供应线


匈政府提高食品价格引起城乡不满

出版日期:1966.02.10
         期次:2810
         版次:3
         栏目:\[第三版]
副题:最近地主出笼，公然要求「归还土地」
文章正文:
【本刊讯】英《苏格兰人报》四日在世界舞台栏内刊登一篇文章，题为《在价格问题上的分歧；匈牙利的问题》，摘要如下：
在去年十二月宣布、而只在本周才实行的提高物价之后，匈牙利面临着城乡空前的分歧。政府解释在食品方面的涨价是为了付给农庄提高了的价格，使集体农庄摆脱掉赤字，促进生产，提高农民的生活水平，制止农民离开土地流入城市。在宣布涨价的时候，在城市里听到了对农民的怨言。这些怨言还没有完全消失。最近几周，以前的地主表示不满目前的农业生产方式，他们回到自己的村庄，并且公开要求归还他们土地。
政府也承认，西方报刊关于物价增长引起大规模的游行和逮捕的消息，虽然大大夸张了，但不是完全没有根据的。政治局委员加斯帕尔在国民议会中说，“一些人”由于反对国家而被捕。迄今为止，责任不在这些人身上，农民不满工人较高的工资、较高的生活水平和所谓的特权地位。
【本刊讯】英《金融时报》一月二十六日刊登该报记者的一篇文章，题为《匈牙利的广泛改革；向市场经济的转变》，摘要如下：
在匈牙利进行广泛经济改革的初步计划将在三月底以前准备好。这番话是匈牙利经济委员会主席瓦伊塔·伊姆雷教授昨天在伦敦记者招待会上说的。
瓦伊塔·伊姆雷教授说，改革计划正在由政府官员、大学的经济学家等人组成的种种委员会上讨论着。他说，“谁口袋里也没有一整套计划。但是我们需要进行试验，以便找出使总的计划同市场经济的某些因素相协调的最好的方法。”
从瓦伊塔教授讲话的总的口气上来看，很清楚，匈牙利改革的主张是效仿东欧其他共产党国家采取的同一条总的刺激路线的。他说，改革者的主张的总的方向是把报酬不仅同工作时消耗的时间和努力联系起来，而且还要同效率联系起来。瓦伊塔教授说，几年前，人们认为，经互会内部的专业化是最好的事情。但是他和匈牙利其他经济学家逐渐认识到，一个集团的专业化对技术进步的压力不足——不管这个集团是经互会还是共同市场。匈牙利现在对向西方出售商品和在东欧出售商品一样感兴趣。

显示原版>>

Previous:苏否认苏斯洛夫曾同孙达拉雅会谈

Next:尼古丁对蚕的危害


亚美尼亚党中央第一书记易人

出版日期:1966.02.10
         期次:2810
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科五日电】塔斯社今晚宣布，亚美尼亚共产党中央第一书记扎罗比扬已被撤换。塔斯社说，亚美尼亚共产党中央全会鉴于扎罗比扬「调任其他工作」解除了他的现任职务。当选为第一书记的是科钦扬（五十二岁）。他在一九六二年被任命为亚美尼亚总理。
塔斯社没有说明这个人事更动的原因。
【法新社莫斯科五日电】塔斯社今晚报道，巴达尔·穆拉江已被任命为亚美尼亚苏维埃共和国部长会议主席。这位新的部长会议主席（现年五十岁）七年来一直担任苏联亚美尼亚首府埃里温的共产党第一书记。

显示原版>>

Previous:古《格拉马报》登卡斯特罗反华声明时 第一版全是标题 最大字超过报头

Next:苏否认苏斯洛夫曾同孙达拉雅会谈


英利用麻醉性诱饵捕杀麻雀

出版日期:1966.02.10
         期次:2810
         版次:4
         栏目:\[第四版]\[农业新讯]
文章正文:
【本刊讯】英国《国际害虫防治》杂志一九六五年第一期报道：
目前鸟类对粮食和建筑物的危害仍然是欧洲各城市面临的一个问题。象麻雀等一些鸟类，不仅盗食谷物，而且由于鸟窝及所排泄的粪便，使粮食污染变质，并损害建筑物的美观。
最近，英国伦敦的一个实验室使用了一种麻醉性的诱饵，这就是在对麻雀具有吸引性的食物中加入一些具有麻醉作用的物质。麻雀食后即昏迷倒下，于是人们就可消灭它们。
使用麻醉性诱饵的目的是为了保护其他鸟类，因为即使它们偶然误食了诱饵，也可以逐渐恢复苏醒过来。
该实验室曾用这种方法对一个城市的二百多座有较多麻雀定居或往来的房屋进行了实地试验。试验的时候是在清晨放下毒饵，必要时还先放些无毒的诱饵，使麻雀养成喜食的习惯。这些房子原有麻雀一万六千一百只，经采用这种方法捕杀之后，总共消灭了一万五千二百只，清除率高达百分之九十五。

显示原版>>

Previous:蝙蝠灭蚊

Next:美试验一种治猪寄生虫的抗菌素


英著名芭蕾舞演员伯尔·格雷访华观感之十三：有意义的纪念品 传奇性的长城

出版日期:1966.02.10
         期次:2810
         版次:1
         栏目:\[头版]
文章正文:
我惊异于中国演员们在第一次扮演时，就能把《仙女们》演得那么好。因为这出芭蕾舞的重点在于渲染气氛——那是完全抽象的，需要带着浪漫主义时代的风格，按着萧邦的、细致而抒情的乐曲，用芭蕾的方式跳出一连串错综复杂的舞蹈型式。这一切需要演员们拥有掌握到舞蹈技术、感染能力和恬静的心境的潜在力量。许多年青的芭蕾舞团无法演出《仙女们》的美妙境界，事实上，它很少被演到完美的程度。但中国的芭蕾演员们却具有追求完美的艺术境界的极大热情；同水平这样高的艺术家们一起工作，那是何等美妙的事情。
星期五晚上演出完毕，观众涌向舞台。台上又堆满花篮，花束又投向乐队……出我意料之外的是：在新侨饭店有一个小小的宴会，祝贺我们最后一场演出成功。我注意到一些中国官员，包括丁波先生在内，都穿着漂亮的西装到会，衬衫上也结了领带，而不象平时他们所穿的人民装。女演员们也都穿上美丽的服装，佩戴惹人喜爱的饰物。
芭蕾舞团和乐队的代表纷纷向我致谢。他（她）们并且赠送我一件美丽的纪念品：装在玻璃盒内的用各色尼龙线编成的一群舞蹈演员和音乐演奏者的人象，那是他（她）们精心编结的。在玻璃盒上还放上一只白天鹅。
我为这件礼物而深受感动。它比他（她）们能够花钱买来的任何礼物具有更多的意义。
三月八日，我们分乘三辆汽车去游览万里长城。
汽车行驶一个半小时，出了西直门后便进入郊区，一路上经过一个国营畜牧场和若干农场。后来，逐渐进入山地，不时从路边可以看到长城蜿蜒在山上。
看到这座传奇性的长城逶迤于群山之上又转入谷地，再想想它伸展到一千六百英里以外的地方去，这一情景委实是动人的。在长城上，一阵孤寂的感觉蓦地向我袭来。长城下面是茫茫的内蒙草原，人迹极少，只有远处似乎有一列火车通过。
我不禁发出奇想：修筑这座长城需要多少人力，有多少人为了修筑长城而献出了生命。
游罢长城，大家吃野餐。由于室外太冷，我们走进一所木屋进餐。屋里生着火炉，还有热水洗脸，一切都收拾得十分清洁。
我们怀着感激的心情喝起滚烫的绿茶。大家饱饱地吃一顿面包、煮鸡蛋、酱肉、番茄、饼干、苹果和桔子、橙汁等食物。这是一个愉快的郊游野餐会。
接着，汽车开到平原地带，带我们去参观明陵。

显示原版>>

Previous:更正

Next:布隆迪首都职工和学生举行反美示威


约翰逊在檀香山宣布：汉弗莱将立即去西贡新德里等地活动

出版日期:1966.02.10
         期次:2810
         版次:1
         栏目:\[头版]
文章正文:
【法新社檀香山八日电】约翰逊总统今天在动身回家之前宣布，副总统汉弗莱将在明天（星期三）飞往西贡和另外六个亚洲国家的首都。
白宫发言人莫耶斯对记者说，汉弗莱将要访问的东南亚和亚洲次大陆的六个首都的确切名单将在不久宣布。
莫耶斯说，邀请副总统汉弗莱去西贡的决定，是在昨晚约翰逊总统为他的南越客人举行工作宴会期间作出的。
美国官方人士强调汉弗莱的使命的重要性。
【美新处檀香山八日电】副总统汉弗莱在八日离开华盛顿时发表声明：
约翰逊总统要求我到越南去。在那里，同南越领导人一起，我们将尽一切能力推行和贯彻在檀香山讨论了的那些计划。
我将在洛杉矶同总统会晤。我将从洛杉矶前往檀香山，在那里我将同在过去几天同总统进行会谈的越南和美国官员会晤。
我们将从檀香山直接前往西贡。然后，我希望访问远东的其他一些国家，同他们的领导人和人民会晤，并解释我们的目的以及我们对于越南和整个远东的和平和进步所抱有的希望。
【美新处檀香山八日电】白宫新闻秘书莫耶斯说，副总统汉弗莱对西贡和其他远东首都的访问的目的将是把在目前的檀香山会议上开始的、关于改善越南人民的生活的计划的势头继续下去。
【美联社檀香山八日电】莫耶斯说，预料汉弗莱在南越至少将停留两天，然后前往澳大利亚、马来西亚、泰国、印度和日本。

显示原版>>

Previous:南越解放军以近战白刃战痛歼美军

Next:莫尔斯对约翰逊进行反击


澳制造商乘机发战争财将为侵越美军制造军用品

出版日期:1966.02.11
         期次:2811
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】澳大利亚《先驱报》一日刊登了一则消息，摘要如下：
在华盛顿达成的一项协议当使澳大利亚制造商和出口商能够参与为在越南的美国军队订购的补给品和装备的大宗合同。
至今，澳大利亚实际上被排斥在美国为越南的采购计划之外，虽然大宗订货已经给予他国，特别是给予日本供应商，其中一些供应商是与美国大制造商联合投标的。
现在完成的安排是，任何澳大利亚制造商或出口商能够列名于驻越南美军供应部门所保持的投标商名单上。
这将使他们能够参加美国人需要的任何装备的供应的投标。

显示原版>>

Previous:老挝爱国军队攻克塔维直逼塔通

Next:纳赛尔和川岛讨论越南问题


巴民族人民党指责“塔什干宣言”

出版日期:1966.02.11
         期次:2811
         版次:2
         栏目:\[第二版]
文章正文:
【新华社拉瓦尔品第九日电】据《黎明报》今天说，民族人民党的工作人员星期一在卡拉奇举行的会议上通过一项决议，批评塔什干宣言。
决议说，塔什干宣言不仅严重损害了克什米尔人争取自由的斗争事业，而且也有意或无意地严重损害了亚非人民的反帝斗争。
它说，“巴基斯坦也由于签署这个宣言而遭受了挫折。”
决议还特别表示遗憾说，苏联的现领导“并没有支持巴基斯坦的正义立场，并且由于在塔什干会议上把侵略者与被侵略者等量齐观而违反了苏联的创立人列宁所阐述的原则。”
它说，这“证明巴基斯坦政府在它的国内外政策上仍是机会主义的牺牲品，没有完全摆脱外部的压力。”决议还批评强行关闭教育机构、进行逮捕等。它说，这些行动“证明政府想要把它的意见强加于人民。”

显示原版>>

Previous:马里和毛里塔尼亚发表联合公报

Next:印陆军参谋长到巴将同巴陆军总司令会谈


川岛离阿联抵科威特活动

出版日期:1966.02.11
         期次:2811
         版次:2
         栏目:\[第二版]
文章正文:
【美联社科威特九日电】日本自由党副总裁川岛率领一个七人代表团于星期三晚从开罗抵此进行两天的访问。
代表团将于星期四同首相贾贝尔·艾哈迈德会谈。

显示原版>>

Previous:汉城卫戍司令等到台活动

Next:美报说苏领导人对美帝表现得彬彬有礼


传美在西班牙丢失的一枚核弹爆炸

出版日期:1966.02.11
         期次:2811
         版次:4
         栏目:\[第四版]
副题:美军和西班牙当局竭力否认这个消息
文章正文:
【法新社伦敦八日电】英国两家大报今天声称，上月在西班牙坠毁的轰炸机所失踪的一枚美国氢弹，散发出危险的放射性物质。
《每日电讯报》和《每日快报》的报道说，炸弹的引爆装置爆炸了，这枚炸弹散发出阿尔发射线。但是《快报》的报道说是在昨天（星期一）爆炸的，而《电讯报》说是在Ｂ５２轰炸机坠毁时爆炸的。
《快报》的报道说，帕洛马雷斯这个村庄已经封锁起来，飞机空运出来「上百吨的放射性土壤」。
【合众国际社西班牙帕洛马雷斯八日电】美国军方发言人今天上午竭力否认如下消息：昨天一个氢弹雷管爆炸，迫使数以千计的人逃离这一地区。
刊登在澳大利亚悉尼一家报纸上的这条消息说，当这颗氢弹的雷管昨天发生爆炸撕破了弹壳并在一大片地区释放出致命的放射性射线，数以千计的人逃走了。
【法新社马德里八日电】西班牙政府和美国空军官员今天断然否认英国报纸的如下消息：美国一枚失踪的原子弹上面的梯恩梯引爆装置昨天在帕洛马雷斯的乡村里爆炸了。
【合众国际社帕洛马雷斯八日电】尽管专家们排除核爆炸的可能性，因为那架Ｂ５２飞机所载炸弹没有引信，但是他们说，在轰炸机着火期间或者这架飞机坠毁时，梯恩梯引爆装置也是可能爆炸的。
由于禁止农民到某些地区摘收蕃茄，大量蕃茄烂在地里。

显示原版>>

Previous:美参议员哈特基说他收到的信件中百分之八十四反对扩大战争

Next:七年前南六名原子辐射受伤者从出事到救治始末


多米尼加首都再次爆发反美大示威

出版日期:1966.02.11
         期次:2811
         版次:2
         栏目:\[第二版]
文章正文:
示威学生不顾军警开枪镇压向闹市区前进，高呼反美口号，打死一名警官，烧毁联合国代表的汽车，美新处人员在美军保护下慌忙撤出市区
【合众国际社圣多明各九日电】多米尼加警察今天向国民宫前的一次大规模左派学生反美示威游行开枪，打死两人，至少打伤三人。
这件事是在群众反对一名把一名学生领袖从石墙上拉下来的警察后发生的。这位学生领袖爬在石墙上发表演说。
约四十名警察用自动武器、手枪和催泪瓦斯枪开火。学生和报道这次集会的记者散开和跑掉了，然后是密集的枪声，历时约五分钟。
在开枪之前，约八百名十几岁的青年为美国军队在越南杀害的共产党越共游击队员举行“一分钟默哀”。这是自从一月中旬以来这里举行的第一次反美示威游行。
【合众国际社圣多明各九日电】多米尼加警察今天在平息国民宫前就越南问题爆发的一次反美示威游行中打死了五名示威者，打伤了四十三人。
消息可靠人士说，今天上午曾警告警察和泛美和平部队，有些左派示威者是武装的。
【美联社圣多明各九日电】泛美和平部队的美军今晚开进闹市区撤走美国新闻处和加拿大大使馆的工作人员。
示威者在席卷全市的骚乱中高呼反美口号。
第三名学生今天傍晚受伤身死。
向巴西的军用吉普车扔了一颗手榴弹，使泛美和平部队的一名巴西军官受了轻伤。
由于这次事件，在劳工领袖中在广泛谈论于星期四举行总罢工，抗议“警察的残暴行为”。
在发生开枪事件时，一些学生领袖在国民宫内想见加西亚·戈多伊总统。而总统却在家里。
一些学生在外面拿着反美标语牌，并高呼反美口号，其中一句口号是“基斯克亚和越南联合起来将获得胜利”。基斯克亚是多米尼加共和国和海地所在的那个岛的印第安名字。
【美联社圣多明各九日电】星期三圣多明各发生了骚乱，这次骚乱是由学生的一次示威游行引起的。一名警察被刺死，他的尸体被群众烧掉了。
在发生骚乱和响着枪声的闹市区，至少有二十二人受伤。
国民宫的新闻处早些时候说有三个示威者被打死，后来说，经过医院核对后表明，在警察开枪和扔催泪弹驱散一次示威游行时，两名青年兄弟被打死。
另一名被杀的警察是中弹死的。
大约六百名示威者，大多是十几岁的中学生，其中有许多姑娘，拿着反美标语牌。
在场的六七名美国记者中的几名记者说，在开枪之前，他们看到学生拿出一面美国国旗，显然准备烧掉它。
另一些记者说，在开第一枪之前，他们看到一名警察把一名学生从墙上拉下来，接着发生了短时间的斗争。警察用步枪和催泪弹回击，历时约五分钟。
学生向四面八方散开，但是重新集合，于是向闹市区走去，翻倒了垃圾箱，点燃了垃圾，袭击过往的车辆。至少有两辆汽车被烧毁，其中一辆是驻这里的联合国代表的。
【合众国际社圣多明各九日电】一群气愤的暴民昨晚在圣多明各闹市区把汽油浇在一个警察身上，把他烧死。
目击者说，这名警官被暴民捉住，重重地打了一顿，然后他们在他身上浇了汽油并点了火。他不久后就死了。

显示原版>>

Previous:英著名芭蕾舞演员伯尔·格雷访华观感之十四：中国芭蕾舞已达高度艺术水平

Next:南越解放军神出鬼没美军“大规模行动”连连扑空


海卡尔会晤甘地夫人

出版日期:1966.02.11
         期次:2811
         版次:2
         栏目:\[第二版]
文章正文:
【路透社新德里八日电】有影响的埃及报纸《金字塔报》主编海卡尔今天同印度总理甘地夫人会晤。
他同她一起呆了大约四十分钟。

显示原版>>

Previous:印粮食部长承认印缺粮今后将更尖锐

Next:马里和毛里塔尼亚发表联合公报


汉城卫戍司令等到台活动

出版日期:1966.02.11
         期次:2811
         版次:2
         栏目:\[第二版]
文章正文:
【中央社汉城六日专电】韩国汉城首都卫戍司令崔宇根，汉城市警察局长具滋春和韩国中央情报局另三位警官，应台湾警备总司令陈大庆和内政部警政司的分别邀请，六日下午离此飞往台北从事一周访问。

显示原版>>

Previous:日驻蒋帮大使离台返国

Next:川岛离阿联抵科威特活动


蒋帮“国民大会临时会”收场

出版日期:1966.02.11
         期次:2811
         版次:3
         栏目:\[第三版]
副题:通过“修正宪法动员时期临时条款”使蒋介石继续“连任总统”
文章正文:
【中央社台北八日电】国民大会临时会下午圆满闭幕，蒋总统曾亲临致词。
闭会典礼，下午四时在台北市中山堂举行，由于斌担任主席，中央政院院长、高级官员、立法院和监察院各委员会召集委员及各界人士等，曾应邀观礼。
总统称赞国大代表们能以“光复大陆、拯救同胞为准绳”，且能贯彻“合法、合理、合情”的精神，共同负责，为各种重要之决议，使无一而不于至当，实为国家奠定了反攻复国的基础，又使全国军民为复国建国前途，增加了更大的信心。
于斌在闭幕典礼中致词说，代表同仁在临时会开会期间，都能公忠体国，知无不言，言无不尽，颇有“当仁不让””吾爱吾师，吾更爱真理”的美德。
【中央社台北八日电】第一届国民大会第四次会议，将于本月十九日在台北市中山堂揭幕。九日起代表们开始办理报到手续。
国民大会这次会议是总统依据宪法第二十九条“国民大会于每届总统任满前九十日集会”的规定，召集的会议，预定将于下月二十一日投票选举第四任总统，二十二日投票选举副总统。
【中央社台北七日电】国民大会临时会七日下午举行第三次大会，决定接受国民大会宪政研讨委员会对于在大陆未光复前不修改宪法的建议。
这次大会是由何应钦担任主席。
在场代表一千二百零五人，赞成在大陆未光复前不修改宪法的有一千零七十二人。主席何应钦宣布决议文如下，“照特种审查委员会的审查报告通过。”
【中央社台北七日电】国民大会临时会七日下午举行第三次大会，依照修改宪法程序，三读通过修正宪法动员战乱时期临时条款，解除了宪法第二十七条第二项对于国大行使创制复决两权的限制。修正后的动员战乱时期临时条款全文如下：
“??依照宪法第一百七十四条第一款程序，制定动员战乱时期临时条款如下：
总统在动员战乱时期，为避免国家或人民遭遇紧急危难或应付财政经济上重大变故，得经行政院会议之决议，为紧急处分，不受宪法第三十九条或第四十三条所规定程序之限制。
前项紧急处分，立法院得依宪法第五十七条第二款规定之程序变更或废止之。动员战乱时期总统副总统得连选连任，不受宪法第四十七条连任一次之限制。
动员战乱时期，国民大会得制定办法，创制中央法律原则与复决中央法律，不受宪法第二十七条第二项之限制。
在战乱时期总统对于创制案或复决案认为有必要时，得召集国民大会临时会讨论之。
国民大会于闭会期间，设置研讨机构，研究宪政有关问题。
动员战乱时期之终止，由总统宣告之。
临时条款之修订或废止，由国民大会决定之。”

显示原版>>

Previous:苏南今年贸易额接近四亿美元

Next:在蒋帮「国民大会临时会」闭幕会上蒋介石叫喊「戮力同心，反攻大陆」


经互会农业委员会开会

出版日期:1966.02.11
         期次:2811
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社索非亚二日电】据保通社报道，经济互助委员会农业常设委员会会议今天在索非亚开幕。
参加会议的有：保加利亚、匈牙利、德意志民主共和国、蒙古、波兰、罗马尼亚、苏联和捷克斯洛伐克各国代表团。古巴和南斯拉夫的代表作为观察员列席了会议。

显示原版>>

Previous:苏一批企业按物质刺激制度营业

Next:铁托集团将正式参加经互会会议


劳尔·卡斯特罗诬我“不尊重”古巴主权

出版日期:1966.02.11
         期次:2811
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社哈瓦那九日电】星期二政府报纸引用武装部队部长劳尔·卡斯特罗的话说，共产党中国表明对古巴主权“缺乏尊重”。据说，劳尔·卡斯特罗在一月五日向武装部队内的共产党支部党员讲话时讲了这番话。
这位武装部队部长在一月五日的讲话中说，“在公开和私下都曾警告过”中国这种“不尊重行为”。
菲德尔·卡斯特罗在周末的一次讲话中指责中国人大量削减对古巴人的大米供应是“侵略”。

显示原版>>

Previous:铁托集团将正式参加经互会会议

Next:苏南今年贸易额接近四亿美元


老挝爱国军队攻克塔维直逼塔通

出版日期:1966.02.11
         期次:2811
         版次:2
         栏目:\[第二版]
文章正文:
【法新社万象九日电】巴特寮部队攻占了这里以北约七十公里的塔维。
由于王国部队败北，在塔维东南约二十公里的塔通受到了威胁。

显示原版>>

Previous:南越解放军神出鬼没美军“大规模行动”连连扑空

Next:澳制造商乘机发战争财将为侵越美军制造军用品


马里和毛里塔尼亚发表联合公报

出版日期:1966.02.11
         期次:2811
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴马科九日电】马里和毛里塔尼亚今天在这里发表一项联合公报，要求美国根据关于印度支那的一九五四年日内瓦协议的原则同越共举行谈判。
在毛里塔尼亚总统达达赫结束国事访问之后发表的这项公报对“越南人民为争取民族解放的英勇斗争”表示支持，并谴责恢复对北越的轰炸。
公报要求美国“同越南民族解放阵线谈判，以便在执行一九五四年日内瓦协议的基础上，使东南亚实现和平”。

显示原版>>

Previous:海卡尔会晤甘地夫人

Next:巴民族人民党指责“塔什干宣言”


美报说苏领导人对美帝表现得彬彬有礼

出版日期:1966.02.11
         期次:2811
         版次:3
         栏目:\[第三版]
副题:苏斯洛夫在意共党代会讲的话象社会民主党人
文章正文:
【本刊讯】美《基督教科学箴言报》五日刊载保罗·沃尔的一篇文章，摘要如下：
看来莫斯科已恢复了前总理尼基塔·赫鲁晓夫执行的寻求同美国和解的政策。
世界革命已被勾消了。
这是显要的苏联领导人在最近举行的西欧共产党代表大会上发表的讲话的要点。
赫鲁晓夫下台以后，看来克里姆林宫认为，保持同华盛顿的对话，恢复同北京的接触以及小心翼翼地帮助越共——所有这一切都是同时进行的——是可能的。
苏斯洛夫于一月二十六日在意大利共产党第十一次代表大会上提出了新的方针。
苏斯洛夫把“维护和平共处，缓和国际紧张局势，消除战争温床，以及通过谈判解决有争议的问题”放在首要的地位。
有着重大意义的是：苏斯洛夫竟以这样的心情在意大利党代表大会上讲话。意大利党内的“亲华派”就在厢房里来回走动。
就奉行的国际政策来说，苏斯洛夫讲话的解释是清楚的。尽管苏联人口头上攻击“美帝国主义的计划”并且保证苏联向北越“提供了重大的援助”，但是他们坚定地主张和平共处。
不同社会制度国家的和平共处有助于工人阶级保护它反对资本主义的利益，而苏斯洛夫的话听起来差不多象是一个改良主义者或者是一个社会民主党人。
主席团委员格里申在一月三十日举行的第十四次芬兰共产党代表大会上提出了同样的政策。格里申说，“争取和平的斗争牢固的同反对帝国主义的斗争连系在一起。”
以共产党人的标准来衡量，苏斯洛夫和格里申对“美国帝国主义”表现得差不多是彬彬有礼的态度。格里申不得不说的全部的话是，后者的政策是“对各国人民安全的巨大威胁”。
在苏联党代表大会的前夕，苏联报纸上刊登了几篇对美国作了良好叙述的游记，这也是意味深长的。
工会日报《劳动报》刊载了苏联新闻社记者的一篇报道，报道最后说：“我已使自己相信，无数美国人民希望同苏联建立良好关系，而苏联人民希望同美国人民建立良好关系，这是人所共知的。”
虽然把美国人民和它的“侵略成性的统治集团”区别开来是共产党的老手法，但是在这个特殊的时刻发表这种报道不可能是偶然的。

显示原版>>

Previous:川岛离阿联抵科威特活动

Next:苏军事建筑部门积极推行物质刺激


美参议员哈特基说他收到的信件中百分之八十四反对扩大战争

出版日期:1966.02.11
         期次:2811
         版次:4
         栏目:\[第四版]
文章正文:
【美联社罗得岛普罗维顿斯五日电】美国参议员哈特基星期六说，他对约翰逊总统决定恢复轰炸北越感到惊讶。
哈特基说，他收到的信件中有百分之八十四反对进一步扩大东南亚战争，他估计在参院有三分之二的人同意这种看法。
他是起草由十五名民主党人在一月二十八日签名的信件的主要发起人，这封信件要求约翰逊总统继续暂停轰炸北越。他在接见记者时说，肯尼迪兄弟和其他一些未在这封信上署名的参议员都同意该信中谈到的根本立场。

显示原版>>

Previous:美一妇女组织在白宫外举行反战集会

Next:传美在西班牙丢失的一枚核弹爆炸


美国盖洛普「民意测验」在一些国家中调查结果：大多数人反对美国侵越

出版日期:1966.02.11
         期次:2811
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》七日译载美《纽约先驱论坛报》一月二十八日刊登的乔治·盖洛普的一篇文章，摘要如下：
（《大公报》编者按：乔治·盖洛普是美国一个“民意测验”机构的创办人兼主持人。这个名为盖洛普的“民意”调查所在世界许多地方都设有分所，经常就一些问题向某些所谓代表阶层人士搜集意见，并作出统计。这些民意，一般都是对美国政府捧场的。在这篇报道中，盖洛普的结论不得不承认，许多国家的人民是反对美国侵越战争的。）
在世界各地进行就地调查的结果，显示：美国在越南的军事行动，并未能获得世界更多人的支持。
盖洛普分设在世界十八个国家的分所，最近向总所报告世界各地对美国介入越南战争的反应，在那些进行过调查的国家中，对美国的宗旨一般地表示赞同态度的，只有西德、瑞士、奥地利和日本，还有在东南太平洋区的两个国家——澳洲和菲律宾，其他国家的人民大部分是反对的。
盖洛普西德分所报道：“西德人赞同美国介入战争。他们是希望美国战胜的，但是他们怕引起一场世界大战。因此，他们期望能够安排出一种妥协的办法。”
在日本的民意测验所说：“日本人民渴望战争不要升级，并极力渴望美国停止在越南的敌意行动。”
希腊人对于美国在东南亚扮演的角色是不赞同的。早些时候的调查已显示出不赞同美国在越南的政策与行动的人，比之赞同的人多出一倍。
在两个北欧国家——瑞典和丹麦——的公众对美国介入战争是不赞同的，但是包括在就地调查之内的其他三个国家——英国、印度和土耳其，赞同与反对的意见参半。在英国，在每三个人中大约是有一个赞同，一个反对，另一个则无意见。

显示原版>>

Previous:在蒋帮「国民大会临时会」闭幕会上蒋介石叫喊「戮力同心，反攻大陆」

Next:美一妇女组织在白宫外举行反战集会


美国和西贡傀儡的阴谋决不会得逞

出版日期:1966.02.11
         期次:2811
         版次:1
         栏目:\[头版]
眉题:西德报纸评檀香山会议
文章正文:
【本刊讯】西德《法兰克福评论报》今天评论檀香山会议说：
美国与它的盟国南越在檀香山就一项充满了幻想、再一次无视于现实的方案取得了一致意见：作出“有效的”军事努力来战胜侵略，然后一项经济发展计划推动社会革命。
当然，认识到改善南越人民的生活条件是关键问题，这是值得欢迎的。但是可惜认识到这一点为时太晚了。全国广大地区已落在越共手里，必须先占领那些村庄。我们担心美国的发展计划搞得太晚了，并且找错了伙伴。
如果把军事上战胜对手作为谈判的前提，华盛顿的整个和平攻势就会显得前景黯淡。这个目标排除了妥协的可能，使人预料到战争的扩大将清楚可见。
这样说来，会轰炸河内和海防吗？不仅与此方案相联系的国际危险已了如指掌，而且还必须估计到南越的军事挫折，因为西贡港口是与海防同样可以损害的。专家认为，在西贡河沉没一艘货船将封锁美国补给好几个星期。
檀香山会议确定了达不到的目标。将是政治家和军人把他们的战略针对着严峻现实的时候了。

显示原版>>

Previous:美国在南越泥潭愈陷愈深

Next:日刊述评：印尼共正深入农村活动


美国在南越泥潭愈陷愈深

出版日期:1966.02.11
         期次:2811
         版次:1
         栏目:\[头版]
眉题:使尽各种花招 依旧一筹莫展
文章正文:
【共同社东京九日电】特派记者桥本华盛顿九日电：历时两天的檀香山会议向全世界表明，越南形势已经来到一个大转弯的地方。
第一，以去年二月开始轰炸北方为开端的美国偏重军事政策已经得到改正，确定了军事和安定南越民生的两手策略。
第二，慢慢地动起来的美国政府的谈判决心，通过同阮总理等越南领导人发言的对比，已经突出地表现出来。
第三，一筹莫展的情况越来越严重。约翰逊总统从去年年底起开始采取了令人惊奇的得克萨斯式的解决办法。他利用长时间停止轰炸北方的做法，派许多特使到世界各国去，一看这种做法没有结果，就在恢复轰炸北方的同时，召开联合国安全理事会，一看安理会难于通过决议，就举行檀香山会谈，在会谈结束同时，派遣副总统到亚洲各国去，这一系列措施的迅速改换，几乎令人眼花缭乱。
但是，停止轰炸北方、派特使访问各国，召开联合国安理会会议，这些做法虽然给美国国民带来一些明朗的希望，但是，在这些办法大致将要用尽的现在，越南仍然处于僵局状态。
【共同社东京九日电】特派记者秋山西贡九日电：美国和南越首脑在檀香山举行了两天的会谈以后发表的联合声明和联合宣言，表明越南战争到了一个新的转折点。
美国迄今对南越提供了大规模的军事、经济援助，并且派出了多达二十万人的军队。但是，这样做的法律根据却不充分，只是依据“三届总统的保证”推行过去的政策。而这次是用两国元首的联合声明和联合宣言的方式明确了两国的合作关系。
在这个意义上说，美国因而将更深地介入南越，两只脚将更深地陷入泥潭。
美国的越南政策同过去比较，不会有明显变化。只是，值得注意的是，它重新强调这是一场军事战争，同时又是一场政治和社会的战争。可以说，提出不得不在战争和社会革命两个方面同时用力这一点，是颇有意义的。

显示原版>>

Previous:日报说中国粮食生产潜力很大

Next:美国和西贡傀儡的阴谋决不会得逞


美一妇女组织在白宫外举行反战集会

出版日期:1966.02.11
         期次:2811
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿九日电】来自美国各地的一千多名妇女今天在白宫外面集会，抗议进行越南战争。
这些妇女——自称“妇女争取和平”组织
——拿着上面写着抗议进行战争字样的旗帜。他们放出了小小的黑汽球，上面写着“停止屠杀”。

显示原版>>

Previous:美国盖洛普「民意测验」在一些国家中调查结果：大多数人反对美国侵越

Next:美参议员哈特基说他收到的信件中百分之八十四反对扩大战争


纳赛尔和川岛讨论越南问题

出版日期:1966.02.11
         期次:2811
         版次:2
         栏目:\[第二版]
副题:纳赛尔声称日本和阿联同意继续努力搞“和谈”
文章正文:
【法新社开罗九日电】纳赛尔对日本记者说，日本是可以同越南冲突各有关方面进行接触的最适宜的国家之一，对美国和北越之间进行调解的时机还不成熟。
【合众国际社开罗九日电】日本人士说，纳赛尔对陪同川岛的日本记者说，阿联正在设法使美国再次停止对北越的轰炸。
纳赛尔被援引说，虽然轰炸使调解的气氛恶化了，但是阿联为了使这个问题得到和平解决仍将尽力而为。
据报道，这位埃及总统说，阿联不会由于恢复了轰炸而放弃努力。
纳赛尔重申，如果停止轰炸的话，这会给调解努力带来更大的机会。
在回答阿联是否承认越共的问题时，纳赛尔被引用回答说，在实现任何解决时，越共是一个不能忽视的事实，但这不等于承认。他还说，越共不是越南的唯一力量，因为涉及到的还有南越政府。
纳赛尔还被引用说，他希望下月访问日本。
日本记者是在纳赛尔同川岛举行会谈后同他会见了四十分钟的。
【美联社开罗九日电】纳赛尔星期三下午对日本记者说，越南问题很严重，而美国军队驻扎在那里使得这个问题变得更加严重。
他说，日本和阿联同意努力使得美国和北越举行和平会议。
纳赛尔说，“我们很可能把它们弄在一起。”
【合众国际社开罗八日电】外交人士今天说，阿联对日本说，只有美国停止轰炸北越，然后不结盟国家才能进一步设法把越南的战争带到谈判桌旁。
【中东社开罗九日电】纳赛尔总统和川岛今天讨论了国际问题和远东局势问题，特别是越南局势问题。
哈特姆说，他们还讨论了阿联第二个五年发展计划的一些项目及日本可能参加执行这些项目的问题。

显示原版>>

Previous:澳制造商乘机发战争财将为侵越美军制造军用品

Next:印粮食部长承认印缺粮今后将更尖锐


南越解放军神出鬼没美军“大规模行动”连连扑空

出版日期:1966.02.11
         期次:2811
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡九日电】一位军事发言人今晚说，美军今天继续在南越的几个地方进行大规模活动，但是没有接触。
美国海军陆战队和第一骑兵师的士兵在平定省一号公路附近采取的大规模行动中向前推进。他们今天没有接触。
美军和盟军在西贡附近的地区也并不更幸运。美国第一步兵师在西贡西北四十五公里的“快踢四号”行动以及澳军和美国伞兵的“圆屋”行动，都在继续，没有接触。
【美联社西贡九日电】美国对北越和南越的轰炸在星期三加强了，而地面部队在发现越共方面仍然没有什么成就。
【合众国际社西贡九日电】（记者：马洛伊）顽强的北越军和中坚的越共正规军显然奉令不战而放弃安老谷根据地。
在这个谷地扫荡的美国第一骑兵师今天上午只遇到一小批狙击手。

显示原版>>

Previous:多米尼加首都再次爆发反美大示威

Next:老挝爱国军队攻克塔维直逼塔通


七年前南六名原子辐射受伤者从出事到救治始末

出版日期:1966.02.11
         期次:2811
         版次:4
         栏目:\[第四版]
副题:据报道，这六人受到的幅射剂量是致命的，后经骨髓移植治疗，除一人死亡外，其余五人都康复；一名妇女在去年还生了一个健康的女孩
文章正文:
【本刊讯】美国《星期六晚邮报》去年十一月六日登载一篇报道，题为《致命的四分钟》，摘要如下：
年轻的弗拉尼奇和他的五个穿白衣服的小组同伴走进核反应堆室的那一天，正是一个明朗的秋天的上午。
那天是一九五八年十月十五日上午，研究的问题是测量在把镭和铍加到铀里去以后裂变所产生的中子流。
六名研究人员——四名是学生物理学家，两名是技术员——各自走到了指定的位置。二十四岁的弗拉尼奇站在第一排电子装置前面，观察仪表上的数字。在第二排电子装置前面的是他的好朋友、二十五岁的马克西奇。
随着反应堆把能加大，测量仪表的指针也开始颤动。弗拉尼奇叫技术员之一博哥耶维奇到隔壁房间去拿仪器。博哥耶维奇三十四岁，是小组中年纪最大的一个。他离开了也许三分钟。
博哥耶维奇回来了约一分钟以后，反应堆室里的每个人都突然打起冷颤来，眼睛睁得大大的并且充满着恐怖。他们闻到了空气在接触到放射现象极严重时造成的有腐蚀性的毒辣彻骨的气味。不知道是什么缘故，反应堆的机制出了毛病，致命的中子和伽马射线正在轰击着试验人员。
第二名技术员、在场唯一的妇女（二十五岁的）罗森达·丹古比奇当时正在操纵着控制板。她猛压了一个红色的按钮把反应堆关掉。其他人则用了一两分钟的时间检查了他们的仪器。他们在这样做了以后才赶紧离开那间房。
朋友们立即把他们带进屋里给他们的衣服进行去污染的处理，并且给他们淋浴擦身。研究所负责技术的所长拉伊西奇立即奔回反应堆室去检查反应堆的情况。他计算出来，这次意外的动力浪涌大约持续了四分钟。化验结果表明，反应堆已发射出致命剂量的射线。
初期的病症很快就随着出现。除了博哥耶维奇由于离开了这个地狱直到最后一分钟才回去而只有感到恶心以外，其他受害者都开始呕吐。受辐射最厉害的弗拉尼奇可能是因为经过反应堆时离得最近而严重腹泻。研究所的大夫潘迪奇立刻用救护车把他们送去贝尔格莱德的工业卫生研究所。
几小时以后，他们都开始大量出汗、剧烈头痛、感到皮肤象被烧热的针在刺一样。他们的精神变得不稳定，一会儿很高兴，一会儿很压抑。他们的面部出现斑疹，两眼通红。
潘迪奇大夫想到了巴黎的居里基金会，他曾在那里学习过两年。居里基金会在治疗辐射损伤以及用辐射治疗癌症和其它病症方面都是世界上最先进的中心。他通知了他以前的老师、居里基金会同位素和放射病理学系主任雅梅博士。
第二天早晨，病人们和医生搭上了一架包机飞往巴黎。
当他们摇摇晃晃地走进巴黎洛蒙路的五层楼红砖建筑时已将近午夜。雅梅博士正在等待。他对病人作了简单的初步检查，但是病人们已受不了长时间的化验，因此他就让他们去睡觉。
辐射对骨髓发动了最为致命的进攻。这种颜色红得跟血一样的粘性物质制造三种细胞——红血细胞、白血细胞和多核巨细胞（它破碎成血小板）。
辐射引起的初期征象很快就消失。然后出现了一个时间一到三周的潜伏期，在那个期间白血细胞和血小板的数量渐渐减少。除非是骨髓再生——因为破坏程度是少见的彻底的——否则就必然要死亡。
到第二十天时，罗森达惊恐地看到她的栗色头发成把成把地掉下来。几个男人早已成了秃头。他们面部和身体上的汗毛也停止了生长。在当时的情况下，这几个男人即使能够活，他们也有可能丧失生育能力，因为化验表明他们的精细胞正在逐步恶化。在罗森达身上，辐射已破坏了她的卵巢，缩小了她怀孕的能力。但是最使人担心的迹象是白血细胞的数量。它已下降到只有五十，正常数量应为七千。
在他们逐渐脱离潜伏期的同时，除了博哥耶维奇以外其它的病人都得了可怕的并发症。他们发烧和腹痛。齿龈出血。哈杜科维奇的两腿斑斑驳驳地出现了紫色的块，证明皮肤下在出血。他患了肠阻滞。他和马克西奇都得了黄疸病。在弗拉尼奇身上，出现了大量出血，影响了他的肺、消化道和肾脏。腹膜发炎蔓延到他的整个腹腔。
雅梅从一开始就同巴黎圣路易医院的一位杰出的同僚马代博士保持了密切联系。马代是该院癌症和放射病理学研究部门的负责人，他过去五年中一直致力于研究白血病的治疗办法。马代在拿老鼠作试验时用辐射破坏它们的骨髓，然后把其他老鼠身上提出来的新的骨髓移植进去。他的研究结果曾使医学界感到兴奋。有许多次试验，注射移植进去的骨髓都“管用”并制造出要求的细胞。
虽然标准的治疗法在博哥耶维奇身上起了作用，而其他人却继续恶化，只有几星期可活了。对弗拉尼奇说来，时间过得更其快。最后，在医生们一致决定后，他成了经受骨髓移植手术的第一个辐射受害者。
马代于十月二十九日来到基金会的大楼，那已是这些南斯拉夫人受辐射后两星期了。跟他一块来的是圣路易医院输血部门的负责人施瓦曾贝格博士。
马代决定在这个病例中不使用成年人的骨髓。因此，他移植了一个在五个月时流产的胎儿的细胞。弗拉尼奇的情况并没有显得改进。两星期以后，马代找来了一位血型和性别跟病人一样的成年供输者。
这位前外籍军团军人的身体被剃得光光的并且擦上消毒剂后躺在一张离弗拉尼奇的床六英尺的手术台上，弗拉尼奇已经注射了大量止痛镇静剂。站在他们之间的是马代、杜普朗和雅梅。一位麻醉师给供输者注射了足以使他麻醉约四十五分钟的喷妥撒钠。
在供输者失去知觉以后，马代就把针扎进他的胸部，从胸骨抽出一点稠厚红色的骨髓小体。他在胸骨上扎了七次。然后他又转向臀部，在两边髂骨各扎了八下——总共扎了二十三下。他一共抽出足以装满一个一品特瓶的骨髓
——这是一个供输者可以一次拿出来而不会发生危险的最大数量。
与此同时，雅梅则把另一个针扎入弗拉尼奇左前臂上部的一根静脉中，在马代抽满一注射器后，雅梅就把这个注射器安在针上再把骨髓注射到弗拉尼奇的静脉中去。一个神秘令人不解的自然现象是，血液中的骨髓会在骨组织那里停下来，在那里定居并开始繁殖。
受辐射的严重程度居第二的马克西奇在同一天施行了移植手术。
医生们不断地对弗拉尼奇和马克西奇进行观察，化验血液。于是，在第四天时，细胞数量开始迅速上升。整个医院的人都感到高兴。但是对弗拉尼奇的情况，乐观未免过早了一些。他的肺、肠和肾脏所受的损伤已非常严重而终于在十一月十五日死去。
医生们毫不放弃抢救其他人的希望，他们接着就对格鲁奇、然后又对罗森达施行了手术。
两个星期过去了。于是，他们终于知道了结果。细胞数字上升到正常。没有出现继发病。在出现这一惊人的新情况以后不到两星期，移植物产生的细胞开始减少。与此同时，总的细胞数量有了增加。显然，移植物正在按要求消失，原来的骨髓正在恢复生产。
病人们的头发又重新长出来。
到十二月末时，医生们已允许他们在医院里通过无线电同贝尔格莱德的家属谈话。
二月十五日，在他们的接近死亡的事故以后四个月，他们搭上了火车回贝尔格莱德。
自从那时以后经常进行的血液化验表明他们的正常的细胞数量没有什么大的上下。在这五个人身上取得的胜利在整个医学界引起了重大反响。一个严重的障碍是骨髓很不容易获得。有几家美国医院发明了凝冻储藏的办法。骨髓的来源也可以是病人自己。
一九六四年七月，大家都认为不可能的事情竟然出现，罗森达怀孕了。一个受过这么严重辐射的妇女能不能生孩子？如果生下来活了的话，会不会是正常的？
一九六五年三月一日，她生下了一个壮实的重七磅的女孩，这个女孩各方面都正常。

显示原版>>

Previous:传美在西班牙丢失的一枚核弹爆炸


日报说中国粮食生产潜力很大

出版日期:1966.02.11
         期次:2811
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》一月三十日刊载这家报纸编委和前驻北京特派记者西村忠郎合写的一条消息说：中国对于粮食问题是十分乐观的。按照现在的方针执行下去，即便是每年增加一千万甚至一千五百万人口，恐怕也是没有问题的。中国不同于在开发土地和资源方面有一定限度的日本等国家，无论从质的方面也无论是从量的方面，发展潜力都是很大的。对于这种潜在力量的信心，就是乐观的理由之所在。

显示原版>>

Previous:日本一教授访华后说：中国电子工业发展迅速令人敬服

Next:美国在南越泥潭愈陷愈深


日本一教授访华后说：中国电子工业发展迅速令人敬服

出版日期:1966.02.11
         期次:2811
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》一月三十一日晚刊登载日本前东京工业大学副教授、现任ＮＦ电路设计联合公司总经理北野进的一篇文章，正题是《我看到的中国电子工业》，副题是《近几年来的惊人的发展》，摘要如下：
我应北京和上海电子学会的邀请，于去年年终和两位同行一起访问了中国，有机会看到中国电子工业的情形。
参观了这两个大城市中的很多工厂以后，我痛感到过去了解邻国过于肤浅。那里已经能够出色地大量生产晶体管，在收音机制造厂里，正用传送带生产两个波段的半导体收音机。电视以六百二十五条扫描线成功地播送着，使用的是晶体管式的电视摄影机。
在制造测定器特别是制造示波器的工厂里，正准备大量生产达到三十兆周幅度的晶体管式同步检定仪，而在清华大学还看到了据说是学生制造的九位大型电子计算机。中国方面异口同声地说：“我们不需要日本的普通产品，而想要最高水平的技术和产品。”
但是，这还显然不能说中国电子工业的水平已经达到象日本那样的程度。不能不说产品的种类还很少，外观的样式贫乏。很少使用印刷电路，看不到立体电路。象各工厂领导人承认的那样，由于专业化程度低，特殊零件不能到国外订购，一切都是在自己工厂生产。例如生产示波计的工厂，布劳恩管的插座也由自己工厂来作。因此，各工厂为了制造压缩机模型而把三分之一左右的人力投到机械工厂去。工人的熟练程度也不够。
北京无线电厂和上海无线电三厂，生产率还很低。看过真空管工厂和仪表工厂，对产品的寿命和性能的稳定性还存在着若干疑问。
尽管还存在着这样多的缺点和落后的地方，而在很短的期间，从接近于零的状态到达今天这种地步，对于他们那种努力和热心，是不能不敬服的。
看到中国这几年来的惊人的发展速度，使我们感觉到，应该进一步加深对这个邻国的了解，并且更多地往来。

显示原版>>

Next:日报说中国粮食生产潜力很大


日刊述评：印尼共正深入农村活动

出版日期:1966.02.11
         期次:2811
         版次:1
         栏目:\[头版]
副题:说共产党人的特点是，越是面临困难，越是更加强团结
文章正文:
【本刊讯】日本《时事通讯》时事解说版三日刊载这家通讯社前驻雅加达特派记者田口写的一篇评论说：
（九月三十日）事件后，三个月已经过去，共产党怎样了呢？根据陆军司令的命令，除了中、东爪哇的极小一部分地方之外，遍及印度尼西亚全国的组织都被剥夺了自由。
那么，是不是共产党已经根绝了呢？回答是否定的。阿里、苏拉曼派的民族党左派和印度尼西亚党等接近共产党的集团仍在活动；共产党本身已经建立起地下组织进行活动，或者正在伪装起来继续努力潜入其他群众团体。地下组织迟早会重新活动起来的。在农村，有的地方禁止再参加群众团体，这反而说明更多的印尼共党员隐蔽到农村里去了。至于对（印尼共）在海外的党组织，就连军方也无法动手。越是面临着困难，就越比和平时期更加强团结，这是共产党人的特性。总之，不妨认为，将来总有一天共产党会东山再起。

显示原版>>

Previous:美国和西贡傀儡的阴谋决不会得逞

Next:英著名芭蕾舞演员伯尔·格雷访华观感之十四：中国芭蕾舞已达高度艺术水平


日一代表团到台活动

出版日期:1966.02.11
         期次:2811
         版次:2
         栏目:\[第二版]
文章正文:
【中央社台北八日电】日本参议院议长重宗雄三夫妇和参议院议员等九人组成的访问团，应中国政府邀请，八日中午自东京飞到台北，作一星期访问。

显示原版>>

Previous:阮文绍下月将去台活动

Next:日驻蒋帮大使离台返国


日驻蒋帮大使离台返国

出版日期:1966.02.11
         期次:2811
         版次:2
         栏目:\[第二版]
文章正文:
【中央社台北五日电】日本驻华大使木村四郎七，今天下午四时四十分坐日航公司班机离台北飞回东京。
木村大使返国后，将出任日本第一任驻韩国大使。

显示原版>>

Previous:日一代表团到台活动

Next:汉城卫戍司令等到台活动


阮文绍下月将去台活动

出版日期:1966.02.11
         期次:2811
         版次:2
         栏目:\[第二版]
文章正文:
【法新社台北八日电】这里的外交人士今天对法新社记者说，南越国家元首阮文绍将军将于下月去台湾进行国事访问。

显示原版>>

Previous:印陆军参谋长到巴将同巴陆军总司令会谈

Next:日一代表团到台活动


苏军事建筑部门积极推行物质刺激

出版日期:1966.02.11
         期次:2811
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】苏联《红星报》一月十八日刊登了一篇苏联国防部负责建设和部队营房配置工作的副部长、工程技术上将阿·纳·科马罗夫斯基答该报记者问，题目是《经济改革和军事建设》，摘要如下：
问：由于贯彻苏共中央九月全会的决议，在国防部建筑工业企业的工作中发生了些什么变化？
答：军事建筑工作人员象全体苏联人一样，将尽一切努力根据苏共中央九月全会的要求来改革自己的工作。
我们有不少生产建筑材料和制件的企业。这就是钢筋混凝土厂、金属和木材加工厂等等。在这些工厂里，象在同类的民用企业里一样，正在推行由苏联部长会议批准的，经苏联国防部明令宣布的《社会主义国营生产企业条例》。自然，军事企业工作中的某些特点是有的，并且将保留下来。但是整个说来，我们的工厂和联合企业是遵守民用企业所遵守的那些生产经营活动的原则，并且享受同样的权利。
我们的企业象国民经济各企业一样，将改行计划工作和物质刺激的新制度。在准备时期内，研究在民用企业里所积累的实行计划和物质刺激新制度的现有经验。
问：大家知道，在全国许多建筑组织中已经把计划、财政和物质刺激的新制度放到实践中检查。要不要在军事建筑工程部门也进行这种试验呢？
答：要，正在试行，例如莫斯科建筑工程管理总局就在试行。我们还打算在一九六六年在一系列建筑组织内进行试验。看来，读者想要知道，这种试验的实质何在。简而言之，类似改行新制度的工业企业和建筑工地所做的那样，由上级批准的计划指标数正在减少。上级确定这样一些指标：投入生产的项目、利润计划和预算中的利润提成数额。其余的指标——建筑安装工程量、劳动生产率、成本的降低、工作人员人数等等，则由建筑安装组织领导人自己来确定。
对建筑人员工作的评定，将只根据最终的结果：根据投入生产的项目、根据考虑到产品质量的赢利率。
（经过工会委员会的同意）给予这种建筑工地领导人一种权利：利用预算提成后剩余下的利润作为对职工的物质刺激，用于住宅和文化生活服务项目的建筑以及其他的需要，也用于补充流动资金，扩大物质技术基础和推广新技术。

显示原版>>

Previous:美报说苏领导人对美帝表现得彬彬有礼

Next:苏一批企业按物质刺激制度营业


苏南今年贸易额接近四亿美元

出版日期:1966.02.11
         期次:2811
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】南《政治报》一月二十七日报道了一条消息，摘要如下：
二十六日在莫斯科草签了南苏一九六六年至一九七○年贸易货单。据指出，两个代表团的会谈是在友好的气氛中进行的。
南苏已签订了至一九七○年南向苏提供七十八艘轮船和其他船只的协定。这些订货总价值为二亿五千万美元。．
最近几年南苏贸易额不断增加，去年南同苏的换货已超过三亿一千万美元，比前年增加了百分之三十七。根据新的议定书，两国的贸易今年应比去年增加百分之二十五。
【南通社贝尔格莱德一月二十九日电】苏联和南斯拉夫今天在这里签订关于双方提供价值一千六百万美元货物的补充协定。这批货物不是由两国今年签订的贸易议定书所规定提供的。

显示原版>>

Previous:劳尔·卡斯特罗诬我“不尊重”古巴主权

Next:蒋帮“国民大会临时会”收场


苏一批企业按物质刺激制度营业

出版日期:1966.02.11
         期次:2811
         版次:3
         栏目:\[第三版]
文章正文:
【南通社莫斯科一月二十六日电】苏联第一批最先进的四十四个企业今年已开始按照新的计划和物质刺激制度营业。这个制度是在最近的一次最高苏维埃会议上制定的。
同时，苏联各地数以千计的其他工厂正在作出必要的安排以便彻底转向以新方法管理企业。为了有资格这样作，它们必须达到既定的利润率，并在市场上很容易地出售它们的产品。这样一来他们就有很大的权利自由使用归他们处理的利润。

显示原版>>

Previous:苏军事建筑部门积极推行物质刺激

Next:经互会农业委员会开会


铁托集团将正式参加经互会会议

出版日期:1966.02.11
         期次:2811
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科八日电】塔斯社今天报道，南斯拉夫代表将根据经互会和南斯拉夫之间的协议第一次参加有关经互会问题的讨论。
迄今为止，南斯拉夫只有一个观察员参加经互会会议。
塔斯社说，但是南斯拉夫的代表将在莫斯科开幕的经互会执行委员会的第二十一次会议上参加讨论问题。
新的经互会会议是要检查会员国之间的经济和技术合作的问题。参加这次会议的有下列政府的副总理：苏、保、波、捷、东德、匈、罗和蒙古。

显示原版>>

Previous:经互会农业委员会开会

Next:劳尔·卡斯特罗诬我“不尊重”古巴主权


印粮食部长承认印缺粮今后将更尖锐

出版日期:1966.02.11
         期次:2811
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据印度报纸七日报道：
粮食部长苏布拉马尼亚姆六日在孟买说，这个国家大米缺乏的情况不仅将继续下去，而且还会变得更加尖锐。
他说，在许多邦里，每天的配给量低达二分之一英两或四分之三英两。在古吉拉特邦，每天的配给量只有二分之一英两。
苏布拉马尼亚姆宣布，从三月一日起将在大孟买邦、那格浦尔、浦那和绍拉普尔实行法定的限额配给。
他早在五日在海得拉巴说，他将在二月十三日在斋浦尔同各邦首席部长讨论这个国家的粮食情况。

显示原版>>

Previous:纳赛尔和川岛讨论越南问题

Next:海卡尔会晤甘地夫人


印陆军参谋长到巴将同巴陆军总司令会谈

出版日期:1966.02.11
         期次:2811
         版次:2
         栏目:\[第二版]
文章正文:
【新华社拉瓦尔品第九日电】据巴联社今天报道，印度陆军参谋长乔杜里今天上午到达拉瓦尔品第同巴基斯坦陆军总司令穆萨讨论撤军工作进展情况。

显示原版>>

Previous:巴民族人民党指责“塔什干宣言”

Next:阮文绍下月将去台活动


英著名芭蕾舞演员伯尔·格雷访华观感之十四：中国芭蕾舞已达高度艺术水平

出版日期:1966.02.11
         期次:2811
         版次:1
         栏目:\[头版]
文章正文:
在我逗留北京的最后一个星期，曾经给芭蕾舞团的最好演员——男女各十名——上几堂舞蹈课，由石圣芳翻译（石圣芳在伦敦同我的老师德伏丝小姐一起学芭蕾舞，她知道我的芭蕾舞路子）。这些年青的舞蹈家十分勤学，他（她）们具有惊人的工作热情，接受我的教导和指点都非常迅速。
我同时还向两对主要演员传授（睡美人》中的《曙光女神》双人舞。他（她）们很快地学会这个舞蹈，熟练地掌握舞蹈中细致的技巧。这再一次使我确信：他（她）们对于古典芭蕾舞的技巧已经钻研得多么深，中国芭蕾舞团的进展是多么快。
中国芭蕾舞团本身的规模已经很大，它有八十八个演员、五个教师、三个芭蕾舞设计师。它的乐队也规模宏大。
教师们多数住在团址里面。他们自己打扫房间，共同保护走道的清洁。
在西方芭蕾舞团的排练室里，经常可以看到毛巾、工作服、杂志、芭蕾舞鞋等等到处乱丢，中国芭蕾舞团可没有这种情形；我从来没有在他们的排练室内发现过束发用绸带之类的东西，就是在化装室，也没有发现过这些东西。
芭蕾舞团的演员们虽然都很年青，但是我从来没有看到他们之间互相愚弄和恶作剧。他们都表现出具有高度发展的自尊性和责任感。我也没有见过他们在发脾气。无论在教室或是在排演，舞蹈演员和音乐师的态度都是严肃而沉着，用全副精神对待工作。演出完毕，他们不是忙于回家，或抢先去吃饭和出外消遣。
在中国，明星制度是不存在的。芭蕾舞团约有二十个能够挑起大梁的演员。他们公平地被分配担任节目中的主角，是根据品德和艺术上成就而进行分配的。因此，在某出芭蕾舞中担任主要角色的演员，在另一出舞蹈中就可能充配角。在中国，当女演员因特殊生理关系不宜跳芭蕾舞时，就不登台演出。在西方，这就办不到；由于明星制度的存在，西方对待女芭蕾演员就不能作上述的合乎人道的考虑。
中国在一九五七到一九五九年期间，才有苏联的芭蕾舞专家来华担任教师，把西方的芭蕾舞移植到中国舞台。
自从苏联的芭蕾舞专家于一九五九年撤退回国以后，中国的芭蕾舞继续向着我认为是正确的方向成长起来，发展起来。
应该重视的一点是：中国认识到和接受了他们还得在芭蕾舞中学习许多东西的事实。芭蕾舞是中国接触到的新艺术形式，但是他们学得非常快。他们的芭蕾舞已经到达惊人地高的艺术水平。中国芭蕾舞演员掌握这门西洋艺术形式的速度和热情是杰出的。我深信中国的文化传统将使他们在芭蕾舞中表达出天然的感染力量和优美的格调。我深信中国在芭蕾舞的发展史上将充当重要角色，特别是由于他们可以从丰富的背景中汲取一些东西，例如从他们的历史、神话、民族舞蹈等等。
我们有一天访问中国戏曲学校，度过一个富有兴趣的早晨。这是北京培养京戏人材的两家戏校之一。我们看到一个学生在学习翻斤斗时，不慎手足朝天倒在地上；当我正替他难受的瞬间，他已经一跃而起，毫未受伤——这些学生的身体，真象是橡皮做成的。我们还访问过中央音乐学院，同样为该校学生的热爱学习的精神而留下难忘的印象。

显示原版>>

Previous:日刊述评：印尼共正深入农村活动

Next:多米尼加首都再次爆发反美大示威


在蒋帮「国民大会临时会」闭幕会上蒋介石叫喊「戮力同心，反攻大陆」

出版日期:1966.02.11
         期次:2811
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北八日电】蒋总统今天下午在国民大会临时会的闭会典礼中致词说：
此次国民大会临时会，是中华民国行宪以来的创举。创制、复决两权行使办法，以及有关宪法修改各案，又是必须慎思明辨、详密研讨的议题。各位同仁，能在短期间，八天之内，针对当前情势，贯彻基本国策，斟酌损益，折衷至当，顺利的完成了此次大会的任务，殚精竭虑，备极辛劳！
这次大会，对于修宪问题，接受了国民大会宪政研讨委员会第二次会议的决议，确定：“凡属修宪问题，可留待大陆光复之后，从容商讨，次第进行”。这一决定，就不止是“愈给事机”，而且“益符民望”，这是诸位同仁最高智慧的抉择，最足珍贵的贡献！
总之，这次临时会的成功，乃在贯彻了不修宪的主张，维护了宪法的尊严与完整；亦顾到了行使两权与动员战乱的相互关系，证明我们虽在战乱复国的非常时期，而始终能贯彻民主宪政的精神，作合理的发扬，与不断的进步。
中正为感于大会同仁，诚信相孚，团结一致的精诚，自当以有生之年，相与我大会同仁，戮力同心，反攻大陆，共伸挞伐，消灭奸匪，以争取复仇雪耻圣战的胜利，复国建国大业的成功！

显示原版>>

Previous:蒋帮“国民大会临时会”收场

Next:美国盖洛普「民意测验」在一些国家中调查结果：大多数人反对美国侵越


阿富汗首相访苏后回国

出版日期:1966.02.12
         期次:2812
         版次:3
         栏目:\[第三版]
副题:苏阿公报声称“越南局势危及和平”
文章正文:
【路透社莫斯科十日电】塔斯社今天说，苏联和阿富汗对越南局势恶化表示关切，它们说，越南局势正在危及和平。
这家通讯社说，在阿富汗首相迈万德瓦尔结束对苏访问时发表的苏联一阿富汗公报说，“越南问题可以根据日内瓦协议来解决”。
塔斯社说，阿富汗首相高度评价苏联在组织塔什干会议上所作的努力。
双方还强调需要尽早缔结不扩散核武器条约。
公报说，世界裁军会议将逐渐“为裁减核武器和常规武器开辟道路”。
塔斯社说，苏联主席波德戈尔内、第一书记勃列日涅夫和总理柯西金接受了访问阿富汗的邀请。
【路透社莫斯科十日电】塔斯社报道，苏联—阿富汗联合公报说，苏联总理柯西金在同迈万德瓦尔先生会谈时说，阿富汗的不结盟和中立政策对消除国际紧张局势是个重大的贡献。
双方说，俄国和阿富汗的合作和友谊是“不同社会制度的两个国家之间和平共处的最好典范”。
【路透社莫斯科十日电】塔斯社自乌兹别克首都报道，阿富汗首相迈万德瓦尔在访问苏联后今天已乘飞机离开塔什干回国。

显示原版>>

Previous:美报评卡斯特罗反华声明：认为古巴政策已改变反华并不突然

Next:路透社说：苏正帮助美国设法“遏制”北京


阿新社指出约翰逊要统治越南是幻想

出版日期:1966.02.12
         期次:2812
         版次:2
         栏目:\[第二版]
文章正文:
【新华社阿尔及尔十日电】阿新社今晚在一篇题为《越南和帝国主义的幻想》的评论中说，“残酷的越南战争是强力为一种错误主张效劳的典型事例。作为眼光短浅的富于幻想的得克萨斯人的约翰逊仍然信奉门罗主义，他坐在他的摇椅中，一边摇晃着，一边梦想着‘把越南人变成幸福的美国人’，为此，他使用了强硬的铁、火和破坏一切的语言。
“白宫的这位十分平静的负责人对人民的反对示威和各界著名人士谴责美国在东南亚进行疯狂冒险的立场无动于衷，尽管他也知道民族解放阵线的胜利抵抗，他决心实现帝国主义的幻想和把‘美国生活方式’输出到太平洋彼岸。
“当然，在这条道路上遇到了一些障碍——幸而这是一些巨大的障碍，这不要紧，越南民主共和国、柬埔寨、老挝，甚至人民中国将被粉碎，以便迫使越南人民得到进步的好处，这种好处是华盛顿的理论家在‘伟大的社会’的名义下向全世界许诺的。
“美国自认为足够强大和足够富裕，足以能够使两者都得到实现。
“诚然，任何人也不反对进步，但是，对于在这场灾难性战争中失去了他们的双亲和精神失常的越南儿童——未来的人
——来说，进步又有什么用呢？
“另一方面，这种计划在一个有四十七个省的，而其中四十五个省不受西贡傀儡的控制的国家里能够实现吗？
“最后，这也是最根本的，任何人都不要这种造成这么多人死亡、哀悼、眼泪、罪恶和废墟的进步”。
【路透社阿尔及尔十日电】官方的阿尔及利亚新闻社今晚就美国总统约翰逊的越南政策向他进行了强烈的人身攻击。
这次攻击发生在这样的情况之后，即外交人士说约翰逊总统在过去六周中就越南和平倡议给布迈丁写过三封信。

显示原版>>

Previous:布托同阿尤布会晤后向报界发表声明

Next:汉弗莱在戒备森严情况下到达西贡


巴决定十一日起恢复印巴邮电业务

出版日期:1966.02.12
         期次:2812
         版次:2
         栏目:\[第二版]
文章正文:
【新华社拉瓦尔品第十日电】据巴联社今天报道，巴基斯坦政府决定从二月十一日起恢复同印度的电讯和邮政业务。

显示原版>>

Previous:印巴陆军负责人在巴会谈结束

Next:美报评卡斯特罗反华声明：认为古巴政策已改变反华并不突然


布托同阿尤布会晤后向报界发表声明

出版日期:1966.02.12
         期次:2812
         版次:2
         栏目:\[第二版]
副题:解释「塔什干宣言」并呼吁国内团结
文章正文:
【本刊讯】拉瓦尔品第消息：巴基斯坦外长布托十日在他的故乡拉尔卡纳发表声明，摘要如下：
若干反对派领导人最近在拉合尔举行会议考虑赞同塔什干宣言的问题。虽然内部因素和外部因素密切有关，可是尽管如此，它们之间有一条分界线。因此，在确定全国的态度时必须充分考虑到这一分界线。总的来说，一个国家的对外政策需要采取单一的全国一致的态度。不容否认，这个国家正在经历一个严重的民族危机的时期。在面临目前的严重危机时必须走富有意义的讨论的道路，而不应该朝不同的方向迈步。目前的局势的解决办法将较为容易地找到，如果清楚地阐明不同的观点以便向政府提出具体的建议使全国人民能够本着共同合作和一致的精神前进并且保持全国最大的一致来解决根本问题。
我们了解到某些人真正担心，塔什干宣言将不会在字面和精神上予以执行，查谟和克什米尔人民会又一次受到阻挠而不能行使他们固有的权利，即自由地根据他们的愿望决定他们的国家的命运。
从来没有说过塔什干宣言构成查谟和克什米尔问题的解决。塔什干宣言规定了据以继续谋求克什米尔争端的公正和体面解决的又一个基础。巴基斯坦在谋求最终解决查谟和克什米尔争端的行动中表明，它致力于以和平的方法解决争端。如果说我们今天在苏联赞助下和印度一致同意作出新的努力来谋求在公正和体面的基础上和平解决查谟和克什米尔争端，这并不构成背离了从开始起一贯奉行的传统政策，而是朝同一个方向前进的另一步。
巴基斯坦决不会、也不能放弃它对查谟和克什米尔人民作出的神圣保证。
克什米尔人民是我们的兄弟，是我们的亲戚。要是任何人认为我们会背弃我们要帮助解放他们的庄严保证，那是不可想象的。这是巴基斯坦政策的基础，总统以最明确的方式多次重申了这一点。要说互不干涉它国内政可以认为也适用于有争议的查谟和克什米尔邦，那也同样是不正确的。巴基斯坦显然不认为查谟和克什米尔邦是印度的一个组成部分，因为如果是那样，那还有什么必要在塔什干就这个问题作旷日持久的讨论呢？
让我们在我们的事务的这个紧要关头不要互相责备吧。这个国家维护正义和体面的决心是坚定不移的。在战争面前，巴基斯坦人民向世界树立了团结的榜样。
我们刚刚经过战争的考验，但是在停火线上国家和我们全体同胞的考验还没有过去。在今后面临的麻烦时期，我们必须团结一致。
【法新社卡拉奇九日电】布托在阿尤布访问他之后，在他的家乡拉尔卡纳发表了一篇很长的声明。

显示原版>>

Previous:南越解放军在安老谷全歼三股美军

Next:阿新社指出约翰逊要统治越南是幻想


甘地夫人鼓吹以“塔什干精神”讨论越南问题

出版日期:1966.02.12
         期次:2812
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社斋浦尔十日电】甘地夫人说，印度将尽到它作为监督委员会两主席之一所承担的责任。她说，她希望塔什干协议的精神将占上风，包括越南问题在内。
在国大党会议全体一致通过了一项称赞塔什干协议的决议前不久，甘地夫人在一次讲话中强调了印度要保持克什米尔的坚定决心。叫嚷要永远留在克什米尔
她说，“我们决不会被赶走。我们一定要永远留在那里。”
【路透社新德里十日电】这里的官方人士今天说，印度已经答复教皇保罗六世要求它运用斡旋力量来帮助促进越南和平的呼吁。
据了解，印度的答复表示对保罗对越南战争的关心具有同感，并且强调迫切地需要使主要方面走到会议桌旁来。

显示原版>>

Previous:奈温到达锡兰进行访问

Next:印巴陆军负责人在巴会谈结束


汉弗莱将到印巴泰等国活动

出版日期:1966.02.12
         期次:2812
         版次:2
         栏目:\[第二版]
文章正文:
【印新处新德里十日电】印度报业托辣斯说，美国副总统汉弗莱将在本周末到达新德里。汉弗莱到这个首都访问是因为约翰逊总统决定派他到六个亚洲国家的首都，以贯彻关于越南战争的中太平洋会议的决定。
汉弗莱可望由巡回大使哈里曼陪同。
【合众国际社拉瓦尔品第十日电】消息灵通人士今天说，汉弗莱可望在本月月中到巴基斯坦。现在这里正在拟订他的访问日程。
【美联社曼谷十日电】约翰逊总统突然决定派副总统汉弗莱到泰国和另外五国访问，这使泰国官员有点意外。

显示原版>>

Previous:朴正熙到曼谷活动

Next:奈温到达锡兰进行访问


汉弗莱在戒备森严情况下到达西贡

出版日期:1966.02.12
         期次:2812
         版次:2
         栏目:\[第二版]
副题:到后立即同美伪头目会谈
文章正文:
【路透社西贡十日电】今天这里在美国副总统汉弗莱到来与越南领导人举行高级会谈时采取了严格的保安措施。
警察和武装士兵限制人们到机场去，并仔细甄别了欢迎人群中的学生。
在飞机就要从檀香山到达时，一名越南军官检查了仪仗队的步枪，以肯定任何步枪都没有上子弹。
机场的仪仗队包括四门榴弹炮和一中队轻型坦克。
头戴钢盔的战斗装备的越南士兵在汉弗莱进入市内的那条道路上巡逻，美国宪兵则把守着在机场附近建立的路障。
【合众国际社记者十日乘飞机前往西贡途中电】（记者：梅）汉弗莱今天在飞往西贡的途中在太平洋上空三万一千英尺与南越领导人就“伟大的社会”进行了会谈。
他在从檀香山到关岛的加油站的三千八百英里的飞行中对记者们说，“我的使命不是军事性的。我是作为伟大社会的代表在这里的。”
汉弗莱说，他在此行之初在洛杉矶与总统会商时，约翰逊宣读了檀香山宣言中要求在越南进行“社会革命”的那一部分，并对他说：“这就是你的题目。”
【合众国际社西贡十一日电】副总统汉弗莱今天在这里投入旋风式工作安排，日程以同洛奇大使共进早餐开始，包括拜会越南的两位高级领导人。
到了上午九点三十分，他结束了在嘉隆宫对阮文绍的正式访问，而去同阮高其进行会谈。
这些会谈几乎是汉弗莱一到达就开始的。
【美联社西贡十日电】汉弗莱打算在星期日离开，在此之前，用他的话来说，他将用“将近三天的时候进行各种紧张的访问、开会和实地视察”。

显示原版>>

Previous:阿新社指出约翰逊要统治越南是幻想

Next:朴正熙到曼谷活动


华盛顿对越南局势看法非常混乱

出版日期:1966.02.12
         期次:2812
         版次:4
         栏目:\[第四版]
眉题:美刊揭露约翰逊政府所作声明前言不对后语
文章正文:
【本刊讯】美国《民族》周刊一月三日刊载罗·谢里尔的一篇文章，摘要如下：
在华盛顿，人们的眼光都注意到约翰逊总统的身上。虽然，最高法院有好些很重要的事有待决定，但是，人们对此极少关心。对国会可能干出一些什么，人们甚至更少注意，因为人们认为，国会是由疲乏不堪和应声虫一类的人物所领导。一切都是林登，林登。（按：林登即约翰逊，约翰逊是姓，林登是名。）假如总统笑一笑或眉头皱一皱，就有人推测他在表示什么。同样，假如他的面色今天比昨天苍白一些，又有人在推测了。因此，一切谣言，一切推测，都同约翰逊个人的一举一动联系起来。
人们之所以乐于作这个或那个的推测，散播这个或那个的谣言，都是大有道理的。事实上是约翰逊已利用他在一九六五年通过国会所取得的一些成绩，利用全国对能否在越南战争中保持国家的荣誉的忧虑，利用全国对各种事态了解的普遍混乱，把大权完全掌握在他一个人的手里了。正是由于个人专权，独断独行，因此，约翰逊及其高级助手所发表的政策声明，常常表现得前后矛盾，口是心非，给人以前言不对后语之感。
一切都是那么摇摆不定。在华盛顿，人们对越南局势的了解非常混乱。约翰逊说：“我们决心在采取其他更严厉的步骤以前，设法寻找一切和平的机会。”究竟他的意思是什么呢？《华盛顿邮报》的标题写着：“约翰逊暗示在越南作新的升级。”但是，《巴尔的摩太阳报》却听出另一种意思，该报说：“约翰逊保证尽一切努力来结束越南战争。”
由约翰逊任命的一个民事专家小组，曾经促请他不要扩大国家的导弹储备。仅隔两个星期，国防部长麦克纳马拉就宣布说，国家防务今后将更多得多地依靠导弹。
约翰逊曾经打电话对美国劳工联合会和产业工会联合会的全国会议，告诉会议的代表们说，我们在南越的目的只有一个，就是帮助当地人民，但是，《纽约时报》记者托平由西贡拍回来的电讯说，美国军队在南越的出现，已在当地造成一种灾难性的通货膨胀情况，同时当地传统的农村生活结构正在“崩溃”中。
国务卿腊斯克老是说对北越的轰炸已经损坏了敌人部队和供应物资的运送，但是《纽约时报》记者托平以及曾经访问北越的英国记者卡梅伦，都异口同声地说，对北越的轰炸没有造成什么影响，而且用卡梅伦的话说，唯一的影响，就是把北越全国团结得更加不可动摇。（转载香港《大公报》）

显示原版>>

Previous:苏“月球九号”在月球软着陆的情况

Next:西德《新政治》周刊指出：世界人民反对美在越南进行肮脏战争


蒋帮“国民大会”黑幕

出版日期:1966.02.12
         期次:2812
         版次:3
         栏目:\[第三版]
文章正文:
目前，蒋帮的所谓“国民大会”第四次会已经开锣。这几天正开临时会，到十九日，便开始开正式会。蒋介石一心想当“总统”
这个所谓“国民大会”，其实只不过是蒋介石要那些“代表”选他当“总统”，要为自己的“总统”座位披上合法外衣，其他的甚么讨论“创制权复决权”，甚么代表民意的“提案”……等等，全是装饰门面的点缀品，自欺欺人的假东西。
蒋介石一心是在为蒋家独裁政权作打算；而那些所谓“国大代表”的党棍、政客们，也一心想在这次大会上捞一把。于是，这次“大会”一开始，就在勾心斗角，互弄权术，丑态百出，爆出许多肮脏的内幕。贿赂党纪威逼利诱
蒋介石对于这次“国民大会”，本来早已作了部署。临时大会开始之后，便采用威逼利诱的手法，拉拢了一批“代表”，使自己有能力控制整个大会。
据报道，那些坚决拥蒋的“代表”，除了每人获得参加大会的“经费”外。每人私下还有八万元台币的“津贴”。此外，蒋还向“代表”中的国民党员施加压力，强调“党纪”。蒋介石还派出自己的亲信来窃夺大会领导权（如派谷正纲任“大会秘书长”，推出一批亲信参加“主席团”），控制大会的一切行政职务。那些所谓大会“秘书”、“干事”、“点票员”全是蒋家父子的心腹。“两权派”的争权夺利
蒋介石满以为如此一来，便可以稳操胜券，高枕无忧。但在这次大会的一千余“代表”中，有相当一批捞不到甜头的，或者政治背景不同另有图谋的，便互相串连，结成阵线，准备向蒋介石争权夺利，要求“国民大会有创制和复决中央法律”的权力。这些人打算利用“两权”来削弱蒋介石的独裁权力，并藉此要胁蒋给予他们以甜头。
这一班所谓“两权派”实力相当雄厚。而且在大会初期，他们还一度占了上风。
“两权派”的气焰，把蒋吓了一惊。眼看任其发展下去，不知鹿死谁手。蒋惊慌之余，也顾不了甚么面子，大会才开始，便马上撕下了他的“民主”外衣。在“国民大会临时会”的第一日，蒋介石亲自出马，在会上演讲，说甚么“为反攻大陆，面对敌人，必须确保基地安全，不可为敌人蹈瑕抵隙，乘机渗透”，明显地向那些倒蒋派施加威吓，警告反对他的“代表”：“你不听我的，提防戴帽子。”特务发恐吓信要杀“代表”
继此之后，蒋介石还以“党总裁”的身份向“代表”中的国民党党员不稳分子再施压力。
除了这些之外，蒋还不放心，竟然指使特务向那些不服从蒋介石的“代表”送恐吓信，扬言要杀死他们。
在这些明的暗的威胁恐吓之下，“两权派”慑于法西斯淫威，气焰大降，但仍有一部分人负嵎顽抗。在“临时会”上继续按原步骤进行。当选举“主席团”时，“两权派”强烈要求改换上届“主席团”，而重新选举。他们发言时，虽被蒋介石的嫡系喝倒采，但毫不为动，一个说完，另一个接上。主持大会的王云五看见形势不对，便效法蒋介石那套手法，宣布“主席有权停止代表发言”，强行要代表举手表决。计票员以少计多
在举手时，那些“点票员”又从中作弊，以少计多，“两权派”的一位“代表”几乎要和他大打出手，但即使如此，在蒋帮的控制下，结果还是通过了田上届的“主席团”连任，不再改选。“民主”外衣脱尽
双方交锋的结果，显然“两权派”是受挫了。但蒋介石所得的也只是惨胜，它的法西斯面目更进一步暴露于光天化日之下。而且来日方长，正式大会尚未开始，好戏还在后头！（原载二月七日香港《文汇报》，文内小标题是原有的）

显示原版>>

Previous:苏《党的生活》主编恶毒诽谤我国内外政策

Next:苏新任驻英大使抵伦敦


凯南担心美在最不利情况下同我交战

出版日期:1966.02.12
         期次:2812
         版次:1
         栏目:\[头版]
眉题:美国统治集团在侵越战争问题上争吵激烈
文章正文:
【合众国际社华盛顿十日电】前大使凯南今天说，美国“应尽一切可能”避免越南战争进一步升级。
他说，进一步升级的后果“几乎肯定”会是同共产党中国发生军事冲突。他警告说，这样的冲突将是“我们可能选择的最不利的交火区之一。”
凯南以前是驻苏和驻南斯拉夫大使，曾长期担任国务院的政策制订人，他是在参院外交委员会就越南问题作证时说这番话的。他说，认为大规模的美国军事力量可以使越共投降的这种想法是危险的。
凯南目前在普林斯顿大学的进修研究所工作。
【合众国际社华盛顿十日电】凯南说，他的看法是，美国应当从卷入越南冲突的情况中逐步撤出。要约翰逊“轻松”点不要被吓得不成样子
他说，“从长远来说，如果我们能表现得稍为轻松些、对发生的事情稍为不那么感到害怕，特别是在亚洲和非洲这些小国里，不要象害怕老鼠的大象一样又蹦又跳，我想我们可以比过去做得好一些。”
他说，有时候，“由于我们自己表现得神经过敏而把问题弄得更糟。”
【合众国际社华盛顿十日电】凯南在委员会讲了总共五个半小时。
他说，美国在越南有三种选择——以大大增加的部队来加紧进行军事努力；根据固守有限地区的孤立据点理论来采取防御战略“以便设法并有机会使战争慢慢缓下来然后看这会产生什么”；以及立即撤出。
在这三种中间，他宁愿选择第二种——防守战略。他说他并不希望立即撤退，但是在撤退或以大规模军事努力来取得胜利之间，他宁愿选择撤退。
他说，“这可能是我们最后的机会”，参院的这个委员会应该对局势进行探讨。
他说，约翰逊政府并没有把为什么正在越南采取这些行动的理由详尽地告诉美国人民。
他说：“一个人不能在不取得广泛的支持的情况下就漫不经心地陷入这样复杂的境地。”
承认美国没有出路但又叫嚷不能仓促撤退
【美联社华盛顿十四日电】凯南说：“在这场冲突中，没有愉快的出路。”
他说，美国应该尽速“结束”在军事上卷入越南的情况“而不使我们的威信或这个地区的稳定情况受到过度的危害。”
但他提出警告说，“仓促的和无秩序的撤退在我们目前情况下对我们自己的利益和甚至世界和平所造成的危害可能超过我们当初没有参加进去所造成的危害。”
另外一方面，凯南说，他“对于我们方面为了取得某种所谓胜利的东西而故意扩大战争的做法非常担心”。
凯南认为，即使取得最大的军事胜利也不会造成“我们面临的顽抗完全消失、敌人正式屈服于我们的意志和我们目前已经表明的政治目的完全得到实现”。
凯南是这个委员会召来的最近的一位作证人，委员会的目的是澄清人们在美国对越南和对整个亚洲政策方面所产生的混乱和恐惧。担心更加激起亚洲人民
反美怒潮
【合众国际社华盛顿十日电】凯南说美国卷入越南战争是“严重失策”，因为这种卷入在亚洲人民中间造成的危害比说明这种卷入有理所可能取得的好结果大。他说：
因为我们竭力进行越南的军事斗争，特别是因为我们用战略轰炸的办法进行斗争，日本人对这种方法特别敏感和反感。”
【法新社华盛顿十日电】凯南对委员们说，即使在越南取得很大的军事上的成功，也仍然不足以打败美国在越南的敌人。、
他说，要不是美国已经在越南承担了义务的话，现在就没有站得住脚的理由来卷入。

显示原版>>

Previous:尼泊尔报纸谴责美国轰炸越南

Next:英著名芭蕾舞演员伯尔·格雷访华观感之十五：在北京的日子终生难忘


李普曼透露美策划召开日内瓦会议的阴谋

出版日期:1966.02.12
         期次:2812
         版次:4
         栏目:\[第四版]
副题:说美在亚洲打陆地战争就好比”跳入水中同鲨战斗“
文章正文:
【本刊讯】美《纽约先驱论坛报》九日发表李普曼发自华盛顿的一篇题为《不要跳到水里去打鲨鱼》的评论，摘要如下：
据我所知，（美国）正在考虑的对付越共的方案有两个。一个方案是，重开的日内瓦会议应包括中苏美法英五大国——此外加上北越政府的代表以及来自南越的两个代表团，一个代表西贡政府，一个代表越共。
这个方案遭到了美国的否决，因为它拒绝承认越共是政府。因此现在正在考虑第二个方案。重开的日内瓦会议将包括五大国、河内和西贡的两个政府及来自越共的一个代表团。正如哈里曼大使在星期日的无线电谈话中似乎建议的，这个方案可能为政府所接受。
总统在欢迎两个越南领导人的讲话中对我们这些仍然坚持美国一贯的军事理论的人充满着正当的愤怒和蔑视。这个理论是约翰逊以前的每个总统所遵循的，那就是，我们必须避免卷入一场在亚洲大陆上主要靠美国人对亚洲人进行的陆地战争。我们这些人认为——据说丘吉尔也说过——我们决不能跳入水中同鲨鱼战斗。
连曾经进行过朝鲜陆地战争的麦克阿瑟将军也一再坚持说，老的美国理论是正确的。
总统说，那些设法尽可能消除那个已经证明是巨大错误的人，是“属于始终看不到经验和听不到希望的一批人”，我并不认为总统是一个优秀的历史学家。历史性的实际情况是，那些认为总统犯错误的人，他们的信念是基于对我们时代历史的了解。正是在这种历史的正确情况下，恰恰是林登·约翰逊不但丢掉了老的美国智慧，而且丢掉了当前世界的新知识。
总统说：“我们不能同意他们这样的逻辑，一万英里以外的暴政是同我们无关的暴政。”批评总统的人并不是说一万英里以外的暴政同我们无关。他们是说，在地球上哪个地方存在暴政时，我们不能而且不应作为法官、陪审员和警察单独对付。他们是说，我们在欧洲、在本半球和太平洋无疑地与我们有切身利益的地区内已经有够多的事要做，因此我们不应当装得好象无所不能和无所不知。

显示原版>>

Previous:西德《新政治》周刊指出：世界人民反对美在越南进行肮脏战争

Next:美带核弹飞机在西班牙坠毁引起西德人不安


路透社说：苏正帮助美国设法“遏制”北京

出版日期:1966.02.12
         期次:2812
         版次:3
         栏目:\[第三版]
文章正文:
【路透社华盛顿八日电】（记者：哈里斯）这里越来越认为，在苏联对美在越南的政策进行批评后面隐藏着一种渴望在损害北京在亚洲的地位的情况下结束这场战争的心情。
对中苏激烈的争执进行的仔细研究使许多专家得出结论认为，莫斯科正在间接地援助美国，办法是设法遏制北京，就象美国和它的盟国在二十年前的冷战中遏制苏联一样。
据信，苏联和美国都对中国的核能力非常担心。
有越来越多的迹象表明，苏中分裂是不可弥补的，华盛顿和莫斯科都拥护的和平共处将有好处。
美国官员在预测将来时是谨慎的，但是最近的一些说明苏美外交的并行不悖的路线的事态使他们有深刻的印象。
这方面最值得注意的一个例子是印巴协议。

显示原版>>

Previous:阿富汗首相访苏后回国

Next:苏《党的生活》主编恶毒诽谤我国内外政策


罗部长会议副主席访英

出版日期:1966.02.12
         期次:2812
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伦敦九日电】今天这里正式宣布，英国外交大臣斯图尔特今年秋天将对罗马尼亚进行一次正式访问。
罗马尼亚第一副总理亚历山德鲁·伯尔拉德亚努在此间进行为期一周的访问后发表的一项联合公报说，双方商定「优先」发展两国贸易关系。公报说，越南问题是一个分歧问题，但是双方表示他们相信「国际问题必须通过和平手段加以解决。」

显示原版>>

Previous:苏日贸易官员在东京会谈

Next:英一农业代表团访苏


美报评卡斯特罗反华声明：认为古巴政策已改变反华并不突然

出版日期:1966.02.12
         期次:2812
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《纽约时报》十日刊登理查德·埃德尔的一篇文章，题为《古巴：在扩大裂痕》，摘要如下：
继菲德尔·卡斯特罗星期日谴责北京以后，古巴在加剧它同共产党中国的激烈争论。
人们普遍认为，卡斯特罗总理这次演说是古巴政策的一个里程碑，其重要性仅次于它同美国绝交以及同苏联结成联盟的行动。
同中国破裂，并不是什么突然的事。两国关系在相当时候以来就逐渐冷淡起来了。
卡斯特罗在他星期天的讲话中，对国内的供应不足直言不讳，而且丝毫不打算隐瞒中国少卖米，少买糖的决定可能对古巴做成的损害。
他谴责中国人在古巴军官中散发宣传品，说这种行径“同美国大使馆在我国的所作所为一色一样”。他说，问题是，在明天的革命的世界中，是否还能容许帝国主义国家目前所使用的“海盗、压迫和捣乱等最恶劣的手法继续存在”。
北京最近暗示苏联和美国是一路货色，但现在卡斯特罗争辩说，中国才是象美国的国家。
分析家们对卡斯特罗为什么这样做，提出了初步的假说。最简单的说法是，中国减少大米供应以及当他上月宣布贸易量降低时中国方面指责他说谎的做法，令他暴跳如雷，他认为继续掩盖裂痕已没有任何意义。
另一种假说是，他也许取得了苏联进一步的经济援助，于是他同意大骂中国人来酬谢苏联。
第三种假说是，卡斯特罗可能计划清洗政府和军队里面他认为有问题的分子。
假如他的意图果然如此，那么条件已经准备好了。

显示原版>>

Previous:巴决定十一日起恢复印巴邮电业务

Next:阿富汗首相访苏后回国


美带核弹飞机在西班牙坠毁引起西德人不安

出版日期:1966.02.12
         期次:2812
         版次:4
         栏目:\[第四版]
文章正文:
【美联社波恩十日电】国防部长冯·哈塞尔星期四拒绝向联邦议院说明美国载了核武器的飞机是否在西德上空飞行。
他要求议员书面提出问题。他说，他将在质询时间的后期予以答复。
科学研究部长格哈德·施托尔登伯格对一个提问者说，他不知道是否在作这种飞行。这位提问者——社会民主党的卡尔·贝歇特说，由于一架有核武器的美国飞机在西班牙坠毁，在德国人中引起了不安。

显示原版>>

Previous:李普曼透露美策划召开日内瓦会议的阴谋


奈温到达锡兰进行访问

出版日期:1966.02.12
         期次:2812
         版次:2
         栏目:\[第二版]
文章正文:
【法新社科伦坡十日电】奈温今天到达这里对锡兰进行七天国事访问。
【合众国际社科伦坡十日电】奈温今天到达锡兰进行六天的正式访问。政府的一位发言人说，越南问题将是奈温与锡兰总理进行的讨论中的一个主要问题。

显示原版>>

Previous:汉弗莱将到印巴泰等国活动

Next:甘地夫人鼓吹以“塔什干精神”讨论越南问题


南越解放军在安老谷全歼三股美军

出版日期:1966.02.12
         期次:2812
         版次:2
         栏目:\[第二版]
副题:解放军还在西贡近郊奇袭美军两个连
文章正文:
【合众国际社西贡十日电】星期四获悉，在大规模的盟军部队本周未遇抵抗而占领安老谷以前不久，共产党越南部队消灭了派往安老谷的三个美国特种部队小组。
这支精选的绿贝雷帽部队只有两个生还者，这支部队是绝密的三角洲计划所属部队的一部分。一个生还者是这些小组的指挥官贝克威思少校，他死里逃生，据最新消息，他在菲律宾的一所医院中，情况严重，身上受子弹和炮弹破片伤十六处。
另一个生还者的姓名没有公布，所涉及的美军的总数也没有公布，因为也许可能有另外的人逃脱并隐藏起来。
这个事件是星期四在安老谷透露的，在那里，有将近二万盟军本周在追赶逃走的共军三个团。
这三个特种部队单位所属的三角洲计划是一支精选的部队，驻越南特种部队司令麦基恩上校一度称它是整个绿贝雷帽单位的“最顽强的中坚力量”。
贝克威思和另一名生还者是在他们在地面上只一小时以后为美国陆军直升飞机救起的。这三个小组由直升飞机运到安老县城以西、以北和东北偏北的阵地。
消灭了这三个小组的共军显然已逃走了，因为星期二涌入这个山谷的盟军没有发现可以与之战斗的敌人。
【法新社西贡十日电】美军一位发言人今晚说，白翼行动在平定省安老谷继续进行，没有进行一次接触。
在平定省北部，美国海军陆战队继续进行双鹰行动（它是与白翼配合进行的），但是也没有与游击队发生接触。
在平阳省的圆屋行动已停止，只打死三名越共，捉了两名嫌疑分子。
【美联社西贡十日电】（记者：惠勒）越共狙击手星期四从西贡以西离美军总部地区很近（差不多喊一声即可听到）的巨大的地道体系伪装的出口开枪，向美军第二十五师的两个连进行射击。
这次激烈的战斗使美国人受到轻微的伤亡，而没有一具共军尸体来证明美军在西贡以西二十五英里的战斗中用反攻而获得了战果。
隐藏的和流动的六十毫米的迫击炮也向美军射击。炮弹打死一名陆军摄影人员。

显示原版>>

Previous:英著名芭蕾舞演员伯尔·格雷访华观感之十五：在北京的日子终生难忘

Next:布托同阿尤布会晤后向报界发表声明


尼泊尔报纸谴责美国轰炸越南

出版日期:1966.02.12
         期次:2812
         版次:1
         栏目:\[头版]
文章正文:
【新华社加德满都八日电】这里的报纸发表社论谴责美国恢复在越南的轰炸。《新兴的尼泊尔》、《廓尔喀新闻》、《新社会报》、《尼泊尔语言报》和《社会报》在社论中都谴责了美国的侵略战争行动。
另一方面，《尼泊尔新闻》说，“两个极端顽固的国家——美国和中国——已经变成了越南问题的主要障碍。除了这两个国家之外，世界上的所有其他国家都希望解决越南问题。”

显示原版>>

Previous:外电评述：我《红旗》杂志评论员文章

Next:凯南担心美在最不利情况下同我交战


朴正熙到曼谷活动

出版日期:1966.02.12
         期次:2812
         版次:2
         栏目:\[第二版]
文章正文:
【合同社曼谷十日电】朴正熙总统和他的随行人员今天上午到达这里。
【美联社曼谷十日电】朴正熙在星期四访问泰国的第一天对泰国国王和王后进行了礼节拜会，并接见了政府和外交官员。

显示原版>>

Previous:汉弗莱在戒备森严情况下到达西贡

Next:汉弗莱将到印巴泰等国活动


苏“月球九号”在月球软着陆的情况

出版日期:1966.02.12
         期次:2812
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【法新社莫斯科二月五日电】塔斯社今晚发表月球九号在月球上软着陆的详细情况，透露制动火箭是在离月球表面七十五公里和着陆前四十八秒钟点燃的。
塔斯社还说，速度在“月球表面很低的地方降到每秒钟几米。”
塔斯社说，“着陆的初步资料是根据协调和电子计算机中心的弹道测量结果计算出来的。”
塔斯社继续说，“在制动火箭运行时，避震系统就作好了着陆准备。着陆指导系统保证了速度在离表面很低时从每秒钟二千六百米减到每秒钟几米。
“在着陆时，这个带着避震系统的站就同发动机脱离，然后在附近着陆。
“这个站于二月三日二十一点四十五分三十秒在月球着陆，天线在四分十秒以后打开，然后开始了第一次通讯联系。
“根据地面上的命令，月球九号在二月四日四点五十分开始对景象作第一次扫描并向地球发回照片。
塔斯社接着说，“各次通讯表明这个站上所有的系统都运转正常，容器在着陆后仍然保持密封，热调节系统保证了预先计划好的温度。这项设备由地球上的指挥可靠地控制着。
“选择作这次着陆的地区在许多方面是有代表性的，这对详尽研究可引起明显的兴趣，其结果在今后的空间试验中可以广泛使用。”
塔斯社在谈到今后时说，“苏联自动站的着陆使得人类踏上月球表面以及在那里建立科学站和观测站的日子更近了。
“可以用类似月球九号的站进行天文研究，对月球本身的研究将占一个特殊的地位。将在月球表面建立一个保证遥远的载人宇宙飞行安全的服务处。
“现在还很难预测月球上的科学站获得的新知识对科学发展的巨大影响。
有一点是肯定的，这将是许多科学和工程部门发展的一个新阶段。”原图说明：箭头所示处为「月球九号」着陆的地方。（塔斯社莫斯科传真）

显示原版>>

Previous:苏宣布「月球九号」停止发报

Next:华盛顿对越南局势看法非常混乱


苏《党的生活》主编恶毒诽谤我国内外政策

出版日期:1966.02.12
         期次:2812
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】阿联《共和国报》十日刊登苏联《党的生活》主编布加耶夫对该报评论员穆罕默德·乌达的谈话，摘要如下：
中苏争端已达到这种地步，以致于中国《人民日报》上月发表了一篇详尽的长文章。文章说中苏没有合作的余地了，苏联已变成一个资本主义帝国主义国家。
苏联要尽一切努力来克服这个只会有利于敌人的争执——我们知道它的害处。但是我们的中国兄弟说，我们是美帝国主义的走狗，正在为它效劳。
我们曾表示愿意同他们会晤，一起讨论越南问题并且就帮助越南的最好办法取得一致意见，但是他们拒绝了，而且说，我们是美帝国主义的走狗，因此他们不能同我们讨论越南的事业。
几天前，日本外务相访问这里，访问后发表的联合公报说，越南局势是对和平的严重威胁。第二天，中国报纸谴责了这个公报并且指责我们同美帝国主义勾结反对越南。
我们的中国兄弟拒绝把已经达成协议的十二万五千吨大米卖给兄弟的古巴，而我相信你已听了卡斯特罗就这个问题发表的讲话。
全世界所有的人都支持塔什干会议并且赞扬苏联为了使印度和巴基斯坦和好而做的努力。除了中国，没有人攻击塔什干会谈。我在想，如果印度和巴基斯坦由于克什米尔问题而发生战争，谁会得到好处。
但是，更严重的是，他们要我们宣布第三次世界大战来证明我们的社会主义。他们的报纸说：如果你们真的要帮助越南，你们必须迫使美国在柏林保留最多不过的军队，否则，你们已经忘记了柏林吗？中国人所认为的帮助越南的办法将意味着开始进行事实上会导致全世界毁灭的相互挑衅。我们并不认真地看待这些话，因为他们要把我们拖入一场争吵之中，而我们拒绝卷入这样的争吵。然而，我们使我们的党和全体党员了解全部详细情况。
理由很多，而其中最重要的是他们在国内的失败。我们从来不想干涉他们的内政。但是当他们实行他们称做的“大跃进”和开始建立公社制度时，我们对此向他们提出了警告，但是他们拒绝了我们的劝告。
现在他们付出昂贵的代价。他们根本不提所谓的跃进了。公社在取得成就方面也遭到了巨大的不幸。

显示原版>>

Previous:路透社说：苏正帮助美国设法“遏制”北京

Next:蒋帮“国民大会”黑幕


苏日贸易官员在东京会谈

出版日期:1966.02.12
         期次:2812
         版次:3
         栏目:\[第三版]
文章正文:
【日本广播协会电台八日广播】为了请求日本协助开发库页岛的天然气，来日本访问的苏联外贸部机械出口局长柴斯考夫等，七日会见了通产省通商局长渡边，询问了日本方面对开发天然气的想法。
日本方面也估计今后国内要大量需要天然气，对于距离近运输便利的库页岛天然气很抱期望。现在虽然具体问题的谈判还没有结果，根据今后谈判的情况如何，可以指望成为日本对苏联的第一次经济合作。

显示原版>>

Previous:苏新任驻英大使抵伦敦

Next:罗部长会议副主席访英


苏新任驻英大使抵伦敦

出版日期:1966.02.12
         期次:2812
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伦敦八日电】俄国驻英国新大使今天从莫斯科飞抵这里。
斯米尔诺夫斯基说，他到这里的第一项任务将是为英国首相威尔逊二月二十一日到二十四日的莫斯科会谈作准备。
他说，俄国人将尽力使威尔逊的访问获得成果。
斯米尔诺夫斯基（四十四岁）原来是驻华盛顿大使馆的工作人员，之后是苏联外交部美国司司长。

显示原版>>

Previous:蒋帮“国民大会”黑幕

Next:苏日贸易官员在东京会谈


苏宣布「月球九号」停止发报

出版日期:1966.02.12
         期次:2812
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【美联社莫斯科二月七日电】一项官方公告星期一说，月球九号目前已几乎用完它的全部电力，将不再向地球发报。
公告解释说，星期日晚上曾经出现了一段额外的发报时间，因为月球九号“仍然剩下了一定数量的电。”
早先曾有一项公告说，发报在星期六结束。
【路透社焦德雷耳班克二月八日电】今天这里宣布，苏联月球探测器月球九号终于停止了活动。
焦德雷耳班克天文台台长洛弗尔说，“我们听到了月球九号最后的信号。”
洛弗尔预料俄国人可能在今年年末或一九六七年初发射一个载人宇宙飞船去围绕月球运转。
他说，“我肯定地预料，可能在今年晚些时候，也可能在明年年初，将有一次围绕月球的但是不着陆的航行。”原图说明：「月球九号」的艺术示意图——这张苏联「月球九号」宇宙飞行器的图画是塔斯社发表的。塔斯社报道说，这个站伸出的四根棒是在着陆时自动打开的天线，屏幕状的瓣保护它们以免遇到可能的损伤。（美联社传真）

显示原版>>

Previous:英一农业代表团访苏

Next:苏“月球九号”在月球软着陆的情况


外电评述：我《红旗》杂志评论员文章

出版日期:1966.02.12
         期次:2812
         版次:1
         栏目:\[头版]
副题:路透社驻北京记者白尔杰认为我正加紧对苏修的揭露；合众国际社说中国轻蔑地提出了挑战
文章正文:
【路透社北京十日电】（记者：白尔杰）中国今天指责苏联领导人同美国“全面合作”，背叛列宁和侮辱苏联人民。
观察家们说，最近这次长篇口头攻击是本月内第二次大攻击，其选择的时机和内容表明，正当苏联共产党在为下个月第二十三次代表大会作准备时，北京在加紧施加宣传压力。
今天的文章刊登在《红旗》上。中国的一切报纸都将以很大篇幅予以转载。象最近那样，它不仅继续强调两党意识形态分歧，而且强调两国之间的对外政策分歧。
文章说，苏联领导人“已经堕落到资产阶级民族利己主义的泥坑里，再没有一丝一毫的无产阶级国际主义气味了。”
文章主要是评论苏联去年在莫斯科出版的关于外交事务的两本书。
这篇文章说，这两本书表明苏联领导人“毫不掩饰地宣扬强权政治，活现出一付大国沙文主义的神气”。
文章向苏联人挑战，问他们敢不敢否认他们的政策是帮助建立“一个反对中国的反革命包围圈”。
【合众国际社东京十一日电】据新华社今天报道，一名共产党中国作者今天轻蔑地提出挑战，反对把战后的三名美国总统称作和平人士。
这个挑战是由中国共产党理论杂志《红旗》杂志的评论员提出的，他猛烈地攻击苏联新领导同美国紧密合作。
这位评论员愤怒地向《美国对外政策的动力》这本书对三名（美国）总统的提法提出挑战，并且问道，“这些战争罪魁怎么会忽然变成了和平人士呢？”
他问道，这些人民公敌“怎么会”忽然变成了受人民欢迎的总统呢？
他说，“书中这样为美帝国主义的头子涂脂抹粉，无非是为了推销苏美‘和平共处’、‘和平竞赛’的货色。”
【美联社东京十日电】共产党中国星期五指责苏联领导人帮助美国永远霸占南越。
它说，他们还试图在河内和北京之间散播不和，帮助美国实现和谈阴谋。
在反对克里姆林的另一次广播中，中国人还拒绝了俄国关于在越南冲突问题上采取联合行动的建议。
这次攻击是在克里姆林向一些共产党分发一封长信的消息传开后进行的，这封信说，不可能同北京和解，可能在三月二十九日在莫斯科开始的共产党代表大会上摊牌。
【法新社香港十日电】人民中国今天谴责苏联联合美国组织反华“联合阵线”。
《红旗》杂志说，柯西金和汉弗莱最近参加夏斯特里葬礼时在新德里举行的会谈，加强了反华联合阵线。

显示原版>>

Previous:右派学生又组织示威

Next:尼泊尔报纸谴责美国轰炸越南


西德《新政治》周刊指出：世界人民反对美在越南进行肮脏战争

出版日期:1966.02.12
         期次:2812
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德刊物《新政治》周刊五日登载特奥多尔·米夏尔特舍夫的一篇文章，摘要如下：
完全可以肯定，美国在越南不是保卫它自己的自由。因为美国离越南战场遥达一万英里以上。
美国人也不是保卫所谓自由世界的自由。在欧洲和越南之间有着十分广大的亚洲和辽阔的印度洋，这排除对欧洲自由的任何威胁。
美国人也不是保卫亚非中立和中立主义国家的自由。因为且不说这些国家的自由没有受到威胁，它们全都反对美国干涉越南战争，它们再三要求美国人撤回军队。
此外，美国人也不是保卫东南亚地区邻国的自由。最后，美国人不是保卫南越或者甚至整个越南的自由。因为且不说他们似乎对这种自由完全漠不关心（美国人支持那些践踏人民自由的越南政客、军人和大地主）。他们使土地荒芜、使应该享有自由的人民遭受饥饿和死亡，他们用这种办法是不能保卫自由的。大部分越南人民希望美国人今天而不是明天滚蛋，这就表明他们并不把美国人看作是他们自由的保卫者。
如果美国人对人民中国不是那样盲目打击的话，如果他们不是一贯企图使中国这个大国与外界隔绝和饿死中国人民，如果他们不用战争威胁中国和封锁它的港口，而是一开始就对中国执行理智的政策，那么中国共产主义今天的情况会完全两样。
美国人担心他们未达到目的就退出越南会使自己丢面子。事实上，由于他们呆在越南，堂堂美国对一小撮越共作战而徒劳无结果，美国飞机天天袭击北越，使土地荒芜，他们已损害了自己的威信。
美国人还担心如果他们不履行援助越南的许诺并且抛弃它，那末就会失去世人的信任。他们究竟会失去世界上哪些人的信任呢？全世界人民，包括大部分美国人民在内，事实上反对继续进行肮脏的越南战争。
因此，美国人不会由于离开越南，而会由于他们呆在越南和将战争“逐步升级”来恫吓所有的人使自己失去世人的信任。

显示原版>>

Previous:华盛顿对越南局势看法非常混乱

Next:李普曼透露美策划召开日内瓦会议的阴谋


印巴陆军负责人在巴会谈结束

出版日期:1966.02.12
         期次:2812
         版次:2
         栏目:\[第二版]
文章正文:
【新华社拉瓦尔品第十日电】巴基斯坦陆军总司令穆萨和印度陆军参谋长乔杜里于九日至十日在这里举行了第二次会谈。
在他们的会谈于今天结束后发表的新闻公报说，两国陆军负责人「对于按照（两国）于一九六六年一月二十二日在德里一致同意的计划进行的脱离接触的进展表示满意」。
据这项公报说，下次会议将在德里举行，日期将在以后宣布。
乔杜里已于今天下午离开这里前往德里。

显示原版>>

Previous:甘地夫人鼓吹以“塔什干精神”讨论越南问题

Next:巴决定十一日起恢复印巴邮电业务


英国报纸说：右派已屠杀二十五万人

出版日期:1966.02.12
         期次:2812
         版次:1
         栏目:\[头版]\[印度尼西亚简讯]
文章正文:
【本刊讯】英《每日电讯报》十日报道：
最近来自印度尼西亚的消息说，自十月一日政变以来，遭杀害的印度尼西亚共产党员人数现已达到了二十五万。大屠杀主要发生在中爪哇。这些屠杀是由军方以及穆斯林各党的支持者干的。

显示原版>>

Previous:右派煽动暴徒袭击新华社分社

Next:右派学生又组织示威


英一农业代表团访苏

出版日期:1966.02.12
         期次:2812
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伦敦七日电】一个英国农业代表团今天飞抵莫斯科商讨在苏联首都附近建立一个价值达一千四百万英镑（三千九百二十万美元）的养殖火鸡和鸡农场。
这个十二人组成的代表团在几个苏联人的陪同下一周前在这里进行了参观访问，他们将会见苏联农业部和政府官员。．

显示原版>>

Previous:罗部长会议副主席访英

Next:苏宣布「月球九号」停止发报


英著名芭蕾舞演员伯尔·格雷访华观感之十五：在北京的日子终生难忘

出版日期:1966.02.12
         期次:2812
         版次:1
         栏目:\[头版]
文章正文:
我们在北京最后几天的活动很忙。最末的一个节目乃是向芭蕾舞团辞行。在那边，人们总是忙碌和勤奋地工作。他们准备在一年中举行六十场公演，包括去各地旅行演出。
在一九六四年，芭蕾舞团如同中国其他剧团一样，集中精力搞现代戏。他们告诉我说，白淑湘等一行去海南岛体验生活，替中国的现代芭蕾舞剧《红色娘子军》找题材。他们为这一计划而自豪，它是中国自己创作的第一出整部芭蕾舞剧。
告辞的时候终于到了。戴爱莲女士送给我两本关于芭蕾舞的照相簿，并且说：“看到相簿你会记起在这里的朋友们。”
我怀着黯然的心情乘汽车返回旅馆。
到新侨饭店后二十分钟，我又匆匆下楼出席饯别宴会。
宴会到晚上十点半方才散席，我们起身向主人们告辞。这似乎令人难以相信：三星期的时间竟过得这样地快。我们何等幸运，有机会同这样的人士密切地在一起工作，得以远比一般旅客更多地看到他们的实际生活。现在，我们在北京的日子已经过去了。但是我们将终生记得那些日子。
第二天动身去飞机场之前，沈一鸣建议在我们的房间里吃一顿丰富的午餐。直到我们离开新侨饭店的最后一刻，他还在替斯万森翻译医学上的材料。同他告别是一件痛苦的事情，我们一直为他不能够同我们一起去上海而感到失望。
我同戴爱莲拥抱后，才走上飞机。这是我们首次搭乘中国飞机。飞机的起飞很平滑，我注意到机座上没有皮带的设备。到了南京，我们走下飞机在机场餐厅吃饭，同行的王绍本和李慧男都兴高采烈，逗得我们笑声不绝。由南京再飞一小时，我们看到灿烂的灯火在下面闪烁。飞机迅速地掠到地面，停住时没有颠簸之感——中国飞机驾驶员技术很好，无怪座位上用不到皮带。

显示原版>>

Previous:凯南担心美在最不利情况下同我交战

Next:南越解放军在安老谷全歼三股美军


右派煽动暴徒袭击新华社分社

出版日期:1966.02.12
         期次:2812
         版次:1
         栏目:\[头版]\[印度尼西亚简讯]
文章正文:
【新华社雅加达九日电】下面是《圣战报》今天的短评：
看来中国朋友还不愿了解印度尼西亚的情况。
因此，它还继续对印度尼西亚共和国进行卑鄙的诽谤。
伯伯，对新华社的消息该怎么办？
把这家通讯社封闭有什么不好？
或者，必要时，就把进步的、革命的群众示威搞到那里去！？

显示原版>>

Next:英国报纸说：右派已屠杀二十五万人


右派学生又组织示威

出版日期:1966.02.12
         期次:2812
         版次:1
         栏目:\[头版]\[印度尼西亚简讯]
文章正文:
【法新社雅加达九日电】印度尼西亚全国三十六个高等院校的五千多名学生今天在印度尼西亚首都的主要街道上举行了一次抗议游行。
他们要求降低物价，改组内阁和解散共产党。
他们说，他们将继续为期三周的罢课。
【安塔拉通讯社万隆八日电】星期一在这个城市举行了又一次学生示威，要求政府实现学生的三个要求。
参加示威的大学生有七千人。

显示原版>>

Previous:英国报纸说：右派已屠杀二十五万人

Next:外电评述：我《红旗》杂志评论员文章


把驻欧美军抽调到南越战场

出版日期:1966.02.13
         期次:2813
         版次:4
         栏目:\[第四版]
眉题:美报透露美准备用新兵顶替老兵的办法
文章正文:
【本刊讯】美《华盛顿明星晚报》五日刊登布朗写的一篇报道，摘要如下：
美国在越南的地面部队到今年仲夏可能不得不增加到五十万。由于国内的政治考虑，仍然不愿意征召后备役部队和国民警卫队，因此地面部队数量的增加必须靠征兵和志愿服役。但是最少需要九个月的训练才能认为这些人已有充分准备可以派往越南了。
在这些情况下，正在考虑一种新的轮换制度，其中包括把我们驻德国的师中有经验的军人派到作战地区去，而用经过两三个月训练的新兵去替换他们。这样一来，美国的六个师不会抽走。我们将保持我们所承担的义务，使我们在朝鲜战争期间确定的美国在德国的兵力保持下去。
目前这种轮换的主张将使我们在越南增加二十万受过训练的军人，虽然他们没有打丛林战的经验，但是他们比训练九个月的新兵和志愿兵要强。
由于美国军队的实际人数不会发生变化，所以德国不可能有什么反对。此外，至于苏联乘美国降低军队质量的时候加以利用这一点，人们认为这个风险将是微不足道的，因为苏联人看来对在欧洲打仗并不感兴趣。

显示原版>>

Previous:西班牙农民愤怒包围美军官

Next:胡说越决心赶走美“不现实”


德新社说中国民航事业给人印象深刻

出版日期:1966.02.13
         期次:2813
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京九日电】（记者：巴格曼）政府为发展民航事业所作的努力给到共产党中国旅行的人留下了深刻印象。
今天，人们甚至能够飞到最偏僻的山区省份和极难到达的边境地区去。
大部分机场是在共产党掌握政权以后修建的。
就安全来说，中国的航空公司是世界上最谨慎的航空公司之一。从一九四九年以来，从未听到过有任何一次牵连外宾的飞机坠毁事件。

显示原版>>

Previous:中国人正在制服草原

Next:美众院远东小组委会不断召人谈中国问题


非洲中部和南部发生空前旱灾

出版日期:1966.02.13
         期次:2813
         版次:2
         栏目:\[第二版]
副题:饥荒严重 牲畜死亡 河流干枯
文章正文:
【本刊讯】英国《金融时报》一月十三日刊登该报驻约翰内斯堡记者写的一篇文章。摘要如下：
南非本世纪最大的旱灾已经进入了它的第五个年头，也是最坏的一年。它正在给成千的人带来了破产，给很多人带来死亡，给成千上万的人带来饥饿
——其经济的后果是可怕的，并且可能是长期的。
灾情最严重的地区是北德兰士瓦和西德兰士瓦以及贝专纳。虽然在德兰士瓦情况是坏的，但是由于得到一个比较富裕的国家的政府可能提供的援助，灾情能够——并且正在——得到缓和。在贝专纳，这样的救济从物质上来说是不可能的，并且哈马政府所能提供的援助也无法防止如此可怕规模的饥饿、甚至是饥荒。
真正的解决办法只有一个——下雨。灾区全部面积达好几千平方英里。这些地区在过去五年中的降雨量一直在平均降雨量之下。一九六五年是自有记载以来最干旱的一年。
灾区的所有水坝的水位都很浅，有些几乎干枯了。
【本刊讯】英国《每日电讯报》一月六日刊登该报记者的一篇文章，摘要如下：
旱灾正在毁坏庄稼，造成牲畜死亡和把饥灾的阴影扩大到整个非洲中部。有十多万人现在仅仅依靠政府的和国际机构的帮助维持生命。
到今年年中为止，还有四十万零八千人可能需要这样的援助。
农业旱灾专家说，这种灾难在现代是史无前例的。这次的损失由于在部族地区采用原始的耕作方法而加剧了。

显示原版>>

Previous:美伪对许多物资源源流入解放区深感不安

Next:美报评述苏修散发反华文件认为苏修将采取新的反华行动


更正

出版日期:1966.02.13
         期次:2813
         版次:4
         栏目:\[第四版]
文章正文:
本刊九日第四版《苏制新型直升飞机》一文内“它能将货物升高九百公里”，应为“能够载运九百公斤的重量”。

显示原版>>

Previous:胡说越决心赶走美“不现实”


共同社驻万象记者透露：美将直接轰炸“胡志明小道”

出版日期:1966.02.13
         期次:2813
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社东京十二日电】一名在老挝的日本记者星期五说，老挝空军部队已经被禁止轰炸通过老挝领土的胡志明小道，这个任务已被移交给美国空军部队。
这是共同社记者在从老挝军事总司令部沙湾拿吉发的电讯中透露的。
他在他的电讯中说，老挝空军司令接见他时告诉他说，美国空军部队现在将从老挝空军部队手里接管对胡志明小道轰炸的任务。万象右派军方造谣“北越军队渗入老挝”
【合众国际社万象十一日电】国防部在昨天颁布而在今天向报界发表的公报说，自从去年十一月以来，共产党北越军队正在不断地大批渗入老挝。
据这项公报说，北越军队三个团和五个营现在正在沙拉湾和阿速坡等县有战略意义的高原地区加紧进行活动。

显示原版>>

Previous:恰范叫嚷印加强「防御」完全是针对中国

Next:美伪对许多物资源源流入解放区深感不安


古驻华大使离古来京

出版日期:1966.02.13
         期次:2813
         版次:3
         栏目:\[第三版]
文章正文:
【路透社哈瓦那十一日电】古巴驻中国大使奥斯卡·皮诺·桑托斯在离任六个月后昨天离开哈瓦那去北京。
在卡斯特罗总理于星期日进行激烈的攻击，指责中国是帝国主义，企图颠覆古巴的军队，并削减大米的供应，作为由于政治动机的经济报复之后，这位大使的启程使这里的外交家感到意外。
外交家们本来认为卡斯特罗将只留一个代办在北京。
古巴外交部不愿意就大使的返任发表任何意见。

显示原版>>

Previous:杰克逊等退出新共企图拼凑修正主义集团

Next:日夫科夫声称：保试验「新经济体制」对国家发展有「巨大意义 」


胡说越决心赶走美“不现实”

出版日期:1966.02.13
         期次:2813
         版次:4
         栏目:\[第四版]
眉题:南报攻击民主越南
文章正文:
【本刊讯】南斯拉夫《对外政策公报》十日发表一篇评论说：
“在安理会中的辩论表明，只要华盛顿坚持把中国排挤在世界组织之外，联合国就没有成功的希望。解决办法就在于美国改变政策。然而，这样的改变要求很多时间，并且归根结底，取决于什么时候美国的和平力量将压倒战争势力。看来，河内认为这个问题已在美国成熟，从这一假设出发，蔑视地对待一切调停的努力，因此只坚持军事解决，即坚持把美国人赶出越南。看来，这不是现实的，特别是从中国反对把支持解放阵线的力量统一起来的角度来看。”

显示原版>>

Previous:把驻欧美军抽调到南越战场

Next:更正


杰克逊等退出新共企图拼凑修正主义集团

出版日期:1966.02.13
         期次:2813
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社奥克兰一月三十日电】六名重要的共产党人——包括前全国主席——退出了新西兰共产党。他们指责党站在共产党中国的一边反对俄国。
这个分裂集团是由乔·杰克逊领导的，他在一九六三年以前担任党主席若干年。
他的集团可望组织一个对立的共产党。
这个分裂集团发表宣言说，现在的党已经成为「空喊不起作用的口号的小派别」。
【美联社奥克兰一月三十日电】包括前主席在内的六名重要的党员退出了新西兰共产党，他们批评党有亲北京的倾向。他们的退党，是党内斗争的最新的发展，这使得新西兰党分裂为亲华派和亲俄派。
据信这些最新的叛党者和最近几年退党的另一些人计划组织一个对立的共产主义运动。

显示原版>>

Previous:卡斯特罗鼓吹“联合行动”

Next:古驻华大使离古来京


卡斯特罗鼓吹“联合行动”

出版日期:1966.02.13
         期次:2813
         版次:3
         栏目:\[第三版]
文章正文:
【中东通讯社开罗十日电】古巴总理卡斯特罗在同开罗的《图画》周刊记者的谈话中说，他的国家和东方集团国家之间的合作完全粉碎了对古巴实行的经济封锁。
卡斯特罗总理说，古巴作为一个社会主义国家的地位并不妨碍它成为第三世界的成员。他说，在三大洲会议期间，有各种各样的国家，但是它们由于共同反帝反殖而联合在一起。
关于中苏意识形态分歧，卡斯特罗说，他对国际共产主义运动的分裂感到遗憾，“因为这削弱应该动员来对付共同的敌人的力量。尽管存在这个问题，三大洲会议已证明有可能对帝国主义进行联合斗争，只要进步力量在大问题上意见一致。我的意思是，反帝的动力大大强于各种分歧和困难。”
关于埃及革命，卡斯特罗说，他“重视、尊重和敬佩”埃及人民的革命，“它是包括古巴人民在内的其他许多国家人民的动力和鼓舞。我们认为，我们应该为使这种友好关系加强到最高程度而努力，这是我们的目标。我将率领我国的代表团去开罗出席下次三大洲会议。”
他又说，但是，我可能在那时以前去开罗作一次访问。

显示原版>>

Previous:苏外贸部长继续在古活动

Next:杰克逊等退出新共企图拼凑修正主义集团


罗部长会议第一副主席谈罗英关系等问题

出版日期:1966.02.13
         期次:2813
         版次:3
         栏目:\[第三版]
副题:说两国外交关系是良好的
文章正文:
【本刊讯】英《泰晤士报》十日刊登一篇报道，题目是《罗马尼亚希望密切同英国的联系》，摘要如下：
罗马尼亚第一副总理伯尔拉德亚努昨天结束了他对英国为期八天的正式访问。
他说，此行是“一个和平共处的范例，和平共处应该不仅是一种非战状态，而且应当更加积极得多，有助于双方的相互尊重和得到好处。”
伯尔拉德亚努接着谈了以下几点：
英罗关系——这种关系可以通过贸易、通过科学、技术和文化方面的合作以及通过游览而得到发展。
两国外交关系是良好的。伯尔拉德亚努表示相信：目前双方各为九百万镑——每年总数为一千八百万镑——的贸易在今后两三年内可毫无困难地扩大为总额二千七百万镑到三千六百万镑。
伯尔拉德亚努先生说，他这次来访加强了他认为有可能扩大贸易的信心。
共产党集团内部的关系——伯尔拉德亚努不愿意谈论中苏争端。他仅仅说，罗马尼亚同所有共产党国家都有着友好的关系。他争辩说，鉴于过去的历史各各不同和发展的水平不一，在共产党国家之间出现观点分歧是自然的；但是把它们团结起来的东西更重要得多，会占上风。
裁军——罗马尼亚正在为实现彻底裁军、结束军事集团和建立无原子武器区而努力。伯尔拉德亚努不愿意预言罗马尼亚代表团将在日内瓦裁军会议上提出什么建议来支持不扩散核武器协定，但是据悉罗马尼亚将赞成由核国家对非核国家提供保证。
经济互助委员会——伯尔拉德亚努在这个问题上坚决恪守罗马尼亚经济独立的总路线。他曾在经互会里成功地为他的政府的立场进行辩护。他强调——这显然对同西欧贸易可能具有重大意义——说，经互会没有对它的成员国同经互会以外国家的贸易施加限制，事实上这是一个国家间合作的组织，而不是一个超国家的组织。
西方贸易——伯尔拉德亚努说，罗马尼亚目前同共产党国家的贸易占其对外贸易的百分之六十左右，同西方国家的贸易占百分之三十至三十五左右，同发展中国家的贸易占百分之五左右。他预计在今后五年内将保持在这个比例左右，但是这没有确定。
西方国家在罗马尼亚建立工厂——愿意在罗马尼亚建立工厂生产向西欧出口货物的西方公司的建议肯定将得到考虑。伯尔拉德亚努明白表示，这种工厂必须成为罗马尼亚国家的财产。
伯尔拉德亚努看来对昨天他同英国大臣们举行的最后会谈感到满意。

显示原版>>

Previous:苏刊鼓吹在谈判桌上解决最尖锐的问题

Next:苏外贸部长继续在古活动


罗马尼亚刊物体育评论：《谁是布鲁梅尔的后来人？》

出版日期:1966.02.13
         期次:2813
         版次:4
         栏目:\[第四版]\[体育消息]
文章正文:
【新华社布加勒斯特二月八日电】二月五日出版的罗马尼亚《火焰》周刊第六期发表一篇体育评论，题为《谁是瓦·布鲁梅尔的后来人？》并附有布鲁梅尔与倪志钦跳高时的照片。
评论在谈到布鲁梅尔所创造的跳高世界纪录二米二八时说，这“是特别出色的，但并不是不能打破的”。“他自己也认为，不久将会达到二米三○的高度，而且希望他自己能成为第一个。然而究竟会是谁呢？”
评论说，“目前在世界上唯一能向往这一成绩的，看来是中国的跳高运动员倪志钦。从一九六三年以来不断进步并在一九六五年创造二米二五纪录的中国田径运动员，可能尚未发挥全部能力。无论如何，去年他在世界上独占了鳌头，因为布鲁梅尔在一九六五年只跳过二米一九。一个奇怪的巧合：这两个田径运动员皆生于同一个一九四二年的同一天。但竞争者的名单很长，而且谁也不能预料出那种隔夜间发生的奇迹。”

显示原版>>

Previous:日夫科夫声称：保试验「新经济体制」对国家发展有「巨大意义 」

Next:世界许多国家盛行赛鸽


美报评述苏修散发反华文件认为苏修将采取新的反华行动

出版日期:1966.02.13
         期次:2813
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《基督教科学箴言报》八日发表沃尔的一篇文章，题目是《中苏破裂加剧》，摘要如下：
目前苏联全国党员不断被告知，同北京的分歧不再只限于意识形态方面了；苏联的安全和国家的完整也受到了攻击。
这是苏共中央向一万个左右党的基层组织发出的一份备忘录的主要内容。这份备忘录标志着世界共产主义道路上的一个转折点。
它预示着苏共党代表大会可能采取的路线。它也表明企图要为预料在今后将举行会谈的八十多个共产党的领导人制定政治路线。
在表面上，这次倾向莫斯科的共产党最高级会议是要讨论共产党可以向北越提供的援助。而实际上，共产主义同中国的关系将是会议注意的中心。
苏共中央委员会的备忘录想要讨论越南问题。在这方面中国领导人被指责要干预苏联的切身利益。
透露出的一些苏联谴责如下：
北京通过报刊和散发“数以万计的反苏小册子”对苏联进行颠覆活动。
从中国过境向北越运送援助物资受到阻拦，或者受到干预。
北京企图使在越南的冲突恶化。它的目的不是关心越南人民的利益，而是要根据它的不断革命的托洛茨基的邪说来扩大战争。在莫斯科，十八个区的党组织大多数举行了大规模集会，在会上宣读了这份备忘录并且对这份备忘录作了解释。这些区的党的会议选举了新的区委会，接着，新区委会挑选了出席即将召开的党的代表大会的代表。
虽然实际上在每三个从二十六岁到六十五岁的男性的莫斯科人中间就有一个党员，但是中央委员会的备忘录的全文仍然没有人知道。人们只是引述了其中的支言片语。报纸上没有提到这份备忘录。
由于这种保密，无法控制的传说到处流传。
就莫斯科和北京的关系来说，苏共中央委员会的备忘录标志着已经恢复到在赫鲁晓夫下台几个星期前的极其紧张的程度。

显示原版>>

Previous:非洲中部和南部发生空前旱灾

Next:苏刊鼓吹在谈判桌上解决最尖锐的问题


美国同南越傀儡发表的所谓“檀香山宣言”

出版日期:1966.02.13
         期次:2813
         版次:1
         栏目:\[头版]
文章正文:
【美新处檀香山八日电】二月八日的檀香山宣言全文如下：第一部分
越南共和国和美利坚合众国共同宣布：
它们决心防御侵略，
它们献身于南越全体人民的希望，
它们致力于谋求公正和稳定的和平。
为了谋求实现这些目的，它们政府的领导人一致同意这项宣言，宣言规定：
越南政府的目的，
美国政府的目的，
两国政府的共同义务。第二部分越南政府的目的
在这里处于亚洲和北美中间的中太平洋的地方，我们利用机会重申我们政府的目的。我们是一个处于革命性变化中的政府——的确也是处于革命性变化中的一代。我们的人民被迫进行一场生死攸关的斗争。这场斗争有四个方面：
一、我们必须击败越共和那些在我们领土上同他们一起进行非法战斗的人们。我们是河内指导和支持的侵略的受害者。这种侵略——所谓的“民族解放战争”——是共产党征服整个东南亚的计划的一部分。击败这种侵略对我们南越人民的前途来说是非常重要的。
二、我们致力于铲除我们人民中间的社会方面不正义现象。我们必须实现真正的社会革命并建设一个现代化社会，在这个社会中，每一个人都知道：他有前途；他受到尊重和具有尊严；他自己和他的子女有机会生活在一个不完全是失望、绝望和失意的环境中；他有机会充分表现他的才能和希望。
三、我们必须建立和保持一个稳定的和可以生存的经济，并为我们人民创造更好的物质生活。尽管战争造成许多异乎寻常和不可预测的经济情况，我们决心继续奉行节约的政策——尽可能妥善利用外国给我们的援助——并帮助我们人民取得正常的经济增长并改善物质福利。（下转第二版）（上接第一版）
四、我们必须为我们的国家和我们的人民建立真正的民主。在这项努力中，我们必须继续向人民灌输民族团结的意识，更强烈地履行公民责任的意识。我们将鼓励人们更大规模地、更积极地参加，为建立一个自由、独立、强大与和平的越南作出贡献。我们特别重新保证：
——在今后若干月内制订一项民主宪法，包括一项选举法；
——把宪法交给我们的人民讨论和修改；
——设法通过秘密投票来批准它；
——在根据这个宪法进行的选举的基础上建立一个选举产生的政府。
这些工作主要将用越南人民自己的鲜血、智慧和信念来实现。但是在这个相互依靠的世界上，我们需要别人的帮助：来打赢独立战争；在我们作战的时候进行建设；在恐怖活动停止的时候重建和发展我们的国家。
对现在同越共一起作战的、一个自由、民主的南越的未来公民，我们利用这个机会对他们说：前来参加这个全国革命事业：
——通过“欢迎”计划安全地前来同我们在一起。
——停止杀戮你们的兄弟、姐妹、他们的老人和他们的儿童。
——前来通过立宪民主致力于一起建立那些北方的人不让越南人民得到的尊严、自由与和平的生活。
因此，我们在进行这场战争。这是一场军事战争，一场争取我们的人民民心的战争。我们不能打赢一场战争而打不赢另一场战争，但是争取人民民心的战争不仅仅是一个军事战术。这是一个道义原则。为此我们将象战斗一样致力于实现一场真正的社会革命。第三部分美国政府的目的
一、美利坚合众国同越南人民和政府一起来防止侵略。这就是美国现在在越南作战的武装部队所作出的坚决的努力的目的。美国并不谋求建立基地。美国并不谋求进行殖民统治。美国并不谋求建立联盟或进行结盟。美国只是谋求防止侵略，它坚决保证忠于这个目的。美国的目的只是要帮助一个坚决要自助的民族和政府。
二、美国保证忠于各国人民自决的原则以及建立得到被统治者同意的政府的原则。因此，它完全支持南越政府所宣布的自由选举的目的，完全支持欢迎和赦免所有那些放弃了恐怖活动而转向进行和平和农村建设的人的原则。美国完全支持社会革命的措施，其中包括土地改革，这种措施所根据的原则就是根据越南全体人民的希望和目的进行建设。
三、正如美国保证在全世界向饥饿、愚昧和疾病发动的进攻中发挥充分的作用一样，在越南它将特别支持那个国家的人民边打仗边建设的工作。我们过去和今后都将帮助他们稳定经济、提高粮食产量、普及教育和消灭疾病。
四、美国的目的仍然是争取和平。美国政府和越南政府今后将象过去一样继续谋求在任何讲台上取得和平解决。全世界都知道，这种努力迄今为止所遭到的严厉的和否定的答复。但是全世界也应当知道，美国政府和越南政府仍然坚决要探索每条通往和平的道路。在他们的世界义务范围内，美国和越南的目标是要同其他国家一起在东南亚建立稳定的和平，从而使那个地区的政府和人民能致力于提高人们的生活水平。在越南政府的谅解和支持下，美国政府和南越政府的和平攻势将要继续到取得和平为止。第四部分共同的义务
因此美国总统同越南共和国的国家首脑和总理再次保证：
抵抗侵略，
进行社会革命工作，
争取实现自由的自治，
向饥饿、愚昧和疾病发动进攻，
坚持不懈地谋求和平。

显示原版>>

Previous:约翰逊叫嚷美将增兵南越

Next:苏班德里约声称印尼不容许外国「干涉内政」


美伪对许多物资源源流入解放区深感不安

出版日期:1966.02.13
         期次:2813
         版次:2
         栏目:\[第二版]
眉题:南越敌占区贪污成风黑市普遍
文章正文:
【本刊讯】提前出版的《美国新闻与世界报道》十四日一期刊登从西贡发出的一则电讯，摘要如下：
普遍存在的贪污腐化现象使美国在越南的战争努力遭到很大的破坏，这使华盛顿和西贡的官员日益感到不安。
在华盛顿，国会议员们最近就关于贪污、盗窃和黑市投机倒把活动的消息向腊斯克和援外负责人贝尔提出质问。腊斯克和贝尔承认，贪污腐化是个严重问题。
官方感到不安的是，贪污腐化的现象日益使得敌人得到好处。现在人们感到不安的主要是美国纳税人正在间接地资助共产党人。现在，人们不仅用美元而且用美国人的生命来衡量这种贪污腐化的代价。
同越南警察一起工作的美国官员认为，通过西贡港口的货物有百分之二十被偷了。毫无疑问，这些东西大部分落入共产党人的手中。
在岘港，美国海军陆战队的一名将军说，他认为所有的货物（给他自己的军队的食物和弹药除外）有一半被偷走了。看来，这些东西大部分也是落入共产党人的手中。
人们眼前更感到不安的是直接影响到战争努力的贪污腐化问题，它为共产党人提供了为使他们的军队维持下去所需要的金钱。
据说，美国制定的关于钢铁的政策实际上鼓励了同共产党人作买卖的投机商人。例如：
根据美援计划，钢铁是以六十皮阿斯特对一块美元的不现实的外汇牌价进口的。为美军制定的官方兑换率是一百二十皮阿斯特；市场上的实际兑换率是接近一百六十皮阿斯特。
由于把钢铁的价格定得这么便宜，美国等于鼓励投机商人设法把委托他们出售的商品运出政府控制的地区，结果落入共产党人的手中，许多钢铁都落入他们的手中。共产党军队首先利用这些东西来加固他们的地堡。
迄今为止，美国纳税人已经付出价值三亿美元的钢铁，根据美援计划，这些钢铁都运进这个国家了。不可能说，有多少钢铁已经转入敌人之手，但是美国官员认为，这种转手的现象是很普遍的。
在西贡，盘尼西林的黑市买卖日益兴隆。主要的顾客是共产党人，他们需要这种药品来治疗他们的伤员。
西贡盛传某些越南军官和著名人士同贪污活动有关。
当然，有些流言是没有根据的。
越南的贪污腐化现象结果成为对共产党人来说具有巨大价值的武器。除非能够遏制这种现象，否则一场本来已经很艰巨和令人失望的战争肯定将更难打赢。

显示原版>>

Previous:共同社驻万象记者透露：美将直接轰炸“胡志明小道”

Next:非洲中部和南部发生空前旱灾


美众院远东小组委会不断召人谈中国问题

出版日期:1966.02.13
         期次:2813
         版次:1
         栏目:\[头版]
副题:美报说这是美官方对于对华政策日益关心的象征
文章正文:
【本刊讯】《华盛顿邮报》七日报道：国会的一个小组委员会正在举行意见听取会，以便重新估计对美国在亚洲的根本问题——共产党中国及其正在兴起的力量——的政策。
众院外委会远东和太平洋事务小组委员会主席、众议员扎布洛基对记者说：“我们必须对付中国必然会成为一个大国这一件事情——特别是当中国有核能力的时候。”
扎布洛基小组委员会的意见听取会是官方对于对华政策越来越关心的象征。造成这种关心的是：（一）越南战争走向中美直接军事对峙的可能性；（二）中国作为一个核国家即将造成的威胁；（三）共产党中国即将在联合国取得席位的可能性。
在过去两周中，小组委员会所听取的主要是学术界的证词。在二月十四日这一周中将听取更多的非政府方面的证人的证词。
证人主要提出了这样几点：
这个共产党政权统一了中国，想要实现国家现代化，恢复它在东亚的有历史传统的统治地位并且成为一个重要的核国家。即使在十年内，革命老前辈退休或逝世，也不能预期中国目前好战的态度会有很大的改变。
中国正在提高这个国家的科学技术方面取得相当大的进展，并且在发展经济方面取得相当大的进展。
在这种情况下，摩根索（一位经常公开批评美国在亚洲的政策的人）作证说，当中国充分拥有现代技术时，它可能成为世界上最强大的国家。摩根索说，那时美国面对两种抉择——同中国作战或找到一个方法同中国共处。现在是决定美国作何抉择的时候了。

显示原版>>

Previous:德新社说中国民航事业给人印象深刻

Next:约翰逊叫嚷美将增兵南越


恰范叫嚷印加强「防御」完全是针对中国

出版日期:1966.02.13
         期次:2813
         版次:2
         栏目:\[第二版]
眉题:印国大党年会为粮荒问题争吵激烈
文章正文:
【路透社斋浦尔十日电】国防部长恰范今天说，印度将履行同巴基斯坦签订的塔什干和平协议，而不削弱它对付中国侵略危险的防御力量。
他在这里举行的每年一次的国大党会议上说，过去三年来印度防御力量的加强不是针对巴基斯坦的。
恰范说：“这只是为了对付中国的侵略的，所以印度必须毫不放松地继续保持它的防御准备状态”。
【美联社斋浦尔十日电】印度国防部长恰范星期四警告说，如果巴基斯坦渗透分子在克什米尔恢复游击战活动，那将会引起印度和巴基斯坦之间另一次武装冲突。
提到克什米尔邦的所有权这个长期问题时，恰范说，自塔什干会议以来，巴基斯坦一直保持它的立场，并要求在克什米尔举行一次公民投票来决定它的归属问题。
恰范说，印度也保持它的立场
——克什米尔是印度拥有主权的一部分，是不能谈判的。
他说，印度的态度“不会改变
——我可以肯定这样说”。
【德新社斋浦尔十一日电】星期五在印度国大党全国委员会第七十次会议上发生了一次严重的短时间的起哄，反对国大党领导奉行的粮食政策。
尽管国大党主席卡马拉季和总理甘地夫人作出了努力，国大党成员们冲着党的领导大声喊叫，指责他们处理国内粮食问题不当。
造成这一情况的直接因素是粮食部长苏布拉马尼亚姆拒绝同意取消“粮区”。
可是正如关于粮食问题的八个多小时的讨论充分地显示的那样，不满情绪的根源要深得多。
自从独立以来，国大党领导从未面临过对它的政策这么激烈的反对。
反对者对正式决议案提出一项修正案，即立即取消粮区。
【路透社巴黎十一日电】今天这里发表了印度总理英迪拉·甘地夫人接见记者的谈话。她说，同中国举行会谈来讨论两国之间的喜马拉雅边界冲突的大门是敞开着的。
法国无党派报纸《世界报》驻德里记者让韦茨问道，在同巴基斯坦签订了塔什干协议后设法同中国谈判的时机是否成熟了，甘地夫人被援引说：“我们一向是敞着大门的。但是应该找到谈判的基础。此外，你要知道，中国人仍旧在向我们提出威胁性的照会，并且正在展开一次有步骤的反印运动。”

显示原版>>

Previous:侵越美军无法对付神出鬼没的游击队

Next:共同社驻万象记者透露：美将直接轰炸“胡志明小道”


侵越美军无法对付神出鬼没的游击队

出版日期:1966.02.13
         期次:2813
         版次:2
         栏目:\[第二版]
眉题:英刊说什么也代替不了训练有素的丛林战士
文章正文:
【本刊讯】英《经济学家》十二日刊登一篇评论，摘要如下：目前南越的美军正在进入越共领土进行扫荡，其规模甚至在两个月以前都是不能想象的。自二月初以来，主要努力是设法在一号公路和沿海附近产米地区肃清越共。从蓬山往内地在安老河谷周围所设的包围圈并未捕获到全部兵力。
所有这一切表明，美国实际处于战线上的兵力已达到可同时进行几个大攻势的程度。现在已经不再是守住公路沿线的孤立据点的问题了。但是美国人仍有着很长的一段路要走。除了几个显见的例外，他们的步兵动作的速度，仍不足以抓住神出鬼没的游击队。在丛林中巡逻是一个需要花时间才能学会的技能。这是可学会的，但是付出痛苦的努力。在象越南这样的国度里，什么东西也代替不了大量训练有素的丛林战士，不管直升飞机在扩大他们可以袭击的地区方面有多大的用处。

显示原版>>

Previous:印尼陆军宣布不准外国记者去军事法庭旁听

Next:恰范叫嚷印加强「防御」完全是针对中国


日夫科夫声称：保试验「新经济体制」对国家发展有「巨大意义 」

出版日期:1966.02.13
         期次:2813
         版次:3
         栏目:\[第三版]
文章正文:
【南通社索非亚十日电】保加利亚总理托·日夫科夫说，保加利亚国内正在试验的新经济体制不仅对经济而且对国家的整个发展都有巨大的意义。日夫科夫总理今晚在这里对选民讲话时宣布，将来，生活水平将有更加明显的改善，工资更高，住房更多。但是他警告说，这必须建立在劳动生产率大大提高和生产现代化的基础上。
日夫科夫总理说，保加利亚过去的发展是迅速工业化的发展，特别是在机器制造、电力供应和化学工业方面迅速工业化的发展。在农业方面，目标是努力争取生产的集约化和工业化。他强调了保加利亚经济同其他社会主义国家、首先是同苏联广泛一体化的重要性。他说，将继续执行这一政策，这样一来，在一九七○年，百分之四十的保加利亚出口物资将是机器，这些出口物资的最大顾主将是苏联。
他良好地评价了巴尔干的局势，他强调说，保加利亚现在不仅同巴尔干的社会主义国家保持正常关系，而且还同希腊和土耳其保持着正常关系。他说，保加利亚将继续在平等的基础上同资本主义国家发展关系。
日夫科夫总理说，尽管困难重重，社会主义体系的巩固是国际局势发展的根本特点。他说，保共将保证克服当前国际工人运动中的分歧。

显示原版>>

Previous:古驻华大使离古来京

Next:罗马尼亚刊物体育评论：《谁是布鲁梅尔的后来人？》


世界许多国家盛行赛鸽

出版日期:1966.02.13
         期次:2813
         版次:4
         栏目:\[第四版]\[体育消息]
文章正文:
【本刊讯】香港《工商日报》十一月二十六日报道：赛鸽在一个世纪前才开始。现在，各国均有举办。在比利时，信鸽比赛被称为全国性的娱乐，二百五十万户中大概有十八万五千间鸽笼。法国和西班牙，每星期都有数以万计的一等鸽子比赛。
日本有赛鸽纪念碑，每年该处均举行祭奠仪式，追崇在比赛中罹难的鸽子。
美国有两个庞大的组织，在数百个地方有分支会所，推动这项比赛。
美国一年中大概有十二次老鸽春季大赛，六次雏鸽秋季大赛。雏鸽的赛程，不超过三百英里。老鸽的赛程则超过一千英里。

显示原版>>

Previous:罗马尼亚刊物体育评论：《谁是布鲁梅尔的后来人？》

Next:一些著名运动员预测一九六六-------- 六七年运动成绩


苏班德里约声称印尼不容许外国「干涉内政」

出版日期:1966.02.13
         期次:2813
         版次:1
         栏目:\[头版]
文章正文:
【法新社新加坡十一日电】苏班德里约外长今天说，印尼拒绝了中国最新的抗议照会，这个照会抗议学生上周在雅加达中国大使馆举行的示威。
这里收听的雅加达电台说，他还警告说，印尼政府将不容许任何外国干涉它的内政。
他对记者们说，印尼政府已向中国政府保证，今后将不会举行这种示威。他说，印尼政府还将向中国政府赔偿大使馆所受的物质损失。
电台说，苏班德里约对记者们说，中国所说印尼政府参与学生示威的这种论点是完全没有根据的。
他说，政府对于学生二月三日在雅加达中国大使馆前面举行的示威是不知情的。

显示原版>>

Previous:美国同南越傀儡发表的所谓“檀香山宣言”

Next:印尼陆军宣布不准外国记者去军事法庭旁听


苏刊鼓吹在谈判桌上解决最尖锐的问题

出版日期:1966.02.13
         期次:2813
         版次:3
         栏目:\[第三版]
副题:声称「越南和塔什干象征着两个截然相反的方针」
文章正文:
【本刊讯】苏联《新时代》杂志第六期（二月四日出版）刊登一篇文章，题目是《十八国裁军委员会的责任》，摘要如下：
现代国际局势使十八国裁军委员会（这个委员会的会议一月二十七日在日内瓦重行召开），负有特别的责任。
十八国裁军委员会已经是第九次开会了。这个委员会成立以来，举行了二百三十四次会议。由于法国不派代表到日内瓦来，委员会的工作就只有十七国参加。
十八国裁军委员会能否把在它的议事日程上的最重要的问题陷入的僵局打开呢？无疑是能够的，如果谈判的全体参加国都不是在口头上，而是实际上力求达成协议的话。因为近几个月来的事件又一次证实了一个无容置辩的真理：在我们的时代，依靠粗暴的力量，依靠武器——不论它多厉害——都不能解决已经成熟的问题。而解决最尖锐和最迫切问题的关键，能在谈判桌旁边找到。越南和塔什干象征着国际事务中目前两个截然相反的方针。而每个人都应该清楚：这两个方针里哪一个符合人类利益。
苏联提出的不扩散核武器的条约草案，是通过一致的解决办法的良好基础。苏联还提出了关于迅速撤除别国领土上的外国军事基地以及从别国领土上撤退外国军队的根本性建议。自然，这一切并不排除也审查其他建设性建议的可能性。
目前国际局势的尖锐化，当然不能不对十八国裁军委员会的活动留下痕迹。
可是从另方面来看，正是这种尖锐化就使参加委员会工作的各个国家负有更大的责任，要求它们百折不挠地寻求解决对人类命运最重要的裁军问题的办法。各国人民期待于十八国裁军委员会的也就是这点。

显示原版>>

Previous:美报评述苏修散发反华文件认为苏修将采取新的反华行动

Next:罗部长会议第一副主席谈罗英关系等问题


苏外贸部长继续在古活动

出版日期:1966.02.13
         期次:2813
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社哈瓦那十日电】古巴工业部长多梅内奇昨天接见了正在古巴的苏联政府贸易代表团团长、苏联对外贸易部长帕托利切夫。然后，帕托利切夫拜访了古巴共产党中央委员会书记、革命政府部长罗德里格斯。在苏联对外贸易部长和古巴领导人会晤时，就双方感兴趣的问题进行了热烈而友好的交谈。
后来，苏联贸易代表团成员参观了在苏联技术援助下建成的哈瓦那渔港。
在港口建成后，将容纳一百多艘船。港口的冷藏装置可以同时储藏一万吨鱼。
【塔斯社哈瓦那十日电】古巴对外贸易部部长马尔塞洛·费尔南德斯昨晚为在古巴的、以苏联对外贸易部部长尼·谢·帕托利切夫为首的苏联政府贸易代表团举行招待会。出席招待会的，有古巴共产党中央书记、革命政府部长卡洛斯·拉斐尔·罗德里格斯、古巴共产党中央委员、部长、古巴外交部和国内贸易部的工作人员和社会主义国家的外交使节。
招待会是在热烈、友好的气氛中举行的。

显示原版>>

Previous:罗部长会议第一副主席谈罗英关系等问题

Next:卡斯特罗鼓吹“联合行动”


西班牙农民愤怒包围美军官

出版日期:1966.02.13
         期次:2813
         版次:4
         栏目:\[第四版]
眉题:美帝国主义做尽了坏事 丢失核弹断了人们生计
文章正文:
【本刊讯】伦敦《星期日快报》六日刊登这家报纸记者劳尔德的一篇通讯，摘要如下：
农夫波蒂洛全家今年的蕃茄都被搞坏了——被戴着防毒面具穿绿衬衣的美国部队搞得一塌糊涂，这些人，显然是不顾蕃茄的生意。
这地方就是帕洛马雷斯，西班牙南岸的一个遥远、荒凉、贫苦的小村庄。美国突然派来了两千多人，寻找三星期前一架Ｂ５２型轰炸机坠失的核弹。蕃茄田被美国兵踏得稀烂
现在，满山遍野都是美国人，把农夫波蒂洛一家三十口六个月的辛劳践踏得稀烂，无法收割。
据官方解释，这些美国人是在寻找失事飞机坠下的“失踪设备”。
但是，当地传说，他们是在寻找第二颗氢弹，它还没有下落，看来不是失落在海中，而是在西班牙的国土上。
农民们绝不相信美国方面所说的，一月十七日从天上掉下来的“非武装核装置”，如果跌毁会没有危险。为什么要禁止出售农产品？
他们问，果真如是，则西班牙当局为什么禁止他们出售农作物？
为什么在失事之后，医生赶设检查站，替他们检查身体，并且要他们把所着衣服烧掉？
为什么在坠机事件发生之后，有一个怀抱婴儿的妇人被推回家去，并且有人警告说当心孩子。
为什么所谓“危险区”红旗林立，而农作物都被毁掉？
如果这些零件没有危险性，为什么美国派来十二艘舰艇——包括一艘驱逐舰和两艘潜水艇进行打捞？
当然，美国人最大的期望是保证不让别人先于他们找到这颗氢弹。如果它落入敌人手中，而且对方知道如何将它拆开，核子秘密就要全部泄露。
帕洛马雷斯的人则还有另外的想法。二十九岁的青年农夫波蒂洛就对我说，“我们很怕，怕因为不能出卖蕃茄、薯仔而无法生活。怕我们不能再用这块土地，而且，我晚上无法睡觉，因为耽心健康。”
他的话可代表当地两千人的意见。尽管这完全出于他们自己的想象，这个村子恐怕会引起某些未可知的辐射病。
到底有没有这一危险，现在还未可知；但农民们和渔民们却深信此事。他们因此也不敢到村里的商店购买鱼类和蔬菜。美军生活和当地农民悬殊
美国人来到帕洛马雷斯村和临近的一些村子，只管自己坐下来喝酒打牌，对于有危险还是没有危险，一句话也不说。
我到美国营地去采访，要穿过两层西班牙警戒线才能到达。
美国营地的气氛大不相同，电影、洗衣机，每个帐篷里都有电话，而且有吃角子老虎博彩机。而且，到处都摆满远处运来的牛排、杏脯和忌廉，还有香味四溢的水果。
农民们的问题就不大相同了。他们的住处同美国帐篷只相距几百码，但事实上却相隔了多少世纪。农产品损失估计六十万镑
当地农民都是食指浩繁，又遇到土地荒瘠，必须胼手胝足才能维持住生计。
现在，西班牙三大都市都不购买他们的农产品，据估计，全区的损失是六十万镑，这些农民们如何活下去？
他们只能吃在坠机时还埋在地下的薯仔，此外，还得购买由外地运来的高价肉类和蔬菜。
上星期，一群愤怒的村民包围了一名美国军官，那军官叫道：
“千万不要骂我。这不是我的错。”
只在距离美国营地不远处，二十八岁的农民皮莱兹和他的妻子住在一间茅草屋里，其气味比他们的两只牛的牛棚好不了许多，夫妇两个在发愁今后一家怎样过日子。
在不远处的山顶上有一座神象，那只向前伸出的手，正指着前面海湾上的美国搜索船队。
（转载香港《大公报》）

显示原版>>

Previous:一些著名运动员预测一九六六-------- 六七年运动成绩

Next:把驻欧美军抽调到南越战场


一些著名运动员预测一九六六-------- 六七年运动成绩

出版日期:1966.02.13
         期次:2813
         版次:4
         栏目:\[第四版]\[体育消息]
文章正文:
【塔斯社莫斯科十二月三十日电】澳大利亚人克拉克和肯尼亚的凯诺在回答塔斯社体育编辑部的民意测验时说，“赛跑能手在一九六六年的第一个世界纪录，将是二英里赛跑。”
克拉克还说，新世界纪录的创造者，多半是凯诺，而这位肯尼亚人说，新成绩将是八分十八秒。
塔斯社体育编辑部组织的“一九六五年世界纪录创造者民意测验”，是为了了解运动员们对“人类体能问题”的看法。世界上不只一次地提出这样一种看法：许多运动项目，其进步的可能性已到头。但是，苏联的运动专家认为，墨西哥奥运会（将在一九六七年举行
——本刊注）上的胜利者必将超过现在的世界纪录。重量级举重运动员在三种姿势中必将起码举起六百公斤，短跑运动员，百米将跑九秒九，撑竿跳将跳过五米五。
被征询的世界运动中的九颗“明星”说，他们的运动项目的世界成绩还将改进，而且不迟于一九六六年。这九位运动员就是奥林匹克女子游泳冠军普罗祖缅什科娃（苏联），赛跑能手克拉克（澳大利亚）、凯诺（肯尼亚），铅球运动员马特森（美国），跨栏选手伊·普雷斯（苏联），滑冰运动员迈耶尔（挪威），女子蝶泳世界纪录创造者科克（荷兰），举重运动家马丁（英国）和巴扎诺夫斯基（波兰）。所有这些运动员都取得了杰出的成就，因此，他们的看法是极为权威的。
马特森打算亲自打破自己的铅球世界纪录。而伊·普雷斯认为，会有整批的女运动员刷新她的十秒三的八十米跨栏纪录。她列举出了澳大利亚的基尔博恩，德意志民主共和国的吉尔和德意志联邦共和国的谢尔。
五百公斤，就是在不久前还被认为是只有象弗拉索夫、扎鲍京斯基、谢曼斯基或是安德森等才能胜任的，但是，这个重量在一九六六年将由次重量级举重运动员举起来。这个级的世界冠军路易斯·马丁（英国）也持这种意见。是谁首先做到这点呢？马丁说：“要么是俄国人戈洛凡诺夫和利亚赫，要么是我本人。”
普罗祖缅什科娃相信，在一九六六年，新世界纪录创造者二百米蛙泳的时间将不到二分四十五秒。她很希望自己来打破纪录，但是，又不十分有信心。本刊按：为便利读者对照阅读，兹将上文内所提到的一些运动项目的世界纪录、创立人、创立年代、国外运动员对一九六六——六七年新成绩的预测，以及这些项目的我国目前的最好成绩列表于后。除女子二百米蛙泳一项外，均为男子成绩。表格见原版面

显示原版>>

Previous:世界许多国家盛行赛鸽

Next:西班牙农民愤怒包围美军官


印尼陆军宣布不准外国记者去军事法庭旁听

出版日期:1966.02.13
         期次:2813
         版次:1
         栏目:\[头版]
文章正文:
【路透社雅加达十一日电】陆军今天宣布，在特别军事法庭开庭审讯十月一日失败政变领导人时将不让外国记者旁听。法庭将于十四日开始对翁东和约诺的审问。
【雅加达印度尼西亚共和国广播电台九日广播】统筹部长纳苏蒂安上将要求民防部队积极协助特别军事法庭顺利进行审讯工作，使社会公众在特别军事法庭对「九月三十日运动」分子作出进一步紧急判决的时候，不致于自作主张或胡乱行动。

显示原版>>

Previous:苏班德里约声称印尼不容许外国「干涉内政」

Next:侵越美军无法对付神出鬼没的游击队


约翰逊叫嚷美将增兵南越

出版日期:1966.02.13
         期次:2813
         版次:1
         栏目:\[头版]
副题:同时继续宣传美国“准备谈判”
文章正文:
【美新处华盛顿十一日电】约翰逊总统星期五记者招待会谈话记录：掩饰美内部争吵
问：总统先生，你认为在参院外交委员会上举行的意见听取会有帮助吗？
答：我欢迎你们任何人提出的任何建议。
我从加文将军所说的话来看，他和凯南所说的跟政府所做的之间并没有很大不同，没有人要使战争逐步升级，没有人要使人员的牺牲超过必要的程度。没有人要投降和退出。至少没有人承认自己是这样。
所以我认为没有什么很大的意见分歧。
问：南越总理阮高其说，他们决不同越共谈判，你认为，如果在将来某个时候谈判有所发展的话，这个态度是不是什么障碍？
答：当有人使河内准备谈判时，我认为对同谈判有关的所有人的观点都可以考虑，没有人会在听取这些观点方面有什么困难。如果有人准备使河内参加，我就准备谈判。说年中还要开檀香山会议
问：总统先生，当你在洛杉矶谈及檀香山会议时，你列举了十一个问题，你说，在所有这些方面，你确定了目标，能否给我们一张这些具体目标的单子？
答：我没有任何单子。我们预料在过相当长的一段时间以后将再举行一次会议，在那次会上，我们将讨论打击，逃跑和错误以及看看我们取得什么成就。
然后我们将会见威斯特摩兰将军、阮高其总理和洛奇大使。
我希望过几个月后再去檀香山，可能是在年中，看看做了什么事情。
多数人都希望我们没有去那里，多数人都希望我们没有进行战争，多数人不希望扩大战争，多数人都不希望撤出。
问：自从你恢复轰炸并把问题提交联合国以来，战争和和平的状况有没有什么改变？
总统：我不知道怎样回答这个问题。我就是不知道。叫嚷“需要增加”
侵越美军
问：是否计划征召后备部队，或者任何这一类的措施？
总统：我们目前没有那样做的计划。需要增加兵员，而且将按照威斯特摩兰将军使用的限度以及要求来提供兵员。他的要求一向是经过慎重考虑，而且这里迅速予以实施的。
这就是我们已经做的事，这就是我们正在做的事。
我曾几次谈过，由于他需要增加部队，我们将提供这些部队。

显示原版>>

Previous:美众院远东小组委会不断召人谈中国问题

Next:美国同南越傀儡发表的所谓“檀香山宣言”


中国人正在制服草原

出版日期:1966.02.13
         期次:2813
         版次:1
         栏目:\[头版]
副题:瑞典《斯德哥尔摩日报》前主编文德访华观感
文章正文:
【本刊讯】瑞典《斯德哥尔摩日报》前主编文德继续在该报发表访华文章。摘要如下：
中国人正在制服草原，甚至部分沙漠地区。他们挖井取水，种树防沙。中国宣传蒙古为“开花的沙漠”。即使这有一部分夸张，但也有一半是真实情况。
少数民族占全国人口的百分之五——六，北京政府对他们采取非常明智的政策。在海拉尔蒙古人有自己的中小学，内蒙古的最高领导人是蒙古人，甚至在物质上蒙古人也受到北京的优待。
在生产队长的帐篷里吃午饭。公社社长谈到了过去以及到现在的过渡，草原上的人们几十年来过着奴隶的生活，大群牲口为富人占有，人们挨饿受冻，生活很不幸。后来革命爆发，人们当了主人，现在一切都已消除了。
这里已经有了重工业，如果一切按计划进行，内蒙将和新疆一起逐渐达到满洲的水平。这里煤和满洲一样丰富，铁也很多。包头生产钢，并且发展起很大的机械工业。
北京政府在卫生和教育方面所做的工作是最革命的。医疗和卫生正在彻底改变这些人的生活条件。《罪恶消除了：干净的上海》
我在中国北方所得的中国人吃得饱、穿得暖的印象在到南方去的旅行中也得到了证实。物资供应丰富，食品和消费品丝毫不缺。
世界闻名的充满妓院、赌场的上海在这里所留残迹不多。这里也没有发臭的贫民窟、饥饿的儿童或乞丐。今日的上海已消除了一切罪恶。上海在精神上和物质上都是一个干净的城市。挪威总领事说：“上海是世界上对海员来说最安全的港口。海员在这里不会丢失一个奥尔”。
过去没人敢单独去冒险的港口区现在是平静而清洁。这里不再有低级的咖啡馆，也无赌场。一九四○年代来，尚无任何机械工具，一切靠肩扛、手推。目前四分之三的装卸工作已经机械化。这是一种革命。
在一九四○年代末，上海约有各类小偷、妓女和流氓十万人。今天你甚至可在黑夜把钱包丢在街上，只要钱包里有旅馆的地址，你第二天一定可从旅馆服务员那里重新得到钱包。
到上海的贫民区去走走——这些地区面积仍很大
——或与工厂的老工人交谈交谈，你将了解广大人民的生活条件有了多么巨大的改善。
我们在公社管理委员会一位工作人员的陪同下在一个过去最糟糕的贫民区访问了一天。我们可以进入人民的家庭，坐下来聊天，询问他们的生活情况等等，似乎上海的领导当局认为没有东西需要隐瞒。
整个地区在一个庞大的组织的管理下，秩序井然。这个组织似乎包括每条里弄，每座房子，每个居民。在这一切之上，伸张着党的保护之手。
上海周围新发展起来的工业卫星城使人看到中国未来的面貌。这和旧中国毫无共同之处。

显示原版>>

Next:德新社说中国民航事业给人印象深刻


邦迪叫嚣美国一心要“遏制中国”

出版日期:1966.02.15
         期次:2814
         版次:1
         栏目:\[头版]
眉题:帝国主义强盗供认不讳
文章正文:
【路透社华盛顿十二日电】美国的一位高级官员今晚说，美国，同亚洲国家一起，一心奉行“遏制”中国的政策。
远东事务助理国务卿威廉·邦迪在一篇重要的演说中说明了约翰逊政府对北京政权的态度。
邦迪表明，“如果发生了”来自中国的“以不论什么方式进行的外部攻击”，美国政府准备遵守条约义务来帮助保卫其他亚洲国家。妄想我“最终出现演变”
同时，邦迪说美国也指望将来在北京最终会出现演变——如果遏制政策不久能成功的话。
他说：“要指望现在的那些教条主义的领导人起变化，那是不大可能的，但是到一定时候他们总将为新的一代领导人所代替。”
“我们希望，新的一代领导人将以较明亮的眼光较清楚地看到中国最大的利益在于奉行和平路线。”
邦迪在一篇准备在加利福尼亚州的波莫纳学院发表的演说中谈论了美国的政策和态度。国务院事先在华盛顿发表了这篇演说稿，以示重视邦迪讲的话。
邦迪说，美国正在努力通过安全联盟、双边条约、军事援助和经济援助来帮助亚洲国家维护独立。他说：“所有这些努力都是互相联系的……它们在一段时期里应该做的是在亚洲帮助建立这样一些国家，就是，能自己站定脚跟的、能满足本国人民的需要的、有能力抗拒共产党中国所采取的那些战术战略的国家，这些国家的后盾是，在需要的时候以及在符合我们的条约义务的情况下，如果发生了以不论什么方式进行的外部攻击，美国和别的国家保证会去帮助它们。”

显示原版>>

Previous:泰勒叫嚷中美直接对抗是可能的

Next:美报承认：美国休想从同中国的战争中捞到好处


川岛在科威特活动两天后抵沙特阿拉伯

出版日期:1966.02.15
         期次:2814
         版次:2
         栏目:\[第二版]
文章正文:
【美联社科威特十一日电】日本特使川岛率领一个官方代表团在这里进行了两天访问后，于星期五上午动身去沙特阿拉伯。
【美联社利雅得十一日电】川岛星期五在去利雅得途中到达沙特阿拉伯的达兰。
他星期六将要同沙特阿拉伯官员会谈，主要讨论日本在波斯湾地区的石油利益问题，那里有一家阿拉伯—日本联合公司正在进行生产。

显示原版>>

Previous:东南亚条约组织秘书长从曼谷到达马尼拉活动

Next:乍得和塞内加尔会谈公报说：双方同意建立“西非地区性集团”


东南亚条约组织秘书长从曼谷到达马尼拉活动

出版日期:1966.02.15
         期次:2814
         版次:2
         栏目:\[第二版]
文章正文:
【美联社马尼拉十三日电】东南亚条约组织秘书长、菲律宾将军巴尔加斯星期日从曼谷到达这里。
巴尔加斯是对东南亚条约组织国家首都作正式访问。

显示原版>>

Previous:朴正熙和他侬叫嚷要促进召开亚洲反华「最高级会议」

Next:川岛在科威特活动两天后抵沙特阿拉伯


法报讥笑苏美合作的结果：苏农业歉收和美国际收支逆差

出版日期:1966.02.15
         期次:2814
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法《费加罗报》十一日刊登评论说：
目前象苏联和美国之间合作的这种情况，并不是什么少见多怪的事，这种合作的结果是苏联的农业歉收，美国的国际收支有逆差。俄国出售黄金在一九六五年最后几个月已达到三亿至五亿美元。在俄国流失黄金的时候，美国黄金储备也进一步下降了。列宁曾给共产主义下定义说：苏维埃加电气化。恶作剧的人，自然是波兰人修改了这个公式：电气化加美国农业。是否需要为美国的资本主义下个定义：企业自由加俄国黄金？

显示原版>>

Previous:美国国际收支逆差愈来愈大

Next:美国资本大量侵入西德


汉弗莱到曼谷活动

出版日期:1966.02.15
         期次:2814
         版次:2
         栏目:\[第二版]
副题:叫嚷美在越南问题上立场“不会退却”
文章正文:
【路透社西贡十三日电】汉弗莱在南越进行了历时三天的正式访问之后，今天乘飞机离开这里前往曼谷。
【路透社西贡十三日电】汉弗莱今天呼吁更多的国家同美国一道，帮助南越反抗“共产党侵略”。
他说，象澳大利亚和台湾这样的国家帮助南越一事表明它们认识到，这场斗争同亚洲和世界是有切身利益的。
【合众国际社曼谷十三日电】美国副总统汉弗莱今天向泰国保证，美国不会从它在越南问题上的立场退却。
他在王宫里同国王普密蓬进行了私下会谈，并且同总理他侬也进行了私下会谈。
美国人士说，汉弗莱的主要目的之一是向泰国领导人保证，最近在檀香山举行的关于越南问题的会议没有采取可能削弱美国立场的幕后行动。
檀香山会议强调越南的社会发展。它使泰国政府人士担心，约翰逊可能试图说服南越人同越共直接谈判，或改变他们的立场。
据说，汉弗莱同国王还讨论了东北边界局势。美在泰进行准备以便出兵老挝
【美新处十日电】《华盛顿明星报》刊登克里奇菲尔德从曼谷发的报道说：据这里的权威人士说，美国正在泰国进行军事准备，以备可能需要至少派美军三个战斗师到老挝切断胡志明小道。
在泰国，自从老挝危机在一九六一——六二年达到高潮以来，就一直进行派兵入老挝的准备工作，在老挝危机高潮时，华盛顿在曼谷坚持下在它所承担的东南亚条约组织义务以外又缔结了一个共同防御协定。汉弗莱将到南朝鲜商讨增派侵越炮灰
【美联社汉城十二日电】一家朝鲜通讯社星期六报道，汉弗莱将在本月下旬访问汉城，与朴正熙总统商谈增派朝鲜军队到南越去的建议。
合同通讯社引述未说明身份的一位朝鲜人士的话说，汉弗莱将到汉城来，因为他目前亚洲之行的行程表使他不可能象早些时候所报道的那样与朴在曼谷会晤。马尼拉市禁止有病的侵越美军进入马尼拉【法新社马尼拉九日电】一位马尼拉市议会议员星期二抗议参加越南战争后休息的美国士兵进入这个城市，他说其中有些人“带有丛林病病菌，有些人可能在越南得了花柳病”。
市议员雷耶斯·卡维高提出宣布“有病的士兵”不得进入本市的提案。
他说，这些士兵将会“象走私货物那样到达，因为他们享有部分外交豁免权”。
市议会一致通过了这个提案。

显示原版>>

Previous:乍得和塞内加尔会谈公报说：双方同意建立“西非地区性集团”

Next:泰官员讥笑美是贪污专家


加纳新任驻华大使在香港说：恩克鲁玛将访问中越

出版日期:1966.02.15
         期次:2814
         版次:2
         栏目:\[第二版]
文章正文:
【路透社香港十二日电】据加纳新任驻北京大使说，加纳总统恩克鲁玛将在今年某个时候去中国进行国事访问。
贝迪亚科·波库先生今天从伦敦到达这里时对记者们说，恩克鲁玛总统在前往北越首都河内访问途中将去中国。
【路透社开罗十四日电】《金字塔报》今天说，恩克鲁玛总统下星期一在这里同纳赛尔总统的会谈中，将要讨论不结盟国家为打通河内和华盛顿之间直接接触的道路可能采取的步骤。
这家权威的报纸说，这位加纳领袖在去仰光、北京、河内和莫斯科访问之前将在这里停留一天，以讨论越南局势。

显示原版>>

Previous:西贡大多数人不相信骗人的「檀香山宣言」

Next:美军车队在岘港以南遭伏击


捷报为卡斯特罗反华声明叫好

出版日期:1966.02.15
         期次:2814
         版次:3
         栏目:\[第三版]
副题:声称卡斯特罗反华“有必要”
文章正文:
【本刊讯】捷《红色权利报》七日以《卡斯特罗拒绝中国的声明》为题，报道了卡斯特罗六日的反华声明。
【本刊讯】捷《劳动报》八日发表题为《令人奇怪的做法》的文章，摘要如下：
中国方面没有事先提醒就减少了对古巴的大米供应量，对这种做法古巴提出了抗议。
对古巴来说，大米的供应问题是切身重要的问题。由于美国的封锁，还由于从前供应古巴大米的乌拉圭和其它拉丁美洲国家参与了对古巴的封锁，中国供应大米的意义就更增加了。中华人民共和国的突然决定，使古巴人民的供应问题受到严重威胁。古巴政府被迫把大米的供应量减少一半。自然，在采取这样严重的措施时，有必要向人民解释它的原因。这种完全有理由的步骤，引起了中华人民共和国的剧烈反应。
菲·卡斯特罗星期一在公开演说中反对了中国荒唐的做法和耻辱性的提法。
古巴公众的愤慨完全是可以理解的。过去其它国家——其中也有我们的共和国——从中华人民共和国的贸易政策中也有不愉快的经验。如果我们意识到，这一突然步骤使这个年轻的革命国家产生怎样的困难的话，那么就会充分看到中华人民共和国的做法如何不正确。
【本刊讯】捷《红色权利报》九日报道劳尔·卡斯特罗的反华讲话。
报道说：劳尔·卡斯特罗在古巴共产党在革命武装部队中的组织的全国会议结束时发表了讲话。劳尔·卡斯特罗在讲话中还严厉谴责中国人士在革命武装部队内部散发中国的宣传材料，尽管曾再三呼吁他们停止这种活动。

显示原版>>

Previous:日政府人士说苏共二十三大将提前召开

Next:日报指出：美国战争经济前途多难


抗议警告约翰逊政府扩大侵越战争

出版日期:1966.02.15
         期次:2814
         版次:4
         栏目:\[第四版]
眉题:美国七十多所大学学者在报上发表公开信
文章正文:
【合众国际社纽约十三日电】来自美国七十多所大专院校的学者今天要求美国停止对北越的轰炸和开始结束越南战争的“有意义的谈判”。
这些建议是在今天登在《纽约时报》的整页广告上的一封“致美国人民和美国国会”的公开信中提出的。这封信说，“当新年来临的时候，全世界都凝神屏息，希望在越南实现和平。这些希望没有实现。相反，我们看到的是战争攻势的扩大和战争进一步升级。
“我们表示抗议和发出警告。我们相信，拟议中的军事攻势将会象大事宣扬的和平攻势一样以失败而告终。这两种攻势都是以总统的那些要求他扩大战争的顾问对越南局势的错误估计为基础的。我们希望表示同意参议员曼斯菲尔德、富布赖特以及他们的那些要求逐步降级、进行真正的谈判和实现和平……的同事的看法。
“最后，有意义的谈判必须在南越人之间举行。美国政府必须宣布：
“把战争逐步降级的决定，首先是永远停止轰炸北越；然后停止在南越的轰炸。
“打算撤退的意图，不管南越在自由谈判和在由国际监督的选举中选择什么样的政府。
“同意民族解放阵线正式参加谈判和参加选举的筹备工作。”
最后，这些学者把他们的建议归纳如下：“一、宣布停止对北越的轰炸。
“二、停止在南越的轰炸和军事进攻。
“三、要求日内瓦会议国家和联合国确定南越人进行谈判的地点和日期及迫使西贡政府真诚地参加谈判。
“四、保证美国在达成协议以后遵守这种谈判的结果。
“五、保证美国充分支持制定一项把统一的越南建设成为一个独立国家的国际计划。”

显示原版>>

Previous:日报指出：美国战争经济前途多难

Next:约翰逊下令把同越通商的五艘外国船列入「黑名单」


美报承认：美国休想从同中国的战争中捞到好处

出版日期:1966.02.15
         期次:2814
         版次:1
         栏目:\[头版]
眉题:莫尔斯说美没有力量同中国打一场战争
文章正文:
【合众国际社华盛顿十三日电】参议员莫尔斯今天说，约翰逊总统同越南政府领导人举行的檀香山会议意味着“我们正走上同中国打仗的道路”。
莫尔斯在一次电视谈话中，要求撤掉国务卿腊斯克和国防部长麦克纳马拉。他说，他们执行约翰逊的“战争政策”。
他还要求约翰逊重新召开日内瓦会议。
【合众国际社波士顿十一日电】参议员莫尔斯在波士顿大学讲话时说，美国人如果知道全部事实的话，决不会支持在亚洲打陆地战争。
莫尔斯说：“美国人民正坐在剃刀的刀口上，要是在越南继续升级的话，我国政府的政策势必把我们导向同中国交战。”
他说，要是中国参战，美国就必须在两年内投入三百万部队。
他说：“我们没有力量打这样一场战争。”
【美新处华盛顿十三日电】十二日的《华盛顿明星晚报》发表了弗里德曼的一篇题为《向中国挑衅是危险的》的文章，文章如下：
美国在过去几个月内根据自己的选择已经开始把中国以及北越看作是在南越进行侵略和颠覆活动的负责者。这种政治战上的逐步升级比军事上的逐步升级更危险。如果发生一场由中国更积极的参加的更大的战争的话，美国是不会得到好处的。现在，无论在私下的汇报中，还是在公开的言论中，指责的对象都是北京。
中国的反应不难猜测。如果美国在空中占优势并具有核力量，那么他们唯一的答复是迫使美国在亚洲打一场大规模地面战争，这不仅是在南越而且在朝鲜和其他国家。不管怎样，美国是在走一条充满危险和困难的道路。
这的确是最危险的战争，应该在为时太晚之前予以制止。

显示原版>>

Previous:邦迪叫嚣美国一心要“遏制中国”

Next:印尼合作国会通过一项反华声明


美国国际收支逆差愈来愈大

出版日期:1966.02.15
         期次:2814
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《国民前卫》周刊一月一日刊登内森的一篇文章，摘要如下：
国际支付的机构是复杂的。每个国家有它自己的货币，这些货币在那个特定国家的范围内才具有购买力。如果有人想拿他本国的法币去兑换别国法币的话——例如用美元去兑换英镑，以便从英国输入某种商品，或是作为在英国旅行的生活费——那么就得在英国找一位想在美国作同样消费的人，因此也想用他的英镑去兑换美元。基此，涉及许多国家法币的类似交易每天发生成千成万宗。这些交易是通过银行为媒介而进行的。
如果人们在指定的一个时间内买的法币数量能够与他人在同一时间内抛出的法币数量会相等，那才是奇迹呢。特别是因为对各种货币的需求和供应是由各种交易，例如商品的进出口，短期贷款、长期投资，政府在许多用途上的支出，由于对政局发展引起怀疑的资金外流，以及投机等等所造成的。支付逆差的原因
支付平衡的危机，在原则上，在美国和英国有同样的原因，这就是没有中央政府的条例和“自由”的经常存在。
在美国，情况大部分是由于战争、在国外的军事行动、对外援助以及对外投资等所影响。在英国和美国，几年来支付平衡都出现逆差；这两个国家在外币上的总支出，超过它们的收入。
在过去十年中，旧式的黄金标准仍然存在，但这种标准现在已不再发生作用。对外币的求过于供，很快就会引起黄金外流，这种外流，依靠黄金的现有供应——在美国的数量大，在英国则相当小
——迟早将会形成警告的信号，表明必须采取若干对付措施，在这一方面，美国的情况比英国的更引起人注意。美国的外债
美国政府和私人债户拖欠外国政府和私人债主的短期债务最近共达二百五十多亿美元。差不多在同一时间，美国却拥有价值约一百四十亿美元的黄金。
几年来，在美国的国际收支赤字越来越增加的情形下，除了一些专家，任何人都不能了解国际支付机构的活动，甚至也不能知道有关在外国手中的美元差额不断和大量积累的道理。外国对这些美元债务的积累，有助于便利美国在国外的军事活动，美国民间资本家的大量资金投资，美国游客消费的空前增加以及投机家的活动等。因为美国支付逆差造成赤字的结果，一旦外国人拒绝成为那逐渐增加的美元逆差的债权人之时，美国势将消失她的黄金存量的大部分，而上述那些活动，全部或是一部分就必须减少或者放弃了。黄金外流量日增
自一九五八年美元开始流出美国以来，一部分由外国的美元存户买去当作准备金积存，一部分则被用来支付目前的赤字。自一九五八年以来美国消失的黄金共值八十多亿美元，美国黄金的逐渐地和越来越多地消失，已令美国和外国的金融界人士震惊。
根据前此引证的数字证明，只要外国人把他们手中所持的美元抛出一半用来购买黄金，美国的黄金储存就要枯竭。
这种危险也许从来不存在过；但是黄金消失的消息以及美国本身和外国所表示的忧虑，不可避免地使形势恶化下去；越来越多的外国试图把它们手中的美元拿出来兑现（特别是象法国在过去二年来之所为），越来越多的美国人试图用美元来购买外币（这样就造成新的赤字和在外国的新的美元逆差），因为他们深恐美元可能贬值，或者推测它会贬值。
这就是美国的国际收支的“危机”。
（转载一月三十一日的香港《文汇报》，文内小标题是原有的）

显示原版>>

Previous:约翰逊派戈德堡在联合国大肆活动

Next:法报讥笑苏美合作的结果：苏农业歉收和美国际收支逆差


美国资本大量侵入西德

出版日期:1966.02.15
         期次:2814
         版次:4
         栏目:\[第四版]
副题:美国人的掠夺手法常常激起人们的不满情绪
文章正文:
【本刊讯】西德《时代》周报去年十月八日在经济版上刊登一篇关于外国资本在西德的情况的文章，题为《外国人在德国》，摘要如下：
第二次世界大战以后初期外国人想在德国土地上从事经济活动的兴趣还是很小的。当由于经济的迅速增长和欧洲共同市场的建立而外国人的兴趣变得强烈的时候，这种情况也就迅速地改变了。今天在联邦共和国光是美国的公司就有一千一百家，其中四百家独自从事生产活动。
在联邦共和国建设的头几年中，外国投资是完全受到欢迎的。人们在政治上希望更大程度的置于西方之中，在经济上欢迎资本流入。
但是在此期间某些经济部门不再是只看到外国资本猛烈流入德国所带来的好处，在最近时期，人们甚至在各处发出怨言。
那么德国经济现在事实上是受外国支配吗？据德意志联邦银行调查，外国在联邦共和国的全部资产的票面值超过一百一十亿马克。
更令人注目的是外国人喜欢把他们的资本投入到新兴工业。这一点特别明显地表现在石油加工工业部门内，在这个部门内集中了几乎全部外国资本的五分之一。投入这个部门的公司资本掌握在德国人手里的还不到百分之十。
在外国的投资中美国以三十八亿马克的份额遥遥领先。
美国人所以有如此大的吸引力，是因为他们预料在这里福利还将会大大提高，并且替自己算好了相应的销售可能性，而他们的国内市场却已经在很大程度上处于饱和状态。
正因为美国人在德国经济中的股份比起其他各国来处于最明显的地位，它也就必须忍受别人把他们作为所有那些对外国渗入德国工业的攻击和不满的主要目标。
但是，不仅仅是美国资本流入的数目受到批评，而且美国人的营业手法也常常激起人们的情绪。德国工商大会主席恩斯特·施奈德在阿姆斯特丹演说时对美国经理们的这种偶尔相当“粗暴的”行动表示遗憾。甚至美国驻德国商会会长由于与日俱增的批评不得不向美国商人提出在异国生活的“准则”。

显示原版>>

Previous:法报讥笑苏美合作的结果：苏农业歉收和美国际收支逆差


美军车队在岘港以南遭伏击

出版日期:1966.02.15
         期次:2814
         版次:2
         栏目:\[第二版]
文章正文:
【美联社岘港十三日电】配备有小型武器和手榴弹的越共星期六下午伏击了一支由四辆吉普车组成的车队，这些车上有越南和美国军队。这次伏击使盟国人员遭受重大伤亡。
这次伏击发生在岘港和顺化之间的一号公路上的爱文山口。

显示原版>>

Previous:加纳新任驻华大使在香港说：恩克鲁玛将访问中越

Next:朴正熙和他侬叫嚷要促进召开亚洲反华「最高级会议」


美联社惊呼地道战是南越解放军有效的战术

出版日期:1966.02.15
         期次:2814
         版次:2
         栏目:\[第二版]
文章正文:
【美联社越南朱芝十七日电】（预发）美联社编者按：美国驻越部队成立了由身材矮小的士兵组成的特别小队来担负破坏越共挖筑并且非常有效地使用的庞大而复杂的地道网。
美联社驻西贡分社记者惠勒报道了他们活动的情况如下：
美国“地道老鼠”特别小队带着催泪瓦斯、炸药和杀虫喷射弹，悄悄地来到这个美国最新的据点周围和下面的庞大而可怕的越共地道网。
越共在全国各地都挖了地道和地下隐藏所，但是没有再比这个巨大的体系更复杂的了，这个体系从西贡以西不远起，也许一直延伸三十五英里（五十六点六公里），直达柬埔寨边境。
在这个多层的地道网内是一个不可思议的世界。到目前为止，士兵们的最难办的敌人是一种大个的黑蚂蚁，而不是尖桩陷阱，也不是埋伏起来的越共。
四等特种兵科尔通过他的临时架设的电话报告了一次地下探险的情况：
“天呀，我又遇到蚂蚁了。墙上、坑顶上、地上，到处是成千上万的蚂蚁。我要用喷射弹了（一种装满杀虫剂的喷射罐）。”
停了若干分钟之后，科尔说：“好，我又往前走了。”当科尔从大堆死蚂蚁身上爬过去时，他说：“我没有把它们都弄死，有一些活着的还在咬我。”
这种半英寸长的蚂蚁咬的力量很大，因此要把它们拿掉，常常要被咬掉一块皮。
在这同一次行动中，科尔曾问在地面上的他的同伴们，是否有别的士兵跟他一起在地道里。当人们告诉他没有人在他附近的时候，这个年轻士兵的声音突然放低了，他说他听到在他上面有讲话的声音。大概他们是在另一层里的越共。
事实证明地道是越共最有效的战术。他们可以从隐藏的地方向盟军轰炸，然后匆匆跑到地下去，用一扇巧妙伪装起来的活板门把地道口封闭起来，而这种门差不多总是侦查不出来的。
千百名盟军被呆在地道里的越共用枪打死。
美国第二十五师第二旅——包括第二十七步兵旅的著名的猎狼狗部队
——从开到朱芝以来，不断遭到狙击袭击的折磨，甚至旅部也是这样。
暂时由桑顿上尉领导的这些地道老鼠，一直在地下爬行着，他们循地道到达同另外的地道联结的地方，进入住宿的地方，走到伪装起来的进出口以上，进入另外一层地道中去，进入了似乎是没有尽头的迷宫。
这些地道是为越南人挖筑的，大多数美国人身量太大，无法穿过出口或通路。
凡是在地道里走过的人都对共产党的发明才能、决心和顽强精神表示尊敬。
朱芝周围的地面象砖头一样坚硬。但是越共只使用了非常简陋的工具挖到地下四十英尺（十二米）深，把数以千吨计的土块分散到各地以防止出口处被侦查出来。
有时，一个地道看起来似乎已到了尽头，但是在地面上一找就会找到一个活板门，上面常常安着弹簧锁。然后往下走五英尺深左右，有六英尺或八英尺的一段地道，再转一个Ｓ型的弯，地道又在原来的高度上开始了。在雨季的时候，较低的一层充满了水，从而使主要地道保持干燥。逃跑的越共则钻到水里去，一直游到下一个出口处逃掉。追击他的人无法说明这个地道是否已到了头，于是放弃了，不愿在这种充满了水的狭窄的道路里淹死，在这种通路里转一个弯就得用一分多钟。
五等特种兵戈曼也是一个地道老鼠，他说这种越共地道的另一个危险是：当士兵们在地道里摸索前进的时候，便壶却放在最不可思议的地方。

显示原版>>

Previous:苏班德里约声言完全拥护这个声明

Next:西贡大多数人不相信骗人的「檀香山宣言」


朴正熙和他侬叫嚷要促进召开亚洲反华「最高级会议」

出版日期:1966.02.15
         期次:2814
         版次:2
         栏目:\[第二版]
文章正文:
【合同社曼谷十一日电】韩国总统朴正熙和泰国总理他侬·吉滴卡宗今天一致同意促进亚洲最高级会议的召开并共同支持南越进行反共战争。
朴和他依在会谈中一致认为，为了对付共产党中国的扩张主义，召开这样的会议是必要的。

显示原版>>

Previous:美军车队在岘港以南遭伏击

Next:东南亚条约组织秘书长从曼谷到达马尼拉活动


日报指出：美国战争经济前途多难

出版日期:1966.02.15
         期次:2814
         版次:4
         栏目:\[第四版]
副题:美将继续把通货膨胀的损失转嫁给别国
文章正文:
【本刊讯】日本《朝日新闻》一月二十九日刊登驻纽约记者渡边敏发回的一篇通讯，题目是《美国，前途多难的“奇迹般的繁荣”》。摘要如下：
美国总统每年在年初发表的三大咨文，都已发表。表明“既要黄油，也要大炮”的“一九六六年型约翰逊政策”，提出了高速度稳定地发展经济的口号。但是，经济报告高唱出来的“美国经济的奇迹”的前途上，还有许多问题。
提出的三个咨文，如果从战争和经济这个角度看，就会产生一种“虎头蛇尾”的读后感。国情咨文吹嘘说“越南问题也要解决，伟大的社会也要建设”；而预算咨文则说“既有紧缩、也有扩充的平衡”；至于经济报告，则说“要坚决抑制通货膨胀”。姿态越来越低了。在发表咨文前一刻，还看着不知怎样发展的越南形势，煞费苦心地想出一个大计划，随着逐步接近现实问题，“美国经济的奇迹”也显现出困难了。
最近景气的迅速上升，实际上是同越南战争的激烈化配合步调的。
以那个既要黄油、也要大炮的可喜可贺的超大型预算来说，有许多人冷淡地认为“也有一些非经济的、超现实的地方”，几乎所有的专家都不信任“这样一种编排预算的戏法：连一九六六年度财政赤字都达到六十四亿美元，现在存在这样多的不稳定因素，却把财政赤字限制为十八亿美元”。相反，经济报告提出强烈警告的过分通货膨胀的可能性，的确是很大的。
如果同十年前的物价相比，生活费的上升，已经把一九五五年每一美元的价值贬低为八角五分。特别是医药费等服务业收费、大学等学费猛涨了将近百分之三十，这可以说是服务业通货膨胀。
美国经济界领导人认为，只要越南战争不发展成为大大出乎意料的大规模战争，至少不会在一九六六年受到影响而发生通货膨胀。相反，即使美国通货膨胀过分发展，实际上也会同一九六五年一样，通过扩大对外贸易的办法，向日本以及全世界输出通货膨胀。在美国来说，物价虽然上涨，但出口情况良好，估计今年国际收支最坏也不过会有十多亿美元的赤字。就是说，把各先进国家卷进来分担通货膨胀造成的损失的越南景气，有可能继续下去。但是，当越南战争发生大变化的时候，“美国经济的奇迹”也将经受新的考验。

显示原版>>

Previous:捷报为卡斯特罗反华声明叫好

Next:抗议警告约翰逊政府扩大侵越战争


日冰协理事称赞我体育事业发展迅速

出版日期:1966.02.15
         期次:2814
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《大公报》六日报道：由日本滑冰协会理事仓町太郎率领，应邀到我国访问的日本男女速度滑冰队三日由穗抵港。
仓町太郎在机场盛赞中国体育事业的普遍发展，进步神速。全国青年，人人为保卫祖国，参加各项运动锻炼身体。他说，以滑冰来说，哈尔滨、长春的学校和工厂都有设备完善的溜冰场，北京紫禁城护城河上，颐和园的昆明湖，北海公园的北海溜冰场，每天都有数千健儿在溜冰，一眼望去，差不多个个都是好手。

显示原版>>

Next:中国革命成就使亚非国家兴奋


日政府人士说苏共二十三大将提前召开

出版日期:1966.02.15
         期次:2814
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京十二日电】政府人士于十二日证实，苏联共产党第二十三次代表大会将比原定日期提前一个星期从三月二十三日开始举行，同时认为这显示了苏联对日政策的转变，预料将会加速解决领事条约、渔业谈判等当前日苏间悬而未决的问题。政府方面还证实，随着党代表大会的提前召开，苏联方面希望原来预定三月份在东京举行的日苏经济联合委员会会议，延期到党代表大会以后的四月份再举行。这样，就可以指望，如果苏联方面在党代表大会上通过了新的经济建设五年计划，并对联合委员会寄予希望，那么联合委员会会议的收效就会更大。
虽然政府方面还未对苏联共产党代表大会提前举行的原因作出估计，但认为苏联将加紧推行它的以和平共处为基础的内外路线，注视着四月份外交部长葛罗米柯访日以后的苏联动向。
这次党代表大会引人注目的是，（一）在经济方面，确定新五年计划，（二）在政治方面，为了召开一次国际会议，以便更有权威地把和平共处路线规定为国际路线。
政府方面认为，苏联在它的党代表大会以后，将会逐步加强对越南问题采取主动，在这个意义上说，外交部长葛罗米柯访日，是十分值得重视的。

显示原版>>

Previous:苏古签订今年贸易协定

Next:捷报为卡斯特罗反华声明叫好


苏班德里约声言完全拥护这个声明

出版日期:1966.02.15
         期次:2814
         版次:1
         栏目:\[头版]
文章正文:
【新华社雅加达十二日电】安塔拉今天报道：第一副总理兼外交部长苏班德里约在评述合作国会发表的声明时说，希望北京电台和新华社能够按合作国会的声明发表东西。
苏班德里约进一步建议，希望北京电台和新华社不要使用粗野的词句，而印度尼西亚方面从未这样做过。
苏班德里约强调说，印度尼西亚人民对中国的不友好态度的反应是自然的，因为北京电台和新华社所发表的东西，不是对朋友的批评，而是对印度尼西亚人民不友好的运动，这一点我们不能接受，因为我们具有民族尊严和民族自尊心。
苏班德里约最后表示，政府完全拥护和支持合作国会正式提出的声明草案。

显示原版>>

Previous:印尼合作国会通过一项反华声明

Next:美联社惊呼地道战是南越解放军有效的战术


苏古签订今年贸易协定

出版日期:1966.02.15
         期次:2814
         版次:3
         栏目:\[第三版]
副题:苏外贸部长声称「苏古关系中不存在干涉内政问题」
文章正文:
【合众国际社哈瓦那十二日电】古巴和苏联今天签订了一九六六年贸易协定，贸易总额规定为九亿一千三百万比索。比一九六五年贸易协定规定的数量增加了百分之二十二。
此外，苏联答应给古巴九千一百万比索的贷款，以弥补苏联货物的入超。
这个协定是由古巴外交部长劳尔
·罗亚、贸易部长马尔赛洛·费尔南德斯同苏联贸易部长尼古拉·帕托利切夫一起签订的。
古巴人和俄国人发表一个官方公报说：“双方声明，双方的谈判在一贯存在于两国关系之中的友好精神下进行，并已完满结束，达成贸易协议，……这将使双方有可能在今后几年内进一步加强他们的经济合作。”
帕托利切夫后来在无线电广播和电视广播台发表讲话时说，贸易协定表明了两国之间“不存在干涉内政的问题”。他说：“苏联和古巴是两个社会主义国家，有着共同的目标。”苏联人民为古巴人民在发展国民经济，加强国防方面的伟大成就以及在教育、科学和文化领域的成绩而感到高兴。”
新协定的签订，离卡斯特罗总理发表指责共产党中国背弃贸易协议的尖刻声明刚刚一个星期。这说明了，就中苏分歧而言，古巴已确定地站到苏联阵营方面。
【美联社哈瓦那十四日电】苏联对外贸易部长帕托利切夫对古巴电视观众说：“在苏联和古巴的关系中，没有不平等现象，也没有干涉它方内部经济事务的事情。”人们认为，这是给共产党中国的一记耳光，因为它在贸易问题上欺骗了卡斯特罗总理。

显示原版>>

Previous:外电报道：苏共中央将在本周开会

Next:日政府人士说苏共二十三大将提前召开


泰官员讥笑美是贪污专家

出版日期:1966.02.15
         期次:2814
         版次:2
         栏目:\[第二版]
眉题:美刊指责泰国统治集团贪污腐化
文章正文:
【本刊讯】泰国副总理兼陆军总司令巴博对美国《新闻周刊》揭露泰国统治集团的严重贪污行为表示不满。
美《新闻周刊》一月三十一日的一篇文章中写道：“在泰国人当中，大约只有百分之一的人在政府的政策上有发言权。在这种制度下，贪污腐化的现象丛生是不奇怪的。”
据泰国报纸报道，巴博在二日举行的记者招待会上抱怨说，美国报刊“应该顾及友邦国家的现实情况，有礼貌地提出批评，而不应该进行侮辱”。
泰国一名外交官一日嘲笑说，泰国的贪污现象，远不如美国那样“深具经验”，美国“几乎成为自由世界的贪污问题专家”。纽约大部分政府官员对贪污的经验相当丰富。

显示原版>>

Previous:汉弗莱到曼谷活动

Next:外电报道：苏共中央将在本周开会


泰勒叫嚷中美直接对抗是可能的

出版日期:1966.02.15
         期次:2814
         版次:1
         栏目:\[头版]
文章正文:
【法新社华盛顿十三日电】前美国驻西贡大使泰勒将军今天在电视上说，美国和人民中国之间发生直接对抗是可能的，但是也不是不可避免的。
泰勒在回答问题时说，美国在越南的努力的动机之一是制止人民中国实现它在东南亚的目标。他说，如果所谓的“民族解放战争”在越南成功的话，这将触发亚洲、非洲和拉丁美洲的其它冲突。
他又说，跟朝鲜战争一样，越南战争的目的在某种程度是制止中国共产党人在亚洲的推进。

显示原版>>

Previous:中国革命成就使亚非国家兴奋

Next:邦迪叫嚣美国一心要“遏制中国”


外电报道：苏共中央将在本周开会

出版日期:1966.02.15
         期次:2814
         版次:3
         栏目:\[第三版]
副题:会议将为苏共二十三大作最后安排
文章正文:
【合众国际社莫斯科十三日电】消息灵通人士说，苏共中央委员会将在本周某个时候召开会议，为定于三月二十九日召开的全国党代表大会作出最后的安排。
预料苏共中央委员会将通过今后五年经济计划草案。
柯西金总理将在代表大会上提出这个计划草案。
这个计划的纲要不久后就将发表，按照党章的规定，在代表大会召开前一个月就得予以公布，以便能够进行全国性的讨论。
这次会议还将讨论党首脑勃列日涅夫关于自从一九六一年第二十二次党代表大会以来的事态发展的报告。
预料勃列日涅夫的报告的要点将包括：赫鲁晓夫下台以来的国家情况，越南战争，苏美关系和中苏破裂。
【法新社莫斯科十三日电】（记者：乌尔曼）预料苏共中央委员会将在本周召开全体会议。
人们认为，这次全会将研究其他共产党对于拟议中的援助越南会议的反应。
阿尔巴尼亚共产党已经拒绝出席波兰共产党组织的这个会议的邀请，中国报纸评论的语气看来表明，北京也将拒绝这个邀请。
可靠人士说，苏共中央关于中苏关系问题的一封信在各个党组织内散发迄今已有几个星期了。
在这段时间内，莫斯科和列宁格勒的各个区以及苏联的各个州在召开党的会议。
在这些会议之后——大概在中央全会会议之后，将选举出席党代表大会的代表。一般地说来，在苏共全国代表大会召开之前，苏联各加盟共和国的共产党先召开党代表大会。
【本刊讯】贝尔格莱德消息：南《战斗报》十四日刊登该报记者发自莫斯科的一篇报道，摘要如下：
将在三月二十九日开始举行的苏共第二十三次代表大会的筹备工作已经进入结束阶段。可能在本星期初就将召开苏共中央全会，然后将公布这个五年计划的控制数字，在二月底前举行州和省的党代表会议，在三月份举行共和国的党代表大会。
在代表大会前的筹备工作中极为重视经济制度问题和从一月一日起已开始实行的经济改革，但也极为重视将在代表大会上讨论的政治问题。在即将召开的党的全会上将要讨论的也正是上述这些问题。
苏共在苏联国内发展和国际生活的各项问题上的政治方针仍然不会改变。与此相关，人们明确地指出，苏共二十大和二十二大的决议现在和将来都被认为是苏联整个内外政策的基础，而新的党代表大会的任务将是进一步发展这一政策。将要总结过去十年中在经济上的巨大成就，并将本着一九六四年十月以来在党的历次全会上所进行的分析的精神来谈错误。
此间指出，苏联的对外政策仍然不变，因为生活表明这一政策是符合和平与社会主义的利益的。
在国际共产主义运动和工人运动的发展方面，苏共将继续执行至今党的一系列文件已经明确规定的方针——争取团结和克服分歧。
政界人士指出，可以期望，代表大会将只面向党在国内和国际生活中的直接任务，而不去广泛地讨论这个国家过去的问题。

显示原版>>

Previous:泰官员讥笑美是贪污专家

Next:苏古签订今年贸易协定


西贡大多数人不相信骗人的「檀香山宣言」

出版日期:1966.02.15
         期次:2814
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《基督教科学箴言报》十一日刊登冈孝从西贡发出的一则电讯说：
当这里的人们看了檀香山宣言的时候，他们提出的第一个问题是：“这个宣言将如何执行呢？”
当开始执行这个宣言的时候，大多数南越人——同这个军事政权直接有关的人除外——都深表怀疑。
越南人曾经听到美国一再保证支持反对共产党的侵略。他们看到越来越大片的农村地区卷入这场战争，战斗日益激烈和残酷。
在内政方面，他们听到了“清剿和固守”、“油点扩散”、自卫、民众行动、机动干部、政治行动和调查人民不满小组等计划。从理论上来说，这些办法没有一个是有毛病的，但是由于这样或那样的原因，据说已经绥靖过的村庄不得不一再进行绥靖，如果不是完全落入共产党人的手中的话。
在经济方面，美军突然增加、官僚机构的效率越来越低以及战时的投机倒把使得物价不断上涨，这使低额固定工资收入者胆寒。
许下诺言的时代过去了。由于过去一再许下了一大堆没有兑现的诺言，这就使执行今年的最后一着的计划变得比过去更加困难。
由于人们的心情是这样的，所以即使副总统汉弗莱和大批美国内阁部长的访问，预料对鼓起公众的真正热情也不会产生什么影响。

显示原版>>

Previous:美联社惊呼地道战是南越解放军有效的战术

Next:加纳新任驻华大使在香港说：恩克鲁玛将访问中越


印尼合作国会通过一项反华声明

出版日期:1966.02.15
         期次:2814
         版次:1
         栏目:\[头版]
副题:叫嚷要对我「严重警告」，要我停止所谓「干涉内政性质的报道和广播」
文章正文:
【新华社雅加达十二日电】安塔拉今天报道：合作国会全体会议星期五晚上一致通过对北京电台的广播和新华通讯社记者的报道提出的声明草案。
这次会议是由统筹部长、合作国会议长阿鲁季·卡塔威纳塔主持的，出席会议的有第一副总理兼外交部长苏班德里约。
关于北京电台的广播和新华社记者的报道，合作国会坚决认为，有必要严重警告新华社记者和北京电台，要求他们停止一切不友好的和损害印度尼西亚共和国人民和国家的尊严和主权的报道。另外严重警告新华社记者和北京电台，要求他们不要进行带有干涉印度尼西亚内政的性质和腔调的报道和广播运动；不要进行带有破坏印度尼西亚人民、总统——伟大的革命领袖和印度尼西亚共和国武装部队之间的进步性革命斗争的整体的调子而支持或有利于印度尼西亚革命国内外敌人的报道和广播运动。
对此，合作国会要求印度尼西亚政府警告中华人民共和国政府，并保证这项声明的决议的目的能够实现。

显示原版>>

Previous:美报承认：美国休想从同中国的战争中捞到好处

Next:苏班德里约声言完全拥护这个声明


约翰逊派戈德堡在联合国大肆活动

出版日期:1966.02.15
         期次:2814
         版次:4
         栏目:\[第四版]
眉题:就所谓南越解放阵线的“谈判地位问题”
文章正文:
【美联社华盛顿十一日电】戈德堡大使星期四同约翰逊总统开了两小时会以后说，美国在民族解放阵线在谈判中得到地位的问题上的政策是灵活的。
戈德堡对记者们说：“我们将在会议桌上对这个问题进行谈判。”
约翰逊向戈德堡传达了夏威夷会议的情况，然后派戈德堡回纽约的联合国总部重新努力同吴丹、安理会其他理事国以及别国的代表一同努力寻找某种结束越南战争的办法。

显示原版>>

Previous:约翰逊下令把同越通商的五艘外国船列入「黑名单」

Next:美国国际收支逆差愈来愈大


约翰逊下令把同越通商的五艘外国船列入「黑名单」

出版日期:1966.02.15
         期次:2814
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿十三日电】官员们昨晚在这里说，约翰逊总统已经授权把据说同北越进行贸易的西方和波兰船只列入黑名单。
昨天联邦登记局公布了被列入黑名单的头五艘船的名字。
这些船是三艘悬挂英国旗的来自香港的“先锋号”和“瓦卡萨湾号”以及来自伦敦的“谢利·克里斯琴号”，希腊的“阿季纳号”和塞浦路斯的“阿蒙号”。

显示原版>>

Previous:抗议警告约翰逊政府扩大侵越战争

Next:约翰逊派戈德堡在联合国大肆活动


乍得和塞内加尔会谈公报说：双方同意建立“西非地区性集团”

出版日期:1966.02.15
         期次:2814
         版次:2
         栏目:\[第二版]
文章正文:
【法新社拉密堡十二日电】今晚发表的塞内加尔和乍得的公报着重说：两国元首研究了非洲和世界其他地方的政治形势。他们重申他们忠实于联合国宪章和非洲统一组织宪章以及非洲—马尔加什共同组织的原则。
他们同意在非洲统一组织范围内建立一个从毛里塔尼亚到刚果（利）的西非地区性集团。会谈使两国元首证实了他们不仅在所谈到的各点上，而且在建立一个法语大集体问题上观点完全一致。
【法新社拉密堡十三日电】桑戈尔总统在对乍得进行了四天正式访问之后于今天离开拉密堡回达喀尔。

显示原版>>

Previous:川岛在科威特活动两天后抵沙特阿拉伯

Next:汉弗莱到曼谷活动


中国革命成就使亚非国家兴奋

出版日期:1966.02.15
         期次:2814
         版次:1
         栏目:\[头版]
眉题:英国牛津大学教授特雷弗一罗珀在这篇访华观感中用不少笔墨，以他的反动观点多方诬蔑我国，并妄想我革命在下一代“被吸收掉”；但是在事实面前，他不得不承认
副题:他还承认，中国共产党恢复了民族的独立，民族的伟大和国家的自豪，中国革命的成就使甚至持批评态度的人也为之神往
文章正文:
【本刊讯】英国《星期日泰晤士报》最近刊登了英国牛津大学近代史的“钦定讲座教授”特雷弗—罗珀的一篇访华观感，摘要如下：
从中国访问回来后，需要一个时期才能平静下来。大失所望的情绪是很厉害的，无论是谁，如果象我一样地同意跟一个应中国政府机构邀请的“代表团”前去访问的话，他在动身前就必须做好思想准备。从物质上说，我们得到很好的照顾。我们的吃、住、行都安排得很舒适。但是接连三个星期被一些无知的“向导们”缠着；每天向我们灌输适合农村儿童智力的同样宣传
——这是一个可怕的命运，甚至连最丰厚的款待也难以补偿。
中国是亚洲最古老、最伟大的文明。经过两个世纪的无能为力之后，中国成了一个新的国家，一个将来有七亿人口的大国。不论是在历史上，还是在政治上都不能忽视它。事实上，中国过去是、现在也是一个巨大的、复杂的、老练的社会，它今天之所以吸引人在于它进行了革命，这种革命至少是在一个时期内，看来是改变了过去的历史，颠倒了古代的价值，这样一来，随之使一个古老的国家复兴起来。
中国革命完成的程度是惊人的。在我们的时代，别的国家也进行过革命，但是不象中国革命这样惊人。中国革命和过去的决裂似乎是绝对的。别的国家古老的传统在革命后总还能保存下来。但是在中国这种联系比决裂要不明显得多。
中国旧有的社会主要是非军事的，也是宽容的。它的文学和艺术的特点是怀疑主义，有点自嘲，幽默地承认人类的渺小和自命不凡的可笑。当我们观赏古典的中国绘画时，我们看到自然以其硕大的、不可变更、不能驯服的形式凌驾在上，而小小的人物则在画面的底部来来往往。
现在所有这一切都变了。新的结构硕大无比。理论性的口号宣布了强迫性的意识形态真理。怀疑主义不再有任何地位。在新的艺术里，自然和人调换了地位。我们看到的不再是帝王的轿子悠闲地在深凹的山谷里移动，而是中国工人运动员无畏地把红旗举到被征服的山峰的顶端。
中国的革命有着很强烈的本国性质。它的伟大导师“毛主席”是中国独立的思想家。在早期，他就拒绝了斯大林的忠告和俄国的榜样。他坚持，在中国，即使是马克思主义的革命，也必须有农村作为基础。
在马克思和列宁的启发下，他们把共产主义的教义应用到他们自己的具体情况中去，他们会说，用得大不相同，而且完全成功。他们从俄国的错误里得到好处。没有犯取消富农这样的错误。没有恐怖统治。资产阶级被作为个人巧妙地争取过来了。
的确，不仅是资产阶级，最出色的转变是过去的天子，满洲最后一位皇帝溥仪，他现在看见了光明，在北京的文史馆安静地为他的新主人工作。更近的转变者是“国民党反动政权”的前代总统李宗仁，他最近从美国回到中国，受到极大的公开慰劳。
而且谁能排斥将来会有甚至更惊人的转变的可能性呢？
为什么毛政权的宿敌那么轻易地向这个政权投降呢？显然，首先是由于这个政权的正面成就。欧洲的共产主义只是一种阶级运动。时常是破坏了经济繁荣（如捷克斯洛伐克）或民族独立（如匈牙利）之后才能成功。但是在中国，共产主义是一个民族运动，可以声称不但改变了该国的阶级结构，还恢复了该国的民族独立，并且把国家建立在现代化的经济基础上。
在一九四九年前的一百年里，中国在名义上虽然是独立的，但是实际上却是“帝国主义”列强的殖民地。（下转第三版）（上接第一版）
自一九四五年以后，一切都改变了。这个变化并不完全是由于中国共产党人的功劳。打败日本的是西方盟国，主要是美国，西方从前在中国的租界是自愿归还给蒋介石的，并不是共产党人用武力收回来的。尽管如此，在这个新的基础上建立了新社会却是中国共产党人。他们的革命解放了在没有外国资本的情况下实现工业化所必须的力量。而且尽管在某些细节上失败，但是整个计划总起来说是成功的。这个冷酷、效率高、有防腐力的新中国，是亚洲第一个依靠自己的努力使自己变成工业大国的殖民地。
这样的成就甚至连批评它的人也能为之神往。富于世故的中国知识分子也许会怀有仇恨；但是他们也不能不承认，就是这个党恢复了——不管花出了什么代价——民族的独立、民族的伟大、国家的自豪。
在国内能使批评者为之神往的这种胜利，也启发了国外的模仿。中国今天的成就同日本在一九○四年的成就一样使亚洲的其它国家和非洲国家感到兴奋。它向亚洲、非洲、拉丁美洲的人民宣告，共产主义不仅仅是一场内部革命，它还是获得自由、财富和权力的手段。因此，令人特别恼火的是，恰恰就在这个时刻，老一辈的共产主义世界大国似乎已经失去了它原来的热情，并且在宣扬软弱无力的、要同它一度曾经表示要消灭的西方资本主义进行“和平共处”的理论。
中国人目前对俄国人的仇恨是深刻而强烈的。凡是外国人有可能住宿的旅馆里都摆满了用各种语文出版的小册子，谴责俄国是“苏联修正主义”、“赫鲁晓夫假共产主义”，并歌颂对斯大林的赞扬。
由于这样一些刺耳的大叫大嚷，许多遥远的观察家就认为，新中国正致力于侵略。的确，是有一些可以支持这种见解的证据。如周恩来的访问非洲。中国的干预印尼冲突。
约翰逊总统在中国被正式叫作“新希特勒”。在这个幅员广大的国家里，千千万万人象驴叫似地附和着他们主子的声音。西藏和新疆的民歌、小学里六岁孩子们唱的歌曲、用大规模生产方法培养出来的大学教授的讲课内容，都是在重复着必须把革命推行全世界直到消灭掉“美帝国主义的侵略”时为止的陈词滥调。
甚至艺术也不能摆脱这种声音。
有一晚，我被带去看一出有关刚果斗争的戏。剧情之沉闷单调令人难以忍受。
在戏将要结束时，我们看到了非洲丛林的大决战，然后在舞台精心创作的背景效果中，象毛主席本人一样的声音从云层里朗颂出他的名言。
人们看待这些征服世界的自白应该认真到什么程度呢？有时他们看上去确实是非常阴险。
当我们在巨大的北京体育场上观看大规模的体操表演时，一位朋友问我：“这是不是使你想起三十年代后期的德国？”这种想法我以前也经常产生过。
然而，尽管有这些表面上的相似之处，把两者相提并论是不公平的。侵略的基本调子是没有的。在体育表演后的第二天是国庆节，我在北京新建的巨大广场上观看了游行队伍在毛主席前接受检阅。我原以为会听到坦克和大炮的隆隆声、全副武装的士兵的脚步声、飞机的轰鸣声。
实际上，这些东西我都没有看到。当我们站到观礼台上时，看到广场上不是挤满了士兵而是挤满了学生，他们都拿着用一样颜色的纸花做的花圈。他们看上去象一个广大无边的盛开着的苗圃。然后，游行队伍沿着东—西向的大马路走来。它看上去好象没有尽头似的。没有看到尚武精神。没有灰绿色的制服。代替它的是，又一次看到成千上万的手在头上有节奏地挥舞着形成一片的花浪：一个活动的花坛，在微风中摇摆。
中国的新的力量不是用坦克或装甲车来表现的，而是由装载着（在毛主席的巨大人象和他的四本著作后面的）中国农业和工业成就的精巧模型的浮动物来表现的。头顶上没有呼啸而过的飞机，只有一些慢慢地翱翔着的气球，挂着毛主席万岁的口号，另外还有一些大量放出来的气球则挂着天天听到的毫无意义的口号一下子飘过去。这种伟大场面非常和平，不是希特勒或斯大林可以同日而语的。
当然，这是一种主观的判断。显然还不可能得到肯定的结论。在任何革命中，力量的崛起和侵略总是危险地紧靠在一起的。但是我自己的看法是，由人民中国发动的侵略危险在目前看来还是遥远的。在今后一代中，中国国内还有很多事要做，实在太多，以致不可能到国外去冒无可挽回的险。
而当这些工作都做完以后，难道这种情绪就不会仅仅由于时间的消逝而发生变化？英雄主义的产物——狂热和清教徒的生活——很少有能持续到一代的时间的，而且这一代的教条，往往是下一代所厌恶的。俄国人在二十世纪二十年代宣传世界革命，但是他们的革命现在已经被消化掉了。如果亚洲其它国家的资本主义摆脱了“殖民主义”的话，我们完全可以看到，要不了二十年的时间，中国人的革命也将被吸收掉：历史必将收回它的地盘，同时，“和平共处”也将在亚洲从异端变成为正统。

显示原版>>

Previous:日冰协理事称赞我体育事业发展迅速

Next:泰勒叫嚷中美直接对抗是可能的


波部长会议副主席说：波不满意经互会的生产专业化和协调工作

出版日期:1966.02.16
         期次:2815
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】波兰《人民论坛报》十三日刊载波兰部长会议副主席雅罗谢维奇在参加经互会执委会第二十二次会议之后在莫斯科发表的讲话。摘要如下：
今年的第一次经互会执委会会议，确定了今年执委会的工作计划，这个计划同时也就是经互会其他各组织的指针。
经互会成员国协调工作需要时间，因此，目前我们已经提前初步地讨论了一九七○年以后一段时期的必要的准备工作。
在波兰和经互会其他成员国中，我们已经准备在专门的会议上提前讨论今年底经互会书记处将要讨论的专业化和协调工作的下一步计划。这样的会议的任务是，就全盘的生产专业化和协调问题广泛地交换意见，因为目前这方面的情况不能使我们满意。我们主张采取灵活的，适合各个国家有关工业部门实际情况的解决办法。我们认为专业化工作最近几年应该集中在经互会国家认为特别重要的一些问题上。在确定复杂的重要产品生产专业化时应该考虑到国际之间的协调。国际分工也应在基本方面确定适合于那些愿意加深生产专业化国家中生产类似产品的生产者的需要。生产专业化的确定应该通过多边形式来完成，对通过的决定所承担的义务应该经常地通过双边形式来求得具体化。
迄今，经互会所采取的关于专业化和协作化的措施，只是对目前的生产分工作了某些有利的修改。但尚未对生产分工形成决定的作用。
二十次执委会同意并通过了关于经互会成员国和南斯拉夫相互提供的机器设备零件。但在这方面还存在许多毛病和由于亏损而造成的误会。

显示原版>>

Previous:苏刊透露：经互会搞联合企业困难重重

Next:英国越来越难以跟着美国走


川岛抵伊朗活动

出版日期:1966.02.16
         期次:2815
         版次:2
         栏目:\[第二版]
文章正文:
【美联社德黑兰十四日电】一个由自由民主党副主席川岛率领的日本越南和平代表团星期一晚上抵达德黑兰，作为伊朗政府的客人进行二十四小时的访问。
这个日本代表团预计将在星期三上午离开这里，前往卡拉奇。

显示原版>>

Previous:汉弗莱离曼谷去卡拉奇活动

Next:肯政府机构中贪污挥霍情况引起群众不满


恩克鲁玛将同纳赛尔讨论越南问题

出版日期:1966.02.16
         期次:2815
         版次:2
         栏目:\[第二版]
副题:美联社透露印度和南斯拉夫等策划召开不结盟会议
文章正文:
【新华社开罗十四日电】据阿联《金字塔报》报道，加纳总统恩克鲁玛将在下星期一到达这里同纳赛尔总统会谈，讨论越南问题。
会谈将讨论：“一、越南局势在到达要求不结盟国家干涉的危急地步之后的发展；二、不结盟国家在这个危急阶段所能采取的步骤；三、为美国政府和北越政府之间进行更为直接接触铺平道路。”
恩克鲁玛在这里停留一天之后将飞往仰光、北京、河内和莫斯科。
《金字塔报》驻华盛顿记者还援引外交观察家们的话，强调开罗是“进行接触的重要中心”，因为“开罗同这个问题的一切有关方面保持着良好的和自然的关系”。
《金字塔报》社论说，在越南实现和平的任何行动必须以美国停止对北越的空袭和它承认南越民族解放阵线开始。然后“越南局势可以根据日内瓦协议和联合国宪章再度解决”。《金字塔报》又说，“为了防止这场有限的战争恶化为一场世界战争，应该完全放弃军事解决的办法”。
《共和国报》社论认为，约翰逊宣布他打算不扩大战争和愿意谈判带来了“一线希望”，但是，选择英国的威尔逊去莫斯科谈判越南和平问题是错误的，因为威尔逊支持美国对越南的政策。
《鲁兹·优素福》周刊今天报道，现在正在开罗、亚的斯亚贝巴、东京、阿尔及尔和新德里进行接触以便争取美国停止轰炸作为发起新的日内瓦会议的第一步。
【美联社开罗十四日电】安杜姆说，他上周把塞拉西皇帝的一封信交给了阿联总统纳赛尔。
有消息说，这是塞拉西给纳赛尔的关于越南问题的第二封这种信。这些人士说，信谈到可能召开不结盟会议以设法找出解决越南问题办法的事情。
这些人士说，开罗、阿尔及尔、新德里、东京和贝尔格莱德之间也进行了类似接触。

显示原版>>

Previous:法国举办我国商品艺术品展览会

Next:甘地夫人叫嚷中国「应改变态度」


法国举办我国商品艺术品展览会

出版日期:1966.02.16
         期次:2815
         版次:1
         栏目:\[头版]
副题:吸引了成千上万的观众和顾客
文章正文:
【新华社巴黎十一日电】在法国一些城市里，最近举办了中国商品展卖会或艺术作品展览会，吸引了成千上万的观众和顾客。精美别致的中国手工艺品和艺术作品受到他们热烈的称赞。
巴黎两家大商店——“春天商店”和“市府商店”目前正在举行中国商品展卖会。这两个展卖会的规模都比较大，面积都在一千平方米以上。展品的品种也比较多，有各种首饰、玉器、象牙雕刻、漆器、木竹制品、地毯、皮革、丝绸制品、绣花桌布等。
这两家商店去年都曾举办过中国商品展卖会。这一次，从开幕的一天起，观众和顾客就非常踊跃。在展卖中国商品的大厅里，悬挂着中国国旗，放送着中国音乐。“春天商店”还同时举办了中国明陵出土文物复制品展览。这些从中国借来的珍贵展品引起法国观众很大的兴趣。有的人围着金丝制成的皇冠转圈，看得十分仔细。
中国驻法使馆临时代办宋之光和法国负责对外贸易的国务秘书夏尔·德香布兰参加了“春天商店”展卖会的开幕式。
在地中海海滨城市尼斯，费耶特百货商店也正在举行一个规模较大的中国商品展卖会，面积八百平方米。
在法国中部重要工业城市第戎教育资料中心最近举办了一个中国艺术作品展览会。展出了剪纸，儿童画，照片和书籍。当地许多学生和教师参观了这个展览会。

显示原版>>

Previous:路透社报道：古巴驻华大使返抵北京

Next:恩克鲁玛将同纳赛尔讨论越南问题


法国宣布取消从社会主义国家进口的六百多项商品数量限制

出版日期:1966.02.16
         期次:2815
         版次:4
         栏目:\[第四版]
文章正文:
【路透社巴黎一月三十一日电】法国今天取消对从共产党国家（东德和北朝鲜除外）进口的约六百七十项商品的全部进口数量限制，此项措施立即生效。
官方公报上发表的一个通告所列出的有关国家是：阿尔巴尼亚、保加利亚、中国、匈牙利、波兰、罗马尼亚、捷克斯洛伐克和苏联。法国同东德和北朝鲜没有外交关系。
【美联社华盛顿二月二日电】美国官员于此间说，法国在取消对从共产党国家进口的限制之前没有同美国进行过磋商。但他们补充说，这种磋商并不是一种义务。

显示原版>>

Previous:美议员里比科夫鼓吹美提出所谓“象征性撤军”

Next:南报攻击我坚决反修是“发酒疯”


佛朗哥筹建远征军为美侵越提供炮灰

出版日期:1966.02.16
         期次:2815
         版次:4
         栏目:\[第四版]
文章正文:
【法新社阿尔及尔十四日电】流亡这里的一个西班牙反对派「代表团」今晚宣称，佛朗哥正在建立「一支远征军到越南去」同美国军队并肩「作战」。
但是「西班牙第三共和国驻非洲及中东代表团」继续说：「这永远不会搞成。我们的人民将能制止法西斯雇佣军蓝色师团前去帮助他们的美国主子」。

显示原版>>

Previous:南报攻击我坚决反修是“发酒疯”

Next:美《时代》周刊载文宣传将近完工的北美空防司令部作战行动中心


甘地夫人叫嚷中国「应改变态度」

出版日期:1966.02.16
         期次:2815
         版次:2
         栏目:\[第二版]
副题:还要各邦为缓和粮荒「作出牺牲」
文章正文:
【印新处新德里十四日电】印度联合新闻社报道，甘地夫人十三日对国大党议会党团成员说，中国应当改变它的态度，以便为改善中印关系创造“合适的气氛”。
她说，向印度发出“威胁性照会”是不会造成“合适的气氛”的。
甘地夫人说，就国防准备情况而论，“我们没有放松努力”。
【本刊讯】《印度快报》十四日报道：“今晚（十三日）在这里同内政部长南达举行特别会议的差不多所有首席部长都认为，在中国一九六二年进攻之后马上在全国宣布的紧急状态应当继续下去。
北方邦和西孟加拉邦的首席部长及喀拉拉邦的邦长都表明，虽然同巴基斯坦发展友好关系是可能的，但是仍然存在来自强大的和粗鲁的邻邦——中国的危险：它可能给印度制造麻烦。
据人们指出，中国这个国家虽然是个侵略者，但是在一部分为了意识形态的原因而不肯动脑筋的人中间却享有某种声誉。”
【印新处新德里十四日电】拉达克里希南总统十四日要求，由于继续同中国保持着紧张的关系，国家要保持“警惕和强大”。拉达克里希南在议会两院联席会议上讲话时宣称：“由于近几个月来，我们北部边界的紧张局势加剧，我们不得不提供更多的国防开支”。
他说，“不幸，我们同中华人民共和国的关系继续保持着紧张。国家必须要保持警惕和强大。”
【印新处新德里十三日电】印度总理甘地夫人十三日号召各个邦把粮食当成是全印度的问题，并且采取具体步骤对现有的粮食做到公平分享。
甘地夫人是在主持各邦首席部长和粮食部长的会议上说这番话的。
总理说，“绝大多数邦”是采取合作态度的，但是大米情况是这样的，把能够分享的部分给予缺粮的邦还不够。她还说，为了吃大米的各邦，需要作出“一些牺牲”。【法新社新德里十三日电】印度政府今天决定从下月起把闹粮荒的喀拉拉邦大米定量从每天一百四十克增加到一百六十克。这个决定是在总理甘地夫人今天主持的邦首席部长和粮食部长会议上作出的。

显示原版>>

Previous:恩克鲁玛将同纳赛尔讨论越南问题

Next:汉弗莱离曼谷去卡拉奇活动


汉弗莱离曼谷去卡拉奇活动

出版日期:1966.02.16
         期次:2815
         版次:2
         栏目:\[第二版]
副题:汉弗莱叫嚷美将加紧给泰军事援助
文章正文:
【美联社曼谷十五日电】副总统汉弗莱星期二保证说，美国将提供更多的军事援助来加强受共产党威胁的泰国目前的武装部队，和使它现代化。
汉弗莱和他侬总理一致认为，“迫切需要”加强泰国的防御力量。
美国这项保证是在两位领导人的一项联合公报中提出的，这项公报是在美国副总统对泰国的短暂然而却是活动频繁的访问结束时发表的。
没有详细解释美国的进一步军事援助的情况。
汉弗莱的座机喷气机于上午九时起飞，开始前往卡拉奇的五个半小时的行程。
联合公报正式公布了泰国多少有些害怕的领导人们所希望听到的一段话。
它说，汉弗莱强调说，美国决心提供必要的援助，使泰国和东南亚其他受共产党侵略威胁的国家能够进行自卫，和在和平中实现它们正当的经济和社会目标。
【路透社曼谷十四日电】他侬总理今天在记者招待会上说，约翰逊总统已向他保证，美国不会把南越、泰国或东南亚放弃给共产党。
这个保证是在汉弗莱递交的一封信中提出的，汉弗莱昨晚在总理招待他的非正式宴会上与总理会面。
据总理说，汉弗莱对于共产党在泰国东北部的渗入极为关心。
总理说，他把共产党针对泰国的战略告诉了汉弗莱。
他们还讨论了共产党通过柬埔寨对泰国进行渗入的威胁。
总理说，汉弗莱向他保证，美国准备考虑关于帮助泰国对付共产党的威胁的各种建议。
【路透社万象十四日电】美国副总统汉弗莱今天从曼谷乘飞机到达这里进行短时间访问。
汉弗莱预定在今天晚些时候返回曼谷，在这之前他将同首相共进午餐。
【美联社万象十三日电】这里的外交观察家认为汉弗莱对老挝短时间的访问是一个姿态，目的是再次强调美国准备保卫这个小小的内陆王国对付共产党的进一步的侵略。
这里的外交家们说，据认为，在富马和汉弗莱简短的会谈中将会提出北越部队和供应物资通过老挝——主要是通过胡志明小道——渗入南越的问题。

显示原版>>

Previous:甘地夫人叫嚷中国「应改变态度」

Next:川岛抵伊朗活动


加纳驻南大使向铁托转交恩克鲁玛的信

出版日期:1966.02.16
         期次:2815
         版次:2
         栏目:\[第二版]
文章正文:
【南通社布里俄尼十四日电】加纳驻南斯拉夫大使尼兰德今天向铁托总统转交了恩克鲁玛总统的一封私人信。
铁托总统今天在布里俄尼岛接见了加纳大使。

显示原版>>

Previous:美资近年来加紧打入非洲

Next:匈牙利地主出笼公然回乡反攻倒算


决定印尼形势的将是人民的斗争

出版日期:1966.02.16
         期次:2815
         版次:1
         栏目:\[头版]
眉题:日刊说印尼农民的政治觉悟空前提高
文章正文:
【新华社东京十四日电】日本亚非研究所所员增田与在最近出版的一期《现代的眼》杂志撰文介绍了最近的印度尼西亚局势，摘要如下：
“九月三十日运动”以后，仅中爪哇一地就有五万农民为了自卫拿起武器进了山。这样一个令人感到震惊的消息，至今没有被报道。
环绕印度尼西亚的局势，同一九二六年或一九四八年完全不同。（印尼共）有不畏弹雨的顽强的南越朋友。马来亚民族解放军正在迅速地壮大。阿扎哈里的国民军在北加里曼丹给东姑一派以打击。在泰国，民族的觉悟正在提高。菲律宾也发生了问题。最大的变化是印尼农民的政治觉悟空前提高了，军队中的进步力量也加强了。
在整个印度尼西亚的土地上，有静如森林的革命人民的大海，它的无限深度和来自那里的共产党的领导，今天仍然最后地维持了民族的团结，防止了帝国主义的直接介入，保持住了民族的反帝态度。如果说，猖狂的白色恐怖立即会被人民的大海所吞没，那是不对的。但是，一方面是表面上的宁静，另一方面，实际上正在进行着激烈的斗争。工人的怠工，使从东爪哇运送反共军队的火车翻了车，造成几百人的死伤。石油工人也在坚持怠工斗争。
在雅加达的苏加诺、苏班德里约和萨勒的政府能够持续到今天，是因为有上述工农兵斗争的缘故。
印尼人民讨还血债的斗争，在国际（力量）的支援下将成为今后基本上决定印尼形势的因素。

显示原版>>

Previous:前美战俘威尔斯回美后说：美赖在亚洲中美交战不可避免

Next:右派报纸透露：右派在四个地区大肆捕杀进步人士


肯政府机构中贪污挥霍情况引起群众不满

出版日期:1966.02.16
         期次:2815
         版次:2
         栏目:\[第二版]
副题:内罗毕三千人罢工抗议市长购买豪华的汽车
文章正文:
【美联社内罗毕五日电】一辆罗尔斯·劳埃斯的汽车和一个十万英镑的销售局的舞弊案，在肯尼亚已经引起了一个反对贪污、舞弊的运动和政府谴责公共开支上浪费的现象。
内罗毕市政委员会决定为市长查尔斯·鲁比亚买一辆价值一万零八百五十英镑的罗尔斯·劳埃斯牌汽车并为他准备一个摩托车队，在这之后公众发出了反对在极端贫困的情况下挥霍财产的激烈的呼声。
工会的一些负责人向市政委员会的数百名雇员发表了演说并且已经宣布要举行一次放慢工作的罢工，以抗议购买这辆汽车。
内罗毕大学学院的学生们也要求政府否决市政委员会的这项决议。学生们的一项声明说，购买这辆汽车所需的钱足以为三千六百名儿童付一年的学费。
执政党肯尼亚非洲民族联盟的一位官员在致一家报纸的信中说，“数以千计的公民没有粮食吃，没有土地种，他们无家可归又没有工作，可是市政委员会却把钱浪费掉，去购买一辆罗尔斯·劳埃斯牌汽车。”
【德新社内罗毕九日电】肯尼亚总统肯雅塔今天不准运入原来购买给内罗毕市市长鲁比亚使用的罗尔斯·劳埃斯牌汽车。
肯雅塔今天在从国家宫发表的简短声明中命令不准去英国把这辆汽车运到这里。
这辆有争议的汽车，已经引起了一场席卷整个肯尼亚的抗议愤怒的浪潮。
星期一，三千名市政委员会的工人举行了放慢工作的罢工，抗议用这笔钱购买这辆汽车。
【法新社内罗毕六日电】执政的肯尼亚非洲民族联盟组织书记对肯尼亚总统肯雅塔说，该联盟欠债已达二万英镑，它目前处于“令人惊骇的局势中”。
据当地报纸今天报道，组织书记约翰·金在一封致肯雅塔的“公开信”中说，肯尼亚非洲民族联盟的全体工作人员，“除了那些通过后门得到薪金的以外”，都已经有七个月没有拿到薪金了。
肯尼亚非洲民族联盟总部的电话已经不通了，党的官员们已经收不到他们的信了，因为肯尼亚非洲民族联盟的信箱已被邮电局关闭，原因是它今年的信箱租金没付。

显示原版>>

Previous:川岛抵伊朗活动

Next:美在苏丹将设立空间观测站


路透社报道：古巴驻华大使返抵北京

出版日期:1966.02.16
         期次:2815
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京十四日电】古巴大使馆的一位官员今天说，古巴驻华大使皮诺·桑托斯在回国长期休假后已于昨天返回这里。
离京约有一年的这位大使是在中古关系紧张的时候返回的。
中国没有理会卡斯特罗八天前在哈瓦那发表的长篇声明。这里的电台和报纸都没有提到它，官方发言人拒绝发表评论。

显示原版>>

Previous:右派报纸透露：右派在四个地区大肆捕杀进步人士

Next:法国举办我国商品艺术品展览会


美《时代》周刊载文宣传将近完工的北美空防司令部作战行动中心

出版日期:1966.02.16
         期次:2815
         版次:4
         栏目:\[第四版]
文章正文:
说这个中心修建在美国科罗拉多州一座高九千五百多英尺的山里，可以随时侦察袭击北美的飞机和导弹并指挥北美的防御。但文章又承认，这个中心对美国国防有什么直接价值却很难估量。
【本刊讯】美国《时代》周刊一月二十八日一期登载一篇报道，题为《备战之山》，摘要如下：
在黑暗的房间里，作战参谋部的高级指挥一言不语地坐在桔子色仪器架的后面。一位将军发出一声号令。坐在池边上的一个“显示专家”就按了一个电钮，然后又按了另外一个；他的手指迅速地在布满闪烁各种颜色的光的电钮板上按着。在一块巨大的屏上有一道光勾出了北美大陆地图的轮廓。在地图顶上附近，沿着北冰洋的边缘，一簇簇的光
——表示敌方的导弹——明显地可以看出开始向南移。电子计算机计算了它们的冲击地点；不祥的黄色讯号在芝加哥、华盛顿、纽约、底特律上面闪烁。将军拿起电话，附近的一个通讯兵就把它跟美国总统接上。
这就是北美空防司令部的军官们反复地检查复杂的内部通讯网、大量集中的电子计算机、收音机、摄影机时的情景。这个行将完工的作战行动中心于本周开放供记者参观，它深深地埋在科罗拉多州九千五百六十五英尺的夏延山里面。它预定在四月间全部投入使用，以代替自前位于十三英里以外恩特空军基地的比较容易受到攻击的中心。
这个山里面的要塞将成为负责侦察一切对北美大陆进行袭击的轰炸机或导弹的美国—加拿大联合防御部队的神经中枢，并指挥这项防御。
为了维持巨大的监视系统以及同驻在各地的飞机、基地和雷达站保持不中断的联系，北美空防司令部设置了十三台电子计预机——各有各的职务，每一台都能在其它任何一台出毛病时作出支援。那些带有错综复杂电子辅助器的电子计算机代表了新的一代的自动情报。例如，来自阿拉斯加弹道导弹早发警报系统站的资料、或者是来自一架海军反潜艇巡逻机的信息，可以不经过人的手或脑馈送入电子计算机记忆库和反映在发光的显示仪器架上。
为了使它的电子器材即使在夏延山直接遭到核轰击以后保持运转，北美空防司令部设置了六套不同的通讯系统，每一套都能承担全部通讯负荷。有四条相隔得很远埋在地下很深的陆地传送电缆从作战行动中心通向外界；有一套低频率无线电系统直接通过地球发报和一套有两根天线的微波系统，这两根天线都有混凝土护罩，分设在山的两边，因此一次爆炸不能把两根天线都炸掉。此外，这座建筑的钢墙可以给电子设备提供防护而不会受到核爆炸产生的威力强大的电磁效应的损坏。
北美空防司令部还为它的复杂通讯系统的意外瓦解作了准备。如果一条电话线路讯号的音量下降，这个系统会自动纠正。如果一条线路断了，电子探测器可以探出断线的地方并把信息接通直到纠正时为止。如果微波无线电系统在一个特定的波长广播时发生暴风雨使它的能受到很大影响的话，有一个电子装置会改变发报的频率，从而改变波长。
这些设备和技术人员分别呆在十一幢黄色和绿色的钢质建筑里，它们位于一个在山顶底下的一个四百英尺的隧道网中。为了保护人员和设备不受附近发生的爆炸或地震的震动，这些建筑是造在一排一排的巨型弹簧和液力减震筒上面的，每个弹簧四英尺高，由直径三英寸的钢制成，液力减震筒在设备和家具搬进建筑物后可以看到显出压缩。由于有些建筑物比另一些陷得低，彼此连接的过道和输热管道是有弹性的，可以根据建筑物的运动上下左右移动。
虽然作战行动中心处在山里的深处，从入口处要经过好几千英尺的隧道才能到达，但是还是安了两扇三十吨重的门来封住入口走廊以防可能的核爆炸。为了防备偷袭的后果，这两扇三英尺厚的门是通着电互相锁着的，因此一下子只能打开一扇。如果外面的探测器侦察到突然发生的爆炸，有一个液力系统可以在三十秒钟内——在震波冲进隧道以前
——把敞开的门关上。
一旦遇到袭击封闭起来以后，北美空防司令部的约三百名常备人员，加上在山里工作的数以百计的军方和非军方技术人员，可以在没有外界支援的情况下维持三十天。虽然外界的空气立即被切断以避免放射性污染，但是里面的空气可以通过一个过滤和重新循环系统以保持洁净。有一些小卧室，每一间有两张三层的床，一间餐室，一所附有手术室和牙科椅子的医院，甚至还有洗衣机和干燥器。
为了保护工作人员不被掉下来的岩石片打着，有四十多万平方英尺的铁丝网挂在岩石壁的顶上。
尽管经过仔细的计划，但是它在洲际弹道导弹时代对美国国防的直接价值却很难估量。地下的作战行动中心的电子魔术将加速侦察出敌方的飞机和导弹从而可以更快地截击敌方的飞机，但是目前美国的武库里还没有——而且在最近的将来也不会有——可以截击来袭的洲际弹道导弹的武器。北美空防司令部的防御网只是提供了较多的时间，而时间是无限宝贵的。原图说明：①夏延山（九五六五英尺）；②北美空防司令部作战行动中心；③主室，四十五英尺宽，六十英尺高，五八八英尺长；④生活用水蓄水池；⑤工业用水蓄水池；⑥燃料储存；⑦造在弹簧上的钢质建筑物；⑧空气排出；⑨空气排出；⑩空气流；
（１１）防爆炸门；（１２）南入口（空气进入）；（１３）《时代》周刊绘图人姓名；（１４）隧道二六六八英尺长；（１５）经受得住爆炸的通风阀；（１６）车辆掉头处；（１７）隧道一四一六英尺；（１８）北入口（主入口，七千英尺）；
（１９）到科罗拉多泉五英里。

显示原版>>

Previous:佛朗哥筹建远征军为美侵越提供炮灰


美国「专家」认为：美同我打地面战争没有好处

出版日期:1966.02.16
         期次:2815
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《美国新闻与世界报道》二月十四日一期刊载的一篇报道说：
现在红色中国对越南战争的将来掌握着关键。
人们提出这样一些问题：中国的共产党统治者会冒同美国交战的危险吗？
在目前和中国发生冲突时，美国会受损失最大——甚至会失败——的唯一做法是，在中国内部进行一场地面战争。在那里，中国的人力和中国的广大的面积将使得对美国变得不利。
在专家们看来，企图征服中国大陆的做法无论在军事上或政治上都没有什么好处。相反，如果被迫摊牌，美国的战略将使用它的海空优势消灭中国的进行战争的能力。
【新华社东京十二日电】日本《东京新闻》今天发表驻华盛顿记者发回的一篇电讯，报道美国当局在决定今后对越南战争的政策上，正在“占卜、中共的态度”。报道说：
美国和平攻势失败后，增强军事一策不可避免，至少不得一点点地走向逐步升级。美国正在推测中共的态度，研究以不致招惹“中共介入”为限的逐步升级问题。一部分报道认为，会惹起中共参战的“导火线”是：一、轰炸河内一带人口密集地区，二、轰炸逼近中共国境，三、美军在十七度线以北登陆。三点当中，最危险的是登陆，它会象朝鲜战争中的美军仁川登陆一样，为中共志愿军的投入战斗，扳开扳机。
对中共能否参战，美国有两种对立的判断：一、中共不愿参战；二、存在着中共以某种形式在越南参战的可能性。
【本刊讯】英《泰晤士报》八日华盛顿消息：
这里正在仔细研究苏联和中国可能发生分裂的消息。如果发生分裂，其影响将是世界性的，但是政府和国会所最密切地注意的是这种分裂对这里今后的对华政策所可能产生的影响。
现在的情况是，那个在十多年前加以抵制的国家现在突然成为官方关心的中心。
批评四届政府都采取的官方态度的人们说，造成中国采取咄咄逼人的态度的主要原因是美国“没有政策”。他们还提到拒绝承认中国，美国第七舰队停在大陆和福摩萨之间，建立了一系列的军事基地和每年在联合国进行的斗争。他们问，谁是侵略者呢？回答是美国。
在另一方面许多人认为，中国目前正在经历着一个长时间但是不可避免的富于侵略性的正统共产主义的阶段。除非北京的一代延安人被人代替了，否则的话，估计那里不会作出什么改变。那些比较悲观的人预计第二代的正统共产主义者也会产生麻烦，但是大家认为，在可以预见的将来进行遏制是必要的。
辩论还在继续中，但是遏制地区的界线已经划出来了。这种界线就是中国现在的边界。

显示原版>>

Previous:中国运动员在毛泽东思想教育下迅速成长

Next:美宣布本财政年度要征兵三十六万


美宣布本财政年度要征兵三十六万

出版日期:1966.02.16
         期次:2815
         版次:1
         栏目:\[头版]
文章正文:
【法新社华盛顿十四日电】约翰逊总统今天说，估计从一九六五年七月一日到一九六六年六月三十日，要征三十六万人参加军队，而不是象去年初预定的那样十二万五千人。他是在要求国会为本财政年度的征兵工作补充一千二百五十万美元经费时说这番话的，经费的增加是由于为应付越南战争的人力增加了。
【法新社华盛顿十四日电】美国太平洋舰队总司令今天预言，美国对通往南越交通线的轰炸从长期看将会使“敌人”难以进行地面战争。
但是他否认轰炸起到“绝对的百分之百的阻止作用。”
罗伊·约翰逊海军上将在这里的记者招待会上说，整个太平洋舰队有军舰四百五十艘，人员三十一万八千人。其中，参加越南战斗的有军舰一百七十五艘，海军飞机七百架，人员约八万名。此外，驻在越南的有三万八千名海军陆战队员和九千七百名水兵。
【路透社华盛顿十四日电】罗伊·约翰逊海军上将今天在这里说，他的部队可以对付共产党人为了牵制越南战争而在朝鲜附近可能制造的任何麻烦。
【合众国际社华盛顿十四日电】罗伊·约翰逊还说：在西太平洋的第七舰队有“能力”来封锁向河内供应物品的海防港。

显示原版>>

Previous:美国「专家」认为：美同我打地面战争没有好处

Next:前美战俘威尔斯回美后说：美赖在亚洲中美交战不可避免


美议员里比科夫鼓吹美提出所谓“象征性撤军”

出版日期:1966.02.16
         期次:2815
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十二日电】康涅狄格州民主党参议员里比科夫今天说，美国应当召开一次有关越南问题的日内瓦会议，同时作出从越南撤出一万军队的“象征性撤军”。
前卫生、教育和福利部长里比科夫说，这次会议应当是有一九五四年日内瓦协议参加国和目前同战争有关的所有方面出席的一次预备性会议，“可以把任何问题列入议程”。
里比科夫的上述建议是在供星期日广播的录制电视谈话（对全国广播公司记者）中提出的，后来他对合众国际社记者发表谈话时又进行了说明。
他说：“一旦召开这种会议，美国就应当表示愿意象征性地撤军一万人，同时北越也应当进行同样的撤军。”

显示原版>>

Previous:约翰逊说他赞赏关于“象征性撤军”建议

Next:法国宣布取消从社会主义国家进口的六百多项商品数量限制


美在苏丹将设立空间观测站

出版日期:1966.02.16
         期次:2815
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】苏丹《天天报》十四日报道：苏丹政府本月初同意了美国一些时候以前提出的一个要求，它要求在红海山区设立空间观测站。它说，建立这个站的工作不久将开始。它又说，在桑给巴尔革命后，桑给巴尔的一个类似的站已经关闭，在这以后，美国需要这个站。

显示原版>>

Previous:肯政府机构中贪污挥霍情况引起群众不满

Next:美资近年来加紧打入非洲


美资近年来加紧打入非洲

出版日期:1966.02.16
         期次:2815
         版次:2
         栏目:\[第二版]
文章正文:
【美联社纽约一月三十日电】《纽约时报》在它每年一篇的经济回顾的文章中说，美国对非洲的投资在过去四年中大大地增加了，而且有迹象表明，美国的商人对开辟有潜力的大的市场兴趣增加了。
这家报纸说，美国对非洲的私人投资总数在一九五○年为两亿四千八百万美元，在这以后的十年中增加到八亿六千七百万美元，而到一九六四年其数目又增加了一倍，达十六亿美元。
在投资的总数中，八亿三千万美元是用于石油方面的，特别是在利比亚。
这家报纸说，正在设法使更多的美国人对在非洲进行投资发生兴趣的美国国务院注意到人们不愿意参加当地非洲人的制造和商业企业。它说，这部分原因显然是由于缺少机会，但是更为重要的原因是对在看来政治上不稳的国家进行投资感到担忧。但是，在最近几个月中，有迹象表明美国商界对非洲的兴趣有所恢复。
纽约的一些大银行已在非洲开设了分行，泛美航空公司开辟了飞往非洲的直接航线。美国国务院说，它收到了一些大的，但是名字不详的公司对投资的机会的询问。
在非洲领导人这方面，一般都渴望吸引美国的钱。有些领导人还提出在当地市场享有特权、投资保证和商业特权这样一些东西以资刺激。
《纽约时报》说，另一方面美国政府对非洲的经济援助从一九六二年的八亿一千五百万美元这样高的水平下降到目前的二亿美元不到的水平。
西德打算削减它对非洲的资本和技术援助计划。去年波恩提供了一千五百万美元的资本援助和四千二百万美元的技术援助。但是（西德）政府认为，援助的减少是由于预算的困难而要求这样做的，因为这些困难将减少联邦在很多方面的开支。
法国也在减少援助。一九六六年的一项“最低限度”的援助预算已确定给法语黑非洲国家二亿二千六百万美元，比去年稍微少一些。
伦敦的一些官员们担心，英国由于正在处理罗得西亚危机以及这场危机如果延长下去的话，这将妨碍它对非洲的很好的援助和贸易计划。
去年非洲大约获得了五亿六千万美元这个全球援助计划的三分之一。
对资源丰富的西属撒哈拉的开采工作可能在今年开始，如果预料中的西班牙—美国财团成立起来的话。
如果这个财团能够把在一九六三年发现的，估计有十三亿吨的十分富饶的磷酸盐矿开采出来的话，撒哈拉可能会变样。
印度已开始作出努力以得到一份非洲大陆的经济财富。去年有好几个印度代表团访问非洲以探讨扩大贸易和工业合作的可能性。已经确定在东中非和西非兴建十五个联合工程。

显示原版>>

Previous:美在苏丹将设立空间观测站

Next:加纳驻南大使向铁托转交恩克鲁玛的信


南报攻击我坚决反修是“发酒疯”

出版日期:1966.02.16
         期次:2815
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】南斯拉夫《解放报》十四日发表一篇评论说：
「苏中友好同盟互助条约十六周年是在这两个社会主义国家发生深刻分歧的时候到来的。中国的政策妄自尊大，贪得无厌地渴望在社会主义世界内外成为最高仲裁者，企图凭自己的危险而荒谬的想象行事，在这种妄自尊大和渴望的推动下严重地损害了社会主义世界的团结，但同时它也失去了社会主义世界——而且不仅是社会主义世界
——的一切好感」。
「然而，中国的这一所谓政策早已失去了说明（中国对）全世界和中国本身今天所特有的事情和进程的系统看法的全部装璜。这种显而易见的「发酒疯」——它有其国内的解释和原因——的后果，就是中国对苏联及其领导的一系列行动和至少是粗暴的政治态度。」

显示原版>>

Previous:法国宣布取消从社会主义国家进口的六百多项商品数量限制

Next:佛朗哥筹建远征军为美侵越提供炮灰


前美战俘威尔斯回美后说：美赖在亚洲中美交战不可避免

出版日期:1966.02.16
         期次:2815
         版次:1
         栏目:\[头版]
文章正文:
【法新社纽约州阿尔巴尼十一日电】前变节军人莫里斯·威尔斯今天在这里说，如果美国呆在亚洲，美国和人民中国之间的战争是不可避免的。
威尔斯在朝鲜战争结束后在中国住了十二年。
他在一次电视谈话中说，共产主义在中国很牢固，等待发生一场反对政权的叛乱是没有用处的。

显示原版>>

Previous:美宣布本财政年度要征兵三十六万

Next:决定印尼形势的将是人民的斗争


苏报诡称「苏忠于中苏条约规定的义务」同时又鼓吹所谓「联合行动」

出版日期:1966.02.16
         期次:2815
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科十四日电】苏共《真理报》今天在庆祝苏中友好条约签订十六周年的文章中指出，在过去几年内，“不是由于苏联方面的过错，苏中关系不幸出现了困难”。
它说：“美国军国主义者正在把赌注押在国际共运的分歧上，并指望反帝力量不能建立联合阵线来反击帝国主义者的狂妄行动。”
它说，苏共和苏联政府“一再地提出了关于统一援助越南人民反对美国侵略的神圣斗争的努力”。它又说，其他社会主义国家在这个方面的任何倡议都得到苏联的支持。
【法新社莫斯科十四日电】《真理报》今天在一篇长文章中重新呼吁世界共产党团结起来。
文章说，兄弟党越来越强调迫切需要在反帝斗争中密切革命运动的队伍。该报说，苏联一向忠于它根据中苏条约所承担的义务。
【法新社莫斯科十四日电】《消息报》今天撰文庆祝中苏互助条约签订十六周年。
塔斯社引述《消息报》的话说：“苏联男女相信，困难将得到克服，我们两国和两国人民将联合在一起，而且在密切团结起来之后，将在共产主义建设、反对反动和战争势力的斗争的道路上迈进。”
苏联作家里雅赞采夫谈到苏联对中国的友好感情和睦邻态度。
塔斯社说，他强调说，莫斯科一贯“最认真地履行条约中规定的义务”。
【美联社莫斯科十四日电】《消息报》和《真理报》一样，没有表明，分歧在实际上怎样才能得到克服。

显示原版>>

Previous:匈牙利地主出笼公然回乡反攻倒算

Next:苏禁止苏罗边界苏公民收听罗电台广播


苏禁止苏罗边界苏公民收听罗电台广播

出版日期:1966.02.16
         期次:2815
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《新闻周刊》二月十四日一期在《潜望镜》栏里发表消息说：
克里姆林的监听者已命令居住在比萨拉比亚边界沿线的苏联公民不要收听邻近的罗马尼亚的电台和电视广播。现在这些节目正在说，在第二次世界大战以后被苏联占有的比萨拉比亚法律上属于罗马尼亚。

显示原版>>

Previous:苏报诡称「苏忠于中苏条约规定的义务」同时又鼓吹所谓「联合行动」

Next:苏刊透露：经互会搞联合企业困难重重


苏刊透露：经互会搞联合企业困难重重

出版日期:1966.02.16
         期次:2815
         版次:3
         栏目:\[第三版]
副题:说有人认为搞联合企业会损害某些国家主权
文章正文:
【本刊讯】苏联《新时代》第六期（二月四日出版）刊登一篇题为《关于社会主义国家合作的若干问题》的文章，摘要如下：
几乎所有欧洲的社会主义国家都在改行计划和领导国民经济的新形式。这一点，在一九六五年在它们对合作的具体问题的态度上已经开始表现出来。
但是，在协调一九六六——一九七○年的计划时发现，有关发展经互会成员国燃料动力资源、合理地保证黑色和有色冶金（特别是高质量的轧材）以及矿物肥料的某些问题，至今尚未完全解决。十分明显，要解决这些问题就要求所有国家把力量进一步地联系起来建设开采工业企业和参加地质勘探等工作。
尽管在发展生产的专业化和合作化方面取得了一定的成就，然而必须指出，它们的规模仍然是不足的。经互会成员国所通过的建议，有时执行得很慢。
社会主义各国很早以前就开始研究建立联合企业的问题。
联合企业工作的经验，具有重大的理论意义和实践意义。这些企业的数量目前还不很多。它们的意义并未被所有的人所承认。甚至有人认为，这样的企业机构可能损害某些国家的主权。但是，这种观点是完全站不住脚的。联合企业是无论在投资还是在利润方面都是平等分摊的基础上建立起来的。
在所有的分工形式中始终一贯地采用经济核算的原则，这是现阶段社会主义国家国际合作的主要问题之一。目前还存在着商品——货币关系和国家的社会主义所有制形式，因此，准确的经济核算和等价交换劳动成果是必要的和不可避免的。
由此可以看出，科学地制定价格这个问题的重要性。要知道，国家参加分工部分的经济效率首先取决于这个国家出口和从其他国家进口的产品价格。各国在价格问题上的利益往往是有分歧的。但是，尽管这个问题十分困难和复杂，它都应该根据社会主义的客观经济法则，特别是根据价值法则的要求，在深刻的科学分析的基础上得到解决。

显示原版>>

Previous:苏禁止苏罗边界苏公民收听罗电台广播

Next:波部长会议副主席说：波不满意经互会的生产专业化和协调工作


匈牙利地主出笼公然回乡反攻倒算

出版日期:1966.02.16
         期次:2815
         版次:3
         栏目:\[第三版]
副题:有的地主坐着小轿车到农民家和国营农场，狂妄提出“收回”土地、房屋等。并叫嚷“现在是我们的时间”
文章正文:
【本刊讯】匈牙利《人民自由报》一月九日发表萨波·拉斯洛的一篇题为《地主们的误解》的报道，摘要如下：
在诺格拉德州的帕罗塔什、戴贝尔齐尼和奥尔道什普斯塔三个乡，几周前，人们的情绪是燃烧着的：过去的地主们又回到这三个乡！并且要求归还他们的庄园、土地、赎款和房租……。
如果我没有看到他们的信件，起诉书和要求签订契约的建议我不会相信，这个曾经穿刺着这三个乡过去的贫雇农心灵的惊恐是有事实根据的。但是，我看见了。我也听到生产合作社员和国营农场职工们说，“善心的老爷们”卷土重来，并提出了种种要求。这些“善心的老爷”是谁？他们怎么会想起在一九六五年要求归还他们的庄园和土地呢？当我去看了以后，我本人对此也感到奇怪。结成亲的上尉
让我们从苏??代克—皮莱尔的财产开始说起。
巴拉萨扎尔玛蒂议会主席说：“苏??代克家在戴贝尔齐尼曾占有二个庄园，一千霍尔特（一霍尔特合八点六二六五市亩——本刊注）土地。在佩斯有他的别墅……三十年代末，皮莱尔上尉与苏兹代克家结成亲，因而，皮莱尔上尉也成了地主。他还得到了在戴贝尔齐尼的小庄园和数百霍尔特的土地。苏兹代克一家住在大庄园内。解放后，绝大多数的土地是分给了贫雇农，其他部分分给了国营农场。”
这就是皮莱尔简短的家史。现在让我们看一下一九六五年十月的最后几天，在戴贝尔齐尼发生了什么事？
国营农场职工、皮莱尔过去的仆人伊雷什·维多尔回忆说：“一天晚上，有人敲门。当时，我都不敢相信我的眼睛：是皮莱尔·耶诺地主。他是乘小轿车来的。他说，他来戴贝尔齐尼是有要求的，就是要回他的东西。他说，他看过什么土地证，在土地证上写着庄园和土地是他的！这怎么可能呢？这些房产土地已经属于国家和农民十五年了，他说，不要我管。我问他，这么多年之后，他怎么会想起这些？他回答说，’现在是他的时间’”。
皮莱尔·耶诺当天还找了几家他过去的仆人，向他们介绍了“新的形势”。这在农民中间激起了愤怒：“这是怎么回事？”在几小时内传遍了全村。有些人在悄悄议论和猜测。似乎只有一个雇农能够认识到：这不是孤立的事件，在今天，还有些人在为这样一些人效劳。农民和小庄园的居民很气愤。他们不去找农场场长山多尔又能找谁呢？要求赔款
第一次山多尔同志也没有重视这件事。但是过了几天后，十一月十二日小轿车又停在戴贝尔齐尼村，现在已停在大庄园前面。皮莱尔·耶诺下了车，国营农场的领导人正在开会。皮莱尔很自信地开了门，说：“我是为了财产问题从佩斯来的。名叫皮莱尔·耶诺。”
“我要求收回土地证上写在我名下的地产和不动产的赔款，因为他们不合法地使用了十五年……我要求偿还被拆毁的我家雇农住的房子和围墙的损失费以及房租……”
“拿书面材料来，走开，我们要开会”由工人提升的场长打断了从前的地主的话。
“这样吗？那我以后到上级机关去办一个法律手续。我将通过我的律师来谈判。”
地主急忙奔向巴拉萨扎尔玛蒂、他过去的熟人凯莱茵律师家。凯莱茵承担了为皮莱尔收回不动产向马扎尔南道尔国营农场起草起诉书的任务。这样，律师老爷的信又激怒了戴贝尔齐尼的农民。他们起诉没有得到回答，然而，皮莱尔老爷已经感到自己是财主了。他向他过去的雇农黑尔特林格和考尔玛尔写了这样的信。信中说，“我是戴贝尔齐尼大街四十五号不动产的主人。我通知你，你使用的房子每年要付房租三百六十福林，每月三十福林，每月五号要付给我……其次，请你在两份租契上签字后把一分寄还给我。另一份留在你自己那里……”人们惊奇的是，皮莱尔竟敢猖狂到如此地步，并且竟有人帮地主的忙！律师帮他的忙，佩斯—诺格拉德州国营农场的法律顾问基什代基也帮他的忙。在农业生产合作社土地上进行察看布达佩斯的律师菲特来尔在地主向“五一”农业生产合作社倒算土地的活动中也起了特别的和奇怪的作用。让我们再看一看黑哈洛姆的戴乌奇大地主。谁是戴乌奇·山多尔呢？他在帕罗道什—黑哈洛姆有七百三十六霍尔特土地和一所庄园，一个罐头厂，在布达佩斯有一个化肥厂。谁能相信，在一九六五年的今天，这个大资本家的女儿戴乌奇·玛丽娜（现为瑞士人）在匈牙利还会有什么要求呢？玛丽娜曾到匈牙利来旅行。她象其他旅客一样受到了热情的招待。之后她到原来曾经是属于她的黑哈洛姆土地上察看了一番。
农业生产合作社主席尤哈斯·伊什特万说：“一九六五年夏天我们得到一封菲特来尔律师写的无赖信。说我们非法地侵占了玛丽娜的土地和经济建筑，因此应该支付租金。并还说，他还是这些不动产的所有者。当然，我们给他的回信也不是情书。于是，菲特来尔还向我们的上级组织写了信，抱怨我们的回信‘没有礼貌’并以瑞士—匈牙利经济利益为借口进行威胁。”但是，当他们看到没有什么结果时，他们就在合作社社员中制造小小的混乱，说什么“你们别相信土地真是你们的！”
巴拉什扎尔玛特当年的助理法官埃尔德伊·蒂帕尔也公开提出过这些要求。几月前，他以要求财产权的名义，要求诺格拉德盖威什特国营农场付给他八万三千福林迁移费以及付给他房租和地租。
诺格拉德州警察局和法院已逮捕了皮莱尔·耶诺。如果皮莱尔不产生这些愚蠢的想法的话，他可以在他每月两千福林的岗位上继续过他美好的平静的日子。
皮莱尔说：“这一切不只是我个人想到。我听说，其他人也这样尝试过。”（文内小标题是原有的——本刊注）

显示原版>>

Previous:加纳驻南大使向铁托转交恩克鲁玛的信

Next:苏报诡称「苏忠于中苏条约规定的义务」同时又鼓吹所谓「联合行动」


英国越来越难以跟着美国走

出版日期:1966.02.16
         期次:2815
         版次:4
         栏目:\[第四版]
眉题:法报说越南问题日益严重影响美国同西欧关系
文章正文:
【本刊讯】法《民族报》十日以《正是法国保持着对话》为题刊载吕西恩·余贝尔—罗迪埃写的文章，摘要如下：
越来越不同意美国在南越政策的沃尔特·李普曼认为美国由于陷入东南亚泥坑，因此，有可能损害它在世界、特别是在欧洲的切身利益，这种看法是否对呢？只有未来才能说明这点。但是必须承认，随着越南冲突的发展，这个冲突正越来越严重地影响美国同欧洲的关系，同时也越来越影响欧洲各国的政策。
连美国最“无条件的”盟国也越来越难以跟着它走。这种矛盾状态在威尔逊身上达到了极端的地步。
英国首相前不久在下议院说，尽管他同意保守党人对美国轰炸北越进行的谴责，但他不能不支持美国的行动，其唯一的原因是英国不能离开美国。
法国对亚洲现实采取的明确的立场在很大程度上说明了华盛顿为什么对巴黎有时表示愤慨。然而，坏事的反面是好事：法国正是由于本着鼓励美国朋友走向正确的方向的这种希望而率先勇敢地采取了这种立场，因此，它无疑在亚洲、非洲、拉丁美洲和在几乎一致支持和平的世界各地（其中包括美国）便享有威望。
在东南亚的冲突日益严重地损害着社会主义国家跟华盛顿的良好关系时，正是由于法国，东西方之间的谈判才得以保持。

显示原版>>

Previous:波部长会议副主席说：波不满意经互会的生产专业化和协调工作

Next:约翰逊说他赞赏关于“象征性撤军”建议


右派报纸透露：右派在四个地区大肆捕杀进步人士

出版日期:1966.02.16
         期次:2815
         版次:1
         栏目:\[头版]
文章正文:
【新华社雅加达十一日电】下面是《武装部队报》昨天和今天报道的最高行动指挥部关于九卅运动的一个调查报告，内容如下：这个调查报告是搜集事实委员会从去年十二月二十七日至今年一月六日到巴厘、东爪哇、中爪哇和北苏门答腊等地进行调查以后做出的。
通过对事实材料进行核实的调查，搜集事实委员会得出结论说，上述四个地区的死亡人数是：巴厘「一万二千五百人」，东爪哇「五万四千人」，中爪哇「一万人」，北苏门答腊「二千人」。总共是七万八千五百人。
一般来说，上述死者显然是十·一运动的主使人或者印度尼西亚共产党及其群众组织的干部。和死亡人数一样，关于被捕人数，也难以得出一个肯定的数目，但是可以估计如下：巴厘和东爪哇「估计是二万五千人」，中爪哇「七万人」，北苏门答腊「一万一千人」。总共「十万六千人」。

显示原版>>

Previous:决定印尼形势的将是人民的斗争

Next:路透社报道：古巴驻华大使返抵北京


约翰逊说他赞赏关于“象征性撤军”建议

出版日期:1966.02.16
         期次:2815
         版次:4
         栏目:\[第四版]
副题:宣传所谓“越共代表权问题可以找到办法”
文章正文:
【美联社华盛顿十四日电】约翰逊总统星期一打电话给美国参议员里比科夫说，他很赞赏他的关于越南问题的意见，并且表明这些意见同约翰逊自己的看法非常一致。
白宫说，约翰逊打电话给里比科夫是对这位参议员的一封信的答复。这封信建议重新召开关于越南问题的日内瓦会议、双方各减少一万名军队和交换战俘。
白宫说，约翰逊解释说，他曾一再地说：美国将去日内瓦，如果这对实现和平协议有帮助的话，它将乐于减少军队，如果双方相互减少的话，而且他们愿意交换战俘。
在另一个问题上，白宫说，约翰逊曾表明，越共在任何和平谈判中要发表他们的意见是没有什么麻烦的，但是不论是他们还是河内从来没有迹象表明他们希望谈判。
白宫新闻秘书莫耶斯说，“人们一直要求澄清我们对谈判的态度，但是必须澄清自己态度的乃是对方”。
他说，我国遭到的只是拒绝，如果任何人能使河内走向会议桌的话，“我们就会自己走到那里去”。
【合众国际社哈特福德十四日电】里比科夫说，约翰逊今天对于他的关于召开日内瓦会议的建议表示了有限度的支持。
里比科夫还说，总统说“要是河内坐下来开会，越共代表权问题是可以找到办法的”，虽然决不能承认越共为“南越唯一的谈判代理者”。

显示原版>>

Previous:英国越来越难以跟着美国走

Next:美议员里比科夫鼓吹美提出所谓“象征性撤军”


中国运动员在毛泽东思想教育下迅速成长

出版日期:1966.02.16
         期次:2815
         版次:1
         栏目:\[头版]
眉题:日本滑冰代表队访华观感
文章正文:
【新华社东京十四日电】率领日本男女速度滑冰代表队访问中国回来的日本滑冰协会理事仓町太郎和教练下山周作等，称赞中国滑冰运动员在毛泽东思想教育下，成长迅速，已经步入世界优秀的滑冰运动员的行列之中。
仓町太郎十一日在东京对中国记者说：体育事业在中国不仅得到国家的重视，而且得到全体人民的重视。使他印象最深刻的是，中国在运动员中进行毛泽东思想的教育，非常彻底。在运动场所到处可以看见的“锻炼身体，建设祖国”的口号，真正成了广大运动员的共同目标。
下山周作说：我对中国运动员都能以一个共同的崇高思想作为精神支柱，很羡慕。他还称赞中国滑冰选手顽强，有冲劲又有韧性，进取心强。
日本滑冰队随行记者矢野博一在二月十一日的《每日新闻》发表文章说：中国滑冰运动员的水平比原来想的要高得多。他们在比赛时有一种魄力，这是日本运动员所没有的。同中国运动员比较，与其说日本运动员体力差，不如说精神素质更差。

显示原版>>

Next:美国「专家」认为：美同我打地面战争没有好处


《南德意志报》社论说：约翰逊终将成为悲剧人物

出版日期:1966.02.17
         期次:2816
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德报纸十二日评约翰逊的越南政策。《新来因报》发表短评说：檀香山会议失败了。约翰逊现在很难不考虑加文和凯南所提出的政府方针的替代办法。
这个替代办法是：固守越南和等着瞧！这个方案缩小了与中国发生直接冲突的危险，增加了政治妥协的可能。这样看来，不再是彻底战胜越共，而是尽可能体面地结束美国参战移到了前台。
《南德意志报》社论说：怀疑的呼声在美国本国也变得响亮了，总统最近的三项行动引起了人们越来越大的不快。
约翰逊想抽身出来以便在国内实现「伟大的社会」，但是在亚洲战场上失去了时间。这样，这位笑容可掬的得克萨斯人在他很陌生的和他自己从来没有选择过的领域终究将成为一个悲剧人物。

显示原版>>

Previous:英报说“檀香山宣言”在美国内遭冷遇

Next:美八名众议员主张美不再向越增兵


「出路是没有的，拖下去再说」

出版日期:1966.02.17
         期次:2816
         版次:2
         栏目:\[第二版]
副题:台报报道西贡朝野当前的思想状况
文章正文:
【本刊讯】台湾《征信新闻报》一月十日刊载该报东南亚特派员马彬的一篇通讯，摘要如下：
在西贡，当权派绝口不言和，但在暗底里探索着怎样地和。在野派则侃侃而谈和平的种种，他们甚至以为：和平即使是鸩酒，但在行将渴死之时，何妨一饮？鸩毒要进入肠胃之后才发作，但在经过喉咙的时候，会有一瞬的滋润感。侃侃论和的人，追求着一瞬的滋润！
至于在朝派的暗中希冀：割地求和，仍然让美军驻屯南越，他们则慢慢地从头收拾好江山，把富饶的南六省（假定越共撤退了之后）整顿起来，作为异日复兴的本钱。这一希冀的和，据说是割南越北部及中部地区，把北纬十七度线南移到十三度线也无妨。就是说，将顺化、岘港、百里居等等俱皆放弃，但保持海岸城市绥和以南，以芽庄及金兰湾为沿海的北陲重镇，以邦美蜀为中西部高原的北陲重镇，以荼勒高地平原为制北的中心。他们以为，这样地立国不会比现在差。
有二十万美军参战（而且还会增加），南越政府及在野派的人，为何连强壮的想象都没有？让我来回答：参战的美军随时会有不打的可能，那末，五六十万越南政府军，会很快地如一个沙聚的塔那样坍掉。这是越南在朝在野人士连强壮的想象都不敢有的原因之一；其次，即使美军被粘住，走不掉，这一场战也不可能在一个看得见的时间内获胜。
目前，越南全境，南自北纬八度半北至十七度线，政府所控制的，用地图上沾墨渍作比，有二十一个较大的点，再有如墨汁溅出来的小点约三十余个。政府虽然控制所有的大城，但所据只是点。线控制不稳，面更谈不上。而且，这些墨渍的控制，还有赖于美军的协助。
由此，我们可知南越的政府军所处如何之劣。再打一年，即使获胜，至多扩大些墨渍的面积，增多几条不稳定的线而已。
再打下去，还是个相持局面。
而且，一种非常不好的现象正在发展，那是南越政府军的士气越来越低沉。政府实实在在地不想打仗。
和平即使是鸩酒也不易得饮，战下去又如何呢？
一般人忖测着今年战和去年会有甚么不同？我在以前的通讯中报道过：今年如以现在的方式打下去，会把战火烧到寮、柬两国。
现状地打下去，会把越南的一般人拖垮，越南农村会完全雕敝，越南社会将完全失去生活秩序，最后是，南越政府瓦解。
可是现状式的打下去，也有好处，暂时，战争会解决若干问题。
我估计：大约有一百多万城市人口，依靠现状式的战争而为生计。他们，以海养命了，一旦现状式的战争停止他们将无以为养，但如到了社会雕敝殆尽，由这批人作社会核心，正是不可思议之事。一位在南越有地位的政治人物说：再打下去，越南的一般人会被拖垮，但如立刻不打了，可能垮得更快，南越现政府可以说完全没有为战争善后的力量。现状式的战争若结束，美国不可能再给南越这样多钱财的。
如此说来，南越政府也在以战养命了。
从饮鸩止渴的“和”到以战养命的“战”，多么矛盾！
我作结论：战也没有办法，和也没有办法。南越，如同一锅小鱼被煮烂了。
一塌糊涂的南越局面，据本地的看法，是没有出路的，拖下去再说，拖死或拖而仍活，碰运气了。

显示原版>>

Previous:巴报要汉弗莱“倾听别人意见”

Next:阿尤布拒绝取消紧急状态


阿尤布拒绝取消紧急状态

出版日期:1966.02.17
         期次:2816
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据《巴基斯坦时报》十五日报道，阿尤布总统昨天拒绝了反对党取消紧急状态的要求。
他在纳瓦布沙举行的公众集会上讲话时举了印度的例子，在那里，紧急状态法仍然继续存在，尽管印度—中国冲突很早以前就结束了。
总统说，虽然反对党对塔什干宣言和和撤军激烈地表示不满，但是它们没有提出任何别的解决办法。

显示原版>>

Previous:「出路是没有的，拖下去再说」

Next:世界银行经济代表团到巴基斯坦活动


艾森豪威尔回忆录自我暴露美帝纸老虎原形

出版日期:1966.02.17
         期次:2816
         版次:1
         栏目:\[头版]
眉题:一九五八年我炮击金门使美帝进退两难狼狈不堪
文章正文:
【本刊讯】一九六五年十二月出版的艾森豪威尔回忆录第二卷《追求和平》的第十二章，记述了一九五八年我炮击金门和马祖时美国的狼狈情况。这一章的题目是：《再次引起麻烦的岛屿——金门和马祖（一九五八年）》，摘要如下：承认处境困难不知所措
一九五八年八月初，当联合国内正在辩论黎巴嫩问题的时候，共产党人采取了另一个挑衅行动。这一次，他们对距离中国大陆不远的金门和马祖列岛加剧了敌对行动。
我们不明白，他们何以要选择这个时刻在远东挑起麻烦呢？这次新挑战是同前一次，也就是一九五五年的那一次是差不多的。但当前的局面包含着一些似乎使我们的处境更加困难的新危险。
在接到挑战的这个时刻，我们是准备作出反应的——而我们作出什么性质的反应，要取决于共产党人下一个步骤的性质。担心“脱落一颗钉丢掉一只鞋”
我们认为，在当时的情况下，不管是在哪里发生进攻，我们都多半要援助我们的盟友蒋介石。如果进攻是针对福摩萨，我们的援助就将是全面的。如果第一阶段的进攻最初只限于沿海岛屿，那么，为了拯救这些岛屿而需要作出的反应就会比较小。
当然，非常有可能的是，目前对福摩萨的威胁是中共蓄谋已久的行动，它只是一个虽有间歇但却一直继续着的把美国赶出远东的运动的一部分。如果失去沿海岛屿真的导致福摩萨的沦陷，日本、菲律宾、泰国、越南乃至冲绳的未来安全就会遭到威胁，美国的重大利益就会遭到严重的损害。这种灾难的连锁反应也许不会立刻发生，但我们认为，假定最初的打击取得成功，分崩离析的局面就会在几年内随之到来。这种“脱落一颗钉，丢掉一只鞋”的局面在当代出现的可能性，导致我们重新肯定了一个结论：金门和马祖对美国的安全来说是必要的。
我们得出的结论是：如果让共产党人相信美国会避免干涉，他们十之八九就会向金门发动两栖进攻，也很有可能进攻马祖。另一方面，如果让共产党人相信我们将援救金门，他们或许就不会发动直接进攻，而把他们的行动限制在——至少在初期是如此——封锁和截击这类策略上。想用原子弹又怕引起全世界谴责
就我们来说，如果我们用重兵参与了援救金门的行动，我们便一定要打赢才行；只有这样，我们才能够维持住自由世界的信心。可是，我们认识到，要想打赢，我们也许就有必要使用小当量的原子武器轰击敌方机场，因为从分布广泛的基地起飞的敌方轰炸机可以集中攻击福摩萨、澎湖列岛和沿海岛屿的目标区。这种难以用常规武器消除的巨大的地理优势，将需要我们完全凭实力去抵销。即便是使用小型原子弹也必定会在短时期内引起全世界对美国的憎恶。
我决心尽一切可能避免把我们的敌对行动扩大到绝对必需的范围以外。
在考虑了一切可能性和它们多半会带来的后果以后，我作了如下指示：如果我们被迫插手援救沿海岛屿——即便我已经得出结论，认为进攻的真正目标是福摩萨——我们最初也要把空袭目标限制为船只和附近的共产党机场。我们将不会立即进攻中国内陆作为“惩戒”行动。内部意见分歧不敢发表明确声明
当最初讨论这些可能性的时候，我的同事们在是否立即发表一份说明美国意图的强硬声明这个问题上产生了分歧意见。我知道，福斯特·杜勒斯（他当时不在场）是非常赞成发表声明的。但在这一次，我认为参谋长联席会议的意见，即暂时“让共产党人去猜测”是更聪敏的做法，是正确的。这样做的一个原因是，我们难以事先就明确规定下
——从而也限制了——我们将要做些什么事。我们不能说，我们将以美国的力量去保卫被国民党人说成是“沿海岛屿”的每一块礁石。另一方面，如果我们十分具体地说明我们将保卫哪些岛屿，这就无异于请共产党人去占领这些列岛中的其他岛屿。
而且，一份措词明确的声明对蒋介石产生的影响也可能是不利的。他是一个骄傲的、而且往往是刚愎自用的主权统治者和我们的盟友。虽然他的发动战争的能力大部分是从我们手里得到的，他有权利指望我们在适当的情况下迅速给予支援。但是，要阻止他不去实现他念念不忘的进攻大陆的野心，并不总是很容易的事。促使他抱某种谨慎态度的方法之一，就是让他无法肯定美国究竟会在什么情况下支持他。
因此，当时没有发表任何声明。蒋愈来愈感到不安。为了以间接的方式使他放心，福斯特和我在八月二十三日利用众议院外交委员会主席给国务卿杜勒斯的一封信作为口实，由福斯特发表一封复信，并且让这封复信得到广泛的宣传。复信内容如下：
亲爱的主席先生：
您八月二十二日的来函业经收到。
我们的确对您提到的中共增强兵力的迹象感到不安。这表明，他们可能想用武力夺取金门或马祖岛。
正如您所知道的，这些岛屿一直在中华民国手上，在过去四年内，这些岛屿和福摩萨之间的联系日益密切，它们之间的相互依存关系愈来愈增强。接着，复信谈到了关键部分：
假使有人认为，如果中共企图以攻占这些岛屿的做法来改变这种局面，这种行动会被认为是“有限军事行动”，那将是极其危险的。
我担心，这将构成对该地区的和平的威胁。因此，我希望并相信这种情况不致发生。
同一天，中共对沿海岛屿发动了大规模的炮击，一共发射了两万枚炮弹。故意向我泄露一些消息
从那时起，共产党人便以每天发射八千枚炮弹的规模继续进行炮击。此外，共产党人还实行了封锁，使国民党人在两周内无法向岛上运送给养。
我这时下令采取某些有限的支援措施。这些行动不是秘密的；事实上，为了让它们肯定能受到注意，我指示国防部故意把一些消息泄露给报界。这些消息不会不为共产党人所注意。
在理想的情况下，我本愿意让第七舰队只在福摩萨海峡巡逻，而不愿让它们为补给船护航。（下转第三版）（上接第一版）可是，据海军上将伯克报告，中国国民党的海军力量还不够强大和有经验，以致如果没有我们的帮助，就无法保证向沿海岛屿运送补给品，我同意了这一点，但规定美国军舰应该停在卸货海岸的三哩以外，也就是停留在国际水域。我们希望这种做法既能在从福摩萨出发的大部分航程中提供保护，又能避免在共产党人的领海内同他们发生冲突。同蒋介石匪帮矛盾
在开始大规模炮击几天以后，我接到了蒋总统一封十分激动的来信。使他感到惊慌的那些情报，有很多地方同我们的情报机构提供的消息有很大出入。他所谈到的共产党炮轰金门守军的效果，超过了我所收到的一切情报所说的程度。委员长要求我们明确宣布，我们保证用全部军事力量去保卫金门和马祖、为国民党运输船只提供从福摩萨到海岸的全程护航、授权美军协防台湾司令部司令、海军中将罗兰·Ｎ·斯穆特毋须请示华盛顿即可使用美军抗击共产党人的任何进攻。
尽管我同情委员长的一般用心，我却对他这封信的大部分内容深感不解。他现在这样担心金门容易受到封锁，前些时候却坚持要在沿海岛屿驻扎远超过防御所需要的部队，看起来完全是自相矛盾的。
我认为我们的军事安排是令人满意的。对金门的封锁还没有被打破，但我们颇为乐观。而且，考虑到台北和华盛顿之间通信联络十分有效，我认为没有必要把我作为三军总司令调动美国军队参加作战的权限转授给任何下属。（注）
不过，为了打消委员长的顾虑以及在全世界面前表明我们的立场，我在一九五八年九月四日批准了由约翰·福斯特·杜勒斯提出的一份声明。声明说明了我们支持蒋介石在金门和马祖的合法地位的理由，重申了我们不让这些领土被武力夺去的决心。声明重申了福摩萨问题决议的一部分内容，即授权美国总统可以使用美国的武装力量保护台湾及其有关阵地，并宣布：
……总统还没有根据该决议判定使用美国武装部队是保证保卫福摩萨所必需或适当的。
但是如果总统断定，为了完成联合决议的宗旨按照情况有此必要，总统就会毫不犹豫地作出这种判定。在这方面，我们已经认识到确保和保护金门和马祖已经同保卫台湾（福摩萨）日益有关。……美国已经作出军事部署，以便一旦总统作出决定时接着采取既及时又有效的行动。
可是，为了敞开谈判的大门，我们又加上了以下这段话：
然而，美国并没有放弃希望：北平不至于蔑视人类要求和平的意愿。这并不要求它放弃它的要求，不管我们认为这些要求是多么缺乏根据。……在一九五五年到一九五八年之间在日内瓦……美国做了持续不断的努力，希望能够特别在台湾地区方面获得一项宣布除非在自卫的情况下共同和相互放弃使用武力的声明，但是，这项声明并不会妨碍以和平方法来奉行政策。中国共产党人拒绝发表任何这样的声明。但是，我们认为，这样一种行动方针是唯一文明和可以接受的程序。就美国来说，它打算奉行这项方针，除非和直到中国共产党人的行动使我们除了起来保卫一切爱好和平政府所信奉的原则以外别无其他办法。
两天后（九月六日），我得悉红色中国的总理周恩来刚刚发表广播声明，表示中国接受我们在七月二十八日提出的由共产党中国的大使和我们自己的大使雅各布·Ｄ·比姆在华沙重新举行大使级会谈的建议。
我们的措施并没有得到国际舆论的一致支持。
更加值得注意的是，国防部这时也似乎愿意改变立场。九月十一日下午，在那快向全国发表一篇电视演说的几小时之前，国防部长尼尔·麦克尔罗伊告诉我，参谋长联席会议现在感到应该撤出（或者只作为外围据点派少数兵力防守）金门和马祖。单从军事观点来看，后一种解决办法早就是可取的，但是麦克尔罗伊先生这时觉得，蒋拒绝这样做，反映了他希望挑起美国和中共之间的冲突，作为中国国民党人入侵大陆的前奏。
福斯特又给我转来了我们驻福摩萨大使的一份报告，报告说，中国国民党人担心我们在华沙的会谈，并且为运输船队正在遇到的困难感到忧虑，因此情绪极为不安。赶派杜勒斯去台湾进行安抚
由美国参与护航的第一批运输船队在九月七日启航，船队安抵金门，卸下了物资，没有受到任何干与或发生任何意外。可是，这种良好的局面只是昙花一现。第二批船队就遭到了猛烈的射击；一艘装载物资的船只在起火以后被丢弃了，另一艘被迫撤回。
十月五日，共产党中国显然转而求助于心理战，打算挑拨我们的盟友和我们的关系。他们的国防部长宣布，如果美国的驱逐舰停止护航，共产党人将对金门的供应船只停止炮击一周。
国民党人充分利用了暂停炮击的机会，在一天之内就卸下了将近二十天的供应品。十月十二日，共产党的国防部长宣布，再停止炮击两周。
显而易见，中共是不打算挑起大战的。因此我再一次作了努力，劝说委员长最好是减少他在岛上的驻军。他最后的确减少了一点。
在这个喘息时机，我想最好让国务卿杜勒斯和委员长认真地谈一谈。因此，福斯特在结束对罗马的访问以后去福摩萨，虽然担心共产党人可能以他在那里为口实而重新炮轰沿海岛屿。他们在十月十六日果真这样做了，但这也可能纯粹是巧合。
福斯特和委员长在三天内断断续续举行的会谈是十分令人满意的。国务卿为了消除共产党宣传引起的顾虑，强调了放弃把武力作为光复大陆的可取手段的必要性。前面提到的共产党宣传的主题——即蒋一心要让美国卷入同共产党中国的战争，以便他返回中国大陆——已经使许多人和许多国家信以为真。因此，蒋放弃使用武力进攻对他、对我们都是有利的。委员长原则上也赞同有必要逐步研究出关于沿海岛屿的更好的军事安排。受中国调动艾森豪威尔徒唤奈何
中国共产党人现在突然宣布，他们将只在一个月里的单日炮轰国民党运输船，允许中国国民党人在双日为沿海岛屿的守军运送补给品。我怀疑我们是否在打一场开玩笑式的战争。不过，作为对这场离奇的小战争的“条件”的让步，美国将不参与任何护航活动，除非中共企图在双日并在国际水域内干扰运送计划。于是，危机便这样过去了。
（注：在整个这段时期，我似乎一直处于两面夹攻之中，一边是蒋介石，一边是我们自己的军界人士，他们不断对我施加压力——几乎是苦逼不已——要我授权当地美国司令官，允许他们在福摩萨或沿海岛屿遭到进攻时有权立即行动。）

显示原版>>

Previous:印尼右派又在我领馆前组织反华暴乱

Next:巴青年要“ 汉弗莱滚回去”


巴报要汉弗莱“倾听别人意见”

出版日期:1966.02.17
         期次:2816
         版次:2
         栏目:\[第二版]
文章正文:
【路透社卡拉奇十四日电】巴基斯坦报纸今天在汉弗莱访问这里的前夕对美国的政策表示怀疑。
英文《晨报》就汉弗莱之行发表社论说，亚洲国家领导人有一种极其重要的看法，美国如果忽视这种看法，最后就会使它自己遭到危险。
美国应当寻找体面的政治解决办法而不是作出军事决定，“后者连美国知名人士自己都认为是不可能的，并且是充满可怕的后果的”。
它说，不幸，紧跟着塔什干宣言发表之后就发表了檀香山宣言，“尽管人们企图给它裹上糖衣，但是它仍然具有顽强的军事对抗的表现”。
这家报纸说，“如果汉弗莱不准备象他希望他的亚洲客人怀着敬意倾听他对美国政策的说明那样怀着敬意倾听别人的意见”，那么，他此行将是没有意义的。

显示原版>>

Previous:巴青年要“ 汉弗莱滚回去”

Next:「出路是没有的，拖下去再说」


巴青年要“ 汉弗莱滚回去”

出版日期:1966.02.17
         期次:2816
         版次:2
         栏目:\[第二版]
副题:汉弗莱同阿尤布会谈后宣布给巴五千万美无贷款
文章正文:
【美联社卡拉奇十五日电】汉弗莱副总统了解阿尤布由于签署塔什干协议而在政治上遭到攻击。他支持阿尤布说，全世界都感激他勇敢和有远见地选择和平道路。
汉弗莱在巴基斯坦二十二个小时的访问的结果可能是恢复经济援助，而且还有可能恢复军事援助。
由于长期干旱而造成的粮食问题也将在汉弗莱和阿尤布之间的会谈中引起很大的注意。美国官员们说，巴基斯坦今年的产量可能比去年低一百万吨。
当汉弗莱所乘的汽车驶出机场时，大约一百名青年人拿着反美标语高呼“汉弗莱滚回去”。后来警察逮捕了这些人。
在机场上迎接汉弗莱的有布托外长和其他官员。
布托说，他希望，“美国副总统汉弗莱进行的这次艰辛的周游的目的——促进东南亚和平——将会实现。”
布托说，“就巴基斯坦而言，它准备作出一些努力来维护和平。”
布托相信，阿尤布和汉弗莱的会谈将以“巴美友好关系的典型方式”进行。
【合众国际社卡拉奇十五日电】观察家们说，汉弗莱在这里说明美国在越南所起的作用方面很可能面临的困难比他在迄今为止所访问的其他国家的首都要大。
观察家们预言，几乎可以事先得出结论：副总统和阿尤布不会意见完全一致。这些人士说，这位美国官员也将考虑巴基斯坦要美国提供一百二十万吨粮食的要求。
【美联社卡拉奇十五日电】汉弗莱星期二晚上宣布给巴基斯坦五千万美元的贷款，以资助进口为了促使这个国家取得经济进展所需要的商品。
他在同阿尤布会谈了一天结束时宣布这件事是出乎人们意料的，人们没有料到汉弗莱将告诉全世界，美国将恢复一般的经济和军事援助。
汉弗莱还宣布，美国和巴基斯坦两国政府同意早日谈判签订一项关于粮食用于和平和为巴基斯坦提供小麦的临时协定。
与此同时，汉弗莱说，根据过去的协定，现在大约有十万吨用于和平的粮食和小麦将运到巴基斯坦。
这笔贷款和即将举行的关于签订新的粮食和平协定的谈判看来是汉弗莱访问这里的唯一具有实际内容的事态发展。
但是，这些事态发展本身是具有重大意义的。因为它们是美巴关系改善的信号。

显示原版>>

Previous:艾森豪威尔回忆录自我暴露美帝纸老虎原形

Next:巴报要汉弗莱“倾听别人意见”


恩克鲁玛将访问巴基斯坦

出版日期:1966.02.17
         期次:2816
         版次:2
         栏目:\[第二版]
副题:川岛到巴活动
文章正文:
【新华社拉瓦尔品第十五日电】据报道，除汉弗莱之外，日本首相的特使川岛正次郎也将在今天抵达巴基斯坦，加纳总统恩克鲁玛也将在前往河内的途中于二月二十二日到这里进行暂短的访问。
阿尤布总统在西巴基斯坦南部信德地区视察之后原订于十六日返回拉瓦尔品第，由于他将会见上述的三位客人他将延长他在卡拉奇的停留时间。
据《巴基斯坦时报》今天报道，“据悉，恩克鲁玛在卡拉奇将只停留几个小时。他在这个时间里十之八九将同阿尤布总统会谈越南问题。”

显示原版>>

Previous:世界银行经济代表团到巴基斯坦活动

Next:甘地夫人将到阿联活动


法报说：白宫陷入越来越严重混乱的局面

出版日期:1966.02.17
         期次:2816
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法《战斗报》十五日发表驻波恩特派记者的一篇报道，摘要如下：
有一点是肯定的，就是约翰逊总统已处在白宫所陷入的越来越严重混乱的局面，并且受到促使他同时试探各种政策的这种混乱局面的驱使，因此，他便转向他的欧洲盟国，特别是德国。
专家们表示，约翰逊总统在檀香山所承担的义务完全可能促使美国在欧洲（特别在德国）作出军事方面的某些部署。美国正在从德国撤军。它正在分成小的阶段、几千人几千人地撤走。
某些人提出要撤走七万人。这个数字没有得到证实。但无论如何，这一点是肯定的，即约翰逊将作出一切努力来避免动员后备军，原因是考虑到今秋的选举。可是，到哪儿去征用为强化战争所必需的士兵呢？
波恩人士感到强烈不安。

显示原版>>

Previous:西德一刊物说：南越局势无论从军事政治心理看都对美不利

Next:英报说“檀香山宣言”在美国内遭冷遇


法国访华人士撰文说：中国教育事业取得巨大成就

出版日期:1966.02.17
         期次:2816
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《费加罗报》三日刊登塔韦尔尼埃和米歇尔·卡里埃写的文章，题为《探索中国青年》，文章说：
中国国民收入用于社会和文化设备方面的投资部分是很大的。在我们逗留期间，看到了学校的巨大成就。此外，还为青年设立了渡假和休养场所、医院和医务所、散步和休息的场所以及剧院和娱乐场所。

显示原版>>

Previous:中国是一个日益增强的巨人

Next:印尼右派又在我领馆前组织反华暴乱


甘地夫人第一次遭反对派弹劾

出版日期:1966.02.17
         期次:2816
         版次:2
         栏目:\[第二版]
眉题:印议会会议在一片吵嚷声中开场
文章正文:
【美联社新德里十五日电】英迪拉·甘地夫人星期二受到强烈的政治攻击。议会提出对她的政府的弹劾动议，数以千计的示威者在大街上游行。
无党派议员维尔·夏斯特里提出的这项弹劾动议，理由是甘地夫人没有坚定地处理喀拉拉邦的粮食骚乱。
许多议员——超过了所需要的五十名议员的数字——站起来支持这项动议，这样，就迫使甘地夫人辩论这个问题。
弹劾动议是在甘地夫人宣誓就任总理以来第一次议会会议的第一天提出来的。
由于这项动议，甘地夫人不得不把她的议会日程放在一边，而照反对派的意思只辩论喀拉拉邦问题。
这对甘地夫人的政府的威信是一个严重打击。
【合众国际社新德里十五日电】政府今天以一百六十九票对六十七票击败了反对派弹劾它所谓没有适当处理粮荒问题的动议。
在下院，预算会议的第二天，议长一再要求遵守秩序，当时议员们就粮食问题情绪激动的相互大声叫喊。

显示原版>>

Previous:甘地夫人将到阿联活动

Next:美联社谈阿尔及利亚情况


甘地夫人将到阿联活动

出版日期:1966.02.17
         期次:2816
         版次:2
         栏目:\[第二版]
文章正文:
【法新社新德里十四日电】阿拉伯联合共和国大使馆今天在这里说，印度总理甘地夫人已接受在去美国访问的途中在开罗逗留的邀请。
邀请书是由埃及总统纳赛尔发出的。
【印度报业托辣斯新德里十五日电】外交部长辛格今天在上院说，总理访问美国日期尚未确定。

显示原版>>

Previous:恩克鲁玛将访问巴基斯坦

Next:甘地夫人第一次遭反对派弹劾


就「月球九号」发回的照片苏科学家举行记者招待会

出版日期:1966.02.17
         期次:2816
         版次:4
         栏目:\[第四版]
文章正文:
【美联社莫斯科二月十日电】苏联科学家星期四在一次记者招待会上说，苏联的月球九号是在碎石组成的坚硬多孔的月球土地上着陆的，它在地球的三千四百八十二磅（一千五百七十九公斤）的访问者的压力下并没有陷下去。
但是由于某种眼前还无法解释的原因，这艘宇宙飞船在第二次和第三次向地球发回图片之间位置稍有移动。
【法新社莫斯科二月十日电】出席在“科学家俱乐部”举行的记者招待会上，苏联和外国科学家看到了一幅十五米长的由月球九号拍摄的照片组成的月球表面全景图。
地质化学家维诺格拉多夫说，月球九号拍摄的照片表明，月球表面，至少是各个“海”的地区，是由玄武熔岩组成的。
他指出，照片上看不出有任何尘埃层，但是他表示这不一定适用于整个月球表面。
天文学家米哈伊洛夫说，现在已经证明有可能在月球上组织一个“长期的观察所”，他说，他可以肯定不久之后将能把月球岩石的标本带回地球。
凯尔迪什在回答记者的问题时说，宇宙航行员将有可能在月球上长时间的行走。他说，从围绕地球的停泊轨道发送到月球上去的月球九号的总重量为一吨半，站本身为一百公斤。

显示原版>>

Previous:英格兰和威尔士有五百多人死于流感

Next:瑞典报纸说：檀香山会议不能使美摆脱困境


柯西金将于七月访瑞典

出版日期:1966.02.17
         期次:2816
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社斯德哥尔摩十四日电】瑞典外交部今天宣布，苏联总理柯西金将于七月初访问瑞典。这次访问将是这位苏联领导人执政以来对西方国家的第一次访问。
瑞典外交大臣尼尔逊星期一晚说，苏联总理将于七月四日抵达，他将只访问瑞典。丹麦、挪威和芬兰政府也已向这位苏联领导人发出了邀请。
外交部发言人说，柯西金星期一通过通常的外交途径接受访问瑞典的。

显示原版>>

Previous:南报为卡斯特罗反华叫好

Next:齐奥塞斯库访保


美八名众议员主张美不再向越增兵

出版日期:1966.02.17
         期次:2816
         版次:4
         栏目:\[第四版]
副题:同时叫嚷美军不能「单方面」撤出
文章正文:
【美联社华盛顿十五日电】八名美国众议员星期二要求减少在越南的军事活动和承担的义务，并且接纳共产党中国进入联合国。
这批人最近集合在一起成立一个非正式的特别会议来研究越南问题。
这个委员会说：有一些外交上的办法——目前对此尚未充分探讨
——可以代替越南战争在军事上继续逐步升级的做法。就美国的利益而言，继续轰炸北越既不能缩短战争时间，也不能改善谈判解决的前景。不应当进一步增加美国投入的军队。
报告还说，在实现停火或者举行和平会议之前，单方面撤出所有美国军队是不符合国家利益的。
委员会说，民族解放阵线“必须承认为战争中的主要交战方面和任何和平会议解决中的必不可少的一方。”
报告继续说：“联合国迄今未能进行斡旋以帮助结束越南战争，这一点突出地使人看到让中国成为这个机构的正式会员的紧迫性。”
委员会要求重新召开一九五四年日内瓦会议，所有敌对方面都可参加。
会议主席纽约州众议员罗森斯尔说，各项建议是所有与会者一致通过的。

显示原版>>

Previous:《南德意志报》社论说：约翰逊终将成为悲剧人物

Next:英格兰和威尔士有五百多人死于流感


美联社谈阿尔及利亚情况

出版日期:1966.02.17
         期次:2816
         版次:2
         栏目:\[第二版]
文章正文:
【美联社阿尔及尔十三日电】当政治和经济的灾难正逼近建立了八个月的阿尔及利亚军政权的强有力的人物布迈丁上校的时候，这个军政权陷入了重重的困难。
国内的冲突和不满现在正流露出来，这还是第一次。经济萧条，预计中的春旱有可能使谷物收成和牲畜遭到灾难的危险。布迈丁的军队政变所带来的希望和诺言大部分都没有兑现。革命委员会由于派系的关系闹不团结，经常一个问题辩论好几天也作不出任何肯定的决定。
如果不能赶快大量下雨来解除干旱的话，阿尔及利亚一九六六年的粮食供应将受到严重的威胁。主要将由法国和美国赶紧运送谷物和其他粮食来。
两百多万阿尔及利亚人失业，占劳动力总数的三分之一左右。
出生率增长很快，城市人口十分拥挤，而卫生情况却日益恶化。建筑自一九六一年以来就停下来了。缺少医生、教师和技术人员的情况很严重。
左派建议从根本上解决这些巨大的问题：建立共产主义式的社会，无情地扫除一切西方自由思想的痕迹。
温和派说，造成这种混乱的大部分情况的原因就是仍在进行的“社会主义”的试验。
布迈丁本人站在这两种极端的中间，他的处境看来非常是一种无望的无所作为。

显示原版>>

Previous:甘地夫人第一次遭反对派弹劾

Next:突尼斯报纸大肆反华


莫斯科降雪七十厘米

出版日期:1966.02.17
         期次:2816
         版次:3
         栏目:\[第三版]
文章正文:
【南通社莫斯科十五日电】莫斯科几天来一直天气恶劣。昨天有大风雪。全城覆盖着约七十厘米厚的白雪。
昨晚，雅库次克自治共和国的温度为摄氏零下五十八度。

显示原版>>

Previous:齐奥塞斯库访保

Next:英制出一种人工喉


南报为卡斯特罗反华叫好

出版日期:1966.02.17
         期次:2816
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】南《共产主义者》十日以《对古巴的压力》为题发表一篇评论，摘要如下：
如果考虑到大米是古巴的主要食品之一（而且是配给的），而中国曾是古巴的如果不是唯一的那也是主要的大米供应者的话，那么就会明白，中国对古巴采取的这一行动既是惩罚又是讹诈。
中国企图干涉古巴政府和施加压力，严重损害了中古关系。
【本刊讯】南《战斗报》八日发表评论说：
卡斯特罗谴责北京“纯粹出于政治原因而实行粗暴的经济报复”，并以许多异常激烈的评语和批评阐明了争端的实质。争端的实质是相当简单的：现在这样的古巴在走自己的道路时，在捍卫这条道路免受所在半球范围内的攻击时，也击退了中国对其独立的攻击，击退了北京企图取代一度处于统治地位——这一地位已为古巴革命所摧毁——的华盛顿。

显示原版>>

Previous:苏大肆宣传卡斯特罗反华声明

Next:柯西金将于七月访瑞典


齐奥塞斯库访保

出版日期:1966.02.17
         期次:2816
         版次:3
         栏目:\[第三版]
文章正文:
【南通社索非亚十四日电】据此间今晚宣布，罗共总书记齐奥塞斯库和罗部长会议主席毛雷尔目前作为保共第一书记托多尔·日夫科夫的客人正在保加利亚访问。
今天罗马尼亚客人参加了在保罗边境附近的鲁塞州的两个村庄举行的传统的葡萄种植者节的庆祝活动。托·日夫科夫和若干其他保加利亚的重要领导人也参加了这些活动。日夫科夫和齐奥塞斯库在作为节日活动的一部分而举行的群众大会上讲了话。

显示原版>>

Previous:柯西金将于七月访瑞典

Next:莫斯科降雪七十厘米


瑞典报纸说：檀香山会议不能使美摆脱困境

出版日期:1966.02.17
         期次:2816
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】瑞典《斯德哥尔摩新闻》十一日在社论中说：夏威夷会议以后主要体现在美国方面的困惑状况反映了美国这种进退两难的处境。美国对越南的政策毫无现实感。
这家报纸说：“既然美国人说他们愿意接受日内瓦协议为谈判的基础，那么他们也就必须接受那个协议中最重要的几点之一，即：必须让越南人自己去决定他们的政治前途而不受任何形式的外国干涉。”
这家报纸认为：‘“事实上，越南共产党人——他们许多年来对反殖民主义运动无疑作出了最大贡献——已成为支配力量。”
瑞典《晚报》在十日的社论中说：约翰逊同南越领导人的夏威夷会议从各种观点来看都是愚蠢的，因为这些领导人除了代表他们自己外不代表任何人。因此这次会议并不能使华盛顿摆脱在越南的困境，除了关于民主和社会改革的空话之外，更多的军人和更多的炸弹便是唯一的处方。

显示原版>>

Previous:就「月球九号」发回的照片苏科学家举行记者招待会


世界银行经济代表团到巴基斯坦活动

出版日期:1966.02.17
         期次:2816
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据《黎明报》十二日报道，世界银行经济和工业代表团昨天到达卡拉奇。这个代表团将在巴基斯坦逗留五星期。
在他们对这个国家的经济情况作了研究之后，将向援巴俱乐部提出一项报告。
据《黎明报》十三日报道：
世界银行经济和工业代表团昨天开始同巴基斯坦计划委员会高级官员会谈，讨论了目前巴基斯坦的经济情况和第三个五年计划（从一九六五年七月至一九七○年六月）第二年所需要的外援。

显示原版>>

Previous:阿尤布拒绝取消紧急状态

Next:恩克鲁玛将访问巴基斯坦


苏大肆宣传卡斯特罗反华声明

出版日期:1966.02.17
         期次:2816
         版次:3
         栏目:\[第三版]
副题:莫斯科电台华语节目两天广播十七次
文章正文:
【本刊讯】莫斯科电台华语节目八日和九日摘要广播卡斯特罗六日反华声明，两天中共播十七次。

显示原版>>

Previous:西德报纸说拉美民族主义者对卡斯特罗日益不信任

Next:南报为卡斯特罗反华叫好


苏自由市场泛滥 投机商活动猖獗

出版日期:1966.02.17
         期次:2816
         版次:3
         栏目:\[第三版]
副题:苏报读者指出“私人买卖是一种祸害，这种现象已经有多年了，而且没有尽头”
文章正文:
【本刊讯】苏联《共青团真理报》一月七日发表塔姆克维奇的一篇题为《这对谁有利？》的文章，摘要如下：
尊敬的同志们！我聚精会神地读完了贵报刊登的达达巴耶夫写的长篇文章《集体农庄市场》，我想争论几句。作者仅仅略微和很谨慎地谈到市场的消极一面。可是要知道，就事情的实质来说，市场贸易是最猖獗的私人交易。
还有一个“反面的”细节，这就是市场上的人数。达达巴耶夫同志证明，这些人基本上都是集体农庄庄员。这就是说，在播种、收割和收获的繁忙季节，有几万和几十万集体农庄庄员在市场上游荡。难怪在现代文学作品中经常出现这样的反面人物：不愿在集体农庄工作，而在市场上闲逛的大娘。
遗憾的是，实际上就有这种情况。我在去乌克兰的途中看到在田地里有一队由教师率领的学生在收获玉米，而在公路上有数不清的“机械化了的”女庄员；她们的自行车上挂满一包一包的东西，前往市场。这也是在工作日。请算算，这会给集体农庄经济带来多么大的损失。而在从加里宁格勒到符拉迪沃斯托克的许多市场上都可以碰到“阳光下的格鲁吉亚”的子弟们！他们白天做买卖，而晚上在饭馆里作乐。在我们这里还出现了一种变相的市场商人，这就是果园和菜园的“个人的”和“非个人的”主人。这样的“同志”或者他的打扮得漂亮的夫人乘自己的汽车来到市场，运来五百公斤苹果、梨或者其他天然佳品，就会提高自己的“劳动”收入。
除了经济上的反常外，集市，或者简言之，私人买卖，是社会上的一种祸害。我们安慰自己说，这是暂时现象。但是，这种现象已经有多少年了？……而且没个尽头。可能你们发现了，现在在市场上出现了这样的规定：“禁止不满十六岁的孩子作买卖。”规定是严格的，但是，谁也不怕、管不了任何人，因为规定不起作用。不久前我在一个州的市场上看到在苹果山后面有一个头戴学生制帽的十二三岁的小孩。
我问：“你是少先队员吗”？
小孩自豪地答道：“是少先队员。”
“那为什么不戴领巾呢？”
小孩害起羞来了。
“戴领巾是不能上市场做买卖的。”
“而不戴领巾就可以吗”？
“嗯……”
“如果老师看到了呢”？
“你想想看吧……瞧，那就是我们的老师玛丽亚·谢尔盖耶夫娜，她在卖牛奶。”
我也不得不害起羞来。

显示原版>>

Previous:突尼斯报纸大肆反华

Next:西德报纸说拉美民族主义者对卡斯特罗日益不信任


突尼斯报纸大肆反华

出版日期:1966.02.17
         期次:2816
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】突尼斯《行动报》十一日发表两篇评论。第一篇评论说：
本周，印度和中国之间恢复了公报和外交照会战的插曲。
由于北京的侨民，今天又爆发了冲突。在中国最近的建议中，有着一种对大量的挫折所抱惊人的顽固态度。
北京对第三世界的现实一点也不了解。
第二篇评论说：“对美国和邻近的泰国之间的合作感到‘不安’的中国企图在政治上控制老挝。毫无疑问，人们看到了为什么在越南找不到悲剧的解决办法”。

显示原版>>

Previous:美联社谈阿尔及利亚情况

Next:苏自由市场泛滥 投机商活动猖獗


西德报纸说拉美民族主义者对卡斯特罗日益不信任

出版日期:1966.02.17
         期次:2816
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】西德《法兰克福评论报》十四日发表一篇社论，摘要如下：
卡斯特罗在哈瓦那会议开幕时向那些中国人说了一些相当不友好的话，这使世界感到某种程度的吃惊。
未来将会表明，卡斯特罗这种暴跳如雷的攻击在政治上是否明智。许多事情都表明，由于他现在剧烈地改变方向，他已在更大的程度上依赖莫斯科。正是这个事实使得许多关心革命的拉丁美洲民族主义者对卡斯特罗的不信任日益增长。
虽然几星期以来对北京和哈瓦那之间发生危机这一点不可能有任何怀疑，但卡斯特罗现在所发出的声音却使人感到意外。．

显示原版>>

Previous:苏自由市场泛滥 投机商活动猖獗

Next:苏大肆宣传卡斯特罗反华声明


西德一刊物说：南越局势无论从军事政治心理看都对美不利

出版日期:1966.02.17
         期次:2816
         版次:4
         栏目:\[第四版]
副题:并嘲讽约翰逊和南越傀儡搞“社会改革”是天大的笑话
文章正文:
【本刊讯】西德《新政治》周刊十二日登载帕尔·斯文逊的一篇关于越南的文章，摘要如下：
尽管美国投入二十万军队和空袭北越，但是南越作战诸方面的总的力量对比在一九六五年内向着不利于美国的方向变化。
西贡政权的军队由于战斗中的损失、开小差、内部矛盾和普遍道德堕落而削弱了。
相反，南越民族解放阵线却大大扩大了它完全控制或部分控制的地区。它的军队已从游击队成长为比较大的作战部队。
这仅仅是从军事上来看。从政治和心理上看，局势的发展对美国人更糟。
但是社会因素更为重要。我们在那里看到了一种不合理的、令人忍受不了的情况：那些从事最艰苦的劳动为全体人民生产粮食的人，自己却受饥挨饿，他们的子女不能上学。
毛泽东为了同这种不合理的社会现象进行斗争，带着三百名衣衫褴楼的、用一些旧式枪枝武装起来的农民到湖南的山上去，与比它多两千倍的优势兵力进行斗争，经过二十年终于征服了中华大帝国。现在越南也是一样。
现在谈谈约翰逊总统吧。在他和他的西贡帮凶烧毁村庄、毁坏还没有收割的庄稼，因而西贡政权失去了南越的十分之九的领土以后，现在竟想在那里实行“社会改革”，借此来取得战争的胜利。这岂不是一个天大的引人发笑不止的笑话。

显示原版>>

Previous:西德医生试制人造皮肤

Next:法报说：白宫陷入越来越严重混乱的局面


西德医生试制人造皮肤

出版日期:1966.02.17
         期次:2816
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【本刊讯】美国《商业周刊》十二月四日登载一篇报道，题目是《对人造皮肤的试验鼓舞了治愈烧伤的希望》，摘要如下：
德国的海得尔堡大学正在试制一种人造皮肤，它很可能挽救许多严重烧伤的人的生命。初期的一些试验表明，这种皮肤并没有引起身体排斥外来移植物的倾向，它只留下几个伤疤，至少在动物身上是如此。
病理学家万克和外科医生格勒津格在对鬼子和猪进行了广泛的试验以后，发现最好的是由牛皮制成的一种三层胶原材料。胶原是皮肤里的主要支持性蛋白；这种治疗灼伤的材料是在同它的可能的制造商——梅尔孙根的布劳恩公司——密切合作下试制成的。
这种新办法已经在海得尔堡附近的一个医院里首次对一个严重烧伤的病人进行了试验。迄今为止，万克只是谨慎地说，经过了六个星期，人造皮肤一直在代替他的试验病人的烧掉的组织进行工作。
治疗大面积的烧伤一直是个严重的问题，在这方面已经试验了两种方法：
如果用患者身体上的好皮肤，或者用双胞胎的皮肤来移植，就不会引起身体的排斥机制。但是双胞胎是不多的，而且如果烧伤面积很大的话，剩下来可用于移植的皮肤也不多。还有，必须在相当类似的部位来进行移植；因此，腿上的粗糙皮肤就不可能成功地移植到脸上。真皮肤还可以从赠献的人身上取到，但是在这方面，排斥机制将使它在十八到二十六天后脱落。不过，在这期间，“象撒种一样”撒在烧伤面上的一小块一小块皮肤，仍然有助于身体的愈合过程开始。
迄今为止，“撒种”覆盖一直有干掉或脱落的缺点。这种新试制成的三层胶原覆盖物似乎也遇到了这种困难。它的内层保持温润和柔软的时间足以促进真的皮肤再生；中层和外层起着相互保护和保护底层的作用。而且中层和外层好象还起着保住身体里液体的作用，同时外层逐渐变硬以防止空气传播的细菌。
万克说，这种新试制成的人造皮肤不仅可以在烧伤面上使用，而且还可以在必须要把大面积的皮肤除去的手术上使用——例如，割除某些皮瘤等。在大面积上，人造皮肤可以以相当小的小块一点一点地贴上，就好象在地上铺花砖一样。
病人在愈合过程中，他的重新生出来的皮肤是利用底层作为它生长的架子或者框框的。随着新皮的不断生长，胶原最后则同真的皮肤混为一体。
这种胶原皮肤可以放在装有盐溶液的塑料口袋里无限期地贮存着；只要口袋保持完整无损，它就完全能经受住环境的骤然变化。万克指出，这对军用医院来说是特别有用的。

显示原版>>

Previous:英制出一种人工喉

Next:西德一刊物说：南越局势无论从军事政治心理看都对美不利


印尼右派又在我领馆前组织反华暴乱

出版日期:1966.02.17
         期次:2816
         版次:1
         栏目:\[头版]
眉题:路透社报道：苏班德里约声称印尼共已被解散
文章正文:
【安塔拉马辰十五日电】两万多名大中学生上星期四在由印尼大学生统一行动组织南加里曼丹分支配合采取的行动中在这里的中华人民共和国领事馆举行示威。
在示威期间发生了混乱情况，因为领事馆官员拒绝接见要递交一封信件的学生代表团，于是这些青年就挤在门前想要进去。
在混乱中，兰邦·芒库拉特大学经济系一个名叫哈桑努丁的学生受重伤，后来在医院中死去。另有三名学生也受了伤。
青年们情绪激昂，高呼“打倒新华社”，“驱逐新华社记者”，“解散印尼共”。
印尼大学生统一行动组织主席独自爬过两米高的围墙，进入领事馆。然而，没有一个人要接受这个声明。这迫使卡尔萨把声明从门下塞过去。
【路透社雅加达十五日电】苏班德里约外长今天在独立宫对一些学生领导人讲话时说，“印度尼西亚共产党已经被解散了。难道要命令总统站到宫廷的台阶上宣布‘印度尼西亚共产党被解散’吗？”
他说，每个印度尼西亚人都反对十月一日共产党未遂政变。
苏加诺亲自对学生们说，必须成立一个苏加诺阵线以制止有人企图推翻他。第三副总理萨勒对学生们说，作为第一步，可以在精神上成立苏加诺阵线，而作为第二步，可以实际上成立这个阵线。

显示原版>>

Previous:法国访华人士撰文说：中国教育事业取得巨大成就

Next:艾森豪威尔回忆录自我暴露美帝纸老虎原形


英报说“檀香山宣言”在美国内遭冷遇

出版日期:1966.02.17
         期次:2816
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《泰晤士报》十日刊登该报记者九日从华盛顿发回的一篇报道，摘要如下：
总统和首脑们已开始发现，檀香山宣言在这里遭到某些冷待。约翰逊先生个人外交的演出显然已经失败。

显示原版>>

Previous:法报说：白宫陷入越来越严重混乱的局面

Next:《南德意志报》社论说：约翰逊终将成为悲剧人物


英格兰和威尔士有五百多人死于流感

出版日期:1966.02.17
         期次:2816
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦十二日电】卫生部今天报告说，流行性感冒今天已使英格兰和威尔士有五百一十五人死去。
根据卫生部的正式数字，今年头五个星期由于这种病症死去的人数比去年同期猛增了四百多。
苏格兰和北爱尔兰的统计数字还没有得到。

显示原版>>

Previous:美八名众议员主张美不再向越增兵

Next:就「月球九号」发回的照片苏科学家举行记者招待会


英制出一种人工喉

出版日期:1966.02.17
         期次:2816
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【本刊讯】香港《工商日报》一月十日报道：
伦敦的奥都高士斯公司发明一种“人造声音”器，可以产生大而实的低声，供给丧失了说话能力的人。有一个发声器，轻便多频率传送器和六伏特电池。这个助讲器的头部约三英寸长，放在喉部前面。当说话的人讲话时，他虽然未发出声音，但它的震幅就被转送器转发为声音。这种发音器是挂在衣内的一个肩袋中。厂家声称：只需两个钟头的实习，就懂得完美的使用。

显示原版>>

Previous:莫斯科降雪七十厘米

Next:西德医生试制人造皮肤


中国是一个日益增强的巨人

出版日期:1966.02.17
         期次:2816
         版次:1
         栏目:\[头版]
副题:美国芝加哥大学中国问题讨论会讨论纪要
文章正文:
【本刊讯】美《芝加哥太阳时报》十日刊载布鲁克纳的一篇报道，题为《专家们谈赤色中国的巨大成就》，摘要如下：
在芝加哥大学举行的一次会议上，人们认为共产党中国是一个日益增强的巨人。
专家谈到中国说：
它在一九四九年革命后已变得稳定和进步。
它有足够的经济增长率来应付它的人口和可以建设新工业。它的人民的衣食逐年改善。
它使青年至少受四年教育，虽然青年人数比北美人口还要多；它的科学水平很高。
这些是在芝加哥大学中国问题会议上十一名发言者的意见，有一百多名学者一起讨论了在会上提出的报告。
经济学家们——伦敦大学学院的唐尼索恩、英格兰剑桥大学的鲁宾逊、苏格兰格拉斯哥大学的格雷和前《远东经济学家》主编威尔逊——谈到了中国经济的情况。
前梅西—弗格森公司董事长、加拿大企业家邓肯归结如下：
“我经常只是作为企业家前往中国，但是我看到的情况使我有深刻印象。人民达到了统一和目的，他们取得巨大成就，这在记忆中还是第一次。此外，他们是一个爱好和平的民族，虽然他们的领导人在谈论中并不终是这样。”
经济学家们预测，在今后几年中国的生活将越来越好，教育将得到改善，国家将更统一。
【合众国际社芝加哥九日电】一个中国问题专家小组今天说，大陆中国自一九四九年以来，由于俄国的援助以及它自己的本领而取得了惊人进步。
这个小组由在会议上提出报告的六名与会者组成，出席会议的有一百多名学术界、企业界、报界的代表和其他方面的观察员。小组一致认为，中国自一九四九年共产党接管政权以来所取得的进步将继续下去。
伦敦大学学院的唐尼索恩说：“中国目前的统一和中央控制的程度超过以往任何时候。”
加拿大的教育家和政府官员邓肯说：“中国的工业基地已经大大地扩大，苏联的变节（一九六○年）刺激了中国人去发展技术并生产出各种过去要进口的产品。它显然已自给自足。”邓肯说：“科学知识也有了改进。”
英国剑桥大学经济学教授鲁宾逊说，“俄国人的撤退把坏事变成了好事，因为他们不得不培养”他们自己的工作人员以及发展他们自己的农业和技术上的本领。鲁宾逊教授说：“中国人并没有挨饿。”虽然中国人在各个方面都已经取得很大的成就，但是，这些成就目前还没有在各个方面都使人感觉得到。
伦敦的自由投稿记者和广播员威尔逊说：“中国希望（使经济）回到每年逐步增长的做法去，但是却是在自力更生和没有外国援助的基础上。”
伊利诺斯大学的经济教授斯克兰说：“中国的经济已经自给自足。对外贸易并不是必不可少的。”

显示原版>>

Next:法国访华人士撰文说：中国教育事业取得巨大成就


阿联外长和美大使讨论越南问题

出版日期:1966.02.18
         期次:2817
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社开罗十六日电】消息灵通人士说，越南问题是美国大使巴特尔和外长里亚德今天举行的九十分钟会谈中所讨论的主要问题。

显示原版>>

Previous:印巴同意裁减在克什米尔的军队双方都裁减到一九四九年水平

Next:侵越美骑一师许多人吸毒


罢工浪潮席卷西欧各国

出版日期:1966.02.18
         期次:2817
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《新闻周刊》十四日一期刊载一篇文章谈西欧工潮，摘要如下：
紧接着希腊的八千名面包工人的罢工之后，上星期，罗马二千名屠宰工人举行了为期一天的罢工。席卷西欧的工潮，使法国的邮务职工、比利时的炼矿工人和英国的汽车制造工人受到了影响，替西德政府工作的科学家也有卷入罢工工潮之势。雅典的公共汽车司机经过了两个星期的罢工后刚复工，五万名市政卫生工人、职员和掘墓工人就又丢下工具不干了。
欧洲的劳工问题着实对经济造成了严重的威胁。没有别的地方的情况比英国更显得危险了，由于工资纠纷，英国全国的铁路工业下星期可能陷于停顿。从二月十四日开始，英国每天的三百万火车搭客，包括五十万伦敦的火车月票持有人，可能要另外找交通工具上班了。此外，上百万吨的货物，包括五万吨煤和一万五千吨的钢铁，每天都要寄放到货仓中去。
英国的铁路官员虽然表示出信心，认为罢工可以避免，可是要解决这次纠纷却是很棘手的。争论中的问题是全国铁路工人工会所提出来的加薪要求，它是对工党政府压制工资收入政策的直接挑战。工会所提出来加薪百分之七的要求，大约高出政府反通货膨胀指标的两倍。欧洲劳工问题的产生，不少是由于工资以外的要求引起的。英国福特工厂喷漆车间一百五十名工人为要求削减替班时间而举行的罢工，法国的邮务职工上星期掀起的罢工，目的就是为了使每周工作时间由六天减至五天。
此外还有政治上的原因。希腊发生的罢工，一些观察家就认为这是反政府的力量策动的，目的是在使政府感到为难，并逼迫它及早举行大选。比利时矿工抗议封闭矿井的罢工事件刚告解决，医生发出的罢诊威胁，又引起了政府的重大危机。欧洲国家罢工的终止，目前还无此迹象。单单在本月份，意大利二十万食品加工工人、十万水泥和制陶工人以及一百万建筑工人，就要举行短期大罢工。（转载香港《大公报》）

显示原版>>

Previous:美官员抱怨西欧盟国各有各的打算对美不多帮忙


波报吹捧苏共二十大

出版日期:1966.02.18
         期次:2817
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华沙十五日电】波兰共产党人今天在称赞十年非斯大林化的时候，从侧面给了中国重重的一击。
《人民论坛报》说，苏共二十大在为“苏联取得的巨大成就”和加强共产党团结奠定基础方面具有“巨大的重要意义”。
这家报纸说“今天当需要采取联合的反行动来对付美帝国主义的侵略行动的时候，必须反击正在破坏世界社会主义力量的阵线的分裂倾向”。

显示原版>>

Previous:古在建筑业中实行包工奖励物质刺激制度

Next:蒋介石同朴正熙会谈


参议员塔尔梅奇鼓吹从西欧调兵去南越

出版日期:1966.02.18
         期次:2817
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社佐治亚州亚特兰大十六日电】参议员塔尔梅奇星期二敦促把在西欧的一些美国军队调去越南参加这场远东战争。这位佐治亚州民主党人说，采取这样一个行动，不仅会减少美元向欧洲的黄金外流，而且更重要的是，将使我们的一些盟国清醒起来。
塔尔梅奇指责美国盟国在越南战争中没有做足够的事情来帮助美国。

显示原版>>

Previous:美官员掩饰美要西德派兵去南越

Next:美官员抱怨西欧盟国各有各的打算对美不多帮忙


茶棵剪枝机

出版日期:1966.02.18
         期次:2817
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【塔斯社第比利斯一月十一日电】全苏茶和亚热带作物研究所发明的用于繁重的剪枝劳动的机器，一小时的操作可以代替五十名使用手剪的工人的工作。新机器在格鲁吉亚的出现，茶作物种植全部过程的机械化便成为可能。

显示原版>>

Previous:苏研制收摘葡萄的康拜因

Next:美国成立农药情报中心


陈立夫无意去台北

出版日期:1966.02.18
         期次:2817
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】蒋帮《联合报》一月二十四日刊登一则消息说：陈立夫否认了他最近将去台湾的传说。他说他不是「国大代表」，在今后三数月内，并无前往台北的任何计划与打算。
现在美国新泽西乡间的陈立夫，现在埋头撰写一篇关于中国文字研究的英文专题论文，准备在今年五月间在马里兰州立大学举行的「中美文化关系圆桌会议」上宣读。

显示原版>>

Previous:蒋介石接见林语堂

Next:美刊谈用尿素进行人工降雨


刚果（利）革命青年联合会中央委员本扎说：刚果（利）武装斗争规模越来越大士气很高

出版日期:1966.02.18
         期次:2817
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】比共《人民之声报》一月二十八日刊登了刚果革命青年联合会中央委员会委员本扎在声援刚果抵抗运动委员会组织的会议上的讲话，摘要如下：
一九六三年十月三日，反对阿杜拉政权的民族主义政党组成了全国解放委员会。
同时，自从一九六三年七月以来谬勒尔在克韦卢培养革命干部。
在一九六三年十二月三十一日，培养的第一批干部在刚果掀起了革命运动。
他们进攻并解放了克韦卢右面的基阿卡。不到一个月，克韦卢省的绝大部分土地和宽果省的大部分都已由谬勒尔领导的人民军队控制。这就是武装斗争的诞生。
刚果革命武装力量会议标志着我国革命中的一个决定性的阶段。
现在，你们肯定会问，游击队到底还存在不？解放区的人民是怎样生活的？
存在着，游击队存在着，人民的斗争的规模越来越大。
例如，因此在去年十二月十日，人民军的部队占领了距阿伯特维尔四十公里的尼昂巴据点、破坏了十公里长的铁路线。
在乌维腊，解放军打死敌人一百人。此外，破坏了卡马尼奥拉通向布卡伍的两座桥梁：卢万维桥和卢温吉桥。
游击队存在着，怎么证明呢？
革命运动出版了两个战斗的机关刊：全国解放委员会出版的《革命》月刊和刚果革命青年联合会出版的《闪电》月刊。
当然，游击队存在着，游击队通过游击战而存在着！这种战争使我们能够消灭敌人的军队。
我们的士气，和每个战士的士气一样，是最高的！
我们不只是在各个战线上取得胜利。我们不只是要与政策上的偏差进行斗争。我们每天还必须应付要求我们动员所有人民进行解决的经济问题。
我们必须根据人民的利益解决这些问题，许多年来，他们没有怨言地遭受着各种痛苦。这些人民将从这个革命的行动中得到好处，因为进行斗争的就是他们，因为为了他们，我们拿起了武器。
这是我们取得胜利不可缺少的条件。我们在国内只依靠人民，除了人民以外，什么也不能依靠。这就要求一切工作为了人民，除了为人民以外，不能为任何其他人。

显示原版>>

Previous:外电据安塔拉报道：苏加诺证实印尼共被「解散」

Next:刚果（利）三千多名教师罢教


刚果（利）三千多名教师罢教

出版日期:1966.02.18
         期次:2817
         版次:2
         栏目:\[第二版]
副题:蒙博托悍然宣布禁止罢工并取缔青年组织
文章正文:
【合众国际社利奥波德维尔十四日电】估计有三千六百名教师今天回到教室里去，从而结束了抗议蒙博托迟迟不签发提高他们工资的措施的为期三天的罢教。
教师联合会主席姆本扎说，这次罢教是一个“道义上的胜利”。
【法新社利奥波德维尔十五日电】根据国家元首蒙博托签署的一项法令，今天在全刚果废除了罢工权利。
蒙博托是在利奥波德维尔教师上周举行的三天罢工之后，采取这个步骤的。他宣布，政府将不理会教师们的威胁：如果他们的新的工资水平到二月二十日没有签定的话，他们在二月二十日那天将再度举行罢工。
【美联社利奥波德维尔十日电】政府星期四宣布，刚果青年政治运动已经被禁止。
负责青年和体育的高级专员恩格温扎说，到星期四为止所有青年政治组织都被解散了，他们的活动被禁止了，没有他的同意不能举行政治性的示威或在街道上示威。

显示原版>>

Previous:刚果（利）革命青年联合会中央委员本扎说：刚果（利）武装斗争规模越来越大士气很高

Next:汉弗莱叫嚷要同印策划反华等问题


古在建筑业中实行包工奖励物质刺激制度

出版日期:1966.02.18
         期次:2817
         版次:3
         栏目:\[第三版]
文章正文:
【美联社哈瓦那十四日电】古巴政府正在使用一种在集体的基础上奖励建筑工人的刺激计划。这个计划是为了使每个劳力能出尽量多的活和缩短建筑时间。
这叫做「包工工资」，在国家和一个建筑工程队之间订一个合同，规定在一定时间内完成一项工程，给予多少钱，这些钱将按照工资等级在工人中分配。
例如，如果一项工作规定在三个月内完成，而在两个月内完成了，那么政府在开支中节约下来的钱的四分之三给工人，四分之一由国家保留。工人在两个月里得到差不多他们在三个月中所得到的钱。
官员们说，这个制度在试验的十八个月中证明加速了建筑。
官员们和劳工领导人赞扬这个计划，并打算在今年尽量使用这种计划。他们指出，虽然这是一种刺激计划，但是这是建立在集体刺激的基础上的，而不是建立在个人刺激的基础上的，因此符合共产主义的哲学。公共工程部说，这种合作单位现在占该部六万工人的百分之七十。

显示原版>>

Previous:捷官员承认捷人民对「经济改革」没有热情

Next:波报吹捧苏共二十大


汉弗莱和布托在卡拉奇的讲话

出版日期:1966.02.18
         期次:2817
         版次:2
         栏目:\[第二版]
文章正文:
【新华社拉瓦尔品第十六日电】今天据巴联社报道，美国副总统汉弗莱今晨在离开卡拉奇前往新德里时发表的讲话中说，“我决不会忘记昨天傍晚同阿尤布总统和政府领导人重温友谊和愉快地交换意见的情景”。
他说，布托关于巴基斯坦希望正义和体面的和平这一席话使他非常感动。他说，“这正是美国的立场。我们准备再多走一段路来实现它，”
【美新处卡拉奇十六日电】巴基斯坦外长布托在汉弗莱副总统十六日离开卡拉奇时发表讲话说：
我们要对你和你的代表团提出一个严重的抱怨那就是，你们在我们这里只呆了二十四小时。在朋友当中，这样做是不合适的，但是我们知道，你们是异常忙的。
巴基斯坦人民是英勇的和平战士、巴基斯坦的意识形态是以正义的、和平、体面的和平为基础的。我可以向你们保证，巴基斯坦人民将为巩固世界的特别是这一地区的和平作出一切贡献。
因此，我们是为你们祝愿和祈祷的，你们是在执行一项非常伟大的使命，设法实现各个地区的和平与稳定，结束冲突，因为战争是不能达到真正的目的或目标的。这就是我们昨天的讨论是有助益的原因。
我们非常有益地交换了意见，我相信，我们将继续本着友好与谅解的精神彼此交换意见。

显示原版>>

Previous:汉弗莱叫嚷要同印策划反华等问题

Next:印报哀叹印经济呈现一片非常凄凉景象


汉弗莱叫嚷要同印策划反华等问题

出版日期:1966.02.18
         期次:2817
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社新德里十六日电】副总统汉弗莱今天到达这里同印度领导人讨论越南问题以及关于美援如何能够帮助他们克服这个国家严重的粮荒的问题。
汉弗莱说，他到印度来访问有着“三重任务”。
他在巴兰机场对记者们说，他将讨论越南局势，探讨“在中国施加扩张主义压力方面双方所关心的问题”，以及讨论美国如何能够帮助印度执行开发计划的问题。
【美联社新德里十六日电】汉弗莱说，“我可以肯定地告诉你们，约翰逊总统对次大陆的和平与繁荣深为关心。印度和巴基斯坦为了恢复这一地区的和平而取得的进步使我们感到鼓舞。我们期望和解的过程将继续下去以便两国能够追求有助于亚洲和全世界的政治稳定、经济发展和和平的民族命运。”
【印度报业托辣斯新德里十六日电】美国副总统汉弗莱今天在这里说，他将同印度领导人探讨共同关心的问题，特别是共产党中国的扩张主义压力和影响次大陆的其他问题。
据悉，美国副总统同拉达克里希南会谈时，他说明了他的国家最近关于越南问题的和平活动。据悉，这次会谈中，胡志明最近给拉达克里希南的信也占了重要的地位。
在同汉弗莱会谈的前夕，英迪拉·甘地夫人今天同内阁同僚进行了非正式的磋商。

显示原版>>

Previous:刚果（利）三千多名教师罢教

Next:汉弗莱和布托在卡拉奇的讲话


加刊谈使用农药的重要性

出版日期:1966.02.18
         期次:2817
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】加拿大《农业学会评论》一九六五年三——四月号报道：
一九六三年加拿大的农业总产值为三十亿美元，其中因使用各种农药而得到的收益为三千万美元，只占总产值的百分之一。
如果能使用农药完全消灭病虫害，则估计由于避免病虫害而得到的收益每年将可由三千万美元增为十五亿美元，整整增加四十九倍。
他们认为应进一步“加强对广大农药人员的宣传教育，以使农药能更有效更安全地发挥它的作用”；他们还要求农药制造部门“继续努力，以发明更高效和更安全的产品”。

显示原版>>

Previous:美国成立农药情报中心

Next:美参议院辩论越南问题争吵激烈


蒋帮统治下的台湾社会风气糜烂

出版日期:1966.02.18
         期次:2817
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》一月十一日刊载题为《黄色洪流泛滥台湾》的报道，摘要如下：
台湾社会风气淫靡、堕落，色情泛滥日益猖獗。“黄色的洪流”已从台北、高雄等较大城市，蔓延到偏僻的乡村了。台湾报纸说，目前在台湾，不管你走到什么地方，都可以看到许多变相的卖淫场所。就当局的统计，领有“执照”的公开色情场所就有二千五百多处；另外还有许多“地下”的、不公开的黄色架步。至于领有“执照”的娼妓、“应召女郎”、“吧女”、“茶女”、“咖啡女郎”、“酒女”等等则有二万多人。有关当局还特别指出，实际上没有领“执照”的私娼，要比有执照的妓女多得多。
台湾《新生报》最近连续刊登一篇题为《五光十色霓灯下，妨害风化知多少》的专文，详细叙述了台湾社会中的五花八门的风化场所的肮脏景象。报纸说，近年来，“黄色咖啡馆”的“营业方式”越来越不成话了，所谓“咖啡女郎”，不但在‘“咖啡馆”里“表演淫荡猥亵的行为”，而且每当华灯初上，就站在门外、街口招引“客人”。
再说娼妓，目前台北市中山、城中两区，是高级娼妓活动区，来往的都是蒋帮高级官员、富商和阔佬等。
台湾的“酒家”，实际上就是变相的“妓院”。报纸说，到“酒家”去的“客人”，多数是“醉翁之意不在酒”的富商大贾。
至于“旅社”，顾名思义，它应该是给旅客休息和住宿的地方，然而，这些年来，在台湾，“旅社”已成了一个复杂、污秽的场所。那里面有供人“欣赏”的“脱衣舞娘”、有随叫随到的“应召女郎”，还有陪“客人”表演“鸳鸯戏水”的“陪浴女郎”。有的“旅社”还设有所谓“鸳鸯池”。
还有所谓“地下舞厅”，它早已成了飞仔飞女们游荡的去处。台北市许多“观光”大厦，里面则更是“夜夜春宵，脱衣陪酒，热情艳舞”……，应有尽有。
台湾《新生报》最后说，“请各位闭目想想”，台湾的社会道德的日趋堕落和“它的荒淫无度，已到了什么程度了！”

显示原版>>

Previous:蒋介石同朴正熙会谈

Next:美十五年来给蒋帮“经援”近十五亿美元


蒋介石接见林语堂

出版日期:1966.02.18
         期次:2817
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北一月二十八日电】蒋总统二十八日在台湾南部接见了名作家林语堂博士夫妇，总统希望这对久居美国的夫妇回祖国定居。
林语堂夫妇二十八日是由中央通讯社社长马星野夫妇陪同，晋见总统，谈话半小时。林语堂曾以他所著《逃向自由城》一书呈献总统。
林语堂非常感谢总统的关怀，他表示，他和他的夫人很愿意能回国定居。

显示原版>>

Previous:美十五年来给蒋帮“经援”近十五亿美元

Next:陈立夫无意去台北


蒋介石同朴正熙会谈

出版日期:1966.02.18
         期次:2817
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北十五日电】韩国总统朴正熙伉俪十五日上午乘专机从香港飞到台北，在中华民国作四天正式访问，蒋总统亲自到机场迎接。
【路透社台北十五日电】朴正熙和蒋介石今天在各自的部长协助下举行了两小时十五分钟的会议，讨论亚洲的集体安全问题和南朝鲜同国民党中国的经济合作问题。
国民党中国发言人说，从双方出席会议人员的广泛来看，会议很可能讨论了广泛的问题，从军事问题直到经济问题。他不肯透露会谈的情况。
据悉，朴总统认为必须支持朝鲜建议的亚洲最高级会议，而据悉蒋总统则再次要求成立亚洲国家反共联盟。
因为一些亚洲国家存在着利益方面的冲突，这两位领导人的建议都没有取得什么进展。
【中央社台北十五日电】朴正熙十五日到总统官邸拜会蒋总统，并作了两小时的会谈。
这是朴总统来华访问后，中韩两国元首第一次会谈。会谈时韩国方面在座的有副总理兼经济计划院长官张基荣；外交部长李东元，国防部长金圣恩，公报部长洪钟哲，总统警长朴钟圭。中国方面在座的有总统府秘书长张群，行政院长严家淦，外交部长沈昌焕，国防部长蒋经国，经济部长李国鼎，驻韩大使梁序昭，外交部亚东太平洋司长刘宗翰。
【中央社台北十五日电】蒋总统十五日八时在总统大礼堂以国宴款待朴正熙。中国政府邀随朴总统来华访问的韩国高级官员及各国驻华使节等一百余人应邀作陪。蒋总统首先以主人身份致词，对朴正熙总统等的来访，表示欢迎。
蒋总统致词中说，由于朴总统这次来访，韩中两国的合作关系，从此将进入一个新阶段。
蒋总统致词后，韩国朴总统致答词。
朴正熙总统表示信心说：“在不久的将来，必能卷向北平，直捣平壤！”

显示原版>>

Previous:波报吹捧苏共二十大

Next:蒋帮统治下的台湾社会风气糜烂


捷官员承认捷人民对「经济改革」没有热情

出版日期:1966.02.18
         期次:2817
         版次:3
         栏目:\[第三版]
眉题:诺沃提尼声称「向西方开放门户是可以的」
文章正文:
【美联社布拉格十六日电】（记者：博罗威斯）大胆的改革正在改变捷克斯洛伐克的经济结构。
同时在艺术、文学和戏剧方面也出现新倾向，这使这个国家更接近于西方，在共产党接管政权以前这个国家在文化上是属于西方的。
就目前来说，来这里访问的西方人大概要比去东欧其他地方访问的西方人更加感觉到这种两年来席卷这个共产党帝国的新倾向。
经济改革的大部分仍处于计划的阶段，周密地策划在今后五年里分批地实行，以减轻“震惊”。
这些计划涉及到捷克斯洛伐克工业机构的非集中化，某些产品的有伸缩性的价格，比较现实地定价格的方法、工厂自治和根据需求来决定生产。
一位捷克斯洛伐克官员笑着说，“你可以称它是资本主义形式”。
捷克斯洛伐克经济学家奥希克所制定的改革的第一个阶段在今年初已付诸于实施。整个计划将提交五月举行的捷共代表大会讨论。预料能取得同意，但是可能作某些修改。
党的官员承认，捷克人对改革也没有热情。显然许多人感觉到了这种变化无常的情况。
为了肯定没有公开的、大规模的不满，总是有党在注视着。党这个机构共有一百八十万党员。
今年冬天，布拉格剧院在挑选西方的戏剧方面给人的印象是深刻的。
自从取消了马克思主义的僵硬的方针之后，捷克的电影业一直在蓬勃发展。建筑师在建筑方面放弃了斯大林主义的格式。偶而也允许抽象派画家举行画展。在学识方面，逐渐不大羡慕苏联的一切了。在新的历史书中，苏联也不总是被指出是捷克斯洛伐克每个成就的泉源。
党的第一书记诺沃提尼说，目前的“向西方开放门户”的政策是可以的，但是他警告说，社会主义和资本主义是不可调和的。他说，只有资本主义的“进步因素”才可以利用。

显示原版>>

Previous:苏修策划召开所谓“援越”会议遭到反对

Next:古在建筑业中实行包工奖励物质刺激制度


美《进步劳工》月刊载文说：中国是反帝主要堡垒

出版日期:1966.02.18
         期次:2817
         版次:1
         栏目:\[头版]
副题:美国人民正起来反对本国政府的战争政策
文章正文:
【本刊讯】美国《进步劳工》月刊去年十二月号发表社论和洛奇·托士写的一篇文章，内容摘要如下：
中国“是取得革命成功的一个活生生的榜样”；它“已成为当前反帝的主要堡垒”。
“在共产党的领导下，中华民族在相当短的时期内摆脱了依赖和奴役，成为独立和自给自足的国家，这是亚洲的一个空前的奇迹”。“今日之中国相当于二十、三十和四十年代的苏联”，它帮助世界“坚决反帝的人们”认清“谁是主要敌人，如何在政治上、军事上同它斗争以及如何赢得解放和社会主义”。
“林彪元帅发表的关于亚非拉地区是世界上重要的革命中心一文是正确的”，“一旦革命在那儿赢得胜利，美国将陷于一片革命的汪洋之中”。
美国是世界“反革命的中心”。它侵略越南，企图把南越战争作为“对中国发动进攻的战略手段”，并把这次侵略战争作为对革命力量的“沉重打击”。越南战争具有“深远意义”，如果美国“空前的技术力量”不能击败人民的“反侵略意志”，这将表明“帝国主义末日的开始”，意味着“形势正在变化”，“帝国主义将被暴风雨般的力量所击垮”，“无情的人民革命力量将横扫整个殖民地世界”。
现在，“愈来愈多的美国人民认识到对他们安全的威胁来自本国政府的政策”，而不是“国内外的共产主义”。许多人认识到“战争并不符合他们的利益，而是符合一小撮工业资本家、将军和他们的国家机器”的利益。“千百万美国人民正起来反对在越南大规模屠杀的战争”。目前反战运动已逐渐“在学生和知识分子中间发展”，并逐渐和国内“黑人运动联合起来”。“愈来愈多有组织的工人反对政府所谓的‘民族利益’，开始举行战斗性的罢工”。
如果美国进一步扩大战争，必将遭到“包括美国在内的世界人民的”更大反对。

显示原版>>

Next:纽约播映一部有关中国的电视片


美参议院辩论越南问题争吵激烈

出版日期:1966.02.18
         期次:2817
         版次:4
         栏目:\[第四版]
副题:莫尔斯和格里宁对政府追加款项提出了一项不派美军去东南亚的修正案
文章正文:
【法新社华盛顿十六日电】美国政府对越南政策的反对者和支持者今天在参院就越南战争所需要的追加款项进行辩论时，发生了尖锐的冲突。
以民主党参议员莫尔斯为首的反对政府政策的人声称，使冲突升级将不可避免地导致同人民中国发生战争。
参议员莫尔斯说，如果同中国发生战争的话，那将使美国方面牺牲“许许多多”的人。他说，约翰逊总统声称美国舆论普遍赞成继续进行越南战争的说法是错误的。他说：“舆论一致赞成和平。但是杀戮北越人并不会导致和平。”支持政府政策的是以民主党参议员拉塞尔
·朗为首。他们支持追加一百二十七亿美元款项以继续进行越战的要求。
参议员朗说，他支持政府追加款项的要求。他说，国会应当全力以赴地、全心全意地支持政府的越南政策。
参议员朗说：“我们国家的荣誉要我们这样（作出战争努力）。我们并没有发动战争。战争是共产党人发动的。”他继续说：“我们在东京湾遭到了攻击。我们予以还击，我们攻击了他们。”
他继续说：“如果早些时候我们是如此害怕中国的话，那么今天朝鲜就不会存在，而是全部是共产党的了。我们将把这件事做到底。”
参议员莫尔斯和另一个有影响的反对越南战争“升级”的人参议员格里宁一起，对政府追加款项的要求提出了一个急剧的修正案——尽管这个修正案得到支持的可能性很小。
这个修正案规定，不应当把美国军人派到东南亚去，除非他们志愿要去，派美国武装部队人员到世界这部分地方去应当有国会明确的授权。
民主党参议员戈尔要求在越南冲突中采取“谨慎和克制”的态度。他说，“必须把这场战争控制在控制得住的范围内，使它只具有有限的目标和有限的义务。”
他强调说，人民中国的干与可能会引起发生新的世界大战的危险。但是他又说，他虽然要求克制，但是他并不是鼓吹“失败、退却和投降”。
民主党参议员哈特基在会后对记者发表谈话时提到可能提出反对在越南升级的修正案问题。

显示原版>>

Previous:加刊谈使用农药的重要性

Next:西德报纸不满西德处于美卫星国的地位认为增加西德对南越傀儡援助的一切理由都站不住脚


美帝盗窃我善本图书

出版日期:1966.02.18
         期次:2817
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据香港《大公报》二月十四日台北消息：去冬由美运回台湾的原北京图书馆的二万五千多册善本图书，经过清点，发现跟目录记载有不符，而且还有“遗失”。这是蒋帮“中央图书馆馆长蒋复璁”十日下午在记者招待会中说的。
蒋复璁说，第一个不符的是从北京运出来时原装只有一百箱，现在变成了一百零二箱。他说，这可能是因为当时的原装被美国人打开来拍显微影片以后重新装箱时，加做封套、铁皮等，因此一百箱不够装，多装了两箱，变成一百零二箱。
蒋复璁说，第二个不符的，象明万历刻本勾吴录，在目录中写着有六卷二册，但点数只有一册，短了一册；全部清点结果，有目录没有书的有十一种。
蒋复璁说，第三个不符是因为书被“遗失”。他说，有些书已被美国国会图书馆“遗失”。这些被“遗失”的书美国国会图书馆都不得不承认。这个身任图书馆长的蒋复璁居然连原来的目录也没有保存，他承认：这批书清点时是根据美国的显微影片目录和日本的一间图书馆做的目录清点的。到底美国人拿走了多少善本图书，那就天晓得了。

显示原版>>

Previous:美国参议员麦戈文说：同中国打仗将是“本世纪最大的灾难”

Next:印尼反动派的「审讯」丑剧开场


美官员抱怨西欧盟国各有各的打算对美不多帮忙

出版日期:1966.02.18
         期次:2817
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十日电】（记者：汉斯莱）国务院人士今天说，由于对美国在越南的动机产生怀疑，因此西欧盟国在战争攻势和和平攻势两方面都没有更深的卷入。
英国和西德已向美国提供了非常令人鼓舞的支持，但是，它们的动机在其它盟国的眼中受到怀疑。法国虽然采取不同政策，但也在采取符合它的国家利益的行动；戴高乐总统赞成加强亚欧友好气氛以利于实现法国的经济和政治目的。约翰逊要使其它国家相信，这方面牵涉到东南亚的——当然也有欧洲的——安全。但这些努力没有改变盟国的基本概念。
这个概念是：美国一心一意要为一个西贡政权保住南越，而这个政权并不代表大多数人民。

显示原版>>

Previous:参议员塔尔梅奇鼓吹从西欧调兵去南越

Next:罢工浪潮席卷西欧各国


美官员掩饰美要西德派兵去南越

出版日期:1966.02.18
         期次:2817
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿十六日电】美国官员把某些西德报纸上的一些说法作为无稽之谈。这些报纸说美国将欢迎，甚或要求过，德国派遣军队到越南去。
如一位官员所说的，这种谣传不仅「显然毫无根据」，而且幼稚可笑。
这一问题是在约翰逊总统和艾哈德总理去年十二月会晤时产生的。在此以前不久，波恩曾宣布它打算派一只医疗船到越南去，这一决定得到了华盛顿的赞赏。
有人推测，西德可能还会增加它在越南志愿人员的人数，如医生，社会工作者和教师。德国现有（在越）人数为二十五人。

显示原版>>

Previous:西德报纸不满西德处于美卫星国的地位认为增加西德对南越傀儡援助的一切理由都站不住脚

Next:参议员塔尔梅奇鼓吹从西欧调兵去南越


美国参议员麦戈文说：同中国打仗将是“本世纪最大的灾难”

出版日期:1966.02.18
         期次:2817
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社纽约十五日电】民主党参议员麦戈文说，大多数美国参议员反对进一步扩大越南战争。他又说，许多被认为是“鹰派”的参议员私下认为，美国卷入这个东南亚国家是错误的。
麦戈文是在关于遏制共产党中国问题的讨论会上说这番话的。这次讨论会昨晚是在美籍犹太人委员会的全国总部举行的。
他警告说，同中国打仗将是“本世纪最大的灾难”，他说，防止它发生必须是美国对外政策的核心。
麦戈文说：“最大的危险将来自继续执行我们当前对东南亚的政策，特别是试图从外交上和经济上孤立中国的政策。
“由于我们现在都是在无知的情况下采取行动的，因此我们非常需要派有资格的大使和人员到中国去。我们不了解战略或任何其他同中国有关的东西。然而我们现在的政策将使得中国最坏的方面更加地坏。抵制中国并不符合我们的利益。……”

显示原版>>

Previous:威·邦迪定下周来远东活动

Next:美帝盗窃我善本图书


美国成立农药情报中心

出版日期:1966.02.18
         期次:2817
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】美国《农业化学品》一九六五年第二十卷第六期报道：
美国农业部的国立农业图书馆成立了一个农药情报中心，该中心是为了促进病虫害防治的研究与教育计划而建立的。
该中心的重要工作是出版双周刊——《农药公报》，该刊登载有关病虫害防治的文献，供科学家和对农业有兴趣的人们，以及其他机构、州立的、私人的工业组织参考。
该刊第一期已出版，内容有：病虫害的化学和生物防治，植物和动物疾病，昆虫，杂草，喷雾和喷粉装置，病虫害对植物、动物、人、自然资源的影响及其防治。

显示原版>>

Previous:茶棵剪枝机

Next:加刊谈使用农药的重要性


美刊谈用尿素进行人工降雨

出版日期:1966.02.18
         期次:2817
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】美国《化学工程》一九六五年第十期报道：
美国芝加哥大学和威斯康星大学的科学家于一九六五年二月和三月在北威斯康星上空用尿素进行了人工降雪试验。当尿素从飞机上撒下来时，它使相当厚和重的云层降下了雪。这些科学家认为，在夏天尿素也可用来进行人工降雨。
尿素具有在过冷的云层中促使冰核形成的特性，冰核是形成雪的第一步（这些科学家指出，在很多类型的云中用同样的方法也可形成雨）。第一，尿素从空气中迅速吸收水分。第二，尿素溶解时可吸收大量的热。因此，当尿素落入冷的云层中时，尿素溶于小水滴，并使小水滴冷却。
直到目前为止，人工降雨一般用碘化银和干冰进行。但尿素价格较便宜，试剂级尿素每磅五分，干冰八分，而碘化银为二十美元至三十美元。
尿素的最大优点是能使过冷云层成核，而干冰或碘化银均不能做到这点。

显示原版>>

Previous:陈立夫无意去台北

Next:苏研制收摘葡萄的康拜因


美十五年来给蒋帮“经援”近十五亿美元

出版日期:1966.02.18
         期次:2817
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北一月二十七日电】美国际开发署驻华代表霍夫曼二十六日说，美国自一九五零年七月一日至一九六五年六月三十日的十五年间，对中华民国经济援助美元总数共十四亿九千二百万元。
这位美国援外机构驻华的最高官员，今天向台北美侨商会发表演说时曾检讨美国过去对华经援的成就。
他说，中华民国政府和人民已按预定用途，明智地运用了美援为台湾经济情况奠定稳固基础。

显示原版>>

Previous:蒋帮统治下的台湾社会风气糜烂

Next:蒋介石接见林语堂


纽约播映一部有关中国的电视片

出版日期:1966.02.18
         期次:2817
         版次:1
         栏目:\[头版]
文章正文:
曾来我国采访的加拿大电视记者华特生在影片中赞扬了我国，并批评美国对我国所持的「全面歪曲的看法」。这部电视片还反映了我国的生活同过去比较已有很大改善
【本刊讯】美《杂艺》周刊去年十二月八日载文介绍纽约ＷＮＤＴ教育电视台制作并播出（十二月六日播出，八日重播）一部名叫《共产党中国：风向所趋》的电视片，文章摘要如下：
纽约电视台本周播出一部关于中国的电视片。美国正需要更多这一类对红色中国进行广泛深入而又冷静不动感情的讨论的电视片。这部电视片长达一百五十分钟。
这部片子在艺术上没有突出的成就，成本也很小，但制片人琼·库尼和剧作家迪克·西马诺斯基很认真地处理了有关新中国的材料，他们对西方所面对的中国的现状作了直言无讳的叙述，并说明中国是怎样发展成现在这个样子的。
这部电视片中主要的材料包括访问记、旧影片剪辑、联合国辩论接纳中国问题的最新纪录片，并引用简·迈达尔所写的关于现代中国农村生活一书中的一个片断（由演员演出）。最后这一部分是最引人注目的，它认为目前中国的生活是严肃的，但同过去比较已有很大改善。
访问记部分是向华特生提问。华特生是加拿大电视网的工作人员，曾带领摄影人员到中国拍过一部电视片。该片曾通过教育电视网在美国播出。华特生批评了西方（主要是美国）对中国所抱的“全面歪曲的看法”。他的那些不偏不倚的评论和解说是过去美国观众所罕见的。在这位加拿大人的评论中还包括一些令人感兴趣的材料——他发现中国很干净，任何地方都看不到一只苍蝇，食品商店里供应充足，他还尝到了他从来没有喝过的那样好的啤酒。
出现在电视片中讨论一些专题的人士有哈佛大学的约翰·金·范朋克教授、前外交官约翰·佩顿·戴维斯和国务院亚洲问题专家哈罗德·雅各布森。范朋克的很有说服力的分析包括这样一种看法，即认为毛（泽东）一向是一个革命者，“他现在的问题是停不住”。
讨论最后由雅各布森作总结，他解释了美国的政策并重申了国务院对待中国的立场。如同许多这类电视纪录片一样，雅各布森是出场来否认前面那些人的论点的。
这部片子值得在教育电视网系统里放映，这是对了解中国所作的一个贡献。

显示原版>>

Previous:美《进步劳工》月刊载文说：中国是反帝主要堡垒

Next:威·邦迪定下周来远东活动


侵越美骑一师许多人吸毒

出版日期:1966.02.18
         期次:2817
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》一月二十七日刊载阿普尔自安溪发回的一篇报道，摘要如下：
美国第一骑兵师（空中机动）的四名士兵已被控非法吸毒；另有二十名士兵受到调查。
该师军法处长在接见记者时说道，他正在安溪村“加强调查”毒品情况。该村就在第一骑兵师总部不远处。
看来绝大部分受调查的士兵，都是吸用印度大麻叶。
这一次因有人吸毒而进行逮捕，是因为局势中出现了使这里的高级官员感到担心的因素。
一个高级官员说，“安溪村是爆炸性的，情形越来越坏。”
第一骑兵师的助理民政官柯克帕特里克中校说，美国和越南政府当局希望下月在安溪附近开设一个游乐中心，里面设有四十八家酒吧，每家八名吧女。村子里的其他酒吧都予封闭。
他说，游乐中四周用铁丝网围住，只有一个出入口，以便于当地警察检查。
吧女们
——本来大部分是妓女，将由美国医生协同南越医疗队检查。美国军官知道，组织半官方妓院在美国国内将得不到好评，但是，为了防止性病，也只好如此。
据第一骑兵师的一些人说，最近在当地可以用五块美元购买足以卷制二十支香烟的大麻叶；另外，啤酒里还可以放入稀释的鸦片膏，每杯四角五分美元。

显示原版>>

Previous:阿联外长和美大使讨论越南问题

Next:苏修策划召开所谓“援越”会议遭到反对


苏修策划召开所谓“援越”会议遭到反对

出版日期:1966.02.18
         期次:2817
         版次:3
         栏目:\[第三版]
副题:英报认为苏修将在苏共二十三大期间同一些党“非正式的交换意见”
文章正文:
【路透社莫斯科十六日电】（记者：韦兰）消息灵通人士今天说，看来克里姆林宫已放弃在下月召开苏共代表大会之后举行的世界共产党会议的计划。
虽然没有公开过这类的计划，但是据悉在过去几个月期间，高级苏联官员征求了外国共产党的意见。
如果这样一次世界会议召开了的话，这本来会是中苏意识形态分歧开始以来，第一次举行的这类会议。差不多可以肯定，这样的会议将以使共产主义运动的两个大党正式分裂而告终。
西欧的许多有影响的共产党人虽然支持克里姆林宫的意识形态的立场，但是都不愿意对这种实际上将等于使共运在组织上分裂成两个集团的行动签字盖章。
消息灵通人士说，有迹象表明，苏联官员在全世界进行了广泛的试探之后，没有获得主张召开这样一次会议的足够的一致意见。
据信，放弃这一主张的决定是根据下述主要原因作出的：
（一）几个主要的党强烈反对，其中包括有些党不愿意在中苏争吵中公开表态，许多共产党人认为，中苏争吵已削弱了党在资本主义国家中的地位。（二）苏联明白，召开这样一次会议差不多肯定会遭到北越和罗马尼亚的抵制。
消息灵通人士说，将邀请各国共产党，包括中共在内派兄弟代表团参加苏共二十三大。
在这些代表之中，很多人将在大会上讲话，有些讲话可能是反华的。
【法新社贝尔格莱德十六日电】这里东欧外交人士今天说，人民中国拒绝了要它参加商讨协调援助越南行动的共产党会议的建议。星期六，阿尔巴尼亚以强硬措词宣布，只要苏联现领导执政，它就拒绝波兰要求它参加这样一次会议的邀请。
这些人士说，中国也使用了同样强硬的措词拒绝这一主张。
【本刊讯】英《约克郡邮报》十二日刊载一篇题为《俄国准备放弃越南“最高级会议”而代之以非正式交换意见》的报道，摘要如下：
据最新的权威消息说，俄国将不得不放弃它在下月就越南问题召开一次特别最高级会议的计划。
克里姆林宫原来希望这次会议可以在俄国共产党代表大会之后举行。这个特别会议的目的是要取得对俄国人在越南问题上的政策的支持，从而孤立中国人。但是，许多其他共产党（包括某些东欧卫星国）已明白表示，它们不希望偏袒任何一方从而加速莫斯科和北京正式破裂的日子的到来。
据信，俄国人现在已决定，最好是在党代会期间非正式交换有关越南问题的意见。
显然，在代表大会之前甚至之后，俄国人不可能就越南问题采取主动，俄国人可能做的只不过是提出也许是华盛顿不能接受的条件。莫斯科的行动必须非常谨慎以确保得到北越人的支持。

显示原版>>

Previous:侵越美骑一师许多人吸毒

Next:捷官员承认捷人民对「经济改革」没有热情


苏研制收摘葡萄的康拜因

出版日期:1966.02.18
         期次:2817
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【塔斯社基什涅夫十一月二十七日电】葡萄种植业中的最吃力的劳动——收摘——的机械化，快要实现了。葡萄收摘康拜因“莫尔多瓦”顺利地通过了第一阶段试验，为收摘机械化打开了现实的前景。
莫尔达维亚共和国基什涅夫特别设计局领导人谢尔盖·菲利莫诺夫说，这种新机器七小时可以收摘两公顷半葡萄，从而代替了四五十名摘果工人。
使工作得到成功的是一个由水力自动装置控制的分段切割器。康拜因装配有传送器，把切下的一串串葡萄送到箱子或者是槽子里，还配有空气清选系统，把果实同干叶子和尘土分开。
试验是在达格斯坦自治共和国的高主干葡萄园进行的，康拜因开过后，葡萄丛上剩下的葡萄不超过百分之十。

显示原版>>

Previous:美刊谈用尿素进行人工降雨

Next:茶棵剪枝机


外电报道：阿联继续搞“和谈”活动

出版日期:1966.02.18
         期次:2817
         版次:2
         栏目:\[第二版]
文章正文:
【路透社新德里十六日电】阿联大使馆人士今晚在这里说，阿联总统纳赛尔已向美国和北越提出了新的和平建议。
这些人士说，纳赛尔总统还写信给不结盟国家领导人，强调迫切需要停止对北越的空袭，作为走向和平解决越南冲突的任何具体步骤的起点。
这些人士说，阿联政府已要求美国重新考虑它的恢复对北越的空袭的决定。
他们还说，阿联还要求北越政府改变它在同美国举行和谈的条件问题上的僵硬立场。
据了解，印度是阿联在新的和平努力中与之接触的不结盟国家之一。
【新华社东京十六日电】《东京新闻》驻开罗记者十五日报道说，据开罗的外交观察家观察，在不久的将来可能举行不结盟国家会议，讨论越南问题。
报道说，阿联认为，在北越坚持只有越共为南越政权的唯一代表，而美国不承认这个政权的存在时，任何调解工作都是无意义的。因此只有在美国和北越都承认在南越存在着“两个政权”时，才有可能召开不结盟国家会议。换句话说，召开了不结盟会议，就意味着通过幕后的接触，双方非正式地已经妥协，因此，有很大可能接着就进入关于越南问题的和平谈判。

显示原版>>

Previous:印报哀叹印经济呈现一片非常凄凉景象

Next:印巴同意裁减在克什米尔的军队双方都裁减到一九四九年水平


外电据安塔拉报道：苏加诺证实印尼共被「解散」

出版日期:1966.02.18
         期次:2817
         版次:1
         栏目:\[头版]
文章正文:
【路透社雅加达十七日电】苏加诺总统证实了印度尼西亚共产党被解散。
安塔拉通讯社今天说，他是在会见强有力的伊斯兰教师联合会的两位领导人时说这番话的。
【法新社雅加达十六日电】苏班德里约星期二在这里表明，他将欢迎苏加诺总统解散全部现有的七个印度尼西亚政党作为总统对印度尼西亚共产党去年十月发动的流产政变的「解决办法」。
他认为，这些政党应该全部解散，而由所谓「苏加诺阵线」替代。
原先只有印度尼西亚民族党和印度尼西亚党响应苏班德里约的呼吁，并建立苏加诺阵线。
这一阵线在爪哇和苏门答腊两个军区被取缔了。
与此同时，七个印度尼西亚反共政党建立了他们自己的反共的「建国五项原则阵线」。

显示原版>>

Previous:印尼反动派的「审讯」丑剧开场

Next:刚果（利）革命青年联合会中央委员本扎说：刚果（利）武装斗争规模越来越大士气很高


威·邦迪定下周来远东活动

出版日期:1966.02.18
         期次:2817
         版次:1
         栏目:\[头版]
副题:美报透露汉莱正在活动拼凑亚洲反华联盟
文章正文:
【美联社华盛顿十六日电】国务院星期三说，远东事务助理国务卿威·邦迪将于星期一出访，其中包括菲律宾、台湾和其他若干国家。
他将同菲律宾马科斯总统的新政府会谈。
新闻发布官麦克洛斯基说，越南问题将是讨论的主要问题之一。
他在回答问题时说，美国不仅希望远东而且希望全世界的盟国都将作出更大的贡献。
【本刊讯】美《华盛顿邮报》十四日报道：
夏普将军作为太平洋总司令，控制着一个面积八千五百万平方英里的帝国，将近六十万的美国三军部队。
现在正在努力从事的运动是使太平洋庞大地区的未来成为美国的未来。
今天的中心努力是在太平洋做美国过去在大西洋所做的事。这就是结成一个新的联盟——用政府使用的术语来说——建立一个能够加以支持的基层机构。这就是副总统汉弗莱目前访问亚洲的主要目的。首先是要使美国的亚洲“盟国”再出二万到二万五千名军队参加越南战争。但是从长期看，它是要为一个比东南亚条约组织具有更广泛规模和更严格目的的联盟奠定基础。

显示原版>>

Previous:纽约播映一部有关中国的电视片

Next:美国参议员麦戈文说：同中国打仗将是“本世纪最大的灾难”


西德报纸不满西德处于美卫星国的地位认为增加西德对南越傀儡援助的一切理由都站不住脚

出版日期:1966.02.18
         期次:2817
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《法兰克福评论报》十六日发表社论，摘要如下：
正因为情况是这样复杂和在国际法上极其值得怀疑，所以美国寻求广泛的道义支持，并想把他们对北越不宣而战最好变成一种国际警察行动。这是不可能得到德国援助的，提出来的德国增加援助的一切论据都是站不住脚的。
这里曾一度有人愚蠢地把保卫柏林自由与保卫西贡自由作比较。德国与越南的情况之不同可以归纳为一句话：在德国是共产党拒绝自由选举，在越南是西贡的受美国人保护的人拒绝自由选举（至少迄今为止是这样）。
有人担心西德人不在越南援助美国人，美国人就会抛弃联邦共和国和柏林，这种担心也是没有什么根据的。美国呆在欧洲的可靠性的最可靠的保证是美国的赤裸裸的本身利益。
联邦共和国在越南提供援助如果超出一般的发展援助范围，就会在全世界舆论中遭到严重的损失。如果联邦政府不是十分友好地和蛮有自信地向美国政府说明这一切，那就表明它在政治上缺乏行动自由。已存在的权力地位和自己的对外政策与德国政策的僵化，使波恩在华盛顿面前处于几乎是卫星国的地位。
在德意志民主共和国给北越提供武器和零件，并且大肆叫嚣所谓联邦共和国给西贡军事援助，企图以此来掩盖这一点的时候，这就够糟了。波恩有一切理由避免干这些蠢事。

显示原版>>

Previous:美参议院辩论越南问题争吵激烈

Next:美官员掩饰美要西德派兵去南越


印巴同意裁减在克什米尔的军队双方都裁减到一九四九年水平

出版日期:1966.02.18
         期次:2817
         版次:2
         栏目:\[第二版]
文章正文:
【路透社拉瓦尔品第十六日电】据这里今晚宣布，印度和巴基斯坦一致同意到今年四月一日把它们在克什米尔的军队裁减到一九四九年的水平。
军方的一项声明说，裁减军队的行动将由联合国监督进行。
今晚的声明说，两国一致同意把超过一九四九年十一月以上的常规部队、准军事部队和「可能被认为构成军事潜力的武装平民」撤走。
这里认为，今晚的声明是在执行塔什干宣言方面向前迈进的重要一步。
两国空军司令印度的辛格和巴基斯坦的努尔汗今天在白沙瓦再次举行会谈。辛格将在明天返回德里。

显示原版>>

Previous:外电报道：阿联继续搞“和谈”活动

Next:阿联外长和美大使讨论越南问题


印报哀叹印经济呈现一片非常凄凉景象

出版日期:1966.02.18
         期次:2817
         版次:2
         栏目:\[第二版]
副题:甘地夫人声称“准备同中国会谈”但要“首先照顾印利益”
文章正文:
【本刊讯】《印度斯坦旗报》十四日刊载一篇文章，摘要如下：
印度的经济状况目前呈现出一片非常凄凉的景象。
它显示了各种各样的毛病。经济发展速度很早以前就放慢了。工业生产的速度依然是缓慢的。农业生产也处于停滞状态。
外汇储备处于一种可悲的状况。出口贸易没有取得足够大的进展以使国家赚取足够的外汇来应付进口的费用。因此，收支情况依然是逆差。卢比的价值变得不稳了。通货天天在膨胀。普通人遭的罪是难以想象的。
粮食无疑是今天最麻烦的经济问题。
这个国家的资本情况现在处于一种可悲的情况中。由于连续不断地提高银行的利率而产生了高利率。在过去两年左右的时间里曾两次提高银行的利率以对付通货膨胀的压力。但是，通货膨胀的根源在别的地方，这种财政上的补救办法失败了。
通货膨胀是今天最可怕的弊病之一，在没有成功地制止它以前，这个国家的经济状况就会继续象今天这样的凄凉——或者甚至更糟。
【美联社加尔各答十六日电】星期三，有二千名骚乱的学生和其他的人袭击了离这里四十英里（六十四公里）的巴塞哈特法院，在警察向他们开火的时候，有五十人受伤。这些示威者是要求发给额外的粮食配给和公正地分配煤油。
当群众袭击这座建筑物，捣毁了档案的时候，有好几名法院官员和警察受伤。据说有许多人被捕。
在加尔各答，星期三下午有一万多名政府职工举行游行，要求以津贴价格供给粮食。
【印度报业托辣斯新德里十六日电】英迪拉·甘地夫人今天在议会下院说，印度准备同中国或同其它任何人会谈，如果举行这种会谈的适当条件出现了的话。她说，我们显然首先要照顾到印度的利益，我们不会在我们的地位以任何方式遭到损害的情况下举行会谈。甘地夫人是在国防部长恰范就北部边界的局势讲话之后答复议员问题时说这番话的。

显示原版>>

Previous:汉弗莱和布托在卡拉奇的讲话

Next:外电报道：阿联继续搞“和谈”活动


印尼反动派的「审讯」丑剧开场

出版日期:1966.02.18
         期次:2817
         版次:1
         栏目:\[头版]
文章正文:
【路透社雅加达十四日电】特别军事法庭今天开始审理对一名高级共产党人、共产党控制的工会联合会（全中央职工会）主席约诺的指控。
他被指控犯了叛国和策划反对这个国家的战争的罪名。
对他的审讯正在这里的全国计划委员会戒备森严的大厅内进行。今天没有开始对翁东上校
——据说是这次政变的领导人——的审讯。
【本刊讯】英《泰晤士报》十五日雅加达消息：不让外国记者旁听审讯。外国的外交官也都不让旁听。
约诺是在武装人员看守之下。带着防毒面具的军队和警察——全都是全付武装——封锁了全国计划委员会大楼二百码以内的一切来往车辆和大多数行人的通行。法庭将在今晚再开庭，这就证实了人们的印象，即法庭将尽快处理其工作。
【法新社雅加达十四日电】每天将开庭两次，第一次是在本地时间九点至十四点，第二次在十九点开始。
【美联社新加坡十二日电】这里的情报人士星期六说，印尼陆军已从前线把执行反马来西亚任务的一些营中的一个撤回。
从印尼收到非常可靠的消息的这些人士说，这个营已调到雅加达地区，显然是保证在星期一开庭的军事法庭审讯期间不发生事件。

显示原版>>

Previous:美帝盗窃我善本图书

Next:外电据安塔拉报道：苏加诺证实印尼共被「解散」


勃列日涅夫等出席莫斯科州党代会

出版日期:1966.02.19
         期次:2818
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科十七日电】党的书记勃列日涅夫和总理柯西金率领党的主席团委员到莫斯科工会大厦出席莫斯科州的党代表会议。
这次会议是为党代表大会召开的一系列州党代表会议当中最重要的一次。
预料党的中央委员会本周晚些时候将要开会，为党代表大会作出最后安排。

显示原版>>

Previous:卡斯特罗在拉美不再孚众望了

Next:瑞典观察站说：苏在中亚地区进行一次地下核试验


川岛同阿尤布讨论越南问题

出版日期:1966.02.19
         期次:2818
         版次:2
         栏目:\[第二版]
文章正文:
【新华社拉瓦尔品第十八日电】据巴联社报道：阿尤布总统今天对日本首相的特使川岛正次郎说，巴基斯坦的基本目的是和平相处和致力于维护世界和平。
川岛今天在卡拉奇还同外交部长布托举行了会谈。
阿尤布总统和布托外长一致认为，越南局势令人极为忧虑，如果形势恶化，它可能会影响到世界的安全。他们说，巴基斯坦一向劝告要有节制和需要和平解决问题。
【新华社拉瓦尔品第十七日电】据巴联社今天报道，阿尤布总统对越南局势表示关切。
阿尤布总统在就越南问题答复日本记者的问题时说，最好的办法是悄悄地向双方谈。他说，在这方面，日本能比象巴基斯坦这样的小国发挥大得多的影响。

显示原版>>

Previous:海卡尔到东京活动/日特使横山动身出国为美“和谈”奔走

Next:苏要日“运用影响协助解决越南问题”


戴高乐写给约翰逊一封信

出版日期:1966.02.19
         期次:2818
         版次:4
         栏目:\[第四版]
副题:外电说这封信对美恢复轰炸的批评严厉尖刻
文章正文:
【美联社纽约十七日电】哥伦比亚广播公司星期四说，戴高乐写给约翰逊的信在美国对越南政策问题上揭开了「一场直接争吵」。
该公司驻巴黎记者佩尔发回来的消息援引「法国非常权威的人士」的话说，戴高乐的信件是约翰逊从西方领导人收到的信件中对这个问题批评得最厉害的一封信。
该公司说，这封信含蓄地批评约翰逊的恢复空袭北越的决定，并表示美国的政策正在损害谈判的可能性。
佩尔说，「给约翰逊的信是严厉和尖刻的」。
【美新处华盛顿十七日电】白宫秘书莫耶斯星期四说，约翰逊总统和法国戴高乐总统数周前来往过信件。
来往信件问题是在一次新闻简报会上提出来的，在会上有记者向莫耶斯问及报界传说的戴高乐总统给了约翰逊总统一封「严厉」的复信的消息。这位白宫新闻秘书说，他看过了所有的来往信件，信件「决不是严厉或尖刻的」。

显示原版>>

Previous:英报说：西德出现了经济危机的一切迹象


丹麦电台记者多勒俄普：《在新中国旅行》（待续）

出版日期:1966.02.19
         期次:2818
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】丹麦电台记者多勒俄普在访问我国后，不久前在丹麦电台连续播讲了他的访华观感，下面是他的讲话摘要：造就一代新人——具有毛泽东思想的人
鞍山位于过去称为满洲的中国东北，是一个中等城市。现在它是中国重工业的中心。共产党中国企图以勤劳和智慧来使它变成一个中国的鲁尔区。
我访问了鞍山钢铁公司的幼儿园，听到六岁的孩子们合唱“小红花爱太阳，小朋友热爱党”的颂歌。还听到唱“感谢党和毛主席”的赞美歌。除这些歌曲之外，孩子们也唱一些例如帮老人过马路的教育歌。在中国唱这类歌子是自然的，其目的是为了造就新人——毛（泽东）主义的人。
我也访问了鞍山钢铁公司的宿舍。这个宿舍的居民组织起来每月学习毛（泽东）的著作两次。
现在只有少数老年人不识字，所有的年轻人都能读写了。我忘了问课本内容，但我相信是政治性的。当中国正致力于完成扫盲大任务时，表明人们有了受教育权，但只是为了革命的目的。这也表明现代社会与文盲是不相容的。
北京南郊一校长告诉我，教育必须为无产阶级的政治服务，因之，教育必须与体力劳动相结合。学生要从事体力劳动，接触劳动人民，从而建立起体力劳动光荣的感觉。
中国人民艰苦劳动是为了避免产生穿轧别丁料子的贵族，知识分子的党领导人和工厂领导去统治穿棉布的群众。中国传统的读书人、当官的同农民是对立的，东欧和苏联的党与知识分子，红与专也是对立的，但中国的知识分子似乎有了恰当的地位。从我接触到的北京高等学校的一位女生的每天学毛泽东著作，参加体力劳动以及服从党和政府的需要来看，今天中国似乎已解决了个人与党的关系问题。所以，我的这一讲就题名为《我的心属于党》。中国依靠自己建设新国家
中国人要依靠自己来建设新中国，他们正在三面红旗的口号下来创建自己未来的国家。
自一九五八年开始的、为了使社会主义更快建成的大跃进，曾以一步登天的姿态向西方挑过战，也颇使西方感到惊讶。但如把今天的情况跟一九五八年相比则可说是有些成功的。同时，如从中国曾遭水旱灾荒，以致濒于饥饿的边缘和一九六○年俄国专家撤退，使半建成的工厂处于瘫痪状态这两点出发，则我似乎认为中国在经济和社会上的大跃进是一个成功。
“三面红旗”和其他的口号说明中国是一个口号国家。这些口号都是一律的。
“人民公社”这面红旗强调说明要自力更生来建设中国。
另一方面，位于过去日本统治的满洲、现为中国东北的鞍山的大工厂，也是强调自力更生。现在中国能自己生产很多机器，从而摆脱了外国的政治和思想的干涉。
幸福江就是黄浦江。它位于长江流域，流经上海，注入东海，沿江两岸是中国重要的稻米产区。我曾访问过的马桥公社就在这里。
该社党领导干部张友明领我去参观新建的防台风的石堤。他告诉我，他共经历三次大台风。第一次在共产党夺取政权的前一年，即一九四八年。那次台风卷着江水，冲过江堤，淹没了一百个村庄，农民们可在自己的厨房里抓鱼，之后，生活都非常困难。一九五六年又遇到一次台风，后来合作社花了八千多工才修了条土堤。一九五八年公社成立之后，在国家支援下开始修建新的石堤，到一九六三年就完成了。第三次台风发生在一九六三年，但这次只用了一百个民兵在堤上巡逻就守住了江堤。因此，张告诉我，农民说：“过去是面对黄浦江，两眼泪汪汪，现在是黄浦江变成了幸福江。”
就这样黄浦江变成了幸福江。这是一部可怕的历史，一篇创造人民公社的建设性的叙述。但它不同于许多宗教和政治性质的叙述，它确是真实的。因为这类事情也发生在其他的人民公社里。（待续）

显示原版>>

Previous:苏班德里约接见美大使要求美了解印尼对美态度

Next:哥游击队刊物报道：哥伦比亚民族解放军纲领


哥游击队刊物报道：哥伦比亚民族解放军纲领

出版日期:1966.02.19
         期次:2818
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】哥伦比亚游击队刊物《起义的哥伦比亚报》在《武装斗争》的总标题下报道哥伦比亚武装斗争的情况，摘要如下：
今年一月在桑坦德省山区出现了一支新的人民武装。
它在西马科塔采取的第一次游击活动，是民族解放军出现在全国舞台上的一次大的洗礼。
用它自己的话来说，民族解放军“并不从属于哥伦比亚的任何一个运动或政党，但是，它坚定不移地以明确的革命思想和原则作指导，并努力把人民团结在最广泛的人民阵线中”。
在它的纲领原则里，民族解放军谈到“通过发展反对剥削者的人民战争，同时利用武装斗争和各种方式的人民斗争来发动革命攻势”。
民族解放军的纲领：
１、人民阶级夺取政权，建立一个解放群众创造力的人民民主政府。
２、进行真正的土地革命，目标是消灭大庄园、小庄园和单一经济（哥伦比亚主要依靠出口咖啡，目前其价格已下降，引起严重的经济情况）。同时，使农业技术化。
３、发展和保护民族工业，鼓励半重工业的发展，没收帝国主义和卖国寡头的工业利益，实行土地国有化，同世界所有国家发展贸易。
４、在城市和乡村实行住宅建筑计划，进行城市改革。
５、建立人民信贷系统来促进工业、农牧业和商业的发展。
６、制定全国公共卫生计划，向每个阶层的人民提供医疗服务。
７、制定一项筑路计划，把全国经济联结起来。
８、实行教育改革，扫除文盲以及实行免费义务教育；高等教育、师范和大学教育收归国家办理；建立一个科学研究院；制定一个广泛的奖学金计划，发展体育运动以及民间工艺和艺术。
９、使土著居民参与经济和文化。
１０、思想和信仰自由，政教分离。
１１、奉行以不干涉和反新老殖民主义、反帝自决的原则为基础的独立外交政策；保卫和平，支持被压迫民族的斗争；废除有损民族主权的义务，驱逐美帝国主义的军事代表团；同世界各国建立外交、文化和贸易关系，建立一支有优良技术装备的常备人民军队。

显示原版>>

Previous:丹麦电台记者多勒俄普：《在新中国旅行》（待续）

Next:汉弗莱同印官员会谈后宣布给印一亿美元货款


海卡尔到东京活动/日特使横山动身出国为美“和谈”奔走

出版日期:1966.02.19
         期次:2818
         版次:2
         栏目:\[第二版]
文章正文:
【美联社东京十七日电】纳赛尔总统的最亲信的人之一、《金字塔报》主编海卡尔作为外交部的来宾到达这里进行十天访问。他预定要同佐藤首相和外务相椎名进行会谈。消息灵通人士说，越南冲突将是他们的议程上的重要问题。
【共同社东京十七日电】被任命为旨在进行越南和谈活动的特使的横山正幸将在十八日下午十时半从羽田机场搭机启程，前往巴黎。这位特使将以三个月左右的时间访问法国、波兰、南斯拉夫、阿联、印度、巴基斯坦、泰国、老挝、柬埔寨、南越等欧洲、中近东、亚洲各国，同这些国家政府进行接触，努力造成和平解决越南问题的气氛，可能的话，还想同北越的大使和贸易代表进行接触，探询北越方面对和平会谈的真意。横山特使将寻找通往河内的途径，在可能的范围内在各地同北越方面进行接触。横山打算在接触时，强调说日本不是作为美国的部下，而是坚决站在独立的立场上努力争取越南的和平，进行说服，促使北越同意举行日内瓦会议，并且要就北越同意举行日内瓦会议的具体条件，推心置腹地进行会谈。不过，北越会不会同意进行接触，还有疑问。横山对于这一点，并没有表示乐观。
【共同社东京十五日电】横山正幸在十五日拜会佐藤首相，进行了会谈。横山在会谈以后发表谈话说，“首相指示说，各国的和谈活动获得成功的希望都不大，希望按照既定方针进行努力。我还想访问南斯拉夫、捷克斯洛伐克等共产党国家，寻求和平解决的线索。”

显示原版>>

Previous:美伪将建立一支七万多人的“警察部队”

Next:川岛同阿尤布讨论越南问题


汉弗莱同印官员会谈后宣布给印一亿美元货款

出版日期:1966.02.19
         期次:2818
         版次:2
         栏目:\[第二版]
副题:他在离印前诬蔑我是「最富侵略性的国家」
文章正文:
【合众国际社新德里十七日电】美国副总统汉弗莱今天表示美国愿意向印度提供一亿美元贷款以购买发展印度经济所需要的物资。
汉弗莱是在同粮食部长苏布拉马尼亚姆、财政部长乔杜里和计划部长梅达进行两个小时的会谈时谈到这笔新贷款的。
消息灵通人士说，汉弗莱同印度官员们就发展农业和迫切需要粮食问题进行了长时间会谈。
今天的会谈是一系列会谈的一部分。这一系列会谈包括讨论赤色中国的扩张所继续抱有的目的。汉弗莱是在美国大使鲍尔斯的府邸同负责外交事务的国务部长辛格在早餐时开始会谈的。
预料，中国在这个地区的活动是汉弗莱预定下一次同国防部长恰范的会谈所要讨论的问题。这位副总统说，他没有带来关于越南战争的任何新的建议。
【美新处新德里十六日电】汉弗莱十六日到达巴兰机场时讲话说：
美国总统希望让各友好国家政府随时充分了解美国政府所做的政策决定，我到这里来就是为了亲自转告这种情况。
其次，我愿探讨一下我们两国间的共同关心的问题——特别是关于共产党中国的扩张主义压力和影响次大陆的其他问题方面。对于印度和巴基斯坦在恢复本地区和平与遵行塔什干精神与塔什干宣言方面所取得的进展，我们特别感到鼓舞。
【法新社新德里十七日电】美国副总统汉弗莱今天对印度说，如果在越南的侵略不加制止，加速亚洲经济和社会发展的任何努力都是注定要失败的。
汉弗莱在这里停留的两天内同英迪拉·甘地夫人和其他印度高级领导人举行了会谈，会谈集中讨论了印度的经济问题和越南形势。
汉弗莱今天说：“我们美国人知道，图谋把自己的意志强加于东南亚自由人民的势力就是威胁着印度的那种势力”。过了一小会，他谴责中国是今天世界上“最富有侵略性的国家”，他表示希望，“共产党人不久将了解侵略不是改善社会情况的办法”。
记者问到印度在越南和平活动中的作用，他说，新德里“‘十分积极”，美国“十分感谢”拉达克里希南总统所作的努力。

显示原版>>

Previous:哥游击队刊物报道：哥伦比亚民族解放军纲领

Next:托雷斯参加哥游击队引起反动派一片恐慌


捷刊为苏修同美勾结帮腔

出版日期:1966.02.19
         期次:2818
         版次:3
         栏目:\[第三版]
文章正文:
【南通社布拉格十五日电】捷党刊《新思想》谴责了中国领导人的下述论断：在苏联和其他社会主义国家中，资本主义正在复辟，苏联正在同美帝国主义合作。
这家刊物说，谁也无法只是由于苏联和美国有外交关系以及它没有同美国发生直接的军事冲突而认真看待中国提出的苏联同美帝国主义合作的断言。它不同意中共领导提出的观点，即：目前国际工人运动中出现的分歧是对抗性的，因此应当在运动中划清政治和组织路线。《新思想》认为，举行共产党双边或多边协商以取得一致是适宜的，这种一致必须是原则性的——因为任何人也不认为共同路线表明在政策上和行动上是一致的。文章说，但是，我们不同意把党与党之间的自治和平等的要求解释成为无视共同行动的利益，离开共产主义运动。

显示原版>>

Previous:英报评述： 齐奥斯库访保加利亚

Next:苏一架图114型飞机失事坠毁


卡斯特罗在拉美不再孚众望了

出版日期:1966.02.19
         期次:2818
         版次:3
         栏目:\[第三版]
眉题:印报说卡斯特罗已成为热情支持苏联的人
文章正文:
【本刊讯】《印度时报》十七日刊登一篇题为《中国和古巴》的社论，摘要如下：
看来，卡斯特罗在苏联同中国的冲突方面已经成为共产党世界最热情支持苏联的人。没有任何其他的共产党领导人象他最近谴责中国不履行同古巴的贸易协定时所作的那样指责北京同美帝国主义者采取了一致的行动。古巴领导人若干时候以前就到苏联这边来了。鉴于他在经济上日益依赖莫斯科，他没有什么抉择……看来他了解，中国不需要古巴的糖，因为它有一个好收成，知道它必须把大米运给越南。
现在，温文尔雅的阶段过去了，卡斯特罗已决心把这场贸易争端提升到意识形态的水平。
导致中国人激烈削减对古巴的大米供应的原因还不完全清楚。他们甚至都没有认真反驳卡斯特罗的指责。
一种可能的解释是，卡斯特罗在拉丁美洲不再是最孚众望的了。由于拉丁美洲的马克思主义者一般都倾向于采取中国的路线，中国还有另外的办法可以依靠……但是，这并不意味着中国在世界那个地区特别明显地胜过了苏联……在拉丁美洲出现革命变化的前景目前还没有显得光明起来。

显示原版>>

Previous:苏一架图114型飞机失事坠毁

Next:勃列日涅夫等出席莫斯科州党代会


美参院外委会就越南问题召泰勒作证/莫尔斯指责约翰逊和泰勒一直在把美国人民引向错误

出版日期:1966.02.19
         期次:2818
         版次:4
         栏目:\[第四版]
副题:泰勒吹嘘美国在越南南打北炸的做法是“最好的战略 ”
文章正文:
【美新处华盛顿十七日电】泰勒将军星期四在参议院外交委员会上说，他坚决认为，美国政府的“四点”战略是帮助越南冲突顺利结束的最好方法。
这位前美国驻南越大使说，这种战略包括一套“完整而又紧密结合的措施”。他说，其目的是为了提高美国在南越的地面部队的效率，利用空中优势来攻击北越的军事目标，稳定南越的经济、政治和社会制度和谋求体面的谈判解决。
泰勒将军是在这个委员会在电视摄影机前面继续询问越南政策时作证的。泰勒在准备好的发言中说，美国打算向共产党表明，“解放战争”是“代价沉重的、危险的和注定要失败的。”
【美联社华盛顿十七日电】泰勒说，向共产党侵略者施加“无情的压力”是取得成功的关键，并具体地说，他指的是向他们继续进行侵略的意志和能力施加压力。
泰勒在谈及法国在那时的印度支那的大规模失败时说，这主要是巴黎“意志削弱了”，而不是奠边府失败。
他说，“我认为，我们目前的战略是最好的战略。我们坚持这个战略是重要的。”
【美联社华盛顿十七日电】在参议员富布赖特的质询下，泰勒表示美国在越南的行动导致同共产党中国打仗的可能性不大。但是他又说：
“如果他们居然同我们进行战争，那么，对他们将是一个灾难。”
富布赖特说，他认为要是同中国发生大战，对美国也将是一个灾难。
有人对泰勒说，加文将军曾说越南不是同共产党中国作战的地方。泰勒说：“我并不认为有什么地方是同中国进行战争的好地方。”
【路透社华盛顿十七日电】泰勒今天对参院外委会说，即使美国在南越投入六十万部队，他也并不认为会把中国拉入战争。泰勒受质询达七小时
【法新社华盛顿十七日电】泰勒今天同参院内批评政府的越南政策的人进行了七小时的对抗。
两家全国性的电视广播台转播了这场辩论的实况，数以百万计的美国人在电视机前观看这场辩论，约翰逊总统也是观众之一。
【法新社华盛顿十七日电】民主党参议员莫尔斯说，约翰逊总统“已经正在失去数以百万计的人民”，美国人民不久将拒绝越南战争。
这位参议员宣读关于印度支那的日内瓦协议的条款，指责美国违反了这些条款。
秦勒将军回答说，北越先违反了这些条款，西贡政府从未在日内瓦协议上签字。
委员会主席富布赖特对美国的干预是否明智以及越南人民是否希望从事战争表示怀疑。
他在委员会开会前对记者们说，“我赞同（法国总统）戴高乐设法使这场战争得到解决。”
民主党参议员戈尔对在越南的“悄悄的逐步升级”表示特别不安。
共和党参议员卡尔森建议约翰逊总统同法国磋商，法国在越南有相当多的经验，并且同胡志明有来往。泰勒将军答应将考虑这个建议。
【合众国际社华盛顿十七日电】泰勒在激烈的争论中对莫尔斯说：“我认为，我们的人民将受到极其错误的指导”，如果他们拒绝美国的军事努力的话。
莫尔斯反驳说：“依我看，你和总统一直在把美国人民引向错误。”
莫尔斯的指责赢得了挤得满满的参议院秘密会议室后面的人们的掌声。主席富布赖特击桌子让大家守秩序，并警告旁听者不许示威。
泰勒的证词也引起了富布赖特和参议院民主党领袖拉塞尔·朗之间一场短暂的争吵。
朗一次打断了富布赖特的讲话，抱怨主席一直在发言，要求富布赖特让泰勒把问题回答完。

显示原版>>

Previous:美国实验在军事上使用电视

Next:英报说：西德出现了经济危机的一切迹象


美国实验在军事上使用电视

出版日期:1966.02.19
         期次:2818
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】香港《南华晚报》二月七日刊登一篇译自美国《皇冠》杂志的文章，摘载如下：
现在美国空军从事更大的实验，将有一天利用电视，可以把驾驶员除去，一个空军军官笑着说，未来的营业客车可能首先采用电视控制，装在车头的电视照相机所看到的，就是室内的电视机所见到的一样，有一天发展至用无线电控制汽车时，便可利用电视作驾驶员了，会有一天，汽车乘客坐上营业车之后，对着电视机说一声到那里去，坐在室内控制的人便可以利用电视把乘客送到他要去的地方，同样情形，飞机一样可以应用电视驾驶控制，发展至这阶段的时候，便可以减少空军兵员的死伤。
从实验上，军事上已发展至可以电视机控制坦克及其他军用机车，现在美国讯号兵团正拨出一部分经费，由专家研究各种最新的电视通讯设备，他们的最大目标是把目前已经简化的设备，再简一点，以减少电视技术的重荷，除了无线电电视之外，美国军队现正试验有线电视，以联络各作战指挥，这因为有线电视比无线电视的装备，又简单了许多。
在第二次世界大战期间，每一小队部队差不多都有一个无线电兵，用电话向指挥部联络，在明年七月以前，美国军方希望所有这无线电话，都能替以小型电视配备，这样指挥作战时就更为方便了，比方可以看到战场实况，可以预先观察到敌人的行动，这样指挥作战就减少了很多困难。
对于部队的训练，军用电视亦极有用，过去一个新兵由初入营直至发展到作战能力，约需时六月，现在美国军方已计划用电视的帮助，可以缩短训练时间。
最近军用电视的发展，使美海军当局再度进行建造一些导向“电视弹”，最近重新计划的小型导向电视弹，是电子眼与雷达的混合体，在初部试验中，已得到美满的成绩，已经由海军部批准大量制造。

显示原版>>

Previous:英一城市使用电话电视系统管理公共汽车运输

Next:美参院外委会就越南问题召泰勒作证/莫尔斯指责约翰逊和泰勒一直在把美国人民引向错误


美国医生贪财害命

出版日期:1966.02.19
         期次:2818
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》刊载一篇文章，摘要如下：
据最近调查，美国每年出现近二百万宗堕胎。换言之，堕胎率约占目前的出生率的一半。而在这二百万宗堕胎中，只有九千多宗是合法的。其余的堕胎手术，大部分是由黄绿医生、冒牌接生婆和声名狼藉的医生进行，手术费从三百美元至二千美元不等。
每年至少有二万女人因接受拙劣的堕胎手术而死亡。有数十万女人在接受非法手术后需要到医院治疗。
俄克拉荷马州的医生布里安·亨利替一个女人施了非法手术后，孕妇不幸毙命，他也被捕。在法庭上他承认进行过五千多宗堕胎手术。承认过失杀人，被判四年徒刑。

显示原版>>

Previous:英国赌风泛滥

Next:日本五百万人患性病


美刊承认此计划将和过去一样必遭失败

出版日期:1966.02.19
         期次:2818
         版次:2
         栏目:\[第二版]
眉题:美伪妄想以“绥靖计划”征服直越人民
文章正文:
【本刊讯】提前出版的《美国新闻与世界报道》二十一日刊登从西贡发出的一则报道说：
约翰逊总统赢得东南亚战争的新的“全面战略”的中心问题是：“绥靖”，这在今后的岁月里将是一件很难办的事情。
事实上，这里许多专家对绥靖计划能否成功表示怀疑，过去得到美国支持的努力已经遭到失败。
美国和越南当局计划一九六六年只在这个国家的一万两千个村庄中的九百个搞“绥靖”。
把一支正规军——不管是越南的或美国的——开进据了解是共产党正规军控制的地区。
接着，将把政府的准军事官员和非军事官员派到那个地区。这些人将建立当地防御力量，防守这个村庄不受当地游击队的袭击。与此同时，警察和村里的官员将清除游击队、特务和储藏室等共产党基本的东西。其他的政府工作人员将开始重建村里的房子、学校、道路和渠道。
这一切的先决条件是：美国将提供它应提供的军队，以便为绥靖地区提供一个“盾牌”，防止共产党部队象过去那样卷土重来。
将派遣四十名政治行动小组到这些地区的村庄里去，他们是根据美国中央情报局和南越政府一起制定的计划受训练的有武装的、受到严格思想灌输的政治干部。
在政治行动小组确立了相当程度的内部安全之后，将派一个由六人组成的“调查和处理不满”小组到村子里去。
这个小组将了解每个人的情况，找出谁是亲政府的，谁的亲戚同共产党人一起作战，谁是来自或前往附近的共产党人控制的地区的。
在这个小组走后跟着而来的是一个十二人的“民政专家”小组。同这个小组一道儿来的是国家警察特务。
当一个村庄被认为已经安全到可以让这些干部离开——这大概需要好几个月——的时候，这个村子就算是绥靖了。
已经在头顿建立一所重新训练旧干部和招收新的农村工作人员的学校。他们在十星期的紧张训练课程中，要学习如何使用武器和学习中国赤色分子和北越人制定的“革命战争”的原则。同这个计划有关的美国人预料，头两年不会取得什么重大结果，但是他们希望第三年是个“开端”。
美国将提供大量的财政援助来支持这个计划。
今年大约将拨出七千万美元直接用于资助绥靖工作。此外，美国将支付一九六六年进口价值四亿美元的民用物资的资金。
然而，这里没有人认为在不久的将来会取得惊人的进展，一个美国官员说，到今年年底，甚至四个小型试验性地区也不会是完全亲政府的。
人们听到美国军事和非军人员的警告说，美元只能把绥靖搞到这种地步，再向前推进是不可能的。人们对过去搞的绥靖农村地区的计划有着辛酸的经验。

显示原版>>

Previous:托雷斯参加哥游击队引起反动派一片恐慌

Next:美伪将建立一支七万多人的“警察部队”


美伪将建立一支七万多人的“警察部队”

出版日期:1966.02.19
         期次:2818
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】曼谷中文《京华日报》一日译载《纽约时报》的一则西贡电讯说：
南越现正开始作一次主要的努力，以建立一支有高度效能的七万二千人国家警察部队，藉资执行一种没有任何军队可以达成的任务，即：在南越的城乡中消灭那些地下的越共政治组织。
美国对外援助总署将大力支持及资助此项建立国家警察计划。在此一计划之核心，有一个称为“资源控制”的观念。
此一观念的意义即是，拒不给越共游击队获取一切具有战略重要性的资源，包括人力在内；同时又要把这些资源，转而供给越南政府利用。
该计划另一重要方面便是：创立一个有一万五千人实力的“战地警察部队”。他们所担任的角色正如在各处街头巡逻的警察一般。他们要巡逻的地方，将是稻田河堤及森林，为安全计，他们将以成排的队伍出动巡逻。

显示原版>>

Previous:美刊承认此计划将和过去一样必遭失败

Next:海卡尔到东京活动/日特使横山动身出国为美“和谈”奔走


美众院辩论对亚洲政策时有人说：对中国的恐惧成了美国政策的主宰

出版日期:1966.02.19
         期次:2818
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿十六日电】亚洲问题讲演周创建人和自由太平洋协会主任莱昂斯牧师今天在众议院远东问题外交小组委员会举行的关于亚洲政策的意见听取会上作证。
他列举了他所说的美国在目前的亚洲政策中所犯的二十二个错误。他说，首先，对共产党中国的恐惧成了其他一切政策的主宰，那些计划人员显然认为，“可以阻止侵略的是软弱，而不是实力。”
他说，让外交官去作一些例如是否封锁海防港等基本上是军事的决定，决策人显然是在一种幻想下工作的，那就是，如果美国以一年时间取胜，中国就会进来干预，但是如果以五年时间取胜，中国就不会进来。
【新华社东京十七日电】据《朝日新闻》驻西贡记者报道：越南战争正在逐渐蔓延到老挝和泰国。柬埔寨也以同泰国和南越的边界纠纷为理由，在中国的军事援助下，近来决定加强国家军队。越南战争所具有的中美两国互相排挤的性质越来越明显。这就是关系到越南战争的本质的重要问题，因而对汉弗莱之访问中国周围各国，也必须完全从这个观点来加以观察。
在这个意义上说，阮高其总理下月二十二日的访日、韩国朴总统目前的访问越南周围各国，都同美国的外交攻势有着密切的联系。
美国新的外交攻势，在军事上，是想以韩国、台湾、越南的团结为中心，在其周围建筑几个稳定地区，以图在亚洲维持美、中两种力量之间的均衡。
在中苏对立的背景下，依靠加强日本、印度两国同苏联的亲善关系，美国的上述打算，可以不致引起美苏之间的紧张而得以实现。
日本和印度正在成为美国所期待的稳定亚洲势力的中心。北京—雅加达轴心的崩溃，给了美国开始这一新的外交攻势以自信。
因此，可以看出，美国这一新的外交攻势的目的是，一面避免敌视苏联，一面把中国周围各国团结在反中国的阵线里，在外交领域突破美、中两种力量的均衡。

显示原版>>

Previous:日本驻京记者评论我第三个五年计划时说：中国领导人对反美反修有坚强信心

Next:英外交部答复我照会抵赖美军使用香港的事实


日本五百万人患性病

出版日期:1966.02.19
         期次:2818
         版次:3
         栏目:\[第三版]
文章正文:
【路透社东京一月四日电】日本政府已决定发动一次佐藤首相最近所说的雷厉风行的运动，来制止性病在日本、特别是在年轻人中间的蔓延。
这项任务的规模可以从医学上的估计数字来判断，即今天约有五百万人——也就是说全部人口每二十个人中有一个——患这种病。
取缔娼妓委员会在十二月初向内阁提出的一项报告指出，在十四岁到二十四岁的没有经验的年轻人中，梅毒、淋病和其它性病患者人数惊人地增加。
这里许多人认为，任何运动都无法使防治性病成功。

显示原版>>

Previous:美国医生贪财害命

Next:英一城市使用电话电视系统管理公共汽车运输


日本驻京记者评论我第三个五年计划时说：中国领导人对反美反修有坚强信心

出版日期:1966.02.19
         期次:2818
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《日本经济新闻》十一日刊载特派记者鲛岛从北京发回的一篇通讯，摘要如下：
共产党中国从今年起开始执行第三个五年计划。共产党中国经济，依靠在大跃进失败后实行的经济调整政策和“自力更生”，再次表现出发展的征兆。共产党中国的领导人对于预料在实施五年计划期间也可能变得激烈起来的“同美帝国主义的对抗、同现代修正主义的斗争”，表明了坚强的信心。
但是，新五年计划在国内外还要克服许多困难。
同第一个计划、第二个计划比较，第三个计划可以说是一个制订态度、环境、方向都完全不同于前两个计划的“第一个自己的计划”。
的确，调整经济的政策，稳定了共产党中国的农业。农产品出口增加，对外债务也已还清，外汇储备变得宽裕了。
但是，共产党中国要建立一个用大规模设备来大量生产的体系，还需要一段时间。
共产党中国的第三个五年计划的特点是，加强农业，加强运输力量，充实工业。可是，绝对不能忽视的是共产党中国根据所谓“战火可能蔓延到中国大陆”的判断而进行的“备战工作”。这是过去的各个计划所没有的战略，好象可以认为，这是贯穿于第三个计划所有各个方面的主要骨干。
目前，在拥有七亿人口的广大国土中，正在展开民兵训练、文学艺术活动、学习活动、思想教育、增产节约运动，在这些活动里面，任何一项都同“备战部署”分不开。如果把这种情况和加强国防力量的这个目标合起来考虑，那就会清楚地看出在社会主义教育运动的基础上既要大炮也要黄油的第三个计划的性质。

显示原版>>

Next:美众院辩论对亚洲政策时有人说：对中国的恐惧成了美国政策的主宰


瑞典观察站说：苏在中亚地区进行一次地下核试验

出版日期:1966.02.19
         期次:2818
         版次:3
         栏目:\[第三版]
文章正文:
【法新社斯德哥尔摩十三日电】乌普萨拉观察站报告说，苏联今天在中亚塞米巴拉金斯克地区进行了一次地下核试验。
这里附近的观察站地震仪在格林威治时间五点零五分记录下爆炸的冲击波。据说，爆炸发生在格林威治时间四点五十分。
观察站发言人说，在里克特地震仪上记录下来的冲击波为六点三，这是自从苏联两年前开始地下试验以来所记录下来的第二大爆炸。
最强大的一次是在一九六五年一月十五日。它也是发生在塞米巴拉金斯克地区。
【合众国际社莫斯科十三日电】苏联今天显然在塞米巴拉金斯克进行的地下核试验的目的可能是要试制出一种世界最强大的火箭的弹头。

显示原版>>

Previous:勃列日涅夫等出席莫斯科州党代会

Next:英国赌风泛滥


苏班德里约接见美大使要求美了解印尼对美态度

出版日期:1966.02.19
         期次:2818
         版次:1
         栏目:\[头版]
文章正文:
【新华社雅加达十日电】安塔拉昨天报道：美国大使格林今天拜访了苏班德里约外长。据悉，苏班德里约向这位大使解释了印尼目前对美国的态度。他要求美国政府和人民应当充分了解这种关系的基础，以便他们可以真正获得好处，并有助于两国的共同利益。

显示原版>>

Previous:约翰逊同美驻印尼大使格林磋商

Next:丹麦电台记者多勒俄普：《在新中国旅行》（待续）


苏哈托承认：印尼国内对军方的不满一直未平息

出版日期:1966.02.19
         期次:2818
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉雅加达十七日电】苏哈托中将十四日在苏门答腊军区司令工作会议上说，武装部队一再成为帝国主义和殖民主义分子及国内的反革命分子和机会主义分子诽谤和指责的受害者，他们的目的在于败坏武装部队的名誉，离间它们同普通人民、总统和民族革命的关系。
他追述说，这种有计划的诽谤运动是在流产的政变以前开始的，最近它仍然在进行着，而且仍然可以感觉到。
他又说，它的目的在于使武装部队各军种互相对立，特别是同陆军对立，以破坏它们的声誉。
苏哈托说，现在有人重新弹起了同样的调子。如果说过去在政变以前曾经发表过捏造的文件和情报，谈到存在一个“将领委员会”，那么现在有人正在散布有关存在一个“军事委员会”的指责。

显示原版>>

Previous:英外交部答复我照会抵赖美军使用香港的事实

Next:约翰逊同美驻印尼大使格林磋商


苏要日“运用影响协助解决越南问题”

出版日期:1966.02.19
         期次:2818
         版次:3
         栏目:\[第三版]
副题:苏刊声称“苏日关系改善有助于远东和平”
文章正文:
【法新社莫斯科十七日电】苏联今天交给了日本一份备忘录，表示相信日本可以运用其影响帮助实现停止美国对越南的“侵略”和和平解决越南问题。
今天交给日本驻莫斯科大使的备忘录还要求日本采取“适当的措施”，制止美国为在越南进行的侵略而使用日本领土。
塔斯社报道，备忘录说，苏联政府认为，日本愿为在越南实现和平作出贡献，并将为制止美国为了侵略越南而进一步利用日本领土、工业和人力采取适当措施。
它说：“日本可以运用其影响协助停止美国对越南人民的侵略”，“协助实现根据日内瓦协议和完全符合这些协定的北越政府和南越民族解放阵线提出的建议解决越南问题。”
备忘录指出，苏联早些时候发出的两个备忘录
——六五年三月二十二日和八月三十一日——已提请日本政府注意（美国）为了侵略而利用其领土和资源的事情。
塔斯社说，苏联外交部副部长库兹涅佐夫把备忘录交给了日本驻莫斯科大使。
【法新社莫斯科十六日电】塔斯社报道，苏联杂志《新时代》今天在一篇评论中说，苏日关系的改善有助于远东的和平。
这家杂志说，“这种改善构成两个邻国之间和解和合作的自然过程。它不仅符合苏联和日本的利益，而且也符合全世界的利益”。
它说，自从苏日关系恢复正常并且签订第一个贸易协定以来，交换的货物的价值上升了几倍。苏联已成为日本最重要的贸易伙伴之一，日本在苏联的资本主义国家贸易伙伴之中占一个重要的地位。
这家杂志谈到一九六六年到一九七零年的协定的规模时说，一九六六年贸易将达到四亿美元，到一九七零年将达到五亿美元。
到这五年时期结束时，交换的货物的价值总额将达二十五亿美元。
同苏联进行经济合作对日本来说是个“巨大的收获”。它说，日本迄今一直从遥远的国家进口石油、煤和原料。但是“在日本海的另一边，离日本相当近的地方是蕴藏着大量自然财富的西伯利亚和苏联远东”。
这家杂志还说，把萨哈林的天然煤气抽出来运输给日本（目前日本公司和苏联外贸机构正就这件事进行商谈）是第一件联合办的事情，是苏日经济合作道路上的第一个具体步骤。

显示原版>>

Previous:川岛同阿尤布讨论越南问题

Next:英报评述： 齐奥斯库访保加利亚


苏一架图114型飞机失事坠毁

出版日期:1966.02.19
         期次:2818
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科十七日电】塔斯社今晚证实，一架巨型苏制图—１１４今天清早起飞后不久就坠毁了，而且有伤亡。
外国航空公司中流传的未经证实的消息说，这架巨型飞机上的四十人到七十人都死了。
苏联航空公司的一位高级官员在这次失事中受了伤，他就是苏联航空公司国际运输管理局局长维亚切斯拉夫·巴什基罗夫将军。
这架飞机是在向刚果（布）作初次飞行时失事的。
【合众国际社莫斯科十七日电】苏联一架图—１１４型飞机今天坠毁。机上大部分人死亡。
谢列梅捷夫机场人士说，飞机上载有六十个人，包括四十八个乘客和十到十五个机务人员。死亡人数估计约为五十名。
苏联当局立即封闭了机场。
塔斯社说，“有伤亡。出事故的原因正在调查中。”
塔斯社关于这次大灾难的全部报道只用了四十四个字。
【合众国际社莫斯科十七日电】一架世界上最大的班机——苏联图—１１４今天在这里起飞时撞到了雪堆上，机上的四十八个人大部都死了。
机场人士说，这架飞机（它的满载量为二百三十五人）——试图在暴风雪中起飞，没有飞起来，撞到跑道头上的雪堆上就爆炸了。
苏联官员拒绝证实或否认这一事件。

显示原版>>

Previous:捷刊为苏修同美勾结帮腔

Next:卡斯特罗在拉美不再孚众望了


托雷斯参加哥游击队引起反动派一片恐慌

出版日期:1966.02.19
         期次:2818
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】波哥大消息：一月七日——哥伦比亚民族解放军夺取西马科塔的周年纪念日，出现了“卡米洛告哥伦比亚人民的宣言”，在这个宣言中，统一战线创始人宣布他决心跟民族解放军一起参加游击斗争。
军事将领只是表示，卡米洛·托雷斯已处于非法状况，因此在任何时候他都可遭到军队的袭击。
教会当局向报界发表声明说，教会对卡米洛·托雷斯脱离宗教的立场已经明确，好几个月来他的行动就受民间法律的约束，因为他已失去神父的身份，不可能再重新获得这个身份了。
在一般人民阶层中“卡米洛的宣言”是被满意地接受的。街头上的议论都赞同这个决定，并说“需要这样的人”。
由于卡米洛同民族解放军的结合，哥伦比亚资产阶级已在主要城市和国内农业中心采取了一系列镇压措施。
最近在波哥大城大肆展开检查和搜查人民领导人住宅的活动。陆军还在战略要地设了警卫以搜查居民中的武器为名，不分白天黑夜检查车辆和进行逮捕。陆军的这些镇压措施是在情报局的协助下进行的。
被监禁在乌伊拉省内瓦监狱的马克塔利亚游击队领导人贝利萨里奥·奥尔蒂斯在夺下一个狱卒的武器后逃出了牢狱。这位人民战士拿着从狱卒手中夺得的枪枝逃了出来。

显示原版>>

Previous:汉弗莱同印官员会谈后宣布给印一亿美元货款

Next:美刊承认此计划将和过去一样必遭失败


英报评述： 齐奥斯库访保加利亚

出版日期:1966.02.19
         期次:2818
         版次:3
         栏目:\[第三版]
副题:说罗保讨论了苏共二十三大等问题
文章正文:
【本刊讯】英《泰晤士报》十七日刊载一篇报道，题为《罗马尼亚领导人在保加利亚就密切关系进行会谈》，全文如下：
罗马尼亚共产党书记齐奥塞斯库和总理毛雷尔今天结束对保加利亚为期两天的访问后发表的一项简短的正式声明说，罗马尼亚客人出席了一次摘葡萄的仪式和打猎后离开这里，没有透露任何可能说明这次访问具有某种政治意义的东西。
尽管如此，齐奥塞斯库去保加利亚显然是有其使命而不是游山玩水的。他同保加利亚领导人托多尔·日夫科夫先生的会谈应该看作是东欧国家领导人现在正在进行的一系列磋商中的最近一次。
即将举行的苏联党代表大会以及中苏冲突的最新发展是这次在保加利亚进行的会谈的主要问题。罗马尼亚人迄今为止一贯地拒绝支持苏联关于召开一次共产党国际会议的一切倡议，他们还明确不含糊地表示他们在中苏冲突中将保持不介入的态度。
如果莫斯科现已决定把即将举行的这次党代表大会用作国际团结反对北京的一个讲台的话，罗马尼亚共产党人将面临困难的抉择。这可能是他们最近在谋求同南斯拉夫密切接触方面比以往积极的一个原因吧，无疑也是他们现在看来特别急于使保加利亚同他们接近的一个原因。
六个月前，托多尔·日夫科夫先生出席罗马尼亚党代表大会就是一个明显的暗示：保加利亚人不仅也有这种愿望，而且实际上为了自己的缘故对同罗马尼亚建立一种特殊联系感到兴趣。自那以后，齐奥塞斯库先生已到索非亚进行了正式访问，托多尔·日夫科夫先生两次访问布加勒斯特，现在齐奥塞斯库先生和毛雷尔先生又来到保加利亚。

显示原版>>

Previous:苏要日“运用影响协助解决越南问题”

Next:捷刊为苏修同美勾结帮腔


英报说：西德出现了经济危机的一切迹象

出版日期:1966.02.19
         期次:2818
         版次:4
         栏目:\[第四版]
文章正文:
政府开支毫无控制，国际收支出现赤字，要求增加工资的浪潮日益高涨，生活费用不断上涨：呈现出一幅黯淡的图景。
【本刊讯】英国《每日邮报》九日刊登乔治·瓦因的一篇文章，摘要如下：
面对着欧洲政治上停滞不前的前景，艾哈德势必将其注意力集中于修补国内的漏洞。
德国的情况具有危机正在形成中的一切标志：政府开支毫无控制、国际收支出现赤字、要求提高工资的浪潮日益高涨和生活费用不断上涨。
艾哈德的奇迹创造者的声誉将受到自从他第一次成为政治家以来的最严重的考验。
一千一百多万的工人提出的增加工资的要求尚未解决。最大的罢工危险可能在本周末成为事实。
虽然德国对外的销售量增加了百分之十，但进口增长的速度却相当于出口的两倍，基本的收支平衡出现了五亿一千一百万英镑的逆差。
去年全部工资增长百分之八点五，而生产率的增长却只达到工资增长的一半。同时，生活费用增长了百分之三点五。
工会的提高工资的要求并不是艾哈德面临的唯一的头痛问题。随着越来越多的国家建立它们自己的钢铁工业，外国的钢铁价格越来越便宜以及鲁尔地区的高炉的停闭，西德钢铁工业也处于萧条中。
三万多工人的每周工时减缩了，因而每周收入减少了两英镑。
工业界说，能降低成本的唯一途径是进口价廉的美国煤。但是为了保护德国自己的煤矿，对进口的煤要征收很高的关税。由于许多钢铁公司也拥有自己的煤矿，他们就不想取消这种关税。它们正在请求给予税收特许和政府对它们使用的每吨德国煤给予津贴。波恩不能够再给予津贴或是减轻税收了。虽然经过猛烈的削减，但一九六六年度的预算仍然膨胀得很，达六十三亿英镑。
由于官方大规模的借款，在五年内还清的贷款的利息率已提高了。邮政费和铁路运费很快就将提高，这将使成本—物价的螺旋再上升一转。
除了劝导人们节制和吁请每周增加一小时工作时间之外，艾哈德迄今为止还没有进行干预。但是他的基督教民主党内的正统财政学家们对他消极地依赖自由市场经济的规律的做法感到惊慌起来了。
可是尽管图景是黯淡的，但镜框却是漂亮的金黄色的。由于拥有总数为二十六亿多英镑的黄金和美元储备——其中黄金储备占一半以上，西德仍然有丰富的脂肪来度过几个贫困的年头。

显示原版>>

Previous:美参院外委会就越南问题召泰勒作证/莫尔斯指责约翰逊和泰勒一直在把美国人民引向错误

Next:戴高乐写给约翰逊一封信


英国赌风泛滥

出版日期:1966.02.19
         期次:2818
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《新晚报》译载英国《世界新闻》周刊一篇文章，摘要如下：
伦敦西区各类赌馆比法国的四十五家高级赌馆加起来还要多，在赌博中的赌注上每年达十亿镑，这个“交易”额在英国各行各业中，列为第六位。
赌馆在全英国各地如雨后春笋般的出现，有人认为它们“帮助”了旅游事业的发展，使数以百万单位计的美元、法郎和马克源源不绝流进英国去。但赌博却又产生不少弊端，如赌徒惯赌成癖便是一例，平均在每六个经常赌博的人当中，便有一位有上“瘾”的危险，就象道友吸毒一样，欲戒不能。因此，许多赌徒的家庭往往会发生悲剧，如倾家荡产或自杀等。
例如，一个妇人在伦敦西区一间赌馆门口，伤心哭泣，当时，她的丈夫正在里面输掉五万镑，先前他已输了五万镑。
赌博对于这个赌徒来说，犹如酒对于一个酒徒或毒品对于一个道友同样具有强烈的诱惑性。
当然，不仅男人嗜赌，许多女人也是嗜赌的。
伦敦一个妇人在两年内，曾赢得了十万镑，她聪明地用这笔钱购置了一幢楼宇，但却愚蠢地继续赌博，结果一败涂地，现在她被迫将整座楼宇都抵押了。
伦敦《标准晚报》说：“伦敦是仅次于美国内华达州（赌城拉斯维加斯所在地）的世界最大规模的公开赌博中心。”

显示原版>>

Previous:瑞典观察站说：苏在中亚地区进行一次地下核试验

Next:美国医生贪财害命


英外交部答复我照会抵赖美军使用香港的事实

出版日期:1966.02.19
         期次:2818
         版次:1
         栏目:\[头版]
文章正文:
【法新社伦敦十六日电】英国外交部宣布，英国今天驳回了人民中国关于美国正在利用香港作为越南战争的作战基地的指谪。
外交部发言人就此说：
“我们的照会对于中国政府竟然认为有必要重复所谓香港正被美国武装力量用作对中国和其他地方进行军事活动的基地的说法，感到遗憾。”

显示原版>>

Previous:美众院辩论对亚洲政策时有人说：对中国的恐惧成了美国政策的主宰

Next:苏哈托承认：印尼国内对军方的不满一直未平息


英一城市使用电话电视系统管理公共汽车运输

出版日期:1966.02.19
         期次:2818
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】新加坡《星洲日报》一月三十日刊登英国一城市使用电话电视系统管理公共汽车运输的图片和说明，转载如下：
图示英国黎彻斯特市街道最近装设一个无线电—电话与电视系统，连接中央控制室，以改善市内之公共汽车服务。通过此系统，公共汽车能从一条路线转到另一条，倘有汽车中途灭火，亦能迅速处理。
图示黎彻斯特市街道旁所装设之一架电视摄影机，拍摄路上车辆来往之情形，帮助解决交通问题。

显示原版>>

Previous:日本五百万人患性病

Next:美国实验在军事上使用电视


约翰逊同美驻印尼大使格林磋商

出版日期:1966.02.19
         期次:2818
         版次:1
         栏目:\[头版]
副题:美报为印尼右派反华叫好
文章正文:
【路透社华盛顿十五日电】约翰逊总统今天就美国同印尼的关系同美驻印尼大使格林进行磋商。
【美联社纽约十四日电】《华盛顿邮报》星期二在社论中评述印度尼西亚局势时说：
“从表面上来看，印度尼西亚和中国的外交关系几乎陷于破裂的情况，表明雅加达对该国接近于倒向共产主义的局势采取了令人鼓舞的现实主义态度。印度尼西亚陆军当局显然准备谴责中国直接参与了去年十月未遂的政变。印尼已远远离开了早先所采取的亲共立场……”

显示原版>>

Previous:苏哈托承认：印尼国内对军方的不满一直未平息

Next:苏班德里约接见美大使要求美了解印尼对美态度


巴反对党领袖五人被捕

出版日期:1966.02.20
         期次:2819
         版次:2
         栏目:\[第二版]
文章正文:
【新华社拉瓦尔品第十七日电】据巴联社报道，根据保卫巴基斯坦条例，反对党的五名政治领袖于今天在拉合尔被捕。
这五个人是：巴基斯坦穆斯林联盟理事会派总书记肖·哈亚特汗、巴基斯坦人民联盟主席纳斯鲁拉汗和人民联盟的马利克
·古拉姆·吉拉尼和卡瓦贾·穆·拉菲克。

显示原版>>

Previous:肯尼亚拒绝苏以售货形式援助的工程

Next:海卡尔同佐藤会谈


巴黎华盛顿间试行高速新闻电传

出版日期:1966.02.20
         期次:2819
         版次:4
         栏目:\[第四版]
文章正文:
【法新社伦敦一月二十七日电】一项革命性新闻传送系统今天把一条新闻以平均每分钟一千字的速度从巴黎经过伦敦发到华盛顿。
这个系统叫做“台特尔”，是由国际新闻电讯委员会建立和展出的。
台特尔系统利用电话线。它今天从巴黎的法新社把一条八百字的新闻传到国际新闻电讯委员会在伦敦的总部，速度是一分钟九百四十字，然后以每分钟一千二百五十字的速度从伦敦传到华盛顿的《华盛顿邮报》。
【路透社伦敦一月二十七日电】在巴黎、伦敦和华盛顿之间携带着电码讯号的纸带，今天从这里的附装在一架电话机上的电线打字机设备中以每分钟约一千字的速度涌现出来。
这个速度约比普通的电传打字机快十三倍，比讲话快六倍，意味着在计时的电话通话上传送新闻可以节省成本。
这种国际之间的新式高速发报系统，是在成立才四个月之久的国际新闻电讯委员会的为期两天的会议上展出的。
这次是在西欧大陆和英国之间第一次使用这种系统。美国和英国之间早就在使用。

显示原版>>

Previous:美议员哈特说：他收到的信件十分之九是反对越南战争


班达建立私人的武装组织以维持统治

出版日期:1966.02.20
         期次:2819
         版次:2
         栏目:\[第二版]
副题:英报介绍马拉维“青年先锋队”
文章正文:
【本刊讯】英国《约克郡邮报》一月六日以《班达的私人军队》为题刊登一篇文章，摘要如下：
马拉维的青年先锋队
——它是一个穿绿衬衣的青年组织——现在同警察和武装部队享有同样的地位。马拉维总理班达在反对他的政府的一次未遂的政变后提出了法律，使先锋队队员成为马拉维治安部队的组成部分。
马拉维青年先锋队法修正案授与其队员以逮捕权，这种权力同警察和陆军根据治安条例进行活动时所拥有的权力相同。
根据班达要求制定的新的修正案，警察和军队如果没有得到青年先锋队指挥官的特别批准是不能逮捕先锋队队员的，他们的总司令是班达。根据这个新的法案，警察未经批准也不能释放先锋队队员逮捕的犯人。
班达在议会里明白地说，青年先锋队队员只对他负责，任何其他人都不能干涉他们。
青年先锋队由以色列教官训练。在乔洛和松巴设立了训练营。
这些营地是根据军事方针进行管理的。向他们灌输进行严格训练、无条件地服从上级和尊重长者的思想。
送到这些训练营的都是年龄在十八岁到二十三岁的当地青年的优秀分子。现在有一千一百六十三名受过训练的青年先锋队队员，其中有一百六十八名女子。
青年先锋队队员在检阅时头戴贝雷帽，身穿绿衬衣、卡叽军裤和军靴。女青年头戴贝雷帽、身穿绿上衣和卡其布的短裙，脚上穿白袜白鞋。

显示原版>>

Previous:乌内阁决定建立一委员会进行调查

Next:认为卡斯特罗反华是要获得苏援和接近美国


川岛离卡拉奇去香港

出版日期:1966.02.20
         期次:2819
         版次:2
         栏目:\[第二版]
文章正文:
【美联社卡拉奇十九日电】由特使川岛正次郎率领的一个日本代表团在这里进行四天访问后，于星期六离开这里去香港。

显示原版>>

Previous:海卡尔同佐藤会谈

Next:日筹划召开东南亚部长会议企图「对抗中国」


丹麦电台记者多勒俄普：《在新中国旅行》（完）

出版日期:1966.02.20
         期次:2819
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】丹麦电台记者多勒俄普访华观感续：人民公社是功效卓著的创造中国的威信远远超过爆炸原子弹
在共产主义在中国取得最后胜利的十五年以后所建立起来的人民公社这种形式，是符合农业组织和中国农民的历史的。
中国的农业常遭水旱灾害，因而把多余的水留到干旱时期去使用，就成了中国农业的最大问题。过去旧中国不敢插手，现在人民公社做了。水的问题是我在访问中国公社时印象最深的东西，马桥公社的水泵站和长堤，广东星桥公社的长坝以及台里（音译）公社的水库等都是为了解决水的问题。它们都是公社花了巨大的人力，由农民自己建造的。
对我们习惯于合理运用资金的欧美人来说，只有很少几个人会赞同人民公社以巨大的人力去解决这些任务。但如看到人民公社对亚非访华者所产生的印象以后，那么，即使你不是共产党人或亲华分子，你也会感到激动。于是，理解了公社是一个功效卓著的创造。我觉得与其说公社制度是从马列主义理论出发，倒不如说是基于不发达国家的思想。在中国，人们能碰上印尼人、巴基斯坦人以及受过良好教育的讲法语的黑人。也许中国的人民公社能帮他们解决自己的问题，但毫无疑问的是人民公社是同中国组织的有效性分不开的。因此，在不发达国家模仿中国之前，就得先有这些组织。无论如何，从长远来看，由中国解决自身问题的才能所带来的威信，将大大超过它爆炸原子弹后产生的威信。香港与大陆的强烈对比
在深圳河畔人们告别了一个世界，但三百公尺以后，就处在另一个世界了。
人们乘车自华南大城广州出发，到关卡查税时，共产党中国职员的态度颇为彬彬有礼。再几分钟后，人们就将在不列颠的直属殖民地——香港了。
丝毫无庸怀疑，人们就这样已在另一个世界了。迅即映入你眼帘的是：共产党中国的过分清洁，从上到下一干二净。不仅在领导新闻记者的外交部新闻服务处的经过挑选的办公地点是如此，而且在你为发现不仅有新中国，同时也存在着旧中国，而在晚上偷偷地溜去的那些地方也是如此。大城市内中国人所住的该称之为贫民窟的地区，紧密地排列着即使以亚洲的尺度来衡量也是住人太多的房屋和座落在逢雨即泞的土路两旁的旧房子。可是，即使在这儿，环境也是清洁的。尽管有泥巴，中国人还是按照所有的公共卫生指示把屋里屋外打扫得干干净净。
香港意味着芬香的海港，但这儿是肮脏的，所以这样称呼是为了不说出它脏透的真面目。那儿街上堆满垃圾，屋内散发怪味
——无论是正规的住宅，或是沿山而上的那些无家可归者所住的用废汽油桶拼盖起来的小屋，都是如此。人们也必须学会其它的保管金钱的办法。在共产党中国没有偷盗。您会习惯于不锁您的旅馆房门，您如把大宗的小纸币（在中国除小纸币外别无其他）一叠叠的乱放，您如不锁上装了箱子的汽车，也决不会发生什么意外。
但是，在用渡船把您从香港的九龙车站载往另一个属于该城的某一地点时，您就会在船上看到写着“小心扒手”的警告牌。钉上这些牌子是颇有道理的。在香港最上等的旅馆所供应您的印刷精美的说明书里，您能看到这样的规定：本馆对您因外人冒称本馆工作人员所受的损失概不负责。在中国，如同没有偷盗一样，其他的犯罪也是相当少的，几乎可以说是不再存在。而在香港则青年罪犯增多了，随着年轻人的成长，较严重的罪行，例如强奸，盗劫等都在发展中。““保护”制度却很吃香。于是，香港的擦鞋孩子，为了取得保护，就得每周支付一次保护金，也就是说，如果他们不付，那就肯定会遭到虐待。
在中国您根本无法请一位女士来喝杯茶——无论如何不能再有所求了。在香港妓院业的兴盛是相当公开的，妓院的招牌就挂在大街上。在中国您看不到一个乞丐，在香港您能看到乞丐同他们的小孩坐在一起。
人们来到了一个截然不同的世界。这是一九四九年共产党人取胜以前的旧中国的方式。（完）

显示原版>>

Previous:美一专家鼓吹同我建立联系 他说中美正走向交战的道路

Next:南越解放军以近战痛击美军


海卡尔同佐藤会谈

出版日期:1966.02.20
         期次:2819
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社东京十八日电】阿拉伯联合共和国总统纳赛尔的私人使节海卡尔今天同佐藤首相举行会谈讨论了促进两国友好关系的方式。佐藤对海卡尔说，日本对越南战争的发展感到严重不安并希望早日在谈判桌上加以解决。

显示原版>>

Previous:巴反对党领袖五人被捕

Next:川岛离卡拉奇去香港


霍姆叫嚷在东南亚包围我国

出版日期:1966.02.20
         期次:2819
         版次:1
         栏目:\[头版]
文章正文:
【美联社苏格兰阿伯丁十八日电】英国前保守党首相道格拉斯—霍姆星期五说，东南亚剩下的一些独立国家需要得到美国力量或者一支有效的国际警察部队的“保护屏”来防止共产党中国的扩张。
霍姆说，中国的野心威胁了这些国家按着自己的道路发展的机会。

显示原版>>

Previous:李普曼承认美在亚洲越来越孤立

Next:美一专家鼓吹同我建立联系 他说中美正走向交战的道路


加紧推行同美和平共处

出版日期:1966.02.20
         期次:2819
         版次:3
         栏目:\[第三版]
眉题:日报说苏决心谋求「福利经济」
文章正文:
【本刊讯】日《每日新闻》四日刊登该报驻莫斯科特派记者平野发回的一条消息，题目是《争取根本转变的苏联经济》。摘要如下：
苏联于本月二日发表了一九六五年度苏联国民经济的实际数字，当地观察家对于苏联经济在勃列日涅夫—柯西金政权下企图完成一个重大的根本转变寄与同样大的关心。
二日发表的一九六五年度的实际数字，清楚地表明新政权用事实说明谋求向福利经济转变的决心。
特别值得注意的是，把重点放在电视机、电冰箱、服装等日用消费品和洗染、理发、澡堂等非生产性服务行业上。可以说，过惯了艰苦的、并把排队已经习以为常的苏联人民的经济生活，现在就要进入一个划时代的转变时期。
将在三月份第二十三次党代表大会上通过的新五年计划的第一年——一九六六年度，已经决定把工业增长率降低到百分之六点七这个从来没有过的水平，说明这个稳健的新政权清楚地认定放慢工业增长率的作法。在这种情况下，苏联政府领导人尽量避免再向例如国防部门等其他部门增加投资。
勃列日涅夫—柯西金政权在搞掉赫鲁晓夫的政变以后，立刻就推行同包含美国在内的西方各国的积极的和平共处外交的原因也就在这里，可以肯定，苏联政府领导人，不管被西方各国和共产党中国叫作是“资产阶级”也好，也不管面对着增加对越南的援助这一情况也好，今后也要决心更加大胆地倾注全力普遍地提高人民生活水平。

显示原版>>

Previous:苏古公报称「两国合作将进一步加强」

Next:苏报对印尼非法审讯的评论


肯尼亚拒绝苏以售货形式援助的工程

出版日期:1966.02.20
         期次:2819
         版次:2
         栏目:\[第二版]
文章正文:
【美联社内罗毕十八日电】肯尼亚政府星期五宣布，它拒绝了苏联提出的提供六百万英镑（一千六百八十万美元）以修建灌溉维多利亚湖东岸的卡诺平原的工程的建议，因为莫斯科坚持用向肯尼亚出售俄国货物的办法提供这笔钱。
经济计划和发展部长姆博亚还宣布，用苏联贷款兴建的另外五项工程也搁置起来或放弃了。
他的谈话透露了两国政府代表几个月来在贷款条件上的讨价还价的争论。
他说，在一九六四年达成协议的八项援助工程中，只有一项动工。
他说，“所以出现这些困难是由于这样一个条件，即这些工程将用向肯尼亚出售苏联货物的办法来资助。”
姆博亚说，“他们（俄国人）坚持，他们从来不向任何外国提供现金援助。”
姆博亚宣布，已经拒绝了苏联的条件，并已同“‘其他国家和组织”接触，以资助这项工程。

显示原版>>

Previous:锡金国王到印访问

Next:巴反对党领袖五人被捕


腊斯克在美参院作证为侵越政策狡辩

出版日期:1966.02.20
         期次:2819
         版次:4
         栏目:\[第四版]
副题:格里宁提出一项法案，规定除非出于自愿或得到国会授权，政府不能把被征召的人员派去东南亚作战
文章正文:
【美新处华盛顿十八日电】国务卿腊斯克星期五重申，美国在越南有一个有限的、明确的目的
——保证人民“有权利和机会在不受恫吓或威胁的情况下自由地决定自己的前途。”
腊斯克在参院外委会中谈美国对越政策时重申：“美国在南越或东南亚任何地方并不谋求扩张领土……我们不要永久性的军事基地，不要贸易上的利益……我们不要求南越政府同我们结盟……”
腊斯克说：“不幸，我们的目的的有限性是共产党世界的哲学所不了解的。”
这是腊斯克在外委会第二次作证。据说约翰逊一有时间就看电视中委员会意见听取会的情况。腊斯克又放和谈烟幕
腊斯克准备了一份长五十页的关于第二次世界大战结束后美国对外政策的报告，他的要点如下：
——美国卷入越南是东南亚条约长期义务的一部分，这个义务是要防止“对共产党国家边缘的弱国使用武力而扩大和延长共产党的统治”。
——美国可以接受河内共产党政权提出的解决冲突的四个条件中的三个，但是第三个条件——规定南越的内政根据民族解放阵线的纲领解决——等于是共产党接管。同富布赖特争吵
【合众国际社华盛顿十八日电】国务卿腊斯克今天拒绝使美国卷入越南的程度有任何限制，并且对美国卷入的价值同参议员富布赖特发生引人注目的冲突。
一整天的作证是在灼热的电视灯光下进行的，在作证将结束时，委员会的意见听取会达到了高潮。这是由于富布赖特作了长篇发言，归纳了委员会表示的一切怀疑之点。
在富布赖特发言前不久，腊斯克提出挑战，认为如果国会有怀疑的话，国会可以对约翰逊总统据以进行越南战争的一九六四年决议再次表决。
富布赖特表示担心这不是一场象腊斯克所坚持的那种有限战争。他说，“我们比过去任何时候要卷入得深得多。”他说，很少国家是在用军队帮助美国的事业的。
腊斯克问富布赖特，他主张在越南怎么办。这个参议员回答说：“致力于实现妥协。”腊斯克反击说：“我们连使他们到桌子旁来还做不到。”富布赖特说：“那么一定是我们的办法有些毛病。”“一定是我们的外交有些毛病。”
腊斯克问道：“参议员，是不是可能他们有些毛病呢？”富布赖特大声说：“可能的。”但是他认为，美国在鼓吹那些强硬条件，因此共产党人不可能同意这些条件，正如美国不可能同意他们的条件一样。
国务卿为美国卷入越南进行大力的辩护后，显然使委员会公开调查阶段结束了。参议员戈尔说，他认为进一步的讨论应当秘密进行。
戈尔对腊斯克说：“我认为我们取得了很大的进步。本委员会的一些委员认为，我们在同你和总统联系方面已经达到没有转圜的余地。”受到大量质问和攻击
【合众国际社华盛顿十八日电】腊斯克说，要是美国在亚洲坚持下去，中国和它的盟国们最终将会进入同苏联一样的阶段
——有可能从好战的目标转向和平竞赛。
由于受到大量的质问和攻击，腊斯克显然心情暴躁。
【美联社华盛顿十八日电】腊斯克承认，十年之内北京“完全可能”获得核武库和导弹系统。但是他又说：在这十年之内“许多事情将取决于”北京利用它的力量的态度。
腊斯克认为，现在是难当国务卿的时刻，这““对这个屋子里的每个人来说也是复杂和危险”的时刻。
腊斯克说，“我不大相信中国人希望打大仗”。他说，他们也认识到这些危险性。
【法新社华盛顿十八日电】批评越南战争的参议员富布赖特今天说，美国上个月的“和平攻势”是宣传，而不是真正谋求和平。
富布赖特是在外交委员会的电视意见听取会上的下午会议上同腊斯克进行辩论的。
叫嚷中国“休想重划边界”
【合众国际社华盛顿十八日电】国务卿腊斯克今天对提出批评的参议员们说，越南的战斗是十分重要的，因为它表明美国是信守自己的保证的，并向中国共产党人表明，“他们休想以武力重划世界上的边界。”
【合众国际社华盛顿十八日电】格里宁星期四提出一项禁止在没有得到国会批准的情况下把征召来的人员派往东南亚的法律。他说他去年因约翰逊总统的要求而放弃了这个主意。格里宁是在斯坦尼斯在参院讲话之后提出这个建议的。斯坦尼斯说，至少有可能动员部分的国民警卫队和后备役人员。
格里宁说，他本来打算在去年八月提出这个法案的，但是总统叫他不要这样做，总统请求他等到一月以后再说。
格里宁说：“总统非常强调地要求我不要这样做，恳求我不要这样做。他对我说：‘算了，如果到一月份我们还呆在那里的话，你喜欢怎么干就怎么干好了。’”
格里宁说：“可是到一月份我们还是呆在那里，或者到二月份我们仍然呆在那里，我们在那里越陷越深、越陷越深。”
格里宁说，无论如何总统已经向他表明，在今年一月份以前是“不大可能”派遣征召来的人员去东南亚的。
这位阿拉斯加州的参议员说，去年他同意不提出这个法案作为那时国会上讨论的军队薪饷法案的修正案，因为“很难拒绝总统提出的要求”。
格里宁的修正案将规定除非是人们志愿的或者除非是国会授权把征召来的人员派到东南亚去，否则就不得把征召来的人员派到那里去作战。

显示原版>>

Previous:一种可以代替学校中黑板的“白板”

Next:美议员哈特说：他收到的信件十分之九是反对越南战争


李普曼承认美在亚洲越来越孤立

出版日期:1966.02.20
         期次:2819
         版次:1
         栏目:\[头版]
眉题:今天在亚洲有几人跟美国在一起？
文章正文:
【本刊讯】美《纽约先驱论坛报》十八日刊载李普曼的一篇文章，摘要如下：
总统无疑希望打一场有限的战争，并通过谈判来结束这场战争。我感到不安的是，我们公开宣布的在南越的战争目标却是无限的，而且，除非修改这些目标，否则总统是身不由己地投入了一场无法用有限的军事力量取胜的战争。
这场无法取胜的战争是这样一场战争，它想在不破坏——事实上要在加强——南越的社会结构的情况下击败和铲除越共叛乱。谁都不否认美国用在北越和南越灭绝人种的办法可以取得胜利。但是难以想象的，或者说无法相信的是，我们具有政治上的能力可以在阮高其或他的继任者的领导下在全南越实行清洗，绥靖和建设。
总统和批评他的人之间并没有根本的分歧。在以下一些问题上倒是相当一致：比方说，在获得政治解决以前，美国不能撤出军队；又如，战争不应当扩大成为一场摧毁北越的战争，再如，在南越的战争应当尽量少扩大。
过去论争中出现的一个有意义的问题是，在越南的战斗事实上是不是一场中国共产党人同非共产党世界之间进行的最高的决定性的较量。有一派非常得到尊重的意见说，这是最高的较量。总统和他的高级顾问似乎都属于这一派。他们似乎相信，今天亚洲的局势和共产党中国提出的挑战，从根本上和实质上说来，同先前希特勒和他的纳粹党、接着是斯大林和他的共产党人造成的局势和提出的挑战是一样的。加文—凯南派不认为这种类比是符合实际情况的，他们断然否认革命和革命战争的前途将由越南的结局来决定。
有人认为，我们在亚洲的利益和能力同二十五年前我们在欧洲的利益和能力是不一样的。、
让我们来看看今天亚洲的情况同二十五年前欧洲的情况有什么不同。在反对希特勒时，包括苏联在内的所有欧洲大国都联合起来，在反对斯大林时，包括四分之三的德国人民的所有欧洲大国都联合起来。今天在亚洲谁跟我们在一起？除了口头上以外，英国也没有，德国也没有。
因此，那些引导我们在亚洲陷于孤立的人还嘲笑那些不同意他们的人，这难道是公道的吗？

显示原版>>

Previous:意大利东方出版社决定出版一份《东风》季刊，用来刊载我国报刊的文章和新闻报道。《东风》第一期已于一九六五年十二月出版，该刊在致读者信中说：中国是反帝斗争的先锋队 中国的理论是斗争的必要工具

Next:霍姆叫嚷在东南亚包围我国


美国报业情况

出版日期:1966.02.20
         期次:2819
         版次:4
         栏目:\[第四版]\[文化消息]
文章正文:
人们对美国报纸出了什么毛病这个问题提出了大量的答案，而这些答案大多是报人自己的不满。他们提出了许多许多的批评。他们指责大多数日报已经跟现状失去了接触。《亚利桑那共和报》的编辑默里最近在布法罗举行的美联社编辑会议上说，“报纸读者的智力和兴趣的发展比我们提高报纸内容的工作的速度快。我们都把篇幅浪费在报道琐碎事、老一套的犯罪和无聊的政治内讧上。我们忽略了人们的有关面包和黄油的经济问题、教育、宗教、艺术和科学的报道。”
有些报纸看来几乎到了蔑视读者的程度。《新奥尔良时代花絮报》没有固定的教育、科学或医学记者。
许多报纸似乎是在装配新闻而不是在谨慎地编辑。许多主编就象对于做饭不感兴趣的家庭主妇一样，满足于端出一些辛迪加推销员以及美联社和合众国际社供应的现成货。
有些批评家发现大多数美国报纸的外国新闻报道特别薄弱；而普遍的辩护理由是只有最有钱的发行人才能在全世界维持记者。但是各家日报从通讯社得到的国际消息远远超过他们能容纳得下的数量。即使大城市的报纸顶多也只能采用美联社每天所发的五十万字的百分之十五。那么，各家报纸在地方新闻方面的报道大概应该是很出色的了。但是，他们老是翻来复去报道一些自己后院里的事情。大多数报纸总是提供一些人们熟悉的警察新闻、政治、吹捧以及典型的揭露目标如疗养院、精神病院和福利部门等等。《旧金山纪事报》——它目前是美国最复杂的城市的唯一早报——自称是“西部的声音”，但是连十英里以外的奥克兰的新闻也很少报道。
报纸的地方新闻报道往往也只不过是陈列官方发表的公报。
《达拉斯时代先驱报》的一位记者说，“我们报道了去年立法竞选的全部情况，但是连一个候选人也没有看见过，也没有跟他们谈过话。”老板只顾赚钱劳资矛盾尖锐
在一般的报馆中，工资简直是低得想都想不到。美国报纸同业公会对刚见习期满的记者规定的最高工资是每周一百五十美元以下。除了三家报纸
——《华尔街日报》、《芝加哥论坛报》和《洛杉矶时报》——以外，不加入报业公会的报馆的工资更糟糕。加入公会的报馆只有二十五家是从每周一百美元起薪的。在得克萨斯州的奥斯丁，《美国人报》以及《政治家报》记者的周薪只有六十美元。
工会对自动化的恐惧以及资方的百折不挠地想采用自动化，这两者之间的矛盾，任何地方都没有象纽约市那么尖锐。工会和这个城市六家大报之间对在排字车间使用电子计算机问题上几乎一点也不能取得一致。
不难看出，为什么电子计算机的声音使许多报馆的老板听来有那么大的吸引力。目前，约有五十家美国报纸使用电子计算机，大多用于排字车间。但是其它部门也在越来越多地采用电子计算机。在《华盛顿明星晚报》，有一架ＩＢＭ１６２０电子计算机不仅掌握连字符号和排版，它还帮助把广告分类和排列、帮助编辑电讯和经常掌握报纸的库存。

显示原版>>

Previous:苏修放映西方影片使青年受到严重毒害

Next:美国报纸是一门利润很高的行业 目前共有日报一千七百六十三家


美国报纸是一门利润很高的行业 目前共有日报一千七百六十三家

出版日期:1966.02.20
         期次:2819
         版次:4
         栏目:\[第四版]\[文化消息]
文章正文:
【本刊讯】美国《新闻周刊》十一月二十九日登载一篇专文，题为《报界出了什么毛病？》，摘要如下：
在美国报纸上报道得最差的东西就是关于美国报纸本身的事情。这个国家的一千七百六十三家日报一直给自己在照哈哈镜。
美国报纸的总日销量目前达到创纪录的六千零四十万份，利润从没有象现在这么大。据代表日销数占总日销量百分之九十的九百六十二家报纸的美国报纸发行人协会的一位高级负责人保守地估计，利润的差数从百分之八到百分之二十不等，而钢铁工业只有百分之六点一。
许多发行人把他们的收支账看得跟他们的社论一样重要。尽管电视的兴起以及各种全国性杂志的激烈竞争，报纸的广告收入自从第二次大战结束以来仍然一直不断在上升。
去年，广告收入达到创纪录的四十一亿美元——相当于电视、电台和杂志三方面收入的总和。

显示原版>>

Previous:美国报业情况

Next:一种可以代替学校中黑板的“白板”


美联社透露： 汉弗莱曾要印巴以反华换取美「援」

出版日期:1966.02.20
         期次:2819
         版次:2
         栏目:\[第二版]
副题:汉弗莱抵澳活动
文章正文:
【合众国际社马尼拉十九日电】美国副总统汉弗莱星期五在菲律宾中部的马克坦空军基地同美国军人谈话时暗示在越南进行的战争是旷日持久的。汉弗莱在由新德里去堪培拉途中，在这个基地停留一小时，以便给飞机加油。
【合众国际社堪培拉十八日电】汉弗莱副总统今天到达这里同澳大利亚政府官员进行会谈。
汉弗莱在机场举行的记者招待会上说，美国和澳大利亚可以对越南和自由世界的前途抱有希望。
汉弗莱在到达时说，他是来同澳大利亚官员们讨论东南亚局势和“其他共同关注的问题”的。
【美联社堪培拉十八日电】据星期五获悉，汉弗莱曾经直率地对印度和巴基斯坦领导人说，在他们表明他们在和平地解决他们的争吵方面取得了具体结果并把集中它们的防御力量对付共产党中国以前，它们就不会再得到经济或军事援助。
今后从美国得到援助的关键在于执行缓和克什米尔争端的塔什干协议的做法。据说，印度和巴基斯坦领导人表示愿意满足美国的条件。

显示原版>>

Previous:委内瑞拉解放军在特鲁希略州出击

Next:英报说人民对美伪极为愤慨


美一专家鼓吹同我建立联系 他说中美正走向交战的道路

出版日期:1966.02.20
         期次:2819
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《芝加哥太阳时报》十三日报道：
康奈尔大学亚洲事务专家约翰·刘易斯在一次讨论中国问题的公众集会上对一千五百名听众说，美国和中国「现在处在走向战争的冲突道路上，但是，有一些可能的出路。」
刘易斯说：「我们应该停止继续不断的威胁，这种威胁只会刺激中国人而对任何人没有什么好处。」
在康拉德·希尔顿饭店举行的三次小组讨论中，刘易斯的一番话受到了任何发言者所受到的最长和最热烈的喝采，他那番话呼吁美国人普遍支持任何同中国建立联系的努力。他说，我们的兴趣是同中国建立正常的关系。
会议主席、芝加哥大学美国外交和军事政策研究所主任汉斯·摩根索说，实际上，美国没有对华外交政策。
他说，美国对大陆中国的态度是在一九四七年确定的，以后一直没有改变，虽然世界已改变了。
摩根索认为，中国取得联合国席位和美国第七舰队撤出福摩萨海峡是改善同中国关系的两个必要条件。
伦敦《中国》季刊主编罗德里克·麦克法夸尔说，西方和中国之间应该有更多的联系，但是他警告说，仅仅联系不会解决中国提出的问题。
这次会议是一系列会议的最后一次会议，这一系列会议，包括一百二十五位学者进行的四天秘密会谈，和在康拉德·希尔顿饭店的一天公众会议。

显示原版>>

Previous:霍姆叫嚷在东南亚包围我国

Next:丹麦电台记者多勒俄普：《在新中国旅行》（完）


美议员哈特说：他收到的信件十分之九是反对越南战争

出版日期:1966.02.20
         期次:2819
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十七日电】密执安州民主党参议员哈特今天在记者招待会上说，他在过去十天中得到的信件表明反对越南战争的人几乎占十分之九。
他说，他接到了二百四十二封信件赞成撤走部队、停止轰炸和要求他支持俄勒冈州民主党参议员莫尔斯反对战争的努力。
他说，三十封信同意「我们何时打赢战争和我们为什么不做任何事情来结束战争」的哲学，二十五封信仅仅表示不安，二封信明确支持约翰逊，十七封信支持参议院外交委员会正在举行的意见听取会。
支持总统的哈特说，他不认为这些信件是反应了密执安州八百万公民的一致意见。

显示原版>>

Previous:腊斯克在美参院作证为侵越政策狡辩

Next:巴黎华盛顿间试行高速新闻电传


南越解放军以近战痛击美军

出版日期:1966.02.20
         期次:2819
         版次:2
         栏目:\[第二版]
副题:侵越美军承认今年“大规模行动”都遭失败
文章正文:
【合众国际社西贡十九日电】当参加白翼行动的第一骑兵师两个排的士兵在蓬山附近的山中追击越共的时候，他们遭到了来自很深的掩体中猛烈的自动武器火力的袭击。骑兵师的士兵被从一座山的两边发射出来的猛烈火力所牵制，他们召来了飞机和大炮的强力支援。
这次战斗开始的时候，共产党人袭击了先头部队，缴获了几支高速的Ｍ—１６步枪。他们迅速地把自动武器完全对准骑兵师的部队，他们还使用了几分钟以前从骑兵师士兵的尸体上取下的手榴弹。有些士兵陷在老弹坑的泥沼中，泥浆直埋到脖子。
【合众国际社西贡十八日电】黄昏时，第一骑兵师的士兵守住了蓬山西南山谷的中心地带，四周被越共包围，越共反过来又被另一批骑兵所包围。
在骑兵师第二旅采取行动之前，直升飞机撒了七万张传单。
共产党的回答是用自动武器进行了密集的射击，迫使美国军第一排退入山谷，并不得不召来空中和炮火支持。
因越共采用较新的迫使进行近距离战斗的战术，使猛烈的支持对盟军产生危险，因而使美国的支援火力受到了限制。
【法新社西贡十八日电】美国最高军事司令部人士今天承认，美国今年在一些地区采取的大规模行动未能完成他们的主要使命，即牵制和摧毁“敌人”。

显示原版>>

Previous:丹麦电台记者多勒俄普：《在新中国旅行》（完）

Next:委内瑞拉解放军在特鲁希略州出击


认为卡斯特罗反华是要获得苏援和接近美国

出版日期:1966.02.20
         期次:2819
         版次:3
         栏目:\[第三版]
眉题:原子林二郎说卡斯特罗反华声明使用了他过去对美帝的语言
文章正文:
【本刊讯】日本《时事通讯时事解说版》十二日刊载原子林二郎的一篇评论，题目是《古巴的绝交书》，摘要如下：
古巴共产党机关报《格拉玛报》二月六日刊载了卡斯特罗总理的声明。卡斯特罗总理在这篇声明中，使用他过去用来攻击“美帝国主义”的语言谴责共产党中国，责骂北京企图对古巴实行“经济封锁”，并且使用如下一些极端的言词谴责了共产党中国：“威胁、抢夺、压力、攻击、扼杀小国人民、最坏的强盗行为、迫害、诬蔑”。
据卡斯特罗说，共产党中国在古巴的军人中间散发反苏文件，在去年十二月曾经提出抗议，但共产党中国不但不顾这种抗议，甚至采取了克扣军粮的办法。但是，共产党中国和古巴的关系所以极端恶化，原因还不止此。
卡斯特罗过去在中苏争端中，采取中立态度，对于一九六三年莫斯科部分禁止核试验条约，也同北京采取同一步调，拒绝签署。但是，自从去年迅速地接近了苏联。在卡斯特罗这次提出绝交书的时候，苏联贸易部长帕托利切夫正在哈瓦那进行访问。因此，可以认为，古巴不重视共产党中国的援助，而重视苏联的援助。
不仅如此，卡斯特罗政府从它准许那些想到美国政治避难的古巴人出国的时候起，就同口头上攻击美国的说法相反，开始表现出接近美国的态度。还不止此，在过去卡斯特罗政府采取着北京式的冒险主义的输出革命政策的时候，拉丁美洲各国对古巴的政策是严厉的。
恐怕卡斯特罗也考虑到，为了保持政权，不使国家崩溃，拒绝北京的强硬路线，是符合国家利益的。

显示原版>>

Previous:班达建立私人的武装组织以维持统治

Next:印尼右派报纸为卡斯特罗反华捧场


日筹划召开东南亚部长会议企图「对抗中国」

出版日期:1966.02.20
         期次:2819
         版次:2
         栏目:\[第二版]
副题:日报透露日将参加朴正熙集团策划的亚洲反共会议
文章正文:
【共同社东京十六日电】政府倡议的东南亚开发部长会议将在四月六、七两天在东京举行。外务省人士一面强调这次会议是以“经济为主的会议”，同时认为，“这是政府根据自己的立场倡议的战后第一次国际性会议，不可否认，在日本展开亚洲外交路线方面，将具有巨大的政治意义。”外务省特别认为值得重视和表示欢迎的是，老挝首相富马和马来西亚副总理拉扎克等大人物将参加这次会议，暗示这次会议决不会只是研究经济的会议。
不能否认，这样的会议有着以下的目的，就是“传授日本的经验，通过经济合作提高（日本）在亚洲地区内的领导作用”。这件事情，很明显意味着是同主张强硬反美路线的中国相对抗的“政治路线”。
【本刊讯】据日本《读卖新闻》十五日报道，日本外务省关于四月六日七日两日预定在东京召开的开发东南亚部长级会议，最近已向菲律宾、南越、老挝、泰、柬埔寨、缅甸、马来西亚、印尼和新加坡等发出邀请，并开始作具体准备工作。但据到十四日外务省接到各地驻外使馆的报告，印尼、柬埔寨和缅甸等三个国家将不参加这个会议，新加坡对这个会议也采取消极态度。结果，到现在为止，包括日本在内，估计顶多只能有六个国家出席会议。
【新华社东京十六日电】日本《产经新闻》今天报道，据日本外务省人士透露，日本政府积极准备参加南朝鲜傀儡集团策划的反共会议——“东南亚和太平洋地区外长会议”。
据报道，出席这个反共会议的将有日本、南朝鲜、澳大利亚、新西兰、菲律宾、马来西亚、泰国、蒋帮和南越等。根据南朝鲜傀儡集团的计划，今年三月将在曼谷举行预备会议，七、八月间在汉城举行正式会议。报道说，外务省人士透露，日本政府为了躲避在野党的反对，在国会开会期间将不宣布出席，因此，可能来不及参加三月的预备会议。

显示原版>>

Previous:川岛离卡拉奇去香港

Next:乌内阁决定建立一委员会进行调查


苏报对印尼非法审讯的评论

出版日期:1966.02.20
         期次:2819
         版次:3
         栏目:\[第三版]
副题:宣传“解决内政问题是每个主权国家的事”
文章正文:
【塔斯社莫斯科十六日电】《真理报》在编辑部文章中评论在大规模的政治恐怖和反共歇斯底里的情况下在雅加达开始的所谓“九月三十日运动”案件特别军事法庭的工作。
《真理报》指出：“当然，国内政治问题的解决是每个主权国家的事。
“但是，不守法制和对无辜人们进行残酷恐怖，无疑地也要受到坚决的谴责。
“所有印度尼西亚的真诚朋友都明白：印度尼西亚发展的内部问题，只有采取民主的办法，充分地考虑到印度尼西亚革命的社会主义目标，才能真正地得到有利于人民的解决”
。

显示原版>>

Previous:加紧推行同美和平共处

Next:苏将供给印尼空军一批装备


苏古公报称「两国合作将进一步加强」

出版日期:1966.02.20
         期次:2819
         版次:3
         栏目:\[第三版]
眉题:苏外贸部长结束在古巴的活动
文章正文:
【塔斯社哈瓦那十七日电】这里发表了苏联—古巴联合公报。公报指出，由苏联对外贸易部长帕托利切夫率领的苏联政府贸易代表团，于一九六六年二月三日至十六日在古巴进行了访问。代表团同古巴贸易代表团进行了关于签订一九六六年苏联和古巴共和国换货议定书的最后谈判。
在古巴逗留期间，帕托利切夫和代表团成员受到了共和国总统多尔蒂科斯的接见，并同古巴共产党中央第一书记、总理卡斯特罗和其他党政领导人举行了会晤。
苏联对外贸易部长帕托利切夫和苏联代表团成员到全国各地进行了访问，参观了在苏联技术援助下已在建设或已建成的若干企业，访问了吉隆滩和其他历史上有名的地方以及城市和工业企业，同古巴的工人、农民、青年、知识分子进行了亲切和友好的会见。
公报指出，在访问古巴期间，苏联代表团受到无微不至的关怀。它亲眼看到了古巴人民对苏联人民兄弟友谊的热烈感情。
苏联代表团也亲眼看到了古巴人民在古巴共产党及其中央第一书记卡斯特罗同志领导下建设新生活的巨大的革命热忱和团结。文件接着指出，关于签订苏联和古巴共和国一九六六年换货议定书的谈判是在兄弟合作和完全互相谅解的气氛中进行的。谈判结束时签订了一九六六年换货议定书。议定书规定两国一九六六年的换货额增加百分之二十以上。
两国代表团研究了有关进一步发展两国贸易联系的某些问题。双方对谈判的结果表示完全满意，并表示相信，苏联和古巴两国一九六六年的贸易将促进苏联和古巴共和国的友谊和兄弟合作的进一步加强。
【路透社哈瓦那十六日电】以帕托利切夫为首的苏联政府贸易代表团，今天乘飞机离开哈瓦那飞往墨西哥。

显示原版>>

Previous:印尼右派报纸为卡斯特罗反华捧场

Next:加紧推行同美和平共处


苏将供给印尼空军一批装备

出版日期:1966.02.20
         期次:2819
         版次:3
         栏目:\[第三版]
文章正文:
【安塔拉泗水十五日电】空军司令赫兰邦几天前在这里附近茉莉芬的伊万朱迪空军基地举行的一次记者招待会上透露，印尼空军今年不久将根据印尼政府与苏联政府缔结的购买协定从苏联得到现代化装备。
他说，所买的现代化装备是适合于空军及与它的能力相符合的一些装备。
他说，一批空军人员已接受了使用这种装备的训练。他说，空军学员一直在受训以使他们赶上现代航空装备的发展，有些学员目前在苏联受训。
他透露，空军军官也在捷克斯洛伐克接受关于使用现代装备的训练。
他说，虽然国外的训练设施较好、较完善，他希望空军人员在本国受训。

显示原版>>

Previous:苏报对印尼非法审讯的评论

Next:苏修放映西方影片使青年受到严重毒害


苏修放映西方影片使青年受到严重毒害

出版日期:1966.02.20
         期次:2819
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】乌兹别克《东方真理报》曾刊登乌兹别克共产党中央委员会书记尔·恩·尼沙诺夫的报告。摘要如下：
最近共和国的党组织和社会各界开始较多地对青年进行思想政治教育了。但是，还不能认为对男女青年的思想教育工作就做的很够了。我们还时常碰到这样一些事实：有个别青年不问政治、不是忠诚老实地屡行自己的公民义务、损公肥私和轻视劳动。有些青年由于许多原因受到了坏的影响，他们扰乱社会主义社会生活的秩序并表现出流氓的行为。
部分青年好喝酒的习惯是一个大的祸害。而且在许多情况下，这些怪诞的事实没有引起应有的注意。在很多情况下，还没有把同酗酒进行斗争看作是最重要的社会问题。还有使人感到不安的是，某些青年举行宗教仪式，甚至还参加了各种宗教的教派。我们不能不感到忧虑的还有部分青年以他们的庸俗的趣味和作风败坏了苏联人民的声誉。
大家知道，作为对青年进行思想教育和道德锻炼的强大工具的电影具有最大的意义。但是，电影普及机构的一些工作人员却热衷于放映这样一些外国影片，如《豪华的七人》、《在黑面具的下面》、《巴黎的秘密》、《一伙剃光头的人》和许多其它宣扬与我们道德风尚格格不入的影片。
某些地方由于个别党、苏维埃、工会、共青团、行政和经济机构的怂恿还在继续发生蹂躏妇女的现象，使没有达到成熟年龄的姑娘出嫁以及使她们脱离学习的可耻事实。
逐渐更新共青团的干部这是合乎规律的过程，但这里不能容许有极端。在区、市团委的机构中一年内更换了二分之一的工作人员，团委书记平均只能工作一年。
有时，特别是，从个别的上了年纪的人那里听到这样的话：“现在的共青团不是我们那个时候的共青团了……，那时候的共青团才是个共青团呢。”这样的谈话不仅是不正确的，而且是有害的，它贬低了共青团的美好事业，破坏了共青团在青年中的威信，最后结果影响对青年的教育。
【塔斯社列宁格勒十七日电】列宁格勒社会学家在年龄从十五岁到三十岁的二千零三十五人中进行了调查。填写调查表的绝大多数人都认为“有趣的工作、恋爱和尊重周围的人”是组成个人幸福的主要东西。
一半人认为，“有生活目的和能够给周围的人带来好处”是幸福十分必要的东西。在六百零二个表示愿意“有许多钱”的人当中，大多数人认为钱是“有趣的工作和喜欢做的工作”的结果。（原载乌兹别克《拳头》杂志，原说明是“我常常喜欢参加爱情聚会”）（原载乌兹别克《拳头》杂志，原说明是“阿飞”）

显示原版>>

Previous:苏将供给印尼空军一批装备

Next:美国报业情况


委内瑞拉解放军在特鲁希略州出击

出版日期:1966.02.20
         期次:2819
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社加拉加斯十三日电】英纳克国家通讯社今天说，委共的游击队袭击了特鲁希略州西部的两个小村子，并绑架了一个富农。
这家通讯社说，由卢纳尔·马克斯率领的二十五名游击队员最近袭击了圣米格尔村和巴塔塔尔村，并绑架了民主行动党的地区领导人马克西莫·奥赫达。
这家通讯社说，游击队员窃走了粮食，并以他们的“地下恐怖组织”的名义举行了一次飞行政治集会。

显示原版>>

Previous:南越解放军以近战痛击美军

Next:美联社透露： 汉弗莱曾要印巴以反华换取美「援」


乌内阁决定建立一委员会进行调查

出版日期:1966.02.20
         期次:2819
         版次:2
         栏目:\[第二版]
眉题:乌干达反对党领袖指责奥博特贪污
文章正文:
【新华社达累斯萨拉姆十七日电】乌干达内阁已决定建立一个司法委员会来调查卡巴耶卡党总书记达乌迪·奥钦最近在议会上对奥博特总理、两位部长和军队副司令阿明上校作出的指责。据今天这里的报纸报道，这件事情是奥博特总理昨天在恩德培宣布的。
奥博特说，这些指责大大损害了乌干达的名誉。为了国家的利益和议会的名誉，必须尽快澄清这种指责。
他又说，对乌干达内阁部长的指责“似乎得到不在议会里的人的支持”。
【合众国际社坎帕拉十一日电】反对党议会党团领袖达乌迪·奥钦今天要求，奥博特总理和他的两名部长在对他所说的关于在刚果边界地区抢劫案件进行调查期间应该辞职。奥钦今天要求成立一个调查委员会调查乌干达—刚果冲突（它在一九六四年末开始，一直继续到最近几个月）的原因和经过。他上周提出的要求警察调查所谓乌干达抢劫刚果的黄金和象牙的动议已为国民议会所接受。
他说，“我深信，被打死的乌干达的儿子不是为保卫乌干达的领土完整而死的，而是因为有些人在这场冲突中有个人利益，他们从这场冲突中获得物质上的好处。”
【本刊讯】英《金融时报》十七日刊登该报外交记者写的一篇报道说：
乌干达总理奥博特不久前在乌干达又遭到了一次政治挫折，这证实了在最近几周中日益加深的这样一种印象，即他国内的地位比以前任何时候都更加不稳。这位总理的困难远远不限于再次向他、他的国防部长和陆军副司令提出的贪污的指责。
有迹象表明，军队正在卷入政治，这导致在东非不断传出谣言说，存在着在乌干达发生军事政变的真正的危险。

显示原版>>

Previous:日筹划召开东南亚部长会议企图「对抗中国」

Next:班达建立私人的武装组织以维持统治


锡金国王到印访问

出版日期:1966.02.20
         期次:2819
         版次:2
         栏目:\[第二版]
文章正文:
【路透社新德里十五日电】锡金国王今天在他妻子的陪同下到达这里进行三天访问。
这位国王上周在锡金对记者说，他已经口头通知印度政府，印度负责锡金国防、交通和外交事务的条约应当加以修改。

显示原版>>

Previous:英报说人民对美伪极为愤慨

Next:肯尼亚拒绝苏以售货形式援助的工程


一种可以代替学校中黑板的“白板”

出版日期:1966.02.20
         期次:2819
         版次:4
         栏目:\[第四版]\[文化消息]
文章正文:
【美联社东京二月十三日电】“站到白板前面来把今天的课写下来……”，日本的老师也许不久以后会这样说。
白板？
如果日本拜勒特钢笔公司的计划实现以后，那么教室将大为改观。
从此将不会再有粉笔灰。
同时，据不久将出售这种塑料写字板的拜勒特公司说，这种板还可以两块拼在一起作为放映电影或幻灯的银幕。
粉笔将让路给一种特制的快干墨水书写装置，有六种颜色。可以用一块特制的板擦把字擦掉。

显示原版>>

Previous:美国报纸是一门利润很高的行业 目前共有日报一千七百六十三家

Next:腊斯克在美参院作证为侵越政策狡辩


意大利东方出版社决定出版一份《东风》季刊，用来刊载我国报刊的文章和新闻报道。《东风》第一期已于一九六五年十二月出版，该刊在致读者信中说：中国是反帝斗争的先锋队 中国的理论是斗争的必要工具

出版日期:1966.02.20
         期次:2819
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《东风》第一期致读者信全文如下：
致读者：亚洲今天是历史进程中生死攸关的中心之一，我们都是这一历史进程的演员和见证人；亚洲是一场巨大反帝斗争的中心，未来世界的面貌将在很大程度上取决于这一反帝中心的发展。
扮演这些事件的最重要角色之一就是中国，由于它强大的影响，由于它制订的理论——这是进行斗争必不可少的工具——中国是亚洲人民进行斗争的先锋队。
今天西方对中国的认识还很不充分。据以得出正确情况的原文文件很缺少或是人家别有用心地伪造出来的。阶级对抗、种族优越感或鼠目寸光、思想怠惰使得我们和亚洲之间、特别是我们同中国之间树立一道歪曲形象的帷幕。
正因为如此，东方出版社三年来进行了传播中国和亚洲其它国家的主要政治文件的工作，以满足公众舆论日益广泛的要求。
东方出版社在取得这一初步成就的基础上，决定出版《东风》杂志以深入开展讨论。
这份新刊物同小册子一起都有从中国报纸或专业性杂志上转载的文章全文、节录或摘要的译文、简讯和新闻，以便提供关于在人民中国讨论和解决的政治问题、经济问题、文化问题和科学问题的全貌。
将由《东风》杂志选择未用西方语言出版的或难以找到的文件集。
《东风》杂志准备在将来刊登意大利和其它国家学者的评论和讲话来充实它的内容，并准备开辟读者进行批评性的对话栏，以便更好地说明编辑工作的方针。
感谢订阅本杂志支持我们这一刊物的一切人。
此致敬礼
编辑室
又：这一期《东风》季刊全文刊载了毛主席的《反对本本主义》、《在中国共产党全国宣传工作会议上的讲话》、《人的正确思想是从那里来的？》等三篇文章，并转载了《红旗》杂志一九六五年第六期译自日本坂田昌一所作的《关于新基本粒子观的对话》，一九六五年第三期《经济研究》吴光辉写的《批判杨献珍同志的““综合经济基础””论》和一九六五年刘大年写的《亚洲历史怎样评价？》等文章。

显示原版>>

Next:李普曼承认美在亚洲越来越孤立


印尼右派报纸为卡斯特罗反华捧场

出版日期:1966.02.20
         期次:2819
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印尼《战斗报》九日就卡斯特罗反华声明发表评论，摘要如下：
古巴总理卡斯特罗用相当强硬的词句猛烈攻击中国政府，而且正好是在古巴的首都刚刚开完亚非拉人民团结会议的时候，这真是出乎人们意料之外，正象晴天霹雳一样。
卡斯特罗的这种出人意料之外的攻击，再次证实了这样的看法，一个国家的民族利益的重要意义，远远超过意识形态问题和空洞的友好精神。
如果注意中国最近所实行的政策，就可以看出卡斯特罗的攻击并非没有理由的。
因此，每一个还能够公正思维的新兴力量国家，当然能够理解卡斯特罗这种强烈的攻击。

显示原版>>

Previous:认为卡斯特罗反华是要获得苏援和接近美国

Next:苏古公报称「两国合作将进一步加强」


英报说人民对美伪极为愤慨

出版日期:1966.02.20
         期次:2819
         版次:2
         栏目:\[第二版]
眉题:南越敌占区通货膨胀
文章正文:
【本刊讯】英《卫报》十日从西贡报道说：
越南政府和美国人面临的最紧迫的问题是骇人听闻的急剧上升的通货膨胀，在西贡，据估计，从一月一日以来，除了大米和食糖以外，食品价格几乎上涨了百分之九十五。西贡以外的城市，上涨的百分比更加大。
政府官员、职员和武装部队的薪水没有上涨，人们对于政府对此无能为力以及美军驻扎在南越（人们把物价上涨原因归咎于此）一事日益愤慨。除非采取某种断然行动，否则仅仅通货膨胀而不是越共的行动就会使战争遭到失败，通货膨胀会削弱斗志。
【合众国际社西贡十八日电】由于越南战争引起的通货膨胀使这个国家的经济情况非常恶劣。
在过去一年里，西贡的生活费用上涨了百分之六十一。
有些物价，特别是租金，上涨了一倍或两倍。
受打击最厉害的是政府职员、教师和其他固定工资收入者。

显示原版>>

Previous:美联社透露： 汉弗莱曾要印巴以反华换取美「援」

Next:锡金国王到印访问


艾肯说参院辩论后反对约翰逊政策的人增多

出版日期:1966.02.22
         期次:2820
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿二十日电】共和党参议员艾肯认为约翰逊总统在越南采取的方针是最好的方针。他今天说，美国在越南没有什么容易或快速的出路。
有人问他上周委员会举行意见听取会的结果如何，他说：“根据我收到的信件，现在比意见听取会开始时对约翰逊总统的越南政策的反对，或是对这种政策的担心增加了。”

显示原版>>

Previous:路透社说美参院关于越南战争的辩论扩大了约翰逊同议员们的分歧

Next:法国文化部长马尔罗说：美在越实行的政策是错误的


澳新人民示威怒逐汉弗莱

出版日期:1966.02.22
         期次:2820
         版次:2
         栏目:\[第二版]
副题:美联社说看来汉弗莱有点发抖
文章正文:
【美联社惠灵顿二十日电】当汉弗莱的汽车于星期日开到美国驻这里的大使馆的时候，一个挥舞着标语牌的反对越南战争的示威者袭击了汉弗莱的汽车。
这是汉弗莱在两天里遇到的第二次讨厌的示威。汉弗莱没有受伤，但是当他离开汽车的时候，他看来有点发抖。
在汉弗莱精神恢复和警察把大使馆官邸周围的街道上的人赶走以后，这位副总统才在一大批保安人员的保护下驱车前往议会大厦。
汽车司机把汉弗莱的汽车开到旁门，以免碰上聚集在大门口的好几百人。
汉弗莱在记者招待会上说，西方国家和苏联人已经取得了“较好的谅解”。他说，“我们把苏联看成是世界稳定的一个力量。但是北京政权是另一码事。”
【路透社惠灵顿二十日电】当汉弗莱和哈里曼到达的时候，有人在惠灵顿议会大厦外面举行支持美国在越南的政策的示威，也有人举行反对美国在越南的政策的示威。
就在这些客人到达之前，三个男人和一名妇女自己用绳子拴在议会外面的柱子上，但是警察把他们的绳子切断并把他们带走。
随同汉弗莱一行人采访的美国记者报道，当汉弗莱的汽车到达美国大使官邸的时候，大约十五名反美示威者冲向他的汽车。
《洛杉矶时报》记者多诺万说：“警察把他们推开，双方发生了激烈的冲突。”
【美联社堪培拉十九日电】星期六正当汉弗莱同霍尔特和内阁部长们在议会大厦举行会谈时，反对越南战争的示威者在外面排起队伍来。
学生、工会会员、和平主义者以及反对征兵者站在大厦对面隔街的一块草地上。其中有几个年纪较大的妇女。
他们高举着书写的和油印的标语。这些标语说：“我们反对美国和澳大利亚支持南越独裁政权”、“炸华盛顿”。
发言人说，学生们和其他人是从大约二百英里外的悉尼乘汽车来的。他说，十五个工会的代表们从四百五十英里外的维多利亚乘汽车前来。还有一些人是从新南威尔士地区前来的。
当汉弗莱离开议会大厦时，示威者们向他涌了过去。有的高呼“战争贩子”。
警察赶来挡住了示威者。
【路透社堪培拉十九日电】今天二百名示威者向前来访问的美国副总统挥舞标语。有一个蓄有胡子的学生试图把关于越南问题的抗议小册子塞给汉弗莱，治安人员把他推开了。
当汉弗莱在同澳大利亚内阁会谈后离开议会大厦时，警卫们在他的汽车周围布置一道保护圈。
骑摩托车的警察在围在周围的混乱的人群中开道。这些人群抗议盟国在越南的军事行动。

显示原版>>

Previous:加拿大一前外交官说：美侵越计划最终目标是中国

Next:布托说中国对印巴没有任何威胁


鲍尔等反对肯尼迪的主张

出版日期:1966.02.22
         期次:2820
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿二十日电】副国务卿鲍尔反对这样的主张：把共产党领导的民族解放阵线分子包括在南越联合政府以内，以作为战争的谈判解决的一部分。
鲍尔在星期日电视谈话中说：“显然这是不可能的事”。他说，这个在星期六由参议员罗伯特肯尼迪提出的主张意味着建立这样一个联合政府，在这个政府中，“受过颠覆训练的”共产党人将在“非常短的时期内”控制西贡政府。
他强调说，美国“不会”把南越人民“交给”一个共产党政权，“因为战争就是为此而进行的。”
总统特别助理麦邦迪也反对让民族解放阵线分享西贡的权力，他在另一个电视谈话中强调说：“政府并不认为接纳共产党人来分享权力和分担责任会是一个有用的和有益的步骤一个会导致和平的步骤。”
此外，邦迪追溯说，越南共产党人并没有“显示任何兴趣”要在南越政府中“得到份额”。他指出，他们所要的是成为“南越人民唯一的代表”。
【路透社华盛顿二十日电】约翰逊总统的高级官员今天反对让越共参加南越联合政府的主张。
副国务卿鲍尔在电视谈话中说，这个主张已经为约翰逊总统考虑，并且已经遭到他的反对。

显示原版>>

Previous:林德揭露美在越使用致命毒气

Next:路透社说美参院关于越南战争的辩论扩大了约翰逊同议员们的分歧


布迈丁向法一周刊谈国内外政策问题

出版日期:1966.02.22
         期次:2820
         版次:2
         栏目:\[第二版]
文章正文:
【新华社阿尔及尔十八日电】阿新社今天转发了布迈丁主席最近对法国周刊《天主教证言报》社长兼总编辑乔治蒙塔隆的谈话。摘要如下：关于越南问题
越南人民进行的战争是一场争取自由和尊严的斗争。这是一场正义的战争。我不想知道这个国家的人民是否已经选择了或将要选择共产主义，应该仅仅由他们自己来自由地选定他们的生活方式和他们的政府形式。
经过一场残酷的、艰苦的战争，并且为了捍卫自己人民的事业而付出巨大代价的阿尔及利亚只能同越南人民站在一边。
可惜，我们没有具体支持越南人民的斗争的手段。可是阿尔及利亚将为恢复和平而不惜一切努力，特别是它将尽一切努力来答复越南人民的希望。关于土改和自管问题
现在我们将清算仍由阿尔及利亚人拥有的大产业。一些个人——即使他们是阿尔及利亚人自己拥有好几千公顷的土地，这是不正常的。
一个委员会正在为这次土改进行准备。
自管不仅是一个工资的问题，它也是使劳动人民感到关心的一个手段。因此应该有勇气最大限度地实行分权。今年我们向自管投资了二百亿。谈阿法关系
如果我们两国之间现在存在着真正和认真的合作，如果我们得以避免阿尔及利亚人民和法国人民之间的许多悲剧，那么我们应该把这点归功于法国和阿尔及利亚的负责人的共同努力。
我还要说，阿尔及利亚选择了社会主义道路。
必须抛弃优越感和自卑感，阿尔及利亚的解放战争不是种族主义战争，阿尔及利亚需要法国的援助。谈民族解放阵线情况
在过去有人把党看作是一些人的事情，从而加重了不安和不稳定。阿尔及利亚获得了独立，这不是由于几个人的努力，而是由于全体人民作出的牺牲。必须根据国家的需要，而不是根据一些人的野心建设党。我们希望在未来的代表大会上重建党和恢复党。

显示原版>>

Previous:匈总理卡拉伊到印度

Next:苏修举行中央全会为二十三大作准备


布托说中国对印巴没有任何威胁

出版日期:1966.02.22
         期次:2820
         版次:2
         栏目:\[第二版]
副题:并反驳汉弗莱所谓美印巴对中国有共同了解的说法
文章正文:
【美联社卡拉奇二十日电】巴基斯坦外交部长布托星期日对报界发表声明说，“共产党中国没有构成对印度—巴基斯坦次大陆的任何威胁”。
他是评论美新处的一项新闻公报，这个新闻公报中包括汉弗莱最近访问巴基斯坦和印度期间的谈话。
布托说，“汉弗莱在谈话中说巴基斯坦十分清楚地知道共产党中国的威胁，这使我感到意外”。
布托还说，“阿尤布总统和巴基斯坦政府已经一再表明，美国继续对印度提供军事援助是没有道理的，因为据我们看，中国没有威胁印度”。
布托反驳了汉弗莱的这番谈话：美国、巴基斯坦和印度之间对共产党中国的活动和意图有共同的了解。布托还说，“我们同共产党中国的关系以及我们明确反对对印度提供大规模军事援助的态度，难以证明美国副总统关于美国、印度和巴基斯坦对共产党中国有共同的了解的结论是正当的”。
布托说，“美国可以对它愿意向发展中的国家提供的经济援助附加任何条件。但是至今，就巴基斯坦而论，它在按照本国利益的指令制订它的外交政策的自主方面不会接受任何限制”。
关于越南局势，布托说，“我们的立场一直是，越南问题应当通过会谈和平解决。这是巴基斯坦与许多其他国家共有的一种看法”。

显示原版>>

Previous:澳新人民示威怒逐汉弗莱

Next:东巴一报纸就巴接受美贷款发表社论


丹麦外交大臣表示：美如轰炸河内海防丹将提出抗议

出版日期:1966.02.22
         期次:2820
         版次:4
         栏目:\[第四版]
文章正文:
【法新社哥本哈根十八日电】丹麦外交大臣海克鲁普今晚在电台讨论越南冲突时说，如果美国轰炸河内或海防，丹麦将提出抗议。
【法新社哥本哈根十八日电】丹麦外交大臣海克鲁普今晚在这里电台说，美国已正式通知它的政府，美国“没有并且永远不会使用受到关于越南问题的国际协议所谴责的那种毒气。”
海克鲁普说，美国政府的声明答复了丹麦要求就此事作详细说明的要求。

显示原版>>

Previous:罗·肯尼迪鼓吹在南越成立“联合政府”

Next:林德揭露美在越使用致命毒气


东巴一报纸就巴接受美贷款发表社论

出版日期:1966.02.22
         期次:2820
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】东巴基斯坦报纸《东方考察家报》十八日就汉弗莱向巴基斯坦提供美国贷款一事发表社论，摘要如下：
巴美友好的悲剧是，美国甚至对它最忠实的朋友也奉行双重的标准。巴基斯坦由于在世界事务中经常遵循西方路线而在亚非国家中失去了很大的谅解和尊敬，但是，说得比较现实一些，我们得到的报酬却是非常不够的。当我们在困难的时刻指望美国来帮助我们时，我们发现他们在帮助我们的劲敌。
汉弗莱宣布提供五千万美元贷款一事是为了挽救巴基斯坦对过去所发生的事情所感到的受了伤害的感情，并且可能暗示好日子将会到来。
但是，这当然不应解释为又将返回到亲热和热烈地欢迎美国的每一个政策的旧时代。
我们已经通过我们的独立政策作出了成功的突破，只有不惜一切代价地保持它才是适宜的。人民中国对我们来说应该同美国对我们一样地亲近。

显示原版>>

Previous:布托说中国对印巴没有任何威胁

Next:南越伪内阁改组


法国文化部长马尔罗说：美在越实行的政策是错误的

出版日期:1966.02.22
         期次:2820
         版次:4
         栏目:\[第四版]
文章正文:
【法新社墨西哥城二十日电】法国文化部长马尔罗昨晚在这里说，美国对北越的轰炸不会获得预期的结果。
他说，美国目前在那里所实行的军事政策是错误的，「由于美国的行动，整个亚洲的命运受到威胁。」他说，美国在越南面临着一个困难问题，那就是它需要制定一项新的亚洲政策。他又说，「如果美国能够找到一种象它为欧洲找到的那种技术解决办法——马歇尔计划——的话，它也许能够获胜。」一位记者要求马尔罗就美国对法国同墨西哥的亲密友谊表示不悦发表意见。他说：「任何国家同墨西哥友好不友好管美国的啥事？」

显示原版>>

Previous:艾肯说参院辩论后反对约翰逊政策的人增多


横山抵巴黎搞「和谈」

出版日期:1966.02.22
         期次:2820
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎十九日电】佐藤首相特使横山正幸今天上午到达巴黎，开始了他去欧亚各国首都旅行的第一段路程。他是从事一项越南和平试探使命。
他在到达后说，他将在巴黎逗留三周左右。他说，「日本的目标是使越南恢复和平。我此行使命主要在于断定世界各大国建议采取什么手段来达到这个目标。」

显示原版>>

Previous:南越伪内阁改组

Next:锡兰总理前往英美


加拿大一前外交官说：美侵越计划最终目标是中国

出版日期:1966.02.22
         期次:2820
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社多伦多十九日电】一位前外交部官员今天说，两位“高级”人士告诉他，美国计划全面入侵北越，并且将利用这个攻势作为跳板轰炸中国的核能力。
在越南呆过一年的约翰·鲍威尔说，“美国的最终目标是毁掉中国的核能力。”
他说，据说这个入侵计划规定从泰国和福摩萨进行地面和空中的进攻。

显示原版>>

Previous:美《民族》周刊说：美急需就对华政策展开辩论

Next:澳新人民示威怒逐汉弗莱


柬埔寨新闻社总编辑狄丘根访华后说：中国人民在自觉地埋头苦干

出版日期:1966.02.22
         期次:2820
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】金边华侨报纸《棉华日报》从一九六五年十二月九日起到十二月二十八日止，连续转载了柬新社总编辑狄丘根在《柬埔寨电讯报》发表的题为《中国纪实》的访华观感。摘要如下：
最近在中国进行了两个星期的访问后回来的柬新社总编辑狄丘根昨日在法文《柬埔寨电讯报》发表一篇题为《中国纪实》的文章，以事实来驳斥西方记者对中国的诽谤，摘译如下：
文章说，要在中国看人们应该看的东西，就算一年的时间也是不足的。因此，我们的见解必然是局部的，片段的，甚至是错误的，以下是我要向你们提供的这些片段。中国人民的生活水平
我们的中国朋友没有隐瞒这个问题。他们坦白承认，他们的生活水平“还保留在希望的阶段”。这是他们自己的说法。而只要从他们毫不迟疑的指出自己的弱点的事实，就可以证明他们是有力量和能力来克服一切还阻止他们迅速提高生活水平的障碍。事实迫使我们确认，中国人民的生活水平不断增长，饥荒从今以后成为历史的自然现象。数百万计的中国人民永远不会再为一个如此的灾祸而死亡。做为一个从今以后摆脱了帝国主义者令人憎恶的枷锁的国家的国民，这些群众自觉地在自己的任务中埋头苦干。
必须睁开眼睛才可以证实：日用消费品、数量可观的果子、蔬菜、肉类等都不缺，一切都在自由售出。北京、上海、杭州、广州还在输出食品。
人们对中国人民服装的蓝色觉得刺眼。然而这是比较少肮脏的色素。我们不要忘记，中国人民在工作……他们要面对数千种职务。他们毫不关心到审美。他们互相关心、互相赞赏和互相听意见地工作着。
某些人在指谪他们的城市的美化。这些城市还显得贫陋。这是事实，我们的中国朋友不关心或比较少关心这个问题。优先的指示还未下达到这一方面，他们对我们说：对他们来说，首要的问题是保卫革命的成果，发展人民未来要依靠的关键性区域。
这些人可能还说，中国人民的工资很低。这是事实。但是生活费很便宜。在各个病院，医病是免费的。医药差不多没有一点价值。婴儿托儿所，食品，一点也没有破坏到家庭预算。这些事实指出，每月四十元人民币，人们就可以很好的过生活了（一个人民币公价等于十五元柬币）。中国的敌人有借口吹毛求疵地强调中国人民的“悲惨”，而忽略了这个国家的社会条件。正是这些明显的恶意的忽略，使得若干对话变得如此困难。中国人民热爱王子同志
在外国高级人士中，他们一点也不怀疑，在人民中国，王子同志非常得重望，殿下在中国进行了六次取得重大胜利的访问，特别是殿下的第六次访问，它是柬—中友谊真正的光荣结局。
这个众望从何而来？首先是由于中国人民尊重王子同志，接着是王子同志为国家独立而进行的斗争，不可动摇的爱国主义，为柬埔寨民族服务的不可抑制的毅力使中国人民对殿下感到崇敬。这个尊重跟着美帝国主义对我国加紧施加压力和加强威胁的同时而增加起来。在危险的面前，柬埔寨不仅没有退后，反而表现得很坚定和毫无一点动摇。柬—中友谊
免不了有人要问我们：“你们真正相信中国人对柬埔寨的友谊吗？”这个问题是棘手的，我现在有义务来解答它。
从理论来说，在国际的关系中，“诚恳”这个词是没有什么意义的。在这个关系中，只有互利的问题存在。在政治方面也好象在家庭方面一样，持久的关系只有在双方需要的时候才可以维持下来。柬—中的关系也是如此。中国需要我们正好象我们需要中国一样。为了向全世界证明他们不是大国沙文主义的牺牲者，他们尊重一切热爱和平的制度甚至是不同思想意识的制度。中国人民不能没有我们的友谊。
至于我们方面，中国构成了一个坚固的支持，来反对我们邻国侵略者和美帝国主义、它们对我们的威胁是越来越明显的，假使说，在内部方面我们正在执行自力更生的政策，这一点也没有意味我们忽视外来的支持。我们没有向任何一个人要求布施，但是我们的中国兄弟明白我们的需要，而我们也以感激之心接受了他们的援助。
由于这样，我们建立在互利基础上的关系不断地获得加强。每当我们对他们的支持表示感谢时，中国人常常回答说，柬埔寨对他们的支持也是非常宝贵的，他们说“我们在互相支持”。中国的思想革命
新中国的教育制度是建立在一切都有可能以及没有什么东西不可克服的健康思想基础上。
青年人是人们特别关心的目标之一。培养“红领巾”使其成为一个好的战士。
在西方国家知识分子和工人之间的对立的问题，中国人已经通过每年之中让那些知识分子到农村去生活一段时间而加以解决了。通过半体力劳动和半脑力劳动，中国人使知识分子和工人之间的距离有效地接近起来。任何人将没有感到专横的错杂，更没有感到优越的错杂。一切工作都为着一个共同的目标。
自然，一个如此的制度和西方的制度是有所区别的。
然而在这两个制度之中那一个制度比较好的呢？两种观念都有它们自己的优点和自己的缺点。被视为世界上最无政府状况和最个人主义的中国人民，现在在新政权下成为最守纪律的人民。他们怎样才取得如此的成果呢？依靠暴行方法？的确不是这样。仅仅是依靠说服而已。我们将永远不能满足的赞叹中国教育家的耐心宝藏。这些中国教育家的任务和中国政权的前途相吻合。人是决定一切战争的主要因素
必须亲临其境，才可以了解中国人在强调的人比物质更重要和刺刀是一切战争的主要因素的意见。
假使我们再三思考，这个思想不是没有根据的。在这几年以来，帝国主义者和其他的人，在大力进行宣传，促使我们在一切战争中忘却“人”的因素，他们强调了美国人具有滥用的物质力量。
因此，帝国主义者这个思想并不是新的，因为它们炫耀它们的物质的时候，它们就在所有的目标，甚至是非军事的目标挥霍它们的炸弹，其目的仅仅是为节省他们的士兵的生命而已，我们知道，为了挽救它们这些属于一个高等种族的生活，它们在所经之处进行屠杀。（下转第二版）（上接第一版）
在强调“人”的因素的同时，中国人要说的是，最重要的是意志的力量、反抗的决心、坚定的精神。如果不是人，那是谁在拿刺刀呢？归根结底，仍然是人在指挥所使用的武器。
中国人用了这个观念来鼓励全世界各国人民起来反抗以核子战争进行讹诈的帝国主义。帝国主义以毁灭来威胁和它敌对的各国人民。若干“社会主义者”甚至离谱到对南越民族解放阵线所进行的斗争的最后出路感到怀疑。他们说，你怎么能说民族解放阵线会赢得战争呢？因为它没有新式的武器，在他们的思想上充满着失败主义。
中国，这种“意志论”，在他们国家有史以来就存在着。
在完成“长征”之后，毛泽东在很大程度上掌握了这个观念。谁也不能想象得到他可以赢得这一场战争。一个人的意志可以战胜在他道路上竖立起来的无数巨大障碍。
弱小的南越人民对强大的美国所进行的斗争，也是由决心要取得胜利的人所进行的斗争，尽管在物力和人力方面处于下风。美国人不懂得“全面”战争需要动员全国力量是可以谅解的，但是这种无知却出现在那些自夸为明智的国家，这是我们中国朋友难以理解的事。中国的宗教问题
在中国，的确是有宗教存在，但是数量上却越来越少了。
我们曾经参观过若干佛教寺院，由于没有信徒，这些寺院都已变成了博物馆。
人家枉费心机对我说和一再对我重复说，对人民来说，宗教是一种鸦片，这些话不能阻止我想要成为这个鸦片的嗜好者，但是我们完全了解中国朋友的观点。他们常常观察到，中国历代旧政权曾经把人民的宗教感情利用到对它们有利那一方面去。外国传教士更常常是帝国主义和殖民主义的先头部队。他们把宗教的首要目的转变成他们的作战工具、作为他们从事奴役中国人民的神堂。中国的宗教历史提供了无数的证据，为中国政府所采取的措施作了解释。结论
奥斯佛德大学近代史教授罗比尔说：“中国人的自满是最有害的灾祸。这种自满是无界限的。”对我们来说，我们一点也看不出。相反地，在我纵贯辽阔的中国的全部旅程中，我们的主人不断地对我们指出，共产主义政权在实现这种或那种事业中的全部缺点。他们常常要求我们说出自己的看法，甚至要求我们给他们提意见，以便让他们进行改善。当我们赞扬他们时，他们对我们强调指出，对朋友和兄弟来说，批评才是有益，甚至是必要的。
当我们的中国朋友坦白地承认他们的生活水平“不能令人满意”的时候，我们感觉到，我们的报导是真正的恳切的。问题可能是这样，面对西方人士，中国人的宏量还不够宽阔。
但是罗比尔教授却同意了有关中国人的和平主义的观点。一位朋友曾经对他说，中国恢复了一九三○年的德国。当时德国正在重整军队，希特勒刚刚上台。但是这位教授却观察到在中国没有军国主义的思想。在旅行中，“没有任何军队。但是数以千计的手，跟着音乐的拍子，在摇动花环：一张活动的花床，被看不到的微风轻轻吹动。”
好象我们曾经在这里所说过的一样，为了要建设他们的祖国，中国人有太多的工作要做。他们需要十五年或二十年的和平。
我们对中国的看法可能是平凡的。但是至少它使人们对多姿多态的中国失去了神秘感。中国既不是天堂亦不是地狱。但是在那里生活的人，人人都感到心满意足。（文内小题是原来的本刊注）

显示原版>>

Previous:路透社报道：《人民日报》《驳邦迪》一文

Next:中国自给自足 人民普遍满意


蒋帮“国民大会”第四次会议开场

出版日期:1966.02.22
         期次:2820
         版次:3
         栏目:\[第四版]
文章正文:
【中央社台北十九日电】第一届国民大会第四次会议，十九日揭幕，蒋总统曾莅临致词。
开会典礼，由王云五代表担任主席，政府高级军政首长、司法院大法官、考试院考试委员及各国驻华外交使节等多人曾应邀参加观礼。
总统穿长袍马褂，于上午十时正，在全场热烈的掌声中，进入会场。主席王云五领导全体出席代表举起右手宣誓：“谨以至诚，恪遵宪法，代表中华民国人民依法行使职权。”
国民大会第四次会议，是依据宪法第二十九条“国民大会于每届总统任满前九十日集会”的规定，总统于上月九日颁发召集令，召集国大代表们集会，将于三月二十一日和二十二日两天，分别选举第四任总统、副总统。
【中央社台北十九日电】蒋总统十九日上午在国民大会第四次会议开会式席上致词说：
自第三次会议至今，行已六年，在此六年期间，中正一本国民大会所赋予之“光复大陆，重建中华，维护国家领土主权，解救同胞生命自由”的使命，朝乾夕惕，不敢怠荒！由于代表同仁之督导策励，全国军民之努力奋勉，以及盟国和与国间之互助合作，实已转变了匪我消长与国家安危的形势，我反攻的“三分军事”行动，虽犹待展开，而光复大陆“七分政治”的建设，则确信已奠定了光复大陆的基础！
中正奉职无状，已行六年，虽今日复兴之机运，业已在握，而全国久蛰之人心，正磅礴振奋，不可遏抑，我们在每一战线上，都有了空前的、长足的进展！然而大陆国土，犹待光复，大陆同胞，犹待救援，而仇仇耻痛，犹待湔雪，奸匪核子装置，尤急待摧毁，反攻行动的发轫，已不容再事拘限，国际局势的演进，也不可能再事迟疑！中正早作夜思，时感智短力竭，自知其已不胜负荷此一重任！所望我代表同仁，在此大会期间，谋犹筹划，另选贤能，共进嘉谟，策国家以万全，拯斯民于水火，使三民主义之光辉，益大且久，复国建国之大业，如期完成，则中正幸甚！国家幸甚！

显示原版>>

Previous:外电评述： 英国首相威尔逊去苏活动

Next:英国《卫报》记者库克最近在美国各地作了一次采访旅行，他得到的印象是，由于美国侵越，约翰逊在人们心目中的形象越来越坏；尽管他在谈话中还竭力为约翰逊辩护，但是他不得不承认：约翰逊已经欺骗不了


林德揭露美在越使用致命毒气

出版日期:1966.02.22
         期次:2820
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社蒙特利尔十九日电】引起争论的耶鲁大学历史副教授林德昨天晚上指责美国对越南平民使用“致命毒气”和化学药品。
他说，“我认为美国政府在越南犯了战争罪行，可受纽伦堡法庭惩罚。我认为，美国政府不把它的真正战争目的告诉美国人民。”
林德引用河内“高级官员”的话作为他指责美国在越南使用致命毒气的权威根据。这位年青的耶鲁大学教授在去年十二月擅自访问北越以后被吊销了护照。
林德来蒙特利尔是为了在一次由加拿大社会主义新民主党发起的大会上讲话。听他讲话的约有一千人，他们不断以欢呼声打断他的讲话。
美国已承认在越南几次使用过各种催泪瓦斯，但是一贯认为这不是致命毒气。
林德认为美军驻在南越是不合法的，他说，美国从未向北越宣过战，也没有要求过全国支持。

显示原版>>

Previous:丹麦外交大臣表示：美如轰炸河内海防丹将提出抗议

Next:鲍尔等反对肯尼迪的主张


路透社报道：《人民日报》《驳邦迪》一文

出版日期:1966.02.22
         期次:2820
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京二十日电】中国今天说，它以同美国为敌而感到光荣，它称赞美国的革命，并承认美帝国主义对中国人产生了有益的作用。
这些对美国的讽刺性的颂词是《人民日报》发表的答复邦迪关于“遏制”中国的讲话的长篇文章中说的。
这篇由观察家所写的文章说，美帝国主义认为中国是它统治世界的最大障碍，美国这样疯狂敌视中国人民，表明中国人民是最革命的，最进步的。“敌人反对我们，不是坏事，而是增加了我们的光荣。”

显示原版>>

Next:柬埔寨新闻社总编辑狄丘根访华后说：中国人民在自觉地埋头苦干


路透社说美参院关于越南战争的辩论扩大了约翰逊同议员们的分歧

出版日期:1966.02.22
         期次:2820
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿十九日电】参议院本周关于越南战争的意见听取会表明，约翰逊总统和批评他的人之间的距离比想象的要大。
参议院外交委员会进行的并由电视向千百万美国人转播的全面探索给全国留下了深刻的印象。
这次探索清楚地划分了战线，在美国在东南亚如何做才最好的问题上发生了激烈的争吵。在战争日益加速和美国结束战争的条件问题上发生了深刻分歧，表现得最明显的是国务卿腊斯克和主席富布赖特之间的愤怒的对抗。
意见听取会不是缩小而是扩大了分歧。

显示原版>>

Previous:鲍尔等反对肯尼迪的主张

Next:艾肯说参院辩论后反对约翰逊政策的人增多


罗·肯尼迪鼓吹在南越成立“联合政府”

出版日期:1966.02.22
         期次:2820
         版次:4
         栏目:\[第四版]
副题:说美国内的辩论“有助于作出避免同中国冲突的决定”
文章正文:
【合众国际社华盛顿十九日电】参议员罗伯特肯尼迪今天说，让越共在南越联合政府中占有地位是“谈判解决”东南亚这场冲突的“中心问题”。
肯尼迪在记者招待会上发表的声明说，通过谈判求得解决比实现全面军事胜利或美国完全撤出来得可取。
他说，在谈判或任何妥协的政府里把所谓的“民族解放阵线”、越共包括进来，“不是轻而易举或保险的做法，而且现在也无法明确说明参加的方式和程度”。
他说，可是它可以从一系列会谈中逐渐形成，哪怕“它意味着是一个双方都能完全接受的妥协的政府”。
【合众国际社华盛顿十九日电】有人问罗肯尼迪，他是否主张美国在谈判之前就发表一个声明，表示同意越共参加和谈和战后的南越政府。
他答道，“我主张这样做”。这位参议员说，美国必须懂得，“谈判不是最终的目的”，“谈判解决意味着双方都必须在一些重要的问题上作出让步，以便对方保持必不可少的立场”。
肯尼迪说，他认为美国应当“准备同阮高其将军一起来进行商量”。他说，在谈判的时候，美国应当从它自己的利益出发，“我认为美国的政策不应当受西贡政府控制”。
【路透社华盛顿十九日电】肯尼迪说，（国内的）辩论将有助于作出避免同中国冲突的决定。
【美联社华盛顿十九日电】肯尼迪说，美国在南越之目标是：
“南越的独立——或者至少是它的决定自己前途的独立的权力”。
——“制止来自北方的侵略，同时向中国作出证明，在别国土地上搞颠覆活动的政策是不会起作用的”。
他说，“我们对我们同共产党中国的关系感到关切——不光对避免一场致命的战争感到关切，而且对越南冲突可能使将来无法同中国达成合理和解这一点感到关切”。
他说，“但是现在摆在我们面前的中心问题
参院极为不安的问题，也是我们必须在政治各级加以讨论的问题是我们在越南战争中的政治路线战略的问题，这不光是如何行动的问题，而且是一个我们希望它朝哪个方向行动的问题”。泰丁斯支持肯尼迪的观点
在芝加哥，参议员泰丁斯支持肯尼迪的观点。他在记者招待会上说，他希望参议院对约翰逊总统关于越南局势的政策将有更大的影响。
泰丁斯说，“我认为，参院到现在为止一直是太沉默了。我并不认为在总统和批评他的人之间有某些人感到的那样大的距离”。

显示原版>>

Previous:英国《卫报》记者库克最近在美国各地作了一次采访旅行，他得到的印象是，由于美国侵越，约翰逊在人们心目中的形象越来越坏；尽管他在谈话中还竭力为约翰逊辩护，但是他不得不承认：约翰逊已经欺骗不了

Next:丹麦外交大臣表示：美如轰炸河内海防丹将提出抗议


美《民族》周刊说：美急需就对华政策展开辩论

出版日期:1966.02.22
         期次:2820
         版次:1
         栏目:\[头版]
文章正文:
【中央社纽约十九日电】美国《民族》周刊二十一日一期认为美国和赤色中国之间有发生武装冲突的可能性，并说，「我们在同中国进行陆地大战以前……应当就对华政策——如果有这种政策的话——举行充分的意见听取会和辩论。」
这家自由派的周刊在一篇题为《最优先的问题》的社论中同意《纽约时报》的赖斯顿的看法，认为这个问题是越南「整个战争的根本问题。」
它说，虽然还没有就中国问题进行真正的辩论，但是「看得很清楚，我们关心的主要问题是中国问题，而不是南越或北越的问题，尽管（国务卿）腊斯克竭力避免在这个问题上明确表态。」
这家左翼的杂志又说：「看得越来越清楚的还有，我们的一些（如果不是全部）鹰派希望我们现在就袭击中国的核设施，因为他们认为，我们最后将不得不同中国在军事上较量。当然，中国差不多也是这样看的。因此实际上，两国的军方是从极其相似的观点看待事物的。这就是，他们认为，中美两国迟早会兵戎相见。正是这种共同的看法造成了最大的战争危险。
「还不是十分清楚的问题是，两国现在是否正在为一场直接的军事对峙作准备。如果中国领导人认为，而且必定认为，我们迟早要发动进攻的话，那么我们有理由认为，他们希望我们派大批陆军上大陆。……中国不可能希望同美国的海空力量较量。……所以中国认为，同美国打仗的唯一办法是诱使我们派大批陆军上大陆。」
《民族》周刊强调「亟需就中国问题进行真正的辩论」。

显示原版>>

Previous:中国自给自足 人民普遍满意

Next:加拿大一前外交官说：美侵越计划最终目标是中国


莫斯科州一百五十家工厂未完成七年计划

出版日期:1966.02.22
         期次:2820
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科十九日电】据共产党高级领导人说，尽管产量有所增加，苏联工业中仍然有“损坏和错误”。
光是莫斯科州至少就有一百五十家工厂由于每人的平均产量低而没有完成计划，或“引起了严重的不安”。
苏共《真理报》说，这些数字是本周在莫斯科州的党会议上出现的。出席这次会议的有勃列日涅夫和其他高级官员。
这次会议是苏共中央全会的一个序曲。
莫斯科代表们听到，这个州的七年计划在六年半的时间内完成了。
但是七十七家工厂“没有完成总产量计划，七十三家工厂的劳动生产率引起了严重的不安”。
《真理报》的消息说，“许多工厂对于固定资产仍然利用得不好。有大量的损坏，新的生产力发展得慢。
在建筑组织的工作中还有相当多的错误和没有解决的问题。
这次党代表会议听到了“尽快”解决这些问题的要求。

显示原版>>

Previous:苏公布五年计划指示草案

Next:铁托集团捧赫鲁晓夫修正主义


南越伪内阁改组

出版日期:1966.02.22
         期次:2820
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡二十一日电】南越总理阮高其今天宣布改组并扩大内阁。
总理宣布成立两个新的部，一个负责退伍军人事务，一个负责交通运输。
前经济和财政部长、张泰宗工程师成为总理的经济和财政顾问。
总理的前任特别顾问裴艳现在担任外交部副部长。另一名工程师张文顺担任新的交通运输部长，前青年部长阮进鸿担任新设立的退伍军人部部长之职。吴庭艳政权时代的经济部长欧长城担任经济和财政部长。

显示原版>>

Previous:东巴一报纸就巴接受美贷款发表社论

Next:横山抵巴黎搞「和谈」


苏公布五年计划指示草案

出版日期:1966.02.22
         期次:2820
         版次:3
         栏目:\[第三版]
副题:承认苏农业和重工业一些部门没完成七年计划指标
文章正文:
【路透社莫斯科二十日电】（记者：伊万斯）根据这里宣布的发展国民经济计划，俄国人的生活要好一些。
计划强调说，维护和平对计划的完成是非常重要的，计划的完成将具有重大的国际意义，并将加强和平共处政策。
这项计划作出明显的努力来预防中国可能批评克里姆林宫集中精力改善国内的生活水平逃避国际责任，它说，计划的完成将使苏联在“同资本主义经济竞赛中达到新的高度。”
【法新社莫斯科二十日电】塔斯社今天报道，苏联一九五九年到一九六五年的七年计划的失败受到苏共中央全会的批评。这个批评是在要供即将召开的第二十三次党代会讨论的指示中提出的。
塔斯社报道，农业生产的目标没有达到，这影响到国家整个经济的发展。重工业某些部门也没有完成指标。
指示说，新的工业中心的发展太慢。在某些工厂，设备使用不当，工人们浪费了很多小时的工作。
指示抱怨说，劳动生产率增长得太慢。
许多工业部门生产的东西在技术上是过时的，而且质量低。
指示说，技术和科学成就常常运用得太慢。
指示指出，世界紧张局势在七年计划的后几年恶化了。因此，对于国防开支增拨了款项。
【合众国际社莫斯科二十日电】俄国今天宣布了一项大炮和牛油的五年计划，这项计划包括使小汽车生产增长三倍，电视机生产增长一倍，使重工业提高百分之五十以上。
这个从一九六六年一九七○年的计划（一万五千字）答应苏联人民有更多的消费品、更高的工资、更好的服务、更多的水果、蔬菜、肉类和住房。
西方专家说，这项计划没有什么出人意外的东西，看来使这个国家基本上走它过去几年遵循的同一经济道路。
计划还要求：每月给集体农庄庄员有保证的工资，没有谈数目是多少。
把目前的钢的生产从九千一百万吨提高到一亿二千四百万吨一亿二千九百万吨。
外交观察家说，目标下降的原因在于下面两个主要因素：俄国（的经济）不再是一个年青的经济了，它遇到了中年的愈来愈大的痛苦，以及这个国家采取了一系列剧烈的经济改革，这必然引起当前的、暂时的脱节。
【法新社莫斯科十九日电】（记者：乌尔曼）新的苏联五年计划既是现实的又是谨慎的这是今晚这里在塔斯社发表了苏共中央制订的指示之后得出的第一个印象。
这些指示中规定的主要目标看来是十分现实的。因此国民收入的增长规定为百分之三十八四十一，个人收入平均增长百分之三十这同过去几年取得的平均增长数是密切相符的。
新计划的总的语气同一九五九年一九六五年七年计划相比是比较谨慎的。塔斯社今晚说，这项新的计划将在“同资本主义经济竞赛中取得新的高度”，并将对“世界革命进程”具有巨大影响。

显示原版>>

Previous:苏修举行中央全会为二十三大作准备

Next:莫斯科州一百五十家工厂未完成七年计划


苏修举行中央全会为二十三大作准备

出版日期:1966.02.22
         期次:2820
         版次:3
         栏目:\[第三版]
副题:美联社说苏经济计划是以物质刺激为基础的
文章正文:
【美联社莫斯科十九日电】统治苏联的人们星期六通过了一项经济发展计划，这项计划更加强调消费品，同时继续发展重工业和继续支付军事费用。这项计划是苏共中央委员会通过的。
中央委员会会议的新闻公报说，柯西金总理就一九六六年至一九七○年的计划作了报告。经过讨论之后，这项计划草案被通过了。
中央委员会还听取了第一书记勃列日涅夫的报告。它“通过了一项相应的决议”。
据信，并不是所有的中央委员和候补委员都出席了这次会议。这次会议在星期六上午举行了好几个小时。
经济计划现在是以苏共去年九月中央全会通过的新物质刺激制度为基础。
【合众国际社莫斯科十九日电】苏共中央委员会今天召开了会议，通过俄国最新的五年计划，并且为苏共二十三大作出最后的安排。
消息灵通人士说，党的领导人希望在今天把未清理的事务处理完毕，以便为英国首相威尔逊下星期一来这里访问作好准备。
【路透社莫斯科十九日电】据信，中央委员会讨论了苏共二十三大的计划。没有宣布人事更动。
消息灵通人士说，他们认为勃列日涅夫的政治报告除了谈到国内事务之外还谈到了世界问题。据信，他使中央委员会了解到克里姆林宫同中国的冲突的最新情况。
【美联社莫斯科二十日电】苏联领导星期日宣布了今后五年的经济计划，这个计划强调“大大提高生活水平”和加强武装力量。
这项一九六六年至一九七○年的发展计划是要以同过去五年大约一样的速度增加工业生产。过去的五年是苏联经济发展比五十年代缓慢的一个时期。计划答应向苏联两亿三千二百万人提供更多的汽车、电气冰箱、电视机并答应让他们吃得更好。这项计划说，平均每个非农业人口的每月工资将增加到一百一十四个卢布。
勃列日涅夫在苏共中央会议上作了个报告，会议通过了一项相应的决议。
这个消息没有暗示这个报告谈的是什么。
消息灵通人士说，这个报告是关于苏共二十三大的安排的。此间人们猜测将会在苏共二十三大上进行人事变动，重新审查斯大林在苏联历史上的作用和在同中国的争论上采取某种行动。
这项计划摘要强调说，完成计划的目标就会在同西方的竞赛中加强共产主义世界，这显然是针对着中国共产党的批评而说的。

显示原版>>

Previous:布迈丁向法一周刊谈国内外政策问题

Next:苏公布五年计划指示草案


铁托集团捧赫鲁晓夫修正主义

出版日期:1966.02.22
         期次:2820
         版次:3
         栏目:\[第三版]
副题:要苏共二十三大沿着这条路更坚决地走下去
文章正文:
【本刊讯】南《信使报》二十日发表一篇评论，谈苏共将举行二十三大。摘要如下：
苏共二十大使国际工人运动已开始发生深刻的变化。代表大会上的报告肯定了各党的独立原则和自主地选择走向社会主义的道路和方式的原则。由于苏联自己的谴责，斯大林主义已不再是国际革命运动中的统治力量和指导力量了。斯大林主义已逐步被孤立起来，并只局限于国际工人运动中的分裂主义的少数派。这样就为整个国际关系进行深刻的改造创造了前提，并有力地推动了这一改造。
共处政策既不是在二十大上发现的，也不是在二十大上第一次宣布的。但是，世界上两个最强大的大国之一接受共处政策，把它作为官方的长期方针和决定，这就使共处政策获得了新的坚实的物质基础和效力。
二十大标志着苏联的转折点。这是斯大林后的第一次代表大会，赫鲁晓夫的名字是不可磨灭地和它联系在一起的。
在十年后，即将举行二十三大。这是赫鲁晓夫后的第一次代表大会。任何人都不会认真地设想到倒退的可能性，而是许多人正在期待或希望更迅速和更坚决地前进。

显示原版>>

Previous:莫斯科州一百五十家工厂未完成七年计划

Next:外电评述： 英国首相威尔逊去苏活动


外电评述： 英国首相威尔逊去苏活动

出版日期:1966.02.22
         期次:2820
         版次:3
         栏目:\[第三版]
副题:认为他将同苏领导人讨论越南等问题
文章正文:
【路透社莫斯科二十一日电】（记者：韦兰）英国首相威尔逊今天将乘飞机到达这里。
克里姆林宫在他的四天访问过程中可能软化，但是苏联官员已表明，俄国总理柯西金至少在开始的时候将使用强硬的语言。
威尔逊是自己请求到这里来的。据信，他是自越南战争开始以来第一个为克里姆林宫接受的这样地位的西方领导人。
他的任务是使俄国人逐渐支持就越南问题举行谈判的立场。
【法新社莫斯科二十一日电】塔斯社报道，《真理报》今天表示希望由于英国首相威尔逊的邀请，英苏谅解将得到改善。
《真理报》表示希望，“英苏交换看法将有助于改善英苏友好关系，以利于我们两国人民和欧洲及世界安全”。《真理报》在第一版刊登了威尔逊的小传和照片。
【合众国际社莫斯科二十日电】（记者：塞勒）从目前的迹象看来，威尔逊在莫斯科访问期间将受到客气的招待。
英国一直希望俄国给予合作来重新召开日内瓦会议，以便作为越南问题和谈的发起者。
但是苏联权威的外交人士对合众国际社记者说，目前不可能达成解决办法。然而，在即将举行的会谈中，可能在贸易和文化方面取得一定的进展。
【本刊讯】英《新政治家》十八日发表一篇文章，题为《威尔逊的莫斯科之行》，摘要如下：
威尔逊的莫斯科之行正赶在苏共二十三大之前，这确实是不幸的，因为在俄国人下定了决心到底要采取什么形式来同中国人破裂以前，要了解到他们愿意向欧洲靠拢到什么程度是困难的。
这里许多人认为，俄国将在党代会上决定同中国人断绝党的关系。如果俄国果真很快地同中国最后破裂，它就可能希望同西方建立更密切的联系。俄国人之所以希望在莫斯科见到威尔逊，他也希望去那里，原因也许就在于此。

显示原版>>

Previous:铁托集团捧赫鲁晓夫修正主义

Next:蒋帮“国民大会”第四次会议开场


锡兰总理前往英美

出版日期:1966.02.22
         期次:2820
         版次:2
         栏目:\[第二版]
文章正文:
【美联社科伦坡十九日电】总理森纳那亚克星期六离开锡兰前去英国和美国。他将与两国领导人会晤，并医治胃病。

显示原版>>

Previous:横山抵巴黎搞「和谈」

Next:匈总理卡拉伊到印度


匈总理卡拉伊到印度

出版日期:1966.02.22
         期次:2820
         版次:2
         栏目:\[第二版]
文章正文:
【印新处新德里二十日电】印报托报道，匈牙利总理卡拉伊二十日下午到达新德里作一次历时九天的正式访问的时候受到了热烈的欢迎。
英迪拉·甘地夫人在巴兰机场欢迎他。

显示原版>>

Previous:锡兰总理前往英美

Next:布迈丁向法一周刊谈国内外政策问题


英国《卫报》记者库克最近在美国各地作了一次采访旅行，他得到的印象是，由于美国侵越，约翰逊在人们心目中的形象越来越坏；尽管他在谈话中还竭力为约翰逊辩护，但是他不得不承认：约翰逊已经欺骗不了

出版日期:1966.02.22
         期次:2820
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》十四日译载英国《卫报》驻美记者库克的一篇文章，摘要如下：
在美国即使进行两周短短的旅行，从北大西洋海岸启行到芝加哥，从芝加哥经过北部冰封的农垦区再往南行到米苏里，然后再转到在加州南北的大城市，仅仅这么短的路程，已经足够使一个老资格的美国旅行家信服：确实是有一些奇怪的事情正在发生，而且所发生的事情可能损害到林登·约翰逊在国家的信誉。
问到约翰逊的民望如何的时候，白宫总是以盖洛普测验的最新数字作比，然后再以私下调查的结果增加声势。最近一次调查统计的比例是：认为约翰逊干得对的，占全部被调查者百分之六十四至六十六对于美国任何一位总统来说，这样大比数的支持已经是值得羡慕的；赞成在南越作战的占百分之六十五。然而，民意测验的进行，不论怎么公正，结果也可能是出乎意料的。因为在第一次测验到第二次测验的进行，其间必然有一段时间，这就是说，在这一段的时间内，公众的信念可能从一种信念进到另一种信念。现在在美国公众的心目中反映的既不是“约翰逊一向有的”热忱，也不是美国和欧洲的知识分子所期望的对约翰逊形象的藐视与嘲笑。
从我自己在美国各地奔跑所得到的印象，我可以说，人们对于他的经过一番细心、在公众中培养起来的形象，有着一种使人惊异的广泛的幻灭；这就是说，从电视传播出去的他那种诚恳和恭顺，已经骗不了美国人民了。广大的纯朴的老百姓，已嗅出他那种恭顺背后所隐藏着的伪君子的味道，并疑心到在那种诚恳的背后有欺诈。
农民、店员、公务人员、侍役等，是不能妄想他们会知道内幕的，但是如果在专家和学术界人士、商业界人士以及地方政界人士当中去打听一下，不信任的意见如潮涌现，他们纷纷解释约翰逊是一个怎样的无耻的得克萨斯操纵者，他怎样把他这套手法移用到美国大陆来，并指出他是在怎样诡秘地支使我们走向对中国作战，而且正在由国防部长麦克纳马拉出面怂恿要进行这样的一场战争。同时，也有人指出：他提出的那个反贫穷计划早就变为一个党的政治手段；他实质上就是愚卤——虽然不是不狡猾——的只任用私人的人，对世界大事的认识非常肤浅；他实质上是个暴君和打手，他在电视摄影机前，必须以一种经过端详和装出虔诚的样子来掩饰他的真面目。
在过去三周中，我获得特别权利听取了关于约翰逊的“本质”的意见。我对他的观察时间比较长，认识他也比较深，因此我把约翰逊的接近朋友以及他的敌人对他的看法提出来和人们谈。
我谈到他很容易伤感，但在伤感中却有一种慈爱和关心别人的气质，人们听到这种说法，无不表示惊奇；谈到他可能是自罗斯福以来美国历任总统中最有才能的一人时，他们不是反驳就是不赞同这种见解；谈到约翰逊有“第一等的头脑，也许是我们时代中最佳的头脑”时，他们对这种判断大笑不已。
作为一个政客，约翰逊的“天才”是被认许的，但是认许他的“天才”的大都是那些对“政治手腕”提出最尖酸的定义的人。政客们本身对于约翰逊对第八十九届国会那种圆滑的手段都极其佩服，但是，这样一来，他便成了政客的政客，他不仅不能给公民以好印象，反而使他们感到不安。
使我这个旅行客所感到惊讶的是普通存在着一种对约翰逊不信任的情绪。我所到过的地方，甚至在民主党员的聚会中，我发现我自己处在少数的辩解者的地位，而且在许多场合，我是唯一的对他积极捧场和辩护的人。大致说，越南问题是一个有磁性的问题，美国人民对约翰逊的一切怨恨和不信任都因为这个问题而集中起来了。
到了现在，美国人民也知道麦克纳马拉和腊斯克去年和前年的预测不灵了。当时他们说，我们已在战胜或者将赢得这场战争，人们对于战争的预测只有讥笑。

显示原版>>

Previous:蒋帮“国民大会”第四次会议开场

Next:罗·肯尼迪鼓吹在南越成立“联合政府”


中国自给自足 人民普遍满意

出版日期:1966.02.22
         期次:2820
         版次:1
         栏目:\[头版]
副题:加、澳人士在美国众院远东事务小组委员会的发言
文章正文:
【合众国际社华盛顿十六日电】加拿大的一位商人今天在众院一个小组委员会上作证时说，尽管苏联削减了援助，尽管它自己存在着经济上的困难，共产党中国还是达到了“显著地自给自足”的程度。
曾到中国旅行过的詹姆斯·邓肯说：“它的科学在冶金、雷达和仪器方面的发展是值得人们注意的，它在核科学方面的知识和了解已超过了人们早先的估价。”
邓肯是在众院远东事务小组委员会的作证中说这番话的，他对该委员会说，虽然中国取得了这些进展，但是它仍然要在很大程度上依靠农业资源来“建立一个给人深刻印象的工业结构。”
邓肯说，共产党领导人作出了优先发展可以为农业服务的工业的“正确决定”，即发展化学肥料、简易农具和合成纤维等。
邓肯说：“有些人（在中国的苏联专家）认为，致力于优先发展的工业而不致力于比较按部就班的计划最终将推迟工业的恢复。我自己的看法是，政府的决定也许是正确的。”
另一个证人是曾经为《多伦多环球报》采访过中国的加拿大记者查尔斯·泰勒。他对小组委员会说，中国在亚洲的政策不是“共产党所特有的”。
泰勒说：“任何强大的中国政府都会采取要美国军队撤出亚洲大陆的政策。”
泰勒强调说，中国在亚洲的动机主要是出于民族主义的情绪。
第三个证人是澳大利亚的教育家迈拉·罗珀，他对小组委员会说，中国人民普遍地对他们的经济命运感到满意。
罗珀是澳大利亚墨尔本的大学女子学院英文教授，他说：“他们（中国人民）认为，他们的经济命运从来没有这样好过，而且他们的境况好得多了。”

显示原版>>

Previous:柬埔寨新闻社总编辑狄丘根访华后说：中国人民在自觉地埋头苦干

Next:美《民族》周刊说：美急需就对华政策展开辩论


阿《圣战者》周刊评卡斯特罗反华声明： 认为这是苏修反华阴谋的一个开端

出版日期:1966.02.23
         期次:2821
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】阿尔及利亚《圣战者》周刊最近一期刊登的一篇文章说：
上星期一，卡斯特罗总理在他的演讲中向中国政府发出了突然指责，这使很多人感到意外。他提出的那些原因能不能就是他那伤人怒火的真正内因？这就是很多关注中苏意识分歧的政治观察家们完全不能信服的事。卡斯特罗也曾谴责过这种让帝国主义笑话的公开分歧，他经常坚持“要在家庭内部来洗涤脏衣服”，然而他却走出了比此更远的距离。那么卡斯特罗怎么会以这么快的速度转变了呢？而就在这样一个时刻，采取这样一个态度敢于发动攻击呢？看来，大米问题，只是促使危机爆发的一个直接原因。或许读者要说，那么为什么卡斯特罗要亲自投身到这样一个对他来说并不是新鲜的分歧中去呢？事实是卡斯特罗知道，这个分歧有着它的后果，这种后果，这次与他个人有关，与他在拉美各革命组织内的势力有关，他经常极其热衷于要想把哈瓦那当成拉美的一所灯塔。最近在哈瓦那召开的三大洲大会中，可以看出，中国反对它所称之谓的“背叛的改良主义者”的运动已经得到了各革命组织中极端份子的反响。一些观察家们，特别是西方观察家们相互议论，中国那些反对古巴及各邻国中的改良主义者的宣传，是不是就是触动卡斯特罗感官之所在呢？并促使他及时地去中止这种“干涉”与威胁其在古巴并在整个拉美的领导地位的方针呢？也或许是这种危机是俄国人的一项规划的开端，这项规划旨在推动一些谨慎的社会主义国家去对莫斯科与中国采取一种明朗的态度来为最终孤立中国，和把中国逐出社会主义阵营之外铺平道路？

显示原版>>

Previous:尼泊尔一政府刊物说：卡斯特罗不是革命家而是实用主义者

Next:台湾《人间世》杂志载文：强烈谴责侵台美军“地位协定”


阿联议长萨达特赴美途中谈越南问题

出版日期:1966.02.23
         期次:2821
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗二十一日电】阿联国民议会议长萨达特今晨离开罗，前往华盛顿对美国进行访问。
今天开罗各报报道，预计萨达特将同约翰逊总统、副总统汉弗莱和国务卿腊斯克举行会谈。
【合众国际社伦敦二十一日电】阿联国民议会议长安瓦尔·萨达特率领一个五人议会代表团抵伦敦机场。
萨达特说，“如果各方都同意的话，纳赛尔总统就准备充当调解者。我们在尽力使越南能得到和平。”

显示原版>>

Previous:毛希丁同瑞典首相会谈越南等问题

Next:恩克鲁玛经阿联时与纳赛尔会谈越南问题


鲍德温报道：美国内已拿不出能打仗的部队

出版日期:1966.02.23
         期次:2821
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《纽约时报》二十一日刊载汉·鲍德温二十日从纽约发出的一篇文章，题为《调查结果表明美国战斗部队不足》，摘要如下：
美国的武装部队几乎已经没有什么训练有素的、整装待命的部队能调用了，所有能够使用的部队都已经稀稀拉拉地部署在越南和其他地方了。这是本记者在研究了美国的正规部队和后备部队情况后得出的结论。
美国国内有战斗装备的部队几乎全已派往越南，除了不多几个陆军营和海军陆战队营以及战术空军司令部的不多几支中队以外，几个月以内是拿不出别的经过充分训练和有充分装备的部队来的。现在不但缺乏训练有素的兵员和战地军官，而且军装和衣着用品也很缺乏，至于各种弹药和装备，有的实际已告不足，有的隐伏着供应不足的危险。这种情况正在使各军种日益感到不安。
参谋长联席会议从去年春天以来就建议有限度地动员后备部队，但是约翰逊总统和麦克纳马拉部长只是下令以增加征兵名额和多召志愿兵来加强正规部队。训练有素的人员以及物资的缺乏正在影响正规军的所有各军种。国民警卫队的一位将军说：“今天，美国国内没有哪一师警卫队是能够打一仗的。”一些军官说，造成各军种目前的困难处境的原因很多。军队里的许多军官早就认为，麦克纳马拉的各种“效率应同费用相符”方案中有许多执行得太死板了，国防部所实行的某些中央集中控制的制度也是太不灵活了。

显示原版>>

Previous:英国使用电视系统检查地下水道的毛病

Next:越来越多的运动员被征召入伍


波古签订今年贸易议定书

出版日期:1966.02.23
         期次:2821
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华沙十九日电】波兰和古巴一九六六年的贸易和支付议定书星期六晚上在华沙签字。
波兰的出口包括供整个工厂用的机器和装备、农业机器、电气设备、实验仪器、测量工具、建筑机器、自行车、无线电设备、焦炭、药物及其他产品。
古巴将出口锰、铬、铜、浓缩镍、柑桔和香烟。
波兰出口的东西与在波兰专家帮助下即将在古巴建立的许多工业项目有关。
双方也对到一九七○年的长期贸易协定作了计划，这个协定将在今年晚些时候签订。

显示原版>>

Previous:古巴今年第一期糖产量比去年同期减产

Next:英国使用电视系统检查地下水道的毛病


波兰酗酒者很多

出版日期:1966.02.23
         期次:2821
         版次:3
         栏目:\[第三版]
副题:每天有五十万人因酗酒不能工作
文章正文:
【合众国际社华沙八日电】波兰《青年旗帜报》今天说，在任何一天，约有五十万波兰人由于醉得太厉害而不能正常工作。
这家青年报说，每天由于酗酒造成的经济上的损失约为一千万兹罗提（合四十万美元）。
伏特卡酒的消耗量去年增加了百分之七，特别是在青年中间，伏特卡酒的消耗量有了增长。
最近发表的数字表明，波兰人每年消耗在伏特卡上的兹罗提平均为两千到三千兹罗提。波通社说，一百五十万波兰人是狂饮者，他们的家庭消耗在伏特卡上的钱每年超过一万兹罗提，这笔钱可买一架电视机或者一辆摩托车。

显示原版>>

Previous:苏军参谋长吹嘘苏武器“威力空前”

Next:古巴今年第一期糖产量比去年同期减产


恩克鲁玛将在巴印首都停留

出版日期:1966.02.23
         期次:2821
         版次:2
         栏目:\[第二版]
文章正文:
【新华社拉瓦尔品第二十一日电】恩克鲁玛总统明天下午在去河内途中将在卡拉奇停留两个小时，他在停留期间将同阿尤布总统讨论越南问题。
据巴联社报道，这些话是加纳驻巴基斯坦高级专员科菲在今天的记者招待会上说的。
他说，阿尤布总统已经取消了对巴基斯坦南部的视察，以会晤恩克鲁玛和同他举行重要会谈。
他说，恩克鲁玛对维护世界和平深为关切，他渴望为越南和其他亚洲国家带来和平。他对河内的访问就是由这种和平精神推动的。
【美联社新德里二十一日电】加纳高级专员公署的人士说，恩克鲁玛总统星期二（二十二日）在去河内途中将在德里机场停留一个小时。
这些人士说，他很可能在机场上同印度总理甘地夫人和其他印度高级专家会谈。

显示原版>>

Previous:印正极力为美侵越效劳

Next:阮高其要南朝鲜增派炮灰


恩克鲁玛经阿联时与纳赛尔会谈越南问题

出版日期:1966.02.23
         期次:2821
         版次:2
         栏目:\[第二版]
副题:阿联报纸说他们将制订不结盟国家的一致行动计划
文章正文:
【美联社开罗二十一日电】加纳总统恩克鲁玛和阿联总统纳赛尔星期一晚开始会谈，据说是讨论越南的最近事态发展及和平解决这个问题的前景。
这两位政治家在纳赛尔郊区别墅举行了会谈。
【美联社开罗二十一日电】加纳总统恩克鲁玛星期一抵达开罗呆一天，然后前往河内。
预料恩克鲁玛将同纳赛尔讨论越南问题，并设法向北越人施加影响，以设法实现一次和平会议。
恩克鲁玛准备在星期二清晨举行记者招待会。恩克鲁玛代表团由八十八名成员组成。
【中东社开罗二十一日电】《共和国报》今天在专栏中评论加纳总统恩克鲁玛的和平使命说，恩克鲁玛是一个真正的和平使者，是谋求公平及和平解决越南问题的真正代表。
这家报纸说，纳赛尔和恩克鲁玛今天会谈的目的是要制订不结盟国家为了和平解决而采取的一致行动计划。
这家报纸说，美国恢复轰炸北越和更多美国军队开入南越是阻碍和平解决越南问题的两个主要障碍。因此，不结盟国家承担了艰巨的任务。
这家报纸最后说，消除那些障碍将为不结盟国家在和平道路上推进创造健康的气氛。
【美联社阿克拉二十一日电】虽然恩克鲁玛是越南问题的英联邦和平使团的一个成员，但是，在去年七月河内第一次邀请他的时候就强调他是以个人资格被邀请到那里去的。
众所周知，在恩克鲁玛访问河内期间，他将尽一切努力使越南冲突各方坐到会议桌旁来。
【南通社阿克拉二十一日电】陪同恩克鲁玛前往的有外长奎森—萨基、贸易部长阿马赫、加纳驻联合国常驻代表阿克赫斯特和其他官员。
阿克拉强调，加纳总统目前对河内的访问同去年加纳政府要解决越南冲突的企图无关。

显示原版>>

Previous:阿联议长萨达特赴美途中谈越南问题

Next:马亨德拉到印度


富布赖特说：美苏关系这几年已特别改善了

出版日期:1966.02.23
         期次:2821
         版次:4
         栏目:\[第四版]
文章正文:
【南通社贝尔格莱德一月二十九日电】美国参议院外委会主席富布赖特说，越南战争会妨碍约翰逊的建设伟大社会计划的实现。
富布赖特在对贝尔格莱德《新闻周报》特派记者的谈话中说：如果找不到和平解决越南问题的办法，那么，美国就不得不推迟或者停止许多国内计划。
富布赖特说，美国同苏联的关系今天比激烈的冷战时期要好得多了，又说，在古巴危机以后，这种关系特别改善了。

显示原版>>

Previous:美刊说：美苏实际上在安理会一起丢了丑

Next:美将从欧洲撤出几千名“志愿人员”去越


戈德堡和约翰逊会谈

出版日期:1966.02.23
         期次:2821
         版次:4
         栏目:\[第四版]
副题:美继续利用安理会推行和谈骗局
文章正文:
【美新处华盛顿二十一日电】戈德堡星期一说，美国把越南问题提交安理会的目的是促使进行讨论，以便支持就越南问题举行和平会议的建议。
他说，在这方面，这个行动是成功的。戈德堡在白宫同约翰逊总统举行长时间的会谈以后举行记者招待会说，「在过去两个星期内，我（在越南问题上）发现了比我当大使七个月来更多的关心和关怀。」戈德堡谈了两个重要的问题：
——美国并不期望联合国成为取得解决的场合。相反的，它谋求联合国支持召开讨论越南问题的会议。
——他个人认为，美国已经在它将在什么基础上参加谈判发表了充分的公开的声明。他追述道，美国的态度是，它将没有任何先决条件地坐下来参加会议。
他又说，「我仍然深信，安理会将有助于在越南实现体面的和平的事业。」他又说，美国欢迎在这方面采取的一切行动，其中包括加拿大最近几天所作的努力。据报纸消息，加拿大一直设法找到一个方法来重新召开一九五四年日内瓦会议，以便以此作为开始和谈的一种方法。

显示原版>>

Previous:美将从欧洲撤出几千名“志愿人员”去越

Next:苏刊介绍：苏在一国际展览会展出的产品


古巴今年第一期糖产量比去年同期减产

出版日期:1966.02.23
         期次:2821
         版次:3
         栏目:\[第三版]
文章正文:
【路透社哈瓦那十九日电】菲德尔·卡斯特罗签署的一项声明今天宣布，古巴已生产了今年第一个一百万吨糖，比去年同期少六十二万三千吨。
今年的收获开始得比去年迟，因为大部分甘蔗在十二月还不能割，长期干旱使甘蔗长得慢了。
卡斯特罗已经宣布，由于去年的严重干旱，今年的收成将比去年的六百万少，虽然它原来的指标定为六百五十万吨。
有些观察家认为今年的产量为五百万吨，虽然大部分观察家认为产量将达到五百五十万吨或再多一些。
卡斯特罗规定到三月十二日生产第二个一百万吨糖。

显示原版>>

Previous:波兰酗酒者很多

Next:波古签订今年贸易议定书


凯塔在马里建军节发表讲话：号召警惕帝国主义颠覆阴谋

出版日期:1966.02.23
         期次:2821
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴马科二十日电】马里共和国总统凯塔今天上午在马里建军和外国军队撤离三周年时说，帝国主义者甚至不让一些国家的政府享有它们同它们愿意的任何国家进行合作的权利，从而迫使某些国家奉行与它们的人民的愿望相反的政策，因为任何奉行民族政策的意愿都好象是一种处心积虑的敌对行为，以后这种行为就使得在国内进行颠覆的一切计划成为正当的。
凯塔总统随后在向马里军队讲话时，向马里军队提出了三个任务：深入开展政治和思想教育工作、使国防进一步完善、发展生产。
马里国家元首最后说，我们的士兵要时刻准备保卫祖国和人民——特别是我们面临帝国主义和新老殖民主义的阴谋和他们在马里可能有的工具。

显示原版>>

Previous:台湾《人间世》杂志载文：强烈谴责侵台美军“地位协定”

Next:毛希丁同瑞典首相会谈越南等问题


马亨德拉到印度

出版日期:1966.02.23
         期次:2821
         版次:2
         栏目:\[第二版]
文章正文:
【法新社那格浦尔二十一日电】尼泊尔国王马亨德拉和王后今天从加德满都到这里，对那格浦尔和昌达作一次历时十天的私人访问。

显示原版>>

Previous:恩克鲁玛经阿联时与纳赛尔会谈越南问题

Next:印正极力为美侵越效劳


毛希丁同瑞典首相会谈越南等问题

出版日期:1966.02.23
         期次:2821
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗二十一日电】今晨瑞典首相塔格
·埃兰德和阿联总理毛希丁在这里开始了正式会谈。里亚德说，会谈讨论了和平问题、裁军问题、扩散核武器的问题和越南战争问题。

显示原版>>

Previous:凯塔在马里建军节发表讲话：号召警惕帝国主义颠覆阴谋

Next:阿联议长萨达特赴美途中谈越南问题


美将从欧洲撤出几千名“志愿人员”去越

出版日期:1966.02.23
         期次:2821
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《每日电讯报》十六日报道：
几千名专门志愿人员可能即将自美国驻欧部队中撤走。据今天波恩消息称，他们将被派往越南。
美国驻波恩使馆说，“没有迹象”表明美国打算撤走整个整个的部队，特别是从西德撤走。

显示原版>>

Previous:富布赖特说：美苏关系这几年已特别改善了

Next:戈德堡和约翰逊会谈


美刊说：美苏实际上在安理会一起丢了丑

出版日期:1966.02.23
         期次:2821
         版次:4
         栏目:\[第四版]
眉题:美强使安理会通过把越南问题列入议程
文章正文:
【本刊讯】美国《新共和》周刊十九日一期刊载一篇报道，题为《美国在安理会上丢脸，错误造成的悲剧》。摘要如下：
驻联合国的美国代表团一直在忙于设法补救由于把越南问题弄到安理会上去而使美国遭受到的损伤。
但是，他们的努力都白费了。还从来没有一个大国，甚至也没有其他任何联合国成员国，在使这样一个具有重要国际意义的问题列入议程时遇到这么多的困难。要不是由于约旦国王侯赛因的善意，美国甚至还要丢更大的脸
——建议被拒绝，而约旦的军事预算有很大一部分是得到美国人的保证的。
据记者获悉，戈德堡从西欧回来时是充满着精力和决心的。他深信这一（和平）攻势应继续下去，而安理会正是一个合适的场所。因此，他拜访了在一月份担任理事会主席的法国代表，告诉他说也许不久就需要他的帮助，因为美国几乎已经决定要求安理会邀请所有一九五四年日内瓦协议的签字国到联合国来进行公开的讨论，然后再进行私下的谈判。
法国的反应是极其冷淡的：法国人说，“总之，在这件事上不要指望我们会给你们什么帮助。”
（后来）安理会的勉强决定把美国建议列入议程的结果并没有使美国的威望有所提高。对安理会说来，正式接受处理一个问题然后又搁下，这也是前所未有的。
然而，在这次辩论中丢丑的还不仅仅是美国人。
苏联代表费德林在辩论中曾反复攻击美国。但是，一些亚洲人、非洲人、甚至还有一些东欧国家的共产党人事后却在私下里说，苏联的指责是“软弱和没有说服力的”，说这次辩论又一次显示出“如果莫斯科真要惩罚美国对越南的侵略的话，它本来可以有许多办法做到这点。”
越来越多的国家已经从整个事情中脱身出来，他们不愿意做任何会被理解为是帮助美国的事情。越来越多的人把美国在越南陷入的困境同法国在一九五八年戴高乐执政开始时在阿尔及利亚所遇到的局面相比较。有一位外交官说：“戴高乐敢于告诉法国人说，法国如果放弃阿尔及利亚将比占有它的日子好过些。虽然法国陆军中有一部分人反对这种想法，但是法国舆论大多数是支持戴高乐的。但是约翰逊的处境却比较窘迫，现在他能不能终于说越南实际上也许并不那么重要而可以放弃呢？美国人是这样地确信他们所做的每一件事是符合道义的，以致他们连一点点听起来不好受的真理也听不进去。”

显示原版>>

Previous:越来越多的运动员被征召入伍

Next:富布赖特说：美苏关系这几年已特别改善了


秘鲁游击队在农村发动群众惩办恶霸地主

出版日期:1966.02.23
         期次:2821
         版次:2
         栏目:\[第二版]
副题:在城市打击反动分子和垄断资本寡头
文章正文:
【拉美社利马十六日电】本首都《百态》杂志刊登了一篇通讯，报道了在阿亚库乔省活动的埃克托·贝哈尔博士领导的“哈维尔·埃劳德”游击战线的情况。
记者在简短地叙述了他通过什么方式被带领到这位秘鲁游击队领导人面前以后，描写了这位领导人：安详的神态，乌黑的头发，灵活的眼光，最多只有三十岁。
贝哈尔答记者所Ｉ问的一个问题说：“和平地实行深刻的变革，在历史上还没有过先例。在这个含义上，我们认为，秘鲁也不例外。”
记者对他说，在利马经常听到关于那些犯有迫害农民罪行的地主遭到革命判决的消息，请您谈谈这点。
贝哈尔回答说：“根据罪行程度的不同，对有些庄园主仅仅是提出警告，而对另一些则迫使他们交出自己的庄园。但是，在一切情况下，都是由农民自己来决定这些人的命运。”
随后，他指出，把几个星期以前对“查皮”庄园主人判处死刑一事说成谋杀是不对的。他说：“那不是谋杀。而是判决。那些老爷们是些罪犯。好些农民被他们害死，由于官方法庭没有惩罚他们，劳动人民自己来执行惩罚。”
他接着谈到革命法庭如何判决了二名在该地区有过多起命案的大地主头子，法庭听取了出席审判的该地区农民对于这些大地主所犯罪行的申诉，而由这些农民自己作出决定，判处这些大地主死刑，这个判决当场执行了。
【本刊讯】秘鲁《游击队员报》去年十一月二十一日刊登的一则《城市民兵队进入行动》的消息如下：
按照扩大和深入发展人民战争的预定计划，“路易斯·德拉普恩特”城市民兵队配合农村游击战线的斗争，展开了活动。在最近几个星期内，他们采取了一些行动警告某些剥削阶级和镇压部队的代表人物。左派革命运动驳斥反动报纸企图把我们的斗争同暴徒袭击药店的罪恶行动混为一谈的诬蔑宣传。
城市民兵队袭击寡头集团分子，不袭击小业主和劳动人民。秘鲁游击队干部在开会（原载墨西哥《永久》周刊）

显示原版>>

Previous:阮高其要南朝鲜增派炮灰

Next:我经历过的三种社会（待续）


尼泊尔一政府刊物说：卡斯特罗不是革命家而是实用主义者

出版日期:1966.02.23
         期次:2821
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《尼泊尔展望》周刊（尼泊尔政府办的）十九日发表了一篇评论。评论说：“卡斯特罗主要是一个实用主义者，而不是一个理想的革命家和空想家。人们很恰如其分地称他为古巴的铁托。当他开始咒骂中国领导人的时候，他才刚刚放弃在苏联和中国之间保持岌岌可危的平衡，虽然这种平衡早已被称为是有利于苏联人的。”
评论说：“人们可以从苏联外长葛罗米柯去年去参加联大会议途中访问古巴以及他在那里举行的长时间的会谈找到卡斯特罗突然指责中国领导人的关键所在。从那时候起，古巴在各种国际会议上——包括在三大洲会议上（那次会议表明中国对拉丁美洲有些影响）——都支持苏联的立场。卡斯特罗攻击（中国）的猛烈程度甚至超过赫鲁晓夫。一个苏联贸易代表团现在正在等待签署古苏贸易协定。”

显示原版>>

Previous:外电转播二十二日《人民日报》编者按语

Next:阿《圣战者》周刊评卡斯特罗反华声明： 认为这是苏修反华阴谋的一个开端


日本国际法律家联络协会要求立即停止在印尼的迫害行为

出版日期:1966.02.23
         期次:2821
         版次:1
         栏目:\[头版]
文章正文:
【新华社东京十八日电】日本国际法律家联络协会十六日举行理事会，全体一致通过了一封致印度尼西亚总统苏加诺的信件，要求立即停止自去年九月三十日以来在印度尼西亚发生的恐怖和迫害行为，要求“特别军事法庭”公开“审判”和完全保证民主法律家的辩护权，并表示希望组织一个国际律师团前往印度尼西亚参加辩护。

显示原版>>

Previous:坦报在庆祝中坦友好条约签订一周年时说：中国没有任何背信弃义的行为

Next:外电转播二十二日《人民日报》编者按语


阮高其要南朝鲜增派炮灰

出版日期:1966.02.23
         期次:2821
         版次:2
         栏目:\[第二版]
文章正文:
【合同社汉城二十一日电】南越今天正式要求增派朝鲜军队同越共作战。
外务部长发言人说，由阮高其签署的一封信已由新任越南驻朝鲜大使交给朝鲜总理丁一权。
美国副总统汉弗莱将于明天晚上到达这里同朴正熙磋商，以便就他提出的增派朝鲜武装部队去越南一事作出结论。据说，除了已经在越南的两万一千名朝鲜军队以外，朝鲜政府被要求增派两个师。

显示原版>>

Previous:恩克鲁玛将在巴印首都停留

Next:秘鲁游击队在农村发动群众惩办恶霸地主


苏军参谋长吹嘘苏武器“威力空前”

出版日期:1966.02.23
         期次:2821
         版次:3
         栏目:\[第三版]
副题:合众社说他强硬的语言是宣传， 不是苏态度变硬了
文章正文:
【合众国际社莫斯科二十日电】苏军总参谋长今天宣称，俄国掌握了“有空前威力的武器”。
扎哈罗夫在就二月二十三日苏联建军节发表的对记者谈话中说，“任何敌人实际上都能在最短时间内被从地球上消灭掉”。他又说：“这种惊人的能力是以空前威力的新武器为基础的”。
他没有详细说。但是人们认为，他指的是有数百万吨级爆炸力的带原子弹头的火箭。
这位元帅说，他谈到苏军的能力“是由于孕育着大战危险的复杂的国际局势”。
他指责由于美国在越南的侵略而造成的紧张局势。
西方观察家说，扎哈罗夫的强硬语言旨在就即将来临的节日进行宣传，而不是克里姆林宫态度变硬了。

显示原版>>

Previous:英国首相威尔逊抵达莫斯科苏《 真理报》声称“威尔逊访苏有助于两国友好关系的发展”

Next:波兰酗酒者很多


苏刊介绍：苏在一国际展览会展出的产品

出版日期:1966.02.23
         期次:2821
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏联《自然》杂志一九六五年十二月号刊登一篇介绍“化学用于工业、建筑业和农业国际展览会”上的苏联展品的文章，题为《从实验室到实践》，摘要如下：新合成材料：其中包括耐热的有机硅酸盐，是由有机物或简单有机物同硅酸盐发生化学反应形成的新类型化合物。耐热性高，绝缘性好，传热性低，是这些材料的特性。
它们的用途是多方面的：电工技术和无线电电子技术；金属的防腐耐热保护；制品的热绝缘；金属结构的防冻等等。
新纤维是用纤维素化学变态的方法取得的，这种方法可以保证纤维素特性的定向改变。这些纤维是用来加工成无论是纯品和羊毛混纺都有广泛销路的制品的，此外，这些纤维在技术、医学和其他方面也有用场。新热源——等离子体：等离子体作为热源的特性，是任何一种已知的热源所不能比的。物理学家已经取得了带有真正是神奇的温度
——几千万度，几亿度——的等离子体，但是，还有很大缺点，这就是很不稳定。
等离子体流是利用电弧或高频放电来制取的。苏联科学院石油化学合成研究所展出的电弧等离子体发生器，其效率达到百分之八十。等离子体的温度为一万到一万五千度，而等离子体流的速度接近每秒一千米。这个等离子发生器让观众亲眼看到了将空气中的氮转变为制取氮肥时的重要产品的氧化氮的情形。色层质谱仪：苏联科学院化学物理研究所研究出的有一个很响亮的名字的“色层质谱仪—２”引起了观众，特别是专家们的兴趣。这个仪器将两个有效的分析方法——色层分离法和质谱测定法——结合起来使用。这种组合体开辟了广泛的可能性，来给有机物的复杂混合物迅速而可靠地进行充分的定性定量分析。
用色层分离器可以将被分析的混合物分成单独的成份。有了单独的物质，质谱测定法就成了一个很好的鉴定方法，因为每一种化学化合物都有自己的独特的质谱。
“色层质谱—２”灵敏度高，非常有效，例如可以用来在制取聚乙烯、聚丙烯、合成橡胶等等新合成材料时确定杂质，用来在研究味和许多其他东西时控制化学反应的纯度。光度测量装置：苏联科学院化学物理研究所发明的光度测量装置也展出了。它可以将任何形式的化学反应器发出的每秒强度达一千光子的发光现象记录下来。利用这样一种高灵敏的光度测量装置，可以在诸如氧化作用、电解、聚合作用、聚合物的破坏和一系列生物过程等许多重要的化学反应实践中发现化学萤光。
化学过程的速度和发光的强度之间有一定的关系，这就可以将化学萤光用作控制和管理化学过程的一个方法。

显示原版>>

Previous:戈德堡和约翰逊会谈


苏修搞物质刺激的结果

出版日期:1966.02.23
         期次:2821
         版次:3
         栏目:\[第三版]
副题:北方一矿区劳力穿流不息都想找个「好地方」许多人拿到预支钱就走了留下的寥寥无几
文章正文:
【本刊讯】苏联《文学报》一月二十五日刊登姆·加宁娜的一篇文章，摘要如下：
从俄罗斯来的人一批批涌进雅库季亚，他们在各矿场和矿坑住下来，然后再四出去找好地方。即使现在，这里的人口流动量也很大。
我来到进行云母最后分类和包装的工厂。在这儿工作的全是妇女。必须说，在开采云母工作中最细致和最繁重的劳动就是挑选工和分类工的劳动。妇女们顺便对我埋怨说工作条件不好。说托儿所该大修了……学校也该修理了……该派工人给房子加盖了……
食堂旁边，妇女们排起了长队。瓦夏叔叔正在从口袋里掏出甜菜、葱、胡萝卜。白菜——两卢布一公斤，葱——一个半卢布，甜菜——二十戈比一小堆，而一小堆里只有一个甜菜……而这时候才是八月底呀！
瓦夏叔叔每周到下库拉纳赫来一两次——每次坐四小时汽车……
瓦夏叔叔有葱，而国营农场里却没有葱。真是奇怪的事！
矿场总工程师卡列金对我说，——“在一年内，实际上几乎全部人员都换过了，一个月以前从雅库斯克雇来了人，领了预支的钱以后就走了，甚至没有一个人领过劳动手册。”
卡列金生气地说，“我不知道，这个招工组织到底是干什么的！来了三百人，拿到钱以后就都走了。比较有把握能留下来的只有两三个人……”
每年在矿场中穿流过去的大批人所带走的钱，就可以用来在埃麦利扎克本地建成一个舒适的现代化城市。
大家必须明白，现在该制止北方的人口流动了。

显示原版>>

Previous:我经历过的三种社会（待续）

Next:英国首相威尔逊抵达莫斯科苏《 真理报》声称“威尔逊访苏有助于两国友好关系的发展”


台湾《人间世》杂志载文：强烈谴责侵台美军“地位协定”

出版日期:1966.02.23
         期次:2821
         版次:1
         栏目:\[头版]
文章正文:
作者说他感到悲愤；又说：“（这—）新的不平等条约也会激起我们民族的反抗意志”，“如果美国外交人员对培养反对美国人有兴趣，那就尽力培养吧，那就尽量侮辱盟国，多与盟国订立不平等条约吧，看到头来谁玩弄谁？！谁侮辱谁？！谁毁灭谁？！”
【本刊讯】台湾《人间世》杂志一九六五年十二月号刊登署名杨启志的一篇文章，题目是：《新的不平等条约》。摘要如下：美军享有十种特权
“立法委员乔一凡，不赞成立法批准‘在华美军地位协定’，他说：这个协定使在华美军、文职人员和家属享有十种特权：一、享有军事裁判权；二、享有一切免税权（不限于关税）；三、享有设置邮局权；四、享有护照不受签证权；五、享有人员出入境不登记权；六、享有永久居留权；七、享有损害要求赔偿权；八、享有不动产权；九、享有美国法律适用于中国权；十、享有外交官不能享受的特权。不过是为美利益而战
“跟政府来台湾的初期，我还对他们（美国人）有好感，对他们与我国并肩为民主自由作战，怀有尊敬与感谢之心。可悲的是岁月和人情世故磨尖了我的眼睛，我渐渐发现他们所谓为民主自由而战，不过是维护他们的生活习惯而战，不过是为保护他们的既得利益而战，所谓与我们并肩作战，不过是利用我们，把台湾当作他们在远东的战斗前哨，当作阻遏红流的第一线堡垒。把台湾当作了殖民地
“当我们和他们并肩作战的时候，彼此的口里叫得好听，是‘盟国’，是‘盟友’，其实，在骨子里，他们把这里当花花公子的东方夜总会；当牛仔的亚洲牧场；当冒险家的理想乐园；当黄色的罗得西亚殖民地；这一切不是凭空说的，是有根有据的，‘在华美军地位协定’就是铁证！在包含在协定中的十种特权中，他们享有护照不受签证权和出入境不登记权，他们可以随便出入境，自由自在，一如牛仔拨开栏栅出入牧场那样轻易；他们在这里享受种种权利，甚至享受到外交官也享受不到的特权，却毋需负担丝毫纳税的义务，他们高兴永久居留就永久居留，发了什么财要置不动产就置不动产，这儿真是他们那些冒险家理想的乐园；只有在罗得西亚那样的国家，英国的法律才适用于当地黑人，现在，他们要用美国的法律适用于台湾的黄人了。
“他们无形中把自由中国当作东方的罗得西亚，在精神上把台湾黄色的土人看成罗得西亚黑色的土人；他们可以在这里尽情享乐，一如花花公子般的花天酒地；还有，他们享有军事裁判权！提起军事裁判权，我们东方罗得西亚的黄色土人还有一段血的记忆，好些年前，一个美军军士（雷诺士）打死一个中国军官（刘自然），子弹是从中国军官的背后穿入的，但是，美军的军事法庭裁定那个军士是‘自卫’，判他无罪，把他立刻送回美国。现在‘在华美军地位协定’规定他们有军事裁判权。以后他们可以随便‘自卫’了，反正打死黄色的土人，自己可以判自自己无罪。自然，为了安全起见，台湾每一个黄色土人的背上最好垫一付防弹夹！新的不平等条约新的“国耻”
“我国也有军职人员和家眷在美国，请问在美华军能够享有军事裁判权吗？能够打死当地的白色土人，然后自己判自己无罪吗？请问在美华军享有权利，也可以免除不纳税的义务吗？请问华军也可以爱去美国就去美国？爱永久居留就永久居留？高兴置不动产就置不动产？高兴离开就离开吗？请问在美华军也可以象罗得西亚的少数白人一样，漠视美国亿万白色、黑色、红色的土人，享有连外交官都享不到的特权吗？（下转第二版）（上接第一版）不可以，绝对不可以，在美华军不但不能享有一丝一毫特权，甚至土人普通的权利，在美华军也未见全能享有。既然在美华军不能享有丝毫特权，而在华美军却能享有十种特权，这分明是不平等，这享有十种特权的‘在华美军地位协定’，分明是不平等条约！
“社会是人人为我、我为人人的，世界也是一样。因此，我们维护了他们的生活习惯和既得利益，他们也维护了我们的生存与自由，使大家都免于共产制度的奴役和迫害，所以他们支持我们，又利用我们，是无可厚非的。
“但是，从以上说的看来，美国人的内心里根本没有把我们当‘盟国’‘盟友’，甚至根本没有把我们放在眼里和心里，他们把我们当夜总会和乐园的玩具玩弄我们！他们把我们当牧场的牛群羊群蔑视我们！！他们把我们当亚洲的罗得西亚侵略我们！！！当我们在二次大战中，用亿万同胞的热血，洗清了以前的一切国耻，废除了一切不平等条约后，不料在今天，我们所谓‘最忠实的盟国’美国，竟和我们订立新的不平等条约，使我们有了新的国耻！
“对于这一种新的不平等条约，我个人固然感到悲愤，也感到喜悦：悲愤的是它侮辱了我们，伤害了我们的民族自尊心；喜悦的是，过去一切不平等条约激起我们全民族的反抗心，促使全民奋起，为洗雪国耻而奋斗，我国因此一度复兴，我相信，新的不平等条约也会激起我们民族的反抗意志，再度为雪耻兴国奋斗。
“如果美国外交人员对培养反对美国人有兴趣，那就尽力培养吧，那就尽量侮辱盟国，多与盟国订立不平等条约吧，看到头来谁玩弄谁？！谁侮辱谁？！谁毁灭谁？！”这家杂志的另文说读了上文“欲哭无泪”
、《人间世》一九六六年一月号刊登了署名韩士奇的一篇文章，痛述过去旧中国在不平等条约的枷锁下的悲惨遭遇。文章开首说：“读了本刊上一期杨启志先生的《新的不平等条约》，相信处在今世的有血性的中国人，都有欲哭无泪之感。”
文章说，“谈到不平等条约，今天二十岁上下的中国人，只能当做一个普通名词来看待了；四十岁以上的中国人，心理上应该都有惨痛的感受。数十年来，中国革命，再革命，抗敌，再抗敌，所争的是什么？不外乎废除不平等条约。国父遗嘱里一再叮咛，‘废除不平等条约，’及‘联合世界上以平等待我之民族共同奋斗。’今天我们却‘联合’到一个新的不平等条约，……在这新的不平等条约之下，似乎有回味一下旧不平等条约的必要了。”
文章说，“不平等条约是帝国主义侵略或者灭亡弱小国家的一种巧妙方法，中国便成了他们的实验品了，帝国主义和我国所订的不平等条约甚多，内容也甚为繁复，在条约之外，还有所谓‘附约’‘秘密谅解’，正象是枷锁上又钉了很多的铁钉，惟恐对我们的束缚不够紧迫。”
文章列举了帝国主义利用不平等条约对旧中国进行政治、经济和文化侵略的残酷手段后说，“我真不忍再背诵那些血腥的历史，但在今天新的不平等条约的阴影笼罩之下，又不忍不把那些血腥的历史复述给今天的中国人听听。”

显示原版>>

Previous:阿《圣战者》周刊评卡斯特罗反华声明： 认为这是苏修反华阴谋的一个开端

Next:凯塔在马里建军节发表讲话：号召警惕帝国主义颠覆阴谋


坦报在庆祝中坦友好条约签订一周年时说：中国没有任何背信弃义的行为

出版日期:1966.02.23
         期次:2821
         版次:1
         栏目:\[头版]
文章正文:
【新华社达累斯萨拉姆二十一日电】坦噶尼喀非洲民族联盟机关报《民族主义者报》今天在庆祝中坦友好条约签订一周年的社论中说，“中国和坦桑尼亚之间的友谊是建立在相互尊重对方的主权和不干涉内政的基础上的。”“我们应该承认，就中国和坦桑尼亚之间的友好条约和协议而言，中国人民对我们没有任何背信弃义的行为。”
它还说，“在这一年的时间中，毫无疑问，两国之间在贸易方面的合作以及相互了解是令人鼓舞的。尽管某些外界势力企图破坏两国之间的友谊，但是坦桑尼亚一直在沿着对所有国家友好，对任何国家都不怀恶意的道路上前进。”它还说，“坦桑尼亚一贯拒绝让外界势力为它选择朋友或敌人。”
社论指出，坦桑尼亚和中国之间的关系的确“是非常好的，尽管两国社会制度不同，但是它们都同意密切地进行合作，而不干涉对方的内政，由于这样，这种关系尤其良好。事实上，这一点应该成为决定任何两个国家
——不管是大国还是小国——之间的关系的因素。”它还说，“人们希望看到坦桑尼亚和世界上所有国家之间的关系都将为同一尺度所决定。”
“自从中国和坦桑尼亚之间的亲密关系加强以来到现在已经一年了。”“在自从同中国签订友好条约以来的过去十二个月中，坦桑尼亚没有发现任何理由认为两国之间的友谊被糟踏。”“那些表示担心坦桑尼亚被中国吃掉的人现在应该重新考虑了。”
社论最后说，“我们希望，为了坦桑尼亚和中国的人民的利益，我们的关系将会日益增长。”
《民族主义者报》今天以第六版整版的篇幅刊登了中国—非洲人民友好协会副会长丁西林为庆祝中坦友好条约签订一周年而写的文章。它还在显著地位刊登了周恩来总理和尼雷尔总统在周总理在北京举行的宴会上以及刘少奇主席和尼雷尔总统在友好条约上签字这两张照片。

显示原版>>

Next:日本国际法律家联络协会要求立即停止在印尼的迫害行为


外电转播二十二日《人民日报》编者按语

出版日期:1966.02.23
         期次:2821
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社东京二十二日电】北京今天驳斥了卡斯特罗关于共产党中国正在抛弃古巴的指责，并且说，“在反华合唱队中增加了一位卡斯特罗总理，也没有什么不得了。”
这一长篇的编者按语说，“中国过去、现在、将来都坚定不移地支持古巴人民反对美帝国主义侵略、保卫革命果实的斗争。”
虽然北京阐明了它对古巴的态度，但是，它没有向卡斯特罗进行口头上的反攻。编者按语说，北京政府尚未对卡斯特罗的指责作正式的外交答复。它说，“我们保留答复的权利。”
【法新社巴黎二十一日电】新华社报道，北京《人民日报》今天尖锐地谴责卡斯特罗总理参加“各国反动派”和“赫鲁晓夫修正主义者”反华大合唱。
在激烈地批评了卡斯特罗之后，《人民日报》又说：“中国过去、现在、将来都坚定不移地支持古巴人民反对美帝国主义侵略、保卫革命果实的斗争。”
【德新社北京二十一日电】北京《人民日报》今天指责古巴总理卡斯特罗试图把他的国家的经济困难嫁祸于共产党中国。
这个编者按语是对卡斯特罗反华声明的答复。（本刊按：美联、路透等社也都作了转播）

显示原版>>

Previous:日本国际法律家联络协会要求立即停止在印尼的迫害行为

Next:尼泊尔一政府刊物说：卡斯特罗不是革命家而是实用主义者


我经历过的三种社会（待续）

出版日期:1966.02.23
         期次:2821
         版次:3
         栏目:\[第三版]
副题:为《中国革命选集》作序
作者:安娜·路易斯·斯特朗
作者身份:安娜·路易斯·斯特朗
文章正文:
【本刊讯】斯特朗在《中国通讯》上发表一篇文章，题为《我经历过的三种社会》，摘要如下：
在我的一生中，我见过三种文明社会，它们是美国的、苏联的和中国的。这三种文明过去和现在都在人类发展史上起着重要作用。我作为社会工作者，展览专家，记者，编辑，讲演员和作家曾在这三种文明制度下住过和工作过。最初是在我的家乡西雅图，接着留居莫斯科近三十年，现在，在我八十岁的时候，住在北京。
在西雅图的时候，我们当时以为我们的国家已是一个“上帝的乐园”，是世界民主的鼻祖。我们也为更完善的民主形式斗争过。虽然取得了一些形式上的胜利，但是我们也看到，我们的国家逐渐发展成了世界上最大，最危险的帝国主义。振撼世界的一九一七年的俄国十月革命鼓舞了所有的进步人士，我也从遥远的美国来到了莫斯科。而且在莫斯科的三十年构成了我中年生活的中心内容。我的三十多本著作大部分是关于苏联的。
从莫斯科，我逐渐地意识到一个新的革命正在东方兴起。一九二五年，国共合作在广东实现。我在回美国的途中，第一次路过中国。当时我正四十岁。在以后的六次访问中，每次都加深了我对中国的兴趣。远在一九四九年，中国革命胜利突破很久以来的资本主义对苏联的包围以前，我就决定到中国去居住。中国革命胜利改变了世界力量的对比，开始在世界范围内推动反帝革命。
现在中国朋友出版我的有关中国革命的著作选集，以资纪念我的八十寿辰。在我所有的著作中，这些文章也许将最有生命力。这不仅仅是因为中国是一个大国，它拥有占世界近四分之一的人口，有大量热情的，天赋的读者，而特别重要的是中国是我们时代一个伟大的反帝革命的国家，它的成功或失败的经验教训都为世界其它革命国家提供了最好的借鉴。
这样就需要回顾一下我在美国，在苏联，所走过的路程，和数度访问中国的经过，这些访问每一次都加深了我的兴趣，以至最后干脆住下来。
我于一八八五年出生在美国。在第一次世界大战以前，开始了我的个人事业。一九○八年，我在芝加哥大学获得哲学博士学位之后，就回到了我的家乡西雅图，那时，我母亲已去世，只有父亲一人在家。我与父亲一道，创办了一所“了解自己城市学校”。它的课程包括听演讲、讨论和访问。通过这些活动，使西雅图的市民熟悉自己城市的生活。
我在堪萨斯举办了三次展览会，第一次我是主办人。第三次展出闭幕之后，展览会的所有的工作人员也跟着被解雇，而找工作对他们来说是很困难的。我以前没有察觉到这问题，这时我开始焦虑起来。我度过了一个不眠之夜，最后，我认识到在资本主义制度下，这问题不能解决，这制度本身就是完全错误的。唯一合理的制度应该把所有的职业，并且因此把所有的工作和企业，都置于公共所有。我知道这种社会就是社会主义，所以我应该是个社会主义者。当时，我根本不知道这里面有阶级斗争。
到一九一六年底，我们意识到有很大的力量把美国卷入欧洲战争，我们相信这是违反人民的愿望的。于是我就接二连三地组织和平运动，以此阻止美国参战。当我们在“不要参战”的呼声下选举乌特罗·威尔逊作总统的时候，我们满以为我们胜利了。我们发起签名运动，到街上去征求成千上万的人签名。在全国，人数达到好几百万。这表明百分之九十到百分之九十五的人是反对战争的。为了“支持总统”，我们几乎每天把签名数字用电报告诉华盛顿。今天，人民对约翰逊总统也抱有类似的幻想。
就在这种人民要和平、资本家要战争的情况下，美国悍然出兵欧洲。我从来没有这样吃惊，失望，“我们的美国”毁灭了，永远毁灭了！这些军国主义者随心所欲的葬送了她。我不能象有些人那样，自欺欺人，说“这场战争是为了捍卫世界民主。”我看到正是从宣战那天起，民主被践踏了。可是，我不知道今后应从何作起，如何去作。
第一次世界大战使我们美国进步人士对自己国家的和平、民主的信念破灭了，可是也带来了好处，使我们也成了世界革命接班人的一部分。跨过烽火弥漫的欧洲，穿过两个海洋和两个大洲，远在美国大西北的我们，也看到了莫斯科胜利的信号，沉睡的大地在十月革命的炮声中苏醒了。（待续）

显示原版>>

Previous:秘鲁游击队在农村发动群众惩办恶霸地主

Next:苏修搞物质刺激的结果


印正极力为美侵越效劳

出版日期:1966.02.23
         期次:2821
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印度《政治家报》十六日社论说，“印度的军事援助姿态可能对约翰逊总统在国内的困境有用。这看来会是对汉弗莱星期日的呼吁的反应，他呼吁更多的国家参加越南战争”。
社论说：“印度和美国应该谈论这种帮助，而不是谈几个营和几个医生的问题。如目前在新德里作出正确的开始，当甘地夫人到华盛顿时，会紧跟着有更多的事情出现”。
《印度斯坦旗报》十六日文章说：“美国希望印度立刻去做的最低限度的事是派一支医疗队去南越”。它说：“正是由于政治理由才坚持这一点的。这会证明，就有关亚洲方面的活动来说，印度正在转向美国”。

显示原版>>

Previous:马亨德拉到印度

Next:恩克鲁玛将在巴印首都停留


英国使用电视系统检查地下水道的毛病

出版日期:1966.02.23
         期次:2821
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】新加坡《星洲日报》一月三十日刊登两幅图片及说明，转载如下：
右图：伦敦西南部区域，最近装设一种电视系统，以便检查宽度太小、工人不能进内工作之阴沟，一架特别摄影机被拉过阴沟时，地面上一辆汽车中控制室之电视银幕上即能显现出阴沟之损坏情形。此种设备能免除挖掘整条街道以寻找阴沟出毛病地方之费钱工作。
下图：图示汽车内控制室之电视工程师正在检查阴沟损坏之情形。

显示原版>>

Previous:波古签订今年贸易议定书

Next:鲍德温报道：美国内已拿不出能打仗的部队


英国首相威尔逊抵达莫斯科苏《 真理报》声称“威尔逊访苏有助于两国友好关系的发展”

出版日期:1966.02.23
         期次:2821
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科二十一日电】英国首相哈·威尔逊今天到达莫斯科。当威尔逊走下飞机的时候，柯西金总理、其他苏联官员、英国外交官员和记者们还在乘汽车飞快地赶到谢列梅捷夫去欢迎他。威尔逊到这里来是要同他的苏联东道主讨论象越南和核扩散这些重大问题的。
威尔逊在机场上对记者说，他到这里来是想缓和东西方紧张关系。
他在声明中说：“我想使东西方有分歧的某些困难缓和一些。”
记者问，他支持美国对越南的政策是否妨碍他进行会谈，威尔逊说：“他们十分了解我们的立场，我们也了解他们的立场。我们现在聚集在一起，来研究一下为了向前迈进存在着什么基础。”
《真理报》和《消息报》都说，威尔逊的访问将“有助于两国更好的谅解和友好关系的发展。”
【美联社莫斯科二十一日电】威尔逊—柯西金会谈将以讨论越南危机、东西方关于不扩散核武器条约的前景、中东和欧洲问题和英国要求大大增加苏联购买英国的商品的问题为中心。
陪同威尔逊的有：英国工艺大臣弗兰克·卡曾斯和负责裁军事务的外交国务大臣乔治·查尔方特。
【法新社伦敦二十一日电】威尔逊首相今天动身赴莫斯科前时说，他希望苏联会响应就越南问题召开一次国际会议的要求。
他声称：“我们已经采取了一切主动，并将继续这样做，使各方来到会议桌旁”结束越南冲突。
威尔逊行前说，他希望同苏联人“极为坦率地讨论一些世界的大问题
——缓和东西方之间紧张局势的手段，越南问题，当然也要看看我们能做些什么来讨论制止核武器扩散的措施”。
【合众国际社伦敦二十一日电】威尔逊说，他希望能使苏联同意在条件看来成熟时重新召开关于印度支那问题的日内瓦会议，以便在朝着解决越南问题前进方面获得一些可能的收益。
他说，“核武器扩散问题和越南问题是冻得极牢的僵局，我们希望将它们稍稍融化一些。若期望产生任何惊人结果，那是不智的。”
【合众国际社伦敦二十一日电】从苏共党报《真理报》今天在头版刊登了威尔逊的照片这一点来判断，预料威尔逊受到的接待将是热烈的。
《真理报》还表示“希望，苏英即将进行的意见交换将有助于加强相互了解……和为了两国人民的利益以及欧洲统一和普世和平的利益而发展苏英的友好联系。”
这家报纸还发表了威尔逊的小传。塔斯社也明白表示，这次访问是俄国政府“邀请的”。

显示原版>>

Previous:苏修搞物质刺激的结果

Next:苏军参谋长吹嘘苏武器“威力空前”


越来越多的运动员被征召入伍

出版日期:1966.02.23
         期次:2821
         版次:4
         栏目:\[第四版]
眉题:美国兵 来源枯
文章正文:
【路透社纽约十九日电】在今后几个月内，越来越多的美国运动员将应召入伍，以满足美国在越南的人力需要。但是除了征召世界重量级拳击冠军克莱和黑人网球名将阿希之外，其他人的名字一般地是其他国家的运动迷所不熟悉的。
征兵局在以前一直认为（克莱）这位拳击选手不适宜被征入伍，因为他两次未能通过陆军的智力测验。但是最近降低了征兵标准。

显示原版>>

Previous:鲍德温报道：美国内已拿不出能打仗的部队

Next:美刊说：美苏实际上在安理会一起丢了丑


《星洲日报》报道：新加坡市场我皮鞋销量居首位

出版日期:1966.02.24
         期次:2822
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】新加坡《星洲日报》二月一日消息：新加坡皮鞋市场，竞争呈现白热化。当地征收百分之四十的进口税之后，外国产品进口成本大大增加，当地制的皮鞋也提高了售价。
市面上应销的皮鞋，种类繁多。中国皮鞋已成为后来居上，去年上半年共输入中国皮鞋八万余双。香港皮鞋进口量较少，仅七万二千双左右。
英国皮鞋占第三位，其他国家出产的皮鞋销路比较狭窄，进口量不多。

显示原版>>

Previous:英报评纳苏蒂安被解职

Next:法驻华商务参赞主张同我多做生意


「美国之音」说肯尼迪的主张得到了「异乎寻常的注意」

出版日期:1966.02.24
         期次:2822
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿二十一日电】下面是「美国之音」的评论：
人们对肯尼迪参议员的意见总是很感兴趣地听取的。他是故总统的弟弟，他的最亲密的顾问之一。他是有名的有独创性头脑的人。他是人们最经常提到在一九七二年——即使不是一九六八年——可能成为总统候选人的五六个美国人之一。
因此，他上星期六关于越南问题的谈话，得到了异乎寻常的注意，是并不使人奇怪的。

显示原版>>

Previous:美《纽约时报》表示支持肯尼迪的主张

Next:欧洲拟繁殖熊猫


美官员说泰勒想在肯尼迪和约翰逊之间“架桥” 泰勒鼓吹“通过自由选举让越共参加南越政府”

出版日期:1966.02.24
         期次:2822
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿二十二日电】（记者：海托华）总统高级顾问泰勒将军星期二说，通过自由选举可以让越共参加南越新政府，但是他反对“通过谈判让他们参加联合政府”。
这样看来泰勒是有条件地支持罗·肯尼迪星期六采取的态度，当时他说美国应当让南越共产党人和其他“持不满态度的派系”参加西贡政府。肯尼迪本人星期二的一次讲话中表明，他在星期六的谈话中是指在选举后的政府。
一些政府官员认为，泰勒所以出来发言是为了在肯尼迪和约翰逊政府在这个高度争论的问题上的态度之间架桥。
星期一晚上的消息说，他支持肯尼迪的让越共参加西贡政府的建议——显然没有提到自由选举。这个消息表明总统的越南政策班子里有意见分歧。
在星期日，副国务卿鲍尔和总统助理麦·邦迪是反对肯尼迪的主张的。
记者在泰勒办公室找到他谈话时，他对他的态度作了这番解释：“决不要认为我赞成（南越）建立联合政府。决不要认为我赞成承认越共。

显示原版>>

Previous:美国玩弄所谓建立南越联合政府的新阴谋

Next:富布赖特鼓吹“承认越共以作为谈判必要步骤”


奥博特宣布接管政府全部权力 并逮捕五名政府部长

出版日期:1966.02.24
         期次:2822
         版次:2
         栏目:\[第二版]
文章正文:
【美联社坎帕拉二十二日电】乌干达总理奥博特星期二把他的五名内阁部长逮捕了并宣布他已接管了“乌干达政府的全部权力”。
总理在声明中宣布，“今后，将由一个委员会向我提出谘询意见，我将在晚些时候任命这个委员会的成员。”
他说，他独立自主地采取这个行动是因为他“了解这个国家人民要求平静、秩序和繁荣的愿望。”奥博特宣布“在对这五名部长的活动进行调查期间”，他们“将被监禁。”
由政府新闻署发表的这项声明没有谈到被捕的部长的名字，但是据了解，他们是国务部长伊宾吉拉、水力和矿产资源部长基里亚、卫生部长卢穆、农业部长恩戈比以及住房和劳工部长马格齐。
据报道，这些部长是在一次内阁会议后被警察特别部队的一支准军事部队逮捕的。
所说的被逮捕的部长全都属于所谓“班图集团”，它一直在向奥博特的权力提出挑战。
【法新社坎帕拉二十二日电】乌干达政府发言人今晚要求，“所有新闻工作者在发消息或刊登消息时要十分小心，因为今天发生的事情是涉及到国家稳定的有全国意义的事情。”

显示原版>>

Previous:恩克鲁玛曾同阿尤布甘地夫人讨论越南问题

Next:毛里塔尼亚政府改组 外交部长谢赫等五名部长去职


白尔杰说我接待恩克鲁玛不意味着改变对越南问题态度

出版日期:1966.02.24
         期次:2822
         版次:2
         栏目:\[第二版]
文章正文:
【路透社北京二十二日电】（记者：白尔杰）这里外交人士认为，中国人将把恩克鲁玛当作重要的非洲政治家予以热烈欢迎，但是对于他可能进行的调解越南战争的任何尝试，将作出冷淡的反应。
当这里上周知道恩克鲁玛即将访问河内的时间时，中国副总理薄一波趁着驻北京各国使节出席尼泊尔国庆日招待会的机会，有力地重申了中国对越南问题的态度。
那就是，唯一可能的解决办法是，根据河内的四点主张和越共的建议（即承认它的政治组织是南越人民唯一的代表）的条件，美国人完全撤退。
观察家们认为，薄一波的讲话对其他国家表明，恩克鲁玛在这里受到的任何热烈欢迎，不会意味着中国同意改变它对越南问题的态度。

显示原版>>

Previous:美向几内亚提供一批大米

Next:恩克鲁玛曾同阿尤布甘地夫人讨论越南问题


恩克鲁玛曾同阿尤布甘地夫人讨论越南问题

出版日期:1966.02.24
         期次:2822
         版次:2
         栏目:\[第二版]
副题:还同甘地夫人讨论中印边界等问题
文章正文:
【中东社开罗二十二日电】加纳总统恩克鲁玛今天在这里说，他将要同北越主席胡志明“探讨越南问题”。
恩克鲁玛说，他这次旅行的目的是要讨论某些问题，而越南问题将是其中之一。记者要他谈谈不结盟国家在这个问题上可以起什么作用。他回答说，“这是一个世界性问题，凡可以对找出解决办法作出贡献的人都是受到欢迎的。”
记者问他，不结盟国家现在是否应当就越南问题发表声明，他回答说：“我将不建议这样作。这个问题必须予以仔细研究。这是一个相当错综复杂的问题，如果谁都提出一些意见，它将变得更加错综复杂。有牵连的方面已经够多了。”
【本刊讯】阿联《金字塔报》二十二日在报道纳赛尔总统和恩克鲁玛总统会谈情况时说，他们讨论了“在恢复对北越的轰炸之后越南局势在目前危急阶段的事态发展。这一阶段要求不结盟国家进行干预，并采取为可能和平解决危机铺平道路的措施”。
【印度报业托辣斯新德里二十二日电】恩克鲁玛总统今晚同甘地夫人进行了会谈，讨论越南问题、中印边界争端和其他国际问题。
甘地夫人晚些时候对记者说，她向恩克鲁玛说明了印度在中印争端中的立场。
有人问，恩克鲁玛是否将同中国领导人讨论中印边界争端。甘地夫人说，她不知道，可是她认为，既然他要到北京去，她应该向他说明印度的立场。
【印度报业托辣斯新德里二十二日电】恩克鲁玛今天晚上在这个首都作短暂停留时同甘地夫人进行了会谈。
他后来对记者们说，这些会谈“非常有用和有益”。
恩克鲁玛说，他去河内并不负有任何使命，也没有带任何具体建议。他还说，他可能要探讨和平解决越南问题的可能性。
当记者问恩克鲁玛对他这次使命成功的可能性的想法时，他答道，“我从未说过这是一次使命。这是一个试探问题。”
有记者问恩克鲁玛是否同甘地夫人讨论了中印问题，他答道，“可能”。
【法新社卡拉奇二十二日电】越南冲突扩大的危险和亚非团结是恩克鲁玛总统和阿尤布总统今天在这里讨论的主要问题。

显示原版>>

Previous:白尔杰说我接待恩克鲁玛不意味着改变对越南问题态度

Next:奥博特宣布接管政府全部权力 并逮捕五名政府部长


法报评２２日《人民日报》编者按语

出版日期:1966.02.24
         期次:2822
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法国《战斗报》二十二日载文说：
中国人拒绝听任自己陷入一场新的论战的圈套：毛泽东在沉默十五天之后仅仅是让《人民日报》的社论作者向菲德尔指出，他只不过是一个缺乏教养的孩子。
《人民日报》写道，菲德尔·卡斯特罗硬要把古巴经济遇到的困难的责任推到中国身上。
卡斯特罗几乎将不能对这种背信弃义作出回答。
然而，《人民日报》避免使用太尖刻的词。

显示原版>>

Previous:毛泽东对革命理论实践有特别贡献

Next:智利《战斗报》摘录毛主席著作


法驻华商务参赞主张同我多做生意

出版日期:1966.02.24
         期次:2822
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社巴黎十八日电】法国工业家被要求继续增加它们同共产党中国的贸易往来，把它当作一个最有利的市场。
法国驻北京大使馆商务参赞罗伯·理夏在国际贸易杂志上发表的文章中发出了这一呼吁。

显示原版>>

Previous:《星洲日报》报道：新加坡市场我皮鞋销量居首位

Next:委内瑞拉民族解放军司令梅迪纳说：民族解放军正同反动政府进行殊死战


富布赖特鼓吹“承认越共以作为谈判必要步骤”

出版日期:1966.02.24
         期次:2822
         版次:4
         栏目:\[第四版]
副题:指责约翰逊侵越政策同戈德华特有很多一致的地方
文章正文:
【合众国际社华盛顿二十日电】参议员富布赖特今天敦促约翰逊政府“承认”越共，作为走向结束越南战争会谈的一个必不可少的步骤。
这位参院外委会主席在同合众国际社记者谈话时说，政府拒绝这样做，是说明美国当前政策存在“一些颇使人迷惑的矛盾”的一个例子。
富布赖特这样就抱有参议员罗伯特·肯尼迪在一场辩论中表达的类似的观点。这场辩论表明了总统自己党的议员对总统的越南问题政策有争论。
富布赖特说，他的委员会的意见听取会“使人了解很多情况”，公众的反应是令人鼓舞的。他说，这些意见听取会的目的是要影响公众的判断，“以使这个战争不会把我们进一步卷入这种可怕的进程中：这场冲突升级为”一场可能的核战争。
有人说，他召开这次意见听取会是由于总统近几个月来不喜欢征求他的意见，他为此感到失望而召开的。富布赖特斥这种看法是“胆小怕事”。
他还说，总统在越南的政策同戈德华特鼓吹的“政策有很多一致的地方。”戈德华特是在一九六四年被约翰逊击败的共和党总统候选人。富布赖特说：“我在那时认为，我支持的政府是采取与此不同看法的。”但是他在人们询问下又说：我丝毫不是说约翰逊骗了人。

显示原版>>

Previous:美官员说泰勒想在肯尼迪和约翰逊之间“架桥” 泰勒鼓吹“通过自由选举让越共参加南越政府”

Next:美《纽约时报》表示支持肯尼迪的主张


古巴拉美社说：目前整个哈瓦那都在谈论选“明星”

出版日期:1966.02.24
         期次:2822
         版次:3
         栏目:\[第三版]
文章正文:
【拉美社哈瓦那十八日电】（记者：马丁·马丁内斯）一位拉丁美洲读者写信问我，目前在哈瓦那人们在谈论些什么？
同往常一样，目前在哈瓦那人们谈论着许多事情。
当前人们最普遍谈论的大事之一是选明星及其伴星，她们将主持哈瓦那的狂欢节，这个传统节日一年比一年富丽堂皇，兴高采烈和热情洋溢。
这些狂欢象所有东西一样使革命充满新的内容。狂欢仍然是一个节日，在这个节日中人们得以从共同的生活和劳动的事务中得到娱乐和休息。
在过去，是选皇后及其宫女。
而今天，内容丰富了，名与实符，不是回到君主制的旧世界，而实质上是向妇女——明星及其伴星——致敬。
在过去，皇后及其宫女被商人和老板利用来为自己的利益进行宣传。
而今天，明星及其伴星宣传人民的愿望和任务、工作和学习、防务和美丽。
今年主持团结年狂欢节的明星克里斯蒂娜·迪亚斯·洛佩斯是“阮文追”大学预备学校的学生。这位非常美丽的十六岁的姑娘和蔼可亲、单纯朴实、谦逊老实、专心于学习。那些将陪她一起乘华丽大马车的伴星也是如此。
目前在整个哈瓦那就是谈论着这些。

显示原版>>

Previous:苏修搞离婚“自由化”

Next:英一所医院为病人移植死人肾脏


汉弗莱从马尼拉到汉城 邦迪到东京活动

出版日期:1966.02.24
         期次:2822
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社汉城二十二日电】美国副总统汉弗莱今天抵达汉城，这是他访问九国的最后一个停留地。
汉弗莱此行是寻求由亚洲人出面起更多的领导作用反对赤色中国。当他明天同朴正熙总统会晤解决增派韩国军队去越南的条件中遇到的困难时，将达到这次访问的高潮。
【美联社东京二十二日电】负责远东事务的助理国务卿威廉·邦迪在前往菲律宾参加外交官会议的途中，于星期二晚上到达东京作短时间的逗留。
【合众国际社东京二十二日电】邦迪到达东京，他将在星期三下午乘飞机前往马尼拉。

显示原版>>

Previous:叙利亚发生政变 哈菲兹和比塔尔等被捕

Next:卡拉伊和甘地夫人会谈


加强听力

出版日期:1966.02.24
         期次:2822
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【塔斯社里加二月九日电】著名的拉脱维亚耳科专家加乌金利用不透气的塑料来提高中耳有缺陷的人的听力。
这个骤然看来好象很离奇的方法，已完全证明是有效的。里加医学院教研医院已经成功地进行了八十例这种手术。主要是用人造膜将叫做迷路的圆窗密闭地关起。这样，内耳中的压力差便增加，从另一个椭圆形小孔传到内耳的声振也加强了。
不用换掉诸如鼓膜、锤骨和砧骨等已经失灵的听觉器官，就可收到效果。

显示原版>>

Previous:英一所医院为病人移植死人肾脏

Next:人造耳朵


卡拉伊和甘地夫人会谈

出版日期:1966.02.24
         期次:2822
         版次:2
         栏目:\[第二版]
文章正文:
【印新处新德里二十二日电】印报托报道，来访的匈牙利总理卡拉伊和英迪拉·甘地夫人的会谈于二月二十二日结束。据悉，在二十二日举行的大约五十分钟的会谈中，中国问题占重要地位。

显示原版>>

Previous:汉弗莱从马尼拉到汉城 邦迪到东京活动

Next:美向几内亚提供一批大米


柯西金鼓吹苏英在欧洲采取联合行动

出版日期:1966.02.24
         期次:2822
         版次:3
         栏目:\[第三版]
副题:声称「苏英合作是改善国际气候的重要因素」
文章正文:
【路透社莫斯科二十二日电】（记者：韦兰）英国首相哈罗德·威尔逊今天呼吁苏联领导人协助使关于越南的会谈立即并且毫无条件地开始。他在克里姆林午宴上说：“我们要求你们同我们会谈，以便有关的方面在现在还来得及的时候坐下来围着会议桌进行无条件会谈。”
俄国的高级领导人在听着，其中有苏共书记勃列日涅夫和总理柯西金。威尔逊是在同柯西金讨论了近两小时之后不久说这番话的。
威尔逊在午宴上讲话时说，他和柯西金一致认为，军事手段不能解决越南问题。威尔逊赞扬柯西金最近提出的保证非核国家不受核进攻的建议。他说，“我们欢迎那个倡议，而且我们认为这是重要的，可以成为非常仔细的审查的基础。”
柯西金在午宴上谈到越南问题时说：“我们相信，只有通过履行日内瓦协议才能找到摆脱当前危险局势的出路。”塔斯社报道了这位苏联总理的讲话。他要求英国和苏联采取联合行动并进行持久的合作来创造一个欧洲安全的可靠体系。他说，“创造这样一个体系是可能的。如果德国问题获得和平解决，那对欧洲的和平事业会具有重大的积极意义。”柯西金又说，苏英合作将是“改善国际气候的一个重要因素”。
【法新社莫斯科二十二日电】柯西金在宴会的讲话中说：“我们两国政府对许多国际问题的看法有分歧，我们必须常常会见，以便在严肃的气氛中交换意见。很清楚，如果我们不会见，苏英关系将不会由此而得到改善，而国际紧张局势也不会不那末紧张。”

显示原版>>

Previous:柯西金同威尔逊会谈越南等问题

Next:苏修搞离婚“自由化”


柯西金同威尔逊会谈越南等问题

出版日期:1966.02.24
         期次:2822
         版次:3
         栏目:\[第三版]
副题:威尔逊说苏英一致认为“越南悲剧给越人民带来苦难，战争继续下去危及世界和平同时给东西方关系笼罩乌云”
文章正文:
【合众国际社莫斯科二十二日电】威尔逊在对苏联进行三天正式访问开始时，在上午同柯西金举行了会谈。
克里姆林宫的钟声敲了上午十点之后，威尔逊在负责裁军事务的大臣查尔方特和其他官员的陪同下走进办公室。
与此同时，柯西金、葛罗米柯外长和其他苏联官员从另一个门进来。首相和总理在房子中间相遇、握手。
柯西金指着英国代表团带着的正式文件问道：“我们必须把这些都念一下吗？”威尔逊一面笑着，一面把烟斗从嘴里拿出来说：“不需要，这些都在我脑袋里装着呐。”
威尔逊同柯西金会谈之后，会见了苏联主席波德戈尔内。
眼下不知道关于同柯西金或波德戈尔内会谈的详细情况。
威尔逊在柯西金为他在克里姆林宫举行的午宴上同共产党首脑勃列日涅夫第一次会见。
包括主要理论家苏斯洛斯、书记处高级书记谢列平和第一副总理波利扬斯基在内的党的主席团的大部份成员都出席了午宴。威尔逊及其随行人员同勃列日涅夫等人进行了长时间的交谈。
【法新社莫斯科二十二日电】威尔逊和柯西金举行了一百一十分钟的会谈。首相和总理讨论了越南、欧洲安全和裁军问题。今天的会谈是连续几天要举行的三次正式会谈的第一次。
大多数观察家认为，以后两天的会谈将集中在双边问题上，特别是英苏贸易问题。
【德新社莫斯科二十二日电】据英国人士说，威尔逊在同柯西金进行的两小时初次会谈中强调，越南冲突必须在政治的，而不是在军事的基础上解决。他强调说，越南会谈必须“立即和无条件地”开始。
【美联社莫斯科二十二日电】（记者：阿瑟·加弗向）英国首相哈罗德
·威尔逊星期二敦促苏联领导人协助使中东保持和平并结束越南战争。
关于越南问题，威尔逊要求柯西金及其同事协助举行一次和平会议。
柯西金对威尔逊发出的关于越南问题的和平呼吁的反应，从表面上来看是否定的。
但是英国官员们在听取柯西金说的话的字里行间的意思的时候，说发现了某些迹象，表明俄国将愿意协助结束这场危机。
柯西金在克里姆林宫为威尔逊举行的正式午宴上强调说，俄国认为，在一九五四年日内瓦协议的基础上取得解决是可能的。
【美联社莫斯科二十二日电】（记者：阿瑟·加弗向）威尔逊首相星期二呼吁苏联领导人在越南这个爆炸性的危机蔓延到整个亚洲并且可能蔓延到世界以前，帮助促进就越南问题举行无条件和平谈判。威尔逊强调了英—苏在越南问题上的一致之点。在越南问题上，助手们说，威尔逊指出，英国和俄国一致认为：
——越南悲剧每一天都在给这个国家的人民带来新的苦难。
——只要战争继续下去，它就危及亚洲和世界和平，而且，同时给东西方关系笼罩着乌云。
——在越南问题上，不能用军事解决而且不会取得胜利，而在这方面，据认为，美国人迟早要从这个国家撤走。

显示原版>>

Previous:我经历过的三种社会（待续）

Next:柯西金鼓吹苏英在欧洲采取联合行动


毛里塔尼亚政府改组 外交部长谢赫等五名部长去职

出版日期:1966.02.24
         期次:2822
         版次:2
         栏目:\[第二版]
文章正文:
【法新社努瓦克肖特二十二日电】昨晚这里在较大的政府改组中外交部长兼国防部长穆罕默德·乌尔德·谢赫失去了他的职位。
和他一起去职的有另外四位部长：艾哈迈德·乌尔德·穆罕默德·萨拉赫（司法和内政部长），邦巴·乌尔德·亚齐德（财政、计划和公共事务部长），卡内·埃利曼（发展部长）和亚亚·乌尔德
·芒库斯（建筑、公共工程和运输部长）。
根据新的改组，原来的三个部长得到新的部长职位，外交和国防分开，还设立两个新的管理部门
——一个管青年和体育，另一个管新闻。
国民会议议长马马杜
·桑巴·博利昨天也被执政的毛里塔尼亚人民党撤了职。

显示原版>>

Previous:奥博特宣布接管政府全部权力 并逮捕五名政府部长

Next:日机械工业萧条大批工厂倒闭


毛泽东对革命理论实践有特别贡献

出版日期:1966.02.24
         期次:2822
         版次:1
         栏目:\[头版]
眉题:万徒勒里在智利《战斗报》撰文说：中国人民站在反带斗争的前列和我们时代战斗的中心。拉丁美洲觉醒的发展是与中国人民革命的经验有关的。拉美深山密林中的战士以中国人民为榜样并举枪向中国人民致敬。
副题:联合中国就是联合革命；攻击中国的人都将被世界革命风暴一扫而光
文章正文:
【本刊讯】智利斯巴达克派机关报《战斗报》一九六五年九月一期刊登了何塞·万徒勒里的文章，题为《中国革命和拉丁美洲人民》，摘要如下：
我们已逐渐认识到，中国人民站在反帝斗争的前列和我们时代战斗的中心。我们的友谊和团结来自斗争中。
拉丁美洲觉醒的发展，是与中国人民革命的经验有关的。今天，当打开了巨大的革命道路时，还出现了逆流，有人企图以“核宿命论”代替“地理宿命论”。但是，各国人民希望和需要革命。他们知道帝国主义压迫的恐怖，了解侵略与剥削制度无异是一种致命的辐射，造成无数生命的牺牲。
在拉丁美洲，我们已经有了我们的自由地区，在深山密林中，那些无名的战士们以中国人民为榜样并举枪表示致敬。
中国革命是中国人民对劳动者的国际事业的伟大贡献。
中国革命，是中国人民对于我们时代的革命思想的发展、对于马克思列宁主义科学的伟大贡献。领导中国人民取得革命胜利的不朽的荣誉、推广这一经验的巨大功勋以及对劳动者的革命理论和实践的特别贡献，应该归于中国共产党和毛泽东同志。
所有的革命者、劳动者在争取阶级团结的斗争中的国际义务，是联合中国革命，支持和保卫作为世界革命毋庸置疑的一部分的中国革命。
联合中国就是联合革命，就是联合全世界的劳动者。就是联合社会主义阵营，联合反对帝国主义的各国人民的力量，联合亚洲、非洲和拉丁美洲人民的强大阵线。
中国在自力更生地发展它的国家，这样做是实行建设和革命斗争的一项基本原则。它的内部结构是以无产阶级为基础的。其经济无论在恢复时期还是在发展时期都显示了它的力量。中国遭到了帝国主义者和那些反对革命和反对各国人民斗争的人的攻击，那是理所当然的。但是，今天的世界是一个反帝风暴的世界。这一伟大的正义风暴与中国人民的斗争结合了起来，冲击着帝国主义者及其代理人。攻击中国的那些人将被这一伟大的历史号召一扫而光。革命思想、革命者和革命，经过这场斗争将更加强大。那些相信人民、相信群众、不害怕伟大的社会风暴的人，将是胜利者。
拉丁美洲人民在他们的解放斗争中，体会到了国际团结的价值。他们知道必须团结中国人民、团结亚洲和非洲各国人民，而且要自己团结起来。

显示原版>>

Next:法报评２２日《人民日报》编者按语


美《纽约时报》表示支持肯尼迪的主张

出版日期:1966.02.24
         期次:2822
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社纽约二十二日电】《纽约时报》今天表示支持参议员罗·肯尼迪提出的促使越南问题解决的建议。它说，如果通过谈判而不是以武力强加的解决，它必然包括让越共参加西贡临时政府。
《纽约时报》社论说：「共产党参加西贡联合政府将牵涉许多危险。参议员肯尼迪并不想掩饰这些危险。但是一些普遍的看法是没有根据的，这些看法是，联合政府必然意味着共产党接管。」

显示原版>>

Previous:富布赖特鼓吹“承认越共以作为谈判必要步骤”

Next:「美国之音」说肯尼迪的主张得到了「异乎寻常的注意」


美国玩弄所谓建立南越联合政府的新阴谋

出版日期:1966.02.24
         期次:2822
         版次:4
         栏目:\[第四版]
副题:英报社论指出侵越战争在美国内越来越不得人心
文章正文:
【本刊讯】英国《金融时报》二十二日发表一篇题为《约翰逊的困境》的社论，详细摘要如下：
参议员富布赖特和罗
·肯尼迪所鼓吹的关于结束越南战争的政策对约翰逊总统是一种危险的挑战。约翰逊总统若干时候以来已经知道这场战争在美国越来越不得人心，但是，由于他的对手们未能对他目前在执行的方针提出一种合理的代替办法，所以他还能继续享受选民的压倒多数的支持。现在，他自己党内的重要参议员出来反对他了，而且还提出了他们自己的政策，这样，约翰逊就可能比他当选以来的任何时候更不得人心，再往下说，也就可能损害他的整个内政计划，因为他之所以能在国会内成功地通过他的立法，很大程度上是由于议员们知道约翰逊在他们的选区内比他们本人更得人心。一旦这种情况改变了，约翰逊的政治斗争手腕就不会再象过去那样得心应手了。
以富布赖特、肯尼迪以及国会内支持他们的人为一方，同以政府为另一方之间的分裂，是在一个重要的原则问题上的分裂。从根本上说，富布赖特他们主张的是美国应该承认越共并与之谈判，不应坚持先要越共撤出南越然后才开始讨论。同越共谈判，这是西贡阮高其政权深恶痛绝的事情，既然美国政府已答应支持阮高其，那么，要在这个问题上违反阮的意愿去做是很困难的。
阮高其完全依靠美国的部队，这是事实，但这并不是说他就没有讨价还价的力量了。他和美国都知道，要是西贡再发生政变，那么，再要谈什么南越有一个能在共产党威胁之下把国家组织起来的权力当局，就比以前更难说出口了。
要是阮高其由于美国政策上的考虑而垮了台，可能就找不到另外的人了。
支持富布赖特和肯尼迪的人认为，要想把越共赶出国境，美国势将大大增强战争努力。他们担心下一步可能轰炸河内和海防或者进行海上封锁，他们唯恐有同共产党中国纠缠上的危险，他们认为，只有在关系到美国的切身利益的时候才有理由冒这种危险，而越南问题并不属于这种情况。
约翰逊总统必须使全国人相信这样一点：不论阮高其政权看上去多么无足轻重，但必须把它支撑住，因为阮高其政权—垮台，东南亚其他所有非共产党政府就有遭受所谓解放阵线的进攻的危险。约翰逊还必须使人民相信：从把越共赶出去这一角度来说，胜利是能够实现的。美公众对政府的怀疑
他要完成这两件工作都是有困难的。从肯尼迪总统当政的时候开始，麦克纳马拉和别的高级官员一直说胜利在望了，可是每次都说错了。现在，公众已经到了这样的地步：对政府在这个问题上所说的每一件事情都感到怀疑。而且，社会各阶层的人越来越感到西贡政府的质量太低，美国没法改善它，美国用不着去支撑它。约翰逊总统现在迫切需要的是稍稍取得几次重大的军事胜利，取得一些证明在檀香山制订的社会和经济改革计划确实起了作用的具体证据。要是没有这些，那就很难抗拒要求谈判的压力——即使在这样做以后会在最后把整个越南丢失给共产主义。

显示原版>>

Previous:制镜片

Next:美官员说泰勒想在肯尼迪和约翰逊之间“架桥” 泰勒鼓吹“通过自由选举让越共参加南越政府”


美向几内亚提供一批大米

出版日期:1966.02.24
         期次:2822
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】尼日利亚《晨邮报》十日报道：美国和几内亚签定了一项粮食用于和平协定，准备向这个国家提供大米。
协定包括提供一万八千三百吨大米。这项援助是根据在去年十二月三十一日到期的协定审定的。

显示原版>>

Previous:卡拉伊和甘地夫人会谈

Next:白尔杰说我接待恩克鲁玛不意味着改变对越南问题态度


欧洲拟繁殖熊猫

出版日期:1966.02.24
         期次:2822
         版次:4
         栏目:\[第四版]
文章正文:
【法新社伦敦一月二十七日电】伦敦和莫斯科的官员正在积极筹备一次英苏会晤。
参加会晤的是英国的大熊猫「奇奇」和莫斯科动物园的「安安」。对奇奇——它正在害相思病——说来，作为一个熊猫，它已上了年纪。它目前八岁，它的看守人希望在时间还来得及以前能使它享受到做母亲的快乐。安安比它小两岁。但是奇奇无法挑选，因为另外唯一被活捉住的大熊猫是在人民中国。

显示原版>>

Previous:「美国之音」说肯尼迪的主张得到了「异乎寻常的注意」

Next:一种有四只眼的鱼


人造耳朵

出版日期:1966.02.24
         期次:2822
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【波通社华沙二月七日电】罗兹医学科学院教研医院已经施行了一百多例用人造塑料耳朵替换真的耳朵的手术。教研医院主任雅努什·巴尔达赫教授在世界上第一个使用了由塑料替换天然软骨的方法。
现在波兰有制造人工耳朵的专利权。许多外国教研医院对它感到兴趣，其中包括美国、英国、德意志联邦共和国和奥地利。

显示原版>>

Previous:加强听力

Next:制镜片


日机械工业萧条大批工厂倒闭

出版日期:1966.02.24
         期次:2822
         版次:2
         栏目:\[第二版]
文章正文:
【日本广播协会电台十五日广播】机械工业的大厂家，在富山市的“不二越股份有限公司”于本月十一日公布解雇职工八百八十名。正因为是在政府在一九六六年度预算中采取了克服经济萧条的政策而促使景气回升的时候，这对经济界和劳动界是一个很大的冲击。
不二越公司在机械工业界是属于四大厂家之一。
包括职工家属在内有五万八千人是和不二越公司有关系的，正因为如此，这次公布将成为富山县的一大社会问题而发展下去。其背景是机械工业界的严重的经济萧条。日本的机械工业厂家从一九六四年起陷于生产过剩，面临着激烈的降价竞争。据说现在的需要量只占生产能力的二分之一左右。
据通产省调查，去年一年间机械工业厂商倒闭的有一千八百零七家，负债总额二千四百零三亿日元，成为工业界最高的数字。

显示原版>>

Previous:毛里塔尼亚政府改组 外交部长谢赫等五名部长去职

Next:外电报道：基赞加十九日逃到布拉柴维尔/刚果（布）已就此派代表团去刚果（利）会谈


苏修搞离婚“自由化”

出版日期:1966.02.24
         期次:2822
         版次:3
         栏目:\[第三版]
副题:日记者说结婚一年就离婚的占离婚案总数的一半
文章正文:
【本刊讯】日本《读卖新闻》二月十日晚刊登载特派记者森本从莫斯科发回的一则消息，标题是《苏联的离婚“自由化”》。摘要如下：
在苏联，最近离婚手续已经修改，离婚手续比过去大大简化和加快，而且省钱。现在已经规定，人民法院只经过第一审，就可以爽利地准许离婚，这是一个很大的“进步”。总之，过去的法律，是在战争期间的一九四四年、斯大林时代制定的，那时为了维持社会秩序和纪律，提高出生率，尽可能地增加了离婚的困难。
以苏联的情况来说，结婚不到一个月就离婚的占离婚总件数的百分之八点三，在一年内离婚的占离婚总件数的一半。苏联人的结婚年龄比日本人低，最多的是从二十一岁到二十七岁。其中好象也有“立刻结婚”的，认识两天以后就结婚，两个星期就分居了。

显示原版>>

Previous:柯西金鼓吹苏英在欧洲采取联合行动

Next:古巴拉美社说：目前整个哈瓦那都在谈论选“明星”


外电报道：基赞加十九日逃到布拉柴维尔/刚果（布）已就此派代表团去刚果（利）会谈

出版日期:1966.02.24
         期次:2822
         版次:2
         栏目:\[第二版]
文章正文:
【美联社利奥波德维尔二十一日电】这里星期一得到的消息说，刚果前副总理基赞加在乘一只独木舟逃过刚果河之后，现在正在布拉柴维尔的监狱中。
刚果（布）总统马桑巴—代巴下令逮捕了他，消息说两个刚果之间正在就基赞加返回利奥波德维尔的问题进行接触。
【合众国际社利奥波德维尔二十一日电】《进展报》今天说，基赞加在周末非法地离开了这个国家到布拉柴维尔去。
官方没有证实关于基赞加星期六晚越过刚果河到布拉柴维尔去的消息。
【法新社利奥波德维尔二十二日电】刚果（布）外交部的一个代表团星期二到达利奥波德维尔，在那里同刚果民主共和国外长邦博科就基赞加事件举行会谈，基赞加由于私自进入刚果（布），目前被监禁在布拉柴维尔。
【法新社利奥波德维尔二十二日电】刚果新闻社说，基赞加“自从星期日上午以来就失踪了”，从而打破了利奥波德维尔官方人士到目前为止保持的沉默。

显示原版>>

Previous:日机械工业萧条大批工厂倒闭

Next:我经历过的三种社会（待续）


委内瑞拉民族解放军司令梅迪纳说：民族解放军正同反动政府进行殊死战

出版日期:1966.02.24
         期次:2822
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《武装起来的委内瑞拉报》最近刊登一则消息，摘要如下：
委内瑞拉民族解放军司令佩德罗·梅迪纳·席尔瓦，为率领博利瓦尔的祖国的代表团参加第一届亚洲、非洲、拉丁美洲人民团结会议在十二月三十一日晨抵达哈瓦那。
佩德罗·梅迪纳·席尔瓦在抵达后，立即举行了一次记者招待会。他说，我们正在同帝国主义傀儡政府进行一场殊死战。在我们的战略计划中，考虑了美国军队对委内瑞拉的入侵。我们准备抵抗这种入侵到流尽最后一滴血。当发生这种入侵时，我们将有权要求友好国家人民的援助。我们进行的斗争是由我们自己进行的，除了道义上和兄弟情谊上的援助之外没有得到任何人的援助。如果发生这种入侵，我们相信我们不是孤立的。
这位委内瑞拉民族解放军司令在同古巴记者和应邀参加三洲会议的各国记者的第一次接触时一开始就简要地叙述了美帝国主义的阴险的计划。
他解释说，“民族解放阵线分成二个部分：领导机构和武装部队。民族解放阵线提出了在军事方面应该由民族解放军来实行的战略。在它的机构里，根本不存在宗教派别。”
佩德罗·梅迪纳·席尔瓦司令是同由于得不到医疗而死在“圣卡洛斯”军营的监狱中的海军上校曼努埃尔·庞特·罗得里格斯一起发动卡鲁帕诺军事基地起义的领导人，他在“布罗岛”集中营被关了数月。后来他逃掉了并进入山区。他这个人谈起话来带有战斗的委内瑞拉的革命者的朴实作风。

显示原版>>

Previous:法驻华商务参赞主张同我多做生意

Next:叙利亚发生政变 哈菲兹和比塔尔等被捕


我经历过的三种社会（待续）

出版日期:1966.02.24
         期次:2822
         版次:3
         栏目:\[第三版]
副题:为《中国革命选集》作序
作者:安娜·路易斯·斯特朗
作者身份:安娜·路易斯·斯特朗
文章正文:
全世界的新闻记者奔向战争前线，奔向凡尔赛和平会议会场，奔向莫斯科，只要他们能拿到签证。我羡慕他们有这样的好机会，我在西雅图给他们组织报告会，可是我并未想到我也亲自去看一看。
在世界范围内，用各种各样的方式，工人们似乎是站起来了，要作主人了。我们觉得这是可以理解的。这个不可遏制的潮流也将冲击我们美国。那时我一点也没想到夺取政权问题。在我们看起来，布尔什维克的武装革命，英国工党的议会斗争，手无寸铁被打死在街上的朝鲜人的英勇举动，它们都在前进，沿着一个共同的方向前进。
就在这种思想极为混乱的情况下，发生了西雅图的大罢工。那次罢工基本上是为了支持造船工人和抗议华盛顿暗中干预工人们提高工资的要求。那次罢工很有声势，在三天中，十五人罢工委员会接管了整个城市。第四天我们复工了，满以为我们打了个大胜仗。
可是，华盛顿撕毁了合同，迫使造船厂倒闭了。工人们离乡背井，四处飘泊，寻找工作，那些年轻的，勇敢的，革命的都走了，可是有一家半产的老人只好留下。我们的曾一度声势浩大的劳工运动垮了，从西部萎缩了！
俄国人成功了，我们失败了，为了知道他们是怎样干的，我到了莫斯科。此后，我就开始了我的近三十年的莫斯科生活。我除了报道苏联革命外，还通过别的方式来帮助苏联。我在《美国之友社》的几个月内，曾于一九二一年把第一批各国的救济品送到伏尔加的萨马腊饥荒区，之后，我又在伏尔加为孤儿组织了一个农场，在晚一些时候，三十年代初，许多美国工人和工程师到俄国去参加第一个五年计划建设，为了他们，我办了《莫斯科新闻》周刊，后来改为日报。大约与此同时，我与一个俄国共产党员结了婚，他也是编辑和作家。我们的结合没有改变我的工作，反而帮助促进了我的工作，他在第二次世界大战中在乌拉尔牺牲了。那时我在美国。
每隔一、二年，我就要到美国去讲演。利用这些机会，我访问许多国家，如德国，墨西哥，西班牙，中国。这些国家当时都在闹革命。在那些年代中，在各种各样的战争条件下，我通过各种可能通行的道路，走遍了苏联。我通过芬兰，立陶宛，波兰，捷克，坐轮船西至列宁格勒；南过黑海；东至外西伯利亚，作过许多险奇的旅行。我又坐飞机从苏联中亚细亚的阿拉木图一直到重庆，乘美国运输机从阿拉斯加越过北冰洋，同鲍罗廷和退职的俄国人一起，从汉口随汽车队到莫斯科，途中穿过中国西北，全程三千公里。
直到第二次世界大战，莫斯科一直是我活动的中心，从这儿我报道俄国和世界各地革命。
我第一次到中国是在一九二五年，当时我四十岁，正是我的壮年。我一共六次访问中国，每次都选择正在发生重大变化，和记者可以去采访的时刻。一九二五年，中国处在军阀混战时期。只有在南方有革命的希望，因为在国共合作之下，孙中山建立了新的革命政府。我访问了这个政府，当时，它正主持省港大罢工。
两年以后，一九二七年，我沿长江而上到汉口，访问了当时设在这里的革命政府，我在那里住了一个时期，直到这政府不革命了，开始镇压工农了，我才离开。我和鲍罗廷以及归国的俄国顾问一道，坐汽车去莫斯科，途经中国西北和蒙古大沙漠。在武汉期间，我也访问了位于它的南方的湖南，那里曾经是“最红”的地方，后来被镇压了。可是从那里流传出来的，甚至出自敌人之口的故事，也充分说明这股从中国工农群众中兴起的新的力量，它的力量有多大，它的性质是怎样的。
这最初两次访问为我的《千千万万中国人》提供了素材，这本书主要是关于武汉和湖南革命的。革命的武汉政府垮台以后，我有十年未到过中国。我对南京的国民党政权没兴趣，它只不过是中国军阀统治的翻版。它先后投靠过许多外国帝国主义国家，到后来更加靠拢美国。中国的“苏维埃”在江西和其它地方都在涌现，但是外国人无法去访问。由于在南方遭受挫折而进行的中国红军长征，在新的领导——毛泽东的领导下，胜利地把根据地从南方迁移到西北。这新的根据地是中国的灯塔，照亮了全中国，从此，共产党人走上全国抗日战争的最前线。这时与国民党政府建立了统一战线，这个政府那时一败再败，由于上海和南京失守，已撤退到武汉。
一九三七年下半年，我又到了武汉。在当时情况下，我可以乘山西军阀阎锡山的专车到驰名全国的八路军司令部。
在这里，共产党已制订了一套今天我们称之为“人民战争”的战略战术。他们必定胜利，因为他们得到了农民的全力支持。农民是一向憎恨军队的，但是这些共产党人是一支新型的军队，他们不仅不好掳抢劫，而且还尊重农民，帮助他们收割，特别还教育农民相信自己的力量，告诉他们如何战斗，如何争取胜利。
国共合作的蜜月很快就过去了，国民党军队首先从后方进攻共产党。国民党的军官们很怕共产党由于成功地组织人民抗日而会得到人民拥护与爱戴。华北很多国民党的军官投降了日本，充当日本人的打共产党的帮凶。这种叛变行为受到重庆方面的宽容，美其名为“曲线救国”。
（待续）

显示原版>>

Previous:外电报道：基赞加十九日逃到布拉柴维尔/刚果（布）已就此派代表团去刚果（利）会谈

Next:柯西金同威尔逊会谈越南等问题


叙利亚发生政变 哈菲兹和比塔尔等被捕

出版日期:1966.02.24
         期次:2822
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社贝鲁特二十三日电】叙利亚总统哈菲兹和比塔尔总理的温和政府今天在叙利亚执政的复兴党内部的陆军极端主义者发动的军事政变中被赶走。
眼下还无法得悉这次政变是否在不流血的情况下进行的。大马士革电台说，政变是由十二月被清洗的党极端派领袖贾迪德（前参谋长——本刊注）领导的。
广播表明，比塔尔、哈菲兹及政府和党其他主要人物已被捕，并将受审。
已下令大马士革实行宵禁，同外界的电话联系已切断，边界岗哨也已关闭。
大马士革电台说，政府已被“党临时全民指挥部”接管。
广播员然后谴责哈菲兹、比塔尔等人，包括支持比塔尔的阿弗拉克。
他说，这些人将在特别军事法庭受审。
广播称这次政变是一次革命，目的是清洗三月八日革命和把象哈菲兹之流的独裁者、象比塔尔之流的右派、奥姆兰之流的机会主义者和阿弗拉克之流的软弱无能的人赶出党。
【美联社贝鲁特二十三日电】大马士革电台下令在全叙利亚从上午六时起实行宵禁等待进一步的通知，并警告不得违反宵禁。广播指责哈菲兹和其他政治领袖从背后暗算叙利亚革命，并把“独裁”统治强加于党和人民。
公报指责哈菲兹和其他人分裂党和军队。

显示原版>>

Previous:委内瑞拉民族解放军司令梅迪纳说：民族解放军正同反动政府进行殊死战

Next:汉弗莱从马尼拉到汉城 邦迪到东京活动


雅加达军事行动频繁可能发生战斗

出版日期:1966.02.24
         期次:2822
         版次:1
         栏目:\[头版]
文章正文:
【美联社新加坡二十二日电】非常可靠的人士今天在这里说，预料，忠于纳苏蒂安的印尼武装部队将反对苏加诺作出的撤销这个陆军铁腕人物的国防部长和武装部队首脑之职的决定。
其中一位人士从雅加达收到高级情报机构的消息，他说：“这些武装部队不会听任苏加诺采取行动而不予理会。”
这位人士还说：“雅加达不久非常可能发生战斗。”
这些人士说，他们从雅加达得到的情报表明，在过去几天里，印尼首都的军事行动很频繁。
这些人士说，苏哈托或精锐的西利万吉师师长阿齐可能领导这种反对活动。他们还说，但是，纳苏蒂安可能从后台指挥这种行动。
这些人士说，新任国防部长萨比尼得不到武装部队的多少支持。
这些人士说，苏加诺似乎正在作一次孤注一掷的赌博，他能够使忠于纳苏蒂安的武装部队不敢采取行动。他们说，苏加诺任命萨比尼的目的是要努力使武装部队发生分裂。
他们认为，现在正在雅加达开庭的军事法庭可能是苏加诺作这次赌博的原因。他们说，纳苏蒂安授意搞的军事法庭本来有可能使苏加诺的一些助手
——特别是苏班德里约，可能甚至包括苏加诺本人
——同这次政变发生连带关系。他们说，苏加诺可能已经决定，他必须在这次审讯还没有把政变时真正发生的事情过多地暴露出来以前采取行动。

显示原版>>

Previous:印尼共部长被解职 纳苏蒂安也被解职

Next:英报评纳苏蒂安被解职


一种有四只眼的鱼

出版日期:1966.02.24
         期次:2822
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《新科学家》一九六五年九月二十三日报道：几年前，在美国俄勒冈沿海的深海中捕获到一种新的鱼。海洋生物学家发现它的奇异的凸眼睛好象是滑入在主要晶状体底部的突起内。但是，后来仔细研究这个标本，发现它头部有两对眼睛。上面一对眼睛似能看见上面和背后的物体；底下一对眼睛，感觉非常灵敏，注视着下方。
在别的海洋鱼类的管状眼睛中，具有相似的但简单得多的结构。可是，上述这种鱼的一双凸出的眼睛就足以发觉其捕捉对象的闪光，为什么具备两套相邻的眼睛呢？这个问题目前还是一个谜。

显示原版>>

Previous:欧洲拟繁殖熊猫


印尼共部长被解职 纳苏蒂安也被解职

出版日期:1966.02.24
         期次:2822
         版次:1
         栏目:\[头版]
眉题:苏加诺宣布内阁改组
文章正文:
【新华社雅加达二十二日电】下面是安塔拉通讯社今天的一篇报道：
苏加诺总统昨天晚上宣布了他刚改组的两项人民命令新内阁的组成。他这次改组的目的是使总统的高级助理们能更有效地履行其为民族革命服务的任务。改组后的内阁的体制同过去一样，即它由一个内阁主席团和十四个部组组成。内阁主席团现在有四位副总理。（本刊按：四个副总理是：苏班德里约、莱梅纳、哈鲁尔·萨勒及新任命的伊达姆·哈利德）宣传部长则直接受总统领导。
在改组后的政府中被任命的十五位部长是：（名单从略）
下面是不在两项人民命令内阁中任部长的名单。
国防和安全部组统筹部长、武装部队参谋长
——纳苏蒂安
海军司令——马塔迪纳塔海军中将
国家研究部长——苏佐诺·朱奈德·普斯波内戈罗
基本教育和文化部长——阿塔蒂·马儒基·苏迪尔佐夫人
国务部长——布基·苏佩诺
农村发展部长——伊皮克·甘达曼纳
统筹部长、临时人民协商会议副主席——迪·努·艾地
国务部长——约多
部长、合作国会副议长——鲁克曼
统筹部长、合作国会议长阿鲁季·卡塔威纳塔也被排除出内阁
同时，国家安全和国防部组和武装部队参谋部已改为国防部组，现在由统筹部长萨比尼少将领导。
【新华社雅加达二十二日电】下面是《印度尼西亚先驱报》今天发表的题为《内阁改组》的社论摘要：
总统宣布了人们等待已久的内阁改组。内阁内部的人事更动是十月一日运动事件之后的政治解决的一部分。之所以作了这些更动，是为了使内阁能够重新控制我们的革命的方向。
十月一日运动事件需要好些解决办法，这些办法必须根据事件的后果来制定。首先，解散印尼共已成为既成的事实，对此，总统本人最近在会见伊斯兰教师联合会主席时已经作出权威性的证实。
现在，我们刚刚经历了政治解决的第二部分，即改组内阁。
第三个政治解决办法也已经提出来了，即成立苏加诺阵线。今后我们的政治生活中只有一种意识形态准则，即苏加诺总统的学说。由于十月一日运动造成的影响，今后不能容忍以其它“主义”代替总统的学说。

显示原版>>

Previous:智利《战斗报》摘录毛主席著作

Next:雅加达军事行动频繁可能发生战斗


英报评纳苏蒂安被解职

出版日期:1966.02.24
         期次:2822
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《卫报》二十二日报道说：纳苏蒂安被免职使白厅完全感到意外。
人们认为继他任国防部长的萨比尼将军是坚定的反共分子。人们认为，苏加诺总统可能正在设法分裂「将领派」。这将符合他既定的「平衡」各派的政策。
任命第四名副总理一事有助于证实这种看法，因为据信哈利德是苏加诺的一位密友。苏加诺打算搞的力量平衡现在可能是「宫廷派」和陆军之间的平衡，而不是过去陆军和共产党之间的平衡。
【本刊讯】英国《泰晤士报》二十二日社论说：
看来苏加诺总统正在坚持不渝地一步步爬回他在去年九月政变以前统治印度尼西亚的那条钢索上去。昨天宣布，国防部长纳苏蒂安将军已离开了内阁，这说明，总统现在觉得有了足够的力量来谋求对陆军的更大程度的控制。纳苏蒂安将军在内阁中的继任人萨比尼少将也有十足的反共记录——也许足以使陆军安心，但是他是个重要性小得多的人物，因此也更加可能服从总统的指导。他是否能在约束各省的陆军司令方面有所作为，那很难说。
下一步怎么走仍然不肯定。苏加诺总统显然不能够完全恢复到过去的情况。大概他也不希望再次贸然明显地转向共产党人。与此同时，共产党人为数既多力量又大，要象陆军看来所希望的那样把他们完全排斥出国家的政治结构是有困难的。
有迹象表明，总统解决这个难题的办法将是避免重建已经支离破碎的共产党，而是设法把它吸收到一个新的人民阵线「苏加诺阵线」中去。

显示原版>>

Previous:雅加达军事行动频繁可能发生战斗

Next:《星洲日报》报道：新加坡市场我皮鞋销量居首位


英一所医院为病人移植死人肾脏

出版日期:1966.02.24
         期次:2822
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【本刊讯】英国《每日快报》十二月十一日刊登一篇报道，介绍英国医学上移植方面的一项成就，摘要如下：
有七个人，对他们说来生命又重新开始了。他们不再在死亡的恐惧中徬徨
——这应该感谢一个出色的医生和护士组成的医疗小组。
这是伦敦圣玛丽医院肾脏移植部门的医疗成就。
他们每个人的身体里都有一个死人的肾脏——是“植进去的”，然后通过有规律的服药而继续活下去。
有些医生认为，肾移植只能作为最后手段来采用。
他们认为，肾脏已不起作用的病人最好是每周有两夜依靠机器来把他们的血液洗清。
“但是”，领导圣玛丽医院这个医疗小组的皮尔特教授昨天说，“我们的成就给予了我们莫大的鼓舞。”
最成功的肾脏移植是双胞胎之间的移植。由一个“不是非常近的”亲戚，或者一个毫无血亲关系的活人所赠给的肾脏，结果并不太好。
皮尔特教授说，从一个刚刚死的人身上摘移，“要比从活人身上摘移的困难要大得多。”
但是他的医疗小组的成就“是一个相当大的进步”。
他说：“当然，我们还必须注意长期的效果。
“但是，在这些病人中，有一些人的肾脏已经移植进去大约两年，并且都过着常人一样的生活。
“所有的病人每天都要服药，以制止他们的身体抗拒‘外来的’肾脏——对他们来说，这只是象每天要刷牙一样的一种习惯。”
所有按照这种办法进行的移植并不都是这样成功的——但是没有一例对移植进去的肾是真正抗拒的。没有成功只是出于技术原因或由于感染。

显示原版>>

Previous:古巴拉美社说：目前整个哈瓦那都在谈论选“明星”

Next:加强听力


制镜片

出版日期:1966.02.24
         期次:2822
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【泛亚社东京二月七日电】日本某化学厂已研制塑胶镜片成功，不久即大量生产应世。此种镜片系用多原子碳酸物综合树脂制成，透明度比玻璃尤强，而且不易破碎或磨损，更由于传热性低，镜面上不会由于水蒸汽而模糊不清。
【本刊讯】《纽约时报》十二月一日报道：
两名捷克科学家发明一种据说可使戴隐形眼镜的人感到舒服的软塑料。
这种塑料叫做水凝胶，除适合做隐形镜片外还可以植入身体内。可以把它们放在沸水中淌毒。
这种材料是亲水的，而且可以渗透戴这种镜片的人的眼泪。
视力学家伊森一直在对这种软镜片作临床试验。他说，在使用普通的硬塑料时，上眼皮就把镜片压向角膜。使用了这种软材料后，就没有上眼皮压住角膜的感觉。

显示原版>>

Previous:人造耳朵

Next:美国玩弄所谓建立南越联合政府的新阴谋


智利《战斗报》摘录毛主席著作

出版日期:1966.02.24
         期次:2822
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】智利斯巴达克派机关报《战斗报》在一九六五年九月一期上，以《毛泽东思想的文件》为题，摘录了毛主席著作：《反对自由主义》、《论政策》、《中国共产党在抗日时期的任务》、《组织起来》、《学习和时局》，约合中文七百字，并附有毛主席画象。

显示原版>>

Previous:法报评２２日《人民日报》编者按语

Next:印尼共部长被解职 纳苏蒂安也被解职


波竟宣布阿大使继续在波是「不适宜的」

出版日期:1966.02.25
         期次:2823
         版次:3
         栏目:\[第三版]
副题:并攻击阿在波「散发诽谤性材料」
文章正文:
【合众国际社华沙二十三日电】波通社今天说，波兰政府宣布，阿尔巴尼亚大使由于他在波兰进行的活动而继续驻在华沙是“不适宜的”。
这个行动显然就意味着驱逐阿尔巴尼亚大使科乔·普里夫蒂，虽然这家通讯社在它发的第一条消息中没有直截了当地这样说。
这家通讯社说，已确定最近几星期在全波兰散发的“诽谤性的和反国家的出版物和材料是在阿尔巴尼亚印刷的。”它还说，一位波兰公民在被发给阿尔巴尼亚外交护照之后在最近非法地离开了波兰。
波通社说，阿尔巴尼亚大使馆的这种活动“违犯了国际法原则和良好的惯例，并违犯了波兰人民共和国现行的法律和制度。”
【路透社华沙二十三日电】波兰通讯社发表的公报今晚指责阿尔巴尼亚驻华沙大使馆发给一名波兰共产党人卡齐米日·米雅尔一个外交护照。两年以前他由于出版并发行了反党的小册子而受到传讯。
华沙的观察家们认为，最近散发的小册子大概谈的是下月在莫斯科举行的苏联共产党代表大会上可能提出的问题，其目的在于煽动波兰党对莫斯科—北京争端的舆论。
【法新社华沙二十三日电】据说由阿尔巴尼亚策划非法离开波兰的米雅尔以前是波兰政府中的一位显要成员而且是波兰共产党中央委员会委员。然而，由于他的斯大林主义的倾向而被降职。
今天宣布的消息完全使这里的观察家们感到意外，因为这一事件发生在波兰—阿尔巴尼亚关系看起来正在改善的时候。
观察家们评论说，虽然波兰和阿尔巴尼亚关于共产主义的主张非常不同，但是这两个共产党从来没有公开争吵过。

显示原版>>

Previous:美联社评苏新五年计划指示草案

Next:英报介绍：用红外线摄影探测地下水


刚果（利）傀儡政权发表公报

出版日期:1966.02.25
         期次:2823
         版次:2
         栏目:\[第二版]
副题:说同刚果（布）代表团就基赞加事件举行了会谈
文章正文:
【法新社利奥波德维尔二十三日电】自从二月十九日基赞加神秘地离开的那一天以来，刚果外交部第一次发表了一份公报，公报宣布，外交部昨天接待了刚果（布）政府的一个代表团，并同它就基赞加事件举行了会谈。据刚果（布）的两位使节提供的消息，基赞加在乘独木舟过河之后，在二月十九日将近一时到达了布拉柴维尔。他立即被带到警察局去以便证明他的身分。公报又说，之后不久他的妻子和两个孩子也到他那里去了。
外交部的公报最后说，刚果（布）政府对待这个问题的坦率的谅解态度，它设法避免使一些无益的事件影响了两个姐妹共和国的正常关系。

显示原版>>

Previous:锡兰破获试图推翻政府案

Next:也门哈拉德会议未如期复会


汉弗莱回美后同约翰逊秘密会谈

出版日期:1966.02.25
         期次:2823
         版次:4
         栏目:\[第四版]
副题:吹嘘在越的美侵略军和帮凶军“表现出色”
文章正文:
【美联社华盛顿二十三日电】副总统汉弗莱已结束对东南亚的访问回到华盛顿。他在星期三晚上对约翰逊总统说：“我怀着对我们的事业以及它的最后胜利的深刻信心回来了。”
汉弗莱说：“我感到鼓舞，因为，在越南，战斗的潮流已朝着对我们有利的方向流，我们的和我们的盟国的作战人员的精神焕发，他们在战斗中的勇气和表现是出色的……”
在汉弗莱的直升飞机着陆时，约翰逊带着他的女儿出来欢迎他。
总统说：“我们觉得你完成了一件非常有益和有建设意义的工作。”
然后，约翰逊就同国务卿和访问归来的人到办公室去进行秘密讨论了。
讨论进行了大约一小时。白宫新闻秘书莫耶斯说，副总统希望能在星期四向总统提出充分的书面报告，总统说他将研究这一报告，然后在星期五、六再决定有多少情况是可以公开发表的。

显示原版>>

Previous:罗·肯尼迪声称美须避免同中国发生大战

Next:美官员对戴高乐关于大西洋集团的谈话表示失望


汉弗莱离汉城返华盛顿 朴正熙集团按美要求再增派两万炮灰去南越

出版日期:1966.02.25
         期次:2823
         版次:2
         栏目:\[第二版]
文章正文:
【合同社汉城二十三日电】美国副总统汉弗莱同包括朴正熙总统在内的韩国政治领袖举行一系列会谈后，在今天下午动身回华盛顿。
据说汉弗莱在同朴举行的一小时会谈中就派遣一个师和一个团增援已经在越南的二万一千人的韩国军队一事达成了最后协议。
朴正熙—汉弗莱举行会谈之后，参谋长联席会议主席张昌国将军说，增派的人数将为二万人。这就间接证实达成了协议。
张将军说，韩国准备好在尽短的时间内派出增援部队，如果国会批准的话。他说，增派的部队将是陆军，将不在韩国国内受特别训练。他还说，“训练在越南作战的最好的地方就是在越南”。
国防部长官金圣恩和外务部长官李东元在汉弗莱昨天到达这里以前举行的政府和执政党联席会议上透露了两国政府就增派部队问题举行的预备会议上达成的协议的详细内容。其中包括：
——在四月二十日左右派出一个团，在七月问派出一个师。
——更新韩国十八个现役师的装备以及十个后备师中三个师的装备，用ＦＡ—６式飞机替换韩国空军的Ｆ—８６式；美国把三艘驱逐舰和两艘一千吨的坦克登陆舰交给韩国海军。
——只要韩国在越南有军队，美国对韩国的军事援助就保持目前的水平。
——把在越南服役的韩国士兵薪金由现在的每月三十美元增加百分之二十五。
——把共产党在非军事区对南朝鲜的任何进攻当作对美国大陆的直接进攻。

显示原版>>

Previous:南越解放军在岘港基地外围打得美军不能动弹

Next:叙利亚政变机构发表声明


柯西金继续同威尔逊秘密会谈

出版日期:1966.02.25
         期次:2823
         版次:3
         栏目:\[第三版]
副题:策划在越南问题和禁核问题上搞新阴谋
文章正文:
【路透社莫斯科二十三日电】英国首相威尔逊和苏联总理柯西金今天举行了两个半小时的会谈，在“艰苦的、直截了当的交谈中”讨论了越南和世界其他麻烦地区的问题。
这是消息灵通人士在英苏领导人结束了他们在克里姆林宫举行的第二次长时间的讨论后不久这样说的。
一位人士说：“会谈是直截了当的、坦率的、艰苦的和激烈的。”
威尔逊匆匆用过午饭之后就乘车去共产党总部，对勃列日涅夫进行出人意料的访问。
今天上午的会谈是十分机密的，威尔逊和柯西金在秘密会谈两小时的时候，使他们的大部份顾问在休息室里等着。
只有英国裁军大臣查尔方特和苏联外交部长葛罗米柯以及两名译员在场。与此同时，可靠消息称：查尔方特勋爵自二月二十一日到达之后就从事着一项没有透露的特别使命。
有消息说，这可能是威尔逊为清除就越南问题举行谈判的道路而进行的后台努力的一部份。
查尔方特勋爵在克里姆林宫会谈之前，今天上午单独同葛罗米柯举行了近一小时的会谈，他们预定明天上午再次会晤，消息灵通人士说，这些讨论主要和裁军有关。
苏联总理今晚要作为威尔逊的客人到英国大使馆出席宴会，官员们暗示，随后要再举行一些会谈。
明天上午可能举行最后一次会晤。
昨天晚上首相和总理在剧院观看一出俄国的东方芭蕾舞时，在两次长时间的休息中再次讨论了越南问题。
【美联社莫斯科二十四日电】据报道，英国首相威尔逊星期四早上要求就缔结一项禁止扩散核武器的世界条约举行五大国特别会谈。
据有资格的人士说，苏联总理柯西金在考虑他们星期三非正式地交换意见时威尔逊提出的建议。
五个核大国是：美、俄、英、法和共产党中国。法国和共产党中国都没有参加联合国提出的日内瓦裁军会谈。
威尔逊对柯西金最近向日内瓦会议提出的下述建议表示欢迎，即：作为不扩散（核武器）条约的一部份，核国家应保证永远不攻击无核国家。
但是，英国领导人要求柯西金考虑扩大他的主张。他要求，这项保证应使核国家有义务援助任何一个成了一个核国家无端攻击的受害者的无核国家。
虽然威尔逊没有这样说，但是看来很清楚，他在想的是：过去印度受到共产党中国（它今天成了核大国）的压力、威胁和攻击的情景。
【路透社莫斯科二十三日电】消息灵通人士说，英方对试图就日内瓦裁军会议取得进展的方式达到某种协议感兴趣。
这些人士又说，英国认为，关于把莫斯科禁试条约扩大到包括地下试验在内的各种试验的讨论有取得成果的某些可能。
据这些人士说，威尔逊的工业大臣卡曾斯愿意同苏方会谈侦察地下试验的手段的问题。

显示原版>>

Previous:我经历过的三种社会（完）

Next:路透社据匈人士透露：匈党中央将开会


赖斯顿撰文：抱怨侵越头子约翰逊权力太大

出版日期:1966.02.25
         期次:2823
         版次:4
         栏目:\[第四版]
副题:说约翰逊干了几乎每一件他曾公开发誓不干的事情
文章正文:
【本刊讯】美《纽约时报》三日刊登这家报纸副总编辑赖斯顿的一篇文章，摘要如下：
约翰逊总统在处理越南战争上的权力极大。但是，他干了几乎是每一件他曾公开发誓不干的事情。他都是“合法地”干了这些事情，而且在他干这些事情的过程中，他显示出美国总统目前在外交事务中所行使的个人权力，是全世界其他任何政治领袖无与相比的。
约翰逊曾经反对把越南问题提交联合国安理会，但是他已在本星期向联合国提出越南问题了。当他竞选总统的时候，他曾经反对轰炸北越，但是就在他当选后不久，他下令轰炸北越了。
他起初反对公开阐明他从事越南战争的目标，反对派出大批远征军到越南去，反对发动一次“和平攻势”，反对把他的军队用来从事搜索和消灭敌人的进攻战略，而且强调反对同亚洲大陆的强国打一场大规模的地面战争的冒险，但是，他已经干完这些事情了。
约翰逊说，国会已经授权给他，不仅在南越，而且在整个东南亚他都可以采取他认为有必要反对共产党“侵略”的任何行动。他说，在这方面，他拥有绝对的权力。
但是，总统忘记了他请求这种授权时的情况。当时正是“东京湾危机”发生的时候。就当时的情况来说，不管总统公开提出什么请求，国会除了照给以外，实在没有别的选择。
本星期里，约翰逊总统同他自己党内的自由派参议员，为了是否恢复轰炸北越的问题，进行了争辩。他请求他们的“同意”，但是他没有预先告诉他们要把越南问题提到联合国，也没有预先告诉他们是否决定恢复轰炸。
他只叫他们到白宫去，让他们坐下谈谈，但是，参议员曼斯菲尔德有关反对轰炸的四页报告，以及参议员富布赖特要求采取和缓政策的呼吁，都没有向公众发表，而他们却和其他人一样，听到恢复轰炸的宣布。（转载十三日香港《大公报》）

显示原版>>

Previous:苏联农业简讯

Next:罗·肯尼迪声称美须避免同中国发生大战


联合国粮农组织报告：一九六五年世界木材生产情况

出版日期:1966.02.25
         期次:2823
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【美联社罗马二月一日电】联合国粮食及农业组织星期二说，世界上的森林去年生产了价值三百八十四亿美元的产品。
这比一九六三年增长了百分之四点三，也就是说十五亿美元。增长率最快的是木材制成品而不是以天然状态售出的木头。
居第一位的是板材，从一九六○年到一九六四年增长了百分之一百二十七。
最高的绝对增长是纸浆的生产，它在一九六四年上升到七千四百七十万米吨。这比一九六三年增长了百分之七。
粮食及农业组织说，由于纸张的需要量增加，某些类型的纸浆已越来越重要。粮食及农业组织说，去年世界上生产的一千六百一十万吨的白报纸，有一半以上是来自北美洲的，但是工业不那么发达的地区的比例也在逐渐增大。
不供制造用的森林产品，如电线杆子和燃料用木头，它们的重要性继续下降。它们的产量在一九六三年和一九六四年之间增长得不大，为百分之二点三。
菲律宾出口到日本去的世界上贸易额最大的阔叶树木料的贸易稍有下降。
但是菲律宾在胶合板方面的出口增加了百分之三十六，台湾在这方面增长了百分之五十六。亚洲的总的胶合板量增加了百分之二十六。
这个地区的木屑板产量增长了百分之十六。纸浆和各种纸浆产品增加了百分之九，锯好的木材的产量提高了百分之三点五。
粮食及农业组织说，亚洲锯好的硬木材出口量增长了百分之十五，几乎完全是由于马来亚出口了六十五万立方米造成。

显示原版>>

Previous:英报介绍：用红外线摄影探测地下水

Next:苏联农业简讯


路透社据匈人士透露：匈党中央将开会

出版日期:1966.02.25
         期次:2823
         版次:3
         栏目:\[第三版]
副题:会议可能讨论支持苏修反华问题
文章正文:
【路透社维也纳二十三日电】匈牙利首都的消息灵通人士今天说，匈牙利共产党中央委员会将于明天在布达佩斯举行秘密会议，讨论东方集团同中国可能发生的意识形态上的决裂。举行审查莫斯科和北京之间意识形态上裂痕的这次会议是要在下月在莫斯科举行的苏联共产党代表大会以前对中国共产党人发出警告。这些人士说，可能在莫斯科会议期间宣布这个决裂。
据信，决议将表示匈牙利共产党全力支持莫斯科的和平共处政策。
这些人士说，它还将明确地谴责中国人旨在「破破坏世界共产主义运动的团结的」一切企图。

显示原版>>

Previous:柯西金继续同威尔逊秘密会谈

Next:美联社评苏新五年计划指示草案


罗·肯尼迪声称美须避免同中国发生大战

出版日期:1966.02.25
         期次:2823
         版次:4
         栏目:\[第四版]
副题:说他对南越“建立联合政府”的态度同约翰逊的没有根本差别
文章正文:
【法新社纽约二十二日电】参议员罗·肯尼迪今天在这里说，美国在印度支那的政治目的必须绝对清楚，“以避免同中国人发生大战。”他在电视谈话中说：“如果我们对我们的政治目的不明确，我认为我们很容易陷入一场大得多的战争。”
有人问，在越南举行选举难道不会自动地带来越共的胜利吗。这位年轻的参议员说，这需要“美国采取精明能干的政治家手腕来保证公正选举。”
肯尼迪在上周建议越共参加西贡联合政府，他否认这样的结果必然会使共产党控制政府。
他攻击说，政府发言人就越南前途发表的一些言论不明确和不一致。
【路透社纽约二十二日电】罗·肯尼迪问道，鉴于有人把让共产党人参加政府比拟为“让狐狸进入小鸡窝”，如果共产党人在越南自由选举中取胜，政府持什么态度。
【美联社华盛顿二十二日电】罗·肯尼迪星期二说，在选举前把共产党人包括在南越临时联合政府里的问题应在和谈桌上解决。
肯尼迪在记者招待会上说，他认为他的态度同约翰逊的态度没有根本的差别。
肯尼迪说，他并不主张让越共及其政治机构民族解放阵线参加在选举前可能建立的任何政府。
但是他说，如果那些谈判越南前途的人认为把共产党包括在这样一种政府中是明智的话，美国就不应当反对这种决定。

显示原版>>

Previous:赖斯顿撰文：抱怨侵越头子约翰逊权力太大

Next:汉弗莱回美后同约翰逊秘密会谈


美官员对戴高乐关于大西洋集团的谈话表示失望

出版日期:1966.02.25
         期次:2823
         版次:4
         栏目:\[第四版]
副题:同时声称很感激他对美在越的困难“所采取的谅解态度”
文章正文:
【美新处华盛顿二十一日电】国务院新闻官员麦克洛斯基拒绝就法国总统关于北大西洋公约组织的各种说法发表意见。
【美联社华盛顿二十一日电】戴高乐在记者招待会上关于大西洋联盟的讲话在华盛顿官员中间引起了一些失望，他们希望他解释他对改组北大西洋组织的想法。
美国和盟国不时要求法国政府提出建议，但是巴黎没有提出。
这些官员们在浏览了关于讲话的消息后说，他们感到失望，戴高乐简略提到北大西洋公约组织，这里面只谈了华盛顿已经清楚知道的他对于该联盟的态度。
官员们说，戴高乐所谓法国将“逐步修改现行安排”，究竟是什么意思，需要“澄清”。
【法新社华盛顿二十一日电】这里美国官方人士今晚在评论戴高乐的记者招待会时说，法国显然打算继续它的“脱离”北大西洋公约组织和采取双边条约以代替一体化的作法。
他们又说，新的因素是戴高乐没有要求早日谈判，似乎是希望避免当美国在越南处境困难的时候使美国为难。
官员们接着说，法国总统的话一般地强调了他几天以前在一封信中告诉约翰逊的话。戴高乐显然竭力想避免造成“干涉”的印象，华盛顿很感激他对美国在越南的困难所采取的谅解态度。
【美联社华盛顿二十一日电】美国官员星期一说，美国仍希望戴高乐提出关于如何改革北大西洋公约组织结构的具体建议。

显示原版>>

Previous:汉弗莱回美后同约翰逊秘密会谈


美国低估中国实力是危险的

出版日期:1966.02.25
         期次:2823
         版次:1
         栏目:\[头版]
眉题:日本《中央公论》杂志以十五万字篇幅发表中国特辑。著名军事评论家林克也在《民兵三亿》一文中说，中国有三亿民兵，即一半人口能拿起武器打仗；美国对中国所作的错误估计令人苦笑。他说：
文章正文:
【本刊讯】日本《中央公论》杂志一月份特大号中，发表了一个十五万多字篇幅的中国特辑。这个题为《彻底地阐明现代中国》的特辑由七篇文章、一篇座谈会记录、四篇资料和一篇旅行指南组成。
七篇文章的题目是：一、《中国的思想革命和日本》，二、《民兵三亿》，三、《李宗仁回北京的内幕》，四、《从国庆节看十六年的变迁》，五、《推测工业的实力》，六、《工资、收入和物价》，七、《第三世界开始活动和中国面临十字路口》。
座谈会记录的标题是《毛泽东思想和国家目标》。
山田礼三在《从国庆节看十六年的变迁》一文中介绍了我国建国以来历届国庆典礼的盛况，评述了从国庆检阅中反映出来的我国在国际上和国内取得的进展。他在介绍了历年来国庆游行中的民兵队伍的情况以后说，民兵检阅“清楚地表明了中国要用人民战争对付‘美中摊牌’的坚定决心”；民兵“与其说是人民解放军的‘强有力的助手’，不如说就是一支了不起的军队”。他还说：“中国人以每一年的国庆节为一个起点，一面亲身体味过去取得的成就，一面朝着新的建设前进。”
资料《中国实力人物列传》写道：“不言而喻，毛泽东现在在党内外享有凌驾于其他任何人之上的声望。构成他的领导基础的所谓‘毛泽东思想’，是毛泽东基于中国革命的实践而总结出来的独特的方法论体系。中共以它是能够适用于全世界的理论、是对马克思列宁主义理论的重大贡献而自负。”
资料《中国对外基本政策讲话集》的前言说：“中华人民共和国对外政策的特点在于它的原则性和”灵活性。”
下面是日本著名军事评论家林克也写的《民兵三亿》一文的摘要：
我举个实例，从中看一看中国空军的战斗力究竟怎么样。自从美军轰炸越南北方以来，美军飞机曾经数次入侵海南岛上空。经过空战，被击落的，总是美军飞机。坦率地说，这是新中国的航空技术人员制造的超音速喷气战斗机的胜利，是自力更生的产物。
从去年到今年，我在中国旅行期间，坐了许多趟飞机，频繁地在许多机场起飞降落过，其中也有军用机场。那里停着一排排的新型喷气战斗机。在我乘坐的飞机加油和检查的时候，我看到了他们在训练。有的是喷气机初级训练，有的是高级战技训练。这意味着什么，是很明白的。
可是，（前美国远东事务助理国务卿）希尔斯曼却说什么中国将由于拥有庞大的陆海空军而削弱，什么中国不仅没有能力发展最新武器工业，而且没有能力打大规模战争。这种可说是偏见到极点的乐观论调，令我苦笑。
其实，即使说美国从一九四五年以来一直对中国判断错误，也不言过其实。但是，也许有人会反驳说，美国不是有中央情报局，有世界上最强大的军队和武器吗？特别是，有人说，美国有电子情报组织和高性能的电子计算机，说它会估计错误，简直是太胡说八道。
但是，美国的第一个错误估计就是，它断定用美国最新式武器装备起来的蒋介石军队强大，毛泽东的穿草鞋打仗的人民解放军弱小。
第二个错误估计是，断定新中国不致于出兵参加朝鲜战争。第三个错误估计是，以为在台湾海峡的军事行动中，赫鲁晓夫会压服毛泽东；而第四个错误估计就是越南战争。
因为判断中国的出发点从根本上就是错误的，所以，“即使用电子计算机估计，也仍然是错误的”。因此，难怪希尔斯曼在一九六三年八月向美国众参两院全体议员发表了美国政府认为中国似乎将从内部发生崩溃的看法。这种错误的估计是不可避免的。海南岛空战显示了中国军队的实力
海南岛空战，以事实显示了中国军队的实力。
为了进一步估计中国军队真正的战斗力，必须把有关人民军队的历史、传统、战略战术的实际记录解释清楚。一个事例是第三次国内革命战争。当时美国曾经派了军事顾问团指导蒋介石军队的战略战术。但是打了整整四年以后，蒋军总共被歼灭了八百零七万一千三百五十人，当初兵力不到百万的人民解放军壮大成了几百万人的大军，而蒋介石侥幸地只带十万亲兵逃到了台湾。结果以没有飞机和坦克，穿草鞋的人民军队大胜而告终。
接着，中国军队同美军在朝鲜战争中交了锋。中国军队的第一个战术是在朝鲜北部打歼灭战，使美军第一骑兵师和第一海军陆战师受到了毁灭性的打击。第二个战术的特点是，打捕捉歼灭战，追击美韩军，直到三八线以东（原文如此——本刊注）。接着，第三，在包括攻守要塞的阵地战中，三次击退了美军的范弗里特攻势。对美军来说，这是一场超过诺曼底登陆战的战斗，它受到了巨大的损害。
为了正确地判断一个国家的军事力量，需要对这个国家的军事史、战斗经验、战略战术的发展、军事技术及其军需生产能力、军队的编制、士气和训练情况等等因素进行综合分析。如果缺乏这种分析而作判断，就会发生如前所述的大错误。在这个意义上，民兵就是最没有被理解的事实。我依据曾经多次被征召当野战重炮兵的体验，介绍几个我曾经耳闻目睹的中国民兵的情况。中国民兵力量令人震惊
有一家人都是民兵，祖父是打日军老式步枪的名手，儿子是重机枪优秀射手，儿媳是迫击炮优秀射手，孙子是自动步枪优秀射手，祖母则是炮弹搬运手。名副其实是民兵家庭。因此，一旦这一家人建立了某个人民公社的一个阵地，可以判断，他们将发扬猛烈的火力。有个人民公社有一个女民兵连，其中有个班是坦克班，她们用驾驶公社的拖拉机的技术操纵坦克。还有的姑娘操作加农炮。有一个野战重炮班全由姑娘组成，我对此也大吃一惊。姑娘们展开阵势，进行测距，连续射击，炮弹弹着点分布情况之良好，竟超过了我当年所在的重炮连的名射手。还有好些双手打手枪的名手，这也使我为之震惊。
但这一切，对于当代中国人来说，是理所当然的。正是他们，数十年如一日挺身奋斗，把一个曾经是半封建半殖民地的中国发展成了自力更生的新中国。
如果有人问我中国总兵力有多少？我就截钉断铁地告诉他：解放军加上民兵，总共有一半人口能够拿起武器打仗。人民解放军是一个战略上的机动的综合兵种，而民兵，担负着直接防守他们所居住、劳动的地区的任务。在这个意义上，我要指出：中国的防御决心之大是日本所根本不能想象的。
我最为忧虑的是这样一种危险性：把这个国家视作假想敌，为此而故意地低估这个国家的能力和实力。

显示原版>>

Next:缅报刊载《人民日报》编者按语


美联社评苏新五年计划指示草案

出版日期:1966.02.25
         期次:2823
         版次:3
         栏目:\[第三版]
副题:新五年计划削减了苏二十年纲领规定的工农业生产指标并不再提超美
文章正文:
【美联社莫斯科二十日电】（新闻分析。作者：布雷德舍）苏联在走向共产主义乐土的道路上放慢了速度。
星期日发表的五年经济发展计划表明了这一点。它削减了苏共作为到一九八○年达到美好生活的黄金时代的路标的二十年纲领中规定的一九七○年的指标。
星期日对旧的指标什么也没有说。苏联领导人有向他们的人民宣布壮丽的计划而不提他们早些时候曾答应过更壮丽事业的习惯。
在即将召开的党的代表大会上也不大可能会谈一九六一年——八○年的党的纲领和一九六六年
——七○年五年计划之间的矛盾。这里没有人会如此不谨慎，以致于公开提没有完成诺言的事。
相反地，星期日《真理报》上登出的五年计划的着重点放在“大大提高人民生活水平”上。
在计划中没有提到美国。赫鲁晓夫过去经常说，苏联将超过美国人。
党纲说：到一九七○年，苏联“的（工业）生产在按人口平均计算的产量方面将超过最强大和最富裕的资本主义国家——美国。”
据西方的调查报告说，但是自从党纲通过之后，苏联的工业增长就变慢了，美国的增长加快了，两国经济之间的绝对差距现在正在加大。
农业指标的下降特别明显。党的纲领说，到一九七○年，“苏联按人口平均生产将在主要的农产品产量方面超过美国。”
农业继续是苏联经济的最薄弱的一环。
计划说，集体农庄庄员的收入的一个来源“还应当是私营的、辅助的农业生产”，这意思就是说，在理论上共产党可以不理睬的自留地。肉和牛奶的指标在很大程度上取决于自留家畜。

显示原版>>

Previous:路透社据匈人士透露：匈党中央将开会

Next:波竟宣布阿大使继续在波是「不适宜的」


美联社评印尼局势

出版日期:1966.02.25
         期次:2823
         版次:1
         栏目:\[头版]
文章正文:
【美联社新加坡二十三日电】这里的非常可靠人士说，忠于纳苏蒂安的武装部队看来已在政治上和军事上为苏加诺所斗倒。从印尼获得高级情报的这些人士说，这些部队看来决定不反对苏加诺剥夺纳苏蒂安职务的决定，以免冒发生内战的危险。这些人士说，忠于纳苏蒂安的力量看来并不急于行动。一位人士说：“他们看来是根据这样一个想法行事的：苏加诺不会活很久，他们很可以等到他死了再说。”
这里的人士说，苏加诺看来已利用他的“苏加诺阵线”在政治上斗倒了忠于纳苏蒂安的武装部队。
这些人士说，苏加诺看来已从武装部队的成员获得充分的支持而足以抗拒纳苏蒂安的支持者。他们说，支持苏加诺的人大概是空军以及陆军的某些部分。
一位人士说，“苏加诺在斗智上对纳苏蒂安支持者取得的胜利的军事方面还不清楚。苏加诺可能仍在虚张声势。他可能只握有一手坏牌。但是他也可能握有一手好牌。”

显示原版>>

Previous:缅报刊载《人民日报》编者按语

Next:雅加达举行支持苏加诺的集会


缅报刊载《人民日报》编者按语

出版日期:1966.02.25
         期次:2823
         版次:1
         栏目:\[头版]
文章正文:
【新华社仰光二十三日电】缅甸《劳动人民日报》（英文）和《卫报》全文刊登了《人民日报》就卡斯特罗反华声明发表的编者按语。
英文版《劳动人民日报》的标题是《“人民日报”回答卡斯特罗的攻击》，副题是《它说中国将继续支持古巴人民》。缅文《劳动人民日报》的标题是《古巴无权把它的经济困难推到中国身上》，副题是《中国抗议古巴的指责（中国），而同时让苏联的反华宣传品在古巴大量发行》。

显示原版>>

Previous:美国低估中国实力是危险的

Next:美联社评印尼局势


纳苏蒂安拒答美记者问

出版日期:1966.02.25
         期次:2823
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社东京二十三日电】纳苏蒂安自从苏加诺解除他的职务以后一直隐居在他在雅加达的戒备森严的住宅里。他亲自接了合众国际社东京分社从海外给他打去的电话：要求他谈谈他的想法和今后的打算。
纳苏蒂安很草率地回答说：「你去问苏加诺总统」，然后把电话筒摔到电话机壳上。
【合众国际社东京二十三日电】印尼外交部今天断然否认，前国防部长纳苏蒂安曾经要求西利万吉师的四营军队担任他的卫队。
外交部第二副部长哈索诺在电话里接见合众国际社记者时说，纳苏蒂安现在没有保留任何官职。

显示原版>>

Previous:约诺被非法“判决”死刑

Next:南越解放军在岘港基地外围打得美军不能动弹


南越解放军在岘港基地外围打得美军不能动弹

出版日期:1966.02.25
         期次:2823
         版次:2
         栏目:\[第二版]
副题:南越伪军去年开小差的达十一万多
文章正文:
【路透社西贡二十三日电】一帮越共昨天攻击了在岘港基地以外的一支美国海军陆战队巡逻队，使他们不能动弹，一直到直升飞机来救他们时为止。
【合众国际社西贡二十四日电】骑兵师的两个连在报告他们在蓬山以南约八英里“进行激战”以后，在星期三晚上仍在战斗中。
【法新社西贡二十三日电】据接近这里南越政府司令部的人士今天说，预料在今后几个月内，越共将加紧进行大规模和小规模的战斗。他们否认有什么迹象说明越共在恢复纯游击战的战略。
南越人士说，自从十二月以来大规模战斗暂时平寂的现象，并不表明越共在把他们的大规模部队化整为零。事实上，这预示着在今后几个月将要展开激烈战斗。
【法新社西贡二十三日电】据今天公布的官方数字，一九六五年，尽管开小差的人空前的多，但是南越武装部队的兵力却增加了六万多人。
一九六五年期间，开小差的总人数为十一万三千人，每月大约有一万人开小差。
一九六五年政府方面的伤亡人数为：一万三千名士兵阵亡，二千三百人在意外事故中死亡，六千一百零七人失踪或被俘，二万三千人受伤。

显示原版>>

Previous:纳苏蒂安拒答美记者问

Next:汉弗莱离汉城返华盛顿 朴正熙集团按美要求再增派两万炮灰去南越


苏联农业简讯

出版日期:1966.02.25
         期次:2823
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
研究提高除莠剂的效力
【塔斯社莫斯科十二月十四日电】苏联科学家认为几种除莠剂合在一起，是提高现代化学药剂田间灭草效率的可能途径之一。
生物学家在玉米地上同时使用两种不同种类的制剂，使除莠剂的效力提高了一倍。实验室和田野的试验取得了同样的成就。专家们相信，甚至可以三种除莠剂合起来使用。科学家在实验中使农作物的产量大大提高了。使用不同种类的除莠剂可以降低除莠剂中的三氮苯的标准剂量，某些农作物对三氮苯很敏感。试验宽行植棉
【塔斯社塔什干一月十二日电】乌兹别克进行的为期五年的宽行（八十——一百厘米）植棉试验，已经结束。专家断定，宽行植棉可使每公顷的产量增加二至三公担。生产一公担棉花的劳动费用减少约三分之一，这是因为宽行植棉可以使用比较大的拖拉机和宽工作幅的机器，以及提高这些机器的速度。
计划到一九七○年的时候将有五十万公顷的种植场（总种植面积的三分之二）使用新种植法。培育多果穗玉米品种
【塔斯社莫斯科十二月四日电】生物学博士帕帕拉什维利培育出的一种种玉米，每棵有三到十二个果穗。
在种植这种玉米的十公顷田地上，每公顷收获了一百二十公担（一公担合一百公斤——本刊注）籽粒。而广泛播种的品种的平均产量是三十公担。
帕帕拉什维利的这种玉米的多穗特征能够遗传。他是利用自己研究出的育种的遗传方法，使玉米的多穗特征固定下来的。帕帕拉什维利已经是第四年获得这种玉米了。
这位科学家已经获得了十种不同类型的玉米，有些成熟期比当地品种早三十到四十天。新玉米的籽粒含蛋白质达百分之十五。
明年，格鲁吉亚将有十五个集体农庄试种多穗玉米。

显示原版>>

Previous:联合国粮农组织报告：一九六五年世界木材生产情况

Next:赖斯顿撰文：抱怨侵越头子约翰逊权力太大


我经历过的三种社会（完）

出版日期:1966.02.25
         期次:2823
         版次:3
         栏目:\[第三版]
副题:为《中国革命选集》作序
作者:安娜·路易斯·斯特朗
作者身份:安娜·路易斯·斯特朗
文章正文:
一九四○年下半年，我想从莫斯科到美国去，可是希特勒封锁了欧洲所有的交通线。我乘飞机从阿拉木图到重庆。蒋介石已撤退到这里，把这里作为首都。这里我第一次与蒋介石见面，他强自作笑，连说“是、是、”，而实际上等于没说。我也和周恩来谈过话，一九三八年在汉口，我曾和他第一次匆匆见过一面。他现在是八路军驻重庆代表。
日本投降后，一九四六年六月，我第五次访华，我乘一架由美国军用飞机改装的无座位飞机，从旧金山到上海。这是马歇尔调停时期，蒋公开进攻共产党，但没有什么效果。马歇尔元帅披着调停的外衣，竭力想把共产党从日本手里夺来的土地上挤出去。今天华盛顿在越南耍的也是同样的花招。
一九四五年九月日本投降，当时蒋被日本最后一次过湖南的进军赶到中国西南。没有美国的帮助，他既不能到北方，也出不了海。而共产党的解放区从长江到哈尔滨，从蒙古草原到海滨，除几条铁路干线上被日军以及前国民党将领，后来当了汉奸的那些人占有一些据点以外，解放区的土地已连成一片。蒋很快地使这些将领复职。命令他们继续反共，同时美国军队通知日本不要向“非正规”的中国军队投降，为蒋介石和美军坚守阵地。与此同时，美国空军把蒋的官兵运到北方城市。蒋命令共产党不要占领新地方。这命令共产党没有理睬它。
“占领城市，占领铁道！”中国北方和东方的解放区都可以听到这来自延安的广播。以农村包围城市的战略是中国革命取得胜利的根本战略，这战略是今天人民战争理论的核心部分。
我不想多写了，读者可参看我的《中国人征服中国》这本书，它描写了政府在各方面的卓有成效的政策，包括经济、战略，以及生活各方面。这些都是毛泽东天才的根据对中国农民的需要分析而引伸出来的。在新的情况下，土改虽然在策略上作了一些变化，但最终目标未变。它的军事战略使它接连夺下城市，消灭了蒋军，它的政府机关实行自给自足，它的领导干部都利用业余时间去参加生产，解决了大部分吃的问题。另外还有其它许多新创造。
一支成百万人的队伍，从敌人那里补充人员和武器，二十年来不断壮大。历史上哪里能找到这样的先例？“蒋介石的士兵是很好的，”毛泽东笑着告诉我。“他们只需要一些政治训练”。这里，其他人恐怕只看到他们是敌人。毛泽东在敌军中看到了可交朋友的农民。今天南越解放军也懂得这一道理。
一九四七年初，我乘美国最后一架飞机离开延安。“你必须马上离开，否则就出不去了。”毛泽东警告我。“我们去的地方，你是去不了的，你现在有了关于我们的全部材料，可以去告诉全世界了。当我们再和世界联系的时候，你可以回来。”他认为，这约莫需要“两年”。
当我离开延安的时候，我知道，中国共产党领导下的中国将是我度过余生的地方。主要是因为在延安的讨论，使我豁然开朗了，从而认识到近年来莫斯科生活，使我的头脑变得僵化了。我说过：俄国人现在致力的是建设一个强大的俄国，但俄国并不是我的国家。中国人现在没忘记世界革命，我是属于世界革命的，这个世界包括我的国家但超出我的国家。
一九四八年九月，我动身返回中国，心里想，这回该是永久的了。可是我在途中花了十年！
最初，为了等候到中国东北去的出境证，耽误了五个月，接着俄国人把我当作“间谍”拘留起来，通过波兰把我送回美国。此后，世界上没有一个共产党人愿和我讲话。当莫斯科在一九五五年宣布我无罪，说这一指控是“无根据”的时候，我又重新和中国取得联系，再一次受到邀请，但当时美国国务院拒绝发护照。为出国而进行法律斗争花了我三年时间。在一九五八年，我终于到达了北京，为了到这里我早在十年以前就动身了！
我找到了我理想的工作，我为三种人报道中国革命，一是我的美国朋友们；二是那些站在日益高涨反对美帝国主义侵略战争前线的人们，这种侵略战争今天威胁着全人类的安全；三是那些对中国革命感兴趣的人们。这类人是越来越多了。我的《中国通讯》，用六种文字出版，它到达的国家我永远也走不到，它到达的民族我永远也识不了。我感到为我准备的社会和物质方面的生活和旅行条件都很好。使我这八十高龄的人能找到我写作所需的材料。在延安曾经鼓励过我的那种真挚的友谊和纯真的思想今天仍然健在。
此外，我发现的比我所希望的还要多：比我过去拥有的更多的读者，有些他们的国家我几乎没听说过，那里的人民进行民族解放运动，想知道“中国的道路”，因为北京也是一个世界的中心。
当我向中国朋友申请呆在北京的时候，我写道：“我认为中国人懂得人类的道路比任何人都好。我要学习和创作。”我现在还在学习和写作，并希望继续下去。（完）

显示原版>>

Previous:也门哈拉德会议未如期复会

Next:柯西金继续同威尔逊秘密会谈


锡兰破获试图推翻政府案

出版日期:1966.02.25
         期次:2823
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社科伦坡二十三日电】报纸今天报道，政府最近破获了前总理班达拉奈克夫人的支持者策划推翻现政府的阴谋。
这些报道说，关于这一阴谋的情报是锡兰平等社会党成员“透露”的。
【法新社科伦坡二十三日电】可靠人士今天在这里说，警察和陆军最高司令部正在调查所谓试图推翻森纳那亚克总理的政府的阴谋。
这些人士说，这一阴谋包括暗杀若干政府领导人。
这一阴谋原定在二月十七日至二十二日执行。这些人还说，据传接近锡兰自由党的一个组织参与这一阴谋。
目前的调查是政府代理首脑贾雅瓦德纳下令进行的。

显示原版>>

Previous:中东社说叙一批高级军官支持政变 阿勒颇电台说哈菲兹支持者将进行抵抗

Next:刚果（利）傀儡政权发表公报


叙利亚政变机构发表声明

出版日期:1966.02.25
         期次:2823
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗二十三日电】据大马士革电台的一项声明，叙利亚阿拉伯复兴社会党地区指挥部已经宣布从今晨七点封闭边境的机场和港口。
电台广播了一项声明，宣布停止临时宪法和解散全国革命委员会。
大马士革后来广播了第二个声明，它说这项声明是阿拉伯复兴社会党临时领导机构发表的。
电台说，叙利亚三月八日革命的进行，是斗争的群众反对他们的剥削者和争取实现阿拉伯民族的统一、自由和社会主义的目标的胜利。
大马士革电台广播的第二个声明说，反动势力通过个人对权力的野心、无耻的叛徒和职业政客，曾试图渗入革命力量中。他们试图把革命引进个人统治和政治讨价还价的死胡同中。
声明指责说，这些势力通过“阿明·哈菲兹（叙利亚总统）的个人主义、奥姆兰（国防部长）的堕落、比塔尔（总理）的右倾倾向和阿弗拉克（复兴社会党前书记）的自私”渗入到党内。
声明说，哈菲兹和奥姆兰，尽管他们之间有深刻的矛盾，但是都在军队里制造地区性分裂和宗派分裂，并同革命的敌人组织集团和联盟，来打击革命和党。
声明说，他们不惜破坏人民的团结，来达到他们的个人目的。声明指责阿弗拉克和比塔尔从政治上进行反对党的阴谋，在人们中散布不和，同帮助他们反对党和革命的一切机会主义者合作。
第二项声明说，哈菲兹认为他可以用他的情报部门和一小撮剥削者和雇佣军打击党，并建立一个独裁军事政权。
声明强烈谴责哈菲兹和奥姆兰策划反对党的阴谋。
声明说，这次政变的目的是要从党内清除阿弗拉克和比塔尔的思想，这些思想曾试图瓦解党。
声明又说，阿弗拉克的思想曾试图在阿拉伯地区内的各党组织之间设立障碍，并煽动每个组织反对别的组织，利用它们的困难处境来使它们无法行动。声明又说，今天已经发动了革命，党已战胜了那些阴谋从内部反对它的人。
声明对“农民、工人和劳苦群众”说，发动今天的革命是为了驱逐那些想要阴谋反对他们的人，和打击那些同封建主义反动派和资本主义合作的人。
它又说：它将同社会主义、革命的力量站在一边，反对犹太复国主义和帝国主义力量。
大马士革电台的声明敦促阿拉伯民族中所有的左派力量一致努力，对得到国际帝国主义支持的反动力量发动一场决定性的斗争。
声明说：“革命要求先锋的党有着理想的举止和革命的信念。”
“信念应该使群众能够看到美妙的前途，从而为了重要的命运问题而放弃他们日常的要求，这些问题就是解放和建设社会主义的、统一的阿拉伯祖国的事业，是阿拉伯的斗争者一劳永逸地战胜他们的剥削者、新老殖民主义和他们主要的养予以色列的事业。”

显示原版>>

Previous:汉弗莱离汉城返华盛顿 朴正熙集团按美要求再增派两万炮灰去南越

Next:中东社说叙一批高级军官支持政变 阿勒颇电台说哈菲兹支持者将进行抵抗


雅加达举行支持苏加诺的集会

出版日期:1966.02.25
         期次:2823
         版次:1
         栏目:\[头版]
副题:另一批人在总统府附近示威叫喊“绞死苏班德里约”
文章正文:
【法新社新加坡二十三日电】这里收听的雅加达电台广播说，今天上午在雅加达“雄牛广场”举行了保证效忠苏加诺总统的群众集会。
这家电台说，有一百五十万人参加了这次集会，雅加达军区司令马哈茂德在会上讲了话。他说，这次集会“表明人民在精神上和物质上支持苏加诺阵线”。
他重申印尼人民将继续斗争，以消灭“新殖民主义”，虽然“搞十月一日政变的反革命分子曾经在背上刺了我们一刀”。
【雅加达印度尼西亚共和国广播电台二十三日广播】数千名首都进步和革命的大学生和中学生今天中午开完效忠于革命伟大领袖朋加诺的宣誓大会后在美国大使馆大厦前举行示威。
【安塔拉通讯社雅加达二十三日电】星期三上午，数百名青年在举行了大会以后到美国大使馆前面举行示威。
他们的标语牌上写道：“格林滚回去”，“格林主谋推翻苏加诺”，“格林，中央情报局的代理人”，“格林见鬼去吧！”这些青年高呼“朋加诺万岁！”
一些示威者把美国国旗降下来，把它小心地折叠起来。
【路透社雅加达二十三日电】今天有人在苏加诺总统府附近举行示威反对内阁改组，当印尼军队开枪驱散示威队伍的时候，至少有两名学生受伤。
印度尼西亚大学生统一行动组织的三百多名学生参加了这次示威。他们中有人携带了小刀和七首。
示威者高呼：“绞死苏班德里约”，“共产党内阁”。

显示原版>>

Previous:美联社评印尼局势

Next:约诺被非法“判决”死刑


也门哈拉德会议未如期复会

出版日期:1966.02.25
         期次:2823
         版次:2
         栏目:\[第二版]
副题:纳赛尔说也门成立过渡政府前阿联不撤军
文章正文:
【法新社吉达十六日电】埃及副总统和武装部队首脑阿密尔在关于再度发生的暴力行动席卷这个被战争弄得四分五裂的国家之声中于今天到达萨那。
阿密尔是在预定的哈拉德会议举行之前四天到达的。
【新华社开罗十八日电】阿联副总统阿密尔昨天向阿联驻也门北部萨达城的下级军官和士兵说，阿联真诚希望执行吉达协议。
阿密尔说，阿联和它所有的武装部队都决心要完成它们在也门的使命。阿联军队发起的一切攻势都取得了成功。“我们已集结大量军队，他们早已准备好反击来自也门国内外的入侵者采取的各种行动”。
【中东社萨那十八日电】也门官方人士对阿密尔目前对也门进行的访问表示欢迎。
也门武装部队副司令贾伊菲说，也门武装部队永远同阿联一起反击危害这个国家的和平和安全的任何企图。
【本刊讯】英《金融时报》十八日发表社论说：
阿密尔元帅对萨那的突然访问是阿拉伯半岛的尖上可能再次发生麻烦的迹象。
纳赛尔和费萨尔都彼此十分怀疑对方最近的行动。
目前在也门的埃及军队的人数很可能已经比签订吉达协议时增加了，人们据信它现在远远超过七万人。
沙特阿拉伯军队当然不可能严重威胁埃及在也门的军事力量，它们充其量只能向保皇派游击队提供一个避难所，埃及人知道他们永远无法把保皇派游击队从后者的山区据点赶走。
纳赛尔总统的政策显然是：只有在出现也门新的政治局势甚至在他的军队不在现场时也将有利于他的良景时，才撤走他的军队。
【德新社贝鲁特二十日电】也门的保皇派和共和国派今天未能按照原定计划恢复举行哈拉德和平会议。
任何一方都没有指派代表团，也没有为复会进行任何准备。
据这里的政治观察家们说，埃及想要支持共和国派的立场，即只有在整个也门成为一个共和国，和被废黜的国王集团的成员完全不在国内拥有任何强有力的地位的情况下，同保皇派达成协议才有可能。
【中东社开罗二十日电】纳赛尔总统在他为伊拉克记者们举行的一次记者招待会上希望，关于也门问题的哈拉德和平会议会完成它的使命。
他又说：“我们正在努力通过和平的方法来解决现有的问题，也门人民应该决定他们自己的命运。我们现在正在设法解决我们和沙特阿拉伯之间在解释方面的分歧。”
【美联社开罗二十二日电】纳赛尔在埃及和叙利亚统一周年日讲了话。
他宣布，在也门革命能维护“自己对付帝国主义和反动派的阴谋，成立一个过渡政府来决定国家的命运以前”，阿联将不从也门撤退它的军队。
【美联社开罗二十二日电】沙特阿拉伯驻开罗大使里达在同他的政府就也门问题进行磋商之后，星期二回到开罗。
记者问，是否确定了就也门问题举行第二轮和平会谈的日期，里达说，“这取决于首先解决阿联和沙特阿拉伯时间在也门问题上的悬而未决的问题”。

显示原版>>

Previous:刚果（利）傀儡政权发表公报

Next:我经历过的三种社会（完）


英报介绍：用红外线摄影探测地下水

出版日期:1966.02.25
         期次:2823
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】英国《星期日快报》一九六五年十一月十四日登载一条消息，题为《可以在沙漠里发现水的“神眼”摄影机》，全文如下：
有一种可以“觉察到”一英里外的一块冰散发出来的热射线（是的，甚至连冰也能散出一些热）的神眼摄影机，目前正被用来探寻地下水源。
从空中用这种摄影机拍摄的照片，已经使得人们能够绘制出夏威夷和波多黎各沿海一带的一百多个淡水泉的线路图。
目前，美国地质调查局的科学家们希望把它们扩大到沙漠地区中去，在那些地方，也许会有一些天然水库深深地藏在地面底下。这种装在勘探飞机上的摄影机在晚间可以跟在白天一样工作，不受坏气候的影响。
这是因为它所摄制的照片并不跟普通照片那样依靠光线，而是依靠自然界中一切东西都会放射出来的红外（或热）线。
这些照片是没有受过专门训练的人所看不懂的，它们通过描画从地面放出来的辐射的相对强度而揭示了地下结构。
“越是热”的地方在照相版上就显得越亮。诸如水那样的冷的地势就显得发灰或发黑色。
红外线摄影机里面装有叫做热变电阻的微小装置。这种装置把辐射转换为电，电再转换为光表示在照相胶卷上。
地质学家们正在利用空中摄影来侦察石油和其它矿物蕴藏，建筑工程师利用它来判断建房地点的岩床深度，考古学家利用它来探测埋在地下的史前遗物。
由于某些病症能使皮肤温度发生变化，目前正在试验热摄影机是否有助于诊断。
同时，在夏威夷群岛的马伊岛上，正在建造世界上的第一座红外线天文台，以使天文学家们能够利用星体放出的热射线对它们进行研究。

显示原版>>

Previous:波竟宣布阿大使继续在波是「不适宜的」

Next:联合国粮农组织报告：一九六五年世界木材生产情况


约诺被非法“判决”死刑

出版日期:1966.02.25
         期次:2823
         版次:1
         栏目:\[头版]
副题:印尼军事法庭开始“审讯”翁东
文章正文:
【雅加达印度尼西亚共和国广播电台二十二日广播】昨晚审判印度尼西亚共产党负责人约诺案件的第九次审讯已判决被告约诺死刑。
【法新社雅加达二十二日电】约诺的辩护人苏尼托夫人说，她将在七天内要求苏加诺总统对约诺进行赦免。
【合众国际社新加坡二十四日电】雅加达电台今天广播说，被告翁东中校答辩说他没有犯叛国和谋杀罪。（本刊按：对翁东的“审讯”是二十三日开始的）
广播说，翁东撤消了供词，即他是十月一日政变领导人。他说，他在初审时的供词是假的。

显示原版>>

Previous:雅加达举行支持苏加诺的集会

Next:纳苏蒂安拒答美记者问


中东社说叙一批高级军官支持政变 阿勒颇电台说哈菲兹支持者将进行抵抗

出版日期:1966.02.25
         期次:2823
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社贝鲁特二十三日电】大马士革电台今晚广播了农民总联合会和劳工总联合会支持政变的声明，这两个组织被说成是构成复兴社会党的群众基础。
【中东社巴格达二十三日电】大马士革的消息说，支持贾迪德行动的司令中今天包括十六名复兴党高级军官。
他们包括萨利姆·哈图姆、拉巴赫·陶瓦勒、艾哈迈德·苏韦达、哈菲兹·阿萨德、艾哈迈德·埃贝德等。
【法新社贝鲁特二十三日电】阿勒颇电台今晚报道，在陆军军官今天早些时候发动一次反纳赛尔的政变以后，为了努力避免在叙利亚发生武装冲突而举行的谈判已经失败。
在叙利亚北部发生了对一个军事委员会的接管进行的抵抗以后，就开始谈判了。
阿勒颇电台说，哈菲兹在北部的支持者将会对贾迪德发动一场武装战争，除非他同意把分歧提交复兴社会党进行仲裁。
【德新社大马士革二十三日电】阿勒颇电台说，忠于哈菲兹的分子已组成叙利亚北方运动来抵抗政变者。

显示原版>>

Previous:叙利亚政变机构发表声明

Next:锡兰破获试图推翻政府案


《美国新闻与世界报道》哀叹：美在侵越战争中没有朋友可以指靠

出版日期:1966.02.26
         期次:2824
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《美国新闻与世界报道》一月十七日一期登载一篇文章，题为《美国在越南的一个痛苦教训》。摘要如下：
看一下目前越南这场战争，实际上是怎么打的：
战争的担子并没有落在南越身上，而是直接落在离开主要危险点八千英里的国家美国身上。
使反对共产党的抗战继续下去的是美国的钱和武器。还不单单是钱，美国的年轻人正在越来越多地被征去服兵役并被派到亚洲的丛林中去打仗。
美国官员说，他们从这场单干战争中得出了一个痛苦的教训：
不仅美国在欧洲的盟国拒绝在越南帮一点忙，而且亚洲人自己也不愿帮助保卫他们的地区。
从记录上可以看出，在给了钱以后，美国的“朋友”就都指靠不上了。
自从第二次世界大战结束后，美国在非共产党亚洲花了三百五十亿美元，支持他们的经济和加强防御力量。
结果证明，联盟都是往而不来的。
在华盛顿的美国官员一年多来一直在盼望非共产党亚洲——尤其是那些同美国订有条约的国家——的援助。
迄今为止的结果是：美澳新条约国——澳大利亚和新西兰——派了一些象征性的军队，还有南朝鲜派了一个加强师。其它国家甚至连象征性的军队也没有派。
美国官员说，美国所需要的是从盟国和朋友那里获得的真正的援助，来解决军事上的日益不足（工程、医药、空中运输），以及解决战斗部队的不足。美国目前的力量在全世界各地分得太散了。
一名美国高级军官说：“越南的这个经验使人们不禁纳闷，战后二十年为争取强有力的朋友所作的努力结果究竟如何。”
往往被人们说成是美国的坚定朋友的菲律宾共和国，不断地拒绝派军队到南越去的要求。
菲律宾的政治家们曾经作过许诺
——但是却迟迟未见行动。
许多人认为，在日本心目中，越南战争是一个扩大贸易的机会，而不是帮助保卫亚洲的决战。在东京的许多观察家认为，日本比较感兴趣的是向赤色中国“搭桥”，而不是维护亚洲一小块已为恐怖所统治的土地。
在远东已听到有批评说，这种局面至少有一部分应该怪美国自己。
美国目前发现，甚至在危急的时刻，狭隘的利己主义在亚洲各盟国之间仍然占第一位。这个事实正在成为越南战争中最痛苦的教训之一。

显示原版>>

Previous:美国防部要求征召大批医生和男护士

Next:美国有人提出水下开采石油的设计


阿尔及利亚和美国签订合作协定

出版日期:1966.02.26
         期次:2824
         版次:2
         栏目:\[第二版]
文章正文:
【新华社阿尔及尔二十三日电】今天下午在阿尔及尔签署了一项阿尔及利亚和美国之间的合作协定。
在签字时发表的联合公报说，这项协定包括下列项目：
——阿尔及利亚以贷款方式购买二十万吨美国小麦，这些小麦约值一千二百万美元。答应在这方面提供的贷款还清期是二十年，并且将以出卖这些商品而得到的收益用于实现阿尔及利亚的各项经济发展计划，特别是农业方面的计划。
——美国政府还将免费提供八万八千二百吨小麦和五千吨油料，以满足一九六六年食用需要。
——此外，美国政府将提供一些食品用于支付就业计划中的劳动者的工资。
——美国政府以在粮食和农业组织和在联合国的名义下为世界粮食计划供应粮食国的身份，向阿尔及利亚政府提供一万九千吨小麦供君士坦丁地区的一些绿化工地之用。
——两国政府还决定重新研究卫生方面的合作计划，根据这个计划，美国援外合作社的卫生机构向阿尔及利亚提供医务人员。
决定在适当的时期内制定一个培养阿尔及利亚技术干部的年度计划。
决定迅速地进行会谈，以确定美国可能向阿尔及利亚经济发展提供补充援助的条件。

显示原版>>

Previous:中东社介绍贾迪德

Next:奥博特说一些部长要求外国援助推翻政府


奥博特说一些部长要求外国援助推翻政府

出版日期:1966.02.26
         期次:2824
         版次:2
         栏目:\[第二版]
副题:他在声明中宣布暂时停止宪法并成立“安全委员会”
文章正文:
【美联社坎帕拉二十四日电】奥博特总理星期四晚停止了乌干达宪法。
奥博特在声明中宣布，停止宪法将是暂时的，以便“保证这个国家的稳定、统一和秩序”。
这位总理星期四晚上声称，在他最近去乌干达北部视察时，有一起在外国军队帮助下推翻政府的阴谋。
他在声明中说，“驻乌干达的一些外国使团被反对政府的一些人要求大量提供军事援助，其中包括外国士兵和武器”。
“事实上，这就等于邀请外国政府来侵入我们的国家，以便满足一些处在高地位的个人的私利。那些人的愿望直到今天上午为止仍然继续存在”。
毫无怀疑，由于采取一些激烈措施，现在可能引起一些外国同意这些要求给予大量军事援助”。
【德新社内罗毕二十五日电】据这里收到的消息，乌干达总理奥博特说，他的内阁的一些成员曾同在乌干达的外国使馆进行接触，要求援助。
这项声明说，今天建立的“安全委员会”将包括所有的部长、首席检察官和武装部队及警察的成员。
这个“安全委员会”还没完全组成。
所有部长将继续任职，对被拘留的五名部长的更换将在以后宣布。反对党对奥博特声明反应
【美联社坎帕拉二十四日电】奥博特总理的政治死敌星期四警告说，乌干达人必须准备好为保卫这个国家的宪法而牺牲他们的生命。
反对党议会党团领袖达乌迪·奥钦说，“一旦宪法遭到破坏，弱肉强食的法律生效的话，那么就必须付出最高的代价。”
奥钦在记者招待会上说，“我们希望，总理仍在宪法范围内采取行动，但是他的声明太含糊其词了，因而在人民的思想中引起了严重的怀疑。”
【法新社坎帕拉二十四日电】奥钦今天对记者说，根据宪法，奥博特有三天的时间决定是否辞职，要求他的党任命一位新总理或安排大选，如果国民议会投票反对他星期二采取的行动的话。
奥钦说，“我要求所有部长、议员、军队和警察指挥官和士兵仍然忠于穆特萨总统和宪法，穆特萨是宪法的最后保卫者。”
【法新社坎帕拉二十四日电】乌干达陆军司令奥波洛特准将已经把陆军在坎帕拉的军械库的钥匙交给了穆特萨总统。
这件事是布干达的首脑向一批愤怒的布干达部族人宣布的，这些部族人在听到很多关于穆特萨即将被捕的谣言时挥舞着木棒、铁锹和其他粗造武器挤向总统府来保卫总统
——也是他们的国王。
这位首脑对群众说，这位准将拒绝服从把这些钥匙交给陆军副司令伊迪
·阿明上校的命令。
【美联社坎帕拉二十三日电】在乌干达总理奥博特星期二突然接管全部权力后，他的内阁的大批部长于星期三提出辞职。
这里未经证实的消息说，八名内阁成员已经辞职了，以便走在奥博特采取行动解除他们的职务之前。
一位政府发言人星期三说，这些部长的辞职不会产生什么影响，因为“乌干达新闻署昨晚发表的声明表明，内阁已不存在了”。

显示原版>>

Previous:阿尔及利亚和美国签订合作协定

Next:苏英联合公报鼓吹“东西欧全面合作”


东京报纸评述印尼局势

出版日期:1966.02.26
         期次:2824
         版次:1
         栏目:\[头版]
文章正文:
【新华社东京二十四日电】《每日新闻》今天在题为《不稳定的印度尼西亚局势》的社论中说，此次内阁改组，军方是不会满意的。因此，纷争再起的可能性是存在的，印尼局势依然不容乐观。
社论说，最高决策机关的最高作战司令部被改名为粉碎马来西亚司令部，这可说是想通过强调同外部的对峙，来谋求国内体制的加强，这点对今后国际局势的影响是不能忽视的。
《东京新闻》今天的社论说，苏加诺企图以“苏加诺阵线”为立脚点，重新确立纳沙贡体制，实行“苏加诺政治哲学”。但是，苏加诺的方案是否能够实现，是否能够有效地起到避免面临的危机的作用，是不能轻易做出结论的。
社论还说，强烈地反对苏加诺阵线的苏哈托陆军部长和西利万吉师阿齐师长等人，现在忽然发表了“忠诚”的声明，这可能是因为苏加诺暗地里进行了他所独擅的工作。
【新华社东京二十三日电】英文《日本时报》今天报道，日本外务省方面认为，内阁改组后，印尼的政治形势将更加动荡。这次印尼内阁的改组对于结束政变后印尼的政治混乱，可能起不了多大作用。如果陆军在最近几天内不采取反击行动，那末苏加诺这次措施可能会成功。
《东京新闻》今天的报道又一次强调，纳苏蒂安虽然去职，但是今后，纳苏蒂安、苏哈托的军方当权派的路线可能将更加强化。另一方面，在爪哇本岛以外的地方上，反苏加诺的趋向正在暗中继续着。军方表面上可能做出向苏加诺屈服的样子，巩固地方上的军队的体制，拒绝执行军方所不喜欢的中央命令。至于军队内部的强硬派、对苏加诺体制抱批判态度的学生组织，这些力量到底会有什么反应，现在一时还难以预料。
《日本经济新闻》报道，苏加诺这次使出了他特有的手法，对军方巧妙地进行了分化工作，军方没有集结起来形成一个反抗的体制。但是，不少观察家认为，这次的措施，可能使得印尼国内政治形势一下子陷入带有内乱性质的混乱中。即使不是这样，对苏加诺进行批判的力量依然存在，事态的发展慢慢趋向发火点的可能性，也是不能忽视的。

显示原版>>

Previous:麦克洛斯基表示：美密切注视印尼局势

Next:委游击队报纸说：委内瑞拉人民革命斗争去年取得巨大胜利


古巴《世界报》副社长吹捧苏五年计划指示草案

出版日期:1966.02.26
         期次:2824
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社哈瓦那二十二日电】古巴著名经济学家、《世界报》副社长努涅斯评论苏共二十三大的五年计划指示草案，对塔斯社记者发表谈话。
他说，在指示草案中，首先可以看到改善苏联人生活条件的趋向。首先是增加个人收入，当然，这将会提高居民的购买力，为他们提供比前几年更大量的、有更大选择的消费品。
整个苏共二十三大五年计划指示草案的目的是提高苏联的经济潜力，毫无疑问，这会导致全世界革命运动的进展，因为各国人民将会看到，当劳动者担当了领导的时候：对于他们的利益和对于全人类可以实现些什么。他强调指出：这是在同资本主义竞赛中又向前迈出的一步，是以在经济实力方面超过资本主义为目的的一步。努涅斯表示坚决相信，苏联新的五年计划将会获得成功。

显示原版>>

Previous:卡斯特罗说：古今年糖产量将低于六百万吨

Next:捷报承认妓女是捷严重的社会问题


捷报承认妓女是捷严重的社会问题

出版日期:1966.02.26
         期次:2824
         版次:3
         栏目:\[第三版]
副题:说今天已不能掩盖这些问题了，但又找不出解决方案
文章正文:
【本刊讯】捷《自由言论报》去年十一月二十五日发表契什金和列塔克合写的一篇题为《在路灯下的那些人们熟知的小姐们》的文章，摘要如下：
在半夜的时候，你到煤炭市场或老城广场的偏僻街道上去看看吧。到布拉格的酒吧间和酒馆去看看吧。我们在公安部门的布迪尔大尉陪同下，走访了一次。作了一次关于妓女问题的采访。
供跳舞用的酒馆的宽阔地下大厅，嘈杂的音乐欢迎了我们，娱乐在热闹地进行。在酒吧间的一个角落里，坐着一位中年妇女，她正同一位比较年轻的男人窃窃私语。在他们之间除葡萄酒杯外，还放着五十克朗的押金。
在瓦茨拉夫大街（布拉格市中心大街——本刊注）的一所受欢迎的娱乐场所里：灰暗的灯光，音乐，两个酒吧间，不少的顾客。我们更有经验些了。我们注视着两名妇女，他们正摆弄着一盒美国香烟，似乎是心不在焉地搅拌着杯中的黑咖啡。显然是出差的两个男人，坐到这里来了……在入口处，“变黑了的玛尼亚”正在同一个什么人讲价钱。
一个声誉不好的酒馆。铁栏栅封住入口，我们的带路人的服务证才使它打开。两间小厅，一部自动唱机，一个柜台。在右侧，是一群淫荡的青年人和三对偶然到这里来的顾客。在左侧，是布拉格街道上的那些已经衰老的妓女。倦容、不文明的行为、许多胭脂和粉、污秽之感……职业和严峻的岁月，在这些女人身上留下过分明显的烙印。她们中的每一个人，都不只一次地因为寄生生活、拉皮条、财产方面的犯法行为和传播性病而受到过处分。她们的同伙们基本上也是一样的。早晨四点，我们在老城广场的拱廊中和在煤炭市场以及在偏僻的街道上碰到她们，她们在那里等待自己的顾客。
在瓦茨拉夫大街上的社交场所，是捷克斯洛伐克夜总会中的宝石。第一流的招待，服务人员掌握所有大国语言，乐队演奏的是世界时髦小调。女歌唱家根据顾客的组成情况胸有成竹地唱着英文歌、德文歌或者意大利文歌。外国客人在这里消遣作乐，挑选。在邻近的桌子边，坐着一个受过中等教育的浅发女郎，她用德文同一个大约五十五岁的先生讲话。他们走向舞池，跳起扭摆舞。
如果再描写其它娱乐场所，也只会重复同样的东西。你们一定会问，什么使这些姑娘们走向类似的生活。我们也提出了这个问题。是因为追求上等社会的生活而又没有足够的金钱吗？追求轻易获得的利润？一些人是这样。
过去的年代也有一分罪过，在那些年月中，我们不愿意承认妓女存在，只有在极端的情况下，如拉皮条、过寄生生活和传播性病等明显的刑事行为，我们才进行干预。今天我们已经不掩盖这些问题了！但是何处寻求解决方案？

显示原版>>

Previous:古巴《世界报》副社长吹捧苏五年计划指示草案

Next:美制小型电影摄影机


卡斯特罗说：古今年糖产量将低于六百万吨

出版日期:1966.02.26
         期次:2824
         版次:3
         栏目:\[第三版]
文章正文:
【路透社哈瓦那二十四日电】暴雨严重地影响了古巴几个地区的甘蔗收割，雨水淹没了甘蔗田，使许多种植园中的收割和压榨工作陷于停顿。
根据《格拉玛报》登载的消息，在古巴东部甘蔗地带的莫隆地区，预料糖厂在停工十天后至早要在下星期初才能复工。
今天早上卡马圭省和拉斯维利亚斯省还在下着大雨。
但是，在国内其他地方，雨已经停下来了。
在瘫痪地区的甘蔗收割者已暂时转往继续开工的地区，以便增加生产，官员们希望在天气转晴后就组织更多的志愿人员，以弥补损失的时间。
卡斯特罗总理已经宣布，由于去年夏季长期干旱，今年的产量将比去年的六百万吨低。
由于干旱，甘蔗的糖份少了，收割不得不迟些开始，以便让甘蔗增加糖份。
全国一百五十二家糖厂中的一百四十七家已开始榨糖，预料另外五家不久也将开工。

显示原版>>

Previous:匈报竭力鼓吹「和平共处」并对我进行攻击

Next:古巴《世界报》副社长吹捧苏五年计划指示草案


柯西金接见阿联海军司令

出版日期:1966.02.26
         期次:2824
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科二十一日电】塔斯社报道，柯西金总理今天接见了阿联海军总司令、海军上将埃扎特。
埃扎特作为苏联海军总司令、海军元帅戈尔什科夫的客人从二月十二日起在苏联进行访问。

显示原版>>

Previous:苏英联合公报鼓吹“东西欧全面合作”

Next:威尔逊在苏鼓吹「苏英合作制止核扩散」


李普曼撰文表示支持“同越共谈判”

出版日期:1966.02.26
         期次:2824
         版次:4
         栏目:\[第四版]
副题:他要支持美目前政策的人都读一读鲍德温谈美兵力不足的文章
文章正文:
【本刊讯】《纽约先驱论坛报》二十三日在《今日与明日》栏内发表李普曼发自华盛顿的一篇评论，摘要如下：
参议院意见听取会上的关键问题是，政府事实上是否决心执行要求敌人无条件投降的政策。这就是使参议员们感到深切不安的根本问题。毫无疑问，这也是使全国感到不安的问题。在意见听取会上，这个问题没有得到肯定的答复。泰勒将军和国务卿腊斯克不断坚持说，政府正在打一场有限的战争，它的目的和目标是有限的，它正在认真谋求使河内参加讨论和谈判。
这就需要参议员罗·肯尼迪提出一个决定性问题，这就是政府是否准备同战场上的敌人进行谈判。我们马上得知，政府并不希望同越共谈判，除非只承认越共是河内的工具。事实上，这种态度是要至少占战场上反对我们的军队的四分之三的越共无条件投降，这也是要求无条件地承认阮高其政府是南越唯一的政治力量。
参议员罗·肯尼迪触及到了问题的中心，把公众的注意力集中在一个简单的真相上，即如果政府希望谈判的话，它必须同事实上同我们作战的敌人谈判。其结果可能是组成某种联合政策以组织大选。虽然这可能是困难和不吸引人的，但是这比打一场无限战争要好得多。
支持目前方针的人仔细读一读鲍德温先生在星期一的《纽约时报》上发表的文章是有好处的。这篇文章（见本刊二十三日第四版——本刊注）谈到了目前我们战斗部队的情况。鲍德温先生不仅是当代新闻界的重要军事记者，而且在越南问题的辩论中过去始终是，而且现在可能仍然是鹰派的一员。他告诉我们，‘美国武装部队几乎已经没有什么训练有素和整装待命的部队可以调动……”
这篇文章给总统提出了一个极其困难的问题，对于参谋长联席会议要求对后备部队作有限动员的压力，他还顶得住多久。它也提出了这样一个问题，当国务卿腊斯克使我们有约四十项单边军事义务，我们必须准备加以履行时，他是否知道自己在说什么。对于一个把义务扩大到这种程度以致腊斯克在面临这种局面的情况下还要扩大军事部队的政府，美国人民怎么能具有信心呢？

显示原版>>

Previous:未来的莱塞电影

Next:美参议员斯马瑟斯要议员支持政府目前侵越政策


麦克洛斯基表示：美密切注视印尼局势

出版日期:1966.02.26
         期次:2824
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿二十三日电】在雅加达发生反美示威后，国务院新闻发布官麦克洛斯基说，“我们正在尽可能的密切注视那里的局势。”
【美联社华盛顿二十三日电】美国就在美国驻雅加达大使馆的院子里举行反美示威并撕下美国国旗一事提出了严厉的抗议。
国务院官员们说，已把国旗还给外交人员。

显示原版>>

Previous:印尼最高行动指挥部改为粉碎马来西亚指挥部

Next:东京报纸评述印尼局势


毛泽东思想使中国具有必胜信心

出版日期:1966.02.26
         期次:2824
         版次:1
         栏目:\[头版]
文章正文:
日本《中央公论》杂志载文说，毛泽东的人民战争理论的有效性，已为抗日战争和人民解放战争的胜利所充分证明。中国坚定不移的必胜信心是有深厚基础的，这就是中国共产党长期斗争的宝贵经验和毛泽东思想
【本刊讯】下面是日本评论家青地晨在日本《中央公论》杂志一月号所写的题为《李宗仁回北京的内幕》一文的摘要：
去年夏季，李宗仁在美国亡命十六年以后，回到了北京。他受到了盛大的欢迎。不妨认为，李宗仁的回国表明，台湾问题的焦点已经集中于通过第三次国共合作使它获得不流血的解决。
在李宗仁举行记者招待会以后三天，即去年九月二十九日，陈毅外长举行了记者招待会。稍为夸大一点说，这是一次震撼世界的记者招待会。一个国家的外长居然就当前的国际形势和外交政策发表如此大胆的讲话，在外交史上难道不是罕见的吗？
在陈毅讲话里表现出来的，是要同美帝国主义彻底摊牌的姿态，也即：同美帝国主义之间，丝毫不存在妥协的余地。如所周知，在自由阵营里，许多人认为陈毅的讲话是中共歇斯底里的刺耳叫嚣，是虚声恫吓。
但是，关于陈毅的讲话，不管作多少解释，仍然是既不象刺耳叫嚣，又不象虚声恫吓。我们可以理解为，这是中国向国内外炫耀它的姿态：对于美中摊牌，包括开战在内，中国已经作好了一切准备，随时打来吧！这是中国具有坚定不移的信心的证明。中国坚信，即使北京、上海等大城市都变成废墟，最后胜利仍将属于中国。而支持着这种坚强信心的，就是中国从抗日战争和国共内战中得到的“人民战争”的宝贵经验。
《人民日报》去年九月三日发表的副总理兼国防部长林彪的文章《人民战争胜利万岁》，向我们展现了这种信心的理论根据。林彪文章的要点就是：“抗日战争的胜利证明，一个弱国能够最后战胜强国。”
中共在抗日战争时期的战略就是，建设农村根据地，依靠农村，包围被日军占领的城市，最后夺取城市。这种战略的有效性，也已经为中共同蒋介石的国民党军队打的内战所充分证明。而且，我们还有必要就这个战略追溯到毛泽东独创的中国革命方式。
毛泽东在农村建立革命据点，在农民中间建立红军，而赢得了胜利。可以认为，中国革命的历史，就是毛泽东路线同李立三、王明路线——照搬俄国革命方式的路线进行斗争的历史，是毛泽东路线胜利的历史。
作这样一番思考以后，就会明白，林彪文章的重点，即农村包围城市，是毛泽东思想的精华，是已经成为老党员们的血和肉的思想。
如果把毛泽东思想的精华从中国一国推扩到全世界，那么，亚非各国和拉丁美洲的后进国家就相当于世界的农村，美国和西欧的先进国家则相当于世界的城市。可以认为，中国已经制订了一个计划，建立“世界的农村”和争取民族解放的统一战线，包围以美国为首的“世界的城市”，最后夺取城市，也就是实现各民族的解放。
如上所述，陈毅说美中摊牌的最后胜利在我们这边，是有其深厚基础的。这就是中国共产党胜利的经验和毛泽东思想这一理论根据。如果看不到这一点，那就只能把陈毅的讲话听成为歇斯底里的刺耳叫嚣。
我没有能力判断，把毛泽东思想原封不动地推扩到全世界，究竟能不能一点不差地应验。但是，在目前时刻，重要的是，北京的领导人持有不可动摇的必胜信心。
有人认为中国飞机和核武器又少又弱，不是世界最强大的美军的对手。这种看法太肤浅了。一个武器不精良的国家，为了战胜强国，只有进行长期的持久战。抗日战争时期，毛泽东在《论持久战》一文中提出了政治力胜于军事力的观点，发表了正确的分析和估计。事实是，战局完全按着他的分析和估计发展。我们需要回忆一下这个事实。
不妨认为，和抗日战争当时作比较，中国的抗战体制已经显著地进步了。把农、工、商集于一体的人民公社，从兵力到教育机构，全权在握。即使中国被分割为无数块，包括了生产、军事和教育的人民公社组织，仍将照样成为一个抗战基地，一个细胞。进行持久战的最大武器，不是兵器，而是由人民公社所象征的成千上万个细胞构成的巨大的民族精神。只要不彻底摧毁这无数个细胞，要征服中国就是不可能的。

显示原版>>

Previous:乌拉圭《时代报》全文刊登我《人民日报》编者按语

Next:苏加诺主持新部长宣誓就职仪式


美报惊呼拉美革命正开始沸腾

出版日期:1966.02.26
         期次:2824
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》一月三日刊登一篇文章，题为《处于深刻动乱中的本半球》，摘要如下：
拉丁美洲今天由于激烈的革命动乱而正在转变中。
这是一个青年人的半球。拉丁美洲的二亿五千万人的一半以上在二十岁以下。人口的增长为百分之三，这使这个地区成为世界上人口增长最快的地方。
由于人口增长，有用的劳动力迅速增加。到一九七五年劳动力将增加四千万人。
但是，按照目前的就业率，到那时只能创造出五百万个新职务。即使现在，在大多数国家中失业也是个重要因素。
文盲很多，特别是在农村地区。但即使在城市，这个问题也紧迫。在某些国家，文盲比率很高，就整个拉丁美洲来说，文盲比率为百分之四十五。
在许多国家中，有钱人和穷人之间的差别扩大了而不是缩小了。
在许多国家中，通货膨胀的压力越来越大。
这些因素说明拉丁美洲的社会和经济问题的大小。这些问题在大多数国家正在发展。
共产主义的威胁已进入了这个沸腾的大锅。今天在华盛顿和别处，共产主义对仅仅要求改善生活的千百万拉丁美洲人的吸引力越来越大。共产主义目前正在散布不满的种子，这是过去四十年共产党未能做的。这些种子可能在以后几年产生恶果。

显示原版>>

Previous:委游击队报纸说：委内瑞拉人民革命斗争去年取得巨大胜利

Next:中东社报道叙支持政变的军队在阿勒颇空降


美参议员斯马瑟斯要议员支持政府目前侵越政策

出版日期:1966.02.26
         期次:2824
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿二十三日电】民主党国会领袖们今天同约翰逊总统就越南问题进行长时间讨论后，表示坚决赞成政府对越南的政策。
参议员斯马瑟斯对记者说，“除了目前奉行的方针之外，在越南没有其他可以接受的方针。”他又说，参议院应当立即对总统要求的为进行越南战争的追加拨款进行表决，他预料参议院会以巨大多数批准。
他表示，尽管上星期在参议院对外政策意见听取会上某些参议员表示反对政府对越南的政策，但是提案仍然会通过。
他又说，全国应当团结一致支持总统，“继续进行使南越人民得到和平与进步的工作。”

显示原版>>

Previous:李普曼撰文表示支持“同越共谈判”

Next:美一城市居民举行守夜示威抗议美对越政策


美国防部要求征召大批医生和男护士

出版日期:1966.02.26
         期次:2824
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿二十四日电】星期四宣布，美国国防部要求征召二千四百九十六名医生，从七月份开始在陆军、海军、空军中服役。
五角大楼说，因为在东南亚的兵力增加，征召医生是必要的。
【美联社华盛顿二十三日电】美国国防部星期三要求从四月份开始，为陆军和海军征集九百名男护士。
这是五角大楼第一次要求用征兵局来征募护士。约翰逊总统在一月份规定了这样的权力。
国防部说，采取这种行动是必要的，因为治疗从越南来的伤员所需的医疗服务增加了，而且也因为武装部队的兵力增加了。
五角大楼说，自愿服现役的合格护士的人数，还不能满足目前的需要。

显示原版>>

Previous:美一城市居民举行守夜示威抗议美对越政策

Next:《美国新闻与世界报道》哀叹：美在侵越战争中没有朋友可以指靠


美国有人提出水下开采石油的设计

出版日期:1966.02.26
         期次:2824
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社加利福尼亚州二月十四日电】诺思罗普公司的一位工程师星期一说，他已设计了一种水下钻探石油的新系统，据他说这种系统可以给石油工业节省千千万万的美元。
诺思罗普公司的流体动力学家丹福思说，他的计划是利用一个「栖息地」（ＨＡＢＩＴＡＴ），这是一种海底城市，可以在一千英尺的深度支持五十个石油工人三十天之久。
丹福思说，「目前的在离开海岸边不远的地方操作的办法只能钻到二百英尺的深度，从人的生命和设备的角度来说代价是高昂的。」
他估计把「栖息地」——它可以立即利用——放到海底去的费用约为六、七百万美元，而目前正在建造中的石油钻架要一千二百到一千四百万美元。元
丹福思说，加利福尼亚南部有两家石油公司已经同他进行了接洽研究他的「栖息地」设计的可行性。他计划在二月二十二到二十四日于加利福尼亚州长滩举行的近海石油勘探会议上正式透露。
中央工厂或「栖息地」由几个间隔室组成，人可以在里面睡觉、吃饭和休息，形状象一个巨大的海盘车，有五条臂从一个中央容器伸出来。
三个外围「小村庄」——建在四根高跷上的巨型圆柱形容器——通过管子同「栖息地」连接。
石油钻位于「村庄」的中心，石油则通过它们和通过一个垂直的浮着的附属器喷到上面。
丹福思说，供应也可以通过附属器运到下面去给石油工人。

显示原版>>

Previous:《美国新闻与世界报道》哀叹：美在侵越战争中没有朋友可以指靠


美一城市居民举行守夜示威抗议美对越政策

出版日期:1966.02.26
         期次:2824
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社密苏里州哥伦比亚二十日电】一批哥伦比亚居民今天开始进行他们称之为长达一周的守夜，以抗议美国对越南的政策。
发言人哈洛——密苏里大学毕业生和学生争取民主社会组织主席——说，大约一百五十人将在哥伦比亚邮电局前面守夜，每小时换一次班。大约二十八名示威群众拿着标语牌，上面写道：“呼吁在越南实现和平”，“守夜是为了争取实现越南和平”。

显示原版>>

Previous:美参议员斯马瑟斯要议员支持政府目前侵越政策

Next:美国防部要求征召大批医生和男护士


美制小型电影摄影机

出版日期:1966.02.26
         期次:2824
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】蒋帮《征信新闻报》一月二十九日报道：
美国柯达克摄影器材公司最近发明了一种最容易使用的小型电影摄制机（见图）。使用这种机器时只需将机盒轻轻揭开，将胶片闸装入，再将盒子盖上即可拍摄。不需卷胶卷更用不着对距配光即可摄得影片。
这种摄影机是专门设计来使用该公司出品的超级八毫米底片的。
这种底片较普通的八毫米底片大出百分之五十以上的影域。
这种摄影机的特殊之处是用电来控制自动曝光。机内本身即附装有一Ａ型滤光镜片，当使用Ａ级的胶片时，该滤光镜片会自动的移位在镜头前面，以备拍摄。

显示原版>>

Previous:捷报承认妓女是捷严重的社会问题

Next:去年世界钢产量


去年世界钢产量

出版日期:1966.02.26
         期次:2824
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【美联社卢森堡一月二十六日电】欧洲煤钢联营星期三报告，一九六五年的世界钢产量已上升到四亿四千四百万吨，比一九六四年的总产量四亿二千六百万吨增加了百分之十八，同时美国和苏联的产量都创造了新纪录。
处于第一位的美国的产量比一九六四年增加了百分之三·四，为一亿二千二百万吨（占世界总产量的百分之二十七·七），苏联增加了百分之七，为九千一百万吨（占世界总产量的百分之二十·五）。
英国的产量比一九六四年增加百分之三，达到二千七百四十万吨，日本则成了世界上第三大钢生产国，增加了百分之二·四，达到四千零七十五万吨。
共同市场六国的产量达到八千六百万吨。
意大利增产最多——百分之二十九，荷兰增产百分之十七·三，比利时增加百分之五。
卢森堡的产量保持稳定，而法国的产量下降了百分之○·九，西德下降了百分之一八四。这三个国家由于需求减少而削减了生产。

显示原版>>

Previous:美制小型电影摄影机

Next:未来的莱塞电影


苏加诺主持新部长宣誓就职仪式

出版日期:1966.02.26
         期次:2824
         版次:1
         栏目:\[头版]
副题:右派学生继续示威同部队发生冲突
文章正文:
【路透社雅加达二十三日电】苏加诺今天用直升飞机把十四名新部长接到总统府宣誓就职，与此同时，两千名学生在三英里外举行反政府示威，并同军队发生冲突。
早些时候，学生们用汽车设立路障，阻止部长们前往总统府。
苏加诺对这些部长说：“我告诉你们，如果认为我能够被压制是错误的。我知道我的任务。我懂得如何做。别认为我将屈服于来自任何地方的压力或要求。”
与此同时，印尼军队朝天开枪，驱散参加示威的学生。
学生们退到街道两旁，躺在那里等待着。
交通完全陷于停顿。
【法新社吉隆坡二十四日电】苏加诺在（新部长）就职典礼上说，参加示威的学生的“是被收买的示威者”。
【路透社雅加达二十四日电】数以百计的大学生今天上午试图阻止苏加诺成立新内阁，他们刺破汽车轮胎，并把这些车拖去做路障。
街上的小贩公开吆喝卖被解职的纳苏蒂安和他的妻子的画象，他们喊道：“纳苏蒂安伯伯的纪念品。”
【法新社雅加达二十四日电】当苏加诺总统主持十四名新内阁部长宣誓就职时，数以千计的愤怒的反共学生接连第二天在总统的独立宫外面兜圈子。有些内阁部长曾不得不乘直升飞机到总统府去。这些学生要求这个一百人的新内阁辞职。
这次宣誓仪式比预定时间迟四十五分钟，它是在紧张气氛中开始的，同时，在独立宫周围的军队不断朝天开枪，对外面的群众进行警告。有几个人受了重伤，几十人被捕。
苏加诺总统的三千名警卫团在海军陆战队伞兵、装甲车和陆军其它部队的支援下阻止青年们象昨天那样冲进总统府。
纳苏蒂安和另一些被黜的部长都没有出席这次仪式。但是被解职的海军司令马朗迪纳塔却在场。
到中午时，街道还被堵塞，因此，那些乘直升飞机来的部长们不得不再乘直升飞机回去。
今天在雅加达散发了油印传单，上面写的是：“根除九卅运动，反对内阁，我们要求公正和正义”和“绞死苏班德里约”。
雅加达全城今天都下半旗，对昨天在总统府周围的混战中的受难者致哀。

显示原版>>

Previous:毛泽东思想使中国具有必胜信心

Next:西爪哇军区司令阿齐会见苏加诺


苏英联合公报鼓吹“东西欧全面合作”

出版日期:1966.02.26
         期次:2824
         版次:3
         栏目:\[第三版]
眉题:威尔逊离苏回英
文章正文:
【路透社莫斯科二十四日电】（记者：韦兰）消息灵通人士说，英苏最高级会谈今天结束了。
威尔逊和柯西金今天上午在克里姆林宫举行了九十分钟的最后一次会谈。
消息灵通人士说，英国裁军大臣查尔方特勋爵不久后将回到莫斯科，继续就裁军问题同葛罗米柯会谈。
【路透社莫斯科二十四日电】英国首相威尔逊今天离开了这里回国。
威尔逊在机场的记者招待会上说，他同柯西金就越南问题举行的会谈是“极为充分、非常坦率而且几乎是激烈的”。
但是，他们花了更多的时间讨论防止核武器扩散、欧洲安全以及其他的问题。
【合众国际社莫斯科二十四日电】威尔逊今天先拜访了米高扬，交谈四十分钟，然后他同柯西金会晤起草公报。
【路透社莫斯科二十四日电】英国和苏联今天说，本周在这里举行最高级会谈期间，它们十分坦率地就越南问题交换了意见。
英国首相威尔逊四天访问后发表的联合公报对有争端的越南问题没有谈更多的东西。
但是公报指出，两国政府“宣布，它们希望尽一切努力缓和紧张，改善国际局势，避免核战争的危险，并发展苏英关系。”
两国政府“认识到迫切需要作出安排，以防止在全世界扩散核武器，还认识到必须尽快地就这个问题达成国际协议。”
缔结不扩散核武器协议将符合各国人民的利益。
公报提到联合国要求召开世界裁军会议的重要性，而且两国政府一致认为，它们将尽一切可能协助执行上月发表的印巴塔什干和平宣言。
这份三页的公报在唯一提到越南问题的地方说，“双方十分坦率地陈述了各自对越南局势的观点。”
这项文件说，柯西金感激地接受了访英的邀请，日期另行商议。
公报说，他们还讨论了缓和国际紧张局势和促进全面彻底裁军的其他措施。
没有透露详细情况，但是公报说，他们“强调指出了把一九六三年禁试条约扩大到包括地下试验的特别重要性。”
【法新社莫斯科二十四日电】公报宣布，双方还讨论了欧洲安全和和平解决德国问题。
公报说：“双方指出，创造信任气氛，减少紧张气氛，鼓舞导致建立东西欧各国之间的全面合作的努力，将有助于使欧洲局势正常化。”
英苏公报还强调说，威尔逊在莫斯科的访问是“有益的和建设性的”。
他和柯西金“重申，他们希望不时举行各级会晤和磋商，以便改善两国关系，缓和国际紧张局势和巩固和平。”
双方还决定研究旨在扩大有来有往的贸易的基础和发展高水平的贸易的短期和长期的措施。
【美联社伦敦二十四日电】威尔逊说，苏联愿意就一些主要世界问题同一个西方国家恢复会谈，这确实是“令人欢迎的前进的一步”。
威尔逊说他对在莫斯科的交换意见的结果感到很高兴。
他说，“在建立更密切的接触方面，我们已作出了开端。”
据悉，威尔逊现在认为，他和柯西金在遇到伤脑筋的事情的时候可以随时拿起电话同对方通话。

显示原版>>

Previous:奥博特说一些部长要求外国援助推翻政府

Next:柯西金接见阿联海军司令


威尔逊在苏鼓吹「苏英合作制止核扩散」

出版日期:1966.02.26
         期次:2824
         版次:3
         栏目:\[第三版]
副题:并说「苏英必须是争取和平的盟友」
文章正文:
【路透社莫斯科二十四日电】威尔逊今天呼吁苏英在制止扩散核武器方面予以合作。
英国首相在对俄国人民发表的电视讲话中说：“不管有什么东西可能使我们分开，但是我们必须是争取和平的盟友。”
他要求在贸易和技术上进行合作，并对大约四千万观众说，“我认为，我们两国之间的关系取决于贸易、友谊和寻求和平这个三驾马车。”
威尔逊警告说，存在着其他国家得到核武器并在拥有这种武器后有能力毁灭它们的邻国并使世界陷于混乱的危险。威尔逊在事先录了音的俄语广播讲话开始时说了这番话。
他说，“如果我们在今后几个月中不能提供有效保证来制止扩散这些毁灭人类的武器，同时向那些可能担心受到攻击的无核国家提供保护的话，那么世界很快就会达到不可挽回的地步。”首相说，两国政府都认为，他同苏联总理柯西金的会谈，“给我们提供了更大的机会来制订出我们作为对推动解决使世界担心的严重问题分担责任的国家今后必须采取的步骤。”
他没有指名提越南问题，但是他对俄国人说，“我们都有责任找出我们在哪些问题上、哪些方面——即使这些问题和方面可能是狭小的——能够一起取得进展。英苏在伟大的反对法西斯暴政的战争中是盟友。今天不管什么可能使我们分开，我们必须是争取和平的盟友。
“由于世界在改变，危险的重心正在从欧洲移向广阔的亚非地区，在这些地区，新发展中的国家的问题愈来愈是种族和肤色或经济发展的问题。”

显示原版>>

Previous:柯西金接见阿联海军司令

Next:匈报竭力鼓吹「和平共处」并对我进行攻击


委游击队报纸说：委内瑞拉人民革命斗争去年取得巨大胜利

出版日期:1966.02.26
         期次:2824
         版次:2
         栏目:\[第二版]
副题:特别突出的是农民群众参加了革命斗争
文章正文:
【本刊讯】《武装起来的委内瑞拉报》刊登一篇文章，摘要如下：
委内瑞拉人民为争取民族解放、争取主权和独立、反对美帝国主义和为美帝国主义卑躬屈膝效劳的仆从而展开的气壮山河的斗争，在一九六五年取得了巨大的胜利。
其标志是，人民革命力量取得了巨大的胜利，以非凡的决心和勇敢胜利地反抗委内瑞拉历史上最残酷的镇压，反对和击败了帝国主义势力的各种阴谋。成功地反对了当政的统治阶级集团发动的暴力和内战的罪恶发展。在这一年中为革命口号经常主动斗争，增加了它在群众中的威力和影响。加强了武装斗争，实现了统一的和战斗的巨大动员。可以说，人民群众的运动大大地加强了。总的讲，一九六五年的特点是，大批工人、农民和人民参加了委内瑞拉城乡的革命斗争和争取权利的斗争。可以说，共和国没有一个州不成为这些战斗性的人民斗争的场所。
工人阶级在一九六五年中进行了重要的阶级搏斗。这一年举行了许许多多罢工，石油和冶铁业工人举行反对帝国主义企业的罢工，国家公务人员、许多企业和工厂的工人也都举行了罢工。
在这一年发生的另一个最重要的事实是，加强和巩固了民族解放军的游击战线；普遍地击败了军事包围，对法尔孔的“何塞·莱昂纳多·奇里诺斯”战线的进攻、对拉腊的“西蒙·博利瓦尔”战线发动的“乌里卡行动”、对米兰达州的“埃塞基耶尔·萨莫拉”战线，总之政府对民族解放军游击运动的一切行动，都遭到了失败。
在一九六五年里，特别突出的一个事实是，农民群众参加了革命斗争，特别是大批参加民族解放军的游击支队，这一事实对于委内瑞拉人民伟大斗争的进程、对于争取民族解放的人民革命战争的发展具有特别重要的历史意义。
另一方面，一九六五年的特点是委内瑞拉统治阶级的矛盾尖锐化，政治、经济和社会危机深化，所谓“广泛基础”联合政府内部各政党之间争吵不休，尤其是所有执政党内部都发生了深刻的分裂。
另一方面，国家军队内部的危机增长了，出现了占重要地位的爱国进步阶层，他们支持争取独立和民族解放的斗争，反对为美帝国主义效劳的猩猩派军人强迫武装部队承担的角色，亦即可耻的人民镇压机构和反对委内瑞拉人民的解放渴望的武装的角色。
一九六五年，是委内瑞拉的伟大斗争和人民胜利的一年。新的一年的前景是，在各条战线上将发生更大的战斗，团结和组织得更好的并具有取得新的和更有效的胜利的巨大可能性。委内瑞拉人民必将大踏步前进。

显示原版>>

Previous:东京报纸评述印尼局势

Next:美报惊呼拉美革命正开始沸腾


未来的莱塞电影

出版日期:1966.02.26
         期次:2824
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】英国《金融时报》十二月九日报道：
埃里奥特电子管公司总经理霍斯金斯，昨天在伦敦展出许多目前对工业正在成为有用的先进装置时预示，将可以演出不需要特别眼镜来看的立体电影和电视。
他所预示的特殊装置是一种由莱塞光组成的三面图象。
这种图象的产生过程是先用莱塞射束摄影以产生一个干扰图样，然后用更多的莱塞光重组这个图样以供观看。
目前，这种图样只限于几平方英寸的图象，但是如果能产生较宽的莱塞源，那么霍斯金斯所预言的可能性就存在了。

显示原版>>

Previous:去年世界钢产量

Next:李普曼撰文表示支持“同越共谈判”


乌拉圭《时代报》全文刊登我《人民日报》编者按语

出版日期:1966.02.26
         期次:2824
         版次:1
         栏目:\[头版]
文章正文:
【新华社蒙得维的亚二十三日电】《时代报》今天在第一版刊登毛泽东主席的照片，用了一个显眼的通栏标题：《中国政府回答菲·卡斯特罗》，并在里页在《中国回答菲德尔·卡斯特罗》的通栏标题下全文刊登了《人民日报》编者按语，没有评论。

显示原版>>

Next:毛泽东思想使中国具有必胜信心


西爪哇军区司令阿齐会见苏加诺

出版日期:1966.02.26
         期次:2824
         版次:1
         栏目:\[头版]
文章正文:
【新华社雅加达二十四日电】安塔拉今天报道：西爪哇西利万吉师师长阿齐昨天在独立宫会见苏加诺。陪同他会见苏加诺的有当地的高级军事和非军事领导人。
【法新社雅加达二十四日电】（昨天）大约有五万名印尼学生在总统府周围走来走去。当时，总统卫队换了装满四卡车的“西利万吉师”的士兵。
【合众国际社新加坡二十四日电】秘密的《自由印度尼西亚之声》电台今天报道，棉兰市警察已奉令戒备，以防在纳苏蒂安被解职后发生骚乱。
【美联社新加坡二十四日电】“自由印度尼西亚之声”电台说，由于纳苏蒂安被解职，中爪哇出现了骚乱。
这家电台说，伊斯兰教师联合会的许多党员对哈利德接受内阁职务一事很恼火。

显示原版>>

Previous:苏加诺主持新部长宣誓就职仪式

Next:印尼最高行动指挥部改为粉碎马来西亚指挥部


匈报竭力鼓吹「和平共处」并对我进行攻击

出版日期:1966.02.26
         期次:2824
         版次:3
         栏目:\[第三版]
副题:说什么「某甲自己的家在着火，他就很难为邻居挑水，因此不能放弃和平共处」
文章正文:
【本刊讯】匈《人民自由报》二十三日刊登一篇文章，摘要如下：
美国在越南遭到失败，但也得到了它十年来没有梦想到的新的可能性。中国领导人扩大了国际工运争论的矛盾，为美国做了好事。
如果越南战争扩大成为普遍性的灾难，那时再谈和平共处就晚了。今天，这种局面还只是一种可能性，是一种黑暗的可能性，我们要作一切努力，使它不成为现实。
如果在非洲之后，拉美也走上“叛乱”的道路，那局势将会紧张得多，既然如此，那我们首要的义务是不是要同游击队一起在战壕里打仗，一起扔手榴弹呢？在这种情况下，即使只是谈论和平共处，是不是也是妥协呢？这种说法听起来很有战斗性。但是如果我们同他们一起在战壕里打仗，同他们一起扔几颗手榴弹，那么这场战争就会演变成为不是由手榴弹和步枪来决定的战争，不是在战壕中进行的战争。这样一来，毁灭的将不是我们的对手，而且还有我们原来想给予帮助的朋友和我们自己。
我们并不把支持民族解放运动同和平共处对立起来。因为我们既不能放弃和平共处，也不能放弃支持民族解放运动——既不象超左派所指责的那样，也不象超左派所想我们做的那样。
如果帝国主义把我们挤下了和平共处的有时确是很狭窄和陡险的小道，那么，显然，我们能给予正在解放和已经解放的国家人民的援助只会更少而不是更多，如果某甲自己的家在着火，他就很难为邻居挑水。因此，就是为了这些国家人民的利益，我们也不能放弃和平共处政策。否则会对谁有好处呢？
支持民族解放运动和和平共处是一个政策的两个方面，一个方面取得成就，对另外一个方面也有好处，就同我们不能放弃其中的某一个方面一样，我们也不能在损害这一方面的情况之下在过分夸大那一方面。既不能在执行和平共处政策的时候损害支持民族解放运动的政策，也不能在支持民族解放运动的时候为世界大战敞开大门。

显示原版>>

Previous:威尔逊在苏鼓吹「苏英合作制止核扩散」

Next:卡斯特罗说：古今年糖产量将低于六百万吨


印尼最高行动指挥部改为粉碎马来西亚指挥部

出版日期:1966.02.26
         期次:2824
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉雅加达二十二日电】苏加诺总统星期二与内阁主席团、武装部队四个军种的司令、国防统筹部长和他的副手讨论了最高行动指挥部的改组问题。
苏哈托后来对记者们透露，最高行动指挥部已改为粉碎马来西亚指挥部。苏哈托澄清，粉碎马来西亚指挥部将由苏加诺领导，他将由一位最高副指挥加以协助。

显示原版>>

Previous:西爪哇军区司令阿齐会见苏加诺

Next:麦克洛斯基表示：美密切注视印尼局势


中东社报道叙支持政变的军队在阿勒颇空降

出版日期:1966.02.26
         期次:2824
         版次:2
         栏目:\[第二版]
副题:巴格达电台说哈菲兹已在“不明的地方”避难
文章正文:
【新华社开罗二十四日电】中东社今天自贝鲁特报道，支持叙利亚政变的军队今天清晨乘飞机在阿勒颇着陆，夺取了阿勒颇空军基地和周围地区的控制权。军队接管了阿勒颇广播电台和训练后备军官的训练中心。
【德新社贝鲁特二十四日电】据今天在这里收听到的“大马士革电台”的消息说，北叙利亚阿勒颇地区的军队司令官现在也参加了反对前政府的政变。
这里的政治观察家说，随着北部的军队也加入政变，现在看来在大马士革政变者与反对者之间没有发生流血战斗的危险了。
【中东社巴格达二十四日电】有消息说，在驻在阿勒颇的国民警卫队和武装部队中的支持被黜总统哈菲兹的人们与支持反对派领袖贾迪德的人们之间发生了分裂。
消息说，今天清晨在马赫拉卜兵营附近的阿什拉非亚地区发生了最激烈的冲突。
目击者还说，在大马士革广播电台的门前也发生了激烈战斗，结果有好几个人死伤。从哈菲兹的官邸（哈菲兹不在里面）也发出了枪声。他的卫兵英勇地抵抗装甲车的集中攻击，这些装甲车最后冲进总统府。
【中东社巴格达二十四日电】从叙利亚边境传到这里的消息说，阿勒颇同叙利亚其他各城的联系今天几乎都被切断了。
【新华社巴格达二十四日电】据巴格达电台报道，伊拉克通讯社的一个特别消息透露：“叙利亚总统委员会主席哈菲兹已在不明的地方避难，而不是象大马士革电台广播的他已经被捕。消息说，当哈菲兹的住所遭到袭击时，他不在家。这个最新消息说，叙利亚政变是由哈图姆领导的一排突击队潜入首都开始的。它夺取了广播电台，然后在交战后占领宾馆，这场交战中有大约七十人伤亡。伊拉克通讯社从伊拉克—叙利亚边境报道说，叙利亚空军昨晚轰炸了阿勒颇广播电台。
【法新社开罗二十五日电】据中东社援引巴格达电台今天清晨的消息说，忠于哈菲兹的高级军官控制了大马士革以外的叙利亚全部地方。
【新华社贝鲁特二十四日电】贝鲁特《生活报》报道说，埃及三艘军舰在叙利亚拉塔基亚港口附近游弋。
这家报纸援引消息灵通人士的话说，这些舰只在那里是“鼓舞反对政变的北叙利亚人士进行抵抗”。
【中东社巴格达二十四日电】据今天在这里收听的消息说，叙利亚赞成同阿联联合的人士将遭到大马士革政变组织者的大规模的逮捕。

显示原版>>

Previous:美报惊呼拉美革命正开始沸腾

Next:中东社介绍贾迪德


中东社介绍贾迪德

出版日期:1966.02.26
         期次:2824
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗二十三日电】叙利亚政变领导人萨拉赫·贾迪德生于叙利亚北部安塔基亚。
他是穆斯林“阿拉维”教派成员。
尽管贾迪德长期是复兴社会党党员，但是他从来不曾担任领导职务。只在一九六四年十二月的情况例外，当时他参加组织强大反对派，反对当时的叙利亚国防部副部长奥姆兰。
贾迪德后来被任命为叙利亚军队参谋长，并成为一个重要的复兴社会党领袖。
当一九六五年选出党的新指挥部时，贾迪德声名大扬，他成为仅次于哈菲兹的显要人物。随后这两位领导人——哈菲兹和贾迪德
——在党内和军队内的争吵已经变得越来越凶。最初，哈菲兹比贾迪德得势，哈菲兹的政策得到复兴社会党全民领导机构的支持，贾迪德在一九六五年九月丢掉了他的参谋长职务，在这以后他就不曾担任重要职务。

显示原版>>

Previous:中东社报道叙支持政变的军队在阿勒颇空降

Next:阿尔及利亚和美国签订合作协定


《朝日新闻》驻华盛顿记者报道：打破前例的美参院外委会大辩论

出版日期:1966.02.27
         期次:2825
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》二十日刊登驻华盛顿记者松山的一篇报道，摘要如下：
美国参议院外交委员会的公听作证会，已经全部结束。将外交政策公开发表，而且整天不停地由电视广播，这在美国都是新事。
外交委员会召来了五个作证者。每一次，会上都发生“风暴式”的辩论，这是打破前例的事情。这是外委会长时期以来对白宫的不满与不信，借着质询恢复轰炸北越的机会爆发出来。
长期以来，约翰逊关于越南问题政策，从不要求参议院“协助和承认”而把本国带入了战争（宣战应为国会的权限），这就引起了极大的反感。
约翰逊不重视参议院的理由大概有好几个。
第一，前年八月东京湾事件发生之后，国会通过决议，给了他一张空白支票，可以由他在东南亚任意行动。
第二，参院外交委员会在批准条约上最有分量，但是目前并没有什么必须批准的重要条约。
第三，他认为国会整个形势是支持它的，参院外交委员会里有些人吵闹一番，问题不大。他一向自信，“国会是我的囊中物”。
然而，参议院外交委员会固然不能完全代表国会的气氛，至少在外交问题上有着传统的最高权威。因此，外委会决定进行电视广播的公听作证会时，不仅给予约翰逊相当大的刺激，而且令他担心。檀香山会议突然举行的原因之一，据说就是为了避免让麦克纳马拉出席作证。
公听作证会开完了，不管有多少人对它还有期待，不管有多少人对它担心，他们之间的意见，有没有什么变化呢？
关于这一点，可以说，完全等于零。
政府方面的作证者始终强调：一、美国必须信守诺言；二、国会一向是支持政府对东南亚的一切政策的；三、和平谈判的道路依然敞开着；四、不希望战争扩大；五、不可能接受北越的四项条件。他们的话与参议员的质问大相径庭。
这一次辩论，在人民方面来看，是“期待已久的讨论”（《纽约先驱论坛报》），看电视转播的人数以几百万名计，《华盛顿邮报》每一次都用第一版第一条新闻的通栏标题全文刊载。满座的国会旁听席（还有老太太在座）不时有拍手声而不顾主席的禁止。国会所收到的投书，支持公听作证会的人很多，这就意味着，华盛顿与人民之间，过去实在缺乏联系。（转载二十一日香港《大公报》）

显示原版>>

Previous:美刊谈美国图书馆管理存在的问题

Next:美国内辩论将再度猛烈爆发


阿塔西被任命为叙利亚总统 扎因为总理

出版日期:1966.02.27
         期次:2825
         版次:2
         栏目:\[第二版]
文章正文:
【新华社开罗二十五日电】中东社今天傍晚引大马士革电台消息说，努尔丁·阿塔西已被任命为叙利亚共和国总统，优素福·扎因被任命为总理。
阿拉伯复兴社会党临时领导机构分别发表了两项这方面的命令。临时领导机构还发表声明，授权总统和总理在过渡时期有立法和行政权。
电台宣布，明天的宵禁将从二十一点起到上午五点，政府工作人员应报到工作，按政变前的作息表上班。
【新华社大马士革二十五日电】前扎因内阁副总理兼外交部长马胡斯代表临时地区领导对这里的外交使节们说：这次事件是一个党的行动。叙利亚的对外关系、政治和经济方针政策并不改变。不需要外国承认，希望外国同叙利亚保持友好关系。
他在昨天下午召见外交使节时说这番话的。他说：要奉行民主集中和集体领导的原则，并且为劳工服务。阿拉伯复兴社会党决不允许任何个人独裁或背叛劳工利益。这次事件是要制止和纠正党的错误，并且恢复革命路线。
他说，解散前地区领导机构而没有通过党的会议是违反党的纪律的。党将设立党内特别法庭以审讯被捕的人，但是不会把他们判处死刑，或给予他们其他刑事处分。
【新华社开罗二十五日电】叙利亚外交部今天在大马士革电台上发表声明说，在叙利亚发生的事情只是复兴社会党内进行的一次解职行为，因此它不需要世界各国承认目前的地位。
中东社引用声明的话说，阿拉伯复兴社会党临时中央指挥部已接受权力，以纠正有在国家建立独裁制度的危险的条件。
声明申明叙利亚忠于联合国宪章和支持争取世界和平的真正行动。
声明表示，外交部渴望同委任的外交使团进行合作。
【新华社大马士革二十五日电】《革命报》今天援引一些可靠人士的话说：比塔尔政府曾起草一项取消国有化的命令，但是现在尚未宣布。至于外交方面，这些人士说：我们从比塔尔政府关于越南问题的声明看到，他唱的是同侵略者们同样的调子。

显示原版>>

Previous:印巴完成从西部战线撤军和交换战俘

Next:美联社介绍阿塔西和扎因


安哥拉人民解放运动代表说：今年要广泛动员群众扩大武装斗争

出版日期:1966.02.27
         期次:2825
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】阿尔及利亚《非洲革命》周刊二月五日刊登安哥拉人民解放运动驻阿尔及尔代表阿尔梅达的一篇文章，摘要如下：
如果要总结我国人民五年的斗争那要用很多时间。我们认为，重要的是谈谈我们的教训和前景。
在安哥拉，我们的人民不仅是为了使安哥拉属于安哥拉人而战斗，而我国人民也是为了非洲，为了使权利归于所有其他国家人民的幸福而战斗。
小小的葡萄牙只不过是大垄断资本和大国际托辣斯的宪兵而已。因此我们的斗争不仅是一种反殖民主义斗争，而且是属于反对帝国主义和新殖民主义的斗争范畴内的。
敌人在我们的道路上树立的种种障碍和困难决不会动摇我们在整个国土上进行斗争的决心。
我们对于去年完成的工作感到甚为骄傲。一股新的革命之风席卷了我们全国人民，几乎各地都建立了斗争的核心，以便不仅对于人民再进行一次广泛的动员，对他们进行政治和军事教育工作，而且也是为了把武装斗争的阵线扩及整个领土。
我们集中注意群众的政治教育工作，这是发展武装斗争的基础。应该进行政治上和军事上的分析，这就是说在客观和主观条件具备的地方，应该从政治斗争阶段过渡到斗争的更高的和更有效的形式——争取全国解放的革命的武装斗争。去年，使群众政治化的工作是主要关心的问题之一。这仍是我们主要关心的问题。
我们非常迫切想要解放我们的国家。可是我们不能仓促行事。我们只要有勇敢、坚持和高度的斗争精神，就一定可以达到最终目的——彻底解放安哥拉和它的人民。只有通过深刻的革命，我们才能够培养出新型的安哥拉人，使他们得到从属自由的人们的大家庭的骄傲。
因此我们进行斗争，因此我们准备应付一切意外。不胜利毋宁死，这就是我们的口号。安哥拉的游击队（原载《非洲革命》周刊）

显示原版>>

Previous:莫科京塔在苏门答腊要他手下的军官「戒备」

Next:布托驳斥印度总理关于克什米尔问题的谈话


波德戈尔内将访突尼斯

出版日期:1966.02.27
         期次:2825
         版次:3
         栏目:\[第三版]
文章正文:
【路透社突尼斯二十四日电】今天这里宣布说，布尔吉巴总统已邀请苏联的波德戈尔内主席正式访问突尼斯，波德戈尔内已接受这个邀请。
这个邀请是在昨天苏联主席接见突尼斯大使布齐里时提出的。访问日期还没有确定。

显示原版>>

Previous:苏派人去印火箭基地进行火箭试验

Next:声称「联合行动现在更加重要」


布托驳斥印度总理关于克什米尔问题的谈话

出版日期:1966.02.27
         期次:2825
         版次:2
         栏目:\[第二版]
文章正文:
【新华社拉瓦尔品第二十五日电】据巴联社今天报道，布托外长今天在拉合尔说，巴基斯坦将真诚努力与印度和平共处，但是和平是不能以查谟和克什米尔人民的灵魂和牺牲来购置的。
记者们要求他评论印度总理在人民院所说印度对克什米尔的主权是不能谈判的这句话，他说，这是一个重要问题，应当让人民知道巴基斯坦的观点。
他说，采取盲目的固执态度，自言自语地坚持查谟和克什米尔是印度的不可分割的一部分这种荒谬口号，是不能解决克什米尔问题的，它的前途仍待决定。
布托说，印度高级专员在从德里返回时发表公开声明说，包括查谟和克什米尔在内的一切争端都应解决，但是不幸，他的总理竞投下了不祥的阴影，重复了毫无意义的、被驳斥过的缺乏现实精神的独白。
他列举了许多事件以证明，两国之间如不解决它们之间的争端是不能有正常关系的。

显示原版>>

Previous:安哥拉人民解放运动代表说：今年要广泛动员群众扩大武装斗争

Next:印巴将于二十八日起举行部长级会谈


德克森要美参院就增拨军费赶快采取行动 莫尔斯表示反对通过增拨军费

出版日期:1966.02.27
         期次:2825
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿二十二日电】共和党领袖德克森今天要求参院立即就四十八亿美元的越南军事拨款案采取行动。由于对政府的政策发生了激烈的辩论，参院一直拖到现在还没有对这个法案采取行动。
德克森对记者们说，批评政府的人在讨论这个法案上面“唠叨掉的时候已经够多了”。他说：“这个法案应该通过，而且要快。”
【法新社华盛顿二十五日电】莫尔斯今天在参议院发表的一篇长篇演说中解释，他为什么投票反对政府要求款项来进行越南战争。
如果通过这笔款项“就是为美国防务开支提供一张空白支票来把战争扩大到老挞和泰国。”
他说，当我们为南朝鲜和菲律宾的武装部队提供款项和装备以后，我们将看到战争也将扩大到这些国家来。

显示原版>>

Previous:美国内辩论将再度猛烈爆发

Next:合众国际社说：戴高乐的谈话是“给美国伤口上撒盐”


法《民族报》说法不再是“欧洲病夫”

出版日期:1966.02.27
         期次:2825
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法《民族报》二十四日发表文章说：
戴高乐使他在过去的公开讲话或同美国领导人会谈时不断说过的东西，即北约组织不再符合新的情况，成为正式的东西。各种一体化司令部在一九四九年被证明是正确的，在一九六六年，由于所有的政治、经济和军事上的原因（对我们来说，列举这些似乎是多余的），法国不再是“欧洲病夫”。
戴高乐将军提到美国在法国的基地问题。
应当了解，法国有权过问这些基地，因为，如同刚果情况那样，一些旨在用来进行法国不赞同的军事行动的军火正是从这些基地运出去的，而人们知道，这种军事行动同大西洋联盟成员国的安全丝毫不相干。

显示原版>>

Previous:合众国际社说：戴高乐的谈话是“给美国伤口上撒盐”

Next:美不愿发表约翰逊和戴高乐来往信件


法新社报道：叙利亚「临时新宪法」

出版日期:1966.02.27
         期次:2825
         版次:2
         栏目:\[第二版]
文章正文:
【法新社大马士革二十四日电】（叙利亚）新宪法包括十一条：
（一）在颁布最后的宪法之前，国家元首和内阁拥有立法权和执行权。
（二）内阁必须将法令提交国家元首。国家元首可以将其接受或驳回给政府，政府可以以三分之二的多数通过这些法令。在这种情况下，共和国总统必须颁布这些法令。
（三）不违背立法权的法令在内阁以绝对多数通过后，由共和国总统颁布。
（四）内阁会议以绝对多数通过的法令必须得到国家元首、总理和负责的部长的批准。
（五）一般法令在共和国总统、总理和负责的部长签字后颁布。
（六）总理和政府的成员行使绝对的权力。
（七）国家元首是唯一拥有任命叙利亚驻各国外交代表、接受外国代表的国书、签署内阁通过的协定和条约和解除所有部长职务权力的人。
（八）国家元首由阿拉伯复兴社会党地区指挥部任命，地区指挥部是唯一有权接受总统辞职或废黜总统的机构。
（九）总理和部长都由阿拉伯复兴社会党地区指挥部任命。这些任命必须提交国家元首。地区指挥部是唯一有权接受他们的辞职和罢免他们的机构。
（十）阿拉伯复兴社会党地区指挥部是唯一有权修改这一宪法的机构。
（十一）临时新宪法从一九六六年二月二十五日星期五颁布时起生效。

显示原版>>

Previous:美联社介绍阿塔西和扎因

Next:乌干达陆军司令表示支持奥博特


贡勒吃败仗后抱怨美给他的武器低劣

出版日期:1966.02.27
         期次:2825
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社万象二十四日电】贡勒今天指责美国给老挝劣等武器来与共产党人作战。他在单独接见合众国际社记者时说，这就是他的部队在查尔平原被巴特寮部队击退的原因之一。
他说，同共产党给巴特寮的枪炮相比，给中立派军队的枪炮「大部分是不合标准的。」他称美国的军事援助「只足以」让中立派部队活下去。
贡勒还对合众国际社记者说，美国应当「迅速而果断地」采取行动「打赢在越南的战争」。他说，不这样做对美国是没有好处的，不取得全面胜利只会使美国在自由世界的地位恶化。
他要求轰炸河内和海防港以制止共军和其它供应品对南越的渗入。

显示原版>>

Previous:奈温将于下月初访印

Next:威尔逊对同柯西金建立良好关系感到高兴


合众国际社说：戴高乐的谈话是“给美国伤口上撒盐”

出版日期:1966.02.27
         期次:2825
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿二十二日电】（记者：汉斯莱）法国总统戴高乐公开宣布决心在一九六九年退出北大西洋公约组织和再次批评美国在越南的行动的做法是给华盛顿外露的伤口上撒盐。
但是政府官员奉命不对这位将军在记者招待会的讲话作出反应，而只许象通常那样空空洞洞地说，美国总是乐于听取它的盟国的意见的。
看来约翰逊总统决心要避免隔着大西洋同戴高乐就美国在欧亚的政策是否明智展开论战，不管挑衅是多么厉害。
这位法国领导人说，要解决越南战争就必须撤走一切外国军队和使这个地区中立化，这同美国的长期目的并无多大差异。不过，差异在于何时撤走以及在撤走以前南越必须取得何种安全。双方的估计相差十万八千里。
戴高乐认为，美国在越南陷于一次“历史灾祸”中，正在对一种不可抗拒的历史潮流打一场徒劳无益的后卫战。
国务卿腊斯克所阐明的美国的看法是，美国正在进行一场反对共产主义扩张的重要战争，如果要保持世界其他地方的反共障碍的话，这一场战争必须打赢。

显示原版>>

Previous:德克森要美参院就增拨军费赶快采取行动 莫尔斯表示反对通过增拨军费

Next:法《民族报》说法不再是“欧洲病夫”


井里汶又出现反华游行

出版日期:1966.02.27
         期次:2825
         版次:1
         栏目:\[头版]
文章正文:
【新华社雅加达二十四日电】《社会使者报》今天报道了在西爪哇井里汶的反华示威，内容如下：
参加印度尼西亚大学生统一行动组织井里汶分会的进步的革命的大学生及（其它）青年和学生群众组织最近举行示威。上述示威行动是在井里汶军分区司令职务移交仪式以后举行的。仪式结束以后，开始了环城游行，他们除了举着印度尼西亚大学生统一行动组织的标语牌以外，还有如下内容的标语牌：中国是分裂新兴力量的魁首，中国是帝国主义和新老殖民主义，中国对印尼共和国的友谊背信弃义。

显示原版>>

Previous:雅加达宵禁延长三小时

Next:莫科京塔在苏门答腊要他手下的军官「戒备」


美不愿发表约翰逊和戴高乐来往信件

出版日期:1966.02.27
         期次:2825
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿二十一日电】总统新闻秘书莫耶斯说，国家首脑之间应该能够就私人和外交事务互相通信，而不一定要把这种信件公开发表。
戴高乐早些时候在巴黎举行的记者招待会上谈到他和约翰逊总统在越南形势问题上交换了信件。莫耶斯是在今天有人问及此事时表明这个态度的。新闻消息引用法国首脑的话说：如果约翰逊总统愿意把他的回信发表，他也将同意发表他的信件。

显示原版>>

Previous:法《民族报》说法不再是“欧洲病夫”

Next:一种图书目录卡片复印机


美国内辩论将再度猛烈爆发

出版日期:1966.02.27
         期次:2825
         版次:4
         栏目:\[第四版]
眉题:海托华说中越今后将怎么做是美一些议员担心的问题
文章正文:
【美联社华盛顿二十四日电】（记者：海托华）约翰逊总统最近就他的越南战争政策向全国作的报告强烈表明，他认为国会中批评他的人就他们的分歧意见进行的辩论是难分难解的，因此并没有损害他采取他认为是必要的行动的自由。
约翰逊在演说中提出的政策就是他几个月来一直在阐明的政策。
它并没有因国会批评的影响而有什么基本的改变。
严格限制空袭北越的战略使民主党参议员赛明顿非常冒火，他在几天前要求美国袭击象发电站、油库、港口和码头等“较有意义的目标”。
约翰逊在星期三晚上的演说的含义是，如果必须采取其他严峻的步骤，如果战争会扩大，这将是出于共产党人的主动。
但是在今后北越和共产党中国会怎么干，是国会中一些批评者担心的一个问题，这些批评者希望在最近将来美国达成某种妥协的和平。
目前还有其他许多没有解决的问题，所以暂时平息的辩论肯定会再度猛烈爆发。

显示原版>>

Previous:《朝日新闻》驻华盛顿记者报道：打破前例的美参院外委会大辩论

Next:德克森要美参院就增拨军费赶快采取行动 莫尔斯表示反对通过增拨军费


美刊谈美国图书馆管理存在的问题

出版日期:1966.02.27
         期次:2825
         版次:4
         栏目:\[第四版]\[文化消息]
文章正文:
【本刊讯】美国《时代》周刊去年九月三日一期登载一篇文章，题为《图书馆，怎样使知识不浪费掉》。摘要如下：
在大多数人心目中，图书馆是一个肃静无声书架林立的地方。在美国，这种舒适的安息所仍然还有千百个，但是它们正在变成时代的错误。它们的问题是，技术时代对图书馆的要求远远超过只是有一个安静的地方读书和随便分类的书籍。
偶尔使用图书馆的人不大能觉察到这点，但是专业的图书馆人员以及自觉地去的读者是非常清楚的。他们把这种情况叫做“资料爆炸”，这个现象造成了一个奇怪的矛盾局面：这个国家的大多数公共图书馆既没有钱来购买也没有地方来存放人数越来越多和不知足的公众希望阅读的书籍和期刊，而各种技术学科——主要是科学——则象瀑布似地倾泻出大量的资料，甚至最有钱的团体、高等院校或市镇图书馆也不知道怎么办好，更不谈怎样向研究人员提供这些资料了。
美国图书馆协会——它规定不到二千五百人的市镇的图书馆最低藏书标准为一万本——计算，美国的七千二百六十个公共图书馆中，有百分之六十九是不合标准的。在农村的八千所小学里，有百分之六十没有集中的图书馆。
有谁知道哪些东西是被漏掉了呢？在一七五○年，世界上大约只有十种科学刊物，今天，单是同生物医学科学有关的就有七千种。在一九六五年，单是在化学领域里，那些有学问的探索者每两周就写出——而且发表——六千七百篇文章。美国印刷局目前正在草拟兴建一座工作面积占地四十英亩的新大楼，这看来不足为奇，如果耶鲁大学继续使用它的过时的卡片编目办法的话，到公元二○四○年时，单是卡片就要八英亩的面积，这也是不足为奇的。
特别是对专业化的图书馆说来，解决被纸张压得透不过气来的唯一办法是自动化，有最原始的办法，也有最惊人的复杂设想。在底特律公共图书馆里，取书由于服务员穿着轱辘溜冰鞋在二百五十英尺长的书架间飞驰而加快。另一方面，科学家们梦想可以坐在办公室里用电话向一个地区性电子计算机询问；于是，答案——也许是来自一个外国同事的论文——就会从一个围绕地球运转的通讯卫星迸出，先送入一架同时翻译机，然后在这位学者的电视屏上出现。
撇开翻译问题不谈，科学领域方面的书志控制技术已经是现实的情况。这方面走在头里的是伯西斯达国立卫生图书馆，它试图要获得每一种同医学有关的刊物。图书馆人员把从二千四百种刊物的文章中选出来的参考部分馈送入两架电子计算机。然后，采取利用键字的办法，这两架电子计算机可以每年按字母次序安排十五万篇引证文。这张名单由一架电子计算机驱动的摄影排字机印出来，结果就是一本书（《医学索引》），这本书被分发到全世界的七千个图书馆去。
例如，伦敦的研究人员可以翻阅这本《索引》找到他所要的引证文，然后请求他当地的图书馆管理人员，或者在必要时从伯西斯达谋求到一本。
说明取得那种进展的真正解答是最近返老还童的国会图书馆的自动化，国会图书馆试图要把美国的每一种刊物都编入目录，它现在在档案里拥有四千万张３×５的卡片。把那分目录转换为供电子计算机用的带子大约要四千万美元，但是到那个时候美国任何地方的图书馆管理人员都可以经常有一份关于美国所有刊物的最新索引。国会图书馆可以利用“资料—电话”系统通过普通电话线把资料迅速地传给任何需要它的图书馆去。这项已经在高速通讯方面使用的系统，利用打眼带以每分钟六千字的速度把讯号传送到遥远的印刷机上去，所有这一切只是打一次长途电话的价格。

显示原版>>

Previous:台湾《人间世》杂志载文：再次猛烈抨击侵台美军“地位协定”

Next:《朝日新闻》驻华盛顿记者报道：打破前例的美参院外委会大辩论


美联社介绍阿塔西和扎因

出版日期:1966.02.27
         期次:2825
         版次:2
         栏目:\[第二版]
文章正文:
【美联社大马士革二十五日电】新总统阿塔西现年四十三岁，是出生于霍姆斯城的一位医生。
阿塔西在哈菲兹任总理时期两次任复兴社会党内阁的副总理。他还经常任代理总理职务。
人们并不认为他是一位强有力的人物，但是，他是一个党龄长的复兴社会党党员，以遵守党的原则而著称。
阿塔西是以哈菲兹为首的总统会议的副主席，阿拉伯复兴社会党叙利亚指挥部的成员，他在十二月因为总统会议解散而被迫辞职。
扎因现年三十八岁，在哈菲兹政府任过短时间的土改部长，去年九月他被召回任总理时，他在伦敦研究骨科的外科医术。
而且，他在十二月脱离了该党特权阶级。
扎因是一个热情和直爽的人，他的短命的政府要求对叙利亚经济实行严格的社会化，强烈反对纳赛尔。
比塔尔在一月取代了他的职务。

显示原版>>

Previous:阿塔西被任命为叙利亚总统 扎因为总理

Next:法新社报道：叙利亚「临时新宪法」


美联社说示威受到苏哈托的鼓励

出版日期:1966.02.27
         期次:2825
         版次:1
         栏目:\[头版]
文章正文:
【美联社新加坡二十五日电】这里的非常可靠人士说，忠于纳苏蒂安的武装部队可能已决定反对苏加诺。
从印尼接到高级情报的这些人士说，星期四在苏加诺独立宫外举行的反对把纳苏蒂安免职的示威看来受到陆军的鼓励。
这些人士说，有一些迹象表明，苏哈托在鼓励学生示威。
一位人士说，“他采取了悠然的态度，但是看来他正在采取一些反对苏加诺的行动。
“他可能设法使人们举行足够的示威，以便他有理由对首都——或许还对苏加诺及其支持者——实行军事管制。”

显示原版>>

Previous:苏加诺解散右派大学生组织

Next:雅加达宵禁延长三小时


莫科京塔在苏门答腊要他手下的军官「戒备」

出版日期:1966.02.27
         期次:2825
         版次:1
         栏目:\[头版]
文章正文:
【法新社吉隆坡二十五日电】苏门答腊陆军领导人今天向他的军官们发出呼吁：由于印尼最近的事态发展，要他们「处于戒备状态」。
纳苏蒂安的坚定支持者、北苏门答腊司令莫科京塔呼吁学生们「准备为了国家的利益而继续作出牺牲」。
马来西亚电台的收听机构说，这位将军是在今天下午说这番话的。
【合众国际社二十五日内部通报】自称为自由印度尼西亚之声电台说，援军开进雅加达保卫纳苏蒂安。这则消息说，播音员在麦克风叫喊：让我们同苏加诺作战，绞死苏班德里约。这家电台说，局势极其紧张。

显示原版>>

Previous:井里汶又出现反华游行

Next:安哥拉人民解放运动代表说：今年要广泛动员群众扩大武装斗争


奈温将于下月初访印

出版日期:1966.02.27
         期次:2825
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社新德里二十五日电】印度外交部发言人宣布，奈温将军将于三月四日到这里来进行非正式访问，预料他将在印度呆四至六天，并将同拉达克里希南总统和总理甘地夫人会晤。

显示原版>>

Previous:西哈努克拒绝美联社副社长入境

Next:贡勒吃败仗后抱怨美给他的武器低劣


日本《中央公论》中国特辑文章：中国工业发展迅速展现出一幅明朗的前景

出版日期:1966.02.27
         期次:2825
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《中央公论》杂志一月特大号刊载朝日新闻社安全保障问题委员会的岸田纯之助写的《推测（中国）工业的实力》一文，摘要如下：
大体上说，中国各种工业，目前发展到了比日本大约落后十年到十五年的阶段。去中国访问的技术人员们一致感到，中国在克服了农业危机以后这二、三年的发展速度似乎特别迅速。今后将要迅速发展。在这个意义上，可以认为，邻国日本需要十分注意中国工业发展状况。
中国现在正在为迅速赶上各先进国家而努力，其体系的基础就是培养人材。它采取了也可以说是科技人员的人海战术的方式，正在各个方面加紧培养后备力量很大的科技人员。
中国甚至已经确立了石油能够几乎完全自给的体系。这个情况展现了中国今后工业发展的明朗前景。中国正在大力勘测资源。地下资源今后也将陆续地被开发出来。
但是，从生产率这一点来看，中国同日本等国是不能相比的。据日本技术人员判断，工作母机的生产率是日本的大约四分之一到十分之一，钢铁也是十分之一左右。不过，自动化的采用以及通过提高生产率降低成本，今后将走上轨道。
由上所述，可见中国的技术水平和各先进国家相比较，是相当落后的。也许有人会问：尽管落后，然而中国不是已经继美、苏、英、法四国之后成为第五个核国家了吗？而且，不是预料它即将拥有氢弹并造出其运载工具远程导弹吗？这是为什么？其实，这也不是不可思议的。
最大的理由是，中国的庞大人口使得中国容易把相当大的预算、资源和人材用于发展重点技术方面。虽说是中国在发展核武器及其运载手段，但也等于它就是一个工业水平高的国家。
访问过中国的日本技术人员，一致感到，中国的技术人员正在顽强地学习他们可以得到的一切技术。
中国的国内市场比日本大好几倍。必须看到，将来中国工业的国际竞争能力是相当大的。是一个可怕的竞争国家。而且，它的市场很可能和日本的是一个。这种情况成为问题的日子似乎会意外迅速地到来。这篇文章开头说，中国目前比日本落后十到十五年，但是这个差距将迅速缩短。

显示原版>>

Previous:日法律工作者向印尼军事法官抗议

Next:苏加诺解散右派大学生组织


日法律工作者向印尼军事法官抗议

出版日期:1966.02.27
         期次:2825
         版次:1
         栏目:\[头版]
文章正文:
【新华社东京二十五日电】日本法律工作者组织“自由法曹团”今天向中国记者发表了致印尼军事法官的抗议信。信文说：
我们抗议您们对印尼共产党政治局委员、印尼总工会主席约诺判决死刑。我们知道，自去年以来，在贵国有许多人在恐怖主义下被杀害。我们认为，你们这次的判决，是企图将过去所进行的大量残杀行为合理化。这样的判决是不正当的。我们要求您们取消判决。

显示原版>>

Previous:中国完全忠实于国际主义

Next:日本《中央公论》中国特辑文章：中国工业发展迅速展现出一幅明朗的前景


声称「联合行动现在更加重要」

出版日期:1966.02.27
         期次:2825
         版次:3
         栏目:\[第三版]
眉题:马祖罗夫在庆祝苏蒙条约集会上讲话
文章正文:
【合众国际社莫斯科二十五日电】一位苏联领导人今天警告说，约翰逊政府必须考虑越南战争逐步升级的“真正后果”。
马祖罗夫副总理还攻击中国在援助北越方面拒绝同莫斯科合作。
马祖罗夫说，美国的行动“已使华盛顿的领导人陷入政治上的绝境。他们和他们的同谋者迟早必须严肃考虑他们继续进行侵略的真正后果的问题。”
马祖罗夫是在庆祝苏联—蒙古和平和防御条约签订二十周年的仪式上说这番话的。
今天早些时候，这项条约的最新条文——这是由苏联党的首脑勃列日涅夫一月份在蒙古签订的——已开始生效。
观察家们说，看来这项条约是直接针对中国的。而马祖罗夫利用今天的庆祝会谴责了中国人。
他说，“（在越南问题上的）联合行动现在比以往更加重要。意见分歧不能为拒绝在反对帝国主义侵略行动的斗争中采取联合行动进行辩解。”
他没有指名提中国。但是这里过去的讲话已经指出北京拒绝在共产党的政策方面和援助河内方面进行合作。
【美联社莫斯科二十五日电】（记者：布雷德舍）在两三个苏军师已进入蒙古的这一未经证实的消息传到莫斯科的时候，蒙苏星期五批准了它们的新的同盟条约。新的苏蒙条约是一月十五日在乌兰巴托签订的。苏联外长葛罗米柯和蒙古外长杜格苏伦星期五在这里交换了批准书。
这项条约代替了一九四六年签订的一项条约。新条约说，它考虑到“亚洲和全世界发生的变化。”
此间非共产主义的观察家们认为，这指的是中苏敌对。

显示原版>>

Previous:波德戈尔内将访突尼斯

Next:匈报说匈最近发生多次反政府活动


苏加诺解散右派大学生组织

出版日期:1966.02.27
         期次:2825
         版次:1
         栏目:\[头版]
副题:并下令禁止大学生的一切示威活动
文章正文:
【雅加达印度尼西亚共和国广播电台二十五日广播】总统、印度尼西亚共和国武装部队最高统帅、粉碎马来西亚司令部总指挥的决定书。
考虑到：
一、现阶段的革命需要最大限度的国家潜力；
二、对革命和革命伟大领袖的破坏，妨碍聚集国家潜力的努力和削弱革命的持久力；
三、属于印度尼西亚大学生统一行动组织的大学生们的行动给粉碎马来西亚的斗争带来损失和妨碍印度尼西亚革命的进程。
决定：
第一、从一九六六年二月二十六日开始，解散印度尼西亚大学生统一行动组织；
第二、禁止大学生的一切示威活动，包括五人以上的集会；
第三、对违反第二项禁令者，将采取坚决的行动；
第四、这种坚决的行动也针对帮助和提供机会使违反禁令有可能发生的任何人；
第五、命令所有执行地方“两项人民命令”掌权者执行这一决定；
第六、这项决定书从规定之日起生效。
【法新社新加坡二十五日电】今天从雅加达到达这里的旅客说，苏加诺在同他的主要对手进行的一次重要的但是静悄悄的摊牌中看来已经赢得了头一回合。
据他们说，纳苏蒂安已经躲藏在万隆，万隆是一向忠于他的“西利万吉”师的总部。他们说，他可能正在等待时机。
他们说，总统拒绝颁布总统法令解散印尼共产党完全是因为他担心人民中国和亚洲与其它地方的许多共产党国家可能拒绝参加定于今年八月举行的“新兴力量国家”会议。

显示原版>>

Previous:日本《中央公论》中国特辑文章：中国工业发展迅速展现出一幅明朗的前景

Next:美联社说示威受到苏哈托的鼓励


苏派人去印火箭基地进行火箭试验

出版日期:1966.02.27
         期次:2825
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里二十二日电】据今天这里官方宣布，苏联科学家在印度南部图姆巴赤道火箭发射基地进行气象试验。
印度总理甘地夫人在回答问题时对议会说，苏联是根据印度原子能部门和苏联研究大气水份的气象机构之间去年签订的合作协定而参加的。
根据这个协定，苏联同意帮助建立一个气象火箭和高空探测火箭的发射场，并用这些火箭进行共同试验。苏联的装备，都已经供应了。
正在向包括美国在内的所有其它“合作国”提供在图姆巴进行的试验的初步结果，最后结果将向全世界的科学家提供。

显示原版>>

Previous:威尔逊对同柯西金建立良好关系感到高兴

Next:波德戈尔内将访突尼斯


台湾《人间世》杂志载文：再次猛烈抨击侵台美军“地位协定”

出版日期:1966.02.27
         期次:2825
         版次:3
         栏目:\[第三版]
文章正文:
谴责美一手持“美援”，一手持不平等条约，另一手持刀枪横行霸道。说有民族自尊心的人应把这个“协定”视为奇耻大辱
【本刊讯】台湾《人间世》一九六六年二月号刊载韩士奇写的一篇题为《含辱咽泪再话“新约”》的文章，摘要如下：
“在华美军地位协定”，已经立法院三读通过了。我们真不知道它如何“通过”了中国人的民族自尊心？我们背负了这项“新不平等条约”之后，又将如何对历史做交代？美国用比“治外法权”更严苛的条件来对待我们，他们心目中究竟把我们看做了什么？是“盟国吗”？没有把强权用做结盟的后盾的。美国打着“民主”的幌子，把“美援”当做了赐惠赐恩，把“盟国”所担当的义务，视为“雇佣”。如果真能以“美援”对“雇佣”两相抵消，仍可视权利义务的“平等”，现在的问题是，美国人用的是资本家对“雇佣”的心理，认为他们就是“主子”，雇佣是“奴隶”；他们是“上帝的选民”，受援者都是“低劣的民族”。象“在华美军地位协定”这类不平等条约，便是在这样心理之下产生的。不管你应不应该接受，愿不愿意接受，强权便是公理，扔给你，他们挺着腰板儿走了！
如果我们还有民族自尊心，便应该视为奇耻大辱。中华民国还有没有国际地位？中华民国在美国人心目中到底是个什么？我们承认了强权所加的新不平等条约，固然没法对历史做交代，美国这样的横行霸道，又将如何对历史做交代？
中国人还会分辨什么是狗屎，什么是面包；也懂得什么是朋友，什么是敌人。美国人如果看见几个西崽对他们献媚，认为那便是中国人的心理，就完全错误了。中华民国还是个“国”，中国人还是个“人”，国有国格，人有人格，民族有民族的自尊心，美国这样的做法，是睥睨一切，惟我独尊，美国不仅接受了“白种人的负担”的责任，也接受了“上帝的选民”的衣钵；这又是一种新的“传教”方式，一手持“美援”一手持“不平等条约”，另一只手也可能持的便是刀枪，到处搞政变便是一个例子。
美国人在强权的高傲心理下，甩给我们一种奇耻大辱——这真是刻骨铭心的耻辱。立法院没有接受乔一凡委员的呼吁，而轻率地通过了这一新的不平等条约，将如何对得起我们的子子孙孙？
由于这“新不平等条约”，想一想第二次大战后，美国在世界上的所做所为，再看一看美国在第二次大战期间的历史文献，使我们知道了法国戴高乐在大战期间为什么受英美歧视，戴高乐现在又为什么与美国处处做对之关键所在了。
“新不平等条约”已经加在我们的身上了，竟是无声无息地加在我们的身上了。我们连看一看条约内容的机会也没有。但是能欺骗了历史吗？历史是最无情的，而历史责任也是必有人负的。

显示原版>>

Previous:匈党中央全会讨论共运等问题

Next:美刊谈美国图书馆管理存在的问题


威尔逊对同柯西金建立良好关系感到高兴

出版日期:1966.02.27
         期次:2825
         版次:3
         栏目:\[第三版]
副题:他认为这次访苏确立了英作为美苏“联系人”的地位
文章正文:
【本刊讯】英《金融时报》二十五日刊登一篇报道，摘要如下：
首相昨晚从莫斯科回来了，他同俄国领导人比原先的预料更为成功地打破了在一些棘手的国际问题上的冰块。
在贸易问题上，他取得了某些进展，但是不如他和他的顾问原来所希望的大。
威尔逊这次访问的一个可靠的成就就是确定他同柯西金的新接触将继续下去。
与此同时，已安排让裁军大臣查尔方特勋爵一两个星期之内再去莫斯科同葛罗米柯举行进一步会谈，讨论把核禁试条约扩大到包括地下试验的问题，以及设法实现大国间核非扩散协议的问题。
据悉，威尔逊认为，他这次访问的主要成就是确立了英国政府作为莫斯科和华盛顿之间的“联系人”的地位——使俄国和西方间可以就广泛的国际问题开始“对话”的手段。他认为，俄国人终于在美国阵营中找到了他们可以坦率交谈的人，这个人可以设法消除他们对美国的错误想法，也可以向约翰逊总统说明俄国人在某些问题上的“真正观点”。
【本刊讯】英《每日快报》二十五日刊登威尔弗里德·森德尔的一篇报道说：
威尔逊对他同柯西金建立的良好关系感到极为高兴。下个月将在官方一级就贸易问题进行进一步会谈。还将就新的海空航运协定开始举行谈判。
【本刊讯】英《每日快报》二十五日刊载森德尔的一篇报道，摘要如下：
威尔逊这是他第十四次访问苏联。他还炫耀他通晓俄语，无疑他的俄语讲得比约翰逊或戴高乐好些。他充分利用了他同米高扬的真挚的长期友谊。
只有威尔逊是世界两边都可以随便交谈的人。
我们不要对此有什么怀疑。计划取得了出色的成功。但是，之所以成功是因为俄国人需要它成功。
柯西金是一个精明的、非常世故的政治家，他觉得需要把他个人的触角伸进西方世界。他觉得威尔逊正是能满足他的目的的人物。就这一点而论，这两位总理在克里姆林宫的会谈中有共同的目标。
【美联社莫斯科二十四日电】威尔逊星期四说，他同柯西金就越南问题进行了“非常充分的、非常坦率的，几乎是激烈的”会谈。
威尔逊说会谈是“圆满的和有益的”。
他说，“柯西金和我都这样说：这次恢复接触是十分有益的。我们认为这些接触是进一步接触的开端，而不是一个一劳永逸的行动。”
威尔逊说，“我们作了各种安排，以便继续进行各级的接触。”

显示原版>>

Previous:贡勒吃败仗后抱怨美给他的武器低劣

Next:苏派人去印火箭基地进行火箭试验


乌干达陆军司令表示支持奥博特

出版日期:1966.02.27
         期次:2825
         版次:2
         栏目:\[第二版]
文章正文:
【美联社坎帕拉二十五日电】陆军司令萨巴马·奥波洛托准将星期五声明他忠于奥博特总理，他说，他不会采取任何行动来反对停止乌干达宪法。
他说，“我准备效忠奥博特和支持他。不存在在乌干达发生陆军政变的可能性。我们不想做其他国家已经做的事情。”
奥波洛托说，一些士兵已被从在金贾的陆军基地调到奥博特的行政首府恩德培，以便充当保卫总理的卫队。
他在坎帕拉接见记者时说，“我的军队处在戒备状态并且准备在一旦发生骚乱时开往任何地方去。”
这位准将透露，奥博特打算建立一个新的军事机构，由奥波洛托担任新建立的国防参谋长的职务。
陆军副司令伊迪·阿明上校将在这个新的机构中任陆军参谋长。
奥波洛托说，“情况可能是我将被提升，但是没有权力。”
他说，他将同政府讨论他作为国防首脑的职务是什么，他还未决定他是否同意担任这个职务。
他说，如果他对他担任的新的职务不满意的话，他不会要他的军队采取任何行动。

显示原版>>

Previous:法新社报道：叙利亚「临时新宪法」

Next:西哈努克拒绝美联社副社长入境


西哈努克拒绝美联社副社长入境

出版日期:1966.02.27
         期次:2825
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伦敦二十二日电】西哈努克亲王星期二指责美国为持不同意见的柬埔寨力量提供装备，这些力量越过这个东南亚王国的边境进行袭击。
西哈努克在一封以个人名义发的二百八十字的电报中谈到这一点，以便说明他为什么拒绝发给美联社副社长兼国际部主任斯温顿签证。
西哈努克解释说，他“个人真诚地”感到遗憾，他不能发给做环球旅行的斯温顿签证；他说，他之拒绝这样做，“只是被美国报纸故意采取的恶意的和具有偏见的态度所驱使”。

显示原版>>

Previous:乌干达陆军司令表示支持奥博特

Next:奈温将于下月初访印


匈报说匈最近发生多次反政府活动

出版日期:1966.02.27
         期次:2825
         版次:3
         栏目:\[第三版]
副题:一些反革命分子很嚣张，公然叫嚷“接管政权时机已到”
文章正文:
【本刊讯】匈《人民自由报》二月十九日发表一篇文章，摘要如下：
大赦将近三年了，根据一九六三年大赦的条件，如果在这三年内被释放者不再重新犯罪，过去被判的刑期就作为满期，这一条件对政治犯和刑事犯都有效。现在我们之所以要提到政治犯，是因为最近几个月内警察局逮捕了几名在大赦中被释放的人，这些人再次反对国家制度。
在过去三年中，有些人受到西方外来力量的鼓励和支持，他们在释放后就寻找机会和可能同自己的朋友建立关系，有时还同国外取得联系，阴谋计划“推翻制度”，他们要在适当的时候站在反制度的国内外势力的前列。
不能低估这一破坏活动的危险性，因为存在一个相对狭小的反对我们制度的阶层。一个被判为无期徒刑的反革命分子说：“我们接替政权的时候已经到了，我们要无情地报复一下。”
大赦的政治犯中，有少部分在监狱中已经相互讲定，今后还是保持联系，而且还交换意见准备一次可能的“大行动”。有一个大赦的政治犯同四十名被释放的犯人一起企图建立关系进行有组织的活动。
最近多次发生反对制度的煽动活动。党和政府在这些问题上的立场是明确的和坚决的：对正直劳动适应社会生活的人是人道的和原谅的，但对出于敌对的感情反对我们制度的人是强硬的。
【本刊讯】匈《人民自由报》一月二十一日刊登一篇文章，摘要如下：
如果我们再进一步研究一下美国的煽动策略，那么我们可以总括如下的目的：煽动民族主义和沙文主义情绪，钻思想空隙，利用无知和反对情绪，引起怀疑，动摇信念。他们为此目的还利用了无线电，扩大文化接触和旅行事业。我想举几个事例证明敌人迄今为止尚未放弃侵入的传统道路和方式。
有一个名叫多热·捷尔吉的人从美国回来探亲。就在布达佩斯旅馆已经由于他粗暴的咒骂和诽谤而引起了冲突。之后又给他的家和他过去的一伙放映电影。可以理解，如果任何人为他的家庭放映有关在国外的生活影片也没有什么特殊。但是，多热却利用放电影的机会为他所纠集的同伙们讲诬蔑匈牙利的和蛊惑人心的话。
敌人在进行语言煽动的同时，还经常带入敌对书籍，大量传播敌对思想。
一个西德公民埃瓦尔德在他入境的小轿车内带了二百四十六本书。
遗憾的是，不仅是那些伪装为旅行者的外国人或回国探亲的逃亡者犯了类似的罪过，而且国内和匈牙利人也进行反动宣传。
一个布达佩斯中学教员瓦什·彼得，他曾是僧侣，他在他的住处纠聚一些教徒和学生并组成小组。经常假借组织音乐晚会、文学晚会的名义举行会见。瓦什经常作报告，而其他人则静听。瓦什在报告中煽动反对我们的制度，反对其他各族人民和社会主义国家的团结并且破坏国家和教会之间的良好关系。
诸如此类的例子还很多。首先我们应该注意这些事实，应该根据这种情况进行政治和思想工作。当然，最主要的是，进一步加强我国社会，发展我们的社会主义。但是，我们要注意并且警惕类似的破坏活动。

显示原版>>

Previous:声称「联合行动现在更加重要」

Next:匈党中央全会讨论共运等问题


匈党中央全会讨论共运等问题

出版日期:1966.02.27
         期次:2825
         版次:3
         栏目:\[第三版]
文章正文:
【法新社布达佩斯二十四日电】匈通社今天说，匈牙利社会主义工人党中央委员会已决定在十一月初在这里召开党的第九次代表大会。
匈党中央委员会会议今天在党第一书记卡达尔的主持下召开了会议。匈通社说，现已成立一些委员会来为代表大会作准备。
【南通社布达佩斯二十五日电】匈牙利社会主义工人党中央委员会全体会议除了决定召开党代表大会的事宜外，全会还讨论了世界的迫切问题。与会者在他们议程的这个项目中讨论了国际工人运动的最新的事态发展，首先讨论了社会主义国家党和中国共产党之间的关系状况，还讨论了同在第二十三次苏联共产党代表大会前夕的现阶段有关的问题。全会还了解到目前为止匈牙利的经济机构改革所取得的成果。

显示原版>>

Previous:匈报说匈最近发生多次反政府活动

Next:台湾《人间世》杂志载文：再次猛烈抨击侵台美军“地位协定”


雅加达宵禁延长三小时

出版日期:1966.02.27
         期次:2825
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社新加坡二十五日电】雅加达电台报道，在印尼学生骚乱之后，雅加达宵禁延长三小时。
【路透社雅加达二十五日电】今天，大约一万名大学生和小学生为在总统府附近举行示威时被打死的两名学生送葬。政府机关和商店仍然关着门。
手拿自动武器的印尼海军陆战队和流动警察在长达五英里的送葬行列戒备。
【路透社雅加达二十五日电】武装部队今天采取了周密的措施来保护苏加诺总统，防止反共的学生示威者。从今天清晨，陆军坦克、海军陆战队、两栖坦克和警察装甲车辆就不断开到预先安排好的阵地去，并包围了总统府。

显示原版>>

Previous:美联社说示威受到苏哈托的鼓励

Next:井里汶又出现反华游行


一种图书目录卡片复印机

出版日期:1966.02.27
         期次:2825
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《中央日报》一月二日介绍中国旅美科学家发明的一种图书目录卡片复印机，摘载如下：
我国旅美学人姜逸樵博士发明图书目录卡片复印机。姜氏复印机行世已经六年，并已遍销欧、美、非、澳各洲及东南亚各地，广为采用，但在台湾却是前所未闻，颇感陌生。
姜氏复印机，构造简单，体积小巧，携带方便，对图书目录卡的印制，省时而方便，故姜氏复印机的应世，确为图书馆技术改进带来新的里程。笔者因代表国立中央图书馆出席此次纽约世界博览会，乘便考察美国图书馆业务及发展，在好几次的场合里，美国朋友都向笔者推介姜氏复印机成就，因而引起笔者的兴趣，正好在一次国际农业图书馆员大会上，得与姜博士夫妇谋面，他们是应邀出席会议，为复印机的展览作专题演讲。

显示原版>>

Previous:美不愿发表约翰逊和戴高乐来往信件


印巴将于二十八日起举行部长级会谈

出版日期:1966.02.27
         期次:2825
         版次:2
         栏目:\[第二版]
文章正文:
【新华社拉瓦尔品第二十五日电】据巴联社报道，今天这里宣布，为执行塔什干宣言而举行的印巴部长级会议将从二月二十八日到三月二日在这里举行。
这家通讯社引述在拉瓦尔品第的观察家的话说，由于印度领导人就克什米尔发表的公开声明，部长级会议可能不会产生任何积极的和建设性的东西。他们说，除非印度公开承认存在克什米尔争端，承认需要解决它，否则，两国之间的关系在巩固基础上变得较好和较融洽的希望是很少的。

显示原版>>

Previous:布托驳斥印度总理关于克什米尔问题的谈话

Next:印巴完成从西部战线撤军和交换战俘


印巴完成从西部战线撤军和交换战俘

出版日期:1966.02.27
         期次:2825
         版次:2
         栏目:\[第二版]
文章正文:
【美联社查谟二十五日电】印度和巴基斯坦军队星期五根据塔什干宣言的规定按期完成了从西部战线撤退的工作。双方也完成了交换在印巴战争中俘虏的战俘的工作。

显示原版>>

Previous:印巴将于二十八日起举行部长级会谈

Next:阿塔西被任命为叙利亚总统 扎因为总理


中国完全忠实于国际主义

出版日期:1966.02.27
         期次:2825
         版次:1
         栏目:\[头版]
眉题:日本《中央公论》杂志座谈会纪要
副题:被压迫民族采取中国路线是妥当的
文章正文:
【本刊讯】下面是日本《中央公论》杂志一月特大号发表的一篇座谈记录的摘要，标题是《毛泽东思想和国家目标》。参加座谈的人是：东京大学远东国际政治史副教授卫藤沈吉、现代中国研究家中岛岭雄、早稻田大学中国教育思想史副教授新岛淳良、立教大学中国近代政治思想史副教授野村浩一、每日新闻社编辑顾问林三郎。
卫藤：关于中国的国家目标，我是这样归纳的，就其一百年、一百五十年的长远目标来说，就是“共产主义革命”、“强兵富国”和“打倒帝国主义”三个。打倒帝国主义，反过来说就是世界革命。中国的国家目标就是按照毛泽东思想制订出来的。
新岛：中国的长远目标，非常明确地说，就是在全世界建设共产主义社会。而其短期目标，概括起来说，我认为今后仍然将更加强调思想这个东西的领导地位。
卫藤：总之，只要北京政府存在一天，它的长远目标就是要把资本主义的价值统统消灭。
新岛：我认为，为了整个运动的利益，不论是民族利益还是别的什么利益，都要牺牲，这就是马克思列宁主义。现在中国人考虑问题的方法是完全忠实于这一点的，应当称它是国际主义。它正因为为了整个运动的利益，才不论是越南还是朝鲜，都认为必须给予援助。我认为它完全没有人们常说的那种扩张主义倾向。
林：没有那回事。从前清朝或者别的王朝实行扩张主义的成果，它都要继承下来，作为自己的权利；而别国过去实行扩张主义的成果，都加以否认。
野村：从农业国转化为工业国，是一件非常不容易的事情，很艰巨。虽然中国说要用十五年、三十年的时间，但是没有充裕的力量迅速描绘出光明的未来。因此，它将长期强调节约和发扬革命精神。
林：我认为中共把相当大的力量放在农业上，是非常明智的。东欧为了挤出工业化所需的资本，把剥削农民作为其手段。因此，除了罗马尼亚、保加利亚以外，哪一个都因为严重缺粮而苦恼。连苏联也不能生产够养活它的人的粮食。而且，大体上每年都要向西方购买小麦一千二百万吨。买这么多小麦所花的钱大体上相当于它对西方出口的金额。总之，好容易才出口点东西，可是都用来买粮食了。
新岛：苏联的所谓自由化，一句话，就是实行缓和阶级斗争政策，或者是放弃阶级斗争，而不是阶级斗争的熄灭。我认为，中国永远也不会出现苏联的自由化。
现在只有中国才在展开全民性的讨论，展望真正的社会主义。
中岛：就后进国家革命的前途来说，如象古巴、阿尔及利亚的例子所表明的那样，我不认为只有革命的中国形态才具有普遍性。
野村：但是，光说一面的话，产生毛泽东思想的环境同后进的被压迫殖民地各民族所处的环境是相同的。因此，仅就同中国一样摆脱这种悲惨的局面来说，那么，中国所采取的路线确实是有妥当的一面的。这不是脱离马克思列宁主义；在马克思列宁主义者说来，是丰富了马克思列宁主义。

显示原版>>

Next:日法律工作者向印尼军事法官抗议


《纽约时报》再次表示支持罗·肯尼迪

出版日期:1966.03.01
         期次:2826
         版次:4
         栏目:\[第四版]
副题:说“联合政权”有危险但扩大战争更危险
文章正文:
【合众国际社纽约二月二十七日电】《纽约时报》今天在社论中说，“参议员罗伯特·肯尼迪帮助澄清了美国在越南问题上的想法。”
它说，这是因为这位纽约州的参议员迫使公开讨论是否让共产党参加西贡联合政府的主张，这个主张是“如此的不受欢迎”，以致在肯尼迪采取行动以前，“这个主张在华盛顿一直是回避的。……
“约翰逊总统已经明确表示要遵守越南选举的结果，不管这种结果多么使人讨厌。……象参议员肯尼迪所说的和本报若干时候以来所敦促的那样共产党参加越南联合政权的可能性是实现谈判解决的希望的中心，甚至是举行谈判的希望的中心。
“当然，任何联合政权都是有危险的，但是扩大战争的办法则更其危险。”

显示原版>>

Previous:法报说英国防白皮书表明：今后英将致力于依附美国

Next:南共联盟三中全会讨论“经济改革”


奥博特宣布成立“司法调查委员会”

出版日期:1966.03.01
         期次:2826
         版次:2
         栏目:\[第二版]
文章正文:
【路透社坎帕拉二月二十六日电】乌干达总理奥博特今天成立了一个司法调查委员会调查最近关于贪污腐化的说法和一个所谓推翻政府的企图。
由奥博特任命的这个委员会的三个成员是：德莱斯坦（东非上诉法院成员）、米勒（肯尼亚最高法院成员）、萨伊迪（坦桑尼亚最高法院法官）。

显示原版>>

Previous:美联社报道：阿明说他正在指挥乌干达陆军

Next:美洲国家组织开会讨论「修改宪章」/墨西哥反对建立美策划的「泛美部队」


多米尼加人民运动机关报发表文章说：人民必将通过武装斗争取得革命胜利

出版日期:1966.03.01
         期次:2826
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】多米尼加人民运动机关报《自由报》一九六五年十二月二日刊登一篇纪念一九六三年十一月起义两周年的文章，题为《人民战争万岁》，摘要如下：
一九六三年十一月二十八日，六·一四运动的不屈不挠的战士在永垂不朽的马诺洛·塔瓦雷斯·胡斯托的率领下，进入了多米尼加山区，手持武器为自由和主权的祖国而斗争。
一九六三年起义的经验对多米尼加革命者有着极其巨大的价值。它证明了，要革命，就得建立工农联盟和统一战线。还证明了，小资产阶级不能领导反帝革命斗争，这个任务要由工人阶级及其政党来承担。
一九六三年起义是一九六五年四月二十四日起义的前奏，也将是未来光辉的人民行动的榜样。
一九六三年起义向我们表明，在多米尼加共和国，人民必将通过武装斗争取得胜利，帝国主义、我国反动派和修正主义必然失败。
【本刊讯】多米尼加人民运动首都区委员会发表《人民战争月》的声明说：
多米尼加人民运动（马克思列宁主义党）为了庆祝十一月起义两周年，兹宣布，从十一月二十九日至十二月二十九日为“人民战争月”。
十一月起义在我国人民争取彻底解放的斗争中开辟了一个新的时期，即高举人民战争的旗帜坚决斗争的时期。
十一月起义是一九五九年六月十四日起义的延续，它为四月二十四日的起义打开了大门。
这些步骤向我国人民，特别是工人阶级指明了道路，并指出了战胜帝国主义和摧毁其渗透基础的正确斗争方法：即武装斗争的方法。
一九五九年六月十四日、一九六三年十一月二十九日、一九六五年四月二十四日所使用的方法就是在反对帝国主义和反对大庄园主的斗争中使人民力量联合起来。证明就是在四月二十四日的运动中，曾团结了一切可能团结的力量进行反对美帝国主义和争取实行一九六三年宪法的斗争。在那次斗争中，我们看到工人、农民、护宪派军人、小资产阶级和自由资产阶级的势力都团结在一起，因为所有这些阶级和阶层的利益都跟帝国主义和寡头势力的利益有冲突。
十一月和四月二十四日起义是对一切为反对帝国主义、特别是美帝国主义及其渗透的基础——寡头势力而斗争的革命者的榜样。
工人阶级及其政党多米尼加人民运动在保卫国家主权和一九六三年宪法的广泛阵线中高举武装斗争的旗帜。
人民战争万岁！多米尼加示威者紧捏拳头愤怒地反对“泛美部队”（合众国际社传真）

显示原版>>

Previous:印尼新海军司令命令海军陆战队忠于苏加诺

Next:叙利亚电台说大马士革已恢复正常


法报说英国防白皮书表明：今后英将致力于依附美国

出版日期:1966.03.01
         期次:2826
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法《民族报》二月二十三日刊载一篇文章说：欧洲防务还是大西洋防务？一体化还是民族力量？如果法国通过国家元首的声音刚刚重申了它「打算自行其事」和对它同大西洋组织的联系作「必要的调整」，那么英国则刚刚完全走向另一个方向。昨天在伦敦发表的国防白皮书也许标志着某些人已经称之为是新的拿骚的东西：这就是在今后十年不管情况如何也要致力于英国对美国的依附。不仅「北极星」导弹和其它某些导弹是美国的，而且工党政府新近根本改变了英国的整个战略。
虽然应在经济困难、特别是在「苏伊士以东」的沉重义务中寻找这种态度的原因，但这也是由于要把一个「欧洲的」英国的希望束之高阁，虽不说是纯粹放弃。

显示原版>>

Previous:西班牙因美失落核弹而受辐射威胁

Next:《纽约时报》再次表示支持罗·肯尼迪


合众社报道：伊拉克政府最近大批逮捕库尔德人

出版日期:1966.03.01
         期次:2826
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社贝鲁特二月二十二日电】据今天到达这里的可靠消息说，从二月初以来，伊拉克政府开始在巴格达和其他大城市大肆逮捕库尔德族人。
消息说，在首都、基尔库克、摩苏尔已有一百多人被捕，其中有退伍军官、商人、承包人、旅馆和车库主。
这次逮捕是在上月前埃尔比勒省省长阿里上校在巴格达住所里遭暗杀之后进行的。据说，是库尔德族叛乱分子因为他在任职期间支持政府而杀死他的。
最近被逮捕的那些人中有法德·阿里夫准将，他在一九五八年革命后在前两届政府中任职。
这些被逮捕者受到两项指责：暗杀阿里和向叛乱者提供作战资金。
消息说，最近还逮捕了一些非库尔德族的阿拉伯人军官，有现役的，有退伍的。
他们被指控阴谋推翻阿里夫总统。来自巴格达的消息证明他们是阿拉伯复兴社会党党员。

显示原版>>

Previous:美报说：巴西绝大多数人痛恨军政权

Next:苏一电影工作者说：革命影片在苏已成历史参考书


蒋帮在台湾各级学校巧立名目搜刮钱财

出版日期:1966.03.01
         期次:2826
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》刊载一篇报道，摘要如下：
蒋集团时时以各种名目向学生家长募捐，所谓募捐，表面上是乐捐，实际是硬派。
台南县“教育科长”郑修儒说，当局目前在各级学校“筹募”的苛捐杂税，有十五种之多，其中包括什么“红羽毛”、“红十字”等等捐款，是前所未闻的。他诉苦说，各级学校的校长，成了“征募苛捐杂税的大队长”。台湾一家报纸则说，在“苛捐猛如虎”的情况下，“学生经常是虎口之羊”！
以最近台北“县政府”筹募所谓“教育基金”一千万元（新台币）的事为例，当局派定每个学生须捐五十元左右。平时，学校中的捐款已多如牛毛，这次每个学生再被指定要捐五十元，当然更引起家长们的指责。
台北《民族晚报》的记者访问了一些中小学校长和学生家长。校长和家长们曾就各个不同的角度，揭露了蒋帮“处处要钱”的丑态。
一个小学校长说，在他担任校长十五年以来，他所受到的“最大困难”，便是每天要应付有关当局派到学校的“募款员”与“推销员”。当局常常借口什么“节日”，什么“运动”，定出款额，向学校“硬性摊派”。不久以前，当局又借“国父百年诞辰纪念”为名，做了许多纪念章，向各校强行推销。据说这些“纪念章”成本只要几角钱，但是售价却高达三元。另外有些单位还通过官员的“推荐”，向各校推销“补充教材”、“辅导作业”、“升学参考书”，强迫学生购买“三民主义精解”等等。更怪的是，当局最近竟向各校“推荐”一种日本制的眼药水，每瓶售价一百元。“教育局”虽然表示，仅是“介绍”性质。但是，某校校长说：“我们当校长的，心里有数”，只好“尽量”向学生“转为介绍”了。而这种眼药水，据“台大”眼科医生说效果是“不大”的。
有一些人还以演话剧、“狼犬表演”等等的名目，通过学校，向学生销票。因为这些人是“上级主管机构”介绍的，校长“不敢不卖账”，因此“苦的又是学生的荷包”。
台北某公立中学校长说，台湾的公立学校，经费是不够的，所以学校当局只好“巧立名目”，向学生打主意。
《民族晚报》的记者，在访问了一些家长后写道，家长们说，他们除了要负担学校方面的种种“募捐”、“推销”，还要负担学校加在学生身上的各种“费用”。例如教员们由于待遇菲薄，要找机会替学生“补习”，以增加一点收入，因此家长就得付出一次又一次的“补习费”。
他们说，许多学校在安排课程时，就把无关紧要的课程排得很多，把一些重要课程的时间排得很少；学校当局就借口教不完重要课程，要学生在放学之后“补习”，学生为了升学，不得不“补”，而每科每月的“补习费”是三十元到五十元不等。有的学校在开学时预收若干“补习费”，开学后，到真正补习时，又再个别收取费用。有的学校还以举行运动会、添购教学仪器、兴建礼堂、办福利工作，甚至某教员要出洋，要去“服兵役”，也向学生伸手要钱。有的学校，还以三、四百元租一套旧影片，放映收费，向每个学生卖三元一张的票价；如果一间有二千学生的学校，一次就可以收入五千多元。学校规定，每星期放映一次电影，学生们届时不论是否愿看，都须交付三元；有些学校索兴在开学时，一次收取全学期的电影票价。
面对着层出不穷的募捐与收费，许多贫苦学生，在校不敢见老师，回家又不敢向父母要钱。台北《大华晚报》说，学生“踯躅途中，宛如丧家之犬”，这是因为“苛政猛于虎，把学生吓得不敢上学”。

显示原版>>

Previous:苏《真理报》声称：苏共二十大“克服了个人迷信的残迹”

Next:蒋介石叫嚷“两年内收复大陆”


蒋介石叫嚷“两年内收复大陆”

出版日期:1966.03.01
         期次:2826
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】台湾《中国邮报》二月二十二日刊登一则报道，摘要如下：
总统最近说，中国武装部队一定要在今后两年内收复中国大陆。
根据《中国邮报》昨天收到的华盛顿消息，蒋总统还说：“假如不在这段时间进行，越南战争将会蔓延，而共产党人将会制成核武器，到那田地，就只有美国才能干这件事情了。”
该文的作者弗兰克·约翰逊二月三日在台北访问过蒋总统。
约翰逊说，总统赞成美国恢复轰炸北越。“但他强调，共产党中国只要有能力使这场战争继续打下去，它就决不会容许这场战争结束的。”
“跟着他明确地说，不论在任何情况下他绝对不会要求美国派地面部队开入大陆。他坚持，就是他的军队遭到困难，他们是能够照应自己的。”
“至于派中国武装部队到越南作战，蒋总统认为此举是不明智的。除了收复自己失土之外，他们的心不会真真正正地放在任何战斗中。而且，中国军队在越南只会削弱对大陆上的共产党后方的威胁。”

显示原版>>

Previous:蒋帮在台湾各级学校巧立名目搜刮钱财

Next:苏兹贝格攻击李普曼等对亚洲无知


抗议美侵越战争的画塔在好莱坞落成

出版日期:1966.03.01
         期次:2826
         版次:4
         栏目:\[第四版]
文章正文:
【路透社好莱坞二月二十七日电】筹建六十英尺高的对越南战争的“抗议之塔”的艺术家们目前正在同试图把它拆掉的艺术破坏者和律师们展开斗争。
这座塔是用紫色和黄色的钢条筑成的，塔身装饰了二百多幅反战的画，它已于昨天在好莱坞的“夕汤广场”上正式落成。
艺术家们一直在保卫他们的塔以防那些艺术破坏者和支持美国在越南的义务的示威者的破坏。目前，他们为了保存他们的塔面临法律上的斗争。

显示原版>>

Previous:美高级官员估计侵越战争“将持续三至七年”

Next:西班牙因美失落核弹而受辐射威胁


列宁格勒基层党的书记每年更换三分之二

出版日期:1966.03.01
         期次:2826
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】苏联《真理报》去年十二月十三日在《党的生活》栏内刊登一篇文章，摘要如下：
由于新任务的提出，自然就提高了对基层党组织书记以及挑选和教育他们的要求。列宁格勒基层党组织书记的变动性很大——每年差不多要换掉三分之二。还了解到：在大企业中有百分之七十五的党组织书记担任领导工作的时间不到三年。
近来提拔了许多国民经济的专家来担任党组织书记。可以看到越来越多的工程师、设计师领导党委会。但是他们之中许多人由于没有政治领导经验，把经济工作的方法搬用到党的工作中去，转到行政管理的道路上去，这是常见的现象。市委会委员由此作出了结论——必须教会这些工作人员党的工作的艺术，从政治上处理问题的手段和方法。
自然，提高基层组织的作用和战斗力在很多方面取决于区委会对他们的领导。下层工作人员等待着区委会总结先进经验，妥善安排好学习，给予有的放矢的指导，提出同志式的意见和帮助。
我们听到对区党委会和市党委会的一些委员的尖锐的批评，因为这些委员很少到基层组织去，不依靠党的青年积极分子做工作，很少对职工谈话。

显示原版>>

Previous:苏一电影工作者说：革命影片在苏已成历史参考书

Next:苏外交部第一副部长去阿联活动


漫画

出版日期:1966.03.01
         期次:2826
         版次:4
         栏目:\[第四版]
文章正文:
漫画说明：登山者扛着的牌子上写着：“价格”。图画下面写着：我们在征服高峰。（原载南斯拉夫报纸）

显示原版>>

Previous:南共联盟三中全会讨论“经济改革”


美报就布托讲话宣称：没有理由继续给巴“赠予性的军援”

出版日期:1966.03.01
         期次:2826
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿邮报》二月二十四日刊登一篇题为《巴基斯坦和中国》的社论，摘要如下：
外交部长布托对于美国想要以巴基斯坦的对外政策转向反华来作为将来对巴基斯坦提供经济援助的条件的说法作出了激烈的反应。
布托的这番攻击是报纸消息引起来的，这些消息说，汉弗莱在上周在巴基斯坦停留时在中国问题上向阿尤布总统提出了最后通牒。
如果政府的确是想在长期基础上重新承担大规模援助义务之前硬要巴基斯坦来一套反华的修辞学，那么看来美国是在它的对南亚政策中走上一个非常滑的斜坡。
巴基斯坦的对华政策现在已经牢固地确定了。这是一个深得人心的中立的对外政策的重要的但是界限很明确的一部分，这种政策一直是阿尤布政权的力量的源泉，不象会被放弃。
就象美国不能在一个晚上迫使克什米尔问题得到调整一样，它不能现实地期望促使印度和巴基斯坦在对共产党中国方面早日取得“共同的谅解”。随着光阴的消逝，巴基斯坦很有希望靠拢印度（和美国）的看法。
按照最近几年情况看来，恢复对巴基斯坦的长期经济援助显然是有理由的。
然而军事援助是相当不同的一件事情。布托的声明使得继续执行赠予性的军事援助计划的最后一点道理都不存在了。美国应该按照切实可行的条件出售一些零件和弹药使巴基斯坦有可能使用它还保存的美国军事装备。从长远来说，随着这些东西过时不再能使用，就不再应该在老的赠予的基础上更换这些东西。
一九五四年军事援助条约应该当成是一种时代错误的东西悄悄地搁置起来。

显示原版>>

Previous:圣多明各群众举行反美示威

Next:美联社报道：阿明说他正在指挥乌干达陆军


美报说：巴西绝大多数人痛恨军政权

出版日期:1966.03.01
         期次:2826
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《基督教科学箴言报》一月七日刊登一篇文章，题为《巴西：站不稳的巨人》，摘要如下：
至少巴西人口的半数生活在一般标准之下。文盲达到百分之六十。失业比率很高，从百分之十五到百分之七十五。
今天，巴西政府掌握在该国军事领导人手里。他们是个不得人心的政府。
如果让巴西人投票的话，绝大多数巴西人可能会投票反对卡斯特卢·布朗库的政府。但是，尽管人们对军政权痛恨和不乐，但目前对政府的反抗很小。这部分是由于普遍害怕军方。
巴西问题的观察家认为，卡斯特卢·布朗库政府受到来自两方面的威胁：右的、特别是强硬路线的军方的威胁和左的、特别是在古拉特时期很活跃的人的威胁。眼前的威胁是右的，左的威胁还比较远。
已认定军方以空降师参谋长弗朗西斯库·布瓦汪图拉·卡瓦尔康蒂上校为代表的强硬路线者是惹事者。布瓦汪图拉·卡瓦尔康蒂上校认为，卡斯特卢·布朗库在对待政界人士方面太软弱。
巴西共产党在一九四七年被宣布为非法，它目前约有三万名党员，此外还有十五万到二十万同情者。

显示原版>>

Previous:美洲国家组织开会讨论「修改宪章」/墨西哥反对建立美策划的「泛美部队」

Next:合众社报道：伊拉克政府最近大批逮捕库尔德人


美高级官员估计侵越战争“将持续三至七年”

出版日期:1966.03.01
         期次:2826
         版次:4
         栏目:\[第四版]
副题:美报说他们目前更担心的是美国舆论对这场战争的不利反应
文章正文:
【美联社纽约二月二十六日电】《纽约时报》星期六说，美国和南越高级官员在他们的计划中估计，这场战争将持续三年至七年。
《纽约时报》在发自西贡的一则电讯中援引这些官员的话说，“除了我们终于明确了我们的问题以及执行一项计划以外，我们没有什么事情可以感到高兴的。”
这家报纸还说，“这些官员在他们的计划中估计，这场战争将持续三年至七年。
“目前，他们更加担心的是美国舆论对一场费用很大的和长期的战争可能产生的不利反应，而不是越南内部的具体的军事或政治问题。”

显示原版>>

Previous:约翰逊召开会议讨论美物价剧烈上升问题

Next:抗议美侵越战争的画塔在好莱坞落成


美国务院准予三名医生去古巴

出版日期:1966.03.01
         期次:2826
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿二月十八日电】国务院已经批准了三名美国医生访问古巴的要求。这是第一次实施最近实行的放宽医务、科学和公共卫生专家去五个共产党国家的访问的限制的政策。
这三名医生是美国家长联合会主席古德马赫、芝加哥大学科学教育专家尼德尔斯基和马萨诸塞州波士顿外科医生克劳尔。他们将参加在哈瓦那举行医务工作者大会。

显示原版>>

Previous:苏驻巴大使同阿尤布会谈

Next:苏《真理报》声称：苏共二十大“克服了个人迷信的残迹”


美联社报道：阿明说他正在指挥乌干达陆军

出版日期:1966.03.01
         期次:2826
         版次:2
         栏目:\[第二版]
文章正文:
【美联社坎帕拉二月二十六日电】三周前被议会停职的阿明上校星期六声称，他已经接管了乌干达陆军的指挥权。
作为奥博特总理的忠实支持者的阿明，显然已经替代了奥波洛托旅长，成了乌干达三千五百万人的军队的实力领袖。
阿明在一次简短的电话会谈中说：“我正在指挥着这支军队”。
阿明原来是副指挥官，他是在奥博特停止乌干达宪法、并且亲自承揽乌干达政府的一切权力之后很快被提升的。
阿明上校是一位穆斯林。反对党立法议员奥钦二月五日在议会谴责阿明上校在一宗有关从刚果弄来的黄金和象牙的非法交易中与奥博特和其他两位部长有联系。

显示原版>>

Previous:美报就布托讲话宣称：没有理由继续给巴“赠予性的军援”

Next:奥博特宣布成立“司法调查委员会”


美洲国家组织开会讨论「修改宪章」/墨西哥反对建立美策划的「泛美部队」

出版日期:1966.03.01
         期次:2826
         版次:2
         栏目:\[第二版]
文章正文:
【路透社巴拿马城二月二十六日电】巴拿马前总统里卡多·阿尔法罗已被选为目前在这里举行会议的美洲国家组织会议的主席。这个会议是昨天开幕的。
会议决定邀请联合国贸易和发展会议派一个观察员去参加会议。
【拉美社墨西哥城二月二十五日电】墨西哥将反对美国政府建立一支泛美军事部队的企图。
外交部长重申，他已向墨西哥代表团团长拉斐尔·德拉科利纳大使发出指示，要他在今天在巴拿马开幕的会议上拒绝任何旨在建立上述部队的建议。
这次会议是为了研究修改美洲国家组织的宪章而举行的。

显示原版>>

Previous:奥博特宣布成立“司法调查委员会”

Next:美报说：巴西绝大多数人痛恨军政权


南共联盟三中全会讨论“经济改革”

出版日期:1966.03.01
         期次:2826
         版次:4
         栏目:\[第四版]
副题:铁托承认“经济改革”的基础不牢固劳动人民不愿再勒紧裤带
文章正文:
【南通社贝尔格莱德二月二十五日电】南斯拉夫共产主义者联盟中央委员会第三次全体会议在铁托的主持下今天上午在这里开幕。会议讨论经济改革的执行情况。
铁托总统（在会上）号召南斯拉夫共产主义者在执行经济和社会改革时更加积极、加强团结和加强纪律性。
铁托说，经济改革的基础还不牢固。
铁托接着说，尽管去年消除了国际支付赤字，但是不应过分乐观。他提醒说，鉴于财政储备和物资储备不够，预料今年将遇到新的困难。
铁托说，稳定经济是符合劳动人民的利益的，他们不愿再勒紧裤带。他又说，劳动人民有理由认为应当始终存在不断改善他们生活水平的物质基础。
铁托说，必须更严格地实行共产主义联盟内的纪律。应当本着民主集中制的精神来理解共产主义联盟内的意见分歧。
铁托指出必须同所有的偏差作斗争。他说，世界形势不好，在世界上目前正在发生十分严重的过火行为。
铁托提到，外国报纸目前在谈南斯拉夫出现所谓民族冲突，他说，但是，南斯拉夫各族人民并不愿分裂。
【南通社贝尔格莱德二月二十五日电】副总统兰科维奇（他是南共联盟中央委员会三位书记之一）今天说，由于执行南共联盟八大决议和实行经济改革而在南社会—经济制度中引起的变化，严重地破坏了一些集团和个人的官僚主义地位，因此，就出现了对我们正在采取的措施的抗拒。
兰科维奇说，南斯拉夫民族关系中的某些问题十分迫切，必须更坚决地反对各种沙文主义和民族主义的倾向和见解。
兰科维奇说，今天的中央委员会会议不是直接讨论民族关系问题的，可能将单独讨论这个问题。他又说，但是，他愿意强调必须更坚决地反对在塞尔维亚开始表现出来的一些沙文主义现象和狭隘民族主义现象。
他指出，在塞尔维亚的某些共产主义者中出现了消极情绪、动摇和抗拒。
【南通社贝尔格莱德二月二十六日电】南共联盟中央委员会第三次全体会议在十三名中央委员参加讨论以后，于今天上午闭幕。
如会议开始时所决定的，这次会议结束时没有作出任何正式决议。

显示原版>>

Previous:《纽约时报》再次表示支持罗·肯尼迪

Next:漫画


南越解放军炮轰西贡河上船只

出版日期:1966.03.01
         期次:2826
         版次:1
         栏目:\[头版]
文章正文:
【路透社西贡二月二十七日电】越共游击队今天炮轰西贡河上一只香港货船，使它搁浅，并使船上有六人受伤。
这是第一次攻击在西贡河上的商船，海军人士说，越共的目的显然是要击沉这艘船，阻塞这条浅河道，切断西贡与大海的交通。
当这只船载着一般的货物从南中国海开往西贡时，越共向它发射了反坦克的穿甲弹，射击了半小时。

显示原版>>

Previous:日本“防卫研修所”一官员撰文说：中国对人民战争有绝对信心

Next:苏加诺说他“决不可能被推翻”


日本“防卫研修所”一官员撰文说：中国对人民战争有绝对信心

出版日期:1966.03.01
         期次:2826
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本杂志《中央公论》二月号刊载日本“防卫研修所”所员若泉敬（研究国际政治学）写的一篇文章，题目是《中国的核武装和日本的安全保障》。这家杂志对本文作者作了如下的介绍：“（若泉敬）一九五○年入东京大学法学部，在一九五四年毕业以后，即入防卫研修所，担任防卫厅的助理教官。从一九五四年秋天起，留学英国伦敦大学研究院三年，专门研究国际关系问题。以后，从一九六○年秋天起，被美国霍普金斯大学高等国际问题研究所聘请为客籍研究人员，参加希尔斯曼教授（前负责远东事务助理国务卿）等人的共同研究工作。到目前为止，曾经广泛地旅行考察欧美亚洲各国十二次，最近出席一九六四年九月在英国牛津大学举行的战略研究所年会，讨论‘亚洲的争端和共处’，提出了关于日本的安全保障的论文。他在回国途中，访问莫斯科大学，在苏联进行了参观。以后，一九六五年九月，他被邀请作为唯一的日本人参加在华盛顿举行的哈佛大学主持的讨论‘中苏对立和军备监督’的国际会议，提出了关于共产党中国的核武装和亚洲的安全保障的论文。”
作者在这篇文章末尾特别声明说，“本文全系作者根据个人意见写就，与防卫研修所无关”。现将这篇文章摘要如下：
中国的第一次核试验，虽说在意料之中，但是给全世界造成了巨大的震动。而更重要的是，中国的政治上的放射能，今后在一个长时期内，将对世界政治发生重大的影响。特别是对于一衣带水的邻国日本的立场，是深刻的。毛泽东战略中的核武装的必然性
共产党中国政权的军事战略、军事思想，就象被称为“毛泽东战略”的那样，以毛泽东的军事思想为基础。
中国的核武装政策，正是从毛泽东战略本身产生的。
毛泽东的“用武力对付武力”这样一种“力量的逻辑”，是中国共产党革命的深远的历史经验的血汗结晶，是中国共产党的精髓。
从毛泽东的革命战争论来推论，那就等于说，“用核武器对付核武器”，“用核战争对付核战争”，实行核武装才是防止核战争的唯一的、最有效的办法。毛泽东的军事思想是非常富于主动性的自行运动的思想。核战略的展开和人民战争
罗瑞卿副总理兼人民解放军总参谋长写的题为《纪念战胜德国法西斯把反对美帝国主义的斗争进行到底》的长篇文章，不仅是中国在第一次核试验以后第一次发表的、有权威的、关于军事战略的文章，而且，从中国在这篇文章发表几天以后的五月十四日进行了第二次核试验的情况来看，这是一篇同中国核武装政策有密切关系的文章，是具有极大重要意义的文章。
罗瑞卿文章的第一个主要论点是，强调中国同美国相对抗的唯一正确的方针是‘“积极防御”的战略方针。
罗瑞卿文章值得注意的第二点是，根据力量平衡的观点，提出了核报复战略。
“既要准备帝国主义小打，也要准备帝国主义中打和大打。既要准备帝国主义使用常规武器，也要准备帝国主义使用原子武器。”
可以说，这番话表明，从现有作战力量来看，能力问题暂且不谈，至少是有意同美国站在对等地位、势均力敌地作战，而且有意按照对方攻击的数量和质量，进行反击。
和罗瑞卿这篇文章并列起来，借以了解共产党中国发展核武器以后的战略论的动向的重要文章，是中国共产党中央委员会副主席、副总理兼国防部长林彪为纪念抗日战争胜利二十周年而写的题为《人民战争胜利万岁》的另一篇大文章。
贯穿在林彪这篇文章中的基本思想是这样一种坚定不移的信念：中国象过去曾经以人民战争的战略战术战胜日本一样，对付美国，也一定能够取得胜利。这篇文章表明了真正对“人民战争”、“人民军队”的、接近于绝对信仰的信念。
看来，他们好象正在策划着，要完成全世界对美国的包围网，孤立美国，逐步消耗美国力量。
从整个看来，说得更明确一些的话，罗瑞卿的文章是带有更加强烈的军事性质的战略论，而林彪的文章是站在更高的立场上的、带有强烈的政略论的性质的文章。
而且，正当这个时候，最有权威的《红旗》杂志重新大大刊载了毛泽东在一九三八年写的题为《抗日游击战争的战略问题》的旧文章，这是有非常深远的意义的。毛泽东在这篇文章中说，光是正规军进行的战争，并不是全部，倒是游击战，可以成为抗日战争的主要战略。共产党中国政权在今天这个时候，重新发表这篇文章，不外乎是因为它认为：“对于中国人民、全世界人民反对美帝国主义及其走狗的斗争，特别是对于亚洲、非洲、拉丁美洲被压迫民族的解放斗争，具有重大的现实意义。”（《红旗》编者按语）中国的核武装和世界强权政治
第一，中国以自己的力量发展核武器，只会有助于进一步加强中国民族主义，而不会加以削弱。可以认为，中国发展核武器的结果，反而克服了在自力更生的同时产生的各种困难，终于成功地赶上了先进国家的科学技术水平，增加了信心，大大鼓舞了士气。
第二，是中国核武装对周围国家的影响。对于已经摆脱欧美列强的殖民主义政策、获得了独立的、充满新兴朝气的各国，产生巨大的震动，在某种意义上说，给予了精神上的支援。这件事情具有极大的意义。在这些国家中，对于中国的核试验，怀有敬畏的心情的人比表示反对的人更多，甚至有人赞扬说干得好。
中国有了核武器以后，在欧亚大陆上，和苏联并列，已经存在另一个政治中心，把共产主义世界分成两部分，目前就是苏联，也不能不明确地承认这个事实了。中国的核武器正是为了中华大陆本身的存在所不可缺少的东西。这样一来，随着核扩散的发展，世界政治便走向多中心化。
对于中国在世界强权政治舞台上的抬头和挑战，特别是它对发展核武器所做的非常的努力，以最不愉快的、恐惧的神色来看待的，除美国之外，恐怕就是苏联了。总之，中国实行核武装的意义就在于，它是重画世界政治地图这样一个伟大的划时代的事件之开端。
重要的是，据说拿破仑曾经说过，“让睡狮中国睡在那里吧，它一旦醒来就会摇撼整个世界”。但今天中国已经在核时代的世界强权政治中醒过来了，它取得了核武器，并且作为欧亚大陆这个世界岛的力量的地理中心，迈着巨大的步伐出现了。
（文内小题是原来的——本刊注）

显示原版>>

Next:南越解放军炮轰西贡河上船只


日本外务省官员认为：苏加诺同军方四五月间将面临“摊牌”

出版日期:1966.03.01
         期次:2826
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社东京二月二十七日电】《读卖新闻》今天说，日本外务省认为，苏加诺获得了喘息时间，但是当经济危机在四月五月处于显著地位时，他将面临一次摊牌。
外务省官员说，苏加诺政府将进入暂时安定的阶段，如果陆军在今后一两天内不起来反对他的话。但是目前并没有会使政府在今后感到鼓励的任何东西。
苏加诺目前在他分裂陆军集团的战略方面非常成功。
但是外务省的一些官员说，印尼陆军集团可能在在等待，等到发生粮食危机和通货膨胀的时候，他们预言这在五月会变得具有决定性。
他们说，印尼国内局势是动荡不定的，不知道目前的暂息会持续多久。
一些官员说，不能否认，持以下这种看法的人越来越多：苏加诺政府的前途不会很长了。
【合众国际社新加坡二月二十六日电】来自印尼的旅客今天说，雅加达看起来象个兵营。他估计首都有一万名军队在守卫总统府、内阁部长的住宅和其它机关。
【路透社雅加达二月二十六日电】尽管苏加诺采取行动制止日益高涨的学生骚乱，但是印尼首都局势今天仍然紧张。
雅加达、茂物和万隆出现的攻击一些部长（包括苏班德里约和萨勒）是“白痴和机会主义者”的标语据说是印度尼西亚大学生统一行动组织搞的。
【美联社新加坡二月二十七日电】非常可靠的人士星期日在这里说，印度尼西亚的反共学生看来准备发动游击战来推翻苏加诺总统。
其中一位人士说，“忠于纳苏蒂安的武装部队成员在怂恿和默默地支持他们”。

显示原版>>

Previous:苏加诺说他“决不可能被推翻”

Next:印尼新海军司令命令海军陆战队忠于苏加诺


圣多明各群众举行反美示威

出版日期:1966.03.01
         期次:2826
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社圣多明各二月二十七日电】约二百名共产党领导的示威者星期日在市内的主要广场集会，烧毁一面美国旗来庆祝该国独立一百二十二周年。

显示原版>>

Previous:叙利亚电台说大马士革已恢复正常

Next:美报就布托讲话宣称：没有理由继续给巴“赠予性的军援”


苏《真理报》声称：苏共二十大“克服了个人迷信的残迹”

出版日期:1966.03.01
         期次:2826
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科二月二十六日电】《真理报》今天发表社论，赞扬第二十次代表大会的结果，并且强调说，它“克服了个人迷信遗留下的残迹”。
《真理报》说，二十大作出了“旨在恢复党和国家生活中的列宁主义准则”的重大决议，并且“采取了重要措施来进一步发扬社会主义民主”。
观察家认为这篇社论是对“个人迷信”的新的谴责，它的语调是谨慎的，但是用《真理报》发表未署名的社论的形式表达出了它的全部权威性。
这次对“个人迷信”的谴责特别意味深长，因为看来它和报刊上最近倾向于把“个人迷信”的不良影响缩小到最低限度的运动相抵触。
《真理报》今天的社论在赞扬二十大时，没有提赫鲁晓夫的名字——虽然他在大会上就“个人迷信”问题所作的公开的和秘密的报告是大会的主要事件。
这篇社论也没有提北京对二十大一再提出的谴责。但是《真理报》强调，它赞同二十大关于国际政策的决议。
今天的社论显然反映了党领导在召开二十三大一个月以前的“一般”看法。

显示原版>>

Previous:美国务院准予三名医生去古巴

Next:蒋帮在台湾各级学校巧立名目搜刮钱财


苏加诺说他“决不可能被推翻”

出版日期:1966.03.01
         期次:2826
         版次:1
         栏目:\[头版]
副题:印尼总统府卫队司令说将以武力保卫苏加诺
文章正文:
【路透社新加坡二月二十七日电】据雅加达电台广播，苏加诺总统今天在公众集会上说，只要印度尼西亚人民团结一致，他就决不可能被推翻。
这位印度尼西亚领导人是在万隆讲这番话的。
总统在会上说，帝国主义分子在散布谣言说，他已被推翻。他还说，“只要印度尼西亚人民团结一致，这就决不可能发生”。
这家电台说，出席大会的数以千计的听众宣誓忠于总统。
【合众国际社新加坡二月二十七日电】印度尼西亚总统府卫队司令今天警告说，将以武力对付对苏加诺总统的安全、权力和尊严的任何威胁。
这里收听到雅加达电台广播这则声明。萨布尔准将在声明中说，他的部下上周对学生“超出礼节范围”的侮辱采取了“坚决的行动”。
萨布尔说，查克拉比拉瓦团的领导“在此再一次强调指出，本团将以它的一切力量对付一切挑战、诱惑和任何威胁，不论它们来自何方，如果其目的是要损害国家元首的安全、权力和尊严的话。”
这位司令呼吁说，不光是他的团，每个公民都有责保卫苏加诺。
他说，这个团是由印度尼西亚的四个军种——陆军、海军、空军和警察——组成。
他说，“因此，同查克拉比拉瓦团作战实际上就是同印度尼西亚共和国的武装部队作战”。
这则声明是星期六在雅加达发表的，今天第一次进行广播。
【法新社雅加达二月二十七日电】今天从可靠人士那里获悉，苏加诺总统府的四名警卫星期五晚上在赴茂物途中在雅加达南郊巴刹明古遭到伏击。
村民们在昨天上午发现总统府警卫的尸体。

显示原版>>

Previous:南越解放军炮轰西贡河上船只

Next:日本外务省官员认为：苏加诺同军方四五月间将面临“摊牌”


苏外交部第一副部长去阿联活动

出版日期:1966.03.01
         期次:2826
         版次:3
         栏目:\[第三版]
文章正文:
【法新社开罗二月二十六日电】苏联外交部第一副部长库兹涅佐夫今天到达开罗进行一周正式访问。
库兹涅佐夫是前苏联驻开罗大使。他将同阿联官员，主要是阿联外长举行一系列会谈。
【法新社开罗二月二十七日电】纳赛尔总统今天接见苏联副外长库兹涅佐夫。
参加这次会谈的还有苏联驻开罗大使鲍日达耶夫和苏联中东事务司司长。
库兹涅佐夫后来还同埃及外交部长里亚德举行了一次会谈，他在今天早些时候已同里亚德举行过一次会谈。
外交部一位发言人说，他们讨论了国际问题，其中包括越南和不扩散核武器问题。

显示原版>>

Previous:列宁格勒基层党的书记每年更换三分之二

Next:苏驻巴大使同阿尤布会谈


苏一电影工作者说：革命影片在苏已成历史参考书

出版日期:1966.03.01
         期次:2826
         版次:3
         栏目:\[第三版]
副题:许多青少年由于受西方电影影响成了刑事犯
文章正文:
【本刊讯】《苏维埃文化报》去年十二月十六日刊登谢利雅宾的一篇文章，摘要如下：
十五年前，一个年青的女大学生看完了美国影片《第一次舞会》之后，伤心地叹了口气说，“那怕是这样生活一天也好……”
当时，有几个士兵对她讲了一番严厉的话。
如果我说，在战前青年巩固的思想基础中有我们电影工作者放上的一些砖，我并不是偏心。它们曾经以那种长期为人民服务所必须的安全系数牢靠地支撑了楼房。
但是几年过去了，你就会不安地发现，在地基上不断出现用电影代用品补缀过的陷坑，而孩子们得到的远不是上等的思想食物。
在巴尔瑙尔，少年罪犯对民警机关的工作人员说，他们是模仿电影《绿街小舍》的导演制定的方法犯了罪，这是值得警惕的。
用《第一次舞会》的理想培养出来的女大学生，同那些还没有掌握数学四则就同刑法打交道的男孩子相比，只不过是无辜的牺牲品。
成年人对孩子们的易感性向来抱着赞许的态度。但是，儿童心理的这个特点有不同的色彩。当然，如果孩子从小就抓住好思想，而且这种思想成为他的心灵的一部分，那是令人高兴的。但是在放映《七好汉》之后，不少人纷纷仿效这部片子主人公，这真有点可怕。要知道，今年春天发生打架的事，无不是受到《七好汉》的影响，此后，有个参加打架的人几乎要动手术。
而电影发行公司的架上放着培育三十年代青少年的优秀影片。您问一问现在的孩子们，他们是否知道经受革命烈火教育的优秀青年马克西姆，是否知道邵尔斯部队。只有很少的孩子能回答这些问题，因为除非有神妙的运气，才能看到这些讲述我们祖国光荣的革命历史的影片。
这些电影的广告牌几乎变成了节日里影院前面的装饰品。电影发行公司的人坦率地谈到这一点。电影发行公司里的这些拷贝节日一过就收拾起来了，直到下一个节日再拿出来。
原来，电影院不订战前的历史革命影片，认为它们已经过时了，电影发行公司又没有积极影响上映节目的可能性。追求“新颖”（其后面隐藏着希望完成财政计划的合理愿望）变成了可悲的“发现”：充满着极其优秀的艺术发明的历史革命影片变成了只是小学的这一或那一历史题目的参考书。
但是，谁说过革命是属于历史范畴的呢？即使现在，革命还在继续，不知道人民是通过什么道路走向现在的生活，就不能建设新的生活方式。谁又说过爱国主义教育应当通过象《米什卡、谢列加和我》这种平淡无味的小玩意儿来进行，谁又说过应当把《亚历山大·涅夫斯基》、《米宁和波扎尔斯基》、《鲍格丹·赫米尔尼茨基》以及其他优秀影片归挡呢？除非完全变得冷酷，才能不看到，对我们祖国未来的公民进行思想教育和爱国主义教育的神圣事业怎样渐渐地滑到发行公司商业活动的水平。电影发行公司的工作人员常常高兴地说到，莫斯科人如何“很好地观看了”这一或那一电影。“很好地观看了”
——这表示五百万首都居民吸收了《巴黎的秘密》，成了《七好汉》中一连串凶杀案的目睹者。遗憾的是，统计员闭口不提有多少儿童看了这些电影。这已经是法院统计员的范围了。

显示原版>>

Previous:合众社报道：伊拉克政府最近大批逮捕库尔德人

Next:列宁格勒基层党的书记每年更换三分之二


苏驻巴大使同阿尤布会谈

出版日期:1966.03.01
         期次:2826
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社拉瓦尔品第二月二十六日电】俄国驻巴基斯坦大使今天会见了阿尤布总统，显然讨论了在塔什干签署的印巴协议中的下一步行动。
除了同阿尤布会谈一小时以外，杰格佳尔大使还同布托外长会晤了半小时。这两次会谈是在大使昨天从莫斯科返回巴基斯坦之后进行的。在这两次会谈后仅仅再过三天，根据协议计划召开的第一次印巴部长级会议就要举行了。

显示原版>>

Previous:苏外交部第一副部长去阿联活动

Next:美国务院准予三名医生去古巴


苏兹贝格攻击李普曼等对亚洲无知

出版日期:1966.03.01
         期次:2826
         版次:4
         栏目:\[第四版]
副题:认为美统治集团目前的内部争吵表现出令人不安的灾难的迹象
文章正文:
【本刊讯】美国《纽约时报》二月二十五日刊载苏兹贝格发自纽约的一篇文章，题目是《最重要的战斗》，摘要如下：
在越南战争中，目前正在同时进行三种战斗。在茂密的丛林中进行的军事交战正在慢慢取得胜利。人们至少终于承认政治的和社会的行动是一种战略要素。但是第三个，也是最重要的战斗——在华盛顿进行的战斗——却表现出令人不安的意味着灾难的迹象。
泰勒将军说得很对，法国是在巴黎而不是在奠边府输掉印度支那的。现在，在民主的名义下，美国极有可能在华盛顿输掉它自己在印度支那进行的战争。
关于越南战争的大辩论的特点是：充满了误传的消息、感情用事、政治上的机会主义、虚夸和一种卑鄙的不喜欢约翰逊总统的态度。北京和河内一定已经从我们这些一无所知和无所不知的人们的合唱中得到新的鼓励。
既然他们已经宣布他们自己比他们的政府要聪明，我想不妨仔细研究一下批评政府的某些人的论断。在这些批评家中，开明派方面最杰出的要算一度制订我国遏制俄国政策的才华过人的凯南和李普曼了。
凯南曾经惹恼莫斯科，使得它要求我们不让他作为我们驻在那里的大使，他后来还对南斯拉夫的编辑们大发过脾气。当然，问题并不在这一点，但是我完全不认为，中国威力扩张的威胁是象老鼠那样微不足道。
约翰逊的开明的反对派所膜拜的是李普曼，他作为一个公众哲学家，已经取得象牙塔般的至高无上地位，他的言论具有特殊的权威性。
李普曼对亚洲的了解却很少，对越南则根本不了解。他的丛林故事寓言把中国和美国的力量比喻为象和鲸，是滑稽的胡扯。
到目前为止，在我们的大辩论中表现出来的是，对我们自己抱着根深蒂固的怀疑态度，对我们生活其中的世界顽固地无知。
有人向总统提出以神话为基础的冠冕堂皇的滥调来代替政策。
中国有一句老话：“知彼知己，百战百胜。”我们对自己都不是了解得很清楚的，我们对我们的敌人，是否有任何了解是很可怀疑的。

显示原版>>

Previous:蒋介石叫嚷“两年内收复大陆”

Next:约翰逊召开会议讨论美物价剧烈上升问题


西班牙因美失落核弹而受辐射威胁

出版日期:1966.03.01
         期次:2826
         版次:4
         栏目:\[第四版]
副题:华盛顿官方害怕引起各国反对故意保持缄默
文章正文:
【本刊讯】香港《文汇报》二月二十六日译载美《国民前卫》周刊的一篇文章，题为《辐射危机威胁西班牙》。摘要如下：
美国一架Ｂ５２核武装的轰炸机与一架负责添加燃料的喷气运油机于一月十七日在西班牙东南端上空相撞后，美国国防部仍拒绝承认失落了一枚氢弹。
美国官员曾坚持说没有辐射危险。但尽管他们这样说，西班牙的人士却称：当地种植的数以吨计番茄、洋葱和豆已不宜于食用；居住在撞机现场附近的村民已作辐射检验，并有许多人被劝告把他们的衣服烧掉；美当局已在当地划分三个搜索地区，按其放射性毒害的程度而编定号码；来自附近的建筑师阿维利斯说，他因为脆过一个由其中一枚炸弹炸成的陷口处，以致左膝上有一处象一角硬币般大小的地方被烧伤（西班牙当局不准发表他的讲话）；约有十五名民卫队人员在触摸过那架失事飞机的碎片后，西班牙医生已发现他们有沾染了辐射痕迹。
《纽约先驱论坛报》引述美国核子物理学家贝兹博士的话说，美国加紧搜寻失落的氢弹，主要是恐防外国获得那枚氢——钚装置。科学家们认为弹内的氢气本身不会有放射性，但那些用来扳动氢熔解爆炸的钚，是会放射出“极毒的”致命辐射的。
但美国所关注的并不只限于发生意外的爆炸，而是更因为这种辐射已引起了外国在关于准许美核子装设在他们领土上的问题，采取了许多保留态度，同时也引起了国外的和平团体的抗议。这次的飞机失事事件已立即引起外交上的反应。
西班牙政府已通知美国，禁止美国那些有核武装的飞机飞越西班牙领空。在菲律宾，外交部长拉莫斯要求与美国谈判新的条约，清楚地列出美轰炸机降落和美核动力舰只停泊的手续。
美国这次加紧搜索失落的氢弹和华盛顿官方保持缄默，理由之一就是考虑到美国的战略问题。《先驱论坛报》在一月三十日说：“如果氢弹仍然找不到，五角大楼的人士称，将要发动一项大的‘安抚计划’以镇静西班牙人的神经质，并要使世界各地怀疑的人确信那个没有武装的装置是无害的”。

显示原版>>

Previous:抗议美侵越战争的画塔在好莱坞落成

Next:法报说英国防白皮书表明：今后英将致力于依附美国


叙利亚电台说大马士革已恢复正常

出版日期:1966.03.01
         期次:2826
         版次:2
         栏目:\[第二版]
副题:叙电台和报纸谈新政府的内外政策
文章正文:
【中东社贝鲁特二月二十六日电】这里收听到的大马士革电台说，政府官员已于今天继续上班，学生们上学，生活已经恢复正常。
【法新社大马士革二月二十六日电】大马士革电台今晚宣布，叙利亚新政府将对社会主义国家采取一种“更加积极的态度”，以便使得反对“帝国主义”成为共同事业。
电台又说政府将设法在“社会主义经济合作”方面，加强同社会主义国家的联系。
【新华社大马士革二月二十七日电】叙利亚《革命报》今天在第一版以通栏大标题评论复兴社会党的策略的文章中说，这个党从来不同任何改良主义的阴谋和平共处。它说，最近的革命事件是要消除右倾和改良思想这些障碍。
在国际方面，革命期望同社会主义国家寻求一项反对帝国主义的共同计划和加强同它们的经济合作。
《革命报》在社论中评论二月二十三日革命的意义时说，封建地主、资本家、反动分子和帝国主义分子总是寻找机会来打击革命。
《复兴报》同一天在评论军队作用的社论中说，把人民军的活动限制在兵营和军人俱乐部之间，这是不合逻辑和明智的，军队应该同人民一起实现国家的社会目的。
自昨天以来，叙利亚的宵禁已取消了。
【法新社贝鲁特二月二十七日电】叙利亚复兴社会党新的地区领导机构发言人沙伊比说，前叙利亚参谋长贾迪德少将已被任命为叙利亚阿拉伯复兴社会党的总书记。

显示原版>>

Previous:多米尼加人民运动机关报发表文章说：人民必将通过武装斗争取得革命胜利

Next:圣多明各群众举行反美示威


印尼新海军司令命令海军陆战队忠于苏加诺

出版日期:1966.03.01
         期次:2826
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社新加坡二月二十七日电】雅加达电台说，印尼新海军司令穆尔亚迪已命令印尼海军陆战队忠于苏加诺总统。
雅加达电台援引穆尔亚迪的话说，殖民主义者、帝国主义者和新殖民主义者以及“革命的其他敌人”无法破坏苏加诺同武装部队和人民之间的“紧密团结的堡垒”。
消息说：“他命令海军陆战队人员对革命伟大的领袖朋加诺表现出更大的忠诚。”

显示原版>>

Previous:日本外务省官员认为：苏加诺同军方四五月间将面临“摊牌”

Next:多米尼加人民运动机关报发表文章说：人民必将通过武装斗争取得革命胜利


约翰逊召开会议讨论美物价剧烈上升问题

出版日期:1966.03.01
         期次:2826
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿二月二十六日电】白宫发言人星期六晚上说，约翰逊总统担心“某些人对工资和利润考虑得多，对在越南牺牲生命的人考虑得少。”
这番话是约翰逊同高级官员就美国经济前景举行两小时的事先未经宣布的会议后，白宫副新闻秘书弗莱明说的。
弗莱明说，会议讨论了目的在于把工资增加限制在生产率提高范围以内的经济指导方针，以及近几个月来剧烈上升的物价。

显示原版>>

Previous:苏兹贝格攻击李普曼等对亚洲无知

Next:美高级官员估计侵越战争“将持续三至七年”


阿根廷《人民民主》报谴责卡斯特罗参加帝修反华合唱队

出版日期:1966.03.18
         期次:2841
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】阿根廷《人民民主》报最近一期刊登一篇评论，标题是《历史将不会宣判他无罪》，摘要如下：
在三大洲会议前夕，卡斯特罗公开攻击了中华人民共和国，二月五日再次狡猾地攻击了中华人民共和国，彻底地向那些仍然抱有怀疑态度的人证实了，他已加入现代修正主义的行列，参加了把中国人民和政府当成主要敌人的约翰逊、戈德华特、泰勒、铁托、勃列日涅夫、柯西金、柯都维亚（注：阿根廷共产党主席）之流的形形色色反动派的合唱队。
我们不打算走在事件之前说话，但是我们可以预言，卡斯特罗如果不采取自我批评和改正他的错误的方法，在古巴革命和古巴人民中是有足够的马克思列宁主义后备力量，同那个欣赏修正主义分子那种海妖般迷人的歌声、拿原则做交易的人算账的。卡斯特罗的反华谈话不是一个任性行为，首先，这些谈话本身不是一个偏差，而是一个从导弹危机起开始的逐渐明朗化的过程的顶点，这个过程有时是不知不觉地发展的，如经济上发生了一点一滴的变化，从着手多种经营（是正确的，尽管执行中有错误）走到了以单一生产适应苏联推行的社会主义分工，有时是公开地进行的，如参加了去年三月的莫斯科分裂会议；其次，存在着主观和客观的条件，这些条件考验着革命是否足够成熟、是否有能力解决它前进中遇到的巨大困难。在这些条件中，我们可以举出它的先锋队在思想方面的弱点，它的生产力受到种种内因和外因的阻碍得不到发展，在外部原因中，例如存在帝国主义的经济封锁。在古巴革命发展中起了重大影响的另一件事是社会主义阵营存在一个巨大的修正主义潮流。正如我们下面将看到的，它通过人民社会党对统一革命组织的强大影响和苏联支持的讹诈性，在新生的社会主义革命的道路上伏下了暗礁。
在这种情况下，古巴的革命领导有两种可能：如果领导思想上是坚强的，它本来可以在社会主义国家基于无产阶级国际主义的支持下，走中国的自力更生的道路，考虑到上述条件，这需做出巨大的牺牲，但是可以保证取得最后的胜利。但是，在社会主义阵营的争论中，古巴领导屈服于苏联的勾引和它的有经验的讹诈。
在古巴革命进程中，先锋队思想上弱点是由于：革命是在没有一个马克思列宁主义党的情况下取得政权的，没有一个在上千场的斗争中经过考验、锻炼、纯洁化的、同工人阶级有着紧密联系的在夺取政权斗争中掌握同无产阶级联盟的各阶级的统一战线的领导权的马克思列宁主义党。革命在取得政权时，分成了三派（人民社会党、七月二十六日运动、革命指导委员会）。人民社会党是一个不折不扣的修正主义党。
总之，展开（争取科学的思想意识的）斗争要由古巴领导人决定，我们记得：对于苏联践踏古巴主权擅自决定撤出导弹这种大国沙文主义态度，我们只记得古巴人民的抗议和他们的领导人保持同谋的沉默。我们让读者自己作出结论，但是有一件事是明显的：这次，历史将不会宣判他（卡斯特罗）无罪。

显示原版>>

Previous:美共（马列）发表声明：强烈谴责卡斯特罗反华

Next:捷外长宣传「联合国是解决国际问题的基本论坛」


巴一议员巴永不会接受美苏搞的印巴联防

出版日期:1966.03.18
         期次:2841
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据巴《黎明报》十六日报道，国民议会议员哈桑·谢赫说，那些企图在印度和巴基斯坦之间搞联防和邦联的人是在美国和苏联鼓动下这样作的。美苏这两个盟国在这个地区的利益是一致的。穆斯林联盟理事会派的谢赫在达卡的国民议会外交政策辩论上谈话时说，某些人在谈论联防和邦联，这是巴基斯坦永远不会接受的。
他说，我们的真正朋友是中华人民共和国，它在这样短的时间内给了这样大的帮助。中国在几天之内给我们的，美国在十年内也没有给。
他说，柯西金总理将证明并不比他的前任对巴基斯坦更好一些。塔什干宣言等于对巴基斯坦利益的总背叛。宣言使查谟和克什米尔人民感到失望。
【法新社达卡十五日电】执政党议员法兹洛·卡德尔·乔杜里今天要求巴基斯坦退出中央条约组织和东南亚条约组织。
乔杜里在议会外交事务辩论时还说，对共产党的任何禁令都将同巴基斯坦和共产党国家保持友好相矛盾。
共产党是在一九五四年被禁止的，但是，根据新的宪法，取消了对政党的所有禁令。但是，到目前为止，还没有恢复共产党的公开尝试。

显示原版>>

Previous:布托在巴议会辩论外交政策时发言

Next:几内亚电台说法军正不断在象牙海岸登陆


波兰华沙省洪水泛滥成灾

出版日期:1966.03.18
         期次:2841
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社华沙十日电】同布格河水泛滥的斗争已经持续了三十一天。洪水造成了巨大的物质损失。仅华沙一省，就有三万多公顷的耕地、草场和牧场被水淹。有一千零八十个农户被水淹。
洪水冲毁了许多桥梁，冲毁了防护堤和公路。几百户人家被疏散。波兰军士兵正在帮助与外界隔绝的村镇的居民，他们用水陆两用飞机和直升飞机把粮食和药品运送给居民。

显示原版>>

Previous:捷匈波承认加纳政变当局

Next:卡斯特罗恶毒攻击毛主席


布托不定期推迟访问印尼

出版日期:1966.03.18
         期次:2841
         版次:2
         栏目:\[第二版]
文章正文:
【路透社卡拉奇十六日电】今天这里宣布，布托外长决定不定期地推迟所计划的赴雅加达之行。
布托昨晚从达卡返回卡拉奇。官员们说，他不会在明天上午飞回达卡。

显示原版>>

Previous:几内亚电台说法军正不断在象牙海岸登陆

Next:美官员惊呼南越敌占区政治动乱已到危机阶段


布托在巴议会辩论外交政策时发言

出版日期:1966.03.18
         期次:2841
         版次:2
         栏目:\[第二版]
副题:说决定亚洲的任何问题都不是能不考虑中国人民的愿望 重申印度是一贯的侵略者 巴有权支持克什米尔人民自决
文章正文:
【新华社拉瓦尔品第十六日电】据巴联社今天报道，外交部长布托昨天说，印度是一个一贯的侵略者。
外交部长是在目前在达卡举行的国民议会会议上结束关于巴基斯坦外交政策的两天辩论时说这番话的。
他说，印度利用克什米尔人争取自由和解放的斗争的高潮作为借口入侵巴基斯坦。印度总是想消灭巴基斯坦。
他说，巴基斯坦有一切道义上和法律上的权利和理由来支持查谟和克什米尔人民的自决权。
布托在解释塔什干宣言时说，宣言明确规定，查谟和克什米尔邦是印度和巴基斯坦的争端。至于要求双方不要相互干涉内政的条款，无论怎样加以引伸，这一条款没有同意查谟和克什米尔邦为印度不可分割的组成部分。
在谈到巴基斯坦同苏联的关系时，布托说，巴基斯坦同苏联的关系不好是阿尤布总统的政权继承下来的事实。可惜的是巴基斯坦过去的历届政府并不认为，俄国这个庞大的工业国是值得当作朋友的。但是，政府现在可以说，巴基斯坦和俄国现在已经进行了接触，因此，俄国承认印度和巴基斯坦在查谟和克什米尔问题上有争端。
布托说，既然俄国同巴基斯坦有了正常关系，如果俄国不让查谟和克什米尔有自决权，那是不现实的。布托说，现在他不能说，俄国不会支持印度对付巴基斯坦，但是事实是，苏联对查—克什米尔邦的态度有了很大的改变。过去，莫里佐夫在安理会上说这个邦是印度不可分割的一部分，赫鲁晓夫在斯利那加也说过相似的话。
在谈到巴美关系时，布托说，自从一九六二年中印冲突以来，巴基斯坦同美国的友好关系大为紧张起来。不久以前，美巴关系停止继续恶化了。一些国民议会议员说，阿尤布总统访问华盛顿的时候曾经同约翰逊总统签定了一个“令人不快的协定”。这种指责是根本没有根据的。巴基斯坦从未向任何人掩盖事实真相，即它不能够为了一年四亿美元而出卖它的人民的灵魂。
谈到中国问题，布托援引美国副总统汉弗莱和参议员富布赖特的话说，美国对亚洲人民应当有更充分的了解。因此，很可能由于对亚洲人民不够了解，西方国家对亚洲人民的愿望有了误解，西方国家不应从共产党人或非共产党人的角度来判断亚洲人民。他说，他们越快停止颠倒我们的是非越好。
这些年来，巴基斯坦一直想说的这样一个明明白白的事实，即决定亚洲的任何问题都不能不考虑中国七亿人民的愿望。
【新华社拉瓦尔品第十六日电】据《巴基斯坦时报》今天报道，克什米尔亚非人民团结委员会十四日发表声明，谴责美国《时代》杂志对巴基斯坦外交部长进行谩骂。
声明说，美国杂志谩骂巴基斯坦外交部长布托，因为布托的话刺痛了不能容忍任何亚非国家接受亚非团结思想的美帝国主义者。
巴基斯坦和克什米尔的一切爱国者都有义务正告美国人，在涉及亚洲、非洲和拉丁美洲各国的民族利益的一切问题上一直“在象疯狗似地狂吠的”不是布托，而是美国政府。

显示原版>>

Previous:外电报道：十六日中美大使级会谈

Next:巴一议员巴永不会接受美苏搞的印巴联防


法报揭露美参与印尼右派夺权勾当

出版日期:1966.03.18
         期次:2841
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《今日巴黎报》十四日发表塔布伊的文章，评论印尼局势说：
在若干天以前，雅加达的外交观察家已看到，将要“发生某种严重的事件”，因为美国机构的汽车在市内来往频繁，公开地拜访职工中央工会、穆斯林民族主义组织、学生联合会领导人。
现在，陆军要负起它的责任，但是，这将不是轻而易举的事。美国由于它的机构的干涉也业已在印尼“担负起”困难的角色。

显示原版>>

Previous:苏加诺发表关于他的地位的公告

Next:日本驻印尼记者的一篇报道


菲报认为：印尼的动乱时期将是持久的

出版日期:1966.03.18
         期次:2841
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】菲律宾《马尼拉时报》专栏作家克鲁斯十四日在一篇文章中评论印尼的最新局势时说，“正在注视印尼动乱的菲律宾领导人目前能够肯定的唯一事情是，那个国家的动乱和不稳定的时期将是持久的。”
他说，“军事法令已宣布印尼共为非法。这不会意味着共产党将马上从印尼消失。他们将转入地下，他们是否再次成为印尼的一支有意义的力量，这是谁都不能猜测的。”他说，虽然数以千计的共产党人被处决了，“任何象这种规模的屠杀只会产生终身的仇恨和激愤情绪，这就是印尼内战的伤口和疮疤将在未来很长时期内一直溃烂的原因之一。”
他说，“陆军已决定保留苏加诺总统作为元首。这究竟是暂时的还是长期的安排，还要拭目以待。目前，它表明，陆军想不出别的人来代替他作为一个象征和团结力量，以便全国在这个危机时刻团结一致。”他认为，“苏哈托将军目前看来是在台上的最强有力的军人，但是可能的是，他是由于纳苏蒂安在幕后的支持而获得权力的。”

显示原版>>

Previous:苏加诺同各军种首脑再次会谈

Next:香港《今报》说：印尼右派受到美国物质支援


几内亚电台说法军正不断在象牙海岸登陆

出版日期:1966.03.18
         期次:2841
         版次:2
         栏目:\[第二版]
副题:象牙海岸总统扬言将以一切手段反对几军过境
文章正文:
【法新社达喀尔十五日电】在达喀尔收听到的科纳克里电台的评论员星期三晚上说：“法国重新占领殖民地的一批又一批的军队正不断地在象牙海岸登陆。”
评论员又说：“据了解，最近一支军队的人数多达五千余人。一个时期以来，到达象牙海岸的法国教员、教授和工程师只不过是前来帮助乌弗埃—博瓦尼对付他的人民的、身穿便衣的士兵而已。”
【法新社阿比让十六日电】乌弗埃—博瓦尼总统今天在阿比让，在象牙海岸所有的政治和行政负责人参加的象牙海岸民主党全国委员会一次扩大会议上分析了最近恩克鲁玛总统被军队推翻和塞古·杜尔总统扬言要派军队到加纳去使被黜的总统重新上台的威胁所构成的事态发展。杜尔表示，为了达到他的目的，他打算经过象牙海岸的领土，而且他打算依靠象牙海岸军队和人民的共谋来做到这一点。乌弗埃—博瓦尼总统又说，他本来不打算答复这种胡言乱语。象牙海岸国家元首继续说，可是我们有足够的理由认为杜尔已失去理智了，因此对他本人和对几内亚的受难的人民来说，他已成为危险的人物。乌弗埃—博瓦尼总统继续说，我们善意地对塞古·杜尔说，如果他把他的人民武装起来反对加纳和象牙海岸的话，那他肯定是在走向自杀。
这位国家元首说，我们的尊严使我们必须以一切手段反对几内亚匪帮从我国过境。乌弗埃—博瓦尼总统强调，杜尔企图忽视在这种情况下能够承担起它的责任的联合国，他也没有考虑到他同我们一起批准的非洲统一组织宪章，这一宪章规定所有的人都必须按照宗教，认真地遵守不干涉成员国内政的原则，他随后警告几内亚国家元首不要对象牙海岸领土发动任何进攻，他提醒说，（象牙海岸）同协商委员会国家（尼日尔、上沃尔特、达荷美）和法国订有防御协定。
【法新社阿比让十六日电】乌弗埃—博瓦尼今天警告几内亚总统杜尔说，如果杜尔试图通过象牙海岸派军队去加纳，法国将“以它的全部力量”进行干涉。

显示原版>>

Previous:巴一议员巴永不会接受美苏搞的印巴联防

Next:布托不定期推迟访问印尼


捷外长宣传「联合国是解决国际问题的基本论坛」

出版日期:1966.03.18
         期次:2841
         版次:3
         栏目:\[第三版]
副题:他在谈捷同中阿关系时对中阿进行攻击
文章正文:
【南通社布拉格十五日电】捷克斯洛伐克政府认为，改善国际局势必然要求欧洲国家采取新的主动行动，为建立在和平共处原则基础上的世界关系共同作出努力。
外交部长戴维在向国民议会例会提出的捷克斯洛伐克政府关于国际局势和对外政策的报告中强调了这一点。
捷克斯洛伐克政府主张世界反帝阵线的团结和坚持不懈地奉行和平共处政策，捷克斯洛伐克认为，和平共处政策是它的对外政策的总路线。
捷克斯洛伐克政府在今天的报告中表示，它愿意积极参加根据开罗不结盟国家会议的建议召开世界裁军会议的筹备工作。
尽管联合国有些缺点，但是捷克斯洛伐克认为它是解决国际关系中所有问题的基本论坛。
戴维部长接着说，捷克斯洛伐克将积极支持越南民主共和国和越南人民反对美国侵略的斗争。
捷克斯洛伐克政府要求欧洲各国人民不允许以核武器武装西德。
关于捷克斯洛伐克同其他国家的关系部份最后说，同苏联、波兰、德意志民主共和国、匈牙利、保加利亚和南斯拉夫保持着富有成果的合作。
报告最后说，关于中华人民共和国，捷克斯洛伐克致力于发展国家之间关系的努力遇到了对方的消极态度。报告说，关于同阿尔巴尼亚的关系，由于阿尔巴尼亚采取类似的态度，因此这些关系只限于互换一定的商品。

显示原版>>

Previous:阿根廷《人民民主》报谴责卡斯特罗参加帝修反华合唱队

Next:捷匈波承认加纳政变当局


捷匈波承认加纳政变当局

出版日期:1966.03.18
         期次:2841
         版次:3
         栏目:\[第三版]
文章正文:
【美联社阿克拉十四日电】已经有三十二个国家承认加纳新政府。其中包括七个英联邦国家，但只有两个——捷克斯洛伐克和匈牙利——共产党国家。
【德新社阿克拉十五日电】据加纳通讯社报道，加纳全国解放委员会今天宣布，波兰已经承认加纳新政权。
波兰是承认新政权的第三十三个国家。
【本刊讯】英《每日镜报》十四日刊登布莱克曼自阿克拉发出的一条消息，题目是《加纳的领导人正在等待来自俄国的音信》，摘要如下：
十八天前推翻了加纳总统恩克鲁玛的政变领导人仍然相信俄国将承认新政权。
他们认为，俄国人一定会承认新的加纳。
如果他们的确承认这一政权的话，这将是对恩克鲁玛的一个打击。

显示原版>>

Previous:捷外长宣传「联合国是解决国际问题的基本论坛」

Next:波兰华沙省洪水泛滥成灾


卡斯特罗恶毒攻击毛主席

出版日期:1966.03.18
         期次:2841
         版次:3
         栏目:\[第三版]
文章正文:
【路透社哈瓦那十三日电】卡斯特罗总理今晚愤怒地谴责中国散布“一连串说什么我们是危险的修正主义分子的谎言和诽谤”。
他批评中国共产党领袖毛泽东“把自己奉若神明”，并说在古巴不可能有这种个人迷信，按古巴法律是禁止树立活人的纪念象的。
卡斯特罗是在纪念攻打前独裁者巴蒂斯塔的总统府失败九周年时说这番话的。
他攻击新华社象美国通讯社一样散播谎言。
卡斯特罗的愤怒抨击是两国之间大米战中的最新一次的爆发。
在谈到中国人说他是修正主义者的言论时，卡斯特罗说，“在我国人民不得不同帝国主义进行的战斗的中途，我们不得不分散我们的精力来回答那些在不久以前我们还认为是我们可崇敬和真诚的盟友，在不久以前我们还认为是可崇敬的革命者的人，这是有害的。
“总有一天中国人民会就他们的领导人对我们的所作所为，向他们进行清算。
“从历史上说，谎言是不能持久的，有一天真理将会被人们了解，不管毛泽东怎样把自己奉若神明”。
卡斯特罗在谈到新华社关于古巴的声明时说：“这个国家（中国）的政府象一个真正的丘辟特神一样以威胁性的调子说话，不光大放厥词，进行侮辱，还保留作进一步回答的权利，可耻。
“多么可怕，多么可怖，多么吓人的威胁！”
“他们向合唱队领导者发出指示，要他们对我们的革命大肆诽谤和污蔑，试图表明我们是危险的修正主义者，非常可耻。”
卡斯特罗又说：“新华社转播了对古巴革命的所有这些诽谤。这种诽谤无异于美联社、合众国际社及最无耻的托洛茨基主义分子的诽谤。
“这些合唱队领导人的中国主子是瞎眼的，但是他们是为自己的利益行动的。而那些受雇佣的合唱队领导人是为其他人的利益而行动的。”
卡斯特罗重申了六星期前对中国把大米供应削减一半的攻击，他说：“当我们遭到很大的困难的时候，把供给我们的大米几乎削减了一半，这是真正的犯罪行为，真正的讹诈，对国际工人阶级的真正的背叛。
“这是一个错误，历史将要那些应对此负责的人对于他们所做的事的方式、他们做这事的时机以及他们所用的手段付出极大的代价的……
“只有同别的白痴和笨蛋一起作错误估计的白痴和笨蛋才会使用这些手段”。
在谈到以前高级军官库维拉斯少校为首的暗杀他的阴谋时，卡斯特罗重申他完全信任古巴的军队和民兵。
【合众国际社迈阿密十三日电】卡斯特罗总理星期日晚上在哈瓦那的一次激烈讲话中再次侮辱了中国共产党人，看来这篇讲话肯定将使他同北京的摇摇欲坠的关系降到新的低点。
卡斯特罗似乎挑选出毛泽东进行单独的批评。
“有老年人的指教，知道他们的经验，是有益的，但是不要他们把他们衰弱的头脑强加于我们。那个人已经老朽昏愦。”
卡斯特罗破口大骂共产党中国政府对他要求解释为什么拟议中的哈瓦那和北平之间的大米和食糖交易在今年一开始就失败的请求给予“威胁性的答复”。
当卡斯特罗说，他们取消了一笔供应古巴十分需要的大米以换取古巴需要出口的食糖的交易时，他对中国人的怒气开始冒出来了。
卡斯特罗抱怨中国人给他一个充满“谎言和对我国革命的诬蔑”的答复，他说，“令人伤心的是，该国政府除了给一个威胁口气的答复外还没有给予一个答复。”
他说，导弹危机是“当代任何一国人民从未遇到的最大的危险”。
他为共产党政权辩护，他说：“如果谁不了解古巴革命在世界今后年代中的重要意义，他一定是瞎了眼。”
【美联社哈瓦那十四日电】卡斯特罗总理星期一说，共产党中国似乎企图用进行“新的诽谤宣传”和继续进行它对他的国家的“经济侵略”来挑起断绝同古巴的外交关系。
卡斯特罗说，他的政府准备好断绝关系，并预料会断绝关系。
卡斯特罗在长达四个半小时的气愤的讲话中还大力反驳那些说什么他的共产党政府在国内遭到愈来愈大的反对的谣言和猜测。
他说，一批古巴官员已由于生活奢侈的罪名而被捕，目前正在进行全面调查来弄清楚“这个问题的范围”。
卡斯特罗说，他在考虑限制在古巴的中国官员的人数。

显示原版>>

Previous:波兰华沙省洪水泛滥成灾

Next:美国“亚洲问题专家”林德贝克和施瓦茨在参院外委会作证时说：排除美同中国交战可能性是错误的


腊斯克声称美参院举行的中国问题意见听取会“非常有价值”

出版日期:1966.03.18
         期次:2841
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿十六日电】国务卿腊斯克星期三说，美国和共产党中国通过华沙会谈互相接触是很重要的，特别是鉴于越南的危险局势。
国务卿还说，他认为目前国会举行的中国问题意见听取会是“非常有价值的”，因为它们使国会议员和美国人民有机会了解世界那个部分。腊斯克是在同众议院远东小组委员会开会后说这番话的。

显示原版>>

Previous:美发射“双子星座八号”宇宙飞船因中途发生故障已提前降落

Next:用于水上救护的直升飞机新装置


美《华盛顿邮报》说：麦克纳马拉最担心的事是中国

出版日期:1966.03.18
         期次:2841
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《华盛顿邮报》十一日刊载皮尔逊的一篇报道，标题是《麦克纳马拉最担心的事是中国》。摘要如下：
对共产党中国的担心最近似乎缠住了国防部长麦克纳马拉不放。它似乎使他在五角大楼作出的一切决定以及他同国会的一切讨论都黯然失色。
在众院远东小组委员会作证的一系列中国问题专家则并不感到这样不安。他们的结论是，只要我们不入侵它的领土，中国对美国就不是威胁。大多数专家不相信中国甚至会威胁它周围的亚洲邻国。

显示原版>>

Previous:美国“亚洲问题专家”林德贝克和施瓦茨在参院外委会作证时说：排除美同中国交战可能性是错误的

Next:英《卫报》刊登威廉森的一封信


美发射“双子星座八号”宇宙飞船因中途发生故障已提前降落

出版日期:1966.03.18
         期次:2841
         版次:4
         栏目:\[第四版]
文章正文:
【路透社肯尼迪角十六日电】美国两名宇宙飞行员今天坐着“双子星座号”被射入了宇宙，进行人类历史上一次最快和路程最长的追逐行动。
他们追逐的目标是一个无人操纵的飞船，名叫“阿吉纳”。“阿吉纳”已比他们早一百分钟前进入了绕地球的轨道。“双子星座号”在百慕大上空进入轨道，然后就开始了追逐。斯科特将拔掉“阿吉纳”外部的一个插销，让一块无菌板露出来，以之来试验离地球二百英里的上空有没有任何形式的生命存在。在“双子星座号”返回地球后，“阿吉纳”和那块无菌板将继续沿轨道运行。
【合众国际社休斯敦空间中心十六日电】“双子星座号”在绕地球五圈多以后追上了二十六英尺长的“阿吉纳”卫星，在离地球一百八十五英里的空间并头靠在一起了。
【法新社佛罗里达州肯尼迪角十七日电】美国的“双子星座八号”空间密封舱今天清晨在太平洋中由于紧急情况啪啦一声降落，它的飞行任务由于火箭失灵而中断。
在这次过早的降落发生之前，“双子星座八号”已经由于实现了空间中第一次联结起来——挂到了一个阿吉纳目标火箭上——而创了历史纪录。
约四十分钟后，飞行员阿姆斯特朗报告说，它的一百磅重的主要的导向火箭失灵了。

显示原版>>

Previous:英《卫报》刊登威廉森的一封信

Next:腊斯克声称美参院举行的中国问题意见听取会“非常有价值”


美共（马列）发表声明：强烈谴责卡斯特罗反华

出版日期:1966.03.18
         期次:2841
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《人民之声》报三月七日发表美共（马列）一项声明，题为《马列主义者反对古巴修正主义！》。全文如下：
古巴卡斯特罗总理于一九六六年二月五日在哈瓦那发表一篇攻击中华人民共和国的演说。攻击的借口集中于两国之间的贸易以及在中国出版的政治性刊物传到古巴的问题。美国共产党（马列主义者）就卡斯特罗的攻击发表声明如下：
美共（马列）强烈谴责古巴卡斯特罗总理对中华人民共和国所作的不正当的攻击。卡斯特罗的攻击表明现代修正主义已经渗入到古巴领导的某些成员的队伍中。卡斯特罗的攻击受到帝国主义国家的热烈的欢迎，这件事说明它的反革命的、分裂主义的性质。
卡斯特罗总理大谈特谈社会主义国家在帝国主义行动下保持团结的问题。然而，他同时又堕落到企图诬蔑中华人民共和国的正确政治路线的地步。这种政治上的虚伪只是暴露了卡斯特罗所采取的政策的欺骗性。中华人民共和国一贯坚持正确的、坚定不移地马列主义的、反帝的立场，而卡斯特罗的立场的记录却是向赫鲁晓夫修正主义者谄媚讨好。现在卡斯特罗已经加入修正主义者的合唱来攻击中华人民共和国以及中国共产党的正确立场。
美共（马列）在仔细研究有关文件并仔细考虑中华人民共和国和卡斯特罗总理所采取的立场之后，完全支持中华人民共和国关于这个问题上的立场并完全谴责卡斯特罗的谩骂性质的反华诬蔑。卡斯特罗向修正主义屈服一事向全世界暴露这是在反帝斗争中一种对马列主义原则的背叛。卡斯特罗已经陷入虚伪和投降的泥坑中，他的修正主义的谰调只是使他同全世界的革命人民进一步地隔离。美共（马列）完全支持古巴人民和古巴革命以及所有反对美帝国主义和现代修正主义的力量。

显示原版>>

Previous:一名漏网美国兵口述 侵越美军特种部队在亚厚被歼经过

Next:阿根廷《人民民主》报谴责卡斯特罗参加帝修反华合唱队


美官员惊呼南越敌占区政治动乱已到危机阶段

出版日期:1966.03.18
         期次:2841
         版次:2
         栏目:\[第二版]
文章正文:
【德新社巴黎十六日电】《纽约时报》今天援引西贡美国官员的话说，南越继续不断的政治动乱已经到了危机阶段。
美国大使馆专家在举行了一系列紧急会议之后得出结论说，眼前还没有发生反对阮高其政府的政变的威胁。但是，据说，他们担心局势随时可能突然爆发骚乱。《纽约时报》说，政府迄今没有对北部省分闹事的人采取坚决行动，他们显然是由军官和在政府机构里任职的人领导的，这些军官和在政府里任职的人担心由于阮正诗下台，他们可能失业。
【法新社岘港十六日电】阮正诗今天到达这里，以便和缓一直在示威抗议政府把他解职的支持他的人的情绪。
他要求他的支持者继续秩序井然地支持「所规定的拯救这个国家的目标」，虽然他的要求没有多大热情。

显示原版>>

Previous:布托不定期推迟访问印尼

Next:印总理叫嚷“必须遏制”中国


美国“亚洲问题专家”林德贝克和施瓦茨在参院外委会作证时说：排除美同中国交战可能性是错误的

出版日期:1966.03.18
         期次:2841
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿十六日电】两名亚洲问题专家星期三告诫说，排除在南越问题上同共产党中国发生冲突的可能性是错误的。但是出生在中国的哈佛大学东亚研究所副所长约翰·林德贝克表示认为，中共“对于把他们的人员投入南越同美国军队打仗的问题将采取非常谨慎的态度。”
林德贝克和哈佛大学教授本杰明·施瓦茨是在参议院外交委员会的美国对华政策研究中作证时讲这些话的。
施瓦茨作证说，“我认为，排除同中国发生冲突的可能性，是十分错误的。我的希望寄托在逐步降级上。”
林德贝克说，他“一想到河内和越共所能动用的兵员可能到达他们不得不呼吁别国帮助的地步，就感到毛骨悚然。”
【法新社华盛顿十六日电】美国一名远东问题专家今天说，北京领导人处理国内问题是行家，但是“在国际政治方面却是浅薄的”。
这个见解是林德贝克在参议院外委会讲话时提出的。他又说，在对外问题上，中国人往往显得无知和头脑狭隘。
【合众国际社华盛顿十六日电】哈佛大学的两个亚洲问题专家今天一致认为，共产党中国需要同西方世界进行更多的接触，以使它不致“怀疑”西方世界的实力和意图。
两个中国问题专家谈了三小时二十分，委员会叫他们在下午会议上再去回答问题。
林德贝克说，赤色中国领袖们对国内问题比对世界问题要关心，这番话使委员会主席富布赖特感到“震惊”，因为他对林德贝克说，约翰逊政府认为共产党中国有侵略性的军事意图。
施瓦茨和林德贝克都不否认，赤色中国可能在一定情况下作战。但是他们在地点和时间方面有些意见分歧。
施瓦茨报告说：“人们不能排除这种可能性”，那就是莫斯科和北京可能因某些问题而打起来……“我个人认为它们之间的分裂是非常深刻的。”
两个证人对美国在南越的义务和建立一个稳定的南越政府的前景表示悲观，而且进行些批评。但是两人都没有主张美国在军事上退出。
施瓦茨指出，北越人“一直拒绝谈判”，他说，他“甚至不能肯定，如果我们让越共参加谈判，他们是否会愿意谈判。”
【美新处华盛顿十六日电】施瓦茨教授和林德贝克博士说，目前美国的遏制中国的政策是一种必要的政策，他们并同意汉弗莱副总统最近讲的这句话：实行这种遏制不应当把它孤立。

显示原版>>

Previous:卡斯特罗恶毒攻击毛主席

Next:美《华盛顿邮报》说：麦克纳马拉最担心的事是中国


美刊介绍几项新急救法

出版日期:1966.03.18
         期次:2841
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《大众科学》二月号登载一篇报道，题目是《急救中一些新的“最先”》，摘要如下：
在这里提到的几个“最先”并不能作为对付紧急事件的指南，它们只是作为说明急救方面的一些新的进展的例子。受伤的严重程度和性质不会相同，因此不可能拟出一个简单的治疗方法来对付所有的伤害。伤害情况昨天的办法今天推荐的治疗方法轻伤不要用肥皂和水去
洗；敷上抗菌剂，包
上消毒纱布。先把双手刷洗干净，然后用肥皂和清洁的自来水彻底地把伤处洗干净。敷上一块消毒的布，并用绷带绑上。如果无医嘱不要使用抗菌剂。严重出血的负伤用手或手指压在压力点上止住出血。如果伤势严重，将有必要使用止血带。不论伤势怎样都用压力压住伤口制止出血。在伤口上压一块消毒纱布或可能得到的最干净的布。如果没有现成的布的话，就用手压住。以非常快的行动，用手使劲压住供血的动脉。使用止血带是不得已的危险办法，也许意味着要失去手足来挽救生命。轻度烧伤，皮肤未破涂上软膏、油膏剂，或黄油。如果做得到的话，以五十度到五十七度的冷水或湿布来冷却烧伤处。这比软膏更加有效，不过也要会使用软膏。冷却是最有利的办法，如果一开始就使用并持续到三十分钟之久的话。大面积烧伤用浸泡在焙粉或泻盐
溶液里的布包扎。用干的消毒布包扎——湿布会粘住而且易使病菌侵入。可以通过烘烤的办法来给布消毒。敷上四层到六层的布来隔断空气，防止感染和解疼痛。不要把水泡弄破。立即找医生救治。化学药物造成的眼部灼伤冻伤用水冲洗后，滴上橄榄油、矿物油或篦麻油。用雪揉擦；使冻伤部分逐渐暖过来。即刻用大量干净的水冲洗眼睛，冲洗时用手指把伤者的眼皮掰开。盖上干的消毒布、绷带，并且立刻找医生治疗。在进行治疗前不要涂油或软膏，除非是为了解疼所绝对必要。千万不要用雪来揉擦受伤的组织。把受冻部分包裹好，迅速把伤者带进室内。把伤处泡在同体温一样的温水里来温暖，不要用热水或冷水。要极为小心地护理冻僵了的人员；千万不要用火炉、热水袋等来取暖，因为过热会使伤势转剧。休克盖得暖暖的并给予热
饮料。给予过多的热是有害的——新的办法只是用一张毯子或大衣把伤者裹起来以防体热大量散失。使伤者躺卧下来。如果病人有知觉，并能吞咽流质的话，可以给他喝点温水。氨水或咖啡等兴奋剂对外伤休克毫无作用。需要人工呼吸的情况用卧—压法复苏。口对口复苏是最快最有效的方法。清除可见的外来物体，把伤者的头部
向后仰使颏朝上，张开你的口对住伤者的口。同时捏住伤者的鼻孔。对
成人每分钟猛呼十二次，对小孩每分钟轻呼二十次。

显示原版>>

Previous:用于水上救护的直升飞机新装置


日本驻印尼记者的一篇报道

出版日期:1966.03.18
         期次:2841
         版次:1
         栏目:\[头版]
文章正文:
【新华社东京十六日电】日本《读卖新闻》今天发表了它驻雅加达记者阿部的报道说：
事态有无“逆转”的可能性？虽然不能断言，但可能性很小。现在，空军、海军都表示同苏哈托将军合作。据说是支持苏加诺的一部分警察，现在被关在雅加达市内军营里，被陆军监视着。有消息说，左派学生多数逃往中爪哇，同当地共产党地下组织结合，想要抵抗。但是，从大局来看，“逆转”是不可能的。苏加诺的抵抗，也不过是一两天、至多不过几天的时间问题。

显示原版>>

Previous:法报揭露美参与印尼右派夺权勾当

Next:苏加诺同各军种首脑再次会谈


苏加诺发表关于他的地位的公告

出版日期:1966.03.18
         期次:2841
         版次:1
         栏目:\[头版]
文章正文:
公告由萨勒宣读。苏加诺说，他只对临时人民协商会议和“真主”负责；他有充分自由来指定他的助手。因此，他对“一些社会人士”采用最后通牒方式把意见强加于他表示非常遗憾；但是他又说他始终愿意通过手续和民族礼节来考虑意见
【雅加达印度尼西亚共和国广播电台十六日广播】印度尼西亚共和国第三副总理哈鲁尔·萨勒宣读苏加诺总统的公告（录音）。全文如下：
总统、武装部队最高统帅、革命伟大领袖、临时人民协商会议委任者宣布，自从发表了总统、武装部队最高统帅、革命伟大领袖、临时人民协商会议委任者一九六六年三月十一日给部长、陆军司令苏哈托中将的命令以来，今天（三月十六日）上午，总统、武装部队最高统帅、革命伟大领袖、临时人民协商会议委任者在独立宫同四位副总理、武装部队四个军种的司令们、国防统筹部长和公共关系统筹部长举行会议，研究和估计最近我国政治局势以及目前我国革命阶段有关的国内和国际局势的发展。
在最近形势的发展中出现了一部分社会人士对总统、武装部队最高统帅、革命伟大领袖、临时人民协商会议委任者朋加诺的地位缺乏认识和产生错误的反应，从而出现错误的态度，因此，发表如下的公告：
一、自从一九五九年七月五日总统命令和一九四五年宪法对我们国家和民族生效以来，建立了临时人民协商会议以保证印度尼西亚人民的权利。临时人民协商会议已经通过了八个决定和两个决议，委托总统、武装部队最高统帅、革命伟大领袖、临时人民协商会议委任者朋加诺全权实施之。因此，总统、武装部队最高统帅、革命伟大领袖、临时人民协商会议委任者朋加诺在执行临时人民协商会议的委托，只能对临时人民协商会议和万能的真主负责。
二、总统、武装部队最高统帅、革命伟大领袖、临时人民协商会议委任者朋加诺在执行自己的任务时，有充分的自由来指定他的助手。因此，非常遗憾的是，有一些社会人士企图把自己关于总统助手班子的意见甚至采用最后通牒的方式强加于总统、武装部队最高统帅、革命伟大领袖、临时人民协商会议委任者朋加诺。对此，总统、武装部队最高统帅、革命伟大领袖、临时人民协商会议委任者朋加诺始终愿意通过手续和按照我国民族特性的礼节来重视和考虑贡献出来的意见。
三、为此，根据各政党关于完全支持总统、武装部队最高统帅、革命伟大领袖、临时人民协商会议委任者朋加诺和坚决执行革命伟大领袖的一切学说的决心的声明，再次提醒全体印度尼西亚人民把维护革命伟大领袖朋加诺的学说作为绝对的责任，以符合印度尼西亚民族具有有领导的民主和“雷索平”（指“革命、社会主义、民族领导”——本刊注）精神以及通过协商达到一致的民族特性。违反上述民族特性是危害我国民族的团结和统一的越轨行动，而且损害我国在国际上的威望，特别这将促使帝国主义和新老殖民主义加强对我们的国家和革命的颠覆活动和干涉。愿全体印度尼西亚人民真正领悟我的公告。真主伴随着我们。
总统、印度尼西亚共和国武装部队最高统帅、
革命伟大领袖、临时人民协商会议委任者
苏加诺
一九六六年三月十六日于雅加达
【美联社新加坡十六日电】这里的外交观察家们说苏加诺的声明“差不多”等于是向印尼人民“求助”。
一位观察家说：“看来好象他正在打出最后一张牌，看来他正试图分裂这些将军与人民的团结。”

显示原版>>

Next:法报揭露美参与印尼右派夺权勾当


苏加诺同各军种首脑再次会谈

出版日期:1966.03.18
         期次:2841
         版次:1
         栏目:\[头版]
副题:外电报道苏加诺拒绝解散他的百人内阁
文章正文:
【路透社雅加达十六日电】苏加诺总统今天在独立宫主持同四军首脑举行的四小时会谈。
苏哈托在会谈后对记者们说，在印度尼西亚并没有象国外报道的那样发生陆军政变。
他说，苏加诺仍然是总统、武装部队最高统帅、伟大革命领袖。
苏班德里约、莱梅纳和萨勒也出席了会议。
可是，他们在会议开始后一小时退出会议室。
苏班德里约在参加了会议以后，由印尼士兵护送到这里独立宫院内的宾馆。士兵不让记者们向苏班德里约提问题。
【合众国际社新加坡十六日电】据第一手的报道说，直到星期二深夜，苏加诺拒绝解散他的百人内阁，或让陆军逮捕躲在雅加达总统府和茂物宫里的十二名部长。
据说，总统对苏哈托以他的名义取缔印度尼西亚共产党深为恼怒。
雅加达消息说，苏加诺个人仍然很得民心，他的威望的力量是军事领导人难以克服的。虽然军人们私下批评苏加诺，可是他们不敢同他正面对抗而摒弃他。
【合众国际社新加坡十六日电】今天有消息说，苏加诺总统和印度尼西亚军事领导人在新内阁组成问题上陷入僵局。
据这里从雅加达收到的第一手报道，主要的障碍是苏班德里约。
苏加诺希望保留苏班德里约。
军人说，苏班德里约必须离开内阁。他们指出，如果苏班德里约留在内阁，印度尼西亚火气很大的学生们一定会再次制造大规模骚乱。
【法新社雅加达十六日电】陆军对苏加诺说，新内阁成员人数不该超过二十四位部长，而且它不应该包括任何共产党人、亲共分子或秘密共产党人。
据悉，总统拒绝了这个建议。
看来，主要的绊脚石是苏加诺把权力交给苏哈托的问题。这位国家元首声称，他仅仅授予苏哈托在这个国家恢复法律和秩序的权力。可是陆军却认为，在恢复法律和秩序的同时应该在政府中进行剧烈的改组。

显示原版>>

Previous:日本驻印尼记者的一篇报道

Next:菲报认为：印尼的动乱时期将是持久的


外电报道：十六日中美大使级会谈

出版日期:1966.03.18
         期次:2841
         版次:1
         栏目:\[头版]
副题:美代表声称「希望会谈到一定时候会导致缓和远东紧张局势」
文章正文:
【合众国际社华沙十六日电】美国大使格罗诺斯基和中国共产党大使王国权今天举行三个月来第一次中美会谈。
两个大使在抵达会场时都没有发表声明。
【美联社华沙十六日电】格罗诺斯基说，他同中国共产党大使王国权就亚洲“当前局势进行了认真的会谈”。这次会谈持续了三小时十分钟。
格罗诺斯基对记者说，他和王讨论了“美国和中国对一些迫切问题的看法。”但是根据这个已有十一年之久的会议的基本规则，他不愿提供关于会谈问题的情况。
格罗诺斯基又说：“会谈对双方是有价值的，因为它提供了一个直接的交往手段。我真诚希望这种会谈到一定时候会导致缓和远东紧张局势与恢复该地区和平。”威·邦迪说他预见不到
我基本政策会改变
【中央社纽约十六日电】（记者：林征祁）美国远东事务助理国务卿威廉·邦迪今天说，美国对赤色中国的“遏制而不予孤立”的政策不适用于联合国中的所谓中国代表权问题。
邦迪在美国海外记者俱乐部举行的一次午餐会上回答问题时强调指出，美国对联合国中的中国问题的立场不会改变。
邦迪说，就“遏制而不予孤立”的政策而言，美国一些时候以来一直是按着这一方针采取措施的。他列举出来作为例子的是华盛顿最近表示愿意准许赤色中国的“记者”到美国来而不要求得到互惠待遇，以及它最近决定让医学博士和学者访问中国大陆。他认为美国应该“正式地”向赤色中国“开着门户”。
他还说，更多地了解赤色中国“极端重要”。
邦迪刚在远东进行了广泛的访问（包括台湾在内）回来。
邦迪在回答一个问题时说，他预见不到北平要把世界共产化的基本政策会有任何改变。

显示原版>>

Previous:香港《今报》说：印尼右派受到美国物质支援

Next:布托在巴议会辩论外交政策时发言


香港《今报》说：印尼右派受到美国物质支援

出版日期:1966.03.18
         期次:2841
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《今报》十五日在题为《印尼的变局与美国的政策》的评论中说：“印尼自去年九月三十日政变到昨日苏加诺的垮台，虽然美国表面上并未直接介入，但是其演变发展，却和美国坚决的政策及其在南越的坚强军事行动有不可分的因果关系。印尼陆军反共的态度所以如此的坚决，置苏加诺之呼吁、命令于不顾，而终于迫使苏加诺交出其政权者，实不能不说受到美国之坚强决心与行动的鼓励，甚至陆军在暗中受到了美国物质上的支援。”
评论说：“印尼局势的演变，告诉我们两件事：第一，越南的局势愈是向不利的方向发展，愈是要提防共党在其他地方放火；第二，美国对越局的决策愈是坚决，则亚洲国家的反共意志，亦愈加受到鼓励。”

显示原版>>

Previous:菲报认为：印尼的动乱时期将是持久的

Next:外电报道：十六日中美大使级会谈


一名漏网美国兵口述 侵越美军特种部队在亚厚被歼经过

出版日期:1966.03.18
         期次:2841
         版次:2
         栏目:\[第二版]
文章正文:
【美联社岘港十一日电】美联社按：这是一个名叫墨莱的美军生还者向记者口述的亚厚特种兵营陷落的情况，亚厚特种兵营是孤悬在越南老挝边界附近的一个据点，经过三十九个小时的混战，它给越共攻占了。墨莱是美国加利福尼亚州圣迪耶果人，今年二十三岁，是亚厚兵营中美军负伤生还中的一个。他说：“没有被打死，真感到开心。”下面是他对当时战斗情况的追述：
越共以强大的火力对我们营地的中心点接连三次展开了进攻。
六枚迫击炮弹命中了营房的屋顶。无线电天线起码四次给炮弹打坏。无线电收发报机给越共的炮弹震得不能使用，因此，我们同外界的联系经常陷于中断状态。
星期三（九日）深夜二时，第一次出现了麻烦的预兆。当时，负责守卫的士兵认为听到了营地铁丝网外面的挖掘声。亚厚兵营的守军于是朝营地的围墙跑去，向听到挖掘声的地方轰了半小时的迫击炮。
到了三点钟，营地的一半守军被打发回营房睡觉，其余的一半人则继续在围墙附近留守。再过一点钟，一个守在壕沟里的美军听到了迫击炮入弹的声响。
说时迟，那时快，拖着白色磷光的迫击炮弹就开始落到美军的营房和军需品仓库去了，这使得营地里的建筑物一片火焰。这时，我正在营地南面的围墙旁边。一切都是乱哄哄的。
这时，我的确这样想过：我可能活不了。
到了朝阳初升时分，我们恢复了同外界的无线电联系，要求当局派飞机来助阵。
我们的飞机飞得很低。越共的高射炮位就设在我们营地两侧的一千五百英尺高的山头上。我们的飞机经常飞得低于越共的高射炮位。
我们的飞机显得很害怕。越共就朝下开炮打它们。在亚厚兵营地区，一共损失了六架飞机，其中一架喷气式飞机是在低云层的情况下撞山而毁的。
越共究竟出动了多少兵力，我不能确切知道，但起码有一千人。但是根据特种兵营军官的估计，越共起码在那里结集了一个加强团——约三千人。
星期四凌晨四时，越共挟其强大的兵力，向我们的营地发起了突破性的进攻。他们攻破了一层又一层的铁丝网。这时，我自己的弹药差不多用尽了。
越共用迫击炮轰开了铁丝网，接着就蜂拥地冲了进来。他们有穿深绿色军服的，有穿便服的，也有同兵营守军一样装束的。这就造成了一些混乱。有一名美军认为看到了三名态度友善的越南人，并向他们做手势示意，冷不防这三名越南人向他开了火。
营地南面的围墙被突破了，我这时拔足往无线电营房跑，就在这时，我的左腿中了弹，接着，左臂也中了榴霰弹的弹片。
营地的守军曾发起了反攻，他们企图把越共从着了火的营房地带压到一处空旷的地带去，好让我们的飞机向他们扫射。但是，这次反攻却是手交手的近战。
到了黄昏时分，守军接到了撤离亚厚的命令。这时，一些人殿后，以掩护别的人从营地撤到直升机降落点去。一当我上了直升飞机后，我就不知道殿后掩护的人的命运怎么样了。（转自香港《大公报》）

显示原版>>

Previous:印总理叫嚷“必须遏制”中国

Next:美共（马列）发表声明：强烈谴责卡斯特罗反华


印总理叫嚷“必须遏制”中国

出版日期:1966.03.18
         期次:2841
         版次:2
         栏目:\[第二版]
文章正文:
【印新处新德里十三日电】甘地夫人十三日在纽约放映的电视谈话中说，印度正面临严重的粮食情况，但是不会导致“政治混乱”。这次电视谈话是早些时候在新德里摄制的。
关于中国，她说，遏制中国最好的办法是使亚洲各国真正独立并在经济和政治上保持稳定。
总理说，中国必须而且能够被遏制，但是，遏制它的最好方法是使亚洲各国更加独立以及在政治和经济上稳定。
甘地夫人说，“唯一的防御是在所有这些国家保持强烈的民族主义情绪并且还要有独立的感觉。”

显示原版>>

Previous:美官员惊呼南越敌占区政治动乱已到危机阶段

Next:一名漏网美国兵口述 侵越美军特种部队在亚厚被歼经过


英《卫报》刊登威廉森的一封信

出版日期:1966.03.18
         期次:2841
         版次:4
         栏目:\[第四版]
副题:揭露美「遏制中国」是企图达到侵略目的
文章正文:
【本刊讯】英《卫报》十六日刊载凯塞琳·威廉森致该报的信，谈中美交战问题。摘要如下：编辑先生：
我看到理查·斯科特（三月七日）关于富布赖特在参议院讲话的报道感到有些惊异。很清楚，富布赖特参议员改变了他的看法。据斯科特报道，富布赖特说，‘“我国政府中某些中国问题专家认为，中国领导人自己期望在一年之内将同美国交战，显然，我们自己的某些官员也预料要同中国发生战争。”
作为一个了解中国事务而且还在同中国事务保持联系的人，我可以告诉富布赖特，中国领导人并不期望在一年内同美国交战，而且他们无意向美国开战，除非美国向他们开战。
我愿意引用赫斯特准将六五年八月在《教徒》杂志上发表的谈话。赫斯特说，“我认为美国的战鹰在指责中国是大侵略者的时候是使用镜中照自己影子的宣传伎俩。历史证明中国几百年来从来就不是军事侵略者。他们通过文化、工业、经济、而不是通过战争来散布他们的影响。可悲的真相是，最残酷的战争、最不尊重人类尊严的行为都是西方白人在过去两个世纪中干的。”
中华人民共和国的领导人今天正在为和平而建设他们的国家。我不是光根据一点点经验来讲话的，而是在过去十年经过同中国进行相当多的接触，四次访问中国，同毛泽东、周恩来和许多最重要的政府人物进行过接触之后。这一切都使我明白目前美国对付中国的政策是为了一件事，而且只是为了一件事——遏制共产主义。如果遏制成功，然后就吞并中国富饶的土地和他们勤劳的人民。

显示原版>>

Previous:美《华盛顿邮报》说：麦克纳马拉最担心的事是中国

Next:美发射“双子星座八号”宇宙飞船因中途发生故障已提前降落


用于水上救护的直升飞机新装置

出版日期:1966.03.18
         期次:2841
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】台湾《大华晚报》三月二日报道：
现代救护工具中的万能工具之一，当推直升机，因为无论在海洋或丛山之中，要是其他的交通工具都无法到达时，便可以采用直升机。
但是直升机进行救护工作时，常要低飞停留在距所救对象物最近的空中，特别是在必须吊下绳索去的时候，会造成很严重的危险。因为这时直升机中的人员之一，必须沿着绳索向下爬，把绳子缚在要救的人或者物件上。
同时由于直升机一定要直接停留在要救护的物件之上，它的驾驶员不能清楚看到对象物，很难把直升机调度到适当的方位上去。
现在这些困难都已克服了，因为在水陆救护工作中，直升机前面加了一个栏架和网状铲斗，非常方便。
这种铲斗网是美国设计制造的，在海洋救护工作中把网下降到浮起的物件之下，然后把物件捞进了网，拖升起来。
由于这设备装在直升机前面，驾驶员一直可以看到所捞的东西，因此他能轻易地驾驶控制自己的直升机。栏架可以支架移动，使铲网移到直升机的旁门，因此不必有人离开机舱就可以完成工作。
栏架是用铝管制成的。网斗用外套塑胶绳索编成，不怕海水腐蚀。
设计制造这种装置的是得克萨斯州休斯敦美国航空及太空总署的载人太空船中心。这装置原来是为了要在海洋中捞救连太空船一起降落的太空人的，但是在其他救护及捞救工作中，也颇有用。
全部装配重一百七十五磅，两人在五至十分钟内，便可装到直升机上去。要拆除时也同样方便。把栏架一支向后面，直升机就可以照常降落。

显示原版>>

Previous:腊斯克声称美参院举行的中国问题意见听取会“非常有价值”

Next:美刊介绍几项新急救法


阿克拉西方人士感到高兴

出版日期:1966.03.02
         期次:2827
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伦敦二月二十五日电】亨利·亚历山大将军——一位英国军官，一九六一年被驱逐以前是加纳的参谋长——说，政变的领导人是“无所畏惧和坚强的”。
亚历山大说，安克拉赫对英国“非常友好”。
【德新社维也纳二月二十五日电】据说，在阿克拉的西方外交人士对恩克鲁玛被推翻“直言不讳地”感到“高兴”，特别是美国人。
【法新社华盛顿二月二十五日电】约翰逊政府虽然没有公开承认，但对于加纳恩克鲁玛总统的被黜是感到高兴的，并打算同新的军事领导人建立亲切的关系。但是，政府不希望过于匆忙或过于公开地承认阿克拉新政府。
表明华盛顿的态度的第一个人是非洲事务助理国务卿威廉斯，他昨天说，美国可以同加纳军事政权保持“良好的’关系。

显示原版>>

Previous:他说他在美国中央情报局接受过训练

Next:阿联报纸评加纳军事政变


阿联阿拉伯社会主义联盟指出：加纳政变是帝国主义的阴谋

出版日期:1966.03.02
         期次:2827
         版次:2
         栏目:\[第二版]
文章正文:
【新华社开罗二月二十七日电】据中东社报道，阿拉伯社会主义联盟今天晚上谴责加纳最近的政变，说它是针对非洲独立，目的在于使非洲继续受到外国影响的帝国主义阴谋。阿拉伯社会主义联盟总书记在今晚在这里发表的声明对加纳最近的事件表示遗憾。声明称赞恩克鲁玛总统说，他一直是非洲英勇斗争运动的忠实支持者。它申明，阿拉伯社会主义联盟对伟大的加纳人民有信心，并且相信他们有能力继续在非洲进行革命斗争。
声明谴责加纳的事件是危害进步和自由的阴谋。阿拉伯社会主义联盟强调指出，尽管这些偶然的挫折，但是坚持自由和反对帝国主义、新殖民主义，反对开倒车、外国剥削和统治的人民决不会放弃他们争取消除形形色色的帝国主义的斗争。

显示原版>>

Previous:阿联报纸评加纳军事政变

Next:法新社介绍安克拉赫


阿联报纸评加纳军事政变

出版日期:1966.03.02
         期次:2827
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗二月二十七日电】《共和国报》今天在一篇评论中说，反对恩克鲁玛的阴谋就是“反对加纳本身和非洲整个革命的阴谋”。
它说，恩克鲁玛献身于对在非洲的帝国主义和新老殖民主义进行斗争，那些帝国主义者在千方百计地重新取得他们在非洲失去的地位，因此他们阴谋反对他，这是不可避免的。
【新华社开罗二月二十六日电】《金字塔报》的社论说，“使得非洲爱国者们难过的莫过于看到发生不稳定的情况。自从一九六三年以来，军事政变的传染病传遍了大陆的各地。”
它又说，“也许所有政变之间没有什么共同的地方，但是西非的事态几乎都是同一个阴谋的结果，反映了大陆上激烈开展的各种形式的冲突。”
《金字塔报》在另一篇特写中说，“恩克鲁玛退出加纳政治舞台不仅是加纳的损失，而且是整个非洲的损失……并且极为重要。”
特写又说，“但是毫无疑问，如果在恩克鲁玛政策中，没有发动政变的那些人利用的缺点或错误的话，政变是不可能在加纳发生的。”

显示原版>>

Previous:阿克拉西方人士感到高兴

Next:阿联阿拉伯社会主义联盟指出：加纳政变是帝国主义的阴谋


巴马科举行群众大会支持恩克鲁玛/马里执政党谴责帝国主义制造加纳政变

出版日期:1966.03.02
         期次:2827
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎二月二十八日电】今晚由马里工人联合会主持下在巴马科举行了几千人的群众大会，谴责导致加纳政变的帝国主义阴谋，表示马里工人支持恩克鲁玛总统，一些工人拿着这位加纳领导人的照片。
【新华社巴马科二月二十六日电】马里电台昨天广播了马里苏丹联盟党全国政治局的声明。声明谴责帝国主义势力和所有直接间接参加反对加纳人民的军事政变的人。声明说：“对于非洲和国际局势进行了客观的分析以后，全国政治局确信，这些严重事件都是帝国主义企图损害我们年轻国家的独立和主权而发动的总攻势的一部分。”
全国政治局强烈谴责帝国主义势力以及所有直接或间接参加反对加纳兄弟人民的政变，谁都知道以非洲伟大爱国者恩克鲁玛为首的人民大会党始终在保卫着加纳兄弟人民的利益。
全国政治局强烈谴责爆发这次严重地损害非洲尊严和荣誉的反革命事件。全国政治局对恩克鲁玛总统和革命的加纳人民表示战斗的声援。它保证给予恩克鲁玛总统坚决的支持和完全的接待。
声明又说：全国政治局要求全体男、女党员和人民比以往更好地象一一个人一样地动员起来，保卫自己的独立、尊严和非洲的独立和尊严。

显示原版>>

Previous:尼雷尔欢迎恩克鲁玛去坦桑

Next:开罗《晚报》说：政变是英美策划的


池田应卡斯特罗邀请将访古巴

出版日期:1966.03.02
         期次:2827
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京二月二十五日电】自由民主党领导人池田正之辅应卡斯特罗邀请将于下月初访问古巴。池田正之辅在古巴一周访问中将同卡斯特罗会晤，讨论古巴和共产党中国的关系、古巴对日本的政策以及日古贸易。
池田将在三月十一日从东京动身。他预定在三月十四日取道墨西哥城到达哈瓦那。

显示原版>>

Previous:英报评卡斯特罗反华声明

Next:美国一公司制出电子稳象装置


杜尔指责英国策划加纳政变

出版日期:1966.03.02
         期次:2827
         版次:1
         栏目:\[头版]
副题:并致电恩克鲁玛表示支持
文章正文:
【法新社达喀尔二月二十七日电】几内亚总统杜尔今天指责英国煽动了加纳政变。他说，英国“在同所有其他欧洲国家政府合谋”下，组织和发动了加纳的政变。
他说，“我们知道这一点，非洲必定知道这个真象。但是如果英国人以为他们获得了成功，那他们就大错而特锗了。”
他说，几内亚本身已准备好对付“任何帝国主义侵略”。
“我们必须把人民武装起来。在所有村庄，几内亚民主党青年组织将接受军事训练。每一个村庄将在军事基础上组织起来，并接受适当的训练。一旦需要，这个国家的自由将得到光荣的维护”。
【法新社达喀尔二月二十四日电】达喀尔收听到的《革命之声电台》广播说，几内亚共和国总统杜尔今晚打电报给恩克鲁玛总统表示支持。
杜尔写道：“我们极其愤慨地得悉反对您的政府和党进行的军事政变的消息，非常明显这是自由的背信弃义的敌人帝国主义及其卑鄙的同谋者和非洲国家叛徒犯下的罪行。”
【法新社达喀尔二月二十四日电】据科纳克里电台报道，几内亚民主党今晚发表的一项公报说，几内亚准备欢迎恩克鲁玛。
公报说，“几内亚人民愿意和他们的加纳弟兄一同继续对反革命进行斗争，直到把它消灭为止”。

显示原版>>

Previous:鲁迪托根据亚尼讲话录音：在法庭证实「将领委员会」确有其事

Next:恩克鲁玛声明


恩克鲁玛夫人抵开罗

出版日期:1966.03.02
         期次:2827
         版次:2
         栏目:\[第二版]
文章正文:
【路透社开罗二月二十五日电】恩克鲁玛夫人今天清晨乘飞机抵此。
【美联社开罗二月二十五日电】开罗机场当局说，加纳当局准许恩克鲁玛的埃及籍妻子和三个孩子离开加纳赴开罗。

显示原版>>

Previous:强烈谴责帝国主义在非洲策划军事政变

Next:他说他在美国中央情报局接受过训练


恩克鲁玛声明

出版日期:1966.03.02
         期次:2827
         版次:1
         栏目:\[头版]
文章正文:
【南通社北京二月二十五日电】恩克鲁玛今天在这里说，他仍然是根据宪法产生的加纳国家元首和最高司令。恩克鲁玛的声明是外交部长奎森—萨基在加纳大使馆举行的一次简短记者招待会上宣读的。他还说，我知道，加纳人民一向忠于我、忠于党和政府，在目前这个困难的时刻，我所希望的是大家保持镇静但又抱着坚定的决心。恩克鲁玛接着说：如果加纳武装部队中有官兵参加这次尝试的话，我命令他们回到他们的营房。恩克鲁玛强调说，我是根据宪法产生的加纳共和国元首和武装部队最高司令。他最后说：我不久将回到加纳。

显示原版>>

Previous:杜尔指责英国策划加纳政变

Next:加纳发生军事政变 恩克鲁玛卫队仍坚守总统府部分地方


法新社介绍安克拉赫

出版日期:1966.03.02
         期次:2827
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎二月二十四日电】加纳五十岁的新国家元首安克拉赫中将在第二次世界大战缅甸战役中在西非步兵团中服役后，去英国接受特别军官课程。
他在联合国部队中以上校军阶领导着加纳部队参加驻刚果的联合国“警察行动”部队。
一九六四年，安克拉赫有同一次暗杀恩克鲁玛的阴谋有牵连的嫌疑。在不到一年以前，他在一九六五年夏天被勒令“退休”。
陆军反对恩克鲁玛政权的第一次明显的迹象是在一九六一年出现的，当时，在从加纳陆军中解除了七十名英国军官后发生了一次未遂的阴谋。
在一九六二年，一名陆军士官在上沃尔特边界附近企图用手榴弹炸死总统后被捕了，在一九六四年一名警官企图打死这位总统，后来有几名高级警官被捕。

显示原版>>

Previous:阿联阿拉伯社会主义联盟指出：加纳政变是帝国主义的阴谋

Next:利比里亚总统电复杜尔


加纳发生军事政变 恩克鲁玛卫队仍坚守总统府部分地方

出版日期:1966.03.02
         期次:2827
         版次:1
         栏目:\[头版]
文章正文:
【路透社伦敦二月二十四日电】据今晨在这里收听到的阿克拉电台的广播，陆军已经在加纳进行了接管，并把总统恩克鲁玛的权力解除了。
广播说陆军和警察已经进行了接管，议会被解散了，总统和他的部长们被解职了，执政的人民大会党——这个单一政党国家中的唯一的政党——被解散了。
【路透社阿克拉二月二十七日电】持有自动武器和刺刀的军队在街上商业中心和市场搜捕前恩克鲁玛的伙伴。
大学生拿着标语牌，上面写着“中国人和俄国人滚回去”，他们还要求同几内亚和马里断绝关系。
【法新社阿克拉二月二十六日电】恩克鲁玛总统的若干部长：巴科（国防）、斯旺齐（司法）、阿塔（财政）、韦尔贝克（宣传）都被关在监狱中。
【法新社阿克拉二月二十八日电】可靠人士透露，治安卫队和恩克鲁玛卫队的一个团，昨晚深夜仍在坚守总统府的一部分地方。这些人士说，据报道，他们特别坚决地据守着北部的地下堡垒。此外，观察家认为，新的陆军政权在建立了第五天之后已经完全控制了这里的局势。边境仍然关闭。
【法新社科托努二月二十四日电】这里收听到的加纳电台宣布，加纳的新的军队司令约瑟夫·安克拉赫中将今天被任命为全国解放委员会——这个国家的新政府——的主席。警察总监哈利被任命为委员会副主席。
在军队政变中起重要作用的科托卡上校也参加了这一一委员会。七人全国解放委员会的其他成员是副警察总监、助理警察总监和一名武装部队军官。
【路透社拉各斯二月二十四日电】加纳电台说，加纳尊重它的一切国际义务，仍旧作为非洲统一组织、联合国、英联邦和其他世界性组织的成员，可是“它将不容忍外国对它内政的任何干涉”。
同时，军队重新任命去年被恩克鲁玛免职的安克拉赫为加纳武装部队司令。

显示原版>>

Previous:恩克鲁玛声明

Next:尼雷尔欢迎恩克鲁玛去坦桑


开罗《晚报》说：政变是英美策划的

出版日期:1966.03.02
         期次:2827
         版次:1
         栏目:\[头版]
文章正文:
【法新社开罗二月二十五日电】埃及报纸《晚报》在第一版以红色大字标题的一篇文章中写道，阿克拉的政变是英国和美国策划的。

显示原版>>

Previous:巴马科举行群众大会支持恩克鲁玛/马里执政党谴责帝国主义制造加纳政变

Next:强烈谴责帝国主义在非洲策划军事政变


利比里亚总统电复杜尔

出版日期:1966.03.02
         期次:2827
         版次:2
         栏目:\[第二版]
文章正文:
【美联社蒙罗维亚二月二十七日电】杜伯曼总统对加纳政变以及最近在尼日利亚发生的「更为悲惨的事件」表示遗憾。
杜伯曼在答复杜尔总统的电报中说，「这些（政变）有可能破坏非洲的声誉和历史，并且制造不利于我们的污点。」
杜伯曼说，利比里亚人对「在大陆其他地方发生的」事件也表示遗憾。
杜伯曼对杜尔说，「我们在利比里亚所最感兴趣的是采取什么行动来结束陆军经常采取的反对民政政府的这些极端的行动。我们认为最重要的是应该加以补救。」

显示原版>>

Previous:法新社介绍安克拉赫

Next:突外长对加纳政变表示遗憾


鲁迪托根据亚尼讲话录音：在法庭证实「将领委员会」确有其事

出版日期:1966.03.02
         期次:2827
         版次:1
         栏目:\[头版]
副题:军队右派集团的这一阴谋被揭在法庭听众中引起了轰动
文章正文:
【路透社雅加达二月二十七日电】一名被告见证人对这里的军事法庭说，苏加诺总统听取了录音，这次录音提供了详细的证据，证明在政治上野心勃勃的将领们计划推翻他。
据审讯时在场的观察家们说，被告见证人鲁迪托库斯马迪少校在昨晚审讯中说，这次录音是在去年九月二十一日“将领委员会”会议上录制的。
库斯马迪在证词中说，将领们计划建立一个军政府，由纳苏蒂安担任总理。
他说，伊斯兰教师联合会的一位官员拿到了录音带把它交给苏加诺总统。
库斯马迪说，拟议中的军政府的成员是：
总理——纳苏蒂安，
副总理——亚尼和鲁斯兰·阿卜杜加尼，外长——哈约诺少将，内政部长——苏普拉托少将，总检察长
——苏帕曼少将，司法部长——苏托约准将，贸易部长
——苏肯德罗准将，基本工业部长——苏托莫少将，开发部长——苏马诺少将，人民福利部长——鲁斯利准将。
【法新社雅加达二月二十七日电】特别军事法庭被告知，证明阴谋的讲话录音在共产党去年十月试图夺取政权前就掌握在苏加诺总统手中。
鲁迪托在法庭上声称，总统掌握的录音带录下了已故亚尼将军的讲话。安塔拉通讯社说，鲁迪托少校的证词在听众中引起了轰动。

显示原版>>

Previous:中国到处生气勃勃

Next:杜尔指责英国策划加纳政变


旅美中国科学家林超奇据说在星际航空方面有重要研究

出版日期:1966.03.02
         期次:2827
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【路透社纽约一月十一日电】中国出生的科学家林超奇教授今天被授予美国航空和星际航行协会的一九六六年研究奖，因为他在星际航空和火箭方面作出了具有重要意义的个人研究。
林教授的基本研究据说帮助了双子星座和阿波罗宇宙飞船的防热罩的设计。他是加利福尼亚大学的一位工程物理教授。
林博士是在中国国立中央大学航空工程系得到学士学位的。
他在一九四八年来美国以前，在中国空军是一位航空工程研究师。

显示原版>>

Previous:一旅美中国科学家研究火箭方向的控制

Next:美议员丘奇撰文批评政府的亚洲战略


美共提出新纲领企图控制美进步力量

出版日期:1966.03.02
         期次:2827
         版次:3
         栏目:\[第三版]
副题:纲领提出所谓“通过民主走向社会主义”
文章正文:
【美联社纽约二月二十三日电】美国共产党的首席发言人格斯·霍尔星期三说，美国共产党现在要对那些参加“争取和平争取民权的斗争”的人以及工会发挥号召力。
霍尔在一次记者招待会上宣布共产党的“纲领草案”时说，共产党人要把“所谓的新左派和老左派”统一为一支力量，这支力量将成为“美国政治中真正的可供选择的第三党”。他说，新的纲领草案中比较详细地阐述了“我们所认为的社会主义的性质”。霍尔说，作为进入美国政治舞台的一个步骤，共产党可能推选赫伯特·阿普特克为候选人在布鲁克林竞选国会议席。
【法新社纽约二月二十三日电】美国共产党今天发表了它建党四十六年以来的最详细的阐述宗旨和政策的声明，其中提出了关于“通过民主走向美国社会主义的道路”的纲领。这个纲领将在今年六月二十二日到二十六日在纽约召开的共产党代表大会上予以通过。
纲领中反对“以坐等灾难为前题”，号召“通过宪法程序实现民主变革”。纲领要求“通过宪法的修正案使经济的和社会的秩序以及宪法本身得到改革，从而实现更有活力的民主”。
共产党建议分三阶段在美国建设社会主义。
一，扫除一切政治压力，击败极右派。
二，所有进步力量联合一致反对垄断集团。
三，把资本主义的社会基础变为社会主义的社会基础。
共产党认为，对实现这个纲领说来，黑人同工人结成联盟是至为必要的。美国的社会主义将具有自己的特殊性，将以美国从独立宣言发表以来的长期民主传统为指导。
将邀请他国共产党的代表出席今年六月的美国共产党代表大会。另外，还将邀请宗教界组织以及“有代表性的”左派团体——如学生争取民主社会组织和学生非暴力协调委员会——的代表出席大会。
【本刊讯】美《纽约时报》二月二十五日刊载一篇报道，摘要如下：
霍尔声称共产党“又成了最大和最有决定性影响的左翼力量”。他说，党员人数已从一万人增加到了大约一万二千人。他说增加的党员内“百分之七十五是青年”。“新纲领”提出要把“各种力量集合起来反对垄断集团”和反对战争。被提到的各种力量有：“工人阶级”、黑人、小农民、小企业者、知识分子、自由职业者、青年以及和平运动和民权运动。

显示原版>>

Previous:苏农村商店生活日用品奇缺

Next:苏宣传改善苏英关系「符合两国人民的利益」


美共总部宣布美政府已允许霍尔出国

出版日期:1966.03.02
         期次:2827
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社纽约二月二十八日电】这里的美共总部星期一说，美国共产党领导人格斯·霍尔已得到了美国的护照。据了解，美共这位高级人物除去别的地方外还将去苏联。霍尔的发言人说，霍尔打算利用这个护照在不久的将来去欧洲，可能还去拉丁美洲。他说，霍尔还打算谋求去北越、共产党中国和古巴的特别许可。霍尔在谈到同意给他护照这一点时说，“这是一个值得欢迎的消息。”

显示原版>>

Previous:苏南签署科学合作计划

Next:英报评卡斯特罗反华声明


美国一公司制出电子稳象装置

出版日期:1966.03.02
         期次:2827
         版次:4
         栏目:\[第四版]\[科学技术]
副题:可使所要拍摄的运动目标在照相机中“呆定”下来
文章正文:
【本刊讯】美国《电子学》一九六五年第三十八卷第十九期报道：
在照相时，如果照相机或目标在运动，那末照片将变得模糊。调整快门的速度在一定程度上可使运动物体“呆定”，但是这种方法不适用于振动物体的工业摄影，而且对于在运动的车辆上手持照相机照相来说，充其量不过是一种碰巧照相法。艾得克公司已经研究成功两种电子稳象法，一种适用于运动物体，另一种适用于运动的照相机，从而解决了这个问题。
这种系统在军事和工业上有广泛用途。该公司已接到约五十万美元的军事定货。目前还不能购得商用器件。
这种系统已“呆定”了频率高达每秒二千周的无规振动目标的动作。
在用以拍摄运动目标的系统中，线圈是受四个光电倍增管制导的。为摇动的照相机而设计的系统则利用水平的和垂直的惯性传感器，惯性传感器触发线圈以使电子束聚集在萤光屏上。
照相机再在萤光屏上照相；当快门开启时，萤光象就记录在胶片上。图一、手持照相机的运动使汽车的照片变得模糊。图二、在照相机的透镜后面插入艾得克公司的稳象装置后，就得到这样的照片。这种装置可使象固定不动，即使是在跳动的吉普车和直升飞机上照相也是这样。

显示原版>>

Previous:池田应卡斯特罗邀请将访古巴

Next:日本将使用莱塞雷达系统追踪卫星


美议员丘奇撰文批评政府的亚洲战略

出版日期:1966.03.02
         期次:2827
         版次:4
         栏目:\[第四版]
文章正文:
丘奇的文章说明美帝国主义今天在亚洲在南越战场日子非常不好过。美国统治集团内部最近就因此爆发了一场空前激烈的争吵：一些人七嘴八舌，吵吵嚷嚷，目的无非是想维持它的统治地位，从走投无路中找出路……
【本刊讯】美《华盛顿邮报》二月二十日发表参议员丘奇的一篇文章，题为《……我们亚洲战略中的根本性的缺点》。摘要如下：
（原编者按：两星期前，本报发表了副国务卿鲍尔一篇关于越南的演说全文。今天参院外委会成员丘奇提出反驳，“因为，要发动一场有意义的辩论的话，就必须对这个问题进行争论。”）
对越南问题，我提不出什么奇迹般的解决办法。有些蛋糕可能是难以消化的，但是鸡蛋已经打破了，谁也不能使它还原。约翰逊在那里的选择余地越来越小。他正在寻求一项可以接受的解决办法的开端，寻求可以通向会议桌的外交大门，寻求进行战争的有效做法而同时又使它限制在可以控制的范围之内。他所进行的这些努力，得到我本人的充分支持。
我深为敬重的副国务卿鲍尔精练地说明了美国的政策特别是有关对越南的政策，并为此进行了辩解。
这篇文章的目的是探讨一下越南的背景和以外的情况。
我们目前的痛苦促使我们仔细研究一下首先使得美军进入越南的前提。我们正在亚洲大陆发挥什么作用？这对将来预示什么？侵略目的一样只是手法不同
让我说一句，我认为我自己是一个非常实际的国际主义者。美国这样一个世界大国，在全球负有责任。我们的当前利益使我们一定要制订一个可行的对外政策，这一政策将遏制俄国和中国，又将使得共产主义不会进一步扩张。我不是对这些目的，而是对我们目前在不发达世界实现这些目的的做法有不同的意见。
副国务卿鲍尔的发言说明了我国对亚洲战略中的根本缺点：他没有把共产党中国侵略的问题同共产主义扩张的问题区别开来。显然，国务院仍然把共产主义看成一个大章鱼，而美国则是一个潜水员，他摸索着想在这只怪物把触角伸出穴外的时候把它们斩断。这一使命正使我们危险地深入到混水之下。
鲍尔根据这一观点提出三个要点。第一，在“共产主义世界”周围已经树立一道壁垒，美国有责任使这个壁垒不受侵害，在必要时单独来做到这一点。第二，南越的战争不是一场革命而是北方发动的在掩盖下进行的侵略，进行侵略的目的是把国际共产主义推进到确定的壁垒之外。第三，势力范围的观念已经过时，大陆中国在东南亚没有权利认为它具有任何特殊的影响。
关于第一点：
在副国务卿鲍尔的分析以及政府政策背后有这样一种假定：在欧洲是有效的联盟制度，一定也在非洲、中东和亚洲有效。但是，即使在欧洲，严格地说，北大西洋公约组织也没有“制止共产主义的扩张”。北大西洋公约组织制止了俄国的侵略向西发展。但是在北大西洋公约组织防线后面，共产主义继续存在。它在意大利仍然是第二大党，在法国是第四大党。重复说一句，北大西洋公约组织没有“遏制住共产主义”，它只是防止了苏联军队进入西欧。
但是，在北大西洋公约组织盾牌后面，我们没有碰到暴力的共产党“民族解放战争”。原因是，北大西洋公约组织国家的内部情况没有产生叛乱的根源。只是在希腊，共产党人的确进行了尝试，进行了一场游击战。
我们的确向希腊政府提供了援助，但是我们没有派作战部队去干预。希腊自己平息了叛乱。
此外，把美国军队派到欧洲国家中去，同把他们派到亚洲去也完全不一样。我们的军队在二次大战后留在西欧，得到了同我们有共同的文化和文明程度的人民的欢迎。碰得头破血流再来检讨对策
不幸，我们似乎由于取得成功而中了魔了。随着赤色中国在亚洲的兴起，我们急急忙忙地组织军事联盟来在亚洲“遏制共产主义”，以全球的规模提供美国对外援助。我们决心在亚洲制止共产党中国，就象在欧洲制止俄国那样。
但是，欧洲同亚洲之间的差距是巨大的。大部分新独立的亚洲政府——同非洲的一样——在同内部的动乱进行斗争。它们大多数没有民主的传统，而是建立了在一党统治下的“有力人物”政权。它们的人民遭受穷困的折磨。“费本主义”，而不是“共产主义”，成了憎恨的字眼。社会主义在环境的逼迫下普遍盛行，因为不能得到充足的私人资本。
美国同这些国家没有密切的联系，没有文化、政治、经济、或是伦理的联系。我们在亚洲是一个陌生人、一个可疑的人、一个有钱的西方国家，是别人都逃走了之后唯一留下的西方富国。
在这种情况下，谈论已经在亚洲边缘建立起的那些军事联盟是毫无意义的。要说东南亚条约组织和中央条约组织这些联盟能阻止共产主义，那就好比筛子能挡住水，玻璃窗能挡住阳光。东南亚条约组织还没有对在越南的共产党威胁作出反应。在那里美国实际上是单独应付局面。除开我们在西贡所支持的那个政权，在亚洲我们真正能称作军事盟国的只有南朝鲜、台湾和泰国，它们的人口还不到亚洲人口的百分之五。我们不该把夸耀我们虚弱的联盟当做一项健全的亚洲政策的证据，而应该把它们看作是我们缺少一项健全的亚洲政策的一个非常惊人的证明。
由于大多数亚洲人感到不满，未来的革命是不可避免的。共产党人要接管他们的决心也是不可避免的。在东欧，红军扶植了共产党政权；在亚洲，中国军队还没有渗入邻国的土地来强行建立共产党政权。对于中国侵略的威胁，同对于由于革命而产生的共产主义问题，必须加以区别。美国破坏协议议员自作供状
这就转入副国务卿鲍尔的第二点，即越南战争不是“国内的叛乱”，而是“外部的侵略”。
从一开始，我们就听说，越共叛乱分子一直是从北方得到训练、指挥和供应的，这是“一种无耻的、有计划的侵略”，国务卿腊斯克称它是“胡志明的战争”。
在列举证据的过程中，副国务卿鲍尔还可能提到（但是他没有提到）一九五四年在日内瓦达成协议的南北分界线并不是打算成为永久的边界的，预定在一九五六年就统一问题进行的选举从来没有进行。当时普遍同意的理由是“胡伯伯”——使越南两部分获得独立的革命英雄——会得到总票数的百分之八十。
因此，十年前用投票的方法未能解决的问题现在正在用子弹来解决。我们可以把这场战争说成是“外来侵略”，但是大多数亚洲人不会这样看待这个问题。
总而言之，今天我们在越南是外国人。北越人不是外国人。他们是越南人。在南越并没有中国军队在作战。
唯一非越南的士兵是美国人以及我们的一些澳大利亚、新西兰和朝鲜盟友。在一个其人民最近推翻了白人和西方国家统治的大陆上，种族是一个因素。我们是在进行一场只有我们一个西方国家同东方人越南人进行的战争，而且我们是在越南同他们作战。（下转第三版）（上接第四版）
有人认为，越南是某种试验场，必须在那里教导共产党人放弃诉诸武力的做法，如果我们对历史了解得比较清楚的话，我们对于这种看法就会嗤之以鼻。不管越南最后出现什么结果，只要任何国家内存在着滋生叛乱的国内条件，今天游击战争就会继续爆发。我们无论在越南、多米尼加共和国或者其他任何外国都不能划出一条战线来防止今后的革命或者使共产党放弃进行这种革命。
凡是在某一国家内游击战争恶化，我们不应当匆匆地派军队进去，而应当采取小心谨慎的克制态度。共产党人在不发达世界日子并不好过。只有在他们能够利用民族主义愿望的地方，他们才占了上风。对我们来说，在亚洲对付共产党叛乱的教训应当是保持距离、在一定间隔内提供援助和避免那么公开地卷进去以致使这种斗争成为美国的战争。对付苏修有效对付中国不灵
副国务卿鲍尔谈话中的最后一点是，东南亚并不是在中国的势力范围内的。
这纯粹是诡辩。如果有什么事情清楚的话，那就是美国和苏联之间目前的“力量平衡”的基础是互相默认各自的势力范围。
我们在西半球长期确立了美国的势力范围。可以允许俄国人同拉丁美洲国家作正常的来往，但是他们不可以把这些国家变为苏联的军事基地。赫鲁晓夫在古巴犯了想这样做的错误。我们以一个把世界带到核战争边缘的最后通牒把他赶了出去。
面对着这些现实情况，如果还要说势力范围已经过时的话，这不免令人惊讶。根本不是如此。我们假装不这样看是因为美国目前在东南亚的政策拒绝把那种东西给中国。中国今天还比较弱，所以还可以这样做。但是明天当中国取得了真正的核能力以后怎么办呢？
今天的悲剧是，我们不愿意谋求同中国建立合理的关系。我这样说的意思并不是说，我们可以指望成为朋友。北京同世界大多数地区，包括大多数共产党国家，都是争吵的。
美国增兵南越也没有在亚洲把中国“遏制”住。
防止中国入侵邻国同设法强行隔离中国影响是不同的。如果需要的话，用我们的武力能够实现前者，但是不能实现后者。
如果中国的这个有历史性的势力范围不能为美国所接受而要剥夺它，光靠在越南暗中砍一刀是做不到的，而必须打倒中国然后分解中国。
正如其他国家已经发现的，同中国交战的代价将比我们过去曾经付的任何代价为高。那些认为我们的国家利益终归需要同中国进行摊牌，因此迟打不如早打的人，最好去仔细考虑一下我国前陆军参谋长李奇微将军的话。他在回忆录中说：“我反对任何这样的主张：摧毁赤色中国的军事力量将是符合我们的长期利益的。我们能够用军事手段在那里建立一个巨大的力量真空。那时我们必须派出几十万人去那里填补真空——这样将使我们在七千英里长的边境上同俄国面面相对。如果我们不进去，那么俄国就会填补，这样对我们自己的安全的威胁丝毫不会减少。”
中国不大可能会使它自己陷于这样一场可憎恶的战争。北京发言其势汹其势汹，但是行动却是审慎的。中国部队既未驻在境外也未在境外作战。
然而，美国部队却一直留在南朝鲜，并以更大数量的部队在越南战争中作战。不论在东南亚取得一种令人满意的解决办法是何等困难，我们一定不能使南越成为美军在亚洲的另一驻防地。我们的国家没有必要在这样接近中国的亚洲大陆上拥有固定的据点。这些孤立据点污损我们的声誉，妨碍我们机动行动，非常不利于可能存在的同北京最终和解的前景。
美国的利益要求我们同中国保持现状，这正象我们所找到的同苏联所保持的局面一样是可以存在下去的。探求这种局面是政治家的任务。
一个健全的亚洲政策将区分什么是预防中国进行侵略，什么是镇压共产党在亚洲其他国土进行的叛乱。在对付游击战的时候，我们必须发扬一种审慎从事和有所克制的精神，如果我们是想要鼓励而不是阻碍当地进行抵抗的话，唯有这种抵抗力量才能防止民族主义的大旗落到共产党人的手里。
在向这个目的前进的时候，我们听牢牢卷入其中的越南战争是一个不高明的起点。可是我们没有其他的起点。时间也不早了。

显示原版>>

Previous:旅美中国科学家林超奇据说在星际航空方面有重要研究


南越敌占区通货膨胀 居民生活日益恶化

出版日期:1966.03.02
         期次:2827
         版次:2
         栏目:\[第二版]
眉题:侵越美军滥发军票 南越伪币如同废纸
文章正文:
【日本短波广播公司电台二月二十日广播】《日本经济新闻》特派记者西贡电：在南越，对政府的经济政策的不满在迅速高涨起来，由于通货膨胀的不断发展，甚至可以听到说，如今货币如同废纸了。
这些文章说，通货膨胀的很大原因是，随着美军增加，发行了大量军票，而且政府用国家资金购买这些军票。并且指出，关于美国的援助，也买不到真正需要的物资，由于优先使用美国船的政策，船费很高，使物资缺乏愈益严重。
【日本广播协会电台二月十八日广播】西贡最近天气很热，加上物价上涨，就觉得更热了，据政府公布，与去年的这个时期相比，上涨百分之五十，但从吃的穿的等实际生活方面来说，上涨了两倍以上。在报纸上也有这样的漫画：越南人希望吃的猪一直在价格上涨的阶梯上往上跑，拿着鞭子的军人（显然是指现在的军事政权）在喊它下来，在他的旁边，削瘦的越南人心情不安地注视着。庶民的生活，由于通货膨胀一直在恶化，似乎相当困难了。
越南在产业上是不发达国家，这样的国家把国家预算的百分之六十四使用于战费，所以国民生活不受影响才是奇怪的。老实说，西贡的市民认为，是美国兵带来了通货膨胀。公寓的房租，从美国兵大量进来的去年夏天以来急剧上升，街道上的三轮车，由于美国兵半取乐地搭乘，所以价格也上涨两倍至三倍，女佣人也是如此，因为美国人高薪雇佣，所以普通的越南人家庭就不容易雇到。街道的食堂、鞋铺、衣服店，价格也都上涨。
最近在西贡的酒巴发生了美国兵的静坐斗争事件，使市民们吃了一惊。这是在西贡的繁华街道的酒巴发生的事情，美国兵说女招待的服务费太高，但是酒巴的管理人说，到西贡河去冷一冷脑袋再来吧，于是这个美国兵生了气，招集很多伙伴来，在这个酒巴坐下来，妨碍营业。我看到这条消息后感到，西贡的通货膨胀，已经达到了使引起这个通货膨胀的本人生气了，觉得又可笑又可叹。

显示原版>>

Previous:乍得外长攻击恩克鲁玛

Next:智利工人运动情况


尼雷尔欢迎恩克鲁玛去坦桑

出版日期:1966.03.02
         期次:2827
         版次:1
         栏目:\[头版]
文章正文:
【法新社达累斯萨拉姆二月二十八日电】坦桑尼亚总统尼雷尔星期一宣布，他支持被赶下台的加纳总统恩克鲁玛。
他在这里举行的记者招待会上说，将欢迎恩克鲁玛到坦桑尼亚来，这个国家将援助这位前总统在加纳夺回权力。
尼雷尔继续说，“我必须说，非洲不应感到沮丧。非洲的革命形势大好，我们必须在非洲把革命进行下去。我们必须在安哥拉、莫三鼻给和非洲其它被占领的地方努力完成这些革命，直到非洲解放为止。”他明确指出，最近非洲一些动乱是反革命势力造成的。
【法新社达累斯萨拉姆二月二十八日电】在记者问到他是否会承认加纳新政权时，尼雷尔说，“坦桑尼亚不承认任何妨碍非洲真正革命的革命。”

显示原版>>

Previous:加纳发生军事政变 恩克鲁玛卫队仍坚守总统府部分地方

Next:巴马科举行群众大会支持恩克鲁玛/马里执政党谴责帝国主义制造加纳政变


强烈谴责帝国主义在非洲策划军事政变

出版日期:1966.03.02
         期次:2827
         版次:2
         栏目:\[第二版]
眉题:刚果（布）全国革命运动政治局讨论加纳局势
文章正文:
【新华社布拉柴维尔二月二十六日电】据刚果新闻社报道，在二月二十四日在阿克拉发生严重事件后，刚果全国革命运动政治局在总书记马桑巴—代巴的主持下昨天晚上举行了会议。政治局确认，对去年年底震动非洲的军事政变后所作的分析是正确的，因此公布一九六六年一月十日的公报。
下面是昨天晚上发表的公报。
一九六六年一月六日和八日，政治局研究了一九六五年年底非洲出现的政治形势。在罗得西亚和邻国发生的事件，是帝国主义发动的针对非洲新兴力量、反对非洲国家的真正独立的广泛攻势的一部分。刚果全国革命运动政治局认为，得到帝国主义支持的反动的压力在非洲国家有增无已，其目的是一律通过军事政变推翻当地的政权，然后使更加驯服的新班子上台。
这种政变是对非洲统一组织和仍在殖民统治下的各国人民解放运动的致命威胁，并且是损害我们这些年轻国家的独立和经济社会进步的。
为了非洲各国人民的利益，政治局强烈谴责这种由帝国主义者操纵的做法。政治局号召刚果人民加倍提高警惕，堵塞冒险家的道路。

显示原版>>

Previous:开罗《晚报》说：政变是英美策划的

Next:恩克鲁玛夫人抵开罗


日本将使用莱塞雷达系统追踪卫星

出版日期:1966.03.02
         期次:2827
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【合众国际社东京二月四日电】据这里发表的一条消息说，世界上威力最强大的莱塞雷达系统不久将从鹿儿岛东条大学的空间研究站追踪卫星。
据《东京时报》援引的制造商的说法，利用莱塞代替通常的无线电波长使追踪的精确性可以增加十倍。
这个装置利用红宝石水晶莱塞迸出一道二十五兆瓦的射束——其强度超过欧洲或美洲的任何类似装置——到被追踪的物体上去并测量讯号返回所需的时间。据说其误差数每五百公里不到两、三米。
它跟一般的雷达不一样，它利用三架装在一个自由旋转台上的望远镜装置。装置之一射出由受激红宝石水晶发出的莱塞射束，另外两个装置起双筒望远镜的作用观察回波。

显示原版>>

Previous:美国一公司制出电子稳象装置

Next:一旅美中国科学家研究火箭方向的控制


苏南签署科学合作计划

出版日期:1966.03.02
         期次:2827
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科二月二十五日电】苏联科学院同南斯拉夫联邦科学协调委员会之间的科学合作计划在这里签署。由达米亚诺维奇教授率领的南斯拉夫科学家代表团，在苏联已经逗留了三周。

显示原版>>

Previous:苏宣传改善苏英关系「符合两国人民的利益」

Next:美共总部宣布美政府已允许霍尔出国


苏农村商店生活日用品奇缺

出版日期:1966.03.02
         期次:2827
         版次:3
         栏目:\[第三版]
副题:许多人跑到二百多公里以外的城市去买东西
文章正文:
【本刊讯】苏联《苏维埃俄罗斯报》去年十二月十四日刊登罗斯托夫州齐姆良斯克区执行委员会预算和工商业常设委员会主席、区苏维埃代表埃米金的一篇文章，题目是《请看一看农村的商品》，摘要如下：
有人跟我说过一件怪事。有一位城里的妇女带着一个小女孩到罗曼诺夫镇去走亲戚。去的时候还是晴天，但等到要走的时候突然下起雨来。又是雨，又是泥，总之是泥泞不堪。而客人们身边没有任何秋季用的东西。他们只好到镇上的商店去买。可是售货员只是难为情地把手一摊：货架上有鞋，但只是夏季穿的，衣服根本没有——衣架是空的。只好“东拼西凑”，让客人们穿戴着上路……
我们的代表们无论在哪里碰到农村的人，都必然会谈到商业问题：有时是缺少最简单的所谓日常必需的商品，有时则相反地堆满了价钱昂贵但却不合适的、早已过时的商品。
为什么是这样呢？让我们来看看所有“商品环节”的情况。
就从拉古特尼卡村开始吧。
星期天这里人特别多：正是冬天，很自然都想买御寒的东西，我们也走进商店去看看。这就是它——齐姆良斯克区消费联合会伏尔加顿斯克第五工人合作社。售货员帕尔申科娃耸了耸肩膀说：“防寒外套？没有。秋季穿的鞋？没有。儿童服装？没有……”
这还是在最大的“伏尔加—顿河”国营农场的中心庄园。不难想象，若是只靠地方商店服务，农村居民将处于什么样的条件下。收入不错的年轻小伙子不得不穿着宽裤脚的旧式服装来迎接您。在他那好客的家里，没有纱窗帘，墙壁是光秃秃的，没有糊壁纸……景象不是令人愉快的。
在我一开始谈到的那个罗曼诺夫镇上住着四千多人（这里有国营农场的分场、机械化林场、渔业集体农庄）。关于农村商店能够按季节供应些什么，你已经知道个大概。结果是，大多数罗曼诺夫人不得不跑二百三十公里路到附近城市——伏尔加顿斯克和齐姆良斯克、有时还到罗斯托夫去买东西。

显示原版>>

Previous:智利工人运动情况

Next:美共提出新纲领企图控制美进步力量


苏宣传改善苏英关系「符合两国人民的利益」

出版日期:1966.03.02
         期次:2827
         版次:3
         栏目:\[第三版]
副题:并声称「苏英存在着卓有成效的对话的可能性」
文章正文:
【塔斯社莫斯科二月二十七日电】涅克拉索夫今天在《真理报》上评论苏英联合公报时写道，“英苏进行卓有成效的对话的客观可能性是存在着的。”
评论员指出，“今后会表明，英国政府从就当代的一些重要国际问题所进行的交换意见中想要得出怎样的实际结论。在会谈过程中，苏联阐明了自己对这些问题的基本观点。同时，就象公报所证明的那样，苏联同意继续进行已经开始了的会谈”。
涅克拉索夫写道，“实现在公报中表示的为改善苏英关系而工作的愿望，完全符合两国人民的利益，符合缓和国际紧张局势的事业。拟对于扩大两国贸易的措施进行研究、扩大空中交通的可能性以及认为鼓励进一步发展在科学、技术、教育和文化方面的联系是适宜的，所有这些因素都可能对加强两国人民的相互谅解作出有益的贡献，并且最终对更广泛的方面产生一定的影响。当然，这只是可能性，看来，也应该对这种可能性本身给予评价。”
作者追述说，在莫斯科还讨论了诸如欧洲完全、对德媾约以及不扩散核武器问题。涅克拉索夫指出，“如果是从关心国际安全的立场、从健全的思想和现实主义的立场来对待这些问题，那么，显而易见，缔结关于不扩散核武器的国际协定完全符合各国人民的利益。”
评论认为，“英国的旨在真正的、而不是虚假的保证欧洲安全的政策，可能推动苏英关系在欧洲舞台上得到新的发展。”

显示原版>>

Previous:美共提出新纲领企图控制美进步力量

Next:苏南签署科学合作计划


他说他在美国中央情报局接受过训练

出版日期:1966.03.02
         期次:2827
         版次:2
         栏目:\[第二版]
眉题:阿米希亚说加纳政变是在伦敦指挥的
文章正文:
【中东社伦敦二月二十四日电】恩克鲁玛的前情报负责人丹尼尔·阿米希亚今晚在这里说，加纳争夺权力的全部行动是从伦敦指挥的。他在英国广播公司电视新闻节目讲话时说，他是革命委员会的主席，这个委员会大约有十五名委员组成。
【合众国际社伦敦二月二十四日电】流亡（在伦敦）的加纳革命委员会成员几个月以来一直在谨慎地策划推翻恩克鲁玛。
流亡革命委员会的主要战略家和指挥者是加纳情报局前局长阿米希亚。阿米希亚说，他在美国中央情报局受过训练。
阿米希亚今天在单独接见合众国际社记者时透露了推翻恩克鲁玛的计划的细节。
他说，“我们在阿克拉设有一个电台，由一个欧洲国家收听它的广播。然后通过电话把消息传到伦敦我这里来。”
他说，“我们几个月来一直在筹划这次政变，但是政变提前进行了。原来计划是今年八月举行的。”他说，秘密为革命委员会工作的陆军军官建议在恩克鲁玛出国时举行政变。
“军官们要求允许趁他出国去河内途中时进行政变。我们同意了。”
阿米希亚说，政变的计划和指示是由流亡的革命委员会的信使——其中有些是白人——偷偷送往阿克拉的。

显示原版>>

Previous:恩克鲁玛夫人抵开罗

Next:阿克拉西方人士感到高兴


突外长对加纳政变表示遗憾

出版日期:1966.03.02
         期次:2827
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社突尼斯二月二十六日电】突尼斯外交部长哈比卜·小布尔吉巴今天对非洲最近的激烈变化表示遗憾。他说，「我们对不干涉原则的深切尊重不允许我们对加纳事件作出判断」。「但是看到政变正在成为改变政府的正常途径是不幸的」。

显示原版>>

Previous:利比里亚总统电复杜尔

Next:乍得外长攻击恩克鲁玛


一旅美中国科学家研究火箭方向的控制

出版日期:1966.03.02
         期次:2827
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】蒋帮《中央日报》二月十三日报道：
旅美火箭专家夏道师博士最近完成一项利用空气操纵火箭方向的新发明，正由美国联合技术中心申请专利中。
此项发明将可使火箭的基本重量减少三分之一，而使火箭的载重量相对增加。
他这发明是引用火箭在喷嘴近出口一节可产生真空的原理，只要在喷嘴边上开个洞，火箭在放射架升火要改变方向时，将洞口活门一开便有空气吸进。
火箭升入高空后，大气压力逐渐降低，可是火箭速度加高，所以仍能维持适当的压力冲进足够的空气，以备应用。
这办法比现在用的注射法简便得多，经济、可靠，而且还可以在飞行时将四围活门全部打开，增加火箭冲力，在需要换方向时关上一边活门便能一样有效，这是其他办法绝对没有的优点。据估计，他这简便的新发明可省去火箭基本重量的三分之一
。

显示原版>>

Previous:日本将使用莱塞雷达系统追踪卫星

Next:旅美中国科学家林超奇据说在星际航空方面有重要研究


英报评卡斯特罗反华声明

出版日期:1966.03.02
         期次:2827
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《苏格兰人报》二月二十四日在《世界舞台》栏刊载一篇评论，题为《卡斯特罗的大骂，苏联为难》，摘要如下：
哈瓦那观察家认为卡斯特罗最近先骂中国、后骂南斯拉夫是证明他完全失望的迹象。按他的性情来说，他倾向于中国的好斗，但是由于他在经济上严重依赖苏联，他不得不缓和他的自然倾向，至少不时要在口头上支持和平共处。
卡斯特罗攻击南斯拉夫的目的是要在攻击中国以后显示一下不偏不倚。苏联政府并不欢迎卡斯特罗攻击南斯拉夫。
卡斯特罗同中国争吵已增加了他对苏联的经济和精神上的依赖，而依赖到了莫斯科不完全欢迎的程度。一个原因是俄国得向古巴供应它自己也缺乏的谷物了。

显示原版>>

Previous:美共总部宣布美政府已允许霍尔出国

Next:池田应卡斯特罗邀请将访古巴


乍得外长攻击恩克鲁玛

出版日期:1966.03.02
         期次:2827
         版次:2
         栏目:\[第二版]
文章正文:
【法新社亚的斯亚贝巴二月二十七日电】乍得外长巴鲁姆昨晚指责恩克鲁玛总统「保持不符合非洲局势发展的僵硬的政治立场」。他说，有些事件会引起爆炸性的反应。他说，「加纳的情况就是这样。」
【路透社伦敦二月二十四日电】加纳恩克鲁玛总统的被推翻今天在非洲各地引起的反应各有不同。
在罗得西亚首都索尔兹伯里，宣布恩克鲁玛下台的电台广播受到欢呼。
【法新社巴黎二月二十六日电】刚果（利）总统蒙博托说：：「不论加纳下一个『头子』可能是谁，刚果（利）将同它保持关系。」
在象牙海岸，总统乌弗埃—博瓦尼说：「我们必须先扫我们的门前雪，然后才能对别人的事情作出判断」。

显示原版>>

Previous:突外长对加纳政变表示遗憾

Next:南越敌占区通货膨胀 居民生活日益恶化


智利工人运动情况

出版日期:1966.03.02
         期次:2827
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《金融时报》二月十五日登载一篇文章，题为《智利的情况，一年一千次罢工》，摘要如下：
去年举行了一千多次罢工，包括一次铜矿工业的完全停闭，而一九六六年一开始就同样糟糕。
该国第二大铜矿特尼恩特铜矿从一月初以来一直在罢工，工人要求增加工资百分之七十，而公司答应增加工资百分之三十。昨天，一些铜矿开始了四十八小时罢工，以支持特尼恩特铜矿的工人，而上周银行工人袭击了在银行罢工的情况下继续部分工作的两家海外银行的办事处。政府的劳工纠纷太多了，无法详细叙述。在写这篇报道的时候就有二十二起罢工在进行中，范围涉及该国最重要的经济活动。
每当计划举行罢工时，工人统一工会“突击队”立即投入行动，为工人和他们的家属开设战地厨房，在所有主要工厂大门口派驻拿着捐钱匣的人。人民行动阵线的议员每次向罢工工人发表演说，并鼓励他们坚持他们的非常高的要求。

显示原版>>

Previous:南越敌占区通货膨胀 居民生活日益恶化

Next:苏农村商店生活日用品奇缺


中国到处生气勃勃

出版日期:1966.03.02
         期次:2827
         版次:1
         栏目:\[头版]
眉题:法国记者访华观感
文章正文:
【本刊讯】法国马赛法中友协出版的一九六六年第一期《中国知识》刊登了一篇法国广播电台记者让·爱尔卡巴斯答马赛法中友协问，摘要如下：
问：您到达中国后的初次印象是什么？
答：我是乘西伯利亚火车，穿过西伯利亚、外蒙古和戈壁滩沙漠到达中国的。我们和中国人民真正的初次接触是在北京。我预料要看到一个贫穷、骚乱、肮脏的城市，象许多亚洲大城市一样。出乎我意料之外，我看到的却是一个清洁的、有宽敞林荫道、许多地方一片绿色的，组织得完美无缺的城市。这是欧洲式的，欧洲一样组织的，但却是中国人居住、中国人布置的城市。
问：还有其它使您感到惊奇的东西吗？
答：所有的东西，或者几乎是所有东西。我原预料看到一个清一色的制服——您知道“兰蚂蚁”的说法吧——可是，这个民族出奇的多样化给您很深的印象。我原以为会看到供应不足的迹象，但我却完全没看到这个。我看到人民喜笑颜开、活跃、穿得干净、吃得饱。
问：您参观了哪些地区？
答：我做了传统的旅程：北京、南京、上海、杭州，可惜没有时间走得更南一点。所有我参观过的这些地区都使我感到惊讶和意外。到处是同样完美无缺的组织，到处是一样生气勃勃，到处一样心情舒畅。许多事物使我感到又愉快又惊奇，如剧院、文化宫的数量，观众之多和娱乐的多样化。
问：另外还有一个问题，据您看，中国领导人要战争吗？
答：中国领导人不要战争。
问：那么中国人是反对和平共处吗？
答：请注意：他们反对的是莫斯科和华盛顿式的和平共处，很久以来，中国人说，这种和平共处只不过是美苏两霸统治世界，在一定程度上排挤北京的一种形式而已。
问：在北京和中国，有无战争的气氛？
答：无疑，一个非常的宣传机器维持着革命气氛和一个无处不存在的敌人的威胁。但是，已在北京好几个月的法新社记者吉科瓦蒂对这一宣传机器并不过分担忧。我想，这是很爱好和平的民族。它只是害怕一一件事，即战争的到来。作为记者，看到在其它国家人们说北京充满战争的气氛，我感到惊奇。可是，所有象我们一样在北京生活过一
段时间的人都可以看到那里一点也没有战争的气氛。

显示原版>>

Next:鲁迪托根据亚尼讲话录音：在法庭证实「将领委员会」确有其事


从苏报漫画看苏产品的质量

出版日期:1966.03.03
         期次:2828
         版次:3
         栏目:\[第三版]
副题:（以下漫画和说明原载苏《劳动报》）
文章正文:
不久前我买了一把「喀尔巴阡麓木材托拉斯」生产的圈椅。但是，我刚一坐上去，它就塌了。就连我这六级木工也无法把它再拼起来。
我有一架火花牌电视机。但是我没有看到过一个电视节目，因为电子显影管是坏的。还在半年前我就把它送到利沃夫州工厂去修理了，可是至今连回答都没有！
我给儿子买了一双列宁格勒飞毛腿制鞋联合公司第一工厂的皮鞋。但是儿子刚刚穿上它要上街，半高腰的男牛皮鞋上的后跟就掉了。
不久前我买了一个尤里扎尼牌的冰箱。一开始它不能冰东西，反而加热东西。接着就隆隆地响起来。后来不响了，于是完全停止了工作。
我买了一个日用手提包。把一公斤小面包圈和一包食糖放到手提包里，提手就和包脱离了。回到家里，里子掉了下来，掉出来这样的标签：「刻赤日用品联合工厂。一级品。」
我们的许多居民在第聂伯罗捷尔任斯克城工作和学习。它离村庄有十二公里。通公共汽车。但是草是这样的少，以致步行到城里反倒比坐车快得多。

显示原版>>

Previous:苏“金星三号”自动站到达金星

Next:美心脏外科医生迪贝基试制人造心脏


杜尔谴责帝国主义企图重新奴役非洲

出版日期:1966.03.03
         期次:2828
         版次:1
         栏目:\[头版]
眉题:几内亚全国各地示威谴责帝国主义在非洲策动政变
文章正文:
杜尔指出帝国主义的进攻将加速非洲历史进程。他说，取得胜利的唯一道路就是天天进行斗争的人民的道路，赢得斗争胜利的不是炸弹而是人民，决定性的手段是人的思想和政治觉悟。
【法新社阿比让一日电】几内亚电台的广播今天指出，几内亚首都一万五千名工人星期一举行示威。在非洲必胜的标志下举行的这次示威游行之后，紧接着是穿过几内亚首都主要街道的人民军的列队游行。在示威游行的过程中，人群里不断响起谴责帝国主义和向恩克鲁玛总统和塞古·杜尔总统致敬的口号。
【新华社科纳克里二月二十八日电】几内亚电台广播说，昨天（二十七日）是保卫几内亚和几内亚自由全国日。在这一天，在所有大小城市，在内地和边境的村镇，人们组织了示威，强烈地谴责了国际帝国主义及其在非洲的走卒策动和继续策动反对民主和进步的政权的政变。昨天下午在科纳克里举行了群众大会。几内亚总统杜尔在大会上发表了讲话。
杜尔首先追述了帝国主义在某些非洲国家接二连三策动的反动政变，强烈谴责了帝国主义者及其仆从一贯企图通过政变和其他方法使年轻的独立国家重新殖民化，以便象过去一样地压迫和剥削这些国家。他说，“我们知道，非洲日益成了帝国主义的靶子”。总统还说，“但是，几内亚将永远不会屈从于帝国主义的意志”。
杜尔总统指出，为了取得胜利，没有其他道路可走，只有一条道路，那就是天天进行斗争的人民的道路，而非洲的自由将是非洲各国人民斗争的结果。总统强调指出，如果帝国主义认为它的时机已经到来的话，那么非洲的进步者对帝国主义说：谢谢！因为帝国主义的进攻将加速非洲历史的进程。他说，我们可以认为，帝国主义正在准备打第三次世界大战。总统说，所有那些准备战争的人正在挖掘他们自己的坟墓，人民将战胜一切罪恶势力和战争力量。
几内亚总统随后指出，赢得斗争胜利的，将不是炸弹，而是人民。决定性的手段是人的思想和政治觉悟。如果我国人民是团结一致的，不论我们的内部分歧如何，不论我们进步程度上的差别如何，如果在非洲和帝国主义之间的主要矛盾面前，我们克服内部矛盾，保持团结和真诚反帝，那么任何外国政权都不能使几内亚人民屈服。
杜尔总统强调指出，几内亚民主党必须加强它的队伍。几内亚民主党特别需要加强，必须把人民武装起来。他说，几内亚民主党全国政治局将要求几内亚每个村的非洲民主联盟的青年组织进行军事训练，他们将得到武器，每个村将组织起来和进行训练。他说，不管帝国主义力量如何，只要几内亚土地上还有一个几内亚人，几内亚的自由将光荣地得到捍卫。
杜尔总统说，我们宣誓为自由的事业而死。我们宣誓，我们将永远不作反对非洲的帝国主义力量的奴仆和共谋者。他在大会结束时愤怒地高呼：打倒帝国主义，打倒殖民主义。听众跟着他高呼。

显示原版>>

Next:开罗非洲外交官说：帝国主义阴谋需立即注意


富布赖特鼓吹：所谓“使东南亚在中美之间实行中立化”

出版日期:1966.03.03
         期次:2828
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿一日电】参议员富布赖特今天建议说，美国和共产党中国都同意相互在军事上撤出东南亚各地，使整个地区中立化，作为两大国的缓冲地带。
这位参院外委会主席说，这是永久性地解决当前越南和东南亚其他各地危机的唯一途径。
他在参院准备就约翰逊总统提出的四十八亿美元授权法案进行表决时说，“中国很怕在它周围建立的美国基地”。
他说，“一九五○年当美国军队还只接近它的满洲边界时，它就插手了朝鲜战争，这表明了这一点”。他说，“要使东南亚的危机取得持久解决，必须使这一整个地区在中国和美国之间实行中立化”。
富布赖特说，他将“勉强地”投票赞成这个军事法案，因为他不想显出确认美国在东南亚的政策。他说，他将等到“一个较合适的日子”再来提出他的问题。他说，具体政策，东南亚中立化协议可以通过两个途径来取得。
他说，“第一，如果中国力量重新进入，美国力量也将随之而来，这一前景将促使自动实现一定程度的中立化。
“第二，中立化协议可以而且应当置于在东南亚有利益的大国，特别是美国、中国、苏联、英国、法国、印度和日本的保证之下”。
【法新社华盛顿一日电】富布赖特今天主张：整个东南亚应该在人民中国的合作下变成一个中立区。富布赖特说，除非美国准备在亚洲打大战，否则“我们没有别的办法，只能谋求”同北京和东南亚“达成总的和解”。
他还说，中立化比“彻底胜利”更可取。
他说，他完全反对把允许在越南任意行动的空白支票给政府。

显示原版>>

Previous:美国的「自由」实在太虚伪了

Next:美参众两院通过追加侵越军费法案


更正

出版日期:1966.03.03
         期次:2828
         版次:2
         栏目:\[第二版]
文章正文:
本刊三月一日第二版“阿明说他正在指挥乌干达陆军”一稿中“乌干达三千五百万人的军队”系“乌干达三千五百人的军队”之误。

显示原版>>

Previous:印度总理将于三月底访美

Next:马来亚人民亚非团结委员会发表新闻公报指责卡斯特罗发表反华声明


加纳政变当局宣布禁止一切政党和集会游行

出版日期:1966.03.03
         期次:2828
         版次:2
         栏目:\[第二版]
文章正文:
【路透社阿克拉一日电】加纳全国解放委员会今天宣布禁止一切政治党派。
加纳通讯社报道，委员会秘书处说，在解散了恩克鲁玛的人民大会党以后，一切其他的政党已被禁止了。
公告又说，任何人进行任何政治活动都将是非法的，其中包括举行集会、游行、竞选运动和使用口号或标语。
【法新社亚的斯亚贝巴一日电】在科纳克里，几内亚电台今天报道，加纳军事政权仍在阿克拉、特马、库马西和在丛林中遭到抵抗。

显示原版>>

Previous:奎森——萨基已从伦敦回加纳

Next:乌干达宣布禁止举行记者招待会和集会


开罗非洲外交官说：帝国主义阴谋需立即注意

出版日期:1966.03.03
         期次:2828
         版次:1
         栏目:\[头版]
文章正文:
【中东社开罗二月二十八日电】开罗的非洲外交官们说，亚的斯亚贝巴会议在加纳最近发生事件后不久举行，将使非洲统一组织的三十六国的外长们能够讨论和协调他们的政府对加纳政变的态度。
许多非洲外交官认为，外国以这样粗暴的态度干涉非洲大陆的内部事务，以及在帝国主义国家首都阴谋策划推翻非洲现有的政权，这是需要一切被解放的非洲国家立即注意的重大问题。
非洲国家现在比过去任何时候更需要对外国干涉和阴谋采取坚决的态度，这种外国干涉和阴谋是对他们的安全和对他们为制止新殖民主义的行动自由是一个直接的威胁。

显示原版>>

Previous:杜尔谴责帝国主义企图重新奴役非洲

Next:马里外长抗议加纳政变当局代表参加非洲统一组织会议


奎森——萨基已从伦敦回加纳

出版日期:1966.03.03
         期次:2828
         版次:2
         栏目:\[第二版]
文章正文:
【法新社伦敦二日电】加纳前外交部长奎森—萨基今晚乘飞机离开英国前往加纳。
这位前外长的一位朋友说：
“他已回加纳去了。那是他的归宿，他必须回去”。
他又说，奎森—萨基“回去是没有危险的”。
【路透社香港二月二十七日电】恩克鲁玛的外交部长今天乘飞机离开这里前往亚的斯亚贝巴。人们广泛地猜想，他将在那里的泛非会议上为被废黜的加纳总统争取支持。
【路透社伦敦一日电】昨天，有一位恩克鲁玛的高级助手说，前部长（奎森—萨基）认为，不可能在亚的斯亚贝巴贯彻恩克鲁玛的指示。

显示原版>>

Previous:美驻阿克拉大使同加纳政变当局进行接触

Next:加纳政变当局宣布禁止一切政党和集会游行


马尔加什总统宣布将承认加纳政变当局

出版日期:1966.03.03
         期次:2828
         版次:2
         栏目:\[第二版]
文章正文:
【法新社塔那那利佛一日电】马尔加什总统齐腊纳纳今天宣布，他将让被推翻的加纳总统恩克鲁玛在马达加斯加避难，如果他不参与政治的话。
齐腊纳纳还宣布，他的政府已经决定承认阿克拉的新的军事政府。

显示原版>>

Previous:乌干达宣布禁止举行记者招待会和集会

Next:南通社说：阿尔及利亚目前不打算承认政变当局


马来亚人民亚非团结委员会发表新闻公报指责卡斯特罗发表反华声明

出版日期:1966.03.03
         期次:2828
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】马来亚人民亚非团结委员会二月二十八日发表新闻公报，摘要如下：
马来亚人民亚非团结委员会对于古巴革命政府总理菲德尔·卡斯特罗博士一九六六年二月六日发表的攻击中华人民共和国政府的讲话深为遗憾。我们评论这篇讲话的目的是要帮助恢复中国和古巴两国英勇人民之间的团结，加强亚洲、非洲和拉丁美洲人民之间的团结，这是我们的义务。
必须说的第一点是，象古巴政府首脑对一个友好国家使用这种侮辱性语言，是很不相称的，它比任何事情都更加清楚地表明卡斯特罗博士在所谈的问题上的立场是虚弱的。
不管是非如何，都不应当对另一个革命的反帝政府进行这种歇斯底里的、过份的谩骂，只有不想真诚解决问题，而想促进不团结和分裂的人才会使用这种语言。卡斯特罗博士的话呼应了前苏联总理赫鲁晓夫对同一政府使用的卑鄙语言。
关于这场争端的实质，马来亚人民亚非团结委员会作为一个不是直接参加这场争端的组织，将仅限于发表以下意见：
甲、卡斯特罗博士关于大米—糖的问题的第一次讲话是在中巴贸易小组仍然在北京谈判的时候发表的，这一事实使人们对他的动机是否正直产生严重怀疑，并且表明他是这样迫不及待地挑起一场争端，以致他甚至不能等到谈判结束。
乙、卡斯特罗博士的讲话清楚表明，他认为他提出的进一步用大米交换糖的建议是中华人民共和国谈判小组必须无条件同意，否则就必须遭到卡斯特罗博士侮辱的一个要求。在贸易谈判中采取这种态度就暴露他对贸易谈判并不真正感兴趣，而意在为了其他动机挑起一场争端。
丙、卡斯特罗博士关于这个问题的讲话是在三洲会议前夕发表的，这个事实也表明发表这篇讲话的目的是作为对与会各国代表团施加的压力。
丁、关于卡斯特罗博士拒绝允许在古巴发行中国的新闻公报的问题，为什么卡斯特罗博士这么害怕在古巴发行这种新闻公报呢？这种新闻公报甚至在帝国主义国家都可以自由发行。发行这种新闻公报怎么就能成为干涉古巴的内政呢？为什么卡斯特罗博士不鼓励人们研究别人发表的言论，以便人们可以自行作出判断并了解真相呢？英雄的古巴人民是能够自行判断真假的。
马来亚人民亚非团结委员会希望，古巴革命领袖卡斯特罗博士会听取我们的话，不采取会加深分裂的行动，并且将采取一切可能的步骤在中国和古巴之间重新建立适合于它们作为亚洲、非洲、拉丁美洲人民团结组织的成员国身份的团结一致，并且表现出英雄的古巴和中国人民之间的深厚的、牢不可破的友谊。

显示原版>>

Previous:更正

Next:苏各加盟共和国陆续召开党代会


马里举行干部会决定成立保卫革命委员会

出版日期:1966.03.03
         期次:2828
         版次:2
         栏目:\[第二版]
副题:马里军队参谋长重申全力支持党的事业
文章正文:
【法新社巴马科一日电】苏丹联盟今天上午在国家元首凯塔主持下举行干部会议，讨论加纳军事政变的影响。会议决定立即成立保卫革命全国委员会和把党的所有干部学校都以克瓦姆恩克鲁玛的名字来命名。在这次会议上，马里军队表示了信任党的领导机构。马里军队参谋长塞古特拉奥雷上校对苏丹联盟的干部发表了讲话，他以军队和公安部门的名义宣读了一项声明，以便消除可能出现的猜测。特拉奥雷上校说，我们作为军人没有权利就促使其他国家的我们的军人同伴进行这些我们不赞成的政变的深刻原因进行判断。至于我们，我们认为，军队存在的理由是，必须进行战斗来保卫国家的领土完整和政府的合法机构。特拉奥雷上校最后重申了军队全力支持党的事业的誓言，他指出，在马里，帝国主义者和他们在国内和国外的代理人的一切计划都将遭到挫败和注定会失败。
凯塔总统在回答特拉奥雷上校的讲话时说，尽管非洲发生的许多事件，在任何时候，任何负责人和我们的任何同志在思想上都不会对军队和军队的稳定产生任何怀疑。他继续说，请你们放心，即使马里共和国被一系列军事政府所包围，我们可以继续安静地睡觉，因为，你们是勇敢的人民，是光荣的人民。他最后说，所以，尽管帝国主义和新殖民主义拥有强大的财政手段，我们担任国防责任的同志们永远不会用他们的自由和非洲人民的尊严来进行交易。

显示原版>>

Previous:美联社担心多米尼加出现新的反美风暴

Next:美驻阿克拉大使同加纳政变当局进行接触


马里外长抗议加纳政变当局代表参加非洲统一组织会议

出版日期:1966.03.03
         期次:2828
         版次:1
         栏目:\[头版]
副题:几内亚、坦桑尼亚、刚果（布）等国代表认为政变当局不能代表加纳
文章正文:
【中东社亚的斯亚贝巴一日电】马里外长乌斯曼巴今天当选为非洲统一组织部长理事会会议副主席及政治委员会主席职务，但是他放弃了这两个职务，以抗议代表最近加纳政变的代表团参加会议。
他说，马里主持有加纳军事政权参加的一个委员会，这是受不了的。
【法新社亚的斯亚贝巴一日电】坦桑尼亚今天上午在非洲统一组织部长理事会全体会议上再次提出了人们认为已经解决了的加纳代表团的代表权问题。代表团团长中午将再次开会讨论这一问题。
【路透社亚的斯亚贝巴一日电】加纳新政权的代表团在非洲统一组织部长理事会今天在这里举行的第六次例会上得到了大多数非洲国家压倒优势的支持。
但是，新选出的会议主席，埃塞俄比亚外交大臣伊弗鲁指出，任何代表团参加理事会的讨论并不牵涉到成员国承认或不承认这样一个代表团所代表的一个政府。
马里外长乌斯曼·巴立刻站起来辞去第一副主席的职务，他是在大约两个钟头前当选担任这个职务的。
马里、几内亚、坦桑尼亚和刚果（布）带头对加纳代表团的资格进行攻击，理由是，代表团不代表它的国家。
【法新社亚的斯亚贝巴一日电】在会议厅的走廊上获悉，几内亚、坦桑尼亚和索马里已就代表阿克拉新政权的加纳代表团参加非洲统一组织部长理事会问题提出正式的保留意见。此外，几内亚代表团威胁要退出会议。
五个非洲国家的代表在会议厅中和走廊里公开捍卫恩克鲁玛的旧政权而攻击新的军事政权。他们是几内亚、坦桑尼亚、马里、索马里和刚果（布）。两个国家持谨慎和保留的态度：阿尔及利亚和阿联。

显示原版>>

Previous:开罗非洲外交官说：帝国主义阴谋需立即注意

Next:印尼右派学生又在雅加达举行反政府示威


美《基督教科学箴言报》说：威尔逊访苏为美苏「作了一件好事」

出版日期:1966.03.03
         期次:2828
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《基督教科学箴言报》二月二十八日以《威尔逊从莫斯科回国》为题发表一篇社论，摘要如下：
英国威尔逊首相访问莫斯科是值得的。有人说，唐宁街十号的主人能够——情况与加拿大人类似——作为以美国为首的联盟的发言人作出特别的贡献，这句话是正确的。有时候，有些事情为美国所不能说或不能做的，但是一个英国或加拿大的领导人却可以说或做，而对美国有利。
威尔逊设法安排一种同柯西金总理会晤的办法，是踏着他的前任保守党首相们的足迹前进。他们同他一样地感到，英国可以在两个巨人之间起有益的作用，而无害于英国对美国的承诺。此外，在谋求解决越南问题上，查尔方特勋爵同北越驻莫斯科代表会谈，肯定是作出了一个贡献——这一讨论如果谋求在一个美国代表和一个北越代表之间直接进行，也许是办不到的。
仍然需要进行在幕后进行耐心的外交活动来排除迄今为止阻碍着进展的障碍和偏见的另一个方面，是拟议中的制止核武器扩散的条约。
美国总统和苏联总理之间举行最高级会议应当是稀有的事，只是在他们很有可能成就某种意义重大的事情时才举行。但是只有在悄悄的有系统的来往为这种成就开路时，才可能取得这种成就。特别是，不断地需要走到也许是不可避免的公开讲话和公开表态的帷幕后面，去发现它后面到底是什么东西。就他已做了这件事——或者说帮助柯西金先生做了这件事——来说，威尔逊先生已给我们大家做了一件好事。

显示原版>>

Previous:匈总理访印后回国

Next:苏“金星三号”自动站到达金星


美参众两院通过追加侵越军费法案

出版日期:1966.03.03
         期次:2828
         版次:4
         栏目:\[第四版]
副题:莫尔斯等提出废止一九六四年决议遭否决
文章正文:
【美联社华盛顿一日电】美国国会星期二晚上以一面倒的票数通过了旨在加强美国在南越的军备的四十八亿美元军费法案。
先是众院通过了这一拨款案。两小时后，参院也通过了这个法案。
在参院，只有莫尔斯和格里宁这两位民主党参议员投反对票。
参院的表决票数是九十三票对二票。
众院的表决票数是三百九十二票对四票。
在最后表决前，参院以压倒多数票维持了那个支持约翰逊在南越使用美军的权力的决议。在参院的这场考验中，还有三个民主党参议员同莫尔斯和格里宁持一致态度。
在白宫，新闻秘书莫耶斯在表决之前说，约翰逊总统并不认为一九六四年八月十日的决议对他在亚洲的那场战争中的地位是必不可少的。
莫耶斯说：“……总统在一九六四年时认为，现在也认为，他作为武装部队总司令，握有在东南亚抗拒侵略的固有权力。”
有些参议员事先宣布，他们反对废止六四年决议一事并不是表示赞成政府的政策。
莫尔斯对军费案提出了修正案，要求废止六四年决议。他说，决议和军费案都导向扩大战争。
莫耶斯说：“总统欢迎国会今天的行动。”
【合众国际社华盛顿一日电】在莫尔斯的建议遭否决后，格里宁立即提出了一个修正案，主张不经国会通过不得把征来的新兵派到南越去。这个修正案以八十一票对五票遭否决。
在一天的激烈讨论结束时采取的这一行动结束了参议院中的“大辩论”。

显示原版>>

Previous:富布赖特鼓吹：所谓“使东南亚在中美之间实行中立化”


美国的「自由」实在太虚伪了

出版日期:1966.03.03
         期次:2828
         版次:4
         栏目:\[第四版]
眉题:不久前，美国「学生非暴力协调委员会」的一名工作人员在美亚拉巴马州地方被谋杀了。三天后，这个组织发表一篇声明说，美国政府口口声声所谓对黑人和越南、多米尼加、刚果等人民的自由感到关切，纯粹是
文章正文:
【本刊讯】美国《国民前卫》周刊最近刊登一篇文章，全文如下：
美国“学生非暴力协调委员会”，最近在谴责美国“从来没有保障被压迫公民的自由”时，谴责政府在越南的政策是“欺骗的”，“伪善的”，并且表示支持“不愿服兵役”的人。
“学生非暴力协调委员会”对越南战争的态度，已经研究好几个月了。最近，委员会在该会工作人员萨·杨奇在亚拉巴马州塔斯基奇被谋杀后三天，发表声明说，杨奇的被谋杀，“同越南人民的被谋杀没有任何不同”。
委员会的声明全文，是由二十三人组成的执委会起草的。这份声明已被该会的各地一百三十多名分会书记一致通过。“学生非暴力协调委员会”是美国四大民权组织之一，该会的声明是这四个民权组织第一个明确抨击美国的越南政策的声明。下面是声明的全文。
“‘学生非暴力协调委员会’认为，它有权在任何问题上反对美国的外交政策，因此它表明，它根据下列理由，反对美国对越南战争的介入。
“我们认为，美国政府所谓对越南人民的自由感到关切，纯属欺骗，同政府所谓对多米尼加共和国、刚果、南非、罗得西亚和美国本身的有色人种的自由感到关切如出一辙。
“我们‘学生非暴力协调委员会’在过去五年里，介入了本国黑人争取解放和自决的斗争。我们的工作，特别是在南方的工作，教我们知道，美国政府从来没有保障被压迫公民的自由，而且没有真的下决心来结束本国境内的恐怖和迫害的统治。
“我们自己经常就是美国政府官员所执行的暴力行为和拘禁的受害者。我们记起无数人在南方因为努力于争取自己的公民权力和人类权利而被谋杀，而那些杀人犯却被容许逃避法律的制裁。萨·杨奇在亚拉巴马州塔斯基奇被谋杀，同越南人民的被谋杀，没有任何不同，因为杨奇和越南人民所要求的，都有法律保障赋与他们的权利。不管在那一种情况，美国政府对这些人的死亡，都负有一大部分责任。
“萨·杨奇被谋杀，是由于美国法律未付诸实施。越南人民被谋杀，是由于美国追随一种违反国际法的侵略政策。当人或法律同美国的需要和愿望相抵触时，美国就不尊重这类人或法律。我们还记起我们过去曾向政府报告过的暴力行为，都遭到政府官员的漠视、怀疑和彻头彻尾的敌视。
“我们知道得最清楚，美国的选举不管在北方还是在南方，都没有自由。我们看到一九六五年的投票权法和一九六四年的民权法，都没有在联邦的充分授权和关切下付诸实施。因此我们怀疑，美国政府是否有力量、甚至是否真是愿意保障国外的自由选举。我们认为，我国所谓‘维护世界自由’的叫嚷，是一种伪善的假面具，目的是掩盖它镇压不利于美国冷战政策的解放运动。
“我们同情和支持本国不愿服兵役的人，因为这类兵役将迫使他们在所谓‘自由’的名义下，为美国的侵略付出生命，而我们在本国发现的这类‘自由’，实在太虚伪了。我们对这个被假定为自由的社会的不协调吓了一跳，因为在这个社会里，自由的责任，竟同自由拉人进行军事侵略的责任等同起来。我们注意到如下的事实：本国被征入伍的人中，有百分之十六是黑人，他们奉命去镇压越南的解放运动，以便维护他们在国内享受不到的一种‘民主’。
“我们要问：在美国境内，哪里有为自由战斗的征募呢？因此，我们鼓励那些宁愿把自己的精力用来在国内建立民主结构的美国人。我们相信，加入民权运动和其他为人类服务的组织，就是对付征兵的一种有效代替办法。我们呼吁全体美国人寻求这种代替办法。”
（转载二月二十五日香港《大公报》）

显示原版>>

Previous:美一老年妇女心脏九次停止搏动后复活

Next:富布赖特鼓吹：所谓“使东南亚在中美之间实行中立化”


美联社担心多米尼加出现新的反美风暴

出版日期:1966.03.03
         期次:2828
         版次:2
         栏目:\[第二版]
副题:说老百姓仍有大量武器并有一支组织和训练精良的城市游击队 卡马诺在伦敦谴责美国在拉美扶植独裁政权
文章正文:
【美联社圣多明各二月十九日电】多米尼加人正在努力从总罢工和骚乱中恢复过来。
骚乱既没有解决也没有改变什么。
国内不定的形势同二月九日开始的骚乱之前相比基本上没有变化。
这是外国人和多米尼加入对这里的最近事态发展的估价。
总罢工和骚乱使人看到存在着革命后的某些令人不安的方面，这些方面使人对未来和平的前景产生深刻的疑虑。这些方面是：
——老百姓仍然广泛地拥有大量武器。
——多米尼加共产党人有一支组织和训练精良的城市游击队。
——右派极端分子也配备精良，并得到武装部队的某些人士的大力帮助。
【本刊讯】香港《大公报》二月二十一日译载英《观察家报》的一篇文章，摘要如下：
多米尼加大量的公众舆论，都和学生们具有同样的反美情绪。立宪分子领袖卡马诺上校，就是其中之一。
卡马诺上校已接受命令，在伦敦担任多米尼加大使馆的武官了。上星期，我（作者弗格森）访问了卡马诺。
卡马诺上校谴责美国政策的直率态度，令人感到惊奇。他问道：“人们怎能对那些北美人有任何信任呢？”
他说：“他们（美国人）的行动，不仅破坏了联合国宪章，而且破坏了美洲国家组织的宪章。”
卡马诺上校认为，美国不仅在对多米尼加的政策上犯了错误，而且在对待拉丁美洲的一般政策上也犯了错误。他说，美国在拉丁美洲到处扶植军人政权和独裁政权，让他们对人民选出的政府作出反共的叫嚣，而这些政府的“罪名”，只是由于它们没有那么反共，没有那么愿意让美国拥有的企业舒舒服服地过日子而已。
卡马诺说，美国的这种政策，迟早将使美国本身自吃苦头。圣多明各示威群众设置障碍封锁街头（合众国际社传真）

显示原版>>

Previous:政变当局对迄今无人承认感到忧虑

Next:马里举行干部会决定成立保卫革命委员会


美联社说：印尼武装部队并未向苏加诺屈服 纳苏帝安的支持者可能先对付苏班德里约

出版日期:1966.03.03
         期次:2828
         版次:1
         栏目:\[头版]
文章正文:
【美联社新加坡二月二十八日电】这里非常可靠人士星期一说，忠于被撤职的国防部长纳苏蒂安的印尼武装部队并没有向苏加诺总统屈服，尽管力量对比明显地向着有利于他的方向转变。
一位从印尼获得非常可靠的情报的人士说：“苏加诺在一些意义重大的战斗中取胜了，但是他还没有在整个战斗中取胜。”
这些人士说，纳苏蒂安的支持者们多半会采取行动来恢复力量平衡，““可能要在本周某时”。
他们说，然而这位陆军有力人物的支持者们不会直接对苏加诺本人采取行动。
一位人士说：“他们将要对之采取行动和打击的人是他的仆从（第一副总理）苏班德里约。”
这些人士说，纳苏蒂安的支持者们可能“寻找某种借口”来逮捕这位第一副总理。
然而，这些人士强调说，虽然纳苏蒂安的支持者们将坚决努力使局势朝着不利于六十四岁的印尼总统的方向转变，但是斗争结果仍然是胜负参半。
这些人士说，纳苏蒂安将首先除掉苏加诺周围的人。
这些人士说，纳苏蒂安和他的支持者们现在正设法把某些武装部队争取回去，这些武装部队最近曾受到苏加诺的笼络，并且显然被他争取过去了。
这些人士说，他们认为一切有影响的陆军领导人、如陆军部长苏哈托和西利万吉师师长阿齐却支持纳苏蒂安。
【法新社新加坡二月二十七日电】人们认为苏加诺总统目前访问万隆是意味深长的，因为据说他的前国防部长纳苏蒂安就躲在这个城里。
万隆也是“西利万吉”师的总部，这个师曾一度由纳苏蒂安指挥。据认为，这个师现在仍然忠于他。
现在西利万吉师是由阿齐指挥的，据认为，他也是亲纳苏蒂安的。

显示原版>>

Previous:印尼右派学生又在雅加达举行反政府示威

Next:纳苏蒂安发表书面讲话：佯称维护“团结”


美心脏外科医生迪贝基试制人造心脏

出版日期:1966.03.03
         期次:2828
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【本刊讯】美《芝加哥太阳时报》一月二十七日登载一篇报道，题目是《人造心脏的日子不远》，摘要如下：
也许要不了一个月，有人——他自己的心脏已由于疾病而损坏——就可以感到在他自己的身体里有一架人造的塑料机器在跳动，它抽唧血液并使他继续活下去。
这架机器几乎还不到一只柚子那样大，它并不代替整个心脏，而是代替这个抽唧器官的左边，也就是比较有力的一边。
迪贝基说：“这只抽唧器肯定可以在今年安在人的身上。”
心脏外科医生迪贝基同贝勒大学医学院的霍尔博士和利奥塔博士一起试制出来的抽唧器将有一半在身体胸壁的外面——有点象轮船船舱上的塑料舷窗。有一根管子把压缩空气送进那个塑料制的半球体里。这股空气使半球体里的一个塑料气球扩张和收缩。这只气球抽唧血液，瓣膜就一开一闭，以保持血液按照心脏里送出血液的节奏流动。
在胸腔内部，有两根大塑料管子把这个机器和心脏本身连结起来。一根管子插进左心室。另一根则同主动脉交叉。
迪贝基说，可以把这种人造心脏调整到同心脏发出的天然电讯号的时间相一致，如不行的话，则通过从外面发出的讯号。
迪贝基说，在这种心脏同皮肤和肋骨相接触的部分所缠的塑料布使得安植这个一半在里面一半在外面的装置成为可能。皮肤细胞能长到布上而把它封住，使细菌不致感染胸腔。
迪贝基说：“我们在研究怎样取代整个心脏的同时着重研究了这种暂时的心脏支援装置。我们认为，这种装置将使许多病人得益。此外，我们还可以给右心室也装上另一个装置，以便支援整个心脏。”

显示原版>>

Previous:从苏报漫画看苏产品的质量

Next:美研制原子能电池心脏起搏器


美研制原子能电池心脏起搏器

出版日期:1966.03.03
         期次:2828
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【美新处华盛顿二月三日电】成千上万心脏有缺陷的人目前都在过着正常的生活，这都是靠了可以使心脏健康而有节奏地搏动的电子起搏器。
然而，他们必须每隔两年或三年进行一次手术来更换那些作为起搏器的动力的已经用完了的电池。这些电池都是缝在病人身体侧面的皮肤下的。
这种手术不久可能就不需要了，至少也可以大大减少手术的次数。
美国原子能委员会二月二日宣布了着手试制一种长寿的原子动力的电池的计划，这种电池大体上很象在自动化气象站上和导航浮标上所使用的那种装置。
原子能委员会说，这项计划的基本目标是试制一种最少具有十年寿命的核动力心脏起搏器。
心脏起搏器是用来纠正比较常见的叫做心传导阻滞的病症的。心传导阻滞就是心脏搏动由于心脏受到的天然刺激间断而变得不正常的现象。虽然这种病一般来说是不致命的，但是却使人成为残废。大多数病人都得长期躺在床上。有了起搏器以后，他们就可以过正常和有贡献的生活了。
原子电池将使用从放射性同位素钚２３８的衰变中散出的热以非常低的功率发电。选择钚２３８是因为它的防护要求很低和放射寿命很长。
原子能委员会强调说，在原子电池能够安全地使用以前，还必须进行许多研究。其中包括从医学上确定身体能够忍受的辐射剂量；研制盛放这种放射性同位素燃料绝对可靠的容器；以及减少电池的大小和重量，以便可以方便地缝在皮肤下面。原子能委员会说，试制一些试验性模型的初步计划将需时一、两年，其费用将高达七十五万美元。

显示原版>>

Previous:美心脏外科医生迪贝基试制人造心脏

Next:英医生为动手术使一病人心脏停止一百多分钟


美一老年妇女心脏九次停止搏动后复活

出版日期:1966.03.03
         期次:2828
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【美联社亚利桑那州菲尼克斯一月二十九日电】七十八岁的斯塔努茨夫人在约翰·林肯医院住了两个星期死而复活了九次以后，可能将在星期天早上出院。
斯塔努茨夫人长期有冠状动脉心脏病，她是为了进行胆囊手术而住院的。她的心脏在手术以前和手术期间曾四次停止搏动，手术后又五次停止搏动。

显示原版>>

Previous:英医生为动手术使一病人心脏停止一百多分钟

Next:美国的「自由」实在太虚伪了


美驻阿克拉大使同加纳政变当局进行接触

出版日期:1966.03.03
         期次:2828
         版次:2
         栏目:\[第二版]
副题:路透社和美报宣称西方将给政变当局大量经济“援助”
文章正文:
【美联社华盛顿二月二十五日电】国务院星期五宣布，在星期四把恩克鲁玛赶下台的军事委员会已经同美国驻阿克拉大使接洽承认问题。
新闻发布官麦克洛斯基在回答问题时说，在承认问题上“同我国大使在阿克拉进行了一些初步讨论”。
【本刊讯】美国《纽约先驱论坛报》二月二十五日发表一篇文章，题为《不为恩克鲁玛流泪》，摘要如下：
政府官员昨天对于推翻加纳总统恩克鲁玛的政变公开感到高兴。
国务院的一名官员说，“在非洲，没有人会因他的下台而流泪。这里当然不会不高兴。非洲只会因他的下台而得到好处。”
一些专家说，例如，自一九六三年成立以来一直工作得不顺利的非洲统一组织可能因恩克鲁玛的下台而真正取得某种统一。若干非洲国家的领导人由于对他的敌视没有参加去年十月该组织在阿克拉举行的会议。
华盛顿的专家们确信，政变领导人将会纠正恩克鲁玛的外交政策，在考虑全非问题之前将会考虑一些严重的国内问题，目前看来，这些问题还远没有得到解决。
【路透社阿克拉二月二十八日电】预料推翻了恩克鲁玛的这次政变将给加纳经济很大的刺激。
西方外交家今天说，他们认为加纳将有很好的机会得到恩克鲁玛所不能得到的短期和长期贷款。
这些外交家认为，如果新政府决定结束谋求威望的投资，它将很快得到国际货币基金组织的贷款。
【本刊讯】美《基督教科学箴言报》二月二十八日刊登一篇报道，摘要如下：
推翻恩克鲁玛的加纳军事领袖们面临着巨大的任务。
他们面临着一些紧迫的挑战：他们必须使这个国家混乱的经济恢复正常。他们将势必要防止恩克鲁玛的反政变。
他们需要修补同西方的关系，因为只有从这方面才能得到改善他们经济所需的财经援助。恩克鲁玛越来越倒向东方并采取严厉的反西方方针。
反共清洗大概是要求西方提供大量援助的前奏。毫无疑问，西方将迅速援助叛乱将领，设法使经济正常化。

显示原版>>

Previous:马里举行干部会决定成立保卫革命委员会

Next:奎森——萨基已从伦敦回加纳


纳苏蒂安发表书面讲话：佯称维护“团结”

出版日期:1966.03.03
         期次:2828
         版次:1
         栏目:\[头版]
文章正文:
【路透社新加坡二月二十八日电】据今天这里收听到的雅加达电台的广播说，前印度尼西亚国防部长纳苏蒂安将军已经要求印度尼西亚人维护武装部队、人民和苏加诺总统之间的团结。
纳苏蒂安将军是在电台所说对西苏门答腊的一次会议的书面讲话中讲这番话的。

显示原版>>

Previous:美联社说：印尼武装部队并未向苏加诺屈服 纳苏帝安的支持者可能先对付苏班德里约

Next:政变当局对迄今无人承认感到忧虑


南通社说：阿尔及利亚目前不打算承认政变当局

出版日期:1966.03.03
         期次:2828
         版次:2
         栏目:\[第二版]
文章正文:
【南通社阿尔及尔一日电】据从这里的消息灵通人士那里获悉，阿尔及利亚政府目前不打算承认加纳新政权。另一方面，阿尔及利亚政府人士十分坚决地拒绝把加纳目前的事件——在这次事件中外国的影响是主要的——同去年六月十九日的阿尔及利亚事件相比较的任何作法。

显示原版>>

Previous:马尔加什总统宣布将承认加纳政变当局

Next:椎名声称日是否承认政变当局还要研究


南越顺化发生鼠疫

出版日期:1966.03.03
         期次:2828
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡二月二十六日电】今天这里的消息说，顺化自二月初以来，已有四十八人死于黑死病（即鼠疫）。据说，此外还有二百六十四人已经感染该症。
由于有许多病患者都是死于自己家中，南越「政府」当局相信可能还有死亡未经报案的。因而深恐这次的流行可能酿成一场大瘟疫。
由于预防疫苗短缺，估计要两个月后，才能使全顺化人口获得免疫注射。
除鼠疫之外，据说还已经发生约十五宗病毒更深的肺鼠疫的病患者。

显示原版>>

Previous:椎名声称日是否承认政变当局还要研究

Next:印度总理将于三月底访美


苏“金星三号”自动站到达金星

出版日期:1966.03.03
         期次:2828
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科一日电】塔斯社今天宣布，俄国人已把一个自动宇宙飞船降落在金星上。
这个星际站是俄国人去年十一月十六日发射的“金星三号”。
塔斯社说，它在“今天莫斯科时间上午九点五十六分（格林威治时间六点五十六分）到达金星表面，并把载有苏联国徽的三角旗降落在金星表面上。”塔斯社说，“金星三号”自动站从地球到达这个星球的旅程花费了三个半月的时间。
塔斯社宣布的消息表明“金星三号”除了撞击在金星表面上之外，没有进行任何试验。
塔斯社说，一九六五年十一月十二日发射的“金星二号”在“沿着太阳的轨道继续飞行。”
塔斯社报道说：“由
‘金星二号’和‘金星三号’进行的试验使得有可能解决星际飞行和获取新科学资料的若干绝对新的任务。”

显示原版>>

Previous:美《基督教科学箴言报》说：威尔逊访苏为美苏「作了一件好事」

Next:从苏报漫画看苏产品的质量


苏各加盟共和国陆续召开党代会

出版日期:1966.03.03
         期次:2828
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科二月二十八日电】各苏维埃社会主义共和国共产党代表大会开始了。在苏共二十三大开幕（三月二十九日）前的剩余时间里，苏联所有十五个共和国都举行代表大会。
代表大会上要讨论各中央委员会和检查委员会的总结报告，听取关于苏共二十三大对新五年计划（一九六六——一九七○）的指示草案的报告。各加盟共和国共产党员的代表们都赞同这一草案，号召大家广泛讨论这一草案，并研究和总结劳动人民提出的、在编制每个共和国发展国民经济计划时必要的一切建议。
代表大会要选举各共和国共产党中央，选举参加苏共二十三大的代表。
土库曼共产党代表大会表明，这个共和国在发展国民经济方面取得了很大成就。
在代表大会上发言的代表们尖锐批评了还没有充分利用增加工业生产速度的可能性的那些部和主管机关。
阿塞拜疆二十万共产党员的代表们在自己的代表大会上声明，共和国共产党是紧密团结的，思想一致的，在神圣地维护各民族友好和无产阶级国际主义的列宁主义原则。
代表大会代表们批评了组织工作中的缺点，要求把这一工作提高到苏共二十三大指示草案中规定的共产主义建设新任务的水平。

显示原版>>

Previous:马来亚人民亚非团结委员会发表新闻公报指责卡斯特罗发表反华声明

Next:匈总理访印后回国


乌干达宣布禁止举行记者招待会和集会

出版日期:1966.03.03
         期次:2828
         版次:2
         栏目:\[第二版]
文章正文:
【路透社坎帕拉一日电】乌干达警察“由于安全局势”在今天禁止举行任何记者招待会、集会或公众会议。
在宣布这项禁令前不久反对党领导人举行了一次记者招待会宣布同奥博特会谈的详细情况。
【德新社坎帕拉一日电】乌干达总理奥博特在这里对反对党领导人说，他接管政府和停止宪法“是为了避免出现危险和爆炸性局势，并且是为了挽救很多乌干达人的生命”。
反对党领袖拉梯姆今天在这里说，奥博特对他说，他有证据证明某些势力在外国人的支持下，一直在就推翻乌干达政府的问题进行磋商。
他说，他知道外国正在计划帮助根据他的命令而逮捕的五名部长，因为外国大使已承认有这样一个计划。
据拉梯姆说，奥博特说，乌干达的局势是十分危险的，军队分裂了，武装部队内部发生真正的战争的可能性是存在的。
这位反对党领袖说，他仍然认为奥博特的行动是非法的，并且不符合宪法。

显示原版>>

Previous:加纳政变当局宣布禁止一切政党和集会游行

Next:马尔加什总统宣布将承认加纳政变当局


匈总理访印后回国

出版日期:1966.03.03
         期次:2828
         版次:3
         栏目:\[第三版]
文章正文:
【印度报业托辣斯孟买二月二十八日电】匈牙利总理卡拉伊在印度进行九天正式访问后，今天乘专机离开孟买回国。

显示原版>>

Previous:苏各加盟共和国陆续召开党代会

Next:美《基督教科学箴言报》说：威尔逊访苏为美苏「作了一件好事」


印度总理将于三月底访美

出版日期:1966.03.03
         期次:2828
         版次:2
         栏目:\[第二版]
文章正文:
【印度报业托辣斯新德里二月二十八日电】印度总理英迪拉·甘地夫人将从三月二十七日起到美国进行四天正式访问。

显示原版>>

Previous:南越顺化发生鼠疫

Next:更正


印尼右派学生又在雅加达举行反政府示威

出版日期:1966.03.03
         期次:2828
         版次:1
         栏目:\[头版]
文章正文:
【路透社雅加达一日电】数以百计的高中学生今天在这里违抗政府禁令，举行示威声援印度尼西亚大学生统一行动组织和反对苏班德里约与共产党。
印度尼西亚青年学生运动指挥部的学生们集体罢课，游行到印度尼西亚大学。他们在那里同印度尼西亚大学生统一行动组织的学生们会合。
他们涌至大学前面的马路上，拦截一切过往机动车辆并在挡风玻璃上贴侮辱性标语或在车身上用粉笔写谴责苏班德里约和共产党人的口号。当时雅加达卫戍部队和机动旅的武装警察站在一旁观看。
这些标语是：“取缔印度尼西亚共产党”、“绞死苏班德里约”和“苏班德里约猪”。
与此同时，雅加达卫戍司令阿米尔准将今天宣布成立“全国学生联盟”。
他说，现有的一切学生组织都必须属于新联盟。
他还说，全国学联是一个临时性步骤，最终要由苏加诺总统亲自成立全国学生联盟。
【安塔拉通讯社雅加达一日电】第五军区、大雅加达军区司令星期一呼吁公民们不要进行可能破坏公共秩序和安全的活动。
这位司令的呼吁说，要求公民们不要进行只可能破坏公共秩序和安宁的不必要的活动和指责。
还要求公民们不要进行或采取只会引起印度尼西亚人之间的误会和冲突的挑衅和态度。

显示原版>>

Previous:马里外长抗议加纳政变当局代表参加非洲统一组织会议

Next:美联社说：印尼武装部队并未向苏加诺屈服 纳苏帝安的支持者可能先对付苏班德里约


英医生为动手术使一病人心脏停止一百多分钟

出版日期:1966.03.03
         期次:2828
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【美联社伦敦一月三十日电】《伦敦临床医学杂志》星期日谈起了一个四十六岁的人在动手术安两个新瓣膜时心脏停止搏动一百四十二分钟的故事。
威斯敏斯特医院的胸腔外科医生德鲁谈起了对一个心脏失灵只有几个月可活的病人施行的手术经过。他已经复原并上班已一年多。
这位外科医生说，这次心脏停顿的时间是他迄今为止所尝试的最长的时间。他采用了他称之谓极度低温的技
术。
这个办法是把病人的血抽到一个池子里，再从池子把它喷唧到他的肺里氧合。然后再从体内抽出来，加以冷却再送回去循环。这样就完全绕过了心脏。

显示原版>>

Previous:美研制原子能电池心脏起搏器

Next:美一老年妇女心脏九次停止搏动后复活


政变当局对迄今无人承认感到忧虑

出版日期:1966.03.03
         期次:2828
         版次:1
         栏目:\[头版]
眉题:加纳政变部队在国内继续遭到抵抗
文章正文:
【法新社亚的斯亚贝巴一日电】在科纳克里，几内亚电台今天报道，加纳军事政权仍在阿克拉、特马、库马西和在丛林中遭到抵抗。
法新社特派记者报道，在阿克拉，一群群工人今天在首都忙着洗刷恩克鲁玛政府的宣传传单。
在上周末烧毁成堆的共产党图书和撤走大批俄国人和共产党中国人之后，有迹象表明，将要出现更多的反共示威。
今天，对重要地点仍进行严密的安全控制。在机场，仍在仔细搜查到达的人，跑道上也架设着高射炮。
【美联社阿克拉二月二十八日电】接近三个西方使馆的人士说，加纳的新的军事政权命令机场每天从下午六时到上午六时关闭，是因为怕恩克鲁玛企图回到阿克拉。
每一架在这里着陆的民航机，当它一着陆时马上就被成百支枪所瞄准。旅客们一个一个地从飞机上走下来，扶梯处被一排持来福枪的人所包围。
【法新社布达佩斯二月二十八日电】匈牙利通讯社记者今天从阿克拉报道，新政权有些忧虑的是，迄今还没有一个国家公开表示承认它。
他说，非洲国家看来采取了静观的态度。

显示原版>>

Previous:纳苏蒂安发表书面讲话：佯称维护“团结”

Next:美联社担心多米尼加出现新的反美风暴


椎名声称日是否承认政变当局还要研究

出版日期:1966.03.03
         期次:2828
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京一日电】椎名外相在一日举行的内阁会议上就加纳和叙利亚的政变报告说：
加纳政变的原因，在于人们对恩克鲁玛总统的独裁和压制、经济情况恶化抱有不满情绪，革命好象已经发展到全国，取得了国民的支持。
据说，新政权把重点放在内政方面，外交方针不变。加纳大使馆已经要求我国承认新政权，但是我国还要加以研究。

显示原版>>

Previous:南通社说：阿尔及利亚目前不打算承认政变当局

Next:南越顺化发生鼠疫


恩克鲁玛抵科纳克里受到盛大欢迎

出版日期:1966.03.04
         期次:2829
         版次:1
         栏目:\[头版]
副题:杜尔在欢迎大会上说，恩克鲁玛在几内亚将被认为同他具有同样地位；恩克鲁玛说他正在恢复权力的过程中
文章正文:
【法新社阿比让二日电】恩克鲁玛今天从莫斯科到达几内亚首都科纳克里。
据几内亚电台报道，恩克鲁玛到达时鸣礼炮二十一响，总统杜尔把他作为“加纳共和国总统”欢迎。
电台说，乐队奏起加纳和几内亚国歌，“两国元首”向加纳国旗致敬后，检阅了仪仗队。
民主党全国政治局和政府成员也到机场欢迎。
【法新社达喀尔二日电】科纳克里电台报道，杜尔总统今晚在科纳克里的一次群众集会上说，恩克鲁玛从今以后在几内亚将被认为同他具有同样地位。
杜尔向欢迎恩克鲁玛的拥挤的人群说，“他和我完全一样，从今天起他在国家和党内都负最高责任。”
恩克鲁玛在科纳克里举行的这次集会上说，他正在恢复权力的过程中。
恩克鲁玛说，“我正在回加纳途中”。
恩克鲁玛说，他所以前来几内亚是为了告诉全世界，他不久将回到阿克拉。
杜尔总统说，他将根据每个国家对待“加纳军事叛徒”的态度来判断那个国家。
他说，“我指的是每一个国家，不论它是法国、美国、苏联还是人民中国。”
【路透社达喀尔三日电】恩克鲁玛在回到非洲土地的时候受到了象对于一位英雄一样的欢迎。
据几内亚电台说，恩克鲁玛同几内亚总统杜尔一起，在这里举行的空前盛大的群众大会上，围绕着科纳克里体育场走了一周向人们致意。
几内亚领袖用当地语言讲话，他以对于这位被黜的加纳领袖的热情欢迎来鼓动他的广大的听众，使他们情绪激昂。
恩克鲁玛保证要回到他统治了九年的国家去，他这一保证是藐视新政权扬言要把他提交审判的威胁。
恩克鲁玛由于感情激动，有时说话声音人们都无法听见，他在科纳克里体育场对群众说：“我是故意到这里来，以便利用几内亚作为一个讲坛来告诉全世界，不久我将在阿克拉，在加纳。
“我并不打算说反对任何人的任何话，因为我非常清楚地了解今天在世界上起作用的一些因素。
恩克鲁玛说，他是在到达北京的时候得知政变的消息的。
他说：“如果那些竭力想统治加纳的人们是男子汉大丈夫的话，他们为什么不在我在国内的时候这样做呢。为什么他们让我离开，然后背着我这样做呢……因为如果我在那里他们就不敢这样做。”
他又说，“当我回到那里的时候你们将会看到所有的人都将停止行动。”他这句话博得了热烈的掌声。

显示原版>>

Next:马里召回驻加纳大使以及出席非洲统一组织会议代表团


恩克鲁玛在苏曾同葛罗米柯会谈

出版日期:1966.03.04
         期次:2829
         版次:1
         栏目:\[头版]
文章正文:
【美联社莫斯科一日电】恩克鲁玛星期一晚上同苏联外长葛罗米柯进行了交谈。
【合众国际社莫斯科一日电】据悉，恩克鲁玛正在寻求克里姆林宫的援助，以便重新上台。但是人们认为俄国人大概不能帮助他。
西方观察家说，恩克鲁玛已使克里姆林宫陷于困境。要是帮助他，那就可能损害俄国在加纳的前途。
【法新社莫斯科二月二十八日电】恩克鲁玛乘一架苏联专机于今晚从北京到达了莫斯科。
迎接恩克鲁玛的有一批苏联官员，其中包括外长葛罗米柯。

显示原版>>

Previous:雅加达右派学生二日又举行示威

Next:美大使给政变当局一笔钱


法国每年二万人死于酒精中毒

出版日期:1966.03.04
         期次:2829
         版次:3
         栏目:\[第三版]
文章正文:
【路透社巴黎二月十一日电】据今天这里发表的官方报告，饮酒仍然是法国人的灾殃，每年依旧有二万人死于酒精中毒或肝硬变。
自从一九五六年以来每年的总数没有什么变化，一九五六年曾经达到二万零二百七十九人的高峰，比一九五○年多了一倍。在去年头十个月里，有一万八千二百三十五人死于饮酒。
一九六○年，政府曾开展了一项制止酒精中毒的运动，禁止赊账饮酒、限制广告和限制建造新的酒吧间，但是开展得很吃力。

显示原版>>

Previous:美国穷人不如富人猫狗

Next:日本大学生毕业就失业


菲报说右派已屠杀了三十万五人

出版日期:1966.03.04
         期次:2829
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社马尼拉二日电】据《菲律宾先驱报》的记者说，自从印尼的失败政变以来，印尼陆军已杀死大约三十五万名印尼共产党员。
他是昨天从吉隆坡引述马来西亚首都“非常可靠人士”报道这一点的。

显示原版>>

Previous:美大使给政变当局一笔钱

Next:谏义里发生水灾


谏义里发生水灾

出版日期:1966.03.04
         期次:2829
         版次:1
         栏目:\[头版]
文章正文:
【路透社雅加达一日电】安塔拉今天报道，至少有两万人由于洪水而无家可归，他们已从谏义里（东爪哇）附近的村庄撤退。
安塔拉说，谏义里已被淹，水深两公尺。

显示原版>>

Previous:菲报说右派已屠杀了三十万五人

Next:印尼右派刊物继续攻击新华社


叫嚷美在越的目的是要“遏制”中国

出版日期:1966.03.04
         期次:2829
         版次:4
         栏目:\[第四版]
眉题:汉弗莱向参院外委会秘密汇报他的东南亚之行
文章正文:
【合众国际社华盛顿二日电】副总统汉弗莱今天同参议员秘密会谈了三小时，据说他对参议员们说，美国在越南的目的是要遏制共产党中国。
汉弗莱说这次同二十三位参议员举行的问答会议（包括外委会大多数委员）是“公正的、负责的、直接的”。
富布赖特说，他认为汉弗莱关于他最近的亚洲之行的汇报是“非常令人满意的”，但是他说，他仍然反对越南战争继续升级。
他还说，他并不认为汉弗莱的作证将使关于越南的辩论缓和下来。他说，麦克纳马拉宣布向越南增派二万美军，这“是一件极为重要的问题……这是非常危险的”。
参议员凯斯（新泽西州共和党人）也参加了今天的会议，他说，他问汉弗莱，美国在越南战争所以采取这种态度“实际上是不是为了遏制中国”。他说，汉弗莱回答说是“对的”。
凯斯说，“我们在那里并不是因为我们在一张纸上签了字，而是因为这是符合我们广泛的利益的。那么我们为什么不能明白这样说呢？”
汉弗莱后来在美国退伍军人团发表的一篇演说中证实，美国决心打下去。他说，战局开始对盟国有利，“但是不要弄错，我们必须准备好面对一场长期的代价很大的战争。”
汉弗莱在一段显然是针对罗伯特·肯尼迪所提出的要越共在战后的西贡政府起作用的建议的话中提出质问说，“谁能说越共不是共产党人在亚洲扩张力量的工具？”
【法新社华盛顿二日电】副总统汉弗莱今天在参院外委会讲话，报告他最近的东南亚之行。
他说，他不曾试图改变批评政府政策的人们的意见。
汉弗莱说，他没有义务在外委会作证，他是由于对参院的尊重才这样做的。参院外委会将举行关于中国的意见听取会
富布赖特说，他的委员会在下星期二将开始举行一系列关于人民中国的意见听取会。这些意见听取会将是公开的，可能延续好几个星期。
【合众国际社华盛顿二日电】参议员们说，副总统在报告他最近的东南亚之行时强调说：
——将欢迎共产党越共参加任何和平谈判，但是只是作为“河内代表团的一部分”——而不是作为美国政府说它不是的“当地政府”。
这次会议是对汉弗莱的妥协，汉弗莱以前不愿出席外交委员会正式意见听取会。但是油印记录上算作非正式会议。
参议员莫尔斯抵制会议，他在参议院全体会议上说：“我反对这种廉价的装饰品、这种无聊的事。”他说，在汉弗莱不愿在委员会的正式的公开或秘密会议上作证后，“本来应该算了。”

显示原版>>

Previous:台湾有人研究防止甘蔗倒伏

Next:瑞典《斯德哥尔摩新闻》因经济困难而停刊


捷报叫嚷：捷共「不会无视中共对苏的攻击」

出版日期:1966.03.04
         期次:2829
         版次:3
         栏目:\[第三版]
文章正文:
【南通社布拉格二月二十三日电】斯洛伐克共产党中央委员会机关报《真理报》说，捷共有一年多来没有同中国共产党领导的错误思想和行动进行论战了。该报又说，然而，捷共不能也不会无视中国共产党对社会主义国家，特别是对苏联的攻击。
这家党的机关报着重指出，捷克斯洛伐克将努力在各方面发展同中华人民共和国的关系，但是断言说：今天，这种关系的根本改善取决于中国领导人。这家报纸用这种语气谈到了同阿尔巴尼亚的关系，并且说，对捷克斯洛伐克人来说，同中国的关系几乎和同阿尔巴尼亚的关系一样。

显示原版>>

Previous:隆哥应邀去波兰活动

Next:美苏谈判新文化交流协定


捷刊说捷一些党员和干部存在各种忧虑 他们认为捷共已离开了社会主义

出版日期:1966.03.04
         期次:2829
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】捷《新思想》杂志二月八日一期发表一篇题为《共产党员的责任》的文章，摘要如下：
今天党内的情况不是简单的。一些党员和干部有各种忧虑。存在这些看法：“党是否离开了已取得的社会主义阵地”，“党的革命性是否有丧失的危险”，“党所确定的社会进一步发展的途径是否正确”等。产生这些忧虑是自然的。与党休戚相关的人，对党的工作和生活以及党在社会中所起的作用，不会漠不关心，特别是看到，存在一部分党员的积极性下降，参加党员大会的人数少，一些党组织的社会成分情况恶化的严重信号。
在干部会议上常常提出这样的问题，这种状况的原因是什么。肯定有一系列原因。国际关系中的许多问题，共产主义运动中的分歧以及我们的经济状况都在这方面有着影响。除上述原因外，一些党员的积极性下降还有其它原因。原因之一是贪图个人的舒适。对这些党员来说，弄到电视、汽车和别墅，革命工作就算成功了。他们已再没有“兴趣”进一步为党工作了。
参加共产党不是任何人强迫的。必须明确地对那些蓄意破坏党的思想一致并进攻党的人说：“亲爱的同志，如果你获得了党证，并且由于信仰而获得了它，那么你应该知道你的职责是什么，你的行动应遵循这点！”
我们必须警惕地捍卫党的团结。

显示原版>>

Previous:拉赫曼宣称同任何执政者都友好

Next:匈印联合公报声称：两国对重大国际问题的立场“相同或相似”


可制造动物蛋白的玉米

出版日期:1966.03.04
         期次:2829
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】香港《今日世界》一九六五年十二月十六日报道：
美国科学家已发现一种新玉米，叫作「不透明二号」，它具有一种很丰富的特殊质素，可以在人体里面制造动物蛋白质。实验室中的鼠类，一经饲以该玉米，体重增加之速，比吃别种食物快三倍。
在生物化学家茂兹和遗传学家纳尔逊领导之下，一批科学家在印第安纳州的普度大学从事此项研究。他们计划以该新玉米，对该校学生和一批实验室中的猪只与鸡进行试验。如果试验证明这种「不透明二号」的营养性确较确较一般玉米为高，这种新玉米即将在南美地区大量种植。

显示原版>>

Previous:日本用塑料薄膜种菜的趋势

Next:以伽马射线改进小麦质量


奎森－－萨基抵阿克拉被“保护性拘留”

出版日期:1966.03.04
         期次:2829
         版次:2
         栏目:\[第二版]
副题:他表示愿为政变当局服务
文章正文:
【路透社阿克拉二日电】当前外交部长奎森—萨基今天回到加纳时，他受到保护性拘留。
萨基说，他感到“加纳出现了新气象”。这位前外交部长说，他在记者招待会后将要去监狱。
【美联社阿克拉二日电】奎森—萨基在人数众多的一次记者招待会上说：“我已经被解除了部长职务，因此我不知道我的政治前途如何。
“如果新政府向我提出要求，我将很高兴为它服务。我不知道将会发生什么事情。”
记者问他是否认为恩克鲁玛认识到国内反对他的情绪，奎森—萨基说：“恩克鲁玛是一个顽固的人。有人对他说了，但他却不愿承认这一点。”
【合众国际社阿克拉二日电】奎森—萨基在谈到他在北京的情况时说，他“很害怕我会随时随地被杀死”。
他继续说：“有一次我从口袋里拿出了一个指甲锉子，中国的治安军官就立即有反应了。我从来没有过安全感，虽然中国人一直是有礼貌的”。
【法新社阿克拉二日电】奎森—萨基说当他从北京回来的途中到达香港得知上星期四政变的情况之后，他立即决定回到加纳来。奎森—萨基说，恩克鲁玛命令他到亚的斯亚贝巴去，这是“非常走运的”。

显示原版>>

Previous:英报露骨地为加纳军事政变叫好

Next:乌干达政府宣布：奥博特接管总统副总统的一切权力


拉赫曼宣称同任何执政者都友好

出版日期:1966.03.04
         期次:2829
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社吉隆坡二日电】拉赫曼总理今天说，应该由加纳人民来决定他们希望谁来领导他们的国家。拉赫曼说，「我们作为一个外国同任何执政者都友好。」
他还说，「不需要宣布对任何人的正式承认。目前的关系将自动地继续下去。」

显示原版>>

Previous:突官员声称突加关系没有改变

Next:捷刊说捷一些党员和干部存在各种忧虑 他们认为捷共已离开了社会主义


利比里亚承认加纳政变当局

出版日期:1966.03.04
         期次:2829
         版次:2
         栏目:\[第二版]
文章正文:
【路透社蒙罗维亚二日电】据杜伯曼总统打给利比里亚驻加纳大使谢尔曼的一封电报，利比里亚已经承认加纳新政府。
据信，利比里亚是承认这个新政府的第一个非洲国家。
杜伯曼说，政变主要是内政问题，对新政权的承认主要取决于那个政府是否能控制国家。

显示原版>>

Previous:印度米佐部族一万人举行武装暴动

Next:突官员声称突加关系没有改变


隆哥应邀去波兰活动

出版日期:1966.03.04
         期次:2829
         版次:3
         栏目:\[第三版]
文章正文:
【南通社华沙二日电】意大利共产党总书记隆哥应波兰统一工人党中央委员会的邀请今天到达这里。陪同他的有意共中央委员卡洛·加鲁齐和塞尔乔·塞格雷。
意共代表团将在华沙逗留几天，并同波兰统一工人党领导举行会谈。
【安莎社华沙二日电】意大利共产党总书记路易吉·隆哥今天上午乘火车由罗马来到华沙。
这位意大利共产党领导人在到达时没有发表讲话，但据他的同伴说，他将在华沙逗留二至三天。他将同波兰统一工人党的高级领导人、特别是同哥穆尔卡进行会谈，他是应哥穆尔卡的邀请前来波兰的。会谈将讨论两党和两国共同感兴趣的问题。华沙政界人士认为，这两位共产党领导人首先会就共产党和共产主义国家之间的关系以及国际共运的形势交换意见。

显示原版>>

Previous:匈印联合公报声称：两国对重大国际问题的立场“相同或相似”

Next:捷报叫嚷：捷共「不会无视中共对苏的攻击」


马里召回驻加纳大使以及出席非洲统一组织会议代表团

出版日期:1966.03.04
         期次:2829
         版次:1
         栏目:\[头版]
文章正文:
【路透社巴马科二日电】据今天宣布，马里政府已决定召回参加非洲统一组织部长理事会会议的代表团，作为支持恩克鲁玛的一种姿态。
这项决定是马里执政党苏丹联盟全国政治局宣布的。政治局说，已经把马里驻加纳大使召回“述职”。

显示原版>>

Previous:恩克鲁玛抵科纳克里受到盛大欢迎

Next:美报说：恩克鲁玛在国内仍有威信和影响


美报说：恩克鲁玛在国内仍有威信和影响

出版日期:1966.03.04
         期次:2829
         版次:1
         栏目:\[头版]
眉题:加纳政变集团担心恩克鲁玛回国
文章正文:
【本刊讯】《华盛顿邮报》二月二十八日从阿克拉报道：
尽管心怀不满的加纳人可能多么痛恨恩克鲁玛，但是这种痛恨中还夹杂着很多的恐惧和多少是勉强的尊敬。恩克鲁玛尽管有许多过错，但他仍是国父。他的威信和骄傲，以及他的广泛的权力在某种程度上影响了所有的加纳人。虽然那些推翻了他的军官已经发表了声明，关于恩克鲁玛的神话仍然存在着。加纳的最高级人士知道在加纳恩克鲁玛已经完了。但是普通人仍然害怕恩克鲁玛可能回来。
加纳人对于恩克鲁玛在政变时在国外和他没有被杀感到高兴。
一个多年来坚决反对恩克鲁玛的加纳人说，「如果我们杀了那个给我们带来了独立的人，世界上对我们会有多坏的看法。」
【法新社阿克拉二日电】这里人们还存在着过去未曾有的担心，认为被废黜的总统恩克鲁玛可能卷土重来。文职人员和军方人员都因这种担心而苦恼。原来应当在昨天取消的对阿克拉机场实行的戒严在昨晚仍在实行，而现在又要不定期地实行，这个事实使得这种担心的情绪加强了。
装甲车辆驻扎在机场周围。
自从上周四政变以来，在全国一直在流传一些荒唐的谣言，其中最不可能相信的似乎是关于存在「恩克鲁玛秘密军团」方面的。这个新政权比较忙于对付一些加纳士兵所表现的缺乏军纪和意志方面。
一些士兵在从目前的局势捞取好处，办法是在路上设路障，向过路司机要求多至一英镑的任何东西。还有一些人以进行治安检查为借口，闯进一些房屋进行抢劫。

显示原版>>

Previous:马里召回驻加纳大使以及出席非洲统一组织会议代表团

Next:雅加达右派学生二日又举行示威


美大使给政变当局一笔钱

出版日期:1966.03.04
         期次:2829
         版次:1
         栏目:\[头版]
副题:美新处说政变当局的言论「令人鼓舞」
文章正文:
【路透社阿克拉二日电】美国驻加纳大使富兰克林·威廉斯今天捐献一千西迪（约合四百一十英镑）救济被释放的犯人。
【美新处华盛顿二日电】加纳最近的历史甚至比阿尔及利亚更具有悲剧性。后者在开始独立时有着许多问题。加纳在将近十年前独立时，前景是光明的，但是，管理不当把它拖到发生经济危机的地步。
在这种背景下，听到新政府保证它不干涉其它国家事务，更重要的是听到它说它的意图是“精力充沛地和现实地处理内部事务”，确是令人鼓舞的。
这是任何政府首要的正当任务，特别是对于一个刚刚开始长期和困难的发展过程的国家的政府来说。

显示原版>>

Previous:恩克鲁玛在苏曾同葛罗米柯会谈

Next:菲报说右派已屠杀了三十万五人


美国穷人不如富人猫狗

出版日期:1966.03.04
         期次:2829
         版次:3
         栏目:\[第三版]
副题:资产阶级每年花在狗猫等动物身上的费用就有十五亿美元以上。去年狗猫的饲养费比婴儿喂养费还多两倍
文章正文:
【本刊讯】香港《新晚报》二月十六日译载一篇文章，摘要如下：
今天美国人的生活方式怎样？从下边的一篇译文，惟有令人骇怪，挢舌不下了。
据纽约《华尔街日报》说，美国人常年花在小动物身上的金钱在十五亿元以上，内中包括猫犬五千四百万元，禽鸟二千二百万元，热带鱼五亿元，老鼠猴和蛇一百万元。
在美国人爱好的小动物中，还是以猫狗为主。单就饲养费来讲，就足骇人听闻。去年一年狗的饲养费总共达五亿三千万元，猫的饲养费达一亿二千五百万元。两项加起来，六亿五千五百万元，它比美国婴儿的喂养费还超出两倍有余。
但美国人饲养猫狗在其他方面所花的钱，较比饲养费更多。据一九六五年的估计共达八亿元以上。这些钱并不是只为了置备皮带、狗食碗和狗牌等等用的，而是为狗仔置备帽子，狗衫，狗床，狗?F等奢侈品。巴黎是女人时装中心，但美国狗的时装中心却在波治维尔。
有些狗主认为狗仔出门应该着衣服，因为，室内有暖气，狗仔出门容易着凉。碰到下雨天，狗还穿戴雨衣雨帽，并着雨鞋。
此外，狗在睡觉时，还着睡衣，冲过凉还着浴衣，以免受寒。
美国最著名的狗装公司设在米苏里州的坎萨斯城。它每年可以做十万元生意。这家公司还出一种万圣节狗装，每套卖二元九角五分，这种服装有海盗装、女巫装、小丑装和骷髅装等等。在每年复活节，狗店里出卖“花帽”，每顶三元。
纽约第五街设有一家萨克斯狗装公司。一件狗穿的豹毛大褛就值一千元。普通的皮褛也值二百五十元。
在此以外，狗也有结婚的礼服、面纱、孕妇装、燕尾服。
纽约还有一个动物仪态会。另有一家动物化装公司，专门卖狗用的化装品，古龙香水，和各种颜色的指甲油。
不止此也，美国还设有许多间狗仔美容室，专门替狗冲凉，吹风，剪毛和染指甲，收费是十元起码。
纽约最著名的狗理发师是米路·台维斯。他在曼哈顿，设立了三个分店。狗主还要时时替狗梳毛。狗也有牙医生，还有狗药房，专卖狗药和维他命。
在纽约市一地，设有狗医院五十四间，诊费的规定是并不轻的。狗用的注射血清每枝值十二元，较比防婴儿麻痹症的血清还贵。
狗也有狗学校，学费从二十元到一百元不等。训练犬只还有函授学校。应运而生的有猫犬摄影公司，??狗公司和殡仪馆，雇人专门看狗，也按每小时计值。
猫的事业也不在话下。纽约有一家日本人开设的猫公司罗致了暹罗猫，缅甸猫，阿比西尼亚猫和波斯猫，五光十色，应有尽有，每只猫的身价从七十五元起到四百五十元不等。大名猫公司开设了九年，一共卖出纯种猫一百万元。

显示原版>>

Previous:南联邦执委会副主席去罗

Next:法国每年二万人死于酒精中毒


美苏谈判新文化交流协定

出版日期:1966.03.04
         期次:2829
         版次:3
         栏目:\[第三版]
文章正文:
【法新社华盛顿二日电】美国和苏联今天开始在国务院会谈，以便就在一九六六到六七年互换技术和科学情报拟订新的协定。虽然会谈是“常规”性质的，这里的观察家说，这表明，两国政府希望保持直接的接触。
【美新处华盛顿二日电】美国官员星期三表示希望，目前就苏美文化和教育交流进行谈判的结果是同意继续在去年十二月三十一日期满的协议。
国务院新闻发布官麦克洛斯基说：“我们抱着乐观的态度参加这些会谈。我们希望缔结新的协定使这些交流继续下去。”
美国和苏联驻华盛顿代表团正在设法拟订新的为期两年的协议。自从一九五八年开始这项计划以来，已经签订了四项协议。
麦克洛斯基在记者招待会上说，“我们认为，这是美国和苏联人民之间的有利的接触，并且是在国际关系方面一大贡献。”
领导美国代表团的是负责欧洲事务的助理国务卿莱迪。领导苏联代表团的是苏联对外文委主席罗曼诺夫斯基。

显示原版>>

Previous:捷报叫嚷：捷共「不会无视中共对苏的攻击」

Next:南联邦执委会副主席去罗


南联邦执委会副主席去罗

出版日期:1966.03.04
         期次:2829
         版次:3
         栏目:\[第三版]
文章正文:
【南通社布加勒斯特一日电】南斯拉夫联邦执行委员会副主席鲍·克拉伊格尔今天抵达罗马尼亚进行正式访问。罗马尼亚部长会议第一副主席亚·伯尔拉德亚努和部长德拉格内斯库等政府高级官员在布加勒斯特机场迎接了克拉伊格尔。
伯尔拉德亚努副主席然后设午宴招待克拉伊格尔，在午宴上作陪的还有副总理维尔德茨，外贸部长克拉阿拉及其他部长和政府官员。副主席克拉伊格尔和伯尔拉德亚努今天下午就双边关系和其他迫切问题进行了会谈。会谈是在友好的气氛中进行的。

显示原版>>

Previous:美苏谈判新文化交流协定

Next:美国穷人不如富人猫狗


南越解放军上周猛烈袭击美伪军

出版日期:1966.03.04
         期次:2829
         版次:2
         栏目:\[第二版]
副题:侵越美军承认二月份美军死伤数字是战争发生以来最高的
文章正文:
【路透社西贡二日电】美国和南越官员今天透露，二月份在南越对越共采取的联合军事行动是战争以来规模最大的，但是越共上周开始发动进攻了。
上周南越人、美国人和他们的盟国的伤亡人数大大增加，而游击队的损失减少了。
好几星期以来，越共一般是在遭到袭击时才作战，但是越南军方发表的声明说，上周越共的活动是春节以来最激烈的。
声明说，越共发动了从营级到团级的进攻和伏击，并继续骚扰铁路干线。
在上周的战斗中，美军阵亡一百零九人，而前一周为八十三人；南越阵亡人数几乎增加一倍，从一百九十七人增加到三百七十九人。
美军在战斗中受伤人数也激增——从三百五十四人增加到七百四十七人。美国军方发言人说，盟军二月份采取的地面行动的规模比过去任何时候都要大，但是遭到更加坚决的反抗。
【法新社西贡二日电】美国军方发表的声明今天说，二月份，驻南越的美军伤亡数字是战争发生以来最高的。
声明说，从二月一日至二十六日，大约有五百八十四名美国人阵亡，两千七百三十四人受伤，据说六十人失踪。但是，这些数字不包括那个月最后两天的数字，美国一七三空降旅的一个连在同越共发生冲突中遭到“很大的”损失，部分原因是被美机误炸。
过去伤亡数字最高的一个月是去年十一月，那一个月有五百零五人阵亡，一千四百六十人受伤，三十四人失踪。一九六五年美军平均每月阵亡人数为一百左右。

显示原版>>

Previous:印尼军事法庭检察官要求「判处」翁东死刑

Next:亚丁爆发反英示威和总罢工


日本大学生毕业就失业

出版日期:1966.03.04
         期次:2829
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》去年十二月十八日刊载一篇文章，摘要如下：
在日本经济不景气阴影日益深刻化声中，大学毕业生出路越来越狭窄。毕业即失业的现象不仅仅是各大学普遍的事实，就是毕业离校一两年的青年，也多半是仍在到处钻营，谋事不成，蹲在家里。
佐藤政府看准了大学生就业困难的“大好机会”，乘机大招警察和自卫队兵员，希望把这些无路可走的大学生吸收到军队、警察队伍中去。佐藤政府目前除了在全国各大城市设立了四十九处招兵站以外，还出动大批自卫队人员到各校游说、诱骗，劝青年及早当兵，说“既可以免费学到技术，又解决了食宿学费等沉重的负担”。许多大学生明知道是诱骗，但在走头无路之下，还是有一部人入股。
按照近两三年来的惯例，日本大学生需要在他们毕业前半年多就得四出奔走，寻找职业。今年他们早就开始了求职的活动，但是到处碰壁。据日本“经济团体联合会”不久前的调查结果，在明春大学应届毕业生十四万人中，可能找到职业的人数将比往年任何一年大大减少。
据该团体对二百一十四家工厂企业的调查，文科学生无人要，理工、化学系的毕业生可能被录用的人数，将比去年减少百分之三十六以上。
日本每年春秋两季，各有十余万大专学生毕业，现在他们的出路成了重大的问题。据估计，今年春季已毕业的学生，百分之七十五找不到正式的职业。
名古屋某中学招聘一位代课教师，写信去求职的大学毕业生竟达五百五十多人。在经济危机的暗影笼罩下，大学生啖饭难的现象今年更加普遍化了。

显示原版>>

Previous:法国每年二万人死于酒精中毒

Next:日本用塑料薄膜种菜的趋势


日本用塑料薄膜种菜的趋势

出版日期:1966.03.04
         期次:2829
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】日本《农业技术研究》一九六五年第九期报道：日本利用塑料薄膜进行蔬菜栽培的趋势是：一、扩大温室的面积：这样就可以利用各种农具进行管理，保温效果好。二、合理化栽培：便于使用农药防治各种病虫害和在早春的夜间使用“简易暖气发生器”；便于管理，如控制室温和土壤温度等。三、专业化：专业化后容易提高栽培技术。四、节约人力：通过栽培机械化的方法，扩大每人平均的耕作面积，如在黄瓜栽培上利用固定支架代替临时搭架以及自动灌水等。

显示原版>>

Previous:日本大学生毕业就失业

Next:可制造动物蛋白的玉米


瑞典《斯德哥尔摩新闻》因经济困难而停刊

出版日期:1966.03.04
         期次:2829
         版次:4
         栏目:\[第四版]
文章正文:
【法新社斯德哥尔摩二月二十七日电】多年来作为瑞典主要日报的《斯德哥尔摩新闻》，今天是最后一次出版。
这家报纸创刊于一八八九年，反映了执政的社会民主党的思想，由于财政困难而关闭。它每年的亏损约两千万瑞典克朗（约四百万美元）。

显示原版>>

Previous:叫嚷美在越的目的是要“遏制”中国

Next:英报谈约翰逊周围有影响的人物


苏研究冬小麦耐冻能力

出版日期:1966.03.04
         期次:2829
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】苏联《自然》一九六五年第十期报道：
植物的超低温冷冻试验具有很大的实践和理论意义，特别是，对于解决在太阳系的许多行星的酷寒条件下可能存在高等植物的问题。
苏联科学院通讯院士土曼诺夫等将冬小麦植株冷冻到－１９５℃（浸在液态氮中三十分钟），还能获得百分之七十八收成。
对分蘖期的冬小麦进行处理，处理前先将植株放在黑暗中二十五天，温度为－４℃，然后在各种保护物质的溶液中放置七天，温度为２℃。其后在冰箱中一昼夜。最后将植株浸在液态氮中，经过处理的植株，在一定的加温处理条件下，大部分具有生活力。

显示原版>>

Previous:用化学物质影响农作物遗传结构

Next:台湾有人研究防止甘蔗倒伏


索马里民主联盟谴责加纳军事政变

出版日期:1966.03.04
         期次:2829
         版次:2
         栏目:\[第二版]
副题:法新社说加纳政变使联合国非洲代表感到忧虑
文章正文:
【新华社摩加迪沙二日电】据昨天出版的索马里民主联盟机关报《人民联盟》周报刊登的消息说，索马里民主联盟在打给现在在亚的斯亚贝巴举行的非洲外长会议的电报中说，“索马里民主联盟中央委员会谴责最近在加纳发生的可耻的军事叛乱，并支持恩克鲁玛的合法政府。”
电报说，“这个叛乱是帝国主义向爱好和平的非洲国家和它们的领导人以及非洲解放运动敲起的警钟。如果这些叛乱分子不受到惩罚的话，这种灾难就会扩展开来。”
它呼吁非洲各国立即援助恩克鲁玛，这样他就能消灭接受美英帝国主义分子的指示的叛乱分子。
【法新社联合国二月二十四日电】军方推翻加纳总统恩克鲁玛一事，使联合国的各个非洲代表团深为关切，非洲接连不断地发生军事政变，使它们越来越感到忧虑。
今天的政变是这个大陆三个月来的第六起军方夺取政权。
虽然一些非洲外交官们对这位被黜的加纳领导人的极权主义政权有保留，但是大多数人倾向于认为他是非洲的一种独立的象征。
他是作为一个前殖民地领土的第一个非洲领导人，并且由于他个人的品格和他对非洲和世界事件的影响而赢得了这种地位的。但是一位非洲外交官的话似乎概括了普遍的情绪，他在听到政变消息后说：“这还不是最后的一起。”
【法新社内罗毕二月二十五日电】肯尼亚政府今晚发表声明说，政府不能容忍“那些企图利用非洲最近发生的事件来试图制造混乱和恐慌的人”。
这项声明既没有谈到加纳的军事政变也没有谈到在这之前发生的政变，声明只说，肯尼亚人民渴望“稳定和团结”。

显示原版>>

Previous:亚丁爆发反英示威和总罢工

Next:英报露骨地为加纳军事政变叫好


台湾有人研究防止甘蔗倒伏

出版日期:1966.03.04
         期次:2829
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】蒋帮《征信新闻报》一月二十九日报道：
台湾糖业公司麻佳总厂辖内六个糖厂，蔗农联谊会三百余名会员，定本月三十一日抵新化镇参观此间全兴里一号陈德发研究成功的“搭架防止甘蔗倒伏法”及试植Ｆ—五六号新品种甘蔗园。
陈德发素有蔗王之称，这是因为他种蔗面积多，而且产量特高。这一次他所试创的“搭架防止甘蔗倒伏法”及试植Ｆ—五六号新品种，均获得非常良好的效果，对本省蔗作提供了两大贡献。
据陈德发说，甘蔗搭架的方法是用刺竹（每支长十二台尺）做支柱，每三行桩立一排，每支间隔一丈，然后用绿竹纵横连接，分上下两层，间隔一公尺半，以铁钉钉住或用铁丝缚牵；每公顷材料费约一千二百元，工资二百元。采取这种方法，甘蔗即可避免倒伏，得以继续发育，减少鼠害，增加产量。以他本年种植之Ｆ—五二号品种为例，每公顷产量增加了十万公斤之多，由此可见防止甘蔗倒伏，是提高产量最有效的方法之一。
至于试验Ｆ一五六号新品种，陈德发是采取深耕浅插法，其优点是深耕可以保持水分，免受旱灾影响，而浅插可以促进早日发芽，分孽整齐；长成后也不致开花枯萎，其结果是每公顷产量达三十万公斤，比较Ｆ一五二、一四六号品种超出十八万公斤之多，诚为一大贡献，颇有推广之价值。

显示原版>>

Previous:苏研究冬小麦耐冻能力

Next:叫嚷美在越的目的是要“遏制”中国


突官员声称突加关系没有改变

出版日期:1966.03.04
         期次:2829
         版次:2
         栏目:\[第二版]
文章正文:
【法新社突尼斯二日电】突尼斯非洲通讯社今天说，突尼斯和加纳的关系没有改变。外交部秘书长迈斯提里今天上午对加纳大使说，突尼斯根据它传统的不干涉别国内政的政策，认为所发生的变化只关系到加纳人民。秘书长强调说，这些事件不能影响两国之间的友好关系。

显示原版>>

Previous:利比里亚承认加纳政变当局

Next:拉赫曼宣称同任何执政者都友好


乌干达政府宣布：奥博特接管总统副总统的一切权力

出版日期:1966.03.04
         期次:2829
         版次:2
         栏目:\[第二版]
文章正文:
【美联社坎帕拉二日电】奥博特总理星期三掌管了穆特萨总统和纳迪奥普副总统的“一切责任、权力和职能”。政府发表的一项政府公报还说，“乌干达的行政权力将由总理根据内阁的意见并在内阁的同意下执行”。

显示原版>>

Previous:奎森－－萨基抵阿克拉被“保护性拘留”

Next:印度米佐部族一万人举行武装暴动


西德一刊物报道说一个越南战争弄得约翰逊辗转反侧 坐卧不安 面容枯黄 束手无策

出版日期:1966.03.04
         期次:2829
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《明镜》周刊二月二十八日登载一篇文章，摘要如下：
世界上这位最强有力的铁腕人物（约翰逊）辗转反侧，一群身穿黑色睡衣的小人的幻影浮现在他的眼前。“穿着睡衣的小人”——美国总统约翰逊这样称呼南越共产党的越共叛乱分子——似乎能使美国遭到它历史上第一次军事失败，震惊世界，使美国为之骇然。一个大国还从来没有对一个小对手进行过徒劳无益的战斗。
在一个没有联邦共和国（指西德）那样大（去掉巴伐利亚州后和它一样大）的小国里，皮肤暗黑的共产党人的狂热、坚韧不拔和视死如归的精神，现在已经使美国这个世界大国的觉悟有飞跃的提高，夺去了它的总统的睡眠。因为他是美国最高司令，对战争负有责任，但直到今天仍然未宣战，并且战争结束看来遥遥无期。
每天早晨，还在他走进白宫地下室详细讨论军事行动以前，他研究电报员在他办公室里用打字机给他打的美国每日伤亡名单，他时常由于泪水盈眶而不能辨认最后一批名字。这位要给他的祖国建设一个没有饥饿和贫困的“伟大社会”的伟人，看到他的幻想在肮脏的丛林战的泥潭里消失了。
这位出生于得克萨斯的国家首脑总是谈论着印度支那战争，数周以来他差不多不再谈别的事情。
他在白宫他的办公室里的椭圆形的大皮椅上屁股还没坐热，就又起身了。
约翰逊来回踱方步，自言自语地谈着他结束屠杀的愿望与他使美国免于受耻辱的意愿之间的互不相容。
饱经风霜满布皱纹的枯黄的面容显出束手无策的神情，他的来访者也感到束手无策。总统终于启口问道：为了把敌人带到谈判桌旁，还能作些什么呢？
上周总统在这样一次谈话中突然用左手抓住他的右上臂，右下臂向上曲伸数次，让肌肉活动活动。“这是我的战争能力”，他叫喊道。然后他用左臂做同样的动作，冲口而出地说：“这是我的和平能力”。最后他急速地将两条手臂一伸，他的拳头都碰到了客人的胸脯：“我不只是用一只手作战，我是用两只手作战。”
短时间以来约翰逊不得不在第三条战线——国内战线上作战。对越南战争结局至今最有决定意义的战役可能就在这里打起来。

显示原版>>

Previous:英报谈约翰逊周围有影响的人物


匈印联合公报声称：两国对重大国际问题的立场“相同或相似”

出版日期:1966.03.04
         期次:2829
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】匈《人民自由报》一日刊登匈印联合公报，摘要如下：
卡拉伊总理和匈牙利政府代表团成员在友好与相互信任的气氛中同甘地夫人和印度政府的许多部长就发展两国关系和当前国际问题，进行了会谈。卡拉伊高度评价印度政府和人民为社会与经济发展、为维护和平、为和平解决国际问题而进行的不倦努力。
两国总理满意地指出，两国关系正在有成绩地发展。两国总理强烈希望，两国关系将在各方面得到进一步发展。两国总理就国际局势交换了意见并指出，他们在最重大问题上的立场是相同的或相似的。他们强调了对和平共处的信任，谴责运用威胁和最后通牒的方法，谴责干涉内政。他们强调指出，国家间出现争端问题
——也包括边境争端——必须不运用武力而通过和平谈判的途径来解决。
双方一致认为，发展中国家同社会主义国家的多方面的政治、社会和经济关系是国际和平与安全的重要因素，这些关系服务于相互的利益。
匈牙利总理赞扬了塔什干声明的意义和印度政府与夏斯特里总理本人在发表这一声明中所起的积极作用。
谈判双方表示希望，两个邻国政府能成功地本着塔什干声明的精神，在互不干涉内政的基础上，不使用武力解决它们间存在的问题。
双方对国际局势的恶化表示深切的忧虑，同意要国际生活本着和平共处的精神得到正常化，须要一切和平力量共同行动。
双方对越南的严重局势及其能发展为大规模的国际冲突表示深切的忧虑。
他们强调指出，越南问题必须按照一九五四年日内瓦协议解决。
两国总理强调说，在维护国际和平与安全中，在发展各国间的合作中，联合国起着很重要的作用。
匈牙利政府总理访印是发展两国紧密友好关系的重要里程碑，是对加强国际谅解和各国人民友好的有价值的贡献。
印度总理感谢地接受了访问匈牙利的邀请。

显示原版>>

Previous:捷刊说捷一些党员和干部存在各种忧虑 他们认为捷共已离开了社会主义

Next:隆哥应邀去波兰活动


雅加达右派学生二日又举行示威

出版日期:1966.03.04
         期次:2829
         版次:1
         栏目:\[头版]
文章正文:
【路透社雅加达二日电】中学生今天违抗政府禁令在雅加达举行示威，绞死了苏班德里约的模拟人象。
军队和武装警察赴去保卫座落在美国大使馆附近的苏班德里约办公楼。可是，他们没有对示威的学生进行干预。
其他有重型武器装备的军队占据防御阵地封锁通往总统府的道路。
印度尼西亚青年学生运动指挥部的大约三千名学生连续第二天罢课，游行到印度尼西亚大学。在那里，大学生出来同他们会合。
示威者拦截了数以百计的过往车辆，在车身上贴上标语或用粉笔写上标语。这些标语是：“解除苏班德里约职务”、“绞死苏班德里约”以及“苏班德里约猪”。
在学生们举行示威的时候，有一个班的士兵松松散散地呆在校园里。贴标语的学生们不慌不忙地吃了些点心，抽了一会烟，然后乘卡车前往总统府和苏班德里约的办公楼。
当学生们发现道路已被封锁时，他们就折回，后来分散在各个居民区，在墙上油刷标语。
苏加诺今天在总统府表示同意成立印度尼西亚全国学生联盟。这一建议是雅加达战时掌权者昨天宣布的，作为成立一个由总统亲自领导的学生组织的第一步。
战时掌权者阿米尔准将在同苏加诺会晤后对记者们说，将召集印度尼西亚各个学生团体的主席和秘书就成立这个新机构进行磋商。
他还说，如果坚持苏加诺总统的教义的话，雅加达的局势将会恢复正常。
【美联社新加坡二日电】非常可靠的人士说，苏加诺在上周解除纳苏蒂安的职务后看来巩固了他的地位。
他们说，“原先预料忠于纳苏蒂安的武装部队成员在本周初会采取某种行动。可是看来，他们失去了机会。苏加诺很少可能会再给他们一个机会。”
这些人士说，苏加诺看来在政治上比纳苏蒂安的支持者动手得早。
有一位人士说，“他实际上是在陆军耽误的时候加强了他的地位。”
这些人士说，雅加达的局势仍然很紧张，总统府仍然由重兵守卫。
他们说，学生们可能会继续举行示威，可是如果不得到陆军的支持的话，这种示威“不会有多大影响，最终将不了了之”。
【法新社吉隆坡一日电】马来西亚电台今天声称，在雅加达流传消息说，苏班德里约已下令武装共产党学生团体。
它说，在这之前亲共学生和反共学生在印度尼西亚首都发生若干起冲突。

显示原版>>

Previous:美报说：恩克鲁玛在国内仍有威信和影响

Next:恩克鲁玛在苏曾同葛罗米柯会谈


亚丁爆发反英示威和总罢工

出版日期:1966.03.04
         期次:2829
         版次:2
         栏目:\[第二版]
副题:港口机场陷于瘫痪 学校停课 商店停业
文章正文:
【路透社亚丁二月二十六日电】防暴警察今天在这里用催泪弹对付掷石块的示威群众，同时，英军用刺刀驱散在城内到处截断水管、击碎车窗的人群。
示威群众约一千人，在大街上堆满垃圾作障碍物，阻止警察的出路。
二十四小时的总罢工从今天开始，罢工开始后示威亦接着开始。此次罢工是由亚丁总工会发起的，为的是抗议青年工会主席叶尔卡迪两天前被一名枪手开枪谋杀。
今晨在曼索拉监狱门外聚集了群众二百余人，被警察解散。一些被认为涉嫌和反英的南也门全国解放阵线有关的许多人都被囚在曼索拉监狱。
今天因街上发生暴乱而死伤的人数一时还不知道。
一名英国军官说，警察看见一名带手枪的男子，于是加以追赶，在追赶中拘捕了三名阿拉伯人。
随后，军队在火山口区今天示威的现场架起铁丝网。火山口的居民多数是印度人。
由于工人也参加示威，市内许多地方的商业陷于停顿状态。响应总罢工号召的工人，据估计已接近百分之一百，亚丁港及机场实际上均已陷入瘫痪，许多学校已停课。政府机关仍开门办公，但办公人员仅少数重要职员而已。

显示原版>>

Previous:南越解放军上周猛烈袭击美伪军

Next:索马里民主联盟谴责加纳军事政变


以伽马射线改进小麦质量

出版日期:1966.03.04
         期次:2829
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【塔斯社莫斯科十二月二十八日电】苏联生物学家用伽马射线照射方法来改进小麦烤面包的质量。
科学家先使不同品种小麦的种子经过照射，然后播种并选出那些具备所要求的质量的作物。这样便取得了一些突变体（品种的前作物），它们的特点是，麦胶含量增多，产量高，成熟期缩短。
小麦质量的提高，是通过在伽马射线照射的影响下使作物的遗传性发生变化来取得的。
实验表明，用以照射种子的剂量超过一千伦琴，就会使小麦的经济价值降低。

显示原版>>

Previous:可制造动物蛋白的玉米

Next:用化学物质影响农作物遗传结构


印度米佐部族一万人举行武装暴动

出版日期:1966.03.04
         期次:2829
         版次:2
         栏目:\[第二版]
副题:南达声称将坚决镇压 军队已赶往米佐山区
文章正文:
【印度报业托辣斯西隆一日电】据信是极端主义的米佐民族阵线成员的大约一万名武装米佐人，昨天午夜以后不久同时袭击了艾贾尔和米佐山区的区总部以及这个地区各地的军火库，抢劫了所有的武器和弹药。
据悉这个消息是阿萨姆首席部长今天晚上向这里的邦国大党议会党团会议成员说的。
这些武装的袭击者配备有自动武器。
袭击者包围了驻艾贾尔的副高级专员的住宅，并强迫他撤出他们立即占领了的这所住宅。
这位首席部长说，这个地区的局势“非常严重”。
【法新社加尔各答一日电】大约一万名配备有自动武器的米佐地区的部族人发动了计划周密的反对印度统治的暴动，他们冲入了艾贾尔和隆勒城。
这些部族人属于在米佐山区活动的极端主义的米佐民族阵线，他们之中大部份人是前印度陆军士兵。
他们切断了交通线并建立了路障，抢掠了艾贾尔和隆勒的珍宝和军火仓库。
他们然后绑架了几名印度高级官员，这些官员至今天深夜仍然下落不明。
【印度报业托辣斯新德里二日电】印度内政部长今天向人民院保证，将对米佐极端分子采取有力的行动。
南达说，不存在同这样的分子妥协的问题。
他向议会保证，将坚决镇压目无法纪和暴力行动。
【路透社西隆二日电】据这里今晚收到的官方消息说，军队已赶往阿萨姆邦米佐山区对付抢掠了政府财产和切断了交通线的武装的米佐部族人。
米佐部族人中的极端分子组成了一个称为米佐民族阵线的组织，他们过去几年来一直要求米佐山区离开印度联邦而自成一个国家。

显示原版>>

Previous:乌干达政府宣布：奥博特接管总统副总统的一切权力

Next:利比里亚承认加纳政变当局


印尼军事法庭检察官要求「判处」翁东死刑

出版日期:1966.03.04
         期次:2829
         版次:1
         栏目:\[头版]
文章正文:
【路透社雅加达一日电】检察官今天在军事法庭上要求把翁东中校判处死刑。
检察官在宣读的长达两小时的声明中说，翁东犯了发动反对国家的武装叛乱和谋反罪行。
检察官伊斯坎达拒绝了翁东的答辩：政变行动是为了拯救苏加诺总统不致遭到“将领委员会”要发动的政变之害。

显示原版>>

Previous:印尼右派刊物继续攻击新华社

Next:南越解放军上周猛烈袭击美伪军


印尼右派刊物继续攻击新华社

出版日期:1966.03.04
         期次:2829
         版次:1
         栏目:\[头版]
文章正文:
【新华社雅加达二月二十六日电】二月二十七日出版的一期《安佩拉》周刊发表了一篇攻击新华社的文章，题为《新华社把特别军事法庭叫做“可耻的法庭”》。文章说：作为客人的中国官方通讯社新华社毫不害臊和无礼地把现在审讯印度尼西亚共产党九卅运动头子的特别军事法庭叫做“可耻的法庭”，说这是“美国帝国主义的走狗印尼的反动派的新阴谋”。
如众所知，这家通讯社到现在还在印尼活动并得到尊敬的客人的礼遇。
还有，中国这家通讯社在其二月十六日的新闻稿中，把正在剿灭印度尼西亚共产党九卅运动反革命分子的进步的革命的印尼人民叫做践踏国际法律准则和惯例的暴徒。实际上，正是中国广播电台每天在进行旨在干涉他国内政的卑鄙诽谤。
《安佩拉》记者访问了外交官，他们认为新华社的这些报道是一种太过份的事情。他说：“一位我们款待得很好的客人，任意指摘和辱骂主人。忍耐当然是有限度的。”

显示原版>>

Previous:谏义里发生水灾

Next:印尼军事法庭检察官要求「判处」翁东死刑


英报露骨地为加纳军事政变叫好

出版日期:1966.03.04
         期次:2829
         版次:2
         栏目:\[第二版]
副题:妄想这次政变会使非洲“收敛好斗的对外政策”
文章正文:
【南通社伦敦二日电】伦敦对加纳自封的新政权的同情越来越明显了。
威尔逊昨晚在议会回答质询时说，同加纳恢复外交关系的问题已作为一个紧急问题加以考虑。
《泰晤士报》直截了当地说，加纳在恩克鲁玛总统领导下已成为非洲反对新老殖民主义和帝国主义的运动的主要基地。该报认为，非洲的解放和国际事务将由于加纳新建政权而退居次要地位。
【美联社伦敦二日电】《泰晤士报》星期三说，加纳的军事政变使非洲越来越关切内部事务而收敛好斗的对外政策。
该报社论说，“恩克鲁玛主义的衰亡突出了非洲一些时候以来已经表现出来的一种倾向。对于好斗的对外政策的强调不得不让位给越来越关切内部问题的倾向。
“一系列军事政变是这种倾向的一个方面——对于轻率的、效率低的或腐化的政客的愤激情绪。
“越来越多的非洲国家的精力将放在过去被忽视或处理不当的当地事务
——经济、政治、社会事务——而对外事务和非洲的最后解放成为了次要的事情。
加纳现在有希望成为这样的国家之一。
“鉴于加纳过去的领导地位，如果它达到这个阶段，那的确是一个转折点。”
《每日电讯报》说：“安克拉赫向非洲邻国保证加纳不搞阴谋来对付它们，这是一个令人高兴的意见。他说这是翻开新的一页。新政府首脑还重视英联邦关系，这也是一件好事。加纳和联合王国恢复正常外交关系应当是没有实际障碍的。”

显示原版>>

Previous:索马里民主联盟谴责加纳军事政变

Next:奎森－－萨基抵阿克拉被“保护性拘留”


英报谈约翰逊周围有影响的人物

出版日期:1966.03.04
         期次:2829
         版次:4
         栏目:\[第四版]
副题:说鲍尔最近就“可能引起中国参战的各种逐步升级的形式”提出一项分析，约翰逊因此一夜未睡
文章正文:
【本刊讯】英国《星期日泰晤士报》二月二十七日刊载布兰登发自华盛顿的一篇报道，标题是：《邦迪留下了一个空缺》，摘要如下：
约翰逊负责国家安全事务的特别助理麦·邦迪是他的三个重要的拟订政策的人物之一，因此，他在下周离职去担任福特基金会主席是一件重要的事情。这也提出了怎样来填补他所留下的空缺的问题。
也许最有可能履行邦迪的职务的人是莫耶斯，因为他比白宫顾问中任何人更接近总统而不唯唯诺诺。他非常有天才，他没有邦迪所有的那种理解力或在对外事务方面的经验，但是他在白宫的两年半中学得了许多东西。
这一切并不使人忽视这一事实：总统对腊斯克的估计从来没有象今天那么高。事实证明，在电视中、在记者招待会上和在参院外委会他是约翰逊对越南政策的很好的有效的辩护人。
腊斯克比较同意军方就越南问题提出来的建议而不那么同意麦克纳马拉提出来的建议。这使得向总统提出来的意见是异乎寻常地平列的。鲍尔也被认为是对美国政策有相当大的影响的，有时他显得对国务卿保持很大的独立性。他在对越南政策方面比较灵活，但在欧洲问题上，他强有力地坚决鼓吹建立一个不顺从戴高乐主张的统一的欧洲。最近他就可能引起中国干涉越南战争的各种逐步升级的形式向总统提出了一项有深远意义的分析。总统后来说，鲍尔的报告使他一晚未睡。鲍尔最近谈到在夏天回去过私人生活，这不是因为同腊斯克有不同意见而是因为感到疲劳。

显示原版>>

Previous:瑞典《斯德哥尔摩新闻》因经济困难而停刊

Next:西德一刊物报道说一个越南战争弄得约翰逊辗转反侧 坐卧不安 面容枯黄 束手无策


用化学物质影响农作物遗传结构

出版日期:1966.03.04
         期次:2829
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【塔斯社莫斯科十二月二十二日电】苏联科学家通过用化学物质影响小麦的遗传结构，取得这种作物的新品种。他们所发现的突变体使之可以育成玉米和豌豆的新品种。这类的实验是研究栽培作物进化的方法之一。

显示原版>>

Previous:以伽马射线改进小麦质量

Next:苏研究冬小麦耐冻能力


凯塔总统谴责殖民主义者在非洲使用炮舰政策/马里外长指出必须遏制帝国主义通过其走狗发动反对非洲的潮流

出版日期:1966.03.05
         期次:2830
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】巴马科消息：凯塔总统在二日举行的马里国民议会会议上发表演说。马里总统在谈到马里对加纳政变的政策时说，“非洲民主联盟苏丹联盟在对非洲的这一新的打击面前没有一刻的迟疑，非洲民主联盟苏丹联盟在形式上和实质上谴责了这次政变，这次政变通过打击加纳和它的卓越的导师恩克鲁玛博士——他是非洲自由的孜孜不倦的先驱和非洲统一的不屈不挠的主张者，旨在打击在非洲还存在着的全部主权和真正自由”。他强调指出，“我们的党的全国领导机构已经向全世界宣布，它毫不含糊地支持加纳人民”。总统说，“不管怎样，我们将坚定不移地相信自由的力量将战胜倒退的奴隶统治”。他说，“新殖民主义手法的改变，即从某种‘棒棒糖和块糖’的政策发展到已经使用了一年多的炮舰政策，这不是——尽管外表看来如此——那些继续策划反对我们的自由的阴谋的人的强大的迹象。相反地，这表明，非洲各国人民的政治和思想觉悟大大提高了。事实上，非洲各国人民不再是人们可以用语言和某种事实上只不过是表面上的冠冕堂皇的成就的政策继续欺骗的小孩”。
【美联社开罗三日电】马里外长乌斯曼·巴在回国途中到达开罗。
他在机场的一项声明中说，马里所以退出是因为它认为，同加纳新政府的代表团坐在同一会议桌旁就等于承认加纳新政权。
他说，非洲国家必须遵守它们对非洲统一组织的责任，以便让这个组织遏制帝国主义通过走狗发动反对非洲的潮流。为了保持非洲国家的团结，非洲国家必须强烈地反对加纳这个新的反动的帝国主义政府。他说，阿克拉的新军政权是由“没有政治经验的一批走狗”领导的。
马里外长说，他的国家计划向恩克鲁玛提供“无限的援助”。

显示原版>>

Previous:印尼政府下令封闭雅加达印度尼西亚大学

Next:布特弗利卡就加纳政变发表声明


阿联报纸要求搁置分歧谴责和遏制加纳政变

出版日期:1966.03.05
         期次:2830
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗二日电】《金字塔报》今天在社论中说，反对恩克鲁玛总统的加纳政变是对非洲和全世界革命力量的一个严重的警告。这意味着帝国主义和反动势力得到足够力量来反攻。
这种力量不是革命和反动阵营所固有的，而是由于整个非洲革命力量以及有时候是某一个国家内部的革命力量瓦解的结果。这种瓦解在革命力量的队伍中造成了真空并且引起了一种不安、不肯定和冲突的气氛，而这种情况削弱了革命者的精力，不会导致任何结果，而只会导致更多的瓦解和分裂，直到情况达到某种恶化的地步，帝国主义和反动派将纷纷出笼来推翻政府。它说，毫无疑问，对于特别是加纳政变所采取的实际的态度是区别真正的革命力量和仅仅是躲在革命口号后面的非革命力量之间的现实尺度。
不管同恩克鲁玛总统个人和他的政府有什么分歧，明确谴责加纳政变，参加遏制它的行动，并且同加纳人民和革命领导一同，努力挽救他们国家，使不再度落入帝国主义者、反动派和冒险家的掌握中，这是可以采取的行动的唯一现实典范。它说，因为恩克鲁玛和他们的政府终于是现代非洲的潜在革命力量。它最后说，由于我们的觉悟和革命性的团结，让我们把一切个人或细小的分歧搁在一边，起来使加纳政变以一种突然出现的挫折变成为非洲革命行动的新的起点。
《共和国报》专栏作家谈到在亚的斯亚贝巴会议上提出了关于谁应代表加纳出席会议的问题。
它警告不要屈服于承认加纳事实上的政权的这个既成事实，这只会有利于加强帝国主义立场，鼓励帝国主义者一个接一个的阴谋，从而使得冲伯式的卖国贼增加。

显示原版>>

Previous:布特弗利卡就加纳政变发表声明

Next:委内瑞拉和哥伦比亚民族解放军发表声明：宣布开展联合行动对付反动派的镇压


奥博特谴责总统曾要求外国派军队到乌干达

出版日期:1966.03.05
         期次:2830
         版次:2
         栏目:\[第二版]
副题:总统穆特萨写信给奥博特声称中止宪法引起他“某种不安”
文章正文:
【德新社坎帕拉四日电】乌干达总理奥博特昨晚保证，他和他的同事打算让目前乌干达的局势成为一种暂时的情况。
他在广播演讲中指责穆特萨总统在他上月不在坎帕拉时召见外国外交官，并要求他们派军队来乌干达。
他说，“关于总统和副总统采取的行动不是由于仇恨和恶意而促使的，由于某些个人进行的活动危害了安全、秩序、和平和良好的治理，我们是被迫解除他们的职务的。”
他说，乌干达人民是认真地对待他们的责任的，因此他的政府认为没有必要限制自由、宣布紧急状态、发布一项骚乱地区法令或者实行新闻检查。
【德新社坎帕拉四日电】乌干达总统穆特萨曾经写信给奥博特说明他谴责中止国家的宪法。
他在第一封信中说，奥博特逮捕五名乌干达部长以及中止宪法的行动引起了他的“某种不安”，因为总理并没有把这件事告诉他。总统在昨晚的第二封信中说，他不能同这种非法的作法发生任何关系，在乌干达采取的任何错误的步骤都增加了非洲其他地区人民的重担。
同时，据从内罗毕获悉，乌干达副总统纳迪奥普意外地离开了内罗毕一家旅馆前往地点不明的地方。
【新华社达累斯萨拉姆三日电】据报道，卡巴卡耶卡总书记达乌迪·奥钦已离开坎帕拉去欧洲。

显示原版>>

Previous:邦迪到西贡活动

Next:苏为应付国内经济困难大量削减对外「援助」


邦迪到西贡活动

出版日期:1966.03.05
         期次:2830
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡三日电】美国负责远东事务助理国务卿邦迪今天到达这里。
邦迪是从菲律宾飞至西贡的。他说，他将在这里呆几天，大部分时间将用来同南越领导人进行高级会谈。

显示原版>>

Previous:印巴外长会谈结束

Next:奥博特谴责总统曾要求外国派军队到乌干达


布特弗利卡就加纳政变发表声明

出版日期:1966.03.05
         期次:2830
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】阿尔及尔消息：阿尔及利亚外长布特弗利卡三日就加纳政变发表声明，摘要如下：
我们十分意外地得悉在加纳发生的事件，因为我们十分密切注意恩克鲁玛博士在一些亚洲国家首都进行的访问。
阿尔及利亚政府警惕地注视着局势的发展，它认识到局势的严重性及其影响。
在非洲以及世界其他地区的外国干涉正在不断增加，帝国主义所追求的目的仍然是要粉碎非洲各国人民巩固自身的独立和统一的一切努力。帝国主义在非洲的利益如此巨大，以致于它不可能自动放弃它们。为了保护这些利益，帝国主义就企图在一切地方强迫实行它的政治统治。为了向非洲各国政府施加无法忍受的压力，帝国主义是不择手段的。
阿尔及利亚政府不打算干涉那些首先而且仅仅同加纳人民有关的事务。但是由于目前的事件是帝国主义的阴谋造成的，由于这些事件危害着非洲国家的稳定和独立，阿尔及利亚感到它同这些事件直接有关。阿尔及利亚有义务保持警惕，并且准备好对付来自帝国主义的任何进攻。在如此戏剧性的决定着非洲和世界命运的情况下，现在比过去更重要的是，非洲人应该认识到威胁着他们的危险，并且为了对付这种危险，他们必须更好地站在一起和加强团结。

显示原版>>

Previous:凯塔总统谴责殖民主义者在非洲使用炮舰政策/马里外长指出必须遏制帝国主义通过其走狗发动反对非洲的潮流

Next:阿联报纸要求搁置分歧谴责和遏制加纳政变


德正式申请加入联合国

出版日期:1966.03.05
         期次:2830
         版次:3
         栏目:\[第三版]
副题:德外长说“两个德国加入联合国对世界和平很重要”
文章正文:
【美新处华盛顿一日电】国务院重申了它长期来所持的立场，即德意志联邦共和国是在国际事务中代表德国的唯一合法的自由选出的政府。
有消息说，东德共产党政权已正式申请加入联合国。国务院新闻发布官麦克洛斯基三月一日就是在传出这个消息后自动发表上述意见的。
来自纽约的消息说，正式申请是共产党书记乌布利希在一封给联合国秘书长吴丹的信中提出的。
【法新社柏林三日电】东德外交部长文策尔昨晚在这里发表的一篇两千字的声明中，说他的政府申请成为联合国的成员国是“一个新的、异常重要的和平行动”。
他又说：“一个存在了十六年而且拥有一个主权国家的性质的高度发展的国家竟然不是联合国的成员国，这是不正常的。”
他说，接纳两个德国加入联合国，对世界和平是很重要的。
【法新社伦敦二日电】一位外交部发言人今天说，英国将反对东德参加联合国。

显示原版>>

Previous:法报评述东欧一些党最近的活动

Next:塔斯社关于加纳军事政变的报道


恩克鲁玛说要在几内亚奠定非洲胜利的基础

出版日期:1966.03.05
         期次:2830
         版次:1
         栏目:\[头版]
文章正文:
【法新社达喀尔三日电】恩克鲁玛在科纳克里群众大会上说，他不会被反对者打倒，不久后他将重新领导加纳这个国家。他说，我们现在应该有胜利的决心，并看看我们能如何反击这些力量。非洲革命者，我们今天要在这里奠定非洲胜利的基础。我要回到加纳。我离开加纳不是没有原因的。我离开加纳是因为我热爱和平，我热爱加纳，我热爱非洲。我本是去河内会见胡志明主席，同他会谈，同中国人民会谈，以便解决越南问题。
他最后说，帝国主义和新殖民主义可以祈祷，但是他们的日子长不了。外电报道杜尔的谈话
【中东社巴黎三日电】这里今天报道了来自科纳克里的消息说，杜尔总统发表了一项声明说，从现在开始，恩克鲁玛总统将被认为是“几内亚国家元首和几内亚民主党的总书记”。
【法新社达喀尔三日电】杜尔昨天在科纳克里说，如果将来举行国家首脑会议的话，“在会上代表几内亚讲话的将是恩克鲁玛同志和弟兄”。这时恩克鲁玛站在他旁边。
这里收听到的科纳克里电台援引杜尔的话说，“加纳的叛徒们如果认为恩克鲁玛仅仅是一个加纳人的话，那么他们就错了。他不仅仅是一个非洲人，他是一个人物，是一个世界性人物，几内亚国家元首和几内亚民主党的伟大领袖是恩克鲁玛”。
杜尔还号召加纳人民和“其政府不配（执政）”的其他国家的人民“暴动和起义”。他说，他相信在加纳和其他各地的所有“积极的力量”将“开始行动，以证明非洲要求对它的自由和统一采取庄严和尊重的态度。非洲将不让自己被人殴打”。
【中东社亚的斯亚贝巴三日电】据几内亚巡回大使和它驻非洲统一组织代表迪亚洛今天在这里宣布，加纳总统恩克鲁玛已经代替杜尔总统为几内亚总统，他从而成为加纳和几内亚的总统。
迪亚洛又说，杜尔已经让出了几内亚领导职务，恩克鲁玛的双重总统职务已经生效。
这位巡回大使宣布，“杜尔这样做并不是为了恩克鲁玛，而是为了加纳人民和非洲人民，并且是符合于几内亚人民的愿望的。”他又说，出席非洲统一组织会议的几内亚代表团也将代表加纳。
他又说，“‘我了解加纳人民是忠于自由和进步的。那些自称代表加纳的人所拥有的支持者只不过三百人。”他说，他们是根本没有得到多数人支持的“一批匪徒”。
【法新社亚的斯亚贝巴三日电】迪亚洛还宣布，恩克鲁玛将签署委派几内亚使节的一切特别委任令。
他解释说，这是根据杜尔总统昨天宣布的决定，即同“救世主”共享领导权。
【法新社达喀尔三日电】观察家们认为，杜尔“把他的职位让给恩克鲁玛”的决定在世界历史上是独一无二的。人们认为，杜尔希望通过这种行动把他的国家作为支持恩克鲁玛政权的最革命的国家。

显示原版>>

Previous:几内亚 坦桑尼亚 马里 阿联退出非洲一组织会议

Next:共同社记者自雅加达报道：纳苏蒂安正准备伺机卷土重来


法报评述东欧一些党最近的活动

出版日期:1966.03.05
         期次:2830
         版次:3
         栏目:\[第三版]
副题:说“它们正在确定对中国的立场”
文章正文:
【本刊讯】法《世界报》二日刊载一篇报道，题为《在距莫斯科代表大会召开之前还有三周的时候，欧洲共产党国家正在确定它们对中国问题的立场》，摘要如下：
一般看来，东方集团大多数党将在莫斯科代表大会之前举行“全会”。这个会议要讨论的问题在这个首都和那个首都的说法不一，但是除去通常的经济问题以外，苏中冲突特别在今天是共同最关心的一个问题。因为，对所有有关方面来说，代表大会的日期正在迫近。
它们须要对两个主动行动采取立场：在二月中旬，苏联共产党向它的盟国说明它同中国的关系情况，这个文件显然预示了将在莫斯科二十三大上要说的东西。另一个行动是哥穆尔卡邀请华沙条约成员国和亚洲社会主义国家的党的领袖举行一次会议，以“协调对越南的援助”。正是自一月初开始采取这个主动行动引起东欧领导人在过去的两个月内进行了许多次磋商。
可以把最近几个月内不断进行的磋商分为二类，第一类的会晤是哥穆尔卡同他的主要邻国的接触。另一类是以罗马尼亚领导人为中心，他们相继同保加利亚人、南斯拉夫人和匈牙利人进行了磋商。在苏联二十三次代表大会时，人们会只限于看到不能组织越南会议和不能“提上日程”呢，还是相反，会趁此机会公开地、甚至是集体地谴责中国及其盟国？共产党方面的许多观察家倾向于第二种假设，他们得出结论说，中国这个脓疮现在业已成熟了，苏联的交流情况的信件以及在苏联进行的解释性宣传运动，都是走上这条道路的第一步。
有些人还认为，苏联召开共产党“主教会议”的老计划到那时可能再次被提出来讨论。总之，人们注意致，在苏蒙一月的公报发出这种呼吁后，捷克党的一位书记斯特劳加尔在二月十九日《真理报》上发表的一篇文章中再次阐述了有必要“在适当的时候”召开各党国际会议。但是，关于这一点，多瑙河沿岸的共产党国家似乎持保留态度。罗马尼亚人的情况特别是如此。

显示原版>>

Previous:经互会一常设委员会在莫斯科开会

Next:德正式申请加入联合国


共同社记者自雅加达报道：纳苏蒂安正准备伺机卷土重来

出版日期:1966.03.05
         期次:2830
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京二日电】特派记者渡边雅加达一日电：由于采取了解散印度尼西亚大学生统一行动组织和禁止集会示威等强硬手段，使人感到，因空前规模的学生示威而引起的苏加诺政权的危机，当前好象平息下来。但是，据当地政情消息灵通人士推测，亲纳苏蒂安的部队、学生，将在两三个星期以内卷土重来。
亲纳苏蒂安的部队，在二十一日改组内阁一事宣布以后，使人感到好象是收敛了表面上的活动投降到总统方面，但是，其实可以说，正在为了寻找“大义名分”而伺机厥起。另一方面同亲纳苏蒂安部队串通的印尼大学生统一行动组织的学生，在解散命令以后，仍然处在反政府的半公开的活动并受到市民支持的状态。
尽管苏加诺总统二十八日在国民党系统大学生团体的集会上的演说中指出：“现在，把右倾的革命路线扭转回来的时机已经到来”，而在首都雅加达，却处于官署开门歇业状态，公务员们争购食品，军方切断了雅加达到万隆间供国际联络的重要通信线路，再次出现了九·三○事件当时那种紧张的气氛，人们深居简出。
据消息灵通人士说，纳苏蒂安、苏哈托、阿齐体制仍然存在，同这个体制有紧密关系的中级军官认为，再次靠向苏加诺的左派路线，就会使九·三○事件后军部的势力化为泡影，就会断送印度尼西亚的未来。因而，他们对这一点感到激愤，对纳苏蒂安、苏哈托等慎重派甚为不满。但是，这一派的中心人物认为立即厥起，“大义名分”还不具备，况且，要充分考虑到厥厥起时可能发生的军方的分裂和内战，因此倾向于等待以最小的牺牲取得胜利的时机。
现在，被认为是亲总统的部队有总统卫队、海军陆战队、警察机动部队、雅加达陆军师、空军机动部队，而亲纳苏蒂安的部队有西利万吉师（现在有六个营正从万隆调到雅加达）、陆军机动部队（九·三○事件以后曾在中、东爪哇讨伐共产党）、战略机动部队，两方的力量处于势均力敌的状态。为了打破这个势力的均衡，纳苏蒂安必须进行强力的政治活动。所谓取得“大义名分”的时机，就不单是要把学生，恐怕还要把群众的反政府示威煽动起来。要是苏加诺总统全部撤换亲纳苏蒂安的地方军事司令官的话，这将更会成为事件的导火线。
另一方面，印尼大学生统一行动组织的学生们，虽在解散命令以后，仍在主要据点印度尼西亚大学以及雅加达市内各地区举行集会，有些地方甚至聚集了一千人以上，公开演讲反对政府。军队和警察干涉的时候就自动分散开，干涉也是非常松弛的。
虽然，印尼大学生统一行动组织的领导人在秘密的地方开会，但是，亲纳苏蒂安部队的联络人员却一定能够参加。
作为今后的策略，准备对左派部长和腐败无能的部长实行四个人以内（超过五个人的集会是被禁止的）的泡蘑菇拜访战术。政府十分清楚，苏加诺政权的威望，在雅加达市民中间，已经猛烈地下降，据说，为了挽回威望，决心到处花费大量的资金。由于这次的学生示威，已经削弱了对苏加诺的偶象崇拜，纳苏蒂安派迫使苏加诺改变政策的关键，好象是取决于能在多大程度上把群众组织起来，并使之支持自己。

显示原版>>

Previous:恩克鲁玛说要在几内亚奠定非洲胜利的基础

Next:印尼《武装部队报》说：目前局势“一触即发”“戏剧刚才开始”


几内亚 坦桑尼亚 马里 阿联退出非洲一组织会议

出版日期:1966.03.05
         期次:2830
         版次:1
         栏目:\[头版]
眉题:抗议加纳政变当局代表与会
文章正文:
【路透社亚的斯亚贝巴三日电】非洲统一组织部长理事会会议今天在几内亚、马里、坦桑尼亚退出会议之后，接近于一次突然的结束。
在它们退出会议之后，会议休会到今天下午，可是它又很快地陷入了另一次危机：阿联代表建议，在目前情况下比较明智的作法是无限期休会。
许多代表认为，在会议气氛不断恶化的情况下，进一步讨论政治问题很容易导致更多的代表团退出会议。
【路透社亚的斯亚贝巴三日电】在应一些代表团的要求而特别召开的、为时一小时的部长理事会秘密会议上，当一个国家接着一个国家离开会议厅的时候，出现了紧张和激动的气氛。
第一个退出会议的代表团有马里代表团，外长乌斯曼·巴在退出会议前在会上说，代表新政权的加纳代表团出席会议是违犯非洲统一组织的原则的。
在他之后是几内亚代表，他也宣布他的国家退出会议。
今天上午最后一个退出会议的是坦桑尼亚的部长坎博纳和他的代表团的全体成员。
坎博纳在会上说，坦桑尼亚支持非洲统一，但是同时不能牺牲非洲统一组织所支持的原则。
【美联社亚的斯亚贝巴三日电】几内亚驻非洲巡回大使迪亚洛怒气冲冲地退出了非洲统一组织会议，并且说会议代表成了“帝国主义的工具”。
坦桑尼亚代表团团长坎博纳对会议说，他不能同加纳新领导的代表坐在同一会议桌旁。
迪亚洛在退出会场时激愤地说：“几内亚不能呆在一个代表们不再反对帝国主义而是反对非洲人民的会议上。建立非洲统一组织就是为了反对帝国主义，而现在代表们却变成了帝国主义者的工具。”
这位大使激动地挥舞着手臂对记者说，他可以肯定，加纳人民将会战胜新的军事政权，并使恩克鲁玛重新当政。
【法新社亚的斯亚贝巴三日电】阿联外交部长、出席非洲统一组织部长理事会的埃及代表团团长里亚德正式宣布撤回埃及代表团。这是在几内亚、马里和坦桑尼亚代表团之后离开会议的第四个代表团。
埃及代表团团长说，由于加纳事件的影响和进行中的罗得西亚问题的讨论，会议的气氛是不能令人满意的。
【中东社亚的斯亚贝巴三日电】索马里外长杜阿莱今天对中东社记者说，“我们出于对代表们的礼貌而不退出会议，但是我将向会议发表一项声明以说明我们的立场。”
他强调说，“从一开始我们就反对加纳军政权在这里的代表资格。”

显示原版>>

Next:恩克鲁玛说要在几内亚奠定非洲胜利的基础


加纳政变当局要印承认甘地夫人声称正在考虑

出版日期:1966.03.05
         期次:2830
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社新德里三日电】甘地夫人今天说，印度正在考虑承认加纳的新政权。
她对议会说，政府已接到阿克拉新政权的正式要求：要印度承认它。现在正在认真地考虑这个要求。

显示原版>>

Previous:尼日利亚承认加纳政变当局

Next:印巴外长会谈结束


蒋介石鼓吹扩大征集炮灰

出版日期:1966.03.05
         期次:2830
         版次:3
         栏目:\[第三版]
文章正文:
【中央社中兴新村二月二十八日电】三月一日是第二十三届兵役节，总统特颁发训词如次：
今天是第二十三届兵役节，这一节日，在我国近代建军史上，具有重大的纪念价值。政府自民国二十五年依据兵役法实施征兵，曾发挥了巨大的功能，使国军兵源无竭，战力日增。政府迁台后，本其长时间累积的经验，针对现阶段反共抗俄形势的需要，将兵役法加以整理修订。推行以来，我三军部队，兵源日益充裕，素质不断提高，征召效率逐年增进，可见现行兵役制度已渐臻完备。现代战争的范围，已由纯军事趋向于总体，由局部扩及于全面，兵役行政在人力动员的要求下，任务将更繁难，责任亦更重大。希望各级役政人员，以革新、动员、战斗精神，提高工作效能，办好征召业务，尤须注意后备军人的管训，预筹战地役政的体制，务使今后反共神圣战争，在人力运用上发挥最大的效果。尤盼我全国同胞，咸能体认服兵役乃国民应尽之义务，亦属应享受之权利。倘人人以服兵役为光荣，拥护国策，遵守法令，则军力自然充实，国家自然强盛。当此反攻复国的重要关头，展望来日，倍增惕厉，愿与我各级役政干部及全国同胞共勉之。

显示原版>>

Previous:台湾民族工业遭受严重摧残

Next:孔祥熙离台去美


经互会一常设委员会在莫斯科开会

出版日期:1966.03.05
         期次:2830
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科二月二十八日电】经互会科学技术研究合作常设委员会第十次会议在这里举行了五天。参加会议的，有保加利亚、匈牙利、德意志民主共和国、波兰、罗马尼亚、苏联、捷克斯洛伐克以及南斯拉夫的代表团。

显示原版>>

Previous:苏为应付国内经济困难大量削减对外「援助」

Next:法报评述东欧一些党最近的活动


科威特国防副大臣到台活动

出版日期:1966.03.05
         期次:2830
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北二月二十五日电】科威特国防部副部长苏来曼，二十五日下午离华前在机场对记者说：“中华民国的希望和理想，就是科威特的希望和理想。”他希望在这相互的基础上，加强中科两国的友谊。谈到他晋见蒋总统的感想，这位年轻的副部长说：“我看到蒋总统，就象子侄见到父亲叔伯一样的亲切。”苏来曼推崇蒋总统是一位世界反共领袖，并由衷敬佩蒋总统的平易近人。

显示原版>>

Previous:台湾人口达一千二百万

Next:西德科学家把氢原子核加热到摄氏六千万度


孔祥熙离台去美

出版日期:1966.03.05
         期次:2830
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北二月二十八日电】三年前回国定居的前行政院长孔祥熙博士，二十八日下午搭机赴美，接受短期的健康检查及医疗。
八十七岁的孔祥熙博士，在台湾居住三年四个月，他在美国接受医疗后，仍将返回台湾。
二十八日下午前往机场送行的包括蒋经国、徐柏园、陈庆瑜、蒋纬国及财经界旧属等数十人。

显示原版>>

Previous:蒋介石鼓吹扩大征集炮灰

Next:台湾人口达一千二百万


漫画：《约翰逊走日本老路吗？》

出版日期:1966.03.05
         期次:2830
         版次:4
         栏目:\[第四版]
文章正文:
（路牌上写的是「与中国进行地面战争」）原载二月十六日《纽约先驱论坛报》

显示原版>>

Previous:图片新闻


美报承认：委民族解放军日益壮大

出版日期:1966.03.05
         期次:2830
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》一月十日刊登一篇文章，摘要如下：
共产主义和左派极端主义在委内瑞拉取得进展。
在民族解放军成立以后的这几年中，该组织成员在瓦解委内瑞拉方面取得了重要的成就，使委内瑞拉人恐慌不安。
今天在国内好多地方有民族解放军的活动：
加拉加斯：在一九六二年全年和一九六三年的部分时间中，这里的恐怖活动平均每天有一件半。
安第斯山地区：在委内瑞拉偏僻的西部地区，民族解放军的活动分子控制着这个生产咖啡地区的大部分。
库马纳地区：恐怖分子几年来一直在这里活动。

显示原版>>

Previous:委哥两国总统策划联合镇压活动

Next:尼日利亚承认加纳政变当局


美副总统汉弗莱声称：美正奉行“撤出和大规模升级之间的方针”

出版日期:1966.03.05
         期次:2830
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿二日电】副总统汉弗莱星期三晚说，在越南战争中，美国正奉行撤出和“大规模升级与暴力”之间的中间方针。汉弗莱说，越南冲突“不是一场孤立的冲突”，而是为了不让整个东南亚落入共产党人手里而进行的斗争的一部分。
他说：“我们没有选择容易的方针。我们没有选择撤出的方针。我们也没有选择大规模升级和暴力的方针。我们选择了以认真负责态度对待那里整个复杂形势的方针。”
汉弗莱是在准备在一次退伍军人组织举行的宴会上发表的讲话中说这番话的。汉弗莱说，越南是亚洲国家为了保持独立反对共产党颠覆和侵略而进行斗争，“以及为了给世界上那个地区的人民带来社会和经济革命而进行斗争”的试验场。
汉弗莱说，他认为，“亚洲共产主义可能丧失狂热情绪……它可能认识到其目的不能靠侵略来达到”的时候可能到来。
他说：“但是，在这个时候到来之前，我认为，除了帮助东南亚国家加强自己的力量以面对今后漫长道路以外，别无其他选择。”

显示原版>>

Previous:日本研究美国问题专家坂井耕三说：约翰逊已经走进了死胡同

Next:美国务院国防部就丢失核武器事件发表声明


美国务院国防部就丢失核武器事件发表声明

出版日期:1966.03.05
         期次:2830
         版次:4
         栏目:\[第四版]
副题:声称飞机堕毁时没有发生核爆炸，承认两枚核弹的常规炸药发生爆炸，散发出了一些钵和铀，失落的一枚核弹仍未找到
文章正文:
【美新处华盛顿二日电】美国国务院三月二日发表一个正式声明，一月十七日两架美国飞机在西班牙南部上空相撞时没有发生核爆炸。
这个声明是美国第一次正式承认没有找到“若干装备不齐全的核武器”中的一个。
下面是国务院声明：
现在正在西班牙沿海进行搜索，以找还一月十七日两架相撞的飞机所载的物资及寻找飞机残骸的碎片，这种碎片可能会使人发觉出事原因的线索。
在同ＫＣ１３５加油机相撞的Ｂ５２飞机上装的东西中有若干装备不齐全的核武器，其中有一枚武器还没有找到。由于这种武器与陆地相撞，在相撞点附近散发出了一些钚和铀，但是没有引起核爆炸。
经过多年的广泛的安全试验后臻于完善的固有保险装置使美国二十多年来能够处理、储存和运输核武器而不发生核爆炸事故。此外还建立了彻底的安全规章制度来处理可能造成散发出物质的武器事故。
对帕洛马雷斯地区及该地区的人口和动物的放射现象的检查包括西班牙和美国的重要科学家自出事以来的四十四天中在实验室中所进行的详细研究。他们得到的证据表明对健康没有危害。
已经采取步骤以保证彻底弄干净有关地区，一些泥土和蔬菜正在搬走。
这些措施是为了消除没有根据的恐惧。从而恢复帕洛马雷斯人民的正常生活而执行的整个计划的一部分。
同时，国防部发表声明。

显示原版>>

Previous:美副总统汉弗莱声称：美正奉行“撤出和大规模升级之间的方针”

Next:美一学院发表报告：谈用磁强计侦察世界各地空中核爆炸


美将原在空中进行的核试验转为地下进行

出版日期:1966.03.05
         期次:2830
         版次:4
         栏目:\[第四版]
副题:同时为恢复大气层试验作了准备
文章正文:
【美联社华盛顿一月三十一日电】原子能委员会星期一透露，美国在提高美国的核弹头洲际导弹的威力来穿透敌人的反导弹防线方面也许已接近于取得重大突破的地步。
这是在一项报告中提出的。
原子能委员会明确说，至少已有一部分最新设计已经以地下核武器的形式在内华达试验场进行了试验。
委员会说，由于“比较先进的试验装置”的出现，已经能够在地下进行以前认为只能在大气层中进行的试验。
报告还说，在今年年末时，美国将再发射两个“有进一步改进和能力增大的”卫星，目的是侦察任何在宇宙中偷偷进行的核爆炸试验。
原子能委员会还报告说，在这个期间，美国还改进了它的“为恢复大气层试验作好准备的能力，以备局部核禁试条约一旦被另一个国家废除以后美国随即作出决定恢复大气层试验。”
原子能委员会的报告在后面一些段落中说，它已经采取的步骤中有：
——大大地改进了太平洋约翰斯顿珊瑚岛上的设施，这个岛是“一切计划中的（大气层）试验的大部分”的活动基地。
——建立了“高空试验计划”的能力，发展了专门为携带核爆炸物制造的助推火箭。

显示原版>>

Previous:美一学院发表报告：谈用磁强计侦察世界各地空中核爆炸

Next:图片新闻


美一学院发表报告：谈用磁强计侦察世界各地空中核爆炸

出版日期:1966.03.05
         期次:2830
         版次:4
         栏目:\[第四版]
文章正文:
【美联社帕萨迪纳二月六日电】加利福尼亚理工学院在星期日发表的一篇报告中，透露了科学家们是怎样立即侦察出地球另一端的空中核爆炸的。
这种爆炸所产生的辐射是走直线的，象携带电视节目的波一样，因此使地平线以外的侦察站被地球的曲线所阻挡而不能侦察到。
那么是什么东西通知世界另一边的仪器呢？
那是某种叫做磁流体动力波的东西。
这项对这种一度保密的技术的迄今为止最详尽的公开解释，是在加利福尼亚理工学院工艺实验所发表的一篇关于由陆军提供资金的研究的报告中提出的。
这些磁流体动力波可以由设在加拿大、冰岛、瑞典、秘鲁和加利福尼亚的站里的叫做磁强计的精密接收器收到。
本·梅纳亨博士在所发表的这项报告中说，「这好比是爆炸拨动了地球磁场的弦。磁场的力线在地球两极之间作弧形向外伸展到宇宙中去。核爆炸使这些力线象小提琴的弦一样振动。
「这种运动惹起了附近的带电气体粒子加入振动。力线和粒子的联合运动构成了磁流体动力波。」
各种气体中间隔空隙很大的原子并不是被磁场捕捉去的，而是被至少延伸到地球以外一千八百英里的引力捕捉去的。原子在被太阳辐射击中后放出叫做电子的粒子，这种电子本身就可能是有危险性的。
电子密度的不同就是意味着磁流体动力波的波形不同。由电子计算机对磁强计分布网所收到的波形图案的分析，将立即指出未来任何地面上爆炸的地点。

显示原版>>

Previous:美国务院国防部就丢失核武器事件发表声明

Next:美将原在空中进行的核试验转为地下进行


尼日利亚承认加纳政变当局

出版日期:1966.03.05
         期次:2830
         版次:2
         栏目:\[第二版]
文章正文:
【路透社拉各斯三日电】尼日利亚军政府今天正式承认加纳新政权。
利比里亚和马达加斯加是现在已承认加纳新政权的另外两个非洲国家。

显示原版>>

Previous:美报承认：委民族解放军日益壮大

Next:加纳政变当局要印承认甘地夫人声称正在考虑


日本研究美国问题专家坂井耕三说：约翰逊已经走进了死胡同

出版日期:1966.03.05
         期次:2830
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》二月二十五日节译日本《赤旗报》二月十三日刊登的坂井耕三的一篇答记者问，摘要如下：
《大公报》编者按：本文作者是日本著名的美国问题研究专家，这是他就美国最近在侵越问题上引起空前争吵、约翰逊的越南政策陷于进退维谷的窘境对《赤旗报》记者谈话，评论美国国内发生的新政潮。
问：美国暂停轰炸北越就是把战争升级的前奏，现在已经获得了证实。但是美国仍在发动大规模的和谈攻势，其原因何在？
答：美国暂时停炸北越，是约翰逊为了应付国内反对越战势力的压力而实行的一种巧妙策略，在国际上许多国家都说这是新军事行动的序曲，事实确实如此，但是我认为还有一项重要因素存在。
姑不论约翰逊的“和平攻势”没有任何诚意，单看约翰逊政府在越南政策招致内外交困的情况下，为了解除自己的困境，发动了“和平攻势”这一点，就已经显示它的政策本身充满了矛盾，结果约翰逊终于又下令恢复北炸，可以说这是宿命式的结果。
美国的“和平”是否有诚意，在美国的盟国中也引起很大的怀疑。约翰逊政府如果不设法应付就会陷于完全孤立的境地。约翰逊在他的年初国情咨文中不得不强调“美国诚意盼望越南和平”。去年十二月，终于派出特使到四十多个国家，发动“越南问题的和平攻势”。
但是美国强调它的“和平诚意”不过是说说而已。美国恢复轰炸北越后当然什么问题也不能解决，约翰逊实在已经走入了穷巷。
问：这样一来，约翰逊政府不是陷入了大混乱？
答：正是如此，美国政府自己也不知道在越南究竟应该怎样做。去年六月起美军直接参战后，投入南越的美国兵力从十万增到十五万、十八万，看看还是没有效果，反而使美国人流血更增加，在国内又引起了反战运动。在美国国内，对于越南问题发生了严重的争论，分裂为两种对立的阵营，约翰逊已失去对国内舆论的指导能力。
美国参议院拥有就外交政策对总统建议和否决的权力。现在参院支持约翰逊的仅四分之一。在过去美国政治上层部分从来没有这样不支持政府的决策的。
例如参院外交委员会主席富布赖特，一向是约翰逊的亲信。在肯尼迪当总统，身为副总统的约翰逊一再向肯尼迪推荐，一定要让富布赖特当国防部长。现在富布赖特却成了反对约翰逊的越南政策的人。
共和党也乘约翰逊的越南政策失败，向他展开攻击。美国的选民每天向议员打无数电话电报，写大批的信件，不满约翰逊的越南政策。美国议员受到选民的很大压力。

显示原版>>

Previous:西德科学家把氢原子核加热到摄氏六千万度

Next:美副总统汉弗莱声称：美正奉行“撤出和大规模升级之间的方针”


苏加诺下令制止雅加达示威事件/右派学生在雅加达继续进行示威

出版日期:1966.03.05
         期次:2830
         版次:1
         栏目:\[头版]
文章正文:
【新华社雅加达三日电】下面是安塔拉通讯社今天的报道：星期三晚上在这里的总统府举行了粉碎马来西亚指挥部全体会议，由苏加诺主持会议。
对首都最近的事件进行了一般性的研究。总统下令及时制止这些事件，以便能够维护公共秩序。
【路透社雅加达三日电】今天在枪上插上刺刀的军队迫使二千名示威的学生离开外交部。当时这些学生大声疾呼要求苏班德里约辞职。在约二百五十码的地方，另外一千五百名学生要求基础教育部长苏马佐辞职。
在马路对面，军队不让约一千五百名学生进入电力部大楼。他们要求塞第亚狄部长辞职。
警察机动旅调来一个团加强总统府警卫团。

显示原版>>

Previous:印尼《武装部队报》说：目前局势“一触即发”“戏剧刚才开始”

Next:印尼政府下令封闭雅加达印度尼西亚大学


苏为应付国内经济困难大量削减对外「援助」

出版日期:1966.03.05
         期次:2830
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科二月二十八日电】（新闻分析。作者：布雷德舍）对此间得到的消息进行研究之后表明，苏联正在削减对外援助计划。
当西方的援助跟不上日益增长的要求的时候，这对发展中的国家来说是个坏消息。
据权威消息称：最大的苏联受惠国印度被告知，苏联不能满足他们的要求。去年年底印度被告知，苏联国内经济的压力迫使它限制它的援助计划。
另外一些国家感到失望。最近在两周前肯尼亚公开透露了这一点。它拒绝了同在那里销售苏联货物联系在一起的援助。
削减苏联援助自一九六四年十月把赫鲁晓夫赶下台时就开始了。
赫鲁晓夫大手大脚地给别国援助，想赢得朋友和对一些国家产生影响。他的继承者采取了较紧的态度。
西方关于苏援最可以用的数字表明，在一九六四年全年，苏联承担的信贷和赠送的钱共为四十二亿六千八百万美元，而事实上只付了约十五亿美元。
就此间外国人所了解到的有限的苏联舆论看，俄国群众看来反对克里姆林宫在苏联本身也需要大发展的时候，对发展中的国家的施舍。
当谢列平在赫鲁晓夫下台后不久从阿联访问回来时，他向俄国人民作了电视讲话。谢列平概述了苏联给阿联的援助，他然后说，这不只是单方面的，俄国人也反过来得到了些东西。他说，运到这里的埃及棉花能作一亿二千万到一亿五千万件妇女的衣服。
最近报刊上一再重复这个新提法，看来是要预防抱怨外援太多。
另一个措施是压缩在前十六个月内签订的一些新援助协议的内容。此间通常不提援助数字，虽然受援国对这一点并不保守秘密。外交观察家说，主要的受援国是印度、阿联、印度尼西亚、阿富汗和阿尔及利亚。这五个国家得到的援助相当于苏联全部援助的四分之三。

显示原版>>

Previous:奥博特谴责总统曾要求外国派军队到乌干达

Next:经互会一常设委员会在莫斯科开会


塔斯社关于加纳军事政变的报道

出版日期:1966.03.05
         期次:2830
         版次:3
         栏目:\[第三版]
副题:宣传政变当局“将继续奉行不结盟政策”
文章正文:
【塔斯社伦敦二月二十四日电】据外国通讯社引用阿克拉电台的消息报道，今天加纳发生了军事政变。军队夺取了政权。现在正在国外（今天抵达北京）访问的共和国总统恩克鲁玛被解除职务，政府各部部长被免职，国会和执政的人民大会党被解散。
【塔斯社洛美二月二十四日电】塔斯社记者库兹涅佐夫报道：
根据加纳电台广播，今天进行了政变的军方在阿克拉成立了国家的新政府机构——“民族解放委员会”。这个委员会由四十九岁的安克拉赫将军领导。
委员会由七个人组成，都是军队和警察局的代表。委员会指定了经济委员会，成立了行政委员会、社会委员会和对外政策委员会。
【塔斯社阿克拉一日电】安克拉赫中将在昨天晚上由电台播发的声明中强调指出，加纳新政权不自行改变国家的对外政策的方针，并且将继续奉行不结盟政策。安克拉赫在声明中向非洲统一组织参加国保证，加纳新政权将同他们保持友好关系，特别是将派专门的代表团去多哥、上沃尔特、象牙海岸和尼日尔，以便同这些国家的关系正常化。
他特别强调指出新政权打算使加纳保留在英联邦中。声明指出，“全国解放委员会”准备建立修改国家宪法委员会。
【塔斯社亚的斯亚贝巴一日电】非洲统一组织成员国代表团首脑会议承认现在这里的加纳新政权的代表团为这个国家在部长会议理事会会议上的全权代表。

显示原版>>

Previous:德正式申请加入联合国

Next:台湾民族工业遭受严重摧残


台湾民族工业遭受严重摧残

出版日期:1966.03.05
         期次:2830
         版次:3
         栏目:\[第三版]
眉题:美资大量侵入 蒋帮又搞紧缩
文章正文:
【本刊讯】蒋帮《征信新闻报》去年十二月二十九日发表题为《五十四年台湾经济总检讨》的文章，摘要如下：
民国五十四年的台湾经济，是光复以来最稳定的一年。但是，今年经济的稳定，却是大多数省内工业所承受的负担与痛苦所换来的代价。
今年台湾经济的稳定，除由于工、农生产的增加外，乃是当局采行紧缩政策抑止通货膨胀的结果。不幸我们所采行的紧缩政策，与世界大多数国家先厉行紧缩财政者不同，我们各级政府的财政开支，不仅未见紧缩，且正加速扩张。当局施行紧缩政策的主要手段，只是一面以增税与增加募债代替了往年增加通货的发行，一面则放宽进口增加物资供应以收缩通货。于是，今年的经济虽最稳定，而大多数的工业则反而特别地感到进退狼狈，沉闷苦痛！台湾省内许多民营工业，今年销路滞塞骑虎难下。而上面所说的财政扩张经济紧缩，则更使民营工业雪上加霜。
举几个大家所熟知的例子：味精工业是在上年中扩张最速的，各厂的生产能力超过内销需要量的三倍，外销又受日、美产品的竞争，每出口一吨，约需赔本二百余美元，加以味精货税税率高达百分之二十九，逃漏税品在省内廉价倾销，正当工厂，无不困苦万状。纺织工业是历年来当局扶植最力的基层工业，今年因为国际性的不景气，棉纱棉布销路正为化学纤维所侵占，价格下落；外销市场，美、加各国有配额的限额，越南又有日、韩产品的竞争。
制药，算是省内近年来新兴的工业，全省大小药厂多达七百余家，生产能力年达新台币十二亿元。但内销仅及产量之半，外销则仅为产量百分之一，滞销严重，可以想见。
钢铁及造纸，亦是台湾的基层工业，但各厂设备及制造技术绝大多数过于简陋陈旧，全省钢铁年产量约三十七万吨，而省内消费量约仅十七万吨左右。以上只是大家所知道的几个例子，今年经营困难的民营工业，极为普遍，真是不胜枚举。
财政的扩张既加重工业的负担，亦削弱了工业资本的累积。而民营工业则多仅借联营以图自保，面对着制造技术一日千里而竞争愈趋激烈的国际市场，不知将何以自处？
民营工业经营的困难，迟早必将反映于工业成长率以及投资意愿的低落，今年股票市场的过分低潮，也值得警惕。
展望明年，国际市场的竞争，将愈趋激烈，世界各国，大都正在加强设备投资作为扩大输出的原动力。我国工业，今年所遭受的困难与对外贸易所呈现的逆势，也正是明年即将遭遇的难题。

显示原版>>

Previous:塔斯社关于加纳军事政变的报道

Next:蒋介石鼓吹扩大征集炮灰


台湾人口达一千二百万

出版日期:1966.03.05
         期次:2830
         版次:3
         栏目:\[第三版]
文章正文:
【中央社中兴新村二月二十六日电】台省府二十六日发表人口统计说，五十四年底台省总人口为一千二百六十二万八千三百四十八人，比五十三年底增加了三十七万一千六百六十六人，平均每天增加一千零十八人，增加率为千分之三十点三，为自民国四十年以后增加率最低的一年。

显示原版>>

Previous:孔祥熙离台去美

Next:科威特国防副大臣到台活动


图片新闻

出版日期:1966.03.05
         期次:2830
         版次:4
         栏目:\[第四版]
文章正文:
原图说明：（美国）正在生产中的新的“民兵二号”洲际火箭的原子弹头（载西德《世界报》一月二十六日）

显示原版>>

Previous:美将原在空中进行的核试验转为地下进行

Next:漫画：《约翰逊走日本老路吗？》


委哥两国总统策划联合镇压活动

出版日期:1966.03.05
         期次:2830
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】波哥大消息：哥伦比亚总统巴伦西亚和委内瑞拉总统劳尔·莱昂尼最近在两国边界的阿劳卡河上举行了会谈。双方签署的阿劳卡宣言说：
“为了保卫在哥伦比亚和委内瑞拉根据人民主权的意志成立的民主政府，紧迫地要求联合行动、一致努力和不断提供情报，通过这些，两国就能联合对抗侵略和颠覆活动。”

显示原版>>

Previous:委内瑞拉和哥伦比亚民族解放军发表声明：宣布开展联合行动对付反动派的镇压

Next:美报承认：委民族解放军日益壮大


委内瑞拉和哥伦比亚民族解放军发表声明：宣布开展联合行动对付反动派的镇压

出版日期:1966.03.05
         期次:2830
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】二月十七日的古巴《格拉玛报》登载了下列两则消息：：
拉美社加拉加斯十六日电：委内瑞拉民族解放军和哥伦比亚民族解放军发表的一项声明中称委内瑞拉总统和哥伦比亚总统是“美帝国主义的傀儡”，并谴责了这两个统治者即将举行的会晤。
这个文件强调指出，委内瑞拉的劳尔·莱昂尼和哥伦比亚的莱昂·巴伦西亚“在他们的美国主子的支持下企图联合寡头的力量来徒劳地同走向通过武装斗争夺取政权的革命力量进行斗争”。
这项声明说，哥伦比亚民族解放军和委内瑞拉民族解放军正在联合展开“边界行动”，其目的是抗议这次将于星期五在两国的边界地区举行的会晤。
拉美社加拉加斯十六日电：据外交部正式证实，委内瑞拉总统莱昂尼和哥伦比亚总统莱昂·巴伦西亚即将举行的会晤的基本动机是镇压这两个国家的革命运动。

显示原版>>

Previous:阿联报纸要求搁置分歧谴责和遏制加纳政变

Next:委哥两国总统策划联合镇压活动


西德科学家把氢原子核加热到摄氏六千万度

出版日期:1966.03.05
         期次:2830
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【德新社慕尼黑一月二十六日电】西德科学家今天说，已经成功地把氢原子核加热到摄氏六千万度而制成一个人造的“实验室里的太阳”。
这里的马克斯—普朗克等离子体物理研究所说，这是用人工制造出来的温度的绝对世界纪录。
该研究所说，根据在慕尼黑进行的这些试验，在适当的时间内，有可能把氢弹转换为电力站。
它追溯说，迄今为止，美英苏的原子科学家还没有能驯服氢弹。
制造“人造太阳”的主要前提是要有可能制造出至少摄氏五千万度的热。
原料是重氢，只要有水的地方都可以大量生产。
这样的核发电站不再需要铀和钚。也不会再有任何放射性沉降物。
为了实现这个理想的目标，美国和俄国都花了大量的钱，但是迄今为止都没有成功
。
据悉美国科学家只有取得摄氏四千万度的温度，而俄国人则据说试图通过不正当的手段取得西德原子物理科学家的成果。
就在上星期，西德反谍报官员破获了一个大规模的苏联间谍网。
西德这些试验的结果叫做“人造太阳”，因为天然太阳产生能的方式跟氢弹是相似的。
唯一的差别是原子不是被分裂或击破，而是“焊接在一起”。
这个过程释放出大量的能。

显示原版>>

Previous:科威特国防副大臣到台活动

Next:日本研究美国问题专家坂井耕三说：约翰逊已经走进了死胡同


印巴外长会谈结束

出版日期:1966.03.05
         期次:2830
         版次:2
         栏目:\[第二版]
副题:联合公报说这是探讨性会谈 双方同意以后再会晤
文章正文:
【法新社拉瓦尔品第一日电】为期两天的印巴部长级会谈今天在这里开始，其目的是恢复两国之间“正常、友好的关系”。
由外长斯瓦兰·辛格率领的印度二十五人代表团今晨飞抵这里进行会谈。这是自从一月份塔什干宣言签署以来第一次举行部长级会议。
巴基斯坦代表团由布托外长率领。
【路透社伊斯马尔德一日电】印度和巴基斯坦代表团就执行塔什干宣言举行了五个小时没有结果的会议之后，今晚在程序问题上辩论僵持不下。
巴基斯坦外交部长布托在同印度外交部长辛格举行了两次短时间的会议之后对记者说，“我们取得了某种进展，但是有困难”。
【新华社拉瓦尔品第二日电】印度和巴基斯坦部长级会议今晚在这里结束。
在印度代表团刚动身回德里后就发表的联合公报说，举行印度和巴基斯坦的部长级会议是为了“讨论在进一步执行塔什干宣言方面同两国直接有关的事宜”。
联合公报说：“双方建议讨论和解决它们认为非常迫切的问题以利印巴两国之间的和平睦邻关系。”“巴基斯坦方面指出，解决查谟和克什米尔争端，是特别重要的。双方一致认为，印巴两国之间的一切争端应当予以解决以促进和加强两国之间的和平。”
联合公报最后说：“在澄清有关问题方面取得了很大的进展。这次属于探讨性的会谈导致了有益的意见交换。两方一致同意以后再会晤。”
【印度报业托辣斯新德里二日电】印度和巴基斯坦部长级晤谈今晚在拉瓦尔品第结束。有消息说，下次会议将在德里举行，时间可能是在四月份。

显示原版>>

Previous:加纳政变当局要印承认甘地夫人声称正在考虑

Next:邦迪到西贡活动


印尼《武装部队报》说：目前局势“一触即发”“戏剧刚才开始”

出版日期:1966.03.05
         期次:2830
         版次:1
         栏目:\[头版]
文章正文:
【新华社雅加达二日电】《武装部队报》昨天的社论说：
印尼共—九卅运动集团及其应声虫别有用心地进行活动，败坏印尼共和国武装部队，特别是陆军的声誉，使人民和苏加诺总统阁下不信任他们，以至使各军种互相对立起来，这是早就已经揭发出来的活动，而且越来越证明确有这种活动。
我们不是没有看到，这种恶毒的活动多少也起了一些作用，有些人上了他们的当，直到现在还对印尼国民军的善良愿望表示怀疑。
首都连日的情况，有一触即发之势，负责当局还没有把事故查究清楚的时候，希望人们不要轻易一受到挑衅就立即下结论。我们都是一九四五年的战士，一起在斗争中同甘苦过，无论如何也不应该受到挑拨离间而彼此互相敌对起来。
关于印尼共和国武装部队的流言蜚语，直到目前还没有减少，反而越来越猖獗，印尼共和国武装部队面对着并不轻松的考验和挑战。这是一种可悲的情况。这就是捍卫、维护建国五项原则——解除人民疾苦指令的结果吧。
有什么办法呢？戏剧刚才开始哩。

显示原版>>

Previous:共同社记者自雅加达报道：纳苏蒂安正准备伺机卷土重来

Next:苏加诺下令制止雅加达示威事件/右派学生在雅加达继续进行示威


印尼政府下令封闭雅加达印度尼西亚大学

出版日期:1966.03.05
         期次:2830
         版次:1
         栏目:\[头版]
文章正文:
【新华社雅加达三日电】据安塔拉今天报道：
高等教育和科学代理部长莱梅纳在他的决定书中决定，从一九六六年三月三日起暂时封闭雅加达的印度尼西亚大学。

显示原版>>

Previous:苏加诺下令制止雅加达示威事件/右派学生在雅加达继续进行示威

Next:凯塔总统谴责殖民主义者在非洲使用炮舰政策/马里外长指出必须遏制帝国主义通过其走狗发动反对非洲的潮流


《武装部队报》公开支持右派学生示威

出版日期:1966.03.06
         期次:2831
         版次:1
         栏目:\[头版]
眉题:雅加达右派学生宣称要在全市采取行动
文章正文:
【路透社雅加达四日电】今天学生们持着竹矛在印度尼西亚大学举行大规模集会反对政府关于暂时封锁这所大学的决定。政府赶紧把装甲车调至这所大学。
这些学生大部分是被取缔的印度尼西亚大学生统一行动组织的成员。当雅加达卫戍司令部的军队和装甲车试图冲进去时，学生们堵住了校门。
今天正当军队和装甲车部署在这所大学周围时，三千名学生宣誓决心要继续进行斗争直到他们的三项要求获得实现。这三项要求是取缔共产党、改组现内阁和降低物价。
组织集会的一位学生领袖宣布成立学生团名为“哈吉姆团”。哈吉姆是上周在总统府附近示威中被杀害的那个学生的名字。
这位学生领袖说，在雅加达的四十二所大学和学院表示愿意参加哈吉姆团。
这个团有七个营，是以去年十月流产政变中被杀害的将领的名字命名的。
这位学生领袖在会上说，这个团的主要任务是动员雅加达的一切大、中、小学生加紧斗争以实现他们的要求。
他说，将发出命令在全市同时采取群众行动。
【新华社雅加达三日电】《武装部队报》今天的社论说：目前的大学生问题和政治及经济问题的关系是如此之密切，以至政治和经济问题的解决已经成为解决大学生问题的必要条件。这是对政治家领导的一个挑战。
大学生对于改善经济的要求完全是合理的。
由于经济情况已经很严重，大学生举行的示威不外就是民意的表现。通过这种行动，他们表明，虽然年青，然而在考虑问题上已经成熟。他们深深懂得，人民的心意不能在合作国会得到反映。因此，他们不顾将来落到他们身上的后果而志愿担负起这个任务。

显示原版>>

Previous:鲍德温鼓吹侵越战争继续升级

Next:苏哈托叫嚷「军事法庭不应受任何方面影响」


法报说勃列日涅夫对干部的悲观和怀疑感到恼怒 苏修正策划在二十三大搞「反华统一战线」

出版日期:1966.03.06
         期次:2831
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】法《震旦报》四日刊载一篇文章，题为《勃列日涅夫在苏共二十三大上将谴责中国人一百五十次侵犯苏联边界》，摘要如下：
勃列日涅夫由于党的干部的“颓废不振”而感到恼怒：人们到处感到悲观主义的压力，到处充满怀疑。他说，这是赫鲁晓夫的不幸的遗产。必须使党内重新统一，必须重新控制组成苏联屏障的卫星国。但是东方国家将会持冷淡的态度。
和平共处的概念将不会被放弃，但在意义上会有改变。它将不再是同不同社会制度国家和最反对苏联制度的国家建立真诚的关系。将优先同正在为自己的民族独立而战斗的各国人民建立关系。
会不会按照惯例攻击美国呢？会不会向自由世界挑衅呢？不会的。勃列日涅夫的目的首先是避免共产党世界分裂，他发现在东方国家出现了不可思议的“资产阶级”倾向，因为布拉格同华沙签订了一些“平行的”协议，巴尔干邻国在不告诉莫斯科的情况下进行了共同讨论。勃列日涅夫企图制止这样做，并重新把这个小小的世界置于克里姆林宫指挥棒下。
特别是要提出统一战线，这个统一战线不是反对西方，而是反对头号对手——毛泽东中国。事实上，在为了教育二十三大的代表而在苏联秘密散发的勃列日涅夫报告的小册子里，详细地谈到了北京问题，在这些小册子里中国特别被谴责为决心使两党之间的意识形态分歧恶化，并把这种分歧扩大到国际方面。它被指责在一九六五年犯了一百五十次侵犯苏联边界的错误，中国人通过邮局把反苏的小册子寄给苏联安静的公民。

显示原版>>

Previous:葛罗米柯将去日本活动

Next:匈党政治局委员科莫钦对我进行攻击


阿联报纸继续谴责加纳军事政变

出版日期:1966.03.06
         期次:2831
         版次:2
         栏目:\[第二版]
副题:要求非洲人民制止帝国主义的进攻
文章正文:
【法新社开罗四日电】《金字塔报》今天要求非洲人民应当“制止帝国主义的进攻，办法是发动反攻和保护非洲革命”，以免情况恶化。
【中东通讯社开罗四日电】《金字塔报》今天在评论非洲革命力量和加纳政变的关系时写道：非洲革命的力量已经认识到帝国主义阴谋正使大陆各国人民遭到什么样的危险，帝国主义的阴谋家对合法的政府和获得解放的国家进行侵略的时候，现在已经变得更加狂妄和凶狠了。这家报纸说，阿拉伯社会主义联盟谴责政变特别是加纳政变的反动运动，马里的苏丹民族联盟党以及非洲的所有革命力量也对此提出谴责，他们是打算粉碎帝国主义阴谋的非洲国家新团结的核心。战斗既已开始，重要的是使这场斗争继续下去，使获得解放的力量进行它们的夺回失陷的据点的革命行动以便使革命在低潮后重新出现高潮。
《消息报》说，恩克鲁玛并没有由于他遭到少数被人收买的卖国贼的暗算而被击败。他现在回来发现他的战斗的基地已经扩大到整个非洲，他并且成为一个巨大的联邦国家核心的首脑，这样一个大国将是所有获得解放的非洲国家的希望。
这家报纸最后写道：阿联、几内亚、马里和坦桑尼亚为了抗议加纳的反动政变政府派代表出席在亚的斯亚贝巴举行的非洲团结组织理事会会议而退出这次会议，这将使非洲斗争的团结又向前推进一步。

显示原版>>

Previous:坦桑尼亚报纸强调要对帝国主义保持警惕

Next:英美承认加纳政变当局


鲍德温鼓吹侵越战争继续升级

出版日期:1966.03.06
         期次:2831
         版次:1
         栏目:\[头版]
副题:叫嚷「如中国大规模干涉立即就会遭美报复」
文章正文:
【中央社纽约二月二十八日电】（记者：林征祁）不久前去越南前线访问过的《纽约时报》军事记者鲍德温为星期日《纽约时报杂志》写了一篇关于“逐步升级的理由”的文章。他认为，约翰逊总统应当在“南越和老挝加强美国及南越的部队”。因为用他的话来说，“要取得胜利就得逐步升级”，他认为，“在越南加强军事力量必须是迅速的，以取得声势浩大的最适宜的效果和把主动权从敌人那里夺过来。”
鲍德温不认为逐步升级可能会引起赤色中国的干涉，他说：
“现实的回答是，中国已经干涉了越南的局势。正在帮助北部的北越人，可能还在帮助南部的越共。这种援助可以上升……
“如果中国人对南越战争进行公开和大规模的干涉，如果他们在其他地方进攻美国的阵地，他们只会遭到损失，因为他们立即就会遭到美国的势不可挡的报复。北京政府的生存将受到威胁……
“如果中国干涉越南局势，美国今天对付这种侵略比在遥远的明天当中国成为一个工业化的核国家时对付起来要容易。当然我们现在避免作出决定。”

显示原版>>

Previous:合众国际社自阿克拉报道说：加纳政变集团反华情绪强烈

Next:《武装部队报》公开支持右派学生示威


哥穆尔卡同隆哥会谈

出版日期:1966.03.06
         期次:2831
         版次:3
         栏目:\[第三版]
文章正文:
【波通社华沙三日电】三月三日，波兰统一工人党中央第一书记哥穆尔卡和意大利共产党总书记隆哥之间的会谈继续进行。

显示原版>>

Previous:匈党政治局委员科莫钦对我进行攻击

Next:苏报为苏修搞资本主义复辟诡辩


葛罗米柯将去日本活动

出版日期:1966.03.06
         期次:2831
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京二日电】据政府人士二日透露，苏联外交部长葛罗米柯将从四月二十日作为政府的国宾到日本访问一个星期。访日的正式日程从三月中旬正式发出邀请以后到最后确定，将依苏联方面的情况，或者可能多少有些变动。
到日本以后，葛罗米柯外长将出席日苏领事条约的签字仪式，并将同佐藤首相、椎名外相等政府领导人进行会谈。预定同椎名外相进行两次会谈，不仅就北方领土等两国悬而未决的问题，还要就越南问题、防止核扩散条约和裁减核军备等国际形势交换意见。政府十分重视苏联外长第一次访问日本，并希望借此机会加深苏联外交当局对日本的了解，推进由于苏联执行“相互尊重各自的立场”的对日政策而增进的“亲善友好”关系。

显示原版>>

Previous:柯西金将在五月去阿联

Next:法报说勃列日涅夫对干部的悲观和怀疑感到恼怒 苏修正策划在二十三大搞「反华统一战线」


鼓吹美尽早卷铺盖把设施迁移他地

出版日期:1966.03.06
         期次:2831
         版次:4
         栏目:\[第四版]
眉题:美报说美国认为由法控制美在法军事设施是办不到的
文章正文:
【本刊讯】美国《芝加哥太阳时报》二月二十二日库克自巴黎发回的一篇报道，题为《戴高乐要求控制在法国的盟国军队》，摘要如下：
戴高乐总统星期一给予北大西洋公约组织——包括美国在内——三年的时间，从法国撤出它的总部、军队和基地，要么是把他们置于法国控制之下。
据悉，法国驻华盛顿大使吕赛将于四月初返回巴黎，预料他那时将接受指示向美国政府正式提出，要求重新谈判一系列涉及美国在法国的基地的法美协定。
美国和北大西洋公约组织当局在几个月前就预料到戴高乐会采取这一行动，因此已经进行了大量“制订应急计划的工作”。
据说美国已得出结论认为，把它的设施置于法国控制之下是办不到的，因而唯一的选择就是撤出。
这件事所关系到的一个巨大的包括约有四十个补给站和基地的军事供应体系，它的不动产的价值就有三亿美元。
有一条美国建造和管理使用的从大西洋岸边通过法到西德曼海姆的输油管的价值为六千五百万美元，它每月给美国的部队输送九百万桶石油。美国在法国有十四个空军基地，有些是完全投入使用的，有些则在准备使用的基础上维持着。
有一万五千名军事人员管理着这个供应体系，还有五千名空军驻扎在法国以及一万五千名法国文职雇佣人员。美国在法国的设施和设备总值十七亿五千万美元。
【本刊讯】《纽约先驱论坛报》二月二十三日登载库克自巴黎发回的一篇报道，题为《戴高乐的打算是什么？》，摘要如下：
美国驻欧司令部和五角大楼几个月前就一直在研究整个问题。据悉他们已得出结论认为，在法国控制下继续在法国活动是办不到的，因此唯一的选择是卷铺盖，把这些供应补给站和空军单位转到其他地方去，在那里的指挥和控制将继续完全操在美国人手里。
即令如此，从长远来说，也可能有某些例外。一个明显的事例是美国敷设的由大西洋海岸横贯法国到德国的曼海姆的油管。油管是不能掘起来的，戴高乐不会如此不讲道理以至一心要保卫在法国领地下流动的石油的主权。
答案将是简单地把油管经常管理工作转交给法国承包商，让他们去经营。
但是这类例子极少，美国和北大西洋公约组织越早接受事实和准备撤走，日子就好过些。

显示原版>>

Previous:日本举行「水篮球」表演赛

Next:美国司法部强迫杜波依斯俱乐部「作为共产党外围组织」进行登记


合众国际社自阿克拉报道说：加纳政变集团反华情绪强烈

出版日期:1966.03.06
         期次:2831
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社阿克拉四日电】这个城里存在着一种强烈的反共，特别是反华的情绪。
日本记者在他们的汽车上挂上巨大的标记：“日本”，免得被错认为是中国人。学生焚毁了共产党书籍和中国书。
新政府曾说它将继续同红色中国和俄国保持外交关系，但也宣布在外交政策上加强同西方的联系。

显示原版>>

Previous:又一批国家退出非洲统一组织会议/赞比亚外长说加纳政变使帝国主义及其代理人感到高兴

Next:鲍德温鼓吹侵越战争继续升级


柯西金将在五月去阿联

出版日期:1966.03.06
         期次:2831
         版次:3
         栏目:\[第三版]
眉题:库兹涅佐夫在阿联活动后去伊朗
文章正文:
【塔斯社开罗三日电】阿联总理毛希丁昨天接见了应阿联外交部长里亚德的邀请前来这里访问的苏联外交部第一副部长库兹涅佐夫，并同他进行了长时间的谈话。
【合众国际社德黑兰四日电】苏联第一副外交部长库兹涅佐夫今晚从贝鲁特到达这里作为这个政府的客人进行四天访问。
【中东社贝鲁特四日电】苏联外交部副部长库兹涅佐夫应苏联驻这里的大使的邀请昨晚从开罗到达这里，对黎巴嫩作为时一天的私人访问。
库兹涅佐夫到达时说，他在黎巴嫩将不举行任何特别的会谈，但是他今天将对总理拉希德·卡拉米和外交部长乔治·哈塞姆进行友好的拜访。
【中东社开罗三日电】苏联代表团在阿联访问五天期间同开罗官员就裁军问题和国际形势举行了会谈。
【法新社莫斯科四日电】塔斯社今晚发表一项正式公报说，苏联总理柯西金将在今年五月头半个月访问阿联。

显示原版>>

Previous:在日内瓦裁军会议上苏美代表鼓吹达成防止核扩散协议

Next:葛罗米柯将去日本活动


鲁米扬采夫攻击《社会主义经济问题》一书“充满错误”

出版日期:1966.03.06
         期次:2831
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科二日电】一位苏联经济学家说，已故的斯大林的经济著作“充满了错误”。
著名的经济学家和前《真理报》编辑鲁米扬采夫在莫斯科举行的一次讨论会上说，甚至学习斯大林的主要作品《社会主义经济问题》都将是个错误。
《科学与生活》杂志转载了鲁米扬采夫最近在这里作的一个报告和他在报告后对问题的回答。
一位学生问：“我们在研究经济学方面能使用《社会主义经济问题》吗？或者这是个错误？”
鲁米扬采夫说：“这将是个错误。这个著作并没有正确地阐述社会主义经济问题。这个著作中充满了错误。”

显示原版>>

Previous:苏报为苏修搞资本主义复辟诡辩

Next:塔斯社称安克拉为加纳“新领导人”


美官员说富布赖特的建议不实际

出版日期:1966.03.06
         期次:2831
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿二日电】（记者：海托华）政府官员星期三认为，参议员富布赖特要求同共产党中国达成广泛协议以使整个东南亚中立化的建议是不实际的。
他们说，中国共产党人一再地拒绝甚至同美国会谈关于那个遭战争蹂躏地区的解决办法。
美国决策人深信，中国共产党领导人事实上认为，在共产党的胜利能把这个地区置于共产党控制之下以前，在越南的战争继续下去、甚至是在东南亚发生更大的冲突的危险都是符合他们的利益的。
因此，总统顾问们认为，富布赖特星期二在参议院发言时提出的建议，是同目前北京的理论相违背的，因此看来目前没有实际实行这个建议的可能。
据这些官员看来，这个建议是否有可能实现，将取决于北京共产党领导的态度是否改变。

显示原版>>

Previous:南通社说华盛顿报界非常注意富布赖特的「东南亚中立化」建议


美国司法部强迫杜波依斯俱乐部「作为共产党外围组织」进行登记

出版日期:1966.03.06
         期次:2831
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿四日电】司法部今天采取行动强迫以大学校园为活动中心的杜波依斯俱乐部作为共产党的外围组织进行登记。
司法部长卡曾巴赫说，杜波依斯俱乐部是由共产党成立和控制以便训练青年成为共产党员的。
司法部在一份向颠覆活动控制委员会提出的诉状中说，这个俱乐部的相当多的负责人都是共产党员并且是受党的纪律的约束的。
卡曾巴赫说，杜波依斯俱乐部在美国各地大约有三十六个分会，声称大约拥有二千五百名会员。他说，最活跃的是在加利福尼亚、纽约、威斯康星和伊利诺斯的分会。
这份诉状说，这个组织是一九六四年六月十九日到二十一日在旧金山举行的一次大会上成立的。那次大会是由共产党党员举办的。
这份诉状说，共产党为杜波依斯俱乐部提供领导、基金和其他援助，同时并控制它们的政策。
杜波依斯俱乐部的总部设在旧金山，它是以黑人民权领袖杜波依斯命名的。

显示原版>>

Previous:鼓吹美尽早卷铺盖把设施迁移他地

Next:美国务院宣传：美继续探求一切外交途径以“实现越南和平”


美国务院宣传：美继续探求一切外交途径以“实现越南和平”

出版日期:1966.03.06
         期次:2831
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿四日电】国务院报告说，美国继续“探求一切可能的外交途径”来实现越南的和平，但是“没有发现什么令人鼓舞的情况”。
新闻发布官还说，“关于越南问题的接触继续在不同的时间和不同的地点进行”，但是他“不能具体说明”是在哪里，在什么时间和由谁在进行。

显示原版>>

Previous:美国司法部强迫杜波依斯俱乐部「作为共产党外围组织」进行登记

Next:英报说戴高乐将先把靴擦亮然后踢他的盟国


美机轰炸河内－－老街铁路线

出版日期:1966.03.06
         期次:2831
         版次:1
         栏目:\[头版]
副题:美国佬叫嚷美机现在能集中轰炸“更往北一些地方”
文章正文:
【合众国际社西贡四日电】美军发言人今天宣布，美机侵入河内西北红河三角洲，这是自从一月底恢复对北越的轰炸以来第一次这样作。
美国空军Ｆ—１０５雷公式和Ｆ４Ｃ鬼怪式喷气机昨天整个白天和在夜间沿河内西北红河铁路线来回飞行，轰炸火车、车厢、侧线和铁路桥梁。
这些飞机袭击河内西北一百二十英里远的铁路线和桥梁。
这是美机自从二月一日恢复轰炸以来第一次越过北越工业腹地所谓“河内—海防线”。
红河铁路线是通入共产党中国的次要的铁路线。
【合众国际社西贡四日电】美军发言人今天宣布，成批美机大规模侵入北越上空，炸断通往共产党中国的一百多英里长红河铁路线。
发言人说，星期四的袭击是自从一月底恢复轰炸以来飞至所谓河内线以北所作的“最大的努力”。
【合众国际社西贡四日电】（记者：米勒）美国驾驶员们“发狠”要袭击北越更重要的军事目标。
非常可靠的人士说，如果放手的话，美国空军会使河内政权遭到比目前至少大五十倍的破坏。
这位要求不要透露其身份的人是在今天轰炸了所谓“河内之线”以北之后坦率地说了这些话的。
他说：“根本不存在什么地理上的限制”。
这位人士说，迄今为止，空袭大半在这个国家的南部进行的原因之一是因为那里有“比较合算的”目标。他说：“现在，我们能够开始集中于多少更往北一些的地方。”
这位人士说，如果美国政府决定扩大战争，它能够轻而易举地——比方说——摧毁海防港，虽然这会给平民造成某些伤亡，但不是很大的伤亡。
【合众国际社西贡四日电】美国军方发言人否认这次渗入北方（的轰炸）表明美国的政策有任何变化。
【法新社西贡四日电】据这里今晚宣布，美国飞机轰炸了距离中国边境不到五十五公里的目标。

显示原版>>

Previous:日本观众热烈欢迎中国影片

Next:又一批国家退出非洲统一组织会议/赞比亚外长说加纳政变使帝国主义及其代理人感到高兴


奈温同甘地夫人举行会谈

出版日期:1966.03.06
         期次:2831
         版次:2
         栏目:\[第二版]
文章正文:
【印度报业托辣斯新德里五日电】甘地夫人昨晚拜访了缅甸联邦革命委员会主席奈温将军，同他会谈了一小时。奈温于昨天早些时候到达这里对印度进行六天的非正式访问。据说他们研究了国际局势。会谈时在座的还有印度外长辛格和缅甸外长吴蒂汉。
【美联社新德里四日电】在来访的奈温将军星期五在这里同甘地夫人的七十五分钟会谈中，共产党中国和越南问题占重要地位。接近会谈的人士说，这是在甘地夫人就任总理新职后，奈温第一次和她会见，因此会谈在很大程度上是试探性的。
这些人士暗示，奈温试探了使印度和中国坐到会议桌旁的可能性。

显示原版>>

Previous:日印在新德里开会策划反华

Next:象牙海岸 尼日尔 多哥 达荷美承认加纳政变当局


南通社说华盛顿报界非常注意富布赖特的「东南亚中立化」建议

出版日期:1966.03.06
         期次:2831
         版次:4
         栏目:\[第四版]
文章正文:
【南通社华盛顿二日电】富布赖特参议员昨天建议中国和美国就整个东南亚中立化的问题取得协议。华盛顿报界非常注意这个建议。
一些评论员认为，虽然国会为政府批准了越南战争的新拨款，但是这一行动并未使上述建议相形失色。
一些重要报纸写道，不能因为为越南战争批准了新拨款而影响对富布赖特建议的讨论。
此外，一些著名报纸说，有二十多个参议员和八十个众议员不赞成政府对越南的政策，这意味着政府遭到反对的程度大大超过新拨款案的表决票数所显示的程度。在众院就有七十五名议员表明他们投票赞成增加军费是有条件的，他们主张限制军事行动并谋求谈判解决。

显示原版>>

Previous:西德政府批准给南越傀儡一笔赠款

Next:美官员说富布赖特的建议不实际


南越解放军在广义市附近痛击美军

出版日期:1966.03.06
         期次:2831
         版次:2
         栏目:\[第二版]
副题:击落美机三架
文章正文:
【美联社岘港四日电】两营美国海军陆战队说，他们于星期五同一支规模一样大的越共发生激战。
这次战斗发生在广义市西北八英里的地方。
陆战队说，他们在天黑以前受到迫击炮、自动武器和小型武器的猛烈射击。
今天上午用直升飞机把一营南越空降部队运抵这个地区，他们整天不断地同敌人发生接触。
支持地面军队的一架海军陆战队喷气轰炸机和两架直升飞机被猛烈的地面炮火击落。

显示原版>>

Previous:南越乡村是解放军的天下 英报嘲讽美所谓“农村发展计划”不现实

Next:坦桑尼亚报纸强调要对帝国主义保持警惕


南越乡村是解放军的天下 英报嘲讽美所谓“农村发展计划”不现实

出版日期:1966.03.06
         期次:2831
         版次:2
         栏目:\[第二版]
副题:美军官不敢去“安全”村 伪政府人员只能同家禽一起挤在了望塔
文章正文:
【本刊讯】英国《观察家报》二月二十七日刊登一篇文章，标题是：《越共的子弹比西贡的抗生素更有威力》，摘要如下：
在炎热的湄公河三角洲的一座村子里，村长说：“我是由我的村民们选出来的。但是我不在这里睡觉，以防越共袭击。我在城里过夜——这样比较安全些。”
这座村子离县城不远，九个月以前就被越南政府定为“安全”地区。
上个星期，我再度访问湄公河三角洲，我问一位在这个地区呆过很久的美国军官：最近几个月以来，安全形势是否已大有改进了。他回答说：“我并不认为有什么显著的改进。”到第二天，当我问他的一位上司，他是否愿意在没有警卫人员的保护下到他办公室地图上所标明的“安全”村去走一趟。他回答说：“不，我不愿意，先生。”
这些话再次着重说明一种情况，如果不估计到这种情况而考虑在反对越共的战争取得进展是没有价值的。
看来西贡政府迄今未能显著扩大它控制之下的“安全”地区，或是在很大程度上保证这些“安全”地区真正不受越共的进攻与报复。这个事实揭露了自檀香山会议以来关于农村发展的用心很好的农业专家们在西贡所说的那类话是不真实的。
在目前这样的安全形势之下，今天要是想象这些援助计划将能把农民争取过来，从而使西贡赢得这场战争，那是不现实的。
今天的“安全”地区在地图上只占很小的一块地方，虽然官方说，这种地区的人口约占三角洲人口的百分之五十。这些地区散布在政府军守卫的省会或县城的四周。即使在省会里，也可以从下述事实来判断其安全的程度：我正在访问一个省会的时候，一颗炸弹炸死了饭馆里好几个人。
在省会之外，如果没有武装车队的保护，没有一条公路是安全的。越共拦住来往的民用车辆和行人，征收捐税。在夜间，除非有紧急事情，否则，甚至车队都不活动。
这些“安全”地区之外都是“越共的土地”。这里政府控制的地区必须用针在办公室的地图上标出来，因为通常，政府机构的所在地只不过是分布在主要的公路沿线的、法国修建的一些古老的了望塔。六、七名当地政府官员同他们的家属及家禽挤在这些了望塔里。他们一周收入约五块美元。他们一个月收到一次供应物资，这次物资须要由一百名士兵护送。
了望塔中的人配备有卡宾枪和散弹枪。他们不敢冒险出来，因为包围他们的越共装备更好，配备有无后座力炮和迫击炮。

显示原版>>

Previous:苏哈托叫嚷「军事法庭不应受任何方面影响」

Next:南越解放军在广义市附近痛击美军


日《每日新闻》记者文章：《随滑冰队访华》

出版日期:1966.03.06
         期次:2831
         版次:4
         栏目:\[第四版]\[体育消息]
文章正文:
【本刊讯】日本《每日新闻》二月十一、十二两日连载这家报纸的记者矢野博一写的一篇文章，标题是《随滑冰队访华》。摘要如下（小标题是原来的）：日本体育协会和中华全国体育总会恢复执行日中体育交流计划，第一次交流活动是一月下旬在哈尔滨和长春举行的速度滑冰比赛。日本滑冰队受到过去出国远征时从来没有过的款待，但是他们的成绩却意外地不好。这虽然有种种原因，但是更重要的是，共产党中国选手的水平之高，超出了预料，这是值得注意的。在比赛方面也讲思想
共产党中国选手之强，超出了我们的预料。一言以蔽之，日本队的失败是由于体力差，可是，共产党中国选手在进行比赛时，具有日本选手所没有的魄力。共产党中国选手时常对我们说，“最重要的是思想。”这个说法怎么样，不得而知。不过，可以肯定，日本选手除去体力以外，首先是没有“志气”，这是最大的失败原因。快要赶上日本的冰球共产党中国的花样滑冰，是最不普及的，据选手说，国内没有举行过锦标赛。虽然每年或每二年，全国举行一次表演大会，但是好象只是进行技术表演。共产党中国选手在速度滑冰比赛的空闲时间表演花样滑冰给我们看，他们的力量相当于日本初级选手的力量。但是，冰球相当普及，因此，我感到，他们不久可能会超过日本。北京体育学院的情况，使我们更加坚定了这种看法。手把着手地进行教练
这个学院分为体育系和运动系两部分。我们参观的时候，正当午间休息，只看到体操的技术教育。由这个学院毕业的教员，对每一个人都手把着手地进行指导，象女子高低杠等等，学生们正在接受水平非常高的技术教育。
分散在全国的十个体育学院和设有体育系的十七个师范学院，正在进行着这样普遍的教育。如果设想到这些学生接受理论方面、组织方面的教育以后担任学校教员和教练的时候，那么日本是完全不能安闲自在、停滞不前的。

显示原版>>

Previous:苏报谈“金星三号”飞行情况

Next:亚洲乒联会议不定期推迟


日本观众热烈欢迎中国影片

出版日期:1966.03.06
         期次:2831
         版次:1
         栏目:\[头版]
副题:一位工人看了《烈火中永生》后说：正因为中国人民在中国共产党和毛主席的领导下不怕牺牲，忘我地进行斗争，才有了今天中国的社会主义
文章正文:
【新华社东京一日电】根据小说《红岩》改编的中国影片《烈火中永生》（日文片名《不屈的人们》）继东京之后，在日本第二大城市大阪公演，也受到观众的热烈欢迎。
从二月十四日到二十八日的两个星期中间，共有三万多人观看了这部影片。
一部外国影片在大阪这样轰动、上座率这样高，是空前的。有很多观众早就看过小说《红岩》，他们从那时起盼望能够早日看到影片。有些观众不只自己看，还向周围的亲友推荐，也有的一个人连续看了三遍。
大阪的观众普遍反映看了影片后，增加了斗争的勇气和信心。不少人还感动得流了眼泪。
一个工人说：“看了《红岩》，我认识到正因为中国千百万普通的人民群众和中国共产党员在中国共产党和毛泽东主席的领导下不怕牺牲，忘我地进行斗争，才有了今天中国的社会主义。”有的观众说：“我们决不能忘记劳动人民理想的国家——中国成长到今天这样的地步，是因为有过那些影片中不屈的人们做出的宝贵牺牲。我感到中国共产党伟大。”
有的观众说：“我从江姐和许云峰等人身上看到革命者不怕牺牲的精神和解放祖国的信念，以及慎重而大胆地朝向既定目标前进的崇高风格。”
有的观众说，影片中革命者对崇高的革命事业抱有坚强的信念，他们在美帝国主义的傀儡的严刑拷打面前经受住了考验，他们是真正的布尔什维克。
还有的观众说：“用共产主义思想武装起来的人，在任何情况下都是不屈的钢铁般的人。一个人只有象他们那样生活，才是最有意义和最幸福的。”
影片在同一个期间在京都放映，同样受到观众的热烈欢迎。为了满足广大观众要求，这部影片将于三月中旬在大阪再放映一次。

显示原版>>

Next:美机轰炸河内－－老街铁路线


日本将建造一“自行车运动中心”

出版日期:1966.03.06
         期次:2831
         版次:4
         栏目:\[第四版]\[体育消息]
文章正文:
【法新社东京二月二十一日电】日本正在计划建造一条八千米的自行车跑道，这种跑道据称世界上还是第一条。
据刚刚草拟出来的蓝图，建筑工作将于今年八月开始，于一九七○年世界博览会在大阪举行时完工。
这个地方将正式被命名为“日本自行车运动中心”，它将由日本自行车协会来建造。
它将建造在热海附近一块一千六百六十万平方米的地方的中心，热海是著名的温泉疗养地，从东京乘火车一小时可以到达。除了这条跑道外，这个中心还将有一个田径运动场、一个棒球场和一所可以容纳二百人的旅馆。
自行车协会的一位发言人解释说，协会已决定建造这个中心是为了要给这个国家的自行车爱好者提供方便。

显示原版>>

Previous:亚洲乒联会议不定期推迟

Next:日本举行「水篮球」表演赛


日本举行「水篮球」表演赛

出版日期:1966.03.06
         期次:2831
         版次:4
         栏目:\[第四版]\[体育消息]
文章正文:
【法新社东京二月二十二日电】有一种叫做“水篮球”的新的运动今天在这里作了表演。
这种二十分钟的比赛是水球和篮球的结合，由两个各由五人组成的队举行。
在游泳池的两端有两个网篮，由浮标固定，高出水面约一米。两队的选手边游泳边抢球投篮。
它不同于水球之处是没有守门员。
这种运动是日本游泳协会执行委员之一栉田想出来的，其目的是培养年轻的游泳选手。栉田解释说，游泳选手不仅可以增加持久力，还可以锻练腿部肌肉。

显示原版>>

Previous:日本将建造一“自行车运动中心”

Next:鼓吹美尽早卷铺盖把设施迁移他地


日印在新德里开会策划反华

出版日期:1966.03.06
         期次:2831
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京二月二十七日电】第一次日印定期协商会议将于三月三、四两日在新德里举行，讨论国际形势和两国所关心的问题。据悉，这次会议将主要讨论对付中国的核武装的战略和核裁军问题。
【印新处新德里三日电】印度报业托辣斯报道，印度和日本已于三月三日在德里就共同感兴趣的问题——特别提到东南亚地区的发展——开始在官员一级举行会谈。
【合众国际社新德里三日电】印度和日本今天将加强关系和共同感兴趣的问题
——包括越南、共产党中国的扩张和禁止扩散核武器开始举行正式会谈。
印度和日本都曾表示担心共产党中国在亚洲事务中日益增长的影响。日本和印度官员确信他的国家作为北亚和南亚的大国将在亚非施加影响并遏制北京的影响，如果它们能够加强新德里和东京的谅解与合作的话。西方国家也同意这一个看法。
【本刊讯】新德里四日消息：《印度快报》今天刊载消息说：“外交秘书杰哈今天（三日）下午在这里向日本外务省次官牛场率领的政府代表团说明中国对东南亚尤其是对印度的侵略姿态。”“据说，斯瓦兰·辛格和牛场都强调印度和日本需要更加密切地联系以便必要时就有关亚洲地区的问题制订一致的行动计划。”

显示原版>>

Previous:英美承认加纳政变当局

Next:奈温同甘地夫人举行会谈


苏报谈“金星三号”飞行情况

出版日期:1966.03.06
         期次:2831
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科三日电】据此间今天宣布，苏联宇宙飞船「金星二号」和「金星三号」已把有关星际空间的性质、宇宙微粒、星际磁场的强度和气流密度的情报发回地球。
这番话是宇宙飞行权威伊万钦科教授在今晚《消息报》上发表的一篇文章中说的，塔斯社报道了这番话。
伊万钦科教授说，「金星三号」的「飞行任务」是「直接撞击」这个星球的中心。他叙述了如何在中途校正其轨道使得这个飞船在星期二到达金星。他说，如果不采取这一措施，这个飞船将错过金星中心六万零五百五十公里。
这次校正是在「金星三号」发射后四十天、在十二月二十六日开始的。
经过校正之后，飞行速度只比预定速度每秒差几厘米。伊万钦科教授说：「自动站在金星表面上总共偏离预定点大约将为一千公里。」他说，考虑一下金星的值径超过了一万二千公里和在「会合」时地球和金星的距离是六千一百万公里，这个偏差是很小的。

显示原版>>

Previous:塔斯社称安克拉为加纳“新领导人”

Next:日《每日新闻》记者文章：《随滑冰队访华》


苏报为苏修搞资本主义复辟诡辩

出版日期:1966.03.06
         期次:2831
         版次:3
         栏目:\[第三版]
副题:声称「把苏说成资本主义化的外国人粗暴地歪曲了共产主义」
文章正文:
【塔斯社莫斯科四日电】著名政论家波麦洛夫在苏联军队报纸《红星报》上写道：“经济政策现在是苏共整个活动的中心。这是由下面一点决定的：在从社会主义向共产主义过渡时期必须解决的互相联系的经济、社会和意识形态任务中，主要的占主导地位的是建立共产主义的物质技术基础。”
“其次，还因为：苏联和其他社会主义国家的经济的有效发展加强着世界社会主义体系，它是在同资本主义的经济竞赛中取得成就的必要条件。”作者指出：“正是在经济方面存在着这种决定了新的社会制度代替旧的社会制度的历史必然性的深刻原因。”
党在考虑到所有这些情况的同时，正在制定和解决能够为逐渐过渡到共产主义创造必要的先决条件的经济和社会政治任务。新的五年计划指示草案令人信服地说明了这点。
波麦洛夫强调指出：“就拟定的工作范围来说，新的五年计划大大地超过了苏联在战前和战后的所有的五年计划。”
作者写道，它的基本目的，是保证大大推动我们社会沿着共产主义建设的道路前进，进一步发展物质技术基础，加强国家的经济能力和防御能力。
波麦洛夫强调指出，社会主义生产的主要目的，过去是现在仍然是日益充分满足人民的物质和文化需要。这也是党的政策和活动的主要目的。“那些把这说成是苏联人‘资本主义化’的趋向的外国人士，粗暴地歪曲了共产主义思想和目标本身。共产主义恰恰是这样的社会制度，在这种社会制度下，拥有使个性全面自由的发展和使所有人生活得更愉快、更富裕和更有文化的必要条件。”

显示原版>>

Previous:哥穆尔卡同隆哥会谈

Next:鲁米扬采夫攻击《社会主义经济问题》一书“充满错误”


苏哈托叫嚷「军事法庭不应受任何方面影响」

出版日期:1966.03.06
         期次:2831
         版次:1
         栏目:\[头版]
文章正文:
【新华社雅加达三日电】《战斗报》今天说：特别军事法庭的审讯，要根据全人类公正的要求来加以完成和作出判决。这是陆军司令苏哈托昨天在庆祝陆军司法部队成立十四周年活动会上说的。
苏哈托在书面讲话中又说，谁对就应当说他对，谁错就应当按他的罪行给予应得的惩罚。
如果有某个集团或者某个方面企图违背和模糊真理和正义，你们就不要受任何人和任何方面的影响。
不仅你们正在受到考验和十分严重的挑战，而且陆军司法部队全体成员的名誉和荣誉也正在受到考验和严重的挑战。

显示原版>>

Previous:《武装部队报》公开支持右派学生示威

Next:南越乡村是解放军的天下 英报嘲讽美所谓“农村发展计划”不现实


塔斯社称安克拉为加纳“新领导人”

出版日期:1966.03.06
         期次:2831
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社纽约三日电】据合众国际社记者从阿克拉报道，加纳的新领导人放弃了恩克鲁玛政府采用的国家社会主义，而宣布恢复西方的自由企业家的活动方法。
“全国解放委员会”主席安克拉（前译安克拉赫）少将，昨天晚上在向全国发表广播讲话时说，国家积极参与经济活动仅限于某些关键性的计划，而现有的许多国营公司将恢复私人经济。安克拉接着说：“为了国家经济的利益，健康的竞争将受到鼓励。”他接着说，“全国解放委员会”没有制定“任何国有化的计划”。

显示原版>>

Previous:鲁米扬采夫攻击《社会主义经济问题》一书“充满错误”

Next:苏报谈“金星三号”飞行情况


坦桑尼亚报纸强调要对帝国主义保持警惕

出版日期:1966.03.06
         期次:2831
         版次:2
         栏目:\[第二版]
文章正文:
【新华社达累斯萨拉姆四日电】坦桑尼亚《民族主义者报》今天在社论中说，加纳政变“是对所有爱好自由的人——珍视其自由和全非洲的自由的非洲人——的一个警告，警告他们要百倍提高警惕以及决不要低估我们边界以外和国内的非洲的敌人的力量。”
它指出，这次政变是“这样一些国家发动和策划的，即这些国家在政治和经济上遭到恩克鲁玛的打击”。
它激烈谴责英国保守党领袖道格拉斯—霍姆，据报道，霍姆说，加纳是过早给予独立的一个愚蠢的例子。它说，“史密斯和维沃尔德现在可以把道格拉斯—霍姆算成他们一伙中的一个了。”
它警告说，“我们必须保持警惕，因为我们是被披着羊皮的狼包围着。”
这家报纸今天在评论中说，“如果过去几个月在亚洲和非洲发生的事情除了使我们承认帝国主义的攻势不是针对单独一条战线这一事实以外没有给我们以任何其他教训的话，那么这的确是一个有用的教训。他们同时在政治、军事和国际各条战线上攻击我们，为了有效地反对他们，我们必须在各方面都保持警惕。”
报纸说，“帝国主义现在在非洲和亚洲都在进攻。”但是“这种趋势只是暂时的”。
它要求非洲一切进步力量和“全世界的反帝的力量”加强团结。

显示原版>>

Previous:南越解放军在广义市附近痛击美军

Next:阿联报纸继续谴责加纳军事政变


西德政府批准给南越傀儡一笔赠款

出版日期:1966.03.06
         期次:2831
         版次:4
         栏目:\[第四版]
文章正文:
【法新社波恩二日电】西德政府今天批准一笔一千七百万马克的赠款用于给南越的医药援助。
这笔款包括在“给越南战争受害者的人道援助”项目下已经提供的二百五十万马克的各种物品和医疗船维持费一千一百万马克。官方发言人说，这个决定是在今天的内阁会议上通过的，医疗船将供“不论来自何方的一切战斗伤员”使用。
发言人说，医药和绷带将分三、四次用船运往南越。

显示原版>>

Previous:英报说戴高乐将先把靴擦亮然后踢他的盟国

Next:南通社说华盛顿报界非常注意富布赖特的「东南亚中立化」建议


象牙海岸 尼日尔 多哥 达荷美承认加纳政变当局

出版日期:1966.03.06
         期次:2831
         版次:2
         栏目:\[第二版]
文章正文:
【德新社阿比让四日电】象牙海岸今天宣布它承认加纳新政府。象牙海岸总统乌弗埃—博瓦尼给了加纳新全国解放委员会主席安克拉一份备忘录，谈到这件事情。
【路透社尼亚美四日电】尼日尔共和国今天正式承认加纳新政权。发表的一项公报说，尼日尔政府决定承认加纳新政权。
【法新社洛美四日电】多哥今天正式承认了加纳和尼日利亚新军政权。
格鲁尼茨基总统致电加纳新领袖安克拉（前译安克拉赫）说，他十分赞赏新政府「尊重民主原则和人权，而在外交方面谋求同其他国家人民的友谊」的决心。
【法新社科托努四日电】达荷美政府发言人在被记者问到科托努对加纳的态度时说，达荷美和加纳和过去一样将继续保持关系，不存在承认加纳的问题，也不存在承认尼日利亚的问题。达荷美驻拉各斯和阿克拉的大使仍然是驻这些国家的大使。

显示原版>>

Previous:奈温同甘地夫人举行会谈

Next:印度米佐部族人继续同政府军激战


匈党政治局委员科莫钦对我进行攻击

出版日期:1966.03.06
         期次:2831
         版次:3
         栏目:\[第三版]
副题:声称匈党仍主张召开“共产党协商会议”
文章正文:
【南通社布达佩斯四日电】匈牙利社会主义工人党认为，中国共产党的分裂政策及其对苏联的破坏活动是国际共产主义运动和工人运动中最令人关注的事。这番话是匈党政治局委员科莫钦·佐尔坦在党中央全会上作的关于国际局势和国际共产主义运动中问题的报告中说的。在明天出版的《人民自由报》上发表的科莫钦的一篇文章中阐述了这个报告的基本思想。
科莫钦说，中国领导人的立场妨害了国际共产主义运动的发展，给各国共产党和工人党以及整个的国际反帝阵线带来危害。他说，这种立场不能改变当代世界客观发展的方向。它可能放慢，但不能使共产主义运动的发展倒退。
这是匈牙利社会主义工人党中央委员会对中国共产党的政策所进行的最尖锐的谴责。据报道，这次全会已经考虑了整个中国共产党的作用及其对当代世界最主要问题的态度。
科莫钦说，匈牙利社会主义工人党仍然主张召开共产党和工人党的协商大会，但是他认为，在目前局势下，最强有力的侧重点应放在实现一致的行动上。匈党继续支持举行共产党领导人的双边和多边协商。
匈牙利党中央委员会指出，保卫和平和防止战争是当代的基本问题。在这个意义上，它认为，和平共处政策具有最大的意义，但是认为它不排除反对镇压的斗争。匈牙利党中央认为，实现国际工人运动的团结——匈党认为这是个长期过程——在当前应首先在援越问题上充分表现出来。

显示原版>>

Previous:法报说勃列日涅夫对干部的悲观和怀疑感到恼怒 苏修正策划在二十三大搞「反华统一战线」

Next:哥穆尔卡同隆哥会谈


亚洲乒联会议不定期推迟

出版日期:1966.03.06
         期次:2831
         版次:4
         栏目:\[第四版]\[体育消息]
文章正文:
【美联社东京二月二十二日电】日本乒乓球协会今天宣布不定期推迟原订于二月二十六和二十七日在东京举行的亚洲乒乓球联合会临时会议。
这是在印度乒乓球协会提出推迟会议的请求后宣布的。但是根本原因据说是因为亚洲联合会的十八个国家在台湾加入国际乒乓球联合会问题上有意见分歧，共产党中国是国际乒联的会员。
台湾要求参加国际乒联的问题曾于去年在贝尔格莱德举行的会议上被拒绝，理由是申请已超过截止日期。据共同社报道，日本不赞成讨论台湾问题，因此表示它打算不定期推迟会议。

显示原版>>

Previous:日《每日新闻》记者文章：《随滑冰队访华》

Next:日本将建造一“自行车运动中心”


印度米佐部族人继续同政府军激战

出版日期:1966.03.06
         期次:2831
         版次:2
         栏目:\[第二版]
副题:德新社说他们已宣布成立独立的米佐国
文章正文:
【本刊讯】新德里三日消息：《印度时报》三日西隆的消息报道，“军队可望不久将开进米佐县，在敌对的部族人星期一晚上对军火库进行一系列的袭击之后，那里的行政工作已经瘫痪了。
阿萨姆步枪队的部队已经开往艾贾尔——县总部——清除路障和修复被叛乱分子破坏的桥梁，据说，叛乱分子已控制了除艾贾尔以外的整个县境。”
【美联社新德里四日电】据说，米佐山区的叛乱分子星期五在缅甸边界的钱拜俘虏了阿萨姆步枪队的士兵。
印度联合新闻社从高哈蒂报道，当正用直升飞机向这个山区运增援部队时，政府在米佐县一些地方的情况更加恶化了。
【德新社新德里四日电】据首都的报纸报道，据说有一万人的叛乱分子已宣布了独立的米佐国。
【法新社加尔各答四日电】这里从阿萨姆邦首府西隆收到的消息说，印度部队昨晚在艾贾尔同叛乱的米佐部族人进行了彻夜的战斗。
来自西隆的消息说，米佐部族人同印度治安部队进行了巷战，米佐人使用了轻机枪和手榴弹。
【路透社新德里三日电】印度政府今天被警告说，如果它以警察镇压的办法处理山区人民的不满，米佐山区目前的暴乱就将在加罗和卡西山脉重演。代表阿萨姆邦山区部族人的议员吉尔伯特·斯韦尔在议会辩论休会问题时发言说，对山区人民不满的处理方法使他对政府丧失了信心。

显示原版>>

Previous:象牙海岸 尼日尔 多哥 达荷美承认加纳政变当局

Next:在日内瓦裁军会议上苏美代表鼓吹达成防止核扩散协议


英报说戴高乐将先把靴擦亮然后踢他的盟国

出版日期:1966.03.06
         期次:2831
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《星期日电讯报》二月二十七日发表一篇文章说：
戴高乐的退出北大西洋公约组织的政策实际上将意味着什么？法国高级官员在过去四十八小时同他们的西方同事的谈话中主动地对此作出了预言。
他们表明，这位将军将先十分小心谨慎地把他的靴擦得亮亮的，然后伸脚踢他的盟国。
法国不会逼它的盟国，而会给它们“充裕的时间”来为象欧洲北大西洋公约最高司令部这样的设施找新的地址。

显示原版>>

Previous:美国务院宣传：美继续探求一切外交途径以“实现越南和平”

Next:西德政府批准给南越傀儡一笔赠款


英美承认加纳政变当局

出版日期:1966.03.06
         期次:2831
         版次:2
         栏目:\[第二版]
文章正文:
【德新社伦敦四日电】英联邦关系部今晚宣布，英国已承认新全国解放委员会是加纳政府。
但是外交人士说，这并不意味着两国的关系已经恢复。
【合众国际社华盛顿四日电】美国今天晚上宣布承认在推翻恩克鲁玛总统后掌握政权的加纳新政府。
同时，国务院宣布美国和一月一日发动军事政变建立新政权的中非共和国之间的关系“正常化”。
【美联社华盛顿四日电】麦克洛斯基的声明说：
“代理非洲事务助理国务卿弗雷德里克斯今天傍晚在国务院召见了加纳大使馆代办博阿福先生。他把对一封例行外交信件的答复交给了博阿福先生，美国从而承认了加纳全国解放委员会的政府。在复信中，国务院表示美国希望继续在加纳和美国政府和人民之间保持友好和互利的关系。”

显示原版>>

Previous:阿联报纸继续谴责加纳军事政变

Next:日印在新德里开会策划反华


又一批国家退出非洲统一组织会议/赞比亚外长说加纳政变使帝国主义及其代理人感到高兴

出版日期:1966.03.06
         期次:2831
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社亚的斯亚贝巴四日电】肯尼亚今天成为退出这里非洲统一组织外长会议的第七个国家，代表团团长们召开紧急会议以决定这个看来已接近垮台的会议的命运。
肯尼亚外长穆隆比在记者招待会上说，他的代表团退出是因为代表加纳新政府的代表团取得了席位。
穆隆比说，阿克拉代表团参加会议后已经产生“显著的紧张，以及一种无助于建设性的仔细讨论的气氛”。
他声明说：“我愿表明，我国政府反对军事政变，反对无视既定的政权。”他说，肯尼亚认为军事政变是“一种对非洲和平与稳定的严重威胁”。
【合众国际社亚的斯亚贝巴四日电】阿尔及利亚今天退出非洲统一组织外长会议，以抗议就罗得西亚问题进行辩论的情况。
【法新社亚的斯亚贝巴四日电】索马里今天退出了非洲统一组织部长会议。
索马里外长说：“索马里不能支持，也决不会支持那些没有表达非洲人民，特别是罗得西亚人民期望的卑躬屈膝的决议，非洲人民因非洲统一组织空洞的声明而产生希望，因该组织成员的无所作为和前后矛盾而失望。”
【中东社亚的斯亚贝巴四日电】赞比亚外长卡普韦普韦今天说，加纳新政权代表的出席，该对一些代表退出非洲统一组织部长理事会会议一事负责。他说，恩克鲁玛对非洲解放的贡献是无可比拟的、不能忘记的。
他指出，目前把恩克鲁玛赶下台的企图使帝国主义、殖民主义和他们的代理人感到高兴。迪亚洛谈话
【合众国际社亚的斯亚贝巴四日电】几内亚大使阿卜杜拉耶·迪亚洛今天说，杜尔总统已经把“政府和民主党的领导地位托付给”恩克鲁玛总统，但是杜尔仍旧是总统。
他说：“这是符合于几内亚宪法的，几内亚宪法认为所有住在几内亚的、为非洲革命而工作的非洲人都是几内亚人。
“自从一九五八年成立了几内亚—加纳联盟以来，恩克鲁玛总统一直是一个几内亚公民，正好象塞古·杜尔总统一直是一个加纳公民一样。”

显示原版>>

Previous:美机轰炸河内－－老街铁路线

Next:合众国际社自阿克拉报道说：加纳政变集团反华情绪强烈


在日内瓦裁军会议上苏美代表鼓吹达成防止核扩散协议

出版日期:1966.03.06
         期次:2831
         版次:3
         栏目:\[第三版]
副题:西方官员说查拉普金的发言对达成防止核扩散条约是个“重大贡献”
文章正文:
【合众国际社日内瓦三日电】美国和俄国今天不顾十七国裁军会议上中立国的反对，商定除讨论防止核扩散条约外不讨论其他问题，这样两国朝可能的防止核扩散条约方面又靠近了一步。
两个超级核大国一致认为，防止进一步扩散核武器是世界目前面临的最重大问题，在这方面取得协议是极为重要的。
今天，两国都拒绝了不结盟的无核国家提出的这个条约同其他裁减核军备措施联系起来的要求。
美国裁军谈判代表费希尔和苏联谈判代表查拉普金说，就防止扩散达成协议肯定会有利于其他问题的谈判。他们说，跟一些不同的问题联系起来只会使谈判复杂化，甚至阻挠最后达成协议。
查拉普金在裁军问题上说：“实施防止扩散条约后无疑会有利于就其他问题取得协议。”但是他说：“把几个措施交织在一起，或是使一个措施取决于其他措施的执行。这样是否有好处是值得怀疑的。这样会使已经很困难的谈判复杂化。”
费希尔在发言中说，美国希望防止扩散的协议“会使我们接近于就其他问题达成协议。”
查拉普金的发言受到西方官员的欢迎，认为这是对最后达成防止扩散条约的一个重大贡献。
他们说，俄国现在看来准备真正认真谈判了。
美国今天说，防止进一步扩散核武器不仅符合别人的利益，也符合共产党国家的真正利益。
美国代表费希尔还对中立的无核国家说，防止核扩散条约对它们的好处远比损失大。他说：美国“不会支持一项简单的防止扩散条约。”他说，这种条约将制止转移和接受核武器，但是并不禁止任何国家自行制造这种武器。
费希尔说，美国准备谈判中立国要求的其他裁军措施，但是不会“把一个措施的生效同另一个措施的生效联系起来，恐怕这样会使我们两者都得不到。”
加拿大代表伯恩斯也对中立国说，一项防止扩散的条约将使它们的安全增加而不是减少。
埃及今天再度坚持，核国家在一项条约中应当承担更多的义务而不只是在转移核武器或知识方面作出保证。埃及代表说，条约中应当包括这样一条：核国家详细说明它们打算如何开始减少和最后消除他们的核武器储存。

显示原版>>

Previous:印度米佐部族人继续同政府军激战

Next:柯西金将在五月去阿联


邦迪到曼谷活动

出版日期:1966.03.08
         期次:2832
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡五日电】美国负责远东事务的国务卿邦迪在南越访问了三天之后，于今天离开西贡。
他在回华盛顿途中还将访问吉隆坡和台北。
【路透社曼谷六日电】一位美国人士说，美国远东事务助理国务卿邦迪今天与美国官员商谈了东南亚局势。
据悉，他将在明天上午拜会他侬总理和科曼外长，下午动身去新加坡。

显示原版>>

Previous:美报恶毒攻击杜尔支持恩克鲁玛总统

Next:印总统鼓吹“派国际部队维持越南和平”


波意两党会谈公报鼓吹“联合行动”

出版日期:1966.03.08
         期次:2832
         版次:3
         栏目:\[第三版]
眉题:隆哥访问波兰后回国
文章正文:
【合众国际社华沙五日电】波通社今天透露，共产党领袖哥穆尔卡和意大利共产党书记隆哥曾经讨论“当前世界共产主义运动的局势”。
波通社发表的简短公报说：两党的代表在兄弟般和诚挚的气氛中举行的会谈过程中就最近的国际局势问题和当前世界共产主义运动局势问题交换了意见。“双方强调了共产党和工人党以及世界一切革命的和进步的力量在反帝方面行动一致的决定性意义。”
隆哥在访问三天之后于今天上午离开了波兰。
【南通社华沙五日电】波兰和意大利的共产党敦促一切社会主义者和反帝力量保证努力制止美国对越南的侵略并争取各国人民之间的和平。两党表示声援越南人民争取独立的斗争。
今天在隆哥访问结束时在这里发表的一项联合公报说，意共和波共代表团审查了国际局势最重要的问题和国际工人运动的情况。
波共和意共领导人表示确信，应促进波兰和意大利的关系，应扫除妨碍（不分社会制度的）欧洲国家之间通常经济关系的障碍。
意共和波共在公报中还指出了德意志联邦共和国力图获得原子武器的危险。两党认为，确保欧洲边界的不可侵犯性并承认两个德国的存在，是有利于和平的。
【南通社罗马五日电】意大利共产党总书记隆哥在对波兰统一工人党进行访问后今天从华沙回到这里。
隆哥说，就国际问题和国际共产主义运动的情况交换了意见。在这方面注意到了在亚洲由于美国侵略越南和在欧洲由于西德政府不断力图得到原子弹而引起的危险。隆哥最后强调，意大利和波兰的党将加强他们声援越南人民的行动，他们将继续斗争以保证目前欧洲边界的不受侵犯，争取一切国家合作而不管它们的社会政治制度如何，这种合作是保证和平共处的一个条件。

显示原版>>

Previous:苏《真理报》刊载列宁格勒大学校长的文章：鼓吹在科学教育出版领域实行「物质刺激」

Next:苏英加紧策划“谈判解决”越南问题


布迈丁主席到阿东部巡视

出版日期:1966.03.08
         期次:2832
         版次:2
         栏目:\[第二版]
副题:他在东部五省干部会议上强调要党员提高警惕和保持团结
文章正文:
【新华社阿尔及尔四日电】今天布迈丁主席开始到阿尔及利亚东部地区进行巡视。这是他六一九以来第一次出巡。
一天之内，他讲了两次话，主要内容是表明要继续进行革命，并谴责那些过去未参加过武装斗争的人想窃取革命成果。
【新华社阿尔及尔四日电】布迈丁主席在革命委员会和政府的许多成员的陪同下今天主持了阿尔及利亚首都东南大约一百七十公里的穆西拉新城市的建成典礼。
布迈丁主席在仪式上发表演讲时首先说，“革命道路是困难、斗争、坚持和公民彼此团结的道路。革命的道路要求我们依靠自己、依靠我们的能力。”他说，“这种革命是农民、劳动者和穷人的革命”。
布迈丁还指出，“事实上，在这个国家里还有许多缺点。居心不良的人只占少数，在贫困和勤劳的人民包扎自己的创伤和寻找他们为我国的自由和尊严生存而失踪和牺牲的儿子时，他们乘独立的时机打进革命队伍里。在这个期间，少数人利用了这种无政府状态，或者企图享受事实上属于人民的果实”。
【新华社阿尔及尔四日电】布迈丁主席今天下午在阿尔及尔东部的塞蒂夫主持了一个退伍军人合作社的成立仪式。
他强调指出，“我们今天所考虑的问题、和我们在解放斗争期间所考虑的问题是一样的。因此我们仍然是革命者，我们将留在革命和成功的道路上”。他还要求人民提高警惕。他说，革命的敌人是很多的，他们以各种面貌出现，一些人进行剥削，另外一些人进行偷盗和抢劫。他们每个人都竟然攻击革命和自管，诽谤劳动者和农民。这是反革命的一些方面和那些从事反革命的人的一些做法。全体劳动者、农民、党员必须提高警惕，在需要的时候必须对这些形形色色的反革命进行斗争。
【新华社阿尔及尔六日电】今天在布迈丁主席在阿尔及利亚东部访问的第三天，他主持了两次会议。一次会议有阿尔及利亚东部的五个省（君士坦丁、塞蒂夫、安纳巴、奥雷斯和绿洲）的一千零四十六个干部参加，另一次限制性会议由这五个省的党和国家负责人参加。
在第一个会议上，布迈丁呼吁国家的所有党员，提高警惕和保持团结。他说，有一些人在欧洲的这个首都到欧洲的那个首都之间奔跑，他们梦想有一天跑回阿尔及利亚来当领袖。他又说：“另一些人认为要实现当领袖的愿望，就得利用由于一些组织和政权之间的分歧和不了解而造成的某种气氛。另一些人玩弄分裂手法。至于我们，我们的任务就是在基层和最上层之间、在负责人和领导人之间，实现和谐一致。”
这次干部会议最后通过一项决议，着重强调两点：重申支持六月十九日行动和强调团结以克服革命的困难阶段。

显示原版>>

Previous:美机轰炸老街地区

Next:美大使在非洲统一组织会议期间进行阴谋活动


杜波依斯俱乐部全国执行秘书揭露：美国政府压制人民反战言化

出版日期:1966.03.08
         期次:2832
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社旧金山五日电】据杜波依斯俱乐部的一个工作人员说，司法部星期五强要杜波依斯俱乐部作为一个共产党外围组织登记的行动是“设法恫吓我们并使我们不发表反对越南战争的言论。”
这个引起争论的俱乐部的全国执行秘书哈利南说：“我们认为，重要的并不在于我们是不是共产党人或者在这个组织中我们有没有共产党人，重要的在于司法部打算做什么。”
【美联社华盛顿五日电】美国司法部星期五采取行动来要求美国杜波依斯俱乐部作为一个共产党外围组织来进行登记。它说杜波依斯俱乐部是一个马克思青年组织。
颠覆活动管制委员会将就司法部长卡曾巴赫的诉状采取行动，举行意见听取会。如果它发现这个组织是一个外围组织，就会要它登记它的工作人员、收入的来源和使用的情况。
这个组织一直是积极反对美国卷入越南的。

显示原版>>

Previous:英国外交部发言人扬言：不管是否有法国大西洋集团将“继续下去”

Next:旧金山杜波依斯俱乐部被炸


对美机轰炸河内以北地方 美报说华盛顿有人感到不安

出版日期:1966.03.08
         期次:2832
         版次:4
         栏目:\[第四版]
文章正文:
【南通社华盛顿五日电】《纽约时报》在就美国凶猛地空袭离中国边境只六十公里远的北越的目标发表评论时说，这是自从对北越进行空袭以来的第一次对河内以北的轰炸。这家报纸指出，通往中华人民共和国的西北铁路线已被切断，另一条东北铁路线没有遭到轰炸。
这里的观察家们并不掩饰他们对美国进一步轰炸河内以北的行动感到不安的心情。这种类似的行动是在美国政府、麦克纳马拉和军事专家首先作出估计之后采取的，他们得出的结论是目前不存在中国立即要走上战争道路的危险。

显示原版>>

Previous:美《国民前卫》周刊载文说：越南战争是一场真正的人民战争

Next:美从西欧购回大量五百磅重炸弹


富布赖特说中美交战危险是真实的

出版日期:1966.03.08
         期次:2832
         版次:1
         栏目:\[头版]
副题:他说，参院外委会就中国问题举行意见听取会的“最终目的是防止中美交战”
文章正文:
【合众国际社华盛顿六日电】参议员富布赖特星期日说，美国必须更多地了解共产党中国，因为两国“可能走向相互交战，我们尽一切力量来防止这场灾难是至为必要的。”
他说：“我们的一些军事专家深信中国不会参加越南战争。”但是他说：“我国政府中的某些中国问题专家认为，中国领导人预料在一年内同美国交战，显然，我们自己的一些官员也预料要同中国交战。”
他是在准备于星期一向参议院发表的演说中讲这番话的。这篇演说是要为他的委员会星期二开始的关于共产党中国的公开意见听取会奠定基础。
他说，这次意见听取会的眼前目的是“教育性的”——更多地了解中国。
但是他又说：“我们的最终目的当然肯定是政治性的：防止中美交战。”
他说：“战争的危险是真实的，因为统治中国的是这样一些意识形态上的教条主义者：他们很快将掌握核武器”，而且对美国是深为敌视的。
他又说，但是比较眼前来说，“中美交战的危险之所以真实，是因为在越南的没有定规的战争能够在几乎任何时候由于无意或有意而使两大国陷入相互冲突中。”
富布赖特说，更多地了解中国是“使预期会发生战争的致命情况得以改变的第一步。”他感到遗憾，因为“我们大部分对共产党中国了解很少”。
他说：许多“老的中国通”在五十年代已故参议员麦卡锡进行调查期间被逐出政府。
他说：“在我们能够对中国作出在政治上是明智的——以及也许在军事上是明智的——决定以前，要提出许多问题，而且希望得到答复。”
“我们要提这些问题，因为中国和美国可能走向彼此交战，因此至为必要的是，我们要尽我们的一切力量防止这场灾难，而以作出一致努力来了解中国人民和中国领导人开始。”
富布赖特大骂一些人，这些人鼓吹如果同中国交战就使用原子武器。

显示原版>>

Previous:腊斯克扬言要使我「得出使用武力无前途的结论」

Next:富布赖特透露：他曾同麦克纳马拉进行长时间交谈


富布赖特透露：他曾同麦克纳马拉进行长时间交谈

出版日期:1966.03.08
         期次:2832
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿四日电】富布赖特今天透露，星期四他同国防部长麦克纳马拉就赤色中国的意图进行了长时间的交谈。
他说，“麦克纳马拉似乎认为他们（中国共产党人）将要把全世界都搞乱”。

显示原版>>

Previous:富布赖特说中美交战危险是真实的

Next:美刊说中美军事上处于“僵持状态”宣传两国“互相制约”


共同社记者报道：纳苏蒂安已把萨比尼等人拉了过去

出版日期:1966.03.08
         期次:2832
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京七日电】特派记者土肥新加坡六日电：新加坡的研究印度尼西亚问题专家六日从雅加达的某个可靠人士那里获知一则最新的情报。
这则情报说，日前苏加诺总统改组内阁时被任命接替纳苏蒂安将军担任新国防部长的萨比尼、雅加达地区军事司令阿米尔、战略后备司令乌马尔等原先被称为亲总统的陆军高级军官，现在已经改变立场，开始靠拢纳苏蒂安，并且在不久以前举行了绝密的陆军司令会议。在这次会议上，基本上结成了以纳苏蒂安将军为领导的陆军内部体制。
陆军部长苏哈托、西利万吉师师长阿齐当然也参加了这一体制。这种情况开始表明，过去被看成是亲苏加诺的萨比尼国防部长等将军已经悄悄地“反水”，纳苏蒂安的势力将卷土重来。

显示原版>>

Previous:雅加达军区司令叫嚷要对“非法武装部队”采取坚决行动

Next:美机轰炸老街地区


号召加纳人民起来粉碎政变

出版日期:1966.03.08
         期次:2832
         版次:1
         栏目:\[头版]
眉题:恩克鲁玛总统在几内亚发表讲话
文章正文:
【路透社达喀尔六日电】被赶下台的恩克鲁玛今天对加纳人说，他知道，他们将“在适当的时间”粉碎他们的新政权。他再次保证他不久将回去。
恩克鲁玛在庆祝加纳独立九周年之际在几内亚发表特别广播讲话时指责政变领袖从事抢劫、暴力和暗杀的疯狂行动，他说，他们除了叛变之外还采取了残暴行动。
他说，“加纳人以前在他们的国土上从来不曾由于他们的政治信念而被打死。”
“这是一场巨大的悲剧。我知道，在适当的时间，你们将主动采取行动粉碎它。”
恩克鲁玛说，“我知道你们加纳人民永远忠实于我、党和政府。我指望你们在这经受考验的时刻保持坚定的决心和不顾威胁坚持抵抗”。
他说，“我知道你们即使保持沉默也决心抵抗”。
【本刊讯】英《外事报道》三日载文说：
在非洲，人们普遍认为（不仅仅在恩克鲁玛一派人中），（加纳）政变至少是由于西方对恩克鲁玛的敌对者同情而得到帮助的。
恩克鲁玛主义者相信，西方对加纳军事领导人及其支持者的影响将足够、而且也有可能为他重新当政（至少在名义上）开辟道路。
无论目前他在越南问题上的作用如何，但是他在非洲的潜在力量是决不可忽视的。非洲统一组织部长理事会在承认加纳新政权的代表团时强调说，这并不暗示对该政权本身的承认。这一决定不仅是代表了马里、几内亚、坦桑尼亚和埃及公然表示的亲恩克鲁玛的立场。对他的同情，或者至少是对他关于非洲统一和新殖民主义看法的同情在非洲进一步增加了。

显示原版>>

Next:腊斯克扬言要使我「得出使用武力无前途的结论」


几内亚电台驳斥美报对杜尔总统的攻击

出版日期:1966.03.08
         期次:2832
         版次:2
         栏目:\[第二版]
副题:说今后非洲决心用革命统一阵线对付帝国主义的进攻
文章正文:
【新华社科纳克里五日电】几内亚《革命之声》电台就几内亚决定把几内亚党和国家的最高职务交给恩克鲁玛总统的决定在世界上引起的反应发表了评论。评论说，在杜尔总统宣布几内亚人民决定委任恩克鲁玛担任几内亚国家元首和几内亚民主党总书记之后，所有反动报纸目前的评论都集中在几内亚。评论在谈到帝国主义报纸的恶毒叫嚣时指出，肯定比其他西方报纸更了解幕后策划的行动的《纽约时报》权威地说，杜尔总统的决定将可能为几内亚带来更多的问题。评论说，《纽约时报》应该懂得，几内亚老早就知道这些问题是什么，几内亚今天比昨天更加准备好了对付这些问题。
评论强调指出，世界应该完全了解，杜尔总统三月二日宣布的决定自然地符合革命的逻辑。事实上，对我们革命者来说，必须肯定我国人民和其他非洲国家人民拯救和捍卫非洲的最高利益的意志。面对帝国主义的罪恶企图，几内亚人民作出的决定表明了他们对加纳人民斗争取得胜利的绝对信心。这种决定主要是基于加纳人民和几内亚人民以及他们的领袖——非洲伟大的革命领袖恩克鲁玛和塞古
·杜尔之间的观点和行动的一致。评论指出，这个决定也表明对帝国主义统一阵线进行斗争的觉醒的非洲各国人民的一个压倒一切的现实。
评论说，今后非洲决心用革命统一阵线对付帝国主义的猛烈进攻。
评论说，“全世界必须知道，战斗的加纳人民同几内亚和世界各国人民一起，将尽一切可能恢复在加纳的法制”。

显示原版>>

Previous:美大使在非洲统一组织会议期间进行阴谋活动

Next:加纳政变当局叫嚷几进行“干涉”


加纳政变当局叫嚷几进行“干涉”

出版日期:1966.03.08
         期次:2832
         版次:2
         栏目:\[第二版]
文章正文:
【美联社阿克拉六日电】加纳全国解放委员会星期日就几内亚允许被赶下台的恩克鲁玛总统在加纳独立日前夕发表广播演说提出抗议，它说这是几内亚“粗暴的干涉”。
已经把抗议照会寄给非洲统一组织秘书长迪亚洛·特利，以供散发给所有非洲统一组织成员。
照会说：“全国解放委员会已经就几内亚政府帮助、唆使和收容恩克鲁玛——被解职和声败名裂的加纳暴君——这种敌对和不友好行为提出抗议。”

显示原版>>

Previous:几内亚电台驳斥美报对杜尔总统的攻击

Next:米佐部族武装攻占当地第二大镇隆勒


旧金山杜波依斯俱乐部被炸

出版日期:1966.03.08
         期次:2832
         版次:4
         栏目:\[第四版]
文章正文:
【法新社纽约六日电】今天上午旧金山的“杜波依斯俱乐部”发生猛烈爆炸，这个被指责为共产党外围组织的机构被炸毁了。
这次爆炸是在指导委员会的五名委员离开会所后半小时发生的。没有人受伤，虽然这次猛烈爆炸使这幢三层的楼房内部全炸毁了。

显示原版>>

Previous:杜波依斯俱乐部全国执行秘书揭露：美国政府压制人民反战言化

Next:夏普叫嚷泰勒的封锁海防主张是“好主意”


腊斯克扬言要使我「得出使用武力无前途的结论」

出版日期:1966.03.08
         期次:2832
         版次:1
         栏目:\[头版]
副题:并叫嚷「今天世界上的头号问题是使北京走向和平共处」
文章正文:
【合众国际社华盛顿六日电】腊斯克星期日说，他同意“共产党世界里的人——东欧的人”的看法，那些人认为今天世界上的头号问题是如何使北京走向和平共处。
“使北京得出使用武力没有前途这一结论，是非常重要的事情。”
【本刊讯】美《新闻周刊》三月七日一期刊载一篇报道，摘要如下：
“有人问到也许同共产党中国庞大的地面部队发生大战的危险……答复是个‘不’字。决不会因为我们的行动发生大战；如果北京狂暴的言词后边还有一点理智的话，也不会是这样。”
值得注意的是，需要遏制中国已这样快地成为美国对外政策的格言；对这种说法，在官方人士中几乎完全没有人反对。在几年时间内，中国已提高到对美国安全成为主要威胁的地位——苏联曾经担当过这种角色。然而，事实上，这种说法是可以争辩的。老实说，中国的威胁并不象华盛顿人们共同设想的那样明显。
从纯人数来说，中国海陆空军加在一起也并不象人们经常认为的那样是世界上最大的军队。
中国的地面部队实质上是一支防御部队。
在估计中国军事能力的时候要考虑的另一个重大问题是，这个国家缺乏现代化的公路系统。
显然是因为上述这些限制，共产党中国军队在训练的时候把重点放在小规模的步兵战术上。部队受到夜战和白刃战的严格训练。
中国人由于把这种训练方法同大量灌输毛（泽东）的思想结合起来，这就组成了世界上一支最能吃苦耐劳、最能恢复元气和政治上有觉悟的军队。
显然，中国进行常规战争的能力是受到限制的。而且，到现在为止，它还不是一个可怕的核国家。

显示原版>>

Previous:号召加纳人民起来粉碎政变

Next:富布赖特说中美交战危险是真实的


美《国民前卫》周刊载文说：越南战争是一场真正的人民战争

出版日期:1966.03.08
         期次:2832
         版次:4
         栏目:\[第四版]
副题:目前有一种越来越大的力量是美国人民的伟大觉悟
文章正文:
【本刊讯】香港《文汇报》二月二十三日以《驳白宫谎言》为题译载美《国民前卫》周刊的一篇文章，摘要如下：
除了越南人民抵抗美国的入侵行动外，目前有一种越来越大的力量——那就是美国人民的伟大觉悟力量。
美国人民曾经被美国政府所蒙骗。关于越南战争的开始，关于越南战争的根源，越南战争的性质，等等，美国人民都曾经被蒙骗。
关于越南战争的根源问题，我相信很多人都还记得当时的历史：在一九五六年七月，杜勒斯反对统一南北越的选举，并替吴庭艳打气，准备攻占北越。
在那些日子里，由美国人任教官的南越军事学校毕业生们，便叫嚣要“向北方进军”，并且还带上了“向北方进军”的臂章。国际监督委员会还记录了美国所支持的吴庭艳政权作出的无数屠杀、谋杀、逮捕和施行酷刑事件，但是，这类事件却没有一次在北越发生过。
南越人民面对着吴庭艳政权的大屠杀，便开始进行抵抗。最初，这种反抗的行动只是自然地和零星地发生的，但在一九六○年尾，越南南方民族解放阵线组成之后，这才成为一个有组织的行动。“希特勒式的大谎言”
关于越南战争性质的问题，根据华盛顿的说法，这场战争是由北越发动的，而在战争中所使用的武器和士兵，也都是来自北越的。这种说法就是希特勒式的大谎话。
在这场战争的最初五年中，南越的农民们只是用自制的武器，或者使用那些在战争中所获得的武器。本刊记者贝却敌和民族解放阵线的军队一起生活的八个月中，从没有看见任何一件武器不是写有“在美国制造”的字样。
越南战争是真正一场人民的战争。竭泽而渔，其可得乎？
关于美国在越南战争所采取的方法问题，美国人民是可以从一些报章上读到的。例如西贡附近有一个所谓“友谊村”，有一次遭受美国飞机轰炸，结果四十八人死亡，五十五人受伤。据说，这是美国飞机轰炸目标的大错误。美国五角大楼认为，南越游击队就是“鱼”，而南越人民就是“海”，游击队就是游在“海”里面的“鱼”。美国军队既不能在人民的海洋里捉到“鱼”，便集中力量向“海”（即人民）进行大屠杀。
五角大楼的计划者们认为，如果要实现麦克纳马拉的计划，那么就要在尽量杀死民军控制区里的一千万“不友谊”的农民，并将其余的人禁锢在西贡政权所控制下的“难民”营里，这样的话，这个“海”就会清除了，而那些“鱼”就会在干涸的泥土上搁浅了。
腊斯克不是也提到过日内瓦协议吗？日内瓦协议上有那一条是规定美国军队可以进驻南越的呢？
目前，越南战争的形势，对北越和越南南方民族解放阵线都很有利。美国企图控制“点”与“线”，是不会成功的，美国在这场战争中是不会获胜的。（文内小标题是原来的
——本刊注）

显示原版>>

Previous:苏大使将一批有关法国抵抗运动的档案交给戴高乐/苏法决定扩大两国文化交流

Next:对美机轰炸河内以北地方 美报说华盛顿有人感到不安


美报恶毒攻击杜尔支持恩克鲁玛总统

出版日期:1966.03.08
         期次:2832
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《纽约时报》五日和六日发表一篇题为《几内亚的不可思议的行动》的社论，摘要如下：
令人不能相信的是，塞古·杜尔能实现他让加纳下台的恩克鲁玛来当几内亚总统的建议。他大概有不得不这样做的别的想法。
真正要使恩克鲁玛来负责的做法，肯定会使几内亚除了已碰到的一些可怕的问题外还会遇到一些新的问题。甚至在恩克鲁玛到达以前，有些专家已经在猜测，杜尔是否可能成为非洲下一个被军事政变赶下台的国家元首。
从表面上看，没有迹象表明军队对杜尔有很大的敌意；而杜尔一些年来也努力要使他的军事领导人高兴。但是非洲一系列成功的军队接管行动是有传染性的。
几内亚在它获得独立以后的七年中据说曾发生四次发动政变的尝试，它也正在对付许多经济困难，而在其他地方这些经济困难曾有助于发动政变。
杜尔在恩克鲁玛被赶下台的事件中可能看到了对他自己的直接威胁，但是他对付这种威胁的奇特的办法在西非占支配地位的政治气氛中似乎很少有成功的可能。

显示原版>>

Previous:米佐部族武装攻占当地第二大镇隆勒

Next:邦迪到曼谷活动


美参院外委会将讨论「遏制中国方案」

出版日期:1966.03.08
         期次:2832
         版次:4
         栏目:\[第四版]
眉题:英报说美国统治集团内部辩论焦点已经转向中国
文章正文:
【本刊讯】英《星期日泰晤士报》六日刊登柯林斯五日自华盛顿发出的一篇文章，题为《美国注意力转向中国》，摘要如下：
辩论的焦点现在已经从越南战争转向中国。富布赖特的参院外交委员会将在星期二开始关于中国问题的公开意见听取会，这种会议将继续进行几个星期。看来这些会议引起认真注意的程度将不下于有关战争本身的意见听取会。
现在人们已普遍转移注意力。官方的公开的或私下的言论同公众的谈论一样，都开始以中国问题为中心。关于战争本身的辩论至少已暂时无话可谈了，支持约翰逊总统的人同顽强的反对派之间的意见分歧仍然照旧。
辩论中的这种变化反映出这样一种情绪：必须找出一个能为公众明白了解并得到公众支持的对华政策。二十年（往少里说）以来，中国问题一直牵连在勾心斗角到极点的党派斗争之中，说也奇怪，这一情况正说明了为什么现在还没有一种如上述的对华政策。
除了对共产党中国持不妥协的敌对态度的主张之外，鼓吹任何其他方针的人几乎都成了反共镇压的对象。一个后果是，政府内的中国问题专家多数被赶走了。因此，在富布赖特方面的作证人（第一批来自学界）发表意见之后，政府很难找到什么有名声的人去作证。
富布赖特在宣布举行意见听取会时说，自从参议员麦卡锡得势的时期以来，大陆中国一直象是一个禁止谈论的问题。他希望这次意见听取会可能“使政府有更多的活动余地”，造成一种“自由感”，“使政府里的一些人大胆地改变政策。”
加速的讨论已经开始产生一些迹象，表明在充分辩论后可能产生什么样的政策。看来目标是要制定一项遏制中国的方案，它既不同中国进行大规模的正面战争，也不象在朝鲜（那里有一百万名中国“志愿军”）和在越南那样承担军事抵抗侵略的这种没有完的任务。
根据这种方案，有效的和平遏制可以提供一种气氛，在这种气氛中，中国的担心可以解除，它的侵略动机可以通过说服得到克服。
参议员富布赖特可能有朝一日在长时期争论后在这样的政策上再度找到同政府的共同基础。他认为在亚洲能够走的唯一道路是同中国取得谅解，让东南亚实现中立化。
美国政府——包括最高级政府官员在内——抨击这个主张，认为在中立化计划中，对共产党人或是任何贪得无厌的侵略者来说是不可信靠的。

显示原版>>

Previous:英国报纸说：越来越多的美机在越北方被击落

Next:说解放阵线得到百分之九十的南越人民的支持


美从西欧购回大量五百磅重炸弹

出版日期:1966.03.08
         期次:2832
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿五日电】今天据悉美国正在从欧洲盟国购回大量五百磅炸弹以便在越南使用。
五角大楼人士证实，已经为了弹药供应、特别是五百磅的炸弹同北大西洋公约组织盟国进行讨论，这些弹药可能是在第二次世界大战以后交给它们的而且可能超过了战争计划需要。
Ｂ５２轰炸机投在越南的炸弹大多数是五百磅的和七百五十磅的。
在波恩，据说美国以二十三万五千美元到二十四万美元之间的代价购回了六千个杀伤炸弹。没有透露这些武器有多大。

显示原版>>

Previous:对美机轰炸河内以北地方 美报说华盛顿有人感到不安

Next:英国报纸说：越来越多的美机在越北方被击落


美大使在非洲统一组织会议期间进行阴谋活动

出版日期:1966.03.08
         期次:2832
         版次:2
         栏目:\[第二版]
副题:阿联报纸说他一直参加所有会议，每天早上都去并同代表们谈话
文章正文:
【新华社开罗五日电】《金字塔报》今天自亚的斯亚贝巴报道，美国大使爱华德·柯里自非洲统一组织外交部长会议以来一直参加它的所有会议。他每天早上会议开始时就去并同代表们谈话，然后在下午回到会议厅的休息室等到会议结束，不管会议在什么时候结束。
《金字塔报》说，“柯里大使出席会议以及他注视会议的工作只是这次外长举行会议的气氛的表现之一，这次会议是在七个代表团退出会议的情况下结束的。”
《金字塔报》说，一些非洲代表退出会议不是意气用事，而是亲西方的非洲国家采取一系列挑衅行动而引起的不可避免的反应。“存在着一个打击非洲统一组织的预谋计划。”
它说，亲西方的非洲国家还对根据非洲统一组织关于罗得西亚的决议而同英国断交的国家发动不合理的攻击，它们甚至要求这九个国家恢复同英国的关系。
【合众国际社华盛顿五日电】国务院今天说，它正在研究在加纳当政的军事政权向美国提出的新的援助要求。
一位发言人说，新统治者安克拉表明，加纳将向一些方面寻求外援。
这位发言人说，“已同我们进行了初步接洽，我们正在研究这个要求。”

显示原版>>

Previous:布迈丁主席到阿东部巡视

Next:几内亚电台驳斥美报对杜尔总统的攻击


美机轰炸老街地区

出版日期:1966.03.08
         期次:2832
         版次:1
         栏目:\[头版]
副题:四日轰炸河内郊区遭到高射炮猛烈射击
文章正文:
【法新社西贡六日电】美机今天在一年多一点以前开始空袭北越以来第一次轰炸了中国边界以南二十五公里老街地区的军事设施。
这次袭击是空军一中队战斗轰炸机进行的，这是美机接连第三天集中袭击位于河内西北、在河内与老街之间的红河流域的公路和铁路桥梁。
在过去二十四小时中，美机进行了四十一架次的袭击。
【路透社西贡六日电】一位美国发言人说，北越的设施昨天在去年十一月以来第一次向美国喷气轰炸机发射了两枚雷达指导的导弹。
美国驾驶员说，时速两千英里的导弹没有击中他们，在离他们有好几英里的地方爆炸。
【路透社西贡五日电】二百多架美国空军和海军喷气机昨天飞到北越，对公路、铁路线、桥梁和军事设施进行了自从一九六五年二月开始袭击以来最大规模的协同袭击。大部分目标都在河内以北。
【合众国际社西贡五日电】美军发言人今天说，当美机轰炸河内郊区某地对空导弹发射场时，北越苏制米格战斗机对美机进行了袭击。
三架米格１７战斗机对四架美国空军Ｆ—４Ｃ鬼怪式进行射击。
这是恢复轰炸以来所袭击的第一个导弹发射场。高射炮火猛烈。
在这一天里，美国空军飞机和海军飞机对北越出动了三十四架次，连续两天袭击那个国家重要的红河三角洲的目标。

显示原版>>

Previous:共同社记者报道：纳苏蒂安已把萨比尼等人拉了过去

Next:布迈丁主席到阿东部巡视


美刊说中美军事上处于“僵持状态”宣传两国“互相制约”

出版日期:1966.03.08
         期次:2832
         版次:1
         栏目:\[头版]
文章正文:
在最广泛的军事方面，美国和中国是处于僵持状态。一方面，中国目前根本没有力量到边界以外很远的地方去耀武扬威，因此肯定不会直接威胁美国的安全，另一方面，美国对于在直接的军事对峙中能否摧毁中国根本没有把握。更重要的是，美国战略家中有人怀疑以核武器进攻中国的效力。中国经济分散、人口约七亿，分布在一个同美国幅员一样辽阔的土地上，因此中国很可能经得起任何其他国家都难以经受的大量伤亡，而在浩劫之后仍然是一个正常活动的社会。
这的确意味着美国同中国互相制约。

显示原版>>

Previous:富布赖特透露：他曾同麦克纳马拉进行长时间交谈

Next:雅加达军区司令叫嚷要对“非法武装部队”采取坚决行动


米佐部族武装攻占当地第二大镇隆勒

出版日期:1966.03.08
         期次:2832
         版次:2
         栏目:\[第二版]
副题:甘地夫人赶往加尔各答和阿萨姆邦策划镇压
文章正文:
【美联社新德里五日电】据星期六报道，坚强的米佐部族人在反对新德里在印度东部统治的历时一周的丛林暴动中，占领了一个城镇并对印度援军取得了其它一些胜利。
国防部发言人说，叛乱分子占领了拥有大约五千人的隆勒镇。
他们迫使守卫这个城镇的一支人数不多的陆军投降。
【本刊讯】《印度时报》五日刊登一则西隆电讯说：人们对政府机关里的一部分米佐人的忠诚表示怀疑。在多山的米佐县里，许多政府雇员都是米佐人。西隆已经加强治安措施，那里有许多学生支持米佐民族阵线。
《印度斯坦旗报》报道：“米佐民族阵线领导人据说已经宣布成立叛乱政府。印度联合新闻社说，由秘密电台广播的这项公告说，这个政府有八个部，米佐民族阵线首脑拉尔当加担任主席。”
【印报托曼尼普尔邦英帕尔五日电】据报道，大批武装的那加敌对分子在曼尼普尔邦的乌克鲁尔大区的托洛伊营集结。
据这里今天收到的可靠消息说，大约八百名西马的那加族人最近到达托洛伊营，他们配备有迫击炮、轻机枪和其它自动武器。
这里的官员说，最近那加族敌对分子的调动可能是袭击乌克鲁尔大区的孤立的治安据点、无线电站和破坏交通的前奏。
【印度报业托辣斯西隆六日电】印度政府宣布米佐民族阵线为非法。
印度内政部今天在德里根据保卫印度法发出的取缔米佐民族阵线的通知授权阿萨姆政府和中央政府“发出公告而占有为了米佐民族阵线的目的而使用的地方和在这种地方发现的动产，没收米佐民族阵线的资金。”
【路透社新德里六日电】甘地夫人今天赶往加尔各答以处理西孟加拉的一个危机，在西孟加拉已经调动军队镇压粮食骚乱。
【路透社新德里六日电】印度报业托辣斯报道，甘地夫人在加尔各答的一次记者招待会上说，现在政府在米佐山区县面对的主要任务是，建立法律和秩序，稳定那里的局势。
记者问她，她在明天到阿萨姆邦高哈蒂去的时候，是否将会见米佐人的领袖们。她回答说：“我不认为我将会见任何米佐人。”
她说，政府曾获得消息说，可能发生叛乱，但是政府没有预料到会这么突然地发生叛乱。
【法新社加尔各答六日电】甘地夫人今晚宣布，印度的增援部队已经开入艾贾尔城——这是米佐叛乱分子的总部和最近发生激战的地方。
她说，米佐问题是她在新德里同来访的缅甸总理奈温将军讨论的问题之一。
甘地夫人将在明天（星期一）到高哈蒂去同阿萨姆政府讨论米佐人叛乱问题。
【本刊讯】新德里消息：《印度斯坦时报》六日报道：“内阁紧急委员会昨天举行会议，讨论了西孟加拉骚乱分子引起的日益严重的局势。”
【法新社加尔各答六日电】一支印度增援部队经过四天急行军以后，于今天进入了被米佐山区叛乱分子包围了五天的艾贾尔城。
据说，大批米佐人被捕。
【路透社西隆六日电】据这里今晚收到的最新的权威消息说，今晚已经把米佐山区县总部艾贾尔完全从敌对的叛乱分子手中解放出来。

显示原版>>

Previous:加纳政变当局叫嚷几进行“干涉”

Next:美报恶毒攻击杜尔支持恩克鲁玛总统


说解放阵线得到百分之九十的南越人民的支持

出版日期:1966.03.08
         期次:2832
         版次:4
         栏目:\[第四版]
眉题:法《我们的共和国》周刊驳汉弗莱对南越解放阵线的诬蔑
文章正文:
【本刊讯】戴高乐派周刊《我们的共和国》四日在一篇文章中指责美国副总统汉弗莱的这种说法：“越共不过是杀人犯和强盗”，文章写道：“当人们知道越共得到了百分之九十的南越人民的支持的时候，人们就可以衡量出这种讲话的严重性。”
“维希曾认为，抵抗人员也是杀人犯和强盗。第四共和国最后几届政府也认为，民族解放阵线是一邦强盗和杀人犯。每当一个民族为争取他们的自由而斗争时，强盗和杀人犯这种词句就成了官方嘴里的一种口头禅。”
文章说：“（美国）飞机轰炸北方的工厂和南方的茅屋。把敌人和老百姓混在一起，农民、妇女和儿童每天遭到屠杀。
“凝固汽油弹焚烧着村庄，化学药品伤害着稻田。”这家杂志说阮高其是“亲希特勒分子”，它写道：“这些残酷的飞行员掌握着全力支持阮高其的美国人的权力。此外，吴庭艳还曾倾听一部分人民的意见，而阮高其却只听从他的军人的意见。”“你是否认为这是美国同一个小小的希特勒将军的联盟？”

显示原版>>

Previous:美参院外委会将讨论「遏制中国方案」

Next:英国外交部发言人扬言：不管是否有法国大西洋集团将“继续下去”


苏《真理报》刊载列宁格勒大学校长的文章：鼓吹在科学教育出版领域实行「物质刺激」

出版日期:1966.03.08
         期次:2832
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科五日电】以列宁格勒大学校长康德拉齐耶夫为首的该校一批领导人在《真理报》上发表文章，谈对高等学校教育质量的经济刺激问题。
他们认为，在大型的高等院校里可以成功地运用象业务独立性、物质利益和物质责任这样一些经济原则。
作为大规模的科学和教学中心的高等学校，越来越具有现代工业企业的特点。“很清楚，不可能在管理这样复杂的机构时每一个步骤都受上面的限定。应当是，学校的领导人为了整个工作的利益能够调配人员、材料和资金。”
文章作者认为，加强学校集体的物质利益关心和加强对收入弥补不了支出的那一部分的开支的责任，是完全可能的。而在出版社、印刷厂和科学研究实验室这样一些单位，运用企业所采用的物质刺激，也是适宜和可能的。
学者们认为，应当缩减评价高等学校工作的计划指标的数量。它们工作的最后结果（整个的和各专业的大学毕业生和研究生的人数）、最重要的科学研究工作和国家对完成这些工作的开支应当由中央计划。其余所有计划指标可以由校长办公室决定。
学者们认为，大学和学院的科学研究的基本计划，应当是选题计划。
应当为校长提供成立各教研室联合实验室以解决计划中的学术问题和在转到新的研究时改组实验室的可能性。
作者断言，给高等学校以自己分配各项开支的计划数额的权力，将会大大节约。“如果校长有权自己确定计件工资、计时工资和合同工资，有权在工资总基金范围内并依靠工资总基金确定编外人员工资基金总额和实行兼职补加工资，那么这只会有助于更加合理地使用资金。”

显示原版>>

Previous:印总统鼓吹“派国际部队维持越南和平”

Next:波意两党会谈公报鼓吹“联合行动”


苏大使将一批有关法国抵抗运动的档案交给戴高乐/苏法决定扩大两国文化交流

出版日期:1966.03.08
         期次:2832
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社巴黎四日电】苏联驻法国大使佐林受苏联政府的委托今天把有关法国抵抗运动的档案材料交给了法国共和国总统戴高乐。
这是一批从一九四○年七月到一九四二年十月期间的文件，是研究法国抵抗运动的具有巨大科学价值和历史价值的文件。其中，有一些文件是出自戴高乐将军本人的手笔或者与他个人的活动有关。
这些文件曾被希特勒匪徒劫走。后来，苏联军队在粉碎法西斯德国时又救获了这些文件。
佐林向戴高乐将军表示希望，递交这些记载了同法国和苏联的共同敌人进行联合斗争的历史文件，将被法国方面所接受，看作是旨在进一步发展两国之间的更加密切的合作的行动，以利于巩固欧洲和全世界和平。
【塔斯社巴黎一日电】今天这里发表了苏法联合公报。公报说：从今年二月二十二日到三月一日，根据一九六五年五月十二日认定书在巴黎举行了苏法文化科学技术联系常设混合委员会会议。
公报说，在亲切和相互谅解的气氛中进行的这次会议表明，双方都愿意加强和扩大两国在文化、科学和技术方面的交流工作。
公报强调指出，两国愿意在很多方面扩大交流，相互增派科学工作者、技术代表团、教师和学生。已经达成了扩大电影、广播和电视方面的交流、促进演员、文学和文化组织之间的接触的协议。

显示原版>>

Previous:外电评苏共将召开二十三大

Next:美《国民前卫》周刊载文说：越南战争是一场真正的人民战争


苏开始修建一条到远东的新铁路

出版日期:1966.03.08
         期次:2832
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科六日电】塔斯社今晚说，铺设一条从俄国欧洲部分跨过西伯利亚到达太平洋沿岸的长达四千英里的铁路的工程已开始了。
塔斯社说，这项预料要进行十五年至二十年的工程正使用着强大的机器。但是建设者们遇到了巨大的困难。他们必须在有沼泽地的原始森林中铺设路基，而这些沼泽地只有在冬天摄氏零下四十度把地面冻硬的时候才可以通过。
必须修建几十座桥梁。跨过西伯利亚鄂毕大河及其支流的一座桥梁将长达两英里以上。
塔斯社说，这条铁路从图曼到苏尔古特一段四百英里将使得有可能探索西伯利亚西部的大油田。它说，这条新的线路还将有助于开发“丰富的铁、铜、煤和盐的资源。”

显示原版>>

Previous:苏英加紧策划“谈判解决”越南问题

Next:在斯大林逝世纪念日莫斯科有人向斯大林墓献花


苏英加紧策划“谈判解决”越南问题

出版日期:1966.03.08
         期次:2832
         版次:3
         栏目:\[第三版]
眉题:威尔逊同戈德堡谈他的莫斯科之行
文章正文:
【本刊讯】英国《观察家报》六日发表该报外交记者斯蒂芬斯的一篇文章，摘要如下：
戈德堡在星期五同英国首相进行的五十五分钟会谈中，向威尔逊说明了约翰逊总统对越南问题的最新看法。据悉，这些看法中包括在接受一场可能持续好几年的长期战争的前景的同时，继续准备谈判。但是目的将是在有限的水平上进行战争，以减少美国的伤亡和避免引起中国的干涉。
戈德堡已经从英国人那里得到他们对威尔逊的莫斯科之行的重新考虑后的看法。看来这些看法，就苏联对越南问题的见解而言，要比最初的看法稍稍乐观一些。英国人的下列印象得到了证实：俄国人希望越南问题得到解决，但是由于他们同中国在进行争吵而不敢促进谈判。
【英新处伦敦三日电】英国下院辩论情况。
威廉·汉密尔顿问首相：他预料在今后一年内在朝着谈判缔结不扩散核武器协议方面会取得什么样的进展。
威尔逊：我在二月一日解释过，我们是如何对待需要就缔结一项不扩散条约取得进展的。我们已要求日内瓦裁军委员会在目前的会议期间认真讨论条约文本，我们将尽力促进尽快地达成协议。
汉密尔顿：阁下是否考虑在三月三十一日后重新执政时向中国领导人发出邀请，请他们来英国讨论这个问题呢？因为除非有中国人的参与，我们就不可能就此达成一项国际协议。
首相：我认为不止一个核国家不接受比如说禁试协议这件事使得象印度这样的中国的邻国感到忧虑。这是我们在莫斯科讨论的一个新问题。要缔结一项广泛的协议就必须考虑到汉密尔顿阁下所提到的因素。

显示原版>>

Previous:波意两党会谈公报鼓吹“联合行动”

Next:苏开始修建一条到远东的新铁路


外电评苏共将召开二十三大

出版日期:1966.03.08
         期次:2832
         版次:3
         栏目:\[第三版]
副题:路透社认为会议将再次确定苏修的基本路线
文章正文:
【路透社莫斯科五日电】（记者：韦兰）苏共各地党组织现在正在讨论新的五年计划指标。
但是当全国党代表大会三月二十九日召开来确定新的政治和经济计划时，预料党领导会力图避免作出激烈的改变。
党政策的侧重点可能有些转变，但是观察家预料赫鲁晓夫下台后的基本路线将再次得到赞同，现领导在很大程度上不会更动。
这些是在代表大会召开前一个月根据仔细研究文件和趋向看出的迹象。
五年计划指示草案需经代表大会批准。经过全国性讨论后，有些可能要修正。
这种修改将是微小的，即使有任何修改的话。
没有迹象表明党主席团打算允许在这次代表大会上再进行讨论。
将会有几十个地方代表的发言，但是他们将遵从克里姆林宫确定的党路线。
许多观察家认为，最会引起轰动的事情可能是在中苏关系方面。
但是，在这一点上，勃列日涅夫可能采取通常的谨慎态度，预料他会在走到最后决裂之前止步。许多外国共产党反对莫斯科和北京彻底决裂。
【南通社莫斯科四日电】（记者：马罗维奇）从苏共第二十三次代表大会之前的会议上的言论来看，这次代表大会主要将讨论经济问题。
预料这次代表大会还将阐明苏联对国际问题和国际劳工运动中的关系的态度。
莫斯科的人们暗示，为代表大会作准备的苏共中央全会将更加仔细地讨论党第一书记勃列日涅夫要代表党中央向二十三大提出的一项报告中有关国际问题的那一部分。预料中央委员会将在会上评价苏联政府的对外政治活动并通过今后一个时期的基本政治路线。
人们对于苏联如何评价目前国际共运中的关系特别感到兴趣。有人强调指出：
第二十三次代表大会将力图避免同那些奉行越来越公开的分裂政策的党的代表进行论战，这个报告将说明进一步寻找消除分歧、在有共同利害关系的具体问题上取得一致的途径的主张。据认为，苏共中央委员会将在代表大会上说明它为了同中共领导会谈消除争端的问题和实现行动一致、特别是在支援越南民主共和国方面的行动一致问题而作出的努力。
预料代表大会将讨论一些社会和经济问题。

显示原版>>

Previous:英共《工人日报》将改名为《晨星报》

Next:苏大使将一批有关法国抵抗运动的档案交给戴高乐/苏法决定扩大两国文化交流


夏普叫嚷泰勒的封锁海防主张是“好主意”

出版日期:1966.03.08
         期次:2832
         版次:4
         栏目:\[第四版]
文章正文:
【法新社檀香山六日电】太平洋美军总司令夏普支持在北越海防港布水雷的建议。
他昨晚在这里的记者招待会上说：“从军事上看，这是一个好主意。这样可以增加我们目前在进行的空中袭击的效果。”
但是夏普又说：这样的决定应当是一个从政治角度考虑的决定，而不是一个从军事角度考虑的决定。

显示原版>>

Previous:旧金山杜波依斯俱乐部被炸


雅加达军区司令叫嚷要对“非法武装部队”采取坚决行动

出版日期:1966.03.08
         期次:2832
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉雅加达三日电】大雅加达执行两项人民命令地方掌权者作出的决定说，大雅加达军区司令将对在雅加达市的非法武装部队采取坚决行动。
这项决定说，大雅加达军区司令—大雅加达执行两项人民命令地方掌权者只承认附属于武装部队的武装的军队——民防部队、学生军、义勇军和各政府机构的合法的武装的军队——为大雅加达执行两项人民命令地方掌权者管辖下的地区的合法武装部队。
这项决定说，不属于合法军队范围内的武装的军队将被认为是非法的军队。
大雅加达军区司令为此通知非法军队的成员在十天以内进行登记，并把他们的武器弹药交给雅加达军区司令。
之所以作出这个决定是因为考虑到大雅加达地区有着由十月一日运动成员及其同情者建立的武装的和没有武装的军队。这些非法军队胡作非为，以便达到他们的目的，因此加剧印尼人之间的冲突，这危害了国家的事业和粉碎“马来西亚”的步骤。
这个决定是由雅加达军区司令马哈茂德签署的。

显示原版>>

Previous:美刊说中美军事上处于“僵持状态”宣传两国“互相制约”

Next:共同社记者报道：纳苏蒂安已把萨比尼等人拉了过去


印总统鼓吹“派国际部队维持越南和平”

出版日期:1966.03.08
         期次:2832
         版次:2
         栏目:\[第二版]
副题:美表示愿承担“国际部队”的费用
文章正文:
【法新社开罗四日电】据开罗《金字塔报》今天发表一篇访问记说，印度总统拉达克里希南认为开罗是有资格在寻求越南和平方面起作用的最好的不结盟首都。
该报主编海卡尔访问了这位总统。海卡尔目前正在亚洲各国首都访问。
海卡尔写道，他向总统叙述开罗正在设法在越南和平方面起作用，并概述了在这方面的一些困难。据传印度总统回答说，“这并不能使开罗可以不起它的作用，而会驱使它起这个作用。”
总统然后概述了他的建议：由亚非国家或不结盟国家派出一支国际部队代替美军维持越南的和平，直到能够举行公民投票时为止。
据传他又说，美国表示它准备承担一支国际部队的费用，但是河内和北京拒绝了这一建议。

显示原版>>

Previous:邦迪到曼谷活动

Next:苏《真理报》刊载列宁格勒大学校长的文章：鼓吹在科学教育出版领域实行「物质刺激」


英共《工人日报》将改名为《晨星报》

出版日期:1966.03.08
         期次:2832
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伦敦三日电】英国唯一的共产党日报《工人日报》在今后几周扩大版面出版时，将改名为《晨星报》。
这家报纸今天对读者说，这一决定是由出版这家报纸的人民出版社做出的。
【美联社伦敦三日电】英共机关报《工人日报》将改名为《晨星报》。
星期四宣布的这次改变是该党试图扩大影响的一部分。这家报纸现在每天约出售六万五千份。

显示原版>>

Previous:在斯大林逝世纪念日莫斯科有人向斯大林墓献花

Next:外电评苏共将召开二十三大


英国报纸说：越来越多的美机在越北方被击落

出版日期:1966.03.08
         期次:2832
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《每日快报》七日发表该报记者马克发自华盛顿的一篇报道，题为《北极星导弹可能是在越南使用的下一种武器》，摘要如下：
今天据传，美国正在考虑使用弹道导弹来攻击北越的目标。
权威的空间杂志《导弹和火箭》说，北越的地对空导弹设施是最有可能遭袭击的设施之一。
据传，目前正在进行研究以确定以常规多能炸药来取代装在某些远程导弹——包括洲际民兵导弹和北极星导弹——上的核弹头的效力。
另外还提到了安置在陆地上的潘兴和中士式战术导弹。
提出这个主张是「因为看得很明显，越来越多的美国飞机在袭击军事目标时被击落。」

显示原版>>

Previous:美从西欧购回大量五百磅重炸弹

Next:美参院外委会将讨论「遏制中国方案」


英国外交部发言人扬言：不管是否有法国大西洋集团将“继续下去”

出版日期:1966.03.08
         期次:2832
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伦敦四日电】英国星期五明确表示，不管法国是否留在北大西洋公约组织，它预料该联盟将继续下去。
外交部发言人对法国总统戴高乐要求在一九六九年四月关闭外国控制的（该集团）设在法国领土上的基地一事作出了英国第一个公开反应。英国发言人说：“法国政府迄今还未就有关该集团新的双边或多边安排同盟国正式接触。但是我们相信，不管是否有法国，该集团在任何情况下将继续下去……”

显示原版>>

Previous:说解放阵线得到百分之九十的南越人民的支持

Next:杜波依斯俱乐部全国执行秘书揭露：美国政府压制人民反战言化


在斯大林逝世纪念日莫斯科有人向斯大林墓献花

出版日期:1966.03.08
         期次:2832
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科五日电】（记者：韦兰）今天有人献了一束鲜花来纪念斯大林。与此同时，共产党历史学家仍然在沉思如何描述斯大林的“形象”。
这束小小的用塑料包扎的鲜花（大概是在莫斯科市场上购买的）是在中午时一位不知名的崇拜者放在斯大林的墓石上的。
消息灵通人士说，共产党理论家仍然在应当如何在供未来子孙阅读的历史书中对待纪念斯大林这个问题上进行着争论。

显示原版>>

Previous:苏开始修建一条到远东的新铁路

Next:英共《工人日报》将改名为《晨星报》


《中国完全变了》

出版日期:1966.03.09
         期次:2833
         版次:1
         栏目:\[头版]
副题:西德《新政治》周刊登载莉扎·尼邦克的一篇文章，作者在赞扬我国文教事业成就时说，能够亲身经历并参与这个工作，是真正的愉快
文章正文:
【本刊讯】西德汉堡《新政治》周刊一九六五年十二月二十五日一期登载莉扎·尼邦克写的一篇文章，题为《中国完全变了》（据该刊编者按，尼邦克一九六四年来中国旅行，一九六五年中期起在北京第二外国语学院任德语教师）。文章摘要如下：
现在同一九四五年以前不久的时代和魏马共和国时代（一九一八——一九三三）相比，在德国文教事业的发展方面几乎没有什么根本的区别。
但是中国的情况是多么不一样呀！尽管不能用欧洲的尺度来衡量亚洲的情况，但有一点我认为是可以比较肯定的：中国在文教方面充分利用了一穷二白的机会，开始了全新的阶段！今天不仅在一九四九年以前占多数的文盲几乎消灭了，而且各处都在试验新的途径、形式和安排，能够亲身经历并参与工作，这是真正的愉快。我在一九六四年夏天参观幼儿园、学校、高等学校、人民公社和工业企业的时候，已经对中国人在文教方面的多样性和乐于试验的精神感到惊奇。我觉得，在中国教育事业中把孔夫子的传统、苏格拉底的方法、俾斯塔洛齐的社会教育学、福楼拜尔和蒙特梭利的思想以及毛泽东的思想结合在一起是富有生气和行之有效的。毛泽东在一篇论述教育问题的文章中强调说，教师只教学生而不向学生学习，就不是真正的教师。
中国有了新的开始！如果中国不是由于美国对东南亚政策的不断威胁而不得不首先考虑国家防务的话，那末这种极有希望的开始能够以怎样的规模继续下去呀！能够为继续建设和发展文教事业（而不是军事）投入多大的物力、人力和精神力量呀！如果能让中国有一个安宁环境而不阻碍它的国内发展，它就能在各个方面为所有发展中国家作出榜样。

显示原版>>

Previous:受难者家属将再受迫害

Next:法新社记者报道：首都基层选举情况


阿联报纸说杜尔总统的行动实行了人民的意志

出版日期:1966.03.09
         期次:2833
         版次:2
         栏目:\[第二版]
副题:恩克鲁玛总统有资格参加一切非洲和国际性会议
文章正文:
【中东社开罗六日电】《消息报》今天在社论中说，几内亚总统杜尔把权力交给恩克鲁玛“是非洲战斗的民族主义者团结的力量的一种具体表现”。
《消息报》说，“西方人士正忙于从法律的观点上来衡量杜尔总统的行动，因为在国际法上或国际关系史上这是没有先例的。”
《消息报》接着指出，从法律根据上看，杜尔只是实行了人民的意志，因此他的行动是合法的和符合宪法的。
这家报纸最后说，那些对这一行动的合法性提出怀疑的人只是在企图从国际性和非洲的会议上消灭恩克鲁玛，但是他们在这一点上已经失败了，因为现在他作为几内亚和加纳的代表有资格参加一切非洲和国际性的会议。
《共和国报》在社论中说：虽然全非洲都感到为了消灭非洲解放运动正在执行的帝国主义阴谋的不祥压力，但是杜尔总统的行动带来了希望。
“杜尔的独创和革命行动是非洲相信它的统一和它相信自由事业不可分割的最好不过的证明。一些国家争取解放的斗争是一场统一的战斗。加纳人民的自由是几内亚、阿拉伯联合共和国、马里、坦桑尼亚、尼日利亚、阿尔及利亚和突尼斯的自由的组成部分。”
“当帝国主义阴谋反对加纳自由时，如果其他所有非洲国家设想，他们将避开同样的危险的话，那么它们就大错而特错了。因此，杜尔的行动是对反动派和帝国主义在加纳发动政变的沉重打击，并且大大鼓舞了加纳的人民和促进了自由和社会主义的事业。”

显示原版>>

Previous:澳大利亚、乍得、新西兰、上沃尔特宣布承认加纳政变当局

Next:外电报道：锡兰继续处于紧急状态


阿外长同美大使会谈

出版日期:1966.03.09
         期次:2833
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗七日电】阿联外长里亚德和美国驻开罗大使巴特尔今天在这里举行了会谈，在会谈中，讨论了阿联和美国共同关心的问题，和目前的大事。这次会谈是应大使的要求举行的。

显示原版>>

Previous:纳赛尔谈越南和加纳政变问题

Next:侵越美军向日订货激增 交货期限急如星火


澳大利亚、乍得、新西兰、上沃尔特宣布承认加纳政变当局

出版日期:1966.03.09
         期次:2833
         版次:2
         栏目:\[第二版]
文章正文:
【路透社堪培拉六日电】澳大利亚外交部长哈斯勒克今天宣布，澳大利亚政府已承认了加纳的新政府。
【法新社洛美堡五日电】乍得政府决定承认加纳和尼日利亚的「事实上的政权」。
一项公报说，这个决定是在昨晚内阁特别会议上作出的。
【路透社瓦加杜古五日电】今天宣布，上沃尔特已经承认加纳新政府。
【路透社惠灵顿七日电】新西兰总理霍利约克今天宣布他的政府承认由安克拉领导的加纳新政权。

显示原版>>

Previous:侵越美军向日订货激增 交货期限急如星火

Next:阿联报纸说杜尔总统的行动实行了人民的意志


戴高乐七日写信给约翰逊

出版日期:1966.03.09
         期次:2833
         版次:4
         栏目:\[第四版]
副题:外电说信中提出要把美在法的军事基地交给法国控制
文章正文:
【美联社巴黎七日电】官方人士说，美国星期一已得知戴高乐总统关于把美国在法国的军事基地交给法国控制的建议。
戴高乐的建议是在给约翰逊总统的一封信中提出的。这封信是由外交部长顾夫·德姆维尔在星期一下午的三十分钟会晤中交给美国大使波伦的。
这一行动是戴高乐两周前宣布所有外国驻法国部队必须在一九六九年四月以前交由法国指挥以来，法国要求就美军地位进行讨论所采取的第一个行动。
美国大使馆发言人没有就戴高乐的信发表评论，只是说这封信将转交华盛顿。
法国外交部承认递交了这封信，但不肯透露信的内容。
【路透社巴黎七日电】接近法国外交部的人士今天说，戴高乐今天致函约翰逊总统，据信这封信谈到了法国要求审查北大西洋公约组织。
外交人士今天说，法国已口头通知它的盟国说它打算恢复对它驻西德的七万军队的全部指挥权。
此间外交人士早些时候说，预料法国很快将要求就它驻西德军队问题和美国在法国领土上的基地问题进行正式会谈。
戴高乐要求所有在法国领土上的外国军队和设施在一九六九年以前交给法国指挥，并要求北大西洋公约组织总部迁到别的国家。但是华盛顿官员说，美国军队绝不能让别国指挥，然而美国可能准备谈判把基地或设施置于另一国的行政指挥下的问题。

显示原版>>

Previous:德科学家研制「飞行汽车」

Next:威廉斯离职


德科学家研制「飞行汽车」

出版日期:1966.03.09
         期次:2833
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【路透社东柏林二月三日电】据这里一条消息说，东德一位科学家声称已研制成第一辆在公路上和在空中可以一样操作自如的飞行汽车。
这种汽车是主动轴驱动的，在把主动轴从车轮换到它的飞行装置去以后就会升空。
这里报上一条消息说，德累斯顿的航空动力科学家施密特制成了一辆这种汽车的工作模型，并且在十一个国家取得他的新的主动轴技术的专利。
消息说，主动轴是由两个翼状结构，一前一后由一个水平状踏板来旋转。原理跟鱼鳍的运动和乌拍动翅膀的原理相近。消息又说，如果改成气垫车来代替有轮子的汽车的话，它将轻易地超过目前气垫车的速度。

显示原版>>

Previous:汽车的两种新安全装置

Next:戴高乐七日写信给约翰逊


杜尔和恩克鲁玛从马里回几内亚

出版日期:1966.03.09
         期次:2833
         版次:1
         栏目:\[头版]
文章正文:
【路透社阿比让七日电】据马里电台报道，恩克鲁玛和杜尔在同凯塔总统举行了秘密会谈后已回几内亚首都科纳克里。
【合众国际社巴马科七日电】恩克鲁玛和杜尔同凯塔总统和马里政府的领导官员举行了几小时的秘密会谈。观察家认为，他们讨论了实现恩克鲁玛返回阿克拉的誓言的方式和方法。
【路透社巴马科七日电】在巴黎，马里外长乌斯曼·巴今天说，他的国家准备给予恩克鲁玛以“全面和坚决的支持”。他又说，“我们想加纳人民足够强大，并且认识到他们的责任，以致能够解决他们面临的问题”。
“恩克鲁玛总统的革命工作是不能被代替的，我们不会同意，一些瞎胡闹的将军在警察的帮助下竟会否定加纳人民二十年来的斗争。”

显示原版>>

Previous:非洲反帝国家首脑酝酿在开罗开会

Next:英报驻加纳记者透露：某些国家正活动拼凑非洲八国联邦


法国反对美元的垄断地位

出版日期:1966.03.09
         期次:2833
         版次:4
         栏目:\[第四版]
副题:强调要以黄金为国际结算的唯一基础
文章正文:
【合众国际社巴黎七日电】法国由于得到了黄金和外汇储蓄新的创纪录的增长的支持今天恢复进行削弱美元在国际贸易中至高无上的地位的尝试。法国是在十国“巴黎俱乐部”的第一天会议上进行这一攻击的。
法国坚持认为，在法国公布了临时性数字、表明法国一九六五年国际收支顺差高达五十三亿九千万法郎之后，不应该认为美元和英镑是黄金的合适的替代物。
法国贸易顺差增加基本上是由于出口猛增了百分之十四，而进口仍然处于原来的水平。某些法国专家目前在劝政府谨慎从事，不要对“盎格鲁萨克逊”货币那么咄咄逼人，理由是法国日益兴旺的贸易繁荣现象会导致可能消耗国家的储蓄的进口增加。
与此同时，法国坚持认为，黄金必须是国际结算的唯一基础，这有使巴黎俱乐部辛勤探求货币改革的进程有停顿的危险。

显示原版>>

Previous:美参议员哈特基要求约翰逊政府说明筹措侵越战争经费的计划

Next:英保守党指责政府在军事上完全依附美国


法新社记者报道：首都基层选举情况

出版日期:1966.03.09
         期次:2833
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京六日电】（记者：让·樊尚）在北京街道上写满汉字的红榜今天吸引了成群的人。行人专门设法在那上面找他们的名字，因为这是将参加第六次人民代表大会的各“层”选举的选民榜。
选举将于四月三日在北京进行，六月末在郊区进行。
根据宪法规定，凡年满十八岁的公民，除“神经病患者和反革命”以外，不分出身、信仰都有选举权。

显示原版>>

Previous:《中国完全变了》

Next:菲律宾警方惊呼：菲人民解放军已发展到五千多人


非洲反帝国家首脑酝酿在开罗开会

出版日期:1966.03.09
         期次:2833
         版次:1
         栏目:\[头版]
文章正文:
【美联社开罗七日电】消息灵通人士星期一说，纳赛尔总统计划召开一次所谓非洲革命国家最高级会议，制订一项共同政策，反对埃及发言人所说的“阴谋在进步的非洲国家中进行颠覆的帝国主义、新殖民主义的尝试”。
据这些人士说，据悉被赶下台的加纳总统被邀请出席为期一周的会议，这次会议将于三月二十一日在开罗举行。
据说，已被邀请的非洲国家有几内亚、坦桑尼亚、肯尼亚、刚果（布）、马里、索马里和阿尔及利亚。
纳赛尔办公室的亚非事务负责人法耶克星期日飞往科纳克里，他带了一封纳赛尔给恩克鲁玛和几内亚总统杜尔的信。
有资格的人士说，据信这封信的内容同在开罗举行非洲会议计划有关，并包括对恩克鲁玛参加会议的私人邀请。
【法新社巴马科七日电】阿拉伯外交人士说，计划“不久”在开罗举行一次“革命的”国家元首会议。这些人士说，这次会议将使“加纳—几内亚—马里联盟”的国家元首同此间被称之为“帝国主义的新的炮舰政策”一决胜负。
【法新社开罗八日电】星期一受到纳赛尔总统接见的几内亚巡回大使迪亚洛向中东通讯社指出，埃及国家元首把一封给塞古·杜尔总统的信交给了他。迪亚洛说，这封信是关于非洲局势和关于开罗和科纳克里在解放非洲大陆的斗争中相互合作和支持的重要问题的。

显示原版>>

Previous:菲律宾警方惊呼：菲人民解放军已发展到五千多人

Next:杜尔和恩克鲁玛从马里回几内亚


菲律宾警方惊呼：菲人民解放军已发展到五千多人

出版日期:1966.03.09
         期次:2833
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】菲律宾《马尼拉纪事报》七日援引菲律宾警方人士的话说，菲律宾人民解放军的人数“据说去年已增加到五千五百五十二名。受过反谍报工作训练的不少于五百五十七人，从村委员会领导人中间征募了三百一十名同情分子”，而“没有武器的、狂热的同情者太多了”。
这些人士承认，解放军的活动“是如此有效，以致在某些地区，据说村民指靠民抗军的保护而不是指靠菲律宾警察的保护”。
这些是邦板牙省特遣部队司令兼菲律宾第一警区司令三月六日举行的汇报会上向警察首脑贝拉斯科准将提出的报告中透露的。贝拉斯科现在正在那里视察。
警察当局承认，菲律宾人民解放军成功地招募了许多新兵，它甚至得到村委员会领导人的支持。他们的活动大半是在邦板牙、新怡诗夏、布拉干和打拉。
这家报纸说，在同干拉描沼泽地带相邻的一些城镇被认为是“受到民抗军影响的温床”。这里有许多村委员会实际上已成为民抗军运动的“小组”。
《马尼拉公报》今天也说：“在合法的和议会斗争方面，据说民抗军已经加紧执行他们的渗入从村一级到国家一级的劳工组织、情报机构和政府部门的计划。。”

显示原版>>

Previous:法新社记者报道：首都基层选举情况

Next:非洲反帝国家首脑酝酿在开罗开会


哈萨克党中央第一书记承认：哈萨克由于饮料缺乏大量牲畜死亡

出版日期:1966.03.09
         期次:2833
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】苏《哈萨克真理报》一月二十三日刊登哈萨克斯坦共产党中央委员会第一书记库纳耶夫的报告。摘要如下：
去年由于整个哈萨克斯坦遭到干旱，某些国营农场和集体农庄的领导又存在着严重的缺点，共和国没有能够收获到计划规定的谷物量，没有完成自己交售谷物的保证，欠了国家很大一笔债款。
过去的一年还表明，我们在畜牧业——这一农业生产重要部门的领导中存在着重大的缺点。在灌溉区的许多集体农庄和国营农场中水浇地利用得不好。
我们在实际执行中央三月全会决议方面的整个工作中的最大缺点是，许多国营农场和集体农庄没有令人满意地完成全会关于根本上改进经济工作及有赢利的进行生产的要求，尽管国家给予巨大的援助，仍然有巨大的亏损。
根据今年一月一日的资料，共和国的国营农场和集体农庄现有的种子只有百分之四十四达到播种标准。
库纳耶夫同志指出，在执行苏共中央三月全会决议时，哈萨克斯坦的畜牧工作者取得了某些良好的成果。但是，在这一重要的农业部门的领导中仍然存在着非常严重的缺点和错误。
一九六五年，在完成收购畜产品计划方面，在整个共和国有二十三个地区和二百五十个农庄农场没有完成征购肉类的计划，有六十个地区和六百七十九个农庄和农场没有完成交售奶类的计划。主要牲畜的头数增长得极其缓慢。
总头数增长速度低首先是由于饲料基地的状况不能令人满意，由于饲料缺乏导致牲畜的产品率低和死亡。一九六五年同一九六四年相比，农业牲畜的死亡率大大地减少了，但是，尽管这样，在许多农庄和农场，牲口死亡率之大仍然是不能容忍的。库斯坦奈州、乌拉尔斯科州、卡拉干达州和江布尔州的农庄农场，羊的死亡率极高。
在一九六六年，摆在共和国的畜牧工作者面前的任务是保证完成国家采购计划：肉类八十六万五千吨、奶类一百五十九万吨、羊毛九万吨和蛋类三亿一千万个。
牲畜的过冬现在成了最困难而责任重大的一项工作。大家知道，许多农庄农场饲料异常缺乏。
在切利诺格勒州、科克契塔夫州、北哈萨克州和巴夫洛达州的某些地区和农庄农场有着严重的困难。
库纳耶夫同志说，瘦弱的牲口数目增加引起严重的不安。
古里耶夫州曼吉斯塔乌区各农场、奇姆肯特州苏扎克斯区各农场、克齐尔—奥尔达州各农场的羊肥育情况特别不好。共和国北部各州有许多牛长得不好。
你们要知道，如果我们不马上采取一切力所能及的改善养护牲畜的措施，可能会损失大量的牲畜。

显示原版>>

Previous:苏报称苏意贸易前景令人鼓舞

Next:铁矿、煤、石油的三用运输船


美参议员哈特基要求约翰逊政府说明筹措侵越战争经费的计划

出版日期:1966.03.09
         期次:2833
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿二月二十八日电】印第安纳州民主党参议员文斯·哈特基今天要求政府详细说明筹措越南战争经费的计划。
哈特基是批评政府对越南政策的主要人物之一。他说：
“我们谈论着在军事上计划一场三年到七年的战争，但是，看来我们在财政上只计划一场六个月的战争。现在，我们有义务告诉全国，将如何来支付这场战争的费用。”
他要求国防部长麦克纳马拉或者是他的一名助手和预算局长查尔斯·舒尔茨到参院财政委员会作证，详细说明筹措军费的计划。
哈特基是在财政委员会就政府的六十亿美元一揽子赋税建议举行意见听取会期间同财政部长福勒争论时提出这个要求的。
哈特基要求福勒说明这项赋税建议将在多大程度上支付越南的军费。福勒说，他不能明确地回答。
但是，他支持舒尔茨发表的这番谈话：这项建议可以支付在越南的军队“眼前需要”的费用。舒尔茨说，如果战争激剧增加，将需要再增税。

显示原版>>

Previous:威廉斯离职

Next:法国反对美元的垄断地位


美国股票市场剧烈下跌

出版日期:1966.03.09
         期次:2833
         版次:4
         栏目:\[第四版]
文章正文:
【路透社纽约七日电】今天股票市场剧烈下跌，这是一九六三年十一月肯尼迪总统遇刺以来最严重下跌的一天，估计整个股票市场跌掉了六十亿美元。
收盘时股票普遍下跌，最多的每股跌两元。这次跌风反映当前利率上升、可能增税和人们担心对企业要进行控制。

显示原版>>

Previous:在工党和自由党的会议上遭到反对

Next:日本快速造船法


米佐部族武装仍控制着隆勒等据点

出版日期:1966.03.09
         期次:2833
         版次:2
         栏目:\[第二版]
副题:外电说从艾贾尔撤退的米佐武装已进入丛林
文章正文:
【印度报业托辣斯新德里七日电】印度总理英迪拉·甘地夫人今天晚上说，她感到乐观，认为米佐山区的局势很快将被陆军控制住。她说，“很难说需要多久，但是显然战斗进行得很顺利。”
甘地夫人是在对加尔各答和高哈蒂进行了为期两天的访问后到达这里以后不久对记者们讲这番话的。
印度灌溉和动力部长法赫鲁丁·艾哈迈德也乘同一架飞机回到这里，他说，米佐人只占领过几个据点。目前，他们只占领着三个据点
——隆勒、钱拜和另一个小据点。
【路透社新德里七日电】据官方消息说，昨天自部族人手中解放艾贾尔的印度军队今天已经开出这个城，没有遇到反抗。
据信，正在撤退的这些部族人已经进入附近的丛林地区。

显示原版>>

Previous:印报介绍米佐山区

Next:秘鲁左派革命运动民族解放军组成全国统筹指挥部并发表声明：号召把游击战扩大到全国各地


秘鲁左派革命运动民族解放军组成全国统筹指挥部并发表声明：号召把游击战扩大到全国各地

出版日期:1966.03.09
         期次:2833
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】秘鲁《伊利亚里查斯卡报》第一期刊登秘鲁左派革命运动和民族解放军全国统筹指挥部的声明，题为《革命者对路易斯·德拉普恩特牺牲的反应：扩大游击战！》，摘要如下：
左派革命运动全国协调委员会和民族解放军正在为争取我国的独立和我国人民的解放而继续进行游击队武装斗争，并把它引向最后胜利；游击队武装斗争是由秘鲁革命英雄路易斯·德拉普恩特·乌塞达烈士所创始的。
这个庄严的誓言是我们悼念阿迈班巴的伟大烈士的最好方式，实现这个誓言的保证是目前正在抗击寡头和美帝国主义雇佣兵的游击队武装和人员。
无论怎样严重和痛苦的战术失败，也不能使我们从我们所坚决采取的游击战道路上离开一步。世界的历史经验告诉我们，尽管这是一条漫长的充满了流血牺牲的道路，但是只要坚持到底，我国人民就会象中国、北越、古巴和阿尔及利亚那样取得战略上的胜利。另一方面，秘鲁的现实充分地证明，要使劳动人民掌握政权和取得民族解放和社会解放，绝对没有其他道路。
为此，忠于路易斯·德拉普恩特，哈维尔·埃劳德，保乌尔·埃斯科瓦尔等人的思想和表率的左派革命运动和民族解放军再一次地重申它的信念，武装斗争、人民战争、游击战是当前秘鲁革命过程的基本要素、主要形式和决定性因素，其他一切斗争方式和方法都应该从属于它。。
当前我们的任务是把更多游击队撒到全国各地，这样就能加强现有的游击队，分散敌人的力量，使它穷于应付。
游击队武装斗争的目标也就是百分之九十九秘鲁人民的目标：实行大赦和完全的民主自由；进行真正的土地改革，没收大地主领土，把土地交给耕作的农民；立即实行石油国有化；通过有计划的工业化和与各国的交易来发展经济；实行扫盲和普遍的免费教育；提高生活水平和保护我国人民的健康；成立一个体现和代表广大劳动群众利益的，而不是为“统治秘鲁”四十家服务的政府；最后，奉行和平、不参加一切集团以及建立在尊重各国人民自决和与各国友好基础上的独立外交政策。
任何热爱祖国和感到自己是人民一分子的有血性的秘鲁人，都不会反对为实现这些救国目标而展开武装斗争，也不会采取漠不关心的态度。
因而，左派革命运动和民族解放军号召所有的左派组织及其成员，青年，有觉悟的工人和农民全力投入我国人民的解放斗争。我们要求所有的秘鲁男人和妇女尽最大的力量支持游击队。
历史的缺口终于打开了！现在，让我们所有的人来扩大和加深它吧！
左派革命运动和民族解放军全国统筹指挥部将使所有愿意支持或亲自参加游击斗争的人们有组织和有效地发挥他们的力量。我们很了解，已有成千上万秘鲁人准备拿起武器。依靠他们和我国全体人民的支持，革命胜利必然取得。
越镇压，游击战越扩大！秘鲁一支游击队（原载墨西哥《永久》周刊）

显示原版>>

Previous:米佐部族武装仍控制着隆勒等据点

Next:誓把人民战争进行到底


纳赛尔谈越南和加纳政变问题

出版日期:1966.03.09
         期次:2833
         版次:2
         栏目:\[第二版]
文章正文:
【美联社纽约七日电】《生活》杂志说，纳赛尔总统改变了态度，现在反对非洲以外的国家对罗得西亚采取军事行动。
三月十一日一期的这家杂志援引纳赛尔的话说，“斗争必须来自内部”。
纳赛尔是在接见这家杂志的主笔亨特时说这些话的。
纳赛尔还说，“对史密斯叛乱政府实行的经济制裁不能成功”，“因为它从南非得到援助”。
纳赛尔在讲话中谈到各种各样的国际问题。
关于越南战争，他说，唯一的解决办法就是“谈判”。他说，“任何一方都不能赢得这一场战争”。
纳赛尔的主张是，即使美国派更多的军队去，“丛林战、山区和破坏行动”将使得他们不能得胜。
纳赛尔还说，恩克鲁玛总统被赶走，因为他“过于相信自己的成功”，并且把他周围的一些强有力的人物赶走了。
关于这个大陆的政变，纳赛尔抱怨说，军事政变经常是“只受过军事训练”的那些人进行的。
他说，如果没有政治学问，“政变不会持久”。
谈到共产党中国在大陆上的影响时，纳赛尔说，美国报纸过于关心中国的失败，当这种失败并不真正存在的时候，它们却拼命要使自己找到这些东西。
纳赛尔继续说：“可是马克思主义在非洲并不是解决办法，因为在非洲没有无产阶级也没有地主。”
关于也门问题，纳赛尔说，他的军队将在那里呆“十年”，以帮助对保皇派军队进行战斗。他把也门说成是“不如中世纪”。
记者问阿拉伯同以色列之间的战争是否是不可避免的，纳赛尔回答说：“终于会是这样的。”

显示原版>>

Previous:英报驻加纳记者透露：某些国家正活动拼凑非洲八国联邦

Next:阿外长同美大使会谈


南苏拉威西右派当局攻击我国

出版日期:1966.03.09
         期次:2833
         版次:1
         栏目:\[头版]\[印度尼西亚简讯]
文章正文:
【新华社雅加达七日电】安塔拉今天报道：
最近北京电台的广播其性质更
多的是散布完全撒谎的报道，甚至具有污蔑实行粉碎帝国主义和新老殖民主义的民族革命的进步的、革命的印尼人民的性质，南苏拉威西全体印尼人民对此感到遗憾，并且谴责这种作法。
发表这项声明的南苏拉威西地方粉碎九卅运动统一行动指挥部秘书在回答安塔拉驻望加锡记者的问题时严励驳斥并对北京电台的不友好态度深感遗憾，这种态度就是进行撒谎性和污蔑印尼人民的报道，譬如对一九六六年二月二十五日在中国驻望加锡领事馆发生的事件撒谎和进行诽谤。
事情的经过，恰恰和北京电台的广播相反。
这一声明还说，通过中国驻望加锡领事馆对中国采取的群众行动是对中国干涉印尼人民内部事务特别是直接帮助该咀咒的九卅运动的强烈抗议。

显示原版>>

Previous:右派策动学生占据教育部

Next:受难者家属将再受迫害


汽车的两种新安全装置

出版日期:1966.03.09
         期次:2833
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【路透社底特律二月九日电】通用汽车公司和美国汽车公司今天宣布，他们将在一九六七年出产的所有汽车上装上两个重要的安全装置——象望远镜似的驾驶盘轴管柱和双重刹车。
象望远镜似的驾驶盘在发生撞车后，可以象手风琴一样从两头折起来，因而不会压住驾驶者。专家们认为，目前使用的驾驶盘轴管柱是车祸事件中引起死亡的主要原因。
在双重刹车系统里，前刹车和后刹车各自独立活动，因此如果有一套液力系统的任何部分出了毛病，并不会影响另一个系统的活动。
美国汽车公司说，它将购买和装置由通用汽车公司制成的这种安全装置。通用汽车公司已经同其它竞争者讨论了这项发明，但是预料，福特汽车公司和克莱斯勒汽车公司将自己试制类似的装置。

显示原版>>

Previous:日本静重十五万吨的油船出海

Next:德科学家研制「飞行汽车」


侵越美军向日订货激增 交货期限急如星火

出版日期:1966.03.09
         期次:2833
         版次:2
         栏目:\[第二版]
眉题:侵越战争使美国的军需物资极端缺乏
文章正文:
【共同社东京一日电】越南特需最近表现出迅速增加的趋势，驻日美国陆军采购部在一月的采购数额（以合同为准），光是物资，就达到三百五十万美元，大大超过十二月，二月的采购数额好象更有增加。
最近采购物资的特点是，反映出美军正在南越执行大规模增强基地计划，采购水泥、木材、装配房屋、钢铁制品、发电机等建设器材的数额有了增加。越南特需终于表现出要从“悄悄的景气”转变为长期而且正式的特需的样子。
除去美军直接采购的越南特需以外，还采取了向美国出口和向第三国出口的方式的“间接特需”，受到贸易公司和金融界人士的注意。
最近特需的倾向是，以物资来说，在战斗服装、丛林靴等战斗用品之外，建设器材也不少。人们认为，这些显然是美军正在南越加强和新建基地的器材。
越南战争的结果，在美国，钢、铝、锑等军需物资极端缺乏。一月间矾土向美国出口（批准出口）数额突然激增到六十万九千美元，显然是因为美国国内供需关系紧张。证券界人士预料在美国国内供应同样感到不足的有汽车零件、轴承。他们认为，如果美国汽车工业界把一部分工厂改为生产枪弹炮弹，那么日本向美国出口汽车零件、轴承的数量将会激增。
【本刊讯】香港《文汇报》二月二十一日译载日本《朝日新闻》一篇文章，摘要如下：
在日美军的越南特需和军队正在增加着。日本公司行号和制造厂之间流行一句话，叫“特需突击”。
在日美陆军供给局从这个月开始，忙得连星期六的休息日也开工，差不多连日都有投标及投标说明会。商行公司及一部分制造业者，对特需的劲头，甚为厉害。三井物产新设了特需课，住友商事也强化了在横滨派驻机构的阵容。
从去年年底以来，越南特需急增了。一月只有四十件投标，二月上半月即超过三十件，其中有许多是基地建设用的器材，从发电机到铁丝网，洋钉，电气开关，种种式式，还有毒瓦斯用的弹式气筒，丛林用小刀等等。美国本来采取“美货优先”的美元防御政策，它之所以依靠日本，除美国本土赶不上生产之外，有一原因，是从日本购买，只用半价。这对急于调送物资的美国，在可以加速调送这点上，有重大的魅力。其中有许多要在一个月内交货的紧急订货，也是这个缘故。西贡来的直通电报紧急催着：“一周间调来！”大有无暇投标之势。

显示原版>>

Previous:阿外长同美大使会谈

Next:澳大利亚、乍得、新西兰、上沃尔特宣布承认加纳政变当局


日本静重十五万吨的油船出海

出版日期:1966.03.09
         期次:2833
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【美联社东京二月一日电】日本的世界上最大的油船于星期二出海，同时它还为世界上最大的商船的建造举行了下龙骨仪式。
预料，这些由石川岛—播摩重工业公司建成或将要建造的日本船只将再一次帮助日本超过其它国家于一九六六年下水的吨位数。日本好几年来一直是最大的造船国家。
属于东京油船公司的、静重十五万吨的油船《东京丸》已开往波斯湾沿海的塔努拉角，去装运十五万吨沙特阿拉伯油。这艘巨型油船长三百零六点五米，比三个足球场还要长，配备有自动化装置，只需要二十九名船员。
在附近的石川岛—播摩重工业公司的横滨造船厂，为世界最大的船——静重二十万零五千吨的油船《出光丸》，举行了下龙骨的仪式。这艘船的造价为五十四亿日圆（一千五百万美元），将有三百四十二米（七百六十二英尺）长。预计，它将在今年十一月底完工。
这些特大号的油船，有助于降低租费和运输费。然而，目前没有人再订造这样大的油船。
据劳埃德船泊登记所最近的一份报告说，日本在一九六五年下水的吨位数五百三十四万吨压倒了其它所有造船国家。瑞典以一百二十二万四千吨居第二位。
运输省说，政府已经批准日本造船商的请求在一九六五年四月和一九六六年一月之间建造二百六十三艘远洋轮，它比前一年的同一时期多五十九艘。总吨位数将是六百三十二万二千五百零八吨，其中包括出口的四百一十七万二千六百四十三吨，而前一年的吨位数是三百九十八万二千四百八十四吨（出口二百八十三万三千二百七十九吨）。这个数字只包括五百吨以上的船只。

显示原版>>

Previous:铁矿、煤、石油的三用运输船

Next:汽车的两种新安全装置


日本快速造船法

出版日期:1966.03.09
         期次:2833
         版次:4
         栏目:\[第四版]
文章正文:
【法新社东京二月十七日电】一种新的快速造船办法今天在日本的一家造船厂开始使用。
日立造船公司设在大阪的造船厂已开始为挪威建造两艘静重（即船舶满载货重量——本刊注）一万二千二百吨的超级油船。根据一项新的“半串连办法”，两艘船将在一个巨大的船坞里几乎同时建造。
先在四百米长（五十米宽）的船坞的临海的三百米地方建造一艘船，当它建造到相当程度时，就在同一个船坞剩下的一百米那一段中开始造第二艘。第二艘船的工程将从船尾开始，当它造到需要前面的空间时，第一艘船就已经要下水。于是第二艘船就被移到前面去让出地方来建造第三艘船。
将不断地有一艘半船在同一个船坞里建造。
日立公司的人士说，他们用这种方法后每隔两个月就可以下水一艘这样大小的船，而不是象过去那样要四个月。

显示原版>>

Previous:美国股票市场剧烈下跌


誓把人民战争进行到底

出版日期:1966.03.09
         期次:2833
         版次:3
         栏目:\[第三版]
眉题:秘鲁左派革命运动和民族解放军全国指挥部机关报发表社论
文章正文:
【本刊讯】秘鲁《伊利亚里查斯卡报》第一期刊登一篇社论，题为《秘鲁革命的过程和“全国统筹指挥部”的建立》，摘要如下：
《伊利亚里查斯卡（“启明星”）报》是左派革命运动和民族解放军共同组成的“全国统筹指挥部”的机关报，报纸的名称来源于德拉普恩特给他的历史性指挥所的地点取的名字，那也是他英勇牺牲的地点。
众所周知，目前在我国展开斗争的英勇的游击队是受两个组织的政治领导：左派革命运动领导着中部的“图帕克·阿马鲁”游击战线和北部的“西萨尔·巴略霍”游击战线；民族解放军领导着南部的由埃克托·贝哈尔指挥的“哈维尔·埃劳德”游击战线。
全国统筹指挥部的建立表明秘鲁革命过程的客观成熟，同时也是更自觉地推动和引导秘鲁革命过程的努力。
实际上，全国统筹指挥部建立的原因是：
（一）游击队武装斗争目前在秘鲁终于成为，并且已成为我国人民斗争的主要形式，其他的一切斗争形式（如工会斗争、政治斗争、议会斗争和群众斗争等）都应处于配合和从属的地位，当然这些斗争形式也仍然是有用的。
（二）各种革命力量有团结起来的必要，同时也相应地存在着在行动中（如武装行动和对武装斗争物质支援）、而不仅只是在口头上实现团结的条件。
当我们谈到游击战是主要斗争形式时，我们清楚地知道，我们只是刚刚处在我们的人民战争的初级阶段，还不可能所有的人都拿起武器。同时，我们懂得，即使进入全面的武装斗争，革命者也不应该自动地放弃任何一条合法斗争的战线（报刊、集会、工会、议会、市议会等）。但是，我们明确地、斩钉截铁地宣布，在目前我国的条件下，一切自称为革命的、先锋的组织的首要任务是以人力物力来支援游击战线，并有计划地使自己的整个活动配合武装斗争。
谁如果赞同这点，那么他必须同意把武装斗争放在最首要地位，武装斗争已持续了近半年之久，已证明了它的前途大有可为，它得到游击队活动地区的农民的积极支持，也取得绝大多数城市人民群众的同情。当前的首要任务是：使游击队扩大、蔓延、普及于全国所有地区。任何一个自称为革命的组织都不能逃避这个义务。为此，左派革命运动和民族解放军号召各种左派力量毫无例外地投入行动，加强全国统筹指挥部。全国统筹指挥部和它目前的两个成员组织——左派革命运动和民族解放军，已经发出历史誓言：把人民战争进行到取得秘鲁的民族和社会解放，不管付出多大的代价也要履行这个誓言。

显示原版>>

Previous:秘鲁左派革命运动民族解放军组成全国统筹指挥部并发表声明：号召把游击战扩大到全国各地

Next:英《星期日电讯报》说：哈萨克去年收成比六三年还低


受难者家属将再受迫害

出版日期:1966.03.09
         期次:2833
         版次:1
         栏目:\[头版]\[印度尼西亚简讯]
文章正文:
【法新社雅加达四日电】大约有一万名现在雅加达街头徘徊的乞丐可能在不久以后被运往印度尼西亚外地各岛去。
在未遂的十月共产党政变之后的那几个星期，数以千计的乞丐、主要是妇女和儿童，从中爪哇和东爪哇涌进雅加达。
其中许多人在这个地区的政变尝试之后那几个星期的动乱中失去了丈夫或父亲。
这些乞丐到了夜里便睡在桥下、公园里、商店门口或火车站。

显示原版>>

Previous:南苏拉威西右派当局攻击我国

Next:《中国完全变了》


苏报称苏意贸易前景令人鼓舞

出版日期:1966.03.09
         期次:2833
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科四日电】今天，《消息报》刊登了该报驻米兰记者科洛索夫的文章，谈到了意大利和苏联之间的贸易和经济关系的情况和前景。他写道：“意苏贸易是逐年稳定的、是有前途的。同各公司签订的长期合同，正在成为基本形式之一”。
文章作者在文章最后谈到同许多意大利公司代表关于苏联—意大利贸易会谈时写道：“如果总结一下意大利最大公司领导人的言论的话，那末，意大利和苏联之间的贸易经济关系的状况和前景目前是令人鼓舞的。”

显示原版>>

Previous:塔斯社宣传塞党通过决议鼓吹“共运团结”

Next:哈萨克党中央第一书记承认：哈萨克由于饮料缺乏大量牲畜死亡


塔斯社宣传塞党通过决议鼓吹“共运团结”

出版日期:1966.03.09
         期次:2833
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社尼科西亚六日电】塔斯社记者谢苗诺夫和《真理报》记者布拉金报道：塞浦路斯劳动人民进步党第十一次代表大会今天闭幕。
在代表大会闭幕会上一致通过的决议中规定了党的任务，制定了塞浦路斯劳动人民争取完全独立和保障全体塞浦路斯人有作自己家中的主人的权利行动的具体纲领。
代表大会表示了塞浦路斯劳动人民进步党的坚强的决心：为在一九五七年和一九六○年国际会议所赞同的决议的基础上加强世界共产主义运动和工人运动的一致和团结而斗争。决议指出，在当前条件下，加强在各国人民反帝斗争中起着先锋作用的国际共产主义运动和社会主义阵营的一致和团结，是最刻不容缓的任务。
这种一致可以在莫斯科会议宣言和声明的基础上得到保证。

显示原版>>

Previous:英《星期日电讯报》说：哈萨克去年收成比六三年还低

Next:苏报称苏意贸易前景令人鼓舞


铁矿、煤、石油的三用运输船

出版日期:1966.03.09
         期次:2833
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【美联社东京一月二十日电】日本钢管造船公司星期四说，它正在建造一艘据称为是世界上第一艘的三用运输船，它能装载铁矿、煤或石油。
一月七日在这里下水的静重六万吨的《圣胡安》商船将悬挂利比里亚圣胡安有限公司的旗帜。船主是加利福尼亚旧金山的马科纳公司。
这艘船，预订在四月初交货，它将由一座具有一万八千四百刹车马力的柴油机来发动，航行时速是十六点七五海里，船上将有海员四十六人。

显示原版>>

Previous:哈萨克党中央第一书记承认：哈萨克由于饮料缺乏大量牲畜死亡

Next:日本静重十五万吨的油船出海


外电报道：锡兰继续处于紧急状态

出版日期:1966.03.09
         期次:2833
         版次:2
         栏目:\[第二版]
副题:最近逮捕一些人，锡兰警察当局说正在调查
文章正文:
【合众国际社科伦坡六日电】锡兰今天继续处于紧急状态，同时警察当局就所传有人图谋推翻政府的消息进行调查。
政变阴谋消息传出时，森纳那亚克总理正在华盛顿进行援助会谈和检查身体。
由于局势微妙，陆军司令乌杜加马少将可能被要求取消计划的伦敦和瑞士之行。
警察当局说，调查表明，原计划在二月十七日到二十二日之间发动政变。他们说，原定首先由一些陆军军士发动，某些尉官在幕后支持。在政变取得进展时，这些尉官再出面。
警察当局已指出一些高级军官支持计划的政变。警察当局说，政变阴谋分子计划暗杀政府代理首脑、国务部长贾雅瓦德尼。暗杀名单上还列有内政部长达哈纳亚克和公共工程部长贾雅维克里马。警察当局说，政变策划分子还计划暗杀托洛茨基党领袖马丁·佩雷拉和莱斯利·古纳瓦德纳，并逮捕该党其他领导成员。
原定把某些陆军高级军官置于保护性看管之下，在政变完成后予以释放。
今晚有人猜测锡兰的陆军的司令乌杜加马在警察当局调查后可能辞职。
【印度报业托辣斯科伦坡五日电】今天海军和空军人员的休假全部取消。同时，刑事调查处又逮捕三名陆军人员进行审讯，因为他们参与反对政府的政变阴谋。
锡兰陆军的八名军士于昨天被捕。他们的住宅遭到搜查，一位前高级文职人员的住宅也遭到搜查。这位文职人员昨晚受刑事调查处审讯。
警察还在监视一名僧侣。据说，他同班达拉奈克夫人的前政府有联系。
森纳那亚克总理目前正在华盛顿。据悉，已告诉他国内事态发展。

显示原版>>

Previous:阿联报纸说杜尔总统的行动实行了人民的意志

Next:印度阿联六日发生强烈地震


威廉斯离职

出版日期:1966.03.09
         期次:2833
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿七日电】威廉斯星期一辞去非洲事务助理国务卿职务以便竞选密执安州的参议员。威廉斯将在三月二十三日离职。

显示原版>>

Previous:戴高乐七日写信给约翰逊

Next:美参议员哈特基要求约翰逊政府说明筹措侵越战争经费的计划


翁东被无理「判处」死刑

出版日期:1966.03.09
         期次:2833
         版次:1
         栏目:\[头版]\[印度尼西亚简讯]
文章正文:
【法新社新加坡八日电】据雅加达电台今天上午宣布，翁东中校已被判处死刑。
雅加达电台后来说，翁东中校正在考虑请求苏加诺总统的宽恕。他可以在三十天的期限内这样做。

显示原版>>

Next:右派策动学生占据教育部


印报介绍米佐山区

出版日期:1966.03.09
         期次:2833
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】新德里消息：《印度斯坦旗报》三日发表的关于米佐山区的情况如下：
阿萨姆邦的山区由下列几个县组成：米佐山区、加罗山区、米基尔联合县、北卡查尔山区、卡西联合县和贾扬提山区。
这个地区的面积约为二万二千七百三十二平方英里，人口一百三十五万——约占阿萨姆邦总人口的百分之十二。
若干时候以前，印度政府就任命了一个帕塔斯卡尔委员会来研究给予山区各县以苏格兰式的自治的问题。
米佐山区过去叫作卢赛山区。这个山区县是在阿萨姆邦政府管辖下。该县分两个大区——艾贾尔大区和隆勒菲大区。这个县的居民属于两个部族——卢赛部族和米佐部族。卢赛山区在一八九○年成为印度的一部分，县府设在艾贾尔。米佐县面积约八千一百四十三平方英里。
这个县发生麻烦的消息是在去年一月二十二日首次在报纸上发表的。
一个名称为米佐民族阵线的组织发动了一次为成立一个包括印度、巴基斯坦和缅甸米佐部族聚居的所有地区的独立的国家的宣传鼓动运动。
据报道，该阵线的主席拉尔当加根据保卫印度法被捕。但是他随后又被释放。志愿参加该阵线的人身着兰制服。
米佐山区县在阿萨姆邦议会的三名议员中，有两名是民族阵线的成员。
去年从米佐—卡查尔边界得到了有人进行反国家活动的消息。有消息说，在米佐山区—海拉坎迪边界的密林深处发现了一所小型兵工厂。
据说，米佐人说整个海拉坎迪大区以及锡尔查尔大区和卡里姆甘季大区直到巴拉克河的巴达尔普尔大桥的一些地区都属于他们的领土——米佐国。

显示原版>>

Previous:印度阿联六日发生强烈地震

Next:米佐部族武装仍控制着隆勒等据点


印度阿联六日发生强烈地震

出版日期:1966.03.09
         期次:2833
         版次:2
         栏目:\[第二版]
文章正文:
【德新社莫斯科六日电】据塔斯社报道，据莫斯科中央地震测量站的记录，今天清晨在印度发生了一次强烈的地震。
它说，这次地震发生在格林威治时间三时二十三分。据初步资料表明，这次地震发生在离莫斯科四千公里的印度领土上。
根据里希特震级标度，这次地震的估计强度在八至九度。
【中东社开罗六日电】据赫尔万观察台的记录，今天清晨四时二十三分四十六秒，由于地震引起了一次强烈的震动，这次地震的震源地在开罗东北四百五十公里的地方。
赫尔万观察台的法希姆说，震动持续了几秒钟。

显示原版>>

Previous:外电报道：锡兰继续处于紧急状态

Next:印报介绍米佐山区


英《星期日电讯报》说：哈萨克去年收成比六三年还低

出版日期:1966.03.09
         期次:2833
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《星期日电讯报》六日刊登一篇文章，题目是《苏联垦荒地的谷物遭到最大的歉收》，摘要如下：
一九六五年苏联谷物收成的数字清楚地表明，人们可以把赫鲁晓夫一九五四年——一九五五年制定的开垦荒地计划看作是历史上最惨重的失败之一。
苏联当局对哈萨克一九六五年的收成完全保持沉默。但是现在西方分析家算出，比一九六四年的收成低百分之六十三。
总收获量为八百五十万吨谷物，这甚至比一九六三年惨重的歉收年的收成还低。
自垦荒运动在那里开始以来的十二年中，只有两次好收成，四次中等年景和六次歉收。但真正的恶化可以从一九五九年算起。
苏联官方对所发生的事情感到震惊，可从下列事实中看出：最近，苏联报刊第一次公开谈到这个地区有发生暴风沙的危险。
几年以来就流传着关于暴风沙——西边的罗马尼亚都看到了这种风暴——的消息，但是从来没有正式承认过。
一家苏联报纸最近说，翻耕不该翻耕的土地引起了“风蚀和可怕的暴风沙”。这种暴风沙已蔓延到其他地区。
为制止这种灾难而提出的一些建议中，有人提出把西伯利亚诸如鄂毕河和叶尼塞河改道来灌溉受灾地区的计划。

显示原版>>

Previous:誓把人民战争进行到底

Next:塔斯社宣传塞党通过决议鼓吹“共运团结”


英保守党指责政府在军事上完全依附美国

出版日期:1966.03.09
         期次:2833
         版次:4
         栏目:\[第四版]
副题:议员沃比主张仿效法国或同法组成一支单独军事力量
文章正文:
【合众国际社伦敦七日电】保守党今天在议会指责说，威尔逊首相的政府使英国的防务设施“完全依附美国人”。
保守党防务发言人鲍威尔对下院说，政府决定靠美国的Ｆ—１１１Ａ轰炸机为英国全球性打击力量的支柱和降低海军的作用，这将会产生几乎是难以估计的后果。
他说，这一决定损害了英国的飞机工业，并将使英国两栖部队没有美国的帮助就几乎无力行动。
鲍威尔指责说，“在我国部队的军备这个全盘问题上，政府已完全依附于美国人了。”
他这篇为时七十五分钟的演说博得保守党议员的大声欢呼。
【法新社伦敦七日电】英国防大臣希利在答复批评时说，只有美国才能保持一支能够在全世界活动的航空母舰力量。“苏联和中国都没有一支大型航空母舰力量，这两个国家在过去二十年中是我们的最大威胁。”
【合众国际社伦敦七日电】一名背叛的工党议员今晚指责威尔逊“把英国人民的生死大权操在美国总统的手中”。
在下院的一场激烈的辩论中，沃比说，“英国己不再在远东担负责任，而且剩下的义务不过是美国附加给我们一项换取其保护的义务，支持他们以军事力量遏制共产主义的政策。”他建议英国效法法国或同法国一道组成一支单独的军事力量以便应付英国在今后大概会遭到的任何危机。

显示原版>>

Previous:法国反对美元的垄断地位

Next:在工党和自由党的会议上遭到反对


英报驻加纳记者透露：某些国家正活动拼凑非洲八国联邦

出版日期:1966.03.09
         期次:2833
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《太阳报》七日自阿克拉报道：
恩克鲁玛谋求联合非洲，但是他的抱负和癫狂症只会使它分裂。
现在他已经下台了，非洲统一的真正希望已经存在：这是一个由前法语非洲国家——尼日尔、上沃尔特、多哥和达荷美——加上加纳和尼日利亚，或可能有冈比亚和塞拉勒窝内组成的一个强大的联合邦。
这样一个由尼日利亚和加纳新的军事主宰控制的联邦不会合每人的口味。
要搞这个联邦将会有巨大困难，不过，外交官们正在这里的大使馆中嘁嘁喳喳，经过白白渡过的九年梦一般的暖昧不明的日子以后，某种健全和可取的东西现在可以实现了。
【本刊讯】英《观察家报》六日报道：
越来越多的迹象证明这种看法：几内亚总统杜尔把恩克鲁玛作为“活卢蒙巴”的革命决定将使非洲重新分裂，并引起自从一九六○年刚果危机以来最严重的国际复杂局势。这个危机的两个中心是几内亚和加纳。
恩克鲁玛和杜尔之间的急进联盟的比较直接的结果是，防止加纳新政权很快获得稳定。
只要恩克鲁玛保证回去，那么，他在加纳的可靠的支持者大概会不支持安克拉将军的政权，并将成为颠覆分子。
这还会促使若干非洲国家不承认加纳新政权。从而，非洲和非洲统一组织将会分裂为支持和反对加纳政权两派。
迄今没有支持杜尔—恩克鲁玛同盟的一个急进的国家是阿尔及利亚。其原因无疑是布迈丁上校对杜尔怀有疑心，杜尔在一九六五年阿尔及利亚军事政变时曾说过，“拯救本·贝拉是防止阿尔及利亚成为另一个刚果”。

显示原版>>

Previous:杜尔和恩克鲁玛从马里回几内亚

Next:纳赛尔谈越南和加纳政变问题


右派策动学生占据教育部

出版日期:1966.03.09
         期次:2833
         版次:1
         栏目:\[头版]\[印度尼西亚简讯]
文章正文:
【路透社雅加达七日电】大约三千名小学生今天占据了基本教育部办公大楼，抗议新任教育部长苏马佐。
学生们把教育部的招牌扯下来，并换上他们自己的招牌，上面写着：「这是学生的财产。」
【新华社雅加达七日电】《社会使者报》今天头版显著地位刊登了七个政党（包括印度尼西亚伊斯兰教师联合会）发表的声明，支持前几天被苏加诺总统禁止的印度尼西亚大学生行动阵线的成员。

显示原版>>

Previous:翁东被无理「判处」死刑

Next:南苏拉威西右派当局攻击我国


在工党和自由党的会议上遭到反对

出版日期:1966.03.09
         期次:2833
         版次:4
         栏目:\[第四版]
眉题:英国支持美国侵越的政策
文章正文:
【美联社伦敦二月二十六日电】英国在越南问题上的亲美政策星期六在工党和自由党会议上遭到了反对。威尔逊首相在工党会议上受到了诘问，而自由党通过了一项决议，对美国在越南的行动表示遗憾，要求为最终撤出一切外国军队举行谈判。
在卡莱耳举行的工党集会的外边，打着反对越南战争标语牌的青年示威者等候首相的到达，以便在集会上质问他。
【美联社伦敦七日电】外交大臣斯图尔特星期一在下院说，英国不打算派兵去越南同美军在一起。
此间有消息说，美国希望英国把它的一些军队在马来西亚人不再需要他们来防备印尼的时候，从马来西亚调到越南去。消息没有得到官方的证实。

显示原版>>

Previous:英保守党指责政府在军事上完全依附美国

Next:美国股票市场剧烈下跌


蒋帮在台湾大搞所谓「选美」把戏 许多「台湾小姐」遭遇悲惨，最近又一批被送到美国去当女招待

出版日期:1966.03.10
         期次:2834
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》三月六日刊载一篇文章，摘要如下：
蒋帮近年来年年都玩弄所谓选举“台湾小姐”的把戏，这一来更加助长了社会上的崇洋风气。蒋帮鼓励许多女孩子竞选这种“小姐”，说是一朝当选，就可出洋，即使当选不上“世界小姐”，至少也可以凭藉“台湾小姐”的名衔提高身价，出入上流社会，伺机找一个有钱有势的官僚或财主结婚。
但是近年来被蒋帮陆续捧上“小姐”宝座的，没有一个是遭遇好的，她们不是被蒋帮捧得高高然后弃如敝屣，就是被一些洋人骗财骗色，玩弄后把她们抛掉。曾经被蒋帮捧得不可一世的李秀英，获得“世界小姐”的衔头后，蒋帮又要她到各国活动，凭藉美色发展所谓“国民外交”。等到这一阵风头过后，李秀英就被打入冷宫，终于被迫在美国赌城拉斯维加斯出卖色相，每天在二、三流夜总会中表演脱衣舞。
最近又有一批“台湾小姐”出洋到美国掘金去了。她们到美国去既不是“留学”，又不是担任什么“女秘书”，而是到美国餐厅中充当女侍。
据台湾报载：这回出国到美国去捞世界的“小姐”一共有十一名之多，这十一个少女受聘在夏威夷檀香山市文华中国酒店，担任该酒店的歌舞女郎兼任女侍，薪津每月三百二十美元。
这些“小姐”在未赴美前，先要学习各种舞蹈，包括夏威夷的草裙舞和脱衣舞在内，舞蹈教师要她们在办理赴美手续期内必须学会这些舞技。舞蹈习毕后，再学习酒店服务应有的媚态和吸引顾客的魅力、陪酒以及一切必须的仪表、风度。
造成这种可悲事实的是美蒋的罪恶统治。美蒋统治是一切社会罪恶的根源。

显示原版>>

Previous:蒋帮对美“大使”长期离台不满

Next:一种控制寄生血吸虫幼虫的钉螺的新药


阿尤布总统在东巴议会谈巴同各国关系

出版日期:1966.03.10
         期次:2834
         版次:2
         栏目:\[第二版]
文章正文:
【新华社拉瓦尔品第八日电】阿尤布总统今天在达卡举行的国民议会上发表的讲话中说，“我们的外交政策的主要目标是同我们的邻国和世界上其他国家建立正常关系并发展谅解和友谊。历史使我们处于十分敏感的地位，因为我们卷入了大国冲突。为了维护我们的独立和主权，我们不应该卷入这场冲突。”
“我们同各国的关系在性质上主要是双边性的。发展的方向取决于共同的利益和谅解。我们不利用其他国家之间的分歧，也不让那些分歧主导我们对它们的看法或态度。我们在这个基础上同大国和小国发展了很大程度的谅解。我们同美国的关系正在发展。我们同苏联发展了友好关系。我们同中华人民共和国的关系继续发展。我们同印度尼西亚的友谊加强了。我们同邻国阿富汗、缅甸和锡兰的关系愈来愈融洽。我们使我们同伊朗和土耳其建立的区域性合作发展组织具有更大的意义。”
阿尤布总统在谈到印巴关系时说，“巴基斯坦和印度都同意探讨和平的途径来解决它们的争端，这对我们巴基斯坦人来说是一件令人高兴的事情，因为我们珍视睦邻关系，视之为我们的外交政策的基础。塔什干宣言提供了这样一个途径。最近在拉瓦尔品第举行了宣言中所规定的两国代表一系列会谈中的第一次会谈。在会谈后发表的联合公报有助于确认巴基斯坦的基本立场，即体面地解决查谟和克什米尔争端是巴基斯坦和印度持久和平的必不可少的条件。”
【路透社达卡七日电】阿尤布总统说，导致去年印巴冲突的基本根源在很大程度上仍然存在。

显示原版>>

Previous:叙总统阿塔西谴责美侵越

Next:印度那加族人和米佐人一起同印军作战


巴尼特鼓吹对我采取“遏制但非孤立”的政策

出版日期:1966.03.10
         期次:2834
         版次:1
         栏目:\[头版]
眉题:美参院外委会就中国问题举行的意见听取会开场
文章正文:
【美联社华盛顿八日电】星期二有人在美国参院外交委员会要求急剧改变美国政策，作出广泛的努力来同共产党中国达成和解。
哥伦比亚大学的东亚学会的代理会长多克·巴尼特说，美国应当承认共产党政权是大陆的政府，设法让两个中国在联合国取得席位，并且鼓励同共产党中国人建立贸易关系。
富布赖特参议员召开一系列公开的意见听取会，来使美国人注意中国干涉越南的可能性。巴尼特是第一个作证者。
巴尼特说，他认为，尽管美国目前正在越南从事一场激烈的斗争，现在是我国政府改变它对共产党中国的态度，采取遏制但是并非孤立的政策的时候了。
巴尼特说，遏制政策应当“一方面旨在制止军事或颠覆的威胁和来自北京的压力，另一方面旨在最大限度地同中共进行接触，并且使他们最大限度地卷入国际大家庭。
“采取这样一个政策涉及继续承担义务，帮助非共产党政权象在越南那样同共产党颠覆和叛变作战，继续保证保卫在中国周围的地区，包括台湾。”
但是他说，在继续履行保卫台湾的保证的同时，“我们应当清楚和明确地承认中共政权是中国大陆的事实上的政府，表示希望给予法律上的承认并且同北京交换外交代表，如果它表示准备也这样做的话。”
巴尼特对委员会说：“要是得出结论认为共产党中国即使真正觉得自己的切身利益遭到了威胁也不会冒打大战的风险，那是非常错误的。”
他说，美国“必须在实际行动上和理论上都坚守不再升级这一条线”。
巴尼特说，美国和中国都必须想办法使共产党中国在国际大家庭里发挥作用，否则就会“无限期地面临危险的对峙以及发生重大军事冲突的严重风险”。
【合众国际社华盛顿八日电】巴尼特是第一个向会议室的挤得满满的人们作证的人。有几十人在外面排着队等待机会进屋去。
他说，如何对待赤色中国的问题是“我们面临的最有决定性的外交政策问题之一”。
巴尼特说，约翰逊总统在越南“有分寸地使用武力”的做法是非常好的，但是美国应当放弃孤立共产党中国的努力。
他预言在毛泽东和同他一起的老一辈的领导们逝世以后会出现比较温和的共产党政策。
【合众国际社华盛顿八日电】参院外交委员会今天让美国人民看了一下它的影子出现在亚洲、事实上也出现在全世界的巨人。
谁都不真正确有把握地知道共产党中国有多强大，它要用这种力量来干甚么。人们知道的只是，它愤怒地咆哮，它代表着七亿多巨大数量的人民。
出现在意见听取会的是人们当前在关于美国政策大辩论中不断提到的问题：中国人是否将参加越南战争？
因此尽可能正确地了解中国的意图是重要的，这就是富布赖特召集他的委员会举行目前的意见听取会的原因。

显示原版>>

Previous:美军方人士叫嚷：美机可“穷追”到河内－－海防地区

Next:巴尼特同莫尔斯的一段对话


巴尼特同莫尔斯的一段对话

出版日期:1966.03.10
         期次:2834
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿八日电】当批评约翰逊对越南政策的参议员莫尔斯尖锐质询时，巴尼特站了起来。他对莫尔斯说，美国在东南亚，是「因为各国要我们」。
莫尔斯问道，巴尼特是不是说美国有在东南亚使用军事力量的「单方面权利」。
他说：「如果是这样的局势：各国并不要我们，我就不赞成它，但是各国要我们。」
莫尔斯质问说：「你举出名字来。」
巴尼特回答说：「泰国。马来亚要英国……南越肯定——」
莫尔斯说：「你是指我们的保护国和附属国。」
巴尼特回答说：「我并不称它们为保护国和附属国。」
莫尔斯问道，巴尼特是否采取这个态度：「共产主义的威胁非常严重，我们必须在那里驻有美国军事力量。」
巴尼特回答说：「如果我们退出南越，在泰国东南部马上会有共产党侵略的严重问题。」
莫尔斯问道，巴尼特是不是说美国必须「干下去，继续我们在那里的政策，而不谋求其他国家参加……」
巴尼特回答说：「是的，我认为我们必须继续，继续干下去以取得某种解决。」
莫尔斯说，他的结论是，巴尼特是指美国有权「监督亚洲」，遏制共产主义，实现「保护国和附属国」的愿望。

显示原版>>

Previous:巴尼特鼓吹对我采取“遏制但非孤立”的政策

Next:印尼右派策动学生捣毁外交部 同时公然侮辱焚烧我国国旗


德与西柏林当局签订“探亲”协议

出版日期:1966.03.10
         期次:2834
         版次:3
         栏目:\[第三版]
文章正文:
【德新社柏林七日电】驻这里的三个盟国司令今天强调指出，东德和西柏林代表今天在东柏林签署的新通行证协议不影响这个城市的地位。
在一项联合公报里，美国、英国和法国的司令同时对“专断地和单方面地限制柏林市内来往自由表示遗憾”。
西柏林市政府发言人今天说，五个过境点的每个点将每两周开放两次以让西柏林人通过，去东柏林探亲。
第一个时期将是从四月七日到二十日复活节时期，第二个时期是整个圣灵降临节期间，从五月二十三日至六月五日。
此地观察家认为，今天由西柏林市政府官员科伯尔和东德官员科尔签署的协议是一个妥协，是在今年的七次会议上经过艰苦的讨价还价以后达成的。这些观察家还说，东德不得不放弃了它的要求：取消以前的协议中所写入的关于当局、办事机构和这个城市两部分的称呼“未达成协议”这个条款。
根据这项条款，西方可以避免称东柏林为所谓德意志民主共和国的首都，这样称呼就等于承认东德政权。
与从一九六三年圣诞节以来所签订的以前三个通行证协议明显不同的是，今天的议定书第一次使用了“谈判”这个词。

显示原版>>

Previous:易卜拉欣说“塔什干宣言”签订后美苏正在武装印度

Next:蒋党召开九届三中全会


杜波依斯俱乐部就总部被炸发表声明

出版日期:1966.03.10
         期次:2834
         版次:4
         栏目:\[第四版]
文章正文:
【美联社旧金山七日电】警察局巡官麦克莱南说，炸毁杜波依斯俱乐部全国总部的这次爆炸可能用了四十磅的炸药。
俱乐部发表的声明说，这种行动“无疑是一些极右派搞的”。
声明的摘要如下：
“这次爆炸实际上是司法部长卡曾巴赫最近下令要杜波依斯俱乐部作为所谓的共产党外围组织登记而惹起的。
“我们参加杜波依斯俱乐部的人们并不否认，在我们的组织里有共产党人，我们维护共产党人参加我们国家政治生活的权利。”
这个声明说，“他（卡曾巴赫）希望的就是孤立杜波依斯俱乐部，威吓青年运动，使反战运动自行清洗……一个不合宪法的法令和一个疯狂的炸弹远不能使我们倒转过来。”

显示原版>>

Previous:海托华说戴高乐的建议对法美关系可能有深刻影响

Next:旋风袭击美国两个州


菲报揭露美压菲提供侵越炮灰

出版日期:1966.03.10
         期次:2834
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】菲律宾《马尼拉时报》二月二十八日刊载一篇文章，摘要如下：
从西贡回来的菲律宾商人说，美国在西贡的文武官员对菲律宾人的态度冷热无常，完全是看马尼拉方面的“消息”而定。那些美国人露骨地暗示，西贡的美国人早在等着菲律宾派兵，他们所高兴的消息就是菲律宾派“工兵”到南越去打越共。
美国人寄存这种希望，我们并不加以指责，但是，这件事似乎成了左右美国人对待在西贡的菲律宾人的态度，那就不对了。每逢马尼拉方面传来坏“消息”，比如：越南法案受到严厉批评以及国会对这个法案裹足不前等消息……美国人对待菲律宾人的态度便明显的冷淡，懒睬懒理的样子，招募菲律宾文员到南越工作的事情也怠慢下来。菲律宾商行的代表要向美方或南越当局接洽生意，探听如何销售菲律宾产品或制成品的办法，就不得其门而入，谁也不能获得约见。
凡是到过菲律宾的商人都知道，关于西贡的行情毋须要多讲，一言以蔽之就是：“菲律宾不派军，西贡生意休想做”，这是清楚不过的话。
菲律宾商人还说，在西贡随时随地都可以听到批评和嘲笑菲律宾人是“胆小鬼”，不敢参加这场动乱的话。由于处处受到冷遇，在西贡的菲律宾人难免不会有身在敌国之感。然而到了“越南法案已有进展”的消息见于报端，情况就不同了。《西贡邮报》二月二十四日在第一版重要地位，以《菲律宾志愿军二千五百人前赴南越》为标题刊出马尼拉发出的电讯。电讯说，“菲律宾武装部队中，约有二千五百人志愿到南越去打仗。菲律宾政府正拟派出一个一千人的工兵营连同另一个一千人的保安军营到南越。”
自从这个消息传出之后，在西贡的美国官员对待菲律宾人的那种冰冷气氛，骤然解冻了。
对这一发展，我们是不是应该欢喜若狂呢？恰好相反，这不外乎表示美国大多数官员仍相信，他们若举起经济的大棒子在菲律宾人的头上挥舞，便可以逼使我们加速派军到南越。他们对“报与酬”的解释很简单，那就是我们先报——投赞成票，然后才可以获“酬”。设若他们认为菲—美友好关系就是“报与酬”，让他们这样想吧。我们在决定派军队到南越是否能达到保卫民主、防卫国家最好的办法的问题上时，也就毋须在自己头上扣上友好的帽子了。我们决定要派军的时候就派，但是决不在我们的臂膀被别人抽着的时候派军。
“讹诈”可能是一个丑陋的名词，但是在描述这种情况，在外交的词典上是否有其他委婉的名词可以取代？当然，这是一场赌博，它要有两方面才能进行的。菲律宾是一个小国，但是不应该因为自己是小国就不敢站起来予以反击。目前，在美国到西贡的军事生命线上，最重要的环节就是通过克拉克空军基地、麦克顿空军基地和苏比海军基地。这些基地都是为菲—美共同防卫在菲律宾建立的。现在已到了我们质问这些基地在南越攻势中所起的作用的时候了。
自然，我们是冒着成为第二个多米尼加的危险的。但是，毕竟任何崇高的目的都需要有冒险的精神才能达到，何况，这样一来，我们也许可以把向我们施加的秘密的、隐藏着的压力来一次公开的大揭露。到时，世界上其他的国家都可以此为根据看清事实、作出判断。（转自香港《大公报》）

显示原版>>

Previous:英美通讯社报道：一些国家打算本月开不结盟首脑会议

Next:土耳其发生地震


关于阑尾

出版日期:1966.03.10
         期次:2834
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【法新社圣巴巴拉二月二十二日电】（美国）加利福尼亚癌症研究所所长比伯曼博士报告说，阑尾是由淋巴组织组成的，跟扁桃体和脾一样，它可以分泌抗体保护器官不受病毒的袭击。

显示原版>>

Previous:美科学家研制防治原子灼伤的药物

Next:研制中的新灭蚊剂


海托华说戴高乐的建议对法美关系可能有深刻影响

出版日期:1966.03.10
         期次:2834
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿八日电】（记者：海托华）约翰逊总统对法国戴高乐总统说，戴高乐急剧改组北大西洋公约组织的军事系统的建议击中了联盟的心脏，而且可能对法美关系产生深刻的影响。
美国的这一答复暗示美国宁愿把它支持北大西洋公约组织的军事设施从法国迁走而不把它们交给法国指挥和控制。
美国官员说，驻在法国的约十二个基地上的美军大约有三万人。那些基地主要是为在西德的北大西洋公约组织部队提供供应和支援设施。戴高乐的官员在巴黎告诉美国和北大西洋公约组织的其他成员国说，法国打算把法国军队完全撤出北大西洋公约组织司令部。这里认为戴高乐给约翰逊的信件是法国政策的一种产物，这种政策的目的是要打破目前形式的西方联盟或者看来更有可能的是使法国完全离开这个联盟。《华盛顿邮报》说，约翰逊对戴高乐建议的答复是直截了当的「不」。

显示原版>>

Previous:约翰逊复信戴高乐拒绝法国的建议

Next:杜波依斯俱乐部就总部被炸发表声明


蒋帮对美“大使”长期离台不满

出版日期:1966.03.10
         期次:2834
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北四日电】外交部次长沈??四日在立院答询时说，中国政府希望美国驻华大使早日返回台北任所。沈??说，美国驻华大使赖特于去年下半年离华返美，迄今已有数月，中国政府希望美国驻华大使早日来台北，最近并曾向美国国务院表示过。
【本刊讯】台湾《联合报》六日就美国驻蒋帮“大使”赖特长时间离台发表社论。
社论说，“自赖特去年七月以例行休假为理由返回美国后，至今美驻华大使职位长期空悬。现在东亚大局正进入紧急阶段，台湾海峡随时随刻可能有事件发生，中美两国间必须经常准备作重要谘商和会谈，假若没有一位大使在场，不仅增加了许多不方便，而且也将无人随时向美国政府提供重要的政策性建议，其对双方损失，便不难想见。”
社论说，“我们对于美国国务院在对华大使一事上所表现的敷衍态度，迟迟不作决定，表示极大的不满，并盼两国当局立即进行会商，以期迅速设法解决这一问题。”

显示原版>>

Previous:蒋党召开九届三中全会

Next:蒋帮在台湾大搞所谓「选美」把戏 许多「台湾小姐」遭遇悲惨，最近又一批被送到美国去当女招待


蒋党召开九届三中全会

出版日期:1966.03.10
         期次:2834
         版次:3
         栏目:\[第三版]
副题:将介石在会上叫嚷“团结一致，完成反攻复国任务”
文章正文:
【中央社台北七日电】蒋总裁今天上午九时三十分亲临复兴岗主持中国国民党第九届中央委员会第三次全体会议，及中央评议委员第二次会议的开幕典礼。
总裁在典礼中致词，特别勖勉全党同志发扬传统的革命精神，团结一致，牺牲奋斗，来完成反攻复国的神圣任务。
总裁说：今天党所负的责任，就不只是关系国家的存亡，人民的祸福，并且关系到整个世界人类的前途。现在世界局势的重心在亚洲，亚洲的重心在中国，中国的重心，则在我们反攻复国的自由基地，尤其是在于我们革命领导中心的中国国民党。
所以本党今天召开全会，大家必须认识自己责任的重大，我们不但要在军事的行动上，争取彻底的胜利，而且更要在政治的实践上，争取最后的成功。因此我们不只是要有力量，而且更加是要有信心。所谓力量，就不仅是军事的力量，特别是还要有主义的力量和精神的力量。
总裁并特别表示希望，要党尽一切可能来奖进新的人才，强调复国建国以人才为第一，我们一定要有新的人才，也就是要有坚强的意志，高尚的节操和健全的精神魄力的人才。使国家民族的生命，光辉?@极，总理手创的三民主义，历久常新。
典礼历时五十分钟，于十时二十分在热烈的掌声中完成。
【中央社台北七日电】中国国民党第九届中央委员会第三次全体会议，七日晨举行预备会议，由蒋总裁亲临主持。
会中通过“中国国民党中央委员会全体会议议事规则”，并推定张道藩、严家淦、谷正纲、周至柔、黄杰、谢东闵、黄仁俊等七人为主席团。
【中央社台北七日电】外交部长沈昌焕今天下午在中国国民党第九届中央委员会第三次全体会议第二次大会中作外交报告。
沈外长指出一年来国际间最重大的发展是越南战争，就战争的规模而言，已和韩战相仿佛，就战争的意义及其影响而言，实已超过韩战。
现在全世界的视线和反共斗争的重心，已经转移到亚洲地区，共匪已被多数民主国家认为是首要的敌人，中国问题已成为决定世界命运的重要关键。沈部长强调，东南亚情势的紧张，美匪冲突的加剧，使中美合作更加密切；美国对我赠予性的经援于去年六月底停止以后，军援和剩余农产品的援助仍将继续，美军地位协定的谈判，也于去年八月达成协议。中美两国政府对世界局势及共匪的企图在观点上已日趋一致。
最后沈部长指出我们必须举国团结一致竭诚服从总裁的领导，充分发挥我们的革命精神与民族的潜力以保证我们反共圣战的完全胜利。

显示原版>>

Previous:德与西柏林当局签订“探亲”协议

Next:蒋帮对美“大使”长期离台不满


美《国民前卫》周刊报道：美国一百个城市将举行反战大示威

出版日期:1966.03.10
         期次:2834
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《国民前卫》周刊五日登载杰克·史密斯的一篇文章，题目是《美全国规模的反对越南战争示威游行可能从三月二十五日到二十六日在一百个城市举行》，摘要如下：
从去年十月以来，第一次全国规模的反对越南战争的示威游行将从三月二十五日到二十六日在大约一百个美国城市举行。
负责组织这一为期两天行动的结束越南战争全国协调委员会主席埃姆斯帕克说，“我们抗议的目的是要向约翰逊政府强调指出，在这场战争逐步升级的同时，国内对这场战争的反对也将逐步升级。”
在去年十月举行的第一次“国际抗议日”期间，估计有十万美国人至少在九十三个城市中举行示威，表示他们反对这场战争。埃姆斯帕克评论说，我们认为，从那个时候开始，反战情绪已经有了相当大的增长，他指出，在过去的六个月当中，加入结束越南战争全国协调委员会的独立的、地方的和平组织的数目“已经大约增加了一倍”。
预料，三十个国家的和平组织将同时举行反战示威，其中有英国、法国、意大利、东德和西德、匈牙利、奥地利、比利时、瑞典、加拿大、智利、阿联、日本、澳大利亚和新西兰。
在美国，这些抗议运动将是在同去年十月举行那些运动时不同的情况下进行的。当时，国会中对这场战争的反对派实际上是不存在的。现在，很大一部分国会议员开始对政府的战争政策的若干方面提出诘难。
埃姆斯帕克告诉《国民前卫》周刊的记者说，“我们认为，三月份的示威将向政府表明，现在对实现越南的和平有着巨大的来自基层的支持。我们还认为，我们抗议这场战争，就为这个国家做出了贡献。牺牲美国人和越南人的生命来维护一个‘一钱不值的独裁者’是很不公平的。”
这位二十二岁的结束越南战争全国协调委员会主席继续说：“通过三月二十五到二十六日的抗议运动，我们想带给美国人民的信息是，我们反对美国干涉越南事务，因为这场战争过去一直是，现在也主要是一个社会革命。当然，这也就是为什么美国尽管有巨大的力量但是除了把南越居民全部消灭以外仍然不能取胜的主要原因。消灭这些人民，把美国士兵投入一场镇压一个真正的社会革命的战斗中去，是完全不合乎我们做为美国人和信任民主的人的利益的。”
到三月一日为止，五十个城市中的反战团体已通知全国协调委员会打算在三月二十五日至二十六日举行示威游行，这个数字大大超过在去年十月十五——十六日举行抗议前三周得到的通知中的数字。
在纽约，预料将举行最大的抗议示威游行。这次游行将由反战的退伍军人团体、妇女和成年人和平团体以及宗教组织为先导。
将在会上发言的有：诺贝尔奖金获得者、科学家波林，前森林特别巡士邓肯，前意大利佛罗伦萨市市长拉皮拉（他曾卷入去年十二月有争执的河内“和平试探”插曲）和争取波多黎各独立运动负责人布拉斯。在芝加哥，为了组织三月二十六日在州大街举行的游行，已成立了同纽约游行委员会相似的一个委员会。这个城市的所有和平和学生团体几乎都将参加。

显示原版>>

Previous:西德试验一种治疗石末沉着病的处方

Next:约翰逊复信戴高乐拒绝法国的建议


美军方人士叫嚷：美机可“穷追”到河内－－海防地区

出版日期:1966.03.10
         期次:2834
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿八日电】国防人士星期二说，在南越的美国战斗轰炸机飞行员可以追逐来袭的共产党米格喷气战斗机而进入北越的河内—海防地区。
关于穷追的规定从来没有公开宣布，大概也不会宣布。
关于北越人或共产党中国人有任何“特权庇护所”可以不受美国袭击的问题也是这样。

显示原版>>

Previous:中国人民表现出真正革命的精神

Next:巴尼特鼓吹对我采取“遏制但非孤立”的政策


美科学家研制防治原子灼伤的药物

出版日期:1966.03.10
         期次:2834
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【合众国际社科瓦利斯二月十五日电】俄勒冈大学的科学家正在试制一种药，这种药物有可能使人类不怕原子弹或氢弹爆炸时的大量辐射。
如果成功的话，它能够挽救许多不是由于核爆炸的阵风或火焰而受伤、而是由于爆炸所产生的放射性射线而受伤的人的生命。
核爆炸产生的沉降物含有致命数量的伦琴。
据认为，八百伦琴的辐射对人和老鼠来说就是致命的。
这项试验已经进行了约有十年，它是由俄勒冈大学微生物系的安德森博士指导的。
他说，在十年内，有可能使人不怕受到高达三千伦琴的辐射。
他说，三千以上的伦琴将使神经受到无法挽救的破坏。
安德森说：“我们感到非常兴奋，我们在动物身上所进行的研究，迄今为止看来是有希望的。我们感到十分意外的是，它完全起作用了。”
安德森说，在老鼠身上所使用的物质“与其说它是疫苗还不如说它是治疗剂。它能够使动物不怕辐射，并能够恢复由辐射造成的破坏。”
他说，这项研究可能导至“一种使人类可以不怕辐射的方法以及治疗辐射病人的方法。”
安德森说，其他科学家已经发现了某些对辐射有效的化学物质。他说，他目前对微生物的研究表明，提供比化学物质所能提供的更多的防护物是有可能的。

显示原版>>

Previous:一种控制寄生血吸虫幼虫的钉螺的新药

Next:关于阑尾


日本宣布：承认加纳政变当局

出版日期:1966.03.10
         期次:2834
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京八日电】外务省事务次官下田八日中午召见加纳驻日本临时代办安特维，把一份表示日本承认加纳新政权的备忘录当面交给了他。
与此同时，外务省已经训令日本驻加纳临时代办福岛将日本政府承认（加纳新政权）的决定通知加纳政府。

显示原版>>

Previous:土耳其有人散发反政府传单

Next:英刊说经互会一些成员国警惕苏利用经互会来损害它们的经济


苏边疆区的罪犯三分之一是中等技校学生

出版日期:1966.03.10
         期次:2834
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】苏联《文学报》发表了伊戈尔·潘丘霍夫写的一篇题为《男孩沿城走……》的文章，摘要如下：
这件事情真正震动了全城。第二十八中等技术学校的十二名毕业生决定“庆祝”毕业。他们把酒精放在背包里，到了巴尔纳尔人最喜欢的休养地涅维斯京斯基岛。这些无害于人的年轻人由于酒醉而精神错乱，变成了横行的流氓。他们殴打休息的人，不顾他们的年龄和性别，抢走了他们的手表、钱和物件。最令人吃惊的是，班级领导、工长、党员维克托·安库季诺夫看到这些现象而对所有这些暴行不加干预。在侦察员办公室里他真正感到惊讶地说：
“当他们邀我到河那边去时，难道我能够想到，会发生这样的事情吗。”
请听：“是他们邀的。”不是他，工长、班级领导，也不是政治部副主任和校长，而是他们，毕业生自己，表现出主动精神，他们完全合乎逻辑地决定，象毕业这样的事件，实际上是开始独立生活，他们应当作一些纪念性的事，以显示与平日不同。根据他们对节日的想象，的确显示了同平日的不同。
在巴尔瑙尔，有人给我说了一个难以置信的数字：在边疆区有三分之一犯罪的人是中等技术学校的学生。
是怎么回事？为什么学校培养的不是劳动后备军，而是被告人预备队？我觉得，在这里有必要把现在的职业技术教育学校和过去的工厂艺徒学校进行比较。
谁不记得那些衣冠整洁、生气勃勃的“工厂艺徒学校的学生”，他们对自己制服的自豪感并不比苏沃洛夫陆军中学的学生差？他们在工厂里，直接在机床旁边学习，而课后帮助建造少年宫，经常义务帮助孤身的母亲、给花园和公园种植花草。谁教育他们这样做呢？干部、成年工人和家庭中的父亲在工厂里给他们教授生活的功课。他们使孩子们养成了对光荣称号——劳动者的热爱和尊重。
现在在学校里谁教他们呢？正如人们对我说的，找到一名好的工长是很不容易的，因为学校里工长的工资无论如何也不能同在工厂里的工资相比。因此，到学校里来的往往都不是模范工长。而用最新设备装备起来的，优秀车间和班级以及漂亮的宿舍——这些东西本身都不能对少年的成长产生影响……

显示原版>>

Previous:英刊说经互会一些成员国警惕苏利用经互会来损害它们的经济

Next:易卜拉欣说“塔什干宣言”签订后美苏正在武装印度


坦桑尼亚国务部长坎博纳说：非洲自由国家应改革非洲统一组织

出版日期:1966.03.10
         期次:2834
         版次:2
         栏目:\[第二版]
文章正文:
【法新社开罗八日电】坦桑尼亚国务部长坎博纳今天建议，退出上周在亚的斯亚贝巴的非洲统一组织会议的八个国家应联合起来反对非洲的反动势力。
这位前外长在接见《晚报》记者时说，“非洲各自由国家应开会并交换他们的意见……以改革非洲统一组织。”
坎博纳今天在接见记者时说，上周举行的非洲统一组织会议证明，“非洲的反动势力不相信反对帝国主义的斗争。”
坎博纳还说，“建立非洲统一组织不是为了表达殖民主义的意见，而是为了解放这个大陆和实现统一。”
【中东社开罗八日电】中东通讯社获悉，索马里政府已邀请恩克鲁玛总统访问索马里。

显示原版>>

Previous:印度那加族人和米佐人一起同印军作战

Next:英美通讯社报道：一些国家打算本月开不结盟首脑会议


土耳其发生地震

出版日期:1966.03.10
         期次:2834
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伊斯坦布尔八日电】报纸报道到达伊斯坦布尔的消息说，星期一在土耳其东部和东北部发生的地震中的死亡总数星期二上升到十六人。消息说，这次地震星期二仍在继续。
数以百计的建筑物被破坏和损坏。
地震的震源是在埃尔佐鲁姆省周围，它位于土耳其—苏联边界西南部约一百五十公里。
消息说，在埃尔佐鲁姆附近的几个村子死了十人，木希省的几个村子死了五个人。星期二在木希村找到第六名死者的尸体，使死亡人数增加到十六人。

显示原版>>

Previous:菲报揭露美压菲提供侵越炮灰

Next:土耳其有人散发反政府传单


土耳其有人散发反政府传单

出版日期:1966.03.10
         期次:2834
         版次:2
         栏目:\[第二版]
文章正文:
【德新社安卡拉五日电】土耳其总理德米雷尔今天否认了可能发生军事政变的谣言。他在上台四个月来的第二次记者招待会上说，土耳其武装部队在传统的统治集团中有自己的地位，并使自己仅限于负责国防问题。
德米雷尔宣布正在就散发批评政府政策的传单的人进行调查。
对于上星期五发生的第二次散发传单的行动也在进行调查。
【德新社安卡拉六日电】警察今天骑着马和乘着摩托车在气氛紧张的安卡拉市巡逻以防止可能发生的反政府的学生示威。
对在这个城市中心的红半月广场进行了特别严格的监视。同时，警察仍在搜捕“全国解放委员会”的成员，他们星期五从一辆绿色的有篷汽车散发了反政府传单。
内政部长苏坎已宣布，一月份散发的并且写着“自由军官宣言”的传单是在国外印刷的。

显示原版>>

Previous:土耳其发生地震

Next:日本宣布：承认加纳政变当局


西德试验一种治疗石末沉着病的处方

出版日期:1966.03.10
         期次:2834
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【法新社西德杜塞尔多夫二月十七日电】杜塞尔多夫大学的一个研究小组已经发现了一种处方，这种处方看来对石末沉着病将是一个有效的治疗方法，石末沉着病主要是煤矿工人和采石工人所患的一种可怕的肺部病症。
该大学的大气卫生研究所和抗石末沉着病计划的负责人施利普克特教授昨天说，这种叫做「Ｐ—２０４」的处方仍然在研究中，但是，他说，在对动物进行的试验表明，石末沉着病的进展不仅被制止了，而且还显出了病症的退化现象。
这个处方以氧化氮和聚乙烯基氦苯为基础，是一种几乎无色的液体。

显示原版>>

Previous:研制中的新灭蚊剂

Next:美《国民前卫》周刊报道：美国一百个城市将举行反战大示威


叙总统阿塔西谴责美侵越

出版日期:1966.03.10
         期次:2834
         版次:2
         栏目:\[第二版]
文章正文:
【美联社大马士革八日电】叙利亚新任命的国家元首阿塔西星期二要求立刻对以色列发动“解放战争”，因为这是实现阿拉伯统一的最好办法。
阿塔西在庆祝复兴社会党夺取政权三周年举行的阅兵式上讲了话，他在讲话中攻击了西方和他的一些阿拉伯邻国。
站在他旁边的是军事委员会主席贾迪德。阿塔西谴责“美国对越南的不人道的侵略”，攻击英国在南阿拉伯的政策，谴责“亚非洲的反动潮流”。
他称阿里夫总统的政府是“阿拉伯世界最嚣张的反动派”，他说，叙利亚对最近黎巴嫩逮捕复兴社会党的事将不会保持沉默。阿塔西的讲话说明了他的左翼政权在中东的孤立及它过去曾宣布的同共产党集团更密切合作的意图。
总统说，实现阿拉伯统一的第一步应当是对以色列发动一场泛阿拉伯战争。他称阿拉伯统一为“我们的神圣事业”。
他说，叙利亚将同“所有进步政权”合作来实现统一，但是没有提到纳赛尔。
阿塔西对沙特阿拉伯进行了攻击，他说，叙利亚拒绝参加或宽恕任何联盟，“不管它们的名称如何”。
谈到叙利亚的内政时，阿塔西说，新政权将执行一个节约政策，并对经济和社会问题实行“科学社会主义”。
他说，叙利亚军队今后将不对政治事务进行日常干预。
他说，叙利亚军队将是一支“意识形态部队”，并保证要加强武装部队。
【路透社大马士革八日电】阿塔西谴责了他所谓的美国在越南的侵略，他说，“想要操纵人民命运的那种欲望是不正当的”。

显示原版>>

Previous:雅加达学生在美使馆前示威

Next:阿尤布总统在东巴议会谈巴同各国关系


旋风袭击美国两个州

出版日期:1966.03.10
         期次:2834
         版次:4
         栏目:\[第四版]
副题:已知死伤人数近五百人
文章正文:
【美联社密西西比州杰克逊四日电】在密西西比州和亚拉巴马州，昨晚突然刮起旋风，造成重大的死亡和损失。
据公路巡警称，密西西比州在截至今晨国际标准时间七时，死亡数字已增至五十七人。巡警队发言人说，在杰克逊及其东部的乡村，有四百一十一人受伤。此外，损失预料将达数以百万美元计，这是密西西比州自一九四二年以来最严重的天然灾害。
副警长法沙鲁说：“我想将会发现更多死者”。而警方人员也恐怕在杰克逊东部的史葛特县会发现更多尸体。直到晚上，旋风吹向东而进入亚拉巴马州的中部偏西，已知有一人死亡和十一人受伤。

显示原版>>

Previous:杜波依斯俱乐部就总部被炸发表声明


雅加达学生在美使馆前示威

出版日期:1966.03.10
         期次:2834
         版次:1
         栏目:\[头版]
文章正文:
【路透社新加坡八日电】雅加达电台今夜报道，数以千计的印尼学生今天攻击了美国驻雅加达大使的任所。电台说，示威者抗议美国在印尼进行干涉，抗议它在越南的政策。
【美联社新加坡八日电】此问极可靠人士说，对美国大使的攻击是由民族党的学生组织的亲共、亲苏班德里约的成员举行的。

显示原版>>

Previous:印尼右派策动学生捣毁外交部 同时公然侮辱焚烧我国国旗

Next:叙总统阿塔西谴责美侵越


研制中的新灭蚊剂

出版日期:1966.03.10
         期次:2834
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【美联社加利福尼亚州里佛赛德一月二十一日电】加利福尼亚大学星期五报告在人类同传播疾病的蚊子的斗争方面取得了一项突破。
昆虫学家马拉说，他已发现了同去污剂有关的化学物可以迅速地把蚊子杀死，价钱很便宜而且不留残渣，因此对鱼、野生动物和人无害。他又说，“我觉得这是一个突破，因为科学家们多年来一直在研究可以以跟滴滴涕和其它物质不同的方式杀死不成熟蚊子的化学物，昆虫对滴滴涕和其它物质已有遗传抵抗能力。”
新的化学物跟去污剂一样是用植物油和动物脂肪制成的，可以在水里溶解，一两天后消失。
但是如果在孳生蚊子的池塘里撒上薄薄的一层，它们可以妨碍昆虫的呼吸能力并阻止它发育。

显示原版>>

Previous:关于阑尾

Next:西德试验一种治疗石末沉着病的处方


一种控制寄生血吸虫幼虫的钉螺的新药

出版日期:1966.03.10
         期次:2834
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【中东社伦敦二月十二日电】一种新的叫做“ＦＲＥＳＣＯＮ”的复合物将被用来控制寄生裂体吸虫的钉螺，这种裂体吸虫是造成裂体吸虫病的原因。这是由壳牌国际化学公司在这里宣布的。
裂体虫病是住在气候温暖的地带的人民所生的一种寄生病，它使人的体力和社会的生产力逐渐衰弱。据估计，它使非洲、亚洲以及中、南美洲的约二亿五千万人民受害。
在热带病中，它的严重性大概仅次于疟疾。在许多地区，生这种病的人数已很多，而由于发展农业扩大了灌溉系统，使钉螺也多了，因此，生这种病的人可能也更多了。
钉螺对裂体吸虫起到中间宿主的作用，“ＦＲＥＳＣＯＮ”对他们的破坏打断了这种寄生物的生命周史。壳牌公司说，目前将有可能把裂体吸虫病置于控制之下。
据说，这种复合物对人、农作物和家畜都无害。

显示原版>>

Previous:蒋帮在台湾大搞所谓「选美」把戏 许多「台湾小姐」遭遇悲惨，最近又一批被送到美国去当女招待

Next:美科学家研制防治原子灼伤的药物


易卜拉欣说“塔什干宣言”签订后美苏正在武装印度

出版日期:1966.03.10
         期次:2834
         版次:3
         栏目:\[第三版]
文章正文:
【新华社拉瓦尔品第七日电】据巴基斯坦联合通讯社六日晚报道，自由克什米尔政府前主席萨达尔·穆罕默德·易卜拉欣昨天说，他觉得苏联和美国不是在帮助解决印巴之间的克什米尔争端。
他在西巴基斯坦莱雅普尔举行的记者招待会上说，两个大国（苏联和美国）显然是在鼓励印度进一步加强它对克什米尔的非法控制，以推进它们自己的全球战略。
他接着说，美苏两国正在武装印度。在塔什干宣言发表之后，原来希望苏联会压印度解决克什米尔争端的，但是苏联没有这样做。他说，印度对克什米尔争端的态度一直丝毫没有改变，甚至自停火和发表了塔什干宣言以来也是如此。无辜的克什米尔人仍然是惨无人道的暴行的受害者。他说，巴基斯坦反对派政治领袖的所作所为迄今还没有使人获得什么信心，因为他们没有一个解放克什米尔的明确纲领。

显示原版>>

Previous:苏边疆区的罪犯三分之一是中等技校学生

Next:德与西柏林当局签订“探亲”协议


印度那加族人和米佐人一起同印军作战

出版日期:1966.03.10
         期次:2834
         版次:2
         栏目:\[第二版]
副题:印总理在议会再次遭弹劾 她被盘问时几次硬咽得说不出话来
文章正文:
【法新社加尔各答八日电】据星期二晚上报道，那加部族人同米佐部族人一起作战。
那加族人能够投入大约一万人同印军作战。据官方说，印军今天在同叛乱的米佐人的作战中取得了巨大进展。
来自西隆的未经证实的消息说，集中在一起的两批人数众多的米佐叛乱分子已经越过东巴基斯坦的吉大港进入米佐山区的南部。据说，他们配备有自动武器，他们正在特加穆克小镇重新集结。
【合众国际社新德里八日电】内政部长南达今天对议会说，在米佐山区有六个据点仍在米佐部族人手中。
【印度报业托辣斯新德里八日电】南达在人民院说，军队现在正在从艾贾尔沿道路往南开往隆勒。由于这条路崎岖难行，“这一攻势（解放隆勒）的现阶段可能还要再花若干时间。”
【法新社新德里八日电】内政部长南达今天说，在哈萨姆邦米佐山区至少有三个印军据点被米佐部族人攻占。
他对议会说，米佐部族人数超过印度部队。
【美联社新德里八日电】印度总理甘地夫人星期二呼吁人民制止在她设法解决这个国家的粮食问题时席卷印度部分地区的暴乱。
甘地夫人是在议会就左派政治家提出的反对她的政府的弹劾动议发表讲话时说这番话的。这些政治家对她在加尔各答使用军队来镇压流血的叛乱感到愤怒。
这次动议是对她的成立了九十天的政府第二次提出来的弹劾动议。它被以一百一十三票对二十八票否决。可是在它被否决前，甘地夫人在议会经受了一次最严厉的盘问。
总理有几次哽咽得说不出话来。她说，印度的粮食情况“十分严重”，象在加尔各答由于粮荒而发生的骚乱只会加剧局势。
她说，“受到损失的是贫苦人民，是印度。”“这是由于这种暴乱而造成的结果。”

显示原版>>

Previous:阿尤布总统在东巴议会谈巴同各国关系

Next:坦桑尼亚国务部长坎博纳说：非洲自由国家应改革非洲统一组织


印尼右派策动学生捣毁外交部 同时公然侮辱焚烧我国国旗

出版日期:1966.03.10
         期次:2834
         版次:1
         栏目:\[头版]
文章正文:
【路透社雅加达八日电】三千多名叫喊的学生冲进印尼外交部并加以占据。
外交部的房子已乱七八糟，墙壁面目全非，全是侮辱外长的口号和漫画。几个孩子打开了外长办公室的门，喊道：“苏班德里约滚出来”。这个办公室在当时空无一人。
院子里汽车的轮胎全被扎破了。
通往苏加诺总统宫的道路由雅加达驻军严加守卫。
陆军部长苏哈托昨夜说，总统对于他禁止印尼大学生统一行动组织的命令的执行情况感到不满。
【法新社雅加达八日电】学生们郑重其事地焚烧了人民中国的一面国旗，在此以前，几十名学生践踏了这面国旗。
学生们把火油倒在旗上，把它挂在外交部的大招牌上，然后加以焚烧。

显示原版>>

Previous:巴尼特同莫尔斯的一段对话

Next:雅加达学生在美使馆前示威


英刊说经互会一些成员国警惕苏利用经互会来损害它们的经济

出版日期:1966.03.10
         期次:2834
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《外事报道》二月十七日刊载题为《经互会持不同意见的人们》的报道，摘要如下：
过去若干年来，罗马尼亚一直以经互会持不同意见的主要国家著称。而在过去六个月左右，越来越清楚，其他成员国，包括东德、匈牙利和波兰，至少同样警惕这个组织被俄国用来损害它们的经济。这种情况在上周末在莫斯科结束的执行委员会（部长级）会议上表现得明显。
最近首先出现的紧张迹象是波兰去年年底公开坚持经互会银行的某些贷款结余以黄金支付。波兰一九六四年在同其他经互会国家的贸易中有一笔一千六百万英镑的结余（多半是俄国人欠的）。波兰人很希望在西方使用某些款项，而波兰在西方经常难于付款。波兰人取得了部分成功：结余的百分之十以黄金支付，而其比例将会继续增加。
接着发表了在经互会内部贸易中的广泛物价改革的声明。这是在部长们一两个月的非常活跃的互访之后发表的，看来很有可能是，物价改革是由于小国的坚持要求而实行的。
首先报道这次改革的消息是匈牙利《经济观察》周刊。报道说明了这一点：原料价格一般降低了。这个消息来自匈牙利（缺乏国内资源的匈牙利严重依靠苏联取得原料），其含意是很容易理解的。
波通社一月二十一日发表了波兰对外贸易部副部长莫德日夫斯基接见记者的谈话。莫德日夫斯基直率地说，虽然波兰确实有钱购买从它的经互会伙伴进口更多商品，但是“不该忘记，波兰希望购买它所需要的和质量高的商品”。莫德日夫斯基继续说，波兰同东德和匈牙利取得了成功的经验，这些话好象是在俄国的伤口上擦盐。
这一切显然也是参加经互会会议的部长们的意见，会议在二月八日开幕时，波通社谨慎地说，经互会秘书处的研究“并不具有建议的性质”。如果波兰希望的话，它可以不予理会。

显示原版>>

Previous:日本宣布：承认加纳政变当局

Next:苏边疆区的罪犯三分之一是中等技校学生


英美通讯社报道：一些国家打算本月开不结盟首脑会议

出版日期:1966.03.10
         期次:2834
         版次:2
         栏目:\[第二版]
文章正文:
【路透社开罗八日电】通常可靠人士今晚说，纳赛尔和铁托打算在本月较晚时候在开罗召开一次不结盟国家最高级会议来讨论最近的国际局势。
这些人士说，这两位领袖希望有尽可能多的非洲和不结盟国家参加这次会议。
【合众国际社开罗九日电】消息灵通人士今晚说，纳赛尔要求三月二十一日在开罗召开一次有一些左派领袖参加的最高级会议来对付西方在不结盟世界中的影响。消息说，在被邀请参加会议的大约二十个国家中，有南斯拉夫总统铁托。据消息说，印度总理甘地夫人也是被邀请者之一，但是很可能不会参加。

显示原版>>

Previous:坦桑尼亚国务部长坎博纳说：非洲自由国家应改革非洲统一组织

Next:菲报揭露美压菲提供侵越炮灰


约翰逊复信戴高乐拒绝法国的建议

出版日期:1966.03.10
         期次:2834
         版次:4
         栏目:\[第四版]
副题:汉斯莱说美对戴高乐的信答复之快和态度坚决都异乎寻常
文章正文:
【美新处华盛顿八日电】白宫新闻秘书莫耶斯对记者们说，“总统昨天接到戴高乐总统的一封信，谈的是法国打算采取的（同北大西洋公约组织有关的）一些行动”。
莫耶斯说，约翰逊在同国务卿腊斯克、副国务卿鲍尔和国防部长麦克纳马拉会谈后送出了复信。
【法新社华盛顿八日电】国务院发言人麦克洛斯基今天说，美国将立即开始同大西洋联盟的其他成员国商谈法国所提出的问题。
他说，约翰逊给戴高乐的复信相当简短。
【合众国际社华盛顿八日电】（记者：汉斯莱）约翰逊总统已直截了当地通知戴高乐总统说：美国决不会背着其他盟国把北大西洋公约组织基础出卖掉。
约翰逊在写给戴高乐的信中拒绝了法国的一个建议，那个建议是主张华盛顿同巴黎立即举行旨在最后取消美国在法国的基地和供应线的讨论。
戴高乐希望在两年内把北大西洋公约组织的总部迁走。他担心同美国关系太密切的话会把法国在世界其他地方拖进一场法国不赞成的战争。
但是约翰逊说另外十三个盟国对这一类行动必须有发言权。他还拒绝了戴高乐的这一要求：在北大西洋公约组织的总部解散后要是还有美国部队留在法国国土上的话，他们必须受法国的指挥。
戴高乐在昨天的信中要求及早重新谈判一九五一年的关于美国在法部队的任务的双边协定。美国对这个最老的盟国的这封信的答复之快和坚决都异乎寻常。

显示原版>>

Previous:美《国民前卫》周刊报道：美国一百个城市将举行反战大示威

Next:海托华说戴高乐的建议对法美关系可能有深刻影响


中国人民表现出真正革命的精神

出版日期:1966.03.10
         期次:2834
         版次:1
         栏目:\[头版]
眉题:锡兰朋友安·库玛拉在最近一次访问我国后说，中国在各方面都取得巨大进展；中国人民是值得骄傲的，又是谦逊的；新中国将永远埋葬敌人的徒劳的幻想，中国人民深知自己的国际任务；他说：
文章正文:
【本刊讯】香港《大公报》四日译载锡兰朋友安·库玛拉的一篇访华观感，转载如下：
本着锡、中两国友好和亲自了解事实的愿望，我再次飞到中国。我来到这个勇敢、勤劳的美丽国土，这已是八年来的第三次。我置身于千百万热情洋溢、笑容满面的人民中间，心中有说不出的快慰和兴奋。
我第一次到中国是一九五七年，第二次到中国是一九六○年。因此，我能够作出比较。肯定地说，中国在各个方面都取得了巨大的进展，特别是一九六○年以来的进展。
到你喜欢去的地方吧！今天，不管你到重工业的中心，或是农村的人民公社，你都可以听到一系列取得成就的令人兴奋的故事，就象听到一首充满胜利、欢乐、希望和信心的歌一样。
中国人民是值得骄傲的。因为他们英勇地抗击由于自然和某些人的背信弃义行为而造成的严重灾害，并且获得了胜利。
但是，中国人绝不夸张。他们说，毛主席早就告诉他们，中国人民将主要依靠自己来建设自己的国家。他们坦白承认，起初许多人没有体会到这一点，后来活生生的事实终于教他们体会到了。随后，他们便蔑视一切困难，依靠本国人民的创造力量和本国的资源，开始进一步改进已有的东西，并且创造未有的全新的东西。
他们说，由于执行自力更生的政策，他们取得了一点点成就。这是他们的谦逊。我们现在才明白，所谓“一点点”，包括的内容可真丰富，其中有使中国石油需要近乎自给的全新采油设备，以及许多发展本身轻重工业所需要的现代化机器，还有那两次原子弹爆炸，而所有这些，都是他们依靠自己的创造和革命精神，在短短三、四年间取得的。
没有人否认缺点，没有人否认他们在取得更高的经济和文化进展过程中面临着的艰巨任务。他们尚未达到富裕的田地，他们仍过着简单、朴素的生活。每个人都可以非常清楚地看到由旧中国改变为新中国中间所进行的艰苦斗争的迹象。但是，他们在这数年里取得的物质和文化进展，不能不叫任何无私的观察家信服：新中国将逐渐而又迅速地永远埋葬旧中国，并且光荣地从旧中国的废墟上屹立起来，永远埋葬敌人那种徒劳的幻想。
我是在中国看了许多事情后才这样说的，中国农业已迅速发展了。显然，人民公社已不顾国外的诽谤，真正干出了惊天动地的成绩。我确信，国外的诽谤不久将告死亡，而人民公社将在中国存在一个非常漫长的时期，而且还将日益发展和进步。中国的工业也在繁荣中。
人们不能不对中国劳动者建设国家的速度表示钦佩，因为仅在十年左右以前，他们不是没有受过学校教育，就是受教育极少，而今天，他们却掌握了新的技术，并且干出了非凡的技术革命和发明。
到中国来的每一个人都很容易发现：目前，中国已为她彻底进行社会主义革命和建设打下了牢固的物质和思想基础。人民的政治觉悟都大大提高了。他们的政治认识达到了更高的水平，他们深知自己的国际任务，他们表现出一种真正的革命精神，他们谈到随时准备作出牺牲，来支持世界上一切反对美帝国主义（当今人类的最大敌人）的民族。他们充分赞扬和钦佩他们的越南兄弟的英雄般的反美救国斗争。这种政治上的成熟，使全国人民形成一个伟大的力量，比过去任何时候更加革命化。这是中国的骄傲和力量，也是中国的希望。
中国朋友说，地球上没有任何力量能够阻止他们前进，但是，他们从来不夸耀自己的核力量。他们极少提到他们自己的两次成功的核爆炸。他们所指靠的是人民和人民的不断斗争。他们确信：人民的力量比起任何其他力量，包括核力量在内，具有无比的优越性。他们这个坚定的信念，可从各方面的活动表现出来。我相信，这就是北京一直保持安详、平静、欢乐和充满文化活动的一个原因。在中国，我没有发现任何歇斯底里。北京人民的生活是生气勃勃和喜气洋洋，正是人们充满自信的最好证明。
我不得不谈一谈中国妇女的作用。我认为，中国妇女今天已到达一个青春时期。我静悄悄地而又羡慕地注视着我见到的万千个年轻产业妇女，她们眼中充满着自信和决心的光芒。看到她们充分的精力和勇气，实在令人鼓舞。她们在工厂里灵巧地操纵着复杂的现代化机器。在中国，我们没有发现男人的优越感或女人的自卑感，不管是男人或女人，他们都是平等地生活，对祖国的建设作出同样的贡献。而且随着岁月的增长，妇女的作用会愈来愈重要和愈来愈明显。

显示原版>>

Next:美军方人士叫嚷：美机可“穷追”到河内－－海防地区


阿登纳抵巴黎

出版日期:1966.03.11
         期次:2835
         版次:4
         栏目:\[第四版]
文章正文:
【路透社巴黎八日电】阿登纳今天飞抵巴黎进行为期三天的访问，以资庆祝阿登纳回忆录法文版第一卷的出版。
身体看上去十分健康的阿登纳在机场受到法国国务部长若克斯的欢迎。

显示原版>>

Previous:美国前远东事务助理国务卿罗伯逊鼓吹对我采取“强硬政策”

Next:美国正在发展反导弹系统


阿联报纸和外电报道：一些国家正就召开不结盟国家会议进行接触

出版日期:1966.03.11
         期次:2835
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗九日电】《金字塔报》今天报道，不结盟国家目前正在最大不过的规模上进行据说是“紧急和重要接触”，来明确它们对最近帝国主义阴谋的态度。
这家报纸说，这些接触是继铁托和纳赛尔最近几天进行的接触以后开始的。这家报纸说，开罗和贝尔格莱德目前在同大约二十个非洲和亚洲不结盟国家接触。
《金字塔报》说，这些接触的目的是：
一、明确不结盟国家对帝国主义国家在获得解放的国家以及对不结盟政策抱有信心的国家的许多地方发动的凶猛攻击所可以采取的态度。
二、研究自从不结盟国家一九六四年十月举行最后一次会议以来所产生的局势。
这家报纸说，这些接触的目的不是要召开包括所有不结盟国家的一次全面的会议，因为目前的国际局势也许使得举行一次完全的会议成为不可能。
【法新社开罗九日电】消息灵通人士今天说，纳赛尔和铁托在计划不久在开罗举行有一些不结盟国家参加的最高级会议。这些人士说，会议的主要目的之一将是要研究发动一次“和平攻势”来结束越南冲突的可能性。
现在还没有规定会议的日期，据说三月二十一日可能是会议的日期。
有消息说，纳赛尔最初是主张召开曾经退出非洲组织会议的“革命的”非洲首脑的会议。但是他担心这样一次会议由于采取极端主义的立场而无法控制。消息说，他现在希望一些不那样极端主义的国家参加一次扩大的最高级会议，将有助于抵消某些“革命的”国家的影响。凡是曾经“积极”参加一九六四年十月在开罗举行的不结盟会议的所有国家将会被邀请。但是，时间很短，许多国家是否能够接受这次邀请，还值得怀疑。
据认为，大约有二十个国家参加。这些人士说，“革命的”非洲国家将能够在会议的范围内讨论他们自己的问题。有消息说，纳赛尔是在给杜尔和恩克鲁玛的信中提出这个建议的。这些人士说，会议将设法重新提出并重新明确在最近亚非洲的事态发展以后，不结盟国家的概念。
【美联社开罗九日电】有资格的人士星期三晚上说，恩克鲁玛说，他将参加拟议中的亚非最高级会议。这些人士说，恩克鲁玛和杜尔都被邀请参加这次会议。
这些人士又说，他们都说他们愿意参加。
【中东社开罗九日电】共和国总统府亚非事务负责人法耶克在对科纳克里进行四天访问后昨天到达开罗。法耶克说，在他访问期间，他同杜尔和恩克鲁玛举行了会谈，他带来了他们给纳赛尔的两封信。

显示原版>>

Previous:刚果（利）爱国武装不断出击已控制大片地区

Next:米佐武装继续袭击印政府军


安克拉宣称要同美英建立牢固关系

出版日期:1966.03.11
         期次:2835
         版次:2
         栏目:\[第二版]
副题:并向西方国家和苏联乞讨援助
文章正文:
【美联社阿克拉九日电】安克拉星期二在恩克鲁玛前海滨别墅克里斯琴堡中对记者说，加纳希望“同美国和英国建立牢固的关系”。
【合众国际社阿克拉九日电】美国大使威廉斯昨天赠送价值九万英镑的奶粉给全国救济委员会，以便发给被释放的几百名政治犯和他们的家属。
【日本广播协会电台九日二十一时全国消息】安克拉和哈利在接见日本记者时说：
“加纳希望和所有非洲国家维持友好关系，我们的立场和所有非洲国家同样是反殖民主义的。我们期待从包括苏联在内的任何国家接受援助，但特别欢迎美国、英国、西德等西方国家的援助。我们还希望和日本加深友好关系，欢迎各种援助。现在在加纳还有一千二百名苏联技术人员和四百名中国技术人员，我们催促这些技术人员迅速回国，但已指示要保护在阿克拉的中、苏大使馆的安全。”
【合众国际社阿克拉八日电】加纳新军事领袖安克拉中将今天说，“我们将欢迎来自外界，来自美国、英国、西德，甚至是俄国的援助”。他说，加纳至少需要一千五百万镑才能在经济上站起来，他说他的政府将谋求稳定主要产品可可的出口价格，以及要求国际货币基金组织进行干预和援助。

显示原版>>

Previous:米佐武装继续袭击印政府军

Next:海卡尔竟说美渗入印是“中国立场的结果”


澳门《华侨报》刊载：赵斑烂访问大陆观感（待续）

出版日期:1966.03.11
         期次:2835
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】澳门《华侨报》连续刊载该报社长赵斑烂访问大陆观感的文章，现摘要如下：（文内小标题是原来的）《记者招待会》
港澳非亲共的报纸，素以拥护新闻自由为号召，以中共封锁新闻为理由，对于中国内情的报道，每基于道听途说，风气一长，流弊滋生，从歪曲与无知，衍成诬蔑与恶意，在所不免。作为群众耳目的报纸，如此做法，对于一个认真做事的政权，未免有欠公平，而对于读者更有亏其信赖。倘若一张报纸，不单是为反共而反共或者由于尚有其他顾忌，如不愿放过这一个良好的采访机会，迨无可以非议之处。
十六年来，由于国民党政府继续据守台湾，国共之争未已，加以过去一段期间，大陆对侨乡之措施失当而造成了华侨里面所谓“红”“蓝”的界线，虽并不深刻，但他们之间，说不上志同道合，而帽子乱飞，人们每以不谈政治为洁身自爱的第一守则，但他们深心之中，是渴望着看到客观的和忠实的报道。作为满足此种要求的中立报纸，亦即致力于侨胞与祖国国家和人民利益互相结合的爱国报纸，更应该尽量利用这个机会，作一次以第一手资料为基础的报道。
中共通过李宗仁记者招待会而邀请了港澳中外记者到红色中国访问，其动机的纯洁，是无可否认。他们诚心诚意去做好这件工作，虽然应邀记者的广泛性，同他们的理想仍有相当的距离，但他们却已获得超乎预期的成功。
他们对我们这班客人的照顾，简直无微不至，住食行固然是第一级招待，至于在每一次招待会或参观访问中，都不厌求详地答复我们一切问题。除了陈毅关于原子弹问题外，记者们未逢过一次的推挡答复。摄影机，望远镜任便施用，许多干部人员更破例地让记者们拍照。实际上如果记者提得问题太少，或者不够刺激，他们反而有点失望，因此之故，每一个以探访为目的的记者，特别是外国记者，无不“满载而归”认为不虚此行。如果中国大陆竹幕曾存在的话，它便初次掀开了。《客似云来宾至如归》
中国政府对待客人，无微不至，给他们留下一个良好和深刻的印象。
记者团此次作客的时间共二十五天，旅程总达一万多公里。仅在北京便留了八天，用余下来的时间去访问六个城市，当然非常忙迫，看到的也不够深刻，但一般来说，收获仍然是非常满意。
有人会提出，我们作客的是否会被暗中监视问题。我的回答是，如果我有可疑之处，而被人跟踪，暗中监视，本亦为事理之常。不然的话，一个国家任令特务纵横，怎可以称为有组织？但一个人，既不打算窥人隐秘，又没有为非作歹之心，对这问题的关怀，简直就是多余的了。不仅记者个人如此，在其他同行者来说，我觉得他们的行动也是自由的。《毛泽东的儿女们》
在中国大陆，能够看见毛主席真面貌，是人生一件大事。
这种现象的解释，不难找到。毛泽东是六亿五千万中国人民的唯一的、真正的领袖，是年青一代的父亲。“读毛主席的书，听毛主席的话，照毛主席的指示办事”是目前中国人民立身处世的守则。事实上他们都把在工业，农业，科学以及一切方面的成就，作为学习毛泽东思想的结果。
十六年来，毛泽东领导着中国人民艰苦奋斗，从一穷二白到了现在的“强大了一些”，得来绝非容易，共产党的领导人，深知创业固难，守成更不容易。“中国还要二、三十年的建设，才能真正强大。”这个责任就要寄望在接班人的身上。
在红色中国初中以下的儿童，都出生于解放之后，工、农和知识青年们也是在新社会培养长大的。他们都是下一代的接班人，是此后二、三十年建国大业中的骨干，其中不少且已站在重要的工作岗位上面。
异于一些港澳人士所想象的，他们绝不嚣张，都谦逊有礼，尤以在广东以外所遇到的为然。年青的人们，似乎都为着前途的美好境界而生存，他们少有想及个人，但作为整体的一部而致力于社会主义建设，则感觉莫大的光荣和快慰。
中共领导者对他们的接班人有什么要求？据记者体会所得，最重要当然是思想正确。其次则知识与健康，列为同样重要。
记者没有机会获知学生在那一个阶段起接受思想灌输。
可是，生长在今日中国里面的人，是很难逃过洗脑的。这方面工作，中共做得非常彻底，所有足以反映不适于新时代思想的事事物物，均被摈除，人们耳濡目染的，都是引到社会主义道路的指标。
中国以往的所谓读书人，永远是四体不勤，五谷不分，钻在牛角尖里，脱离了现实的可怜虫。中国新社会是要人人读书，但不要读书人成为一个阶级。从小学起，男女孩子都被鼓励参加义务劳动，最显著是帮助城市清洁工作，在各大城市我都看见戴着红领巾的少年先锋队队员骄傲地和快乐地洗刷地方，清除垃圾。
中共政权对于客人，不论他来自那个社会制度的国家和地区，都是诚恳款待，热烈欢迎。我们所到的地方，无论是在走路还是坐在车上，青年人和孩子们见了，一定主动地鼓掌，一唱百合。孩子们的喜客不只城市如此，乡间也如此。生长在纯洁的家庭，安全的社会环境里面的孩子们，精神健全是自然的结果，但仍有赖于不断的和平教育，才能养成喜客的品性。在中国的下一代里面，猜疑仇恨的心理，似乎难以存在。
来自世界各国和各地区的如云的客人们，自然都有宾至如归之感。（待续）

显示原版>>

Previous:苏报说苏共已成为「全民党」

Next:美《科学》杂志谈：乙烯对果实成熟的作用和水果的贮存


保新设计一种果树喷雾器

出版日期:1966.03.11
         期次:2835
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】保加利亚通讯社八月十二日报道：鲁赛农业科学研究和设计——结构研究所，设计出一部给果树喷雾用的牵引通风喷雾器——「飓风—２号」。新机器所喷的果树是现时使用的喷雾器的两倍。这种通用机器也适合对田间作物使用。

显示原版>>

Previous:美国加州采用机器收摘蕃茄

Next:以色列用收集的露水滋润幼树


调进雅加达的军队天天增加

出版日期:1966.03.11
         期次:2835
         版次:1
         栏目:\[头版]
文章正文:
【法新社雅加达九日电】这里的观察家创造了“油漆战”一词来形容年青的印尼人目前对苏加诺改组了的内阁表示的反对。
这个油漆战自从上周末以来有了一些神秘之处。
白天在墙上、篱笆上和人行道上涂写的任何口号都在晚上被人们所洗刷，军事当局显然允许这些人在晚上九点宵禁开始以后到街上去。
据悉，洗刷工作是在印尼空军赞助下进行的，空军的前司令达尼支持去年十月共产党的未遂政变。
同时，路障看来差不多是天天在增加，乘火车、飞机和卡车前往首都的军队的数目也是这样。
警卫最为森严的是总统府。总统府周围的街道寂无一人，因为军队把它们封锁了。数以百计的卫兵驻守在铁丝网路障附近，而消防车则在总统府旁边处于待命出动的状态。

显示原版>>

Previous:雅加达两派学生发生冲突

Next:苏加诺同军政人员会谈


法《民族报》不满美对大西洋集团独自拥有决定权

出版日期:1966.03.11
         期次:2835
         版次:4
         栏目:\[第四版]
副题:说法仍忠实于联盟而要求以“合作”代替从属关系
文章正文:
【本刊讯】法《民族报》九日刊登吕西恩·余贝尔·罗迪埃的文章，题为《承认和战略》，摘要如下：
难道人们应该要求作为一个主权国家的法国在发生同它有关的冲突情况下放弃主宰自己的命运？当每个人都知道北大西洋公约组织在它目前的形式下不再能给法国的安全以不可缺少的保证时，难道法国应该保持沉默？
在目前的体系中，美国独自拥有决定权。这种决定权等于一方面使它拥有扩大一场可能的战争的绝对权利，另一方面使它可能把它的盟国拖进一场同它们无关的冲突中。法国不同意美国在越南的立场这一事实，不能说法国拒绝它同西方的团结。法国决定自己的战略方面采取解决办法这一事实，并不意味着它对它的盟国不再信任。恰恰相反，他不仅仍然忠实于大西洋联盟，而且还要求以它的武装力量与联盟其它成员国的武装力量的合作代替从属关系。
因此法国只是要决定加强这一联盟的手段。

显示原版>>

Previous:英报说：戴高乐比以往更强烈地要摆脱美国

Next:李普曼担心美扩大战争引起中美交战


法国《世界报》载文：中国正在征服科学和技术

出版日期:1966.03.11
         期次:2835
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《世界报》三日刊载多米尼科·韦尔格斯的一篇文章，题为《知识的长征，中华人民共和国正在征服科学和技术》。摘要如下：
某些人感到惊奇的是，中华人民共和国能够如此迅速地制造了两颗铀弹，事实上，这要以不容忽视的工业实力，在上述方面相当先进的研究和建成同位素分离工厂（法国还没有最后建成这种工厂）为前提的。
事实上，一个社会主义国家的政治工业结构可以使人就一个已确定的目标进行巨大的努力，如果政府当局决定这样做的话。
显然，中国绝不会满足于外国提供给它的直接或间接的援助。它知道，它首先应当依靠自己。它的整个政策在于尽可能快地发展群众教育。培养技术人员和工程师。
在一九六○年，中国在研究和教育方面的投资总额还没有达到欧洲最工业化国家的水平。虽然人们还没有掌握比较最新的统计数字，但是中国可能在过去的六年内已经部分地（虽不说是全部地）摆脱了它的落后状态。尽管这样，但是中国还远远落后于两大国家，而这两个大国的人口比它少得多。这就使人认为，中国要提高到目前最强国家的水平应该要作出巨大的努力。
尽管中国的预算相对地来说是低的，然而看来中国正在培养着一支不可忽视数量的专家队伍，它的数目要比法国目前的数目高得多，法国高等科技大学生只有十三万人。而这种情况对各自居民的人数来说只能是一种正常的现象。
但是，在访问过中国的西方科学家看来，中国在研究中心和在大学里进行的科学研究同工业化国家进行的研究相比是中等的水平。
看来中国自从一九四九年以来很好地进行了两个运动：一方面，以向工人和农民群众证明科学和技术的好处并向他们表明采用（甚至是懂得）科学方法并不是少数专家的事情的方法，教育和改变了他们的精神状态；另一方面，同时培养了一些具有高水平的科技人员，他们在没有外国援助（即使这种援助是必要的）的情况下独自推动了科学技术的发展。目前中国仍然在这样做，以致于同时并举的这两种努力在相互配合，从而会使这个国家的科学终有一天不再纯粹是为了民族利益，而会为国际利益服务。

显示原版>>

Previous:日本东北大学发现鲁迅手迹

Next:雅加达两派学生发生冲突


刚果（利）爱国武装不断出击已控制大片地区

出版日期:1966.03.11
         期次:2835
         版次:2
         栏目:\[第二版]
文章正文:
法新社说爱国武装装备精良，拥有大量武器弹药，在伏击和包围的技术方面受过很好训练。美报承认傀儡军控制地区有限，并抱怨傀儡军不够机动，纪律不好。
【本刊讯】美《纽约时报》六日刊登记者自布卡武的一则报道，标题是《刚果叛乱在东部坚持，陆军在三个边境省分的控制有限》，摘要如下：
在刚果叛乱在东部发动后两年，它没有显示出任何要结束的迹象。
虽然叛乱分子已经被赶出中基伍省、北基伍省和马涅马省的大多数重要中心，但是看来刚果陆军只对这个地区的四分之一的地方行使某种形式的控制。
同时，陆军仍然不够机动，纪律也不够好，因而不能结束这场叛乱。这里的大多数观察家认为，这种旷日持久的僵局所造成的最好结果也不过是陆军表明了它自己的能力多少比叛乱分子稍大一点。
在最近几个月，叛乱分子的活动集中在坦噶尼喀湖北岸一带以及靠近乌干达边界的北基伍省地区。
仅仅在两周前，叛乱分子还纠集了估计有一千名的队伍攻击位于这个湖附近的这个山谷南端的卡利巴的一个比利时人的甜菜种植园。这家制糖公司自己的雇佣军同刚果陆军部队一起设法击退了这次攻击，打死了七十名叛乱分子，并缴获了来自共产党国家的一批武器。
在乌干达边境附近的骚乱地区一直集中在从加辛迪这个小村庄到贝尼城之间的这个八十英里的道路上。自从十一月以来，叛乱分子在不时发生的战斗中迫使两支陆军卫队放弃他们在这条道路旁的阵地，据守卫这一地区的第五军团司令邦加拉说，这支军队现在正在收复这些阵地。
这里谁也不知道，北基伍省的叛乱分子和坦噶尼喀湖旁山上的叛乱分子之间是否有联系，或者这两批叛乱分子和斯坦利维尔东部的第三个叛乱分子的主要集结地区以及邦泰维尔和巴夫瓦桑德之间是否有联系。
这里感到可怕的是这样的联系可以轻易地再次建立，从而建立一个强大的运动，它足以威胁占刚果面积三分之一的这个东北地区同其他地区联系的薄弱的权力的联系。
【法新社利奥波德维尔八日电】这里得到的消息表明，刚果广大的地区仍然是由叛乱分子控制的，尽管普遍的印象是相反的。
布满叛乱分子的一个广大地区是以邦泰维尔以西一百六十公里的奥帕拉为中心的一带。
那里的叛乱分子仍拥有大量的武器和弹药。
从最近的侦察飞行中可以看出，叛乱分子在斯坦利维尔以东三百二十公里的巴夫瓦桑德周围的地区中建立了强有力的阵地。刚果军队在白人雇佣军的支持下去年曾占领了巴夫瓦桑德，但是立即被迫撤出了。
【法新社利奥波德维尔八日电】虽然刚果政府部队收复了邦泰维尔城，在斯坦利维尔周围仍然有好几个叛乱分子的据点。
事实上，在斯坦利维尔西南部有着以奥帕拉为中心的一个广泛的叛乱地区。很难进入的叛乱分子的抵抗巢穴之一是巴夫瓦桑德地区，它位于斯坦利维尔东部，在那里，看来，“雄狮”拥有保卫得很好的阵地。被叛乱分子所占据的其他一些地区位于斯坦利维尔东北部的保利斯地区。
在叛乱分子控制下的最重要的城市是邦多。可能这个地区正进行着一场战斗。
在刚果东部的情况也不是令人满意的。在那里，自从一九六五年九月以来，政府军和四百名雇佣军不断地遭到叛乱分子的野蛮的抵抗。已经打死了六十多名外国志愿军和打伤了许多其他军人。
【法新社伊利沙伯维尔二日电】受过很好训练和装备精良的刚果叛乱分子在阿伯特维尔北部和西北部地区掘壕据守。阿伯特维尔位于坦噶尼喀湖的西岸。
星期一伴随刚果总统蒙博托将军去阿伯特维尔的观察家们今天报道说，那个地区的军事形势陷于停滞状态。
叛乱分子已经不再是一群乌合之众，而是装备精良的战斗员了，在伏击和包围的技术方面受过很好的训练。

显示原版>>

Previous:英国外交大臣斯图尔特攻击我国

Next:阿联报纸和外电报道：一些国家正就召开不结盟国家会议进行接触


戈德堡同查拉普金讨论越南等问题

出版日期:1966.03.11
         期次:2835
         版次:3
         栏目:\[第三版]
文章正文:
【美新处日内瓦七日电】美国大使戈德堡说，他在访问日内瓦的两天期间已经会晤了苏联的裁军问题首席代表查拉普金以及其他的裁军代表团的团长。
他说，他同查拉普金的交谈基本上是重申了已知的立场，交谈是在“客气而诚挚的气氛中进行的。”
他说，他欢迎目前会议的“认真的气氛”，并预言如果会议的参加者坚持讨论不扩散的问题，“他们应当能够达成协议。”
【美联社日内瓦七日电】美国驻联合国大使星期一警告俄国说，美国在日内瓦裁军会谈中将反对想削弱西方联盟的任何企图。
戈德堡大使是在同苏联裁军代表查拉普金的会晤中发出这种警告的。
戈德堡在同查拉普金的会晤中，简短地讨论了越南战争问题。

显示原版>>

Previous:南通社说：捷各民族之间存在若干问题

Next:苏报说苏共已成为「全民党」


海卡尔竟说美渗入印是“中国立场的结果”

出版日期:1966.03.11
         期次:2835
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】阿联《金字塔报》主笔在二月二十五日发表的文章中说，“在印度有强有力影响的外国中，中国占第一位。”
海卡尔说，“中国通过它的压力，想要使印度内部局势发生爆炸，但是中国忘记了民族情绪。”他说，“美国可能深深渗入印度是中国采取的立场的结果。”

显示原版>>

Previous:安克拉宣称要同美英建立牢固关系

Next:突报为美帝帮腔攻击我“好战”


李普曼担心美扩大战争引起中美交战

出版日期:1966.03.11
         期次:2835
         版次:4
         栏目:\[第四版]
副题:他说美如在亚洲进行大规模陆地战争将犯拿破仑进攻俄国、希特勒进攻苏联一样的历史性错误
文章正文:
【本刊讯】提前出版的三月十四日美《新闻周刊》刊载李普曼的一篇文章，题为《亚洲战争》。摘要如下：
持不同意见的参议员们并不疑心总统要同中国交战。他们害怕的是，虽然他不打算同中国交战，他还是处于同中国相撞的道路上。我们要辩论的是，在这场战争中，我们是不是没有一些如果竭力追求下去会惹动中国人的目标，我们是不是在尽我们的力量来避免那场总统如此断然拒绝的亚洲大规模陆地战争。
因为一场大规模的亚洲地面战争对我们来说将是一个历史性的错误，从那种错误中哪个国家都不可能得到完全的复元：这将是那种类似拿破仑入侵俄国，希特勒接着入侵俄国，日本袭击珍珠港时所犯的历史性错误。在这些重大的历史性危机中，不论首脑人物的动机或意图如何，问题是，有一些战争由于具有灾难性，因此必须加以防止和避免。
反对扩大越南战争所提出的主要论据是，这种战争如果加紧进行下去会导致同中国交战，而这将是一个严重的错误。
当代的一切主要美国军人——艾森豪威尔、麦克阿瑟、布雷德利、李奇微——都一再警告我们不要卷入大陆的战争。麦克阿瑟将军曾告诉约翰·杜勒斯，哪个总统把美国军队投入亚洲陆地战争，就得把他的脑袋检查一下。
美国的理论是，我们必须避免卷入大陆战争，我们必须依靠海洋战略来保卫和增进美国在太平洋和亚洲的利益。我认为，越南没有发生什么事情证明这个理论已经失效。

显示原版>>

Previous:法《民族报》不满美对大西洋集团独自拥有决定权

Next:美国前远东事务助理国务卿罗伯逊鼓吹对我采取“强硬政策”


美《科学》杂志谈：乙烯对果实成熟的作用和水果的贮存

出版日期:1966.03.11
         期次:2835
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】美国《科学》杂志一九六五年五月二十八日刊登斯坦利和艾伦·伯格关于乙烯对植物生长和发育及果实成熟的影响的文章。
乙烯是正在成熟着的果实分解出的许多挥发物中的一种，如果不是它能刺激果实的成熟，就不会得到研究家们的很大重视。当最初的研究人员发现，乙烯的分解随着果实的成熟而增加时，他们推测出，乙烯是内生性的成熟激素。
资料表明，数量从百万分之○点一到百万分之一的乙烯从成熟过程开始以前就存在果实里，而在果实大部分的生存期间，一直都含有浓度近乎激素的乙烯。
水果收摘后，存放的理想的空气成分应该是二氧化碳占百分之五——十，氧占百分之一——三，而乙烯则尽量的少。这种条件是靠将水果堆放在密封的房间内来创造的，这样水果借助本身的呼吸就可以将空气中的氧吸收，从而使周围环境的二氧化碳增加。如果二氧化碳的成分太高，那么就用多余的溶解于水的办法从空气中“洗掉”。
如果氧的浓度太低就放进空气，如果产生的乙烯太多，就用经过溴处理的活性炭过滤器使它走开。
文章的作者在详细地探讨了乙烯生成的生物化学和乙烯的作用机制之后得出了下列结论：
不久前使用气体色层分离法进行的研究表明，为数足以刺激成熟的乙烯，在呼吸的转变阶段开始以前，一直存在于果实之中。这个事实和实验将水果放在半真空中或使之受到各种浓度的氧、二氧化碳、氧化乙烯的作用得到的资料，加强了这样一种看法，即乙烯是一种成熟激素。

显示原版>>

Previous:澳门《华侨报》刊载：赵斑烂访问大陆观感（待续）

Next:美国加州采用机器收摘蕃茄


美国加州采用机器收摘蕃茄

出版日期:1966.03.11
         期次:2835
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】美国《商业周刊》一月八日登载一篇报道，摘要如下：
在一年前还由于劳动力缺乏而愁眉苦脸的加利福尼亚农业经营者，今天都已经高兴得眉飞色舞了。使他们高兴的是收割机在收获这个州一九六五年的蕃茄作物方面所取得的惊人成就。
在到十一月三十日结束的这个季节里，加利福尼亚州的蕃茄作物中有百分之二十以上是用机器收摘的，美国制罐用的蕃茄有百分之六十是加利福尼亚州供应的。这只是开始，预料在这一年度里，将有百分之八十五由机器来收摘，最终是全部。
这项工作的一个主要促进者是加利福尼亚大学，它早在四十年代就开始着手解决发展合适的蕃茄品种以及设计收摘它们的机器这两个问题。
洛伦森和他负责的农业机械系发明了目前正由布莱克韦尔德专利制造的收摘机。
同时，蔬菜作物系的汉纳同洛伦森合作培育出了一些新品种的蕃茄，它们的特点包括一律同时成熟以及具有较强韧的皮。一律同时成熟是很重要的，因为只有一次把地里的蕃茄全部收起来，收摘机才是合算的。
一九六五年，每一英亩蕃茄的平均产量为二十一吨，前几年是十六吨半到十七吨。增产的部分原因是由于新品种，部分原因是由于采用了收摘机使种植的行距可以较密。
在商业性的蕃茄种植中，藤是随地爬的，不象园艺者在自己后院里种植的一样要搭架子。机器在开过时从根部把四处蔓延的藤切断，把它们收起来再把蕃茄摇下来滚到一个漏斗里去，然后把藤扔掉。坐在机器上的挑拣人员把绿色的蕃茄挑出来扔到地里去让它们烂掉。挑去不熟的蕃茄是很重要的，否则罐头工厂就要吃亏。蕃茄收摘机的成就使农业经营者认为，他们有希望在收生菜、芦笋和甜瓜等方面也可以消除弯腰劳动。

显示原版>>

Previous:美《科学》杂志谈：乙烯对果实成熟的作用和水果的贮存

Next:保新设计一种果树喷雾器


美国前远东事务助理国务卿罗伯逊鼓吹对我采取“强硬政策”

出版日期:1966.03.11
         期次:2835
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿八日电】前助理国务卿、鼓吹对共产党中国采取强硬政策的沃尔特·罗伯逊星期二对国会说，“我们方面若有软弱或缺乏决心的迹象，只会减少实现持久和平的可能性”。
他在众院外委会远东小组委员会作证时说，有人指责美国政府不该对北京采取强硬态度，他要提醒这些人：“到处采取强硬和坚决态度、在任何地方都不让步的”是共产党中国人。
“共产党人显然认为，他们只要坚持得够久，我们方面就会因为自己的分裂、自我指责和失去耐心而作出让步。”
他说，美国目前的对华政策仍旧得到两党一致的有力支持，但是美国国内那些主张承认共产党中国并由联合国接纳它的人正在日益活跃和大声嚷嚷。

显示原版>>

Previous:李普曼担心美扩大战争引起中美交战

Next:阿登纳抵巴黎


美国正在发展反导弹系统

出版日期:1966.03.11
         期次:2835
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿八日电】（记者：哈金森）国防部一高级官员星期二对参议员们说，美国正在发展一种防范共产党中国可能的弹道导弹核攻击的防御系统。防御和研究工程处长小约翰·福斯特在参院军事委员会和拨款委员会上秘密作证时说，“‘奈克—Ｘ’系统中一个新的地区防御部分”可以达到这个目的。福斯特在意见听取会外的人可以得到的经过删节的秘密证词中说，“我们正在为这个系统增加一种新的远距离截击导弹。”
“奈克—Ｘ”是用来袭击弹道导弹的，有时叫做反导弹导弹，几年来国防部一直在进行试制。

显示原版>>

Previous:阿登纳抵巴黎


米佐武装继续袭击印政府军

出版日期:1966.03.11
         期次:2835
         版次:2
         栏目:\[第二版]
文章正文:
【美联社新德里九日电】叛乱的米佐部族人星期三对印度东部丛林里的陆军据点发动了猛烈进攻。阿萨姆政府发言人在西隆说，米佐民族阵线的战士袭击了同缅甸和东巴基斯坦交界的一些米佐地区的小股军队。
但是西隆发言人说，陆军遭受了伤亡。
他说，一支由四十六人组成的阿萨姆步枪队巡逻队在设法开到叛乱分子占据的隆勒镇的途中遭到了伏击。只有一名下级军官和五名士兵死里逃生，回到他们在德马吉里的基地。这支巡逻队的其余的人的命运不得而知。
这位发言人说，在东巴边境上的德马吉里也受到进攻，但是守军守住了。
他还说，达尔纳贡和帕法伊尔的其它一些据点也遭到袭击。

显示原版>>

Previous:阿联报纸和外电报道：一些国家正就召开不结盟国家会议进行接触

Next:安克拉宣称要同美英建立牢固关系


南通社说：捷各民族之间存在若干问题

出版日期:1966.03.11
         期次:2835
         版次:3
         栏目:\[第三版]
文章正文:
【南通社布拉格七日电】目前在捷克斯洛伐克的各民族之间的关系方面存在着若干问题。这里认为，这些问题不应留待自动解决，而是必须成为党特别关心的问题和党的经常活动的目标。最近在这里公布的作为捷克斯洛伐克共产党第十三次代表大会的准备工作的一部分的提纲命令在这方面进行一次有效的、进攻性的宣传鼓动。
捷克斯洛伐克共产党中央委员会机关报《红色权利报》和斯洛伐克共产党中央委员会机关报《真理报》就此问题刊载了斯洛伐克共产党中央委员会书记瓦·比拉克写的一篇文章。
这篇文章说，根据捷克斯洛伐克的条件，谋求解决民族问题的其它的国家—法律形式——比如联邦的形式——是后退的一步，而不是前进的一步。瓦·比拉克说，目前最好的办法不是寻找另一个形式，而是完善现有的方法。这位斯洛伐克共产党中央委员会书记敦促巩固捷克人和斯洛伐克人之间的关系，这将对社会主义各国人民和各民族的平等以及对它们之间的稳步和睦作出直接的贡献。
与此同时，比拉克指出，现在在捷克斯洛伐克的民族问题上存在着保守主义和简单化的概念。他说，有时甚至在体育和其它事件方面都表现出民族狭隘性。
比拉克继续说，在教育活动上，我们在不断解释民主集中的原则方面面临着许多工作，要解释：捷克斯洛伐克共产党中央委员会，国民议会和政府是最高的机关，其决定对所有人都有约束力，对整个共和国都有约束力，而斯洛伐克的民族机关不是多余的，它们是斯洛伐克民族主权的代表。

显示原版>>

Previous:苏美勾结的目的是为了反华

Next:戈德堡同查拉普金讨论越南等问题


日本东北大学发现鲁迅手迹

出版日期:1966.03.11
         期次:2835
         版次:1
         栏目:\[头版]
文章正文:
【新华社东京二日电】《每日新闻》报道，日本仙台市东北大学医学部最近发现了我国伟大文学家鲁迅的亲笔报考志愿书、履历表和他的成绩表。
根据这次发现的成绩表的记载，一年级学生周树人的考试成绩，是一百四十二名学生中的第六十名。据仙台市公民馆馆长半泽正二郎先生回忆说，该校考试极严，一个语言有困难的外国留学生，能取得这样的成绩，“是建校以来所仅见的”。

显示原版>>

Previous:印尼暴徒公然袭击我总领事馆

Next:法国《世界报》载文：中国正在征服科学和技术


斯坦鲍利奇到尼泊尔等国活动

出版日期:1966.03.11
         期次:2835
         版次:2
         栏目:\[第二版]
文章正文:
【南通社贝尔格莱德四日电】南斯拉夫总理斯坦鲍利奇今晚离此，前往尼泊尔、印度和阿富汗三个友好国家进行正式访问。
南斯拉夫总理将同尼泊尔、印度和阿富汗的领导人会谈双边关系和国际关系中最突出的问题。
【印度报业托辣斯加德满都六日电】南斯拉夫总理斯坦鲍利奇今天到达这里对尼泊尔进行四天的正式访问。
在机场举行仪式以后，斯坦鲍利奇对集会的人说，他对尼泊尔的访问是走向两国之间日益加强的友好合作关系的第一步，这两国是以不结盟和积极的和平共处为共同目标的。

显示原版>>

Previous:锡兰几家报纸发表反华言论

Next:苏美勾结的目的是为了反华


苏报说苏共已成为「全民党」

出版日期:1966.03.11
         期次:2835
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】苏联《莫斯科新闻》五日刊载格里戈里耶夫在《答读者问》一栏中发表的一篇文章，题为：《党和人民》，摘要如下：
苏联共产党——在它的组成，它同群众接触的范围以及它的政治活动和实践活动的性质方面——已经成为一个全民的党，而且是体现人民的一致的。
党的第二十二次代表大会——一九六一年十月十七日到三十一日举行——以后，党员增加了二百零四万二千一百六十四人，到一九六五年一月一日，全体党员人数为一千一百七十五万八千一百六十九人。
党一直坚持列宁的原则——即：主要的是党的队伍在质量上的提高而不是在数量上的增加。由于这个原因，它严格地遵守把苏联人民当中最先进的分子各别地吸收到党内来的原则。
已经公布的材料表明，越来越多的工程师、技术人员、农学家、动物学家、医生、经济学家、教师以及国民经济部门的其他专家不断地被接受入党。
党的组成反映了这样的事实，即，它是人民的党并且符合于由于社会主义取得完全和最后的胜利而在苏联已经成形的苏联社会的社会结构。
多数党员来自于工人阶级和集体农民——社会中的两个主要的阶级。
工人和集体农民占党员总人数的百分之五十四，而从工人和农民发展起来的知识分子占百分之四十六。党的队伍包括生活在苏联的一百多个共和国和民族的代表。这样，党就显示出象生活在一个大家庭中的平等的社会主义共和国的团结和兄弟情谊。党特别关心的是，大多数党员是在生产物质财富的部门、即在物资生产领域工作。
做研究工作的党员的数量也在增加。到一九六五年一月一日为止，享有硕士学位的党员和候补党员有六万三千多名，享有博士学位的党员和候补党员约七千名。
苏联共产党认为，苏联的共产主义建设是符合全体劳动人民利益的最高的国际主义义务。党尽一切力量加强同所有社会主义国家、所有共产党和工人党的兄弟般的联系和友谊，并且奉行社会主义的国际主义的原则。

显示原版>>

Previous:戈德堡同查拉普金讨论越南等问题

Next:澳门《华侨报》刊载：赵斑烂访问大陆观感（待续）


苏打水可以加速温室植物生长

出版日期:1966.03.11
         期次:2835
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】美国《大众科学》十一月号报道：
据堪萨斯大学的园艺家卡彭特和农业机械师莫里说，温室植物喜欢苏打水。经过稍稍地洒上碳酸盐水的生菜产量可以比正常的多两倍，温室菊花如果喷上混合水则可以提前两周开花。苏打中的二氧化碳具有加速植物生长的效果。

显示原版>>

Previous:以色列用收集的露水滋润幼树

Next:英报说：戴高乐比以往更强烈地要摆脱美国


苏加诺同军政人员会谈

出版日期:1966.03.11
         期次:2835
         版次:1
         栏目:\[头版]
文章正文:
【路透社雅加达十日电】苏加诺今天开始了同印尼军政领导人为期三天的一系列重要会谈，来寻找解决由于日益加剧的骚乱所造成的不断恶化的局势的办法。
明天，总统预定将主持他的一百人的内阁的正式会议。在星期六，他将在茂物会见从印尼各地召来的军区司令们。
【路透社雅加达九日电】苏加诺今天视察了昨天被学生捣毁的外交部建筑物。他看到了苏班德里约办公室所受的损害，并且说，「如果有人说这不是反革命分子干的，那么这是什么人干的呢。」
他在视察期间由苏班德里约、第三副总理萨勒陪同。
后来他对记者们说，外交部从今天起将关闭四天。

显示原版>>

Previous:调进雅加达的军队天天增加

Next:英国外交大臣斯图尔特攻击我国


苏美勾结的目的是为了反华

出版日期:1966.03.11
         期次:2835
         版次:3
         栏目:\[第三版]
眉题:日本评论家松本重治说美苏交易太露骨了
文章正文:
【本刊讯】日本《新闻通讯调查会报》三月号刊登评论家松本重治的一篇文章，摘要如下：
去年十月，我应邀以观察员身份参加了“美国人大会”，并且在那里发表了演说。
我指出：“在考虑日美关系将来的时候，根本问题是日美之间对共产党中国的看法有分歧。”我说，日本人所看到的共产党中国的基本动向，也就是北京的领导人最关心的事情，是内政问题，即增产问题。
我后来访问了印度。在印度人中间，那些真正考虑印度前途的人，对于印度将大量而且长期依靠美国粮食援助的情况感到非常担心。另外一点使我吃惊的是，印度的第一流知识分子在回答我的问题“印度知识分子真的感到共产党中国威胁吗”时，回答说：“不。”他说，有人想借大事宣传共产党中国的威胁，从美国得到许多援助，好从中装入自己的荷包。
我在印度痛感美国和苏联正在援印问题上进行角逐。接受这两家援助的印度政治家、实业家分成两个集团，互相对峙抗衡的迹象已经露头。
经过这次旅行，我感到，美苏关系正在发生不小的变化。我觉得，美国的亚洲政策是把中苏分割开来，在同苏联默然合作的情况下压制共产党中国。看来，美国好象是要苏联在越南问题上也担负一些任务。总之，情况使我推测美国有这样一种想法，就是：遏制共产党中国光靠美国一家不行，一定要让苏联也挑一部分担子。证据是什么？可以说，老挝问题、亚非会议问题和印巴问题也好，越南问题也好，事实上都让苏联担负了一部分任务。
我感到，在国际舞台上，美苏的交易太露骨了。在西德的核武器问题上，美国向苏联让步，而苏联则容让东欧各国同美国合作。在对共产党中国实行遏制政策上，美苏进行合作，而苏联非常显著地增大了它对阿尔及利亚、巴基斯坦、印度、老挝等国的影响。实际情况是，美苏关系是在对立中合作的关系。
处于美、苏、中三强国包围之中的日本，最紧急的任务就是巩固内部。也可以说是确立日本的主体性。

显示原版>>

Previous:斯坦鲍利奇到尼泊尔等国活动

Next:南通社说：捷各民族之间存在若干问题


突报为美帝帮腔攻击我“好战”

出版日期:1966.03.11
         期次:2835
         版次:2
         栏目:\[第二版]
副题:叫嚷“第三世界要采取行动限制中国”
文章正文:
【本刊讯】突尼斯《行动报》八日发表一篇评论，摘要如下：
戈德堡关于可能同人民中国和平共处的声明把“本世纪性的辩论”重新列入日程。事实上，今天世界上没有一个人的未来不是部分地由北京所决定，没有一个人能对这个问题漠不关心。
因此，美国人说：是的，美国同意和中国言归于好。只有中国在躲躲闪闪，中国“继续采取敌视我们的政策”。
中国是否希望避免战争？北京的政策和发表的声明倒是表明了相反的愿望。
第三世界的国家必须采取外交行动，使中国留在它的合法疆界之内，使中国在一切争端中使用谈判的方法，使中国永远不诉诸侵略和永远不把它的意识形态强加于不喜欢这种意识形态的国家。
世界和平在短期和长期内都将取决于中国。北京政府的主要对手今天建议要同它和平生活。所有不愿看到自己的孩子在受到毁灭性威胁的世界里成长的国家和人都支持这个建议。

显示原版>>

Previous:海卡尔竟说美渗入印是“中国立场的结果”

Next:锡兰几家报纸发表反华言论


锡兰几家报纸发表反华言论

出版日期:1966.03.11
         期次:2835
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】锡兰《每日新闻》二月十八日刊载题为《迫切需要和平的理由》的社论说：“不论运动遭到什么样的挫折，对越南和平的支持愈来愈大加强了在可以预见的将来在这一战场上达成解决的希望。”“不结盟国家作出某些调整以适应安理会的需要和便利。”“赤色中国就某一局势对美帝国主义提出的指责过于简单化了。赤色中国自己也明显地——如果说不是直接地——卷入的话。”
锡兰统一国民党《我的国家》周刊二月十八日刊载一则消息说，中国“在向人民供应足够数量的衣食和其他日用必需品方面继续面临困难”，“它的农业无法使粮食丰收，它的工业落后于许多国家好几年。”
统一国民党政治周刊《人民之心》二月十七日的文章说，“中国现在转而威胁泰国”。“政治观察家们预首，中国的目的是在泰国制造内部混乱并进行掠夺。”

显示原版>>

Previous:突报为美帝帮腔攻击我“好战”

Next:斯坦鲍利奇到尼泊尔等国活动


雅加达两派学生发生冲突

出版日期:1966.03.11
         期次:2835
         版次:1
         栏目:\[头版]
副题:法新社说局势紧张，可能发展成严重冲突
文章正文:
【法新社雅加达八日电】今天亲共和反共青年在雅加达市中心离总统府不到一公里的地方发生交手战，约有六人受伤。
两派之间的冲突是在亲共学生举行反对美国大使馆的示威、反共学生对外交部进行示威之后发生的。
今天晚上，紧张局势仍在加剧，观察家担心，局势可能发展成为亲共分子和反共分子之间的严重冲突，甚至接近于一场内战，除非苏加诺对他的对外对内政策作剧烈的改变。
【路透社雅加达九日电】约一万名雅加达中学生今天冲进基本教育部长苏马佐的办公室。
他们关闭了所有的房间，拿走了钥匙。然后他们在墙上涂写了反苏马佐的口号。学生们高呼“绞死苏马佐”。
印尼青年学生统一行动组织自从上周以来天天举行示威。
【美联社新加坡九日电】这里的可靠人士说，学生示威正在发展到一个高潮，它可以导致苏加诺和苏班德里约被推翻。
一位人士在评论反共学生占据雅加达外交部一事时说，“反苏加诺一苏班德里约的示威声势日益壮大，不会被轻易地制止。武装部队将会发现，他们必须对他们一直在支持和鼓励的学生采取行动，或者对苏加诺和苏班德里约采取行动”。
从雅加达接到高级情报的这些人士说，过去几天印尼的一个最重要的事态发展是，大部分武装部队支持纳苏蒂安。
一位人士说，“苏加诺在把纳苏蒂安免职以前不久用升级、多给钱和公费到欧洲旅行等等建议拉到自己一边的那些人以及一直在采取骑墙态度的那些人已经开始认识到，学生们是认真的。
“纳苏蒂安和他的可靠的支持者陆军司令苏哈托并未在袖手旁观。”
这些人士说，亲共和亲苏班德里约的学生对美国大使馆的攻击证明了武装部队支持（反共）学生。
亲共学生打碎了几个窗户，烧了附近的一些汽车。一位人士说，“但是武装部队赶往现场，迫使他们解散。”
“在外交部，当学生们反对苏班德里约时，武装部队只是站在那里笑。”
这些人士说，武装部队可能被迫对苏加诺和苏班德里约采取行动。
一个重要的事态发展是，强大的工会已与反共学生同呼吸共命运。
一位人士说：“苏加诺和苏班德里约现在能够利用的唯一力量是总统府警卫队和苏班德里约以他的支持和武器所培养的一些亲共学生和政治组织。”

显示原版>>

Previous:法国《世界报》载文：中国正在征服科学和技术

Next:调进雅加达的军队天天增加


以色列用收集的露水滋润幼树

出版日期:1966.03.11
         期次:2835
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】《新西兰木材杂志》一九六五年十一月号报道：以色列纳格夫沙质地区几乎一点雨水也没有，林业工业者在这里用塑料布「搜集」夜间重露，并将此水分滋润幼树根部，使造林获得了成功。澳大利亚林业界认为，这项试验对澳大利亚干旱地区造林将是个促进。

显示原版>>

Previous:保新设计一种果树喷雾器

Next:苏打水可以加速温室植物生长


印尼暴徒公然袭击我总领事馆

出版日期:1966.03.11
         期次:2835
         版次:1
         栏目:\[头版]
副题:新华社雅加达分社建筑也遭暴徒捣毁
文章正文:
【路透社雅加达十日电】雅加达中学生今天清晨袭击中华人民共和国总领事馆建筑物，并且进行搜索。
学生们打碎了玻璃窗和砸毁了办公室家具。
他们把正式文件拿出领事馆撕毁和掷在前面的草地上。
示威者要求中国停止所谓诋毁印度尼西亚和支持参与去年流产政变的印度尼西亚共产党人的宣传运动。在学生们离开后，警察机动旅对这座建筑物严加守卫。
在市区另一个地方的中国大使馆主要建筑物没有遭到骚扰。
大学生和中学生今天罢课，涌入雅加达街头。
他们在市区许多地方拦住汽车，刺破轮胎并且在车身上写上要求取缔印度尼西亚共产党和侮辱外长苏班德里约和基本教育部长苏马佐的口号。
雅加达卫戍部队在街道上设置更多的铁丝网路障，并且封锁了苏加诺总统府和外交部周围的较大地区。一个警方发言人说，大约有二百名学生参加袭击总领事馆。他们开着一辆卡车冲过很高的铁栅墙，冲进了院子里。
学生们——包括这里印度尼西亚大学的某些学生和万隆的一些学生——把家具和装得满满的橱子都拖到外面，销毁了他们所能找到的一切文件。
他们还破坏了领事馆院子里的一座亭子。
【路透社雅加达九日电】一大群雅加达中学生今天冲入北京新华社分社，捣毁了这所建筑物，并把屋顶烧毁了一部分。
他们还推翻了一辆汽车，粉碎了停在车房的另一辆。
这是学生们在十一天的示威中第一次改变他们的目标而攻击非政府的建筑物。

显示原版>>

Next:日本东北大学发现鲁迅手迹


英报说：戴高乐比以往更强烈地要摆脱美国

出版日期:1966.03.11
         期次:2835
         版次:4
         栏目:\[第四版]
副题:法要退出北大西洋公约组织是因为担心被拖进一场战争
文章正文:
【本刊讯】英国《金融时报》十日以《戴高乐单干》为题，发表一篇社论，摘要如下：
戴高乐将军是个不因上次选举中揭示出来的群众支持减少而偃旗息鼓的人物。在昨天内阁会议后宣布法国决定退出北大西洋公约组织的一体化结构一举表明，他正在采取的行动，甚至比抨击他的人所曾耽心的更进一步，步伐更加迅速。
虽然将军宣布他是相信大西洋联盟的，但是他现在已清楚表明，在设立来使得这个联盟成为一个有实效的军事组织这个意义上，他正在退出北大西洋公约组织。他没有必要正式地宣布取消北大西洋公约——这是他有权利在一九六九年做的——因为这个公约如果没有在它的支配下设立的结构，那就不过是一纸空文。
戴高乐将军可能宣称他仍然是美国的忠实盟友，但是他在二月二十一日的记者招待会上已经明白说明，他要在军事上退出北大西洋公约组织的原因是，在重大的政治问题上，他同美国人的意见并不总是一致的，因此担心被拖进一场战争中去。他列举了朝鲜、古巴和越南——但是，他心里可能想到的是以后可能在美国对欧洲的政策上发生意见分歧。换句话说，将军正在比以往任何时候更强烈地摆脱美国而实现他政治上的独立，而只是在适合他口味的情况下仍然充当美国的盟友。
戴高乐将军显然已经断定目前差不多已不存在俄国对西欧的军事威胁，而忘记造成这种情况的部分原因是北大西洋公约组织成为一个组织严密的军事机构。他对俄国人的估计可能是正确的。但是如果北大西洋公约组织要继续存在下去的话，那么这个组织将由于它的最大的和占最中心地位的成员退出而遭到严重削弱。
下周在伦敦举行的西欧联盟会议将是英国和共同市场另外五个成员国有机会来对戴高乐将军的新行动作一番估价。他决定单独地采取行动而不愿意同他的盟国进行谈判，这很难说是西欧未来进行合作的好兆头。

显示原版>>

Previous:苏打水可以加速温室植物生长

Next:法《民族报》不满美对大西洋集团独自拥有决定权


英国外交大臣斯图尔特攻击我国

出版日期:1966.03.11
         期次:2835
         版次:1
         栏目:\[头版]
副题:并妄想来我国进行掮客活动
文章正文:
【美联社伦敦九日电】斯图尔特说，北京支持在亚洲和非洲使用暴力作为政治工具，但是他们很谨慎，没有采取实际的侵略行动来予以贯彻。
他说，“如果我们以中国不可避免地会成为一个逐步扩张的国家这种假定作为我们政策的基础，那将是错误。但是如果中国确实变成一个进行侵略的国家，那么就会造成一种截然不同的情况。”
斯图尔特的这些见解是在一次同记者的单独谈话中表示的。
斯图尔特在回答问题时说，北越外交人员在迄今为止同英国人的初步接触中没有放宽他们的和平条件。
这位外交大臣明白地表示，他愿意前往河内或北京以求进行真正的交谈来求得和平和改善关系。但是前提条件是要共产党方面愿意接待他。
他说，“不幸，迹象并不令人鼓舞。”
斯图尔特在这次话题非常广泛的谈话中讲了下面这些重大问题：
——苏伊士以东：英国的目的是同它的盟国建立一种“灵活的体系”来应付可能发生的种种军事威胁和其它威胁。但是，没有预计要签订正式的条约和成立正式的同盟。
——戴高乐总统谋求法国对于驻扎在法国领土上的北大西洋公约组织的军队拥有指挥权，看来这是反映了十九世纪的思想。那时候各国可以参加只有在战时发生效率的同盟。而今天各盟国必须接受在和平时期互相依靠和实行一体化，必须排除追求本国威望的思想。
——英国新的国防计划的重大政治含意是第一次承认英国尽管有着世界范围的利益，可是已经不再是巨人之一了。由此就得出这样一个现实状况：美国是能考虑以自己的力量打一次大仗的唯一的盟国了。
在中国问题上，斯图尔特说：
“我们希望，中国政府随着时间的推移、成熟性的增加和对于国际上的现实状况有进一步的了解，最后会在世界事务中采取一种比较通情达理合作的态度。那个时候，中国就可以在国际大家庭中起它的充分的作用，它由于幅员十分广大，有着悠久的文明以及它的人民无疑是勤劳而有才能的，是有资格起这种作用的。”

显示原版>>

Previous:苏加诺同军政人员会谈

Next:刚果（利）爱国武装不断出击已控制大片地区


阿联报纸说不结盟国家间的接触已达活跃阶段

出版日期:1966.03.12
         期次:2836
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】阿联《共和国报》十日说，包括一些阿拉伯和亚非国家的最高级会议将在两周内举行。
《共和国报》外交主笔报道，召开会议的事是在纳赛尔和铁托上周通过外交途径进行接触以后提出的。
《共和国报》说，两位总统一致认为一些国家元首之间必须举行紧急会谈以就这个问题进行磋商，铁托建议会议在开罗举行，日期为三月十八日。
《共和国报》继续说，这次会议将不会研究具体问题，而是集中对国际局势及目前的严重倾向进行无所不包的研究，然后拟出动员发展中的国家为了保证安全所作的努力的广泛方针。
这家报纸又说，虽然没有特别提到越南和加纳军事政变，但是这些问题将作为说明西方在目前国际局势中动向的情况予以研究。
它说，开罗会议的决定将向未参加会议的所有不结盟国家提出，然后将进行新的接触以规定第三次不结盟会议的日期。
《金字塔报》说，不结盟国家之间的接触昨天已经到达活跃的阶段。纳赛尔收到了塞拉西、布迈丁、阿里夫、杜尔、凯塔、尼雷尔、欧斯曼、马桑巴—代巴的信；而铁托同甘地夫人和苏加诺保持了接触。接触的结果将在今后三天内具体化。
《金字塔报》说，一位消息灵通人士说，问题不是要举行会议，而主要目的是要就世界上意外的严重事态发展交换意见和取得一致态度。
【中东社贝尔格莱德十日电】这里的外交界人士认为，斯坦鲍利奇总理将代表铁托总统同甘地夫人会谈。
在不结盟国家就非洲和越南局势进行磋商之后，将提出一项呼吁。
这项呼吁将由铁托、纳赛尔和甘地夫人签署。
苏加诺总统由于国内局势不会出席这次会谈。这次会谈将在今后三周内在开罗举行。

显示原版>>

Previous:南越傀儡又起内讧 阮高其搞掉阮正诗

Next:日本东京等地十日发生地震


澳门《华侨报》刊载：赵斑烂访问大陆观感（待续）

出版日期:1966.03.12
         期次:2836
         版次:3
         栏目:\[第三版]
文章正文:
《赤子之心——“叔叔，好”》
在此次旅行中，最使记者们难忘的，相信是访问上海少年宫的那个下午。
也许我们参观的太多了，到处都是负责人员招待，先来一次介绍，然后由记者发问的。在少年宫，招待我们不是成年人而是少年人，男的、女的年龄都不超过十三、四岁。
我们到达时，立即溶解在热烈的不断的掌声里。男孩子一律穿了白衬衫和短裤，女孩子们都穿短裙子，有的是连上装的，有的是和上装分开的，颜色是花花绿绿，大家都精神饱满，多数都结有红领巾，那是少先队员，红色接班人的标志。
在掌声中记者团拾级而上，转过头来，发觉前面的英国女行家手上牵着一个七八岁的女孩，不久，各人先后都把孩子拉着，起初是一个，后来两个。招呼我的是两个男孩子，一个十岁，一个九岁。十岁的一个装成十分庄重，九岁的较活泼，两孩子煞有介事的给我引路，首先是参观各个室，其后又同我一起到草坪上去。时近黄昏，上海那天又有点秋意，我为便于同孩子们一同活动，脱了外衣，过了不久，那大的孩子竟关心我觉不觉冷。
当我们告别回到车上，孩子们阶前相送，我们每一个人就引领凝神，找寻自己的小朋友，不想错过可能多见的一面。
除了儿童宫，我们在杭州的西湖风景区里，在广州登白云山的道上，也看见休假的旅行的学童，如果我说“盈千累万”，实在一点没有夸张。
我们由北至南，碰上的都是热情，有礼貌和志气昂扬的孩子，学童在路上走，是列队的，那怕只是两个人，也是一先一后，上学时，路上相遇，行列便续渐加长了。回家时也是一队一队的走，不用教师引路。在鞍山那天，就遇了好几队男孩子，看样子不满九岁，背上负着书包，朝着我们走来，他们不鼓掌欢迎，却举手作罗马式的敬礼，绝不含糊的说声：“叔叔，好！”
这是我们突如其来的遭遇，在此之前，我们遇见的都是节目中的孩子，他们只是向客人鼓掌，招手，现遇见的却是一本正经学童，他们已在准备肩起国家的重任了。《人民公社真相》
中国大陆的人民公社，在大多数港澳同胞的心目中是一个谜。西方报纸时常把它渲染成为中国社会主义失败的象征。此种报道的出发点，一半是基于无知而幸灾乐祸，另一半则含有恶意。
老实说，在此次集体访问之前，记者对于人民公社的批判，始终未敢也无法下一定论。原因非常简单：若从一般报道讨资料，说坏的未必真，说好的也未必可信，非亲自观察更在观察中加入一定程度的客观与保留，结论就不会接近事实。
因此，访问人民公社便成了哄动中西记者的重大节目。从主人开列的名单中记者选了上海市郊的上海县七一人民公社，在杭州时又参观了一个生产大队。
杭州西湖人民公社的梅家坞茶叶生产大队的长成，值得自豪，大队长卢镇豪是它的一个缩影。
卢镇豪今年三十三岁，是本地人，父母都是茶农。九岁时候，父亲在工作中摔死，到十四岁，母亲被富农打伤，不治也死去。从此，他不只负起了家庭重担，还要养活三个弟妹。解放后，他跟着翻了身，到现在他是生产大队长，结了婚，有儿女四人，都进了学校，他一个妹妹是优秀社员。卢镇豪自认学习之后，现在只有初中程度，但看他对答如流，句法文雅，常识丰富，和充满信心，文化水平问题，大概不会存在。
记者遇到的人，虽然比较想象者谦逊得多，但我看到的，都是“干劲”的表现。例如除了农牧生产之外，他们所办社内之事，文教和卫生，都非常认真。最感意外的是几个主要利用劳动力的工厂，如农具厂，拖拉机站，修车厂（自行车），木工家具厂，竹织等厂。商业方面，有粮食，缝纫，百货等合作社。究竟在人民公社发展的目前阶段中，把力量分散到如此广泛面，是否适宜，当然是一问题，但一个无可否认的事实，就是人民公社的基础已经生了根，此后的工作，只在栽培。
由于这是世界上破天荒的行政制度，它的成功，在人类的历史上，将划出一条新界线。（待续）

显示原版>>

Previous:外电评德外交部人事更动

Next:美试制新混棉机


丹麦制成无味鱼粉

出版日期:1966.03.12
         期次:2836
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社哥本哈根一月二十四日电】一位科学家昨天宣布，不发达国家的千千万万的饥饿的人民不久可能烘烤蛋白质丰富的不带鱼味的鱼粉面包。
日德兰半岛斯特平的化学工程师埃勒斯说，他已经发现一种方法来去除鱼粉中的难闻的味道，从而使它有可能除了用来做动物饲料外，还可以有其它用途。
鱼粉含有百分之七十的蛋白质和百分之七的氨基酸，如以大麦为例，它只有百分之七的蛋白质和百分之三点五的氨基酸。因此鱼粉有极高的营养价值。
然而，直到现在为止，鱼粉只被用来作动物的饲料，因为没有什么人喜欢它的味道。埃勒斯说，他是用照射办法来去除难吃的味道的。他宣称，用面粉同照射过的鱼粉混合起来烘制的面包，没有一点鱼的味道。
埃勒斯说，他是在一项同联合国粮食与农业组织的合作进行了好几年的研究中获得这个发现的。
他不久将在斯特平的一家小工厂里开始生产。
他说，粮食与农业组织已经同意购买他生产的大约五吨的无嗅无味的鱼粉的全部。
他说，他打算在挪威建造一家规模较大的厂，那里的原料——鳕鱼——比较便宜。

显示原版>>

Previous:荷兰的天然气使用


地球自转减慢

出版日期:1966.03.12
         期次:2836
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科二月八日电】一位苏联天文学家今天说，地球正在开始自转得比较慢，科学家们不知道是什么原因。
去年头九个月的日比以往长了千分之零点六秒。这项发现是科学院士、行星专家科杰尔尼科夫在苏联科学院的会议上提出的。
他说，预计地球上的日在一百二十年后将延长千分之一秒。「因此这个已经发现的情况是极其意外的，这个秘密还有待解释。」

显示原版>>

Previous:苏设计超冷冰箱

Next:荷兰的天然气使用


杜尔说几内亚将派兵援助加纳人民

出版日期:1966.03.12
         期次:2836
         版次:2
         栏目:\[第二版]
文章正文:
【法新社达喀尔十日电】杜尔星期四晚上宣布，他准备派军队到加纳去，“以便把加纳人民”从推翻恩克鲁玛的“军人叛徒的独裁统治下解放出来”。
在达喀尔收听到的科纳克里电台转播的一篇讲话中，几内亚共和国总统用在一九五九年成立加纳—几内亚—马里联盟一事来解释这一干涉行动，他说，三国的国民议会曾批准这一联盟。
他说，美国可以干涉越南，他也有权干涉加纳。
杜尔在讲话中说，“可以肯定，在派去援助加纳人民的军队中，除了男人之外还会有女人，因为我们在加纳土地上作战就是在我们自己的土地上作战”。
杜尔说，我们看不到有任何国家的军队能够战胜象我们这样有组织的一个国家的人民。
杜尔又说，“几内亚将派遣从法国军队中退役的两万名军人和在几内亚民主党的妇女和青年中征募的约五万名军人到加纳去，这没有什么不正常，因为这关系到非洲的自由和统一的问题”。杜尔又说，“加纳只有军队和警察约一万九千名军人”。他说，“而仅仅几内亚一个国家就有二十五万退伍军人”。
杜尔说，“你们在行动中要坚定和提高警惕”。他又说，“政治局将在最短的期限内采取切实可行的措施。我们大家都将会因身穿军装为非洲服役而感到高兴”。
杜尔随后攻击乌弗埃—博瓦尼总统，指责他陈兵边界（象牙海岸位于几内亚和加纳之间），以阻止几内亚的军事车队过境。
【路透社象牙海岸阿比让十日电】科纳克里电台说，几内亚总统杜尔今晚说，几内亚人将去加纳帮助推翻在那里的新军事政府。杜尔被援引说，“如果乌弗埃—博瓦尼不打算象他在目前情况下应做的那样保卫加纳（如果他想要改过自新和让人们忘记他所犯的一切罪行的话），那么，象牙海岸人和象牙海岸的军人将粉碎他，而在解放加纳时同时解放自己”。
【合众国际社巴黎十日电】据说杜尔在星期日说，他的军队将“在最短时期内”开拔去加纳。
最初的新闻广播说杜尔是在今晚发表这次讲话的，后来据科纳克里说，讲话是在星期日发表的。
据说，在讲话时恩克鲁玛在场。

显示原版>>

Previous:苏加诺同各政党领导人举行会谈

Next:缅甸政府报纸对加纳政变的评论


鼓吹美对我奉行以武力为后盾政策

出版日期:1966.03.12
         期次:2836
         版次:4
         栏目:\[第四版]
眉题:哈佛大学教授费正清在美参院外委会作证
副题:主张美“在小规模的战争中使用实力”，套我参加“较多的国际接触”
文章正文:
【合众国际社华盛顿十日电】一名中国问题专家今天说，“我们需要鼓励在许多方面同中国进行国际接触”，因为孤立只是增加了北京的嚣张态度。
哈佛大学的费正清（前译约翰·费尔班克）博士在参院外交委员会说，“北京的统治者由于多方面遭到挫败而嚣张地叫嚷。孤立加重了他们的烦闷，使它自我延续下去。”
费正清是在外委会举行的关于美国对共产党中国政策的公开意见听取会上作证时说这番话的。
他说，同中国领导人打交道“是十分令人失望的，因为他们的头脑教条之极……北京不仅对我们不现实……若是听北京领导人的谈话，你会以为他们是欧洲社会主义的一个支派呢。可实际上，他们所面临的问题和他们所使用的方法大部分是从中国历史上承袭下来的。”
费正清还说，“我们不应该由于看到北京推进毛泽东主义的革命的宏大蓝图而感到过分情绪冲动。”
这位哈佛大学教授预言：“随着时间的推移，在北京当会看到重新出现由受过良好教育的、保持社会平衡的行政人员执政的比较富于人情和机关政治的传统。
“过去的情况是永远过去了，但是目前的情况也不是永久的。我们可以预期，中国的革命最后会稍稍变得柔和一点。”
这位教授又说，越南（战争）“使我们遭到的道义良心的危机”比过去类似的干预“更加严重”。他接着说：“如果我们要避免大规模的战争的话，也许必须在小规模的战争中使用实力。不管怎样，在越南，我们看来大概既不会完全战败，也不会完全战胜。”
在一些批评美国对越南的政策的参议员的坚持质问下，费正清仍坚持自己的立场，但是承认他对于美国的卷入“并不感到高兴”。
费正清说，“我并不急于宣布我不支持政府的政策，但是我来这里并不是为了给这种政策作保。我把它作为事实来接受。”
费正清说，他不赞成南越的战争大规模地逐步升级。他说，赤色中国没有表现出要在自己国家以外进行军事侵略的认真企图，但是决心保卫自己，并要对付它边境受到的任何威胁。他说，因此，他不能同意轰炸北越的河内或海防。
费正清说，应该让共产党中国进入联合国，“尽管他们声称他们一进来就要炸掉这个地方”。
他说，北京政权“能够使人极端恼火”，因此“我预料美国和共产党中国之间今后不会有愉快的关系。”可是他说，“我认为”，同这个地域广阔的共产党国家增多接触，是“利多于弊”。
费正清说，总的来说，中国集中较大力量于国内问题上，也取得了较多的成功，而除了在象北朝鲜和北越这样的亚洲卫星国家里取得成功之外，在世界其他地方“中国真是摔了一大跤”。
他说在目前，同北京进行任何谈判，“要价会太高……是天文数字的”，因为“中国人很可能想要在某种程度上羞辱外部世界，特别是美国。”
费正清说，在目前来自北京的好战气氛下，“任何我们认为是建设性的、是他们非常愿意接受的东西……我们一提出来，他们是不会以合作的态度来对待的。”
费正清说，自从大约一九六零年以来大概一直没有可能有效地谈判一项解决越南问题的办法，现在“我们只有以跳进其他的油锅的代价才能摆脱这种局面。”
【美联社华盛顿十日电】哈佛大学东亚研究所所长费正清建议，美国继续奉行它在南亚采取“以武力为后盾的坚定”政策，而又打开让共产党中国“参加世界舞台”的大门。
他说，所有的国际会议都应当把中国包括在内，例如裁军会议等等。
费正清作证说，“我们今天陷于一场讨厌的战争，我们最好不要自视那么高，不要那么骄傲，承认我们西方有好的传统也有坏的传统，把我们看得不见得比英法人在得势时高明多少。”

显示原版>>

Previous:日本服装业扩大使用聚氨酯纤维

Next:泰勒叫嚷要“打破”解放战争无往而不胜的“神话”


荷兰的天然气使用

出版日期:1966.03.12
         期次:2836
         版次:4
         栏目:\[第四版]
文章正文:
【德新社海牙二月二日电】据荷兰煤气工会的一项声明，到一九六八年时，荷兰将全部采用天然气做饭和取暖。在今后十一个月里，将辅设八百公里的输气管，还将同比利时和西德的煤气网连接。

显示原版>>

Previous:地球自转减慢

Next:丹麦制成无味鱼粉


几《自由报》发表社论动员人民实行武装

出版日期:1966.03.12
         期次:2836
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】几内亚《自由报》十日发表题为《把人民武装起来》的社论。社论说，在非洲大陆上出现非法夺取政权和军人专政的时候，在革命的时刻，就比过去任何时候都更需要对人民实行武装动员和思想动员。
社论又说，几内亚民主党懂得这一点，它知道并且肯定，对于人民来说，不存在人民本身以外的其他战士。
社论接着说，“我们提醒人们注意，我们就要进攻了，我们现在正同帝国主义及其黑暗势力作战”。
社论强调指出，我国人民的革命先锋队应当提高它的思想水平并接受适当的军事训练。
社论指出，显然，在外国的代理机构中，专家们正忙于活动。他们现在正在决定方法和手段，以便渗入并使一些虚伪的人和叛徒打入我们的队伍。社论说，我们还知道，在今后的日子里，新资产阶级和反革命分子将十分活跃。我们要坚决地宣布，不忠实和背叛不会得逞，犯罪行为将受到惩罚，受到示范性的惩罚。
社论说，先锋队队员就是这样的人：他勇敢地把自己完全献给保卫人民的神圣事业和维护人民的革命果实的事业，如果一旦它们受到威胁的话。先锋队的党员首先是这样的人：他仇视、蔑视和顽强地对人民和革命的敌人进行战斗。
社论最后号召说：革命青年，几内亚人民的解放战斗的先锋队，你们的格言今后是：为工作而生，为战斗而死；一手拿锄头或圆规，一手拿枪；警惕和坚定！加倍警惕和加倍坚定！

显示原版>>

Previous:缅甸政府报纸对加纳政变的评论

Next:南越傀儡又起内讧 阮高其搞掉阮正诗


美国记者竭力攻击和诬蔑我国但不得不承认中国人民的力量不可侮

出版日期:1966.03.12
         期次:2836
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《基督教科学箴言报》七日刊登该报记者威利斯从华盛顿发出的一篇文章。标题是《美国对野心勃勃的共产党人的看法；困难的经济阻碍了中国》，文章提要是：“目前关于越南问题的辩论透露美国普遍为最终会同共产党中国发生战争感到不安，本文是政府官员对今日中国的看法”。文章摘要如下：
这里的官员们说，共产党中国是一个受束缚的巨人：无限的野心因为手段非常有限而受到抑制。
广大的面积、老式的民族主义和共产主义的意识形态，使得它成为一种不断存在的威胁；但是它的经济方面的严酷事实阻碍了它。
中国七亿五千万人民是粮食不足、原料不足、投资不足、外汇不足。
毛泽东主席和他的一小帮老练的领袖们正在设法从农业国跃进到工业化的共产主义，给其余的共产党世界留下深刻的印象、打击俄国的影响和藐视西方。
但是人口不断增加，而且中国在世界面前露出妄自尊大、粗暴和顽固的面孔。
今天美国的官方政策是“赢得时间”，直到一批新的比较温和的领袖决定效法苏联，谋求某种同西方的和平共处。
目前的领导人现在不大可能改变他们的见解。
美国的政策是一方面加强同中国接壤的各国，一方面在越南以炸弹和子弹来阻挠中国的扩张主义目的。
包括前远东事务助理国务卿希尔斯曼在内的一些美国专家认为，华盛顿应当取消旅行限制，采取行动承认外蒙古，邀请北京参加日内瓦裁军谈判。
官员们回答说，美国已经表示过愿意同中国一起参加世界裁军会议。中国拒绝考虑这个意见。
他们还说，中国为进入联合国提出了不可能实行的条件。
到现在为止，北京在军事上是谨慎的。但是它的主要输出品是游击战争。中国的办法是渗透和逐渐接管，直到最后全部改变被征服了的社会。
这里的官员们在尽量注意各种事态发展，从香港和其他地方的听音哨搜集材料，从北京官方来源那里苦心搜索一切可以得到的材料。
这是一件困难的工作。只有几千个外国人可以生活在七亿五千万中国人中间；中国是世界上关闭最严的社会。
由于对情况不了解，所以许多美国人对将来采取谨慎态度。
官员们对于中国的几亿人口所能办得到的事情是非常重视的。有一位人士说：“这么些人顶得上大量的坦克和装备。”
“这样多的人口形成了力量，但现在这也是一个弱点，因为人口在一九五七年以后已增加了九千万到一亿三千万……。”
官员们估计，（中国）农业产量已恢复到一九五七年的水平。
在钢、石油和化学肥料产量方面正在取得进展。
水力发电和铁路建设也在发展。

显示原版>>

Next:日本《读卖新闻》承认：我发展核力量的速度非洲快


美刊介绍科威特情况

出版日期:1966.03.12
         期次:2836
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《生活》杂志刊登一篇专文，谈科威特情况，摘要如下：
世界上最有钱的人是科威特人。这个波斯湾畔的小国只有四十六万八千人口，但却是世界上平均收入最高的：每家平均每年三万美元。
二十年前，科威特还是一个又穷又脏的泥砖阿拉伯城，人口七万，平均每人每年所得三十五美元。他们没有电话、电力、无线电、电影院、铺砌的街道，仅有一辆马车。差不多每一个人都是文盲。木帆船把从七十英里外的底格里斯河及幼发拉底河三角洲取到的泥污食水盛以羊皮囊运回，科威特是什么也没有的
——除了后来发现在地下象汪洋一样的石油。
科威特拥有世界上已经证明的石油蕴藏的四分之一——比整个西半球还多。
那里，在沙漠底下，以及在波斯湾海面的底下，有八个油田每分钟生产出二百四十吨石油，每年四百二十亿加仑。英美联合所有的科威特石油公司接连钻了一百个井，每一个都出油。现在平均每一口井的产量三百五十倍于美国的油井。一位石油开采人员说，“在科威特钻油中，就好象在印行一百万美元票面的钞票一样。”
油田里不用高矗的井架。石油不须抽汲，自然涌出地面，通过巨大的银色和黑色油管，流至附近波斯湾世界最大的石油码头。利润的分摊是各个石油公司拿三分之一，科威特拿三分之二。
内政大臣阿卜杜拉·萨巴赫在他自己的用高墙围起的宫殿中象住在世外桃源一样地大吃大喝寻找开心。许多科威特的酋长都纵情地沉缅于国外的奢侈高级娱乐和国内的三宫六院中。有一位酋长最近到欧洲去寻欢作乐一次花了八十万美元。
今年春天率领科威特的朝觐者去圣地麦加的七十岁的教长阿卜杜拉·贾贝尔象美国人换汽车一样调换妻子。他从来没有同时有过四个妻子以上，但是，每当一个新的姑娘吸引住他的目光时，他就以伊斯兰教所承认的方式——连说三声“休”——用大量的赡养费离掉一个现有的妻子之后把这个姑娘娶回来。
埃密尔只能集合七千名士兵和警察来对付他的各个邻国的大量军队。但是，尽管存在着种种危险，埃密尔却说，“我们不怕，也不担心。”他认为他的钱就是他的魔术盾牌。为了避免遭进攻，他用钱来购买他的潜在敌人的友谊。科威特给了各个阿拉伯国家七亿五千万美元的贷款和赠款来争取它们的支持。除了国家贷款外，埃密尔还向阿拉伯的政界领袖、军官和报纸主编等送私人贿赂。为了得到好的舆论，他用钱津贴其它阿拉伯国家的报纸和电台。
几乎所有的工作都是被石油繁荣引诱来的外国人做的。工人大多来自附近的伊朗和伊拉克。科威特的一万名产业工人中，只有三百五十三人是科威特人。石油工人绝大多数是外国人。所有技术人员和打字员、管理政府和经济中有过训练的人几乎都是外国人
——埃及人、巴勒斯坦人、黎巴嫩人、巴基斯坦人或印度人。
与此同时，科威特也面临着一个非常不健康的情况——一支有二十七万人的劳动大军，其中许多人对他们的低工资、对他们所享受的权利和地位感到极其不满。亲纳赛尔的巴勒斯坦人和埃及人——他们可能成为政治上的威胁——占据着发电厂、广播电台甚至外交部等这样一些有战略意义的单位中的重要位置。

显示原版>>

Previous:日本东京等地十日发生地震

Next:佐尔扎说苏党的官员压制党内言论自由


美联社报道：右派部队已向苏加诺发出最后通牒

出版日期:1966.03.12
         期次:2836
         版次:1
         栏目:\[头版]
副题:要苏加诺撤掉苏班德里约职务
文章正文:
【美联社新加坡十日电】这里的可靠人士星期四说，反共武装部队已向苏加诺发出最后通牒，要他去掉他的第一副总理苏班德里约。
经常与印尼事态发展保持联系的这些人士说，已经要苏加诺在星期六以前提出答复。
他们说，苏加诺预定在茂物宫与武装部队首脑举行的会议上宣布他的决定。这些人士说，这次会议的结果对印尼的政治前途是“决定性的”。
这些人士说，提出最后通牒的武装部队（主要是陆军中支持纳苏蒂安的人）可能发现他们除了对苏班德里约采取行动之外还必须对苏加诺采取行动。
一位人士说，“苏加诺在过去曾几次说过，如果苏班德里约下台，他也要下台。
“武装部队这次是非常坚决的。”
【日本广播协会电台九日广播】“国外通讯”——现在由驻雅加达特派记者河野谈谈最近的印尼局势和对今后的展望。
最近在雅加达，碰到任何人都说究竟会怎样呢？这句话已代替打招呼了。自从军事政变以来，这五个月的政治局势真是令人费解。人们感到将会发生某种事情，每天感到紧张，却没有发生任何事情，但也决不是平静的。
军队首脑究竟有何想法？有各种消息乱成一团。有的说这个司令官热烈支持苏加诺总统。有的说某某是纳苏蒂安派。实际情况大概是，将军们正在估计政局的发展情况，同时相互牵制，暗中摸索。只是，有一个情况是很清楚的：可以看出，随着学生示威的高涨，大部分将军公开地背后地都对仍然采取反政府、反共立场而继续闹事的学生采取友好态度，有一部分将军积极地给予援助。
对于总统来说，纳苏蒂安将军是最难以对付的对手。这样看是不会错的：苏加诺总统这次解除纳苏蒂安将军时，完全没有讲他的坏话，而准备好了一条后路，现在不动他一根毫毛，当不久的将来陷于走投无路的局面时再郑重其事地请他回来。
纳苏蒂安将军很了解总统的为人。从九月三十日事件以后的情况来看，令人感到他对印尼新局势有一个明确的展望。看来，他似乎认为，在时机未到以前要保持缄默。传说他下定了很大决心，当所有的将军的意见自然地统一起来，并在时机未到以前决不会公开活动。
这个将军集团在猛烈反对苏班德里约第一副总理这一点是完全一致的，但看来对苏加诺总统采取什么态度这一点似乎未必取得一致意见。这就是将军集团之间还未统一意见的最大原因。作为对今后（局势）的展望，如果学生示威今后继续激烈地进行，可以认为将军集团将以此为证据逐渐地以反苏加诺总统的方针统一他们的思想。当到了最后阶段时，苏加诺总统大概不得不再次请纳苏蒂安将军回来。
看来，即使到了有必要更迭政权时，纳苏蒂安将军也将始终争取以合法手续而不是以军事政变来接受政权。

显示原版>>

Previous:印尼右派扬言还要袭击新华社分社/右派报纸妄图推卸罪责称暴徒的行动是“自发的”

Next:苏加诺同各政党领导人举行会谈


美试制新混棉机

出版日期:1966.03.12
         期次:2836
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【美新处华盛顿二月十一日电】农业部宣布说，由于一种能够混合多达二十包棉花的小型试验性机器的出现，棉制品的质量有可能改进。目前正在根据这种试验性机器试制的一种较大的机器，将能以每小时半吨的速度生产混合好的棉花。
一位发言人说，棉花纤维的质量每一包都不相同，甚至在同一个包里也会不同，因此只有彻底的混合后才能产生较高的质量，并进行更有效的加工。
农业部农业研究处的工程师和物理学家是在新奥尔朗设计出这种混棉机的。

显示原版>>

Previous:澳门《华侨报》刊载：赵斑烂访问大陆观感（待续）

Next:世界对黄麻的需求将增加


美征召男护士计划难完成

出版日期:1966.03.12
         期次:2836
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿一日电】美国国防部正在征召男护士九百名，美国征召男护士服役，在历史上是第一次。但国防部官员说，能够达到此数的希望甚微。
这项需要是由于美国在南越受伤人数增加，同时又因整个美军人数增加，故医务人员也不能不增加。
同方面人士说，无论在实际上能够征求到的男护士有多少，并不是都派往南越，大部分将派到欧洲及其他驻有美国军队的地方，因为那里的合格护士都已调往南越。欧洲方面现正感到人手缺乏。
曾受三年合格训练的男护士，可以以少尉的军衔入伍，每年薪金约五千二百美元，受两年训练的得以准尉军衔入伍，每年薪金比前者少一百美元。

显示原版>>

Previous:泰勒叫嚷要“打破”解放战争无往而不胜的“神话”

Next:纽约一建筑师绝食抗议政府的这种罪行


缅甸政府报纸对加纳政变的评论

出版日期:1966.03.12
         期次:2836
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】仰光消息：缅甸《劳动人民日报》十日刊登评论员文章。
文章在评论加纳政变时说：“当恩克鲁玛不在国内的时候，他被撵下了台，他对他的国家的局势竟无知到这样的程度是应当责怪他的。”
文章说：“中国和苏联分担了恩克鲁玛失去政权的恶运，这是令人遗憾的。”
文章说：“人们不能不注意到，在过去几个月非洲接连不断的发生的事件降低了中国和苏联的影响。”
文章说：“因此我在考虑这是由于中苏同志们过于夸大了他们的援助呢，还是由于通过援助进行隐蔽的权利竞争，抑或他们自认为是捐助者，因而变得傲慢起来。”
文章说：“我们希望恩克鲁玛不接受几内亚的援助，不采取会使非洲长期陷于混乱的不必要的行动。”
文章要求杜尔不要为恩克鲁玛的战争捐献他的人民的生命。

显示原版>>

Previous:杜尔说几内亚将派兵援助加纳人民

Next:几《自由报》发表社论动员人民实行武装


南越傀儡又起内讧 阮高其搞掉阮正诗

出版日期:1966.03.12
         期次:2836
         版次:2
         栏目:\[第二版]
副题:美国主子对阮高其此举表示欢迎
文章正文:
【合众国际社西贡十日电】阮高其政府今天解除了南越陆军中最有势力的一位将军的指挥权，以显示政府的新力量。
可靠人士说，阮正诗少将在今天在西贡武装部队总部举行的会议上同意交出他对越南陆军第一军的指挥权。
这位坚强的将军早就被认为是政府以外最有政治力量的人，而且也是最有可能领导任何新政变的人。
这些人士说，阮正诗是被执政的十人军事委员会赶下台的，在此之前，这个委员会的其他成员开始担心阮高其本人可能辞职。这位将军和阮高其由于阮正诗不听从西贡的命令而自行管理他的军区司令部的做法有分歧。今天的议程并不包括任何辞职动议。但是总理自己提出这个动议。当其他将领支持这位总理的意见的时候，阮正诗就同意辞职。
这些人士说，他将被派出国担任外交官或军事观察员。
阮高其在檀香山得到约翰逊总统的友好接待一事也可能使他的将领们相信，阮高其在今后进行的任何权力斗争中都将得到美国的支持。
然而，当会议在武装部队总部举行的时候，门口的警卫增加了。附近的机场也关闭了好几小时。
人们把一门重型的双筒高射炮推到卡车上，它的炮口指向大门。六架越南战斗机起飞并且在这个城市上空盘旋，这些飞机翼下都装上火箭。
【美联社西贡十日电】这次清洗显然是一致的行动，据说，美国当局对此表示欢迎。
一位美国官员说：“阮正诗是整个军事委员会里唯一爱闹事的人，现在我们大家意见一致了。”

显示原版>>

Previous:几《自由报》发表社论动员人民实行武装

Next:阿联报纸说不结盟国家间的接触已达活跃阶段


纽约一建筑师绝食抗议政府的这种罪行

出版日期:1966.03.12
         期次:2836
         版次:4
         栏目:\[第四版]
眉题:麦克洛斯基为美在南越破坏庄稼的罪行狡辩
文章正文:
【美新处华盛顿九日电】国务院星期三说，在南越境内为了把共产党部队赶出来而采取的使树叶脱落的做法，同美国的促进南越粮食生产的计划并不是不一致的。
新闻发布官麦克洛斯基说，毁坏庄稼和使树叶脱落的措施只不过是在南越大约三分之一的垦植地上进行。
麦克洛斯基作这番解释是因为有人向他问及了这个消息：纽约的一个建筑师为了抗议在南越毁坏庄稼的做法，已经绝食了九天。
这位建筑师曾写信给白宫，问政府如何把“使树叶脱落”的行动同增加粮食产量的计划一致起来。
麦克洛斯基说，这位建筑师已经收到了白宫的回信，他用危及本身生命的办法来对这个问题表示异议是令人遗憾的。
麦克洛斯基指出，毁坏庄稼以及在同时设法增加粮食产量这两件事应该“区别看待”。

显示原版>>

Previous:美征召男护士计划难完成

Next:苏联工业用的镍锡等不足


日本《读卖新闻》承认：我发展核力量的速度非洲快

出版日期:1966.03.12
         期次:2836
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》十日在一篇文章中说：美国正在就中国问题进行辩论，在日本，政府和在野党之间，也议论着中国问题。中国问题的最大尖端，是制造核武器。这个事实正在成为对日本和东南亚各国的一种无言的压力。中国的核武器正在成为世界各国的最大问题。中国制造核武器的速度，似乎出乎意料地快。

显示原版>>

Previous:美国记者竭力攻击和诬蔑我国但不得不承认中国人民的力量不可侮

Next:约翰逊政府耍新花招：宣布放宽到中阿朝越旅行的限制


日本东京等地十日发生地震

出版日期:1966.03.12
         期次:2836
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社东京十日电】一次轻微的地震在今天下午一点半左右震动了东京的建筑物。目前还没有关于财产损失或人员伤亡的消息。早些时候在十二点四十八分，京都地区发生了地震。
目前未闻有财产损失或人员伤亡。但是在新建的政府铁路线上的高速火车为小心起见在名古屋停车十五分钟，然后继续开行。
在日本使用的七级地震计上，京都的地震强度是三级，这是相当强烈的。在奈良是二级，弱，大阪是一级，轻微。
日本中央气象厅宣布，下午一点二十七分在东京地区发生了微弱的地震。它说，震点在离本州中部东海道海岸很远的太平洋中，离海岸三百五十公里。在东京地区的地震强度是一级，轻微。未闻有人伤亡。

显示原版>>

Previous:阿联报纸说不结盟国家间的接触已达活跃阶段

Next:美刊介绍科威特情况


日本服装业扩大使用聚氨酯纤维

出版日期:1966.03.12
         期次:2836
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【共同社东京二月二十四日电】聚氨酯已取代橡胶作为妇女紧身衣织物，目前正被用来制造各式各样衣着品。这种合成纤维目前正在日本的一个联合企业生产，产量一年一年地增加。
它有高度的弹性，能防腐。比橡胶结实，同尼龙一样轻，可染成各种颜色。

显示原版>>

Previous:世界对黄麻的需求将增加

Next:鼓吹美对我奉行以武力为后盾政策


世界对黄麻的需求将增加

出版日期:1966.03.12
         期次:2836
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【法新社联合国二月九日电】粮食与农业组织的一个委员会估计，在一九六六——一九六七年度的季节里，世界对黄麻以及类似纤维的需要量大约为二千一百五十万包。它说，这个需要量将比本季度的需要量大。粮食与农业组织协商委员会关于黄麻、洋麻以及类似纤维的研究小组说，在即将到来的季节里，这些纤维的需求增加，其原因主要是发展中国家的黄麻工业扩大、它们的国内需要上升以及它们的黄麻产品的出口市场日益扩大。

显示原版>>

Previous:美试制新混棉机

Next:日本服装业扩大使用聚氨酯纤维


苏加诺同各政党领导人举行会谈

出版日期:1966.03.12
         期次:2836
         版次:1
         栏目:\[头版]
副题:会后各政党发表声明说，最近发生的各种事件使政局十分紧张
文章正文:
【雅加达印度尼西亚共和国广播电台十日广播】印尼共和国广播电台实况报道员报道：
各位听众：苏加诺总统阁下今天上午在独立宫同各政党举行了会谈。
会议从十时三十分开始到十六时二十分结束。
现在让我们要求部长伯伯谈一谈今天上午举行的这一重要会谈后发表的正式公告。
各位听众，我们立刻会见了宣传部长阿赫马迪将军伯伯，请他谈一谈今天上午举行的这一重要会谈的成果（阿赫马迪部长的声音）：
诸位弟兄：
总统阁下同各政党领导人进行协商。上述协商产生一个各政党的决心的声明。我将宣读这个声明。
各政党的决心的声明：
一九六六年三月十日上午，总统阁下、印度尼西亚共和国武装部队最高统帅、革命伟大领袖朋加诺，在独立宫同各政党和专业人员团体举行亲切会谈。这些政党和专业人员团体是：印度尼西亚独立维护者联盟、伊斯兰教师联合会、天主教党、印度尼西亚党、基督教党、白尔蒂伊斯兰党、印度尼西亚民族党——贫民主义阵线、印度尼西亚伊斯兰联盟党和穆罕默德协会。在上述会谈中，总统阁下说明了当前的政治形势，各政党则提出他们的各种意见和建议。上述意见和建议都得到总统阁下的关注或考虑。
参加上述会谈的各政党意识到由于学生、大学生和青年的各种活动所造成的最近的各种事件，使政治局势十分紧张。为此，各政党表示如下的决心：
第一、不能同意这些学生、大学生和青年所采取的方式。它的结果直接或间接地危害印度尼西亚革命的进程和破坏伟大革命领袖朋加诺的威信。
第二、认识到局势十分紧张，并且存在着帝国主义和新老殖民主义正在进行颠覆活动。
第三、决心毫无保留地执行总统阁下、临时人民协商会议的委任者、印度尼西亚共和国武装部队最高统帅、伟大革命领袖朋加诺一九六六年三月八日的命令。
一九六六年三月十日雅加达

显示原版>>

Previous:美联社报道：右派部队已向苏加诺发出最后通牒

Next:杜尔说几内亚将派兵援助加纳人民


苏联工业用的镍锡等不足

出版日期:1966.03.12
         期次:2836
         版次:4
         栏目:\[第四版]
文章正文:
【美联社莫斯科二月二十三日电】《真理报》星期三报道，苏联工业目前正感到镍、铜、锡和铅的供应不足。
莫斯科的两位工程师在写给该报的一封信说，工业上使用这些金属的消费量受到了限制。信件说，使用钨也受到了限制，但是说这主要是由于成本而不是由于供应量。
这封信建议把坏了的电灯泡留起来以便回收钨。
最近发表的一九六四年贸易数字表明，苏联铜的进口量是九千五百米吨（原文如此——本刊注），出口量是八万九千五百吨。铅的进口量是九万四千九百吨，出口是九万六千一百吨。锡的进口是五千五百吨。

显示原版>>

Previous:纽约一建筑师绝食抗议政府的这种罪行

Next:苏设计超冷冰箱


苏设计超冷冰箱

出版日期:1966.03.12
         期次:2836
         版次:4
         栏目:\[第四版]
文章正文:
【路透社苏联第比利斯二月十九日电】塔斯社今天报道，苏联的物理学家已经设计出一种冰箱，这种冰箱可以使温度达到只有绝对零度以上零点零四度。
莫斯科附近杜布纳联合核研究所的科学家涅加诺夫在格鲁吉亚的巴库里亚尼举行的一次物理学家会议上说，达到这样空前的低温，是通过使两个氦同位素化合的办法产生的。
他说，这种超冷冰箱可以冷藏任何东西，要冷藏多久就能冷藏多久。

显示原版>>

Previous:苏联工业用的镍锡等不足

Next:地球自转减慢


苏一代表团去几内亚

出版日期:1966.03.12
         期次:2836
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科十日电】（记者：韦兰）今天有消息说，一个神秘的苏联代表团正在访问科纳克里。
塔斯社和《消息报》报道了这个代表团访问的消息，没有发表评论，也没有说明原因。这立即在此间外交界人士中引起了兴趣。
塔斯社说，这个代表团是由乌兹别克共和国副总理兼外长阿齐莫夫率领。它昨天抵达几内亚首都。塔斯社说，他们作为苏联大使沃罗宁的客人将在科纳克里逗留几天。
没有透露进一步的详细情况，也没有透露阿齐莫夫的同伴的名字。
西方外交官员说，这个代表团大概是作为调查情况的代表团到几内亚去的，其目的是要了解关于加纳政变的更多情况，并发现恩克鲁玛的确切的地位。

显示原版>>

Previous:匈《社会评论》发表反华文章：卡达尔率匈代表团去罗马尼亚

Next:外电评德外交部人事更动


泰勒叫嚷要“打破”解放战争无往而不胜的“神话”

出版日期:1966.03.12
         期次:2836
         版次:4
         栏目:\[第四版]
文章正文:
【美联社宾夕法尼亚州伯利恒九日电】泰勒将军星期三说，美国不能打赢越南战争就将会引起他所谓的一系列的不幸的事件。这位六十四岁的退职陆军将军。前任驻南越大使说，这些事件可能从东南亚周围的邻国开始，然后扩大到不发达世界的大部分地区。
泰勒的讲话是关于国际关系，越南局势和从越南的经验得到的教训这四个演讲中的第一个。
他说，“在南越我们将继续采取鲜明的态度，一直到我们打破解放战争无往而不胜的神话并确保南越的独立。”
泰勒说，他认为美国在越南取得胜利就会使“共产主义扩张的热情受到挫折从而起有益的保卫作用”。
他说，共产党人使用“游击战的新伎俩来在对自由世界进行的常规防御下偷偷地前进，使我们为了保护我们的利益和我们盟国的利益而花了很大的代价建立起来的难以轻视的常规的核军备毫无用处”。

显示原版>>

Previous:鼓吹美对我奉行以武力为后盾政策

Next:美征召男护士计划难完成


外电评德外交部人事更动

出版日期:1966.03.12
         期次:2836
         版次:3
         栏目:\[第三版]
文章正文:
【美联社柏林八日电】一批关于共产党中国问题的老练的专家已被提升到东德外交部的最高领导地位，这里的一些西方外交家认为，这是东德作出的小心翼翼的努力以便对付俄国的压力和维持同北京现有的外交关系。
两名前驻北京的大使在二月二十四日被任命为东德外交部第一副部长，他们的地位仅次于外交部长文策尔。
这两个新官员之一是五十八岁的黑根，他是一九六一年到一九六四年驻共产党中国的大使。另一个是代替他任驻北京大使的四十九岁的京特·柯尔特。
他在星期一晚上离开了大使馆前往东柏林。
在其它四个外交部副部长当中，有两个是东欧专家，另一个是在中东任职的老手。剩下的一个没有公开的记载。
西方外交家指出，柯尔特和黑根“都是技术人员，不是政治家”，虽然他们是统一社会党员，但不在强有力的中央委员会中。
这位外交家说，“东德希望谨慎地处理同北京的关系。这就是使用这些专家的原因。”
德国人士指出，东德在莫斯科—北京就马克思—列宁主义的意识形态进行的争吵中没有匆忙地表示赞同克里姆林宫牌的共产主义。
他们说，东德是所有共产党国家——罗马尼亚和阿尔巴尼亚除外——中最后一个公开宣布站在俄国人一边的。

显示原版>>

Previous:苏一代表团去几内亚

Next:澳门《华侨报》刊载：赵斑烂访问大陆观感（待续）


外电评苏共将召开二十三大

出版日期:1966.03.12
         期次:2836
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科九日电】（记者：韦兰）俄国的一千二百万共产党员的地方支部现在正在讨论新的五年计划指标。
三月二十九日召开党的全国代表大会制订新的政治和经济计划。
党的政策的侧重点可能有些变化，但是观察家预料，赫鲁晓夫下台后执行的路线将重新肯定，目前的领导人大体上不会更动。这些迹象是根据对文件和苗头的仔细研究后觉察出的。
许多观察家都认为，最大的炸弹可能在苏中关系方面爆炸。自从这两个共产主义巨人五年前在意识形态上开始争吵以来，它们的关系现在大概达到了最低点。
但是，勃列日涅夫也可能在这方面表现出他通常的那种审慎的态度，预料他会对最后破裂突然停车。许多外国共产党反对莫斯科和北京完全破裂。
【美联社莫斯科八日电】（记者：布雷德舍）克里姆林宫的政治是遮遮掩掩的，有时是出人意外的，这使得难于预测。
但是，要是在有经验的观察家中测验一下对于谁最可能在七十年代统治苏联的看法，亚历山大·尼古拉耶维奇·谢列平十之八九将被选中。
谢列平现年四十七岁，这个年纪担任最高领导还嫌年轻，但他已担任了许多重要的工作。

显示原版>>

Previous:佐尔扎说苏党的官员压制党内言论自由

Next:匈《社会评论》发表反华文章：卡达尔率匈代表团去罗马尼亚


匈《社会评论》发表反华文章：卡达尔率匈代表团去罗马尼亚

出版日期:1966.03.12
         期次:2836
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社布达佩斯十日电】布达佩斯电台宣布，卡达尔和卡拉伊今天上午从布达佩斯启程去布加勒斯特进行友好访问。
到机场欢送代表团的有中央书记比斯库、副总理奥普罗、中央书记科莫钦和外长彼得。
匈牙利代表团到达布加勒斯特时受到了齐奥塞斯库、毛雷尔以及其他许多罗马尼亚政府高级官员的欢迎。
【南通社布达佩斯十日电】匈牙利党杂志《社会评论》今天指责中国在社会主义国家援助越南方面制造困难。
今天这里出版的这家杂志的三月号对于中国拒绝一切关于社会主义国家在援越方面联合行动的倡议表示感到十分愤怒。这篇文章说，这种态度只有助于帝国主义者打这场战争。
这家杂志强调说，要不是中国制造了困难，全体社会主义国家的援助将会大得多。
《社会评论》认为，中国关于由苏联船只运输援助物资去越南的建议是不合乎情理的，因为苏联船只在开往越南的途中毫无疑问会遇到同美国第七舰队舰艇相遇的情况。
这家刊物认为，中国坚持这一点和它早些时候提出的关于苏联致力于使欧洲敏感的焦点复活的建议，是同美国最极端的好战集团近似的政策。
据这家匈党中央理论刊物说，北京对和平共处的攻击已产生不良后果，因为这种攻击有助于华盛顿利用来为它的某些行动辩护。《社会评论》最后说，民族主义和大国的因素在中国的政策中占主要地位。

显示原版>>

Previous:外电评苏共将召开二十三大

Next:苏一代表团去几内亚


印尼右派扬言还要袭击新华社分社/右派报纸妄图推卸罪责称暴徒的行动是“自发的”

出版日期:1966.03.12
         期次:2836
         版次:1
         栏目:\[头版]
文章正文:
【美联社新加坡十日电】这里的非常可靠人士说，苏加诺星期四宣布印尼局势严重，同时，学生们进行了两天中第二次反北京的攻击，以表示他们厌恶苏加诺的亲共政策。
一位人士说，“学生们正在振作起来准备开始对政府发动大规模进攻。雅加达在今后七十二小时可能有一些巨大变化。”
这些人士说，由亲陆军的印尼大学生统一行动组织和印尼青年学生统一行动组织领导的这些学生已宣布，他们将对新华社在雅加达的分社发动另一次攻击。
他们说，印尼大学生统一行动组织已宣布，昨天对新华社的攻击“只是一个开始”。
这些人士说，学生声称，他们发动反北京的攻击是因为共产党中国干涉印尼内政，因为印尼新内阁采取了亲共方针。
【新华社雅加达十日电】《社会使者报》今天在第一版以《新华通讯社的办公楼被烧》为题说：
这次示威是因为新华社公开散布偏袒印尼共的九卅运动的消息，激起人民的愤怒而引起的。
《社会使者报》的消息说，学生烧了新华通讯社雅加达分社。这些学生在这段时间内对中国通讯社含沙射影的消息感到愤怒，这次他们自发地到新华社。

显示原版>>

Previous:约翰逊政府耍新花招：宣布放宽到中阿朝越旅行的限制

Next:美联社报道：右派部队已向苏加诺发出最后通牒


约翰逊政府耍新花招：宣布放宽到中阿朝越旅行的限制

出版日期:1966.03.12
         期次:2836
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿十日电】国务院星期四说，美国已经放宽了旅行限制，允许学者到包括大陆中国在内的任何共产党国家旅行，可是目前毫无迹象表明北京政权会让他们入境。
新闻发布官麦克洛斯基回顾说，国务院早在一九五七年就批准记者访问共产党中国，当时曾指出放宽限制是为了让美国人民能较多了解那个共产党国家的情况。
他说，国务院将发出第一件护照给阿克伦大学校长诺曼·奥伯恩博士。
他说，奥伯恩打算到共产党中国和阿尔巴尼亚研究教育方法。
他说，奥伯恩还没有得到共产党中国的签证。
去年十二月，国务院曾宣布能发护照给公共卫生和医药界的医生和科学家到共产党中国、古巴、北越、阿尔巴尼亚和北朝鲜去旅行。

显示原版>>

Previous:日本《读卖新闻》承认：我发展核力量的速度非洲快

Next:印尼右派扬言还要袭击新华社分社/右派报纸妄图推卸罪责称暴徒的行动是“自发的”


佐尔扎说苏党的官员压制党内言论自由

出版日期:1966.03.12
         期次:2836
         版次:3
         栏目:\[第三版]
副题:并说“苏领导集团对是否公开谴责赫鲁晓夫问题有斗争”
文章正文:
【本刊讯】英国《卫报》十日发表佐尔扎的一篇评论，评苏共将召开二十三大，摘要如下：
俄国所有党组织已奉令鼓励在低级会议上“自由交流意见”来为党代会进行准备。
以《党的生活》上一篇文章的形式发出的指示承认“有时”党的官员把会议“组织得过份”了。“组织过份”是一个客气字眼，实际上意思是企图压制言论自由。文章说，这些官员企图“阻止”在党代会前的集会上发表“批评性言论”，以便“避开各种尖锐言论”，使辩论好象是自我赞扬的颂歌。
从苏联报刊关于会前集会的报道来看，许多批评是针对着各个组织和官员的经济和行政上效率不高的情况的。但是，会议的级别越高，就越是没有对负责会议的党官员的批评。
在区域会议上，区党委书记容易受到十分严厉的批评，特别是如果出席会议的上级党委代表透露消息说这个区委书记因为办事无方而将被撤换的话。
在省一级的党代会上，这种“鼓励”也起作用，因为有共和国书记处的、甚至莫斯科的高级代表出席，但是真正自发的批评是不常见的。
在区一级，多数代表是在工业、农业及其它行业中做普通工作的党员。如果地方党官僚机构不喜欢他们，他们可以不那么在乎，因为他们自己并不完全靠党的工作吃饭。
但是区级会议派去参加省级会议的代表团成员较多是职业党政官员，他们是希望到一定时候能在省级或更高级任职的。有的人可能企图以直率的批评来引起人们对自己的注意，但是多数人是不敢攻击省委书记的。即使省委书记撤职了，书记处还在，官僚们可能以后实行报复。
在各共和国首都举行的代表大会上情况更是如此。
阻碍苏共党内民主的充分发展的是什么呢？苏联报刊上的许多文章作了一个答复。这些文章在批评党官压制辩论自由的同时，表明了这种自由是多么有限。
各种迹象表明，现在在俄国政治舞台上活跃的一代对改变的步调越来越不耐烦。取消斯大林“迷信”是在斯大林去世后才实行的，但是公众对斯大林主义政策的攻击往往可以被认为是对他的继任者的攻击。取消赫鲁晓夫“迷信”是在他还当权的时候实行的，但是对他的政策的批评却不能那么随便，因为留任的领导人十分明显是同这些政策有联系的。
但是，已经有迹象表明领导集团在二十三大是否应当容许公开谴责赫鲁晓夫并全盘重审赫鲁晓夫时期的问题上有斗争。在重新估计赫鲁晓夫统治时
——这种估计不能再事拖延了——展开的辩论实际上将围绕着现领导在赫鲁晓夫主持时期的功过和政策。
从这里到就现领导的现行政策进行辩论就只差一步了。

显示原版>>

Previous:美刊介绍科威特情况

Next:外电评苏共将召开二十三大


阿联报纸报道：大批支持恩克鲁的加纳青年抵几内亚受军训

出版日期:1966.03.13
         期次:2837
         版次:2
         栏目:\[第二版]
文章正文:
【新华社科纳克里十一日电】科纳克里电台昨晚宣布，杜尔总统七日在科纳克里举行的妇女会议上讲话说，几内亚将派军人去加纳作战，以便帮助加纳人民从军人叛徒的独裁统治下解放出来。
杜尔还说，“美国把军人派到距美国一万公里的地方，去帮助一个它与之签订了军事协定的政府，那些来到南越帮助南越政府的人至少有一百万美国、南朝鲜和其他军人。这样，美国就利用这一条约为它在越南的干涉辩解。而在我们大陆上，这关系到我们自身的自由，我们并没有去另外一个大陆，这里是非洲大陆”。
杜尔指出，问题不是要帮助一个反动政府反对人民，问题是要帮助一个国家的人民从损害其利益的一伙冒险分子的手中解放出来。
杜尔最后说，几内亚并不孤立，已经有十一个国家采取了同几内亚一样的立场。
【中东社开罗十一日电】被赶下台的加纳总统重申他保证要回到他的国家去，并且说“通往阿克拉的道路在我面前敞开着”。
《消息报》从科纳克里发回的一条专电说，恩克鲁玛在他同几内亚总统杜尔和马里总统凯塔在巴马科举行会谈期间曾提出“他回到阿克拉的全部计划”。
《消息报》和《金字塔报》都报道说，大批的加纳年青人抵达几内亚，开始在军营里训练以支持恩克鲁玛。
【法新社达喀尔十一日电】据这里收听到的几内亚电台革命之声今天报道，一位几内亚部长今天在几内亚中部的城市拉贝就军队将来“在保卫非洲革命方面”的作用对军队做了简短讲话。
部长的代表卡马拉·达曼坦在拉贝（科纳克里以北一百七十五英里）对军队说，几内亚军队的原则不是“盲从而是按人民和革命的利益行动”。
【南通社科纳克里十一日电】几内亚现在是生活在对加纳表示支援并全力支持恩克鲁玛的情况中。
不仅如此，每天都召开一般会议和重要会议来讨论新的局势。有些集会还有塞古·杜尔和恩克鲁玛出席。

显示原版>>

Previous:奥廷加发表声明揭露有人阴谋反对他

Next:阿联报纸谈不结盟会议


阿联报纸谈不结盟会议

出版日期:1966.03.13
         期次:2837
         版次:2
         栏目:\[第二版]
副题:法新社说印总理反对早日举行此会
文章正文:
【本刊讯】阿联《金字塔报》十一日报道，是铁托采取主动同开罗进行接触的，讨论同其他不结盟首都进行磋商的问题，以便对今天世界上的严重局势采取的一致态度取得一致意见。
据《共和国报》报道，有限制的不结盟最高级会议预料三月二十二日在开罗开幕，会议时间为两三天。
已向十九个国家发出了邀请，其中有一个欧洲国家（南斯拉夫）、四个阿拉伯国家、三个亚洲国家和十一个非洲国家。
纳赛尔将要在开幕会上发表演说，接着举行秘密会议。各个外交部长将同最高级会议同时举行会议，起草最后声明。
将要讨论的重要问题之中有：使用武力解决国际问题、干涉别国内政、帝国主义以例如政变、经济渗透或从物质和军事上施加压力的新形式回到新独立的国家的问题、裁军、越南问题及它对世界和平的威胁问题、不结盟国家在对待这些危险和揭露新殖民主义阴谋的作用。
【法新社新德里十一日电】这里获悉，印度和南斯拉夫今天一致同意，在最近的将来召开一次不结盟国家最高级会议是不会有什么用处的。
据说，这种一致的看法是在斯坦鲍利奇同甘地夫人在这里举行的一次会议上取得的。
印度人士说，甘地夫人使南斯拉夫领导人相信印度反对早日举行不结盟最高级会议的态度是有根据的。
这两国代表团的发言人说，这两小时的会谈涉及了广泛的问题，其中包括越南、裁军、中苏关系和非洲局势。他们又说，没有考虑有关越南问题的新倡议。
同时，南斯拉夫对外贸易部长朱韦罗维奇今天会见了印度财政部长乔德里，据说他表示愿为今年开始的印度第四个五年发展计划提供总值六千万到八千万美元的贷款。

显示原版>>

Previous:阿联报纸报道：大批支持恩克鲁的加纳青年抵几内亚受军训

Next:肯尼亚无理驱逐我使馆一工作人员


奥廷加发表声明揭露有人阴谋反对他

出版日期:1966.03.13
         期次:2837
         版次:2
         栏目:\[第二版]
副题:肯执政党议会党团通过解除奥廷加党内职务的决议
文章正文:
【美联社内罗毕十一日电】有共产党倾向的肯尼亚副总统奥廷加星期五失去了他在这个国家执政党最高领导机构中的第二把交椅。
他的副总统职务没有受到影响，但这是对他的已经缩小了的权力的进一步打击。
执政党肯尼亚非洲民族联盟议会党团以八十五票对三十票通过废除党的副主席的职位。
这个决定还要由星期日举行的正式代表大会批准，但是经济计划部长、党的总书记姆博亚说，不可能出现相反的情况。
【美联社内罗毕十一日电】肯尼亚总统肯雅塔星期五主持了他的执政党的一次会议的开幕式并对那些利用国家的问题来实现其政治目的“制造不和的人”提出了警告。
肯雅塔说，“我们必须使党恢复生气，这样它就可以真正地为人民的利益服务并教育人民反对那些在残酷的争权夺利的斗争中希望利用他们的那些人。”
奥廷加没有出席这次党的会议的开幕式。
肯雅塔在这次会议上警告说，“我们和所有其他发展中的国家的最大的危险是，一些人为了某个人的政治原因而利用我们人民的普遍的问题的这种倾向。
【德新社内罗毕九日电】肯尼亚副总统奥廷加今天打破了长时间的沉默谴责说，一些政府成员和帝国主义分子正在阴谋策划想把他从政府中搞出去。
奥廷加对报界发表了一篇长篇声明。观察家们认为这是同肯雅塔和那些一直想把他推到幕后的人之间可能发生的一场力量较量。
他抱怨这种“粗暴的和不公平的待遇。”
【路透社内罗毕十日电】九十九名议员今晚要求肯尼亚副总统奥廷加辞职。
这些议员在向报界发表的一项声明中说：“辞职并承担后果。”
奥廷加一直同肯尼亚非洲民族联盟的一些议员发生冲突。
这批人——其中有众议员、参议员、内阁部长和副部长——说，他们对副总统昨天的声明感到“痛心和厌恶”。
同时，肯尼亚非洲民族联盟宣布，它正在考虑废除党的副主席——目前是奥廷加担任的——的职务，而以设立八名地区副主席来取代它。

显示原版>>

Previous:索马里报纸谴责美在拉美和非洲搞颠覆

Next:阿联报纸报道：大批支持恩克鲁的加纳青年抵几内亚受军训


澳门《华侨报》刊载：赵斑烂访问大陆观感（完）

出版日期:1966.03.13
         期次:2837
         版次:3
         栏目:\[第三版]
文章正文:
《目力更生及其实例》
以政治思想战胜科学困难的理论，在我们看来，确实有点莫名其妙，不过事实还是事实，他们敢于公开地说，并没有任何国家专家的协助，也没有向世界任何国家买过资料，万吨水压机是放在上海重型机器厂里面，在记者们众目睽睽下，执行着它的艰重的任务，谁能否定它的存在，谁又能对自力更生的方针和理论提出疑问？
在中国来说，“自力更生”是对美帝国主义的经济封锁，是对苏修背信弃义的严正回答，是教他们十分丢脸的回答。而万吨水压机的制成，也不过是自力更生一个实例。《翘首北望》
中共执政以来，新旧交替之余，继以反复清斗，虽说是为着树立建设社会主义国家百年大业的基础，势所难免，可是下级干部的矫枉过正，是造成了侨乡多少不必要的不幸事件的主因。这类消息，由于缺乏报道，不少人因此而陷入了情感的圈套，对于中共所作所为，都采取了敌视的态度。对于任何有利中共的消息都认作夸大甚至是违心之言，谁为为之？孰令致之？一部分华侨人心之游离，中共当然责无旁贷。
记者此次入国访问，目的就在一观实况。因此事事客观，留心细察，希望能作出一个公正的批评。不容否认，我们此次访问的节目，大部分是主人安排，虽然各具代表性，但一般地是强调他们自力更生的成就。
北京政府之专心一志大公无私地进行国家建设，是一件千真万确不容污蔑的事。中共政权，有办法在苏修撤退，天灾相乘之后屹立不移，更足以证明它的基础，实已非常巩固。而他们于危难之秋犹能驱亿万人民于大跃进，就更可见其组织力之强。不容否认，以中国面积之大，人口之众，目前的成就，不过是局限性的成就。这一点中共领导人是承认的。中共报纸，近已摒弃了过去一个时期的夸大狂，我们在国内认识的人，也普遍虚心谦逊，这一种转变，对他们的进步，会有很大的促进作用。
中国积弱百年，而自清室覆亡，半世纪以来，能统一南北号令四方的中央政府就只有今天的北京政府。一个象中国那样具有深长文化历史的优秀民族，在良好和有力的领导下而不强大起来是没有理由的。不少憧憬西方所谓自由优美生活的人，喜欢以“极权”为中共诟病。这是一个理解的问题和看法的问题。理解力程度不同或对一件事情观点的不同，所作的判断自然相去万里。
有些人宁愿苟安，过一辈子洋奴的生活，也有些人宁愿牺牲一点，做一个给人看得起顶天立地的中国人。因此国内“精神生活”是怎样的，对于一个热爱国家的人来说是一个不会存在的问题。又有一些人，由于久居资本主义制度社会，饱受片面宣传，对于共产党永远怀着戒惧之心，以记者在国内所得的印象来判断，这种戒惧也是不必要。因为中共目前基础已经稳定，自信心亦加强，对港澳同胞了解亦较深，即使发生了问题，相信都能够合理解决。
在此次作客途中，主人情厚，友道拳拳，归来既久，而故国河山，犹萦梦寐，翘首北望，难禁依依！（完）

显示原版>>

Previous:蒋党九届三中全会收场

Next:看书在法国是少数人的阶级特权


法报说：美英试图在大西洋集团内组成反法共同阵线

出版日期:1966.03.13
         期次:2837
         版次:4
         栏目:\[第四版]
副题:有的小国代表表示羡慕法抗美的作法
文章正文:
【本刊讯】法《今日巴黎报》十一日发表塔布伊关于法国对北大西洋公约组织的立场的文章，摘要如下：
对于法国对北大西洋公约组织的主动行动的反应正在“组织化”。星期三召开的北大西洋公约组织常务理事会会议并不纯粹是形式，尽管没有授权美国代表谈实质性问题。
美国代表的任务是比较简单的。这就是开始在北大西洋公约组织内动员法国的各伙伴，以某种形式实现所有这些国家对付法国立场的共同阵线。理事会的最初讨论没有完全符合华盛顿的期望，因为人们不能谈到明显的共同一致来反对法国。
北大西洋公约组织人士称之为的“小国”，还表现出犹豫不决。这些国家中的一位代表说，法国采取了他自己的国家“没有办法采取的、但是他的国家感到羡慕的”态度。
但是，也许又是英国的态度最好地反映了华盛顿的深远意图。英国代表在北大西洋公约组织的激烈发言是意味深长的。人们不愿意清楚地说，目的是要把法国开除出联盟。
【美联社巴黎十一日电】消息非常灵通人士星期五透露，戴高乐要美国在法国的基地在今年年底前撤消。
他们强调说，绝没有打算采取最后通牒的形式，也没有施加过什么压力。

显示原版>>

Previous:美英等十四国背着法国开会讨论法的要求

Next:戈登就任泛美事务助理国务卿


法共总书记罗歇说：法共已放弃暴力革命的主张

出版日期:1966.03.13
         期次:2837
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎八日电】星期一晚上，共产党领袖罗歇第一次直接在电视摄影机前答许多记者问。
罗歇谈到了民主和和平过渡到社会主义的前景，他强调说，他的党已经放弃使用暴力消灭资本主义的各种主张。关于戴高乐的对外政策，他重申共产党对向和平共处迈进一步感到高兴。

显示原版>>

Previous:费留宾到印度和尼泊尔活动

Next:法国马列主义小组将召开全国第一次代表大会


法国马列主义小组将召开全国第一次代表大会

出版日期:1966.03.13
         期次:2837
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】法国马列主义小组联合会的《新人道报》三月份（第十六期）刊登如下消息：法国马克思列宁主义小组联合会全国政治局在它一九六六年二月十三日的会议上决定，于一九六六年五月二十日和二十九日召开法国（马克思列宁主义）共产主义运动第一次代表大会。

显示原版>>

Previous:法共总书记罗歇说：法共已放弃暴力革命的主张

Next:蒋党九届三中全会收场


费留宾到印度和尼泊尔活动

出版日期:1966.03.13
         期次:2837
         版次:3
         栏目:\[第三版]
文章正文:
【新华社加德满都十一日电】苏联外交部副部长费留宾今天下午到达这里，对尼泊尔进行五天访问。
【印度报业托辣斯新德里十日电】苏联外交部副部长费留宾在前往尼泊尔途中今天到达这里，会见了总理甘地夫人。会见时在座的有外交部长辛格和苏联大使别涅吉克托夫。
费留宾向甘地夫人递交了苏联总理柯西金的一封信。
据苏联新闻社报道，这封信指出，苏联将尽一切努力使它在宇宙科学和一般科学方面的成就广泛地用于和平目的，是为了创造和进步，而不是破坏。
苏联副外长还拜访了印度外长辛格。他将于明天前往加德满都。

显示原版>>

Previous:路透社说苏对西伯利亚劳动力外流感到忧虑

Next:法共总书记罗歇说：法共已放弃暴力革命的主张


刚果（利）新闻社说基赞加现正在莫斯科

出版日期:1966.03.13
         期次:2837
         版次:2
         栏目:\[第二版]
文章正文:
【法新社利奥波德维尔十日电】据刚果新闻社今天在这里报道，前刚果（利）副总理基赞加现在正在莫斯科。
这家新闻社说，基赞加已从苏联首都拍电报给刚果（利）参议院说，他目前正在莫斯科休息，但是将回国去，“捍卫刚果人民的利益”。
几周前，他是夜间乘船渡过刚果河逃出利奥波德维尔的，据说，他曾受到刚果（布）当局的拘留。他自莫斯科发出的电报是他离开非洲以后的第一则消息。
【法新社巴马科十日电】据这里今天的消息说，前刚果（利）副总理基赞加已离开这里去贝尔格莱德，现在看来他正住在那里。
没有正式宣布他离开的消息。

显示原版>>

Previous:威斯特摩兰宣布：在南越建立第二野战部队

Next:苏日将讨论共同开发西伯利亚问题


戈登就任泛美事务助理国务卿

出版日期:1966.03.13
         期次:2837
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿九日电】林肯·戈登三月九日宣誓就职为泛美事务助理国务卿和争取进步联盟的美国协调者，他保证把争取进步联盟作为他关心的“中心问题”。
戈登在一九六一年九月被任命为驻巴西的大使，他是参加起草争取进步联盟宪章的美国代表团的一员。他接替了最近被任命为和平队负责人沃恩的职务。

显示原版>>

Previous:法报说：美英试图在大西洋集团内组成反法共同阵线

Next:泰勒叫嚷要对“解放战争中的秘密侵略者”表态


汉弗莱叫嚷美在越将继续「有分寸地使用力量」

出版日期:1966.03.13
         期次:2837
         版次:4
         栏目:\[第四版]
副题:说美制定的道路不是撤退「也不是大规模地逐步升级」
文章正文:
【美新处华盛顿十一日电】汉弗莱副总统星期五说，要在越南实现体面的和平，必须包括终止来自北方的侵略性渗透和南方人民有权决定他们自己的未来这两点。
副总统是在全国新闻俱乐部讲话时说这番话的。有人问他在越南实现什么样的情况是他认为的体面的和平，汉弗莱回答说：
“侵略和渗透必须要停止。南越人民有权利决定他们自己未来——不管同北方是否联合起来——他们的命运不应由我们去决定。我们准备对在南越进行自由选举给予帮助。如果我们能够进行谈判，我们将进一步阐明我们的主张。各方面都一致认为，我们不应武断地压制人家打了十年仗来采取的自行作出决定的权利。”
在有人问到北越的港口、飞机场和其他设备的所谓庇护所地位时，他回答说：“没有什么庇护所，但是政府认为，我们将只使用所需要的力量——适度的力量来防止侵略。”
日本、新西兰、巴基斯坦、泰国、中华民国和越南的大使都在首席座位上，澳大利亚和老挝的代办也在那里。
汉弗莱强调指出，军事力量若不辅之以履行对人民许下的改善生活的诺言的政治上努力，可能会产生反效果。他评论说：“越南政府之所以正在我们的支持下大力推行那《另一场战争》——消灭贫困、饥饿、疾病和愚昧的战争，原因就在这里。
‘“这就是《檀香山宣言》的主题，我相信，檀香山宣言在我们对亚洲政策的历史上可能是一个里程碑。”
【合众国际社华盛顿十一日电】汉弗莱在演说中概括地叙述了他在最近亚洲九国之行中得出的结论。他说，“我们将以耐心和毅力继续沿着我们为自己制定的道路走下去，这条道路既不是撤退也不是大规模地逐步升级，而是通过有分寸地使用力量和以毅力来捍卫我们的盟国和原则。”
汉弗莱就参院外委会目前关于对华政策举行的意见听取会发表了评论。他说，美国人民和领导人“需要增加对亚洲特别是对共产党中国的了解”。

显示原版>>

Previous:泰勒叫嚷要对“解放战争中的秘密侵略者”表态

Next:今日西德的歌剧界


合众国际社记者说：中国军事力量非常强大

出版日期:1966.03.13
         期次:2837
         版次:1
         栏目:\[头版]
副题:中国人是充分做好保卫家乡准备的
文章正文:
【合众国际社东京八日电】（记者：威伦森）关于今天中国的军事力量，可以一言以蔽之：
中国非常强大，对它无法发动进攻；中国又很弱，本身无力（对外）发动进攻。
朝鲜冲突结束以来，除了一九六二年夏天对印度的一次边界战斗外，中国军队从未在它们自己的边界以外打过仗。
从中国军队今天的组织情况来看，是为了在“内线”——用毛泽东的得意的一个词儿来说——作战。这就是说，中国人指望敌人将在一场战争中从“外线”的地区发动进攻，随即发生补给的种种不利情况，而中国将在分散的交通线上作战。
据英国战略研究学会出版的《军事力量对比》一书，中国人既没有足以称道的海军，也没有能够从事重大的、持续的战争的空军。据从香港传出的消息，民兵现在不过配备木棍。
据中国人自己的言论，近两年来他们一直在不断努力训练民兵学会游击战术。游击战式的作战，特别是在越南运用的，能否行之有效，在很大程度上取决于游击队能否与地方居民混合在一起，就地取得给养。如果北越人在南越这样做都遇到困难，中国人如果到老挝、泰国或缅甸的话，会遇到多大的困难呢？
看来，中国人是充分做好保卫家乡的准备的
——诚然，他们也许能够无情地拦阻任何入侵军队，正如俄国人在第二次世界大战期间对德国人那样——但是在他们的边界外进行任何持久的战争，如果不是重新得到俄国的援助的话，是几乎不可能的。看来也可能是这样的：中国也许就指靠本身的力量，可能试图刺激美国人直接进攻大陆，也许在它自己的地区的周围的什么地方——在朝鲜、老挝、沿海岛屿或其他地方引起麻烦。

显示原版>>

Previous:印尼暴徒拦阻并烧毁我使馆汽车

Next:指出辩论双方在「遏制中国」上是一致的


蒋党九届三中全会收场

出版日期:1966.03.13
         期次:2837
         版次:3
         栏目:\[第三版]
副题:蒋介石严家淦成为蒋党正副「总统」候选人
文章正文:
【中央社台北十日电】中国国民党第九届中央委员会第三次全体会议，于十日下午五时三十分圆满闭幕。
蒋总裁于下午五时亲临主持闭幕典礼，并对与会人员恳切致训。
总裁在典礼中，首先嘉慰大会，在短短的四天之中，对于反攻复国大计，和党务革新方向精思熟虑的成就，认为这就是全党同志同心一德，反攻复国，雪耻复仇精诚的体现。
总裁特别勉励全党同志，要人人为党，为主义，为国家民族，为大陆苦难的同志同胞，一如总理所说的人人“牺牲其自由”，人人“贡献其能力”，精诚交感，长短相济，一切精神，集中于雪耻复仇，一切力量，集中于反攻复国。健全组织，服从纪律，坚确其主义的信仰，奋发其革命的志节，就能以我们新的精神，新的力源，开创新的局面，以稳“操必胜之权”的新运，在大家自己的手里，完成三民主义复国建国的大业。
【中央社台北十日电】中国国民党第九届中央委员会第三次全体会议，十日上午开第六次大会，投票选出蒋总裁为中华民国第四任总统国民党候选人。
【中央社台北十日电】蒋总裁于接受全党同志热烈拥戴为第四任总统国民党候选人后，十日下午出席国民党三中全会第七次大会，提名严家淦为中华民国第四任副总统国民党候选人，经全体中央委员七十四人投票结果，严家淦得七十二票当选。
【中央社台北十日电】中国国民党第九届中央委员会第三次全体会议，十日下午开第七次大会，全体出席人员一致热烈鼓掌通过总裁所提出的中央常务委员人选。所通过的中央常务委员都是由现任中央常务委员连任，其名单如下：蒋经国、严家淦、张其昀、谢东闵、黄杰、袁守谦、倪文亚、张道藩、彭孟缉、周至柔、谷正纲、陶希圣、郑彦棻、黄少谷、唐纵、连震东、沈昌焕。

显示原版>>

Previous:法国马列主义小组将召开全国第一次代表大会

Next:澳门《华侨报》刊载：赵斑烂访问大陆观感（完）


今年戛纳电影节方式将有所改变

出版日期:1966.03.13
         期次:2837
         版次:4
         栏目:\[第四版]
文章正文:
【德新社巴黎二月十五日电】据今天这里宣布，今年在法国南部戛纳举行的一年一度的电影节上，将看到十个国家的表演节目是同电影院毫无关系的。
已经知道的是：墨西哥已经同意演出一个热带「节日」，美国正在安排一个音乐晚会。
电影节将于五月五日到十二日举行。
今年电影节的另一个创新将是第一次放映一部未完成的电影——由美国已故电影女演员梦露主演的最后一部电影《某些必须给的》，也可能是由奥森·韦尔斯主演的电影《唐·吉呵德》的开始部分。
今年特别引人注意的电影，是由法国电影博物馆提出的《七十年来的电影》。
电影节将在获奖者和年轻的导演们就「要不要否定小说改编的电影？」这一题目进行为期三天的讨论后结束。

显示原版>>

Previous:今日西德的歌剧界

Next:美国艺术家又一荒唐作法─可以吃的画


今日西德的歌剧界

出版日期:1966.03.13
         期次:2837
         版次:4
         栏目:\[第四版]
文章正文:
【德新处汉堡二月二十日电】由于电子作曲家布拉赫斯的最新作品《紧急着陆时的事件》在这里的首次公演，西德的当代歌剧于上周冲破了音障。
这出《事件》是在汉堡国家大剧院——这家剧院以演出先进的当代作曲家的作品闻名——演出的，在开场时确实是发出了震耳欲聋的喷气飞机的轰鸣声，这种声音是由一架真的波音７２７型飞机的帮助在柏林的泰姆派霍夫机场制造出来的。
西德的作曲家越来越多地转向歌剧并不是偶然的，因为这个媒介物在报纸和观众中比管弦乐和室内音乐仍然有更强烈的反应。
尽管如此，歌剧作曲者的命运并不都是幸福的。
当齐默曼的歌剧《士兵》去年第一次在科隆演出时，演完最后一场帷幕落下时全场发出了一片嘘声和怪叫声。
这部作品的最后一幕突然把科隆大剧院变成了群魔殿，大量真的探照灯从舞台上射出来使观众们眼都睁不开，同时音乐突然停止，这个方式事后批评家们称之为无言的杂音。
然而，即使歌剧在批评家中获得好评，也不能保证长时期为公众所喜爱。
虽然目前要获得第一流的演出比较容易，但是一部新作品很难包括在歌剧团的永久保留节目里，主要是由于财政上的原因。
排演一部配有大量管弦乐人员、歌唱班和歌手的歌剧需要极大的费用。
因此，一部不知名的试验性作品即使对有经费补贴的剧团，从长远来说也是很大的冒险。
经验证明，票房收入同威尔第和浦契尼的标准作品比较起来都不可避免地减少。
当代歌剧作曲还面临了一个艺术上的两难处境——如果他写作复杂的，譬如说用十二音技术写作技术上令人印象深刻的乐谱，他也许会获得批评家的赞扬，但是却同听众疏远了。
反之，如果他写不那么复杂的、调子悦耳和谐的音乐，他也许能获得一时的好评，但是却会被批评家说他迎合公众口味。
除了歌剧以外，电子音乐似乎已在西德音乐生活中获得了一席永久性的位子。
电影和电视中已普遍采用电子音乐作品，而且经常在音乐厅中演出，通常同人们熟悉的乐器结合在一起演出。
主要的代表人物之一是超先锋派的施托克豪森，由于他在这方面的新的和往往是轰动的试验已使他享誉国际。

显示原版>>

Previous:汉弗莱叫嚷美在越将继续「有分寸地使用力量」

Next:今年戛纳电影节方式将有所改变


看书在法国是少数人的阶级特权

出版日期:1966.03.13
         期次:2837
         版次:4
         栏目:\[第四版]\[文化消息]
副题:劳动人民中有百分之三十四的人一生没有看过一本书
文章正文:
【合众国际社巴黎三月七日电】法国人认为他们的国家是世界上最有文化的国家。
但是，全国出版商协会不久前发表的数字却很可能使有文化意识的法国人对他们的洋洋自得心情有了动摇。
统计数字表明，有百分之五十八的法国人从来不买书，尽管获得诺贝尔奖金的作家数法国最多。统计数字还表明，法国劳动人民中有百分之三十四的人一生都没有看过一本书。
统计数字和其它一些调查材料证实，虽然法国拥有第一流的作家、哲学家和艺术家，但是看书仍然只限于是少数人的事情，是一项阶级特权。
在法国出版的所有新书，四分之三是占人口（目前将近五千万）中的少数百分之十四的人买去的。剩下的四分之一则由人口中另外的百分之二十八的人买去。
书店要是离开了城市里时髦人居住的区域或学校区就几乎无法维持下去。在劳动人民居住的镇区或新建的郊区‘“宿舍”城市里，书商还出售报纸、邮票和文具以维持生计。
只有有限数量的法国人向公共图书馆借书。根据最可靠的调查材料，平均每个法国人每年借两本书。这个百分比落后于世界上占第一位的英国（平均每人每年借八点八本书），也落后于瑞典（每人每年借六本书）和美国（四点四）。
去公共图书馆的人不多的原因之一是图书馆少，再加法国是一个由小村庄组成的国家，它有三万六千个市镇，几乎都办不起图书馆。

显示原版>>

Previous:澳门《华侨报》刊载：赵斑烂访问大陆观感（完）

Next:美英等十四国背着法国开会讨论法的要求


肯尼亚无理驱逐我使馆一工作人员

出版日期:1966.03.13
         期次:2837
         版次:2
         栏目:\[第二版]
文章正文:
【美联社内罗毕十日电】肯尼亚星期四晚上驱逐了六名共产党国家的外交官和记者。他们是中国、俄国和捷克斯洛伐克人。
被驱逐的外交官是苏联大使馆一等秘书尤卡洛夫和奥达科夫、捷克大使馆二等秘书科祖比克以及中国大使馆的一名工作人员——中国大使馆的一名官员说他是张先生。
这些记者是俄国新闻社的库里钦和捷通社的泽内克·库贝什。
外交官们说，他们全被肯尼亚政府宣布为不受欢迎的人。
内罗毕的《民族日报》星期五在社论中说，被驱逐的外交官和记者“参加了代表在这个国家的一些误入歧途的集团的一个政治组织的活动”。

显示原版>>

Previous:阿联报纸谈不结盟会议

Next:委游击队占领一村庄召开群众大会


路透社说苏对西伯利亚劳动力外流感到忧虑

出版日期:1966.03.13
         期次:2837
         版次:3
         栏目:\[第三版]
副题:苏报鼓吹使用「整套的物质刺激办法」
文章正文:
【路透社莫斯科十一日电】（记者：沃勒）苏联经济学家们对于离开西伯利亚的工人的人数感到忧虑，这些工人离开需要他们的西伯利亚到苏联的并不缺少劳动力的其它地方去。
从一九五九年至一九六三年的五年中，离开这个广大地区的人比迁移进去的人大约多二十五万。
从最近报上刊登的文章看来，经济学家渴望建立一个妥当的制度来控制苏联的劳动力资源。
目前没有集中的机构，有时，甚至在同一个城市里，有的工厂工人太多，有的工厂工人不足。
对于西伯利亚和俄国的远北（苏联自然资源最丰富的地区）来说，这个问题严重得多。
经济学家佩列坚切夫在《文学报》上撰文说，在劳动力缺乏的地区，生活条件应当比那些工人已太多的地方好。
【本刊讯】英《泰晤士报》十一日刊登从莫斯科发回的一篇文章，摘要如下：
浪费的劳动力流动、苏联人口结构的无计划变化、某些地区人口一向过多而另一些地区却过少这些问题正受到此间密切的注意。
三家全国性报纸今天都发表了研究文章，谈劳动力从西伯利亚和苏联正在开发的东部——这些地方十分需要劳动力——自发地流向人民已定居下来的地区，特别是乌克兰、波罗的海各加盟共和国、北高加索和摩尔达维亚的问题。
据《劳动报》说：面积占苏联一半的西伯利亚和远东只占苏联人口的百分之十，离开这些地方的人比定居下来的人多。
据《文学报》说，在乌克兰、白俄罗斯和高加索的农业地区，“剩余的劳动力达到数百万”。
最近使用的把人力引吸到不吸引人的地方的主要方法是实行工资差别制度，规定对在被认为艰苦的地区的同类工作付给较高的工资。
《劳动报》指出，这种方法是不能令人满意的，因为它不能在新地区造成稳定的劳动力大军。工人往往在积累了一定数量的金钱之后就回老家去。它说，如果要吸引人力在正在开发的地区呆得长一些，这就要有整套的物质刺激办法，包括住房和公用服务事业。
《劳动报》对于没有劳动介绍所和负责分配劳动力的常设机构表示遗憾。今后五年必须为六百五十万体力劳动者寻找新工作。

显示原版>>

Previous:苏日将讨论共同开发西伯利亚问题

Next:费留宾到印度和尼泊尔活动


路透社驻京记者报道：我致印尼照会第一次提到两国关系

出版日期:1966.03.13
         期次:2837
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京十一日电】中国今天第一次正式警告印尼政府，最近发生的涉及中国驻印尼代表团的事件有破坏两国关系之势。
观察家们指出，照会中的这段话是中国在过去五个月里接连向印尼提出的一系列照会中，第一次具体提到中国和印尼的国家关系，此间报纸今天都特别强调这一点。

显示原版>>

Previous:印尼右派迫使苏加诺交出权力

Next:印尼暴徒拦阻并烧毁我使馆汽车


美国艺术家又一荒唐作法─可以吃的画

出版日期:1966.03.13
         期次:2837
         版次:4
         栏目:\[第四版]
文章正文:
【路透社纽约三月二日电】一批艺术家昨天在纽约聚会，发起了一股可能成为新的“通俗”艺术的热潮——可以吃的画。
这些艺术家利用果酱、桔子酱、花生酱和一片一片的面包代替了染料和画布，制出了一个真正的画的“文化宴会”。
它是一个推销花生酱的广告的一部分，其目的是要跟现代艺术开玩笑。

显示原版>>

Previous:今年戛纳电影节方式将有所改变


美英等十四国背着法国开会讨论法的要求

出版日期:1966.03.13
         期次:2837
         版次:4
         栏目:\[第四版]
副题:南通社说美代表将“努力说服”全体成员对法采取一致的态度
文章正文:
【法新社巴黎十一日电】十四个盟国代表今天举行秘密会议讨论法国退出北大西洋公约组织一事。法国没有参加会议。
会议是在比利时代表团的总部中在严格保密的情况下进行的。
【路透社巴黎十一日电】外交人士说，十四个北大西洋公约组织国家的大使在草拟一项表示它们忠于北大西洋公约组织和一体化军事组织的原则的共同宣言。
这些人士表明，这个行动是英国倡议的。
与此同时，法国外交部发言人今天在这里说，“应该重申，法国脱离接触决不是退出大西洋联盟……如果它的任何一个大西洋盟国在大西洋条约所包括的地区中受到进攻，法国就去援助这个盟国……”。
【美联社巴黎十一日电】十四国代表星期五开会，讨论戴高乐总统的把美国和加拿大军队从法国撵走的行动。
一位比利时发言人说，未邀请法国参加会议，但是把开会此事告诉了它。
【法新社伦敦十一日电】一位消息灵通人士今晚在这里说，英国已向大西洋公约组织十四个成员国政府提出建议：联盟成员国一致表明它们支持保持北大西洋公约组织一体化结构。
【南通社巴黎十一日电】法国的北大西洋公约组织伙伴国正在进行频繁的磋商。它们今天开会讨论最新的局势。
参加这一会议的美国代表将努力说服全体国家对法国的行动采取一致的态度。

显示原版>>

Previous:看书在法国是少数人的阶级特权

Next:法报说：美英试图在大西洋集团内组成反法共同阵线


苏日将讨论共同开发西伯利亚问题

出版日期:1966.03.13
         期次:2837
         版次:3
         栏目:\[第三版]
副题:塔斯社称“日本参加开发西伯利亚对两国都有利”
文章正文:
【塔斯社莫斯科十日电】塔斯社评论员鲍里斯
·麦格列利什维利写道：
苏联和日本实业人士即将在东京举行的会议，可能成为发展两国经济关系的新步骤。
将参加会议（三月十四日至十九日）的，有日本的一些大企业家，以及由苏联商会主席米哈伊尔·涅斯捷罗夫率领的苏联各部、计划机关、对外贸易联合公司的十六名代表和苏联远东地区的领导人。苏联代表团将于今天晚间启程飞往东京。
这是第一次举行这样的会议。会议将讨论经济合作问题和进一步扩大苏日贸易的途径。
苏联方面以及日本方面对即将举行的会议的兴趣，使得有理由认为，这次会议是极其有希望的。
据悉，在会议的计划中将讨论下列问题：苏联和日本的经济状况，苏日经济合作的前景，扩大苏日贸易和苏日的科学技术合作。据认为，沿海贸易也将是讨论的对象。据不久前签署的文件规定，到一九七○年沿海贸易额将比今年增加一倍——每一方五百万美元。然而，已经规定的换货额远远没有发挥沿海贸易的潜力。不论是这一方还是另一方都有可能大大扩大和补充商品单。但是，讨论日本参加开发西伯利亚的可能性、特别是在瓦斯工业、石油工业和木材加工工业方面合作，无疑地将是会议上最重要的事。
正如前已报道的，由于已经进行的一些谈判，已经就开采萨哈林天然气的合作达成了初步的协议。日本公司应当提供开采和加工天然气的机器和设备，并且提供钢管。苏联将用在十至二十年内提供的瓦斯来支付这笔开支。
日本公司参加苏联开发西伯利亚的计划，无疑将有利于两国。
西伯利亚不仅有丰富的天然气。这里集中了大量的石油、铁矿、有色金属、煤、森林资源。
至于苏联，它在同日本合作中的利益也是显而易见的。苏联邀请日本公司参加开发西伯利亚，一方面是要加速实现自己的计划；另一方面，也是为了保证西伯利亚原料的销路。此外，苏联从日本得到机器和装备比从自己的遥远的工业中心运来这些机器和装备更为有利。
还规定在会议上讨论关于合作开发西西伯利亚油田的问题。
预计合作的条件应该大致相当于开发萨哈林瓦斯的条件。
如果在会议上将达成一致的协议——这是十分现实的——那么，苏联同日本之间的经济关系将大大扩大。
大家知道，开发西伯利亚的计划同扩大苏联对外贸易有直接的联系。
因此，第一次苏日经济会议使苏联实业界感到乐观。

显示原版>>

Previous:刚果（利）新闻社说基赞加现正在莫斯科

Next:路透社说苏对西伯利亚劳动力外流感到忧虑


索马里报纸谴责美在拉美和非洲搞颠覆

出版日期:1966.03.13
         期次:2837
         版次:2
         栏目:\[第二版]
副题:说美企图以侵略非洲来掩盖它在越南的惨败
文章正文:
【新华社摩加迪沙九日电】最近一期的《真报》在评论加纳政变时说，“所有非洲国家的人民都将从美国愚蠢的做法中吸取经验教训并将对和平和各国人民的敌人美国佬的敌视行动作出答复。”
评论说，加纳的政变是“新殖民主义代理人的反动政变”。它说，美国殖民主义分子从艾森豪威尔和杜勒斯的时代起就在拉丁美洲国家策划政变和进行颠覆，今天“美国殖民主义者已开始通过一小撮冒险分子和愚蠢的军人从内部攻击获得解放的非洲国家，从而使叛国者、走狗和经过精心训练的间谍占领这些仇恨奴役的国家。”
它还说，“美国只是想通过对所有非洲国家的人民发动侵略和进行破坏活动的办法以掩盖它在越南和整个东南亚的侵略计划的惨败。”它谴责美国在非洲国家和社会主义国家——例如中华人民共和国——之间制造麻烦。
这家报纸发表的署名文章指出，“推翻恩克鲁玛的阴谋是在美国和英国的指使下在加纳以外策划的。它们毫不隐瞒它们对那里的反动军政权的支持。这些殖民主义国家策划的这个政变是对其他非洲国家的一个警告。显然当西方帝国主义分子看到民族解放运动在非洲领导人——恩克鲁玛是其中最杰出的一个——的领导下席卷全大陆的时候，他们就发怒了。”
文章说，最近在非洲发生的一系列政变都是美国中央情报局和和平队——他们被派往各地——策划的。“这就是为什么在过去两年中美国在非洲大陆越来越活跃的原因。”
它最后说，“非洲国家要保卫它们的主权、尊严和对国家的控制，就必须防止这个大陆前进的车轮被转回到我们长期所渡过的年代以及使非洲国家不陷入它们长期所处的殖民经济和思想的状况中去。”

显示原版>>

Previous:指出辩论双方在「遏制中国」上是一致的

Next:奥廷加发表声明揭露有人阴谋反对他


泰勒叫嚷要对“解放战争中的秘密侵略者”表态

出版日期:1966.03.13
         期次:2837
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伯利恒十一日电】前美国驻南越大使泰勒星期四晚上对莱赫大学的学生和教职员说：“我认为我们对解放战争中的秘密侵略者正式表态的时候已经来到。”
他说：“应该有可能使一个侵略者依法受到处分而不引起我们在一九六五年二月开始轰炸北越时在某些人士中间引起的批评。”
他又说：“单是承认侵略是一件重要的事情并且在辩明以后就应该加以惩罚，这对于将来的局势来说是非常重要的。”
泰勒在对约二千人发表的一次最后谈话中说，“在一个危机日益增多的国际世界中，我们过于迅速地或者过于经常同制造麻烦的人对抗是危险的”。

显示原版>>

Previous:戈登就任泛美事务助理国务卿

Next:汉弗莱叫嚷美在越将继续「有分寸地使用力量」


威斯特摩兰宣布：在南越建立第二野战部队

出版日期:1966.03.13
         期次:2837
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十一日电】由于星期五未能在南越的丛林和稻田中与越共接触，美军从空中对共产党隐藏地进行攻击并袭击了来自北面的交通线。美军司令威斯特摩兰将军利用地面战斗的相对沉寂来实现他已想了若干时候的一个计划。
威斯特摩兰宣布建立在越南的第二野战部队，在第三军区进行活动。
在越南的第一野战部队自从去年夏天以来就在第二军区。
第二野战部队将驻在边和。第一步兵师师长西曼少将将是这个新的野战部队的首脑。这些改变将从三月十五日起生效。

显示原版>>

Previous:乌干达正式宣布废除总统和副总统职务

Next:刚果（利）新闻社说基赞加现正在莫斯科


委游击队占领一村庄召开群众大会

出版日期:1966.03.13
         期次:2837
         版次:2
         栏目:\[第二版]
副题:并逮捕和审讯一些对农民有罪行的人
文章正文:
【拉美社加拉加斯一日电】民族解放军一个支队昨日占领了巴里纳斯州的图库皮诺村。
游击队员在村的中央广场上召开了一次大会。一些民主行动党的成员因参与对农民的罪恶活动而被民族解放军逮捕和审问。
首都报刊说，这些爱国者身穿军服，携带轻机枪。游击队员在进行了这次活动后回到了山区，没有任何伤亡。

显示原版>>

Previous:肯尼亚无理驱逐我使馆一工作人员

Next:乌干达正式宣布废除总统和副总统职务


乌干达正式宣布废除总统和副总统职务

出版日期:1966.03.13
         期次:2837
         版次:2
         栏目:\[第二版]
文章正文:
【路透社坎帕拉十日电】总理办公室今天发表一项声明说，乌干达总统和副总统的职务在奥博特总理最近中止宪法后已不存在了。
这项声明是对穆特萨提出指控的答复，他指控说，他已被关在恩德培的国家宫的门外了。
这项声明还说，“必须说明白，由于中止宪法，这位前总统不能指望利用国家宫或任何政府财产或者使用中央政府官员。”
“任何为他服务的人必须认为他自己是穆特萨雇用的私人雇员。”
【法新社坎帕拉十日电】乌于达电台宣布，乌干达总理奥博特现在已废除了总统和副总统的职务。
尽管上月就中止了宪法，但是这还是第一次正式宣布废除总统和副总统的职务。
这家电台警告报纸不要再提总统和副总统了。

显示原版>>

Previous:委游击队占领一村庄召开群众大会

Next:威斯特摩兰宣布：在南越建立第二野战部队


印尼暴徒拦阻并烧毁我使馆汽车

出版日期:1966.03.13
         期次:2837
         版次:1
         栏目:\[头版]
文章正文:
【路透社雅加达十一日电】一些学生拦阻了中华人民共和国大使馆的一辆有外交牌照的轿车，并放火焚烧之。
中国大使馆可能是学生反华示威的下一目标。

显示原版>>

Previous:路透社驻京记者报道：我致印尼照会第一次提到两国关系

Next:合众国际社记者说：中国军事力量非常强大


印尼右派迫使苏加诺交出权力

出版日期:1966.03.13
         期次:2837
         版次:1
         栏目:\[头版]
副题:西利万吉师和伞兵突击队开入雅加达 苏哈托以苏加诺名义悍然宣布禁止印尼共 美国大使称赞说局势正以“和平良好方式”加以处理
文章正文:
【路透社雅加达十二日电】印度尼西亚陆军今天在这里和平地接管国家政权。
今天清晨苏加诺总统在面临愈来愈激烈的学生骚乱和陆军反对的情况下把自己的生命和权力委托给陆军首脑苏哈托。
昨晚苏哈托将军和许多陆军领导人同苏加诺总统谈至深夜。与此同时，伞兵突击队和西利万吉师的精锐部队在宵禁时开入这个城市占据阵地。
重型装甲车和武装部队今天举行了盛大的庆祝胜利的检阅，他们受到数十万学生和市民的欢呼。
在检阅进行时，苏哈托以苏加诺总统的名义发布一项命令禁止印尼共产党。其他一些不得人心的部长——如苏班德里约和基本教育部长苏马佐——的政治命运尚未正式宣布。
非正式的消息说，亲共的部长们已被陆军拘留。
预料，苏哈托随时可能宣布成立新内阁。
【美联社新加坡十二日电】非常可靠人士星期六在这里说，患病的总统苏加诺已把印尼的权力交给积极反共的陆军司令苏哈托中将。
这些经常同印尼保持接触的人士说，苏加诺仍然保持他的总统地位，但是已没有实权。他们说，预料苏哈托将在全国实行戒严。
没有关于亲北京的第一副总理苏班德里约的命运的消息。武装部队已经向苏加诺发出最后通牒，要他在星期六以前撤掉苏班德里约。
【法新社新加坡十二日电】据可靠人士今天说，印尼总统苏加诺昨晚把政治权力交给了陆军司令苏哈托，只保留有名无实的总统地位。
【路透社雅加达十二日电】在学生们举行了激烈示威之后，苏加诺总统已委托粉碎马来西亚行动指挥部参谋长苏哈托中将负责他的生命的安全，和维护他的权威。
在昨天举行了一次正式内阁会议之后，苏加诺总统已授予苏哈托将军充分权力让他采取他认为“对保证安全、平静和政府机构的稳定和革命的进程以及保证总统的个人安全和权威”是必需的任何步骤。
苏哈托将军以苏加诺总统名义签署的一项官方公告说，“为了印度尼西亚民族和国家的完整和为了执行”苏加诺总统的“一切教训”，苏哈托将军已受权这样做。
苏哈托在他的正式公告中说，他将同海军、空军和警察部队司令一齐尽可能充分地执行这项命令。
苏哈托保证，人民的所有要求，凡是建设性的和无害于印尼革命的，都将得到满足。
他说，苏加诺总统已经听取并注意到这些要求。
大学生和中学生举行了激烈的示威，要求苏加诺总统禁止印度尼西亚共产党，改换他们的新内阁，降低物价。
苏哈托呼吁人民维持安全和秩序，不要采取个人行动。
雅加达电台今天上午宣布，反共学生和政党马上保证充分支持苏哈托将军。
由统筹部长沙斯特罗阿米佐约领导的民族党的那一派和人数很少的左翼政党印度尼西亚党，不包括在雅加达电台所宣布的保证支持苏哈托的各政党的名单之内。
【法新社新加坡十二日电】这里今晚收听的“自由印尼之声”电台说，苏哈托已解散了苏加诺的一百零八人的内阁。
电台说，苏哈托已把几个“九卅运动”部长免职，他们将由新部长加以代替。
电台说，雅加达今天平静。西利万吉师的几个团不断在街上巡逻。
【法新社雅加达十一日电】苏加诺改组后的内阁的第一次会议今天在这里的独立宫仅仅举行了二十分钟就散会了。
总共一百名内阁成员中只有八十名参加了会议。陆军司令苏哈托今天未到独立宫来，据说他病了。
【合众国际社新加坡十二日电】东京《每日新闻》说，它驻雅加达的记者发来电讯说，苏加诺被陆军拘禁在茂物宫。
【美联社十二日内部通报】新加坡获得未经证实的消息说，苏班德里约可能已离开印度尼西亚。
【路透社新加坡十二日电】雅加达电台今天报道，印度尼西亚陆军部长苏哈托中将禁止了印度尼西亚共产党。
这里收听到的这家电台广播说，苏哈托将军系代表苏加诺总统发布禁止印尼共的命令。
【法新社新加坡十二日电】雅加达电台今天报道，苏加诺总统今天正式禁止了印度尼西亚共产党。
这项禁令是由雅加达电台今天下午广播的总统令中宣布的。
这项禁令标志反共分子的重大胜利，是苏加诺总统垮台的一个迹象。
这项禁令适用于整个印度尼西亚共和国，也适用于属于印尼共的各团体，其中包括全印度尼西亚中央职工会、印度尼西亚妇女运动协会和人民青年团。
这项法令是由苏加诺总统本人签署的，日期是三月十二日。
由苏加诺以总统和武装部队最高统帅身份发布的法令说：
“考虑到
一、印度尼西亚共产党反革命分子残余继续进行非法活动，
二、这些非法活动以诽谤、奉承、煽动和造谣的方式进行，目的是在群众当中造成分裂，从而破坏和平和秩序，
三、这些非法活动明显地危害整个革命，特别是现阶段的革命，从而在经济方面引起困难，阻碍反对新殖民主义的马来西亚的斗争，
为了
一、维持和巩固印度尼西亚人民的进步的革命力量的团结，
二、使反封建、反资本主义和反新殖民主义的印度尼西亚革命得以顺利进行，
三、向基于建国五项原则的社会主义社会迈进，
有必要立即对印度尼西亚共产党采取行动。”
法令接着说：
“在仔细研究了审讯印度尼西亚共产党发起的九月卅日运动分子的军事法庭的记录后，遵照总统关于革命的五项神圣原则必须遵守的指示，兹命令：
一、印度尼西亚共产党和属于它的所有的团体和它所赞助的组织——全国一级和地方一级的——应予解散。
二、宣布印度尼西亚共产党和属于它的团体为非法。
本法令从今天、一九六六年三月十二日生效。
苏加诺（签字）
【美联社新加坡十二日电】美国哥伦比亚广播公司打电话给驻雅加达的美国大使格林。格林在电话中说，印尼的政治纠纷正在以“和平和良好的方式”加以处理。他说，他预料新的军事当局会对左派分子采取行动。
他说，新的当局计划今晚在雅加达举行游行以示庆祝。

显示原版>>

Next:路透社驻京记者报道：我致印尼照会第一次提到两国关系


指出辩论双方在「遏制中国」上是一致的

出版日期:1966.03.13
         期次:2837
         版次:1
         栏目:\[头版]
眉题:日报报道美国内就中国问题展开辩论
文章正文:
【本刊讯】香港《大公报》十日译载日本《朝日新闻》八日华盛顿通讯，转载如下：
美国国内讨论越南问题的气氛日渐高涨，紧接着，华盛顿讨论越南问题背后的中国的风气，也极为流行。上个星期，《华盛顿邮报》和《新闻周刊》都发表了中国问题特刊，《纽约时报》的评论员也一再就中国问题发表了相当含蓄的专栏。
自从去年秋天越南战争一再升级以来，许多人就认为，美国已经不能不考虑中国问题了；最近，这一情势更加急速发展，这是由于二月初旬，凯南教授和加文中将（已退伍）在参院外交委员会发表意见说，「越南战争如果照这样升级下去，中国就有参加战争的危险。应该避免同中国对战。」
由于这句话，对于过去不大为人谈论的中国——而且现在有了核子武器，应该怎样处理呢？议论就纷纷发表了。
《华盛顿邮报》在二月二十七日的星期版上发表了中国问题特刊，由该报的外交专家罗伯兹和哈佛大学东亚研究所所长费正清教授执笔。此外，《纽约时报》除了赖斯顿在专栏中提出了认识中国、培养新的中国问题专家的必要性之外，还在二月二十八日发表社论，力主与中国接触。
李普曼等许多评论员也一再提出了「与中国对战」的问题。
在另一方面，政府为了答复这些议论，助理国务卿邦迪在加州大学发表演说，说明了政府对中国的基本政策。
在出版界方面，美国外交关系理事会也动员了中国问题的专家，连续出版了好几册厚书。
现在已发表的议论，不论是支持政府的还是批评政府的，都是要阻止中国的扩张而避免同中国对战，换句话说，在「遏制中国政策」上，大致是一致的。

显示原版>>

Previous:合众国际社记者说：中国军事力量非常强大

Next:索马里报纸谴责美在拉美和非洲搞颠覆


阿拉伯国家外长在开罗举行会议

出版日期:1966.03.15
         期次:2838
         版次:2
         栏目:\[第二版]
副题:为阿拉伯国家总理会议准备议程
文章正文:
【美联社开罗十二日电】十二个阿拉伯国家的外长星期六在这里的阿拉伯联盟总部举行会议，为订于三月十九日举行的阿拉伯总理会议准备议程。
除突尼斯以外，所有的阿盟成员国都出席了会议。
会议主席、也门外长雅各布要求阿拉伯国家作出更大的努力来加强他的国家的和平。
埃及外长里亚德提请会议注意目前世界的“严重局势”，并称，帝国主义在极力使非洲的紧张局势加剧。
【合众国际社开罗十二日电】阿拉伯外长们今天讨论了阿拉伯国家之间的争端，美国给以色列的军事援助，西德同中东的关系。
部长们还成立了一个由埃及、约旦、叙利亚和黎巴嫩组成的一个委员会，委员会将在明天举行会议，以便为总理们拟出关于所传削减关于巴勒斯坦难民方面的开支的计划报告。、
【中东社开罗十二日电】阿尔及利亚外长布特弗利卡今晚从巴黎抵达这里，率领阿尔及利亚代表团参加阿拉伯总理会议。
布特弗利卡说，会议将找出解决一些问题的办法，这些问题中，主要的是巴勒斯坦问题。
他又说，会议将讨论其他阿拉伯和外国问题。在答复关于不结盟国家最近的接触问题时，他说，阿尔及利亚在这方面没有采取主动，但是曾经从事于在不结盟国家为了召开一次有限的最高级会议而进行的磋商范围内的接触。

显示原版>>

Previous:阮高其撵走阮正诗后一片混乱

Next:阿联议长谈美国之行


阿联议长谈美国之行

出版日期:1966.03.15
         期次:2838
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】开罗十三日消息：阿联国民议会议长对美国进行访问之后于昨晚回到阿联。
中东社报道，萨达特在昨晚到达时说，他同美国官员举行的会谈是“成功的”。
据这里报纸报道，萨达特议长在美国期间同美国总统约翰逊、国务卿腊斯克和其他高级官员举行了会谈。“会谈包括这样一些问题：例如也门、越南战争和阿联希望购买美国剩余粮食”。
这里报纸还报道，萨达特还转达了纳赛尔总统给美国总统的口信，“表示他希望发展美国和阿联之间的亲密关系”。萨达特还向美国总统转达了纳赛尔总统请他访问阿联的邀请。萨达特“被援引说，虽然两国观点不同，但是，两国总统之间的直接会谈将能为改善开罗和华盛顿的关系和消除两国之间的某些分歧创造良好气氛”。
萨达特邀请腊斯克访问阿联，腊斯克已接受这一邀请。访问日期将由大使馆决定。
萨达特在访问纽约期间还同联合国秘书长吴丹讨论了国际问题，其中包括越南、塞浦路斯以及巴勒斯坦问题。
萨达特在回国之前在巴黎逗留并进行了短时间的访问。

显示原版>>

Previous:阿拉伯国家外长在开罗举行会议

Next:卡达尔离罗马尼亚回国


奥廷加说这次违反党章的会只能使国家分裂

出版日期:1966.03.15
         期次:2838
         版次:2
         栏目:\[第二版]
眉题:肯雅塔仍当选为肯尼亚执政党主席
文章正文:
【法新社内罗毕十三日电】肯雅塔总统今天再次被一致选为执政的肯尼亚非洲民族联盟的主席。
计划部长姆博亚也以压倒多数再次当选为党的总书记。
这次会议也选出了代表肯尼亚各省的七名党的副主席，和代表内罗毕的第八个副主席。
【路透社内罗毕十三日电】肯雅塔总统今天在这里说，他已经得知有些人正企图在肯尼亚组织一个新党的谣言。
肯雅塔总统在肯尼亚非洲民族联盟的三天会议的闭幕会上讲话时说，肯尼亚是强大的，它有一个稳定的政府，政府很强大，足以对付企图在肯尼亚制造分裂的人。
关于奥廷加作为党的副主席的问题上的争论，在今天发展到高潮，奥廷加在今天退出了会议作为对立即执行对党章的修改表示抗议。
奥廷加后来在一次记者招待会上警告肯雅塔说，这次“违反党章”的会议只能使这个国家分裂为二。
奥廷加在记者招待会上说，废除他的职务的这项修改的目的是要把他赶出党。他说，这次会议是背着他安排的，他还说，“在少数几个人的煽动下，我现在被免职了，但是却没有告诉我，我的错误是什么。”
奥廷加在谈到肯雅塔总统时说：“我们为你的释放进行了斗争，现在你领导着这个伟大的国家。但是这次违反党章的会议只会使国家分裂为二。”
【美联社内罗毕十三日电】肯尼亚副总统奥廷加星期日在反共代表的奚落声和嘲笑声中退出了肯尼亚执政党的一次关键会议。但是据认为，奥廷加不是一个这样轻易地就会接受失败的人。
他仍然是一个强有力的部族和政治人物，并且在要求这次会议延期的一次未成功的行动中纠集了五十二名议员的支持。
肯雅塔预计会出现这样的威胁，他把这些分裂分子称为“没有头脑的傀儡”，他警告这次会议说，“让他们退出去组织一个新党。必须告诉他们，我们知道他们的主子是谁，并将一个一个地把他们搞掉。”
【合众国际社内罗毕十三日电】国防部长蒙盖今晚说，他已破获了一个推翻肯雅塔政府的共产党阴谋。
他的谈话是在星期五肯尼亚驱逐六名共产党国家的外交官和记者后发表的。据说，他们积极参预了“颠覆活动”，虽然政府没有正式宣布。
蒙盖还谈到了奥廷加去年的声明，奥廷加在声明中说，“对我说来，共产主义就象粮食一样”。

显示原版>>

Previous:美记者报道：美国兵遭南越人民武装夜袭时的狼狈相

Next:恩克鲁玛总统要求加纳军民和党员准备战斗/杜尔总统说应用革命团结对付帝国主义进攻


杜尔同苏官员会谈

出版日期:1966.03.15
         期次:2838
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社达喀尔十三日电】乌兹别克苏维埃共和国副总理阿齐莫夫今天在科纳克里会见杜尔总统。
科纳克里电台宣布了这次会见，没有透露详情。但是消息灵通人士认为，讨论的主要问题肯定是加纳的局势。
据信恩克鲁玛正在科纳克里，但是没有消息说他会见了这位苏联政府官员。阿齐莫夫是在星期三率领一个苏联代表团飞抵科纳克里的，他公开的目的是要把两架俄国飞机移交给几内亚政府。

显示原版>>

Previous:匈工会主席去越访问

Next:苏外贸部副部长到仰光活动


恩克鲁玛总统要求加纳军民和党员准备战斗/杜尔总统说应用革命团结对付帝国主义进攻

出版日期:1966.03.15
         期次:2838
         版次:2
         栏目:\[第二版]
文章正文:
【法新社达喀尔十三日电】恩克鲁玛博士今晚再次通过几内亚电台自科纳克里向加纳全国发表讲话。
他要求人民、人民大会党党员、加纳穆斯林代表大会成员以及一切忠诚的武装部队和警察部队准备战斗，以推翻阿克拉的新政权。他说，阿克拉新政权不能以加纳新政府的名义发言。恩克鲁玛博士说，我仍然是加纳合法的国家元首。
恩克鲁玛把加纳全国革命委员会说成是一个追随帝国主义和新殖民主义的军人和警察冒险分子集团。他说，很快地他们就将被推翻并向全国作出交代。他继续说，我确信，这些人民的敌人私下都已经为他们的疯狂行动感到后悔。
恩克鲁玛博士说，人民仍然拥护我，并且我知道大多数的军队和警察部队不会支持掌握现政权的集团。
恩克鲁玛最后说，继续你们的无声的抵抗，并且要有信心，你们很快就能再次起来清除那些民族叛徒。
【中东社开罗十一日电】开罗《金字塔报》今天在一条来自科纳克里的消息中援引杜尔总统的话说，他担心的是非洲统一组织变成一个国家元首协会。
杜尔进一步说，“某些非洲国家集团没有执行这个组织迄今采取的任何革命性决定”。
他又说，我们决定成立一个非洲共同市场，但是某些非洲国家却急忙加入欧洲经济共同组织。我们决定谴责以色列的帝国主义作法，但是这些集团中的一个集团就赶快加强同以色列的关系。他强调指出：但是，我们现在开始了结束这些矛盾的新的纪元。杜尔又说，恩克鲁玛的遭遇是非洲国家元首在阿克拉决定就罗得西亚问题同英国断交一事的结果。“帝国主义正野蛮地进攻我们，我们应该用革命团结对付这种进攻”。
杜尔最后说：“我们在保卫自己的祖国。我们没有派军队去其他大陆，我们仅仅在捍卫我们的自由和非洲的自由”。

显示原版>>

Previous:奥廷加说这次违反党章的会只能使国家分裂

Next:印利用达赖搞反华活动


法警察赶走窃据我建筑物的蒋帮人员

出版日期:1966.03.15
         期次:2838
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社巴黎十二日电】警察今天接管了前国民党中国的大使馆，同时外交部宣布，占有该使馆的人已被赶出。
他说，这个决定是法国方面“耐心等待两年之后”作出的。
【路透社巴黎十二日电】法国外交部发言人对路透社记者说，自从一九六五年四月正式通知国民党中国的人员要他们迁出以来，国民党中国的人员曾三次拒绝法国要求他们离开（大使馆）建筑物。
他说，中国国民党人员并不是被赶出法国，而只是被赶出法国认为属于它所承认的唯一中国即人民共和国的那座建筑物。
这位发言人说，今天（把他们）赶走，不是个政治行动，而是个法律行动。
今天三十名左右警察在大使馆外面各就各位，一辆警方的货车开到大门口，袋子箱子都装进了货车。
三个中国人走的时候没有发生意外事件。一个年纪大的人是坐一辆救护车离去的，另一人坐自己的汽车离开时向新闻记者挥手告别。
一名警方发言人说，从建筑物搬走的只有私人的提包和文件。家具要留下来。

显示原版>>

Previous:美参谋长联席会议一致主张扩大轰炸越北方

Next:蒋帮叫嚷法赶走蒋帮人员“是不法的”


法新社强调说：法备忘录是向盟国说明要实行的决定并非乞求

出版日期:1966.03.15
         期次:2838
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十二日电】法国政府三月九日给北大西洋联盟十四个伙伴国的备忘录今天公布了。在这项备忘录中，可以看到政府对过去断断续续发表的一些消息加以明确和毫不含糊的确认。
法国在照会中阐述了为适应它在新的条件（不再是在一九四九年的条件）下参加大西洋联盟的情况而考虑的有关步骤。法国政府宣布它忠于大西洋联盟，它对时局所持的保留态度在未来几年内将改变东西方之间的关系：它认为，“只要联盟有必要存在，它就应该继续下去”。但是，它将对在签署一九四九年四月条约之后达成的“所有协议、协约和决定提出异议”，就是说对整个大西洋“组织”提出异议。
法国的照会主要说，由于显然法国政府是唯一主张结束目前制度的政府，所以它才决定单方面采取在它看来是迫不得已的措施。这些措施就其意义来说与法国参加联盟并不矛盾，“与它在必要时同盟国一道参与军事行动更不矛盾”。
换句话说，这就明确地表明，法国政府毫无所求，它并非以乞求者姿态出现：而是向它的盟国说明它认为有权采取和将要实行的一系列单方面的决定。

显示原版>>

Previous:麦克纳马拉已精疲力竭

Next:约翰逊同各州州长讨论侵越战争等问题


共同社报道：印尼右派夺权经过

出版日期:1966.03.15
         期次:2838
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十三日电】渡边雅加达十三日电：
综合各种情报，外人一般不能察觉的这次倒戈剧是这样发生的：
一、陆军突击团的便衣部队十一日上午十一时半左右，投掷短刀杀死卫兵，进入总统官邸院内，官邸周围被取去部队番号的隶属不明的部队（西利万吉师）包围了。
二、在十一时四十五分，苏加诺总统收到卫队给他的警报——“隶属不明的部队进来了，形势危险”——后，中途退席，偕同第一副总理苏班德里约、第三副总理萨勒乘直升飞机去茂物宫避难。
三、国防部长萨比尼、大雅加达军区司令阿米尔·马哈茂德、基本工业部长穆罕默德·优素福等三将军为了向总统提出陆军逼迫他交出权力的事实上的最后通牒，而紧接着乘汽车追赶去茂物的总统。
四、三位将军在中午时分会见总统，提出要求书。据说，苏加诺总统最初说要会见陆军部长苏哈托，要求放缓时间限制，签署是在晚上九时进行的。
五、三将军到达时，茂物宫周围聚集了许多学生，气势凶凶。卫队刚进行威胁性射击，便从另外方向传来了枪声，紧接着出现了全副武装的西利万吉师的队伍，他们要求卫队放下武器，卫队就被解除了武装。西利万吉师用四个营的兵力就完全包围了茂物宫，在解除卫队的武装以后，进入了宫内，因此总统也无能为力了。
六、陆军领导人在听过作为使者的三位将军的汇报后，在当天晚上立即召开四军小型会议，逼迫其他三军采取统一行动。
海军××警察××××××（电文脱落），结果，在中坚阶层的支持下，决定采取统一行动。据说，在空军中，空军部长赫兰邦表示反对（他已在十二日被逮捕），但因为校级军官转而支持，所以总的形势便支持陆军了。陆军为了阻止空军的行动，在当天晚上占领了哈利姆空军基地。
据说，苏哈托在即将预定在十二日举行的军区司令会议前夕召开陆军领导人会议，表明采取行动的方针，并且向纳苏蒂安报告了会议的决定。
【美联社新加坡十二日电】苏哈托和纳苏蒂安于本月初在万隆和雅加达举行了一系列秘密会议之后，终于设法把武装部队的所有首脑拉到他们这一边。
这些人中包括亲苏加诺的将军们，如新国防部长萨比尼和雅加达卫戍司令阿米尔·马哈茂德。
这里的人士说，苏哈托不打算建立军事委员会来统治印度尼西亚。他们说，他通过一个文官政府的招牌来进行统治的可能性比较大。

显示原版>>

Previous:苏加诺内阁许多部长已遭逮捕

Next:美国务院发言人说正在密切注视印尼局势


共同社评论说：印尼右派夺权后面临许许多多问题

出版日期:1966.03.15
         期次:2838
         版次:1
         栏目:\[头版]
文章正文:
【日本广播协会电台十三日广播】日本社会党的佐佐木委员长十三日就印尼政变发表谈话如下：“由于印尼的政变，亚洲形势日益混乱，这是令人遗憾的。目前，不知道苏加诺总统的处境会怎么样，因此不能具体地发表评论，但是，美国对这次政变表示欢迎这个事实说明了美国的侵略亚洲政策的一面，令人非常不愉快。社会党打算今年五月间在东京召开亚洲各国国民会议，尽管在印尼发生政变，社会党也不改变这个方针，准备探询柬埔寨元首西哈努克的意向，同时推进召开亚洲各国国民会议的准备工作。”
【共同社东京十三日电】新闻解说
印度尼西亚这个国家的实权被以苏哈托为核心的军方所掌握。但是，在新领导面前，摆着许许多多的问题，例如今后怎么样纠合国内各派势力；怎么样处理已经濒于破产的经济危机；等等。
以苏哈托为核心的军方从九月三十日事件以来，一直在镇压以共产党为首的国内左派，并且向苏加诺总统挑战，这次终于达到了他们的目的。
但是，正因为苏加诺总统这颗“国星”掉了下去，这个国家于是就出现了一种“政治的真空状态”。要填补上这个真空是需要相当长的时间的。印度尼西亚共产党今后必将完完全全地潜入地下，朝着反苏哈托的方向前进。
他们今后也可能根据新政权的动向把左派团结起来进行反抗。因此，新政权怎么样加以对付是值得注意的。
综上所述，这个国家的形势将会越来越混乱，新政权万一处理有误，不仅会要保不住命，甚至不难造成发生内战这种非常事态。
在这种政治形势不稳定的同时，经济危机已经极度恶化，人民反政府的情绪强烈。迄今军方右派成功地把这种人民的不满情绪利用于反共运动，但是今后必须自己负起处理经济问题的责任了。可以预料，印度尼西亚共产党等左派力量将利用这个危机展开反右派运动，成为新政权苦恼的原因。
可以设想，新政权为了处理经济危机，可能向美国等西方国家要求援助。另一方面，过去一直通过武器援助接近军方的苏联也可能插进一手，以同美国等西方国家抗衡。

显示原版>>

Previous:拉扎克叫嚷“反共力量大胜利”

Next:美记者报道：美国兵遭南越人民武装夜袭时的狼狈相


海托华说美又恼火又担心但又没有办法

出版日期:1966.03.15
         期次:2838
         版次:4
         栏目:\[第四版]
副题:美驻法大使波伦奉召加国「述职」
文章正文:
【美联社华盛顿十二日电】（记者：海托华）预料戴高乐总统在中断他同美国和其他西方国家的联盟关系时，将谋求同俄国结成新的联系。
七年来一直注视戴高乐的、失望的美国官员无疑希望阻止他的计谋。但是他们无法做到这一点。
他们恼火的是，他们认为戴高乐要求在西方联盟中自行其是，要得到保护，但是不对军事组织继续作出贡献。
他们担心，如果戴高乐的活动在剩下的十四个盟国政府中产生分歧意见，盟国军事一体化将有什么样的前途。

显示原版>>

Previous:就戴高乐关于北大西洋集团的主张威尔逊叫嚷「小心不要让离心倾向得逞」

Next:美参谋长联席会议一致主张扩大轰炸越北方


蒋帮叫嚷法赶走蒋帮人员“是不法的”

出版日期:1966.03.15
         期次:2838
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北十二日电】外交部十二日夜发表声明，对法国政府侵占我驻联教组织代表团房屋一事，认为系蔑视国际公法及惯例，并已电请联教组织立即采取措施，以阻止法国政府此一不法行动。

显示原版>>

Previous:法警察赶走窃据我建筑物的蒋帮人员


就戴高乐关于北大西洋集团的主张威尔逊叫嚷「小心不要让离心倾向得逞」

出版日期:1966.03.15
         期次:2838
         版次:4
         栏目:\[第四版]
文章正文:
【路透社苏格兰爱丁堡十二日电】威尔逊首相今天间接地批评了戴高乐总统使法国退出北大西洋公约组织一体化军事体系的计划。
他在这里发表的一篇竞选演说中说，但是，这个十五国联盟应该革新它处理它面临的危险的办法。
首相一直在研究戴高乐关于法国对北大西洋公约组织的政策的私人信件。他说：“虽然欧洲的紧张局势已经缓和，但在这个北大西洋公约组织内部处于紧张的时期，我们必须保持这个联盟的团结，小心不要让离心倾向得逞。”
这位英国领导人又说，“可是同时我们必须利用联盟内的这次机会，按照英国政府过去几个月竭力向我们的北大西洋公约组织同事们推荐的建议的方针来革新我们处理我们正面临的那种危险的办法。”
人们认为这指的是工党政府的大西洋核力量计划和英国的下列建议：北大西洋公约组织的军事计划应该主要地立足于小规模常规冲突而不是长期全面战争的设想。
威尔逊强调说，“我们必须认识到的另一件事是，过去几年中，危险的焦点已经从欧洲转移到了非洲和亚洲地区，我们在那里面临的危险更为复杂，也需要更为现代化的答复。”
【合众国际社华盛顿十二日电】（记者：汉斯莱）白宫今天说，美国正在就戴高乐总统扬言要退出北大西洋公约组织司令部一事同盟国政府进行紧张的磋商。
新闻秘书莫耶斯对记者们说：“我们正在同北大西洋公约组织内的所有盟国进行很密切的接触。正在进行大量的通信和磋商。”
【合众国际社纽约十二日电】美国驻法大使波伦今天说，法国政府并未订出美国部队撤出法国——或是由法国控制美国部队——的期限。
波伦从巴黎抵达这里，准备在下星期初向国务卿腊斯克——可能还要向约翰逊总统——“述职”。

显示原版>>

Previous:约翰逊同各州州长讨论侵越战争等问题

Next:海托华说美又恼火又担心但又没有办法


卡达尔离罗马尼亚回国

出版日期:1966.03.15
         期次:2838
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】布加勒斯特消息：卡达尔和卡拉伊结束了在罗马尼亚的两天访问后，十二日上午离开布加勒斯特回国。
齐奥塞斯库、毛雷尔、伯尔拉德亚努、波德纳拉希、尼古莱斯库—米齐尔等曾到机场送行。
【本刊讯】罗通社十二日报道卡达尔和卡拉伊访罗公报，摘要如下：
应罗共中央、罗部长会议邀请，匈党中央第一书记卡达尔·亚诺什和政治局委员、部长会议主席卡拉伊·久洛十日和十一日在罗马尼亚进行了友好访问。
在访问期间，卡达尔和卡拉伊会见了尼·齐奥塞斯库、扬·格·毛雷尔、阿·伯尔拉德亚努、埃·波德纳拉希、保·尼古莱斯库—米齐尔，并同他们进行了会谈。匈方参加会谈的有匈党中央副部长安德拉什、副处长埃尔德伊和匈驻罗大使。罗方参加会谈的有中委、外长曼内斯库，候补中委、党中央国际关系部部长弗拉德以及罗驻匈大使。
在回顾两国间的合作情况之后，双方满意地指出近来罗匈关系获得了发展。它们着重指出了今后在政治、经济和文化合作的许多方面发展两国关系的有利条件并表示决心要在这一方面采取行动。
就国际局势根本问题所进行的意见交流突出表明双方在下述重要问题上的看法一致：反对帝国主义侵略政策、反对战争和保卫和平的斗争，支持民族解放运动，普遍裁军与缓和国际紧张局势的事业。
两个兄弟党的代表坚决谴责帝国主义的侵略行动、对其他国家内部事务的干涉、殖民主义和新殖民主义的任何表现形式。他们保证完全支持民族解放运动和所有为消除殖民制度残余、为加强自己的独立和主权而进行斗争的国家，以及那些为发展独立自主经济而斗争的国家。两党和两国政府的代表认为，迫切需要付出努力来加强社会主义国家、国际共运和工运的团结和一致，这是社会进步、反帝斗争和保卫和平的主要因素。
卡达尔和卡拉伊对罗马尼亚社会主义共和国的访问，两党和两国领导人在热烈和同志般气氛中所进行的会谈，是对发展两党关系、两国人民和社会主义邻国间的关系的重要贡献，它有利于社会主义与和平的事业。

显示原版>>

Previous:阿联议长谈美国之行

Next:美报谈苏修为美“和谈”阴谋效劳 说苏认为“目前是坐到谈判桌上的时候”


拉扎克叫嚷“反共力量大胜利”

出版日期:1966.03.15
         期次:2838
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社吉隆坡十三日电】副总理拉扎克今天称苏哈托在印尼掌权是“反共力量的巨大胜利”。他说：“马来西亚热烈欢迎在雅加达出现反共政权和禁止印尼共，印尼共是苏加诺对马来西亚的对抗的幕后主使者。
“我希望印尼在过去几天中的事件将产生一个致力于谋求东南亚和平的政府。”
他又说，既然这种情况已发生了，他希望对抗将“停止”，马来西亚与印尼的友好关系将会恢复。

显示原版>>

Previous:美国务院发言人说正在密切注视印尼局势

Next:共同社评论说：印尼右派夺权后面临许许多多问题


麦克纳马拉已精疲力竭

出版日期:1966.03.15
         期次:2838
         版次:4
         栏目:\[第四版]
副题:十三日到瑞休息一周
文章正文:
【合众国际社瑞士策尔马特十三日电】美国国防部长麦克纳马拉今天抵达这里，准备在这里滑雪，休息一星期。
这位美国国防首脑在华盛顿的好友说，他由于他参加了国会作证、讨论越南战争的夏威夷会议和处理日常繁忙的国防事务，所以已经“精疲力竭”。

显示原版>>

Previous:日本记者河村自华盛顿报道：美无法应付越南的局势

Next:法新社强调说：法备忘录是向盟国说明要实行的决定并非乞求


美报谈苏修为美“和谈”阴谋效劳 说苏认为“目前是坐到谈判桌上的时候”

出版日期:1966.03.15
         期次:2838
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《华盛顿邮报》九日刊登一篇文章，标题是《苏联人认为目前是谈判的时候》。摘要如下：
虽然富布赖特、莫尔斯和参院中的鸽派因为使全世界看到美国在越南问题上发生分歧的景象而受到攻击，但是美国从莫斯科得到的情报表明，这样对和平事业倒是有利的。
苏联人一直在判断参院的辩论，并且对他们的北越朋友们说，目前是坐到会谈桌旁来的时候了。
美国得到的关于共产党世界事态发展的情报一直是十分正确的。美国的情报说，苏联人认为约翰逊和参院中的鸽派之间的分歧是真实的。他们认为，这种分歧已经在美国引起一种情绪，在这种情绪之下，我们有多得多的可能性会就和平进行有利的谈判——如果战争继续下去的话，就不会这样。
如果战争继续下去的话，美国将会变得强硬起来，对北越采取和解态度的可能性将会消失。
因此苏联人警告说，目前正是坐到会议桌旁来的时候。
观察家们一致认为，苏联的判断是正确的。

显示原版>>

Previous:卡达尔离罗马尼亚回国

Next:匈工会主席去越访问


美参谋长联席会议一致主张扩大轰炸越北方

出版日期:1966.03.15
         期次:2838
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿十二日电】（记者：霍夫曼）星期六获悉，美国参谋长联席会议一致赞成扩大对北越的轰炸，它已选定海防地区的燃料和石油库为最优先的目标。
但是约翰逊总统和国防部长麦克纳马拉仍然禁止美国战斗轰炸机袭击海防或河内。
军事首脑们把在海防港布雷列为第二个优先目标。
联合参谋长认为，袭击石油库是很重要的，这样，运人员和供应品给南越共产党人的卡车队就可能无法行驶。
他们并不认为破坏燃料供应会使渗透停止，但是载重五吨的卡车比人力或畜力拉的小草显然装得多，走得快。
美国文官当局反对在海防港布雷或进行轰炸，他们认为，这样会引起同共产党中国冲突的危险。他们还说，海上供应并不是最重要的，因为大部分共产党军用物资从中国通过陆上运往的。
文官当局反对布雷或封锁，因为这样可能逼使俄国摊牌，还可能同有船只驶往海防的美国盟国引起麻烦。
有一批高级军方的意见是，在海防周围稍稍轰炸一下，这样不会使俄国人感到不安，但是这样可能使英国和自由世界其他船只远离，因为这样轰炸后可能使保险公司拒绝承保进入那个地区的船只。
联合参谋长经常向麦克纳马拉竭力提出他们的主张，一些高级领导人认为，到一定时候，政府高级文官将会同意他们的看法。

显示原版>>

Previous:海托华说美又恼火又担心但又没有办法

Next:法警察赶走窃据我建筑物的蒋帮人员


美国务院发言人说正在密切注视印尼局势

出版日期:1966.03.15
         期次:2838
         版次:1
         栏目:\[头版]
副题:美新处转发美报评论为右派夺权拍手叫好
文章正文:
【合众国际社新加坡十二日电】华盛顿国务院的发言人说，“我们正在密切注视局势”，但是拒绝就政权的易手发表任何直接评论。
【法新社华盛顿十二日电】毫无疑问，对于苏加诺的去位——即使他仍旧担任名誉总统——这件事，华盛顿是感到满意的。美国官员在谈话中都对这件事持谨慎态度，因为，局势始终有可能出现突然的变化。
总之，消息灵通人士今天强调了两个因素：
一，共产党已第一次被官方正式禁止。
二，军方重新掌权，这可能对马来西亚局势发生影响。
【合众国际社华盛顿十二日电】（印尼）任何一个新政权将在国内不得不发表一些反美的言论。
在最近的事件中，共产党由于被禁止而又一次受到打击。如果这进一步使它不能对国家政策发生影响的话，那对美国是有利的。
【美新处华盛顿十三日电】（不供发表）下面是《纽约时报》十三日的社论：在三个星期的空缺之后，（印尼）陆军领袖们又重新控制局面。
初步的迹象表明军方将以保留苏加诺作为国家法令的名义上的颁布人的办法来再度力求减少内战的危险。但是第一副总理（苏班德里约）可能将遭到更为不幸的命运。
在新政权方面一种特别令人感到鼓舞的情况是，纳苏蒂安大概将担负重任。
如果在目前的动乱之后将有一段稳定时期，谈判就可能代替战争和颠覆作为解决同马来西亚的纠纷的手段。从这样一种解决办法之中最后可能同菲律宾人建立规划已久的马菲印尼联邦，并在世界最动乱不安的地区之一建立一个新的和平联盟。
【美新处华盛顿十三日电】（不供发表）下面是《华盛顿邮报》十三日的社论：
一国的领导人很少人象苏加诺那样善于左右摇摆、突然前进和躲闪规避来继续执政的。他这次在雅加达被迫把权威交给陆军和苏哈托，表明他是接近于垮台了。但是以往的好多经验告诫人们，现在就断定他是彻底完蛋，那将是不明智的。值得注意的是，这位现年六十四岁的总统的名字在全国仍有那么大的吸引力，使得苏哈托觉得他必须继续抬出苏加诺来至少作为名义上的元首。
四十五岁的苏哈托的性格显然比纳苏蒂安来得严酷，纳苏蒂安可能在幕后帮助推行这次行动。
【美新处华盛顿十三日电】（不供发表）下面是《华盛顿明星晚报》十三日发表的一篇文章：
几天前苏加诺捶胸大叫，他绝不会向任何方面的压力屈服，“我决不后退一步甚至一毫米”。这句话现在似乎是属于著名的最后的话的一类了。
苏加诺没有什么希望东山再起了。如果事实证明是这样的话，从西方的观点来看，这只能是一种值得欢迎的情况。

显示原版>>

Previous:共同社报道：印尼右派夺权经过

Next:拉扎克叫嚷“反共力量大胜利”


美记者报道：美国兵遭南越人民武装夜袭时的狼狈相

出版日期:1966.03.15
         期次:2838
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社越南Ｄ战区十二日电】（合众国际社编者按：合众国际社记者萨瑟兰在美国第一步兵师部队在越共的Ｄ战区边沿采取的一次行动中随部队采访，游击队发动夜间袭击时，他写了这篇电讯。）
正当我们打盹要睡着的时候，射击开始了。
一挺机枪先开火，另一机枪接着开火。
在我旁边躺在吊床里的一名士兵说，“有人大概又紧张了”。“他觉得他看见有什么东西在那里移动。没有什么可担心的。这种事情经常发生。”
但是射击没有停止。在我们东面一百五十码的地平线上突然闪起了红色、橙黄色和白色的光，手榴弹和自动武器打响了，与机枪声交织起来。
可以说，大部分射击是美国人的枪支进行的。但是也开始听到越共卡宾枪的射击声。它们也是自动武器。我们觉得，我们听见一颗子弹从我们的头上飞过。
接着迫击炮开火了。
我们听到一枚迫击炮弹射出，一名士兵放心地说“那是射出去的”。
接着我们听到在我们西面大约五十码之处轰的一声。
“打来了！”他说，随即迅速滚出吊床，匍在地上。
另一名士兵、特种兵保罗·萨宾忘记他的吊床罩有蚊帐，连同蚊帐一起摔在地上。
我发现自己裹在我所睡的斗篷里，落在吊床底下。我后面的那个人在他的吊床旁趴着。不知怎的，他是脸朝上掉在地上的。
我问萨宾：“嘿，附近有没有一个坑，我们能够钻进去？”“迫击炮弹打来时，你们这些人必须有个地方躲。”
他指着说，“那里是一个”。但是我们当中没有一个人移动。由于周围又响起了射击声，我们都吓呆了。
我提议我们到坑里去。有一个人已戴上钢盔，穿上了靴子。还有一些人刚穿戴一半。在照明弹的光亮中，我们连走带跑奔向那个坑，那个坑足以容下十个人。
这时，这个地区射击停止了。我估计整个过程历时约三十分钟。
据说在这次袭击中一名美国人被打死，七人负伤。但是与这个营内美军人数相比，这个伤亡极其轻微。但是谁也不知道越共被打死了多少人，如果打死了的话。
一名士兵说，“老兄，我真高兴，我迅速匍在地上了。如果我没有这样，迫击炮弹碎片就打中我了。”他对我说，“可别在报上报道我的名字。如果我的母亲知道这件事，那就会要她的命的。她心脏衰弱。我不愿她知道这里发生的事情。”

显示原版>>

Previous:共同社评论说：印尼右派夺权后面临许许多多问题

Next:奥廷加说这次违反党章的会只能使国家分裂


日本记者河村自华盛顿报道：美无法应付越南的局势

出版日期:1966.03.15
         期次:2838
         版次:4
         栏目:\[第四版]
副题:国内反战运动和黑人运动汇合一起正形成一股反约翰逊政府的力量
文章正文:
【本刊讯】日本《朝日新闻》二月二十二日刊载这家报纸驻华盛顿记者河村的一篇文章，摘要如下：
约翰逊究竟怎样收拾越南战局？对这一问题，美国政府内部的争吵越来越白热化了。过去，美国在外交政策上大体上总能维持“举国一致”的局面，然而现在这一局面已由于国内反对越战的势力逐日增强而陷于完全破裂了。记者（河村）在艾森豪威尔和肯尼迪两总统在任时期曾驻在华盛顿工作。过去美国的对外政策的重点，压倒式的以欧洲为主，对亚洲则一向较少关心。这一次重到华盛顿一看，情况已经完全两样，美国完全把它的对外政策重心放在亚洲。在华盛顿，人们从早到晚所谈的尽是与越南有关的各种亚洲问题。
记者这次赴华盛顿，途中先到西贡逗留了一个短时期，所得到的印象是，那里进行的完全是“一场美国战争”。实际上对越共进行的战争已完全由美军打主力了。
记者带着这个强烈的印象来到华盛顿。首先令我大为吃惊的，美国也把这场战争完全当作自己的战争，并且正为着怎样打下去而大起争论。美国报纸天天都在用越南问题作第一版头条，许多报纸专栏作家也拼命地论述越南问题。象这样大规模地议论一个问题，即使朝鲜战争时期也没有这样激烈。它使人感觉到：美国历史上面临着对外重要关头总是举国一致的惯例已经被打破了。它使人感到：今后围绕着越南问题，反对派对约翰逊的攻击将会更加强烈，而且反战势力准备着更大的挑战。
特别是参院外交委员会，反对派议员对腊斯克、泰勒和国际开发局局长贝尔的质询，完全象“公审”的场面。以富布赖特为首的反对扩大战争派的议员，在十八日的公证会上对腊斯克提出一连串措词严厉、口锋过人的质问，使腊斯克连回答的机会都没有。白宫与参院外交委员会的显著对立，使约翰逊感到非常头痛。
虽然从参众两院整个看来，支持约翰逊对越南政策仍占着多数，然而象参院这次这样对约翰逊展开激烈的炮轰，在美国国会历史上是罕见的。参院外委会主席和国务卿公开出现在电视上如此剧烈的争吵，使绝大部分美国人感到震惊，引起他们更加注视越南局势。
学生和群众中间的反对越战运动更是显著地发展起来。从去年下半年起到今年初，反对约翰逊的越南政策的学生集会已在全国各地不断举行。三月份的反战集会将会更多。这种反战色彩日益浓厚的运动迭起高潮，造成大批美国青年拒绝到越南服役。据某黑人问题专家说，美国这一日益壮大中的反战运动，正和美国的黑人运动汇合一起，形成一股更大的反约翰逊政府的力量。
虽然今天在国会中的反对约翰逊的越南政策的行动和学生的反战运动，在美国国内还未能居于主流的地位，约翰逊要在越南采取军事行动，还是能得到国会中的多数；然而这并不表示约翰逊政策获得人心。相反，国会中的外交专家们强烈抨击政府，美国公众的反战运动扩大，舆论对政府不满……这股新兴起的反战势力正在摇撼着约翰逊政府，使它感到无法应付越南的局势（转载香港《大公报》）

显示原版>>

Previous:台湾地区发生强烈地震

Next:麦克纳马拉已精疲力竭


阮高其撵走阮正诗后一片混乱

出版日期:1966.03.15
         期次:2838
         版次:2
         栏目:\[第二版]
副题:岘港举行示威占领 台要求阮正诗复职
文章正文:
【美联社岘港十二日电】约三千人（大部分是学生和士兵）星期六上午在岘港闹市举行了有秩序的示威，要求被免职的阮正诗复职。
【合众国际社岘港十二日电】由于阮正诗被解职而引起的骚动已扩大，示威的学生今天控制了南越中部三个大城市的电台。
学生们首先控制了顺化和会安的电台，然后短时地接管了岘港电台。他们要求政府恢复阮正诗的职务。
这些电台是在两千多名学生和军人（大部分穿便服）在岘港闹市举行和平示威期间被接管的。
【合众国际社西贡十二日电】曾使过去的三个政权倒台的强大佛教领导人今天指责说，越南面临着一个非常危急的局面，他们表示反对政府采取的把一个受人欢迎的军长免职的行动。
佛教领导人不仅反对把阮正诗免职的企图，而且他们还要求，“对革命有贡献的将领和士兵应予以复职，以帮助建设国家。”
【合众国际社西贡十二日电】越南武装部队代表大会——出席者有三十六名将领——今天举行紧急会议，以压倒多数的票数支持政府把阮正诗赶下台。
代表大会还决定任命范春润为第一师师长以代替阮文准之职，阮文准今天正式接任第一军军长之职。
【合众国际社西贡十三日电】阮正诗星期六晚上回到他在岘港的据点。与此同时，由于政府采取的行动引起的骚乱已经蔓延全国。眼前还不清楚他是在什么情况下回去的。他马上隐居起来。
【合众国际社西贡十三日电】岘港今天举行了反政府的大罢工罢市，闹市区的商店大半关了门，港口的活动都陷于停顿，以抗议阮正诗被赶下台。

显示原版>>

Previous:印利用达赖搞反华活动

Next:阿拉伯国家外长在开罗举行会议


苏加诺内阁许多部长已遭逮捕

出版日期:1966.03.15
         期次:2838
         版次:1
         栏目:\[头版]
眉题:苏哈托夺权后命令各地“维护平静”
文章正文:
【美联社新加坡十三日电】雅加达电台报道，印度尼西亚新军事政权星期日颁布一项命令，要印度尼西亚人民保持平静。
这项命令是苏哈托中将“代表苏加诺总统”颁布的。它也是向各地方负责人和政府各部门发出的。
这里的观察家们认为，苏哈托颁布这项命令是为了消除他接管政权可能在人民中间引起的恐惧。
这家电台说，这项命令要各地负责人在全国“维护和保持平静”。
它说，这项命令还要求他们保证人民能够获得粮食。
【法新社新加坡十三日电】一位消息灵通的外交人士今天说，印度尼西亚第一副总理兼外交部长苏班德里约、第三副总理萨勒和大约二十名其他内阁部长现在在雅加达被拘禁中。
这位人士今天同雅加达建立直接的联系。他还说，上个月被苏加诺总统解除海军司令职务的马塔迪纳塔又一次接管海军。
这位人士还说，纳苏蒂安将军正在雅加达，预料他又会参加政府。
这位人士说，苏加诺总统是自由的，他在作为共和国总统行使有名无实的职权。
苏哈托将军正在拟定内阁名单。
与此同时，“自由印度尼西亚”电台声称，苏加诺总统和他的若干部长被软禁在茂物宫。
这家电台在一则新闻评论中要求把苏加诺总统和苏班德里约都绞死。
这家电台说，西利万吉师今天部署在通往茂物宫的道路上。
【法新社新加坡十三日电】法新社驻雅加达记者报道说，空军司令赫兰邦和国务部长黄自达同至少十七名主要的共产党人和亲共分子一起被捕。
【美联社新加坡十三日电】这里星期日收到的消息说，印尼新的军事政权已经逮捕了十六名内阁部长，包括苏班德里约在内。消息说，有些重要政治家和大约二十名印尼情报人员也被捕了。
据说，其他被捕者包括宣传部长阿赫马迪、基本教育部长苏马佐和电力部长以及邮电部长。
消息说，沙斯特罗阿米佐约也已被捕。
消息援引雅加达的陆军官员的话说：“将不容许苏班德里约留任。虽然苏加诺继续在保护他。”
消息说，苏哈托和纳苏蒂安看来已经牢牢地控制了这个国家。
它们说，苏哈托和纳苏蒂安星期六晚上会见了苏加诺。
【路透社雅加达十三日电】在苏哈托中将昨天取得国家权力之后，雅加达的局势今天马上恢复正常。街上的大多数铁丝网已经不见了。装甲车和守卫这些铁丝网达两周之久的雅加达卫戌部队也撤走了。密札札的铁丝网路障和严密封锁总统府地区的卫戍部队已经撤离了。但是由陆军突击团的部队和警察机动队的部队加强了总统府警卫部队（查克拉比拉瓦团）。

显示原版>>

Next:共同社报道：印尼右派夺权经过


苏外贸部副部长到仰光活动

出版日期:1966.03.15
         期次:2838
         版次:3
         栏目:\[第三版]
文章正文:
【法新社仰光十二日电】苏联对外贸易部副部长奥西波夫今天从莫斯科到达这里出席昨天在这里开幕的苏联贸易工业展览会。奥西波夫说，他此行是为了主持展览会开幕式，但是迟到了一天。他说，“苏缅两国之间没有什么贸易上的问题，我们这方面准备续订最近期满的苏缅贸易协定”。

显示原版>>

Previous:杜尔同苏官员会谈

Next:英刊谈苏修在二十三大可能采取的反华做法


台湾地区发生强烈地震

出版日期:1966.03.15
         期次:2838
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北十三日电】台湾北部十三日零时三十二分发生相当强度的地震。据台北气象局初步测定，台北为四级（六级计算仪）地震。宜兰则为五级。震时房屋摇动。
又据本社花莲电话：花莲于零时三十一分三十三秒三发生四级中震。
高雄方面与花莲同时亦发生四级地震。
【美联社东京十三日电】日本中央气象厅星期日说，它在星期天清晨一时三十五分（星期六格林威治时间十六点三十五分）记录到一次强烈的地震。它说，据信地震是在福摩萨附近，在里氏地震计上为七点六度。
它发出海啸警告说，大浪可能袭击冲绳和日本西南部。
【美联社加州伯克利十二日电】加利福尼亚大学地震仪星期六上午九点四十四分（格林威治时间十七点四十四分）记录了在福摩萨或冲绳地区发生的一次强烈地震。
地震学家洛尼兹说，里氏地震计上的烈度为七点五度到八度，足以在有居民的地区造成损害。
【合众国际社瑞典乌普萨拉十二日电】这里的地震站今天记录了在台湾附近的一次强烈地震。
这个机构的负责人巴斯教授说，地震是在今天格林威治时间十六点四十三分开始的。震中在琉球群岛和台湾之间。他说，记录表明在里氏地震计上为八点二五度。
他指出，所记录的这次地震的强度为一九○六年旧金山的地震的六倍。
【中央社花莲十三日电】花莲测候所发布：十三日零时三十一分三十九秒三发生的四级中震，震源系在花莲东北东方约一四○公里的海上，总震动时间约三十分钟。该所说：继此地震之后，又发生两次一级微震。
【中央社中兴新村十三日电】台省府接获报告，十三日凌晨全省各地发生的强烈地震，并未遭受重大灾害，只有部分地区少数砖木造的不坚固的平房倒塌，民众伤亡也很少，有关这次地震灾情，省府已指示警务处展开调查并提出报告。

显示原版>>

Previous:印苏贸易额不断增加

Next:日本记者河村自华盛顿报道：美无法应付越南的局势


匈工会主席去越访问

出版日期:1966.03.15
         期次:2838
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社布达佩斯十一日电】匈牙利官员报道，以匈牙利工会理事会主席布鲁乔·亚诺什为首的匈牙利工会理事会代表团今天动身前往北越。
官员们报道，这个代表团还将访问北朝鲜。
官员们说，这个匈牙利代表团是应北越总工会和北朝鲜职业总同盟的邀请访问这两个国家的。

显示原版>>

Previous:美报谈苏修为美“和谈”阴谋效劳 说苏认为“目前是坐到谈判桌上的时候”

Next:杜尔同苏官员会谈


印利用达赖搞反华活动

出版日期:1966.03.15
         期次:2838
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】新德里十一日消息：《印度斯坦时报》十一日说：「为了纪念西藏起义七周年，夏格巴和他的妻子十日在他们的家里举行了一次招待会。达赖喇嘛在一封信中重申西藏人民决不会放弃他们反对中国的帝国和殖民政策的斗争。参加招待会的有一些外国外交官和印度官员。夏格巴是达赖喇嘛的代表。」
【印度报业托辣斯新德里十日电】达赖喇嘛今天说，西藏人民要重新取得他们的民族自由的愿望和决心「是不能征服的，我们人民要自由生存的意志终将战胜暴虐和压迫的势力」。达赖喇嘛在西藏民族起义七周年之际发表一份声明说，自从西藏人民起来自发地反抗中国军事占领的暴政和压迫这个「具有历史意义的日子」以来已经有七年了。

显示原版>>

Previous:恩克鲁玛总统要求加纳军民和党员准备战斗/杜尔总统说应用革命团结对付帝国主义进攻

Next:阮高其撵走阮正诗后一片混乱


印苏贸易额不断增加

出版日期:1966.03.15
         期次:2838
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度斯坦旗报》七日报道：据估计印度和苏联之间一九六五年的贸易额约达二十六亿五千万卢比。
印度和苏联之间第四个长期贸易协定的签订，标志着两国贸易和经济关系史揭开新的光明的一章。苏印两国之间的贸易额在一九七○年时将比一九六四年的贸易额增加两倍。
两国在一九五三年签订第一个贸易协定（总额仅九亿卢比）以来，交易额迅速增加，在一九六四年超过十八亿五千万卢比。今天，印度是苏联的重要的贸易伙伴之一，在苏联对发展中的国家的贸易中居首位。、
就苏联对印度的交货而论，主要的出口货是机器、装备和其他资本货物。
在一九六四年，苏联对印度出口总量中，机器和成套设备占相当大的一部分。

显示原版>>

Previous:佐尔扎评亚美尼亚四名党中央书记被解职

Next:台湾地区发生强烈地震


英刊谈苏修在二十三大可能采取的反华做法

出版日期:1966.03.15
         期次:2838
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《外事报道》十日发表一篇评论，谈苏共将要举行的二十三大，摘要如下：
有某种迹象说明，俄国人已放弃恢复他们同北京的关系的一切希望：
（１）《真理报》和《消息报》二月十四日的文章仔细地列举了赫鲁晓夫的继任人为了弥合同北京的争吵所作的一切努力。如果俄国人真正是在走向同中国人摊牌，那么他们显然将希望事先向他们本国人民和其它共产党说明责任所在。
（２）据上月初来自莫斯科的消息（这种消息几乎肯定是俄国人故意透露的）说，苏联全国的各级党干部得知了苏联反对中国人的理由——这大概是为党代会作准备的。
（３）俄国人一直在大力设法得到他们的欧洲盟国衷心支持反华。据说他们在二月中旬写了信给他们的盟国，说明他们反对北京的理由。俄国人同东欧领导人之间以及东欧人自己之间最近一直在进行磋商。这些磋商也许并不是只关系到中国问题，可是这个问题肯定在磋商中占重要地位。
如果俄国人已决定采取反对中国人的立场，他们将做到何种地步，人们就只能猜测了。看来有三种可能性：
（１）他们可能在党代会上公开批评一下中国人（温和地或者是不那么温和地批评）就算了。
（２）可能举行一次东欧和亚洲共产党国家的“援助越南”会议，目的在于孤立中国人。实际上，波兰人今年初显然已主动发出参加这样一次会议的邀请。阿尔巴尼亚人愤怒地拒绝参加。
（３）可能举行整个国际共产主义运动的会议，目的是把中国人赶出这一运动。俄国的这个长期抱有的计划遭到其它共产党的激烈反对，以致俄国人近来显然没有试图大力推行它。但是俄国人和他们的密友并没有放弃这个主意（比如俄国和蒙古一月份的联合公报以及捷克斯洛伐克党书记斯特劳加尔最近在《真理报》上所写的一篇文章所表明的那样）。
俄国人自己对到底如何处理中国问题可能尚未作出决定。但是人们可以肯定的一点是，他们只要做到他们认为共产主义运动中的大部分人追随他们的那种程度就行了。
近来东欧人已变得十分喜欢公开批评中国人。俄国人可能认为：时间对他们有利，等到中国人把自己搞得更加不得人心的时候再谋求召开任何类型的反华会议将是合算的。

显示原版>>

Previous:苏外贸部副部长到仰光活动

Next:佐尔扎评亚美尼亚四名党中央书记被解职


约翰逊同各州州长讨论侵越战争等问题

出版日期:1966.03.15
         期次:2838
         版次:4
         栏目:\[第四版]
副题:会后各州长发表声明叫嚷支持约翰逊侵越政策
文章正文:
【美联社华盛顿十二日电】美国大多数的州长今天将在白宫同约翰逊总统和他的高级顾问非正式地讨论越南战争。会上将有国务卿腊斯克和国防部长麦克纳马拉参加，他们显然是要帮助总统介绍东南亚的最新情况发展。
【合众国际社华盛顿十二日电】约翰逊总统今天在对越南的政策上赢得了美国州长们的信任票。
四十一位州长在白宫开了一天会之后一致通过了这样一个声明。这个表示支持的决议是俄亥俄州州长罗兹建议的，由梅因州州长里德加以宣布。这两人都是共和党人。
声明说：“在这里开会的州长们的一致意见是，总统为谋求实现我们在越南的国家目的而采取的政策是健全的，是在这种情况下可以采取的唯一合理的政策。”
声明最后说，州长们“衷心支持和赞成美利坚合众国在约翰逊总统领导下正在越南实行的政策和计划”。
全国州长会议执行委员会主席里德对记者们说，州长们“一致支持总统”。
那个决议是罗兹建议的，纽约州长洛克菲勒附议。

显示原版>>

Previous:法新社强调说：法备忘录是向盟国说明要实行的决定并非乞求

Next:就戴高乐关于北大西洋集团的主张威尔逊叫嚷「小心不要让离心倾向得逞」


佐尔扎评亚美尼亚四名党中央书记被解职

出版日期:1966.03.15
         期次:2838
         版次:3
         栏目:\[第三版]
副题:认为这同反对莫斯科的指挥有关
文章正文:
【本刊讯】英《卫报》十二日刊载佐尔扎的一篇报道，题目是《亚美尼亚的五个党的领导人中有四个被解除职务》。摘要如下：
实际上亚美尼亚共产党的整个领导机构已经被清洗了，原因还没有透露，但是看来同反对莫斯科的指挥有些关系。
《真理报》昨天关于亚美尼亚党代会的报道表明，组成亚美尼亚共和国的最高领导机构的五个党的书记中有四人失去了自己的职位。
上月份被清洗的党的第一书记雅科夫·扎罗比扬，当时据说是“调任其他工作”，没有任何受到批评的暗示。从那时以来，他在莫斯科政府中担任一个小小的职位。
事实表明，这次清洗是在有点戏剧性的情况下进行的，因为他是在亚美尼亚党代会的前一个月调动职务的，据早些时候宣布，他原来要在这次党代会上发表主要讲话。
一月初，他被容许在《真理报》上的头版上发表了一篇介绍亚美尼亚发展情况的夸耀的报告。一月底他被选进由这个国家的最重要的领导人组成的委员会，这个委员会将负责起草集体农庄的新章程。然而在二月初他就走了，一句解释的话也没有。
在他离开之前，亚美尼亚的报刊上曾发生奇怪的争论，从中可以看出，莫斯科认为，共和国的经济工作做得不够好，特别是关于铜的生产，而亚美尼亚是铜的主要供应地。
自从一九五七年以来负责共和国的铜的工业的一个官员被解除职务，据宣布，在今年，亚美尼亚的铜产量将增加三分之一之多。然而不久就听任报纸上发表一些隐讳的抱怨，说指标不切实际。
同时，有人批评莫斯科分配资金不当，使亚美尼亚没有建立现代化塑料工业的资金，而塑料工业的产品本来可以提供丰富的廉价代用品，来代替大部分铜。
据估计，一吨塑料可以代替三——四吨金属，然而为一九七○年所计划的生产能力只能满足亚美尼亚的百分之七的需要。
在这些抱怨发表之后，扎罗比扬就被解除职务了，以后就没有继续发表这些言论。
早些时候的几篇文章
——可以认为这些文章反映当时当权的亚美尼亚领导机构的观点——暗示莫斯科对亚美尼亚的要求太多，扎罗比扬之所以被解除职务大概是因为他拒绝接受不切实际的指标。

显示原版>>

Previous:英刊谈苏修在二十三大可能采取的反华做法

Next:印苏贸易额不断增加


阿拉伯国家总理会议十四日在开罗举行

出版日期:1966.03.16
         期次:2839
         版次:2
         栏目:\[第二版]
副题:阿联报纸说会议已决定不同西德恢复外交关系
文章正文:
【德新社开罗十四日电】十二个阿拉伯国家的政府首脑今天开始在这里举行秘密会谈，讨论中东政局和阿拉伯集团今后的政策。
十三个阿盟成员国中除了突尼斯以外都参加了会议。
也门问题和阿拉伯同德国的关系问题属于会议讨论的主要问题之列。
在关于沙特国王费萨尔所建议的伊斯兰联盟问题上肯定要产生意见分歧。大多数阿拉伯国家反对缔结一个新条约同阿盟竞争。
【法新社开罗十四日电】阿拉伯国家首脑今天在这里举行了他们的第一次会议。
埃及总理毛希丁说，“非洲发生的事件对我们来说必定是一个警告”，他又说，现在采取行动是紧迫的，他说，阿拉伯参谋长联席会议必须能够采取有效的行动，并且必须具有这样做的办法，使约旦河改道的计划应当迅速实行，巴勒斯坦“实体”应当变为现实。
今天的会议主要是秘密会议。预料会议将考虑阿拉伯联合最高司令部总司令提出的报告。
会议发言人在历时九十分钟的会议以后说，代表们同意了阿联的建议，即意见彼此分歧的阿拉伯国家之间进行直接接触。
【法新社开罗十五日电】《金字塔报》今天报道，这里昨天举行的阿拉伯最高级会议决定不同西德恢复外交关系。
【中东社开罗十三日电】阿拉伯总理会议的议程中主要的是根据阿拉伯团结公约讨论阿拉伯国家之间关系的最近事态发展。他们还将讨论阿拉伯外长会议向他们提出的关于阿拉伯团结公约和设法澄清阿拉伯气氛的建议。

显示原版>>

Previous:肯尼亚执政党一些党员宣布组成新党

Next:也门总理率代表团到阿联讨论也门问题


澳驻印尼大使的谈话

出版日期:1966.03.16
         期次:2839
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社香港十四日电】澳大利亚驻雅加达大使尚恩说，今天印尼首都局势“十分平静”，但“仍然不稳定”。
他用电话同合众国际社香港分社记者进行了交谈。
他说，“局势十分平静。我们不知道形势如何，或将发生什么情况。我们只是在等着瞧。”

显示原版>>

Previous:右派公然劫夺万隆华侨学校

Next:法新社评论印尼局势


澳总理诬蔑我国向东南亚“扩张”/澳陆军总参谋长到西贡讨论增派侵越炮灰

出版日期:1966.03.16
         期次:2839
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】墨尔本九日消息：据报道，澳总理霍尔特昨晚对议会说，“澳大利亚人在越南作战，因为当共产党侵略继续存在的时候，整个东南亚都遭到威胁。”
霍尔特说，“这个战争不是内战。它是共产党中国的扩张主义活动的主要表现。这些活动是通过河内，并由河内指挥的。”“东南亚各国都面临共产党中国一种形式或另一形式的威胁。政府最近在堪培拉同泰国总理和他的部长们充分地、坦率地讨论了所有这些问题。”
【路透社西贡十三日电】澳大利亚陆军总参谋长约翰·威尔顿将军今天到达这里讨论五月间增派澳大利亚部队三千人到南越问题。

显示原版>>

Previous:美联社说不结盟会议将不会举行

Next:美刊戳穿美官方掩饰侵越战争惨败的谎言


布特弗利卡同法谈判要求法给予援助

出版日期:1966.03.16
         期次:2839
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎十日电】法国和阿尔及利亚今天在这里开始会谈，预料会谈要持续好几个月，经过激烈讨价还价才能解决它们之间一切悬而未决的问题。
阿尔及利亚外长布特弗利卡同法国外交事务国务秘书德布罗格里会晤并开始谈判。
阿尔及利亚希望先就今后法国对其极度衰弱的经济的援助达成协议。法国希望先解决具体问题，然后讨论援助问题。

显示原版>>

Previous:也门总理率代表团到阿联讨论也门问题

Next:美联社说不结盟会议将不会举行


布托在国民议会中说：刘主席访巴将进一步加强中巴友谊

出版日期:1966.03.16
         期次:2839
         版次:1
         栏目:\[头版]
文章正文:
【新华社拉瓦尔品第十四日电】据巴联社今天报道，布托外长今天在达卡的国民议会中宣布，刘少奇主席将在本月底访问西巴。
他在国民议会发言开始外交辩论时表示欢迎中国领导人的访问，他说，这次访问是应阿尤布总统的邀请进行的。
他说，这次访问将巩固两国之间的友好关系，并进一步加强现有的关系。
【新华社拉瓦尔品第十四日电】据《黎明报》今天报道，白沙瓦地区穆斯林联盟工作委员会昨天通过一项决议，要求把白沙瓦包括在刘少奇主席即将访问巴基斯坦的日程之内。
决议说，中国领导人访问白沙瓦，必定能使这个地区的人民对在考验的时刻支持巴基斯坦的中国人民表示深刻的友谊和谢忱。决议还要求，在刘少奇主席访问期间应使人民能有大量的机会来欢迎他。
【法新社北京十四日电】（记者：让·樊尚）
观察家在评论刘少奇主席访问的时间时说，看来这是为了表明，就中国而论，“塔什干精神”没有改变中巴的友谊。
他们还指出，访问将是在苏共二十三大在莫斯科开会的时候进行的

显示原版>>

Next:苏加诺在茂物宫同陆军头目会议


戴高乐打击了西方「防务一体化」

出版日期:1966.03.16
         期次:2839
         版次:4
         栏目:\[第四版]
眉题:斯图尔特说一刻也不能低估法国声明的极端严重性
文章正文:
【法新社伦敦十四日电】英国外交大臣斯图尔特今天在这里谈到戴高乐决定把法国军队撤出北大西洋公约组织一体化司令部的时候说，“‘任何双边安排制度都不能代替一体化的制度。”
他在向格拉斯哥商会发表演说时说了这上面这些话。
他把法国的行动说成是一个非常严重的决定，并说，
“我相信，法国在适当的时候终于会认识到它继续成为这个联盟和这个组织的一名积极和有效的成员是多么符合它本身的利益。”
他说，英国正在同它的其他盟国就这种局势保持“密切接触”。
斯图尔特又说，“我们一刻也不能低估法国声明的极端严重性。他们打击了防务的整个一体化制度，而西方的安全和人类的自由有赖于这种制度。任何双边协议的制度都不能代替这种一体化的制度。”
斯图尔特说，他正在同英国的北大西洋公约组织盟国就最近的事态发展保持密切接触。他又说，“我要利用这个机会来说明两件事情。第一，北大西洋公约组织将存在下去，第二，任何潜在的侵略者都别想他能够利用北大西洋公约组织内部的意见分歧。”

显示原版>>

Previous:美众院一小组委员会观看有关中国生活的电影

Next:蒋帮分子被赶走后向法外交部提出“抗议”


法新社评论印尼局势

出版日期:1966.03.16
         期次:2839
         版次:1
         栏目:\[头版]
文章正文:
【法新社曼谷十四日电】从雅加达到达这里的旅客今天说，印尼陆军现在牢牢地控制着局势，可是不能完全排除苏加诺总统东山再起的可能性。
他们说，苏加诺向苏哈托屈服只是战术性退却。（但是）有两个理由说明他不会成功：（一）他的年龄和健康情况对他不利；（二）陆军领导人现在不同了，他们在激烈反共旗帜下变得强硬和团结一致。

显示原版>>

Previous:澳驻印尼大使的谈话

Next:香港报纸的评论


菲议员卡蒂瓦克夫人来华访问在广州说：中国人民丰衣足食给人深刻印象

出版日期:1966.03.16
         期次:2839
         版次:1
         栏目:\[头版]
副题:并说愿向菲律宾介绍中国的人民公社
文章正文:
【本刊讯】香港《南华早报》十四日报道，正在访问中国的菲律宾参议员玛丽亚·卡劳·卡蒂瓦克夫人三月十三日在广州说，中国的人民公社的生活给她很深的印象，那里的人民丰衣足食。
卡蒂瓦克同香港进行长途电话交谈，她说，她参观了广州市附近一个人民公社后获得了非常深刻的印象。她说，她愿把中国的公社制度介绍给菲律宾。
该报报道，卡蒂瓦克说她访问中国是“非正式的，不是政治性的”，并表示希望这次访问将成为菲律宾—中国关系正常化的良好开端。
她说，她在访问过程中，愿意说服中国妇女，使她们相信菲律宾妇女切望尽力缓和国际紧张局势。
【合众国际社香港十一日电】卡蒂瓦克夫人在从马尼拉到达后不久对合众国际社记者说，“我们渴望亲自看看共产党中国，并发表我们自己的意见。”
尽管政府改变政策而允许在“合宜的”基础上作这种旅行，她说，她并不想推测这是否可能导致马尼拉政府对华政策的更重要的改变或最后承认共产党中国。
她说，“我希望在我对情况看得更清楚以后，直到我回来以后，再发表意见。”
这位参议员的表弟和助手卡劳说，虽然这次访问不是官方的，它得到政府的赞助，并可能导致对共产党中国的态度和政策的改变。
他又说，“但是，这取决于北京的态度。”
【路透社香港十一日电】反共菲律宾政府允许访问中国的第一批菲律宾人十二名今天到达香港。
卡蒂瓦克夫人在电话中答记者问时说，她是应为她安排与宋庆龄女士会晤的那些人的邀请作这次旅行的。
她说，她还希望在十天的访问中会晤其他的中国领导人，并以非政府人员的身份讨论象越南问题这种重要的亚洲问题。
她说，她个人认为，菲律宾不应派战斗部队到越南去，只应派工兵和医生去。
【美联社马尼拉十一日电】卡蒂瓦克夫人前往共产党中国，这标志着这个反共国家禁止其公民到共产党国家去旅行的历时已二十年的禁令的终结。
由包括记者在内的十三个人陪同的这位女参议员是在政府允许下前往中国大陆的。
卡蒂瓦克夫人说，她和她的一行将观察中国的政治和教育制度，并与北京的政治领导人和妇女领导人会谈。

显示原版>>

Previous:苏加诺在茂物宫同陆军头目会议

Next:右派公然劫夺万隆华侨学校


柬埔寨副首相宋双抵苏

出版日期:1966.03.16
         期次:2839
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科十四日电】柬埔寨副首相宋双今晚到达这里作四天访问，这次访问可能导致改善两国关系。
塔斯社今晚报道，宋双——他是来莫斯科主持柬埔寨成就展览会开幕式的——还将同苏联国务活动家会晤。
自从克里姆林宫推迟柬埔寨国家元首西哈努克亲王原定去年十一月对莫斯科的访问以后，他是来苏联访问的头一个柬埔寨高级官员。宋双今晚在莫斯科机场受到了苏联副总理诺维科夫的迎接。

显示原版>>

Previous:苏修搞物质刺激造成严重恶果

Next:学生家长写信给报社对此深感忧虑


蒋帮分子被赶走后向法外交部提出“抗议”

出版日期:1966.03.16
         期次:2839
         版次:4
         栏目:\[第四版]
文章正文:
【路透社巴黎十二日电】国民党中国驻联合国教科文组织代表团团长今天说，他已就法国外交部和警方将他本人及其幕僚赶出这里的中国大使馆一事提出了抗议。
陈源教授在声明中说：「我国政府在发生违反国际协定的这种行动以后，保留自己的一切权利。」
代表团发言人说，他们已迁至离巴黎二十英里远的凡尔赛的一家饭店里。
陈教授在声明中还说：「我们是没有得到任何警告而被用武力赶走的。
「大约四十名警察占领了我们驻联合国教科文组织代表团的楼房。他们制止我们的人员和朋友进出和使用电话机。」
他说，法国外交部的一位官员和警察昨天要求他们「在几天宽限日期内」离开他们的乔治五世大街的大厦，「但是他们没有通知我，今天就要采取行动。」
【法新社巴黎十四日电】据宣布，联合国教科文组织秘书长马休今天向法国政府提出正式抗议，反对把国民党中国驻该组织的代表赶出他们在巴黎的总部。

显示原版>>

Previous:戴高乐打击了西方「防务一体化」

Next:美一周内七百多人死于流感和肺炎


凯尔迪什谈苏联几年来的科学研究

出版日期:1966.03.16
         期次:2839
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【塔斯社莫斯科二月七日电】苏联科学院院长凯尔迪什在分析苏联七年来科学方面的进展的时候，首先指出了在“宇宙探索方面的蓬勃发展”。
凯尔迪什在莫斯科主持了科学院士传统例会的开幕。他在讲话中描绘了苏联最近的研究所取得的主要成果。凯尔迪什追述说，就是在最近这几年里，向月球方向发射了宇宙火箭，完成了人在宇宙中的最初航行，人第一次离开了飞船进入广阔的宇宙空间。
凯尔迪什说，近几年来，基本粒子和原子核的物理学研究的基础扩大了。莫斯科近郊的七百亿电子伏的世界上最强大的加速器工程在继续进行中。
凯尔迪什说，苏联制造了功率强大的高速计算机，这是“发展本国计算技术的一个巨大进展”。但是他指出“电子计算技术的水平还是不高的”。
研究出了发展无线电电子工程和无线电工程所必需的新磁性材料和半导体材料。
固体物理学方面进行了重要研究。在此基础上创造了获取包括钢和高强度合金等在内的结构材料的方法。例如，成功地获得了其强度不次于优质合金钢的玻璃。凯尔迪什说，我们预料在最近的几年将制出例如适合钻探工程使用的大金刚石。
获取锗、铯、铌、钽、铍和其他稀有金属的新的综合生产图已经运用到了工业上。这就使得在制造耐火、耐热和其他新材料时，可以广泛地使用这些方法。
地球科学获得了重要成果。得到了关于×××和地球形状的有意义的情报。
凯尔迪什认为，苏联科学家已经进入了同大气高层和近地空间相关的新的研究阶段。在这方面卫星上的实验起了很大作用。

显示原版>>

Previous:图片新闻：莫斯科开办美容院

Next:美英等十四国再次开会仍未达成协议


肯尼亚执政党一些党员宣布组成新党

出版日期:1966.03.16
         期次:2839
         版次:2
         栏目:\[第二版]
副题:新党负责人说他们得到奥廷加的支持
文章正文:
【本刊讯】肯尼亚《东非旗帜报》十四日报道，肯尼亚非洲民族联盟的分裂成员昨晚在内罗毕宣布，他们已组织了一个新的政党——肯尼亚非洲联盟。
新党的负责人说，他们得到奥廷加和被解除职务的恩盖的支持。
新党的临时负责人是：主席乔治·奥沃尔（肯尼亚非洲民族联盟南尼安萨支部前书记）：书记Ａ·翁加洛（肯尼亚非洲民族联盟蒙巴萨支部前书记）；司库翁格腊（肯尼亚非洲民族联盟基西支部前委员）和组织书记Ｊ·Ｍ·Ｊ·Ｍ·奥扬吉。
一些议员昨晚在议会大厦就组织新党问题举行了会议。参加的人有助理财政部长奥凯洛·奥顿戈；助理商业部长、参议员马奇奥和议员卡吉亚。
《东非旗帜报》十四日社论在谈到组织新党时认为，“如果出现另一个政党的话，担任它的领导人的人如果是部长就必须辞去政府职务，这样政府就可以加强团结，这样做政府就会象肯尼亚非洲民族联盟一样更加强大。”
【本刊讯】据肯尼亚《东非旗帜报》报道，肯尼亚总统肯雅塔二月二十三日解除了恩盖担任的社会事务和住房部长的职务。
他仍然是议会议员。
【路透社内罗毕十四日电】肯尼亚非洲民族联盟总书记、计划部长姆博亚今天在接见《东非旗帜报》的记者时说，凡支持这个新党的政府部长或副部长都将被解除职务。
他说，新党昨晚在这里的议会大厦召开了一次会议，有一些副部长出席了这次会议。
姆博亚说，肯尼亚非洲民族联盟和肯雅塔都不怕遭到反对。
但是他说，那些企图反对执政党的人应该公开站出来。他宣布说，“他们应该向全国表明，他们能提出什么和如何改变肯雅塔和他的部长们的领导”。

显示原版>>

Previous:美随军记者报道侵越美军挨打丑态并透露：美国兵厌战思乡 经常计算回国日子

Next:阿拉伯国家总理会议十四日在开罗举行


罗歇将率法共代表团出席苏共二十三天

出版日期:1966.03.16
         期次:2839
         版次:3
         栏目:\[第三版]
副题:法共中央全会讨论意识形态问题
文章正文:
【法新社巴黎十三日电】法国共产党中央委员会今天正式指派一个代表团参加即将在莫斯科举行的苏联共产党代表大会。
代表团将由法共总书记罗歇率领，成员有让纳特·多列士—维美徐夫人、雷蒙·居约，亨利·克拉胥斯基和吉·贝斯。
【塔斯社巴黎十三日电】法国共产党中央委员会全体会议今晚结束。法共总书记罗歇在全会结束时向报刊发表了下列声明：
法共中央全会有很大部分是讨论意识形态问题和文化问题。在经过广泛讨论之后，全会一致通过了关于这些问题的决议。这里指的是，要扫清道路并作必要的努力，使马克思主义理论随着能说明我们时代性质的那些重大变化而不断发展。因为我们的理论不是僵化的教条的汇编，而是在工人阶级和人民群众的斗争过程中，在科学和技术发展过程中丰富起来的理论。
罗歇说，在全会上还研究了社会问题和国内政治局势问题。
全会就这些问题通过两项基本决议。
第一、法共中央表示无保留地支持正在进行反对解雇、争取普遍提高工资、争取比较好的劳动条件和生活条件的斗争的劳动人民。、
第二、法共中央决定继续展开、并且更加广泛地展开自己争取所有的左派党，在共同纲领的基础上达成协议的活动。

显示原版>>

Previous:香港《正午报》介绍：张歆海著书谈中美关系

Next:日夫科夫谈保对外政策


美刊戳穿美官方掩饰侵越战争惨败的谎言

出版日期:1966.03.16
         期次:2839
         版次:2
         栏目:\[第二版]
副题:美官员透露约翰逊担心在大选前后无法向人民交账
文章正文:
【本刊讯】美国《新闻周刊》十四日刊登该刊编辑阿·博奇格拉夫的一篇文章，摘要如下：
目前，就象十二年前一样，总是一个高级军官向新到的记者，作了同样危险的简单化估计。他说：“我们控制着大部分人民，而越共控制着大部分地方。”或者说：“他们控制着百分之二十五，而我们也控制着百分之二十五，其余是互相争夺的地方。”实际上是一切都在互相争夺，敌人可以随时随地打击我们的要害，而我们也可以这样打击他们。
和十二年前一样，越共的税收系统，连西贡心脏也包括在内，比政府更加有效，西贡的药房要向越共税收站缴纳一定比例的税，连运输美国货的当地货车公司，也静悄悄地向美国多收每车三十美元的费用，用来向仅隔政府哨所一、二里的越共检查站纳税。
同样的事实是为了取悦于国内的政府，地图都经过修改，显示蓝区扩大，红区缩小。有一个时候，当法国政府面临有关印度支那的不信任投票时，在印度指挥作战的法国将军，把一份来自巴黎的急电拿给我看。急电说：“命令你们，发动壮观的攻势，并广事宣扬，缩小损失。”这一次，我听到一个刚从华盛顿赶回来的美国高级官员把他对国内以至白宫对越战的反应感到不安的心情，私下告诉了记者。他说：“总统担心在选举前后棺木仍然源源运来时，不知怎样告诉人民才好。”
我此行同十二年前一样，看到大规模的常规扫荡，除了夸大敌人战死人数外，没有取得什么结果。在最近陆战队的一次扫荡中，当美军宣称敌人战死三百一十四人而只缴获十八件武器时，明眼人不难看出其中蹊跷。上个月，在美军发动大规模的“白翼”扫荡期间，特种部队军官曾作估计，我们每杀死杀伤一个越共，大约要杀死杀伤十个平民。
为了替这类大规模的扫荡辩护，某些观察家提到美军的空前机动性。但是，美军一旦离开他们的直升飞机，就远远不如游击队机动。例如游击队每天可以在多山的丛林里走十里到十五里路，而我本人一天只走二里到五里路（视地形而定）。又如我随同的部队，每到下午四、五时，就得停下来掘壕，准备过夜和取得供应。
美国野心勃勃的绥靖计划，也和过去相同。目前，这些计划大部分仍停留在设计阶段。在理论上看来不错，充满希望。但是到现场一看，似乎都是幻想。许多越南老手说：“湄公河三角洲情况在好转中。”实际上是大部分仍受越共控制。有一次，一位电视台为了描写绥靖情形，到了一个乡村访问。乡长骄傲地告诉他：“这里是三角洲最绥靖的乡村。”还来不及再说下去，附近的炮声打响了。
从我在各地看到的五次扫荡看来，如果以为三、四十万美军能够粉碎越共的骨干，那是令人难以置信的。甚至在大规模扫荡中指挥作战的美国军官，也不得不把这类扫荡称做“大笨象追逐野兔”。我们的“大笨象”所能办到的事情，是把“野兔”（越共）逐出他们的洞穴和地道。但是，我们声称为北越团队和越共营队而设的“陷阱”，极少捞到什么“大?S”。（转自香港《大公报》）

显示原版>>

Previous:澳总理诬蔑我国向东南亚“扩张”/澳陆军总参谋长到西贡讨论增派侵越炮灰

Next:苏修搞物质刺激造成严重恶果


美刊谈计时单位的发展

出版日期:1966.03.16
         期次:2839
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国驻英使馆出版的《科学展望》一月号刊登一篇报道，题目是《十亿分之一秒有多长？》，摘要如下：
从前由日晷或沙漏来完成的时间计算，今天已经达到了无法理解的复杂程度。
秒——它是计时的国际标准
——对一般目的说来是够用了。但是追求更大精确度的科学家们老早以前就开始以毫秒（千分之一秒）而后来又以微秒（百万分之一秒）来计时。
最近，他们已经在某些事件中开始以微毫秒——十亿分之一秒
——来计时，十亿分之一秒是极为短暂的一个时刻，几乎无法为人类所理解。
通用电气公司工业电子部门的副经理、纽约的雷德博士最近为了要使这种概念能更容易地被人理解，他用如下这样的譬喻来解释：
电的运行速度跟光速一样，每秒钟走十八万六千英里。在每一微毫秒里，电可以运行十二英寸。如果人每一微毫秒能走一步的话，那末，他只用一秒钟就能在赤道线上绕地球走十圈。
科学家们长期来一直怀疑地球自转的速度是不一致的。通过把它同其它一些天体的运动来比较，科学家们判定，日的时间每世纪要长一千分之一秒。此外，地球的自转时常要接连几年加快或放慢，很不规律。
由于不能依靠地球来制订标准化的精确时间，科学家们就转向于以振动规律毫无差错的原子来计时。通过这样的振动可以极为精确地计算出时间。
纽约哥伦比亚大学的拉比教授由于实证了怎样对原子振动进行计算而获得一九四四年诺贝尔物理奖。例如，铯原子的振动率是一秒钟九十一亿九千二百六十三万一千七百七十周，丝毫不差。
马萨诸塞州剑桥的马萨诸塞理工学院用铯原子制造了一只“原子钟”，这钟能走三千年，误差不超过一秒。
但是对科学家来说，测量时间是最令人神往的。因为，时间是抽象的和永恒的——人看不见、听不见、摸不到、尝不到、闻不到它，也不能影响它——不过现在，人终于能以很难想象的精确办法来驾驭它的经过。

显示原版>>

Previous:英报说大西洋集团已经过时

Next:美试验控制降落伞的讯号器


美联社说不结盟会议将不会举行

出版日期:1966.03.16
         期次:2839
         版次:2
         栏目:\[第二版]
副题:并说可能举行一次小规模的非洲会议
文章正文:
【美联社开罗十四日电】由于不结盟会议的埃及组织者只从原来预料的将参加会议的主要亚非国家得到冷淡的反应，不结盟会议的前景在星期一消失了。
一位消息灵通的人士断然说，埃及和南斯拉夫召开的，原来预料在三月二十一日到三十一日之间举行的拟议中的会议将不会举行。这些人士没有排除不久在开罗举行一次“小规模的非洲会议”的可能性。这次会议的目的原来是要制定一个共同政策来对付埃及人士所谓的“帝国主义颠覆进步国家的威胁”。
【印度报业托辣斯新德里十四日电】据悉，正在告诉阿联，印度不能参加拟议于本月晚些时间在开罗举行的不结盟国家会议。

显示原版>>

Previous:布特弗利卡同法谈判要求法给予援助

Next:澳总理诬蔑我国向东南亚“扩张”/澳陆军总参谋长到西贡讨论增派侵越炮灰


美试验控制降落伞的讯号器

出版日期:1966.03.16
         期次:2839
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《时代》周刊二月四日报道：
对一个在越南的作战士兵来说，最失望的事情莫过于眼看着他的从降落伞上摇摇摆摆下来的空投供应冷酷地飘到敌后去。然而不久以后，他也许能够对这样的情况再采取一点措施而不是干看着咒骂。
他在供应包裹离开飞机下降到离地面五百到一千英尺之间以及在友方领土上空时，这位地面上的追踪者就拧开他皮带上一个小小的「降落伞打开器」，把讯号发给绑在降下的降落伞上的一个接收器。讯号将触发一个弹药筒，使降落伞爆炸开成一个波浪状的蘑菇，安全地徐徐降落到目标地区附近的地面上。如果地面上的人员看到空投的供应离目标很远以致可能落入敌人手中时，他就不把降落伞打开。这些供应由于自由坠落没有牵力而将在地面上撞得稀烂。
加利福尼亚的卡诺加电子公司设计了空军正试验的这种降落伞打开器。

显示原版>>

Previous:美刊谈计时单位的发展

Next:英比试制莱塞制导的反坦克导弹


美随军记者报道侵越美军挨打丑态并透露：美国兵厌战思乡 经常计算回国日子

出版日期:1966.03.16
         期次:2839
         版次:2
         栏目:\[第二版]
文章正文:
【美联社南越Ｄ区十三日电】（美联社编者按：美联社摄影记者法斯随同第一七三空降旅的一个连参加了在Ｄ区采取的一次军事行动。在第四天发生了激战，下面就是他所写的报道。）
在Ｄ区越共根据地连中午的太阳光线也射不进去的茂密丛林中，星期天在一个弹坑里装满了美国伤兵。
一七三空降旅的这些士兵在这里搜索和同敌人作战已经将近一年了，但是对他们当中许多人来说，这次行动的开始是和以前不同的。
他们早就知道这将是他们最后的一场战斗。他们呆在这里的时间越来越短了，他们在越南服役一年的期限就要届满了。许多人可以屈指计算他们留在越南的日子。
他们昨天晚上度过了一个不眠之夜，因为大炮的空袭震动了他们所住的地方。他们在这天晚上谈论着家，忘掉了越南。
Ｂ连连长布朗李上尉（二十九岁）谈起将在三月二十五日去夏威夷同他的妻子南希会面。
在散兵坑里的一名十九岁的士兵对他的伙伴说：“我所真正梦想的事情是有一个女朋友和一辆汽车，驱车到闹市区吃点冰冻牛乳蛋。”
现在，仅仅十二小时以后，第二营Ｂ连的这些士兵正在为他们的生命而战斗。许多美梦都破灭了。
在这个被Ｂ—５２投掷的炸弹炸成的宽度和深度同大型卡车一样的弹坑里，伤口出血的许多人在痛苦之中打滚。医务人员忙得不可开交，他们在伤兵之间爬来爬去，躲避着机枪子弹，给伤兵们以他们力所能及的救治。
Ｂ连连长布朗李缩在一棵大树的粗大的可以起保护作用的树根当中。他的左臂被榴霰弹打伤多处，由于伤口疼痛，汗珠从他的额上不断流下来。
当Ｃ连到达的时候，撤退伤兵的难办的事情就可以开始了。
一架空军直升飞机在丛林上空一百五十英尺盘旋。它用绳索把一个担架篮放进被Ｂ—５２的巨型炸弹在茂密的树林中炸成的弹坑中。
伤兵逐个被吊到这个飞行救护车里。

显示原版>>

Previous:英国报纸评印尼局势说：右派在国内面临许多可怕问题

Next:肯尼亚执政党一些党员宣布组成新党


美一周内七百多人死于流感和肺炎

出版日期:1966.03.16
         期次:2839
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社亚特兰大三月十二日电】传染病中心报告说，在到三月五日为止的这一周中，美国有七百一十五人死于肺炎和流行性感冒。
报告说，这个数字比前一周“略多一点”，因为太平洋沿岸和夏威夷死去的人数增加很多。

显示原版>>

Previous:蒋帮分子被赶走后向法外交部提出“抗议”

Next:英报说大西洋集团已经过时


美英等十四国再次开会仍未达成协议

出版日期:1966.03.16
         期次:2839
         版次:4
         栏目:\[第四版]
副题:他们承认今天状况是大西洋集团历史上最严重的内部危机
文章正文:
【合众国际社巴黎十四日电】（记者：格里格）消息灵通的外交人士今天说，法国的十四个北大西洋公约组织伙伴国一致同意，尽管戴高乐总统进行了粉碎联盟的活动，联盟必须继续存在下去。
除法国之外的所有北大西洋公约组织成员国的常驻代表在今天下午在联盟的巴黎总部中举行了三小时会议上证实了这一点。他们会晤是要继续努力维持一个反对戴高乐的联合阵线，他们认为今天状况是联盟历史上最严重的内部危机。
这些人士说，他们一致协议，北大西洋公约组织继续保持下去是必不可少的事情。
这些人士说，常驻代表们继续在起草一项共同宣言，他们希望这一宣言在本周晚些时候发表，宣言将宣布，尽管戴高乐决定把美国和加拿大军队和基地以及北大西洋公约组织军事总部驱逐出法国和把他的剩余的部队抽出北大西洋公约组织的司令部，他们的几家仍将忠于联盟。这些人士说，可是起草宣言的工作至今还没有完成。他们又说，预料“十四国”本周还将举行会议。
官员们说，“十四国”现在将在法国不参加的情况下定期开会，讨论战略以及组成一个对付戴高乐的牢固的阵线。
预料欧洲盟军最高司令部和中欧司令部撤退的时间要稍长一点，因为这牵涉到通讯和后勤问题。可是法国官员们说，戴高乐希望它们尽快撤走。
【法新社巴黎十四日电】在今天的会议上，英国带头要求“十四国”通过一项忠实于目前形式的北大西洋公约组织，主要是忠实于一体化原则的联合宣言。今天的三小时半会议没有作出决定。据说对英国的建议的反对主要来自斯堪的纳维亚代表团。
在奥斯陆，挪威政府今天上午表示，它不希望签署一项忠于北大西洋公约组织的联合宣言。据说，挪威十分希望避免使自己同公开批评戴高乐观点的任何方案发生联系。
据说丹麦也对英国的建议表示冷淡。据信，哥本哈根希望避免采取任何可能使目前的情况僵化的联合行动。
希腊和土耳其也对英国的建议表示保留。
但是，支持英国的，并极力反对法国退出的有美国、荷兰、西德、比利时、加拿大甚至还有意大利。某些可靠人士说，英国对法国计划的“强硬’”态度甚至到了英国建议把驻欧盟军最高统帅部和中欧总部迁到英国的程度。
【美联社伦敦十四日电】（记者：加弗向）英国、美国、西德和另外十一个盟国正在最后润色一项措词慎重的宣言，这个宣言不是要谴责戴高乐的退出，而是要强调北大西洋公约组织保持它的力量和团结需要。

显示原版>>

Previous:凯尔迪什谈苏联几年来的科学研究

Next:美众院一小组委员会观看有关中国生活的电影


美众院一小组委员会观看有关中国生活的电影

出版日期:1966.03.16
         期次:2839
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十四日电】一位澳大利亚教授今天招待众院一个小组委员会观看一部历时一个半小时的关于中国生活的电影。
迈拉·罗珀在第二次向远东和太平洋问题小组委员会讲话时放映了这部电影。她在一九六三年访问大陆中国期间，参加了这个影片的摄制工作。
这个小组委员会一直在举行关于美国在东南亚的政策和问题的意见听取会。

显示原版>>

Previous:美英等十四国再次开会仍未达成协议

Next:戴高乐打击了西方「防务一体化」


日夫科夫谈保对外政策

出版日期:1966.03.16
         期次:2839
         版次:3
         栏目:\[第三版]
文章正文:
【法新社索非亚十二日电】保加利亚总理托·日夫科夫今天在这里说，他的新政府将在“和平共处的基础上同资本主义国家发展关系。”
昨天重新当选为总理的日夫科夫是在刚刚通过了他的新内阁名单的国民议会上说这番话的。
他说，政府还将努力加强同苏联和其他社会主义国家的团结和友谊，并支持民族解放运动和反对帝国主义、新老殖民主义的斗争。
虽然内阁由于七个政府委员会主席提升为内阁级而使成员增加到三十四人，但是新政府中的更动不大。
共产党在内阁中占有三十一个席位，农民联盟占三席——增加了一席。
内阁中令人注目地去掉的一个人是米·格里戈洛夫。他是保共政治局委员、中央书记，是最有影响的党员之一。他在上届政府中是不管部部长。
【德新社维也纳十二日电】除了司法部长彼·坦切夫由维·达斯卡洛娃接替之外，中央各部中实际上没有什么更动。

显示原版>>

Previous:罗歇将率法共代表团出席苏共二十三天

Next:图片新闻：莫斯科开办美容院


苏加诺在茂物宫同陆军头目会议

出版日期:1966.03.16
         期次:2839
         版次:1
         栏目:\[头版]
副题:外电说苏哈托正就新内阁组成问题同苏加诺讨价还价
文章正文:
【路透社新加坡十五日电】雅加达电台今天报道，苏加诺总统在茂物宫同印尼新任国防部长兼武装部队司令萨比尼少将和他的副手穆尔西德少将举行了一次会议。
电台说，陆军首脑苏哈托中将由于身体不适未能参加。
雅加达电台说，会谈至少举行了四小时。不知道讨论了什么问题。
这是自从总统把权力交给陆军领导人以来，这里收到的关于他活动的第一个明确的消息。
【合众国际社新加坡十五日电】据报道，苏哈托今天正在就新内阁的组成问题同苏加诺总统讨价还价。这个新内阁很可能在本周末以前宣布。雅加达的一些人士说，还不清楚前国防部长纳苏蒂安是否会包括在内。
雅加达电台今天上午说，苏加诺昨天在茂物会见了一些内阁部长和武装部队各军种的首脑，但是它又说，苏哈托“由于身体不适”没有参加。
这里人士说，苏哈托正在竭力迫使苏加诺任命一个二十四人内阁，这个内阁将接管对这国家的有效统治权。
这位人士说，苏加诺和苏哈托之间的争论与其说是在新内阁的人数问题上发生的，还不如说是在它的组成人选的问题上发生的。
没有确实的消息说明这次争吵所围绕的中心人物是谁，但是苏班德里约和纳苏蒂安大概是两个主要的人物。
与此同时，这里人士说，至少有四十八人被捕，其中大约有一半是苏加诺内阁中的左翼部长。
【美联社新加坡十四日电】这里非常可靠的人士说，苏哈托及纳苏蒂安目前正在巩固他们的地位。
这些人士说，纳苏蒂安很可能将在内阁中获得比苏哈托更强大的地位。
他们还说，甚至可能让他担任副总统。
他们说，苏加诺将仍然是一个傀儡，“除非他设法表现得很聪明”。
苏哈托仍然在以苏加诺的名义颁布命令。政府电台也仍然播送对这位总统的颂歌。在每次新闻广播结束时仍然播送一群人高呼“朋加诺万岁！”的录音。
这里的观察家们注意到，雅加达电台播送的西方流行乐曲比先前多。
苏加诺在掌握控制权时曾禁止播送大部分西方现代乐曲。

显示原版>>

Previous:布托在国民议会中说：刘主席访巴将进一步加强中巴友谊

Next:菲议员卡蒂瓦克夫人来华访问在广州说：中国人民丰衣足食给人深刻印象


苏修搞物质刺激造成严重恶果

出版日期:1966.03.16
         期次:2839
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】苏联《消息报》二月九日发表《红色维堡人》工厂划线工格·杜比宁的一篇题为《荣誉和钱——按劳动》的文章，摘要如下：
在我面前放着一些读者的来信，这是对我在《消息报》（一九六五年第一百九十四期）上发表的文章《劳动、荣誉和钱》的反应。我反复考虑在我第一次读时就已经划出来的那些话。“您，杜比宁同志，如此走极端，硬说什么，主要的是劳动，而不是钱……没有钱，人就什么都没了，不管他是著名人物还是聪明人物，都是一样；而有了钱，人就能吃饱、穿好、有气派。我就相信这一点！”这是卢加斯克的马秋欣同志的断言。但是，苏乎米的谢洛夫同志好象在和他争论一样，他谈出了自己的想法：“在我们生活中主要的的确是劳动，文章中关于劳动、奖励和荣誉问题的提法是正确的……”
对文章中涉及的许多问题，特别是关于物质刺激问题，党中央九月全会已做出了答复。但是，还有信陆续寄来。基本上分歧就在一个问题上——什么更重要：是钱还是荣誉？我曾写道：“荣誉和钱，对劳动的精神刺激和物质刺激，是一个奖章
——劳动的两个方面。”我想强调指出，主要的是劳动，而钱和荣誉是物质刺激和精神刺激；它们是紧密地、有机地相互结合在一起的。但是，图拉州新莫斯科市尤里耶夫同志就不同意这一点。他断言，人们在生产中在一些情况下得到的是钱，而在另外一些情况下——如他所说——得到的是“荣誉的纪念品”。他接着写道，这就是说谈不到任何的结合。
社会主义的原则就是人人都按劳取酬。这是一个公正的原则。但是，这一原则往往遭到破坏。比如，许多人来信说，他们在企业中的熟练劳动的工资降低了。塔拉索夫同志（新高尔基市石油加工工厂）的埋怨是合理的；他说，车间主任无权给工人提级，因为限额不允许这样做。罗曼诺夫同志（雷斯科沃市）认为，既然现在技术设备一年比一年复杂，就应当为高级机床工组织脱产训练班。波丘卡耶夫同志（车里雅宾斯克）认为，应当更加关心劳动老手。

显示原版>>

Previous:美刊戳穿美官方掩饰侵越战争惨败的谎言

Next:柬埔寨副首相宋双抵苏


图片新闻：莫斯科开办美容院

出版日期:1966.03.16
         期次:2839
         版次:3
         栏目:\[第三版]
文章正文:
上图原载美《时代》周刊，原说明是：“莫斯科美容沙龙，它还可以给无产阶级的女英雄改做鼻子。”

显示原版>>

Previous:日夫科夫谈保对外政策

Next:凯尔迪什谈苏联几年来的科学研究


香港《正午报》介绍：张歆海著书谈中美关系

出版日期:1966.03.16
         期次:2839
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《正午报》三月十一日发表题为《前国民党驻荷兰公使张歆海谈中美关系》的文章，摘要如下：张歆海这个人
早在一九六三年十二月《政海谈秘》刊过一篇《张歆海辟黄祸论》的文章，谈李宗仁与张歆海联函《纽约时报》事，大意是否认中国对邻邦实行扩张政策。如今李宗仁已于半年前回到北京，而张氏仍栖滞大西洋彼岸，度其教书、读书与著书生涯。
偶然，在香港《英文虎报》上看到一篇有关张歆海的文章，介绍了张氏的近著《美国与中国》。据说张氏还另外出版了一本《四海之内》的英文著作。可见张氏用力之勤。
张氏为清华留美学生，在哈佛得过硕士和博士学位，专攻英国语文学。写得一手好英文。回国后先后曾执教于北京大学，并做过上海前光华大学副校长。后来，转入外交界，在国民党时代当过中国驻荷兰及波兰两国公使。自国民党退出大陆后，张氏即离开国民党的外交官职务，赴美国执教。近十多年来，居住美国。现任美国新泽西州费尔利·迪肯森大学教授。紧张关系由来
张歆海在这本近著中谈到中美两国的关系，认为美国跟中共之间关系的紧张，从一开始就应当直接由美国负责。自从中共取得政权之后，美国就把北京看作一个劲敌。由于这一基本事实，美国已在心理上迫使中国也以敌对态度对待美国。以怀疑眼光看待美国的一切意图。
张氏认为美国一贯坚持承认台湾政府为中国人民的真正代表，徒使远东全面政治军事局势更加恶化。美国第七舰队巡逻台湾海峡，俨然以这个水域的保卫者自居。美国“核子化”基地从南韩、日本、冲绳延伸到台湾和菲律宾。所有这一切，都显示美国的政策在包围中共。中国欣欣向荣
张氏在书中也批评美国对中共认识的不足，往往根据从香港发出的一些歪曲报道，把中国大陆所发生的许多大事情都歪曲了。张氏特别指出中共治下的中国，并非迈向崩溃，而是欣欣向荣，尽很大的努力在提高人民的生活。
张氏认为要改善中美关系，主动应该来自美国。怎样主动呢，张歆海在书中提了四点建议：（一）美国应当承认中共。（二）美国政府应当让北京政权进入联合国。（三）美国应当遵守开罗宣言和波茨坦宣言的条文和精神，承认台湾是中国领土一个完整的部份。（四）美国采取了上述各项步骤之后，应当用长期信用贷款和技术建议来协助中国现代化。台湾属于中国
张氏还在书中谈到，如果美国真是关心和平，它应当跟北京政府谈判。并且张氏认为美国应该做到以下三点：（一）美国不可故意给中共制造麻烦，不可在经济上支持印度和日本，把该二国作为防卫堡垒，防止美国所认为的“中国侵略政策”。（二）美国不应当坚持将台湾跟中国大陆分开。（三）美国应当承认台湾是中国的内政问题，因此，台湾的事情不用美国过问。
以上所述，大致是《美国与中国》这本新书的几个要点。
（文内小标题是原来的——本刊注）

显示原版>>

Previous:英银行家说苏今年将继续出售大量黄金

Next:罗歇将率法共代表团出席苏共二十三天


香港报纸的评论

出版日期:1966.03.16
         期次:2839
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《工商日报》十四日社论说：「苏加诺的政治资本已完全破产」，「苏哈托所以仍然给苏加诺保留『总统』名义的原因，则是为了政治过渡时期的需要，并非真正有爱于苏加诺」。

显示原版>>

Previous:法新社评论印尼局势

Next:英国报纸评印尼局势说：右派在国内面临许多可怕问题


学生家长写信给报社对此深感忧虑

出版日期:1966.03.16
         期次:2839
         版次:3
         栏目:\[第三版]
眉题:苏修容许女学生穿高跟鞋、梳高发髻、戴金戒指
文章正文:
【本刊讯】苏联《文学报》一月八日刊登读者阿·菲托娃的一封信，题目是《如果灵魂是空虚的……》，摘要如下：
我有两个女儿。大的二十六岁。一九五五年她在十年制学校毕业。整整十年，其中也包括战后最初的艰苦年代，姑娘就象她同级的三十五到四十个孩子们一样，严格地穿着学生制服。我认为穿制服具有很大的教育意义——所有的孩子们看起来都一样地规矩整洁，谁也不在别人面前“摆弄时髦”。
我的小女儿长大了。她十六岁了。直到八年级时她都穿着制服。女儿转到了另外一个学校，进了九年级，——在这里制服已经不需要了。姑娘胡乱地穿着到学校去，——穿着高跟鞋、卡普隆长袜。长袜倒还勉强可以，可是请看后跟象钉子似的高跟鞋、高高的“发髻”、涂漆的指甲……
总之一句话，这里有些东西不那么象样。我试图劝服女儿——无论如何也不行。她说：“在我们班里有二十个姑娘，许多人都穿着麂皮鞋，戴着金戒指到教室来，而你却不许我穿这么一件倒霉的短外衣！”
你怎么来反驳她呢？真的：姑娘们去上学的时候，你怎么也不会说，这是些女学生：波伦亚式的斗篷、有很高的尖根的鞋、狭得过分窄小的裙子、最时髦的短上衣，而发式则真是使人气都透不过来……
为什么会得到这样的结果呢？经过十年考验的、在中学穿制服的良好的传统到那里去了呢？那时曾经有一个时候连大学生也穿制服，而我认为，这只有好处。回想起中学、各种学校，甚至女子专科学院——到处都穿着制服。
我曾经到过外国。我在那里的确看见过不穿制服的学生。这产生了很不好的印象。去上学和放学回来的一群群穿着形形色色服装的孩子们，怎样也不会使人感到悦目。可是我们，我们却为什么要容许这样做呢？

显示原版>>

Previous:柬埔寨副首相宋双抵苏

Next:英银行家说苏今年将继续出售大量黄金


也门总理率代表团到阿联讨论也门问题

出版日期:1966.03.16
         期次:2839
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗十日电】在阿姆里总理率领下的两个也门代表团今天从萨那抵达这里。
第一个代表团将代表也门共和国出席订于下星期一在这里开幕的阿拉伯总理会议。
第二个代表团将参加下星期同阿联官员举行的会谈。
埃里亚尼在他发表的一项声明中说，也门共和国认为把它的命运同阿联统一起来以对付最近的帝国主义的阴谋是最重要的。这些阴谋之一是伊斯兰条约。
埃里亚尼说，代表团将根据阿联和沙特阿拉伯之间会谈结果，就也门和平会议问题在开罗同官员们会谈。他又说，也门代表团没有理由改变它在哈拉德和平会议上所宣布的态度。

显示原版>>

Previous:阿拉伯国家总理会议十四日在开罗举行

Next:布特弗利卡同法谈判要求法给予援助


英报说大西洋集团已经过时

出版日期:1966.03.16
         期次:2839
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《每日快报》三月十四日发表一篇社论，题为《面对事实》，全文如下：
戴高乐总统说北大西洋公约组织必须彻底改造，之后立即嚣声四起：法国将破坏西方防务。
但是戴高乐不过是指出事实真相而已。北大西洋公约组织已经过时。它是在十七年前建立的。
自那时以来，核武器已完全改变了军事战略，克里姆林宫的现实主义态度大大改善了和平的前景。
英国应该支持戴高乐。动手将英国士兵从德国撤离回国使西方防务现代化。

显示原版>>

Previous:美一周内七百多人死于流感和肺炎

Next:美刊谈计时单位的发展


英比试制莱塞制导的反坦克导弹

出版日期:1966.03.16
         期次:2839
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《每日电讯报》二月十七日报道：英国飞机公司和比利时全国军火制造公司试制一种革新的反坦克武器。这种叫做「反坦克莱塞辅助系统」的导弹每个成本为五十英镑，只有无线电制导的反坦克导弹的十分之一。在短距离时它非常准确，不需要特别的制导系统。在较长的距离时，它依靠一架英国飞机公司发明的莱塞，用红外线频率带的光把目标标出来。

显示原版>>

Previous:美试验控制降落伞的讯号器


英国报纸评印尼局势说：右派在国内面临许多可怕问题

出版日期:1966.03.16
         期次:2839
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《观察家报》十三日自新加坡报道：印度尼西亚将军们面临的问题是可怕的。苏加诺只顾注视国际地位而看不到通货膨胀、物价飞涨、混乱的分配制度、贪污和滥发支票的严重情况。
将军们能否较为成功，仍待分晓。不论是谁掌权，必须很快满足印度尼西亚一亿人希望得到较便宜的大米以及盾币比花花绿绿的骗人的纸券较起作用的愿望。
苏加诺是搞政治权术的奇才。
很可能是这样的局面：苏加诺愿意一时置身于局外，他在全国的形象没有太败坏，希望新政权在实际上无法办的经济工作中失误，而到那个时候他将象戴高乐似的重新当权，抱怨说“你看怎么样”。
【共同社东京十二日电】外务省人士十二日就当天发生的印度尼西亚政变认为：苏哈托已经事实上掌握了全部权力。但是，苏加诺总统的地位将以什么样的形式保持，还有许多不肯定的因素，而且，军方怎么样克服可以预料会在今后发生的经济危机使政治趋向稳定，还看不到什么前景。因此，外务省人士表示了要慎重地观察今后的动向的态度。
外务省人士认为，由于共产党的地方组织差不多已经完全垮台，所以，不致于发生左派势力卷土重来，发展到内乱的情况。不过，存在着内政问题的印度尼西亚的前途将是多难的。特别是，怎么样度过五、六月的粮食青黄不接期将成为一个大关心。
这位人士还认为：今后印度尼西亚的外交路线将逐渐地改变，也有可能靠拢印度等国的不结盟路线，但是在那种情况下也难于立即放弃历来“粉碎马来西亚”的招牌，到奉行不结盟路线还需要有一段相当长的时间。当然会加强反共产党中国的色彩，但同苏联的关系将不致于有急剧的变化，因为仍然需要它的军事援助。
【合众国际社巴黎十二日电】巴黎报纸《世界报》今天说，苏加诺总统权力的实际下降并没有解决印尼的政治危机。
《世界报》说，雅加达的事态发展是发展中国家中越来越多的军事政变的一部分。
该报继续说：“可能而且很有可能的是，印尼将同北京断绝关系。
“这些事态发展并不能解决已经分裂了印尼军官的冲突，也不会结束那个国家的腐败或经济危机。陆军首脑们都渴望得到权力。人们担心，他们将充分利用他们已夺取的权力。印尼的混乱肯定不会大于过去，但是雅加达的什么问题都还没有得到解决。”

显示原版>>

Previous:香港报纸的评论

Next:美随军记者报道侵越美军挨打丑态并透露：美国兵厌战思乡 经常计算回国日子


英银行家说苏今年将继续出售大量黄金

出版日期:1966.03.16
         期次:2839
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《卫报》二月十八日刊载一篇文章，摘要如下：
一个高级金银掮客今天对一九六五年——发生最大英镑危机的一年——的伦敦黄金市场的情况作了饶有趣味的分析。
金银巨头之一塞缪尔·蒙塔古以金融界的那种典型的泰然自若的态度指出，一九六五年是“耐人寻味的年头”，“一九六六年将更是如此。”
八月间，据宣布，俄国在加拿大购买了大量小麦。
在以后的几天中，“一系列的大批出售中的第一批成交了”。这造成了“金融市场气氛的引人注目的变化，使得一些做投机买卖的囤积户又抛售了许多黄金。”因此，价格急剧下跌。
在这一年的余下的日子里俄国继续出售黄金，这起了一种抑制作用。据蒙塔古估计，在一九六五年八月到十二月之间，苏联总共出售了约一千万盎司，价值一亿二千五百万英镑。
蒙塔古在展望未来时，认为“有理由肯定”，俄国在今年将继续出售黄金，其数量大概同一九六五年一样。

显示原版>>

Previous:学生家长写信给报社对此深感忧虑

Next:香港《正午报》介绍：张歆海著书谈中美关系


右派公然劫夺万隆华侨学校

出版日期:1966.03.16
         期次:2839
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉通讯社万隆十三日电】属于印度尼西亚青年学生统一行动组织的进步革命青年星期六在这里占据华侨学校以抗议北京电台的广播。
这些青年情绪激昂地到华侨学校要求校方领导交出学校。在接管学校后，这些中学生宣布这些学校为国家财产。
这些学生们拿出书本（大部分是中文书），纵火焚毁。
占据的华侨学校是：广肇学校、××××（电文不清）、华侨初中、清华、月华、南华、培华和其他若干学校。
直到星期六傍晚，这些华侨学校仍然为那些中学生占据。
【新华社雅加达十四日电】《独立宣言精神周报》三月份第三期说：武装部队应有计划有组织地对北京电台、新华通讯社、逍遥法外的九卅运动—印度尼西亚共产党的爪牙和暗中的支持者，及破坏我国经济的企业者采取坚决的措施。

显示原版>>

Previous:菲议员卡蒂瓦克夫人来华访问在广州说：中国人民丰衣足食给人深刻印象

Next:澳驻印尼大使的谈话


阿尤布指责印军撤退时破坏一切东西/巴基斯坦国民议会辩论外交政策

出版日期:1966.03.17
         期次:2840
         版次:2
         栏目:\[第二版]
文章正文:
【美联社拉瓦尔品第十五日电】阿尤布总统星期六指责“印度军队实际上破坏了他们在印—巴战争期间占领的地区的一切东西”。
他在拉合尔对记者说，撤退的印度军队使该地区造成了严重的损坏。
阿尤布说，他的政府正尽一切努力来安置受战争影响的人民，他还说，这是一个“大问题”。
【新华社拉瓦尔品第十五日电】据巴联社今天报道，巴基斯坦国民议会今天第二天辩论外交政策。民族人民党的雷赫曼在发言中说，塔什干宣言标志着政府政策的改变，因为以前政府曾认为，不解决克什米尔就不可能与印度友好。
他说，他很想知道是谁压巴基斯坦签订塔什干宣言的。他担心这个阴谋是在华盛顿策划的，而政府上了美国人的当，在塔什干签订了这个文件，并由于使苏联在对巴基斯坦方面显得不好，从而削弱了世界上的进步力量。他说，塔什干宣言是一个投降文件，是巴基斯坦的一个外交失败。
穆斯林联盟理事会派的哈桑·谢赫在发言中说，政府签订塔什干宣言只是接受了印度领导人的观点。
执政党的苏马尔说，政府的外交政策应根据政府规定要达到的目标加以判断。世界处于动荡状态，外交政策必须随着改变着的世界来改变，但是试金石是：基本目标是否得到促进。
他说，阿尤布总统对美国的访问补救了对巴美关系造成的损害，因此他的访问是成功的，因为巴基斯坦的切身利益没有受到危害。
他说，对塔什干宣言的批评是不恰当的，必须联系当时在国内存在的情况加以研究。他说，巴基斯坦是一个和平的国家，它希望和平。不能称和平为投降，象有些反对党议员想要说成的那样。政府签订塔什干宣言并未放弃克什米尔事业。
执政党的萨尔弗斯斯说，巴基斯坦外交政策的基础不应受到任何强国的影响，现政府已使我们的外交政策具有了新面貌。
副议长、执政党的马丁说，巴基斯坦的外交政策受到它的地理地位和世界局势的潮流和反潮流的影响。应当归功于阿尤布总统的是，他认识到时代的要求，制订了一个充分适合国家利益的政策。他说，塔什干宣言是寻求和平解决印巴分歧的一个方法。除了它是印巴签字的一个文件以外，它还是对大国特别是苏联的一个挑战，这个宣言如果失败，苏联的形象可能受到影响。

显示原版>>

Previous:日本青年对毛主席的接见非常感动

Next:巴西二千学生举行反政府示威


巴报报道：布托将去雅加达访问

出版日期:1966.03.17
         期次:2840
         版次:2
         栏目:\[第二版]
文章正文:
【美联社卡拉奇十五日电】据《战斗报》星期二报道，布托外长将在星期三同苏加诺和苏哈托会晤。
这家报纸驻达卡记者援引可靠人士的话说，布托外长正在出席国民议会会议，他突然接到阿尤布指示要赴雅加达“磋商”。
布托将在三月二十日前返回巴基斯坦以便迎接刘少奇主席和陈毅副总理。

显示原版>>

Previous:巴西二千学生举行反政府示威

Next:几内亚新闻社发表文章：《目前非洲革命的任务》


巴西二千学生举行反政府示威

出版日期:1966.03.17
         期次:2840
         版次:2
         栏目:\[第二版]
文章正文:
【法新社贝洛奥里藏特十三日电】警察今天同大约二千名学生发生冲突，这些学生举行示威游行反对卡斯特卢·布朗库政府的政策。
据报道，几名学生受伤。
学生们不理政府禁止集会的禁令，举着反政府标语牌在街上游行。
警察增援部队聚集在一起，企图阻止他们。最后大约三百名警察用警棍赶学生，有些警察使用了催泪瓦斯。大学委员会已召集在星期一举行一次会议。这个委员会将决定是否举行一次罢课来抗议警察的态度。
【路透社贝洛奥里藏特十三日电】罗马天主教当局今天抗议警察在驱散二千名大学生在街上的游行时闯进圣约瑟教堂。
警察昨天使用棍子和催泪瓦斯驱散游行。五十多名学生被捕，许多学生受伤。

显示原版>>

Previous:阿尤布指责印军撤退时破坏一切东西/巴基斯坦国民议会辩论外交政策

Next:巴报报道：布托将去雅加达访问


德外长文策尔在阿联发表谈话说：德支持召开不结盟国家会议

出版日期:1966.03.17
         期次:2840
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗十五日电】东德外交部长文策尔今天宣布，他的国家完全支持巴勒斯坦人民回到自己家园的合法权利。
文策尔对中东社记者说，阿联和他的国家之间的良好关系在德意志民主共和国国务委员会主席乌布利希去年对阿联进行访问之后有显著发展。
他说他同开罗官员的会谈是卓有成效的。文策尔说，他同阿联负责外交事务副总理法齐和阿联外交部长里亚德就特别是两国相互关心的问题和一般的国际问题交换了意见。
文策尔在回答关于西德阴谋同阿拉伯国家恢复外交关系的问题时说，他相信阿拉伯国家够明智，因此能够作出符合阿拉伯利益的行动。
他在谈到阿联和德意志民主共和国之间的关系指出，一九六五年的贸易额比一九六四年的贸易额增加了百分之六十。他还指出，阿联—德意志民主共和国联合文化委员会将在下月开会。
关于越南问题，东德外交部长说，他的国家反对美国侵略越南人民，抗议西德支持美国从事反对越南人民的战争的政策。
这位外长在被问到他的国家对其联合国席位的要求时说，它的席位可能促进德国人民的国家问题的解决，将能为普遍和平共处铺平道路。
他又说，东德在联合国的席位将还能有助于促进实现两国的联邦统一或任何其他形式的可能性。
文策尔表示希望，他的国家申请参加联合国将得到不结盟和爱好和平的国家的支持。
文策尔在被问到他对召开不结盟会议立场时说，他的国家完全支持召开这类会议。他最后说，前几个月在世界各地发生的事件和帝国主义危害一些国家的主权和独立和剥削它们的经济的情况使得不结盟国家在这方面采取一致的立场是刻不容缓的。

显示原版>>

Previous:苏举行所谓“声援越南周”

Next:墨西哥试制盲人使用的视觉器


法人士说：法将立即实行逐步退出北大西洋公约组织

出版日期:1966.03.17
         期次:2840
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社巴黎十五日电】法国人士今天说，戴高乐总统打算几乎立即开始实行法国逐步退出北大西洋公约组织。
他们说，他可能以拒绝参加北大西洋公约组织常任理事会中任何同联合军事演习有关的会谈作为开始。
法国过去早已宣布，它将不参加今年的“一九六六弗莱克斯”指挥演习。
这些人士说，戴高乐不打算抵制北大西洋公约组织理事会会议。但是他们说，法国驻北大西洋公约组织常任代表已奉命不参加涉及联合军事行动或计划的讨论。
法国官员们说，下一个行动可能是从各北大西洋公约组织军事总部中撤走所有法国军官，可能在今后数周内。
官员们说，戴高乐要美国和加拿大的军队和基地在今年年底前撤出法国。但是他们说，他无意专横地把它们赶走，他愿意留出时间进行会谈。
他们说，从法国领土上撤走北大西洋公约组织的两个主要军事司令部情况也是如此。
【路透社巴黎十五日电】今晚有消息说，戴高乐正在草拟一项向他的北大西洋公约组织盟国保证万一它们受到进攻时法国立即提供军事帮助的计划。

显示原版>>

Previous:腊斯克出席美众院外委会秘密会议后声称：我坚持对台湾的主权是美「难办之处」

Next:英外交大臣斯图尔特在西欧联盟理事会上猛烈攻击法退出大西洋集团的决定


合众国际社说：纳赛尔已放弃召开不结盟会议的建议

出版日期:1966.03.17
         期次:2840
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社开罗十五日电】消息灵通人士今天说，纳赛尔总统已经放弃了他提出的召开一个小型不结盟国家最高级会议的建议，因为亚洲领导人的反应不积极。
他在上星期提出了召开这次会议的建议。这些人士说，十九个被邀请的领导人中只有八个接受了邀请，而其中大多数又是非洲的领导人。
最后的一次打击显然是在印度尼西亚总统苏加诺失去了他的政治权力时发生的。

显示原版>>

Previous:顺化七千多学生和士兵举行示威

Next:美《人民之声》报报道：美共（马列）举行中央全会


几内亚新闻社发表文章：《目前非洲革命的任务》

出版日期:1966.03.17
         期次:2840
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】几内亚新闻社十二日出版的第一期每周公报发表了一篇文章，题目是《目前非洲革命的任务》摘要如下：
在目前继续处于老殖民主义统治下的国家里，群众的任务是清楚的：拿起武器，加紧发展游击队，决不同企图使人民迷失方向而在各个解放运动中兴风作浪的新资本主义倾向妥协。
在已经取得独立的国家里，劳动者、青年、妇女和一切爱国者要更加有力地用各种方法继续向同流合污的腐败政府进行斗争，他们必须把政治上争取解放同社会主义革命联系在一起，处处清算帝国主义的仆从和盟友
——资产阶级，他们必须谴责和拒绝在某种合作的名义下用自己国家的主权来进行可耻的交易，这种合作归根到底只不过是完全地并入帝国主义的侵略和剥削集团中。因此，这些新殖民地的群众必须：
一、把傀儡、叛徒及其盟友——军事集团一起从政权中驱逐出去。
二、废除使自己的国家依附于西方资本主义及其侵略性的军事条约的所谓合作协定。
三、赶走帝国主义的军队和拆除帝国主义的军事基地。
四、肃清在国家关键性部门中兴风作浪并使这些部门脱离进步道路的间谍网和破坏组织。
五、建立一个以所有反对帝国主义和反对新殖民主义的力量的联盟为基础的新民主主义政权。
这五项要求必须成为非洲人民的宪章和非洲大陆新生力量团结一致和相互支援的纲领；这五项要求规定了一场战斗的方案和步骤。
由于近几个月来新殖民主义变得越来越疯狂，对于非洲来说，这个问题今后就成了生死存亡的问题。斗争的人民决不会屈膝投降，正如亚洲、非洲和拉丁美洲战无不胜的阵线所证明的。加纳也将辉煌地证明这一点。

显示原版>>

Previous:巴报报道：布托将去雅加达访问

Next:南越傀儡政权想以「折衷办法」缓和同佛教领袖的矛盾


腊斯克出席美众院外委会秘密会议后声称：我坚持对台湾的主权是美「难办之处」

出版日期:1966.03.17
         期次:2840
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿十五日电】国务卿腊斯克星期二说，美国曾以表示愿意互派新闻记者、医生和学者进行互访来设法冲破共产党中国的孤立，但是北京没有接受这种表示。
他是在众议院外交委员会上讲话后同国会记者们谈话时说这些话的。
腊斯克国务卿关于共产党中国的评语是在新闻记者们问及汉弗莱副总统星期日电视节目中的讲话时发表的。汉弗莱星期日说，美国谋求遏制共产党中国，“但不一定加以孤立。”
腊斯克提醒记者们说，北京对汉弗莱表示美国希望与中国人民友好的反应是说这是“犹大式的亲吻”。
腊斯克国务卿说，“就北京来说，这个孤立问题不是什么新东西。他们同我们已经进行了许许多多次接触，可进行得并不太好。”他接着说：
“我们并没有只当他们不存在。我们已在华沙同他们会谈了一百二十八次，下次会谈定明天（星期三）举行。但是我们同他们难办之处是，他们说，除非我们准备把福摩萨拱手交出去，不然没有什么可谈的；我们说，我们不准备把一千一百万或一千二百万人民交给他们——于是谈话搞得有点儿僵。”
腊斯克强调说，美国曾经建议由记者互相访问以“设法打破”北京的孤立。腊斯克说，北京始终说不行，在建议互派医生时他们给了同样答复。
他说，他认为在北京的态度中没有任何基础“可以使我们在关于联合国的问题上有所改变。”
【合众国际社华盛顿十五日电】国务卿腊斯克出席了众院外委会的上午会议，中央情报局局长雷伯恩出席了下午会议。据报道，这两次秘密举行的会议相当详细地谈到了中国，虽然上午会议从理论上说来是要讨论对外援助计划。
【合众国际社波斯顿十四日电】本社首席外交记者斯图尔特·汉斯莱今天说，华盛顿的美国领导人已经开始认真地谈论改变美国对共产党中国的政策了。汉斯莱在波斯顿大学的校庆纪念会上讲话说，华盛顿已经多次认真地讨论中国在越南所起的作用和美国对北京的态度了。

显示原版>>

Previous:美使用人造角膜

Next:法人士说：法将立即实行逐步退出北大西洋公约组织


美《人民之声》报报道：美共（马列）举行中央全会

出版日期:1966.03.17
         期次:2840
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《人民之声》报三月七日刊载一项报道，摘要如下：
美共（马列主义者）于一九六六年二月五——十一日一周内举行了中央委员会的全体会议。会议讨论的方面是：党的刊物，宣传鼓动的政策，组织形式，直到一九六六年九月这一段时期在国内和国际上的计划。
会议一再强调的基本一点是党的巩固、发展和壮大的问题。对各方面的工作都是围绕这一问题进行估计的。
党的刊物：党的刊物必须建立和加强党的力量，成为党的纪律和组织的中心，并起集体的组织者的作用。党中央的机关刊物是：《人民之声》报，它是党的官方的鼓动性的机关报，每两周出版一次；《红旗》，它是中央委员会的理论机关刊物，每两月出版一次。
宣传鼓动政策：党将集中力量在工人阶级地区建立主要的政治基地——红色基地。将在靠近集中地区的工厂内进行直接的政治工作。将在同学生和其它非无产阶级人士统一进行无产阶级斗争的基础上同这些人士进行统一战线的工作，强调以反垄断的斗争作为统一战线的基础。
组织形式和计划：把发展党的政治中心作为在全国范围内发展党的最重要步骤。政治中心的发展将同党报《人民之声》报的发展联系起来。只有建立一个强有力的政治中心才能向全国所有的党的组织提供坚定的领导和适当的政治指导。出版作为贯彻政治中心的任务的一个手段的党中央机关刊物就是为了达到这个目的。通过《人民之声》报将为党同全国建立联系；应当在全国建立《人民之声》报读者网的工作。将根据已在新的地区建立的联系的基础上派出干部在这些地区进行组织工作，已在新的地区建立的联系就是建立《人民之声》报的读者小组的工作。
这些政策已在中央委员会获得一致通过。
在中央委员会全体会议上提出了某些同党的发展和壮大有关的重要政治问题。目前，这些问题是：加强党的纪律和组织，把软弱和动摇的分子开除出党，在全国范围内扩充党。
为了确保党有能力领导工人阶级进行革命，加强党的纪律是必要的。
加强党的团结和纪律的最重要的一个方面是把懦弱和动摇分子清除出去。在各个阶段，随着党的发展党的需要增加了，而某些同志未能适应这种需要，这个问题是常常发生的另一个问题，但是这是党的发展过程中的一个正常的问题。如果某些同志停止前进和拒绝改正错误，党并不仅仅因为一两个同志的希望而放弃斗争，与此相反，党继续发展和巩固，在斗争中达到新的高度，把那些（政治上和意识形态上）动摇和懦弱分子清除出去。
中央委员会已经把谢尔曼和维奥拉·比森开除出党，因为他们违反民主集中制，破坏党的纪律和在党内外进行反党活动。
在党的发展的前六个月中，党已经由不同小组的混合物发展成为一个集中的党。在这一时期及在以后的时期中，为建立党的政治中心的斗争都是决定性的问题。凡是不能接受民主集中制的及党所要求的必要的纪律和组织的人们，都已经与党分手了，这对党是很有好处的。党现在能够集中主要精力来在全国扩大党的队伍和组织无产阶级进行革命斗争。

显示原版>>

Previous:合众国际社说：纳赛尔已放弃召开不结盟会议的建议

Next:美《人民之声》报刊载：美共（马列）支持印尼共的声明


美《人民之声》报刊载：美共（马列）支持印尼共的声明

出版日期:1966.03.17
         期次:2840
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《人民之声》报二月二十一日刊载美共（马列主义者）支持印度尼西亚共产党的声明，摘要如下，
美共（马列主义者）表示坚决支持印度尼西亚共产党的正确的马列主义的立场，并建议以任何可能的方式援助印度尼西亚共产党。
经过四十五年的革命斗争百炼成钢的印度尼西亚共产党，是印度尼西亚人民的先锋队，他们必将击败帝国主义和反动派。
印度尼西亚共产党对新老殖民主义和帝国主义进行了英勇的斗争。并且是印度尼西亚国内反对“马来西亚”这一反动国家的主要力量，“马来西亚”是英美帝国主义者作为在东南亚进行侵略的门面建立的。印度尼西亚共产党是保卫印度尼西亚人民的主要战斗力量。党在马列主义的旗帜下一直坚决地进行战斗。
帝国主义者和他们的仆从无法削弱印度尼西亚共产党的意识形态上的立场，却企图从组织上摧毁印度尼西亚共产党。
帝国主义者和他们的仆从借口印度尼西亚共产党试图发动“政变”，因此他们（帝国主义者和他们的仆从）不得不防止这种情况发生。这是妄图掩饰事实的真相。大家都知道，印度尼西亚共产党象各地的共产党一样，是以人民群众的行动而不是象资产阶级报纸所企图描绘的那样是以阴谋为支持力量的。同时大家也都知道，印度尼西亚共产党获得印度尼西亚人民的支持，它是社会主义阵营之外的最大的共产党。
对印度尼西亚共产党和他们的支持者的攻击和诽谤格外清楚地表明，美帝国主义和反动派变得更加走投无路了。这件事也表明了，帝国主义者为了镇压人民的革命斗争将会干出什么样的事情。印度尼西亚最近的事件还表明，人民在革命的理论和马列主义的实践的武装和锻炼下是能够存在下去并且更加壮大起来的。
印度尼西亚共产党对现代修正主义以及修正主义那种宣传帝国主义愿意把政权拱手交给无产阶级的理论进行了坚决的斗争。印度尼西亚共产党已经准备好采取一切可能的斗争手段，以便使自己在帝国主义和反动派的任何进攻下存在下去，并把摧毁资本主义制度的革命斗争继续向前推进。
全世界的人民，所有进行反对美帝国主义及其仆从的斗争的人民，亚洲、非洲和拉丁美洲的人民以及所有反帝的力量，对于印度尼西亚革命以及世界各地的社会主义革命的即将来到的胜利是满怀信心的。

显示原版>>

Previous:美《人民之声》报报道：美共（马列）举行中央全会

Next:塔斯社关于印尼最近局势的报道


美国务院表示愿给印尼右派援助

出版日期:1966.03.17
         期次:2840
         版次:1
         栏目:\[头版]
副题:美报担心右派的前途不光明不保险
文章正文:
【美联社华盛顿十四日电】美国官员说，印度尼西亚政府没有请求美国给予经济援助。
但是国务院发言人、新闻官麦克洛斯基对记者们说，“我们从未在现在或永远地排除恢复对印度尼西亚的援助。”
【本刊讯】《纽约时报》十四日刊载一篇报道，题为《印尼的接管受到美国的欢迎》，摘要如下：苏加诺的政治生命已经死亡，约翰逊政府感到很难掩饰它对这些消息的高兴。
官员们在为了帮助陆军战胜共产党人进行了长期耐心的外交活动，并在苏加诺显得走下坡时保持几个月的审慎的沉默后，洋洋得意地发现他们的期望实现了。他们仍然不愿发表可能使正在露头角的陆军领导感到难堪的公开评论。他们已经在转而考虑如何用经济援助拯救印尼。这里认为印尼已陷于完全破产。它每年的外汇收入估计为四亿五千万美元多一些，据说这笔钱还不够付债务利息。这样就没有剩什么钱来进口，并且造成猛烈的通货膨胀。
【路透社纽约十四日电】《纽约先驱论坛报》今天在一篇社论中说：
“印度尼西亚的前途并不是光明或保险的。在这个分散的、多文化的群岛上，存在着许多离心力量，其中包括共产党组织，它在地下可能比在地上得到承认时更危险。急遽的通货膨胀和长期的浪费资源将需要以刻苦的意识和严格的纪律来克服。充其量也只能说，印度尼西亚已在悬崖之边勒了马，从而获得了一个回头走到坚实的地面上来的机会。”

显示原版>>

Previous:苏加诺同军方头目举行第二次会议

Next:日本政府表示准备向右派提供援助


美科学家谈：用质子束治疗视网膜出血性疾患

出版日期:1966.03.17
         期次:2840
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【本刊讯】美国《科学通讯》一九六五年九月四日报道：
视网膜的出血性疾患（盲眼的主要原因）能于患者在局部麻醉下用质子束来治疗。在糖尿病患者患该病时，手术常是很危险的。
哈佛大学医学院克杰尔贝在哥本哈根召开的国际神经外科会议上报告称，质子束方法包括破坏脑下垂体。经验表明，垂体分泌与眼的出血性疾患有关。以往证明，用手术停止垂体的活性，对非糖尿病患者有效。
糖尿病患者视力的逐渐丧失是与视网膜的重复出血相联系的。虽然一般人能用手术治疗，但患有该疾患的糖尿病病人，有半数以上除用质子束外不能用其他任何方法治疗。
从高速回旋加速器发出的质子束，几乎以直线方向通过适合照射区的小孔。
吸收器使得质子束减慢，停留在原先确定的脑的特定部位上，发出比在其他部位更多的辐射量。这便是所谓布喇格高峰。大量辐射能集中在脑的特定部位上，而不侵犯周围脑组织。
克杰尔贝报告了波士顿的两个医疗机构（马省总医院与约斯林医院）的治疗结果：有百分之三十七患者的视力改善，百分之三十四视力保持稳定，百分之二十九视力继续丧失。

显示原版>>

Previous:墨西哥试制盲人使用的视觉器

Next:美使用人造角膜


美联社报道：苏哈托简历

出版日期:1966.03.17
         期次:2840
         版次:1
         栏目:\[头版]
文章正文:
【美联社吉隆坡十二日电】苏哈托生于一九二一年。
苏哈托受到的正式教育到中学为止。
他是在荷兰军、日军后来在印尼陆军中受到军训的，他从未出国学习军事
。
苏哈托在第二次世界大战期间由日本占领军训练的印尼陆军中升到次要军官地位。
他的驻地是茉莉芬。
苏哈托在一九四五年作为一个革命者加入了印尼陆军，进行了反对荷兰的斗争。他从连长升为旅长，在一九五○年时是中校。
在印尼于一九四九年从荷兰获得独立后不久，苏哈托以旅长的身份被派到南西利伯斯去镇压当地的叛乱。
他后来驻地是中爪哇，在一九五七年时他被提拔为上校，担任地方司令。
苏哈托在一九五九年被调到陆军参谋指挥学校任职，一年以后被提升为准将，并被任命为陆军参谋长第一助理。
在十月一日发生未遂政变时，他是一个少将，但在他担任陆军司令后，被提升为中将。

显示原版>>

Previous:铁托集团为苏哈托辩解

Next:日本青年对毛主席的接见非常感动


美使用人造角膜

出版日期:1966.03.17
         期次:2840
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【本刊讯】蒋帮《征信新闻报》一月二十九日译载美国十二月份《科学文摘》的一篇报道，摘要如下：
纽约哥伦比亚大学的研究人员，用一种极小的塑胶“窗”，使六十一位盲人重见天日。其中有些人是两眼全盲的。
哥大长老会医疗中心的眼科医学研究所的卡唐纳博士说，这种补形手术只见效于某些人，他们的免疫反应使得他们不能接受别人的角膜移植，或是因某种原因不能施行角膜移植手术。但对那些有砂眼、白内障，或网膜障的人是无用的。
这六十一个人，代表了卡唐纳博士报告内一百名接受此手术的患者中获得成功的人数。未成功的患者，有二十一个人的塑胶移植物仍然保持原位，但因其他眼病使他们无法增进视力。有十八个人的人工移植不能保留在原位。
近二百年来，医界人士一直在寻找代替眼角膜的薄而透明包住瞳仁的外膜。但在一九四○年代以前，一般对此项研究并无强烈兴趣。到一九四○年代尾声时，人们发现第二次大战的飞行员们在驾驶舱顶盖的塑胶玻璃被击碎时，他们眼里覆着驾驶窗的树脂玻璃的微小碎片，仍能舒舒服服地到处走着。

显示原版>>

Previous:美科学家谈：用质子束治疗视网膜出血性疾患

Next:腊斯克出席美众院外委会秘密会议后声称：我坚持对台湾的主权是美「难办之处」


墨西哥试制盲人使用的视觉器

出版日期:1966.03.17
         期次:2840
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【本刊讯】墨西哥《新闻报》一九六五年九月二十五日报道：
此间昨天公布了一种电仪器（如图），它可以象眼睛反照映象那样把光线引进人的大脑。
这部名叫盲人视觉器的极其复杂的装置正在试制中，据发明者说，最后将成为一部可以让所有的盲人都能“看东西”的仪器。
一组接受光线的元件
——很象电视摄影机，几乎完全一样，不过体积很小——把物体的映象收下来直接传送到人的大脑，而无需通过眼睛或视觉神经传送。
这样，任何盲人，不论是先天性的还是后天性的，哪怕已被认为无法治愈的，都将能感觉到外界的光线和阴影，这些感受经过思维分析后印入大脑视觉区域。
盲人就能自己来辨别附近的物体，所得到的影象同反映到大脑视觉皮层的一样。
墨西哥国民自治大学教授和研究员、医生和精神病学家阿曼多·德尔坎波博士发展了制造盲人视觉器的理论。
目前，盲人视觉器得应用一系列实验室仪器，比较笨重，因而无法携带。德尔坎波说，照道理说，可以把它缩小到便于使用携带那么大。
当把盲人视觉器绑在我头上，接上电池时，我看到了周围环境的光线，虽然双目被蒙住。
我看到了各种光，如灯、反射镜、打火机放射出的光，我几乎全认出了这些东西。
此外，盲人视觉器感受到在面前晃动的手、臂膀或笔记本的影子，甚至房间内某些墙壁。
在场的所有记者都亲自试验了这个仪器的效果。

显示原版>>

Previous:德外长文策尔在阿联发表谈话说：德支持召开不结盟国家会议

Next:美科学家谈：用质子束治疗视网膜出血性疾患


南越傀儡政权想以「折衷办法」缓和同佛教领袖的矛盾

出版日期:1966.03.17
         期次:2840
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡十三日电】越南政府领导人为了避免同佛教领袖进行流血的混乱的摊牌，今晚正在考虑一个折衷的解决办法，按照这个办法，军事委员会将作大改组，并取消以它作为政府的合法基础。
据悉，还在考虑提名或任命一名非军人出身的国家元首的事宜。
地位很高的越南人士今晚还说，还将成立“国民代表大会”——如果这个建议被接受的话——以代表政治集团、宗教集团和个别政界人物。“国民代表大会”的职责是：颁布法令和法律、起草国家宪法、制定宪法条文、“尽快”举行公民投票、成立大致和美国国会大概相当的由选举产生的立法议会。
根据这个折衷计划，这个十人军事指导委员会将重新“管理”越南武装部队，并调解非军人国家元首和以阮高其总理为首的政府执行部门之间的可能的冲突，并且指定国民代表大会，它在另一个立法机构选出以前将暂时行使立法机构的职权。
如果这个折衷计划被接受的话，即将进行的军事委员会的改组还可能包括把军事指导委员会主席阮文绍赶下台。
如果这个折衷计划遭到天主教领袖或这个国家的其他政界或宗教界人士的拒绝，预料，军事委员会和佛教领导之间可能发生流血的、混乱的摊牌。
最重要的是，学生举行流血的暴力示威和商店老板罢市将给最北部的一些省份造成很大的政治动乱，在那里，大约四万名美国海军陆战队正在同越共基干部队和北越军队作战。政局继续恶化几乎肯定会使海军陆战队为了搞政治上的绥靖和改善农村人民经济生活所作的巨大努力受到损失或遭到破坏。
【路透社西贡十四日电】美国卫生、教育和福利部长加德纳今天抵达这里，以便同南越领导人讨论这些方面的长期援助计划。

显示原版>>

Previous:几内亚新闻社发表文章：《目前非洲革命的任务》

Next:印度旁遮普邦发生反政府的暴力行动


日本青年对毛主席的接见非常感动

出版日期:1966.03.17
         期次:2840
         版次:1
         栏目:\[头版]
眉题:日刊载文谈中日青年友好大联欢
副题:文章说要“特别注意”他们回国后都已深信应同中国人民携手进行反美斗争
文章正文:
【本刊讯】日本《经济往来》杂志一月号刊登了评论家远藤正道写的一篇“特讯”，正题是《日中青年友好大联欢》，副题是《共产党中国对日本青年进行“思想工作”》。摘要如下：
第一届“日中青年友好大联欢”，在中日友好协会等共产党中国方面三个团体主办下，于去年八月下旬到九月中旬，在北京、上海等大中城市大规模地、狂热地举行，这是共产党中国对日本青年进行的“思想工作”。它，与其说是一次“日中青年友好大联欢”，不如说称之为“日中青年‘反美帝’大合唱”来得合适。
在这次“大联欢”期间，毛泽东主席在人民大会堂接见了三百名日本青年。
会见毛主席以后，代表团全体成员和以毛泽东为首的领导人一起拍了纪念照。照完相，毛主席回去了，大家都追到大会堂的走廊上，拥上去，争着同他握手。毛主席因此一时连身子都动不了。
（一）隆重地举行群众欢迎大会，廖承志等许多党和政府的重要人物、领导干部出席，发表亲切的讲话。
（二）分阶级、分部门地举行联欢，提出各阶层、各部门的具体讨论提纲，深入地进行座谈，阐明各条战线的具体斗争任务。
（三）毛泽东主席在北京进行可说是破格的接见，使代表团全体成员受到异常大的感动。
（四）通过所有的活动，共产党中国不断地强调以下几点并且倾注异常大的精力以使这几点深入代表团全体成员的心里，这几点就是：
１、日本应当走的道路唯有反美争取独立的道路；
２、中国人民不惜一切牺牲坚决支持和援助日本人民反美争取独立的斗争；
３、日中两国人民的“战斗友谊”必将把反美争取独立斗争导向胜利。
（五）所有的活动都安排得十分巧妙，作了万分周全的考虑，使每一个代表团员都没有任何抵抗地接受了它的主张。
这样，可以说，参加了“大联欢”的每一个日本代表团员都陶醉于共产党中国周到巧妙地安排的活动，唯有感激它那温情脉脉的热烈的款待。而且，在亲共产党中国感情的高潮中，代表团员在回国的时候，心里都老老实实地深深地认为和中国人民携起手来同美帝国主义斗争是自己的最高使命。因此，代表团员今后的动向有特别加以注意的必要。
如果共产党中国对日本青年的工作顺次开花结果，取得成就，苏联自然不会袖手旁观。我们必须认为，苏联今后也将越来越积极展开活动。日本青年在受到中苏双方思想攻势的面前，会倾向于哪一方的路线呢？这同社共两党的关系结合起来，特别值得注意。

显示原版>>

Previous:美联社报道：苏哈托简历

Next:阿尤布指责印军撤退时破坏一切东西/巴基斯坦国民议会辩论外交政策


日本政府表示准备向右派提供援助

出版日期:1966.03.17
         期次:2840
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十五日电】椎名外相在十五日举行的内阁会议上报告了印尼政变的经过和对今后的估计。他还说：“我国将（同印尼）保持历来的友好关系，如果新政府提出要求，我们有必要及早地研究对印尼的现实的路线提供援助的问题。”

显示原版>>

Previous:美国务院表示愿给印尼右派援助

Next:英报赞扬印尼右派夺权


顺化七千多学生和士兵举行示威

出版日期:1966.03.17
         期次:2840
         版次:2
         栏目:\[第二版]
副题:要求伪政权恢复选举产生的“文官政府”
文章正文:
【路透社顺化十四日电】数以千计的人今天在这个北方的大学城举行示威，支持佛教徒提出的要求：实现政治上的团结并在南越恢复选举产生的文官政府。
示威者约有七千人，其中包括学生和穿制服的士兵。他们聚众在一座寺的外面，当佛教领袖和学生领袖重申佛教统一教会星期六在西贡提出的要求的时候，他们就欢呼。
北方的动乱是由于上星期六阮正诗被赶下台引起的。
但是据说，今天发言的人没有提到他。
顺化和岘港的学生今天罢课。
学生们说，他们的罢课至少将继续到星期四上午，除非政府向他们保证将满足他们的要求，否则还将延长罢课的时间。参加这次罢课的约有两万人。

显示原版>>

Previous:印度旁遮普邦发生反政府的暴力行动

Next:合众国际社说：纳赛尔已放弃召开不结盟会议的建议


苏加诺同军方头目举行第二次会议

出版日期:1966.03.17
         期次:2840
         版次:1
         栏目:\[头版]
文章正文:
【美联社新加坡十六日电】雅加达电台星期三报道，苏加诺总统在二十四小时内同新的军政权的成员举行了第二次会议。
这家电台没有具体说明苏哈托中将是否出席了会议，会议是在雅加达苏加诺的总统府内举行的。
这家电台说，武装部队的首脑们出席了会议。
这里的人士说，一项可能讨论的议题是苏哈托可望不久将要宣布的二十五人内阁的组成问题。他们说，新的军政权正试图使苏加诺欣然同意新内阁，新内阁可望不包括苏班德里约，萨勒和现内阁中其它共产党和亲共产党的部长。
【路透社新加坡十六日电】雅加达电台今天报道，印尼外交部长苏班德里约出席了昨晚在雅加达总统府同苏加诺总统、陆军部长苏哈托中将和军事领导人们举行的一次会议。
出席会议的还有第二副总理莱梅纳和第三副总理萨勒。
【法新社雅加达十五日电】今天这里宣布，雅加达卫戍部队司令阿米尔宣称独立宫周围两英里方圆地区为“安全区”。
这个地区立即向公众关闭。
只有受权的武装部队成员被许可进入这一“保护区”。
【路透社雅加达十五日电】阿米尔解释说，为了维护苏加诺总统的领导有必要采取这些严厉的措施来保护总统府地区。
阿米尔采取的措施立即在这里引起猜测：有若干亲共部长被拘禁在总统府。
据这里的观察家们说，纳苏蒂安迟早会重新治理国家大事。

显示原版>>

Previous:印尼右派召开支持苏哈托的大会

Next:美国务院表示愿给印尼右派援助


苏举行所谓“声援越南周”

出版日期:1966.03.17
         期次:2840
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十四日电】在这里的工会大厦举行了人数众多的莫斯科市民集会，这是在苏联广泛举行的声援越南人民周的中心事件。约有两千人在圆柱大厅集会，对美国侵略越南表示抗议，对越南爱国者表示声援。
与会者一致通过了一项决议，决议说：“野蛮的轰炸、美国侵略者对越南人民犯下的严重罪行引起了全体苏联人和世界上一切正直的人的愤怒或抗议，加强了他们对帝国主义进行斗争和支持越南爱国者为之英勇奋斗的正义事业的决心。”
决议指出，这几天在苏联举行的声援英雄越南人民周形成了苏联人民深深同情战斗中的越南人民的巨大示威。

显示原版>>

Previous:香港十三日也发生地震

Next:德外长文策尔在阿联发表谈话说：德支持召开不结盟国家会议


塔斯社关于印尼最近局势的报道

出版日期:1966.03.17
         期次:2840
         版次:3
         栏目:\[第三版]
副题:《消息报》宣传“现在还很难肯定那一种力量是目前动荡的发起人”
文章正文:
【塔斯社纽约十四日电】据美联社记者自新加坡报道：
据雅加达电台今天报道，苏哈托中将命令所有印度尼西亚共产党的职员到当地军事指挥部报到。
这里收听到的电台广播说，苏哈托限他们报到的期限是三月底之前。
广播中指出，如果不来报到，将对他们采取措施。
电台还说，苏哈托命令所有的政党不要接收共产党员为自己的成员。
【塔斯社巴黎十四日电】在雅加达举行了军事指挥部会议，讨论在苏加诺总统把政权转让给指挥陆军的苏哈托中将以后的国内形势。
据法新社记者自雅加达报道，军区指挥部在会上接受了苏哈托将军关于清洗国家机关中的共产党员的指示。
【塔斯社莫斯科十四日电】《消息报》应读者关于叙述印度尼西亚最近事件的要求，刊登了符拉其米尔·库德里亚采夫关于这个国家局势的文章。
库德里亚采夫写道，“现在还很难十分肯定地说，那一种力量是目前动荡的发起人。”可是，他指出，最主要的一点是明白的，动荡是由所有以前的事件过程所准备好的。在这方面，作者提到印度尼西亚现代史上的一些主要事件，谈到印度尼西亚人民争取民族解放革命胜利、争取巩固本国民族独立的斗争。库德里亚采夫指出，印度尼西亚今后沿着那条道路发展，这个问题引起了尖锐的斗争。
文章中接着说：“印度尼西亚革命的历史证明，反动集团总是为帝国主义者打开了大门的，当国家最危险的时刻，进步力量挽救了国家，共产党人是站在进步力量的前列的。因此，即使九月政变企图的细节到现在还不清楚，是谁关心削弱进步力量这一点是没有任何疑问的。的确，如果那些十分热心地’根除’政变企图的后果的人同这种企图没有关系，那末，不禁产生一个问题：为什么他们不愿意恢复九月三十日以前的局面？不，最起劲地实行反民主运动的集团显然不想恢复被政变企图破坏了的东西。否则他们就不会砍掉这样一根树枝，在这个树枝上保持着印度尼西亚革命的反帝国主义
——由联合了居民中最积极部分的各民主组织结成的印度尼西亚革命的民族统一。”
文章结尾说，“印度尼西亚的暴风雨般的事态正在继续，因此，很难把已发生的或将要发生的一切事实弄清楚和归纳得条理分明。重要的是提出事件发生的背景和在那里进行斗争的各种力量。在这个国家，为今后发展前途进行的斗争正在激化。在斗争过程中，对民族革命来说，也可能有失败，退却和危险的时刻。但是，推动印度尼西亚民族民主革命的力量是消灭不了的。在革命的年代里，在印度尼西亚曾形成了这样强大的民族爱国力量，无论是帝国主义还是国内反动派都不能摧毁这种力量。”

显示原版>>

Previous:美《人民之声》报刊载：美共（马列）支持印尼共的声明

Next:泰国日本发生地震


泰国日本发生地震

出版日期:1966.03.17
         期次:2840
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷十五日电】气象局昨天说，南部的宋卡城本周末发生一次地震，这次地震把地震仪的指针震坏。据气象局说，这次地震的震点在台湾东面的海上。
本周末泰国东北部的清迈站也测出了这次地震。
【合众国际社东京十四日电】今天下午三点三十八分东京地区发生了一次地震，但未造成损害者伤亡。
据气象厅说，在东京东北的水户、宇都宫和邻近的其它地区的地震强度在日本的七级地震计上为三级。在仙台（东京以北约二百英里）和棉冈为二级，东京和横滨为一级。
地震的震源在东京东北茨城离海岸约四十英里的海底。
【美联社冲绳那霸十三日电】今天早晨台湾发生猛烈地震，琉球群岛极南也有，冲绳岛民二人因此丧生。在琉球群岛内有一小岛名叫与那国，在那霸城南一百二十英里，台北以东一百英里，岛内有一男一女因住房倒坍被压死。

显示原版>>

Previous:塔斯社关于印尼最近局势的报道

Next:香港十三日也发生地震


铁托集团为苏哈托辩解

出版日期:1966.03.17
         期次:2840
         版次:1
         栏目:\[头版]
文章正文:
【新华社贝尔格莱德十五日电】《战斗报》十五日刊登该报特派记者发自雅加达的报道，谈印度尼西亚局势。
报道谈到了苏哈托说「印尼的革命是左的，不会向右转」，然后说：「这实际上证实了印尼共和国军队及其领导人以前的宣言，根据这些宣言，武装部队的主要目的是保卫革命免于不受极端主义倾向的影响。当然，这次重申是特别重要的，因为现在看来——尽管情况还不明朗和尚未澄清——军队已在领导这个一亿人口的民族和这个处于如此重要的战略地位的国家方面起了异常重要的作用。」

显示原版>>

Previous:英报赞扬印尼右派夺权

Next:美联社报道：苏哈托简历


香港十三日也发生地震

出版日期:1966.03.17
         期次:2840
         版次:3
         栏目:\[第三版]
文章正文:
岛上另有其他房屋十七间被震坏。
【中央社香港十三日电】十三日零时三十二分，香港和九龙发生强烈地震，使窗户戛戛作响，厨房家具从架台上摔下，并使居民从梦中惊醒。但无伤亡或财物损失报道。

显示原版>>

Previous:泰国日本发生地震

Next:苏举行所谓“声援越南周”


印度旁遮普邦发生反政府的暴力行动

出版日期:1966.03.17
         期次:2840
         版次:2
         栏目:\[第二版]
副题:群众袭击国大党总部 焚烧卡马拉季模拟象
文章正文:
【合众国际社新德里十四日电】数以千计的印度教徒今天在印度首都和锡克教圣城阿姆利则骚动、掠夺和焚烧。
记者们看见，在新德里的圣古尔德瓦拉·西斯贡寺外面，锡克族守卫人员用刀攻打骚动分子时，至少三人死亡，十二人受伤。还有数十人被警察打伤。执政党国大党总部遭到石块投击，骚乱者还焚烧了国大党主席卡马拉季的模拟象。
警察奉令当场枪击袭击政府财产的任何人。新德里和阿姆利则已宣布施行宵禁。
印度教徒以暴力反对政府从现在的旁遮普邦划出一个讲旁遮普语的邦的决定已经持续四天，而这次是最猛烈的。
官方估计达四千人的暴民，在首都大街上前进，首先袭击锡克教寺院，然后袭击国大党总部。在阿姆利则（讲旁遮普语的锡克族的宗教中心），五千人与警察进行了一场恶战。
锡克族领袖们警告说，如果继续发生袭击锡克人的事情，旁遮普各地就会发生激烈的流血事件。旁遮普邦有大约一半人是旁遮普语居民，一半是印地语居民。
这次骚乱持续将近四小时。
在阿姆利则，五千人破坏电线、电话、电线杆，捣毁了邮局，放火烧了锡克族学校。
警察两次对骚乱者开火，但是未能驱散他们。战斗继续进行到晚上。
贾朗达尔市也爆发了骚乱，在人民同盟暴众从房顶上投石块后，警察开枪了。警察开枪，至少打死了一人，打伤了三人。
据说旁遮普邦其他地方局势也“紧张”。
【印度报业托辣斯孟买十三日电】在阿姆利则，警察两度开枪驱散难以控制的示威者。
还听到在这个城市的各处发生纵火事件。
在卢迪亚纳，歹徒放火烧了大约六处邮电所和铁路售票处，文件、家具和一些能移动的小物件。在两批人三小时的激战中有六个以上的人受伤，其中有一名儿童。
在警察和示威者之间发生的冲突中受伤的人数已达四十五人。
【德新社新德里十四日电】警方说，经一天长时间的示威来反对政府已经宣布的把旁遮普邦分成一个锡克族邦和一个讲印地语的信奉印度教的邦之后，印度首都今晚的局势变得“紧张到危险的程度”。警方今晚估计，约有一万人（他们中许多人是学生和其他方面的青年人）参加了示威，警察对示威者使用警棍和催泪弹，但常常不能驱散他们。
【路透社新德里十四日电】据报道，警察在对付今天因旁遮普邦的前途而引起的骚乱时开枪打死了六个人。
暴力行动还蔓延到老城德里，锡克族在德里同印度教徒打了起来，有一百多人受伤，城里实行黄昏至黎明的宵禁。
几个讲旁遮普语的大城镇焚毁了公共汽车和商店，用石头掷警察。
旁遮普邦首席部长拉姆基申说，迄今为止已逮捕了三百三十七人，包括信奉印度教的公民和战斗的锡克族。根据保卫印度法，逮捕了锡克族极端主义领袖塔拉·辛格同他的一些追随者。

显示原版>>

Previous:南越傀儡政权想以「折衷办法」缓和同佛教领袖的矛盾

Next:顺化七千多学生和士兵举行示威


印尼右派召开支持苏哈托的大会

出版日期:1966.03.17
         期次:2840
         版次:1
         栏目:\[头版]
副题:有人叫喊解散“九州运动内阁”和“苏哈托万岁”
文章正文:
【安塔拉通讯社雅加达十五日电】数以十万计的雅加达市民今天上午在雄牛广场集会，表示支持苏哈托中将执行保卫印度尼西亚革命进程的新任务。
出席会议的是社会团体成员、大中小学生、青年、工人、农民、家庭主妇、学术工作者等。
他们在走向雄牛广场途中高呼革命口号，挥舞标语。它们是：“解散九卅运动内阁”、“把苏班德里约送到人民法庭受审”、“给我们大米”、“审讯九卅运动部长”、“朋加诺万岁”、“苏哈托万岁”等。
在大会上讲话的人包括粉碎九卅运动—印尼共统筹组织主席苏布汉、印尼青年统一行动组织主席胡斯尼·塔姆林、印尼妇女统一行动组织代表扎姆罗尼以及印尼学术工作者统一行动组织和印尼职工统一行动组织的代表们。
大会随后通过一项决议。
在决议中向苏加诺总统表示莫大的感激，因为他明智地把全部权力交给苏哈托以保证建国五项原则革命继续进行。
它还表示对苏哈托莫大的感激，因为他坚定地决定根据总统的决定解散和取缔印度尼西亚共产党，从而实现了人民内心深处的要求。
决议要求立即清洗两项人民命令内阁和一切政府机构中的印尼共分子及其傀儡。
它进而要求，“对政府进行彻底、根本性的改组，以便建立一个能够实现建国五项原则革命的要求和解除人民疾苦使命的新的紧密团结、效率很高的政府”。
决议还要求重新考虑粉碎马来西亚指挥部关于解散印度尼西亚大学生统一行动组织的决定和政府封闭印度尼西亚大学的决定。
【路透社雅加达十五日电】政治组织中只有民族党及其所属组织没有参加集会。
【美联社新加坡十五日电】这里收到雅加达消息说，印尼反共学生要新军事政权在四十八个小时内宣布成立新内阁。
反共学生可能在雅加达举行新的反对苏班德里约的示威。
这些学生对于军事政权看来不愿对苏班德里约采取严厉的措施感到不高兴。

显示原版>>

Next:苏加诺同军方头目举行第二次会议


英报赞扬印尼右派夺权

出版日期:1966.03.17
         期次:2840
         版次:1
         栏目:\[头版]
文章正文:
【美联社伦敦十四日电】《泰晤士报》十四日发表社论说：“印尼现在可望改变不妥协的反帝国主义立场，重新奉行不那么带侵略性的、比较审慎的中立主义。就英国来说，最好的态度是乐观而不太不耐烦的态度。如果印尼转而注意它经济上的当务之急，它就会放弃同马来西亚对抗之类的冒险。不幸的是军队卷入了对抗，而且群众的情绪也同它联系起来了：脱离的过程可能是困难而缓慢的。”

显示原版>>

Previous:日本政府表示准备向右派提供援助

Next:铁托集团为苏哈托辩解


英放映一部宣传核恐怖的影片后引起争论

出版日期:1966.03.17
         期次:2840
         版次:4
         栏目:\[第四版]
副题:《每日快报》鼓吹将这部影片拿到中苏等国观众中放映
文章正文:
【法新社伦敦二月九日电】昨晚这里“秘密”放映了一部描述一场针对英国的核攻击的恐怖景象的记录片以后，今天爆发了一场全国性的论战。
这部名叫《战争游戏》的影片描述两枚苏联热核导弹在肯特郡一个军用机场附近爆炸后的可怕景象。
看这部影片的有议员、高级官员、高级军官和记者。
【路透社伦敦二月九日电】一部描述由于越南危机而引起的核战争的禁映电视影片今天使批评者一致认为：这部影片太可怕了，因此不宜在国内电视屏上放映。
但是英国报界的若干批评者认为，《战争游戏》这部影片应该在英国和外国的电影院放映。
英国广播公司花了一万英镑来拍摄这部影片，但是在看了导演沃特金斯的成品后感到它太恐怖了不适于家庭观看。
影片一开头就是中国政府决定派遣军队去越南。俄国人封锁了柏林，北大西洋公约组织军队未能突破封锁。约翰逊总统不得不批准使用战术核武器。于是两天之后核大战爆发了。
《每日邮报》在头版的社论中说：“这是公开放映的影片中最使人毛骨悚然的一部。某些镜头甚至使昨天的那些经验丰富的观众也感到不好受。
“应该让世界每个国家都看看这部影片。”
《每日快报》的国防记者说，这部“非常恐怖的”影片是不惜篇幅来描绘阴惨的情景，如果在中国、俄国及英国的成年观众中间放映的话，它可能会产生某种积极的震动的效果。
《每日简报》的批评者发表了类似的意见，他说：“好极了，但是必须禁止放映，这是不折不扣的虚构，我认为它是不负责任的。”
《太阳报》的批评者对这部影片的成就表示怀疑，说，“这是饥饿、骚乱、锶９０、烧焦的婴儿、警察开枪射击市民和具有百万吨爆炸力的导弹的接二连三的爆炸混在一起的一个精心制作的大杂烩。”

显示原版>>

Previous:英外交大臣斯图尔特在西欧联盟理事会上猛烈攻击法退出大西洋集团的决定


英外交大臣斯图尔特在西欧联盟理事会上猛烈攻击法退出大西洋集团的决定

出版日期:1966.03.17
         期次:2840
         版次:4
         栏目:\[第四版]
文章正文:
【法新社伦敦十五日电】英国外交大臣斯图尔特今天在此间西欧联盟部长理事会为期两天的会议的开幕式上讲话时，猛烈攻击法国退出北大西洋公约组织的决定。
斯图尔特（他主持会议）说，法国的决定是对整个组织的攻击，而西方完全有赖于这一组织。
他又说，这一决定可能对西欧联盟七个成员国在布鲁塞尔条约范围内所承担的义务产生严重后果。
他指出，一九五○年十二月曾作出决定：西欧联盟将把北大西洋公约组织结构作为执行布鲁塞尔条约规定的义务的一种手段。他又说，因此，北大西洋公约组织结构的任何削减都可能影响到西欧联盟成员国执行其义务的能力。
斯图尔特带头反对法国的行动。他说，北大西洋公约组织过去曾出色地防止了战争威胁，这一事实可能使某些人得出了“错误的结论”，认为大西洋联盟再没有必要了。他希望法国了解到，维护北大西洋公约组织给法国带来的利益和给联盟其它成员国带来的利益一样多。
西德外长施罗德在会上说，就北大西洋公约组织问题同法国的会谈应该仔细地加以准备并在“友好坦率”的气氛中进行。
这位西德部长表示同意斯图尔特提出的观点。

显示原版>>

Previous:法人士说：法将立即实行逐步退出北大西洋公约组织

Next:英放映一部宣传核恐怖的影片后引起争论


美官方说对印尼局势「不发表意见是明智的」 英对印尼右派放弃对抗「马来西亚」满怀希望

出版日期:1966.03.19
         期次:2842
         版次:1
         栏目:\[头版]
文章正文:
【路透社华盛顿十七日电】国务院发言人今天不肯就谁控制印度尼西亚——是苏加诺总统还是苏哈托中将
——发表意见。
麦克洛斯基在一次记者招待会上说，国务院定期收到美国驻雅加达大使馆发来的报告，但是国务院没有意见要发表。
有人问，美国是否知道谁掌握控制权。他答道，“我不想明确来说，因为这会成为官方对过去一周那里发生的事件发表意见了。我们强烈觉得，对我们来说，不发表实质性的意见是明智的”。
【美联社东京十五日电】美国驻印尼大使说，雅加达的局势“目前比较平静而且肯定是有秩序的”。
美联社驻东京分社打电话给美国大使格林，他说，在他讲话的时候，他在印尼首都所看到的最大一次示威游行队伍正经过美国大使馆。
他说：“我可以从窗口看到游行情况，但是它不是针对本使馆的。”
他显然指的是群众为表示支持苏哈托新领导而举行的示威。
【美联社伦敦十二日电】英国专家们都在大力设法发现这种迹象：印尼新政权也许愿意放松或取消同马来西亚的“对抗”。
威尔逊政府希望出现某种和解，使英国在其年度防务开支中至少能节约一亿英镑。
【本刊讯】新加坡《南洋商报》十五日报道，英国驻“马来西亚”最高专员华尔克十四日在吉隆坡说，“印尼陆军首长苏哈托将军采取坚定的反共政策，是一种非常健康的迹象，这很可能意味着本地区政治局势走向改善的开端。”
他认为，印尼陆军以“非常满意”和“和平”的方式接管印尼政权具有“重要的意义”。
他说，“目前很难判断苏哈托将军在对抗（“马来西亚”）方面的态度究竟怎样，因为他正面对许多困难的内部问题。”他说，英国正在“密切地关注着印尼局势的发展”，目前重要的是必须看这位印尼陆军首脑将组成一个什么样的政府。
他还说，“如果印尼方面有意就对抗问题举行谈判，英国与马来西亚政府都将会感到兴趣。”

显示原版>>

Previous:菲律宾报纸报道：卡蒂瓦克夫人在北京受到热烈欢迎

Next:从石油问题看印尼军人势力同美日的勾结


阿拉伯总理会议结束并发表声明

出版日期:1966.03.19
         期次:2842
         版次:2
         栏目:\[第二版]
副题:会议还通过谴责美国以武器援助以色列等一系列决议
文章正文:
【中东社开罗十七日电】阿拉伯政府首脑今天说，他们将一致对付帝国主义阴谋，并且将尽他们的一切能力来制止他们面临的危险。
他们还宣布他们支持亚洲和非洲的解放运动以保卫世界和平，遵守阿拉伯团结公约并决心要巩固它。
阿拉伯政府首脑今天结束了他们的会议，并且就他们的讨论情况发表了声明。声明说，阿拉伯政府首脑就他们议程上的项目通过了一致决议，“进行积极合作，加强阿拉伯国家为解放巴勒斯坦所采取的联合行动，支持阿拉伯问题以便保卫民族利益，阻挡威胁所有阿拉伯人的帝国主义和犹太复国主义危险。”
阿拉伯政府首脑宣布他们遵守阿拉伯团结公约，并且决心要巩固它。
他们还通过了一些执行性步骤以实行阿拉伯国王和元首所同意的在政治、军事、技术、经济和其他方面的阿拉伯计划，并且特别注意为了加强阿拉伯统一司令部和巴勒斯坦解放组织所作的努力。
阿拉伯政府首脑宣布他们的政府保证要维护阿拉伯国家的民族统一，一致对付“帝国主义和犹太复国主义目的在于破坏阿拉伯国土某些地方的情况的尝试”。
他们还保证接受一些阿拉伯国家的要求，以全力来支持它们以挫败这种尝试。
阿拉伯政府首脑谴责英国当局在阿拉伯占领的南方采取的镇压、恐怖和大规模逮捕行动，这个行动是对这个地区人民的合法权利及联合国决议的挑战，联合国的决议肯定了这个地区的阿拉伯人民有权取得自由、独立、拆除英国基地和摆脱帝国主义存在的一切表现。
阿拉伯政府首脑保证支持被占领的南方和阿曼的民族斗争，帮助阿拉伯湾酋长国进行争取自由和进步的斗争。
他们还宣布支持非洲和亚洲的解放运动，并宣布遵守不结盟政策，这个政策是以消除新老形式的殖民主义、以和平方式解决国际争端和维护世界和平正义事业为基础的。
【路透社开罗十七日电】总理们随着他们的简短公报，发表了一系列决议，其中包括宣布他们打算继续遵守同西德断绝关系的决定的决议。
关于美国给以色列武器的决议说，总理们不安地讨论了这个问题。
总理们说，他们拒绝了“力量均衡”的论据，美国是以这个论据作为供给以色列武器的基础的。他们谴责他们所谓的在美国的犹太复国主义为要求武器所施加的压力，他们说，这种压力只可能危害阿拉伯国家同美国的关系。总理们决定第四次阿拉伯首脑会议今年九月五日在阿尔及尔举行。

显示原版>>

Previous:从石油问题看印尼军人势力同美日的勾结

Next:布迈丁谈非洲发生政变的原因等问题


阿尤布驳斥反对党关于东西巴分治要求

出版日期:1966.03.19
         期次:2842
         版次:2
         栏目:\[第二版]
文章正文:
【新华社拉瓦尔品第十六日电】据巴联社报道，阿尤布总统今天警告全国人民说，反对党的六点纲领是为了实现它们的“自主的大孟加拉”的梦想。（东巴基斯坦人民联盟总书记穆吉巴尔·拉赫曼最近提出的六点纲领，要求东、西巴基斯坦分成两个单独的自治单位，中央政府只管外交政策和国防。）
阿尤布总统说，如果这个可怕的梦想实现，那就会使这个国家造成灾难，使东巴基斯坦人民受奴役。另一方面，印度凭其庞大的武装部队，不会允许它的国家的一部分割让出来，与东巴基斯坦组成一个独立区。

显示原版>>

Previous:巴基斯坦向苏提出抗议

Next:格鲁吉亚党中央书记斯图鲁阿说：反斯大林运动走得太远了


巴基斯坦向苏提出抗议

出版日期:1966.03.19
         期次:2842
         版次:2
         栏目:\[第二版]
眉题:苏帮印修建恒河大坝危害东巴农业生产
文章正文:
【新华社拉瓦尔品第十一日电】据巴联社今天报道，巴基斯坦已就印度使用苏联根据援助计划提供的技术工具修建法拉哈大坝一事向苏联政府提出抗议。
巴基斯坦外交部驻议会秘书阿瓦勒·比亚今天在目前在达卡举行的国民议会会议上回答国民议会议员问题时谈到采取了这个行动。
印度在西孟加拉邦恒河上修建的法拉哈大坝将使东巴基斯坦的大片土地荒芜。比亚说，尽管苏联政府没有提供特别的援助来修建法拉哈大坝，但是，印度使用苏联根据援助计划提供的技术工具来修建大坝。
巴基斯坦外交部长布托今天在国民议会答复问题时说，巴基斯坦政府对法拉哈大坝问题很敏感，因为它是国家利益的一个重要问题。政府将尽一切努力来维护巴基斯坦的合法权利和利益。巴基斯坦工业部长侯赛因今天在国民议会讲话时也指出，印度修建法拉哈大坝是对东巴基斯坦的经济的一个威胁。

显示原版>>

Previous:印南总理联合公报叫嚷“和平解决越南问题”

Next:阿尤布驳斥反对党关于东西巴分治要求


比利时警察罢工

出版日期:1966.03.19
         期次:2842
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布鲁塞尔十五日电】布鲁塞尔警察今天举行二十四小时罢工，要求现代化装备，提高社会福利并改善他们的服役规章。今早布鲁塞尔郊区的交通略形拥挤，不过很快便得到调整。
布鲁塞尔的消防员也支持警察罢工。

显示原版>>

Previous:西德等国发生口蹄疫

Next:英国设计一种高架独轨火车


布迈丁谈非洲发生政变的原因等问题

出版日期:1966.03.19
         期次:2842
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】阿尔及尔消息：阿尔及利亚《圣战者日报》十四日刊登布迈丁主席向意大利《晚邮报》记者发表的一次谈话。
布迈丁主席在这次谈话中谈到对外政策的问题时认为，外国干涉并不是最近在非洲发生的政变的唯一的根源。他说，“我们必须自问是否有其他原因，我在谈到这一点时指的是某些政权存在着很大的弱点。要真正进行反帝斗争，就要促进国家的发展和内部的进展，而不要发表长篇大论，攻击这个人或那个人，而没有考虑到各国人民仍在饥饿，并且大量财富仍然掌握在有限的阶级手中，不管这个阶级是外来的还是当地的”。
布迈丁主席在谈到阿尔及利亚事务的时候说，“它正致力于在农业和工业之间建立平衡，而且还要建立能够利用国家所拥有的原料的工业”。
他说，“在殖民占领时期，法国设计阿尔及利亚的经济是把它作为宗主国的一个附属部分。现在，我们不再希望成为一个附属国家。我们同法国有着良好的关系。我们的政策就是要使我们的经济联系多样化。从这种精神出发，我们向国外派了许多代表团和使团”。
布迈丁说：“阿尔及利亚还没有实现社会主义，同样地，许多早在我们之前就自称是社会主义的国家也都没有实现社会主义。要实现这个目标需要许多年和许多阶段。每个阶段有它的特点。因此，我要说，外国资本和本国资本在我们目前发展的阶段都要存在。甚至在建设社会主义的时候，还存在着一些过渡时期，在这些时期中，人们仍可以认为必须吸收资本”。布迈丁主席还说，“自然，关键性部门要掌握在国家手中”。
他随后说，对于阿尔及利亚来说，单一党是取得发展的不可缺少的条件，同样地，也是一个真正的国家所不可缺少的条件。
他又说：“前国家元首是一个无政府主义者：他一个人采取行动，改变行动，并且把一切事情都弄得乱七八糟。相反地，我们希望每一个人都有一个确定的任务”。

显示原版>>

Previous:阿拉伯总理会议结束并发表声明

Next:几电台说象牙海岸军队在几内亚边界集结 由法军官率领的象牙海岸会企图挑起边界事件


从石油问题看印尼军人势力同美日的勾结

出版日期:1966.03.19
         期次:2842
         版次:1
         栏目:\[头版]
文章正文:
《朝日周刊》报道，美国人康德在最近所著关于印尼九卅事件的书中，谈到印尼军人掌握的石油企业同美国中央情报局和日本石油垄断资本有着密切的关系；这个关系是在印尼实行石油国有化的过程中形成的，总的背景是洛克菲勒等建议要日本在亚洲为美国“遏制”共产主义的“困难事业”帮忙。
【本刊讯】据日本《朝日周刊》三月三十日一期（提前出版）报道，印尼军人所掌握的印尼国营石油企业，同美国中央情报局和日本的石油垄断资本有密切关系。最近，一个研究远东问题三十年的美国人康德（原任驻日盟军总部民间情报教育部电影戏剧科科长）所写的一本关于印尼九卅事件的书《印度尼西亚的无形的政变》已经脱稿。《朝日周刊》摘译了其中的题为《石油和美国中央情报局》的一节。现将这节摘要刊登如下：
伦敦《泰晤士报》曾经下过结论说，“如果日本接办（美国在）印尼的事业，美国不会有任何担心。”
的确，从很多事实都可以引出与此相同的结论。一九六三年，当时的美国助理副国务卿希尔斯曼曾经劝告日本说，日本应当对印尼倾注更多的关心和努力。在华盛顿看来，高度军国主义化的日本，可以担负起那个“责任”，成为“稳定”印尼的力量。美孚石油公司的所有人洛克菲勒第三明确地主张，日本有在亚洲担任显著角色的必要。一九六五年六月，他在日美协会发表演说时曾对此作了说明。
洛克菲勒的意见，常常是同国务院的见解一致的。他认为，日本的领导者必须靠着同美国采取同一步调而取得自己的利益。“如果日本的独立性的增大，能够证明把日美两国连接起来的战略上的诸目的和利益，比双方策略上的差异更有持久性，那么，这可以说是健全的成长。”这就是要求日本“提高对共产主义中国好战性威胁的认识”，也就是要日本成为亚洲的反共领导者。因为美国（在亚洲）已经失败，这个政策对于日本来说，就是个至高无上的命令。洛克菲勒说，“美国企图在亚洲推进遏制共产主义这样一个困难而又不可缺少的事业。
但是这样做时，外交上有种种局限（白人对亚洲人的战争）……但是日本却没有这个困难。”
当古巴把外资系统的炼油厂收归国有时，卡斯特罗立刻受到了报复。同样的事情，在伊朗把英国石油公司收归国有时也发生过。报复的打击来自美国中央情报局。印尼实行石油等工业国营时，在棉兰曾经发生企图推翻苏加诺政权的暴动，而其背后则是美国中央情报局。可是，一九六五年苏加诺总统实行石油工业国有化时，（外国）石油公司却表现出了令人吃惊的平静。美国、英国、荷兰的石油公司都一齐应允接受石油配给网，并同意把一切设施移交给印尼的国营垄断企业机构。与此同时，加利福尼亚美孚石油公司的首脑宣称，“印尼的油田作业没有断绝，仍在继续进行，我们在为改善印尼的经济而进行全面的合作，诚心诚意地履行着合同上的义务。”在这期间，印尼国营石油机构同日本之间的合同也在继续履行着。
一九六五年，三菱石油公司（有一部分美国资本）很早就同印尼国营机构签订了一年购买四十万公升原油的合同。
很明显，美国在把日本引进印尼，委托它来接办“美国的石油事业”。日本石油公司之进入印尼油田，就是这种接办的前奏，美国公司所有的权益将转让给日本公司。五月二十二日，日本为印尼建造的第一艘油船“ｍ·ｔ乌钦号”从日本出港就航了，油船的所有者是印尼国营石油机构，而参加它的庆祝会的却有日本的木下·三井公司和美国印第安纳美孚石油公司的负责人和日本外务省的官员。在这些外国人当中，至少有一个人对于印尼军方控制的印尼国营石油机构的领导人有相当影响和密切的关系。
由于实行石油国有化，印尼的将领们变成了石油公司的负责人，美孚真空油、德士古等美国石油公司和英国壳牌石油公司把（同印尼）合作的渠道改变了一下，就是说，把从前直接通向本国总公司的输送利润的渠道，改变为首先经过东京的子公司。
一九六五年印尼接管荷兰皇家石油公司时，也是很平静的。根据印尼政府和这家公司的协定，印尼政府出一亿一千万美元，收买苏门答腊、东婆罗洲、东爪哇的荷兰皇家石油公司的油田和炼油厂。从此，英荷壳牌石油公司从印尼全部撤出。伊劳·斯托奥少将称赞了壳牌石油公司的“合作态度”。
武器越来越精密、阴谋越来越错综复杂的今天，保护（石油公司的）权益的任务，主要是由美国中央情报局来执行的。

显示原版>>

Previous:美官方说对印尼局势「不发表意见是明智的」 英对印尼右派放弃对抗「马来西亚」满怀希望

Next:阿拉伯总理会议结束并发表声明


菲律宾报纸报道：卡蒂瓦克夫人在北京受到热烈欢迎

出版日期:1966.03.19
         期次:2842
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据《马尼拉纪事报》十七日报道，菲律宾通讯社三月十六日的一条北京电讯说，以卡蒂瓦克夫人为首的一批菲律宾人在北京受到了热烈的欢迎。
同时，菲律宾外交部官员昨天对已发表的报道表示关切，这个报道叙述了她目前对中国进行的考察访问中的印象。外交部一位官员表示希望，关于她主张在菲律宾建立人民公社的谈话是“被引错了”。

显示原版>>

Previous:右派学生四出袭击并劫走内阁部长

Next:美官方说对印尼局势「不发表意见是明智的」 英对印尼右派放弃对抗「马来西亚」满怀希望


格鲁吉亚党中央书记斯图鲁阿说：反斯大林运动走得太远了

出版日期:1966.03.19
         期次:2842
         版次:3
         栏目:\[第三版]
副题:外电认为：苏修企图平衡一下，不会恢复斯大林名誉
文章正文:
【路透社莫斯科十四日电】斯大林故乡的一位共产党领导人抱怨说，莫斯科在开展反对这位已故的独裁者的个人迷信的运动方面走得太远了。
格鲁吉亚共产党书记斯图鲁阿说，十年来反对斯大林的运动被一些人用来“在一定程度上使反共宣传活跃起来”。
一家地方报纸引用了斯图鲁阿在格鲁吉亚共产党代表大会上的讲话，这是自克里姆林宫几个月以前开始重新考虑如何对待纪念斯大林的问题以来第一个高级的党的官员公开谈反对非斯大林化。
斯图鲁阿说，党的思想家们把他们的主要注意力集中在“斯大林是我们党和苏维埃国家首脑时期，我们社会生活的阴暗面上。”
“个人迷信时期”这个词是由于贬低苏联人民在建成社会主义、经济和文化以及在打败纳粹德国中的英勇斗争而来的。
他说，有些十分狂热的批评家甚至企图利用非斯大林化运动为托洛茨基主义、右派异端思想、资产阶级民族主义和其他反列宁主义的思想倾向恢复名誉。
【法新社莫斯科十五日电】一位可靠人士今晚说，二十七个著名的苏联知识分子写信给苏共中央，请求在定于三月二十九日开幕的党第二十三次代表大会上不要恢复斯大林的名誉。
这个行动看来是一些时候以来莫斯科流传的关于在代表大会上将恢复斯大林名誉的消息引起的。
这二十七个知识分子宣称，如果这种消息属实，要是恢复这位苏联前领袖的名誉，那就是犯错误，就会给苏联造成损害。
这封信接着列举了斯大林主义的弊端。
这位人士说，在这封信上签名的有苏联科学院院士、科学院物理研究所所长、物理学家卡皮察，诺贝尔化学奖金获得者伊戈尔·塔姆，小说家康斯坦丁·帕乌斯托夫斯基，诗人康斯坦丁·西蒙诺夫，芭蕾舞女演员普利谢茨卡娅和作家协会书记苏尔科夫。
此间政治观察家认为，同已使知识分子感到不安的传说相反，在第二十三次党代表大会上不会恢复斯大林的名誉。
多数的观察家强调说，如果代表大会上出现某种“非赫鲁晓夫化”，那么这并不一定意味着代表大会上会同时出现“重新斯大林化”。
【合众国际社莫斯科十五日电】消息灵通人士今晚说，二十七名苏联知识分子在一份请愿书上签了名，要求共产党的中央委员会不要恢复斯大林的名誉。
这些人士说，请愿书要求，如果象所传说的那样，真的在三月二十九日开幕的第二十三次代表大会上恢复斯大林的名誉的话，那将在苏联国内外造成巨大的危害。
但是共产党人士说，没有在下次党代表大会上完全恢复斯大林名誉的打算。预料最多是比较客观地叙述一下斯大林的领导，使他的时代的弊端和那个时期国家取得的进步平衡一下。
共产党人士说，无意在下次党代大会上恢复斯大林的名誉。
他说，相反地，二十大和二十二大的政策——从和平共处到谴责个人迷信——都将再次得到肯定。

显示原版>>

Previous:阿尤布驳斥反对党关于东西巴分治要求

Next:苏《新世界》杂志发表反斯大林小说


古巴武装部队副部长阿梅赫拉斯被解除党政军各项职务

出版日期:1966.03.19
         期次:2842
         版次:3
         栏目:\[第三版]
文章正文:
【路透社哈瓦那十七日电】古巴总理卡斯特罗今天开除他的长期的支持者之一。一项官方公报说，武装部队副部长埃菲赫尼奥·阿梅赫拉斯少校已被解除政府、军队和共产党内的职务，现在将由军事法庭审讯。
阿梅赫拉斯是卡斯特罗的第一批革命追随者之一，他失去了他的少校军衔和该国高级决策机构中央委员会委员头衔。
公报还宣布逮捕另外数十名官员。
公报说，阿梅赫拉斯对革命的忠诚是没有疑问的，但是他经常来往的同伴之一是上星期以图谋暗杀卡斯特罗罪而被判二十五年徒刑的前少校罗兰多·库维拉斯。
这位副部长是反所谓放荡生活的运动中下台的第一个高级政府官员。
公报说，鉴于阿梅赫拉斯对革命的忠诚确实无疑，将给予他一个自新的机会，在一个没有军装、没有军衔和没有官职的低级岗位上重新开始。
【合众国际社哈瓦那十七日电】古巴政府今天解除了武装部队副部长埃菲赫尼奥·阿梅赫拉斯的职务。
阿梅赫拉斯是卡斯特罗总理的开初的革命队伍的成员。
一项官方公报说，担任公职的另外“数十”人已由于“非法活动”而被捕。这些人被控利用他们的职务“从革命中捞取好处”。
哈瓦那电台提到，阿梅赫拉斯是前少校库维拉斯的“亲密朋友”。
阿梅赫拉斯在古巴武装部队中的地位仅次于武装部队部长劳尔·卡斯特罗。

显示原版>>

Previous:苏承认加纳政变当局

Next:苏刊说增加食用是今年五年重要问题


几电台说象牙海岸军队在几内亚边界集结 由法军官率领的象牙海岸会企图挑起边界事件

出版日期:1966.03.19
         期次:2842
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社阿比让十七日电】科纳克里电台昨晚指责说，法国已有五千名军队在象牙海岸登陆，电台说，象牙海岸自己的军队已在几内亚边界集结。
几内亚《革命之声》电台的指责是答复乌弗埃—博瓦尼总统对于通过象牙海岸对加纳发动军事行动的任何企图提出的警告。
乌弗埃—博瓦尼说，这种企图可能导致法国的干涉。
几内亚电台还说，由法国军官率领的象牙海岸军队在三月十四日企图在恩佐戈内拉桥挑起边界事件，但是遭到几内亚宪兵的坚决打击。
【路透社阿比让十七日电】几内亚电台说，博瓦尼总统威胁几内亚的做法是在“执行（法国总统府负责非洲事务的秘书长）福加特代表法国政府委托给他的一项任务。”
【美联社利马十七日电】利比里亚总统杜伯曼星期四对记者说，他已邀请几内亚总统杜尔访问利比里亚，讨论恩克鲁玛总统被驱逐的问题。
杜伯曼在回答记者的问题时说，如果恩克鲁玛决定陪同杜尔到利比里亚来会谈的话，他将被当作普通公民，而不是国家元首来接待。
【马格里布阿拉伯新闻社阿比让十七日电】象牙海岸共和国总统乌弗埃—博瓦尼今天在加纳友好代表团在场的情况下对象牙海岸全国委员会说：“我们的军队正驻在国家的边界上，准备战斗，等着想要侵入加纳的几内亚士兵的到来。”

显示原版>>

Previous:布迈丁谈非洲发生政变的原因等问题

Next:加纳政变当局派三个代表团到非洲国家活动


加纳政变当局派三个代表团到非洲国家活动

出版日期:1966.03.19
         期次:2842
         版次:2
         栏目:\[第二版]
文章正文:
【新华社阿克拉十六日电】据“全国解放委员会”发表的一项公报说，全国解放委员会已指派了一个亲善代表团，这个代表团是由最高法院一名叫范拉尔的前法官率领的。这个代表团今天乘飞机离开了阿克拉，代表团将访问多哥、达荷美、象牙海岸、上沃尔特、喀麦隆和塞内加尔。
【新华社阿克拉十七日电】加纳派去对其他国家访问的第二个代表团已离开这里。这个代表团由前首席法官阿尔库·富萨率领，代表团预定要访问肯尼亚、坦桑尼亚、马拉维、赞比亚、乌干达和埃塞俄比亚。
由前最高法院法官阿库富·阿多率领的第三个代表团预定要访问尼日利亚、利比里亚、塞拉勒窝内和冈比亚，他们将在今天离开阿克拉。

显示原版>>

Previous:几电台说象牙海岸军队在几内亚边界集结 由法军官率领的象牙海岸会企图挑起边界事件

Next:南越反对伪政权示威已发展到西贡


加速火车运输一法

出版日期:1966.03.19
         期次:2842
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦二月二十一日电】英国南部地区的铁路目前正在使用磁带录音机和电传机来加速货物运输。
配备着磁带录音机的值班人记下通过伦敦货运场的货车的目的地以及其它细节。
然后把录音带交给一位调度员，这位调度员通过电传机把情况传送给其它一些调车场，从而使他们预先知道，他们不久将要接待的火车的确切组成情况。

显示原版>>

Previous:一种省油的汽车装置

Next:图片说明：法试验快速火车


减少汽车废气污染空气的方法

出版日期:1966.03.19
         期次:2842
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《金属》杂志一九六五年第三十五卷第二十一期报道：
城市内由于汽车数量的增加，再加上汽车发动机功率的加大，其废气对空气的污染目前已成了一个重大问题。
这种污染程度随着汽车发动机的型式、状态、调整情况和动作条件而有所不同，特别是在起动、停草、变速等动作条件变化时，污染程度特别厉害。
减少汽车动作条件的变化是降低污染的一种方法。
为了使汽车以一定的速度平稳的流动，则需扩大建设现代城市的道路网。
但是这些都是为了交通安全，不能根本解决空气污染的问题。
苏联一位科学工作者对排气问题进行了认真的研究，并已获得了相当的成果。
他利用了触媒中和装置代替了汽车的消音器，降低了排出的废气的毒性。
不论发动机的动作条件如何，这种装置都能将一氧化碳、没有完全燃烧的碳氢化合物和已醛的含量除去百分之五十——一百。
在汽油发动机上，采用强力的点火装置和特殊的煤气混合调整器，可以显著降低废气的毒性。
此外，发动机动作时采用稀煤气也能有效地降低毒性，这时发动机出力受到的临时损失，用补给机进行补偿。
上述这些方法对防止空气的污染都非常有效，特别是触媒中和装置，在交通量很大的城市里宜尽快采用。

显示原版>>

Previous:英国设计一种高架独轨火车

Next:一种省油的汽车装置


美研究制造成本低的电池汽车

出版日期:1966.03.19
         期次:2842
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】英国《太阳报》一九六五年十二月十日报道：
可以比汽油发动机更便宜地为汽车提供动力的电池已经在美国试制出来。
将在几个月内对第一辆电池汽车进行试验。
采用这种电源组以后，据说每小时六十英里以上的速度是可能的。
这种电池是由爱迪生电气学院和通用动力公司联合制成的。
锌板和空气中的氧气被用来供应一个精致的蓄电系统，这种系统可以安在车轮上。
爱迪生学院的负责研究的沃特金博士说，“电池可以在一夜之间充电，只要插上一根干线的电源就行。它将为公共汽车和其它类型的时停时走的运输提供理想的系统。”
沃特金又说：“它可以给汽车连续提供八小时动力，以普通汽车同样的速度加速，成本比较便宜，比石油发动机稍轻一点。”
这种新式电池的效率和威力据说比普通的铅—酸电池至少大四倍。
沃特金又说，“在进一步发展以后，我们预料将制造出一种能够使汽车一天走一百多英里不用充电的电池。”
这种电池是用于空间运载工具方面的，在军事上也有应用价值。
但是迄今为止，把它的成本降低到能够用于汽车上一直被认为是不可能的。

显示原版>>

Previous:苏刊说增加食用是今年五年重要问题

Next:美宗教界领袖开会抨击政府亚洲政策通过决议要约翰逊在越再搞「停火」和立即停止轰炸南北方


美宗教界领袖开会抨击政府亚洲政策通过决议要约翰逊在越再搞「停火」和立即停止轰炸南北方

出版日期:1966.03.19
         期次:2842
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十五日电】一位重要的新教神学家和一位杰出的拉比（犹太教会中的一种负责人的职务——本刊注）星期二在一次史无前例的各宗教联合和平会议的开幕会议上尖锐地批评美国的亚洲政策。
进行这次攻击的是纽约协和神学院院长约翰·贝内特和芝加哥美国拉比中央会议主席雅各布·温斯坦。
最近访问过越南的温斯坦拉比说，美国“利用越南人民作为试验一种遏制红色中国力量的理论的豚鼠，在道义上是不正当的。”
贝内特说，美国亚洲政策的基本谬误在于“这样一项理论，即认为共产主义是任何国家可能遭到的最坏的命运。”他说，虽然共产主义“在它的早期阶段是残忍的，但它可能不比长期的连年内战坏；它可能不比某些右派的虐政坏；它可能不比几十年忽视社会和经济问题的情况坏。”
他说：“如果能使它逐渐地具有人情味，象东欧共产党国家所表明的那样，我们的国家就不应该承担采取一切措施来防止一个亚洲国家变成共产主义国家的责任。”
贝内特说，教会和犹太教会应该动员舆论来抵制对约翰逊总统的压力，这种压力压他‘“轰炸河内或把我们的轰炸扩展到中国。”
【合众国际社华盛顿十七日电】新教、天主教和犹太领袖今天联名呼吁约翰逊总统设法从四月八日耶稣受难日开始在越南实行不定期停火。
这次呼吁是二百名参加全国宗教界讨论和平的会议的代表们一致通过的。
会议还以一百四十五票对四十八票，通过了一项要求立即停止空袭越南的决议。决议的发起人解释说，他的意思是指所有的轰炸，包括对南越的战术空袭以及对共产党北越的空袭。
这次历时三天的会议对美国对越南以及其他地方的政策提出了尖锐批评，会议还通过下面一些决议：
——敦促约翰逊政府避免使越南战争逐步升级。
——要求政府作出新的和平行动。
——要求美国“同意让民族解放阵线直接派代表参加任何谈判。”
——建议加强美国对越南的经济援助计划来重建那个被战争蹂躏的国家。
【美联社华盛顿十五日电】美国四名宗教界人士和政治学家摩根索星期二说，美国对外政策有了“重大改变”，现在的目的是要在全世界各地以武力阻止共产主义。他们又说，这一政策必将归于失败。
讨论小组列举了三个理由作为它预言美国目前的政策终将失败的根据：
——“哪怕是最强大的国家的资源也是有限的。
——“这样一种对外政策规定的任务是无穷无尽的。你在南越把共产主义压下去，它又在譬如说泰国冒头了；你在多米尼加共和国把它压下去，它又在哥伦比亚冒头了。
——“对某一革命取得的局部胜利可能不得不付出这样的代价：丧失在其他各地的支持，甚至是使世界其他各地的革命力量得到加强。”

显示原版>>

Previous:美研究制造成本低的电池汽车

Next:约翰逊批准追拨侵越军费四十八亿美元


南越反对伪政权示威已发展到西贡

出版日期:1966.03.19
         期次:2842
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡十六日电】反政府的骚乱今天蔓延到西贡，强大的佛教统一教会聚集了数以千计的信徒参加一次露天的群众集会，要求恢复文官统治。
大约一万人聚集在佛教教会总部，倾听重要的和尚们的讲话，他们要求解散执政的军事委员会，让位给民主选举的政府。
自从这个国家最北部五省于上周末发生反政府示威以来，这是在首都举行的规模最大的集会。
在顺化，今天有一万人上街示威，要求结束历时九个月的军人政权。
同时，大约两万五千名中小学生开始在这个城市举行历时一周的罢课，以支持成立非军人政府和举行自由选举的要求。
【路透社顺化十七日电】阮正诗今天驱车到这个北方大学城，继续进行他的一人的努力，企图平定由于他被解除南越军事委员会职务而引起的骚乱。
他对欢呼喝采的大约两万人说：“我们必须忘掉我们个人，而考虑到集体。不管我是否呆在这里，你们的责任是拯救祖国。”
在今天欢迎阮正诗的集会上，大中学生不太多，他们在早些时候这里举行示威时站在最前线。
在阮正诗发表了事先准备好的五分钟讲话之后，一位学生领袖把麦克风拿过来，重申佛教徒提出的成立文官政府的要求。人们举着横幅，要求立即举行选举。
在西贡，国家元首阮文绍（天主教徒）今天接见一些佛教领导人，讨论政治骚乱问题。这些领导人之一释三朱同天主教一位主要领导人黄炯神父会谈。

显示原版>>

Previous:加纳政变当局派三个代表团到非洲国家活动

Next:印南总理联合公报叫嚷“和平解决越南问题”


苏《新世界》杂志发表反斯大林小说

出版日期:1966.03.19
         期次:2842
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科十七日电】一部苏联新小说透露，斯大林曾经命令苏军宁可枪杀自己的伤兵，而不可让纳粹活俘他们。
刊登这部小说看来是要配合苏联自由化的知识分子目前的宣传运动。
据信，苏共正在为第二十三次代表大会制定关于斯大林问题的官方新方针。
这部由瓦西里·贝科夫著的名叫《死人并不觉得痛》的小说在文学杂志《新世界》上连续刊登。最近一期的《新世界》刊登这部小说的结尾部分。

显示原版>>

Previous:格鲁吉亚党中央书记斯图鲁阿说：反斯大林运动走得太远了

Next:苏设宴招待柬埔寨副首相宋双


苏承认加纳政变当局

出版日期:1966.03.19
         期次:2842
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科十七日电】一位加纳使馆发言人今天在这里说，苏联政府已决定保持同加纳现政府的“正常关系”。
这是自从恩克鲁玛被赶下台以来有关苏联官方对“全国解放委员会”的立场的第一个消息。
苏联的这个行动是在加纳驻苏联大使埃利奥特到达阿克拉之后采取的。他是三月十日被召回国述职的。
【路透社莫斯科十七日电】此间加纳官员们今天欢迎阿克拉宣布的消息：苏联已承认把前总统恩克鲁玛赶下台的政府。但是他们说，他们尚未得到苏联政府的正式通知。
苏联是在一百名苏联外交官员、技术人员和记者在加纳新政府要求下离开加纳回国的时候承认这个政府的。
在这之前不久，一个政府代表团到几内亚（恩克鲁玛在那里避难）进行原因不详的访问之后回到了这里。
今天的行动表明，苏联领导人认定，如果他们不承认新政府，他们就会失去更多的东西。
这个行动还表明，克里姆林宫已认定，恩克鲁玛几乎没有什么可能恢复他的权力。
苏联技术人员和外交官被迫离开加纳这件事显然使两国关系处于新的紧张状态，但是克里姆林宫领导人必定是认为他们经受不起冒扩大分裂的风险。
【法新社阿克拉十七日电】根据新军事当局的要求，昨天总共有四百八十三名俄国人分别乘船和飞机离开这里回莫斯科。
这些人根据一项技术援助协定一直住在加纳。
这个国家的新的执政机构全国解放委员会说过，苏联人离开有利于维护加纳和苏联之间的良好关系。
在俄国人大规模离开前，住在加纳的俄国人据估计有一千多名。

显示原版>>

Previous:苏副外长向哥穆尔卡递交勃列日涅夫的信

Next:古巴武装部队副部长阿梅赫拉斯被解除党政军各项职务


苏副外长向哥穆尔卡递交勃列日涅夫的信

出版日期:1966.03.19
         期次:2842
         版次:3
         栏目:\[第三版]
文章正文:
【新华社华沙十五日电】据波报十五日报道，波党中央第一书记哥穆尔卡十四日接见了正在华沙逗留的苏联外交部副部长谢苗诺夫并同他进行了长时间的谈话。
接见时，波党中央政治局委员、中央书记泽农·克利什科；波党中央政治局委员、外交部长亚当·腊帕茨基和苏联驻波大使阿里斯托夫也在座。
苏联外交部副部长向哥穆尔卡转交了苏共中央第一书记勃列日涅夫的一封信。

显示原版>>

Previous:苏设宴招待柬埔寨副首相宋双

Next:苏承认加纳政变当局


苏哈托宣布逮捕一批内阁部长

出版日期:1966.03.19
         期次:2842
         版次:1
         栏目:\[头版]
副题:合众国际社报道苏哈托调兵包围独立宫
文章正文:
【合众国际社新加坡十八日电】雅加达电台说，印度尼西亚陆军今天逮捕了亲共的第一副总理苏班德里约和十四名其他左翼部长，以平息“人民的愤怒”。
这里的观察家们认为，逮捕这些部长可能是苏加诺和苏哈托之间达成的秘密协议的一部分。
有消息说，苏哈托将允许苏加诺宣布（或认为）他保留全部权力，而在此同时，为了安全起见则牺牲苏班德里约和其他不受信任的部长。
这家电台在一次特别节目中援引苏哈托的话说，“人们认为有必要采取安全行动，其目的是使有关部长不真的成为已无法控制的人民愤怒的牺牲品，和防止人民的要求及其善良的意图不受重视”。新加坡收听到了这则消息。
这项保安行动是针对下列人采取的：
“（１）苏班德里约——第一副总理
（２）哈鲁尔·萨勒——第三副总理
（３）塞第亚狄·雷克索普罗佐——电力部长
（４）苏马佐——基本教育部长
（５）黄自达——协助内阁主席团的国务部长
（６）苏拉赫曼——民用灌溉和农村发展部长
（７）优素福·穆达·达拉姆——中央银行事务部长
（８）阿穆南托——矿业部长
（９）苏托莫·马托普拉多托——劳工部长
（１０）阿斯特拉维纳塔——司法部长
（１１）阿赫马迪少将
——宣传部长
（１２）阿哈迪——移民和合作社部长
（１３）伊曼·沙菲伊中校——负责总统安全事务的国务部长
（１４）图马卡卡——民族阵线秘书长
（１５）苏马诺少将——内政部长”
苏哈托说他是代表总统采取行动的。
【合众国际社新加坡十八日电】苏哈托今天派伞兵和坦克开往苏加诺的独立宫。
陆军部队占领了机场和商业电讯设施，并命令它们关闭。
雅加达存在政变气氛，据信，坦克和部队被派往苏加诺宫只是为了防备总统警卫决定抵抗苏哈托的行动。坦克上的大炮瞄着独立宫。
【美联社新加坡十七日电】非常可靠的人士说：“不管苏加诺采取什么行动，他决不可能恢复他原先的权力。”
这些人士说，印度尼西亚政局将出现起伏波折，有时看来似乎苏加诺占上风，有时看来似乎他处于劣势。
这位人士说，“之所以出现这种波动，是因为将领们不愿意把他完全撇开，也是因为苏加诺不愿意把他们推到边缘，迫使他们推翻他。”
一位人士说，“苏加诺将同新政权进行更多的讨价还价。因为这个政权想确保在宣布新政府时，要由实际上是他们的傀儡苏加诺来宣布。”
这些人士说，从长远的观点来看，苏加诺作为印度尼西亚的真正的力量已经完蛋了。

显示原版>>

Next:右派学生四出袭击并劫走内阁部长


苏刊说增加食用是今年五年重要问题

出版日期:1966.03.19
         期次:2842
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】苏联《农业经济》今年第一期发表一篇题为《改进生产计划工作是最重要的任务》的社论，摘要如下：
苏共中央一九六五年三月全会的决议提出要根本改变农业生产计划，首先规定要大大加强经济杠杆对发展这个极其重要的部门的影响。
在当前这个五年计划中，拟更加充分地利用物质利益的原则在增加商品生产方面的作用。提高谷物、肉类、奶类以及某些其他产品的价格，提高向国家出售超计划的最有价值的粮食作物——小麦、黑麦、向日葵籽的价格就是为这个目的服务的。取消集体农庄的欠款、拨出大量长期贷款和减少所得税的征收额，将有助于集体农庄经济的巩固。
现在，集体农庄和国营农场正在制订一九六六年和这五年的生产计划。这是困难的而又重要的工作。我们应该注意到，过去在制订计划时所犯的墨守成规以及常常直接从上面来的命令主义，对专家们以及集体农庄、国营农场、农业机构和计划机关领导人的工作作风产生了影响。遗憾的是，即便是现在，某些工作人员也花费不少的力量来寻求死板的指标，来机械地分配生产和收购农产品的任务，或者是等待上级的指示。例如，有一些地区，在过去的做法的影响下，农产品收购计划就是按公顷原则或根据过去的作法下达到农场的。
增加食用粮和饲料用粮的生产是一九六六年和五年计划以后几年中最重要的问题之一。大家都知道，一九六三年和一九六五年国家不得不从其他国家购买粮食，与此同时，却没能充分地利用集体农庄和国营农场中增加谷物生产的可能性。增加谷物生产，对完成国家的任务和迅速发展集体农庄和国营农场的畜牧业是十分必然的。
党和政府期望，我们的农庄在提高谷物总产量的同时，能按提高的价格向国家出售收购计划之外的谷物。在这种条件下，谷物生产是高利润率的。但是，尽管如此，据农业发展计划的初步材料表明，有些州的集体农庄和国营农场，在这个五年中，并没有规定谷物生产的必要增长量以便按提高的价格向国家出售超计划谷物。
上面已经提到，在即将到来的五年计划中，要拨出大量投资来巩固和发展农业的物质技术基础。
必须指出，一些集体农庄在制订使用投资资金的计划中，有特别多的缺点，因此基本建设计划往往一年接一年地有相当大一部分没有完成。
十分重要的是，有些集体农庄在计划中已规定了要把社会的利益和农庄庄员的个人利益正确的结合起来。为此必须规定，如苏共纲领所要求的那样，把总收入正确地分配为积累基金和消费基金。大家都知道，至今我们还往往从集体农庄的现金收入中扣出公积金和工资基金的款项，而实际上集体农庄可以进行分配和使用的只是作为总收入的新创造的价值。在许多集体农庄里，是墨守成规地把剩余的资金作为集体农庄庄员的工资的，这就破坏了集体农庄庄员从物质利益上关心社会生产的发展。为了提高集体农庄庄员从物质利益上关心社会生产的发展，必须在计划中规定，在分配总收入时要考虑到保证在所有集体农庄中有大约相当于国营农场工人工资水平的有保障的工资。在集体农庄庄员的工资水平已经比较高的一些集体农庄，应该拨出更多的资金来进行生产、文化生活和住宅建筑。

显示原版>>

Previous:古巴武装部队副部长阿梅赫拉斯被解除党政军各项职务

Next:美研究制造成本低的电池汽车


苏设宴招待柬埔寨副首相宋双

出版日期:1966.03.19
         期次:2842
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科十五日电】柬埔寨副首相宋双今天在克里姆林宫拜访苏联副总理诺维科夫。
一位柬埔寨发言人说，今天对诺维科夫的拜访是礼节性拜访，没有举行正式的会谈。
此间某些观察家认为，宋双的莫斯科之行是一个旨在改善克里姆林宫和金边的紧张关系的步骤。
【塔斯社莫斯科十五日电】苏联部长会议副主席弗拉基米尔·诺维科夫今天为柬埔寨内阁副首相宋双举行了宴会，在宴会上他们评价了两国之间的关系。
诺维科夫说：“我们国家高度评价和支持柬埔寨人民和诺罗敦·西哈努克个人旨在保障柬埔寨的独立、中立和领土完整，反对侵犯柬埔寨边界、反对外国干涉柬埔寨内政的努力。”
诺维科夫指出，苏联极其珍视柬埔寨发展同苏联的友好关系和全面合作的愿望。

显示原版>>

Previous:苏《新世界》杂志发表反斯大林小说

Next:苏副外长向哥穆尔卡递交勃列日涅夫的信


图片说明：法试验快速火车

出版日期:1966.03.19
         期次:2842
         版次:4
         栏目:\[第四版]
文章正文:
这是世界上第一辆快速火车试制品。它的草身如飞机机身。它现在每小时行一百三十五公里，但它会很容易地每小时行二百公里。它长十米、宽二米。图是试验的全速行驶的飞行火车。（法新社二月二十一日图片）

显示原版>>

Previous:加速火车运输一法


西德等国发生口蹄疫

出版日期:1966.03.19
         期次:2842
         版次:4
         栏目:\[第四版]
文章正文:
【德新社斯德哥尔摩三月七日电】在瑞士、西德和荷兰已有数以千计的牲畜感染上的可怕的口蹄疫，现在也已蔓延到瑞典的南部。
今天早上不得不把二十三头已感染上的牲口杀掉，以防这种病疫的进一步蔓延。
现在还没有弄清楚这种病疫是怎样传染到瑞典的，因为瑞典已经采取了一些周密的预防措施。

显示原版>>

Previous:约翰逊批准追拨侵越军费四十八亿美元

Next:比利时警察罢工


一种省油的汽车装置

出版日期:1966.03.19
         期次:2842
         版次:4
         栏目:\[第四版]
文章正文:
【路透社马尼拉一月二十七日电】菲律宾不久将推广一种可以使机动车的汽油消耗减少百分之五十之多的装置。
这个新产品叫「打拿负阻管」，是一位前美国火箭科学家发明的。
这种装置可以不费事地装在各种汽车和卡车上，还能使油消耗量减少百分之二百三十之多。

显示原版>>

Previous:减少汽车废气污染空气的方法

Next:加速火车运输一法


印南总理联合公报叫嚷“和平解决越南问题”

出版日期:1966.03.19
         期次:2842
         版次:2
         栏目:\[第二版]
文章正文:
【印度报业托辣斯新德里十七日电】印度和南斯拉夫总理重申他们相信应当在一九五四年日内瓦协议的范围内寻求越南问题的解决办法。
在南斯拉夫总理斯坦鲍利奇访问结束时发表的一份联合公报说，两国总理表示对越南的严重局势和它发展成一场大战的危险感到“严重关切”。
公报说，他们还确认了他们在越南问题上的立场。
两国总理谴责了反对和平共处的政策和倾向，以及干涉或干预他国内政的行为。
他们谴责了使用武力的作法，并且强调必须完全和仅仅通过和平谈判来解决国家之间的一切分歧和争端，包括边境争端。
两国总理重申，他们的政府相信不结盟和和平共处的原则，认为是他们外交政策的支柱，他们相信这一原则将继续对维护世界和平作出重要的贡献。
【南通社新德里十七日电】斯坦鲍利奇对印度进行七天正式访问后，今天上午离开新德里之前对报界发表讲话说，南斯拉夫同印度的合作在最好地进行着。
南斯拉夫总理说，我们有许多共同之处，我们一起从事争取和平、独立与和平共处的斗争，是可以理解的。
斯坦鲍利奇特别强调说，南斯拉夫代表团的访问和在德里进行的会谈有力地表明不结盟政策的重要性和必要性，两国对不结盟政策作出显著的贡献。他说，我们相信，我们在将来也将在执行贝尔格莱德会议和开罗会议制订的不结盟政策这一崇高的任务方面密切合作。
【美联社新德里十七日电】南斯拉夫总理斯坦鲍利奇和他的随行人员在对印度六天国事访问结束时于星期四飞往喀布尔。

显示原版>>

Previous:南越反对伪政权示威已发展到西贡

Next:巴基斯坦向苏提出抗议


英国设计一种高架独轨火车

出版日期:1966.03.19
         期次:2842
         版次:4
         栏目:\[第四版]
文章正文:
【路透社曼彻斯特三月三日电】这里的科学家和工程师已发明了一种新式的可以行驶时速一百英里（一百六十公里）的由磁场传动作为动力的高架火车的独轨铁道系统。设计人员说，计划在今后两年在伦敦的南区建造一段两英里的试验性区间路线，预期它将是伦敦机场和市区之间的第一条高架联结线路。
这项新系统的成本约为四十万英镑一英里，由类似灯杆的钢柱支持的双线轻轨组成。每节车厢坐五十人，每小时的客流量为一万二千人。这项系统的设计人包括英国汽车工业界的人士和曼彻斯特大学的科学家们，他们说，这些轻型车厢是在高架路轨上利用没有运动机件的线型感应电动机产生的电磁驱动和悬吊的。

显示原版>>

Previous:比利时警察罢工

Next:减少汽车废气污染空气的方法


右派学生四出袭击并劫走内阁部长

出版日期:1966.03.19
         期次:2842
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉通讯社雅加达十七日电】这里的中等学校和大学学生平静了几天以后，于星期四上午又恢复了活动，以争取实现他们的三点要求。
象潮水般的学生的巨流涌到他们要求把部长撤职的那些部去。星期三提交合作国会的一项学生决议，要求“撤换我们的二十四名内阁部长”。
大批学生前往教育和文化部组，后来“占领”了这个大厦。他们带走了教育和文化统筹部长普里约诺。另一批学生前往印度尼西亚国家银行大楼，试图和中央银行事务部长优素福达拉姆接触。
学生们采取的行动是秩序井然的。没有同治安部队发生冲突的消息。
同时，劳工事务部长的新闻官在这里告诉记者们说，学生和工人们曾进入劳工事务部。这个部的官员们把这一个部的大楼各房间的钥匙交给了学生们。

显示原版>>

Previous:苏哈托宣布逮捕一批内阁部长

Next:菲律宾报纸报道：卡蒂瓦克夫人在北京受到热烈欢迎


约翰逊批准追拨侵越军费四十八亿美元

出版日期:1966.03.19
         期次:2842
         版次:4
         栏目:\[第四版]
副题:这个强盗头子在签署法案时说：这笔巨款“不得不花在炸弹、飞机和战争的火药上是多么令人遗憾呀”
文章正文:
【美新处华盛顿十五日电】约翰逊总统星期二说，他的最大愿望之一是帮助一个本身保持和平并与世界其他地区保持和平的东南亚取得进步和成就。
总统在签署一项批准拨款四十八亿美元来补充越南军事费用的法案时，表示希望他有朝一日能够签署另一项法案来援助一个和平的东南亚的社会与经济发展。
约翰逊说：“那么巨额的款项不得不花在炸弹和飞机上以及战争的火药上，这是多么令人遗憾呀！”接着他又说：“‘如果这些巨额钱财能相反地投于和平建设中，那该多么令人高兴。”
总统说，他相信，世界领导人的大多数是真正希望和平的。他指出，美国在越南的目的“是要向尚存的主张使用暴力的人表明，从和平中比从战争中可以获得更多的人类的利益。”他强调说，这就是总统、政府、国会和在越南冒着生命危险的二十万美国人的真正目的。
总统指出，一年前他建议成立一个东南亚开发银行。他说，这个银行很快就要成立。
他说，他指望着“有一天，过去进行挑衅的领导人们和现在在越南继续进行这场侵略的领导人们最后会放弃他们企图进行征服的无望的尝试。”
总统指出，他星期二签署的军事拨款法案在参议院是以九十五票对十票通过的，在众议院是以三百九十二票对四票通过的。他说，这种以压倒多数通过的情况再次着重地表示国会决心支持美国在越南的战斗人员，直到共产党侵略停止为止。
【法新社华盛顿十五日电】约翰逊总统今天叫河内和北京停止它们在越南的“企图进行征服的无望的尝试”，并呼吁它们与美国一起来谋求它们的人民的福利和东南亚的经济发展。
他说，美国打越南战争的唯一目的是要向支持用暴力的人表明，和平比战争有利得多。

显示原版>>

Previous:美宗教界领袖开会抨击政府亚洲政策通过决议要约翰逊在越再搞「停火」和立即停止轰炸南北方

Next:西德等国发生口蹄疫


「亚运会」打算在新运会前搞预赛/柬埔寨已拒绝出席十二月在曼谷的比赛

出版日期:1966.03.20
         期次:2843
         版次:4
         栏目:\[第四版]\[体育消息]
文章正文:
【法新社曼谷三月十二日电】亚洲运动会筹备委员会今天在这里宣布，将于九月间在曼谷举行一次预赛来使十二月间举行的第五届亚洲运动会的各项安排“趋于完善。”委员会说，除了泰国之外，还有三、四个亚洲国家将参加这次预赛。
【法新社曼谷三月十二日电】亚洲运动会联合执行委员会将于三月三十一日在这里举行会议，研究将于今年十二月在这里举行的第五届亚洲运动会的筹备情况，这是筹备委员会的一位发言人今天说的。
出席执行委员会会议的将有伊朗、印度、日本、台湾、马来西亚和香港的代表。
发言人今天上午还证实柬埔寨已正式拒绝出席运动会的邀请。
发言人说，这里收到的柬埔寨奥林匹克委员会的一封信件说，柬埔寨的运动员们“另有比赛”，因此不能出席这次运动会。他又说，据信柬埔寨将在亚洲运动会之前组织新兴力量运动会。
【法新社东京三月十日电】据今天获悉，日本将支持新加坡加入亚洲运动会联合会。
定于三月三十一日在曼谷召开的亚洲运动会联合会大会，将讨论采取什么方式方法来对付十一月间在金边召开的新兴力量运动会。
日本奥林匹克委员会在昨晚举行的执行委员会会议上，讨论了如果日本收到新运会的正式邀请后是不是应该派体育队参加的问题。
然而会议没有达成任何决议。

显示原版>>

Previous:苏“宇宙一一○号”卫星着陆

Next:香港《今日世界》谈撑竿跳高技巧和美国名手汉森


阿富汗报纸关于越南等问题的评论

出版日期:1966.03.20
         期次:2843
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】喀布尔消息：阿富汗《喀布尔时报》十五日在一篇题为《美国和中国》的社论中认为美国高级官员最近关于中国问题的叫嚣是一种“新趋势”，它能够是到头来发展两国友好和融洽关系的核心。
社论在评论美国副总统汉弗莱和参议员富布赖特的讲话时说，“我们认为友谊会导致友谊”，“我们对目前的趋势将会继续下去感到乐观，中国所谓‘假亲热’可能仍然证明是导致进一步发展两国之间的联系和友好关系的踏板”。社论还说，“这不仅有益于它们两国，而且对保证全世界的安全特别是东南亚的安全也是重要的”。
《喀布尔时报》三日发表的社论说：“美国参议员富布赖特建议美国同中华人民共和国达成整个东南亚地区中立化的协议。如果有关方面接受这项建议，那不仅会在越南实现和平，而且也会消除老挝和柬埔寨现在的紧张局势”。
“使这个地区中立化的每一个尝试，都是消除意识形态冲突，允许这个地区的人民开始国家建设工作的一种努力。”
《友谊报》三日发表题为《另一个和平的呼声》的社论说，“美国总统约翰逊三月一日信件敦促同北越政府举行讨论越南和平的谈判，再次奏起使全世界人民感到悦耳的和平的音乐”。

显示原版>>

Previous:印总理叫嚷要用武力镇压反政府示威

Next:日海军当局叫嚷要派海军到中东地区“护航”


阿民族解放阵线代表团访苏后回国

出版日期:1966.03.20
         期次:2843
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】阿尔及利亚《圣战者日报》九日刊登题为《访问莫斯科的阿尔及利亚民族解放阵线代表团返抵阿尔及尔》的一条消息，摘要如下：
领导阿尔及利亚民族解放阵线代表团访问莫斯科的、党的对外关系负责人穆罕默德·谢比拉在昨天上午自莫斯科回到阿尔及尔时说：“民族解放阵线党的代表团去苏联的访问是一次非常积极的访问。”
党的代表团团长继续说：“我们是在非常好的条件下在苏联进行访问的，这次访问使我们能够再次加强和重新发展我们两党之间现有的友谊联系。就我们各自的经验非常广泛地交换意见，使得民族解放阵线和苏联共产党能够总结一下阿尔及利亚和苏联之间现存的合作关系的全面情况。
谢比拉在离开莫斯科之前同苏联共产党第一书记勃列日涅夫在电话中进行长时间的谈话。

显示原版>>

Previous:佐林同戴高乐会谈

Next:叶夫图申科去澳


阿尤布说印巴关系取决于印态度

出版日期:1966.03.20
         期次:2843
         版次:2
         栏目:\[第二版]
副题:甘地夫人声称对巴领导人最近谈话表示“关注”
文章正文:
【本刊讯】巴基斯坦联合通讯社十八日报道：阿尤布总统十八日说，只要印度不最后决心同巴基斯坦和好相处，巴基斯坦就必须保持警惕和作好充分的准备。
阿尤布总统在东巴基斯坦库尔纳举行的盛大公众集会上讲话说，巴基斯坦要同一切国家，特别是同它的邻国保持良好的友好关系。和好必须以体面和公平为基础。
同印度恢复良好关系目前取决于印度领导人的态度。
如果他们不改变对巴基斯坦的态度，不好的关系将继续存在。
在谈到塔什干宣言时，阿尤布总统说，在塔什干，他想使印度领导人认识到保持友好关系的必要性，因为这对两国都有好处，对印度更有好处。塔什干宣言的目的是要探索解决我们的问题的途径，我们就是抱着这个目的到那里去的。
总统说，巴基斯坦希望同印度和好相处。我们已经发展了我们同中国和俄国的关系。我们希望作为好邻邦相处，不希望被人统治。
【印度报业托辣斯新德里十八日电】总理甘地夫人今天表示关注巴基斯坦领导人最近的某些谈话。
甘地夫人是在国防委员会会议上讲话。她对根据塔什干协议印、巴部长最近在拉瓦尔品第举行的会议“没有取得什么结果”表示失望。

显示原版>>

Previous:格里菲思承认我人民解放军具有很大思想动力和献身精神

Next:菲律宾《马尼拉星期时报》发表文章：反对当局支持美政策 要求菲律宾摆脱美控制


岸信介搞“日美恳谈会”策划反华

出版日期:1966.03.20
         期次:2843
         版次:2
         栏目:\[第二版]
副题:共同社说佐藤等人全面支持这一计划
文章正文:
【共同社东京十六日电】前首相岸信介打算以日美两国政界和经济界领导人为核心，成立“日美恳谈会（暂称）”，据估计早则可以在今年夏天在东京举行第一次会议。日美恳谈会的日方代表预定为前首相岸信介，美方代表预定为前国务卿艾奇逊，每年定期举行协商，讨论日美两国政治上各项悬而未决问题。目前在日美两国政府间，已经设有“日美贸易经济联合委员会”，定期举行协商会议。而这个计划，是要由民间的政界和经济界领导人举行定期协商，以便就中国问题这样一些高度的政治问题，交换日美两国的意见，并求得一致的看法。
据说，佐藤首相和执政党领导人已经答应全面地支持岸的这个计划。在美国方面，前国务卿艾奇逊、美驻日大使等人也给予协助。
因此，估计早则可以在今年夏天在东京举行第一次会议。在这以后，一年在华盛顿，一年在东京轮流举行定期协商。

显示原版>>

Previous:澳大利亚严重干旱

Next:法新社说：铁托不久将去开罗活动


澳大利亚严重干旱

出版日期:1966.03.20
         期次:2843
         版次:2
         栏目:\[第二版]
文章正文:
【路透社悉尼十七日电】今天据宣布，澳大利亚历年来最严重的干旱使新南威尔士死了九百五十万只绵羊和九十万头牛。
许多牲畜是渴死的，但大多数是被宰掉的。
该州农业部门估计，这次干旱使农民在小麦和牲畜方面的损失达二亿零五百万澳元。

显示原版>>

Previous:日海军当局叫嚷要派海军到中东地区“护航”

Next:岸信介搞“日美恳谈会”策划反华


法新社说：铁托不久将去开罗活动

出版日期:1966.03.20
         期次:2843
         版次:2
         栏目:\[第二版]
文章正文:
【法新社开罗十八日电】一位可靠人士今晚说，铁托总统和纳赛尔总统最近就举行一次不结盟国家“小规模最高级会议”的问题互致了信件。
这位人士表明，铁托不久将到开罗同纳赛尔会谈，主要是讨论亚洲和非洲最近的局势和越南问题。

显示原版>>

Previous:岸信介搞“日美恳谈会”策划反华

Next:马里议长率代表团访美


菲律宾《马尼拉星期时报》发表文章：反对当局支持美政策 要求菲律宾摆脱美控制

出版日期:1966.03.20
         期次:2843
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】菲律宾《马尼拉星期时报》六日发表评论家托巴斯的文章，摘要如下：
菲律宾派兵前往南越是一件生死攸关的问题，它不能取决于总统府交由议会通过，或如马科斯总统在他冒失的声明中所称：“我感觉到绝大多数的民意赞成派出一个工兵队。”
政府凭借感觉办事已经是滑稽的了，但是成为危险的乃是（总统）在声明中接下去说：“事实上，我感觉到大多数人民的愿望还不仅仅是派遣工兵队。”
十分明显，马科斯总统是在鼓起全国人民的战争情绪。
我们从来访的美国副总统汉弗莱口中听到的，都是美国致力于在越南作战方面的事情。这是一个大悲剧。
马科斯政府把美国政府关于越南问题的许诺信以为真，这乃是不智之举。保持独立性的新闻记者都认为，必须首先以怀疑的态度对待官方的声明，然后通过自己的调查研究来决定声明的准确性。
《纽约时报》记者，《自陷泥沼》的作者大卫·哈伯斯丹，是揭露美国当局关于南越战争的报道真相的记者之一。他曾作如下的报道：“在形势恶化的时候，华盛顿方面公然声明说，一切情况良好，战局有了转机，胜利业已在望。如果说美国在战争中获胜，那末为什么说有了转机。反之，如果事情不妙，那末当局又怎能说情况良好呢。”
同样，一个干练的菲律宾记者应该凭着他的自觉性来处理新闻，而不是按照美国和马科斯政府的官方路线把鱼钩、钓丝、浮漂统统吞了进去。
我们成为冷战中可笑的离奇古怪说法的俘虏，为时已经太长了。
美国选择的政策是扭住我们的臂膀，要我们派兵到南越去。
美国的外交政策远不是完善的。它在古巴犯了灾难性的错误。在多米尼加也犯了错误。对中国政策是错误的。对越南政策同样是错误。可是我们的一些议员，说是为了自由的缘故，盲目地支持美国的政策。对所谓自由世界同共产主义国家划一道界线，乃是小说中的说法。难道南朝鲜、南越、台湾国民党和泰国是民主、自由的国家吗？哪一国是自由的，或不是自由的，这要看话是谁说的？
是哪一些美国人说美国是万能的？
只有世界上的强国不说它们自己是万能的，世界才有和平的希望。
中立并不是罪恶。
欧洲的奥地利是一个中立国家。
这一种中立是行得通的，可以施之于东南亚的许多国家的。菲律宾如果仍旧愿意同美国友好，那未尝不可以，可是它首先应该从美国控制下宣布自己是独立的。
美国的援助是附有条件的，条件是一根细线，它是用以操纵傀儡们演戏的。
在菲律宾发生的悲剧乃是，许多政治领袖如此急切地支持美国，甚至是美国在亚洲的错误政策。
由于美国（在亚洲）卷入一场陆地战争，由于美国不让人们发觉这是白人反对有色人种的战争，它在拉菲律宾卷入这场战争。
菲律宾的努力方向应该是谋求越南和平，而不是参加作战。如果我们任由美国和菲律宾的主战派得手，那才使人不寒而栗呢。
菲律宾参加越南战争不但未经宣战，也没有向人民解释参战的原因，美国和马科斯政府在这一事件中充当的角色，是永远要受到指责的。（转自香港《大公报》）

显示原版>>

Previous:阿尤布说印巴关系取决于印态度

Next:印总理叫嚷要用武力镇压反政府示威


格里菲思承认我人民解放军具有很大思想动力和献身精神

出版日期:1966.03.20
         期次:2843
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿十八日电】一名退休的海军陆战队中国问题专家今天对参议员们说，中国的武装力量是「强大的地区性的军事工具，」但是至少在十年内，这支力量在中国邻近地区以外不会成为陆地战争的重大威胁。
但是，格里菲思准将对参议院外交委员会说，中国军队尽管有许多缺点，仍然是「一个有很大思想动力的、忠诚的和具有献身精神的工具。」
格里菲思是对远东具有广泛经验的海军陆战队的一名经验丰富的司令。他警告说，「我们一分钟也不能低估党要使中国成为一个巨大的军事国家的决心。」格里菲思是在外委会恢复关于中美关系的意见听取会时作证的。
格里菲思说，「中国希望恢复其在亚洲的古老地位。」
他说，目前，「除了通过民族解放战争的理论以外，中国不能影响其周围地区以外的事件。这是一个古老的、巨大的和骄傲的国家所感到的十分伤心的局面。可以肯定，它将会在力能所及的情况下扭转这种情况。」
格里菲思说，美国万万不能撤出南越，但是他也认为越共不会投降。他还认为，美国不应当坚持要他们完全投降。

显示原版>>

Previous:日本社会党准备迎接我代表团访日

Next:阿尤布说印巴关系取决于印态度


葛罗米柯同法大使讨论法苏合作问题 佐林表示苏愿同法缔结互不侵犯条约

出版日期:1966.03.20
         期次:2843
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科十七日电】法国人士今天说，苏联外长葛罗米柯称赞法国总统戴高乐对北大西洋公约组织采取的行动是一个积极的步骤。
这些人士说，葛罗米柯今天召见了法国大使波德，他在二十分钟的交谈中简要地说明了苏联赞成戴高乐关于从法国撤除外国基地并减少法国在北大西洋公约组织承担的义务的决定。
他们说，葛罗米柯和波德还讨论了法苏合作、尤其是在宇宙空间研究上进行合作的各个方面，并且简短地谈到了戴高乐定于六月二十日开始对这里进行的访问。
【法新社巴黎十七日电】苏联驻法国大使佐林今天说，为了巩固欧洲安全，必须废除核军备，必须拒绝给予德国以拥有归它自由处置的这样军备的权利。
他说，如果两个德国使它们的政治和经济关系正常化，如果德国问题和平解决的话，欧洲的安全也会得到加强。
有记者问及，法国和苏联是否有可能组成联盟或者签订合作或互不侵犯的条约，这位大使说，苏联主张发展法苏合作，将支持法国为达到此目的所能接受的一切东西。
这位大使说，戴高乐在访问苏联时同苏联领导人举行的会谈将会澄清欧洲安全问题，将有助于增进在此问题上的相互了解，将会防止欧洲和世界上危险的事态发展。
这位大使还说，苏联极其重视戴高乐六月的访问，并正在非常热诚地为此作准备。
【合众国际社巴黎十七日电】佐林今天说，莫斯科准备随时同法国缔结联盟或互不侵犯条约，只要这样的条约是戴高乐能接受的话。
佐林说，苏联完全愿意在戴高乐访苏期间建立这样一种联盟，如果法国总统愿意的话。
有记者问道，苏联是否愿意在戴高乐访问期间缔结一项互不侵犯或者合作条约，他说：“我们对这个问题的态度是众所周知的。我们主张最大限度地发展法苏合作。
“不用说，我们将支持在这方面为法国所能接受的一切东西。”
【路透社巴黎十七日电】佐林今天在这里说，北大西洋公约组织“废除”将导致华沙条约组织解散。
他说：“如果北大西洋公约组织放弃一些侵略性，这将会在华沙条约中得到相应的反映。如果北大西洋公约组织废除了，也就不再需要华沙条约了，它将会消失，这是合乎逻辑的事情。”
【本刊讯】法《民族报》十八日刊登一篇文章，摘要如下：
对法国退出大西洋联盟军事组织的决定作出的反响在昨天正是来自东方。
苏联大使佐林认为，“北大西洋公约组织的松弛，其结果可能导致东方类似的组织——华沙条约的松弛”。
今天重要的是承认最近几年世界发生的演变。和平共处已代替了冷战，现在是要在巩固前者和消除后者之间作出选择的问题。
戴高乐赞成东西方之间关系正常化，因而为欧洲新的平衡开辟了道路，这种新的平衡正在使合作政策（它是相互信任的源泉）代替建立在恐惧基础上的“集团”政策。

显示原版>>

Previous:美一军事代表团在非洲活动

Next:捷匈德领导人分别接见苏副外长


共同社介绍说：哈孟库同纳苏蒂安关系密切马利克同苏联关系很好

出版日期:1966.03.20
         期次:2843
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十九日电】苏哈托任命十七人为临时内阁部长。其中，四个是军人。目前，这个新的改组后的内阁好象具有强烈的临时性质。
第一副总理哈孟库·布沃诺曾被推荐当国防部长，在军队中甚孚众望，是爪哇的有声望的政治家，为人慎重而稳健，特别是同纳苏蒂安关系密切。
第二副总理兼外交部长亚当·马利克是一个稳健的中庸政治家，由于当过驻苏大使，据说同苏联关系很好。在这一点上，人们认为他同和苏联很合得来的纳苏蒂安是呼吸与共的。
总的说来，使人深感这是一个由旧政治家、中庸派政治家组成的“稳健的中庸内阁”。

显示原版>>

Previous:苏哈托以苏加诺名义宣布改组内阁

Next:苏哈托诡称苏加诺仍是最高统帅


捷波匈报纸报道卡斯特罗反华讲话

出版日期:1966.03.20
         期次:2843
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】布拉格消息：捷《红色权利报》十五日报道了卡斯特罗十三日的反华讲话。
消息说，“卡斯特罗在演说中对新华通讯社和一些国家中的亲华集团所进行的激烈的反古运动给予了回答”。消息中包括卡斯特罗诬蔑我“新华社和帝国主义的通讯社没有区别”和“把一个人奉若神明”。
除《劳动报》外，捷其它各中央报纸都报道了上述消息，《青年阵线报》的标题是《对反古运动的回答》。
【本刊讯】波《人民论坛报》和《青年旗帜报》十五日刊载波通社自哈瓦那报道的关于卡斯特罗反华讲话的消息。《人民论坛报》的标题是《菲
·卡斯特罗在哈瓦那大学的讲话》，消息写道：“菲德尔·卡斯特罗也谈到了中国—古巴的关系问题，他批评中华人民共和国政府对古巴大米的供应削减了一半，谴责了在古巴军人中进行的有害的宣传活动”。
【本刊讯】匈《人民自由报》十五日报道卡斯特罗十三日反华讲话的消息，标题是《卡斯特罗说：中华人民共和国没有给古巴以实质性的回答》。

显示原版>>

Previous:捷匈德领导人分别接见苏副外长

Next:苏军事代表团到蒙活动


捷匈德领导人分别接见苏副外长

出版日期:1966.03.20
         期次:2843
         版次:3
         栏目:\[第三版]
副题:伊利切夫把勃列日涅夫的一份通知书交给诺沃提尼
文章正文:
【本讯刊】捷《红色权利报》十七日报道：“捷共中央第一书记安·诺沃提尼接见了苏联外交部副部长伊利切夫。伊利切夫向他递交了苏共中央第一书记勃列日涅夫的一份通知书。接见是在亲切的气氛中进行的。”
【塔斯社布达佩斯十七日电】匈牙利社会主义工人党中央第一书记卡达尔接见了正在匈牙利的苏联外交部副部长列·弗·伊利切夫，同他进行了谈话。参加谈话的，有匈牙利社会主义工人党中央政治局委员、中央书记科莫钦、匈牙利人民共和国外交部副部长埃尔德、苏联驻匈牙利大使费·耶·季托夫和苏联驻匈牙利大使馆公使衔参赞谢列赫。
【本刊讯】柏林消息：据德通社报道，三月十六日乌布利希以德意志民主共和国国家首脑名义接见苏联外交部副部长谢苗诺夫，“就双方感兴趣的问题进行了谈话”。
谈话时在座的有德国统一社会党中央政治局候补委员和中央书记阿克森和苏驻德大使阿勃拉西莫夫。
【塔斯社莫斯科十七日电】苏联部长会议主席阿列克谢·柯西金今天在克里姆林宫接见了波兰部长会议副主席彼奥得·雅罗谢维奇，并且在亲切、友好的气氛中和他进行了谈话。

显示原版>>

Previous:葛罗米柯同法大使讨论法苏合作问题 佐林表示苏愿同法缔结互不侵犯条约

Next:捷波匈报纸报道卡斯特罗反华讲话


马里议长率代表团访美

出版日期:1966.03.20
         期次:2843
         版次:2
         栏目:\[第二版]
文章正文:
【新华社巴马科十五日电】由议长海达拉率领的，其中包括副议长西索科、秘书长拉明·凯塔和其他人士的马里国民议会代表团今天上午离开巴马科前往华盛顿，以便在美国进行正式访问。

显示原版>>

Previous:法新社说：铁托不久将去开罗活动

Next:美一军事代表团在非洲活动


美《生活》杂志发表社论鼓吹美增兵南越将侵略战争「坚持到底」妄想美在今年底或明年初取得「第一期胜利」

出版日期:1966.03.20
         期次:2843
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《生活》杂志二月二十五日发表一篇社论，题为《越南战争是值得打赢的》，摘要如下：
尽管这场战争是在异国进行的和困难的，尽管前面有危险和捉摸不定的情况，事实上，我们的景况相当好。
战争无需持续“一代”、十年或“六、七年”。目前阶段的战争很有可能在一九六七年或者甚至在一九六六年底胜利结束。
约翰逊总统的“和平攻势”是很值得一试的，他所展开的外交工作仍然有微小的可能性导致通过谈判圆满解决战争。
大多数的增援部队必须来自美国。在越南人中间，不参加某方的军队的年青人已经不多了。看不到盟国部队不久会作出很大贡献。因此我们必须准备把美国在越部队的总数从目前的二十万人增加到至少四十万人。
但是如果敌人在战争中投入越来越多的人的话怎么办？如果发生这种情况，美国就需要在越南投入大量军队——也许是这里某些人预言的“百万人”。
除非通过谈判取得解决，谁也不能指出目前阶段的战争到底何时结束。但是那一天应当在今年底或明年初到来，那时将有可能看到下面这样一些情况：几个月来胡志明小道上向南开行的车辆日益减少；向北开行的车辆增加；政府的控制扩大到占人口百分之七十五的土地上；在这块土地上越共制造的“事件”减少。这将是大部队作战阶段的结束，也是第一期的“胜利”。
如果我们把大部队作战坚持到底，我们就会看到河内将悄悄地降级。于是我们可能停止轰炸北越，也许宣布临时和逐步地撤走美国的很大一部分部队。（当然北越可以回来，但是我们也可以回来。）
所以第二期的“胜利”将会到来，可能在七十年代初以后，那时越共在南越的活动将下降为一个警察问题的规模，那时所有或者几乎所有的美国兵都可以回家。我们在朝鲜仍然有两个师，那时一种完全能生存下去的经济将会出现，那时似乎可建立一个独立的、有效的和稳定的政府。
如果保住了南越，中国在同非共产党世界接壤的边界上实质上得到了“遏制”。这可能开辟一个新时代，使东南亚有可能繁荣和稳定，大有希望地发展。
同时可能会出现中国共产党领导第一次重大变化的前景。如果在共产党接管南越的尝试失败的同时北京新人上台执政，那可能是历史的一个非常有趣的时刻。

显示原版>>

Previous:美新处报道费正清等美国的一批“亚洲问题专家”发表声明鼓吹美对中国改变一些做法

Next:美国记者雷蒙德为香港《文汇报》撰文说：约翰逊正打算对中国展开全面侵略战争而美国内反对约翰逊目前方针的呼声日益响亮


美国记者雷蒙德为香港《文汇报》撰文说：约翰逊正打算对中国展开全面侵略战争而美国内反对约翰逊目前方针的呼声日益响亮

出版日期:1966.03.20
         期次:2843
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国记者约翰·雷蒙德最近专为香港《文汇报》撰写一篇文章，指出美国总统约翰逊已成为本世纪的一个大战犯。全文如下：
美国总统约翰逊在向南越人民发动战争时说：他是为美国最大的利益采取行动的。当他派遣美军侵入多米尼加共和国，去镇压其内部革命的时候，他也说过同样的话。如今，他正在缜密地拟订计划，以图对中国展开穷凶极恶的全面侵略战争。
华盛顿的侵略者，天天就为发动这样一个战争提出微弱的“理由”去蒙骗美国人民。美国国防部长麦克纳马拉在国会原子能联席委员会作证时说：他对中国核武器兵工厂的成长表示关切。他指出：中国持有这种武器意味着（中国）会使用它们去同西方进行战争的。
麦克纳马拉似乎并不理会到：美国储存世界上最多的核武器，它坦然地承认准备使用核武器；美国是世界上曾在第二次世界大战中空前地使用过核弹的唯一国家。
如果约翰逊能够使美国人民深信中国形成了对美国的主要威胁，那么他就可以在“和平”的名义下发动历史上流血最多和破坏最大的战争之一。
同时，当约翰逊试图纠集人们支持他的帝国主义政策的时候，美国国内反对约翰逊目前展开的一意孤行、不宣而战的战争，日渐加剧。
反对南越战争的抗议和示威运动，吸引着数以千计的支持者。大学教授和其他的知识分子公开谴责：采取那导致同中国战争的方针，是丧心病狂的做法。美国的自由主义者不愿默尔而息，他们的呼声，日益响亮了。
同时，约翰逊的国际方针，随时日的过去而需要更加急激地订定下来。他现变成本世纪的大战犯之一。当他说“自由”的时候，他是意味着“资本主义”的；当他说“和平”的时候，他不过说霸权而已。
南越继续抗拒约翰逊的“战争机器”，已获得美国许多人强力的支持。胡志明也许会看到约翰逊从他的政治的高位垮台的。（转载三月十五日香港《文汇报》）

显示原版>>

Previous:美《生活》杂志发表社论鼓吹美增兵南越将侵略战争「坚持到底」妄想美在今年底或明年初取得「第一期胜利」


美新处报道费正清等美国的一批“亚洲问题专家”发表声明鼓吹美对中国改变一些做法

出版日期:1966.03.20
         期次:2843
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿十八日电】一百九十八名亚洲问题专家建议美国对共产党中国的政策作五项基本的改变，供“行政机构、国会和公众人士考虑”。
这个声明将在三月二十一日发表，签名的人有哈佛大学的费正清、密执安大学的埃克斯坦、哥伦比亚大学的古德里奇、康奈尔大学的比格斯塔夫。
他们建议的美国政策的五项改变是：
一、美国不再施加影响来阻止中华人民共和国被接纳参加联合国和其他国际机构。为了国际和平与美国本国的利益，应当接纳北京政府进入这些机构，对此我们和北京都不提出条件。
二、美国政府宣布，它准备在同台湾保持关系的同时，就同中华人民共和国建立全面的、正式的外交关系进行谈判。
三、美国向中华人民共和国建议开始进入双边谈判的新阶段，讨论如下问题：
甲、互派外交代表；
乙、放弃以武力为政策工具；
丙、对武器的控制，包括控制核武器问题。
四、美国宣布它准备接受中华人民共和国派出的记者、学者和其他的人，并且要求人民共和国采取同样行动。美国愿意接受中国客人一事，至少在短期内不得取决于对方采取同样行动。
五、美国结束对共产党中国的全面贸易禁运，允许非战略物资的进口。
在声明上签字的人说，“美国对华政策早已过时了。”
【美新处洛杉矶十八日电】将在三月二十一日举行的“共产党中国的挑战”讨论会，由南加利福尼亚、哥伦比亚大学校友会和洛杉矶世界事务理事会举办。
（印度）拉尔教授在他准备发表的讲话中说，亚洲的民族主义是阻挡共产党中国扩张政策的有效力量，这种民族主义将在“得到加强的”国际监督委员会支持的越南协议中发挥作用。
扎戈里亚教授在讨论会上建议美国改变它对赤色中国的政策以替代目前的政策，他主张“双管齐下”，一面继续“阻止中国的扩张主义”，一面设法“使中国回到世界大家庭来并鼓励中国发生演变。”
达林教授说，“印度、俄国和日本象美国一样地关心遏制大陆中国。可能它们比我们还要害怕它。但是由于我们自己的行为，我们使所有这三个国家中的重要的因素疏远了，因而要实现一种遏制中国的简易、有效而合作的体制现在看来比本来的要困难得多。”

显示原版>>

Previous:世界冰球锦标赛结束

Next:美《生活》杂志发表社论鼓吹美增兵南越将侵略战争「坚持到底」妄想美在今年底或明年初取得「第一期胜利」


美一军事代表团在非洲活动

出版日期:1966.03.20
         期次:2843
         版次:2
         栏目:\[第二版]
文章正文:
【法新社拉各斯十五日电】加纳外交人士今天在这里说，一个来自美国军事学院的三十三人代表团已到达拉各斯。
美国代表团在星期四动身前往一个未宣布的地点之前，会见尼日利亚伊龙西将军。

显示原版>>

Previous:马里议长率代表团访美

Next:葛罗米柯同法大使讨论法苏合作问题 佐林表示苏愿同法缔结互不侵犯条约


蒙人民军事务部长在庆祝蒙建军节大会上讲话声称“蒙同苏军合作保卫蒙古安全”

出版日期:1966.03.20
         期次:2843
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】乌兰巴托消息：乌兰巴托十七日晚举行庆祝大会，庆祝蒙古人民军建军四十五周年。
参加庆祝会的有泽登巴尔、桑布、莫洛姆扎木茨等。苏军代表团全体成员和苏驻蒙大使索洛维耶夫也参加了庆祝会。
蒙人民军事务部长勒哈格瓦苏伦上将在会上作了报告。报告说，“由于苏联及其军队的直接援助，蒙古人民军现在变成了强大的摩托射击军。今年一月十五日签订的蒙苏友好合作互助条约中说，双方将共同采取一切必要措施，包括军事措施，来保证两国的安全、独立和领土完整。这个条约是我国安全的保障，是蒙苏两国人民、两国军队传统友谊和合作的兄弟关系发展的新阶段。进一步发展同社会主义国家的军队、首先是同苏联军队的合作和牢靠地保卫自己的祖国——蒙古人民共和国的安全是党和政府交给军队的主要任务。”

显示原版>>

Previous:苏军事代表团到蒙活动

Next:佐林同戴高乐会谈


日本社会党准备迎接我代表团访日

出版日期:1966.03.20
         期次:2843
         版次:1
         栏目:\[头版]
副题:佐藤政府声称这次访问带有政治目的，对代表团入境问题要“慎重决定”
文章正文:
【共同社东京十七日电】由于社会党表明了中国代表团将于最近访日的意图，正在尽快地进行迎接的准备。
佐佐木委员长说：“要是政府拒绝这次中国代表团访日，将会招致日中关系最恶化的状态。当然，政府不会轻易地准许入境，不过，国际形势也有变化，最后是会准许入境的。”
【共同社东京十八日电】桥本官房长官十八日就社会党邀请的中国代表团入境问题，表示“正当国际形势严重的时候，要观察国内外形势，根据政治上的判断，慎重地作出结论”。他的谈话如下：
一、对于中国代表团的入境问题，不打算赶忙作出结论。因为正当越南等国际形势严重的时候，所以还要考虑到外交方面的问题，再考虑国内形势，从高度的政治立场出发，慎重地决定方针。
二、这次访问是应社会党的邀请，和过去为了贸易和文化交流的入境性质不同，带有政治的目的。特别注意这样一点：他们以“美帝国主义是日中共同敌人”为前提来访日本。
三、事务当局把一两个团员在过去的言行当做问题。但是，政府认为，不应当只考虑这种个别人的问题，而应当以整个代表团的性质和入境目的等为主，从政治上作出判断。因此，将根据国际形势和外交方面的考虑，从整个方面作出最后结论。

显示原版>>

Previous:日本外务省人士公然表示欢迎苏哈托逮捕内阁部长

Next:格里菲思承认我人民解放军具有很大思想动力和献身精神


日本外务省人士公然表示欢迎苏哈托逮捕内阁部长

出版日期:1966.03.20
         期次:2843
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十八日电】据外务省接到雅加达的日本大使馆的情报说，印尼陆军当局已逮捕苏班德里约等十五个部长。
外务省人士表示欢迎，认为：由于逮捕了十五个部长，军方取得领导权、开始组织以反共和重建经济为目标的内阁的方向，已经清楚了。”
【共同社东京十九日电】外务省人士认为，由于印度尼西亚军方任命了十七个临时内阁部长，曾经动荡不定的政治形势将告一段落，军方已经确实掌握了政权。并且判断说，特别是苏班德里约等十五名前部长受到保护性拘禁，同苏加诺总统隔离开来，这就等于割去了抗拒把全部权力委托给军方的苏加诺总统的手足，因此大势终于已定。
外务省人士认为，三个副总理，哪一个都曾经被认为是新内阁的核心，因此，虽说是“临时内阁部长”，实际上差不多已经建立了正式的体制，新内阁将以苏哈托陆军部长和这三个副总理为核心展开工作。
外务省人士认为（新内阁）将比过去任何时候都稳健地认真地对付经济危机，表示好感。但是，这个国家所面临的经济危机极端严重，而且，处理和控制经过这次政变上升为一股巨大政治力量的学生以及军方、右派政党也是不容易的，所以新内阁将是前途多难的。
人们认为，日本将暂时观望新内阁的态度，然后研究对策，不过，十七日举行的外交阁员协议会已经同意在新内阁成立以后研究给予长期、短期的援助问题，因此将会迅速研究给予紧急援助的具体方案。

显示原版>>

Previous:雅加达机场关闭 对外电讯中断

Next:日本社会党准备迎接我代表团访日


日海军当局叫嚷要派海军到中东地区“护航”

出版日期:1966.03.20
         期次:2843
         版次:2
         栏目:\[第二版]
副题:海军为此将建造十艘护航舰和一艘直升飞机母舰
文章正文:
【本刊讯】东京消息：据日本《朝日新闻》十六日报道，日本防卫厅海上幕僚长（相当于海军参谋长）西村友晴，昨天在记者招待会上强调日本海上自卫队（海军）对于从中东地区到日本的运输原油航线进行护航的必要性，并且叫嚣要保卫“日本的生命线”。
西村说，“各国海军为保卫本国的生命线，建立了全力以赴的体制，日本也决不例外。”
这家报纸透露，防卫厅海上幕僚监部（海军参谋部）已在第三期扩军计划中，编进了“保卫”从中东到日本的运油轮的想法。根据这项计划，为护航油轮，将建造装备有最新式的反潜武器并可随时出动的舰艇，并且将要求美国第七舰队和英国远东舰队也保障航路的安全。
此外，海上自卫队还计划建立致力于以“护航船团”为中心的海上战略体制。报道说，日本海军护航的海域暂定到菲律宾近海。海上幕僚监部和外务省安全保障科的看法是，日本海军“即使出动到上述海域，因为那是公海，不等于向海外派兵”。
为了实现上述计划，防卫厅打算在第三期扩军计划期间，新建造十只左右装备有最新式无人驾驶直升飞机和反潜火箭“阿斯洛克”的一千到三千吨级的护航舰，代替旧舰，并为加强反潜能力，建造一只直升飞机母舰。

显示原版>>

Previous:阿富汗报纸关于越南等问题的评论

Next:澳大利亚严重干旱


世界冰球锦标赛结束

出版日期:1966.03.20
         期次:2843
         版次:4
         栏目:\[第四版]\[体育消息]
文章正文:
【合众国际社卢布尔雅那三月十三日电】俄国今天击败捷克斯洛伐克获得一九六六年世界冰球锦标赛冠军。
捷克斯洛伐克获第二名，加拿大第三。

显示原版>>

Previous:苏联打算在今年派大批运动员访日同时邀请二十多名日本选手去苏

Next:美新处报道费正清等美国的一批“亚洲问题专家”发表声明鼓吹美对中国改变一些做法


苏“宇宙一一○号”卫星着陆

出版日期:1966.03.20
         期次:2843
         版次:3
         栏目:\[第三版]
副题:两只小狗随卫星飞行了二十二个昼夜
文章正文:
【塔斯社莫斯科十六日电】两个小狗在人造卫星“宇宙一一○号”上的长时间的飞行，这一成功的实验，无疑，对保证将来的宇宙飞行具有重大意义。载着实验小狗小风和小煤的人造卫星“宇宙一一○号”，今天在西部地区成功着陆。着陆后，动物的状况良好。
征服宇宙空间的远景规划规定对飞船—卫星进行广泛的医学生物研究，目的主要是弄清两个原则性问题：一、人能否适应（习惯）失重状态；二、如果适应的话，当人返回地球引力范围时，对人有多大的危险。
小狗小煤和小风在整个二十二昼夜飞行中的状况是令人满意的。
在整个飞行过程中，两条狗的呼吸频率变化不大（小风每分钟呼吸十二到十四次，小煤每分钟呼吸八到十一次）。对进行正常的气体交换和水代谢具有重大意义的外呼吸功能没有发生根本的变化。苏联科学家研究了在对飞行中的动物进行观察过程中所得到的材料以后指出，基本材料需要专门整理，然后作出关于动物状况的最后结论和关于远景研究计划的结论。

显示原版>>

Previous:叶夫图申科去澳

Next:「亚运会」打算在新运会前搞预赛/柬埔寨已拒绝出席十二月在曼谷的比赛


苏哈托诡称苏加诺仍是最高统帅

出版日期:1966.03.20
         期次:2843
         版次:1
         栏目:\[头版]
副题:美联社认为这表明苏哈托想维持「合法门面」
文章正文:
【美联社新加坡十九日电】雅加达电台星期六报道，新的铁腕人物苏哈托将军否认一个军事委员会现在统治着印度尼西亚。
据这个官方电台报道，苏哈托说，苏加诺总统仍然是印度尼西亚的“最高统帅”。
然而，这里外交观察家们认为，这项声明进一步证明新的军事政权决心维持“一个合法的门面”。
观察家们说，苏哈托利用了苏加诺上星期六授与的维持秩序的权力，去掉了苏加诺的最后的主要的倚靠——以他所信任的助手苏班德里约为首的亲共的内阁部长们。
他们说，新的军事政权想要尽可能长地保持苏加诺作为“根据宪法规定的元首”的地位。但是他们认为，如果苏加诺直接对这个政权挑战的话，它就准备对他本人采取行动。
雅加达电台宣布，全国反共的政党已致电苏哈托，表示支持他对苏班德里约和其他亲共的部长采取的行动。
电台说，八个政党发表联合声明说，逮捕苏班德里约和这些部长“是必要的，是符合人民的愿望的”。
【美联社新加坡十八日电】（记者：坎特韦尔）非常可靠的人士说，苏班德里约和包括萨勒在内的这些部长被拘禁在雅加达卫戌部队禁闭室。
与此同时，这些人士说，直升飞机把苏加诺总统送至茂物宫。
他们援引新军事政权中的人士的话说，把他送往那里是为了保护他。
新加坡人士说，在雅加达流传消息说，苏哈托和他的助理们星期四晚上在雅加达总统府同苏加诺会晤并告诉他，他们将逮捕苏班德里约和萨勒。
这些人士说，苏哈托和他的助理们不得不以武力对总统进行威胁迫使他同意。
外交观察家们说，这一事态发展表明，苏加诺在同反共武装部队进行的最后一个回合中输掉了。

显示原版>>

Previous:共同社介绍说：哈孟库同纳苏蒂安关系密切马利克同苏联关系很好

Next:雅加达机场关闭 对外电讯中断


苏哈托以苏加诺名义宣布改组内阁

出版日期:1966.03.20
         期次:2843
         版次:1
         栏目:\[头版]
副题:内阁主席团名单是：日惹苏丹、马利克、阿卜杜加尼、哈利德和莱梅纳；被捕的部长已指定人代替；命令是苏哈托代苏加诺签的
文章正文:
【雅加达印度尼西亚共和国广播电台十八日广播】印度尼西亚共和国广播电台报道员报道苏哈托中将以伟大革命领袖名义主持部长会议的情况：
今天下午举行了非常重要的会议。所有部长都参加了这次会议，当然他们都不是你们听到的根据陆军司令苏哈托中将的公告应该受到安全措施保护的部长。这次会议直接由部长、陆军司令苏哈托中将主持。
会上宣读总统、武装部队最高统帅、伟大革命领袖、临时人民协商会议的委任者的决定书全文如下：
考虑到由于对若干部长采取安全措施，根据一九四五年宪法第四条以及根据总统、武装部队最高统帅、临时人民协商会议委任者、革命伟大领袖一九六六年三月十一日的命令所提到的关于稳定施政和革命进程的要求，因此需要指定若干部长担任临时代理部长；
根据总统、武装部队最高统帅、临时人民协商会议委任者、革命伟大领袖一九六六年三月十一日的命令，决定，指定任命下列临时代理部长：
内阁主席团：苏丹·哈孟库·布沃诺九世；亚当·马利克；鲁斯兰·阿卜杜加尼博士；伊达姆·哈利德长老博士和莱梅纳博士。
外交部长和对外经济关系部长由亚当·马利克统筹部长兼任；
司法部长由部长、最高法院院长维尔约诺·普罗佐迪科罗法学士兼任；
中央银行事务部长由统筹部长苏马诺法学士兼任；
劳工部长由种植园部长弗朗斯·塞达硕士兼任；
矿业部长由石油和天然气事务部长伊布努·苏托沃少将、博士兼任；
电力和动力部长由苏达米工学士兼任；
民用灌溉和农村发展部长由基本水利建设部长哈尔约·苏迪尔佐工学士兼任；
移民和合作社部长由部长阿赫马特·苏肯德罗硕士兼任；
基本教育和文化部长以及高等教育和科学部长由部长、互助合作国会副议长沙里夫·塔耶布准将兼任；
部长、民族阵线秘书长由部长、互助合作国会副议长Ｋ．Ｈ．艾哈迈德·夏胡兼任；
情报部长由鲁曼比部长兼任；
内政部长、大雅加达首都特区行政长官由退伍军人和复员军人部长巴苏基·拉赫马特少将兼任。
这项决定从发布之日起生效。
总统、武装部队最高统帅、临时人民协商会议委任者和伟大的革命领袖
苏哈托中将代签
一九六六年三月十八日在雅加达制定。
【美联社新加坡十八日电】下面是印度尼西亚新内阁成员全部名单：
第一副总理：苏丹·哈孟库·布沃诺九世
第二副总理兼外交部长：亚当·马利克
第三副总理：鲁斯兰·阿卜杜加尼
第四副总理：哈吉·伊达姆·哈利德
第五副总理：约翰尼斯·莱梅纳
（下略）
【美联社新加坡十八日电】引人注目的是新部长名单上没有纳苏蒂安的名字。观察家们认为，纳苏蒂安呆在幕后不出来，可能是等待较高的职务，也许是副总统职务。

显示原版>>

Next:共同社介绍说：哈孟库同纳苏蒂安关系密切马利克同苏联关系很好


苏军事代表团到蒙活动

出版日期:1966.03.20
         期次:2843
         版次:3
         栏目:\[第三版]
文章正文:
【蒙通社乌兰巴托十六日电】苏联军事代表团应蒙古人民共和国人民军事务部的邀请前来参加蒙古人民军四十五周年庆典，今天到达这里。
代表团成员是：通讯兵元帅阿·伊
·列昂诺夫（团长）、外贝加尔湖军区司令德·符·阿列克谢耶夫上将、阿·伊·达尼洛夫中将、远东军区政治部副主任阿·阿·伊万诺夫少将，苏联国防部负责工作人员阿·耶·西多连科。
【塔斯社乌兰巴托十七日电】蒙古人民革命党中央第一书记、蒙古人民共和国部长会议主席泽登巴尔今天接见了以通讯兵元帅阿·伊·列昂诺夫为首的苏联军事代表团。代表团是应人民军事务部的邀请前来这里参加蒙古人民军四十五周年庆典的。据蒙通社报道，蒙古人民革命党中央和共和国政府的其他领导人也出席了这次接见，在接见时进行了友好的谈话。
【本刊讯】美《纽约时报》十六日刊登该报特派记者彼得·格罗斯十五日从莫斯科发回的一篇报道，摘要如下：
莫斯科外交官员听到一再流传的消息说，一大批一大批的苏联军队正在开往蒙古的驻地，以便在具有战略意义的共产党中国边界作出苏联实力的新显示。
蒙古早就是中苏对抗的一个燃火点。现在由于两国关系变得更加紧张，人们认为苏联采取行动加强它在蒙古的战略阵地，是合乎逻辑的。
俄国军队驻在位于亚洲内地的这个忠诚的共产党共和国有两个目的。
第一，这将活生生地提醒中国注意部署在距离北京六百英里之内的开阔地上的苏联实力；
第二，苏联军队驻在蒙古将防止中国唆使在边境一带的蒙古人中间进行鼓动，防止蒙古人民革命党内的亲北京派采取任何向坚决亲苏的领导挑战的行动。
据信，关于苏军驻防蒙古领土的规定是一月十五日在乌兰巴托签定的苏蒙二十年互助条约的秘密条款中作出的。
据说，在一个月之内，苏联装甲部队正在不断地往南开进蒙古，开进外贝加尔军区。现已禁止外国人在西伯利亚东部的这个地区旅行。
据这些消息说，他们的主要基地是蒙古的乔巴山城，较小量的军队驻防在更加往南的靠近中国边界的地方。

显示原版>>

Previous:捷波匈报纸报道卡斯特罗反华讲话

Next:蒙人民军事务部长在庆祝蒙建军节大会上讲话声称“蒙同苏军合作保卫蒙古安全”


苏联打算在今年派大批运动员访日同时邀请二十多名日本选手去苏

出版日期:1966.03.20
         期次:2843
         版次:4
         栏目:\[第四版]\[体育消息]
文章正文:
【美联社东京三月七日电】苏联体育联合会已告诉日本的对等机构，它希望根据苏日体育交流计划在今年派五十名运动员到日本去。
它说，作为交换，它计划邀请二十六名日本运动员。
苏联的计划包括：邀请到俄国去——在七月间一个二十三人的足球队，七月间三名田径运动员。派到日本去——四月间一个十一人组成的古典摔跤队，在七、八月间派七名自由式摔跤运动员、五名“桑搏式”摔跤运动员和六名领队，十、十一月间派二十一名体操运动员。

显示原版>>

Previous:香港《今日世界》谈撑竿跳高技巧和美国名手汉森

Next:世界冰球锦标赛结束


香港《今日世界》谈撑竿跳高技巧和美国名手汉森

出版日期:1966.03.20
         期次:2843
         版次:4
         栏目:\[第四版]\[体育消息]
文章正文:
【本刊讯】香港《今日世界》一九六五年二月一日载文谈撑竿跳高，摘载如下：
美国的撑竿跳高好手汉森曾就新型的跳竿术以及跳竿的物理学和生理学写了一本书，名为《钟摆（撑杆者）在钟摆（撑杆）上》。
他在这本书里面，说明在撑竿跳高时应该如何运用物理学来控制这根纤维玻璃的撑杆，而运动员本身又必需如何运用生理学来锻炼体格。
汉森的跳竿方式，基本理论是“利用本身的冲力，使身体有向上的趋势”；所以，他在持杆冲刺的路程相当长，较之潘尼尔的一百五十英尺还要长二十英尺，如遇地软，则加长五英尺至十英尺。这当然是需要极佳的体态的，因为在一次赛会中，一个赛员要冲刺这段路程很多次。
谁也知道，撑竿跳高的赛员，最需要毅力和松弛，因为每届奥林匹克，跳竿预赛是一天，决赛是另一天；而决赛这一天上，从下午一时半开始，时常一直赛到深夜，形成挑灯夜战。
尽管比赛规则逐渐改进，但单单决赛便总需七、八小时，方能解决前六名的名次。
所以，毫无疑问的，一个撑竿跳高的赛员若不懂得生理学，便不能作赛时休养，以便在自己上场时拼力一逞。而这一种竞争一直要七、八小时方能克敌制胜，这是何等艰巨的工作啊！
从竹杆进步到钢杆，再从钢杆进步到纤维玻璃杆，虽然这似乎是体育用具借科学进步而改变，其实，跳竿的基本技术未变，跳竿的技巧却有了革命性的变化。运动员本来只靠冲刺力和纵身而上及空中转身的一套，现在却要摸熟这一根纤维玻璃竿的性格。据熟于此道者谈，每根纤维竿的弹力及弯曲性是不同的。摸熟纤维玻璃竿之后，然后要鹄候这竿弹力之发放，方随之飘上，到巅峰点时才运用揉身而上和空中转身的技巧。
因此，这一项体育比赛之必须运用物理学，较之其他项目更多。
汉森在纽约集训练习时，非常努力。的确，他每天要跳到晚霞出现天际，才沐浴休息。

显示原版>>

Previous:「亚运会」打算在新运会前搞预赛/柬埔寨已拒绝出席十二月在曼谷的比赛

Next:苏联打算在今年派大批运动员访日同时邀请二十多名日本选手去苏


雅加达机场关闭 对外电讯中断

出版日期:1966.03.20
         期次:2843
         版次:1
         栏目:\[头版]
眉题:陆军宣布接管全国电台和报纸
文章正文:
【美联社新加坡十八日电】雅加达电台今天报道，印尼的新军事政权接管了这个国家的电台和报纸。它说，所有的新闻机构现在将由陆军新闻处长苏布罗托准将指导。
【路透社新加坡十八日电】有消息说，雅加达今天处于军人严密的控制之下，民航机场和电报局关闭着。
电报局在武装警卫控制之下，收不到什么电报。
【合众国际社东京十八日电】日本海外电信电话公司今天说，印度尼西亚当局今天中断同国外的一切电报电话联系。

显示原版>>

Previous:苏哈托诡称苏加诺仍是最高统帅

Next:日本外务省人士公然表示欢迎苏哈托逮捕内阁部长


叶夫图申科去澳

出版日期:1966.03.20
         期次:2843
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科十日电】叶夫图申科今天起程去澳大利亚，以便在阿得雷德节中朗诵他的诗句。
他昨晚深夜乘飞机去印度，并将从那里乘飞机到澳大利亚去。
有消息说，叶夫图申科可能在从澳大利亚回国途中访问日本和北越，但此间得不到证实。

显示原版>>

Previous:阿民族解放阵线代表团访苏后回国

Next:苏“宇宙一一○号”卫星着陆


印总理叫嚷要用武力镇压反政府示威

出版日期:1966.03.20
         期次:2843
         版次:2
         栏目:\[第二版]
副题:一面表示在成立语言邦问题上「保证维护少数民族权利」
文章正文:
【合众国际社新德里十六日电】英迪拉·甘地夫人今晚说，印度各地发生的已经爆发成为骚乱的不法行为“将被粉碎”。
她在为来访的南斯拉夫总理斯坦鲍利奇举行的公众集会上说：“将使用一切必要的武力来镇压这种暴力行动，我不能容忍这种事情。”
她说，对此来说，在为来访的贵宾举行的仪式上谈到骚乱的事情是不寻常的，“但是当我的心情激动的时候，我怎么能够不谈这件事呢。”“当我们采取行动镇压令人讨厌的活动的时候，如果有人死掉的话，我们是不会难过的。让参加暴力行动的所有的人都非常清楚地了解这一点吧。”
【印新处新德里十六日电】总理甘地夫人十五日在人民院说，政府尚未就旁遮普语言邦的问题作出最后决定，“一旦作出最后决定，随后便将实行”。
她说，“我不想再说什么，但我愿意向少数民族保证，不论什么时候作出决定，他们的权利将得到充分的维护。”
甘地夫人承认，政府犯了一些错误，有一些缺陷，但是在这个世界上，“或者在任何世界上”，任何人都要犯错误。
【印度报业托辣斯安巴拉十八日电】今天旁遮普邦各地有六百多人被捕，大部分是属于人民同盟和亚利安人协会组织的人。
据官方估计，加上今天逮捕的这些人，迄今在目前的反“旁遮普语言邦”骚乱中逮捕的人总数已达一千五百五十人。

显示原版>>

Previous:菲律宾《马尼拉星期时报》发表文章：反对当局支持美政策 要求菲律宾摆脱美控制

Next:阿富汗报纸关于越南等问题的评论


佐林同戴高乐会谈

出版日期:1966.03.20
         期次:2843
         版次:3
         栏目:\[第三版]
文章正文:
【美联社巴黎十八日电】俄国驻巴黎大使佐林星期五同戴高乐总统会晤了四十五分钟。
佐林在离开爱丽舍宫时对记者们说：“我们的会谈是在友好和融洽的气氛中进行的。我们的会谈谈到了我回莫斯科参加党代表大会的问题，谈到了我们两国共同关心的问题。”
【法新社巴黎十八日电】法国总统戴高乐今天下午将接见苏联大使佐林进行会谈，这位大使将离开这里回苏联参加本月底举行的苏联共产党第二十三次代表大会。苏斯洛夫接见南驻苏大使
【塔斯社莫斯科十四日电】苏共中央主席团委员、中央书记苏斯洛夫根据南斯拉夫社会主义联邦共和国大使多布里沃耶·维迪奇的请求接见了他。他们之间在友好的气氛中进行了会谈。

显示原版>>

Previous:蒙人民军事务部长在庆祝蒙建军节大会上讲话声称“蒙同苏军合作保卫蒙古安全”

Next:阿民族解放阵线代表团访苏后回国


「日苏经济联合委员会」连日在东京开会 苏要求日本共同开发西伯利亚

出版日期:1966.03.22
         期次:2844
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京十八日电】日苏经济联合委员会会议在十八日上午举行第四次会议，下午举行第五次会议，讨论了扩大日苏贸易的问题。在这个会议上，东京银行董事长堀江等人就日苏贸易方面的各项问题作了说明以后，对外贸易部第一副部长谢米恰斯特诺夫说明了苏联方面的想法。这位副部长说，“苏联准备用赊销办法出口飞机、推土机、选矿机器、农业机械、机床等新产品”，引起了日本方面的注意。
【日本广播协会电台十六日广播】在东京召开的日苏经济联合委员会的第三天（十六日）以两国的经济合作为议题进行了讨论。在会议上首先由苏方代表提出和日本进行经济合作的四个项目——远东地区的石油开采；输油管道的修建；森林资源的开发；扩建纳霍特卡港湾设备。
苏联方面说，西部西伯利亚在十年或十五年后将成为苏联国内的主要石油供应地，也将可以出口。从新西伯利亚到纳霍特卡的六千九百四十公里和从麦基昂到亚历山大罗夫的八百二十公里的管道工程，如果日本进行合作的话，做为回头货可向日本每年出口一千万吨到一千一百万吨石油，希望和日本方面商谈这个项目的条件。
苏联方面在十六日的会议上表明了在开发西伯利亚问题上日苏经济合作的苏方具体想法。
由于苏联方面表明了具体想法，今后日本和苏联之间在推进经济交流上就有了新的阶梯。
【日本广播协会电台十六日广播】和在东京举行的日苏经济联合委员会并行，大企业的各集团对苏联的工作活跃起来了。
这些大企业的集团所以这样积极和苏联方面进行会谈，是因为预料到以日苏经济联合委员会为契机，以开发西伯利亚为核心的日苏经济合作将要正规化起来，而企图出售开发西伯利亚所需要的成套设备比其他集团占先。

显示原版>>

Previous:苏又有二百多企业实行「物质刺激」制度

Next:日本《每日新闻》驻苏记者说：苏接近日本的动机是为同中国“抗衡”


巴穆斯林联盟谴责某些政界分子进行分裂国家的活动/阿尤布要全国作好准备以对付分裂分子

出版日期:1966.03.22
         期次:2844
         版次:2
         栏目:\[第二版]
文章正文:
【新华社拉瓦尔品第二十日电】据巴联社今天报道，阿尤布总统今天在达卡说，全国应作好准备，甚至应付一场内战——如果分裂分子把内战强加于它的话——以维护国家的完整和团结。
他在巴基斯坦穆斯林联盟理事会会议结束时讲话说，内战的结果始终是可怕的，但是“我们必须接受挑战，如果那些企图破坏国家团结的人把它强加于我们的话”。
【新华社拉瓦尔品第十九日电】据巴联社今天援引穆斯林联盟党的人士的话说，阿尤布总统任命巴哈瓦尔浦尔的国民议会议员阿斯拉姆汗担任巴基斯坦穆斯林联盟总书记。
外长布托最近辞去了总书记的职位。
【路透社达卡二十日电】巴基斯坦执政的穆斯林联盟今晚把前教育和新闻部长乔杜里开除出盟，他被指责上周在这里侮辱了国民议会议长。
乔杜里曾在一九六三年到一九六四年担任国民议会议长。
在上周的外交辩论中，他批评塔什干宣言是印度和俄国共同的外交胜利。
【本刊讯】拉瓦尔品第二十日消息：巴基斯坦穆斯林联盟理事会在达卡举行的历时两天的会议结束，会议通过的决议说：
巴基斯坦人民重新表示决心继续支持全世界各地一切为自己从外国统治下解放而斗争的英勇的人民的运动，特别是支持查谟和克什米尔人民的自决权利。
我国的伟大邻邦中国、兄弟的穆斯林国家和全世界其他爱好自由的国家都毫不含糊地支持了查谟和克什米尔人民的自决权利。
巴基斯坦穆斯林联盟理事会宣布，增进巴基斯坦全国人民的团结、纪律和信心，把这个国家的两翼紧密结合在一起成为一个强大的、合成一体的国家，是巴基斯坦穆斯林联盟的重要的信条。
认为总统制的民主形式是非常适合于巴基斯坦人民的天性和需要的。
谴责某些政界分子进行的分裂巴基斯坦这个主权国家、破坏不可分割的这个国家的统一的活动。
号召所有的爱国的巴基斯坦人揭露和抵制破坏这个穆斯林国家的统一和完整的恶毒的阴谋，这个穆斯林国家是成千上万的人为了争取从本来会使他们遭到外国人和暴虐的多数统治的政治制度下获得解放作出最高的牺牲而建立的。
表示坚决的决心，要竭尽一切力量对这个破坏性的运动进行斗争，并敦促经穆斯林联盟托付而拥有权力的政府采取一切必要的措施来对付这个叛逆的运动的挑战，维护伊斯兰意识形态和穆斯林祖国的领土完整。

显示原版>>

Previous:布迈丁主席去西部各省巡视

Next:乌干达西部发生地震


苏哈托在国内继续进行搜捕并对各空军基地加以严格控制/沙斯特罗阿米佐约声明支持苏哈托

出版日期:1966.03.22
         期次:2844
         版次:1
         栏目:\[头版]
文章正文:
【法新社雅加达二十日电】据这里今天从可靠方面获悉，印尼陆军对全国各地的空军基地采取了严格的治安措施。
早在去年十一月，消息非常灵通的陆军人士就曾说，达尼的继任人赫兰邦是亲共产党的。但是据了解，他并没有被捕。
就雅加达目前所知道的，中爪哇和东爪哇的空军基地也被置于陆军的严密控制之下，作为一种预防措施。正在全国各地继续搜捕若干亲共内阁阁员和有影响的人，陆军也准备把这些人拘留起来。
【路透社雅加达二十日电】十五名被废黜的部长已被解到雅加达军事监狱。
可靠人士说，另一位前部长已被进行预防性拘留。人们说，他就是前邮政部长苏里亚达马。
【雅加达印度尼西亚共和国广播电台十九日广播】移民管理局在为贯彻政府的治安措施发表的公告中，不允许所有的印度尼西亚共和国公民离开印度尼西亚。地方移民厅也完全停止签发印度尼西亚公民出国的签证。
【法新社新加坡二十日电】雅加达电台报道，印度尼西亚民族党今晚表示支持苏哈托。
由党主席阿里·沙斯特罗阿米佐约发表的声明说，党经过慎重考虑后，决定支持苏加诺总统三月二日授权苏哈托负责恢复法治的命令。
沙斯特罗阿米佐约说，民族党今后将尽力协助陆军。在今天以前，民族党是没有正式表示支持苏哈托的唯一政党——当然已被禁止的共产党除外。

显示原版>>

Previous:苏哈托叫嚷一周内组成“永久性”闪阁

Next:苏哈托「降低」部分商品价格


阿米尔下令各机关企业恢复工作

出版日期:1966.03.22
         期次:2844
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉通讯社雅加达十九日电】雅加达军区司令阿米尔准将命令首都一切政府部门和机构以及国营和私营企业立即恢复办公和照常工作。这位司令发出指示要求恢复平静和井然有序的局势，目的是防止行政工作和经济生活中出现停滞状态。
他同时命令雅加达地区各大学和学校校长复课。他还要求这些学生不要私自进行惩罚以防止混乱。

显示原版>>

Previous:苏哈托「降低」部分商品价格

Next:印尼一家新陆军刊物叫嚷「不该再同北京在一起」


巴基斯坦商业部长法鲁克说：巴渴望进一步扩大对华贸易

出版日期:1966.03.22
         期次:2844
         版次:1
         栏目:\[头版]
文章正文:
【法新社卡拉奇十五日电】巴基斯坦商业部长法鲁克今天在此间举行的中国贸易展览会开幕式上说，巴基斯坦渴望进一步扩大其和中国的迅速增长的贸易关系。
他说，中巴经济往来有进一步增长的广阔的余地。

显示原版>>

Previous:菲律宾《新闻晚报》记者自广州报道：中国充满期望和新的信心

Next:英国报纸说：苏哈托面临的问题十分复杂


布迈丁主席去西部各省巡视

出版日期:1966.03.22
         期次:2844
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】阿尔及尔十九日消息：布迈丁主席在对国家东部地区巡视十二天之后，于今天率领一个人数众多的代表团离开阿尔及尔前往阿尔及利亚西部地区进行类似的巡视。
这次访问计划包括：参加（奥兰附近的）阿尔泽的第三条输油管的今天上午的正式建成仪式，参加为提高这条输油管的输油能力而在撒哈拉举行的这条油管的第二部分工程的开工仪式和出席西部地区各省干部的一次大规模的会议。
代表团中除了民族解放阵线执行书记处的协调委员贝勒卡塞姆和革命委员会的好几名成员之外，还有八名部长。
此外，随同布迈丁主席巡视的还有许多记者。仅仅外国新闻界就有三十四名常驻阿尔及利亚的记者参加。
【南通社阿尔及尔十九日电】阿尔及利亚革命委员会主席布迈丁和阿尔及利亚的其他党和国家的负责人在本月召开的大小集会，是自从六月十九日他们执政以来最多的一次。这种新的做法的基本特点就是政界人物和人民有了直接的接触，以解释政府的政治和经济计划。这是经常尖锐批评在这个国家独立后最初三年的政治工作方法的阿尔及利亚领袖们的一个新的方向，而在独立的最初三年，几乎每天都举行集会。
人们认为，目前的领导所确定的目标是需要得到人民的支持的。

显示原版>>

Previous:刚果（布）《独立》周刊说：非洲人民应用暴力把帝国主义者赶出非洲

Next:巴穆斯林联盟谴责某些政界分子进行分裂国家的活动/阿尤布要全国作好准备以对付分裂分子


菲律宾《新闻晚报》记者自广州报道：中国充满期望和新的信心

出版日期:1966.03.22
         期次:2844
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】菲律宾《新闻晚报》十八日刊登埃利萨尔德十八日从广州发出的一则报道，标题为：《赤色中国之行：在广州的停留》，全文如下：
今天在大陆中国普遍存在着一种期望和新的信心的气氛。
随着新的五年计划的开始，“大跃进”的口号又一次在这个国家的农田和工厂提出来了。
这种新的信心是由于他们在俄国在中俄分歧高潮停止援助之后利用了本国的力量而产生的。
中国人现在认为，他们能够取得同一九五七——一九五八年一样——如果不是超过——的工业进展，因为他们在这当中的期间已克服了自然灾害——旱灾以及公社在初期的失败。
（美国）兰德公司研究所认为一九五七——五八年的工业增长为百分之二十以上。
如果从表面看，人们只须驱车在广州市郊一行就可以了，广州市四周是葱翠的、可以看出是繁荣的乡村，菜园彼此紧密地联接着，大部分是公社拥有的，有少数是私人拥有的
。
在这个平坦的乡村，偶尔可以看到一些轻工业工厂，有些工厂在一九五九——六○年经济衰退期间关闭，从未复工。
但是总起来说，广州是一个很好的城市，在许多方面象马尼拉。它有温暖的热带气候，在建筑方面有许多相似之处，人民当中普遍有一种欢欣心情，他们象菲律宾人一样很热情，待人殷勤。
参议员卡蒂瓦克等一行看到大旅馆住满了巴基斯坦人、日本人、澳大利亚人、英国人、法国人以及来自社会主义国家的访问者而感到很惊奇，可是，为什么不能这样呢？八十多个国家已承认了大陆中国。
或许，在广州和马尼拉的总的气氛之间可以看出的一个不同是在市内各处有标语和报纸，警告人们，美国可能攻击中国。可以看到的枪枝比在一个月明之夜在马尼拉湾之滨看到的还要少。
在这里，妇女和男人穿得一样。她们做同样的工作，受到平等的待遇。
但是这并不是说中国没有美人。相反，这个国家有许多美人，但没有美人后。不象在菲律宾那样，美人后甚至“侵入”共产党国家了，并大事宣传。
我在广州期间参观了贸易交流会大厦和俯视整个广州市的白云山休养地。
我还参观了几个纪念地——烈士纪念碑和毛泽东在一九二七年教过学的讲习所。
就是在这个讲习所，毛泽东预言地写道：“星星之火，可以燎原。”它的确燎原了。

显示原版>>

Next:巴基斯坦商业部长法鲁克说：巴渴望进一步扩大对华贸易


富布赖特赞同美搞“一个中国一个台湾”

出版日期:1966.03.22
         期次:2844
         版次:4
         栏目:\[第四版]
副题:他说在越南问题上他同约翰逊并不是在最后目标上有分歧，而是对如何达到目标有不同的看法
文章正文:
【美联社华盛顿二十日电】美国参议员富布赖特和一百九十八名研究亚洲事务的人星期日一起建议美国不再反对接纳共产党中国进入联合国。
富布赖特说，虽然北京可能拒绝这样一种表示，但是“这是我认为我们应当做的事情”。但是他又说：“对本届政府来说，在选举前不久采取这样一个激烈的步骤可能是受不了的。”
富布赖特和这些研究亚洲事务的人们都认为，如果接纳了北京，台湾应当保持在联合国中的位置。
富布赖特说，他同约翰逊总统在越南政策问题上的分歧是被夸大了的。他说，他同总统没有争执。他说，“在越南问题上，我们有不同的看法。我认为并不是在最后的目标上有不同的看法，而是对如何达到这种目标有不同的看法。”
主张接纳北京进入联合国的建议得到了外委会委员之一的共和党参议员凯斯的有条件的支持。他在一个电视节目中说，他在这个问题上无定见。
他说，“如果我们有办法能够帮助中国打开其对世界的眼界的话，试试也无妨……（但是）我们还必须遏制中国，使其不得侵略性地扩张……”。
参议员贾维茨在另一个电视—无线电节目中说，他一向反对让中国持枪进入联合国。
他说，“我仍然不明白把面包撒在水面上给饥饿的沙鱼吃有什么意思，因为如果你把脚趾伸出船舷的话，沙鱼就会吃掉你。”
【合众国际社纽约二十日电】纽约州共和党参议员贾维茨今天说，美国应当“有分寸地、小心地”使中国加入“国际大家庭”。
贾维茨说，“我们已经做了而且必须继续做我们必须做的事，那就是在军事上遏制共产党中国。但是从长期来说，我们必须找到某种途径来同它相处。”
贾维茨说，在解决越南问题中，需要找到同中国打交道的途径，这是不成问题的。
他说，“要使中国来参加解决问题，就有必要使共产党中国成为国际大家庭的一员”。
他说，“这个解决办法必须环绕一项实力的明智态度、遏制但不使中国人民孤立的总政策来动脑筋”。

显示原版>>

Previous:十四国宣言强调北大西洋集团「将继续下去」

Next:美报评论：费正清等实际上是支持美“遏制中国”政策


刚果（布）《独立》周刊说：非洲人民应用暴力把帝国主义者赶出非洲

出版日期:1966.03.22
         期次:2844
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】布拉柴维尔消息：刚果（布）《独立》周刊十二日发表了一篇题为《美国侵略非洲的新阶段》的文章。文章说：
矛头指向恩克鲁玛的阴谋是要把他赶出政治舞台，代之以一个使他们可以掠夺加纳财富的驯服的班子。每个人都知道，加纳是第一个能够获得独立的非洲国家。加纳是非洲民族主义的旗手。在美国佬看来，打击恩克鲁玛就是使解放运动失去领导。但是，对加纳的打击是枉费心机的。非洲各国人民，特别是加纳人民将不会忘记他们的领袖。让那些认为在政治上埋葬了恩克鲁玛的人发抖吧！他将会回来并把帝国主义从加纳彻底消灭，以便建立新的社会秩序。当帝国主义者自己不甘心在非洲投降的时候，我们非洲各国人民应该以暴力把他们赶出去，非洲以革命的暴力对付暴力。即使他们使用好多种侵略方法，人们也将把他们从革命的非洲彻底消灭。统一的非洲不愿在殖民主义力量的压迫面前屈服。
刚果新闻社十五日发表题为《不结盟国家是否还代表着一种力量》的社论，社论说：
埃及《金字塔报》最近报道了开罗和贝尔格莱德目前为了举行一次不结盟国家会议而进行的交易。
目前关于帝国主义不仅在非洲，而且在拉丁美洲、亚洲和中东进行的颠覆活动的许许多多的材料充分证明了举行这样一次会议是适宜的。如果所有这些地理上的地区只是计算它们遭到的打击的次数的话，那么它们将在完全从属地位的栅栏后面计算它们的监禁日期的时候也不远了。可是另一方面，象这样一次会议是不能仓促行事的，因为意见不合的迹象已经被一些人所利用了，这些人把他们的外交当作捕获以前被压迫的人民的主权的鱼网。
如果说一些弱小国家的地位还不曾有积极的变化的话，一个新的事实已经使得国家之间的关系加剧，这种关系就是一些国家越来越依赖另一些国家。
一些观察家们可以说，东南亚是试验窒息这种社会和政治现象——一个国家的武装起来的人民为了摆脱外国控制获得解放而从事的民族解放战争——的最好方法的训练场地。不结盟国家对于这种局势能够怎么样呢？它们应该致力于使国际舆论承认在人民和藐视这些人民的利益的财团之间，人民应该处于优先地位。经验日益表明舆论的重要性，舆论通过它所引起的试探意见的做法和它对世界大国的办公室造成的影响，已经甚至成为一种科学了。因此，不结盟国家应该结成一条统一阵线，应该设法不要使他们的中立主义转变为形成它们的力量的那种活力的失效。

显示原版>>

Previous:印尼一家新陆军刊物叫嚷「不该再同北京在一起」

Next:布迈丁主席去西部各省巡视


哥穆尔卡乌布利希等将参加苏共二十三大

出版日期:1966.03.22
         期次:2844
         版次:3
         栏目:\[第三版]
副题:苏修领导集团加紧讨论反华等问题
文章正文:
【路透社莫斯科十九日电】消息灵通人士今晚在莫斯科说，欧洲各国共产党大概会派出最高领导人去出席苏共二十三大。
可望到这里来的西欧党首脑中有意共第一书记隆哥和法共领袖罗歇。
预料大多数东欧共产党最高领导人将要来出席代表大会，其中包括哥穆尔卡、乌布利希和齐奥塞斯库。
大概不会来的东欧领导人只有铁托和霍查。
【法新社莫斯科十九日电】（记者：拉法埃利）可靠人士今天说，苏共高级领导人正在设法为党的第二十三次代表大会规定总的政策路线。
观察家推测，一场在领导内部争夺“多数”控制权的斗争大概已在进行——自从前总理赫鲁晓夫下台以来头一次这样的斗争。
一周来，这三十名控制着党的高级官员每天都在莫斯科党中央总部开会，制定要在代表大会上规定的路线。
根据所能得到的消息，这一批人内部的辩论是十分激烈的，人们仍然在等待着结果。
据信，党领导所面临的一切问题正在由这个三十人的集团讨论。这些问题是经济改革、对外政策、中国问题、先后次序问题和苏联知识分子等等问题。
此间普遍的印象是，这三十名“超级的机构成员”尚未就党处理这些问题时应采取的总路线作出决定。
看来这个拥有巨大权力的集团内部的“元老派”——他们甚至在赫鲁晓夫时代开始以前就担任党的高级职务——正在努力争取对于恢复比较合乎“传统的”路线的赞同。
观察家们认为，这个集团内部在这一点上的斗争是它尚未作出最后决定的原因，而党代表大会距离现在只有十天。
可靠人士说，这些“元老”被称为“斯大林分子”，但是他们只是在名称上是“斯大林分子”。如果他们取胜，那并不意味着恢复斯大林主义的方法。
然而，也有一些会促使在这个集团内部妥协的因素。党在公众中的形象需要改正，斯大林主义者的严厉做法需要缓和，“赫鲁晓夫时代”的舒适自由需要保证。
这可能导致保持现状，导致达成妥协，从而可以对党的姿态作出一些小的调整：部分地重新肯定斯大林主义的一些积极的方面，对“个人迷信”保持沉默，对赫鲁晓夫时代的一些成就采取肯定的态度，不谴责赫鲁晓夫的“主观主义”。
这样一种妥协将会保持党领导内部现在的力量对比情况，将意味着不会有惊人的决定，党代表大会也就会是一个“静悄悄的”大会。
但是，这个三十人集团内正在进行辩论的消息已经泄露出来，引起此间很大的注意。
苏联高级科学家最先作出反应。他们写一封信（著名艺术家和作家也被要求在信上签名）给党第一书记勃列日涅夫，声明他们反对恢复斯大林的名誉。可靠人士说，在这封信上签名的人并不担心会恢复斯大林主义的方法，也不担心党的路线会突然改变。
苏共领导面临的问题将会在几天内解决。在代表大会召开之前，党中央委员会将举行一次全会，或许会举行两次会议，如果一次会议不能得出最后结论的话。

显示原版>>

Previous:蒋帮「经济部长」李国鼎到印

Next:伊利切夫又到罗马尼亚活动


蒋帮「经济部长」李国鼎到印

出版日期:1966.03.22
         期次:2844
         版次:2
         栏目:\[第二版]
副题:印政界人士公然「热烈欢迎」
文章正文:
【中央社新德里十九日专电】出席亚洲及远东经济委员会会议的中华民国代表团十八日夜抵此受到许多人士的热烈欢迎，其中有亚洲及远东经济委员会人员，亚盟领袖巴特尔及拉玛，由雷加多吉率领的西藏难胞，拉达克的巴库拉及印度退休议员维拉于德汉。巴特尔是一九六四年印度国会访华团的领队。
【中央社曼谷十九日专电】经济部长李国鼎与包括外交部次长沈?W在内的一行人员，于十八日晚离此前往新德里，出席亚洲暨远东经济委员会自三月二十二日至四月四日的第二十二次会议。

显示原版>>

Previous:印报托记者说一些国家为不结盟会议所进行的接触已暂时停止

Next:哥穆尔卡乌布利希等将参加苏共二十三大


美报评论：费正清等实际上是支持美“遏制中国”政策

出版日期:1966.03.22
         期次:2844
         版次:4
         栏目:\[第四版]
副题:约翰逊发现这些“中国问题专家”的意见是适合他的需要的
文章正文:
【本刊讯】美《基督教科学箴言报》十六日发表该报驻华盛顿记者戴维斯的一篇评论，题为《美国如何改变对共产党中国的政策》，摘要如下：
美国的对华政策最近摆动了四分之一圈。
基本军事政策——阻止中国共产党进行征服的政策——没有改变。相反，由于越南战争的结果，这种政策加强了。
但是出现了一种新的长期的政策。
美国希望确立一些条件，以便在今后的漫长岁月中诱使北京以后几代领导人放弃征服政策。
这种政策上的部分改变是悄悄地进行的，几乎是偷偷摸摸地进行的。
一种新的长期政策在最近几个月内已经在幕后基本上确定下来了。
在富布赖特的委员会关于中国问题的意见听取会开始进行生动的公开讨论以前，这已经是一个既成事实了。
总统面临着一个极其微妙的问题，即如何实行遏制政策来制止得到中国支持的侵略而又不把北京的那些人触怒到发动战争的地步。
据悉，总统由于面临着这样一种局面，发现中国问题专家的意见是适合他的需要的。因为他们全都象费正清教授一样，支持实行坚决的遏制政策。
但是他们希望在实行这一政策的同时实行一种长期的政治政策，以缓和由于美国力图使那些参加过长征的骄傲的共产党人成为国际无赖而造成的紧张状态。他们希望导致这些共产党人走上俄国在斯大林到赫鲁晓夫期间走过的道路，抛弃暴力行动而采取必要的负责态度。
从国内党争的角度来看，白宫认为要政府赞成中国共产党进入联合国仍然是不可能的。
但是由于联合国大会的票数已接近于胜过美国，如果美国的长期态度继续象目前那样慢慢地和不断地缓和下去，联合国的大爆炸可能得以避免。

显示原版>>

Previous:富布赖特赞同美搞“一个中国一个台湾”

Next:约翰逊要美国人更多购买公债以支持侵越战争


美二月份批发价格猛升许多经济学家认为美正处于通货膨胀之中

出版日期:1966.03.22
         期次:2844
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿十八日电】美国政府的批发价格指数——测验国内通货膨胀的压力的首要标准
——上个月猛升。
美国劳工部报道，二月份的上升是去年六月以来的最大一次上升，也是几个月来的第六次上升。
劳工部报道，上个月的指数上升了一点的十分之七，达到了创纪录的等于一九五七年到五九年的平均数的百分之一零五点三。
许多经济学家认为这个报道进一步证明，美国正处于通货膨胀之中。约翰逊政府对通货膨胀表示了严重不安，但是它说，采取反通货膨胀措施的时机尚未到来。

显示原版>>

Previous:约翰逊要美国人更多购买公债以支持侵越战争

Next:美一公司为侵越急需加班生产炸弹


美陆军为侵越部队定购十万多支轻型步枪

出版日期:1966.03.22
         期次:2844
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十八日电】陆军当局已定购了十万多支轻型Ｍ—１６式步枪，以便使美国在越南的军队具有“更大的近距离火力”。
一位发言人说，这些步枪是越南美军司令威斯特摩兰将军要求提供的。生产Ｍ—１６式步枪的合同是在去年十二月七日交给康涅狄格州哈特福德科尔特公司的。
Ｍ—１６式步枪装有空心塑料枪托，轻得可以在水面上浮起，它早已被处在战争前线的空降、特遣和空中机动部队所使用。
陆军当局说：“预料将把Ｍ—１６式发给在越南的第—步兵师和机动营使用。”

显示原版>>

Previous:美一公司为侵越急需加班生产炸弹


美一公司为侵越急需加班生产炸弹

出版日期:1966.03.22
         期次:2844
         版次:4
         栏目:\[第四版]
副题:军火商人趁机大发战争横财
文章正文:
【本刊讯】美国《新闻周刊》十四日发表一篇文章谈美目前的炸弹生产，摘要如下：
诺里斯—萨马多弹药公司总厂设在洛杉矶东南的工业区，是为越南战争提供炮弹、炸弹和火箭的一个主要供应者。从外表看来，同附近的钢铁厂和仓库没有多大区别。不过，在一道七英尺高的铁丝网里面，有一大队的荷枪实弹的卫兵。上星期，当记者访问该厂的时候，成百上千的技师、机械士和工人，正在那里紧张地安装着那些致人于死命的破坏工具。
目前，有成千上万的美国公司，受五角大楼的委托，正在为美国在越南的大规模作战努力进行生产。诺里斯—萨马多公司是其中的一家。不过，五角大楼要求这家公司生产得更多更快。在八个月前，军事订货只占该公司生意的百分之三十五。自从去年夏天美国在越南的作战努力大举升级后，军事订货已超出该公司生意的百分之五十，而且还在日益增长中。整个工厂充满战时的紧张气氛，机器轰隆隆地响，人们在高温下汗流泱背地工作。三百部水压机首先连续不断地把钢板打进腊肠形的炮弹壳。弹壳经过铸模校正大小合格后，便马上运到装配线去。弹壳在通过装配线时，经过磨光、洗擦、油漆和装箱，然后用货车由洛杉矶运到内华达州一个秘密的海军军需站，加入炸药。该厂的生产过程极其紧张，公司的管理人甚至没有足够的时间，在交班时清理掉堆满地面的钢铁碎屑。
诺里斯—萨马多公司目前是以两班进行生产，每班工作八小时，每星期工作六天。但是，五角大楼官员可能要求该公司增加生产班次和时间，即增加到三班生产，每班八小时，一星期做足七天。自从今年元旦以来，五角大楼对该公司的订货大幅度地增加，例如二点七五英寸口径的飞机火箭，由每月三万枚增加到每月五十万枚，二百五十磅和五百磅的炸弹，由每月一万颗增加到每月四万颗。
为了应付五角大楼的需求，诺里斯—萨马多公司已经宣布，将在洛杉矶地区设立两个新厂。去年，该公司雇用的工人，已由三千人增加到四千二百人。
在最近的炸弹景气中，诺里斯—萨马多公司正在赢得相当可观的利润。
自从去年七月以来，该公司的军事订货已由四千六百万元（美元，下同），跃增到一亿三千万元，在去年七月到今年一月期间，该公司的纯利润也增加了百分之一百五十五，达到二百一十万元。但是去年才当董事长的小诺里斯，谈起他们大发战争财一点，毫不感到惭愧。
他说：“我知道，人们会把一个坏名字加到我们头上。但是，既然是国家需要，就算我们不干，别人也会干的。”（转载香港《大公报》）

显示原版>>

Previous:美二月份批发价格猛升许多经济学家认为美正处于通货膨胀之中

Next:美陆军为侵越部队定购十万多支轻型步枪


南朝鲜伪国会悍然通过再增派两万炮灰去南越

出版日期:1966.03.22
         期次:2844
         版次:2
         栏目:\[第二版]
文章正文:
【美联社汉城二十日电】南朝鲜国会星期日终于通过了政府增派大约两万人的战斗部队去南越的计划。
国会全体会议经过二十一小时之久的彻夜马拉松式会议后，以九十五票对二十七票（三票弃权）通过了政府关于四月间派遣陆军一个团、七月间派遣一个师的法案。
政府发言人、公报部长官洪钟哲欢迎国会通过该法案，说这“表明韩国人民击败侵犯自由世界的任何共产党侵略者的决心”。
【合同社汉城十九日电】韩国总理丁一权今天对国会说，现在部署在南越的韩国部队将会毫不迟疑地越过十七度线进入北越，如果越南的战略发展需要这样做的话。
【合同社汉城十五日电】韩国海外发展公司今天透露，根据同在南越的美国一些民间工程公司订立的合同，大约四千名韩国技术人员将于今年十月底以前派往南越。
但是公司负责人承认，没有那么多现成的有资格的韩国技术人员。正在同韩国陆军工兵学校进行安排，由它对希望被雇用到南越工作的人们实行专门训练。
【本刊讯】香港《工商晚报》十九日报道，六十名南朝鲜“工程师”十八日下午乘专机经香港前往南越。
报道说：这批“工程师”大部份是电子学家及建筑工程师，有一部份是在“紧急状态”下征召的，他们不向任何人透露此行目的。
报道说，“一名自称是该团副团长的南朝鲜人称：他们是受南朝鲜高信公司的聘请前往南越的海军船坞工作。”

显示原版>>

Previous:乌干达西部发生地震

Next:苏丹决定驱逐在南部的所有外国商人


日本《每日新闻》驻苏记者说：苏接近日本的动机是为同中国“抗衡”

出版日期:1966.03.22
         期次:2844
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《每日新闻》三月二日至七日连载这家报纸驻莫斯科特派记者松本博一的通讯，题为《复交十年的日苏关系》，摘要如下：几年来的“微笑外交”
苏联近几年来立于“日苏共处”的基础上，扩大了同日本各界的广泛接触。同社会党、总评以及日本国内的“进步力量”自不用说，甚至同保守党、政府、经济界也普遍地接触，实行着灵活的对日外交，也可以说是“微笑外交”。
苏联在这个时期，就越南问题，对日本政府提出的明显的谴责，也并不具有从根本上动摇对日接近政策的性质。苏联对日接近，一方面是由于，日本作为亚洲的稳定力量，势力有所发展，国际地位有所提高，而在另一方面也是由于，在越南局势继续紧张的国际形势下，日苏之间还有不少利害一致的外交上的任务。
正象椎名外相访苏共同声明中指出的那样，加强作为维持和平机构的联合国的活动，防止核扩散，消除殖民主义，这些都是日苏共同的外交任务。
在希望早日和平解决越南问题这一点上，日苏两国的态度没有改变。这些日苏间共同的任务，特别是最近对“苏联的和平共处外交是真货色”这个评价，可以说是在日本的政治、经济界广泛地流传着，并受到强烈的注意。
不久前椎名外相访苏的时候，葛罗米柯外长说：“苏联无意通过改善日苏关系，而妨碍日本改善同其他西方国家的关系。”这些话意味着苏联“承认”日美关系，即日美安全条约体制，这在日本国内引起了极大的反响。不会刺激日美关系
苏联的心愿是，与其是由于发生类似在日美关系中打进一个楔子那样的刺激性的行动，因而产生破坏好容易走上轨道的日苏关系的危险，就莫不如以暖昧的表现，作出消极地承认安全体制的既成事实的姿态，依此来打消日本方面的戒心，从而推进日苏共处关系。
十分关心日苏接近的在莫斯科的西方观察家们，指出苏联对日接近的动机有如下三点：（一）作买卖（即贸易、经济上的利益）；（二）将来同共产党中国抗衡；（三）削弱美国对日本的影响。
看一看中苏两国的对立多半是以亚洲为舞台而发生的事实，说苏联对日接近的动机之一是同共产党中国抗衡，并不是没有道理的。了解日本亲近中国的感情
不论怎样，在对日政策上，苏联比共产党中国表现出更为现实的灵活的态度，这种接近的办法，将能够使日本的政治界、经济界更加对苏联寄于关心。但是，苏联完全懂得日本具有传统的亲近中国的感情。日本共产党彻底支持北京，这可以说是苏联在对日进行工作上的烦恼。苏联消息灵通人士认为，这完全是由“亲近中国”的感情促成的。
共产党中国拟定的独特的作为社会主义建设方式的“人民公社”，一直到现在，苏联对它的评价是坏的。虽然有人民公社使人联想到斯大林时代的强迫劳动营这种缘故，但是从根本上，只能说苏联对共产党中国还很穷、而且是个东方式的以水田耕作为主的社会这一点上缺乏认识。一般地来说，对中国的了解，应该说日本比苏联远为深刻得多。日苏航空线的意义
从将来亚洲国际政治力量的部署来考虑，苏联早就暗中地注视着日本对中国的这种关系。苏联的意图好象是，必须把至少不亚于日本国民那种传统的对北京的关心引向莫斯科。同这一点有密切关系的是，比东京—北京的航空线抢先一步，建立了东京—莫斯科航空线，这是把它当作具有政治意义加以重视的。
就是这样，苏联的对日接近是抱有充满着内情的复杂的企图的。而且接受这些的日本也表现了十分积极的态度。可以说道路是已经开辟出来，不过，包围着日本的美、苏、中三国，任何一个都是核国家，并且分别各有各的复杂的心意。在亚洲这种形势中，采取看穿什么是自主外交的外交方针，对日本来说，才是最为必要的。（文内小标题是原来的——本刊注）

显示原版>>

Previous:「日苏经济联合委员会」连日在东京开会 苏要求日本共同开发西伯利亚

Next:十四国宣言强调北大西洋集团「将继续下去」


十四国宣言强调北大西洋集团「将继续下去」

出版日期:1966.03.22
         期次:2844
         版次:4
         栏目:\[第四版]
副题:法官员表示法不会放弃退出集团军事机构的决定
文章正文:
【美新处华盛顿十八日电】白宫发表了下列声明：
比利时、加拿大、丹麦、德意志联邦共和国、希腊、冰岛、意大利、卢森堡、荷兰、挪威、葡萄牙、土耳其、联合王国和美国的政府首脑之间已协议了下列宣言：
“北大西洋公约和根据此公约建立的组织两者对于我们各国的安全是同样地必不可少的。
“大西洋联盟通过在和平时期保持着一个一体化的、互相依靠的军事组织，保证了它作为防御和威慑的工具的效用，在这个组织中，每个国家的力量联合起来以保证全体的共同安全，这是历史上以前的任何联盟所从未做过的。我们确信，这个组织是必不可少的，将继续下去。任何双边安排的制度都不可能替代。
“北大西洋公约及其组织并不仅仅是共同防御的工具。它们还满足了一种共同的政治上需要，并反映了北大西洋共同体的各成员国随时准备和决心只要可能就一起磋商一起行动来保卫自己的自由和安全，来促进国际和平、进步与繁荣。”
【美联社巴黎十八日电】北大西洋公约组织十四国联合声明星期五通过法国驻北大西洋公约组织常设理事会的代表交给了第十五个成员国——法国。
十四国官员为起草这一声明在比利时驻北大西洋公约组织的办事处中共开了四次会。
【合众国际社巴黎十八日电】（记者：格里格）北大西洋公约组织今晚通知戴高乐说，没有他参加，该组织仍要继续前进。
但是法国官员说，戴高乐不会放弃他作出的使法国退出北大西洋公约组织军事机构和把美国军事基地和北大西洋公约组织军事总部赶出法国的决定。可是，他们否认，他打算同苏联人签订一项互不侵犯或友好条约。
【合众国际社巴黎十八日电】美国同它的除法国以外的所有北大西洋公约组织盟国今天向戴高乐总统提出挑战，重新保证忠于联盟和它的军事组织，认为这对于它们的安全是“极其重要的”。
它们是在由十四国政府首脑商定的一次联合声明中作此保证的。
声明虽然在措辞上不象美、英和西德原来所希望的那么强烈，但还是直接反对了对戴高乐拒绝和平时期的军事一体化认为它已“过时”和对法国的民族独立是一种威胁这种态度。
法国官员说，戴高乐大概要先等一等，然后执行他最近给他的北大西洋公约组织盟国的“退出”通知。

显示原版>>

Previous:日本《每日新闻》驻苏记者说：苏接近日本的动机是为同中国“抗衡”

Next:富布赖特赞同美搞“一个中国一个台湾”


苏丹决定驱逐在南部的所有外国商人

出版日期:1966.03.22
         期次:2844
         版次:2
         栏目:\[第二版]
文章正文:
【法新社喀土穆八日电】苏丹今天决定驱逐南方诸省的所有外国商人。
制宪议会批准了一个立即驱逐所有外国商人和承包人的动议，理由是，这个政府获得消息说，外国商人正同南部分裂主义者合作。

显示原版>>

Previous:南朝鲜伪国会悍然通过再增派两万炮灰去南越

Next:锡兰总理在美说：中国“参加联合国是头等重要事情”又说锡还未决定要联合国如何对待蒋帮


苏哈托「降低」部分商品价格

出版日期:1966.03.22
         期次:2844
         版次:1
         栏目:\[头版]
文章正文:
【美联社新加坡二十日电】雅加达电台宣布，苏哈托正采取行动设法恢复对印尼的经济的控制。它说，他已经降低了某些商品——如肥皂和食用油——的价格，并打算彻底研究其它商品的价格。
此间外交观察家认为，苏哈托如果不采取积极行动解决印尼经济问题，他可能遇到真正的困难。这些观察家说，如果苏哈托未能改善生活水平的话，学生就会反对他。
他们指出，苏哈托正设法使学生复课，以防止继续发生过去几周发生的那种示威。

显示原版>>

Previous:苏哈托在国内继续进行搜捕并对各空军基地加以严格控制/沙斯特罗阿米佐约声明支持苏哈托

Next:阿米尔下令各机关企业恢复工作


苏哈托害怕空军试图推翻他 海军陆战队司令说要保护苏加诺权威

出版日期:1966.03.22
         期次:2844
         版次:1
         栏目:\[头版]
文章正文:
【美联社新加坡二十一日电】这里收到的消息说，印尼新军事政权已使空军无法起飞，并逮捕了一位前空军首脑。
消息说，新政权害怕空军试图推翻它。
【安塔拉雅加达十九日电】印尼海军陆战队司令哈托诺少将要求全体海军陆战队不要参加或协助散布谣言或诽谤，也不要使一个集团同另一个集团对立，而要避免同革命的其他工具发生实际冲突。
这项命令要求印尼海军陆战队一切人员加强人民同武装部队的紧密一致和团结，保护苏加诺总统的权威。

显示原版>>

Previous:英国报纸说：苏哈托面临的问题十分复杂

Next:苏哈托叫嚷一周内组成“永久性”闪阁


苏哈托叫嚷一周内组成“永久性”闪阁

出版日期:1966.03.22
         期次:2844
         版次:1
         栏目:\[头版]
副题:外电说过去三周纳苏蒂安在幕后悄悄地工作
文章正文:
【路透社雅加达十九日电】苏哈托将军说，他将在七天内组成一个“永久性”内阁。
【合众国际社新加坡二十日电】雅加达电台今天说，印度尼西亚军人铁腕人物苏哈托中将可望在一周内宣布大约有二十五个人的新的内阁。
外交人士说，他们认为，纳苏蒂安将参加新内阁，担任一个高级行政职务，也许出任总理或副总统。
雅加达电台说，纳苏蒂安将于下星期六在航运工人大会上讲话，这将是二月二十一日他被苏加诺免职以来第一次在公众场合出面。
据说在过去三周的动荡中，纳苏蒂安在幕后悄悄地工作。
第一手消息说，军事领袖们将谋求苏加诺的批准，他的态度可能决定宣布的日期。
据说这位六十四岁的终身总统星期日在他的茂物宫在军方保护下，精疲力竭和孤立。
【共同社东京二十一日电】渡边雅加达二十日电：雅加达的权威人士认为，苏哈托组织新的正式内阁的主要问题是：（一）总统权限和内阁的关系；（二）关于对合作政党的部长职务的分配；（三）满足印度尼西亚青年学生统一行动联合组织等学生的要求等等。
估计纳苏蒂安由于同苏加诺总统的关系可能不参加新内阁。
【合众国际社新加坡十九日电】可靠人士说，有能力反对苏哈托的唯一的军事部队是总统府警卫团（人数约一个营）在星期五下午被解除了武装。

显示原版>>

Previous:苏哈托害怕空军试图推翻他 海军陆战队司令说要保护苏加诺权威

Next:苏哈托在国内继续进行搜捕并对各空军基地加以严格控制/沙斯特罗阿米佐约声明支持苏哈托


苏又有二百多企业实行「物质刺激」制度

出版日期:1966.03.22
         期次:2844
         版次:3
         栏目:\[第三版]
副题:苏报鼓吹取消对农庄副业企业的限制
文章正文:
【塔斯社莫斯科十九日电】苏联又有大约二百个工厂将从四月份开始按苏共中央九月全会（一九六五年）决议实行的计划工作和对生产的经济刺激的新制度进行工作。这是苏联国家计委主席巴伊巴科夫今天对《消息报》记者说的。
自今年一月一日起，第一批改行新的工作条件的有四十四个企业。
巴伊巴科夫指出，在新的一批企业中有电机、煤炭和印刷部门。
有些部门改行新条件将从一九六六年七月一日开始，一九六八年一月一日完毕。
巴伊巴科夫说，有些部门改行新条件在很大程度上取决于对工业品实行新的批发价格。因此，不改变或者已经确定了那些批发价格的生产单位将首先按新的方式开始工作。
到今年四月二十五日，将对第一批四十四个企业的工作结果进行总结。而总结第二批企业的经验预定不迟于七月底。
【本刊讯】苏联《农村生活报》二月九日刊登一篇文章，题目是《集体农庄经济中的副业》，摘要如下：
消灭利用劳动力方面的季节性是集体农庄的严重问题之一。为了解决季节性问题，应当设法使集体农庄庄员在冬天有更充分的劳动量，使他们全年都有足够高的工资。
副业的发展，作为资金收入的补充来源，对州的集体农庄有重要的经济意义。
我们认为，为了整顿集体农庄副业的组织和进一步发展集体农庄副业，应当采取一些措施以加强这一事业中的集体原则和有计划地发展这一事业。
首先应当取消对集体农庄组织副业企业和手工业作坊的限制，保障对集体农庄副业企业的原材料和设备的计划供应，为此目的应当划出专门的伐木量。
也应当帮助集体农庄出售副业产品。
我们还认为，即将举行的第三次全苏集体农庄庄员代表大会不能忽略发展集体农庄副业这一重要的问题。发展农村副业的集体原则应当明确规定在集体农庄的基本法——农业劳动组合示范章程中。

显示原版>>

Previous:委共总书记瑞共主席将参加苏共二十三大

Next:「日苏经济联合委员会」连日在东京开会 苏要求日本共同开发西伯利亚


委共总书记瑞共主席将参加苏共二十三大

出版日期:1966.03.22
         期次:2844
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社罗马十九日电】委内瑞拉共产党总书记法利亚对前来罗马机场欢迎他的新闻记者们发表谈话时说，他打算从罗马前往莫斯科出席苏联共产党第二十三次代表大会。
【塔斯社加拉加斯十九日电】委内瑞拉共产党总书记、前参议员法利亚已经离国，启程前往罗马。
委内瑞拉共产党总书记在监狱里坐了二十九个月。
【本刊讯】瑞典《晚报》十八日报道：
瑞典共产党主席赫尔曼逊将去莫斯科参加苏共二十三大并在那里逗留一周。

显示原版>>

Previous:伊利切夫又到罗马尼亚活动

Next:苏又有二百多企业实行「物质刺激」制度


乌干达西部发生地震

出版日期:1966.03.22
         期次:2844
         版次:2
         栏目:\[第二版]
文章正文:
【路透社坎帕拉二十日电】据信有一百多人在乌干达西部的布万巴发生的一次地震中死去，这次地震震动了乌干达的广大地区。
在这次地震中还有更多的人受伤。
这次地震今天清晨毁坏了波塔尔附近在坎帕拉以西一百五十英里（二百四十公里）地方的一个城市中的很多住宅和一个药店。
在有些地区，强烈的震动至少持续了五个小时，有消息说在波塔尔堡毁坏了八幢建筑物。
【美联社坎帕拉二十日电】乌干达首都坎帕拉发生了一次持续了十五秒钟的地震，震得窗子嘎嘎直响，迫使居民逃到了街上。
莫斯科的苏联中央地震台收到了地震的情况，塔斯社说这次地震是一次“强烈的地震”。

显示原版>>

Previous:巴穆斯林联盟谴责某些政界分子进行分裂国家的活动/阿尤布要全国作好准备以对付分裂分子

Next:南朝鲜伪国会悍然通过再增派两万炮灰去南越


锡兰总理在美说：中国“参加联合国是头等重要事情”又说锡还未决定要联合国如何对待蒋帮

出版日期:1966.03.22
         期次:2844
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿十八日电】锡兰总理森纳那亚克今天在这里接见记者时说，接纳中国参加联合国是头等重要的事情。
他对《华盛顿邮报》记者说：“把世界三分之一的人口独立于国际大家庭之外，对任何人都没有好处。”这家报纸引述这位总理的话说，北京当局是中国人民的真正代表，锡兰政府还没有决定要求联合国怎样对待台湾的中华民国。但是，这位总理强调说，他希望他的国家在世界事务中仍然是不结盟的。
这家报纸说：“森纳那亚克指责上届政府不断趋向于同共产党集团结盟，他说，他正试图使他的国家转到真正不结盟的地位上来。”“记者问他，他是否认为中国是一个扩张主义国家，他不愿意发表评论。他说，锡兰同北京是友好的。”

显示原版>>

Previous:苏丹决定驱逐在南部的所有外国商人

Next:印报托记者说一些国家为不结盟会议所进行的接触已暂时停止


伊利切夫又到罗马尼亚活动

出版日期:1966.03.22
         期次:2844
         版次:3
         栏目:\[第三版]
文章正文:
【法新社布加勒斯特十九日电】罗通社报道，苏联副外长伊利切夫昨天同罗马尼亚共产党领袖齐奥塞斯库会谈。罗通社又说，会谈时，他交给了苏共首脑勃列日涅夫的一封信。
苏联大使巴索夫也受到了毛雷尔的接见。

显示原版>>

Previous:哥穆尔卡乌布利希等将参加苏共二十三大

Next:委共总书记瑞共主席将参加苏共二十三大


印报托记者说一些国家为不结盟会议所进行的接触已暂时停止

出版日期:1966.03.22
         期次:2844
         版次:2
         栏目:\[第二版]
文章正文:
【印报托开罗二十日电】印报托记者报道，为在开罗举行有限制的不结盟会议所进行的一切接触已经停止，至少是暂时停止。
政府所订的供与会者们住的旅馆已经退掉了。
一些被邀请参加会议的主要非洲政府首脑不是由于他们国内不稳定而不愿意离开他们的首都就是对于参加会议抱犹豫态度，如果会议讨论加纳问题的话。
他们认为，关于加纳局势的任何讨论将使非洲统一组织进一步分裂。
【中东社贝鲁特二十日电】南斯拉夫总理斯坦鲍利奇和他的代表团今天从喀布尔抵达这里对黎巴嫩进行两天访问。
关于拟议中的不结盟国家会议，他说，不结盟国家之间目前正在进行磋商，但是会议日期还没有确定。
【路透社喀布尔二十日电】南斯拉夫总理斯坦鲍利奇在结束对阿富汗的历时三天的正式访问之后，今天乘飞机离开这里。
【中东社开罗十九日电】中东通讯社得知，美国驻阿联大使巴特尔今天在这里会见纳赛尔总统时把约翰逊的一封信交给了他。

显示原版>>

Previous:锡兰总理在美说：中国“参加联合国是头等重要事情”又说锡还未决定要联合国如何对待蒋帮

Next:蒋帮「经济部长」李国鼎到印


印尼一家新陆军刊物叫嚷「不该再同北京在一起」

出版日期:1966.03.22
         期次:2844
         版次:1
         栏目:\[头版]
文章正文:
【美联社吉隆坡十九日电】《马来邮报》星期六说，在雅加达出版了一家新的陆军刊物，它要求印度尼西亚停止执行同共产党中国结盟的政策。
这家报纸援引某些人士的话说，这家报纸名叫《三大方针》，它在第一篇社论中说，印度尼西亚的外交政策「不该再同雅加达—北京轴心联系在一起，毕竟这个轴心已被北京破坏」。

显示原版>>

Previous:阿米尔下令各机关企业恢复工作

Next:刚果（布）《独立》周刊说：非洲人民应用暴力把帝国主义者赶出非洲


英国报纸说：苏哈托面临的问题十分复杂

出版日期:1966.03.22
         期次:2844
         版次:1
         栏目:\[头版]
文章正文:
他必须防备阿齐之类有影响的人物，必须让海空军中心怀不满的人服从命令，还必须使伊斯兰教师联合会服从约束，等等。
【本刊讯】英国《星期日泰晤士报》二十日刊登该报驻雅加达特派记者发回的一篇文章，摘要如下：
苏加诺总统现在实际上是被关在他在雅加达和茂物的两个总统府里。他差不多每天都乘直升飞机往返于这两座富丽的监狱之间——它们都由陆军严密把守。
陆军司令苏哈托和他的顾问们正忙于制订印尼未来的外交政策和它未来同外界的经济关系。看来，这种外交政策的基础将是明确地恢复对一切外国集团采取积极中立态度的万隆原则。大概不会指名中国是帝国主义国家，但是将暗含地把它包括在内。同时，只要苏加诺还活着，而且住在印尼的国土上，谁也不能把他作为一个已经完蛋的力量一笔勾销。
苏哈托将军的问题，比那些要求迅速同过去一刀两断的人们所普遍认识到的要复杂得多。在陆军内部，他必须防止象统率西利万吉师的阿齐之类有影响的人物由于个人的忠诚而支持苏加诺。还必须让空军和海军陆战队中的心怀不满的分子服从命令。
在武装部队之外，还存在着政治上的麻烦：必须使伊斯兰教师联合会服从约束。
仍然有大约三百万共产党人、可能还有二、三百万同情者现在转入地下，他们在争取时间重新组织起来，以便在最后卷土重来。此外，还有四百万印度尼西亚民族党（苏加诺自己的党）的党员。苏哈托面临的经济问题是如此巨大，似乎无法解决。毫无疑问，正是由于这个缘故，苏哈托要求人们不要忙于就印尼是否改变它的外交政策或国内的意识形态作出结论。

显示原版>>

Previous:巴基斯坦商业部长法鲁克说：巴渴望进一步扩大对华贸易

Next:苏哈托害怕空军试图推翻他 海军陆战队司令说要保护苏加诺权威


约翰逊要美国人更多购买公债以支持侵越战争

出版日期:1966.03.22
         期次:2844
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十八日电】约翰逊总统今天号召联邦工人买更多的储蓄公债来帮助支持在越南的作战人员。
约翰逊在白宫举行的一次特别仪式上宣布，他已任命邮政总长奥布赖恩将军为政府各部联合委员会主席以加速推销储蓄公债。约翰逊坐在火药箱上 （原载美国《明尼阿波里斯明星报》）

显示原版>>

Previous:美报评论：费正清等实际上是支持美“遏制中国”政策

Next:美二月份批发价格猛升许多经济学家认为美正处于通货膨胀之中


巴经济事务秘书谈今年接受外援情况

出版日期:1966.03.23
         期次:2845
         版次:2
         栏目:\[第二版]
文章正文:
【新华社拉瓦尔品第十四日电】经济事务司驻议会秘书萨迪克·阿里今天在国民议会说，巴基斯坦已同一些财团国家进行了双边谈判，这些国家保证提供的总数为一亿六千一百一十万美元的外援作为第三个五年计划（一九六五年七月到一九七○年六月）第一年度的外汇需要。这些财团国家是比利时、加拿大、法国、德国、意大利、日本、荷兰和英国。法国保证在财团之外再提供一千万美元，美国已宣布保证提供五千万美元用来购买商品。一九六五年——一九六六年期间已同南斯拉夫和丹麦分别签订了四千零八十万美元和二百一十七万美元的协定。苏联把它提供的三千万美元增加到五千万美元。
【法新社卡拉奇十四日电】萨迪克·阿里说，通过双边安排各国对巴基斯坦提供的贷款总数为二亿四千万美元。

显示原版>>

Previous:布托外长答巴联社记者问

Next:美联社说：美战斗机第八中队已进驻泰国目前驻泰美军已达一万七千人


别尔乌辛被任命为苏国家计委委员

出版日期:1966.03.23
         期次:2845
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科二十一日电】自从一九六三年十一月从苏联政治舞台上消失的别尔乌辛今天作为国家计划委员会的正式委员再度出现。
别尔乌辛是在前苏联总理赫鲁晓夫进行的一次清洗中作为“反党”集团的成员而失宠的。他的名字被列在政府刚刚批准的、《消息报》今天公布的国家计划委员会新成员的名单中。

显示原版>>

Previous:共同社认为：苏修在二十三大将玩弄“联合行动”花招

Next:法新社报道：苏共二十三大议程


布迈丁在西部各省干部会议上讲话

出版日期:1966.03.23
         期次:2845
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】阿尔及尔二十一日消息：今天是布迈丁主席在阿尔及利亚西部巡视的第三天，上午举行了一次阿尔及利亚西部各省的一千三百名干部参加的会议，下午举行了由这些省的负责人参加的一次限制性会议。
布迈丁主席在干部会议上讲了话。当他谈到对烈士们的回忆时，有两次因为过于激动流下了眼泪而中断了讲话。那时整个大厅默然无声。随后布迈丁又在响亮的掌声和热烈的欢呼声中继续讲下去。
主席在谈到对烈士的回忆时说：“由于烈士们的牺牲，我们今天才能举行这次会议。他们在战场上光荣牺牲了，我们没有同他们死在一起的运气。”
布迈丁主席说：“真正的革命是倚靠群众的革命。革命不能倚靠一个人。”随后他具体谈到加纳最近的事件。他说：“我们希望这个国家的人民获得完全解放。革命胜利了，随后只是满足于口号，这是不够的。不应该只信任一个人，不论他有什么样的优点，因为他总是有走上歧途的危险，应该只信任最高领导和基层，而且对它们都要信任。”
布迈丁在谈到党和国家的作用时说：“党是一种理论和一种意识形态。工人、战士、士兵、妇女、知识分子都可以成为相信党的理论和意识形态的党员。”
“我们不允许领导人之间的个人分歧演变成一个机构和另一个机构之间的敌对状态，这是违反革命精神的。”
他说：“为了革命的成功，显然在阿尔及利亚应该有一个单一的党，这并不意味着在一个党的内部应该有许多派，我们反对这一点，应该同它作斗争和摧毁它，因为一个党内有许多倾向是一种致命的危险，将使党成为一个没有灵魂的躯体。”“党内不应该有机会主义分子和名利主义者，那些不相信党的主张的人在党内是没有地位的，应该离开党。”“党的目的是建设国家，因为党如果旁边没有一个强大的国家的话，党就仅仅是一种笨重的官僚工具。党制订和传播革命的主张，因此党和国家之间不能存在矛盾。”
布迈丁主席随后说：“军队的问题是在独立前几年出现了一些倾向的时候提出的，这些倾向中最为严重的倾向的目的在于瓦解作为我们革命先锋队的武装部队。反对进步的潮流的这一阴谋的目的是在社会主义尚未诞生之前就消灭它。”“地方部队的目的是想要取代军队——阿尔及利亚的前途的军队。”
布迈丁主席又说：“如果认为可以在忽视军队的情况下建设社会主义，那就大错特错了。问题很明显，建设社会主义就取决于军队支持还是反对社会主义。”
布迈丁主席说，必须在干部中间培养热情和启发觉悟。他随后强调说，任务是沉重的，特别是因为群众在解放斗争时期作出了牺牲。
布迈丁主席还要求干部对他们的理想更加热情，更坚定地承担义务和准备好捍卫革命的原则。
布迈丁主席宣布，将成立一些劳动营以收容所有犯有盗窃或舞弊罪行的人。
这些人将到这些劳动营里去种树和完成其他对国家有益的任务。革命委员会主席最后希望，这些会议将达到在最高领导和基层之间制造一种和谐与合作气氛的目的，以便实现有益的行动统一，为人民服务。

显示原版>>

Previous:日本《朝日新闻》报道：佐藤政府准备从速向苏哈托提供紧急援助

Next:印尼航公司员工罢工已影响东西线班机


布托外长答巴联社记者问

出版日期:1966.03.23
         期次:2845
         版次:2
         栏目:\[第二版]
副题:揭露印领导人对国内讲话和同巴讨论时的言论不一致
文章正文:
【新华社拉瓦尔品第二十一日电】下面是布托外长今天在达卡接见巴联社记者时的问答全文。
问：先生，你一定已经看过印度外长的声明，他把在部长级会议后发表的联合公报称作是“巴基斯坦的版本”。你有什么意见？
答：强调解决查谟和克什米尔问题的必要性再也不能被说成是解决巴基斯坦问题。这种必要性已经很明显，再也不能平安无事地加以忽视了。
问：你有没有发现，印度领导人（包括外交官）在巴基斯坦说了些话，但是当他们回到自己的国家时，他们又取消了他们所说的话？这适用于斯瓦兰·辛格和克瓦尔·辛格的。
答：印度领导人不久以前曾发表过一些说给国内听的讲话，这些讲话同他们和我们进行的讨论是不一致的，同在塔什干和拉瓦尔品第发表的联合公报也是不一致的。这无助于增进了解，也无助于在解决争端方面取得重大进展。
问：是否有可能在不久的将来举行第二轮会谈？
答：如果在解决争端方面取得进展的话，我们准备举行进一步的谈判。
问：万一印巴为解决包括克什米尔问题在内的争端的一般会谈过分地拖延下去，巴基斯坦是否准备在这方面向苏俄提出要求？
答：印巴的双边谈判正在进行中。现在还太早，不能预计谈判破裂并考虑我们可能采取什么行动。
问：阿尤布总统同英迪拉·甘地夫人在不久的将来是否有可能举行最高级会晤？
答：现在来谈是否会在不久的将来举行最高级会谈还为时过早。
问：是否有任何其他国家的元首特别是苏联的元首将到巴基斯坦来？
答：已经宣布刘少奇主席将访问巴基斯坦。总统在访问苏联期间曾邀请苏联领导人访问巴基斯坦。这一邀请原则上已被接受。但是尚未确定日期。
问：是否有任何关于在最近的将来举行亚非会议的建议？
答：没有。
问：巴基斯坦政府是否将承认加纳新政权？
答：我们正在注视局势。将在适当的时候作出决定。

显示原版>>

Previous:恰范攻击巴领导人最近的讲话宣传“无法保证巴基斯坦不会制造麻烦”

Next:巴经济事务秘书谈今年接受外援情况


法新社报道：苏共二十三大议程

出版日期:1966.03.23
         期次:2845
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科二十一日电】消息灵通的苏联人士今天说，定于三月二十九日开幕的苏共二十三大将广泛地讨论国际共运的形势。
这些人士说，代表大会议程上将有三个主要项目：
（一）党第一书记勃列日涅夫作关于“共产主义的发展”的报告；
（二）柯西金总理作关于国内经济情况、下一个五年计划和工农业改革的报告；
（三）关于国际共运形势的报告。现在尚无迹象表明谁将作这个报告。这个报告之后将进行一般性讨论。
这些人士说，议论纷纷的“重新评价斯大林主义”的问题目前尚未正式列入会议议程。但是他们说，这个问题将在代表大会的秘密会议上提出来讨论。
苏联电台今天表明，勃列日涅夫在代表大会上的报告将长达四个小时。这将比赫鲁晓夫一九六一年十月十七日在苏共二十二大开幕会议上作的报告短两个小时。
莫斯科电台今天上午宣布，勃列日涅夫的报告全文将从三月三十日当地时间九时至十三时在所有的电台电视台网上宣读。
根据莫斯科电台的说法，勃列日涅夫的报告不会直接从代表大会会议厅广播。
苏联电台将直接地报道代表大会开幕的头三十分钟的情况——庆祝胜利的开幕式，欢呼和唱国际歌。在勃列日涅夫开始讲话之前就将停止直接的广播。
根据莫斯科电台的说法，柯西金的报告将长达两小时。
莫斯科电台说，它将每天专门广播代表大会的消息：每天几次广播来自克里姆林宫的“急速的”简短消息，每天上午用一小时的时间广播代表大会文件，每天晚上广播“每日述评”。
苏联高级领导人仍在进行讨论，为代表大会作准备。流传着关于将在代表大会上规定的路线的互相矛盾的消息。还有关于许多领导人的前途的互相矛盾的消息。
预料党中央委员会将在接近本周末的时候举行全会。
【合众国际社莫斯科二十一日电】全世界九十多个共产党，除了阿尔巴尼亚之外都收到了邀请。
有些象以色列这样的国家，那里有两个共产党，一个亲莫斯科，另一个亲北京，有消息说，将派两个代表团。
有几个外国党已正式说，它们将参加代表大会，有些党甚至宣布了组成代表团的人员名单。

显示原版>>

Previous:别尔乌辛被任命为苏国家计委委员

Next:苏副外长费留宾到新加坡活动


共同社认为：苏修在二十三大将玩弄“联合行动”花招

出版日期:1966.03.23
         期次:2845
         版次:3
         栏目:\[第三版]
副题:苏修领导集团不会改变赫鲁晓夫修正主义的基本路线
文章正文:
【共同社东京二十日电】特派记者臼田莫斯科二十日电：
苏联共产党第二十三次代表大会将在二十九日开幕。在只剩下一个星期就要举行大会的这个时候，莫斯科正在加紧进行最后的准备工作。这次大会是在前年十月成立的勃列日涅夫、柯西金政权下面第一次举行的大会，预定要对赫鲁晓夫前任政权以后实行的新政策进行总结，并且提出苏联今后所应采取的内外政策的基本路线。
大会的议题是：（１）勃列日涅夫第一书记的党务报告；（２）柯西金总理关于新五年计划（一九六六年到一九七○年）的报告；（３）选出新中央委员和监察委员；等等。不过，还要同那些以来宾身份参加大会的各国代表和友好代表就国际共产主义运动和越南问题交换意见。
但是，在莫斯科，人们认为，不会为了这些问题举行正式的国际会议。普遍的看法是，比起赫鲁晓夫执政时期的党代表大会，这次大会始终将是一次不大铺张的大会。
第二十三次党代表大会的基本方针好象在于，消除赫鲁晓夫色彩，提出现任政权的新出发点。在一九五六年第二十次党代表大会上非常严厉地谴责了斯大林的赫鲁晓夫前总理，这一次将处于受谴责的地位，但是，他不会受到象批判斯大林那样激烈的谴责。这是因为，现任政权的基本路线是以赫鲁晓夫前总理的政策为前提的，现任领导人都曾经是赫鲁晓夫前总理的合作者。
因此，对赫鲁晓夫的谴责，不是认真的谴责，而将在新政策和新中央委员等人事方面以间接的方式进行。
现任政权在过去一年半的期间实行的各项政策，都是在纠正和批判赫鲁晓夫路线的基础上提出来的，为了提交这次党代表大会在一个月以前发表的新五年计划，也清楚地表现了这一点。
这项计划占着赫鲁晓夫前总理在一九六一年十月第二十二大发表的二十年计划的一个时期，但是看一看这个期间的经济发展率，就会清楚地看出，新计划和二十年计划有很大的距离。
例如工业发展率，二十年计划规定每年增加百分之十二，而新计划规定为百分之八，各项生产指标也一律降低了。
在消除赫鲁晓夫色彩这一点上说，具有重要意义的是选举新中央委员。现任中央委员有一百七十五人，候补中央委员有一百五十五人，按照党章，在这些委员里面要更换四分之一以上的人，因此，将会换进相当多的新人。而且，在党代表大会以后立即要举行新中央委员会会议，指定主席团委员和书记。
但是，在这次大会上最值得注意的，不是内政问题，而是苏联对中苏对立和总的国际形势将会什么样的评价，提出什么样的政策。
勃列日涅夫的报告将会表明苏联对这些问题的态度，但是，可以认为，苏联对中国开放门户的政策不会改变。
一部分人也曾经推测，可能借举行党代表大会的机会，在莫斯科举行国际共产党会议和支援越南会议，不过，这里的负责人士明确地否定了这样的可能性。
但是，这位人士说，各党的代表非正式地商谈这些问题，是十分可能的。
总而言之，可以认为，苏联将尽可能地努力避免国际共产主义运动的分裂，另一方面通过大会讲台和非正式会谈，坚持不懈地呼吁联合行动，支援越南。

显示原版>>

Previous:日本松代地区地震次数三月份以来显著增加

Next:别尔乌辛被任命为苏国家计委委员


蒋介石「连任」蒋帮第四任「总统」

出版日期:1966.03.23
         期次:2845
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北二十一日中午十二时四十五分急电】蒋总统以一四零五票膺选连任为中华民国第四任总统。
蒋总统经一千四百八十八位国大代表中的一千三百六十八人连署提名为总统候选人，为中华民国第四任总统唯一的候选人，但依据总统副总统选举罢免法的规定，总统候选人如果一人时，须得代表总额过半数的票数为当选，国大代表总额现为一千四百八十八人，过半数的票数为七百四十五票。
国大于今天上午开会投票选举第四任总统时，参加投票的代表有一千四百二十五人，于十一时十六分投票完毕，十一时五十五分开票，十二时三十分开票结果，有效票为一四零五票，蒋总统已获得超过国大代表总额半数的票数，当选中华民国第四任总统。
【中央社台北二十一日电】国民大会第四次会议将于二十二日开会，投票选举中华民国第四任副总统，国民大会已公告。严家淦为中华民国第四任副总统候选人。国大二十二日的选举大会，将由于斌担任主席。

显示原版>>

Previous:日政府特使去捷波搞“和谈”阴谋

Next:宋美龄在美对我大肆诬蔑


李奇微鼓吹美赖在南越同时限制战争规模

出版日期:1966.03.23
         期次:2845
         版次:4
         栏目:\[第四版]
副题:这个前侵朝美军司令在文章中告诫美政府要吸取侵朝战争的教训，别指望在越南赢得胜利
文章正文:
【合众国际社纽约二十一日电】李奇微在星期一警告说，美国必须限制越南战争，否则将冒战争“盘旋上升到可能接近毁灭”的危险。
李奇微在《展望》杂志上发表一篇文章说，“我们的非军事当局有责任立即更为确切和实际地说明我们”在越南“究竟抱有什么样的政治目的”。
李奇微说，“不对我们当前的军事目的作出明确的限制，我们就使自己走上一条盘旋上升到可能接近毁灭的道路”。
李奇微说，除非美国的非军事领导人正计划“使外部世界完全屈服于美国的统治之下……否则应当很快地下令停止下来以控制我们的兵力的增长”。
——警告说共产党中国可能进攻南越或是重新开辟朝鲜战线。
——支持加文将军的“防守孤立据点”的主张。
——说美国对南越负有明确的义务。
——说美国既不可撤出越南，也不可在越南进行漫无限制的战争。
——表示怀疑美国空中力量的效能。
——对美国人说，他们切不可指望在越南赢得通常意义上的“胜利”。
——不相信关于共产党征服的“多米诺骨牌相继倒下来”的理论。
——认为在越南使用核武器是“‘不道德的极限”。
李奇微说，“在确切规定目的之后，就可以明白确定用来实现这个目的所需的军事努力的规模了……仅在两年之前，人们还对我们说，我们的军事任务在一九六五年十二月以前就将大体完成，我们的部队将能撤出。现在我们已经不知不觉地从这样一点走到下面这种地步了：投入五十万大军的这一模糊的概念将会变成明显可能实现的事情，而且甚至没有规定投入这样多的兵力将是最后的限度。”
李奇微表示，应谨防军事行动扩大到会迫使中国参战的程度。“要是我们在接近它自己的重要地区进行空袭的话，它现在可能已经有力量一举而摧毁西贡和重创我们在南越的堡垒设施。”
他说：“中国也有力量重新开辟朝鲜战线。”
他说，朝鲜战争“的教训是，单靠空中力量是不可能截断一支亚洲军队的供应线的”，然而，“非军事头脑的人”仍旧“很容易轻信所谓依靠空中力量取胜轻而易举的说法。”李奇微在越南问题上争取介乎“鹰派”和“鸽派”之间的中间道路。他说：“加文将军所谈的坚守我们的防御性孤立据点的主张，将能使我们一面履行对越南盟友的义务而不至于使自己蹈入无限制的军事努力，一面继续谋求体面的解决。”
李奇微不满地说，美国领导人“向我国人民提出了没有说服力的论点，说我们的目标属于不能妥协的国家切身利益的范围之内”。
“‘我从来不同意多米诺骨牌论——就是说如果越南一倒，老挝、泰国和整个南亚就会跟着垮台。”
李奇微没有提出在越南实现和平的具体建议。

显示原版>>

Previous:约翰逊对意见听取会的结果感到高兴

Next:莫尔斯说美是对世界和平的最大威胁


陆军计划逮捕第二批内阁部长

出版日期:1966.03.23
         期次:2845
         版次:1
         栏目:\[头版]
文章正文:
【美联社东京二十一日电】《朝日新闻》雅加达电讯说，据说印度尼西亚陆军计划逮捕第二批内阁部长约二十人。

显示原版>>

Previous:苏加诺日籍夫人会晤苏哈托

Next:日本《朝日新闻》报道：佐藤政府准备从速向苏哈托提供紧急援助


马利克改组印尼外交部

出版日期:1966.03.23
         期次:2845
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社新加坡二十二日电】马利克任命乌马尔亚迪为负责经济事务的副外长，努格罗霍为负责行政的副外长。
两人都是反共分子，任命他们就可削弱副外长苏维托的权力，苏维托长期来是苏班德里约的助手，他保持了他的职务。
【安塔拉通讯社雅加达二十一日电】临时外交部长亚当·马利克强调指出，恢复印度尼西亚政府的国内和国际威望的任务是极其繁重和困难的。他说，在国际上，印度尼西亚政府的威信由于过去采取的步骤和政策而遭到严重破坏。
马利克部长指出，结果在外交部官员面前就有两种选择，即努力工作以实现人民的要求，或者提出辞呈。
这位外交部长是在向他的部门的官员和职员讲话的时候说这番话的。他强调，将采取坚定和毫不留情的措施来对付外交部里那些试图破坏革命事业的人。他要求外交部在国外的官员以尽可能好的方式履行他们的职责，把每件事情都处理得恰如其分，以使外界完全了解印度尼西亚革命和苏哈托中将代表总统采取的和将要采取的步骤。

显示原版>>

Previous:苏加诺在独立宫接见五名新副总理

Next:苏加诺日籍夫人会晤苏哈托


美副国防部长万斯将去南越泰国和关岛等地活动

出版日期:1966.03.23
         期次:2845
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿二十一日电】五角大楼星期一宣布，美国副国防部长万斯将访问在越南的美国和盟国军队，然后继续访问泰国和关岛。
他还将在檀香山同太平洋美国军队总司令夏普海军上将进行会谈。

显示原版>>

Previous:美将增派一批战斗机去南越


美国防止城市空气和水污染的措施

出版日期:1966.03.23
         期次:2845
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】香港《今日世界》报道：
在美国俄亥俄州辛辛纳迪一座树木青葱的小山顶上，矗立着一座现代化的建筑。那是塔夫特卫生工程中心总处所在。它那一千一百二十五位科学家和工程师，正在从事有史以来最大规模的、系统化的研究，要使人类能享受清新的空气和纯洁的食水。
各城市中发生的沾污情形，原因虽各不同，但是现代都市中的空气沾污，主要不外两种原因：一、汽车排出的废气，和二、燃烧高度含硫燃料，诸如低级的煤和石油。
炼油厂一度是促成洛杉矶沾污现象的主要原因，现在储油库上都要安放外盖以防止油气外逸。有的炼油厂外面加了围墙，周围加以美化。在围墙之内，装有种种防空气和水受沾污的设备。
但是洛杉矶最大的沾污问题——汽车废气——尚未解决。
汽车的机轴箱和排气管，是沾污空气的两个经路。经过多年研究，现在应用的设备，可以使机轴箱中出来的气体再回进燃烧室内进行更彻底的燃烧。而在排气管上更加装了后燃器，使没有燃烧的气体完全燃化。
这两种设备配合起来，可以消除排出来的、百分之八十的碳化氢和百分之六十的一氧化碳。
匹兹堡在一九三○年代中有世界“最污浊的”工业城市之称。它那巨型钢铁厂日夜喷散的黑烟，迷漫全市。于是用煤的厂家渐渐改用高级燃料，钢铁厂的炼钢炉装上静电设备，吸去烟中固体杂质，使它们不致进入空气中去。
但是二十五年后的今天，匹兹堡发现现代生产过程中发生的无色无味的气体和新的化学物品，所造成的现代沾污问题，不是用简单方法能驱除的。
水的沾污问题虽然不象空气沾污那样难以解决，却也有严重影响。工业用化学物品、肥料和杀虫剂，从田野和果园中进入溪流和地下水源之中。但是最令人头痛的，还是沟渠下水道的问题。圣路易市就是个典型的例子。那里的居民们每天从沟渠中排送的各种污水秽物，流入密西西比河中，达三亿吨。
塔夫特中心的科学家们在俄亥俄州辛辛纳迪以东三十英里的莱巴农进行一项处理沟渠工作，首先，沟水在一个巨大的开口槽中进行“初步处理”，使其中固体物质沉淀下去。
然后，在“次级处理”中，采用高压力的喷气，搅动经“初步处理”后残留下来的液体。这样使液体多接触空气，促进细菌活动，而使大半残余沾污物质得以中和。
这时沟水中沾污性物质已经去掉九成，但是仍旧有些难闻的化学物质和不少细菌在内。塔夫特中心的科学家采用了分三个阶段的处理过程：一、通过一种扑粉状矿物质来清滤，二、通过活性碳的水槽进行清滤，以及三、进行电离，用电来吸除残余而溶化了的固体物质。最后，再用漂白法消毒所余的水。

显示原版>>

Previous:美全国科学基金会的经费

Next:扎戈里亚欣顿鼓吹美在亚洲保持「强大兵力」


美将增派一批战斗机去南越

出版日期:1966.03.23
         期次:2845
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十九日电】空军当局可能很快再把十三架之多的Ｆ—５喷气「自由战士式」战斗机投入越南战争。
现在有十一架这种轻型的、双喷筒的战斗轰炸机在作战地区作战。
去年十月派去了十二架作为试验。损失了一架。
今天空军当局只愿意说，目前的这些飞机是在执行通常的作战任务，将无定期留在越南。
可是其他人士说，已经拟定了一项计划，要把这个特遣队增加为一个十四架或二十四架飞机的中队。
这种飞机正以每月二十二架的速度生产。目前所有产品都用于对外军事援助计划。

显示原版>>

Previous:莫尔斯说美是对世界和平的最大威胁

Next:美副国防部长万斯将去南越泰国和关岛等地活动


美军为自己逃命而残杀南越伪军

出版日期:1966.03.23
         期次:2845
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿十七日电】美国官员今天证实，上周美军开枪打死了几名南越人以平息混乱，并且使伤员撤出阿绍的特种部队兵营。
官员们说，那个兵营里的越南人作战勇敢，但是进攻的共产党人逐渐占领这个在老挝—南越边境上的兵营时，出现了一些混乱。他们说，如果混乱发展下去，就无法用直升飞机运走伤员。他们没有透露被打死的越南人数。一个估计说这次牵涉到七个人。官员们说，这种事情在以前的战斗中发生过，无疑还会发生。

显示原版>>

Previous:美联社说：美战斗机第八中队已进驻泰国目前驻泰美军已达一万七千人

Next:侵越美骑一师驾驶员乞灵于「避弹衣」保命


美联社说：美战斗机第八中队已进驻泰国目前驻泰美军已达一万七千人

出版日期:1966.03.23
         期次:2845
         版次:2
         栏目:\[第二版]
文章正文:
【美联社香港二十一日电】据香港的可靠情报说，美国最近已经加强了它驻泰国基地的空军力量，美国军用飞机可以从这些基地飞到北越。
下面是了解情况的人士提供的关于美国空军活动的情况：
美国空军战斗轰炸机第八中队最近到达泰国，以便加强美国空军在北越上空的活动。
已经正式宣布过美国在那里设有基地，尽管发言人还坚持关于这些基地只用来进行训练这种虚构的说法。托利、乌汶和乌隆府是主要的进攻中心。这些空军活动完全是美国人进行的。既没有泰国空军也没有澳大利亚空军参加，根据东南亚条约组织，澳大利亚空军几年来一直在泰国驻有一个战斗中队。
除了进攻部队外，美国空军在泰国基地上还有几架侦察机，美国海军的飞机偶尔也前来帮助执行搜索和营救任务。直升飞机也飞越边界来营救在共产党领土上被击落的空军人员。
美国有几个工兵营在泰国帮助修建公路。如果共产党人在这个东南亚王国直接制造威胁的话，这些公路在军事上是有重要意义的。
曾经在泰国服过役的军事人员同正在渡假的空军人员的估计：目前在泰国的美军兵力总数——包括空、陆、海——大概是一万七千人左右。
在泰国服役的美国人对于他们发挥作用而默默无闻感到愤慨。
一名下级军官粗暴地说，“我们正在出色地干一件工作，并且象在越南的那些家伙一样冒生命的危险，但是我们没有任何功劳，因为正式说来，我们没有于任何事情。”

显示原版>>

Previous:巴经济事务秘书谈今年接受外援情况

Next:美军为自己逃命而残杀南越伪军


美全国科学基金会的经费

出版日期:1966.03.23
         期次:2845
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【美新处华盛顿一月二十八日电】有希望可以预测特定地点地震的新技术、在试管中合成“生命”分子、用莱塞射束放映的立体图象、供电子计算机用的有惊人速度和准确性的超冷电路、比干冰便宜和优越的催化云层制造雨的粉末、表明覆盖地球的支持和维持生命的氧气是在六亿年前形成的研究、可以告诉星体之间气体中最微量的化学元素数量的先进仪器……
这些都是约翰逊总统向国会提出的一九六五年度报告中所谈到的。
约翰逊总统在提出报告时还指出，“我们必须继续打开我们脚下的地球、我们周围的海以及我们头上的天空的秘密，同时我们必须加紧探索生命的真正意义。”
约翰逊指出，全国科学基金会是联邦政府基本科学研究的左右手，去年花了四亿二千零四十万美元支持美国许多学术机构的科学研究，并支持了美国一些大学的科学教育。
他的新预算要求从七月一日开始的这一财政年度中拨给五亿二千五百万美元进行这些活动。

显示原版>>

Previous:一种用在建筑方面的合成材料

Next:美国防止城市空气和水污染的措施


莫尔斯说美是对世界和平的最大威胁

出版日期:1966.03.23
         期次:2845
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社密苏里圣路易十六日电】参议员莫尔斯今天说，“美国是对本地球上的和平的最大威胁”。
莫尔斯说，美国对外政策的基本问题是，我们是否“将以保持和平来代替制造战争”。
莫尔斯说，“我们正在以我们的单方面的行动来代替东南亚的弱肉强食的法则，美国这种行动既不合法也不道德”。
莫尔斯到圣路易来对企业关系俱乐部发表讲话。
莫尔斯说，寄给他的邮件表明写信给他的百分之九十七的人民都同意他对总统进行战争的做法的批评意见。

显示原版>>

Previous:李奇微鼓吹美赖在南越同时限制战争规模

Next:美将增派一批战斗机去南越


恰范攻击巴领导人最近的讲话宣传“无法保证巴基斯坦不会制造麻烦”

出版日期:1966.03.23
         期次:2845
         版次:2
         栏目:\[第二版]
文章正文:
【印新处新德里二十一日电】据《印度时报》三月二十日报道，国防部长恰范在孟买说，甚至在塔什干宣言签署后也无法保证巴基斯坦不会制造麻烦。从巴基斯坦的某些领导人的讲话中可以很明显地看出这一点。
恰范是在马哈拉施特拉邦国大党委员会会议上讲这番话的。关于最近在加尔各答发生的事件，恰范说，这个国家的问题应该民主地通过维护团结的办法来解决。
【印度报业托辣斯新德里二十一日电】据悉，印度政府正在告知各有关大国，巴基斯坦在同印度的关系上出现恢复塔什干宣言以前的日益增长的趋势。巴基斯坦反对这个国家的公开宣传恢复了，这里认为这表明拉瓦尔品第主要是想破坏塔什干宣言，而不是尊守它。官方人士对布托外长及其他的人“处心积虑的企图”“埋葬”塔什干精神的作法感到关切。

显示原版>>

Previous:印尼航公司员工罢工已影响东西线班机

Next:布托外长答巴联社记者问


侵越美骑一师驾驶员乞灵于「避弹衣」保命

出版日期:1966.03.23
         期次:2845
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十七日电】为了减少战斗中的伤亡，美国第一空骑师的直升机机员们将穿上护胸马甲。
第一空骑师拥有五百架直升机，每一架直升机有正副驾驶员各一名，机关枪手两名。他们都将穿上尼龙避弹衣，这种避弹衣重二十五公斤。
直升机的正副驾驶员只需穿金属防弹背心，至于两名机关枪手，因为他们更为暴露，较易受到炮火袭击，故而除防弹背心外，还要穿上一直到膝盖的下身防弹衣。

显示原版>>

Previous:美军为自己逃命而残杀南越伪军

Next:日本松代地区地震次数三月份以来显著增加


日本《朝日新闻》报道：佐藤政府准备从速向苏哈托提供紧急援助

出版日期:1966.03.23
         期次:2845
         版次:1
         栏目:\[头版]
文章正文:
【美联社东京二十一日电】《朝日新闻》星期一说，印度尼西亚的新的军事统治者们已经向日本探询对其要求给予经济援助的意见，日本则准备向那个国家提供几百万美元的紧急援助。
该报说，佐藤已指示政府各部门从速准备对印度尼西亚提供紧急援助。
该报说，政府计划先提供价值数百万美元的大米和其他紧急需要的食品，供可望发生缺粮情况的五月青黄不接期间之需。
该报说，政府仍在仔细研究印度尼西亚形势发展，但是一般认为新政权以苏哈托为中心正在巩固。
【日本广播协会电台二十日广播】《东京新闻》在第一版接近头条消息的位置登载驻雅加达特派记者的报道称：
这次担任第一副总理的哈孟库·布沃诺是日惹的领主，是从太平洋战争时期就和日本军打过交道的亲日派，第二副总理亚当·马利克也是在日本有许多熟人的亲日新闻界人士，再加上亲日的苏哈托陆军部长，估计新内阁将试图对日本进行极为好意的接近。
【日本九州朝日广播公司电台十九日广播】《朝日新闻》社论委员向井秀雄（音）说：
取代苏班德里约的第一副总理布沃诺是日惹的藩主出身，留学荷兰，曾任国防部长，特别是，据说他掌握青少年组织。
第二副总理兼外长马利克曾任国营安塔拉通讯社社长、驻苏大使，据说是抱有中庸稳健想法的人。这些人，至今比较接近军部，而且在人望方面也是能与苏班德里约相匹敌的人物。
国民的种种示威游行，都把粮食困难、物价上涨的不满归咎于左派系统的政府，但是，这个根本问题，现在仍然存在，因此，军部掌握政权，军部在这些问题上就会成为国民攻击的目标。这些问题是亚洲新兴国家的共同问题，所以，以军部为中心的新政权的前途，可以认为是不平坦的。

显示原版>>

Previous:陆军计划逮捕第二批内阁部长

Next:布迈丁在西部各省干部会议上讲话


日本财阀石原广一郎惊呼世界正面临大动荡

出版日期:1966.03.23
         期次:2845
         版次:1
         栏目:\[头版]
副题:认为中美之战不可避免，而美国无论如何也不可能取胜；同时宣传“弱肉强食”，并借机诬蔑社会主义制度
文章正文:
【本刊讯】日本《外交时报》一月号刊载石原产业公司董事长兼总经理石原广一郎去年十二月上旬对这家杂志记者的一篇谈话记录，题为《论美中必战》。按：石原广一郎是石原财阀的主人，乙级战犯，战前曾积极参加侵略东南亚的活动及法西斯政治运动，为甲级战犯大川周明主持的“神武会”及军部法西斯团体“明伦会”的骨干分子。战后曾被扣押于巢鸭监狱，一九四七年为美非法释放。未几，重新勾结吉田茂，组织“亚洲经济恳谈会”，积极向东南亚活动。现将这篇谈话摘要如下：
从客观上，还从我们过去长期的切身经验这两方面来看问题，美国根据在某种情况下不得不同中国较量的决心下，把第七舰队集中到了东京湾。我断定，战争准备已经就绪。
约翰逊再次当选为总统，仍然只能按照过去的政策硬干。若是果真这样硬干，中国将会怎样呢？起而应战。起而应战必然会引起朝鲜问题。如果不光是在印度支那半岛上发生问题，这一回在朝鲜半岛上也发生问题，那么，美国就不能不疲于奔命。这显然会对美国不利。因此，美国无论如何也要确立对付的部署，否则就不能北进。而不北进就会陷入只能放弃亚洲的进退维谷的境地。
美国为了确立北进的地位，至少要使日本和韩国之间缔结日韩条约，恢复南朝鲜和日本的外交关系。除此而外没有别的办法。
因而从去年以后，约翰逊急迫地推动日韩会谈。首先，美国对韩国施加压力，使之不顾反对在议会上强行通过。然后轮到日本头上。在日本对日韩条约也有相当多的人反对。美国千方百计地来通过这个。不弄好这个就不能下定决心北上作战。
美国这样作，是想要通过日韩条约把日本和韩国担在一起。这样，万一发生了什么事情，要是引起了战争，日本为了自卫就非出兵不可。……美国想要把日本拉进去的这种作法，大概人们是可以看到的。
现实情况就是象上边说的那样。美国到现在，只有前进或者后退。要是一动不动就会失败。因此，只有北上作战，别无他法。所以要调整日韩的地位。调整了就将轰炸河内。一轰炸河内，紧跟着到来的就会到来。这就是进兵支那本土。因为很清楚，只要是不进入中国本土，就解决不了这个问题。
这样，美中战争就不可避免，美国可能对中国硬干。
正是因为在越南战线消耗了大批货物，才使美国经济活跃起来。从握有经济实权的人们的想法来说，只有接连不断地打下去才好。美国就是这么想的。从周围形势来看，明年（一九六六年）将发生大事变。结果就会发生使用原子弹——打核战争。
一九六六年，可以说是世界的大动乱时期。今日世界的情形，是民主主义、自由主义毫无办法。已经处在没落的前夕。因此，今后必然到来的仍然是专制时代。大自然的法则归根到底是弱肉强食……我预感到，不会很远，世界的大动乱时期就要到来。
谈到战后发展的国家怎么样这个问题，首先要说列宁的共产革命。列宁搞共产革命以来，到现在是半个世纪，革命当时，政治是混乱的，饿死的人很多。乱到那种程度的国家，却以美国为对手建成了这样的强国。是这种情形。这是靠专制强大起来的。我们的邻居支那不也是这样吗？毛泽东现在已经拥有足以对抗美国的力量。由于毛泽东的专制政治，不到二十年，就创造了同苏联和美国平起平坐的中国这个第三大国。象现在日本这样的，搞民主主义的国家渐渐没落，而专制国家却在顺顺当当地发展着。自由、民主的时代已经到了末期。从今以后还要返回原来那种样子的专制时代。
我认为欧洲文化已经是没落时代。从今以后仍然是亚洲文化时代。这不是越来越明显了吗？
因此，美中打起来谁胜这个问题，中国不会失败。无论造多少原子弹，美国军队要是不登上中国大陆，战争就不能取胜。投多少原子弹，也不能炸死七亿人。充其量炸死一亿人就是了不起的了。美国下不了登陆作战的决心，到头来美国就不会取得最后胜利。即使是取得一时的很大胜利，但无论如何也看不出美国最后取胜的可能性来。
自然的趋势，结果是白色人的没落。没落的日子正在逼近。若是发生了这样的事，就可能发生另一个大事件而天翻地复。
总之，或者由于天灾或者由于人祸，大事件将降临人类，由此人类社会的转变时期将要到来。但是，人类社会将无限延续下去，不会灭亡。
我曾认为美中战争要在今年发生，越拖长事态就会越恶化而成为巨大事件。

显示原版>>

Next:英国一教授说：中国科研人员的潜力不能低估


日本松代地区地震次数三月份以来显著增加

出版日期:1966.03.23
         期次:2845
         版次:2
         栏目:\[第二版]
文章正文:
【美联社日本松代二十一日电】日本这个“地震城”每天的地震次数又越来越增加了。
但是松代的二万二千六百名居民——他们从去年八月三日以来经受了十三万多次地震——并没有表现出恐慌。
在二月里，地震次数似乎有所减少。但是三月初以来，人体感受得到的那么强度的地震次数增加，仅三月十七日一天里，就感到一百二十五次地震。
东京大学地震研究所发言人最近警告说，“松代的震能比原来想象的大的多”。
在东京西北一百一十英里（一百七十七公里）的松代，地震一直没有造成很显著的损害，也没有造成什么伤亡。
但是这个城镇就象在坎坷不平的道路上颠动过久的旧车。这个镇的大多数木头和灰泥结构的房屋，墙壁都已开裂，房架脱了结头，柱子歪斜，窗框破裂。
在三月十日，发生了震级为四级的地震。四级地震足以使房屋震动，把架子上的瓶震下来。一座不结实的房屋倒塌了，二十多座坟碑翻倒了，一些石墙垮了，一座业经决定废弃的小学校房舍的墙下陷了。当天松代地震观测所记录了一千七百次地震，但是本镇居民能够感到的不到一百次。在其后几天里，每天可感觉到的震动达到一百多次。今年早些时候发生过一系列的地震中两次最强烈的，在日本的七度地震计上记录了五级，这个烈度足以震裂砖墙。

显示原版>>

Previous:侵越美骑一师驾驶员乞灵于「避弹衣」保命

Next:共同社认为：苏修在二十三大将玩弄“联合行动”花招


日政府特使去捷波搞“和谈”阴谋

出版日期:1966.03.23
         期次:2845
         版次:3
         栏目:\[第三版]
文章正文:
【美联社布拉格十九日电】日本的横山正幸星期六从苏黎世抵达布拉格。他正在访问欧洲同领导人会谈越南和平的前景。
捷通社说，他将在星期一上午受到捷克副外长普德拉克的接见，将在星期一下午离开这里。
【美联社布拉格二十一日电】捷通社报道，捷克斯洛伐克副外长普德拉克应负有特别使命的日本大使横山的请求星期一接见了他。
这家通讯社说，横山解释了日本政府在越南问题上的立场，普德拉克解释了捷克斯洛伐克政府的立场。
横山随后动身去华沙，他将从那里去贝尔格莱德。
【美联社华沙二十一日电】日本巡回大使横山星期一从捷克斯洛伐克到达这里继续就越南的和平前景同欧洲官员们会晤。
他在华沙机场上受到日本驻波兰大使川崎的欢迎。

显示原版>>

Previous:苏副外长费留宾到新加坡活动

Next:蒋介石「连任」蒋帮第四任「总统」


宋美龄在美对我大肆诬蔑

出版日期:1966.03.23
         期次:2845
         版次:3
         栏目:\[第三版]
文章正文:
【中央社华盛顿十八日专电】蒋夫人十八日对美国全国新闻俱乐部发表的演辞说：
三月十五日，《纽约时报》曾在首页刊载中共匪帮对汉弗莱副总统的反应，称汉弗莱副总统的一片好意是“犹大之吻”，并且说汉弗莱副总统的友善姿态“令人恶心”。我希望，汉弗莱先生不要因为这些狂人呓语而觉得太难过，这些一心想毁灭世界的疯子，故意血口喷人。
我们在这里聚会一堂的时候，中共匪帮的阴险恶毒阴谋仍在积极进行，他们的力量和声势，由于核子炸弹的增加和热核子飞弹的完成而益加嚣张了，虽然他们的核子发射系统十分粗糙，远不及美国的发射系统制造精良。肯尼迪总统自己曾经说：“姑息我们的敌人，不彻底履行我们的承诺，不惜代价购买和平，放弃我们的目标，遗弃我们的朋友，推卸我们的责任，其结果将是走向投降。”我想加一句，其结果将是走向羞辱。

显示原版>>

Previous:蒋介石「连任」蒋帮第四任「总统」

Next:苏两个共和国发生水灾


苏副外长费留宾到新加坡活动

出版日期:1966.03.23
         期次:2845
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新加坡二十日电】苏联外交部副部长费留宾在返回莫斯科途中于今晚到达这里。
费留宾是自从新加坡去年八月独立以来到新加坡访问的第一个俄国高级官员。
他在到达机场时说，他很高兴能访问新加坡。他表示希望他的政府会同这个国家建立友好关系。
【合众国际社新加坡二十一日电】苏联副外长费留宾今天同包括新加坡总理李光耀在内的新加坡政府领导人举行了会谈以“交换意见”。
费留宾后来对记者说，他同李光耀和其他部长“交换了建设性意见，这次会谈很有成果”。他不肯详谈。
据信，他们讨论的问题集中于东南亚政局和经济的发展。
这是自从这个岛国于去年八月独立以来新加坡和苏联举行的第一次政府级会谈。
【法新社新加坡二十一日电】来访的苏联副外长费留宾今天会见了新加坡外长拉贾拉南和财长林金山。
费留宾对记者说，他对他同这两位部长的讨论感到满意，并表示他此行将导致两国的关系变得更加友好。
这位苏联部长是在从仰光回国途中于昨夜抵达这里作一次历时两天的访问的。
一个苏联贸易和经济代表团已经在新加坡逗留十天，谈判签定贸易和文化条约问题。

显示原版>>

Previous:法新社报道：苏共二十三大议程

Next:日政府特使去捷波搞“和谈”阴谋


苏加诺日籍夫人会晤苏哈托

出版日期:1966.03.23
         期次:2845
         版次:1
         栏目:\[头版]
文章正文:
【共同社雅加达二十日电】苏哈托上星期六在苏加诺的日籍妻子黛维在雅加达的寓所会见了她。
陪同苏哈托的有第一副总理布沃诺、第二副总理兼外长马利克和文化部长塔耶布。苏哈托是应苏加诺夫人的邀请进行这次访问的。在印尼首都的大约二十名日侨领袖也应邀参加这次会晤。

显示原版>>

Previous:马利克改组印尼外交部

Next:陆军计划逮捕第二批内阁部长


苏加诺在独立宫接见五名新副总理

出版日期:1966.03.23
         期次:2845
         版次:1
         栏目:\[头版]
副题:外电报道苏加诺要求回故乡遭军方拒绝
文章正文:
【路透社雅加达二十二日电】苏加诺今天上午在这里的独立宫接见了他的五名新任的副总理。
总统是在茂物度了周末以后于昨天返回的。
第一副总理、日惹苏丹昨天在这里对一个学生代表团说，不久将成立一个新的二十四人内阁。
他说，新内阁将有来自地区的代表，并将改善国家的经济。
新外长马利克昨天解除了与苏班德里约有密切关系的两名副外长的职务。
首都今天非常平静，学生们已返回学校，街上的路障已撤掉。
与外界的正常电讯联系今天已恢复。
【美联社新加坡二十一日电】非常可靠的人士星期一在这里说，苏加诺想回到他在东爪哇的故乡。
他们说，苏加诺可能想不担任总统了，因为他统治了二十年之久的印尼最近发生的事情使他感到失望和沮丧。
他们说，苏加诺于上星期六在戒备森严的情况下被带到他在茂物的夏宫，从那时候起，他一直呆在那里。
他们说，他们从雅加达得到的情报意味深长地指出，苏加诺要求新的军事政权允许他访问他的家乡勿里达镇。
他们中的一个人说：‘“他没有要求以总统和伟大领袖的身份到那里去。”
这些人士说，据信，新的军事政权已经拒绝了苏加诺的要求，因为他们认为这是“极其危险的”。
这些人士说，苏加诺想回老家去可能有两个理由。这些理由是：
（一）苏加诺想作出一种戏剧性的姿态，“光着脚丫”回家乡，放弃他的政治家的生涯，在他的故乡平平静静地度过他的余生。
（二）苏加诺可能想设法×××（电文不清）亲共的残余势力，以便掀起反对新政权的运动。
这些人士说，他们认为头一个理由的可能性较大。
他们中的一个人说：“但是苏加诺是一个最善于运用手腕的政治家，很难相信他会这样轻易放弃（他的政治家生涯）。”

显示原版>>

Previous:英国一教授说：中国科研人员的潜力不能低估

Next:马利克改组印尼外交部


苏两个共和国发生水灾

出版日期:1966.03.23
         期次:2845
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科十七日电】在吉尔吉斯和塔吉克斯坦境内，大雨加上大雪引起了大水灾。在塔吉克斯坦，瓦赫什河决了堤，破坏了建筑物、灌溉渠、桥梁和庄稼。这是塔吉克人在三十年中遇到的最险恶的一场水灾。
在吉尔吉斯，洪水破坏了庄稼、水渠和水电站，而大雪封了山上的道路。

显示原版>>

Previous:宋美龄在美对我大肆诬蔑

Next:苏宇宙科学家西萨基扬逝世


苏宇宙科学家西萨基扬逝世

出版日期:1966.03.23
         期次:2845
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科十四日电】死神在不到两个月内夺去了第二个苏联著名宇宙科学家的生命。
这两个人——星期六去世的西萨基扬和在一月里去世的科罗列夫——死的时候年纪都不到六十。西萨基扬五十八岁，是苏联著名的生物化学家之一。他是国际星际航空学院的副主席和国际星际航空联合会生物—星际航空委员会的主席。

显示原版>>

Previous:苏两个共和国发生水灾

Next:肖洛霍夫将去日本活动


苏最高苏维埃将改选

出版日期:1966.03.23
         期次:2845
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十七日电】预定于今年六月十二日进行苏联最高苏维埃选举。这次选举是由于苏联第六届最高苏维埃任期已满而举行的。
在莫斯科颁布的苏联最高苏维埃主席团命令中说明了这一情况。

显示原版>>

Previous:肖洛霍夫将去日本活动

Next:一种用在建筑方面的合成材料


肖洛霍夫将去日本活动

出版日期:1966.03.23
         期次:2845
         版次:3
         栏目:\[第三版]
文章正文:
【日本广播协会电台十六日广播】去年获诺贝尔文学奖的苏联作家米哈伊尔·肖洛霍夫将于四月下旬应日本文艺协会的邀请前来日本访问。他要逗留到五月十二日，同日本作家恳谈，另外还预定前往日本各地旅行观光。同时也趁此机会进行日苏文化交流。

显示原版>>

Previous:苏宇宙科学家西萨基扬逝世

Next:苏最高苏维埃将改选


一种用在建筑方面的合成材料

出版日期:1966.03.23
         期次:2845
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【路透社纽约二月四日电】通用电气公司介绍了一种供表面涂层，其中包括给木头和混凝土涂层用的合成材料。它说这种材料有广泛的用途。
这种材料是由这家电气公司的硅产品制造部制成的一种硅胶。它的纹理很象混凝土，但是受到压力时可以变曲，它不怕水，也不受正常温度变化的影响。
【合众国际社纽约二月四日电】通用电气公司宣布了一种新的柔软的硅胶表面涂层复合物，它可以象混凝土一样涂在桥梁、公路、甲板和庭院的表面。
这种光滑的不透水的表面涂层要比柏油的持久时间长得多。这家公司说，它的成本相当昂贵，一平方英尺要花一到一点七五美元，但是它所具有的特性，可能使它对一些范围有限制的铺面地区很适用。它是由通用电气公司设在纽约州瓦特福的工厂制出的。
它是硅胶和无机填充物的混合物，可以制成各种颜色。它要涂抹八分之一英寸的厚度。它的特殊价值是：它是柔软的，可以涂抹在胶合板上以及其它混凝土和柏油不容易粘上的一些底面上，它完全不透水，更不怕对混凝土有不利影响的气候变化和工业酸。这家公司说，尽管它的成本高，它也许终于证明是瓦片的令人满意的薄浆泥支持物。它甚至终于会被用来作为砌墙的不裂缝的灰泥。

显示原版>>

Previous:苏最高苏维埃将改选

Next:美全国科学基金会的经费


印尼航公司员工罢工已影响东西线班机

出版日期:1966.03.23
         期次:2845
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据香港《华侨日报》十九日报道，印度航空公司已取消其东行经香港的班机业务，因为自三月十七日起该公司机上的领航员举行罢工。
该公司驻香港经理古拉第于十八日对记者说，印度航空公司员工罢工事件影响自孟买经加尔各答、曼谷及香港至东京的班机业务，今日西行线班机也将受影响。

显示原版>>

Previous:布迈丁在西部各省干部会议上讲话

Next:恰范攻击巴领导人最近的讲话宣传“无法保证巴基斯坦不会制造麻烦”


英国一教授说：中国科研人员的潜力不能低估

出版日期:1966.03.23
         期次:2845
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿十七日电】英国的一位研究共产党中国科学的权威人士说，共产党中国的研究人员和技术人员现在正“学着做别的国家已经做过的事”——但是他告诫人们不要低估他们的潜力。
牛津大学圣约翰学院教授、英国皇家学会外务秘书哈罗德·汤普森说，等到中国人训练出足够的科学人员后，他们就将开始他们自己的独具一格的研究工作。

显示原版>>

Previous:日本财阀石原广一郎惊呼世界正面临大动荡

Next:苏加诺在独立宫接见五名新副总理


约翰逊对意见听取会的结果感到高兴

出版日期:1966.03.23
         期次:2845
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《华盛顿明星晚报》十四日刊载一篇报道，摘要如下：
约翰逊总统对参院外委会正举行的中国问题意见听取会迄今为止所取得的结果感到高兴。
政府人士说，约翰逊曾说，他认为，从长期来说，这种意见听取会有助于推动人们广泛讨论中国问题，从而使他在对付这个共产党国家时有较大的灵活性。
他们说，约翰逊感到高兴的是，两个作证人都支持美国目的在于遏制共产主义的对越政策。

显示原版>>

Previous:扎戈里亚欣顿鼓吹美在亚洲保持「强大兵力」

Next:李奇微鼓吹美赖在南越同时限制战争规模


扎戈里亚欣顿鼓吹美在亚洲保持「强大兵力」

出版日期:1966.03.23
         期次:2845
         版次:4
         栏目:\[第四版]
眉题:美参院外委会继续召「中国问题专家」作证
文章正文:
【合众国际社华盛顿二十一日电】今天有人在参议院外交委员会说，共产党中国在国际事务中的影响低落到空前未有的程度是由于北京的判断错误而造成的。
哥伦比亚大学的唐纳德·扎戈里亚博士说，中国判断错了在亚非国家的发展中起作用的政治力量。
扎戈里亚说，中国和美国最终将不得不讨论亚洲的未来前途，这种讨论不应在“华沙的休息室中”进行，“那就是说不应以美国低级外交官同中国低级外交官在共产党国家首都进行接触的办法进行。”
扎戈里亚说，中国共产党人最初大概会拒绝接受美国的外交代表，因为他们“在此刻需要美国做敌人。”
扎戈里亚说，表示愿意承认（中国）会向责备美国的那些国家澄清美国的意图。他说，在最后建交后，会对美国有利，因为这样一来就可以谋求解决福摩萨的前途、越南和亚洲本身的前途了。
希肯卢珀要求扎戈里亚更具体地提出美国可以采取什么办法来改善美中关系。扎戈里亚说，美国应当停止反对中国入联合国。
富布赖特问这两位研究中国问题的学者对于蒋介石夫人在全国新闻俱乐部讲话中所表示的见解有何看法。扎戈里亚说，他认为蒋夫人提出的轰炸中国新的核设施的建议会“导致同中国作战。”
他说，美国无需使其对华政策顺应蒋夫人的意见。
欣顿和扎戈里亚两人都说，他们认为美国必须在亚洲保持强大兵力。
欣顿说，“我并不完全相信多米诺骨牌论，但是我却确实相信围棋论”。

显示原版>>

Previous:美国防止城市空气和水污染的措施

Next:约翰逊对意见听取会的结果感到高兴


巴基斯坦政府照会印度要印注意不要在米佐地区挑起边界事件

出版日期:1966.03.24
         期次:2846
         版次:2
         栏目:\[第二版]
文章正文:
【新华社拉瓦尔品第十三日电】据巴联社报道：
巴基斯坦政府对印度说，米佐地区的骚乱和印度对米佐人采取的行动使得难民流入巴基斯坦，在这个地区造成了相当紧张的局势。
巴基斯坦外交部交给印度高级专署的照会提请印度政府注意：在三月八日，印度空军的两架飞机在巴基斯坦边界的吉大港山区附近的特加穆克地区飞越巴基斯坦领土上空，侵犯了巴基斯坦领空。已经要求印度政府保证不再发生这种事件。
巴基斯坦政府满怀信心地希望，印度政府将认识到，并且也将使一切有关方面认识到在边界的这一地区保持最为谨慎小心的必要。照会说，在这个地区的任何边界事件都一定会造成进一步的紧张局势，和破坏由于塔什干宣言而在最近建立的和平气氛。
【印新处新德里二十二日电】《印度斯坦时报》说，印度已正式提请巴基斯坦政府注意巴基斯坦报纸和电台显然违反塔什干协议进行反印宣传。
除了提醒巴基斯坦它根据塔什干宣言承担的义务外，联邦政府最近在另一则照会中敦促巴基斯坦不要让米佐叛乱分子进入东巴领土并且在那里避难。

显示原版>>

Previous:拉赫曼在新加坡与李光耀会谈

Next:印报攻击巴对克什米尔问题的立场透露印总理将向约翰逊“告状”


巴基斯坦准备隆重欢迎刘主席

出版日期:1966.03.24
         期次:2846
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《每日电讯报》二十二日刊登从卡拉奇发出的一篇报道，题为《巴基斯坦准备隆重欢迎》，报道说：
中华人民共和国主席刘少奇由他的外交部长陈毅元帅陪同，将对西巴基斯坦进行国事访问。
他来这里访问，是应阿尤布去年访华时对他发出的邀请。这将是中国主席第一次访问这个国家，这个国家正在进行尽心竭力地准备来欢迎他，特别是在巴基斯坦目前对共产党中国仍有好感的情况下。
【新华社拉瓦尔品第二十二日电】据《黎明报》今天报道，住在卡拉奇的克什米尔人正在忙于准备在刘少奇主席抵达这个城市的时候给他以令人难忘的欢迎。
克什米尔各党派委员会主席哈桑昨天发表声明说，一个克什米尔公民代表团还打算会见中国主席。
这个代表团将提出一项备忘录，以便就中国对克什米尔事业的毫不含糊的支持对这位中国主席深表感谢。
【本刊讯】日本《东京新闻》十八日刊登该报特派记者伊藤从北京发回的一条电讯说：
共产党中国国家主席刘少奇、外长陈毅访问巴基斯坦、阿富汗，说不定会成为共产党中国重新展开外交攻势的“萌芽”。
这次刘主席的访问，特别值得注意，大致是根据如下的观点：
第一，苏联共产党将在本月底举行代表大会，而且传说可能举行为了援助越南的世界共产党会议。
第二，可以认为，共产党中国将以更高的调子进行反美的批评。
这表明共产党中国在越南问题上决不后退的决心。
第三，共产党中国现在认为目前的国际形势是“波浪式前进的反美斗争低潮的暂时的现象”，坚信将来反美统一战线会有发展。

显示原版>>

Next:英国一银行总经理说：中国粮食富裕人民幸福


丹麦两海员在西贡患霍乱死亡

出版日期:1966.03.24
         期次:2846
         版次:2
         栏目:\[第二版]
文章正文:
【路透社哥本哈根十八日电】丹麦东亚公司今天宣布，两个丹麦海员在西贡患霍乱死去。
这两人都是“巴塔哥尼亚号”摩托机轮雇用的人员。一个是二十一岁的厨师见习生，另一个是二十五岁的面包师傅。

显示原版>>

Previous:奈温主席函复胡志明主席

Next:约翰逊致函纳赛尔表示愿进行两国高级接触


德新社说：古巴人民正在贮存中国货

出版日期:1966.03.24
         期次:2846
         版次:3
         栏目:\[第三版]
文章正文:
【德新社墨西哥城十九日电】据传至墨西哥首都的消息说，自从菲德尔·卡斯特罗采取反对北京的路线以来，古巴人一直在贮存中国货。
这些消息说，在古巴，所有家庭用品，如刀叉、铅笔、圆珠笔、灯泡、电灯开关和其他日常用品以及纺织品，目前都来自中国。古巴人民担心，这些商品可能马上从市场上消失。
这些消息还说，最近破获了一个图谋暗杀卡斯特罗的阴谋后，现在这位古巴领袖有一个苏联卫兵。

显示原版>>

Previous:乌布利希说：德奉行同西德「和平共处」的政策

Next:罗德里格斯同日执政党议员会谈


费留宾离新加坡回苏

出版日期:1966.03.24
         期次:2846
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新加坡二十二日电】苏联外交部副部长费留宾在同李光耀总理会谈之后，今天离开这里回莫斯科。

显示原版>>

Previous:美联社记者瑞安说：苏共二十三大将使中苏分歧加深一步

Next:乌布利希说：德奉行同西德「和平共处」的政策


几内亚报纸说：非洲革命力量应一致对付帝国主义进攻

出版日期:1966.03.24
         期次:2846
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】几内亚《自由报》二十二日发表社论说，“鉴于国际帝国主义最近在我们大陆采取的强盗行动，马里和几内亚人民应该懂得，帝国主义在今后是一体的，因此，非洲的爱国阵线，非洲的革命阵线也应当是一体的，以便在有能力粉碎帝国主义之前，用有效的方式来对付帝国主义的进攻”。
社论指出，最近一个时期以来，国际帝国主义利用了它全部的颠覆和毒化手段在马里和几内亚关系中制造怀疑和不信任。马里和几内亚人民应当坚决地挫败帝国主义的这些罪恶计划，帝国主义的目的就是要使他们彼此疏远然后对立，从而更好地一个接一个地粉碎他们。
社论指出，对于非洲来说，有了维护它的自由和真正的独立，除了组成决心粉碎帝国主义进攻的革命力量的统一战线之外，没有别的解救办法。
社论说，马里和几内亚应当首先依靠他们自己的力量——在自由的劳动中和在经常的保卫革命的行动中组织起来的，并用生产工具和保卫工具武装起来的人民的力量。
社论还强调指出，马里和几内亚人民迫切需要一起组成一个牢固的斗争网，需要进一步加强他们的国家之间的联系，以便更好地动摇殖民主义，清除它的残余，对付和战胜向我们非洲大陆涌来的新殖民主义潮流。

显示原版>>

Previous:全非工联书记处就非洲局势发表声明

Next:奈温主席函复胡志明主席


拉赫曼在新加坡与李光耀会谈

出版日期:1966.03.24
         期次:2846
         版次:2
         栏目:\[第二版]
文章正文:
【路透社新加坡二十一日电】马来西亚高级专员公署的一位发言人今天说，昨晚在这里高级专员住宅中举行的晚宴上，拉赫曼与李光耀举行了亲切的会谈。
这是两位领导人自从去年八月新、马分离后第一次会晤。
拉赫曼是星期日清晨到达的，有记者问，他是否要与李光耀会晤，他对记者说：“我与李先生没有争吵。如果他想来看我，并喝一杯，他是非常受欢迎的。”
他说，他并不认为目前新、马之间的分歧会持续很久。
他在评论他们昨晚的会晤时说，与李先生的会谈是非常宝贵的。
他说，“我们进行了一次非常有益的讨论，虽然我们没有讨论任何具体问题，我们的主要目的是使两国更为密切。我们一直在疏远，这对我们两国是不好的。”

显示原版>>

Previous:新加坡政府竟答应侵越美军去新加坡「休息」

Next:巴基斯坦政府照会印度要印注意不要在米佐地区挑起边界事件


罗德里格斯同日执政党议员会谈

出版日期:1966.03.24
         期次:2846
         版次:3
         栏目:\[第三版]
文章正文:
【共同社哈瓦那十八日电】两位古巴领导人在星期五在哈瓦那接见日本执政党自由民主党领袖池田正之辅时强调说，他们要求古巴政策的完全独立，不受外界指导。
池田应卡斯特罗总理的邀请从三月十四日开始在古巴进行八天的访问，他同外交部长劳尔·罗亚和古巴共产党书记拉斐尔·罗德里格斯举行了会谈，讨论古巴目前的情况和日古关系。
在会谈时，罗亚和罗德里格斯着重对池田说，古巴的内外政策是「古巴自己的」，「不受任何外国的指导」。

显示原版>>

Previous:德新社说：古巴人民正在贮存中国货

Next:又一名原子辐射受伤者经救治后脱险


美联社记者瑞安说：苏共二十三大将使中苏分歧加深一步

出版日期:1966.03.24
         期次:2846
         版次:3
         栏目:\[第三版]
文章正文:
【美联社纽约二十一日电】（记者：瑞安）世界将以希望和不安参半的心情注视苏共党员下星期二在莫斯科举行的二十三大。
看来大会很可能把克里姆林宫和共产党中国之间的分歧加深一步，虽然俄国人大概会设法不使争论爆发成为大事宣传的辩论。
将要通过的决定可能远在这五千名党员开会之前就作出了。但是尽管如此，大会是苏联的一个重要里程碑。
估计党通过的纲领将总的重申二十大（一九五六年）和二十二大（一九六一年）上确定的路线，在前一次会议上赫鲁晓夫攻击了斯大林的神话，在后一次会议上，制定了目前的经济路线。重申这条路线将是在共产党世界孤立共产党中国的另一步骤。
目前共产党世界的步调不一也将是大会关心的问题之一。据信，苏联领导人已经分散了一个有关意识形态问题及有关共产党中国在最近几年中挑起的边界事件和领土争端的文件。
现在看来，克里姆林宫能够，如果它愿意的话，向中国进行挑战，问它敢不敢在世界共产党讲台前为北京的好战政策辩解。

显示原版>>

Previous:南驻苏记者透露：苏共二十三大将对苏共纲领作某些修补

Next:费留宾离新加坡回苏


美物资缺乏物价上涨交货期延长

出版日期:1966.03.24
         期次:2846
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《华尔街日报》七日刊登一篇报道，题目是《采购商说，经济呈现战时倾向；二月份的调查报告表明物价上涨，产品越来越缺，交货期延长》，摘要如下：
全国采购商协会在二月份调查报告中说，“战时经济的典型征象”使采购问题复杂化，并使通货膨胀的威胁增加。
这个团体说：“交货期延长、物价上涨和物资越来越缺乏，使许多采购公司处于紧张的环境中。”
该协会在指出“战时经济的征象”时说，在进行调查的会员中，有百分之七十一要等待六个月到一年的时间才能得到资本货物的交货。一月份还只有百分之六十八。百分之七十一是一九五五年五月编纂这个统计以来的最高数字。
在一九五六年二月通货膨胀繁荣时期，这个统计最高也只达到百分之六十八。
国内的交货问题正在促使更多的会员向国外定货。一半以上的会员说国内缺货是从国外购买货物的主要原因。

显示原版>>

Previous:美一退伍军人组织在《纽约时报》刊登广告号召纽约公众参加反战示威

Next:苏编制千岛群岛一带的地震统计表 苏科学家绘制欧洲地震构造图


美一退伍军人组织在《纽约时报》刊登广告号召纽约公众参加反战示威

出版日期:1966.03.24
         期次:2846
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社纽约二十日电】反对越南战争的一个美国退伍军人组织今天号召纽约人参加下星期六在第五号大街举行的要求和平的游行。
“争取越南和平退伍军人特别委员会”今天在《纽约时报》上登了一幅占半版篇幅的广告，强烈抗议美国参预越南战争。
广告说：“我们是曾经在四次战争中的许多战场上打过仗的退伍军人。”
广告说：“我们认为，我们干涉越南是没有正当理由的。去年开小差的十一万三千名南越士兵是抛弃了一个正义的事业呢，还是他们开小差有正当理由的呢？如果他们认为这不是他们的战争，他们开小差是不正当的吗？
“为了一个不得人心的军事傀儡，我们的青年远离家乡一万英里而死于一场国内战争。
“民族解放阵线（越共）统治了这个国家的大部分地区。我们不能因为这些人对自由的看法和我们的看法不同而消灭他们。没有他们参加，就不可能进行谈判或者找到解决办法。
“这场战争不可能是有限的。必须结束战争，否则它可能会变成一场核战争……。”
这幅广告是由许多著名的公民签字的。

显示原版>>

Previous:莫尔斯指责约翰逊使美陷入亚洲地面战争的深渊

Next:美物资缺乏物价上涨交货期延长


莫尔斯指责约翰逊使美陷入亚洲地面战争的深渊

出版日期:1966.03.24
         期次:2846
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社新罕布什尔州达拉姆二十一日电】俄勒冈州民主党参议员莫尔斯今天预言，在两年之内在东南亚的作战人员将超过一百万人。
莫尔斯在向新罕布什尔大学学生发表的演说中说：“时间一月一月地过去，战争一级一级地升级，美国正陷入在亚洲的一场地面战争的无底深渊。”
莫尔斯对美国的越南政策提出了直言无讳的批评。他说：“美国的行动方针在亚洲没有得到支持。”他说，空袭和“使用我们未受到挑战的空中力量”没有完成打算要它们完成的事情。他还说：“这未使叛乱战争陷于瘫痪，也未迫使越共或者北越人走向谈判桌。”
莫尔斯说，实际上，越共目前所控制的地区比一年前还多。
他说：“我们在越南的问题是找出停止战斗的基础。”他说，单是美国和共产党人都不能使这场战争停下来。
他说：“在引进某种外界力量来把各方分开，监督停火和负起对南越的责任以前，这场战争不会停止”。
莫尔斯重申了以前提出的建议，即在越南实行联合国托管。莫尔斯说，他认为，“我们使战争逐步升级，正使共产党中国更好处事，并使中国成为亚洲的保护者，来对付白人对亚洲提出的要求。”
他说，约翰逊政府没有理由使美国陷入“在亚洲打五十年仗”的泥沼。

显示原版>>

Previous:约翰逊吹嘘侵越美军“士气很高”

Next:美一退伍军人组织在《纽约时报》刊登广告号召纽约公众参加反战示威


奈温主席函复胡志明主席

出版日期:1966.03.24
         期次:2846
         版次:2
         栏目:\[第二版]
文章正文:
【美联社仰光二十三日电】缅甸革命委员会主席奈温将军表示希望，南越人民能够和平解决越南所面临的问题。
他是在二月二十一日发出在星期三发表的给胡志明主席的信件中表示这一点的。这封信是给胡志明的一封复信。
奈温将军说，“作为曾经遭受外国统治和战争灾难的一个国家，缅甸非常同情越南人民——特别同情南方人民，他们在过去二十五年中遭受了说不尽的不幸和苦难。”
他说，“通过另外某种办法，而不是使越南人民继续遭受苦难，来实现（一九五四）日内瓦协议所规定的一个真正独立的、民主的和主权的越南”，应该是可能的。
他写道，“特别使我们感到苦恼的”是，“越南局势竟然离一九五四年日内瓦协议所规定的政治和平解决那么遥远。”

显示原版>>

Previous:几内亚报纸说：非洲革命力量应一致对付帝国主义进攻

Next:丹麦两海员在西贡患霍乱死亡


南驻苏记者透露：苏共二十三大将对苏共纲领作某些修补

出版日期:1966.03.24
         期次:2846
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】南《信使报》二十一日刊登该报记者发自莫斯科的一篇报道，摘要如下：
苏共二十三大是否将对一九六一年二十二大通过的党纲作某些改变？如果改变的话，将作怎样的改变？
关于修改党纲的某些条款和提法的可能性，甚至必要性已经谈论很久了。这就是说，人们看到，在党的这一最重要的文件和某些实际观点之间有一定差距。消除这一差距就是把理论和实践协调起来，从而，就会更容易地、更顺利地解决经济任务和社会—政治任务。
甚至还在预定召开新的代表大会以前，在苏联政治工作人员中就可以听到如下说法：虽然党纲整个说来是好的，但是它包含着理论上某些不正确的、过时的和不现实的说法和必须完成的工作。指出了“主观主义的和主意论的”观点的影响，可是把这些观点都归咎于赫鲁晓夫，并说，这些观点又大都是由于党纲中的某些失策造成的。
譬如，这些失策中包括：预计，一九八○年苏联将基本上建成共产主义社会，即将为全体居民建立具有丰富的物质和文化财富的物质技术基础，从而，在下一个十年结束时苏联社会就可以实行按需分配了。
当然，作为目标，这一点仍然不变。但是，现在认为（显然，这也是有道理的），没有必要事先把实现这一目标同这一或那一日期联系起来，因为，这是不科学的，这样就会把现实的、可以实现的理想锐化为唯心主义的幻想。
新的五年计划指示草案没有规定缩短工作日。为什么？因为这样势必在一定时期内使生产下降，而根本的问题是，应该增加生产。
有时还对纲领给予理论性的批评，这些批评肯定也会产生相应的实际效果。尤其是指纲领中的如下提法时，就更是如此了，纲领说：“无产阶级专政已经完成了自己的历史使命，并且，从国内发展的角度来看，它在苏联已再没有必要存在了”，即：“在现阶段，无产阶级专政的国家已变为全民国家了”，而“工人阶级的政党已变为全民党了。”
这一提法在目前流行的政治术语中越来越少了，而一些人认为，这种提法原则上是错误的。纲领的如下提法也遭到了批评：已经消灭了城乡对立、脑力劳动和体力劳动的对立，已经实现了“各尽所能，按劳分配”的原则了。当然，究竟党的代表大会将采取怎样的立场，尚待观察。尽管可以预料将作某些修改，但是这并不意味着将正式修改纲领。

显示原版>>

Previous:西德报纸说苏信件不能令人信服它“巧妙地”为自己辩解

Next:美联社记者瑞安说：苏共二十三大将使中苏分歧加深一步


全非工联书记处就非洲局势发表声明

出版日期:1966.03.24
         期次:2846
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】摩洛哥《前卫》周刊十二日刊载一篇题为《全非工会联合会说明反对非洲的罪恶阴谋的内幕，决定动员劳动者和民主人士来制止殖民主义在非洲的攻势》的报道，摘要如下：
由于非洲局势的严重性，全非工会联合会书记处三月四日至十日在卡萨布兰卡举行了一次特别会议。
总书记处通过的一项声明说：
我们大陆目前正处在它历史上的一个危险阶段，其特点是殖民主义和帝国主义发动攻势卷土重来，特点是取消非洲各国人民在他们争取民族解放的激烈和英勇的斗争中得到的革命成果。
事实上，在军事政变后成立的各新政权尽管发表了一些讲话和政见声明，其政策在客观上是反动的和反人民的。非常明显，问题在于实现帝国主义和殖民主义大国的一个具体计划，这一计划是在他们当地的代理人的帮助下经过长期策划的，目的在于使非洲人民群众更牢固地处于附属地位，挫败他们的革命劲头。
必须揭露这一罪恶阴谋的内幕，分析其根源和结果，以便确定所有的国际进步力量，特别是非洲的进步力量的斗争的前景。
帝国主义的目的就是：使得年青的国家永久不能在和平中致力于它们的国家建设，必要的亚非团结永久不能树立和巩固。控制——如果不是使之瓦解的话——非洲统一组织，在非洲各地剥夺我们各国人民的真正代表的权力，使我们各国人民的背叛的领导人的集团居于国家的领导地位，转移非洲各国人民对于仍处于外国统治下的各国的解放斗争的注意力，到处制造不稳定的现象以为帝国主义的存在寻找借口，使我们的国家成为它对人民的自由发动的攻势的可靠的后方。这些就是国际帝国主义罪恶的目的。
帝国主义今后打算有效地在非洲行使权力，其手段是用一些新人替换它以前的手下人物——帝国主义残酷的殖民奴役政策的驯服的和奴颜婢膝的工具。
在加纳最近针对非洲的革命者和爱国者克瓦米
·恩克鲁玛博士——他是反对殖民主义和帝国主义的斗争的一个榜样，他一直致力于巩固非洲的统一
——策划的政变，是帝国主义目的的一次明显的暴露。这是殖民主义这一阶段的阴谋付诸实行的开始。
因此看得很清楚，造成我们大陆目前局势的主要原因在于，一直不愿放下武器的帝国主义同某些倚靠各种各样的压迫手段违反人民意志进行统治、破坏人民争取民族解放斗争的成果的某些领导阶级的勾结。人民群众对于最近发生的这些政治变化漠不关心，这种漠不关心既说明了这些群众自从独立以来所处的境地，还表明了政权的上层人物所奉行的灾难性政策的另一个结果，即人民深刻的非政治化。
非洲各进步力量必须在三个方面进行斗争：反对帝国主义和殖民主义的斗争、反对封建反动派和地方机会主义分子的斗争和为进一步提高群众的革命觉悟的斗争。
作为有责任的和有组织的先锋队的工人阶级，应该再一次提出必须采取的这种行动的前景和指导斗争。
全非工会联合会书记处强烈谴责最近的帝国主义的军事政变，并号召加纳和非洲其他国家的所有工人动员起来，反对这个亲帝国主义的傀儡新政权，并给予加纳工人、人民和非洲的伟大领袖恩克鲁玛总统以一切必要的支持，支持他们为把加纳从反动派、新殖民主义和帝国主义的控制之下解放出来的斗争。
书记处决定一九六六年四月四、五、六日三天在坦桑尼亚的达累斯萨拉姆举行全非工会联合会执行局的下一次会议。

显示原版>>

Previous:瑞士记者卡塞拉访问我国后说：中国今天比历史上任何时期都好

Next:几内亚报纸说：非洲革命力量应一致对付帝国主义进攻


瑞士记者卡塞拉访问我国后说：中国今天比历史上任何时期都好

出版日期:1966.03.24
         期次:2846
         版次:1
         栏目:\[头版]
眉题:商品供应充足 人民购买力提高
文章正文:
【本刊讯】瑞士《日内瓦日报》一月十二日——十八日连载该报特派记者卡塞拉的访华观感，摘要如下：
象历史一样古老的中国有着不折不扣的马克思主义者
毛泽东这样说，“中国的革命是伟大的，但是以后的路程更长，工作更伟大，更艰苦……我们不但善于破坏一个旧世界，我们还将善于建设一个新世界。”
中国正在从事着这个新世界的建设。因为国家还落后，所以必须发展国家的经济，发展的指南就是毛泽东所解释的马克思列宁主义。但是，关键因素，即发展经济，并不是自身的目的，而仅仅是赖以创造一个新社会的手段。
但是，经济发展这一广义的革命，是在三千年的古老文化的内部进行的。
中国领导人在今天面临着三个方面的问题。一方面，必须以马克思主义这一工具来发展国家的经济。但是，另一方面，这种马克思主义又不仅仅是一个工具，而是通往将出现在一个没有战争、没有国家的世界上的无阶级社会的一条道路。因此必须捍卫马克思主义的纯洁性，不堕落到“修正主义”和不把革命精力集中在经济成果上。最后，有时需要保存、有时需要应付、有时甚至需要毁掉这个沉重负担，即中国三千年历史这一大堆因循守旧，换句话说，即靠一种尚待进行衡量的思想来发展国家，但并不是致力于实际需求。所有这一切都不出传统的范围，对这种传统有所取舍。
在我第一次访问中国之后的十年，我又来到了北京。尽管这座城市丝毫没有失去其特点，但是与以往的差别还是显著的。完全泥泞不堪的旧街道已经铺上了柏油，重建了各种室内市场。涌现出一些房屋。大使馆都迁移了。
此外，中国的北京是很健全的。商店有丰富的食品和消费品。而且已经看到了某些商品的多样化。各种布匹花色俱全，收音机现在算是最高的奢侈品了。一九六○年时期的危机终于被克服，对于群众来说，无疑，今天的条件要比中国历史上任何时候都好。因为，不仅商店商品充足，而且人们也在购买。饭店里顾客拥挤，自行车——富裕的表象——越来越多。
自行车和手表是奢侈品。可是，北京街头有百分之九十的人、我所能参观的中国其它地方约有百分之六十的人，都有一块。至于自行车，越来越多，这些是不可否认的迹象，它表明，一旦主要需求得到满足，便会有一部分富余的购买力集中到不再是第一需要的物质上。根据亚洲人的水平，这是一种革命。
在生活习惯中已不再存在的是：盗窃。
人们可能不知道这种现象的原因。正式提出的理由是，“‘不再有贫穷，既然人们不再挨饿，他们就不再盗窃。”无疑，这种说法有一部分是对的，但是也有另一些更微妙的解释。中国在不多几年内已变成一个超组织的国家，它有一个腐败现象已完全绝迹的政府。中国在理论和实践之间的革命
实行使知识分子参加体力劳动的政策不仅是由于意识形态上的原因，这一政策确实符合成为一个全面的人和消灭体力劳动与脑力劳动相对立的愿望。而且它也符合仅仅是中国的因素所提出的需要。
在中国，越南战争已出现在街上，对人民来说，这不再是一场抽象和遥远的冲突，它已出现在日常生活中。
从最偏僻的乡村到大城市，都张贴着说明越共战绩大量的宣传画。这场战争几乎就象发生在中国。为什么呢？
因为马克思主义（如果要加以补充的话）没有取消地界，越南是在中国的近邻。中国的对外政策不可能仍是袖手旁观的政策。但是中国的对外政策是什么呢？事实上，它是两种政策：一是传统的，一是革命的。
曾为旧的王朝采用过的这个传统政策主要是边缘政策，这一政策的目的在于在自己的周围建立一个或者由友好国家、或者由中立国家组成的防疫带。总之，这个政策同苏联在欧洲和美国在拉丁美洲所实行的政策一样。
关于中国另一对外政策，主要是意识形态上的。中国人过去是世界上最闭关自守的，现在作为社会主义者的中国人，意识到他们负有一项国际使命。这就是向非洲和拉丁美洲发动强大的意识形态攻势，而结果是失败！非洲目前关心的是经济援助，而中国在经济方面实际上丝毫没有提供援助，非洲国家元首有时显然执行反美主义，但是当事态恶化时，他们就转向美国。（文内小题是原来的——本刊注）

显示原版>>

Previous:乌干达、南斯拉夫以及我国台湾发生地震

Next:全非工联书记处就非洲局势发表声明


苏编制千岛群岛一带的地震统计表 苏科学家绘制欧洲地震构造图

出版日期:1966.03.24
         期次:2846
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科三月十九日电】苏联地球物理学家费多托夫提出了一个预测千岛群岛—堪察加地区长时期内发生的地震的方法。按照他的结论，灾难性的地震，一般在几十年内在同一个地区不会重复发生。
这位科学家在一次地球物理学家讨论地震预测问题的会议上提出了报告。
费多托夫为千岛群岛和堪察加的所有地区编制了统计表，其中标出了可能在五年内发生的地震。据他说，预测的准确率为百分之七十。这位科学家利用了有关这个地区的地壳在几十年内的动态的观测资料。
计划在千岛群岛—堪察加建立一些新的台并配备新的仪器，以便对这位科学家所划出的危险地区进行经常的观测。
苏联科学院地球物理研究所秘书、科学家米西契金同塔斯社记者谈话时强调了费多托夫的工作的重要性。他说，举行这次讨论会的目的是制定一个研究预测地震方法的计划。这项计划应当包括苏联的所有地震区。
【塔斯社莫斯科三月十九日电】苏联科学家完成了一项已进行多年的工作，绘制了一幅欧洲地震构造图。绘制人之一、地球物理研究所的索斯基指出，他们想在图中使人们可以了解关于地震运动以及不同区域地震程度对比的概貌。地球物理研究所的科学家打算绘一幅关于全地球的类似的图。

显示原版>>

Previous:美物资缺乏物价上涨交货期延长


苏大使向铁托递交勃列日涅夫的信

出版日期:1966.03.24
         期次:2846
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝尔格莱德二十二日电】南斯拉夫总统铁托今天接到了苏联共产党第一书记勃列日涅夫的一封私人信。
这封信是由苏联大使普扎诺夫转交给他的。没有透露信件内容，但是，据普遍认为，这是同苏联共产党中央委员会最近给各国共产党的文件——提出了莫斯科对中苏争端的十四点看法——类似的文件。

显示原版>>

Previous:外电报道：苏修向外国党散发反华信件策动反华

Next:西德报纸说苏信件不能令人信服它“巧妙地”为自己辩解


苏哈托等正就组阁问题激烈讨价还价

出版日期:1966.03.24
         期次:2846
         版次:1
         栏目:\[头版]
文章正文:
【法新社雅加达二十二日电】临时副总理苏丹哈孟库·布沃诺九世说，印尼的新内阁将是人数很少和紧密一致的，将“完全摆脱共产党分子和他们的同路人”。
这位苏丹在向万隆大学学生代表团讲话时说，下届内阁将仅由二十四名部长组成，而现内阁有一百零八名部长。
与此同时，据传正在幕后就新内阁的组成问题进行着激烈的讨价还价。这里外交观察家今天说，他们得到这样的印象：苏加诺总统已暗示他不愿在这个问题上受别人支配。据谣传，已经向他提出了一个可能性最大的人选的广泛名单，这个名单是由陆军提出的。
【美联社新加坡二十三日电】这里收到的消息说，据信印尼的新军人政权向苏加诺总统提出了有关他未来的作用的三个选择。
消息灵通的旅客带来的这些消息说，这三个选择如下：
一、他离开印尼进行长期的休息旅行。
二、他留在印尼，等于体面地担任傀儡总统的地位。
三、他剩下的很少一点权力和威信全部受到剥夺，以致被迫辞职。
这些消息说，据说，新的有力人物苏哈托正在向苏加诺建议，让他接受第一个选择。
他们说，向苏加诺提出的这些选择已经通过他的日本出生的第三夫人黛维转告给他。
消息说，苏哈托建议苏加诺到麦加或日本去旅行。
【法新社雅加达二十二日电】据今天说，陆军已经告诉苏加诺从雅加达前往茂物宫的时候不要乘直升飞机，而应当从陆路前往那里。

显示原版>>

Previous:印尼军方下令在全国进行搜捕右派记协要苏哈托封闭我新华分社

Next:乌干达、南斯拉夫以及我国台湾发生地震


台湾一教授研究用蜗牛制药

出版日期:1966.03.24
         期次:2846
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【合众国际社台北二月九日电】中国的一位医学教授今天在这里宣称，已经发现可以用蜗牛的液体来制青霉素。
国防中心的戴佛香教授说，他对这种新抗菌素的试验正在顺利进行，预料不久将证明成功。
他说，这种新药从经济观点来看极有价值，因为蜗牛几乎在任何地方都能找到，而且长期来一直被认为是对农作物有害的。

显示原版>>

Previous:西德的医疗车

Next:一种杀虫纸


外电报道：苏修向外国党散发反华信件策动反华

出版日期:1966.03.24
         期次:2846
         版次:3
         栏目:\[第三版]
文章正文:
【路透社波恩二十一日电】今天有消息说，苏联共产党致其它共产党的一封秘密信指责中国阻挠把俄国的军事援助运给北越。
汉堡的《世界报》以一整版发表了这封扼要谈到俄国对中苏意识形态纠纷的看法的信件。
它猛烈攻击了中国领导人的“霸权愿望”，并指责他们阻挠苏联把援助运给北越和鼓励美国在越南的“侵略”。
这封据说是从有资格人士那里收到的信说，俄国曾两次建议举行苏联、中国和越南共产党高级领导人的会议，但是中国拒绝了这个主张。
北京也一直反对由社会主义国家采取共同行动来支持越南。
这封信指责中国阻挠运送援助时说，北京的领导人不让载有给越南的武器的苏联运输机飞越他们的领土。
他们还阻挠这些援助的运输从中国过境，不发转运证件，并且问越南是不是真的需要这些物资。
这封信说，这便鼓励了美国在越南的侵略行动。
据这封信说，中国的政策目的之一就是使苏联和美国发生冲突。北京的领导人希望发生一场冲突，以便他们可以“坐山观虎斗”。
中国的现行政策打击了一切反帝力量的切身利益。
这封信说，苏联所作的创造有利政治气氛（包括结束公开论战）的努力遇到了“中国领导人方面的顽固抵抗”。
【法新社柏林二十一日电】这里一家美国电台今晚说，苏联发给东欧共产党的一份秘密文件指责北京企图使中国人民相信他们的主要敌人是苏联。
“里亚斯”电台——美占区电台——引用了它所谓“苏共就中苏分歧致兄弟党秘密文件”的摘要。
电台引用苏联的信件说，中国的宣传还有一个目的，就是使中国人民习惯于这样一种看法：中国和苏联发生战争是可能的，而且他们应该准备应付这场战争。
这家电台说，它所掌握的这份文件是从东柏林传到这里的。莫斯科已指示东德共产党“在基层组织中间散发这一文件”。
电台在三天前就开始广播了文件摘要，今晚宣读的文件全文长达三十七页。
据说该文件在涉及争吵的国际方面时说，中国在三十个国家建立了分裂集团。
文件提到“中国最近在国际舞台上、主要是在亚非所遭受的失败”。文件又说，“它（中国）企图把责任推在苏联身上。”
电台没有具体说明该文件的来源，也没有说明它是哪一天传到东柏林的。
【法新社巴黎二十一日电】中苏分歧似乎重新提上舞台前面，有些保守的人在经过长期怀疑之后，现在认为，这次可能在二十三大期间在莫斯科举行共产党会议，以便对北京的攻击苏联领导人表示态度。
苏联副外长伊利切夫目前正周游东欧各国首都，他携带着苏共第一书记勃列日涅夫的信，并且已把此信相继递交捷克党第一书记诺沃提尼、匈牙利社会主义工人党第一书记卡达尔和罗马尼亚共产党中央委员会总书记齐奥塞斯库。
苏联领导人已交给外国党最高人士一封传阅信，谴责中国在苏联边界不断进行的挑衅。北京共产党领袖们还受到这种指责：他们动员人民对付苏联和美国的共同侵略，事实上是要按照他的意愿引起世界大火。
这种努力还没有取得结果。在布拉格，外交部长戴维公开地在越南问题上支持苏联。在布达佩斯，报刊发动了一个反华攻势。最后，根据来自西方消息，布加勒斯特打算在它的越南政策方面支持莫斯科。
【本刊讯】美《纽约时报》二十一日刊登托平一篇报道，摘要如下：
据说，莫斯科已在分发给东德和其他国家共产党的信件。香港的分析家们认为，分发这封信是为党代表大会作准备。
这封信指责北京展开宣传运动，使中国人民为对苏战争作好心理上的准备。
这封信把边境一带发生的新的事件归咎于北京，并指责中国人企图在苏美之间煽起核战争。

显示原版>>

Previous:印报攻击巴对克什米尔问题的立场透露印总理将向约翰逊“告状”

Next:苏大使向铁托递交勃列日涅夫的信


乌布利希说：德奉行同西德「和平共处」的政策

出版日期:1966.03.24
         期次:2846
         版次:3
         栏目:\[第三版]
文章正文:
【美联社罗马二十日电】一家意大利共产党报纸星期日援引乌布利希的话说，接纳他的国家进入联合国将进一步推进欧洲的和平事业。
他还说，应当接受存在着两个德国这个事实，他又说，东德将奉行同波恩政府“和平共处”政策。
乌布利希在对《团结报》记者谈话时说：“向联合国提出的接受德意志民主共和国加入该组织的请求对维护德国和欧洲和平具有重大意义。
“德意志民主共和国进入联合国将有助于缓和紧张局势和有助于两个德国以及欧洲国家之间达成协议。”
乌布利希在对《团结报》记者谈话中没有排除将来可能重新统一，但是说：“今天只有当我们从存在着两个德国这一现实出发的时候，才能保障欧洲和平。”
他说，他的国家将奉行“和平共处”政策，目的在于成立两个国家的邦联，作为……将来统一的基础。
“我们所有建议的目的在于避免从德国土地上可能发生任何战争……”

显示原版>>

Previous:费留宾离新加坡回苏

Next:德新社说：古巴人民正在贮存中国货


乌干达、南斯拉夫以及我国台湾发生地震

出版日期:1966.03.24
         期次:2846
         版次:1
         栏目:\[头版]
文章正文:
【德新社乌干达崩吉布吉奥二十二日电】今天在乌干达的崩吉布吉奥这个小村庄又发生了地震。
每隔几小时，这个地区就发生一次震动。在这个地区，最近的一次严重地震是在一九二九年发生的，当时地震延续了九天。
【塔斯社贝尔格莱德二十二日电】南斯拉夫萨拉热沃市地震台昨天晚间记录了五级的地震，震中在萨拉热沃市西南八十公里处。今天早晨又发生了四次三到四级的地震。
【美联社台北二十三日电】台北星期三上午八时零六分发生了地震。

显示原版>>

Previous:苏哈托等正就组阁问题激烈讨价还价

Next:瑞士记者卡塞拉访问我国后说：中国今天比历史上任何时期都好


西德报纸说苏信件不能令人信服它“巧妙地”为自己辩解

出版日期:1966.03.24
         期次:2846
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】西德《世界报》和《总汇报》二十一日就苏修散发反华信件发表评论，摘要如下：
西德《世界报》编者按语：苏共信中有些内容是人们已经知道的，有些是还不知道的。关于中国路线导致世界大战的指责不大令人信服，因为信件同时批评中国人尽管做了一切革命煽动，而在自己的实际行动中对帝国主义是异常小心的，而这同世界大战路线几乎是不可调和的。
《世界报》短评：一份苏联的起诉书摆在我们面前。起诉书名为：《关于中国共产党领导分裂活动的情况》。它的内容并不因某些新的指责而令人十分惊异。令人惊异的倒是它的无所顾虑的坦率和它巧妙地为自己辩解而集中火力对北京进行人所共知的谴责。
《总汇报》社论：
莫斯科命令不发表这个文件而只是口头向基础组织宣读，这使人得出结论：克里姆林宫不想与北京公开地继续进行论战，希望避免最后的公开的分裂，而中国共产党人显然已认为破裂已成为事实。
在莫斯科第二十三次党代表大会开幕以前不久向苏联以外的各国兄弟党发出这样一份传阅文件，这件事使人推测这次党代会将研究这个问题。在对莫斯科与北京的关系的不加粉饰的说明中耐人寻味的是，这份文件很少谈到意识形态上的争论问题，而主要谈这种冲突可能造成的政治和军事上的后果。

显示原版>>

Previous:苏大使向铁托递交勃列日涅夫的信

Next:南驻苏记者透露：苏共二十三大将对苏共纲领作某些修补


西德的医疗车

出版日期:1966.03.24
         期次:2846
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【本刊讯】香港《新晚报》三月一日报道：
在远离城市的道路上发生车祸，受伤的人，在送到医院救治时，可能因费时多而失救。西德特造一种医疗车，内装最新式的Ｘ光仪器，手术台和一切必须用具，包括输血设备；人员有两个外科医生，消毒师和看护各一。一架经常准备的直升机，一接到那里发生车祸伤人的通知，就立即把医车吊起飞到那现场放下，从事急救，然后让赶到的救护车把伤者送到医院去。

显示原版>>

Previous:又一名原子辐射受伤者经救治后脱险

Next:台湾一教授研究用蜗牛制药


新加坡政府竟答应侵越美军去新加坡「休息」

出版日期:1966.03.24
         期次:2846
         版次:2
         栏目:\[第二版]
文章正文:
【美联社新加坡八日电】政府人士星期二说，新加坡政府决定让越南的美军在这个岛国休息和娱乐。这些人士又说，但是最初只许三百名军队访问新加坡。以后可能让更多的军队去访问。
这些人士说，这些军队将乘民用喷气飞机从西贡飞到新加坡。这些军队从机场到他们的旅馆的时候可以穿军装，但是在他们逗留十天里的其余的时间里，他们必须穿便装。
原先新加坡政府——它曾经猛烈批评美国在越南所扮演的角色——考虑每月让一千名美军去访问。这些人士说，关于让三百名军队来访问的决定是一种折衷办法，「以便看看结果如何」。

显示原版>>

Previous:约翰逊致函纳赛尔表示愿进行两国高级接触

Next:拉赫曼在新加坡与李光耀会谈


一种杀虫纸

出版日期:1966.03.24
         期次:2846
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【本刊讯】香港《明报》二月二十三日报道：
一张纸，功能杀虫驱蚊，你曾听见过吗？
它的的确确是一张纸，没有沾染任何液体，干干爽爽的，就是这么一张纸，你要把它放在食物柜里亦可，放在衣柜里亦无不可，所有虫蚤蚊蝇，通通都要退避三舍。
这种杀虫纸的用法很简单，比方你准备施用于衣柜，你就照柜底的大小而裁，恰可而止，然后将杀虫纸平放在柜底，如求稳健，乃可将按钉将四角钉实，使之不能移动；如用之于食物柜，依样照办便可。
这种杀虫纸的功效，如在室内应用，可以维持六个月；如用于室外，可维持三个月。有效期过了，可以换上新的。
这种杀虫纸，对衣服无损，对食物无碍。纸呈赤色，有少许药味。每卷十六英尺长，十六英寸宽。

显示原版>>

Previous:台湾一教授研究用蜗牛制药

Next:约翰逊吹嘘侵越美军“士气很高”


印报攻击巴对克什米尔问题的立场透露印总理将向约翰逊“告状”

出版日期:1966.03.24
         期次:2846
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《印度时报》二十二日报道：
据悉，印度提请苏联和其他国家注意塔什干精神在巴基斯坦渐渐消失。
阿尤布总统和布托在最近的讲话中都一直在弹他们的老调，即不解决克什米尔问题，印巴之间就不能有持久的和平。
布托甚至更进了一步，他说根据塔什干协议，巴基斯坦实际上并未放弃使用武力来解决克什米尔问题的权利。
以布托及其外交秘书阿齐兹·艾哈迈德为首的巴基斯坦鹰派显然在极力埋葬塔什干精神。他们在最近在拉瓦尔品第举行的部长级会谈中坚持同时讨论包括克什米尔在内的一切印巴悬而未决的问题从而制造了完全的僵局。
由于巴基斯坦坚持同时谈判克什米尔问题的解决办法，甚至象交回所没收的船只、货物和财产、恢复民航、恢复贸易关系以及停止敌对宣传等例常的问题也搁置起来了。
结果，印巴接触完全不能进行下去，印度本着真正的塔什干精神为恢复两国正常关系而作出的一切努力也由于巴基斯坦的固执而遭到了挫折。
预料，甘地夫人在下周同约翰逊总统会谈中将详尽地告诉他巴基斯坦拒绝本着塔什干宣言的精神执行这一宣言。
预料她还将要求美国政府根据印巴真正防务需要而不是在各自政治姿态的基础上对向印巴提供军援的整个问题采取新的态度。

显示原版>>

Previous:巴基斯坦政府照会印度要印注意不要在米佐地区挑起边界事件

Next:外电报道：苏修向外国党散发反华信件策动反华


印尼军方下令在全国进行搜捕右派记协要苏哈托封闭我新华分社

出版日期:1966.03.24
         期次:2846
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社新加坡二十二日电】印尼军方领导人下令在全国范围内搜捕共产党人和他们的同情者，并对同苏班德里约有关的机构发动一系列袭击。
关于新的反共清洗的消息是在印尼外交部人员改组和政策改变之后传来的。
关于印尼首都到底发生什么事情的消息互相矛盾。澳大利亚大使同东京通电话时说，雅加达局势平静，街上的军队没有比平常多。
但是来自雅加达人士的其它消息说，一卡车一卡车的军队和装甲车在大街上巡逻，乘车的非军人在军队设置的路障前停了下来，军队检查了他们的身份证。
他们说，军队继续守卫雅加达机场，并且实际上不许所有的空军飞机飞行。印尼人除了得到特许以外，都不许离开这个国家，从国外回来的人都要受仔细检查。
雅加达消息说，仍然在首都的共产党人和共产党嫌疑分子已被大批大批地拘留。
【新华社雅加达二十日电】安塔拉二十日报道：印度尼西亚新闻工作者协会表示希望关闭这里的新华通讯社分社及其在印尼的分支机构。
印度尼西亚新闻工作者协会是在由总主席朱奈迪签署的向苏哈托提出的报告中表示这种希望的。
【本刊讯】美国《纽约时报》二十日从吉隆坡报道：这里外交观察家们认为，控制雅加达政府的反共将领们和马利克的联合，将断绝同北京的关系。

显示原版>>

Previous:英国一银行总经理说：中国粮食富裕人民幸福

Next:苏哈托等正就组阁问题激烈讨价还价


英国一银行总经理说：中国粮食富裕人民幸福

出版日期:1966.03.24
         期次:2846
         版次:1
         栏目:\[头版]
文章正文:
【法新社香港二十一日电】据伦敦渣打银行总经理普伦说，自他七年前上一次访问以来，中国的情况已经大大地改善了。
普伦先生在中国作了十天的私人访问，昨天从广州坐火车回来。
他还说：“在中国粮食是富裕的！人民是幸福的”。

显示原版>>

Previous:巴基斯坦准备隆重欢迎刘主席

Next:印尼军方下令在全国进行搜捕右派记协要苏哈托封闭我新华分社


又一名原子辐射受伤者经救治后脱险

出版日期:1966.03.24
         期次:2846
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【合众国际社巴黎二月二十四日电】一位比利时原子技术人员由于受到致命剂量的辐射在居里基金会经过八周治疗后，据说已于今天脱险。
让桑十二月三十日在比利时核研究工厂由于他所工作的反应堆突然出现活动浪涌而吸收了辐射。
让桑立即扑倒在地板上躲到一道十八英寸厚的保护壁后，但是他的头部已吸收了几百拉德的辐射，左足也吸收了几千拉德的辐射。他还患了内伤。
八百拉德或八百拉德以上的辐射剂量一般被认为是致命的，但是医生说，他的镇静沉着毫无疑问使他的骨髓避免了完全毁坏。
他在出事以后被用飞机送到巴黎居里基金会，进行了周密的化验来检查他吸收了多少辐射。
但是让桑的情况跟七年前在该基金会治愈的五名南斯拉夫原子科学家不一样，他没有动手术。
他被放在完全消毒的环境中加以保护，他还服用了一个时期的抗菌药物以增加抵抗力，输了几次血以克服贫血现象。
夺回他的生命的斗争是由一组以雅梅博士为首的医生们进行的。他们报告说他最近已脱离危险阶段，这一点是由他的骨髓细胞再生说明的。

显示原版>>

Previous:罗德里格斯同日执政党议员会谈

Next:西德的医疗车


约翰逊吹嘘侵越美军“士气很高”

出版日期:1966.03.24
         期次:2846
         版次:4
         栏目:\[第四版]
副题:他说“美渴望同中国有更多的接触和更多的往来，但是它挂断了电话”
文章正文:
【美新处华盛顿二十二日电】约翰逊总统星期二在这里办公室举行记者招待会，全文如下（本刊有删节）：
总统：我已经作好准备，如果你们有问题的话……
问：总统先生，最近在国会以及别的地方都在谈中国问题。我不知道你能不能告诉我们，你是怎样根据这些谈论来看中国问题的；具体地说，你是否主张在可以预见的将来把共产党中国接纳入联合国？
答：我想，国务卿星期日已经透彻地谈到了政府的立场。如果他没有透彻地谈到的话，新闻秘书已经透彻地谈到。如果他也没有，那我就要你们注意，我们有兴趣的并且怀着完全谅解的心情注视着众院札布洛基委员会和参院富布赖特委员会关于世界那一地区的作证。我们认为，听到这些教授、专家、大使以及别的人的意见，是非常好的。就我所知道的，发生同中国的一些问题，不是我国的立场造成的。这是中国自己的立场造成的。我们渴望要同它有更多的接触和更多的往来，但是正象所有这些人所说明的，它挂断了电话。在中国没有作出某些改变以前，我相信这些学术性的讨论也不过是满足人们的求知欲就是了。
问：你能不能比较详细地谈谈莫耶斯先生、万斯先生和科默先生将要（去南越）进行的调查工作？
答：我们曾经派费里曼先生到那里去过，他带回了大约五十个建议。我们还派加德纳先生到那里去过，他也带回了一些建议供我考虑。我同鲁德将军、凯恩先生和加德纳代表团内的其他人一直谈到今天清晨两点钟。
我们正在努力集中力量、集中专家和知识帮助那里的人民能够进行自助和改善生活。
科默先生将在华盛顿担任同波特先生在当地担任的同样的工作。我要他到那里去同洛奇先生和威斯特摩兰谈谈，了解当地的情况，然后回来帮助我使那里的人民得到他们在那方面所需要的东西。
问：总统先生，你能让我们了解越南军事局势的最新情况吗？
答：我们的人做得非常出色。他们的士气很高。他们的能力是值得嘉奖的。
我的老朋友吉姆·拉德曾在诺曼底担任指挥工作。他曾和我们的士兵一同到越南前线去。他说，他从来没有看到任何军队的士气这样高、而且从来没有看到有哪一支军队更为有效。他从来没有看到过更好的协调，把二十多万人调到那么远的地方去而且那么快、那么有效，这完全是不可思议的、难以相信的。我们把他们的住房、他们的药品、他们的粮食、他们的弹药和他们的装备以及他们的一切东西都运去了。
他说，他们对越南人起了奇妙的影响，士兵们认为，他们有着任务，他们喜欢越南人民，他们合作得很好。他说，他们将在白天保护他们自己、挺进并占领村庄，在夜晚设法建立学校，教小孩子。
凯恩博士说，他们看到带来了三十个人，这些人全都受了伤，样子很难看。
他说，在不到一小时以后，他去看他们，其中大多数都希望回前线。
因此我要说，从前线来的消息是好的。我们决不能太乐观，我们决不能过分夸大正在发生的情况。但是我每周从他们那里接到大约一百封信，我要说，这是我最大的力量源泉。如果我在这里看到各方面都在恶化的情况因而真正感到压抑时，我只要拿出越南来信，我就会高兴起来了。

显示原版>>

Previous:一种杀虫纸

Next:莫尔斯指责约翰逊使美陷入亚洲地面战争的深渊


约翰逊致函纳赛尔表示愿进行两国高级接触

出版日期:1966.03.24
         期次:2846
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗二十二日电】《金字塔报》今天获悉，约翰逊总统最近给纳赛尔的信谈到了一些问题，其中有阿联国民议会议长萨达特在美国停留期间进行的会谈结果。
这封信是两天前由美国驻这里的大使巴特尔转交给纳赛尔总统的。它还谈到了两国之间关系的一些问题。
报纸又说，信件还谈到了约翰逊总统愿意通过他们官员的直接接触把两国高级接触的大门敞开着。
萨达特邀请了美国国务卿腊斯克访问阿联。据这里报界报道，这次访问将在今年夏季之前进行。
【美新处开罗二十二日电】阿联大使卡迈勒今天会见了国务卿腊斯克。他们的会谈进行了一小时另一刻钟。
在会谈中，大使和腊斯克研究了美国和阿联的全面关系。埃及大使在美国呆了三年以后准备回国，并打算把美国高级方面对中东和整个世界局势的最近的看法转达给纳赛尔总统。
国务卿要求大使转达他个人对纳赛尔总统、阿联议长萨达特和外长法齐的问候。
腊斯克还把约翰逊总统给纳赛尔总统的一封信交给阿联大使。
【南通社开罗二十二日电】据从外交界人士获悉，阿联总统纳赛尔和阿尔及利亚总统布迈丁就最近国际局势互致了书面信件。
消息灵通的外交界人士说，他们的信件主要谈到了在最近事件后非洲的局势，即协调独立的非洲国家对新的趋势的看法。
这些人士强调指出，阿尔及利亚和阿联对局势发展所持的态度是极其相似的。

显示原版>>

Previous:丹麦两海员在西贡患霍乱死亡

Next:新加坡政府竟答应侵越美军去新加坡「休息」


「日苏经济联合委员会」会议收场

出版日期:1966.03.25
         期次:2847
         版次:3
         栏目:\[第三版]
副题:日电台认为苏要日合作开发西伯利亚是为对付中国
文章正文:
【共同社东京二十三日电】日苏联合委员会会议联合声明的主要内容如下：
日苏、苏日经济委员会第一届联合会议，从三月十四日起到二十三日止，在东京举行。为了促进日苏两国间的经济交流，广泛而且坦率地交换了意见，在增进双方的理解和友好方面取得了划时代的成果。
以当前经济合作的具体项目来说，日本方面对开发库页岛天然气表示最感兴趣，并且对开发西伯利亚铜矿资源也表示有兴趣。
联合会议表明，为了促进两国经济交流，对于解决技术交流的各项问题，要进行努力和合作。
【日本广播协会电台二十三日节目】志贺健三讲：“开发西伯利亚与日本”
关于日苏联合公报，我们还是抱有诧异之感。因为在这个会议召开以前，日本和苏联之间就频繁地交涉开发西伯利亚的问题，就是说，苏联想要开发西伯利亚，希望日本提供资本和技术，做为其代偿，用开发出来的产品支付。但关于这件事的说明，在这次联合委员会的联合公报中没有提出来。这就是我们不可思议的一个问题。因为，从日本方面来说，距离很远，并且开采出来的石油送到日本付完油管费大约需要二十年的时间。规模太大，时间太长，在经济核算上不理想。
为什么苏联政府希望开发东西伯利亚呢？我想大概可以举出三个理由。
其一是，想把西西伯利亚利用为工业地区。这个地区有很多煤，还有很多水利的潜力。
还有一个政治上的目的。这特别在共产党中国和苏联之间的关系比较恶化以后，苏联更加热心了。包括国防上的理由和政治上的理由在内，是想在西伯利亚增加人口，建立产业，来维护国家的安定。这种根据对共产党中国政策而致力于开发西伯利亚可以说是第二个理由。
第三是苏联全体在国防上的理由。把产业全面的分散开来，也有保卫从远东直到欧洲这片广大国土的意义，不把军队集中在一个地区，打算把产业和人口分散到全国各地。

显示原版>>

Previous:苏驻联合国代表团发言人攻击我拒绝参加苏共二十三大

Next:台湾贮存苹果和芒果的方法


阿根廷水灾淹死十五万头牛

出版日期:1966.03.25
         期次:2847
         版次:2
         栏目:\[第二版]
文章正文:
【美联社阿根廷圣非城十日电】巴拉那河的两个洪流的第一个袭击了圣非省的这个省会，并引起了疾病、荒凉和灾难。
六个省遭受水灾，估计造成的损失约达四千五百万美元，包括十五万头牛被淹死。

显示原版>>

Previous:日将建立核战时所需的化学部队

Next:塞拉西宣布：埃塞俄比亚政府结构进行“重要改革”


阿尤布说克什米尔问题解决前不能实现和平

出版日期:1966.03.25
         期次:2847
         版次:2
         栏目:\[第二版]
文章正文:
【美联社卡拉奇二十三日电】在拉瓦尔品第举行了“巴基斯坦日”检阅。
阿尤布总统也在检阅台上，他后来在一篇讲话中向武装部队祝贺，因为他们去年九月与印度作战时打得很好。他说，“国家在这次战争中发现了自己，人人都开始正确地感到，称自己为巴基斯坦人是值得骄傲的。”
他警告说，“印度应当认识到，除非建立正义的和体面的和平，两国将必须继续把它们的有限资源浪费在军备上。”
虽然巴基斯坦在技术上保留它在中央条约组织和东南亚条约组织的成员资格，它已把这些条约的反共方面置于次要地位。
它稳步地更加靠近共产党中国了，声称它受到印度的威胁，必须与它的其它邻国（包括苏联在内）建立良好的关系。
【合众国际社拉瓦尔品第二十三日电】阿尤布在演说中说，巴基斯坦需要和平，但是在克什米尔争端取得公平和体面的解决以前，和平是决不能实现的。

显示原版>>

Previous:纳赛尔在苏伊士发表讲话

Next:布托抵伊朗进行访问


巴联社报道：巴逮捕三名反对党领导人

出版日期:1966.03.25
         期次:2847
         版次:2
         栏目:\[第二版]
文章正文:
【新华社拉瓦尔品第二十四日电】据巴联社从拉合尔报道：
警察今天逮捕了反对派的三位政界领导人，罪名是违抗禁止举行公众集会的命令。
他们是：
西巴省议会反对党领袖、旁遮普地区穆斯林联盟理事会派主席穆罕默德·萨弗达尔、穆斯林联盟理事会派领导人侯赛因·查塔和阿布·赛义德·恩维尔。
穆斯林联盟理事会派早些时候宣布，这个党将在巴基斯坦日在重要城市举行集会要求“恢复民主”。

显示原版>>

Previous:布托抵伊朗进行访问

Next:加纳政变当局代表团在象牙海岸和利比里亚活动结束


布托抵伊朗进行访问

出版日期:1966.03.25
         期次:2847
         版次:2
         栏目:\[第二版]
文章正文:
【法新社德黑兰二十三日电】巴基斯坦外长布托今天到达这里进行为时两天的访问，在访问期间他将同伊朗外交大臣阿拉姆举行会谈。
布托可能去里海海滨拜会国王，他现在正在那里度假。

显示原版>>

Previous:阿尤布说克什米尔问题解决前不能实现和平

Next:巴联社报道：巴逮捕三名反对党领导人


法报说：苏反华信件使美感到满意

出版日期:1966.03.25
         期次:2847
         版次:3
         栏目:\[第三版]
副题:认为苏修反华信件是供认失败
文章正文:
【本刊讯】法国报纸二十三日继续评论苏修散发反华信件。
《战斗报》以《莫斯科企图在二十三大前夕孤立北京》为题发表评论说：苏共二十三大是否是苏共和中共之间正式分裂的大会？这次代表大会的特点是否将是无法补救的绝裂？这是人们昨天在阅读了西德《世界报》发表的信件以后提出来的问题。
这封信的强硬措辞证明了苏联决心要孤立北京和顺从它的几个党，决心要一劳永逸地切除这个如此有害于共产党世界的脓疮。
《费加罗报》发表题为《苏共反对共产党中国的“秘密信”重新发动了围绕着“中国问题”的论战》的文章说：
莫斯科人士在二十三大前夕草拟了文件，该文件将使之这次能最强烈地谴责毛泽东“教条主义”。
我们所看到的这封信，一方面似乎是对失败的供认，另一方面似乎是向整个共产主义运动提供为了进行反对北京斗争的政治转运台。说它是供认失败，因为苏联领导人承认，在赫鲁晓夫下台后的期间，他们徒劳无益地试图同毛媾和。
他们由于明显地考虑使其他共产党支持他们的政策，因此，已把他们攻击的中心转向共同关心的问题：越南问题。
这种作法是要劝服那些迄今为止对正式谴责北京完全持保留态度的兄弟党。选择的余地是相应明显的，因为，华沙和布达佩斯人士希望结束越南冲突，因此，也希望莫斯科的影响占上风。但是，没有任何东西使人可以说克里姆林宫领导人会在他们前任者遭到失败的方面获得成功。
《震旦报》以《俄国人在给东欧的一个轰动一时的文件中谴责中国人煽动世界战争》为题写道：
相当多的消息完全使人相信，莫斯科准备更严厉地谴责毛泽东的政权及其好战政策。
如果在第二十三次代表大会的讲台上公开进行谴责，那么散发信件的目的可能在于避免任何相反的活动和任何不合时宜的反应。
在华盛顿，对中苏危机的重新爆发当然极其注意。
美国人满意地注意到这一事实：苏联谴责中国好战，这就公开同意了白宫多次表示的意见和担心。他们从这一点还另外看到一种迹象：俄国人认为关于和平的一切事情都必须通过莫斯科—华盛顿轴心，其余一切都只是偶然事件。
但是，他们认为——无疑，这不是没有理由的——当勃列日涅夫在最高苏维埃和各兄弟党的代表面前攻击中国领导人时，苏共总书记将不得不使他反对美国侵略越南的立场变得更加强硬。
这是一种手法。
但是华盛顿仍然相信，当苏联人真正使毛泽东的中国在共产党世界和爱好和平的国家面前受审判时，谈判便将开始。

显示原版>>

Previous:美“争取成立马列主义党特另委员会”发表文章谴责苏修配合美帝包围中国号召所有马列主义者同修正主义划清界限

Next:苏驻联合国代表团发言人攻击我拒绝参加苏共二十三大


法将同美讨论移交军事设施问题

出版日期:1966.03.25
         期次:2847
         版次:4
         栏目:\[第四版]
文章正文:
【路透社巴黎二十日电】通常消息灵通人士今晚说，法国将在三周内邀美国讨论把美国在这个国家的二十一个空军和军事基地移交给法国控制的问题。
如果不能安排这种讨论，就将要求美军和储存在适当时候离开法国。
这些人士说，在法国上周宣布决定对在法国的一切外国军事基地实行主权控制以后，法国政府将提出如何实现移交的建议。
【本刊讯】英《泰晤士报》十七日刊载一则报道，题目是《法国抵制海峡会议》，摘要如下：
法国将没有代表参加今天在伦敦举行的北大西洋公约组织海峡委员会会议。
法国的缺席只能被认为是它不承担北大西洋公约组织的义务的一个进一步行动。
看来法国海军现在似乎已将驻在诺斯伍德的北大西洋公约组织东大西洋司令部的代表限制为一名联络官。

显示原版>>

Previous:约翰逊就北太平洋集团问题写信给戴高乐强调即使没有法国也要保持“防务一体化”

Next:美一学生组织的领导人被捕


加纳政变当局代表团在象牙海岸和利比里亚活动结束

出版日期:1966.03.25
         期次:2847
         版次:2
         栏目:\[第二版]
文章正文:
【法新社阿比让二十三日电】今天在阿比让会晤的象牙海岸和加纳军事代表团讨论了由于杜尔的威胁所引起的在军事方面的形势。象牙海岸外交部长阿苏旺今天下午向记者宣布的加纳和象牙海岸联合公报指出，两个代表团已经采取了一些战略措施和目前局势所必须采取的共同安全措施。公报说，两国代表团今天下午举行了一个半小时的会谈，它们希望杜尔的威胁只是口头上的。不管怎样，两国代表团决定，如果这些威胁付诸实施的话，它们就将使它们的共同安全体系立即投入行动。公报最后说，两国代表团决定定期在加纳或象牙海岸进行会晤，以便继续交换意见。加纳代表团在宣读了这项公报之后，立即就前往阿比让机场并从那里飞返阿克拉。
【法新社蒙罗维亚二十三日电】法官阿多率领的加纳友好代表团星期二晚上把加纳新国家元首安克拉将军的一封信交给了杜伯曼总统。
在加纳代表团访问期间发表的一项公报中，杜伯曼总统和这个代表团的团长重申了他们希望加强两国之间兄弟的联系的愿望。此外，杜伯曼还表示他赞同加纳现政权所采取的明确和温和的立场和态度。加纳代表团已在星期三离开蒙罗维亚，前往弗里敦和巴瑟斯特。

显示原版>>

Previous:巴联社报道：巴逮捕三名反对党领导人

Next:日将建立核战时所需的化学部队


卡蒂瓦克夫人说这次访华很有启发

出版日期:1966.03.25
         期次:2847
         版次:1
         栏目:\[头版]
副题:她说对此行很满意；对所受到的友好接待一再表示感谢
文章正文:
【合众国际社马尼拉二十二日电】菲律宾一家报纸今天晚上说，共产党中国人民认为，美国正在计划“入侵他们的国家”。
参议员卡蒂瓦克夫人应共产党中国副主席宋庆龄女士的邀请对共产党中国进行了为期八天访问后于今天晚上回到这里，她在机场上对记者们说：“他们全都认为，美国正在计划入侵他们的国家，认为越南只是这个计划的一部分，在他们国家周围设立的基地越来越多就是这种侵略意图的证据。甚至老百姓也这么认为。我认为，这是在这次访问中获得的最重要的事实。”
卡蒂瓦克夫人说，“虽然这次访问是探索性质的，但是我却有机会了解重要的情况，我将把这些情况转告有关当局。”
【美联社马尼拉二十二日电】卡蒂瓦克回到这里时说，她这次访问“‘很有启发”。
她说，“我们中间没有人感到受限制或约束。我们非常感谢我们所有的东道主的关心、照顾、大方的招待和友好态度。”
【新华社香港二十三日电】菲律宾参议员卡蒂瓦克一行五人昨晚离开香港去马尼拉。
卡蒂瓦克在飞机场对记者表示，她对新中国的印象十分美好。她说，此行受到中国方面的热忱接待，深感愉快。她在北京九天，曾用心观察一切，并倾听各界人士的言论。她说，她和中国领导人有过数次会谈，她提出了若干问题，得到满意的答复。她要参观的地方和希望接触的人士，接待她的人员都满足了她的愿望，因此感到完全满意，只可惜逗留时间太短促，而中国又那么大。
【美联社香港二十一日电】菲律宾参议员卡蒂瓦克夫人和她的一行人星期一越过共产党边界进入香港。
这个十四人的菲律宾代表团里的其他成员仍然留在中国，以便在上海和附近地区观光。
后来，卡蒂瓦克夫人在火车上说，她和她的一行人“在这次旅行中从头到尾受到了中国人的传统的殷勤招待，我们对此表示非常感激。”
她说，她会见了“一些中国领导人”。
“我可以提出重要问题并且得到回答，我将先向我的政府汇报这些问题和得到的答复，然后才同记者谈论这些内容。”

显示原版>>

Previous:美国记者重新进入印尼

Next:纳赛尔在苏伊士发表讲话


联合国远东经济委员会会议开场

出版日期:1966.03.25
         期次:2847
         版次:2
         栏目:\[第二版]
文章正文:
【美新处新德里二十二日电】三月二十二日，在鼓声中，二十八个国家的代表团团长在一次多彩的仪式上升起了他们各国的国旗，象征着联合国亚洲及远东经济委员会年会在这里开始。
大约有三百名代表参加这次会议，其中包括许多内阁部长。他们代表阿富汗、澳大利亚，英国、缅甸、柬埔寨、锡兰、法国、印度、伊朗、日本、老挝、马来西亚、蒙古、尼泊尔、荷兰、新西兰、巴基斯坦、菲律宾、中华民国、大韩民国、越南共和国、新加坡、泰国、美国、苏联和西萨摩亚——亚洲及远东经济委员会的二十六个会员国——以及文莱和香港这两个准会员国。

显示原版>>

Previous:辛格又诬蔑中巴“占领”印领土

Next:印总理叫喊印得到外援不敷所需


美“争取成立马列主义党特另委员会”发表文章谴责苏修配合美帝包围中国号召所有马列主义者同修正主义划清界限

出版日期:1966.03.25
         期次:2847
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美“争取成立马列主义党特别委员会”在三月份的《特别委员会公报》上发表了一篇文章，摘要如下：
自从在二十年前打败法西斯主义之后美国帝国主义扮演起世界头号压迫者的角色以来，帝国主义的双重战术，即一边谈论“和平”，一边进行战争，对许多马克思列宁主义者来说已经十分清楚。
一年来的局势发展已使千百万人醒悟到这样的事实，即美国帝国主义对外政策的中心目的是毁灭要自由而不肯屈服和拒绝屈从帝国主义的董事长约翰逊的指挥棒的任何民族和任何政府。不是那么明显而同样地可恶的，是国际修正主义者充当美国帝国主义帮凶在外交上所玩弄的阴谋。苏美在对亚洲政策上合作
越南反对美国帝国主义的斗争是全世界反帝国主义斗争的焦点。
英雄的越南人民今天正站在反对美国帝国主义野蛮侵略的前线。他们得到了中国的物资支援，他们还得到了全世界压倒多数的人们的道义和精神上的支持。
但是，拥有足够的海空力量来反对并制止对越南的屠杀的勃列日涅夫—柯西金集团，却只愿给予象征性军事援助来掩饰他们所扮演的角色的本质，那就是在外交领域中同帝国主义合作来“稳定”世界，压制全世界人民争取解放和民族救亡的运动。
过去几个月中，苏联从联合国到乌兰巴托进行了一阵紧张的外交活动，其目的显然是要把一项假和平会议强加于越南人民、保证美帝国主义赖在东南亚、制止第三世界的民族解放运动，并且完成苏美在中国周围结成的钳形包围圈的北部联合，这个包围圈西面从印度开始，东面到日本为止。
让我们再仔细地看一看勃列日涅夫—柯西金集团的阴谋外交手法。
过去一年中，赫鲁晓夫的继承者一反寻常，向日本佐藤政府反动派表示特别友好。他们对日本—南朝鲜条约装做没有看见，这个条约是一项针对朝鲜民主主义人民共和国和中国的侵略工具，而且显然是日本军国主义在美帝国主义庇护下复活的一个迹象。
苏联领导人赞扬佐藤政府是“亚洲的稳定力量”、“在亚洲居领导地位”，并且要求苏联和日本反动派在国际事务中密切配合。
葛罗米柯最近说，发展苏联政府和佐藤政权之间的友好关系不会损害日本同“第三国”（美国）的关系。这番话清楚地指出了，苏美合作的道路已经在远东通过日本反动派找到一个新的途径。
尽管日本在联合国中扮演美帝国主义忠实喉舌的角色，但是苏联领导竟然厚颜无耻地宣称佐藤政府是“爱好和平”的，是一个抗拒美国侵略政策的政府！三路并进的攻势去年十二月，柯西金—勃列日涅夫集团宣布了一项针对越南和中华人民共和国的三路并进的外交攻势。柯西金去塔什干，谢列平去河内，勃列日涅夫去乌兰巴托。“塔什干精神”
柯西金在塔什干的手法是全世界有目共睹的。它是为美帝国主义效劳的“‘并行不悖的行动”总计划的一部分。印巴协议墨迹未干，苏联领导人就立刻把它歌颂为“塔什干精神”。从策略上说，这一行动的目的是要宣传他们的“和平共处”总路线，以及破坏和削弱东南亚和其它地方反对美帝国主义的联合斗争。由于苏联在亚洲施加了压力，这项强迫签订的条约也是为美帝国主义的遏制和孤立中国的全球战略效劳的。
副总统汉弗莱说：“这件事干得很好。”
在印巴问题上，苏美利益的确是一致的。两国都支持印度反动派，这样就剥夺了克什米尔人民自决的权利。这个协议暂时使印度次大陆上的敌对行动停下来，这样印度反动派可以把自己的注意力用于使印度成为苏联—美国—日本对中国包围圈中的一个西方环节，以为帝国主义服务。勃列日涅夫赴乌兰巴托的使命汉弗莱最近以明显的得意态度说：“苏联正试图在共产党中国周围建立遏制之墙。”苏联修正主义领导把自己的注意力转向亚洲，使中国北部边境感到苏联压力，并且在同美帝国主义勾结下力图遏制中国和统治世界，勃列日涅夫强加于蒙古的互助条约只是它的又一个行动而已。谢列平的河内之行
就在同一个月，谢列平率领的一个苏联代表团抵达河内。这次访问是在把约翰逊的和平大骗局和勃列日涅夫—柯西金集团宣传的“塔什干精神”说得天花乱坠时进行的。苏联领导人再度含蓄地要越南人民同约翰逊坐在一张会议桌旁，把自己的祖国拱让给世界压迫者。
虽然美帝国主义口头讲“和平”，而在同时加紧对越南人民的残暴屠杀，可是勃列日涅夫—柯西金集团却在外交方面同美帝国主义加紧合作以制止民族解放战争，并在战略上“遏制”中国。
即使在苏联的这些手法进行的时候，我们还听到苏联领导反对美国侵略的愤怒言词。但是我们作为马克思列宁主义者，必须抓住那个要求社会主义世界团结的修正主义集团外表后面的实质。这个集团以“严厉”的言词“谴责”美帝国主义，但在同时却跟同一个美帝国主义进行着统治世界的阴谋。
特别委员会号召全体马克思列宁主义者同国际修正主义划清界线，高举马克思列宁主义旗帜，坚决进行反对反动、争取和平、解放和世界无产阶级运动逐步取胜的斗争，这个胜利将创造一个没有压迫和剥削的新时代。（文内小标题是原来的——本刊注）

显示原版>>

Previous:印总理叫喊印得到外援不敷所需

Next:法报说：苏反华信件使美感到满意


美国记者重新进入印尼

出版日期:1966.03.25
         期次:2847
         版次:1
         栏目:\[头版]
文章正文:
【美联社雅加达二十三日电】（美联社新闻分析，记者：斯温顿）（美联社编者按：斯温顿是美联社的副经理，在一九四六年初首次去印尼，并在一九四六——四七年印尼为独立而斗争期间任美联社雅加达分社社长。昨天，他是自从苏加诺总统一月十九日驱逐美国记者以来被允许进入这个国家的第一批美国记者之一。）
进行根本改变之风显然正在席卷印尼。
这个首都的消息非常灵通人士认为，新领导人远不只是一个军事委员会，他们预料苏哈托和他的同事将建立一个主要是文官组成的政府，而军人在幕后给予强大的支持。
在国际方面，预料新印尼将起尼赫鲁所起的那种作用。
长期观察这里局势的人预言，在今后几年，印尼新领导人将致力于恢复这个国家的被损害的经济。
粮食是当前的一个问题，大米是一亿零五百多万印尼人的主要食品。今天，它的价格为十四个月以前的三十倍。今年的雨下得晚，因此，稻子要到五月才能收割，晚了一个月。在去年的混乱中，运输受到破坏，因此，城市以及象中爪哇和东爪哇这种人口稠密的乡村地区的大米缺乏情况加剧了。
当他们要求援助时，他们可能向日本或另外某个类似的国家要求，而不是转向美国或俄国。
这将避免国内的这种批评：新政权正在转向美国人或苏联人。

显示原版>>

Previous:美联社说：苏加诺已被看管只是有时被送出来签署文件

Next:卡蒂瓦克夫人说这次访华很有启发


美刊介绍一种充气尼龙仓库

出版日期:1966.03.25
         期次:2847
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国驻英使馆出版的《科学展望》一月号刊登一幅尼龙仓库图片及说明，转载如下：原图说明：这张照片让人们看到了仓库的一种新概念。
这个仓库是由涂了塑料的尼龙制成的。它有九十英尺高，有一个直径二百六十英尺的圆顶，靠一座电风扇撑开。
这个仓库的圆顶不透水、不透气，用来贮存肥料组成成分钾碱。
它由十一节组成，可以就地缝接，然后充入三百万立方英尺的空气。现在这个巨大的结构只是靠一个威力强大的、夜以继日不断转动的凤扇发出的空气压力撑开的。电风扇的叶片有五十四英寸宽，它使圆顶里的每一个平方英寸保持两磅的气压。如果风扇出了毛病，另一座电风扇就自动开动。如果由于发生断电而两座电风扇都不能转动时，一个备用的以汽油为动力的风扇就接过来转动。
如果钾碱需要搬动的话，存放它的格子可以通过遥控打开。一部分堆成山状的钾碱就从一个十英尺的洞口掉落到一条传送带上，这条传送带就把它直接送到运货车上。铲土机再把剩余的钾碱推到洞里。
这种类型的仓库的优点是：成本比钢骨或木架建造的仓库要低，而且可以轻便地搬到一个新的地点。管理人员所要做的只是关上电风扇，让圆顶收缩起来和把这个塑料袋同它的混凝土支持物分开。
图片上的仓库是为明尼苏达州圣保罗的国际矿物化学公司建造的，这家公司是世界上化肥原料的最大供应者。
贮存在这个仓库里的是从加拿大萨斯喀彻温省的矿场和精炼厂运来的五万吨钾碱。如果要把这个仓库的东西全部运走的话，大约需要五百五十节运货火车。

显示原版>>

Previous:英宇宙飞船建造师协议不满英政府在航空工业方面依赖美国


美联社说：苏加诺已被看管只是有时被送出来签署文件

出版日期:1966.03.25
         期次:2847
         版次:1
         栏目:\[头版]
文章正文:
【美联社雅加达二十二日电】（迟到）苏加诺本人自从三月十八日以来就与公众隔绝了。印尼人说，苏加诺被看管在茂物，只是有时被运送到雅加达独立宫作短时逗留，以签署法令和处理公务。
【美联社雅加达二十三日电】可靠人士说，苏哈托已要求苏加诺的前百人内阁中的“不能接受的”部长们辞职，这些部长是在苏哈托宣布被置于保护性看管之下的那十五名部长以外的。
苏哈托显然避免与苏加诺直接接触，苏加诺现在是在雅加达的独立宫或茂物夏宫在监视之下过日子的。
自从三月十一日苏加诺把广泛的改组政府的权力交给苏哈托以来，苏哈托与苏加诺见过一次面。
苏哈托现在通过三名陆军将领（包括代理内政部长拉赫马特少将）与苏加诺接触。
【法新社新加坡二十四日电】雅加达电台今晨报道说，苏加诺总统昨晚坚决否认他已被陆军推翻，并且宣称他继续是国家元首和政府首脑。
这家电台说，苏加诺是在雅加达印度尼西亚大饭店举行的招待会上讲这番话的。这是一周来雅加达电台第一次报道总统的讲话。苏加诺总统重申，他仍然是总统、伟大的革命领袖、武装部队最高统帅、总理和政府首脑。

显示原版>>

Previous:印尼大雅加达地区华侨学校被军方“管辖”

Next:美国记者重新进入印尼


美联社说：中国排除了采取「联合行动」的可能

出版日期:1966.03.25
         期次:2847
         版次:1
         栏目:\[头版]
副题:美国官员说，中国不但对苏联领导关上了门，而且也是拒绝同美国改善关系
文章正文:
【路透社莫斯科二十三日电】外交人士认为，中国人不出席代表大会的决定可能是中国在意识形态的五年战斗中对苏联的最大的一次冷待。
【美联社华盛顿二十三日电】这里认为，共产党中国拒绝参加苏联共产党的第二十三次代表大会一事不但是对俄国领导人关上了大门，而且也是拒绝在任何程度上改善同美国的关系。
北京最近这次攻击所采用的尖刻语调并未使美国国务院官员感到意外。
看来，北京最恼火的是它所谓的苏联同美国合作、同美帝国主义“勾结在一起”，所以，这里认为中国人不可能缓和他们的反对美国的态度。
官员们说，预料美国朝这方面作出无论什么姿态都会遭到北京的拒绝。
【美联社东京二十四日电】（记者：罗德里克）共产党中国如此严厉地拒绝（参加苏共二十三大），排除了在可以预见到的将来结成北京—莫斯科在越南问题上的联合阵线的可能性。
俄国人曾经多次要求在越南问题上采取联合行动，结果却遭到中国人的冷酷的指责，说它想要把越南人出卖给美国。
中国人星期三重复了这项指责。
“你们叫嚷的所谓‘联合行动’，特别是在越南问题上的所谓‘联合行动’，完全是一个骗人的圈套，其目的无非是要欺骗苏联人民和世界革命人民。你们一直配合美国搞和谈阴谋，妄图出卖南越人民的抗美救国斗争，把越南问题纳入苏美合作的轨道。”

显示原版>>

Previous:日本社会党中央开会决定为争取我代表团入境而努力

Next:印尼大雅加达地区华侨学校被军方“管辖”


美一学生组织的领导人被捕

出版日期:1966.03.25
         期次:2847
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社纽约二十一日电】学生非暴力协调委员会的五名负责人，包括全国主席刘易斯，星期一晚在南非驻纽约领事馆抗议南非种族政策时被捕。
被逮捕的有刘易斯、执行秘书福尔曼、计划负责人塞勒斯，工作人员里克斯和威廉·霍尔。

显示原版>>

Previous:法将同美讨论移交军事设施问题

Next:英宇宙飞船建造师协议不满英政府在航空工业方面依赖美国


纳赛尔在苏伊士发表讲话

出版日期:1966.03.25
         期次:2847
         版次:2
         栏目:\[第二版]
文章正文:
【新华社开罗二十二日电】纳赛尔总统二十二日晚上评论最近帝国主义对亚非民族解放运动的进攻说，帝国主义认为，在印度尼西亚和加纳发生的事是对阿联来说是一种挫折，“但是我们告诉他们，任何人走近我们，我们要打断他的腿”。
总统在前英国沙鲁法军营上空升起埃及国旗十一周年的时候在苏伊士举行的大会上讲话说：“任何国家的人民有改变他们的政府的充分权利，但是当这种改变来自外国的时候，我们感到怀疑。”
纳赛尔谴责拟议中的“伊斯兰条约”是“帝国主义想复活已经不存在的巴格达条约的勾当”。他说，这个条约或他们所谓的伊斯兰大会“已经流产”，因为它的发起人突尼斯的布尔吉巴等是“帝国主义和犹太复国主义的代理人”。
总统谈到阿拉伯世界中的“论战”说：“阿拉伯世界的革命和进步力量有责任重新组织他们的队伍，使自己作好准备来对付同帝国主义勾结的反动分子的阴谋。”
他说，有人正在提出阿拉伯首脑会议的政策是否值得的问题。还有人说，纳赛尔把我们拖进首脑会议，造成革命和进步力量停步不前。“的确，我仍然认为，旨在保证统一行动来对付共同敌人的首脑会议政策是值得的，并且应该继续下去；但是有些人害怕阿拉伯革命比害怕在以色列的共同敌人更厉害。”
然而，鉴于阿拉伯世界的反动分子同帝国主义联合起来，趁机巩固自己的队伍，并打击进步的革命力量这种情况，我们现在将就这个问题作出决定。“在这种情况下，同反动势力一道为巴勒斯坦而进行斗争，我们不能感到安全。”纳赛尔还说，这种情况只能导致一种结果：“恢复采取首脑会议政策之前存在的那种情况”。
纳赛尔在谈到也门问题时说，阿联将在也门实行新的战略——“长期战略”，目的是使阿联的武装部队在也门需要呆多久就呆多久。“我们可能不得不在那里呆上五、六年。”他还说，根据新的战略，在也门的阿联军队人数将要减少。“我们将回击那些可能干涉也门的人。我们将打击侵略基地，正如我们将打击那些带着武器进入也门的人一样。”
总统谈到阿联的发展计划时说：“有人指责我们，说我们借钱借得太多了，说这是危险的。我们要对他们说，我们借了钱以后，用工业品和产品来偿还。我们借钱是为了工业化，而不是为了过奢侈生活。”

显示原版>>

Previous:卡蒂瓦克夫人说这次访华很有启发

Next:阿尤布说克什米尔问题解决前不能实现和平


日本社会党中央开会决定为争取我代表团入境而努力

出版日期:1966.03.25
         期次:2847
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京二十三日电】二十三日，社会党召开中央执行委员会会议，讨论欢迎中国访日代表团问题，并确定下列方针：①一两日内办理正式入境手续；②成立以佐佐木委员长为首的欢迎委员会。会议特别讨论了以政府倾向于拒绝入境为中心的形势。党内的结论是，为了加深两国的友好，必须坚决实现中国访日，并决定全党一致为争取入境许可而努力的基本方针。

显示原版>>

Previous:中共中央信件引起世界巨大反响

Next:美联社说：中国排除了采取「联合行动」的可能


日将建立核战时所需的化学部队

出版日期:1966.03.25
         期次:2847
         版次:2
         栏目:\[第二版]
文章正文:
【新华社东京二十三日电】据《产经新闻》今天报道，日本“防卫厅”在第三次扩军计划期间准备建立设想打核战争的“化学部队”。
报道说，“防卫厅”对这次建立“化学部队”予以“重视”，认为这是“将来研究防御核对策时的重要依据”，是“为了应付将来可能出现的原子灾害”。
这个“化学部队”由两个排一百三十人组成，共分三个小队活动。
“防卫厅”的第三次扩军计划从今年开始到一九七一年止。

显示原版>>

Previous:加纳政变当局代表团在象牙海岸和利比里亚活动结束

Next:阿根廷水灾淹死十五万头牛


塞拉西宣布：埃塞俄比亚政府结构进行“重要改革”

出版日期:1966.03.25
         期次:2847
         版次:2
         栏目:\[第二版]
文章正文:
【新华社亚的斯亚贝巴二十二日电】埃塞俄比亚皇帝塞拉西今晚通过电台和电视向全国发表演说，宣布埃塞俄比亚政府结构的“重要改革”。
他指出，这次改革将提高政府的工作效率，并使皇帝本人能“专门致力于处理重要政策的问题”。
他强调说，“我们现在决心对国家的行政制度的结构提出进一步的改革，我们在今天颁布的法令中已对这些改革作了说明”。据皇帝宣布，这项法令的主要规定如下：
第一，首相将由皇帝任命，他将向皇帝提出拟议中的领导政府各部的他的内阁成员名单，并由皇帝加以任命。
第二，大臣将对首相负责。
第三，首相和大臣根据一九五五年修改的宪法条款集体对皇帝和议会负责。

显示原版>>

Previous:阿根廷水灾淹死十五万头牛

Next:香港报纸报道：阮庆由欧洲到香港活动


苏驻联合国代表团发言人攻击我拒绝参加苏共二十三大

出版日期:1966.03.25
         期次:2847
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社联合国二十三日电】苏联驻联合国代表团发言人今天说，共产党中国决定不参加在莫斯科举行的世界共产党代表大会是“一种无助于维护和平的行动”。
苏联一等秘书阿尔多辛在一次很少举行的记者招待会上说，他还没有得到关于北京这一决定的正式证实。他说，“但是如果这件事情是真的，这种行动是无助于维护和平的”。
他把北京的拒绝说成是一种“将会破坏（共产党）争取和平和反对殖民主义斗争的团结的坏行动”。
阿尔多辛还宣布说，苏联驻联合国大使费德林已在昨晚离开这里回莫斯科去参加党代表大会。
他说，这次代表大会是苏联一次“非常非常重要”的大会。
他表示希望继续会见报界，这显然是苏联在这个世界机构中的一个新的外交姿态。
【美联社联合国二十三日电】苏联代表团的阿尔多辛星期三说，共产党中国拒绝参加苏共代表大会“目的是破坏”为维护和平和消灭殖民主义而斗争的“各国人民的团结”。
他说，要是中国共产党人真的象消息所说那样已拒绝邀请，那么，“那肯定将促使正在为争取和平和消灭殖民主义而斗争的各国人民进一步分裂”。
【路透社联合国二十三日电】阿尔多辛即席发表的谈话——这在联合国历来几乎是空前的——使好几个记者感到惊异，他们后来又要求他证实和详细闸明他所说的话。

显示原版>>

Previous:法报说：苏反华信件使美感到满意

Next:「日苏经济联合委员会」会议收场


台湾贮存苹果和芒果的方法

出版日期:1966.03.25
         期次:2847
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
苹果
【本刊讯】台湾《征信新闻报》二月十三日报道：
徐志德新近发明的苹果保藏办法，系以中药煎汤，而后将苹果泡入汤内，浸两三个月后取出干放，尚可再维持四个月不坏，且色香味均保原样，在这段保藏过程中，不受气候影响，食时将果皮削去，依然清脆无比。尤以远途运输，可以不须冷藏。芒果
【本刊讯】台湾《征信新闻报》二月二十一日报道：
凤山热带园艺试验所于不久以前在农复会的资助及马溯轩教授的协助之下，开始研究芒果贮藏新法，结果非常圆满。
据凤山热带园艺试验所在试验报告中说：芒果炭疽病系于幼果时期即开始感染，因此过去有人试验以波尔多药液在田间防治本病颇为成功，但于芒果采收后如何防治炭疽病，本省尚无人试验，该所乃从如何延长贮藏时限着手。
试验方式采用：①以百分之八十大生Ｍ——二十二加水四百倍稀释，浸泡果实，晾干后贮藏。②用百分之一ＤＯＷＩＥＩＤＥＡ水溶液浸泡果实后晾干贮藏。③温汤处理，将果实放入华氏一二六度温水内浸十分钟，然后晾干贮藏。④不加任何处理以使对照。以上四种方式又分为室温贮藏（八六度Ｆ）与低温贮藏（四二·八度Ｆ）两项同时进行。
试验结果是：常温贮藏而未加处理的果实，至第六天即开始腐烂，十二天之后风味已变不堪食用。低温贮藏未加处理的果实，经过三十天，虽然大都罹染炭疽病，但是病斑很小，风味如故，仍然可以食用。使用药物处理虽亦有效，但效果甚微，只有经过温汤处理的果实，在常温中历时三十天仍堪食用，在低温中则三十天后新鲜如故，毫无罹病迹象。
一般芒果在采收后，必需经过“追熟”始能食用，通常在室温中贮藏二、三天，皮色变得非常艳丽美观，芳香味弥漫全室，但是经过温汤处理又贮藏在低温中的芒果，则没有这种现象，虽然经过三十天仍不能食用，还需在七十度的室温中“追熟”，七天后才能食用，由此可见，温汤处理后的果实，利用低温贮藏，虽历时甚久，纤维组织尚未破坏。

显示原版>>

Previous:「日苏经济联合委员会」会议收场

Next:英国一学者说：美扭转不了东南亚民族独立潮流即使在泰马菲这样亲西方国家中也蕴藏着反美情绪


香港报纸报道：阮庆由欧洲到香港活动

出版日期:1966.03.25
         期次:2847
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《新闻夜报》二十二日报道，“在南越动荡紧张声中，阮庆突然秘密由欧洲飞来香港，寄居于九龙尖沙咀酒店，深居简出，并未与任何方面人士接触，但阮庆之突然来港，是否会重返南越，卷土重来殊引起关怀南越人士的注意。阮庆此行带有两三名随从。”
报道还说，“目前南越政局陷入不安”，“阮正诗与阮高其斗争之尖锐化，将会更趋紧张”。

显示原版>>

Previous:塞拉西宣布：埃塞俄比亚政府结构进行“重要改革”

Next:印度竟让蒋帮分子沈?W在印大肆活动


辛格又诬蔑中巴“占领”印领土

出版日期:1966.03.25
         期次:2847
         版次:2
         栏目:\[第二版]
文章正文:
【印度报业托辣斯新德里二十二日电】外交部长斯瓦兰·辛格今天在议会上说，中国继续非法地占领拉达克地区的一万四千五百平方英里领土，巴基斯坦继续非法地占领查谟和克什米尔地区的三万二千五百平方英里领土。
斯瓦兰·辛格说，政府的政策是争取以符合印度的尊严、领土完整和主权的和平手段结束这种非法占领。

显示原版>>

Previous:印度竟让蒋帮分子沈?W在印大肆活动

Next:联合国远东经济委员会会议开场


印度竟让蒋帮分子沈?W在印大肆活动

出版日期:1966.03.25
         期次:2847
         版次:2
         栏目:\[第二版]
副题:印报刊登他的言论诬蔑“印各邦发生的麻烦是北京制造的”
文章正文:
【本刊讯】新德里消息：《印度快报》二十二日报道：
当社会党领袖拉马诺哈尔·洛希亚博士昨天（二十一日）在这里的一次集会上请台湾外交部次长沈?W博士用印地语讲话时，他说：“我的印地语现在忘了”。沈先生在好些亚非国家担任过高级外交职务，但是对于他的国家同他认为是“我的第二故乡”的印度没有外交关系感到痛心。他认为，这两个国家即使不能建立外交关系，但是在经济方面进行合作是可以的。
他还认为，由于中国共产党政府对台湾和印度都是一个威胁，两国之间必须建立某种合作，印度肯定能从台湾的经验中得到好处。
二十一日的《印度斯坦时报》在“德里动态”栏中写道：“印度文化国际学院：对台湾经济部长李国鼎先生和外交部次长沈?W先生的招待会；主持人：议员辛格维博士；地点：（德里）霍兹哈斯区丁二十二号；时间：下午六时”。
这里有些报纸二十二日登载了沈?W的照片。
【本刊讯】新德里二十一日消息：《印度时报》昨天报道：
台湾切望帮助印度使稻米种植现代化。台湾响应联合国秘书长的呼吁，将送给印度一百吨高产稻种。这一情况是台湾副外长沈?W十九日在新德里透露的。
沈?W说，他的政府切望同印度建立密切的贸易和文化关系。
沈?W认为，最近在印度边界各邦发生的麻烦是北京制造的。
【中央社新德里二十一日专电】印度社会党领袖洛希亚二十日曾告中华民国外交部次长沈?W说，印度人民念念不忘中华民国与蒋总统，他对蒋总统以往访问印度及与甘地的会晤，记忆犹新。
洛希亚曾参加“德里公民会”欢迎中华民国出席亚洲及远东经济委员会代表团的集会。
旅居印度的西藏领袖多人参加了这次集会，共中有两位活佛早先曾拜会沈次长。

显示原版>>

Previous:香港报纸报道：阮庆由欧洲到香港活动

Next:辛格又诬蔑中巴“占领”印领土


印尼大雅加达地区华侨学校被军方“管辖”

出版日期:1966.03.25
         期次:2847
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉雅加达二十三日电】从三月十八日起，大雅加达的所有华侨学校已被置于雅加达执行两项人民命令的掌权者的管辖之下。这是在雅加达××××马哈茂德将军今天的××××。（电文不清）
【法新社雅加达二十三日电】今天有消息说，随着陆军实际接管政府以后，在印尼的惊恐的中国商人正在匆忙收拾行装以便离开这个国家。

显示原版>>

Previous:美联社说：中国排除了采取「联合行动」的可能

Next:美联社说：苏加诺已被看管只是有时被送出来签署文件


印总理叫喊印得到外援不敷所需

出版日期:1966.03.25
         期次:2847
         版次:2
         栏目:\[第二版]
文章正文:
【法新社新德里二十二日电】甘地夫人今天在这里主持亚洲及远东经济委员会会议开幕式时说，印度得到的经济援助不能满足它的需要，而且「比许多发展中的国家所获得的援助少得多」。同时，甘地夫人强调了先进国家同发展中的国家之间在消灭贫困方面进行合作的必要性，她说，贫困是亚洲国家的共同命运。

显示原版>>

Previous:联合国远东经济委员会会议开场

Next:美“争取成立马列主义党特另委员会”发表文章谴责苏修配合美帝包围中国号召所有马列主义者同修正主义划清界限


英国一学者说：美扭转不了东南亚民族独立潮流即使在泰马菲这样亲西方国家中也蕴藏着反美情绪

出版日期:1966.03.25
         期次:2847
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《国民前卫》周刊十九日刊登一篇文章，题目是《一个英国人对美国在亚洲政策的看法》，摘要如下：
伦敦大学东方和非洲讲师考德威尔博士在东南亚访问了一年以后返回这里。考德威尔猛烈地抨击了美国的政策和“多米诺骨牌”理论，之后他说，这种理论是根据下面三个假定：
“第一，中国是侵略成性和扩张主义的，而且只能以武力的威胁和发展才可把它遏制在本国边界内。第二，亚洲的其他共产主义政权——比如北越人——必定是由中国指使和由北京控制的傀儡。第三，所谓‘不结盟’国家事实上是倒向共产主义的国家，因此原谅中立主义实际上就是原谅美国的片面投降。”
考德威尔说：“第一个假定即所谓中国侵略成性的说法在某些方面也是令人困惑不解的。这不是中国飞机应河内的要求轰炸加利福尼亚、弗吉尼亚和哥伦比亚地区的南越供应基地。也不是成千上万的美国男女和儿童被中国飞机投掷的凝固汽油弹和杀伤弹给烧伤和杀害，或者在工作、采购、上学时被滥加扫射，也不是事先未发警告就被施放毒气。毫无疑问，中国人没有采取与美国在多米尼加共和国的行动相当的行动。……而且指责中国在朝鲜的干涉是侵略，这也是完全歪曲事实。中国当时是在一再提出审慎的警告而美国不予理会之后才参战的。”
至于中国的军事力量，考德威尔得出结论说，中国的力量是防御性的。而且找不出证据证明中国打算吞并它的任何邻国。
他说，越南的情况尤其是这样。在那里，美国所谓中国帮助而且指使着北越人的指责，不仅是不真实的，“而且是极不恰当的。”
考德威尔说：“缴获的武器绝大多数是美国造，不论给越共什么援助，若同美国给南越部队的援助相比，完全是无足轻重的。如果从越南撤走一切外来援助，西贡政权要对付越共连两天都支持不了。人们都知道，……纵然人们经常忽视这一点，两个越南是一个国家。假如住在北方的越南人不帮助住在南方的越南人同美国人作战，那也是不可理解的，甚至是可耻的。”
考德威尔说，胡志明的主要目标以及支持他的共产党人和非共产党人的主要目标是民族独立。他说，其他的亚非国家以及刚刚摆脱殖民桎梏的每个国家情况都是这样，这种民族主义便使得多米诺骨牌理论“纯属荒唐无稽”。
“除非美国继续以武力来维持一些反共孤立据点，否则整个东南亚大概便会是由这样的政权组成的地区，即国务院认为它们几年内便是‘共产党的’政权。美国要扭转潮流是不可能的。问题只是可以把末日来临的时间拖延多久。其后果不是正视适应现实的政策，便是战斗到底的政策。但是这同共产党的‘阴谋’毫无关系。这是东南亚社会的某种客观特色的必然结局。
“因为在那些国家里，没有民主制度，只有或多或少的腐败和反动的寡头政治，他们的人民不希望任何类似西方式民主的东西。他们并不嫌弃共产主义。相反地，在受教育的和明理人中间，普遍感到中国人和俄国人已经找到了迅速提高生活水平的办法。
“即使在泰国、马来西亚和菲律宾这样最驯服的亲西方国家中间，或多或少地蕴藏着反美和反欧情绪，这是任何来访者不会不感到的一种情绪，一切迹象——民间和政界的——都指明这样一个结论：在今后的岁月中，社会和经济条件大概还要恶化，产生越来越大的不安和革命潜力。”

显示原版>>

Previous:台湾贮存苹果和芒果的方法

Next:约翰逊就北太平洋集团问题写信给戴高乐强调即使没有法国也要保持“防务一体化”


英宇宙飞船建造师协议不满英政府在航空工业方面依赖美国

出版日期:1966.03.25
         期次:2847
         版次:4
         栏目:\[第四版]
文章正文:
【法新社伦敦二十二日电】英国宇宙飞船建造师协会今天向它的五百四十名会员发出一份通报，提请他们防止美国对英国航空工业的控制并要求他们同欧洲国家更加密切地进行合作。
通报说，「本协会特别不同意通过向美国购买来满足一切要拥有最大的、最复杂的军用飞机和制导武器的要求」。

显示原版>>

Previous:美一学生组织的领导人被捕

Next:美刊介绍一种充气尼龙仓库


约翰逊就北太平洋集团问题写信给戴高乐强调即使没有法国也要保持“防务一体化”

出版日期:1966.03.25
         期次:2847
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿二十二日电】约翰逊政府星期二对戴高乐总统提出的关于法国退出北大西洋公约组织的建议作了新的比较全面的回答。
据悉，由副国务卿鲍尔交给吕塞大使的信件客气而坚决地强调了美国及其他十三个北大西洋公约组织国家在必要时在没有法国的情况下保持西欧的防务一体化的决心。
一般的理解是，事实上，基地及北大西洋公约组织的军事总部将被迫撤出法国。
上星期美国大使波伦从巴黎回来进行磋商和向约翰逊总统提出报告，同时参加草拟美国对戴高乐的计划的详细答复。
戴高乐已通知美国和其他盟国，他的计划是不可谈判的，但是后果是可以谈判的，换言之，可以谈判的就是时间问题、对北大西洋公约组织在欧供应系统的影响、法国和西德为在北大西洋公约组织外保持法国在西德的某种驻军而可能作出的安排。
国务院官员对于所传美国已作出了比较肯定的答复的消息不愿意发表意见。
【法新社华盛顿二十二日电】约翰逊总统今天向法国总统戴高乐发出了一封个人信件，以答复法国最近向北大西洋公约组织的十四个伙伴发出的关于联盟的前途的信件。
这里的官员强调说，这不是真正的政府信件，而是一个总统向另一个总统发出的个人信件。
【法新社巴黎二十三日电】（法外长）德姆维尔在今晨的内阁会议上说，政府目前正在研究约翰逊总统昨天给戴高乐将军的信件。

显示原版>>

Previous:英国一学者说：美扭转不了东南亚民族独立潮流即使在泰马菲这样亲西方国家中也蕴藏着反美情绪

Next:法将同美讨论移交军事设施问题


中共中央信件引起世界巨大反响

出版日期:1966.03.25
         期次:2847
         版次:1
         栏目:\[头版]
副题:外国通讯社大量进行转播并纷纷发表评论。共同社认为，信件表明中国决心同苏修斗争到低，在国际上将产生巨大影响
文章正文:
【本刊讯】中共中央委员会三月二十二日给苏共中央委员会的复信广播后，外国通讯社随即从莫斯科、华盛顿、巴黎、东京、香港、北京等地大量进行转播，并纷纷发表评论。这些通讯社计有：合众国际社、美联社、美新处、路透社、法新社、德新社和共同社；其中，合众国际社、美联社转播了信件全文。
【共同社东京二十四日电】特派记者斋藤北京二十三日电：中国共产党拒绝参加苏共第二十三次代表大会，这是人们预料中的事情。但是，这意味着中共直接了当地向苏共领导提出了绝交书。人们可以认为，中苏关系因此又进入了新的局面，在国际上也将产生巨大影响。
这表明了中共决心今后绝不同苏联修正主义妥协，认定苏共领导是资产阶级特权阶层，是“敌人”，要斗争到底。
目前，在各国共产党之间，围绕着国际共产主义运动团结的问题，对苏联修正主义的认识仍有分歧，没有统一，而且要求统一包括中苏在内的行动的情绪正在增强。而中国认为，这样的团结不仅会混淆敌我关系，而且对于共产主义国家的统一行动、反美统一战线的结成，是有害无益的。可以认为，这就是中国决定不参加苏共代表大会的背景。
因此不妨说，中国为了在国际共产主义运动中贯彻中国路线，已经准备遭到暂时的孤立，而且被迫需要在现在这个时候斩钉截铁地认定苏联修正主义为敌人，明确敌我关系。
【合众国际社东京二十三日电】（记者：威伦森）中国共产党今天拒绝苏联请它“作为客人”参加预定三月二十九日在莫斯科开幕的共产党代表大会的邀请。看来这一拒绝意味着至少六年来为中苏之间秘密和公开的意见不和所分裂的世界共产主义运动即将发生正式的分裂。
来自莫斯科和其他欧洲共产党人士的消息说，苏联人召开这次代表大会可能是要不管怎么样把中国人排除在共产主义运动之外。
最近几周有消息说，中国人在修改“在现在发动好战革命”的政策，这一政策使他们在正在发展的世界上遭到这么大的困难。
西方分析家曾猜测，中国的革命好战态度可能会稍为软化。可是在今天公布的文件中看不出丝毫软化的迹象。它同两年半前公布一系列反苏文件和声明的第一篇时中苏争论公开化以来中国人所发表的历次声明一样强硬简练。
【合众国际社东京二十三日电】（记者：威伦森）中国的信件也许是在中苏争端中历来措辞最强烈的文件。

显示原版>>

Next:日本社会党中央开会决定为争取我代表团入境而努力


艾哈德任西德执政党主席

出版日期:1966.03.26
         期次:2848
         版次:4
         栏目:\[第四版]
文章正文:
【德新社波恩二十三日电】西德总理艾哈德今天当选为基督教民主党主席，继任前总理阿登纳所辞去的职务。
在党的年度代表大会上，四百一十三名代表投票赞成艾哈德，八十票反对，五十禀弃权。基督教民主党议会党团主席巴泽尔被选为党的副主席。
四十二岁的巴泽尔将代表基督教民主党年轻的一代。人们认为，如果艾哈德有朝一日决定要放弃他的政府首脑的职务，那巴泽尔将是艾哈德最可能的继承人。
领导党的工作达十五年多的阿登纳在欢呼声中被选为终身名誉主席。
国防部长冯·哈塞尔和内政部长保罗·吕克被选为党的副主席助理。
【合众国际社波恩二十三日电】艾哈德总理今天被基督教民主党全国会议选举为全国主席。但是投票表明（人们）对他的领导深感不满。

显示原版>>

Previous:英任命菲利普斯为驻印尼新大使

Next:高楼用的救生袋


法新社报道：苏修领导集团继续进行争权斗争

出版日期:1966.03.26
         期次:2848
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科二十四日电】这里的观察家今天说，将在党的第二十三次代表大会上宣布的苏联共产党中央委员会的新主席团可能有使大出意料的地方。由十二人组成的主席团是党的最高机关。
随着代表大会的筹备工作在非常秘密的情况下进行，许多相互矛盾的传说在苏联首都流传着。据报道，在苏联统治集团中的两个首脑——党的第一书记勃列日涅夫和被认为实际上是第二书记的人物谢列平——之间争夺势力的斗争正在继续进行。
然而，大多数观察家们一致认为，至少在代表大会以后的一段时期中，仍将在苏联继续目前的集体领导。
人们认为，现中央委员会主席团的两位老委员
——米高扬和什维尔尼克
——将非常可能在新主席团中落选。
国外知名的三位中央委员——赫鲁晓夫、伊利切夫和特瓦尔多夫斯基——没有当选为出席代表大会的代表。
人们认为，这种“没有当选”在这里是意味深长的。
一种心照不宣的规律是：在三百五十来名即将卸任中央委员中，那些没有当选为代表大会代表的人就不再被认为是代表大会选举出的中央委员了。

显示原版>>

Previous:美报夸奖苏修散发反华信件并鼓励苏修在越南问题上为美和谈阴谋效劳

Next:欧洲一些党报纸报道中共给苏共复信的消息


飞机吸水救火

出版日期:1966.03.26
         期次:2848
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】国际民防组织出版的公报《国际民防》一九六五年十一月号报道：
控制森林火灾使之不蔓延的办法往往是从空中来加以扑灭。为了克服这个困难，苏联国家航空工艺委员会已经批准了一项制造供货运浮筒飞机使用的装置的专利权。扑灭火的水是在浮筒本身的折流板中携带的。每一个浮筒配备有吸入和可弃翼片。在飞机停泊时水不能通过吸入翼片进去，但是在飞机起飞时升到浮筒阶梯时，阶梯下面压力的增加可以使水在驾驶员控制下进入浮筒。这种新式装置还有一个优点，那就是加水时飞机不用降落；只要在附近的湖或河里“点着水绕一圈”就行了。

显示原版>>

Previous:救生用保温毯


刚果（利）电台造谣「中国人要推翻卢旺达政府」

出版日期:1966.03.26
         期次:2848
         版次:2
         栏目:\[第二版]
文章正文:
【法新社利奥波德维尔二十二日电】刚果国家电台星期二下午说，据未经证实的消息，有两千至三千名受过中国教官训练的卢旺达叛乱分子目前正聚集在卢旺达和布隆迪之间的地区。这家电台说，他们正在准备向卢旺达共和国发动一次大规模的进攻。
利奥波德维尔电台继续说，人们知道，过去这些卢旺达的叛乱分子曾同刚果叛乱分子并肩战斗。
中国人在达荷美、中非共和国和加纳接连遇到挫折之后，决心通过武力推翻卢旺达的卡伊班达总理的政府，以便在那里建立一个在非洲的颠覆活动基地。卢旺达军队已处于战争状态。

显示原版>>

Previous:几内亚电台说：非洲事业保卫者已在加纳开展工作

Next:美报夸奖苏修散发反华信件并鼓励苏修在越南问题上为美和谈阴谋效劳


高楼用的救生袋

出版日期:1966.03.26
         期次:2848
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】台湾《征信新闻报》二月十九日刊登一篇题为《高楼着火如何逃生》的文章，摘载如下：
根据国外的高楼大厦，每一层均有若干的消防水源，而且每间房间都有警报钟的设置，无论在哪一层发生了大火，只要消防人员冲上了这层楼，他就可以利用楼上的消防栓，展开救火工作，或是无论哪层楼哪间房间失火，在火势到达一定的热度时，整座大楼每一房间的警报钟，都会自动报警，而且可以指示火起自何处，让每一个人都有从容的逃走机会。
东京这个都市，他们的消防设备，远超过我们好几倍，但是他们仍有若干的土方法逃生设备，如救生袋（见图）就是其中之一，这项救生袋原是我国过去在消防上使用的土法子，而如今日本却大量的采用，由此可见救生袋在抢救生命上的效力。
这种救生袋，现正由本省商家委托日本大量承制，不久就可在台湾应市，救生袋的长度，视大楼的高低为度，通常是从三楼到十二楼，三层楼所用的长度约为十二公尺，十二层楼约为五十七公尺，因为救生袋从楼上放下时，必须有一个斜度，这样从上面滑下来的人，才会安全，救生袋是圆型的，空间的直径约有两尺，足可供一个中等身材的妇人抱着一个五岁的小孩，从上滑下，不过这种救生袋的价格较为昂贵。
这种救生袋是用极美观的铁箱装置，放在任何一层楼的窗口。装置时必须在地面装上铁扣，当救生袋从楼上放下时，地面的人紧扣救生袋的一端，被困在楼上的人都可从容的从楼上滑下逃生。
救生袋的图样昨日已从东京寄来，消防单位对这种救生袋，也很有兴趣，每一高楼大厦，都能装置这样的设备。 原图说明：（上）从高楼放下的救生袋。（下）从救生袋中滑下逃生的情形。

显示原版>>

Previous:艾哈德任西德执政党主席

Next:救生用保温毯


赫兰邦“辞去”空军司令职务军方同苏加诺仍未达成组阁协议

出版日期:1966.03.26
         期次:2848
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉雅加达二十四日电】据昨天正式宣布，赫兰邦正式辞去印尼空军司令之职。公告解释说，赫兰邦之所以辞职是为了保卫革命的进程和实现武装部队最高司令（苏加诺总统）、武装部队和老百姓之间的团结一致。遗缺由第一副司令努尔亚丁担任。
【美联社雅加达二十四日电】印尼领导人星期四同苏加诺会晤，但没有就成立新内阁达成协议。
一些人士说，主席团将于星期四在没有苏加诺参加的情况下开会。这是主席团为了成立一个内阁以执行苏哈托政策而进行的第四天的努力。
【合众国际社二十五日电】据报道，苏加诺今天在拟议中的由六个非共产党人和共产党人组成的新阁问题上裹足不前。
接近政府的人士说，“终身总统”对印尼军方领导人提出的候选人名单不满意。

显示原版>>

Previous:苏加诺在右派夺权后首次公开露面

Next:英法报纸普遍报道并评论中共中央信件


几内亚电台说：非洲事业保卫者已在加纳开展工作

出版日期:1966.03.26
         期次:2848
         版次:2
         栏目:\[第二版]
文章正文:
【法新社达喀尔二十四日电】科纳克里电台今晚暗示，“非洲事业的保卫者们”已抵达加纳，并且已经在积极着手准备击败推翻恩克鲁玛的革命力量。
这里收听到的几内亚电台的广播说：“负有粉碎帝国主义在加纳的工具的责任的非洲事业的保卫者们已在加纳本土上展开他们的工作”。
科纳克里电台谴责阿克拉、阿比让和其他“非洲傀儡首都”的领袖们“阻止几内亚人民参加粉碎非洲的帝国主义的事业”。这家电台说象牙海岸总统乌弗埃—博瓦尼是“叛徒”，说他已经动员了在象牙海岸的法国“占领军”。

显示原版>>

Previous:美伪签订一项「农业协定」

Next:刚果（利）电台造谣「中国人要推翻卢旺达政府」


捷共召开中央全会

出版日期:1966.03.26
         期次:2848
         版次:3
         栏目:\[第三版]
文章正文:
【法新社布拉格二十三日电】捷共中央昨天在这里举行会议。据信，这次会议的目的是派遣出席苏共二十三大的代表团。
此间认为，这个代表团将由总统、党的首脑诺沃提尼率领。
【路透社布拉格二十四日电】捷通社报道，捷克斯洛伐克共产党中央委员会已通过一项新的管理体制，改善国家落后的农业，使得在供求方面比较灵活些。
党在昨天通过这项决议之前，在供求和刺激的基础上改组了工业体制，这一体制取得了相当大的成功。
捷通社说，中央委员会通过的一项决议说，将来农业不仅由计划来控制，而且要由“诸如价格、信贷和税收这些间接的手段来控制”。
捷通社说，这个新体制将在各区和企业中试行，政府也将解决农业劳动力缺少的问题。
中央委员会是为了即将到来的捷克共产党代表大会作准备，预料代表大会将进一步讨论农业问题。在通过新计划之前，诺沃提尼总统本月早些时候发表讲话，他说，捷克斯洛伐克在进行改善农业的新运动中可以汲取资本主义国家的知识。
但是他又说，这并不意味着这个国家在恢复“资本主义成份”。

显示原版>>

Previous:泽登巴尔等抵达莫斯科

Next:苏限制社会主义国家记者采访二十三大同时禁止西方记者进入会场采访


救生用保温毯

出版日期:1966.03.26
         期次:2848
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】台湾《联合报》二月十四日报道：
美国马萨诸塞州康桥市的国家研究公司宣称，一种在太空船上用来使太空舱内各种设备保持室温的特强保温材料，已被用以制作救生用的保温毯。这种名为“ＮＲＣ救生毯”的新产品，只有薄绢那么薄，全重不到二英两，但非常坚韧且富有弹性，叠合起来只有一块手帕那么大。它是以铝质塑胶底的材料制成，不管天气多么坏，它可以保持人体的温暖和干燥。而最重要的是这种救生毯的功能是利用被包裹人体的体温加以反射并能防止热的损失。这种由国家研究公司出产的特强绝热材料，曾在双子星座四号和五号的太空飞行中加以采用，目前已为美国警方和公共救难团体广泛使用。

显示原版>>

Previous:高楼用的救生袋

Next:飞机吸水救火


肯尼亚内政部长谈肯国内局势

出版日期:1966.03.26
         期次:2848
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】肯尼亚《东非旗帜报》二十四日报道，肯尼亚内政部长莫伊昨天说，在一九六四年六月一日到一九六五年十二月三十一日之间，有人花费了四十多万英镑，企图颠覆或改变人民选出的政府。莫伊在纳库鲁发表讲话时还说，“我希望警告那些一直在破坏政府的人
——不管他们是公务员、政治家、农民、商人还是老百姓——现在是他们认识到首先要忠实于国家元首和国家的时候了。”
在谈到在肯尼亚的外国大使时，莫伊警告说，“我愿乘机告诫他们，如果他们滥用他们的外交特权来颠覆政府的话，那么我们准备毫不犹豫地采取一切适当措施来捍卫肯尼亚的完整和独立。”
关于组织新党的问题，莫伊说，“遗憾的是那些支持成立新党的人不敢公开站出来。相反地他们利用青年和不出名的人来组织政党。”

显示原版>>

Previous:新加坡报纸就拉赫曼与李光耀会谈发表社论说新加坡和“马来西亚”关系已到“春暖冰融时候”

Next:印总理声称准备同阿尤布会谈辛格叫嚷印对巴“很难采取克制态度”


马里 锡兰 阿尔及利亚等国报道中共中央复信消息

出版日期:1966.03.26
         期次:2848
         版次:1
         栏目:\[头版]
文章正文:
【新华社巴马科二十四日电】马里电台今天非常简要地广播了中共中央复信的消息。
【新华社阿尔及尔二十四日电】阿新社昨天发表了关于中国共产党和阿尔巴尼亚劳动党不参加苏共二十三大的消息。
【新华社科伦坡二十四日电】锡兰电台和这里的报纸今天上午都报道了中共中央委员会的复信。
【新华社开罗二十四日电】这里的所有主要报纸今天都刊登了中共中央给苏共的复信的消息。

显示原版>>

Previous:日本记者自莫斯科报道说：中央复信对苏是相当大的打击

Next:瑞士《洛桑日报》说：中共复信的论据是有道理的


美报夸奖苏修散发反华信件并鼓励苏修在越南问题上为美和谈阴谋效劳

出版日期:1966.03.26
         期次:2848
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社纽约二十四日电】《纽约时报》今天发表社论说，苏中争端现在比以往任何时候更为激烈和根深蒂固。
它说，“就象莫斯科所认为的并且在苏联给外国共产党的原先是秘密的信件中所说的，北京正在设法使苏联卷入同美国进行的战争中。俄国人认为，就是为了要达到这个目的而且还因为中国统治者认为使得人民认为他们的国家是一个被围困的堡垒是有好处的，北京希望无限期地继续进行越南战争并继续保持这场战争造成的国际紧张局势。”
“苏联领导人显然渴望避免苏美战争，他们知道如果打起来的话真正得到好处的将是谁。现在他们既然敢于谴责中国人希望使越南战争无限期地打下去，他们就也许还会为了他们自己的利益和全世界的利益而拿出力量来采取比迄今为止采取的更有力的行动来帮助把这场战争的战场移到谈判桌上去。”
【美联社纽约二十三日电】《芝加哥论坛报》就共产党的分裂发表社论说：
“（北京拒绝请它参加下周在莫斯科举行的苏共会议的邀请）实际上是说，很抱歉……但是我们不参加你们党（的会议）。我们认为，这一切会使华盛顿感到极其满意。”
【美联社纽约二十二日电】《华盛顿邮报》星期三社论评中苏关系如下：
“在赫鲁晓夫下台以来的一年半中，苏联对中国逆来顺受。俄国人并不希望在意识形态问题上妥协，而且并没有妥协。就象新近透露的苏联致外国共产党的信件所表明的，克里姆林宫的主动行动失败了……苏联的信件并没有提供什么证据证明，苏联打算改变它的对华政策。
“尽管在最近受到了这一切挫折，苏联领导人将继续采取和解的步骤。这样做会使它继续处于无辜受害者的地位，使它能够积极争取由可能是比较讲理、比较宽厚的领导者继承毛泽东的那一天到来。这对苏联来说，是一种明智的政策，而且对美国来说，也是如此。”

显示原版>>

Previous:刚果（利）电台造谣「中国人要推翻卢旺达政府」

Next:法新社报道：苏修领导集团继续进行争权斗争


美刊说：美继大辩论之后将详细研究对远东政策

出版日期:1966.03.26
         期次:2848
         版次:4
         栏目:\[第四版]
副题:美报鼓吹美政府多培养「中国问题专家」
文章正文:
【本刊讯】美《新闻周刊》二十一日一期刊载一篇题为《关于中国问题的新辩论》的文章，摘要如下：在紧张的六周中，参院外委会关于越南问题的意见听取会象下棋一样井井有条地进行，而前景很可能就是整个进程以痛苦的僵局告终。但是委员会在上周终于抓住了问题的中心，国会的鹰派、鸽派和中间路线派似乎第一次一致发现了一个可以让他们进行在很大程度上是理性的讨论并取得一致意见的问题，即美国对华政策。
这次关于对华政策的公开讨论，是在这项政策在国务院高级决策者之间成为一个引起内部很大分歧意见的问题的时候进行的。因此甚至在参院意见听取会展开讨论时，腊斯克断然拒绝他的助手提出的建议，这些助手希望美国在共产党中国进入联合国问题上采取他们认为比较现实和灵活的态度。
在上周有新的证据证明，国务院在同共产党中国接触方面正在开始使它的政策软化。有消息透露出来，国务院将允许美国学者访问中国大陆，如果中国让他们进入的话。在这种情况下，看来几乎肯定的是，上周在富布赖特意见听取会开始的讨论将发展成为对美国远东政策立场进行详细的研究，自从杜鲁门以来，每个总统都小心地把这一点放在冷战的冷藏柜的底层。
【本刊讯】美《华盛顿邮报》十八日刊载一篇文章，题目是《研究中国》，摘要如下：
在富布赖特的参院外委会的意见听取会上的发言，及扎布洛基在众院亚洲小组委员会上上月的证词都表明，美国政府内外都是缺乏中国问题专家的。
最明显的补救办法是制定一项培养中国问题专家的政府专门计划。由于训练上的需要，应该允许他们升级。此外，就象在苏联这个问题上一样，对中国问题的专家应该有正规的职业提升制度。

显示原版>>

Previous:苏尚未报道：我拒绝参加苏共二十三大

Next:瑞士当局悍然宣布“驱逐”我使馆秘书


美伪签订一项「农业协定」

出版日期:1966.03.26
         期次:2848
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡二十一日电】美国和南越今天签订了一项五千二百三十一万美元的农业协定，这是两国迄今签订的最大的协定。
这项协定规定，南越今年将进口美国生产的大米、面粉、烟草和原棉。
根据今天的协定将为南越提供的二十万吨大米不包括在今年西贡政府用从美援基金得到的外汇购买的十七万五千吨大米之内。

显示原版>>

Previous:印总理声称准备同阿尤布会谈辛格叫嚷印对巴“很难采取克制态度”

Next:几内亚电台说：非洲事业保卫者已在加纳开展工作


美一学生组织开会讨论今年反战活动计划

出版日期:1966.03.26
         期次:2848
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《国民前卫》周刊一月十五日登载一篇报道，标题是《学生争取民主社会组织开会讨论今年的计划，目标是在美国建立一个新左派》，摘要如下：
一年前，学生争取民主社会组织全国委员会在是否号召举行要求结束越南战争的复活节向华盛顿进军问题上曾辩论了三天。在刚刚结束的年终会议上以及从一九六五年十二月二十七日到一月二日的全国委员会会议上，这个比较有经验的学生争取民主社会组织按照在美国建立一个新左派的需要，重新研究了它的全部计划
——从抗议越南战争一直到组织团体。
这次会议是在香彭一厄巴纳的伊利诺斯大学校园举行的，在一百二十八个分会中，有六十六个分会的大约三百六十名代表参加。这些代表来自三十三个州，哥伦比亚特区和墨西哥。
讨论的问题有，团体组织中的意识形态（马克思主义者和无政府主义者的辩论）和政治战略，政治联合的运用和形式，创建成人运动，在那些对社会变革必不可少的贫民、工人、学生和其他人士中发展一个广泛的激进派基础。全国秘书布思和前全国秘书韦布说，学生争取民主社会组织应当集中力量于诸如和平和贫穷等问题上。他们在一个题为“‘反战运动：从抗议到激进派”的文件中写道：“这个运动的基础将是穷人要求增加收入，黑人要求结束种族主义和经济歧视，学生和教职员要求控制他们的大学。建立反战运动的将是这些运动的政治力量和政治方向。”
前学生争取民主社会组织主席吉特林认为，“学生争取民主社会组织当前最重要的任务就是把贫民和失业者组织起来。由于他们非常迫切要求激进的变革，由于他们同自由主义思想意识联系较少，他们提出了某些带根本性的问题。”
全国委员会通过了一些建议。它通过了一项在三月十三日到二十六日举行课余宣讲会就美国支持南非种族歧视问题对人民进行教育的计划。
还通过一项建议，向征兵对象分发“自由征兵”证。证上说：“我要为民主工作。我不要到越南去作战，因为这个战争破坏了我们要在越南和美国建立民主的希望。我要建设，不要焚毁。”

显示原版>>

Previous:英一议员指责威尔逊是约翰逊的哈巴狗

Next:英任命菲利普斯为驻印尼新大使


欧洲一些党报纸报道中共给苏共复信的消息

出版日期:1966.03.26
         期次:2848
         版次:3
         栏目:\[第三版]
副题:匈、意等党报纸和比修集团报纸对我进行攻击
文章正文:
【本刊讯】匈《人民自由报》二十四日以《中国共产党拒绝了苏共关于参加代表大会的邀请》为题刊登如下消息：
新华社二十三日公布了苏共中央邀请中共代表团参加苏共二十三大给中共中央的信。
新华社介绍了中共中央二十三日的复信，这封信在拒绝邀请的同时，还重复了过去的对苏共的指责。
【本刊讯】捷《红色权利报》二十四日在《世界来电》栏中刊登如下消息：
中国共产党不派遣代表团参加苏共第二十三次代表大会。新华通讯社星期三公布了中共中央把这件事情告知苏共中央的三月二十二日的信件。
【合众国际社伦敦二十四日电】整个欧洲共产党的官方报纸今天很少或根本没有就北京拒绝接受参加俄国共产党二十三大的邀请发表评论。
丹麦的《国土与人民报》、伦敦的《工人日报》以及挪威共产党机关报《自由报》都登载了通讯社的简单报道，没有评论。
奥地利的《人民之声报》以及波兰的所有报纸也都登载了未加评论的简单报道。
巴黎的《人道报》只在里页登载了几段，也未发表评论，但是登载了中国的这一论点：它抵制这次会议是因为它同苏联有意识形态分歧。
荷兰共产党机关报《真理报》和西德党报，没有登载关于这封复信的任何消息。
比利时共产党《红旗报》在头版登载了这一消息，评论说，“中国领导人的这种侮辱和谎言不是新东西”。
意大利共产党的《团结报》在来自北京的一条消息中说，中国人的理由是：“据信苏联党在党内会议上已经讨论了中国的政策并在给其它共产党的一封秘密信中阐明了他们的意见”。
该报的消息还援引了阿尔巴尼亚攻击苏联的一段：阿尔巴尼亚“现在没有，将来也不会同共产主义的叛徒、马列主义的叛徒保持关系”。《团结报》说，“因此，中国人和阿尔巴尼亚人的语言甚至在这种场合也是侮辱性的。”
南斯拉夫官方通讯社南通社说，“观察家认为这种事态发展是中国决心加剧同苏联的冲突的一种迹象。”

显示原版>>

Previous:法新社报道：苏修领导集团继续进行争权斗争

Next:泽登巴尔等抵达莫斯科


日本电台报道美对苏共二十三大的看法认为二十三大将是攻击中共的大会

出版日期:1966.03.26
         期次:2848
         版次:3
         栏目:\[第三版]
文章正文:
【日本广播协会电台二十四日广播】日本广播协会驻华盛顿特派记者报道：
关于共产党中国拒绝出席苏共二十三大的问题，美国政府的专家们认为，中苏分歧已经迫近了破裂局面的前一步。
从这次共产党中国强硬反击苏联的调子来看，中苏两国的对立目前已到了破裂的前一步。这就是美国专家们的看法。因此，多数人倾向于认为这次党大会很可能成为攻击中共的大会。并估计在越南问题上共产阵营进行联合行动的可能性完全消失了。

显示原版>>

Previous:苏限制社会主义国家记者采访二十三大同时禁止西方记者进入会场采访

Next:苏尚未报道：我拒绝参加苏共二十三大


日本记者自莫斯科报道说：中央复信对苏是相当大的打击

出版日期:1966.03.26
         期次:2848
         版次:1
         栏目:\[头版]
文章正文:
【日本广播协会电台二十四日广播】据日本广播协会特派记者从莫斯科报道：
估计苏联想把这次（代表）大会做为强调国际共产主义运动团结的机会，并对参加这个大会的世界各国共产党首脑进行工作，使他们有苏联处于主导地位的印象。可以说，这个大会关系到苏联的威信。所以，共产党中国明确表示不参加，这对于苏联来说是相当大的打击。

显示原版>>

Previous:中国坚持原则对反修胜利具有百倍信心

Next:马里 锡兰 阿尔及利亚等国报道中共中央复信消息


瑞士《洛桑日报》说：中共复信的论据是有道理的

出版日期:1966.03.26
         期次:2848
         版次:1
         栏目:\[头版]
文章正文:
【新华社日内瓦二十四日电】一些瑞士报纸二十四日以显著的地位刊载西方通讯社关于中国共产党拒绝派代表团参加苏共代表大会的报道。
《洛桑日报》还以《资产者和无产者》为题发表文章说：
在世界报纸开始大量刊登苏共在二月致东欧各兄弟党的和比任何时候都更猛烈地谴责人民中国的信件（无疑这封信是真实的）的时候，北京宣布拒绝派代表团参加二十三大，……在这两个事件之间显然是有关系的，因此只得承认中共中央委员会在给苏共中央委员会的复信中提出来的论据是有一定道理的，这个论据是：「你们甚至说中国不是一个社会主义国家。在这种情况下，怎么能够设想，被你们看作是敌人一样的中国共产党去参加你们的大会呢？」

显示原版>>

Previous:马里 锡兰 阿尔及利亚等国报道中共中央复信消息

Next:苏加诺在右派夺权后首次公开露面


瑞士当局悍然宣布“驱逐”我使馆秘书

出版日期:1966.03.26
         期次:2848
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伯尔尼二十四日电】瑞士政府今晚宣布，三名外国人，其中有一名共产党中国大使馆秘书和一名国民党中国官员，据说进行间谍活动已被驱逐出瑞士。
据说这三个人是一个把有关国民党中国国民的情报通过瑞士送往北京的集团的成员。
瑞士方面没有说出两名中国官员的姓名和职务以及第三个人的姓名和国籍。至今所知，这是头一次把有一百多人员的共产党中国大使馆的人驱逐出瑞士。

显示原版>>

Previous:美刊说：美继大辩论之后将详细研究对远东政策

Next:英一议员指责威尔逊是约翰逊的哈巴狗


苏加诺在右派夺权后首次公开露面

出版日期:1966.03.26
         期次:2848
         版次:1
         栏目:\[头版]
文章正文:
他参加了巴基斯坦大使招待会。美联社认为，右派让他出来是要强调右派政权的“合法”。据报道，苏加诺在招待会上面带笑容，声称他“并没有被废黜”，也从未想自杀，因为他“热爱生活”。
【美联社雅加达二十四日电】苏加诺星期三晚上引人注目地在巴基斯坦外交招待会上露面，他面带笑容，精神饱满。他说：“‘我并没有被废黜。”
苏加诺用英语对外国外交官、记者和印尼高级文官发表即席谈话时说：“我仍然是印尼总统。我仍然是武装部队最高司令。我仍然是印尼革命领袖。”
苏加诺情绪非常之好。他同记者握手和谈笑，在印度尼西亚饭店的舞厅走来走去，并同几十名客人个别谈话。他在那里逗留了两小时。
苏加诺出乎意料的露面着重说明，印尼总统想保持他的地位的愿望，军方希望通过让公众注意苏加诺仍然是有名无实的国家元首这一事实来强调政权机构的改变是合法的。
苏加诺说：“如果我没有记错的话，英国伟大诗人雪莱说过，任何人除非面带笑容，否则穿得再好也不算好。
“我总是面带笑容，我这样做并不是为了好看，而且还有其它理由。我笑外国记者。”
“他们在国外说，我被推翻了。他们在国外说，我被废黜了。他们在国外说，我是个病人，快要死了。他们在国外说，我差点自杀。他们在国外说，我曾经要求马尼拉政府让我避难。”
这位印尼总统停了好一会儿。接着，他大笑地说：
“我不是病人。我十分健康。我没有被废黜。我没有要求菲律宾让我避难。我从未打算自杀。
“无论如何，我还在这里。我仍然是印尼总统。我仍然是武装部队最高司令。我仍然是印尼革命领袖，我仍然是临时人民协商会议委任者。”
下午六时，警卫部署在印度尼西亚饭店外面。一小时后，载满宪兵的卡车和乘摩托车的其他宪兵拥到这家饭店的汽车道。
苏加诺步出这家饭店，面带微笑。他停下来同几名记者朋友谈几句话，他同曾经在二十年前报道过印尼革命的美联社记者握手。
苏加诺的日本妻子黛维在几分钟前到达。
苏加诺喝了一杯桔子水，同包括共产党中国大使在内的若干外交官谈几句话，然后走到交响乐队那里，要求他们演奏他最喜欢的曲子，印尼民歌《梭罗河》。当一位美丽的歌唱家唱这支曲子的时候，他用他的右手跟着音乐打拍子。当她唱完的时候，苏加诺带头鼓掌。
【路透社雅加达二十四日电】苏加诺环顾四周喊道，嘿！（菲律宾大使）雷耶斯在那里，雷耶斯在吗？
雷耶斯从一批外交官的后面回答说：“我在这里。”
苏加诺笑着问道：“我曾经要求你的政府让我避难吗？”
雷耶斯用讽刺的口吻回答说：“不错。”苏加诺和他的听众都笑了。
接着，苏加诺变得很严肃，他说：“不，女士和先生们，我没有要求避难，我并不年迈，我没有被推翻，我没有自杀，因为我热爱生活。”

显示原版>>

Previous:瑞士《洛桑日报》说：中共复信的论据是有道理的

Next:赫兰邦“辞去”空军司令职务军方同苏加诺仍未达成组阁协议


苏尚未报道：我拒绝参加苏共二十三大

出版日期:1966.03.26
         期次:2848
         版次:3
         栏目:\[第三版]
文章正文:
【德新社莫斯科二十四日电】苏联公民迄今只从外国电台广播的消息中得知中共已拒绝派代表团出席苏共二十三大的消息。苏联报纸对北京拒绝参加代表大会一事还只字都未提。
另一方面，这里的西方观察家指出，与会的外国代表团的名字通常是要等到代表大会确实开幕才予以公布。
然而，政界人士正在以某种兴趣等着看，怎样确切地告诉苏联人民关于中国拒绝出席这次代表大会这件引起轰动的事情。
【合众国际社莫斯科二十四日电】莫斯科一声未吭地把北京宣布不参加代表大会的消息咽了下去。正在整顿市容迎接大会。正在修缮旅馆和上油漆，大会堂停止开放，以重新装饰，代表们将经过的克里姆林宫大门涂了白漆。

显示原版>>

Previous:日本电台报道美对苏共二十三大的看法认为二十三大将是攻击中共的大会

Next:美刊说：美继大辩论之后将详细研究对远东政策


苏限制社会主义国家记者采访二十三大同时禁止西方记者进入会场采访

出版日期:1966.03.26
         期次:2848
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科二十四日电】一位苏联官员今晚说，西方“资产阶级”报纸的记者将不被准许出席苏联共产党第二十三次代表大会的会议，因为克里姆林宫的代表大会堂“缺少座位”。
西方四大通讯社曾接受邀请派记者出席了前三次代表大会——一九五六年二月召开的二十大，一九五九年一月召开的二十一大和一九六一年十一月召开的二十二大——的开幕式。
这样一来，定于三月二十九日开幕的第二十三次代表大会将是一九五二年十月召开的第十九次代表大会——只有苏联和共产党集团的记者被允许出席这次大会——以来头一次不允许西方记者参加。据悉，只允许人数有限的共产党集团的记者出席，其中许多记者将同他们的西方同行一样不得不依靠塔斯社的官方报道或从其它人士那里得来的“透露的消息”。
苏联外交部新闻司的一位发言人说，作这种限制的原因是：出席第二十三次代表大会的代表人数比以往的代表大会大大地增加了，需要为他们腾出地方。
代表大会堂有五千个座位。

显示原版>>

Previous:捷共召开中央全会

Next:日本电台报道美对苏共二十三大的看法认为二十三大将是攻击中共的大会


为美对华政策献计要美“应有长期观点”

出版日期:1966.03.26
         期次:2848
         版次:2
         栏目:\[第二版]
眉题:日国会外委会副委员长声称日愿当中美“和谈的掮客”
文章正文:
鼓吹使我“进入联合国”以套我参加裁军会议；说“中国的急进主义”对亚洲人民有巨大吸引力；鼓吹建立“太平洋经济和文化合作圈”来对付中国的影响
【合众国际社纽约二十二日电】一个日本议员今天说，他的国家在最后可能导致和平的谈判中可以充任美国和共产党中国之间“诚实的掮客”。
这个意见是日本国会外交委员会副委员长中曾根康弘提出的。他在美国对纽约等地的外交委员会发表一系列演说。
他对合众国际社记者说，美国和中国之间对峙的紧张局势必须用使共产党人得到出路的办法加以缓和。他说，如果把中国“推到墙角”，它可能采取“拼命的做法，这样对我们大家都有害。”他强调说：“日本认为谈判是走向和平的一个有效的通道，希望中国会接受这个看法。”
有人可能批评日本这种干预是“日本两面讨好为自己捞好处。”他不同意这种批评。他说，如果中国认为谈判的主张是可行的，那么谈判的主张是日本要同中国人一起抱有的“唯一的”政治主张。
他说：关于中国的“最迫切问题”是使它参加世界核裁军会议，即使会议结果并不取得协议。他说：“这将是使北京政权进入世界组织的一步。”他说，在“最近将来”还可能考虑消除中国进入联合国的障碍，如果这是使它参加裁军会议的代价的话。
他说，中国“非常可能”既不愿参加联合国，也不愿参加裁军会议。他说，但是到那时，“它将肩负它的行动的责任——而目前并不如此。”
他批评美国对华政策是短期性的，至多是五年到十年的，而中国政策计划者看到三十年以外。他说：“他们的态度是战略性的，美国的态度是战术性的。”
他说，由于目前中国的军事力量还不能同美国相比，“美国人应当有长期观点”。
他强调说：“我们今天面临的历史性任务是使同中国的对峙进入一个较有意义的舞台。”
中曾根还就有关世界和日本的问题发表评论如下：
——越南：他说“我不主张在越南退却”。他说，除了从事“制止共产党军事推进这一令人厌倦的工作”之外，目前大概没有别的办法。同时，他又说，日本赞成逐步停止对北越的轰炸并在南越扩大民政活动。他说，苏联现在同美国处在“冷联盟”状态，苏联对于华盛顿同北京之间的紧张关系以及美国在越南战争中流血和消耗物力大概感到“很高兴”。
他说，日本和美国应该认识到亚洲人民有消除殖民主义和帝国主义的愿望。
他说，日本最重要的任务是对正在中美的主张之间寻找“第三案”的地区扩大经济和文化合作。他说，日本可以填补真空。
【合众国际社纽约二十二日电】一位日本国会议员今天建议建立一个太平洋经济和文化合作圈。
中曾根康弘是日本自由民主党员，他主张建立这个大半是由非政府人员组成的组织，这个组织将包括日本、美国、菲律宾、澳大利亚、新西兰、台湾、加拿大和其他表示愿意参加的国家。
中曾根康弘说，提出建立这个拟议建立的主张并不是由于担心共产党中国在这个地区的影响。但是，他补充说，假使中国人“发动进攻”的话，这个组织就将予以考虑。
他说，中国鼓吹的“彻底破坏和彻底重新建设”的主张对亚洲一些国家的人民具有很大的“吸引力”。他说，“我个人非常厌恶共产主义，但是另外一些亚洲人并不是这样的。”
他说，这些人“满脑子都是以往的不公正的现象和陈旧的社会制度”，因此中国的急进主义对他们是有吸引力的。
中曾根康弘说，日本是大东亚共荣圈的“创始者”，“那是它所不愿意再提起的一件很糟糕的事情。”
他建议主要是通过私人的倡议建立这个组织，第一步将是在有关国家，可能是在政府的补助下成立一个共同研究小组，这个小组将确定如何实行这个计划。
中曾根康弘说，虽然他并不打算在国会内提出建立太平洋经济和文化合作圈的正式建议，他的国家是会同意这个意见的。

显示原版>>

Previous:英法报纸普遍报道并评论中共中央信件

Next:印总理动身去美活动


新加坡报纸就拉赫曼与李光耀会谈发表社论说新加坡和“马来西亚”关系已到“春暖冰融时候”

出版日期:1966.03.26
         期次:2848
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】新加坡《星洲日报》二十二日就“马来西亚”总理拉赫曼和新加坡总理李光耀会谈问题发表社论，强调两个政府今后要“互相依靠”。社论说：
“这是新马分家七八个月以来第一次预告，两地一时僵冻的关系又到了春暖冰融的时候。”
“新马毕竟一体，它们除了政治上的独立，事实上又在诸多其他方面无法切分。首先是国防。这两个国家，无论它们的幅员与人口比例如何，至少在对外方面都至今同是必须仰赖英国的合作的。换句话说，这两国的国防虽然有强弱之分，事实上则仍然源出一系，无法隔离的。”
“其次是经济。它们至今使用着同一的货币，也沿袭着同一的由英国人遗留下的银行体系，关税制度，出入口系统，以及一切有关国计民生的工作组织传统。无论在人力，物力，财力上，它们都象连体孪生婴儿一样，一时不能彼此分立。”
“这样一来，新马两地当局的现实打算应该相当简单：既然已经分家，目前应该努力的是适应自己如何习惯于分家后的局面。
然而，这却并不是说，既然分家了，就必须继续进行一切拆伙。新马的政治分家当初是迫不得已的。如今头脑冷静了下来，应该考虑的是如何限制这样的分离不再进一步伤害到政治以外的其他方面的共同利益。这需要大智大勇才可以辨认清楚。就对新马两地当局的共同需要讲，这有待于他们彼此之间的更频繁的接触，以及更靠紧的接近。”

显示原版>>

Previous:印总理动身去美活动

Next:肯尼亚内政部长谈肯国内局势


印总理动身去美活动

出版日期:1966.03.26
         期次:2848
         版次:2
         栏目:\[第二版]
副题:行前攻击我采取「威胁性姿态」并叫嚷「遏制中国」
文章正文:
【合众国际社新德里二十四日电】甘地夫人今天乘飞机离开这里取道巴黎前往美国。她将在星期日开始对美国进行正式访问。
除了同戴高乐和约翰逊总统会谈外，甘地夫人还将在下月初返回印度途中同英国和苏联官员会谈。
在甘地夫人动身后，全国电台广播了她的讲话录音。甘地夫人在讲话中说，“我们出不起暴乱和混乱的代价”。
【印新处新德里二十四日电】印度报业托辣斯报道，约翰逊总统表示高兴而热切地期待印度总理甘地夫人下周对纽约的访问。他是在三月二十二日同印度大使布·克·尼赫鲁长时间会晤时作出这一表示的。约翰逊在会晤中谈到了在他同甘地夫人即将举行的会谈中很可能要讨论的各个问题。
【本刊讯】《印度斯坦旗报》二十二日报道说，英迪拉·甘地夫人同约翰逊会谈时讨论的问题“将包括：越南、中国对印度和东南亚的威胁、结合塔什干宣言来看的印巴关系、美国对印度发展事业和国防的援助。”
【印新处新德里二十三日电】总理最近在新德里接见“美国之音”记者时说，她正期待着对华盛顿的访问和她同约翰逊总统和美国政府其他官员的会谈。
她说：中国不幸地在我们的边境采取了一种相当威胁性的姿态。它的要求不只是一个领土要求，而且我认为，印度同中国的理想和政策也存在基本冲突。中国不仅反对我们所了解的那种民主，而且它还反对印度所维护的一切东西，当然它不会喜欢印度的方法取得成功，因为那意味着印度的力量增大，而且它也许认为这是对中国的削弱。正是由于这个缘故，它一直试图也在其他国家削弱我们的地位。我相信，而且我们这个国家的人相信：只有象印度之类的国家获得了稳定，团结，被世界其他国家认为是独立的，并能够证明我们的经济和外交政策都是正确的，而且取得了成功，那才真正能遏制中国。

显示原版>>

Previous:为美对华政策献计要美“应有长期观点”

Next:新加坡报纸就拉赫曼与李光耀会谈发表社论说新加坡和“马来西亚”关系已到“春暖冰融时候”


印总理声称准备同阿尤布会谈辛格叫嚷印对巴“很难采取克制态度”

出版日期:1966.03.26
         期次:2848
         版次:2
         栏目:\[第二版]
文章正文:
【法新社新德里二十三日电】印度总理甘地夫人今天在动身赴巴黎前在这里说，法国总统戴高乐的外交政策能够帮助恢复世界上的平衡，并且使世界问题获得和平解决。
她在接见法新社记者时说，她选择巴黎作为赴华盛顿途中停留地点是因为“印度在国际问题上了解法国的看法并且同法国领导人保持接触是很重要的”。
她还说，“在我们的看法上，其中包括我们对越南问题的看法，有很大共同点。”
甘地夫人将在星期五拜会戴高乐。
她表示遗憾，塔什干精神恶化了。她说，这“可能是由于（在巴基斯坦的）国际压力。这是一个十分不幸的事态发展。”
她说，她将准备会见阿尤布总统以便努力恢复塔什干精神，、“如果为有成果的会议准备好基础的话”。
【印度报业托辣斯新德里二十三日电】印度外交部长斯瓦兰·辛格今天在议会说，“如果巴基斯坦继续它目前违反塔什干宣言的文字和精神的做法，印度很难单方面继续按照塔什干宣言采取克制的态度”。

显示原版>>

Previous:肯尼亚内政部长谈肯国内局势

Next:美伪签订一项「农业协定」


英法报纸普遍报道并评论中共中央信件

出版日期:1966.03.26
         期次:2848
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】伦敦各报二十四日都刊载了中共中央委员会致苏共中央委员会复信的消息。
《每日电讯报》记者康斯坦特写道，“国际共产主义已经取掉了正式招牌，不再说自己是一个统一的运动了。俄中之间一年之久的争吵昨天以明显的分裂而达到极点。”
他说，“世界上亲莫斯科和亲北京共产党人之间的分裂局面已经确定。”
《泰晤士报》以《俄国人对同北京最后破裂持谨慎态度》为题发表了消息。
该报说，“中国拒绝苏共的邀请，就在这里引起了一个问题：俄国人是否将被迫对北京的故意怠慢作出反应……人们认为他们可能向代表们详尽说明情况。不过苏联方面大概不会主动采取正式破裂的行动，除非发生没有预见到的情况。”
《每日快报》说，“赤色中国昨天发表了一个特大号的故意冷落俄国的文件，来报复苏联的‘欺骗’。”
《每日邮报》驻莫斯科记者莫费特说，勃列日涅夫或柯西金都“决不能无视对他们在共产主义世界的领导权的这一挑战”。
【新华社巴黎二十四日电】巴黎所有报纸今晨都报道了中共中央致苏共中央的复信。
《民族报》在它的消息中写道：“苏共虽然公开驳斥北京的攻击，把危机的责任归咎于北京，然而，它是否会决定决裂？支持克里姆林宫的各党肯定打算一致谴责中国人的态度。但是，它们不会一致接受分裂，因为它们认为，分裂的后果太严重了。”

显示原版>>

Previous:赫兰邦“辞去”空军司令职务军方同苏加诺仍未达成组阁协议

Next:为美对华政策献计要美“应有长期观点”


英任命菲利普斯为驻印尼新大使

出版日期:1966.03.26
         期次:2848
         版次:4
         栏目:\[第四版]
文章正文:
【法新社伦敦二十四日电】英外交部今天宣布：
现任英驻巴林群岛副政治代表霍勒斯·菲利普斯被任命为英国驻印度尼西亚大使，接替下月即将离开雅加达的安德鲁·吉尔里克斯特。
外交人士在这里说，任命驻雅加达的一名使节说明英国希望同印度尼西亚保持“正常”的关系。同时英国等待着印度尼西亚放弃它的“对抗”马来西亚的政策，这个政策将使英国在东南亚驻五万军队。

显示原版>>

Previous:美一学生组织开会讨论今年反战活动计划

Next:艾哈德任西德执政党主席


英一议员指责威尔逊是约翰逊的哈巴狗

出版日期:1966.03.26
         期次:2848
         版次:4
         栏目:\[第四版]
副题:希思表示如他上台将立即采取行动摆脱英对美的依赖
文章正文:
【合众国际社伦敦二十一日电】随着竞选运动中关于英国打算进入共同市场的争吵的继续进行，保守党的一名老议员今天称威尔逊首相是“约翰逊总统的哈巴狗”。
布里格斯—戴维森在艾赛克斯市镇的演说中指责威尔逊宁可要“美国的统治而不要欧洲伙伴关系”。
布里格斯—戴维森说：“他自己的政策就是把英国降低到比美国保护岛屿福摩萨稍高一点的地位。”
这位保守党议员说，威尔逊的国防政策“是把皇家武装部队降低到美国的帝国外籍军团的附属地位”。
他说：“首相已经变成了约翰逊总统的哈巴狗。”
【法新社伦敦二十三日电】保守党领袖希思今晚在格拉斯哥说，如果他的党在三月三十一日当选，它就将使英国“摆脱”对美国的依赖。
作为首相，他将立即采取行动“使英国摆脱这个（工党）政府迫使我们沦于的对美国力量和美国金钱的有害依赖的处境”。
与此同时保守党主席杜坎说：
“我们的飞机工业和我们的对外政策都被工党抵押给美国了……虽然我们尊重美国对我国的巨大情意，保守党人宁可奉行一种较为独立的对外政策。
“我们将通过进入欧洲和发展英国经济（这也抵押给美国了）来做到这一点。”

显示原版>>

Previous:瑞士当局悍然宣布“驱逐”我使馆秘书

Next:美一学生组织开会讨论今年反战活动计划


泽登巴尔等抵达莫斯科

出版日期:1966.03.26
         期次:2848
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科二十四日电】塔斯社星期四晚上报道，迄今已有八个共产党抵达莫斯科参加星期二开幕的苏共二十三大。
迄今，澳大利亚、锡兰、加拿大、丹麦、阿根廷、巴西、委内瑞拉和蒙古共产党代表已抵达。
共产党人士说，齐奥塞斯库、日夫科夫、诺沃提尼和隆哥打算来参加代表大会。
【法新社莫斯科二十四日电】苏联电视报道，泽登巴尔率领的参加苏共二十三大的蒙古共产党代表团今天乘飞机到达莫斯科。
到机场欢迎代表团的有米高扬和苏共中央书记处书记库拉科夫。
【德新社罗马二十四日电】意大利共产党的一位发言人今天在这里说，党的总书记路易吉·隆哥将率领意大利共产党代表团参加下周在莫斯科举行的苏共二十三大。陪同前往的有党的执行委员会委员马里奥·阿利卡塔和三名中央委员。瑞典共主席改变主意不去参加
【美联社斯德哥尔摩二十四日电】瑞典共产党领袖赫尔曼逊已改变去苏联参加三月二十九日开始的党代表大会的主意。
本周早些时候，这位瑞典共产党主席说，他将去参加党代表大会。他在星期三说，他发现有许多没有解决的问题要求他在代表大会期间留在瑞典处理，所以他将派党的书记卡尔逊去参加会议。狄克逊、丹吉将参加二十三大
【本刊讯】澳修集团《论坛》周报十六日一期以《三名澳代表将参加苏共代表大会》为标题刊登了一则报道说：
澳大利亚共产党将由三人代表团，参加定于三月二十九日在莫斯科召开的苏联共产党第二十三次代表大会。
这个代表团是：理·狄克逊（全国主席）先生、雷·甘迪尼（西澳大利亚主席）先生和哈·哈特菲尔德（中央委员会委员）先生。
【本刊讯】印度联合新闻社二十一日报道说：“丹吉将率领印度共产党五人代表团出席苏共代表大会。、”
。马里代表团动身阿尔及利亚接受邀请
【法新社巴马科二十四日电】马里苏丹联盟政治局委员马戴拉·凯塔在动身去苏参加苏共二十三大之前说，苏丹联盟所以决定参加这次代表大会是鉴于两党之间日益巩固的兄弟般的联系。
【本刊讯】阿新社二十四日报道，苏联政府向阿尔及利亚发出的派一个代表团参加苏共第二十三次代表大会的邀请已经被接受了。

显示原版>>

Previous:欧洲一些党报纸报道中共给苏共复信的消息

Next:捷共召开中央全会


中国坚持原则对反修胜利具有百倍信心

出版日期:1966.03.26
         期次:2848
         版次:1
         栏目:\[头版]
眉题:日本舆论说，中共中央二十二日信件对国际政治的意义和影响是极其重大的。中国坚信，随着苏领导的实质逐渐为人们所认识，他们同国际革命力量之间的距离就会越来越大。日本报纸评论认为：
文章正文:
【新华社东京二十四日电】今天东京各大报在第一版头条或显著位置报道中共中央二十二日信件的详细摘要（几乎是全文）。有的报纸还刊登了驻北京记者发回的报道或短评。
《朝日新闻》的短评说，“中苏两党的关系即使还没有达到完全分裂的地步，也呈现了快接近分裂的状态，这一点是很值得重视的”。
《日本经济新闻》说，中共拒绝出席苏共二十三大，“标志着中苏两党已经分裂”，这“将成为今后推进世界共产主义运动的决定性的一个转机”。
《每日新闻》的短评说，这是中共对苏共“公开地断绝关系”，“拒绝进行两党之间的交流”，“正因为如此，它表明中苏对立已经进入了决定性的阶段”。
《朝日新闻》的短评说，“不管有怎样的理由，中国共产党拒绝出席（苏共）代表大会，这表明中国在推行世界政策时，下决心以独自的立场，坚决同美帝国主义斗争到底”。“中国虽然承认它在最近的国际形势中碰到了一连串的‘逆流’，但它明确地站在历史的观点，向国内外表明，那只不过是暂时的，不要为一时的现象所迷惑。”
《每日新闻》的短评说，由于中国最近在国际上“连连失利”，人们估计“可能会采取柔软的外交路线”，但是中共中央的复信“令人感到中共的壮烈的决心，那就是即使丧失‘同志’，也要把原则坚持到底”。《日本经济新闻》说，中共坚决拒绝苏共的邀请，其原动力是中共藐视苏共，并且从长远着眼，有百倍的信心，认为自己的理论和实践最后一定胜利。
【日本广播协会电台二十四日广播】“新闻展望”。清水伸播讲。
今天想谈谈有关苏联的消息，首先是中国共产党拒绝参加苏联共产党大会的消息。这可以认为，在同是共产阵营的两个有代表性的大共产党日益加深对立，竟陷于分裂的状态，作为向全世界表明这种状态的事实，对国际政治的意义和影响是极其重大的。
众所周知，这两三年来，共产党中国和苏联互相用尖锐的措词进行批评和谴责，但是，共产党中国这次拒绝参加的信件，可以说，通过这封信最后清算了对共产党中国的批评和谴责，用行动表示了态度。
【共同社东京二十四日电】题：《中国将把苏联当作国际共产主义运动的敌人，集中全力同它对抗》
特派记者斋藤北京二十四日电：由于中国共产党拒绝参加苏联的党代表大会，中苏关系已经进入新的局面。北京的外交人士认为，中国将以此为转机，认定苏联领导是资产阶级特权阶层，并且将集中全力把受这个阶层领导的苏联从国际共产主义阵营中排除出去。
人们认为，这样，由于中苏对抗业已无法挽回，迄今一直害怕国际共产主义运动因中苏决裂而分裂的各国共产党，自然不得不表明它们自己的立场。结果，可以预料中国将在以欧洲等地为中心支持苏联者居多数的地方遭到孤立，另一方面也可以设想，国际共产主义运动将越来越分化。
对于这种事态，中国似乎坚信：即使支持中国路线的人变成少数，也不过是暂时的现象，要作好精神准备；随着苏联的实质逐渐为人们所认识，苏联和国际革命力量之间的距离就会越来越扩大。
中国似乎是在估计了当前遭到孤立、退却等情况的基础上，本着一个相当长期的展望考虑国际共产主义运动的前途的。

显示原版>>

Next:日本记者自莫斯科报道说：中央复信对苏是相当大的打击


日本杂志评论：中国的国际地位正在稳步而顺利地提高 日本仿效印度追随苏美反华将自讨苦吃

出版日期:1966.03.27
         期次:2849
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《新论》杂志一九六五年十二月号刊登日本共同通讯社国际部人员清水畏三写的一篇文章，摘要如下：
共产党中国外交在亚洲后退究竟意味着什么？这是编辑交给我的课题。当前形势极其动荡不定。但从第二次亚非会议、印度尼西亚政局、越南战争、中苏对立及其他现状来看，一系列正在产生、发展的客观事态确实叫人不禁产生上述想法。但是，只要共产党中国外交以“持久战”为基本方针，而且只要在越南战场上进行着你死我活的激烈斗争，我就认为，所谓“共产党中国外交面临十字路口”的说法不过是听得有些厌烦的新闻宣传。
不用多说，越南战争是美中对抗的主要战场。因此，只要这场战争的胜负尚属未定，就不能简单地下一个共产党中国外交已遭挫折的结论。随着中苏对立的加剧，国际形势已经由美苏对立转变为美中对抗，目前尽管在第二个回合中形势逆转，倾向于对共产党中国不利，但是我们需要从更长远的观点加以注视。因为，建立在毛泽东思想的基础上的共产党中国外交战略本身，毕竟是以持久战而不是以短期速胜为指南的。
共产党中国的国际地位正在稳步而顺利地提高这个事实是不能否认的。在南越德浪河谷进行的激烈战斗，再次证明民族解放阵线军的战斗意志并没有衰退。至于印度尼西亚，翻开印度尼西亚共产党的历史看一下，就会知道，这个在一九四八年的茉莉芬事件中遭到了毁灭性打击的共产党，后来却取得了怎么样的发展，尽管需要打点折扣，但是它的党员人数毕竟从一九五二年初的七千九百一十人在十四年间激增到了三百多万人。如果说使印度尼西亚经济面临破产的边缘的主要责任在于反共军方这方面，那么，即使它镇压共产党取得成功，也不能彻底解决问题。五年、十年、十五年以后将会发生什么事态？人并不是神，目前什么也不可能预言。印度的情况怎么样？印度的慢性粮荒有多么严重，人们未必已经清楚地了解。如果这个人口仅次于共产党中国占世界第二位、有四亿七千万人的国家继续保持目前的停滞不前的状况，那么，尽管眼前可以依靠美国的剩余农产品，但是总有一天会不再能这样临时应付下去。从今年三月喀拉拉邦选举中左派共产党尽管处于政府的严厉镇压下仍然成为第一党的情况来看，也不能不说，前途不容预测。而且，如果彻底研究一下这样一种“不可知论”，就不能不接近于共产党中国外交的基本观点：“‘亚洲、非洲、拉丁美洲是帝国主义统治最薄弱的地区，是世界革命的风暴的主要地区。尤其东南亚是它的重要中心。”——所谓“中间地带”论。
总而言之，在我看来，尽管亚洲形势还十分动荡不定，从一个短时期来看，共产党中国的影响有可能进一步退却，但是，我们需要从比较长远的观点来看问题，至少要用五年到十年的尺度去衡量将来。
但是日本外交好象是好歹总算利用了美苏合作的潮流。
当然这意味着必然地同美苏合作“遏制共产党中国”政策汇合在一起。
不管怎样说，日本外交好象是一副要积极地同共产党中国对抗的架势。在多极化的国际形势下，和强者联合起来对付弱者，这也许是最安全而且保险的处世之道。的确，加入美苏合作体制，就好象是要跟上最行时的潮流。但是这种潮流出现以来大约已经有四、五年，也已经出现了追随这种潮流而未必有利的先例。
例如，积极地离间中苏关系的急先锋印度同美苏联合起来同共产党中国对抗，其结果反而只是降低了印度的国际地位。超过限度的对抗政策好象将会丧失外交的灵活性，也将会损害独立性。而且我们应该经常不忘共产党中国核力量的发展将意外地迅速这一点。
总而言之，我们的对手是具有“敢死精神”的国家。即使越南战争转化为美中战争的可能性不大，但是又何必无谓地刺激“明天的强者”呢？这难道不是我们日本人普遍的想法吗？
因此，在这种意义上来说，我们对于现在赶潮流变成落后于潮流的可能性，必须保持警惕。
我希望日本外交具有灵活性，同时努力追求民族利益之所在。

显示原版>>

Previous:海托华报道：美正根据我二十二日信件研究世界发生重新组合的可能

Next:南越解放军猛烈袭击美伪军


巴基斯坦报纸盛赞中国的成就

出版日期:1966.03.27
         期次:2849
         版次:1
         栏目:\[头版]
副题:外电说巴为欢迎刘主席访问作了尽心竭力的准备
文章正文:
【法新社拉瓦尔品第二十五日电】为了人民中国主席刘少奇到达这里而进行的尽心竭力的准备，今天即告完成。
报纸几天以来一直在大力报道称赞中国的成就的消息，强调中国在印巴战争期间对巴基斯坦的支持以及它无保留地支持巴基斯坦对克什米尔的要求。
将专备火车和公共汽车把人们送到首都，排列在机场通往阿尤布总统官邸的六英里长的马路两旁。
学童和来自巴基斯坦北部的民间歌舞团演员，将穿着鲜艳的服装参加欢迎，市内大街上已悬挂中、巴国旗。
【本刊讯】美《基督教科学箴言报》二十三日卡拉奇消息：
当中华人民共和国主席刘少奇在本月晚些时候访问巴基斯坦时，巴基斯坦将铺红毯来欢迎他。
刘少奇先生即将到巴基斯坦进行的访问表明，尽管阿尤布总统去年十二月对华盛顿进行了访问以及在今年一月举行了塔什干会议，他的对华政策仍然未变。
【路透社拉瓦尔品第二十五日电】中国国家元首刘少奇这次历时一周的国事访问会使巴基斯坦外交政策强硬起来。这是中国领导人对巴基斯坦或英联邦的任何国家进行的第一次访问。
【路透社北京二十五日电】（记者：白尔杰）此间观察家认为，刘少奇出访是北京今年在外交政策方面采取的第一个重大主动行动。他们说，这可能标志着打开在最近几个月的外交活动暂息之后采取更积极的外交活动的新时期。

显示原版>>

Next:腊斯克就我二十二日信件同苏修遥相唱和攻击我“好战、憎恨”并大肆宣传“同北平相处不易”


巴基斯坦国庆日举行军事检阅

出版日期:1966.03.27
         期次:2849
         版次:2
         栏目:\[第二版]
副题:巴报说美印对检阅中出现中国制武器感到不安和惊慌
文章正文:
【美联社卡拉奇二十三日电】巴基斯坦（在技术上说是美国的盟国）星期三第一次透露，它正在用共产党中国的坦克和喷气式飞机装备它的武装部队。这些军事装备在拉瓦尔品第举行的“巴基斯坦日”检阅中出动了。
在天空飞行的现代喷气机中有四架中国造的米格十九战斗机，其中一架是由巴基斯坦空军司令努尔汗驾驶的。
这是巴基斯坦第一次展示共产党武器。过去，它的部队大部分是用美国武器装备的。
巴基斯坦军事发言人艾哈迈德上校在拉瓦尔品第从电话中答记者问时说，中国的Ｔ５９型坦克被认为是快速的中型坦克。他说，它有一门一百毫米的大炮。
政府电台说，努尔汗率领米格机编队在充满了西方和印度观察员的检阅台上空飞过。
美制巴顿式坦克以及佩刀式和Ｆ１０４喷气战斗机星期三与中国装备一起展示出来了。
【本刊讯】拉瓦尔品第消息：巴报二十五日都在头版刊登了在巴基斯坦国庆举行的军事检阅中出现中国武器的消息。
《巴基斯坦时报》所用的标题是《武装部队的检阅很壮观，中国的米格飞机和坦克最引人注意》。这家报纸在头版刊登了一幅大幅照片，说明上写着：“巴基斯坦空军总司令努尔汗驾驶的一架中国制造的米格十九型飞机在巴基斯坦国庆日举行的三军联合检阅时俯冲下来以示庆祝。阿尤布总统和陆海军司令进行了检阅。”
《山岳报》在标题是《军事检阅中出现中国米格式飞机和坦克。印度对出现中国武器感到惊慌》。
一些报纸刊登了西方通讯社报道的美国和印度对出现中国武器的影响。
《巴基斯坦时报》的标题是《印度对出现中国武器感到愤慨》。
《战斗报》的标题是《美国和印度对巴基斯坦出现中国武器感到非常不安。这些武器是怎么运到巴基斯坦的？美国的猜测。出现这种武器是违反塔什干宣言的规定的。印度提出抗议》。

显示原版>>

Previous:刚果（利）爱国武装伏击南非雇佣军

Next:岘港数千人举行反美伪示威


布特弗利卡回国报告阿法特谈判情况

出版日期:1966.03.27
         期次:2849
         版次:2
         栏目:\[第二版]
副题:布迈丁访问西部各省后返回阿尔及尔
文章正文:
【新华社阿尔及尔二十二日电】率领阿尔及利亚代表团参加在巴黎举行的阿法谈判的外长布特弗利卡今天上午从巴黎返回阿尔及尔。据阿新社报道，他将在阿尔及尔停留二十四小时，以便向政府报告阿法谈判进展情况。
布迈丁在西部和撒哈拉访问四天后已于今天下午返回阿尔及尔。

显示原版>>

Previous:岘港数千人举行反美伪示威

Next:印报供认印同美勾结说印美有共同目标和两国彼此需要


查尔方特到苏活动

出版日期:1966.03.27
         期次:2849
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科二十四日电】英国裁军大臣查尔方特星期四抵达这里进行一次迅速安排的访问。他是来这里同苏联领导人就可能签订一项禁止扩散核武器的问题举行新会谈。一位英国使馆发言人说，查尔方特预定于星期五同苏联外长葛罗米柯会晤。
【合众国际社伦敦二十四日电】（记者：特勒）英国裁军大臣查尔方特勋爵今天飞往莫斯科。
查尔方特在伦敦机场说，“我们现在在日内瓦已十分接近于关于核武器扩散的条约草案。我的主要任务是看看在同葛罗米柯先生的会谈中，我是否能克服一些障碍。我希望能清楚地了解苏联政府的深刻看法。”查尔方特在莫斯科的时候还可能同俄国人和共产党北越人就越南问题进行新的和平试探。

显示原版>>

Previous:又有一批代表团抵苏

Next:港刊介绍肯尼亚赛跑选手凯诺


法报认为：苏修散发反华信件是为进一步反华作准备

出版日期:1966.03.27
         期次:2849
         版次:3
         栏目:\[第三版]
副题:说苏共二十三大将使共运分裂
文章正文:
【本刊讯】法《震旦报》二十四日以《中国人拒绝参加苏联共产党代表大会》为题刊登文章，摘要如下：
新华社昨天广播的中共中央给苏共中央的“公开信”使这种拒绝具有指控形式，此外还表明了冲突已达到最尖锐的阶段，达到了正式决裂前的最后阶段，总之是肯定了“社会主义阵营”分崩离析。
加速事态发展的是莫斯科给各兄弟党的著名的信，这封信在理论上说来是故意透露出来的，全世界在星期二都已知道了该信。苏联领导人打算通过这封信来为莫斯科即将谴责北京作舆论准备。
【本刊讯】法《法兰西晚报》二十五日发表一篇文章，摘要如下：
莫斯科和北京的冲突已经到达了决裂的程度。
现在毫无疑问，国际共产主义运动有可能分裂成为敌对的两派。
现在将会发生什么事呢？世界共产党绝大多数（它们将参加莫斯科的代表大会）将会站在苏联人一边。有某些党将会站在北京一边。
虽然苏联共产党和中国共产党之间的关系实际上已断绝了，而两国政府之间的关系仍然存在着，但是这种关系十分坏。
北京和莫斯科之间现在发生的这种决裂将会影响整个国际政局，越南战争因而也会受到影响。
苏联也许将能更容易地在东南亚起到和平作用，尽管这仅仅是为了抑制中国在这个地区的影响。在这一方面莫斯科和华盛顿的利益是一致的。
【本刊讯】法《今日巴黎报》二十五日发表勒福尔的文章，题为《中国人对俄国人说：“你们是叛徒”》，摘要如下：
中国人不派代表参加下周将在莫斯科举行的苏共代表大会，这是二十年来第一次北京领导人昨天在一封对待苏联领导人措词极其强硬的信中表明了他们的决定，他们把苏联领导人说成是“背叛，欺骗，同美帝国主义勾结，同世界反动派联盟”等等。
事实上，中国人认为，这是他们现在同俄国人之间的阶级对抗，正如他们所说，“是无产阶级和资产阶级不可调和的对抗”。
曾企图避免分裂的赫鲁晓夫继承人，可能不会感到惊奇。他们已经捷足先登。他们在给被邀请参加他们代表大会的各国共产党的信中，肯定地谴责了毛泽东的教条主义，指责他挑起国际革命运动的分裂。
共产主义这两个巨人的分裂不光是由于意识形态的争吵。它们的民族利益在共同边界问题上也发生了顶撞。俄国人最近以现代化的火箭和导弹装备蒙古军队这并不是偶然的。
下周召集的代表大会，对赫鲁晓夫继承人来说是一个考验。如果他们能使苏共的约八十个兄弟党谴责北京，那么他们就会赢得主要一分。如果他们不能做到这一点，那么分裂不仅仅会关系到苏联和中国，而且会使所有大陆的各党发生更深刻的分裂。

显示原版>>

Previous:苏海洋考察船船员钱全花光他们向美驻菲律宾使馆乞求帮助

Next:美报就我拒绝参加二十三大为苏修打气


菲律宾报纸说：菲人民解放军加强了活动

出版日期:1966.03.27
         期次:2849
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】菲《马尼拉时报》二十五日报道，邦板牙省的许多菲律宾政治家在获悉菲律宾人民解放军加强了他们在中吕宋的活动以后，已到马尼拉来了。
该报说，民抗军的活动使菲律宾保安军大为惊慌。
它说，据传民抗军在邦板牙省第一区在新的司令指挥下进行活动，“民抗军的活动是在阿利巴斯巴斯司令死亡以后加强的”。

显示原版>>

Previous:南越解放军猛烈袭击美伪军

Next:刚果（利）爱国武装伏击南非雇佣军


甘地夫人去美途中抵法同戴高乐会谈

出版日期:1966.03.27
         期次:2849
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎二十五日电】印度总理甘地夫人今天坐飞机从新德里抵达这里，来巴黎进行两天访问。
【法新社巴黎二十五日电】甘地夫人今天在这里同戴高乐总统进行了会谈，会谈以后在爱丽舍宫举行了正式宴会。
【路透社巴黎二十五日电】外交人士说，戴高乐今天在同甘地夫人的会谈中，表示法国一定要帮助印度的工业化。
甘地夫人和法国总理蓬皮杜会谈了一个多小时。她离开总理办公室时对记者说，法国和印度不久将签订一项文化与科学合作协定。

显示原版>>

Previous:十四国又开会讨论法行动引起的问题

Next:香港《今日世界》谈美国安提沃克学院


刚果（利）爱国武装伏击南非雇佣军

出版日期:1966.03.27
         期次:2849
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社利奥波德维尔十八日电】今天这里收到的消息说，六名南非雇佣军在叛乱分子在坦噶尼喀湖岸的巴拉卡附近发动的一次伏击中被击毙。
一位军方人士说，雇佣军是在星期二巡逻时遭到伏击的。但是关于这次事件的详细情节很少，这次伏击是在最近几个月中最为厉害的一次。
这位人士说，「士兵们出去了，然后遭到伏击被打死了」。
被击毙的南非人是驻扎在坦噶尼喀湖附近阿伯特维尔的第五突击队成员。

显示原版>>

Previous:菲律宾报纸说：菲人民解放军加强了活动

Next:巴基斯坦国庆日举行军事检阅


港刊介绍肯尼亚赛跑选手凯诺

出版日期:1966.03.27
         期次:2849
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【本刊讯】香港《今日世界》三月一日刊登一篇题为《非洲中距离好手凯诺》的文章，摘载如下：
凯诺于一九六四年十月东京奥林匹克运动会时，在一千五百米第二组复赛中，被判列第五，不能晋入决赛。在五千米决赛中，他以十三分五十秒四亦获第五，因而未为一般人注意。
不过，在非洲，他已是一个了不起的人才——第一次出席国际大赛，便有如此成绩，已值得在侪辈中骄傲了。
他有一种为常人所没有的神情和脸部表情。凯诺的跑姿能使人看了兴奋，他跑来好象赴郊外远足似的，神采飞扬，满脸春风，好象正在欣赏中距离的滋味。
人家跑中距离总觉得是一件苦事，而凯诺跑来则是心情欢欣愉快。
凯诺是西非洲肯尼亚的基根裘地方警察局中的体育指导，四年前才开始赛跑。基根裘在肯尼亚山的山坡上，拔海六千英尺，他无形中获得在白云深处锻炼的机会。
他说得妙：“我在海平线跑三英里，较我在自己的家乡可以快三十秒！”他是一个无师自通的赛跑家。凯诺的“课程表”是出于他自己之手：
每星期只练三天。
星期一，专练快速的四百四十码，练好几次。星期三，作越野跑六英里许。星期五，五次八百八十码，再加上好几次二百二十码的短跑。在一星期中，一共仅三十六英里。

显示原版>>

Previous:查尔方特到苏活动

Next:两项举重新纪录


海托华报道：美正根据我二十二日信件研究世界发生重新组合的可能

出版日期:1966.03.27
         期次:2849
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿二十四日电】（记者：海托华）中国决定抵制（苏共代表）大会还是第一次。
中苏分裂已经到了这样的地步：美国和其他西方外交家正在研究世界发生戏剧性的重新组合的各种可能性。他们认为，可能性有：
——勃列日涅夫和柯西金在戴高乐六月访问莫斯科时可能同他缔结一个互不侵犯条约或某种友好协定。
——苏联头子们还可能出人意外地产生新的热情愿同美国和英国缔结防止核武器扩散条约。
现在看得清楚的是，大国们正处在迅速变化的状态中，将会带来一个既有严重危险也有改善的希望的时期。

显示原版>>

Previous:南报攻击我二十二日信件

Next:日本杂志评论：中国的国际地位正在稳步而顺利地提高 日本仿效印度追随苏美反华将自讨苦吃


加《进步工人》驳斥卡斯特罗反华

出版日期:1966.03.27
         期次:2849
         版次:3
         栏目:\[第三版]
副题:指出古经济问题是由于采取苏修「国际分工」政策的结果
文章正文:
【本刊讯】加拿大进步工人运动机关刊物《进步工人》月刊四月号（提前出版）发表一篇评论，摘要如下：
古巴的问题不是中国造成的。这些问题是古巴领导人采用的政策的结果。处于危险中的是古巴革命，而不是中国。
争论的问题是，究竟进行革命的自力更生，还是依靠一个“大国”。革命人民必须首先依靠自己的力量，依靠自己的努力来建设经济，并且从内部和外部的节约中保卫自己的革命。采取自力更生的政策就保证了国家的独立，而特别重要的是，可以肯定击败帝国主义封锁的阴谋。
古巴极其需要各种经济来保卫革命。但是菲德尔和古巴领导人不采取自力更生的政策，却接受苏共的意见，采取苏联提出的“世界分工”的政策。这使古巴放弃它原先的要改成多种经济的计划，回到了以蔗糖为基础的单一经济，就是这种经济上的束缚曾经帮助美帝国主义对古巴的统治。
菲德尔面临的古巴革命的问题，不是由于中国采取的任何行动造成的，这完全由于依靠别人的“世界分工”理论造成的。哈瓦那广场上不断发出的对中国的谩骂并不能代替正确的政策。

显示原版>>

Previous:美报就我拒绝参加二十三大为苏修打气

Next:伊利切夫又去保活动


柯西金接见罗新任大使

出版日期:1966.03.27
         期次:2849
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科二十二日电】苏联部长会议主席柯西金接见了罗马尼亚新任大使特奥多尔·马里内斯库。
谈话是热烈友好的。

显示原版>>

Previous:伊利切夫又去保活动

Next:美报认为：东欧一些党只考虑自己的利益


腊斯克就我二十二日信件同苏修遥相唱和攻击我“好战、憎恨”并大肆宣传“同北平相处不易”

出版日期:1966.03.27
         期次:2849
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿二十五日电】下面是国务卿腊斯克星期五在记者招待会上的讲话记录：
问：国务卿先生，你是否能稍为谈谈美国对共产党中国的政策，特别是关于参加联合国或承认问题的政策有没有改变的前景。
答：对这些问题是不能完全从一个观点来谈论的。这些不是单方面的问题。关系牵涉到对方。
在一个相当长时期内，我们曾试图找到使我们和大陆中国之间的关系能够改善的一些具体问题。
我认为，鉴于甚至在过去几天发生的情况，很清楚的一点是，在世界上同北平当局是不很容易相处的。共产党世界已经发现这一点，亚非世界已经发现这一点。
我认为目前北平对改善关系并无认真的兴趣。
问：中国共产党人在最新的评论中宣称，美国和俄国正在进行勾结，恶毒地阴谋包围大陆中国。我们是不是在这样做？
答：我个人看没有事实证明有任何合谋或阴谋。我认为，华盛顿和莫斯科确实非常深刻地了解战争意味着什么。当北平要求他们所谓的修正主义者们不要对战争抱这样的忧郁的见解时，我认为，华盛顿的我们和莫斯科的我们的对等人物都倾向于对战争抱相当忧郁的见解，因为我们了解战争会意味着什么。
我认为，华盛顿和莫斯科有着一定的慎重态度，并且对于把那巨大的暴戾力量控制起来的重要性有着一定的认识。那股力量最好限在那里，而且我们全都希望将继续限在那里。
就华盛顿和莫斯科而言，就我们方面而言，我们继续寻求一些我们可以改善关系的具体问题。
但是，北平的不断指摘勾结，我认为，是表明了北平当局的一种特别的意识形态上的态度，以及一种严酷态度和好斗态度，这种态度同维护世界其他地区的和平的认真关心是难以协调的。鼓吹美苏加强勾结
问：联系到美苏关系，你是否认为，我们此刻比以前接近于签订一项制止核武器扩散的条约？
答：我确实相信，苏美两国，而且还有英国、法国，甚至可能是北平，都一致认为，核武器扩散不是一件好事情。我认为，在这一中心的根本态度之上，核国家有着一种认识，即：扩散是危险的，要不得的。
现在，我们十分希望，如果我们大家都能集中精力于扩散问题，而不把题外的或无关的问题扯进来，我们可以向着签订一项条约前进，并请全世界普遍接受不扩散的思想。
仅仅这一点还不是所需要的全部东西。
我们非常希望着手研究裁军方面的一些更重要的问题，如裁减军备问题。
问：共产党中国决定不参加莫斯科的共产党集会，你能否向我们谈谈你认为这个决定有多大分量、多大重要性？
答：他们在谈不参加会议时所说的话再一次反映了我们很久以来从北平那里看到的嫉愤态度、好战、猜疑和憎恨。
如果北平准备和平相处，那就不存在什么包围北平的问题。
我希望北平当局能回顾一下过去一两年的经验，总结出好战是没有前途的，是决不会被世界各国人民和政府——不论是自由世界的还是共产党世界的人民和政府——所接受的，主要考虑的应该是学会同邻国和平相处。
在那种基础上，关系就可能改善，许多事情就可能发生。但是，世界就是不愿接受北平发出来的威胁或威吓。说“不时想到”要承认蒙古的问题
问：你是否考虑过承认外蒙古这一问题呢？
答：“考虑”这个字有时变成给人作文章的字眼了。我们的确是不时想到这件事，而且我们是把它当作我们议程上的一个问题记在心上的。可是我想要向你们重复科德尔·赫尔先生对付每天记者招待会大约一半问题所说的话：“你可以肯定这件事情正受到最认真的考虑”。

显示原版>>

Previous:巴基斯坦报纸盛赞中国的成就

Next:南报攻击我二十二日信件


两项举重新纪录

出版日期:1966.03.27
         期次:2849
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【路透社莫斯科三月二十日电】塔斯社报道说，来自莫斯科的二十六岁的伊萨科夫，今天在里加举行的一项国际比赛中，打破了中量级（从成绩看系轻重量级之误——本刊注）的举重世界纪录。
他推举了一百六十一公斤，比匈牙利的维雷什昨天创造的纪录提高了半公斤。
【路透社里加三月十九日电】来自莫斯科的二十八岁的苏军举重运动员卡特苏拉，今天以一百四十五公斤的成绩打破他自己的轻量级推举世界纪录。
这比他以前的成绩提高了一公斤。

显示原版>>

Previous:港刊介绍肯尼亚赛跑选手凯诺

Next:美国公众开始举行新的反战大示威


美报就我拒绝参加二十三大为苏修打气

出版日期:1966.03.27
         期次:2849
         版次:3
         栏目:\[第三版]
副题:说苏“可以放手开会不必担心发生不愉快的事情了”
文章正文:
【美新处华盛顿二十五日电】《华盛顿邮报》（二十五日）发表社论说：
中国决定抵制苏共代表大会，这件事既表示了蔑视态度，也同样表示了慎重态度。俄国人现在可以放手开这次代表大会了，不必担心受到阻挠或发生不愉快的事情了。
苏联和共产党中国正在进行一场巨大的斗争。最近这一转折只是意味着这场斗争在继续进行。
【美联社纽约二十四日电】下面是星期五的一些美国报纸的社论：
《纽约先驱论坛报》就共产党分裂发表评论说：
“在短期内，在目前，究竟谁是敌人，那是毫无疑问的。那就是红色中国。”
《芝加哥太阳时报》就共产党分裂评论说：“俄国和红色中国在政治上不和已经有差不多十二年了。在意识形态论争中的分歧，目前看来对俄国人有利。由于它对世界和平作出的努力，举行印度和巴基斯坦之间的塔什干会议，它对西方采取较温和的态度，它在世界上的声望升高了。西方特别是美国从现在正在进行的争论中大概可以得到好处。但是，西方对这一分歧没有什么理由感到高兴。”

显示原版>>

Previous:法报认为：苏修散发反华信件是为进一步反华作准备

Next:加《进步工人》驳斥卡斯特罗反华


美报认为：东欧一些党只考虑自己的利益

出版日期:1966.03.27
         期次:2849
         版次:3
         栏目:\[第三版]
副题:苏修正采取新的手法寻求他们的支持
文章正文:
【本刊讯】美《基督教科学箴言报》十九日刊载该报特派记者埃里克
·伯恩的一篇文章，题为《东欧人在苏联的代表大会上将有发言权》，摘要如下：
对东欧的共产党人来说，即将在三月二十九日召开的苏联党代表大会，和一九五六年召开的那次有名的代表大会一样重要和有决定意义。
那次会议导致中苏无情的分裂。那次会议也结束了苏联对世界共产主义运动的领导赖以为基础的老的权威和控制。
在赫鲁晓夫继承人领导下，出现了一套新的做法。
斯大林的前卫星国都必须有他们的发言权。领导人之间频繁的会谈及这些会谈的秘密的认真的性质和赫鲁晓夫时代“老大哥”概念的神气十足的状况相比，明显表示出一种新的方式。
同共产党中国在根本的意识形态方面的斗争中进行鏖战的苏联现在不能“命令”别人给予支持了，它不得不去寻求一致了。
同样，赫鲁晓夫是愿意同时也准备和北京最后摊牌这一点是清楚的。他的继承人不是那么暴跳如雷，而是静悄悄地处理事情。但是到现在，中国人的不断的拒绝可能已使得他们深信，北京态度如果说有什么变化，那就是变得比过去更加不妥协了。
预料这次即将召开的大会将表明苏联领导人最终打算如何做。
从去年以来，他们一直在力谋召开一次共产党的世界会议，来判定出一致的意识形态立场和中国人对立。
东欧人对这个问题是如何考虑的呢？如果举行一次世界会议，他们大多数将追随苏联人。只有罗马尼亚仍然说“不行”。
但是，波兰、捷克斯洛伐克、匈牙利和保加利亚的政权现在也和罗马尼亚一样持有“民族主义”的想法。他们的头脑中考虑得更多的是自己国内的利益，而不是任何它们的所谓“国际”义务。
一位捷克读者最近写信给布拉格的《红色权利报》说，“越南不是我们的事情”。这种看法仅仅是公然地说出了东欧许多共产党官员愿在私下承认的想法罢了。

显示原版>>

Previous:柯西金接见罗新任大使

Next:苏修叫嚷中共的复信“可能造成严重后果”


美国公众开始举行新的反战大示威

出版日期:1966.03.27
         期次:2849
         版次:4
         栏目:\[第四版]
副题:运动组织者说，世界反战活动将遍及四十个国家和一百二十个美国城市
文章正文:
【合众国际社威斯康星州麦迪逊城二十五日电】在全国范围举行的历时三天的一系列反对美国卷入越南战争的集会、课余宣讲会和街头示威今天开始了。
这些活动的组织者说，反战活动将遍及铁幕两边的四十个国家和一百二十个美国城市。这次抗议是为了纪念去年在密执安大学举行的第一次反对战争的课余宣讲会一周年。
大约两百名反战示威者星期四晚上在衣阿华州的衣阿华市的大街上举行火把游行。
总部设在麦迪逊的结束越南战争统筹委员会全国委员会主席埃姆斯帕克说，盛大的游行大多数准备在星期六举行。这包括计划中的向南越驻华盛顿的大使馆进军、在纽约市第五条大街示威和被称为在芝加哥举行的“第一次和平进军”。
他说，这些抗议活动将“告诉每一个人，由于我们发动了争取结束战争的群众运动，任何人都无法阻拦我们”。
埃姆斯帕克说，十万名意大利人星期六将聚集在罗马举行由天主教组织和意大利共产党支持的游行示威。他说，计划在法国举行七十七次游行示威，规模最大的是在巴黎、尼斯和里昂。
他说，预定将在星期六在印度的新德里举行抗议活动，计划在西德的大城市举行游行示威。还计划在东德举行抗议活动。
埃姆斯帕克说，国外举行抗议活动的地方有匈牙利、保加利亚、比利时、荷兰、叙利亚—埃及、以色列、肯尼亚、几内亚、奥地利、乌拉圭、智利、阿根廷、秘鲁和墨西哥。
【合众国际社加利福尼亚州伯克利二十五日电】美国驻联合国大使戈德堡星期五在激动地“辩论”美国对越南的政策时，遇到了七千名持敌对态度的加利福尼亚大学学生和伯克利居民。
当戈德堡在大学运动场上同学生会面时，许多人大声表示反对美国的越南政策。
【合众国际社二十六日电】目前正在掀起一阵反对美国对越南政策的示威的新浪潮。
今天开始的从马萨诸塞州到加利福尼亚州的猛烈爆发的活动和静坐示威中，至少已经有二十五人被捕。在西海岸，一千名示威者向伯克利的加利福尼亚大学校园进军，抗议越南战争。

显示原版>>

Previous:两项举重新纪录

Next:美国照会法国要法「澄清」对北大西洋集团的态度


美国人扬言不管怎样美无意撤离美在法基地

出版日期:1966.03.27
         期次:2849
         版次:4
         栏目:\[第四版]
副题:说法如现在关闭这些基地“必须对美进行赔偿”
文章正文:
【法新社巴黎二十五日电】巴黎的美国人士今天说，美国希望法国清楚说明它打算贯彻它的退出北大西洋公约组织这个决定的程序、方法和时间表。
这些人士说，美国认为，戴高乐三月七日给约翰逊的信和三月十二日法国给所有北大西洋公约组织国家的备忘录只不过是说明了法国的意图。
这些人士说，法国当然有权要求关闭美国在法国领土上的基地，因为这是个主权问题。但是法美双边协议中的四项协议要到一九六九年才到期，而第五项协议也只能在前两年通知的情况下予以废除。
这些美国人士说，在这种情况下，如果法国废除这些协定，它就必须对美国进行赔偿。
这些人士说，建立这些美国基地花了二十亿到二十五亿美元，它们现在还有“余下的”价值必须予以赔偿。
他们认为没有可能取得折衷，例如：分享对这些基地的主权。他们说，他们并不认为法国会同意美国基地具有同美国在英国的基地同样的地位。
这些人士说，不管怎么样，美国无意自愿撤离。
这些基地关闭以后，要在其它地方建立这些基地就要花一年或更多的时间。
目前，从北大西洋公约组织司令部撤出现在驻在西德的两中队法国空军，将意味着美国给它们的战术原子弹将予以撤除。
【法新社巴黎二十五日电】一位可靠人士今天说，法国将在星期一或星期二向它的大西洋盟国提交一项关于北大西洋公约组织的新备忘录。
法国政府将在这项备忘录中提出从北大西洋公约组织统一指挥部撤出自己的军队的时间。

显示原版>>

Previous:美国照会法国要法「澄清」对北大西洋集团的态度

Next:十四国又开会讨论法行动引起的问题


美国照会法国要法「澄清」对北大西洋集团的态度

出版日期:1966.03.27
         期次:2849
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿二十五日电】美国今天正式要求法国澄清对北大西洋公约组织的政策。
美国政府在一个简明的照会中说，法国三月十一日的外交照会「不确切」。
美国照会的全文如下：
「美国政府已收到法国政府一九六六年三月十一日的备忘录，其中提出了法国对于法国同大西洋联盟其他成员、特别是同美国的军事关系的看法。
「在这个备忘录中，法国政府似乎是表示了法国政府将来拟采取的行动总方针，而不是表示要讨论具体的要求。
「关于法国政府打算采取的措施，备忘录说得不确切，也没有表示希望在什么时候和如何实行任何哪一个建议。
「美国政府考虑到法国同美国之间双边协定的同北大西洋公约组织有关的条款，将等待法国政府澄清对这些双边协定的态度。
「由于这些双边协定为美国提供军事设施用来履行美国对北大西洋公约组织的义务，所以，美国政府当然也将同北大西洋公约组织的其他盟国磋商这个问题。」

显示原版>>

Previous:美国公众开始举行新的反战大示威

Next:美国人扬言不管怎样美无意撤离美在法基地


南报攻击我二十二日信件

出版日期:1966.03.27
         期次:2849
         版次:1
         栏目:\[头版]
文章正文:
【南通社贝尔格莱德二十四日电】明天的《战斗报》在评论中共中央两天前给苏共领导的拒绝派代表团的信时说，北京的这一姿态实际上不是别的，而是企图进一步奉行施加压力和强加于人的政策。
《战斗报》最后说，中国的政策对国际共产主义运动以及对维护和加强世界和平的努力都将带来巨大损失。

显示原版>>

Previous:腊斯克就我二十二日信件同苏修遥相唱和攻击我“好战、憎恨”并大肆宣传“同北平相处不易”

Next:海托华报道：美正根据我二十二日信件研究世界发生重新组合的可能


南越解放军猛烈袭击美伪军

出版日期:1966.03.27
         期次:2849
         版次:2
         栏目:\[第二版]
副题:两辆逃命的伪军坦克窜回西贡郊区吓得西贡傀儡以为搞政变慌忙下令戒备
文章正文:
【合众国际社西贡二十五日电】越共两个连在黎明前对保卫稻子的美国海军陆战队一个连发起了一次攻击，但是海军陆战队在激烈的战斗中击退了这些共产党人。
越共曾进行了一系列战斗，力图不让美国人切断他们在北部各省的粮食供应。这次攻击是最近发动的一次。
今天清晨的这次攻击是在岘港以南二十五公里处发动的。
清晨二时，当越共向这连海军陆战队的据点发射第一批六十毫米口径的迫击炮弹时，战斗就开始了。
【美联社西贡二十四日电】一支强大的越共部队星期三深夜袭击西贡以北约二十英里某政府军基地，击溃了一支装甲部队。冲突历时约四小时。
政府军调来了炮火和空中支援击退这次进攻。
越南军方发言人说，约七百人袭击平阳省首府土龙木东南半英里的基地。
在西贡以北遭到袭击的地区是美军在首都周围集结中心之一。
【合众国际社西贡二十四日电】今天有两辆坦克开至西贡郊区，屡次发生政变的西贡又迅速地转入戒备状态。
然而，这两辆坦克只是逃避越共对西贡以北十英里某政府军基地的袭击。
两营越共袭击了西贡以北三个据点和富强以南不远处的一个装甲部队据点。他们用火箭筒和无后座力炮火轰击政府坦克。
第一装甲中队队长狄碧玉中校说，大约十名越共爬上一辆Ｍ—４１坦克并把它开至坦克阵地以北约四百码处，后来他们被反击的政府军打死了。
他说，他的一辆坦克被越共的一枚火箭击毁，另外几辆被击坏。他说，越共通过北面一道门进入据点的坦克驻在地。他们还从东面和西面袭击。
坦克驾驶员跳入另外五辆坦克沿通往西贡的公路逃跑。很快就找到了这四辆坦克。可是到今天清晨为止还没有找到第五辆。
人们一度担心，这些坦克落入共产党人之手，而增加了他们的武器。
有两辆坦克逃至西贡郊区平洛桥。在它们后面的车辆被堵住了，长达几英里。
驻在西贡的越南空军处于戒备状态以防发生政变。

显示原版>>

Previous:日本杂志评论：中国的国际地位正在稳步而顺利地提高 日本仿效印度追随苏美反华将自讨苦吃

Next:菲律宾报纸说：菲人民解放军加强了活动


日正在研究同蒙古建交问题

出版日期:1966.03.27
         期次:2849
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京二十五日电】外务省人士二十五日表明，目前正在慎重地研究同蒙古政府建立邦交的问题。这个问题是一直悬而未决的问题。由于最近中国共产党声明拒绝出席苏共代表大会所表现出来的中苏对立的激化等等情况，所以对于亚洲的共产党国家蒙古，正在重新加以评价，认为它是观察国际形势的一个外交途径。但是，预料如果要同蒙古建立邦交，将会遭到国府的强烈反对。

显示原版>>

Previous:苏将给柬埔寨一批军事物资

Next:苏海洋考察船船员钱全花光他们向美驻菲律宾使馆乞求帮助


十四国又开会讨论法行动引起的问题

出版日期:1966.03.27
         期次:2849
         版次:4
         栏目:\[第四版]
副题:美和西德要英在大西洋集团内“起更大作用”
文章正文:
【法新社巴黎二十四日电】法国的十四个北大西洋公约组织伙伴国今天在这里开会，继续研究戴高乐要把法军撤出该组织司令部的决定所引起的问题。
可靠人士说，今天讨论的基础是十四国上周发表的联合宣言。
十四位常任代表还讨论了他们将对法国的备忘录个别作出的答复。
他们将在下星期二再开一次会。美国副国务卿鲍尔和荷兰外交大臣伦斯将参加这个会。
【本刊讯】英《苏格兰人报》二十二日刊登一篇短评，题目是《敦促联合王国起更大的作用》，摘要如下：
美国和西德已要求英国今后在北大西洋公约组织中起更大的作用，以弥补法国撤出的损失。英国对此已经原则同意，尽管这项决定尚有待大选过后予以肯定。预计，不管哪一党取胜，这将是一个形式。
英国已经提出了一个增加它在北大西洋公约组织内的影响的办法——把该组织常设理事会迁到伦敦。其他成员正在认真地考虑这一建议，尽管军事和政治总部分开不利。预计欧洲盟军最高司令部将迁到布鲁塞尔。

显示原版>>

Previous:美国人扬言不管怎样美无意撤离美在法基地

Next:甘地夫人去美途中抵法同戴高乐会谈


苏海洋考察船船员钱全花光他们向美驻菲律宾使馆乞求帮助

出版日期:1966.03.27
         期次:2849
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社马尼拉二十三日电】由于没有钱用而在马尼拉搁浅的一艘俄国海洋考察船的船员星期二到美国大使馆去请求帮助。
这艘俄国船“勇士号”和一百二十五名为联合国发起的海洋学计划工作的船上人员星期六到达这里时，资金如此拮据，以致他们无法购买粮食或其他食品。
菲律宾没有俄国大使馆。船长和考察组长科尔特于昨天去见美国总领事布利克，向他说明他们的困境。
一个美国官员今天说，大使馆已把这项请求转达美国国务院，并正等候华盛顿的指示。
他说，他了解俄国人需要五千多块美元来在马尼拉购买供应品，在他们补充了船上的粮食以前，他们将无法离开。
“勇士号”上有六十二名妇女和六十三名科学家及技术人员，它是在参加关于太平洋的黑潮的研究工作。这项研究工作是由联合国教科文组织发起的一个多国家计划。

显示原版>>

Previous:日正在研究同蒙古建交问题

Next:法报认为：苏修散发反华信件是为进一步反华作准备


苏将给柬埔寨一批军事物资

出版日期:1966.03.27
         期次:2849
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社金边二十五日电】西哈努克今天宣布，苏联将给柬埔寨五架米格十七型喷气战斗轰炸机。这是柬埔寨若干年来从苏联人得到的第一批军援，此间观察家认为这可能是俄国人想在柬埔寨同共产党中国的非正式同盟之间打进一个楔子而采取的步骤。
西哈努克今天在一座水坝落成典礼上宣布接受这些米格机、两架运输机、一门八筒高射炮和一些医药品以及试验室用的物资。

显示原版>>

Previous:印报供认印同美勾结说印美有共同目标和两国彼此需要

Next:日正在研究同蒙古建交问题


苏修叫嚷中共的复信“可能造成严重后果”

出版日期:1966.03.27
         期次:2849
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科二十五日电】可靠人士今天说，随着日本共产党决定不派代表团出席苏共二十三大，代表大会的组织者们现在预料有八十六个党会派代表出席。
有四个党肯定不会来。它们是人民中国、日本、阿尔巴尼亚和新西兰的党。
会议的组织者们暗示，古巴代表团将不由卡斯特罗总理率领，他目前宁愿不离开哈瓦那。
这些人士说，鉴于北京拒绝派代表团，苏共第一书记勃列日涅夫可能修改他要在代表大会上作的报告中关于国际共运问题的那一部分。
这个报告是党中央委员会星期二通过的。
这些人士说，如果勃列日涅夫真的修改报告，他大概会强调说，中国人的这个行动是走向决裂的头一个正式步骤，这个行动的责任在于中国党。
消息灵通的苏联人士说北京的行动可能造成严重后果，这是对中国的拒绝的头一个反应。
他们说，苏共对中国的决定感到遗憾，但是将从中得出结论。
他们象对其他一切共产党那样对北京发出邀请，是想至少恢复接触，即使仅仅是形式上的接触。这些人士说，北京拒绝接受邀请这件事迫使苏共得出下列的结论：中共已采取主动并对组织上的破裂承担了责任。
这些人士又说，将来不会向中国党发出任何一种邀请。
预料勃列日涅夫在向代表大会作的报告中将重新评价斯大林时期的积极方面而不恢复斯大林本人的名誉。

显示原版>>

Previous:美报认为：东欧一些党只考虑自己的利益

Next:又有一批代表团抵苏


岘港数千人举行反美伪示威

出版日期:1966.03.27
         期次:2849
         版次:2
         栏目:\[第二版]
副题:阮高其企图以“选举政府”的花招缓和矛盾
文章正文:
【路透社岘港二十三日电】这个城市今天再次爆发政治骚乱，自从这里于两周前开始举行反政府示威以来，人们今天第一次攻击美国对越南的政策。
这个城市中心几乎所有的商店今天上午都关了门，由于人们上街示威，这个通常很繁忙的港口的工作放慢下来了。
大约两千人聚集在一起举行历时两小时的大会，他们挥动反美的横幅，并要求南越执政的军事委员会辞职。
【合众国际社西贡二十三日电】穿制服的越南军队今天同岘港两千名市民一起参加学生领导的反对美国和西贡政府的集会。
这个国家第二大城市的得到佛教徒支持的学生还呼吁举行另一次罢工。
【美联社岘港二十三日电】一万名示威者星期三下午在顺化市政厅集会。
星期三的总罢市使岘港的百分之九十五的商店关门。
岘港学生星期三短时间地接管了电台，呼吁举行新的选举以成立新的文官政府。
昨夜在顺化，学生们接管了电台，并进行了反政府广播。
【美联社岘港二十四日电】这里举行的抗议中央军政府的总罢工星期四进入第二天。
这次总罢工预料将于星期五结束。
【路透社西贡二十三日电】数以千计的学生今天夺取了顺化和岘港的电台，并且大肆进行反对执政的军事委员会和美国对越南政策的广播。
消息灵通人士说，美国驻这里的使团正以不安的心情注视事态发展。官员们认为，这些事态发展肯定会打扰战争努力，并且可能使执政的将领们发生分裂。
在岘港，在群众示威的行列中今天第一次出现反美口号。
在这个城市边端的庞大的岘港空军基地，美国海军陆战队雇用的许多越南工人没有上工。
【路透社西贡二十五日电】（记者：吉布森）南越总理阮高其今晚宣布了加速这个国家从军事统治向根据宪法选举的政府过渡的计划。
这里观察家们认为，加速的措施是对这个国家的佛教徒的重大让步，过去两周，佛教徒的反政府示威已断断续续地使北部的城市陷于瘫痪。
总理随后在省长会议上发表的讲话中和答复记者问时说，这个计划包括：
一、在一周内任命宪法起草委员会。
二、在两个月内拟妥宪法草案。
三、就拟议的宪法举行全国公民投票，然后
四、“尽快”举行大选。

显示原版>>

Previous:巴基斯坦国庆日举行军事检阅

Next:布特弗利卡回国报告阿法特谈判情况


香港《今日世界》谈美国安提沃克学院

出版日期:1966.03.27
         期次:2849
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《今日世界》一九六五年二月一日报道：
安提沃克学院在美国中西部俄亥俄州的黄石泉，它是一所独立的、男女合校的高等学府。它的教育计划是要沟通学术教育和职业教育。
安提沃克教育的第一个部分是与众不同的教学计划。为了要满足每个人的特殊需要，每个学生所接受的教育不同。不过有些属于人文科学、自然科学和社会科学的基本课程是共同必修科，此外每个学生还要在他主修的范围内选读若干课程，他也可以选修其他的课程。
但是单是教本和课堂上的讲授并不能教会年轻人如何生活。所以安提沃克的教育是理论与实际兼顾，思想与行动并重，既注意书本知识又注意现实生活。它是美国大学中第一批采用“合作教育”计划的学校之一。合作计划是安提沃克教育中的第二个主要部分，也是它的最成功的部分。
合作教育在一九○六年发源于俄亥俄州辛辛纳提大学的工学院。一般相信若是学生能够花部分时间到工厂实习，把他们在学校学得的知识应用到实际工作上，他们所受的教育就会更有意义。这一计划之所以称为合作教育，是因为它必需依赖工业方面的合作。
学生从工作中可以发现自己的职业兴趣，获得工作经验，并加深对自己所学的了解。在工作中他们必需和一些背景复杂的成年职工共事，借此可以发展自己了解他人的能力和处世的方法。
工作有很多种，视社会的一般就业情况而定。学生的工作地点包括商号、工厂、研究实验所、政府机关、报馆、学校、医院、博物馆和百货店。学生的工作和报酬和普通职工相同。上司对他的奖、惩、升、黜也和对待其他的职员一样。回校时学生必需提出一份书面报告，对他的学习所得作综合扼要的说明。
学生在安提沃克的第五个学年末尾要提出一篇论文，总结他五年中的学习心得并说明他计划在离校后将如何应用这些心得。这就是“毕业考试”——其目的不是要测验学生已经学会了回答一些甚么问题，而是要知道他已经变成了一个甚么样的人。
由于他们在五年合作教育中所得到的工作经验，安提沃克毕业生的程度比很多大学的毕业生都高得多。

显示原版>>

Previous:甘地夫人去美途中抵法同戴高乐会谈


伊利切夫又去保活动

出版日期:1966.03.27
         期次:2849
         版次:3
         栏目:\[第三版]
文章正文:
【新华社索非亚二十二日电】据保报今天报道，「保共中央第一书记、部长会议主席托·日夫科夫昨天接见了苏联外交部副部长伊利切夫。并同他进行了热烈友好的谈话。」
「伊利切夫将苏共中央第一书记勃列日涅夫的一封信转交给了托·日夫科夫。」

显示原版>>

Previous:加《进步工人》驳斥卡斯特罗反华

Next:柯西金接见罗新任大使


印报供认印同美勾结说印美有共同目标和两国彼此需要

出版日期:1966.03.27
         期次:2849
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】新德里消息：《印度斯坦时报》二十五日刊登一篇文章说，在甘地夫人在美国同约翰逊总统会谈期间，「仅仅焦虑地提请约翰逊注意巴基斯坦同北京的友好关系及其不祥的影响，那是不够的。印度和美国现在面临的这类问题需要它作出积极有力的努力。」
「两国在这一地区有着共同的目的。中国的威胁并不限于它同印度的两千英里边界，而且它对朝鲜和台湾也存在着威胁。如果充分地认识到这个基本事实，并且两国在共同的目标上取得一致的意见的话，印度应该有可能影响美国在手段方面的抉择。」
《政治家报》二十五日评论说，「尽管毫无疑问存在分歧，印度和美国有着共同的利害关系和目标；两国彼此需要。」

显示原版>>

Previous:布特弗利卡回国报告阿法特谈判情况

Next:苏将给柬埔寨一批军事物资


又有一批代表团抵苏

出版日期:1966.03.27
         期次:2849
         版次:3
         栏目:\[第三版]
副题:苏邀阿联、缅甸等执政党参加二十三大
文章正文:
【法新社莫斯科二十五日电】被邀请出席苏共二十三大的外国共产党代表团今天连续不断地抵达莫斯科。
苏联主席团委员基里连科和马祖罗夫整天呆在机场给予它们正式的欢迎。今天到达的代表团有哥伦比亚、乌拉圭、墨西哥、智利、比利时、约旦、伊拉克、厄瓜多尔和巴拉圭的共产党代表团，瑞士劳动党和尼加拉瓜社会主义党的代表团。
尼日利亚工农党的代表团也抵达这里。
【南通社莫斯科二十五日电】已有一些外国代表团抵达莫斯科参加苏共二十三大。
澳大利亚共产党代表团由党主席狄克逊率领，锡兰共产党代表团由总书记克尼曼率领。
加拿大共产党将由总书记卡什坦和两位全国领导成员作为代表参加苏共二十三大，丹麦共产党代表团由党主席耶斯佩森率领。
阿根廷共产党代表团由党主席柯都维亚率领，巴西（地下）共产党的组成没有公布。
【法新社莫斯科二十五日电】消息灵通人士今天在这里说：
社会主义阵营之外的、但是被这里列为“进步的”国家一类的五个国家的亚非政党将派代表作为“朋友”出席苏共二十三大。
由司法部长马戴拉·凯塔率领的马里苏丹联盟党已到达莫斯科。
其他四国代表团是：阿尔及利亚民族解放阵线、几内亚民主党、阿拉伯社会主义联盟（阿联）和缅甸执政党。

显示原版>>

Previous:苏修叫嚷中共的复信“可能造成严重后果”

Next:查尔方特到苏活动


巴报热烈欢呼刘主席的访问

出版日期:1966.03.29
         期次:2850
         版次:1
         栏目:\[头版]
副题:说这是巴基斯坦历史上的一个重大而光荣的事件
文章正文:
【路透社卡拉奇二十六日电】巴基斯坦报纸今天大半发表社论欢迎刘少奇主席。
《领袖报》说：“这次访问具有重大的意义，因为它使得在去年九月份的战争中建立起来的联盟变得更加巩固，在那次战争中，中国坚决支持巴基斯坦。”
《黎明报》在一篇社论中说：“在印巴战争期间给予我们以强大的道义上和物质上的支持的国家中，中国是最杰出和最慷慨的。”
这家报纸赞扬了阿尤布的“对中国的政策”，并且说，北京政府“有效地消除了共产党中国是好侵略的国家的错误形象”。
乌尔都文的《自由报》在社论栏里刊登了刘少奇的照片，并且发表评论说：“在巴基斯坦遭到印度进攻的困难时刻，中国向我们表明真正的友谊意味着什么。它帮助我们，但是没有提出这种帮助的代价。
“中国对做生意和友谊是不同看待的。因此，我们真诚地欢迎那个友好国家的主席，并且认为他的访问是我们历史上的一个重大和光荣的事件。”
乌尔都文的《成就报》说：“中国是世界上最大的国家之一，然而，它在解决同它的小邻国（包括巴基斯坦在内）的边境问题时表现了友爱和体谅的精神。在印度发动进攻的时候，中国英勇地站在巴基斯坦一边，并且毫不含糊支持克什米尔人的事业。我国和我们的后代对这种举动将永志不忘。”

显示原版>>

Previous:路透社驻北京记者报道：首都声援美国人民斗争大会

Next:苏加诺宣布印尼新内阁名单


巴基斯坦《建设报》揭露：苏修利用“塔什干宣言”宣传苏“外交成功”

出版日期:1966.03.29
         期次:2850
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】巴基斯坦《建设报》二十六日发表一篇社论，摘要如下：
塔什干宣言本身和苏联政府事后发表的声明表明，苏联领导人不了解巴基斯坦和印度之间争端的真正的性质。任何苏联政治家们也没有设法彻底研究这些历史上的争端的各个方面。另一方面，塔什干宣言被当作一个宣传手法，以塔什干精神的名义来证明苏联外交活动的成功。
苏联得到了进行这样的宣传的一切权利，为的是巩固它的国际威信。为此目的，苏联甚至可以标榜塔什干宣言是一个决定性的文件。但是，事实是，过去三个月中的实际局势发展表明，对这个宣言寄予的任何希望仅仅是主观愿望。我们惊讶地看到，苏联政府既未注意这些明明白白的事实，也不认为这些事实违反塔什干精神。
印度政府按照它的老的传统做法，把新的事件同老的争端联系起来。他们非但拒绝撤出锡亚尔科特地区的三个据点，而且保持对这些据点的要求。
印度国防部长和外交部长在印度中央内阁发表了侵略性的讲话。恰范评论独立的克什米尔时的方式清楚地表明，印度政府毫不重视塔干什宣言。印度领导人赞赏塔什干宣言，只是由于苏联的仲裁对他们有帮助。但是，他们现在不仅完全不顾和平和友好关系，而且实际上在扩大争端的范围。
现在，塔什干宣言不再有任何用处，问题是，鉴于印度政府的侵略性的政策，巴基斯坦应当采取什么态度？它应恪守这个宣言呢，还是应当采取某种其他实际的步骤。在这方面，我们建议：应当立即停止支持塔什干宣言的没有意义的宣传，因为这个宣言实际上已经由于印度的做法而失效，而宣言中关于巴印争端的提法是无益的。印度政府的态度打消了在塔什干宣言的基础上解决争端的一切希望。
在塔什干宣言失败后，两国之间的紧张气氛进一步增加了。如果这三国政府不承认这个失败，那是自欺。印度政府是不争取和平的，它也不准备通过和平谈判同巴基斯坦达成某种妥协。巴基斯坦政府和苏联应当不再迟疑，立即承认这个事实，避免发生进一步的复杂情况。

显示原版>>

Previous:卡蒂瓦克夫人向菲总统报告访华之行

Next:杜尔号召人民在一旦发生政变时立即杀死帝国主义特务


德党要求同西德社会民主党「和解」建议两党互派代表参加对方的会议

出版日期:1966.03.29
         期次:2850
         版次:3
         栏目:\[第三版]
文章正文:
【法新社柏林二十六日电】东德统一社会党今天再次努力扩大同西德社会民主党的公开“对话”。
德国统一社会党建议：
（一）西德党派代表参加德国统一社会党将在东德的卡尔·马克思大街举行的会议，它保证（西德）社会民主党代表的安全和言论自由。
（二）允许德国统一社会党代表在社会民主党将在西德的埃森举行的会议上讲话。它要求社会民主党请求波恩政府保证统一社会党代表的安全和言论自由。
德国统一社会党的建议刊登在今天的《新德意志报》上，它还全文刊登了西德社会党对德国统一社会党在二月十一日开始“对话”的一封信的复信。
由第一书记乌布利希签署的二月十一日信件建议：德国统一社会党和德国社会民主党应朝着和解和共同的谅解前进。乌布利希又说，这将使两党有可能承担德国命运的责任。
【美联社柏林二十七日电】西德两个政党谨慎地表示愿意在本周末参加在共产党东德举行的公开讨论。
社会民主党领袖勃兰特和副总理、自由民主党领袖蒙德分别在各自的党的会议上对东德的建议发表了意见。
勃兰特是就社会民主党与东德共产党最近互相公开交换建议一事发表意见的。
他说，东德和西德政府中所有党派的代表应该自由地在德国的任何一部分就这个被分裂的国家的前途举行公开讨论。
但是他说，参加讨论的自由应该适用一切党派，而不仅适用于共产党和社会民主党，正如共产党所建议的那样。他还说，不应该对参加这种会谈的人进行迫害。
蒙德表示支持勃兰特的看法，他附加了类似勃兰特提出的条件。

显示原版>>

Previous:苏修领导集团争权夺利

Next:一些代表团陆续到达莫斯科


杜尔号召人民在一旦发生政变时立即杀死帝国主义特务

出版日期:1966.03.29
         期次:2850
         版次:2
         栏目:\[第二版]
副题:说帝国主义最近曾在达喀尔开会策划推翻几内亚政府
文章正文:
【法新社达喀尔二十七日电】塞古·杜尔今天在科纳克里举行的一次群众大会上说，“如果在非洲发生违反人民的意志的政变，人民应该立即进行自卫。人民应该毫不等待地消灭一切帝国主义特务。如果发生这样的政变，立刻拿起你们的弯刀、砍刀，在旅馆里、房子里和凡是有帝国主义特务的地方全部杀死他们”。
在达喀尔收听到科纳克里电台转播的这篇讲话。杜尔讲话时，由副总统托布勒率领的利比里亚代表团在他的身旁。杜尔说：“并不是一切白人都一定是帝国主义。有些白人比黑人更革命”。
杜尔又说：“在阿克拉的匪徒是反对加纳人民的。安克拉声称人民支持他。好吧，让他在非洲统一组织监督下组织一次公民投票，让加纳人民在他和恩克鲁玛之间作出自由选择”。
几内亚国家元首在肯定几内亚不害怕“政变”之后又说：“法国派出了进行镇压的部队。还不止此，它派出了军队，有人还说几内亚曾企图进攻象牙海岸。帝国主义是愚蠢的，但是它不会停止活动。帝国主义刚刚在达喀尔举行了一次会议：必须在一九六六年十月十六日以前推翻几内亚政府，或是杀死塞古·杜尔”。
几内亚总统最后说，“让帝国主义在地球上的全部力量纠集在一起吧，让海里、地上、天空中和星球上的力量纠集在一起吧，塞古·杜尔不是这些力量创造的，它们无法杀死塞古·杜尔”。

显示原版>>

Previous:巴基斯坦《建设报》揭露：苏修利用“塔什干宣言”宣传苏“外交成功”

Next:马里几内亚两国工会妇女和青年组织举行会晤通过一项声明谴责帝国主义企图重新奴役非洲


法文化部长访问阿联结束

出版日期:1966.03.29
         期次:2850
         版次:2
         栏目:\[第二版]
副题:阿联报纸说法将给阿联八千万美元贷款
文章正文:
【本刊讯】开罗消息：开罗报纸二十七日广泛地报道了法国文化部长马尔罗的访问，并发表了评论。马尔罗在为时一周的访问之后于今天回国。
马尔罗把戴高乐将军的一封信交给纳赛尔总统。纳赛尔和马尔罗之间举行的会谈讨论了世界问题。他们着重讨论了非洲大陆的问题。马尔罗解释了法国对北大西洋公约组织的态度。他们同意巩固两国关系。
马尔罗启程之前在记者招待会上表示对世界局势抱乐观态度，他说，不论是中国、美国、苏联或世界上任何其他国家在今天都不赞成战争。关于法国对北大西洋公约组织的态度，他说，世界上任何国家除非依靠它自己的力量，否则，它无法进行自卫。马尔罗在谈到“加纳最近的政变”时认为，这种现象将会在非洲继续下去。
《消息报》二十四日报道，法国将要给阿联价值八千万元美元的信用贷款。

显示原版>>

Previous:马里几内亚两国工会妇女和青年组织举行会晤通过一项声明谴责帝国主义企图重新奴役非洲

Next:尼雷尔指出英压力不能阻挠坦桑的斗争


共同社认为在二十三大期间苏修可能策划举行两党或多党的会议

出版日期:1966.03.29
         期次:2850
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京二十七日电】特派记者臼田莫斯科二十七日电：
苏联共产党第二十三次代表大会，将自二十九日起在克里姆林宫大会堂举行。
这次大会，因为引起公众注意的中国已经拒绝派遣代表团，所以很有可能变成为一次缺乏戏剧性因素的实际事务性质的大会。
人们估计，大会会期为十天左右。不言而喻，大会的焦点是第一书记勃列日涅夫的总结报告。
在对外政策方面，将在确认和平共处政策的同时，比第二十次代表大会更加强烈地突出民族解放斗争，表明要同美帝国主义以越南为中心的攻击相对抗的态度。
人们认为，在这次大会期间，不会举行世界共产党会议，但是由两党、许多党举行会议，可以得到大致同世界党会议一样的成果。

显示原版>>

Previous:一些代表团陆续到达莫斯科

Next:意共报纸攻击我拒绝参加苏共二十三大


共同社说：印尼新阁是苏哈托体制的反共内阁

出版日期:1966.03.29
         期次:2850
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京二十八日电】新闻解说：
纳苏蒂安重新担任了具有部长地位的粉碎马来西亚指挥部副总指挥。这个内阁，在形式上拥戴苏加诺总统为总理。但是，从苏哈托将军和纳苏蒂安将军都参加了内阁的情况看来，可以说，陆军起了“领导作用”。
在新内阁的主席团里面，由六位副总理实行“集体领导”，接受上级苏加诺总理的“指示”。但是，这不过是陆军在形式上“顾全了”苏加诺总统的“脸面”，实权好象仍然掌握在苏哈托将军手中。苏哈托不久前任命的临时内阁主席团的五位副总理尽管名次不同，都照旧担任了副总理，从这个情况也可以看出苏哈托将军掌握实权的情况。
不过，可以看出苏加诺总统进行了抵抗的迹象是：（一）在苏哈托临时内阁的五位副总理里面本来是末位的第五副总理的莱梅纳被任命为第一副总理（在形式上是首席部长）；（二）苏哈托第五副总理是临时的；等等。
莱梅纳是“九月三十日”政变事件以前的苏加诺内阁第二副总理，是基督教徒，同军方也不大接近，由此看来，他好象是由于苏加诺总统和军方“妥协”的结果，得到了第一副总理的地位。这个反共内阁的成立，可以说是苏哈托体制变成长期的了。
【合众国际社雅加达二十七日电】大部分部长都是以前几届内阁中的人物，所有的部长都被认为是强烈反共的或者是非共产党人。

显示原版>>

Previous:苏加诺宣布印尼新内阁名单

Next:卡蒂瓦克夫人向菲总统报告访华之行


卡蒂瓦克夫人向菲总统报告访华之行

出版日期:1966.03.29
         期次:2850
         版次:1
         栏目:\[头版]
副题:菲前总统经济顾问说中国人民公社很在效，人民都十分满意
文章正文:
【本刊讯】菲律宾《马尼拉时报》二十五日报道，卡蒂瓦克夫人二十二日回到马尼拉后，已三次会见了菲律宾总统马科斯，向他报告这次中国之行，并递交了陈毅副总理接见菲律宾考察团时发表的谈话记录副本。
【本刊讯】据菲律宾《马尼拉纪事报》二十四日报道：卡蒂瓦克还把中国英文读物的样品拿给马科斯看，这些读物是书籍、杂志、传单、小册子，包括五册毛泽东选集。其它的材料描叙了中国大陆的生活。
《马尼拉时报》二十三日报道，前菲律宾总统马卡帕加尔的主要经济顾问阿曼德·法维拉说他们在中国看到的人民公社是“很有效的”。土地十分平整，灌溉渠道纵横。法维拉说，看一看人民，就会得到这样的印象：他们都十分满意。他又说，甚至也看不到营养不良的迹象。
【美联社马尼拉二十四日电】菲律宾女参议员卡蒂瓦克在记者招待会上说，中国人认为河内是通向共产党中国的大门。
她在答复问题时说，中国人特别是中国妇女的朴素是菲律宾人可以学习的一件事。
她说，我们发现，有许多东西，例如口红和女人便帽，人们没有也行。她说，他们访问了从北京到长城的广大地区，没有看到人民贫困或饥饿的迹象。
她说，“我们所看到的是食物过分充足，有些水果在摊子上烂了。”
她说，在更为正常的情况下，在不存在“紧张”局势和菲律宾的安全没有受到任何威胁的时候，她将赞成与共产党中国建立文化与贸易关系。

显示原版>>

Previous:共同社说：印尼新阁是苏哈托体制的反共内阁

Next:巴基斯坦《建设报》揭露：苏修利用“塔什干宣言”宣传苏“外交成功”


刘主席在巴基斯坦受到盛大热烈欢迎

出版日期:1966.03.29
         期次:2850
         版次:1
         栏目:\[头版]
文章正文:
外电报道当刘主席在宴会上谴责美帝国主义时，人们报以欢呼；美联社惊呼中国在巴威望大大提高，而美国却在挨骂。外电说，巴方这次接待刘主席的规模是空前的，使人们有一种“北京狂”的感觉
【合众国际社拉瓦尔品第二十七日电】（记者：万齐）共产党中国政府主席刘少奇今天再次同阿尤布总统举行了会谈，同时看来这两个亚洲国家加强了它们的越来越密切的联系。
昨晚为刘举行的盛大的宴会上有清楚的迹象表明会谈的方向，刘谴责“美帝国主义”时，巴基斯坦人报以欢呼。
刘称赞两国关系不断改善，并且称赞在反对“帝国主义和扩张主义、保卫民族独立和世界和平”的斗争中两国相互支持。
本周早些时候，巴基斯坦展示共产党制造的飞机和武器，从而透露了它同赤色中国的另一个联系。
观察家们说，昨晚为刘举行的宴会，是政府举行的最给人深刻印象的宴会之一。
刘利用宴会谴责美国人和加强中巴关系。当他谈到巴基斯坦在克什米尔战争中反对印度的“严正立场”时，客人们报以热烈的鼓掌。
刘保证：“当巴基斯坦为了维护民族独立和领土主权，坚决反对外来侵略的时候，六亿五千万中国人民将毫不动摇地站在巴基斯坦人民一边，坚决支援你们”。这时掌声最响亮。
一些巴基斯坦人从圆桌对面偏着身子伸手过来同中国客人们握手，这时刘不得不把讲话暂时停一下。
当刘谈到越南局势时，发生了同样的情况。
【美联社拉瓦尔品第二十六日电】共产党中国主席刘少奇到达拉瓦尔品第，受到了热烈欢迎，这说明亲华情绪现在已经充满这个东南亚的穆斯林国家。阿尤布已经逐渐放弃巴基斯坦同美国的军事联盟。
由于阿尤布政府透露，中国制的Ｔ—５９型坦克和米格１９型飞机已经运抵这个国家，中国在巴基斯坦的威望已经大大提高。
巴基斯坦现在到处是亲华标语，政府控制的报纸在赞扬中国人方面非常慷慨。另一方面，美国遭到了一些谩骂。
例如，拉瓦尔品第一家报纸说，阿尤布将同刘少奇讨论的一个问题是（帝国主义力量）“在东南亚扩大战争”问题。
【法新社拉瓦尔品第二十六日电】刘少奇主席今天受到了人们普遍认为是巴基斯坦历来对外国贵宾的最精心的和最热烈的欢迎。
尽管倾盆大雨时断时续，但是广大人群（他们中有人举着刘少奇和阿尤布的画象）在刘少奇和阿尤布乘车前往巴基斯坦国家元首府邸的时候向他们两人欢呼。民乐队演奏着音乐，人们跳着民间舞蹈，列队站在马路两旁的孩子们高喊向“刘伯伯”致敬的口号，使人们有一种“北京狂”的感觉。
【合众国际社拉瓦尔品第二十六日电】共产党中国政府主席刘少奇和坐满一飞机的同志今天受到巴基斯坦人的热烈欢迎。
据老资格的政治观察家说，刘少奇进行历时六天的国事访问的开始所受到的接待超过这个首都历史上的任何一次欢迎。
他们说，这可以同一九六一年伊丽莎白女王访问卡拉奇时所受到的欢迎相匹敌。
今天，挥动中国和巴基斯坦纸旗的人群在刘少奇的汽车经过时，用乌尔都语高喊反美口号。有一群人高呼：“打死美帝国主义”，“中巴友好万岁”。

显示原版>>

Next:路透社驻北京记者报道：首都声援美国人民斗争大会


路透社驻北京记者报道：首都声援美国人民斗争大会

出版日期:1966.03.29
         期次:2850
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京二十七日电】（记者：白尔杰）约一万六千名中国人今天在北京所举行过的第一次“声援美国人民”群众大会上唱革命歌曲，高呼口号。
这次集会是声援“美国人民反对美帝侵越。”
美国米尔顿夫人讲话时，两个聚光灯照射着说明这次集会目的的大幅红色标语。

显示原版>>

Previous:刘主席在巴基斯坦受到盛大热烈欢迎

Next:巴报热烈欢呼刘主席的访问


马里几内亚两国工会妇女和青年组织举行会晤通过一项声明谴责帝国主义企图重新奴役非洲

出版日期:1966.03.29
         期次:2850
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】巴马科消息：据马里《发展报》二十五日报道，几内亚和马里两国的工会、妇女和青年组织三月十四日至十七日在巴马科进行会晤时通过了一项声明。
声明说：“非洲今天所经历的以军事政变和各种各样的颠覆活动形式出现的严重事件都是属于帝国主义为了在我们的国家重新建立它的统治制度和剥削我们人民和财富的制度而制订的一个大规模的重新征服计划的范畴内”。两国代表团谴责把非洲人民的主权出卖给帝国主义和不可避免地损害了非洲大陆的前途的这些军事政变。
两国的代表建议：在他们的国家里创造为了摧毁颠覆活动的一切国内外根源和使之无效所需要的保持警惕的条件，措施如下：继续在他们的国家进行政治、经济、行政、社会和文化机构的系统的非殖民化；对他们的群众团体的机构实行更为深刻的民主化；同讲排场和不费力的思想作斗争，以便建立符合于他们的政治选择的生活和社会措施；同资产阶级和小资产阶级的倾向作斗争，和同所有其他由于反革命思想而带来的种种表现作斗争；加强和尊重集体观念，执行民主团体的任务和口号；加速培养非洲干部和迅速在国家生活的关键部门取消外国援助；对于外交使团保持经受得住一切考验的警惕性。
最后它们庄严地重申，他们完全相信两个国家的国家元首。

显示原版>>

Previous:杜尔号召人民在一旦发生政变时立即杀死帝国主义特务

Next:法文化部长访问阿联结束


美从现在到七月给印六百万吨粮食

出版日期:1966.03.29
         期次:2850
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿二十五日电】农业部长弗里曼今天对记者说，美国从现在起到七月份将向印度提供六百万吨粮食。
弗里曼是在白宫参加了约翰逊同联合国粮食和农业组织负责人森（印度人）举行的会议以后不久发表谈话时这样说的。
他们讨论的问题是总的粮食情况，特别是印度的情况。

显示原版>>

Previous:印报透露：约翰逊同印总理正在策划美苏印进一步勾结反华

Next:苏修在二十三大前夕召开中央全会


美国黑人领袖埃普顿出狱表示除非取得胜利决不停止斗争

出版日期:1966.03.29
         期次:2850
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《挑战报》二十二日发表一篇报道，标题是《埃普顿争取保释的斗争获胜》，摘要如下：
被判处一年徒刑的埃普顿在坐了三个多月的牢之后在三月十四日晚上八点钟以二万五千美元保释。
这位三十三岁的哈莱姆进步劳工俱乐部主席对判决的法官马克维奇不准保释的决定提出了上诉。
一个又一个的法院说，这个案件不属于它们辖权之内。实际上，一位律师解释说，在一位法官同马克维奇一样拒绝保释的时候，求助于高一级的法院也无用。这位法官说：“这是对整个法院制度的嘲笑。”
三月十二日在伦敦的美国大使馆前面举行了一次支持保卫埃普顿的示威。他们要求释放埃普顿，取消对他提出的所有指控，并指责美帝国主义。
一位观察家在马克维奇签署了释放埃普顿的命令之后指出：“马克维奇给人的印象很坏。这本来是一次理由最不充分的判决，他还令人难以相信地拒绝保释，这样使埃普顿的律师拿着马克维奇的判决从这个法院走到另一个法院。我相信有接二连三的法官打电话要求释放。”
埃普顿在同《挑战报》记者谈话时说：“监狱决不能制止人们为他们的境况提出抗议和进行斗争。
“虽然我是释放了，但是这不能证明政客和法院对我做的不公正之事以及——更重要的是——对同我一起的人所做的不公正之事——是正当的。
“我自己只是这场斗争中的一分子。除非我们取得胜利，否则这场斗争决不停止。”

显示原版>>

Previous:美国人民向约翰逊政府怒喝：停止侵略！

Next:美国卖给西德的战斗机不断坠毁


美国卖给西德的战斗机不断坠毁

出版日期:1966.03.29
         期次:2850
         版次:4
         栏目:\[第四版]
副题:西德内阁开会就此问题发生激烈争吵
文章正文:
【新华社波恩二十四日电】据今天的西德联邦议会发表的一项报告宣布，从一九六一年西德空军从美国买来的这种Ｆ—１０４Ｇ型超音速星式战斗机开始试用到现在，已经共坠毁五十一架，有二十七名驾驶员因而死亡。其中去年的坠毁数字达到最高峰，共二十六架，有十五名驾驶员丧命。而从今年初到现在，已经又坠毁了七架，驾驶员死亡三人。
一个时候以来，波恩政府和议员曾不断对此事进行调查和讨论，但是至今还没有完全查明发生事故的原因。波恩国防部长冯·哈塞尔今天在议会中仍然声称，星式战斗机是西德“国防的基石”，因此要继续使用。反对党议员在辩论时向波恩政府提出尖锐质问和攻击，指责政府处理不善。在激烈争吵中，会场上不断发出鼓掌声和嘘叫声。
星式战斗机是被西方国家认为“最现代化的”美国飞机。西德空军从一九六四年起大规模使用这种飞机来更新装备，目前已拥有七百架。但是坠毁事故频繁日益引起西德各方面人士的不安。据报道，最近的一次“民意测验”表明，西德百分之七十的居民都对坠毁事故不满，认为坠毁的数字远远超过“说得过去的程度”。”
《图片报》不久前报道说，已经有七名驾驶这种飞机的人要求调动工作，他们的妻子表示受不了这种“持久的精神负担”。
西德报纸也把星式战斗机讽刺地称为“自杀飞机”、“飞行棺材”和“寡妇制造者”。

显示原版>>

Previous:美国黑人领袖埃普顿出狱表示除非取得胜利决不停止斗争

Next:英工党和保守党竞选越来越激烈


美国人民向约翰逊政府怒喝：停止侵略！

出版日期:1966.03.29
         期次:2850
         版次:4
         栏目:\[第四版]
副题:外电说纽约公众举行了反对越战的规模最大的一次示威
文章正文:
【合众国际社纽约二十六日电】今天整个下午，反对越南战争的示威者——人数在五万以上
——的游行队伍不断经过五号大街前往中央公园参加和平主义者的集会，听一些人发表演说。
当局说，这是和平主义者在纽约举行的规模最大的一次示威，人数超过了去年十月的第一次反战集会。在游行开始了三小时之后，仍不断有游行者拥入中央公园的广场，广场里的人挤都挤不下。
五万人的数字是公园管理当局一个职员的估计。游行组织者和一些老资格记者说人数达七万五到十万人。
游行路线有二十二个街区那么长，成千成万的人出来在路两旁看游行，许多地方旁观者挤得有五层人之多，这些人骂游行者是“共产党”和“懦夫”，并表示支持约翰逊政府对越南的政策。有一千名以上的警察出动防止暴力行动。据已经得到的报告，只发生了一件严重的侮辱事件——侮辱一些挥舞越共旗帜的黑人。
反战者同盟主席、示威组织者马斯特是集会上的主要发言者。他要求约翰逊政府抛弃“‘错误政策”，“立即结束战争”。
他说：“是否应当让越南人遭到更多的战争和死亡的问题，是不能谈判的。”他还表示支持在美国大学中积极活动的左翼组织杜波依斯俱乐部，并且批评司法部长卡曾巴赫企图强迫它作为共产党外围组织登记。
这次示威中有许多离奇古怪的东西，有一批人携带装着骷髅骨头的畸形傀儡，“民歌作曲家”金斯伯格和奥尔洛夫斯基高唱古代印度歌曲，有人敲西藏的铙钹陪奏。连鼓吹男女自由结合的人和推着小儿车的漂亮太太们都参加游行。
有一个支持战争的人爆炸了一个炮竹，使发言一度中断。这个人很快逃去，没有抓到。
另一个发言者是有名的贾德森教堂牧师穆迪。他说美国的政策是“错误的，进攻性的，是不能为老百姓接受的。”他说，有些美国战争是正义的，但是越南冲突是非正义的。
【法新社纽约二十六日电】纽约的示威者所举的标语要求：停止侵略，立即在越南实现和平，让越南人自决，同南越解放阵线谈判，停止轰炸北越，等等。
【法新社纽约二十六日电】示威群众在中央公园举行了一次大规模的和平主义的群众大会。
群众听取九个人发言：
（一）反对继续战争和轰炸北越。
（二）警告战争逐步升级可能堕落成为同中国的战争。
（三）表示希望约翰逊政府最终将顺从美国和平主义的日益增长的势力。
讲话的人包括游行的主要组织者“反战者同盟”的主席马斯特，波多黎各独立运动领袖布拉斯，《解放》杂志的发行人德林杰，美国驻越南特别部队前成员邓肯（他是由于反对他们的做法辞职的），“争取波多黎各民权协会”创始人格伦纳一瓦伦丁，“密西西比民主自由党”的哈默太太，加利福尼亚大学的“越南委员会”创始人和学生抗议运动领袖鲁宾。退伍军人焚毁复员证
【路透社纽约二十六日电】参加过第二次世界大战和朝鲜战争的十五名美国退伍军人在这里焚毁了他们的复员证书，以示抗议美国在越南的政策。
【法新社华盛顿二十六日电】支持和反对政府的越南政策的人今天在白宫前的街道两旁分别举行了示威。
有大约两百个人举着标语牌，上写着：“停止轰炸”、“停止屠杀”、“在一九六六年实现和平”、“阮高其是法西斯主义者”。他们在宾夕法尼亚大街上来回游行了几个小时。警察们用防备的目光看着他们。
在大街的另一边，美国纳粹党头脑罗克韦尔向游行者发出讥嘲。他的周围围着一些拿着?d字臂章的人。
反战示威者后来到南越大使馆前去了。芝加哥等地冒雪游行
【合众国际社纽约二十六日电】在中西部的一些城市，游行者在刚下过雪的街上和零度以下的气候中鼓劲行走。芝加哥的州大街上刚下了四英寸厚的雪，游行者踩着泥浆行走，游行者最后达到一千人。在克利夫兰，三百人在零度以下的气候中在公共广场周围游行，携带的标语牌上写道：“撤出越南”，“约翰逊，约翰逊，今天你杀害了多少小伙子？”
【合众国际社旧金山二十六日电】约有七千名反对越南战争的人今天沿旧金山市场大街游行。
这次示威游行以六个复以美国国旗的黑色棺材为先导，每一个站满一条街的队伍的前面都有一口棺材。
【美联社纽约二十六日电】在芝加哥，估计二千名和平示威者在市区街道游行后涌向运动场听取耶鲁大学教授林德和其他人谴责越南战争的演说。
林德曾在冬天访问北越。他说：“今年夏天，我们应当把美国变成一个讨论越南问题的市镇集会。”他要求南越自决，他说，人们应当“扔掉将军而让人民来决定。”
他说，至于他个人，“如果国会宣战的话，我仍然不会同越南人民交战。”
由于发表反战意见而无法坐上佐治亚州议会议员席位的邦德认为，美国在越南采取了侵略政策，这是违反国际法的。
【合众国际社洛杉矶二十六日电】反对越南战争的抗议者今天下午在闹市的入伍站举行示威。在星期五晚上，洛杉矶加利福尼亚大学的课余宣讲会上发生了一阵喧嚷，亲北京的和亲俄的共产党人卷入了一场意识形态的争吵。一个共产党干部在校园的课余宣讲会上讲话，有两个自称为亲北京的美国共产党（马列）党员想从他那里夺过扩音器，结果人们把两人拘留起来。
这两人称发言者、共产党南加利福尼亚书记希利是修正主义者，并且要求有同等时间提出他们的意见。他们指责希利小姐有俄国“倾向”。
参加这次十二小时课余宣讲会的群众最多时有一千四百人，最少也有五百人。同时，有许多学生参加了由美国在越南行动的支持者举行的反课余宣讲会。

显示原版>>

Previous:意共报纸攻击我拒绝参加苏共二十三大

Next:美国黑人领袖埃普顿出狱表示除非取得胜利决不停止斗争


南报驻苏记者说：苏共二十三大将开一些秘密会议

出版日期:1966.03.29
         期次:2850
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】南《战斗报》十八日刊登该报记者发自莫斯科的一篇报道说：
世界各地的报道表明，人们对苏共二十三大很感兴趣。
据悉，并不排斥还要举行代表大会的秘密会议，这些秘密会议只有党的这个最高机构的成员才能出席。
在苏共代表大会前，在报刊的文章中或通过其他方式提供的一系列证据表明，这次代表大会的任务是发展在苏共二十大和二十二大上制定的党的政策。
代表大会将给谈论经济改革的重大意义提供一个新的机会。这一经济改革已在六个月前开始，并将在长时期内贯彻。

显示原版>>

Previous:苏修在二十三大前夕召开中央全会

Next:苏修领导集团争权夺利


尼雷尔指出英压力不能阻挠坦桑的斗争

出版日期:1966.03.29
         期次:2850
         版次:2
         栏目:\[第二版]
眉题:英拒绝已答应给坦桑尼亚的贷款
文章正文:
【南通社达累斯萨拉姆二十六日电】坦桑尼亚总统尼雷尔曾说，英国拒绝把原则上同意的七百五十万英镑的贷款给坦桑尼亚。这些钱本来应当作为这个国家的五年发展计划所规定的各种经济计划的贷款。
尼雷尔强调这种类似的压力不能阻挠坦桑尼亚政府采取的政策和坚持非洲大陆的解放斗争，他说：为了我们国家的尊严，我们准备面对更大的困难。

显示原版>>

Previous:法文化部长访问阿联结束

Next:中非东非十国将举行首脑会议


苏加诺宣布印尼新内阁名单

出版日期:1966.03.29
         期次:2850
         版次:1
         栏目:\[头版]
文章正文:
内阁主席团由六名副总理组成，他们是：莱梅纳、哈利德、阿卜杜加尼、布沃诺、苏哈托、马利克。苏加诺保持总理地位，纳苏蒂安任粉碎马来面亚指挥部副总指挥。路透社说，苏加诺宣布名单时有气无力
【路透社新加坡二十七日电】苏加诺今晚向武装部队的压力屈服，宣布了一个没有亲华共产党的影响的新内阁。
他以有气无力的声音在雅加达电台上讲话，简短地宣布了重要的改变，然后把扩音器交给莱梅纳。
【法新社新加坡二十七日电】苏加诺总统今晚宣布，他的新内阁将有一个由六位副总理组成的主席团。苏加诺本人保持总理地位。
他说，主席团将集体负责。总统的公告是由雅加达电台广播的。
约翰尼斯·莱梅纳被任命为第一副总理。
另外五位副总理依次为：（二）伊达姆·哈利德；（三）鲁斯兰·阿卜杜加尼；（四）斯里·苏丹·哈孟库·布沃诺；（五）苏哈托中将（临时）；（六）亚当·马利克。
苏加诺总统还说，这六位副总理将组成以莱梅纳为首的核心内阁。
纳苏蒂安被任命为粉碎马来西亚指挥部副总指挥。
【美联社新加坡二十七日电】苏加诺在广播中说，副总理们将集体工作，并将听取他作为“伟大领袖”的指示。
【法新社雅加达二十七日电】苏加诺今晚宣布了印尼新内阁的阵容，把前内阁的人数减少，而只为其人数的三分之一。
苏加诺保持了他的全部职务：总统、总理、武装部队最高司令、“印尼革命伟大领袖”。
据这里的初步统计，内阁共有三十二个部长，管理大约三十五个部。
据在目前所能查明的，前内阁的所有亲共阁员、共产党阁员和秘密共产党阁员都被解职了。
六人主席团中的两个人（哈利德和苏哈托）是“暂时”任命的。据说，二人不太热情地接受了他们在新内阁中的职位。
在赫兰邦上周辞职以后，空军部长一职暂缺。

显示原版>>

Previous:巴报热烈欢呼刘主席的访问

Next:共同社说：印尼新阁是苏哈托体制的反共内阁


苏修领导集团争权夺利

出版日期:1966.03.29
         期次:2850
         版次:3
         栏目:\[第三版]
副题:苏刊说「苏集体领导仍无法防止野心家夺取政权」
文章正文:
【合众国际社莫斯科二十八日电】今天在苏共二十三大开幕的前夕，一家重要的苏联杂志使莫斯科感到了震惊，因为它指出了另一个斯大林可能利用来进行一人统治的漏洞。
这家理论刊物《哲学问题》是在最后一批代表团——其中包括许多东欧共产党国家的领导人——动身来莫斯科出席代表大会的时候刊登这篇文章的。
《哲学问题》在空前未有的警告中指出，苏联的社会及其“集体领导”仍然无法防止野心家夺取政权并“给共同事业造成损害”。
这家杂志主张实行改革来“防止重犯过去的错误”——这是指斯大林时代。
它说，如果野心家是“领导人物”，这个问题就尤其危险了。
它说：“现在存在着这样的可能性：某些人虽然参加集体工作，但是可能追求他们自己的目的或一个派别的目的。”
它说：“在野心的驱使下，他们会有个人的目的，并给共同事业造成损害，特别是如果那些人有领导职位的话。”
【合众国际社莫斯科二十七日电】据信，《哲学问题》上的这篇文章是这里刊登的头一个这样的警告。由于这篇文章在苏共二十三大前夕刊登，显然它就具有更大的分量。
【合众国际社莫斯科二十七日电】（记者：夏皮罗）勃列日涅夫、柯西金和波德戈尔内预料将在大会上加强他们对党的控制。但是十二人的主席团中的一些较老的成员将有变动，因为党章规定，每四年要改换其中的四分之一成员。

显示原版>>

Previous:南报驻苏记者说：苏共二十三大将开一些秘密会议

Next:德党要求同西德社会民主党「和解」建议两党互派代表参加对方的会议


苏修在二十三大前夕召开中央全会

出版日期:1966.03.29
         期次:2850
         版次:3
         栏目:\[第三版]
副题:会议通过勃列日涅夫将向二十三大作的报告
文章正文:
【路透社莫斯科二十六日电】据报道，共产党执政的十二人主席团领导人于周末在勃列日涅夫主持下举行集会来完成今后四年执行的“党的路线”。
塔斯社报道，在今天举行的中央全会上，一百七十名中央委员一致通过了范围很广的报告。
今天据说，勃列日涅夫仍在对他的长达一百页的报告进行最后的润色。
勃列日涅夫将讲到除经济外的所有党的问题，包括意识形态、中苏争端和对外政策。
预料，他将发表一篇关于西方的听起来很强硬的讲话，但是消息灵通人士说，他将小心地对改善关系留下通道。
【法新社莫斯科二十六日电】今天上午的全会会议显然是一次简短的会议。会议通过的报告将由勃列日涅夫在代表大会开幕式上宣读。
从得到的一切迹象来判断，今天上午举行的中央委员会会议不是制定和通过第二十三次代表大会主要指导方针的关键性的会议。
一位可靠的人士说，在上星期二（二十二日）举行的中央委员会级的会议上执行了这个重要的任务。
官方没有提起过曾举行了这次会议。
由于今天上午的会议显然是一次简短的会议，因此看来不大可能对代表大会的政策路线进行长时间的辩论。
莫斯科的某些共产党人士说，在今天上午的会议上，勃列日涅夫可能曾要求中央委员会对他报告中关于“社会主义阵营”形势的部分分开来专门表决。
他可能曾要求对他的整个报告进行一次表决，对他报告中的这一部分进行另一次表决。
人们认为，报告的这一部分可能在中共决定（星期三宣布了这一决定）拒绝苏共提出的派代表团出席代表大会的邀请之后重新改写过。
【美联社莫斯科二十六日电】预料苏联共产党代表大会对于斯大林被搞得乱七八糟的形象作些洗刷的工作。但是共产党人士怀疑，代表大会对其他问题将得出任何意义重大的结论。
预料，代表大会将说斯大林一些好话。这些人士说，但是它仍将责备他犯下的许多弊端。
共产党人士说，勃列日涅夫将在向代表大会发表的讲话中提到斯大林和赫鲁晓夫，但是将使用尽可能不轰动的措辞。
【路透社莫斯科二十六日电】消息灵通人士今天在这里说，被废黜的苏联领导人赫鲁晓夫在两天前出了院。
有未经证实的消息说，赫鲁晓夫拒绝对他的肾脏病开刀。
据信，赫鲁晓夫仍是党中央委员，因此有权出席星期二开幕的党的二十三大。
但是人们预料，他不会出席。代表大会将选举新的中央委员会，肯定会把赫鲁晓夫排除在外。
自从他在一九六四年十月被搞下台以来，他已进医院好几次。

显示原版>>

Previous:美从现在到七月给印六百万吨粮食

Next:南报驻苏记者说：苏共二十三大将开一些秘密会议


突总统布尔吉巴宣传「活着是好事」

出版日期:1966.03.29
         期次:2850
         版次:2
         栏目:\[第二版]
副题:叫嚷「当中国接受和平共处时冷战就将停止」
文章正文:
【本刊讯】据突尼斯《行动报》二十六日报道，突尼斯总统接见了在突尼斯的外国记者协会的成员，并举行了一次记者招待会。
有人问道，美国大使戈德堡最近发表谈话说，同北京实行和平共处是有可能的，你对这番话有什么看法？你是否认为这一说法可能有利于美国和人民中国之间的和解？
布尔吉巴在回答这一问题时说，在世界大战期间，情况有些类似，交战国的一方说：“和平是有可能的”。当有朝一日中国改变它的方向，如同第三世界所有的国家应该做的那样，关心于提高中国人民的生活水平，而不是把反对帝国主义的十字军派到世界各地去的时候，当有朝一日它接受了和平共处的原则，如同苏联所做的那样，那么在这一天，冷战就将停止。在这一天，不同制度之间，组织生产和分配财富的不同方法之间的竞赛和竞争就将会在和平中实现，并且促进和平。已经证明是更为有效的，即将取得最大成果的发展方法将最后战胜。和平共处最后是否会强加于中国呢？当有朝一日中国认识到战争并不是有利可图的，它有可能带来人类的毁灭的时候，我相信会是这样的。那时它在它的外交行动中势必会采纳和平共处。在能够找到办法到月球上去生活之前，我们难道不是注定要一起在地球这个行星上生活吗？或许有一天能找到办法到月球上去生活。可是我们今天对于在这个行星上和谐地生活感到满足，毕竟，活着是好事。

显示原版>>

Previous:中非东非十国将举行首脑会议

Next:印报透露：约翰逊同印总理正在策划美苏印进一步勾结反华


图片说明

出版日期:1966.03.29
         期次:2850
         版次:4
         栏目:\[第四版]
文章正文:
原图说明：埃普顿（中）和他的追随者 （原载美《时代》周刊）

显示原版>>

Previous:威尔逊在竞选会上被“臭气弹”击中


威尔逊在竞选会上被“臭气弹”击中

出版日期:1966.03.29
         期次:2850
         版次:4
         栏目:\[第四版]
副题:医生说首相的眼睛有些发炎疼痛
文章正文:
【路透社伦敦二十二日电】英首相威尔逊今晚在此间参加工党竞选运动时，一只眼睛被“臭气弹”打中。
集会的地点在伦敦市西约二十英里的史芬。在开会将结束时，有人掷出一支玻璃樽，相信里边装的是阿摩尼亚。
威尔逊幸亏还没有受到重伤，但据替他诊视的医生讲，首相的眼睛有些发炎疼痛。
威尔逊告诉这里的一位医生史密斯说，那樽里的东西有臭蛋的味道。（原载香港《新晚报》）

显示原版>>

Previous:英工党和保守党竞选越来越激烈

Next:图片说明


一些代表团陆续到达莫斯科

出版日期:1966.03.29
         期次:2850
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科二十七日电】塔斯社说，星期日有七个新的代表团到达。这样一来，有代表在这里的外国党的数目就达到了四十个。
到达的其他代表团有塞浦路斯、突尼斯、秘鲁、荷兰、萨尔瓦多和马提尼克的共产党代表团。
【法新社莫斯科二十七日电】以卡达尔为首的匈党代表团在莫斯科基辅车站受到勃列日涅夫及其他党的领导人的欢迎。
由卡达尔率领的匈牙利代表团小心地坐火车到达，而其他原来打算乘飞机来的代表团却由于坏天气而耽搁了。
苏联国家航空公司的一位官员宣布，由于天气不好，国际机场将关闭到午夜。
法共代表团乘飞机到达时，在机场上空盘旋，不能降陆，因为雾太大。他们终于折回了，大概是飞到华沙去。
莫斯科正在融雪，加上雨和雾，使得已到达的代表们游览相当危险。一些人，如古巴人，还是去参观了博物馆。另一些人，如蒙古和南越解放阵线代表团去拜谒列宁陵墓。还有些人去看戏或看电影，或者只站在旅馆窗前注视着下雨。
与此同时，二十三大的准备工作在继续着。
【法新社柏林二十六日电】东德共产党代表团在国家元首乌布利希率领下乘火车前去莫斯科参加苏共二十三大。
代表团中有政治局委员艾伯特、昂纳克、马特恩、斯多夫和阿克森。
【南通社索非亚二十六日电】保共由党中央第一书记托·日夫科夫率领的五人代表团参加苏共二十三大。
代表团今天乘火车动身去莫斯科。
【法新社哈瓦那二十六日电】由党总书记阿曼多·阿特·达瓦洛斯率领的古巴共产党代表团昨天乘飞机离开这里，前往莫斯科参加苏联共产党第二十三次代表大会。
【本刊讯】南通社二十六日报道：
应苏联共产党中央委员会的邀请，南斯拉夫共产主义者联盟代表团今天上午离开贝尔格莱德，前往莫斯科，出席苏联共产党第二十三次代表大会。代表团由南共联盟中央委员会书记亚·兰科维奇率领。
【南通社罗马二十六日电】出席苏联共产党二十三次代表大会的意大利无产阶级团结社会党的代表团将由总书记维基耶蒂率领。
由隆哥率领的意大利共产党代表团将同维基耶蒂和他的党的代表们于星期一去莫斯科。

显示原版>>

Previous:德党要求同西德社会民主党「和解」建议两党互派代表参加对方的会议

Next:共同社认为在二十三大期间苏修可能策划举行两党或多党的会议


意共报纸攻击我拒绝参加苏共二十三大

出版日期:1966.03.29
         期次:2850
         版次:3
         栏目:\[第三版]
文章正文:
【法新社罗马二十七日电】意共机关报《团结报》今天第一次评论中国共产党不参加苏共第二十三次代表大会的决定。
该报驻莫斯科的记者写道，“中国共产党代表团将缺席，这还是第一次。这一‘缺席’将不能不加剧共产主义运动的危机。中国共产党作为亚洲和世界上最大的一个党不参加苏共代表大会表明了局势已达到绝裂的限度。
《团结报》的记者接着说：
“中国领导人以充满谴责的信回答了苏共的邀请，虽然他们知道第二十三次代表大会将不会导致公开论战，就象起码在二十二次代表大会上发生的事情那样，但是，他们也许极力要使西方共产党和亚洲共产党之间的分裂、以及富有长期传统的反帝斗争经验的革命力量和今天成为民族解放运动骨干的力量之间的分裂明显地暴露出来。”
“应该强调，中国共产党和其它某些共产党的缺席是严重的，尽管人们了解苏联领导人决心不把第二十三次代表大会变为一个论战讲坛，但事实是，中国同志的“缺席”不能不以某种方式影响对国际问题的研究，而另一方面，国际问题的现状却要求所有革命力量最大限度地团结起来。”

显示原版>>

Previous:共同社认为在二十三大期间苏修可能策划举行两党或多党的会议

Next:美国人民向约翰逊政府怒喝：停止侵略！


印报透露：约翰逊同印总理正在策划美苏印进一步勾结反华

出版日期:1966.03.29
         期次:2850
         版次:2
         栏目:\[第二版]
副题:约翰逊还要印利用国际委员会主席身份为美和谈阴谋效劳
文章正文:
【本刊讯】新德里消息：《印度斯坦时报》二十五日刊登一篇华盛顿电讯说：“这里以愈来愈乐观的态度估计，下周约翰逊总统和英迪拉·甘地总理的会晤结果，将是美国毫不含糊地声明要继续援助印度的经济发展和全面增进两国的关系。”“促进了对下周会谈的乐观估计的，是从（美国和印度间）最近的外交来往中产生的对于共同政治利益的进一步了解。这多半是以两国对中国的共同态度为中心的。”
“关于越南，总统反对任何可能损害印度的国际监督委员会主席身份的行动。他希望印度继续占据一个位置，以便在一旦举行和平谈判时它能在其中起调解作用。在军事援助问题上，据说约翰逊认识到需要加强印度对中国的防御，但是不希望做任何会打乱在塔什干实现的脆弱的平衡或增加同巴基斯坦的摩擦的事情。他认为印巴协议是对付中国的最好的防御，但是不愿倡导任何具体的解决克什米尔问题的办法。”
“‘据说约翰逊在说服阿尤布去塔什干方面起了关键的作用。”
“印度和巴基斯坦当时都被告知，说美国支持苏联的倡议。在这一举动背后的，是这样的论点：美国和俄国在推进次大陆的稳定和对抗中国的势力上有着共同利益。为此，据说白宫对于所传美国和俄国在印度争夺影响的消息不当一回事。”
今天的《印度时报》华盛顿电讯说，“约翰逊将向甘地夫人担保，美国并不把苏联看作是它在印度的争逐者，印度完全可以同苏联密切联系。美国承认，这种关系有助于遏制中国和扩大中苏分歧。”

显示原版>>

Previous:突总统布尔吉巴宣传「活着是好事」

Next:美从现在到七月给印六百万吨粮食


英工党和保守党竞选越来越激烈

出版日期:1966.03.29
         期次:2850
         版次:4
         栏目:\[第四版]
副题:鲍威尔说工党政府所作所为表明英是美国的卫星国
文章正文:
【合众国际社伦敦二十七日电】（记者：哈登）保守党在上周从工党手里夺回了一些阵地，但是多数情况是使自由党受损失。工党仍占八比一的领先地位。
保守党领袖希思满有信心地说，“我们开始对选民产生影响了”，但是人们还是认为工党将获得五十到一百席的多数。
今天发表的最近民意测验结果表明，保守党比工党已经只差百分之八点五了，而一周以前是百分之十二。但是工党仍有百分之五十以上的选民支持，因此保守党增加的票数差不多完全是自由党损失的票数。
保守党人票数增加的情况是在很早以前，就预料到的。这种情况直到选举前最后几天才发生，就表明希思显然不能在人们心目中造成一个强有力的全国领袖的形象。
昨晚保守党“影子内阁”国防大臣鲍威尔的攻击并没有使希思的形象有所改善。鲍威尔不顾希思的在竞选中不谈越南问题的决定，暗示威尔逊打算派兵去西贡。
鲍威尔昨晚说，“如果国防部已经有紧急计划规定至少派象征性的英国部队去越南作战，我不会感到奇怪。”
国防大臣希利立即发表声明说，鲍威尔的指责“不真实。”
鲍威尔说，“在工党政府过去十八个月的统治下，非常清楚，而且完全看得出来，英国的所作所为就是美国的卫星国。
“工党的许多普通党员都因为他们政府对美国的作法而感到惊异和为难。”他说，要由保守党人“尤其是希思先生来表明我国取得合理的独立和具有明确的观点和政策的正当要求”。
希利的声明说，“如果希思先生相信鲍威尔先生所说的关于保守党对外政策的一些话，他就有明确的责任马上撤掉他的影子国防大臣的职务。”

显示原版>>

Previous:美国卖给西德的战斗机不断坠毁

Next:威尔逊在竞选会上被“臭气弹”击中


中非东非十国将举行首脑会议

出版日期:1966.03.29
         期次:2850
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社内罗毕二十六日电】据今天正式宣布，来自东非和中非的十名国家首脑和总理三月三十一日将在这里举行一次最高级会议。
已经同意参加会议的有肯尼亚、乌干达、坦桑尼亚、马拉维、赞比亚、布隆迪、卢旺达、刚果（利）、埃塞俄比亚和索马里。
一位政府人士说，同意举行这次会议是出于自发，而且是肯尼亚、乌干达和坦桑尼亚东非国家首脑例会的扩大会议。不过，这里的外交观察家都感到意外。
虽然迄今还没有提出议程，不过，人们认为罗得西亚问题肯定将是会议讨论的主题，而且也是所有与会国唯一的共同问题。
人们还认为会议将会讨论一九六五年三月在亚的斯亚贝巴举行的非洲统一组织会议的失败问题以及可能要求联合国把英国在罗得西亚危机中的主动权夺过来的问题。
【美联社内罗毕二十七日电】苏丹已被邀请参加星期四在这里举行的非洲十国首脑会议。

显示原版>>

Previous:尼雷尔指出英压力不能阻挠坦桑的斗争

Next:突总统布尔吉巴宣传「活着是好事」


巴黎举行国际玩具展览会

出版日期:1966.03.30
         期次:2851
         版次:4
         栏目:\[第四版]
文章正文:
【路透社巴黎二月六日电】第五届国际玩具展览会今天在这里开幕，但是却没有最感兴趣的人——儿童——参加。这个展览会只是为专业买主开放的。
参加展出的有二十个国家（其中包括日本和香港）的六百二十家制造商。
今年所侧重的是逼真的和机械化的玩具。模型汽车同真的汽车一模一样，还有会说十五句不同短语的洋娃娃。
有一部分令人最感兴趣的机械化、电气化和晶体管化的玩具来自日本和香港。有一种呢绒制的狗，在听到一下特别的哨子声以后就会乖乖地走到它的「主人」面前。
参加展出的厂家以英国最多，主要展出传统的热门货，诸如锡制的士兵、警察和皇宫的卫兵，以及英国的婴儿车——这在法国有唬人的价值。
美国的厂家集中展出了它们的年年如此的特产：牛仔和印第安人的服装，还有牛仔大草帽和手铐。
东德展出了各式各样乐器，其中包括小型钢琴、玩具的口琴和手风琴。西德展出了它的一贯的超级展品：呢绒制的玩具，而波兰则展出了大量的丝绒玩具熊。

显示原版>>

Previous:日美制订计划研究地震的预测

Next:关于海豚


保更换一批政府部长

出版日期:1966.03.30
         期次:2851
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社索非亚二十八日电】保加利亚政府今晚宣布任命十三位新的副部长和撤换两位副部长。保加利亚政府的一项法令中宣布了这次改组。
此间政治专家说，最引人注意的一项任命是保加利亚主席格奥尔基·特莱科夫的儿子哈·特莱科夫被任命为外交部副部长。他还将保留现任农民联盟机关报《农业旗帜报》主编的职务。
被撤换的两个人是邮电部副部长马卡尔斯基和文化、科学和艺术部副部长布德夫。
据报道，马卡尔斯基失去他的职务是因为运输和邮电的工作效率不高。没有说明布德夫被解除职务的原因。

显示原版>>

Previous:英《泰晤士报》认为：苏修将在会外进行紧张活动

Next:德外长文策尔去几内亚


德外长文策尔去几内亚

出版日期:1966.03.30
         期次:2851
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴马科二十八日电】三月二十四日抵达巴马科的德意志民主共和国外交部长文策尔今天上午离开巴马科前往科纳克里。
文策尔在谈到他同凯塔总统和他的马里同伴乌斯曼·巴举行的会谈时说，在我们为解决德国人民的国家问题进行的努力中，我们得到了广泛的谅解。在所有基本问题上，我们取得了广泛的看法上的一致。最后，马里和德意志民主共和国联合公报支持德国人民在平等的基础上参加各国人民的和平合作的权利。

显示原版>>

Previous:保更换一批政府部长

Next:蒋帮「国民大会」收场 严家淦任「副总统」


法新社评刘主席访巴

出版日期:1966.03.30
         期次:2851
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎二十八日电】中华人民共和国主席刘少奇在巴基斯坦所作的逗留也引起人们对亚洲舞台的注意。巴基斯坦首都的政界人士认为，这次访问标志着巴基斯坦脱离西方阵营，也着重表明了巴基斯坦对外政策的中立特点。

显示原版>>

Previous:坦桑尼亚报纸以显著地位报道刘主席在巴受到热烈欢迎

Next:美报评刘主席访巴


刚果（布）全国革命运动中央委员会会议结束

出版日期:1966.03.30
         期次:2851
         版次:2
         栏目:\[第二版]
副题:马桑巴----代巴说会议极端重要
文章正文:
【本刊讯】布拉柴维尔消息：刚果（布）新闻社二十八日报道上星期六举行的群众大会说：
星期六下午在革命体育场举行的群众大会表明全国革命运动中央委员会的工作的结束。
数以千计的参加者一再鼓掌欢呼中央委员会通过的各项决议。
政治局第一书记努马扎莱向群众讲话说，“对于那些企图分裂革命力量，破坏我们队伍的人，我们可以说，他们遭到了可耻的失败”。
全国革命运动总书记马桑巴—代巴讲话中说，“我们会议的意义具体地表现在我们在中央委员会会议期间通过的全部决议上”。
他说，“刚果从前是一个自由的国家。今天，我们重新赢得了这种自由，但是我们不应当忘记，这是一场长期的斗争”。
他随后说，中央委员会研究了在这次会上提出的题为“为什么要社会主义”和“实现社会主义的工具”的议题。
马桑巴—代巴兄弟在指示中央委员会讨论了工作准则和工作方法的问题后说，委员会的委员们还研究了关于经济独立和同经济独立有关的在长时期内用一些新的结构来取代殖民类型的目前的结构的许多问题。
关于国际政策，中央委员会肯定了不结盟和睦邻的各项原则。
总书记随后宣读了中央委员会通过的大多数决议。
总书记又说，中央委员会的这次会议极端重要。
在这次会议上，消除了某些模棱两可的东西并作了一些澄清，这次会议是一次批评和自我批评的会议。这次会议“弄清楚了我们的力量和我们的弱点。”
他说，刚果人“要觉悟起来，不要对阴谋活动让步”，他要求刚果人对我们国家的命运应有信心，要每天都为实现全国协调一致而努力。
在这次重要会议的最后时刻，总书记答复了中伤他的人，说他不是一个野心勃勃的政客。马桑巴—代巴兄弟在回顾他的政治家生活的主要阶段时说，他从未要求政治地位，但是，他永远要响应人民的召唤，努力作到最好地为人民服务。

显示原版>>

Previous:卡蒂瓦克夫人主张同我进行贸易

Next:印报宣传美已向印保证不向巴提供武器零件


关于海豚

出版日期:1966.03.30
         期次:2851
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社莫斯科三月十二日电】苏联政府宣布，它已禁止捕捞和杀害海豚，因为它们的脑子和“我们自己的脑子十分接近”。
渔业部长亚·伊什科夫说，这一决定是在苏联和国外经过大量的研究表明，海豚可以讲话，而且最终有可能把它们的语言教给人后作出的。

显示原版>>

Previous:巴黎举行国际玩具展览会

Next:香港「今日世界」介绍美芝加哥贡实验所


红十字国际委员会派一医疗队去南越

出版日期:1966.03.30
         期次:2851
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社日内瓦二十五日电】据今天宣布，红十字国际委员会将派一个十一人的医疗队去南越。
这个委员会说，它的医疗队将在四月七日抵达中部高原地带的昆嵩省，在那里它将接替在省医院工作的菲律宾医疗队。
声明说，这项计划的全部费用将由瑞士红十字会担负。

显示原版>>

Previous:约翰逊向印提供三亿美元捐款

Next:英将派一营兵来远东


蒋帮「国民大会」收场 严家淦任「副总统」

出版日期:1966.03.30
         期次:2851
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北二十五日电】第一届国民大会第四次会议，二十五日上午十时隆重闭幕，蒋总统曾亲临致词。
闭幕典礼由主席团陈启天代表主持，各国驻华使节及政府首长均到场观礼。
陈启天主席在闭幕式中宣读了大会宣言，然后恭请总统致词。
总统是于十时十二分莅临大会会场，在热烈掌声中致词，历约十分钟。
总统致词后，国大闭幕式在热烈掌声中礼成。
【中央社台北二十二日电】现任行政院长严家淦已在国民大会选举大会中，以七百八十二票依法当选为中华民国第四任副总统。
【中央社台北十五日电】国民大会第四次会议，十五日上午开第七次大会，通过代表们所提“建议政府把握机运提前誓师反攻，解救大陆同胞，开辟亚洲东战场，遏阻共匪扩张，挽救世界大战危机”等六十九个提案。

显示原版>>

Previous:德外长文策尔去几内亚

Next:印总理去美乞援并承认印国内极其贫困


卡蒂瓦克夫人赞扬我取得了不起的进步

出版日期:1966.03.30
         期次:2851
         版次:1
         栏目:\[头版]
副题:说我丰衣足食，基本需要得到充分满足；说她受到热情款待，对此毫无怨言； 对我男女平等有突出印象。但说“这并不是我们要过的生活。”
文章正文:
【本刊讯】菲律宾《马尼拉时报》二十七日刊登卡蒂瓦克参议员的文章，题为：《我在红色中国所看到的》，全文如下：
我们在北京只住了八天，由于我不会讲中国话，恐怕我必须称这些印象是有限的和主观的。
一、人民看来并不饥饿或穿得不好。商店充满了食品和普通的家庭用品。质量和设计是从实用出发，而不是讲究好看。商店的食品包括猪肉、牛肉、鸡蛋、卷心菜、桔子、糖萝卜、茄子、糖果、糕点。家用物品包括自行车、塑料玩具、橡皮玩具、胶底或塑料底鞋、男子的棉布衣服、手工品、热水瓶、毛巾、象旅行社人员赠送的那种塑魁袋，等等。基本的需要看来得到充分的满足，除了供游客购买的皮衣、玉石、象牙雕刻、银质装饰品等以外，买不到奢侈品。
二、就我们而论，没有任何事情是被禁止的，我们可以看到我们想要看的东西，并为它们拍照，我提出了我想提出的一切问题，甚至是关于所传死亡和受到拷打的天主教传教士的命运或下落这样一个不适当的问题。当然，我没有接到对这个问题的答复。我的印象是，中华人民共和国渴望让访问者看看他们所取得的确实是了不起的进步。他们可能是不希望访问者看的任何东西——如果有这种东西的话——大概不在北京、广州、上海和他们通常带人们去的其它城市的周围。但是，我们被带往我们要求看的所有地方，包括事前没有计划去的对一个天主教堂的访问，这是我作为后来想起的一个地方而故意提出的。
三、凡是在农场住过的人都会很容易地看出农业生产技术的进步，我们乘火车和乘汽车所看到的土地都是以科学方法耕种的。灌溉沟渠、堤坝、甚至是分水渠道都是用双手的劳动修建起来或正在修建中。一片片绿肥草长得很茂盛。在一个地方，它已经用犁翻在地下了，用脚或用手操作、把水从一个地方输送到另一个地方的本地制的木水车是可以明显看到的。
四、我们的代表团成员告诉我，他们所参观的工厂在技术知识方面仍然是初步的，但是办得很好，基本原则在执行，在一些情况下，已发展成为重工业。由于我不准备详述这一点，因此我只想说，他们有收音机、手表、电视机、橡胶轮胎、拖拉机、压路机，他们自豪地声称，这些东西都是在中国制造的。
五、艺术仍然是繁荣的，并受到承认和赞助。主题是有限的和概括的，民族主义、热爱国家、热爱毛泽东、在革命中勇敢，这些是主要的题目。没有巧妙的手法，也不害怕重复。
中国工匠的文雅的和表现了耐心的手艺仍可以在精细的象牙雕刻、精巧的玉雕、富于表情的版画以及水墨画和油画中找到。但是主题是一个，而且只有一个：毛（泽东）和革命。多么可惜，这样的高超技术受到如此的限制。
六、应当提到另外一个主题，它是同样——如果不是在更大程度上——无所不在的。这个主题就是仇恨美帝国主义。不断描画如此强大又如此邪恶的一个公敌的这种作法产生了团结全国的结果。关于越南的标语呼吁援助那个受到“现在差不多就在中国自己大门口的残酷无情的外国人”攻击的国家，由于有这些仇恨表现，我怀疑是否有可能防止战争扩大。
七、有一个欢迎和款待象我们这种正式访问者的考虑周到的计划，在北京饭店有许多其它代表团。阿富汗人、古巴人、法国人、俄国人、印尼人，他们也有派给他们的工作人员、译员和汽车。他们一定有其它的日程，因为在饭店的餐厅以外，我们从来没有遇到他们。各种官员要求我再来，住得长一些，并且我可以随意带来或以他们的名义邀请许多人来。对我们的接待、礼貌、殷勤招待和照应不但是热情的，而且还是非常有效和明智地进行的。我们毫无怨言。
八、我在最后提到这个印象是因为这是我最突出的印象。妇女的平等不仅限于受教育和选举的机会，而且还扩大到劳动方面。在照片和标语中非常强调妇女在农业、重工业和政府中的工作。这是值得向往的，虽然照片显示妇女所做的基本上是男人的工作，如耕地、堆石块和拿着耀眼的焊接火喷灯，但是我不能理解让妇女进行作战的士兵所做的工作，象投手榴弹、杀死卖国贼、俘掳满身血污的美国人等，这把男女平等讲得太过分了。
这或许是由于在缺乏机器和装备的情况下需要使用人力，包括妇女的力量。
最后一句话：他们的生活事实上是丰衣足食的生活，但是我认为这并不是我们要过的生活。人并不是光靠面包生活的。

显示原版>>

Previous:美报评刘主席访巴

Next:卡蒂瓦克夫人主张同我进行贸易


卡蒂瓦克夫人主张同我进行贸易

出版日期:1966.03.30
         期次:2851
         版次:1
         栏目:\[头版]
副题:她说要提醒菲外长不要太相信美国人
文章正文:
【合众国际社马尼拉二十八日电】一位菲律宾参议员今天要求同共产党国家建立关系，要求在追随美国方面采取某种谨慎态度。
参议员卡蒂瓦克夫人今晚在国会讲话中答参议员罗多尔福·甘松询问时说，她赞成同中国进行贸易，“只要这种贸易关系有利于菲律宾。”
关于同中国及其他共产党国家建立外交关系问题，她说：“只要我们受人尊敬，并被当作一个平等的国家相待，我就赞成建交。”
早些时候，她回答了菲律宾外交部长拉莫斯对中国的批评。
她说：“就象他（拉莫斯）警告人们在同共产党打交道时不要太相信共产党人一样，我也要提醒他：在同美国人打交道时不要太相信美国人。”

显示原版>>

Previous:卡蒂瓦克夫人赞扬我取得了不起的进步

Next:刚果（布）全国革命运动中央委员会会议结束


拉合尔百万群众热烈欢迎刘主席

出版日期:1966.03.30
         期次:2851
         版次:1
         栏目:\[头版]
文章正文:
外电报道这是巴基斯坦城市对外国领导人最盛大的一次欢迎，当地出租汽车三轮车都免费运送欢迎人群去机埸，沿路洒满了玫瑰花瓣，人群中随着欢迎口号还响起了“美国佬滚回去”的口号
【路透社拉合尔二十八日电】中国国家元首刘少奇今天乘飞机到达这里时，群众的秩序维持不住了。警察使用棍子，但阻挡不住热情的成千上万的人涌过警戒线围住刘先生和中国外交部长陈毅元帅高呼“中巴万岁”。
群众把穿着漂亮的、等待以歌舞欢迎中国客人的儿童挤到一边去了，官员们不得不取消接待计划。
当刘先生所乘专机降落时，彩色气球升空。两位客人走上一面红地毯受官员们迎接时，人们向他们洒玫瑰花瓣，给他们戴花环。人群随即涌向前去，以他们自己临时想出的方式表示欢迎。
当大约五十万人排列在通向拉合尔市内的三英里长的马路两旁时，吵吵闹闹的接待继续进行。
他们到达后过了很长时间，人们还在大街上跳舞，市内交通为之中断。这里观察家们说，这是巴基斯坦城市对来访的领导人给予的欢迎中最盛大的一次。
【法新社拉合尔二十八日电】人民中国的刘少奇主席今天受到了巴基斯坦历史上给予一位外国元首的最盛大的一次欢迎。
中国主席几乎为热情的群众所扰，群众高呼感谢去年九月印巴战争期间中国帮助巴基斯坦击退了“印度侵略者”以及因而得以保卫住拉合尔。
一群群热情的青年试图同坐在汽车里的中国官员们握手，警察不得不把他们赶开。
机场上发生了混乱，成千上万的人都是免费搭车到机场的。出租汽车司机和机动三轮车工会决定今天免费运送前去欢迎中国客人的任何人。
【法新社拉合尔二十八日电】人民中国主席刘少奇今天在这里受到狂热的欢迎，当局因之放弃了预定的欢迎计划。
当刘主席和他的夫人从飞机上出现时，群众高呼“中巴友谊万岁”。由于群众对客人表示的热烈的行动，几百名女学生未能表演她们准备的文艺节目。人群几乎把刘先生拥着向前走的时候，警察对他们动了手。被围在人群中走不动的要人当中有外交部长布托。中国客人们最后被挥动棍子的警察解救出来。
【合众国际社拉合尔二十八日电】中国共产党政府主席刘少奇今天从拉瓦尔品第飞到这里的时候，成千上万的欢呼的巴基斯坦人冲过了警察的警戒线，涌上前去欢迎他。
欢迎的人群团团围住这位中国领导人，使他几乎淹没在人海之中。
观察家们说，当刘乘着汽车从机场到省督官邸的三英里半的马路上行进时，沿途站列的人群厚度达二十人，还有些人攀在树上和电线杆上，向驶过的汽车挥手。
这条路上洒满了玫瑰花瓣，还悬挂了一排排的纸制中国国旗。
一位政府官员说，“一定有一百万人出动”。
拉合尔所有的学校都停课，让学童去欢迎中国领导人。几百辆公共汽车免费一趟趟载运郊区村庄的人到市内来。
本地居民说，据记忆所及，对刘的欢迎是给予一位来访的要人的欢迎中最盛大的。
【美联社拉合尔二十八日电】共产党中国主席刘少奇到达这个西北边境古城的时候，潮水般汹涌而来的人群——据官方估计有一百万人——给予非常热烈的欢迎。
人群中随着欢迎口号响起了“美国佬滚回去”的喊叫声。
多年来就是东南亚条约组织和中央条约组织成员的巴基斯坦，感到去年九月同印度的战争期间得到了中国的帮助。
刘已保证他的六亿五千万人民站在巴基斯坦的一边，他所到之处受到的欢迎，一地比一地热烈，而以在拉合尔受到的欢迎为最热烈。
一大片人群突破了控制，涌到停机坪上，刘的飞机刚好在人群前停住。连身材高大的、缠大头巾的西巴基斯坦省督阿密尔·穆罕默德·汗也在欢呼的人群中找不到了。

显示原版>>

Next:坦桑尼亚报纸以显著地位报道刘主席在巴受到热烈欢迎


美报就苏修散发反华信件鼓吹西方进行“新的大胆设想”

出版日期:1966.03.30
         期次:2851
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《纽约邮报》二十五日发表一篇社论，摘要如下：
北京和莫斯科之间的分裂由于最近相互提出仇恨的指责而引人注目起来。这场分裂持续的时间和达到的程度可能都难以预料。但是这显然是一个重大的分裂。
对美国人来说，苏联信件中具有非常直接的重要意义的部分是苏联提出这样的指责：中国领袖企图利用越南冲突在美苏之间挑起战争，就象他们自己所说的那样，他们就可以“坐山观虎斗”。
还值得注意的是，苏联指责说，中国人需要长期的越南战争来保持国际紧张局势，以显得中国是一个“被包围的堡垒”。
俄国人并不是凭空地或者在没有第一手材料的情况下提出这种指责的。在二十五年中，斯大林就是用关于“资本主义包围”这种吓人的东西来维持他的专制统治的。
我们不知道别人是怎样理解这些言论和情况发展对西方的含义的。我们认为，这些言论和情况发展主要强调莫斯科和华盛顿有迫切的共同利益来降低越南敌对行动的程度，并且尽快使战争结束。
鉴于中苏冲突，有很多很多问题需要重新研究。我们注意到，苏联政府已请英国裁军大臣查尔方特从日内瓦去进行关于停止核扩散条约的谈判。有人猜测，苏联领导人希望迅速缔结这样一个条约来为下周举行的共产党代表大会提供一个积极的成果。现在是作出新的大胆设想的时刻。在共产主义陷于分裂的帝国发生大动荡的局面下，西方必须跟上去，想一些“不可设想的事情”。

显示原版>>

Previous:苏共二十三开场

Next:英《泰晤士报》认为：苏修将在会外进行紧张活动


美报评刘主席访巴

出版日期:1966.03.30
         期次:2851
         版次:1
         栏目:\[头版]
文章正文:
【路透社纽约二十八日电】《纽约先驱论坛报》今天说，正当印度总理访问华盛顿的时候，巴基斯坦和中国的领导人也在拉瓦尔品第举行会谈，这种情况「巧得惊人」。该报认为，阿尤布总统「可能又在玩弄他那危险的外交游戏了，想用同北京亲热的办法来吓唬华盛顿」。该报在社论中还说：「在刘少奇主席和陈毅外长抵达前不久，巴基斯坦在游行中展出了从北京那里得到的喷气战斗机和坦克，这两件事也不可能是无意的巧合。」
《纽约先驱论坛报》说，在甘地夫人宣布要访问华盛顿以后，「塔什干协议的花朵开始枯萎」，这是「不幸的事情」。
该报说，甘地夫人同约翰逊总统用来会谈的「可贵的时刻不多」，可是他们将不得不用一大部分时间来讨论这种新的事态发展，挤掉讨论饥馑和美国对印援助问题的时间。

显示原版>>

Previous:法新社评刘主席访巴

Next:卡蒂瓦克夫人赞扬我取得了不起的进步


美正在老挝北部修筑一条战略公路

出版日期:1966.03.30
         期次:2851
         版次:2
         栏目:\[第二版]
文章正文:
【路透社万象二十八日电】美国正在老挝北部修筑一条新公路，这条公路在战略上、政治上和经济上都有相当大的重要意义。
这条公路长一百八十英里，它从万象以北六十英里的欣合村通往琅勃拉邦以南三十英里的川宁。这项工程的代价约为六百五十万美元。
这条公路的战略和政治含义有四个方面：一、随着这条公路通行重型卡车，总部设在万象政府将能够把援军赶运到老挝北部广大地区，如果发生大规模的军事威胁的话。
二、这条新公路将使右派的万象省同贡勒在万荣的中立派总部之间可以通车。
三、这条公路将意味着政府能够比较容易地不仅通过军事力量而且还可以通过经济援助保持对万象和琅勃拉邦之间的地区的控制。
四、这条公路将为万象和琅勃拉邦提供了陆上的交通联系。
这条新公路的建筑师格拉斯希望这段公路将在四年内完工。
永远存在的一种可能性是：这条公路将通过的地区，特别是万荣和琅勃拉邦之间的地区可能再次落入共产党人之手。

显示原版>>

Previous:土耳其选举苏奈为新总统

Next:日将派人去蒙为两国建交进行活动


纳苏蒂安开始出头发表讲话声称军方有「保卫一九四五年宪法的责任」

出版日期:1966.03.30
         期次:2851
         版次:2
         栏目:\[第二版]
文章正文:
【法新社新加坡二十六日电】雅加达电台今晚报道，纳苏蒂安今天说，武装部队的责任是保卫一九四五年宪法。
这是自从他在二月二十一日内阁改组后离开内阁以来第一次在雅加达公开发表的讲话。
这家电台报道，他说，武装部队的任务是“‘在维护神圣的宪法中充分起作用”。
纳苏蒂安是在给航运组织会议的信中说这番话的。
【法新社新加坡二十七日电】苏哈托今天说，新内阁的组成是“人民胜利的第一阶段”。
他是在新内阁宣布成立后立即在雅加达电台广播的简短声明中讲这番话的。
他说，新内阁“效率高、紧密团结，没有机会主义分子和九卅运动分子”。
苏哈托说，新内阁充分反映出人民的期望、希望和愿望，并且符合他们的要求。
他还说，将根据一九四五年宪法和“有指导的民主”原则来治理印度尼西亚。
苏哈托保证，武装部队作为革命的真正的儿子将始终维护人民的愿望和利益。
苏哈托在声明中强调说，这个国家的最高权力掌握在人民手中，因此必须尊重他们的愿望。
苏哈托追述苏加诺总统在两周多前授权他恢复这个国家的法律和秩序。苏哈托说，他必须解散印尼共产党并逮捕某些部长以便执行他的任务。
他说，武装部队认识到，人民真正需要的是改善生活。他说，武装部队不仅仅必须维护人民团结，而且必须执行“对抗马来西亚的首要任务”。
【美联社雅加达二十八日电】苏哈托说，“人民抛弃虚伪的领导人。让他们的命运由法律和革命法庭来决定吧。”

显示原版>>

Previous:日将派人去蒙为两国建交进行活动

Next:苏哈托同各军种头目讨论决定对苏加诺的警卫任务由陆军接管


日将派人去蒙为两国建交进行活动

出版日期:1966.03.30
         期次:2851
         版次:2
         栏目:\[第二版]
副题:苏表示愿协助实现日本的计划
文章正文:
【本刊讯】东京消息：据《朝日新闻》二十八日透露，正在计划同蒙古人民共和国建交的日本外务省假借调查日本战俘在蒙古死亡的情况和扫墓之名，近期内将派遣一个“包括政府有关人员在内的扫墓团”前往蒙古人民共和国，“以创设使两国邦交正常化的有力线索”。
《朝日新闻》说，今年一月椎名访苏时曾经询问过苏联外交部对这个计划的看法。当时，苏方表示它“作为蒙古人民共和国的友邦准备予以协助”。
【共同社东京二十八日电】外务省事务次官下田二十八日就同蒙古的邦交正常化问题发表谈话说：最近没有和美国磋商，也没有探听美国的意见，我国并不想采取单独行动，还需要同有关国家协商；不准备在同国府不进行事前联系的情况下就和蒙古建立邦交。

显示原版>>

Previous:美正在老挝北部修筑一条战略公路

Next:纳苏蒂安开始出头发表讲话声称军方有「保卫一九四五年宪法的责任」


日决定向印尼“无偿提供”两万吨大米

出版日期:1966.03.30
         期次:2851
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京二十八日电】政府欢迎印度尼西亚新内阁的成立，准备通过紧急援助对印度尼西亚稳定民生助一臂之力，并且要在观察形势的发展以后实行长期的经济合作。关于大藏、通商产业、外务等省曾经研究过的紧急援助问题，在内阁会议上决定当前无偿提供大米约二万吨（价值约为二百七十万美元）。
外务省曾经考虑实行除大米之外还包括价值约二百三十万美元的纤维制品的约五百万美元的紧急援助。
目前印度尼西亚将面临青黄不接的时期，而且最近在中爪哇发生大水灾，大约有三十万人受灾，使粮食危机更趋深重。
【共同社东京二十八日电】官房长官桥本就二十七日成立的印度尼西亚新内阁发表谈话说：“日本政府的方针是，今后也要对印度尼西亚的经济稳定和发展继续实行合作。”
官房长官桥本说：印度尼西亚新内阁已经成立，迈出了稳定政局的第一步，这是值得欢迎的。
【合众国际社新加坡二十六日电】今天的消息说，苏加诺的日籍第三夫人黛维正在设法在她的丈夫同印尼军事领袖之间进行调解。
黛维告诉访问她的人说：
她在悄悄地对苏加诺作工作，以使他接受局势的实际情况，并设法同苏哈托中将和其他军事领袖们相处下去。

显示原版>>

Previous:苏哈托同各军种头目讨论决定对苏加诺的警卫任务由陆军接管

Next:中爪哇发生水灾


日美制订计划研究地震的预测

出版日期:1966.03.30
         期次:2851
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《新闻周刊》一月十七日报道：
松代是日本的一个地震城市。当然，预测地震是地震学家最热衷的希望，而且如果能够精确地预测到灾难发生的时间和地点，就能使生命财产免于损失。但是，日本气象厅的预测对松代人民说来却是一钱不值。它没有道出地震将在什么时候发生。
整个日本都生活在严重地震的威胁之下——每隔几年都要发生五级或六级的地震。跟加利福尼亚、阿拉斯加和智利一样，日本也朝不保夕地位于围绕太平洋四周的地震带内。
日本已制订了一项九千四百五十万美元的计划来研究预测地震的可能性。
以马萨诸塞理工学院教授普雷斯为首的一个美国科学家小组，已提出了一项在今后十年内执行一项一亿三千七百万美元的地震预测计划。这项为期十年的研究计划的目标，用加利福尼亚大学教授芒克的话来说，是要“从圣安德烈亚斯断层中探测出灾难的根源。”在加利福尼亚地壳出现的一道北从旧金山起南到墨西哥的裂隙，曾造成一九○六年的旧金山大地震。由于相信那种警告信号是地震的预兆，美国计划在这条断层线建造十个“震测簇”，另外在阿拉斯加的可能地点也将建造一些。
每一个簇将包括：十个放在浅洞里的应力计以侦察由于地壳的应变造成的地面屈伸；十个埋在地下的灵敏地震仪以记录那怕是最微小的震颤，还有十个能够把表面上小到只有五百七十亿分之一度的倾斜也侦察出来的偏斜计。
这些仪器簇还将包括地磁仪和重差计，因为有某种迹象表明，当地的磁场或重力场的变化是由应力的变化引起的，这也许是预兆地震将要来到的信号。十个簇中有三个将装为“超级簇”，再增加一些同样的仪器，特别是增加一些埋到一万英尺深的洞里的应力计。

显示原版>>

Previous:锡兰总理到波恩访问

Next:巴黎举行国际玩具展览会


日巡回大使横山抵南活动

出版日期:1966.03.30
         期次:2851
         版次:4
         栏目:\[第四版]
文章正文:
【美联社萨格勒布二十七日电】负有就越南和平前景同若干国家进行讨论这一使命的日本巡回大使横山星期日抵达南斯拉夫的这个第二大城市。外交事务国务秘书助理萨腊伊契奇星期日接见了横山，就一些实际的国际问题进行讨论。

显示原版>>

Previous:英将派一营兵来远东

Next:锡兰总理到波恩访问


苏共二十三开场

出版日期:1966.03.30
         期次:2851
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科二十九日电】勃列日涅夫于今天上午当地时间十点宣布苏共二十三大开幕。
他右面是苏斯洛夫。左面是柯西金。
电视摄影师摄下了在克里姆林宫大会堂中举行的开幕仪式。
勃列日涅夫宣布说，在四千九百二十三个代表中，包括三百二十三个候补代表，只有一个人因病缺席。
他又说，八十六个兄弟党代表团和进步党代表团参加大会。
讲台上坐着中央委员会主席团的全体委员。
【美联社莫斯科二十九日电】苏联共产党第二十三次代表大会——总共有五千名苏联代表以及七十七个外国代表团参加
——星期二在克里姆林宫开幕，听取苏联最高领导人制订他们今后四年的内外政策指导方针。
人们为苏联的“集体领导”鼓掌达两分半钟，响彻了这个现代化的大会堂，随后党的第一书记勃列日涅夫宣布代表大会开幕。
勃列日涅夫首先介绍了各外国代表团的团长。
勃列日涅夫说，有八十六个外国的党派代表参加。他没有提共产党中国和它的一些盟友——阿尔巴尼亚和日本及新西兰共产党——没有参加的事。
勃列日涅夫介绍的代表团团长中有：
保加利亚总理和共产党领袖日夫科夫。
东德共产党领袖乌布利希。
匈牙利共产党领袖卡达尔。
波兰共产党领袖哥穆尔卡。
捷克斯洛伐克总统和共产党领袖诺沃提尼。
罗马尼亚共产党领袖齐奥塞斯库。
南斯拉夫副主席、政治局委员兰科维奇。
古巴共产党书记、政治局委员阿特·达瓦洛斯。
蒙古总理、共产党领袖泽登巴尔。
【法新社莫斯科二十九日电】在勃列日涅夫的左边，依次站着的是柯西金、谢列平、波利扬斯基、沃罗诺夫和什维尔尼克。
在勃列日涅夫的右边，依次站着的是苏斯洛夫、波德戈尔内、马祖罗夫、谢列斯特、米高扬和基里连科。
电视机一再地把镜头集中在勃列日涅夫、柯西金和谢列平的身上，给人造成的印象是，他们组成一种“三驾马车”。
勃列日涅夫然后要求代表们静默一分钟，纪念自从一九六一年苏共二十二大以来去世的共产党领导人。他提到苏联的库西宁和科兹洛夫、法国的多列士、意大利的陶里亚蒂和罗马尼亚的乔治乌—德治。
然后，莫斯科市党书记叶戈雷契夫宣读了代表大会主席团七十五个委员的名字。会场响起掌声，欢迎党和政府的主要人员。前国防部长和主席伏洛希洛夫元帅也引起了掌声和喝采。
勃列日涅夫在讲台上向外国代表团致了简短的欢迎辞，这些外国代表团只不过是观察员。他按照俄文的字母次序，一一地提到他们的名字，社会主义集团的国家排在前面。
每个代表团都获得了掌声。
然后，叶戈雷契夫宣读了大会秘书处二十五名秘书、起草委员会的十五名委员和资格审查委员会的四十一名委员的名单。
在代表大会开幕后不到四十五分钟，这些活动便结束了，总共有一百五十六人被选入大会各个机构。
勃列日涅夫然后让代表们通过议程，议程的副本已在事先分发给代表们。
五分钟后——当地时间十时五十分整，勃列日涅夫开始向大会宣读他的报告。就在这一刹那，电台和电视台的实况广播便停止了。莫斯科电台告诉它的听众说，晚些时候将广播有关这个报告的“报道”。

显示原版>>

Previous:英裁军大臣查尔方特离苏回国

Next:美报就苏修散发反华信件鼓吹西方进行“新的大胆设想”


苏哈托同各军种头目讨论决定对苏加诺的警卫任务由陆军接管

出版日期:1966.03.30
         期次:2851
         版次:2
         栏目:\[第二版]
文章正文:
【印度尼西亚共和国广播电台二十八日广播】印尼陆军中央情报处处长苏普罗托准将宣布：
部长、陆军司令苏哈托中将曾经在三月二十二日同海军、空军、警察部队各司令研究了关于保证苏加诺总统个人安全的问题。四军司令共同认为，现由查克拉比拉瓦警卫团负责的总统警卫任务应当交给陆军。
为了执行四军司令上述协议，于三月二十八日在雅加达举行了移交仪式。查克拉比拉瓦警卫团团长沙布尔准将把权力移交给宪兵司令苏迪戈准将。宪兵部已经委任宪兵中校诺曼·沙多尼领导的宪兵伞兵营负责总统的警卫任务。
【法新社雅加达二十六日电】战略司令部参谋长今天说，这里的特别军事法庭不久在开始进行另一系列审讯时，将揭发目前在印尼武装部队任职的大批军事领导人。
【美联社雅加达二十八日电】《印尼先驱报》星期一发表社论说，“如果妥协是民族特性的本质，那么我们现在所有的这个内阁是在目前情况下最好的内阁。”
该报说：“内阁目前的规模可以说是：本来想要使它是一只老虎，结果却成了一只大象。如果说副总理们构成了内阁的不可分割的一部分，那么内阁职位并没有大大减少。这个事实使许多人感到失望。”
报纸说，“我们现在有了这样一个内阁，它的成员不仅受到总统的信任，而且还得到人民的信任。我们仍然看到许多旧人。另一方面，新的年青的部长的数目是令人鼓舞的。”
【法新社雅加达二十八日电】在雅加达的印尼和外国观察家今天一致认为，从苏加诺在一百名印尼和外国记者在场的情况下宣读的内阁名单来看，所有已知的共产党、亲共分子和秘密共产党人物的名字全都不见了。
观察家说，意味深长的是，宣传部在新内阁中置于马利克控制之下。

显示原版>>

Previous:纳苏蒂安开始出头发表讲话声称军方有「保卫一九四五年宪法的责任」

Next:日决定向印尼“无偿提供”两万吨大米


坦桑尼亚报纸以显著地位报道刘主席在巴受到热烈欢迎

出版日期:1966.03.30
         期次:2851
         版次:1
         栏目:\[头版]
文章正文:
【新华社达累斯萨拉姆二十八日电】这里所有报纸都以显著地位报道了刘少奇主席对巴基斯坦的国事访问。
《坦桑尼亚旗帜报》以《巴基斯坦热烈欢迎中国人》为题，报道了刘主席的访问。它强调指出这是“自从一九六二年英国女王伊丽莎白访问巴基斯坦以来，最盛大的国事欢迎”。

显示原版>>

Previous:拉合尔百万群众热烈欢迎刘主席

Next:法新社评刘主席访巴


土耳其选举苏奈为新总统

出版日期:1966.03.30
         期次:2851
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伊斯坦布尔二十八日电】土耳其议会星期一选举杰夫德特·苏奈将军为土耳其新总统。
苏奈今年六十六岁，他是一个政治上温和的前职业陆军军官，他被选出来取代现在病重的七十岁的古尔塞勒。
【路透社安卡拉二十六日电】土耳其总统古尔塞勒今天从华盛顿乘一架专用美国飞机到这里，他最近两次中风后病势很严重。他处于昏睡状态，立刻被一辆救护车送到军医院。
古尔塞勒将军，七十岁，在二月二日被送到华盛顿的沃尔特·里德军医院医治半身不遂和糖尿病后，两次中风。
当他乘飞机回国前据说他的情况恶化了。

显示原版>>

Previous:印报宣传美已向印保证不向巴提供武器零件

Next:美正在老挝北部修筑一条战略公路


西德一女护士以自杀抗议美侵越

出版日期:1966.03.30
         期次:2851
         版次:4
         栏目:\[第四版]
文章正文:
【美联社德国安德纳赫二十五日电】这里的警方今天说，一位六十五岁的女护士，是个虔诚的佛教徒，她为着抗议美国在南越进行的战争，献出了她的生命，把自己刺死。
这位出生于瑞士的麦馨太太，在当地一间疗养院做护士。据她的上司说，她曾写信给几间报馆，表示她要自杀抗议。
警方说，麦馨太太于星期三（二十三日）实行了她自称的“拼死的行动”。（原载香港《大公报》）

显示原版>>

Previous:印总理去美乞援并承认印国内极其贫困

Next:约翰逊向印提供三亿美元捐款


锡兰总理到波恩访问

出版日期:1966.03.30
         期次:2851
         版次:4
         栏目:\[第四版]
文章正文:
【德新社波恩二十七日电】锡兰总理森纳那亚克今天从纽约到达这里对德意志联邦共和国进行为期三天的访问。
这是锡兰政府首脑对波恩进行的第一次访问，目的在于恢复锡兰与西德之间的友好关系。

显示原版>>

Previous:日巡回大使横山抵南活动

Next:日美制订计划研究地震的预测


香港「今日世界」介绍美芝加哥贡实验所

出版日期:1966.03.30
         期次:2851
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《今日世界》二月十六日报道：
当一座原子反应炉出了毛病，把放射性粒子喷散到空气中而使空气沾污后，人会受到什么影响呢？
美国原子能委员会委托芝加哥大学主持的阿贡国立实验所（位于芝加哥市外），它所设立的生物医药研究部，主要工作即在研究这一问题。
阿贡实验所要研究的并不限于生命科学。在该所中工作的科学家约一千一百十六人。该实验所的建筑及设备费用达美金二亿五千万美元。科学家中约有半数在进行基本研究，其余的则在进行工程方面的研究。去年的经费约达八千万美元。
民用发电反应炉的发展一直是阿贡主要工作之一。阿贡实验所经营美国第一座沸水式反应炉，但现已进而发展更巨型、更高级的发电厂设备。
阿贡实验所正进入快速繁殖反应炉研究部门中去。在这种系统中，反应炉应用快速的中子，能受得起极高温度，但最重要的是它能应用多余的中子来生产更多的燃料，即所用去的燃料少于所生产的燃料。
到一九六五年尾时，美国有十六家原子能发电厂开始发电，总发电量近二百万??，而到一九七○年时，另有八家发电厂，有近四百万??的发电量，将开始发电或建筑完成。原图说明：阿贡实验所的零梯度同步加速器鸟瞰。 原载香港《今日世界》

显示原版>>

Previous:关于海豚


意大利《共产主义者》指出苏修是当代最大的分裂主义者

出版日期:1966.03.30
         期次:2851
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】意大利《共产主义者》月刊发表一篇题为《苏联领导人虚假的反帝主义》的文章，摘要如下：
苏联政府在越南问题上要做什么？它对制止美国侵略感兴趣吗？
显然，苏联政府对停止美国在越南侵略感兴趣，首先是为了使它的所谓和平共处政策在遭到一连串的严重失败之后，获得那怕是使它得以再次提起这个问题的微小成果；其次，苏联政府对停止越南战争感兴趣是因为美国逐步升级的发展可能要在苏联的外交政策中出现这样的时刻，即使苏联的外交政策暴露其真正的东西：一种对美帝国主义既合作又让步的政策。
因而，苏联是要在越南媾和，以这一种媾和作为美国侵略者“体面的”出路。总之，苏联竭力为这些人类的罪魁祸首谋求体面的出路。在进行这一可耻的活动时，它得到美帝国主义所有走狗，包括现代修正主义者的帮忙；特别是得到美国国务院兄弟般的鼓励，美国国务院取得英国、梵蒂冈和联合国的满意合作。
作为当代的最大分裂主义者他们想把他们对美帝国主义的政策的失败变成在国际共产主义运动中进行分裂活动的胜利。事实上，他们恬不知耻地扯谎说，中国共产党和中国政府的政策是越南问题没有得到解决的基本原因；他们恬不知耻地扯谎说，中国同志不要反帝统一战线，这使战胜美帝国主义的可能性受到了影响。很清楚，企图帮助美国人在越南谋求一条“体面的”出路，同时又宣扬能够粉碎美国在越南的侵略活动的反帝阵线的团结，这是两种绝然不同的前途；而赫鲁晓夫的继承者采取这些毫无原则的态度已习以为常。
应当有勇气说，中国共产党人对苏联在越南问题上帮助美国的企图采取坚决揭露的态度，事实上对加强反帝斗争做了不少的贡献。因为同苏联修正主义者联合就意味着在放弃把反帝斗争进行到底的基础上联合；而在这个基础上进行联合恰恰就是间接地同美帝国主义进行合作。苏联人今天宣扬的反帝阵线的联合就是一切准备向美国讹诈让步的人的联合，就是一切准备同美帝国主义进行和平共处并屈从于美帝的人的联合。今天，揭露这种联合的欺骗性是马列主义者的一项基本任务。
必须坚持不懈地揭露苏联对越南人民援助的骗局。必须这样做，因为还有许多同志把中国的战略看成是为了挑起美国对自己国家的侵略，以便使准备向中国信守军事联盟义务的苏联拖到冲突中去。必须明确地指出，几年来，苏联对外政策在这方面的一切活动使人们绝没有理由认为苏联政府是要信守自己同中国的军事条约的。修正主义共产党的任务就是帮助自己国内的资产阶级接受这种配合。各国人民能够识破这一巨大的阴谋吗？可以的，但不管怎样，准备应付最坏的情况，这是明智的态度。

显示原版>>

Previous:中爪哇发生水灾

Next:英裁军大臣查尔方特离苏回国


印报宣传美已向印保证不向巴提供武器零件

出版日期:1966.03.30
         期次:2851
         版次:2
         栏目:\[第二版]
副题:印报要印美会谈对印利益问题作重新考虑
文章正文:
【本刊讯】《印度斯坦旗报》二十七日援引印度新闻特稿社的一则报道说，据悉，美国已经正式向印度保证，它甚至不打算向巴基斯坦提供致命武器的零件，更不用说使这一类武器更新了。
它说，美国在对新德里的询问的答复中明确地通知它，华盛顿最近已经拒绝了巴基斯坦关于提供巴顿式坦克和佩刀式喷气机的零件的紧迫要求。
美国的保证是在甘地夫人二十四日动身访问华盛顿之前通过通常的外交途径向新德里转达的。
但是，印度向美国提出的有些问题还未得到答复。例如，新德里曾问，是否正向巴基斯坦提供强有力的、能用于空投伞兵的Ｃ—１３０运输机。
它又说，美国大使鲍尔斯已亲自把问题带到了华盛顿，以便所有答复都能在甘地夫人到达那里以前准备好。
【本刊讯】印度《自由新闻》二十五日在评论中巴关系时说，“巴基斯坦已经向全世界显示了一点它从中国得到的力量！”
社论说，“看来巴基斯坦已经为英迪拉·甘地夫人同约翰逊总统的会谈提供了一个现实的背景。我们希望，这些会谈将导致在新德里和华盛顿对有关印度民族利益的基本问题进行早该进行的重新考虑。”

显示原版>>

Previous:刚果（布）全国革命运动中央委员会会议结束

Next:土耳其选举苏奈为新总统


印总理去美乞援并承认印国内极其贫困

出版日期:1966.03.30
         期次:2851
         版次:4
         栏目:\[第四版]
副题:她到华盛顿同约翰逊举行了会谈，在电视广播中叫嚷中巴“侵略印度边界”
文章正文:
【路透社华盛顿二十八日电】印度总理英迪拉
·甘地夫人于今天上午十一点抵达白宫。她将开始同约翰逊总统举行为期两天的广泛的会谈。
总统和约翰逊夫人在白宫南草坪欢迎她
【美联社华盛顿二十八日电】总统陪同甘地夫人进入白宫参加一次短时间的接见会，接见内阁官员和他们的夫人，然后，总统和甘地夫人开始进行第一次正式会谈。
在会谈开始时是甘地夫人同总统单独会谈。他们会谈了一小时零十五分钟。
两人在会谈后前往内阁室，在那里，双方的顾问们同他们一起会谈了约二十分钟。
约翰逊说他们的会谈“很愉快，很有成果”。
然后，甘地夫人到国务院出席国务卿腊斯克夫妇的午宴。
约翰逊提出同甘地夫人讨论的问题有：
一，在亚洲和在全世界如何实现和平，如何加强安全。
二，东南亚的问题。
三，印巴关系。约翰逊表示希望印巴关系能继续改善。
四，印度政府所面临的经济和社会方面的紧急问题。
五，粮食生产以及其他稳定经济的问题，如节育、农村电气化和经济发展。
在国务院的午宴上，腊斯克向甘地夫人保证说，印度在国家发展事业中可以指望得到美国的援助。
【法新社华盛顿二十八日电】约翰逊和甘地夫人在这里开始了为期两天的会谈，今天的会谈广泛地讨论了越南问题、印巴关系以及恢复美国对印度援助的问题。
对总理访问华盛顿的兴趣长期来集中于恢复美国援助的问题。
然而约翰逊直率地坚持印度人民和政府必须以实行“自助”来作为取得美国大规模经济援助的条件，这使观察家感到出乎意外。
【美联社纽约二十七日电】印度总理甘地夫人说，她面临的重大问题是同印度“极其贫困的现象作斗争”。
甘地夫人在印度接见了哥伦比亚广播公司的记者，接见情况在预定对美国的六天访问的头一天在全国作了电视广播。
甘地夫人说，印度面临“非常重大的问题”。
她说，“存在许多问题，它们都是老问题，而且将是相当长的时间，因为这个国家太大，而且根本不能依靠幻术来解决任何问题。
“由于巴基斯坦和中国对我们边界的侵略，我们遭到很大挫折。这对我们的经济造成很大的负担。”
【美联社华盛顿二十七日电】（记者：戴维斯）在印度总理英迪拉·甘地和约翰逊总统星期一开始的会谈中，克什米尔问题和武器援助问题预计将占很重要的地位。
虽然没有宣布正式议程，但是在确定今后关系的调子方面，这次会议被认为是十分重要的。在争取维护南亚不稳定的和平方面，会议可能有重大的意义。
美国高级权威人士担心，去年九月塔什干最高级会议的精神正在消失，印度和巴基斯坦之间的恶感正在再次加剧紧张局势。预计约翰逊将指出，如果印度和巴基斯坦在克什米尔问题上再次恢复敌对行为，无疑国会将不可能通过向两国提供大量的经济和军事援助。
美国官员们密切注视着巴基斯坦武装部队使用中共制的坦克和米格十九喷气战斗机。
美国没有公开发表意见，但是正在同巴基斯坦政府私下讨论使用中国武器的问题。但是美国权威人士指出，印度可以从俄国得到武器，并能自己制造飞机、坦克和大炮。巴基斯坦没有这种选择，因此当来自美国的武器供应断绝时，它就转向中国。
消息灵通人士说，为了次大陆的和平，美国可能拒绝甘地夫人要求停止向巴基斯坦提供武器的请求，因为它认为，如果一个国家对另一个国家在军事上所占优势过大的话，那个地区的稳定就会打乱。

显示原版>>

Previous:蒋帮「国民大会」收场 严家淦任「副总统」

Next:西德一女护士以自杀抗议美侵越


英《泰晤士报》认为：苏修将在会外进行紧张活动

出版日期:1966.03.30
         期次:2851
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《泰晤士报》二十九日刊登一篇报道，摘要如下：
由于中国拒绝参加于今天在莫斯科开幕的苏共第二十三次代表大会，中苏分裂已肯定不可能弥合了。比较可能的是俄国领导人在会外向外国代表进行紧张的活动。
看来，在那些力求松弛结构的党的强大压力下，赫鲁晓夫要在一次世界共产党会议上摊牌的政策已经放弃了。新领导人一直在集中精力来建立一条反对“美帝国主义”的统一战线。这也许可以暂时弥合一下，但是却不能支撑住国际共产主义的整个结构。
但是，领导人面临的真正考验是在国内，这一考验最后将决定俄国在世界上的地位。经济补补缀缀，而且很不均衡，因此现在再也不谈在几年内赶上美国了。冷静地看看工农业情况，就可以知道必须进行不少基本的改革。
【路透社莫斯科二十八日电】（记者：韦兰）共产党世界领导人今晚聚集在莫斯科参加苏共党代会明天的开幕式。
据信，俄国人将向焦虑不安的东欧人保证，他们将不试图把中国人从世界运动中驱除出去。
他们还保证，在大会后不会召开大规模的国际会议，虽然预料东欧领导人将举行一系列的私下讨论。
如果有什么轰动性事情要宣布，大会将转入秘密会议，不让外国客人参加。

显示原版>>

Previous:美报就苏修散发反华信件鼓吹西方进行“新的大胆设想”

Next:保更换一批政府部长


英裁军大臣查尔方特离苏回国

出版日期:1966.03.30
         期次:2851
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科二十八日电】英国裁军大臣查尔方特同苏联官员会谈后星期一离开莫斯科回国。
【路透社莫斯科二十六日电】（记者：韦兰）英国和苏联今天结束了就裁军问题举行的两天会谈，在如何推动东西方监督武器措施方面，它们的立场仍然未变。但是，英国裁军大臣查尔方特和苏联外长葛罗米柯一致认为，他们的会谈是有益的，幕后的磋商应继续进行。
查尔方特说，葛罗米柯曾强调说，北大西洋联盟分享核武器以及西德在北大西洋联盟中的作用是东西方缔结条约的障碍。

显示原版>>

Previous:意大利《共产主义者》指出苏修是当代最大的分裂主义者

Next:苏共二十三开场


英将派一营兵来远东

出版日期:1966.03.30
         期次:2851
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦二十六日电】英国国防部今天宣布，格林霍华兹第一营的五百人今后两周内将飞往香港。
第一批人将于星期一离开他们在英格兰南部的兵营。
这营军队将先飞往香港，然后去新加坡和婆罗洲。它将在远东服役大约一年。

显示原版>>

Previous:红十字国际委员会派一医疗队去南越

Next:日巡回大使横山抵南活动


约翰逊向印提供三亿美元捐款

出版日期:1966.03.30
         期次:2851
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿二十八日电】约翰逊总统今晚宣布，美国将提供相当于三亿美元的捐款作为新成立的印美基金会的基金。
他在为甘地夫人举行的国宴中祝酒时说，将在印度建立一个促进教育和科学的基金会。
这笔以卢比提供的赠款将从美国为供应小麦给印度所得的付款中抽调。
总统在国宴的讲话中说：甘地夫人不仅是一位具有颖悟力的妇女，而且是一位具有无比的远见卓识的领袖，一位珍视誓约的缔造者。

显示原版>>

Previous:西德一女护士以自杀抗议美侵越

Next:红十字国际委员会派一医疗队去南越


中爪哇发生水灾

出版日期:1966.03.30
         期次:2851
         版次:2
         栏目:\[第二版]
文章正文:
【路透社新加坡二十一日电】雅加达电台今晚报道，紧急救济队已赴赴中爪哇的水灾地区。
《希望之光报》昨天报道，有四人淹死，有三十万六千人被迫撤离。
雅加达电台广播说，由于梭罗河涨水，中爪哇许多地区目前被水淹没。

显示原版>>

Previous:日决定向印尼“无偿提供”两万吨大米

Next:意大利《共产主义者》指出苏修是当代最大的分裂主义者


阿尔及利亚代表团退出会场

出版日期:1966.03.31
         期次:2852
         版次:3
         栏目:\[第三版]
文章正文:
【法新社阿尔及尔二十九日电】阿新社今晚在这里说，阿尔及利亚官方代表团今天退出了苏联共产党第二十三次代表大会。
官方代表团是在开会之前，当他们看到被解散的阿尔及利亚共产党第二书记、现在住在莫斯科的布哈利也在那里的时候，就退出了会议。
这是阿尔及利亚民族解放阵线第一次参加苏联共产党的会议。阿新社说，贝勒卡塞姆拒绝发表任何谈话或评论。
阿尔及利亚可靠人士说，阿尔及利亚代表退出是“合乎逻辑的”，因为民族解放阵线是阿尔及利亚唯一的党。

显示原版>>

Previous:美报说勃列日涅夫和柯西金是过渡性的人物要苏修加快步伐搞资本主义复辟

Next:美联社记者瑞安认为：苏共二十三大是在神经紧张的气氛中开场的


勃列日涅夫在苏共二十三大声称：苏共忠于二十大----二十二大总路线

出版日期:1966.03.31
         期次:2852
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京二十九日电】特派记者臼田二十九日莫斯科电：
勃列日涅夫第一书记在报告中，强调了苏联的和平政策不变。
勃列日涅夫第一书记还说，苏联正沿着一九五六年第二十次代表大会和一九六一年第二十二次代表大会的总路线，稳步地向着共产主义建设前进。
【合众国际社莫斯科二十九日电】（记者：夏皮罗）勃列日涅夫说，“现在当美帝国主义扩大对越南人民的侵略，对一个社会主义国家进行横蛮的侵略的时候，特别需要社会主义力量的联合”。
勃列日涅夫说，尽管他称美国“侵略”，但是俄国人仍然准备同华盛顿建立良好关系。
勃列日涅夫的讲话
——这是他一生中最重要的讲话——语调温和，没有惊人的内容。
他明确宣誓要忠于二十次、二十一次和二十二次党代表大会。
他说，“我们主张在条件成熟时召开一次新的会议。”但是他没有提出时间限制。
【美联社莫斯科二十九日电】关于同美国的关系，勃列日涅夫说：
“我们不止一次宣布我们愿意发展同美国的关系，而且现在还坚持这个立场。但是这要求美国停止采取侵略政策。”
观察家们说，这种说法由于没有包含对美国采取的任何更强硬的新方针，因此也许是最意味深长的。
【法新社莫斯科二十九日电】在对外政策的所有其他问题上，勃列日涅夫以温和的调子重申了苏联的众所周知的观点，谈到越南问题、和平共处和同他详细列举的各国的关系时就是如此。
【合众国际社莫斯科二十九日电】勃列日涅夫就越南问题发出的警告以及他对西德“军国主义”的意料中的谴责是他演说中最激烈的地方，要不然这是一篇温和的演说，一位西方观察家说这是一篇“历来苏共代表大会上所曾发表过的最温和的演说”。勃列日涅夫一丝不苟地宣读原先准备好的长长的发言稿，一点没有脱离讲稿。
【共同社东京三十日电】勃列日涅夫第一书记代表党中央委员会所作的长达五小时又五十分钟的报告，阐明了有关内外形势的基本方针。
勃列日涅夫第一书记是打着批判赫鲁晓夫的旗子上台的，但是尽管如此，他在这次报告中却象对待斯大林一样，根本没有提到赫鲁晓夫的名字。不错，在谈到经济计划的执行情况时曾间接地指责赫鲁晓夫犯了“主观主义”和“急躁情绪”，但是却令人完全感觉不到有“肃清赫鲁晓夫色彩”的劲头。

显示原版>>

Previous:美刊说：苏经济情况一团糟人们惶惶不安

Next:美报说勃列日涅夫和柯西金是过渡性的人物要苏修加快步伐搞资本主义复辟


厄瓜多尔学生示威并号召人民进行持久的反寡头斗争

出版日期:1966.03.31
         期次:2852
         版次:2
         栏目:\[第二版]
副题:军政府被迫下台 前财长因达武鲁任临时总统
文章正文:
【路透社基多二十九日电】厄瓜多尔的军事委员会在执政三年后今天下台了，据悉委员会三个成员已乘上飞往巴西的邮机逃离该国。
据信这三人是在黎明时离开的，让武装部队最高司令部发表一个声明，宣布他们将把权力交给政党领导人选择的一个文人临时总统。
【合众国际社基多二十九日电】厄瓜多尔军事委员会今天辞职，三军的领导人接受了军事委员会成员的“辞职”，并保证把政权立即交给该国政党选出的任何负责的文官。
但是，共产党领导的学生制造了旨在迫使军方立即放弃对政府的控制的恐怖局面。一群群学生在企图占领总统府时被卫兵用催泪瓦斯击退，但是占领了国家办的全国广播电台和袭击了市监狱以释放政治犯，包括一些由于共产党游击活动而被捕的人。
共产党控制的大学生联合会的成员疯狂地通过街道，叫喊处死军事委员会成员。市内商业活动处于停顿，店主都关闭了他们的铺子。
学生号召人民进行一场“持久的反寡头斗争”。
接受军事委员会成员辞职的军事领导人下令立即释放在上周的骚乱中逮捕的六十二名学生领导人，恢复政府封闭的六家电台和宣布完全恢复公民权。
【路透社基多二十九日电】在三人军事委员会辞职并离开这个国家后，前财政部长克莱门特·耶罗维·因达武鲁今晚宣誓就任厄瓜多尔临时总统。
因达武鲁是由政界、军界和公众的领袖的一次会上按照前总统卡米洛·庞塞·恩里克斯的建议一致选出的。
【合众国际社华盛顿二十九日电】今天据悉美国对厄瓜多尔的新的文人政府是同情的。

显示原版>>

Previous:印度官员攻击中巴并要苏“了解事态发展”

Next:南越天主教徒参加反伪政权活动


法向美正式提出要美军撤离的时间表

出版日期:1966.03.31
         期次:2852
         版次:4
         栏目:\[第四版]
眉题:法外交部召见美国公使递交一份备忘录
文章正文:
【合众国际社巴黎二十九日电】法国今天将正式把戴高乐的要美国军队撤出法国的时间表交给美国。
美国使馆公使麦克布赖德今天下午被召到外交部。美国人士说，据他们所知，他将接到一份备忘录，其中包括法国退出北大西洋公约组织和一项有关的美军撤出法国的时间表。在提交这份备忘录之后，法国退出的问题似乎发展到了高潮。
消息灵通人士说，德姆维尔昨天对鲍尔说，戴高乐打算在七月以前——也许是七月十四日即攻破巴士底狱纪念日——把目前驻西德的两个法国步兵师及有关的空军部队撤出不受盟国管制。
这些人士说，德姆维尔说，法国接着希望美国和加拿大驻法的所有基地在明年年初以前关闭。驻欧盟军最高司令部和中欧盟军司令部也将在同时关闭。
【法新社巴黎二十九日电】巴黎一个非常可靠的人士说，法国今天将正式通知它的盟国，它将在七月一日从北大西洋公约组织统一司令部撤出它的部队。
法国致盟国的一个新的备忘录还规定一九六七年四月一日为两个主要的统一司令部即驻欧盟军最高司令部和中欧盟军司令部离开法国的日期。
法国外交部已经起草了一个新的备忘录，将在今天下午交给美英意外交代表。
这三个国家已经答复了法国三月中旬发出的第一个宣布法国决定退出北大西洋公约组织的备忘录。法国新的备忘录将在明天交给它的其他十个伙伴（挪威、丹麦、葡萄牙、希腊、土耳其、冰岛、加拿大、比利时、荷兰、卢森堡）。
【美联社巴黎二十九日电】法国外交部星期二下午召见美、英、意、西德代表去接受外交照会。据说这些外交照会是法国以前就退出北大西洋公约组织军事司令部的问题提出的照会的“附件”。
北大西洋公约组织其他成员将在星期三得到同样的照会。
【美联社巴黎二十九日电】美国人士星期二预言，在戴高乐把法国军队从北大西洋公约组织的军事机构撤出并将其军事总部赶出法国之后，美国将要求北大西洋联盟政治总部撤出法国。

显示原版>>

Previous:美一医生试制出轻便人造肾脏

Next:美印联合公报称美将出力缓和印度缺粮


戈德堡在联合国攻击我“好战”

出版日期:1966.03.31
         期次:2852
         版次:4
         栏目:\[第四版]
副题:妄想我支持革命的政策有所改变
文章正文:
【美新处联合国二十八日电】美国大使戈德堡星期一说，共产党中国自行强加的孤立是一种不可取的情况，但是只有共产党中国领导人自己能够终止这种情况。
戈德堡追溯国务卿腊斯克这番话：美国将高兴地欢迎共产党中国进入世界事务的主流。戈德堡表示希望北京的煽动战争的政策有所改变，这样就会有可能做到这一点。
戈德堡表示，中国共产党是否准备结束目前孤立状态，一个“严重的考验”是，它是否表示准备同其他核国家一起真正设法缔结一项防止核武器扩散的条约。
戈德堡说，他把达成防止扩散条约看作国际事务中“最优先的事”。
戈德堡在表示希望共产党中国的好战政策最后会改变时强调说，迄今“‘还没有态度改变的迹象”。他说：“事实上，鉴于我们在报上看到的关于本周将举行的苏共代表大会的消息，我认为，今天赤色中国的孤立程度很可能比过去任何时候更大。”

显示原版>>

Previous:美二月份生活费用指数猛烈上升


共同社认为印尼右派统治已经确定预料不久纳苏蒂安将走到政治舞台的前台上来

出版日期:1966.03.31
         期次:2852
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京二十九日电】雅加达二十八日电：印尼政局由于二十七日改组内阁而告一段落。名义上是改组内阁，而实质上则是成立新型的内阁，也可以说是把纳苏蒂安—苏哈托的军部领导体制用制度确定下来的内阁。
当然，这次内阁的人事是苏加诺和军方妥协的产物，从这种意义上来说，还有不能令人感到舒畅的一面。反过来说，虽然并不是不能说苏加诺总统还有让军方不得不妥协的力量，但是事实上已经被束缚住手足的苏加诺总统只能朝着成为“象征”的道路前进。
预料苏哈托、马利克、哈孟库·布沃诺等副总理以及由在他们背后的纳苏蒂安将军掌握实权的主席团，将逐步扩大“通常的职权”范围，一点一点地取消苏加诺总统的发言权。
在这种过程中，可能遇到苏加诺总统的抵抗，也可能多少遇到些挫折，但是根本不能设想会发生颠覆现体制的事情。纳苏蒂安将军在这次改组内阁中虽然将只担任部长级的粉碎马来西亚指挥部副总指挥，但是他在军队内部的声望很高，而且苏哈托—纳苏蒂安体制依然存在，预料不久将走到政治舞台的前台上来。
但是，这次改组内阁在人事问题上虽然告一段落了，但内阁所面临的问题却是外交和经济政策。
特别严重的是如何重建面临破产的印尼经济。为此，当先势必要依赖外国的紧急援助。
纳苏蒂安将军原来是亲苏派，（因此）当然会重新研究同苏联的关系。另一方面，完全可以预料，反帝反殖的旗帜不可能马上收起来，即使收起来，也是逐步地采取接近西方的政策。
【法新社雅加达二十八日电】内阁二十四个部中有十四个部长是武装部队成员，十个是文职人员。
在由军人担任的部长中，陆军占八个，海军三个，警察部队一个。
【合众国际社雅加达二十八日电】看来，苏加诺能迫使苏哈托作出的唯一的让步是把纳苏蒂安的名字从内阁名单上删掉。这位将军将保持部长头衔，可是他不是内阁或主席团成员。
【合众国际社雅加达二十八日电】某些人士说，哈利德和阿卜杜加尼的任命是对伊斯兰教师联合会和民族主义政党作出的让步。
预料，这两个人都不会有多大实权。

显示原版>>

Previous:毛泽东思想是世界人民争取解放的伟大武器

Next:香港《明报》社评《邢台救灾大可一赞》


合众国际社说：赫鲁晓夫在电视机上观看二十三大开幕式

出版日期:1966.03.31
         期次:2852
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科二十九日电】赫鲁晓夫今天同苏共二十三大的联系只不过是通过他的电视机而已。据了解，赫鲁晓夫对于一九六四年十月把他赶下台的无礼作法仍然耿耿于怀，据说他在他的电视机旁观看了开幕仪式。

显示原版>>

Previous:美联社记者瑞安认为：苏共二十三大是在神经紧张的气氛中开场的

Next:西德一所建筑在地下的医院


拉合尔学生举行反美示威

出版日期:1966.03.31
         期次:2852
         版次:1
         栏目:\[头版]
文章正文:
【路透社拉合尔二十九日电】今天在刘少奇主席访问期间学生举行小规模反美示威后，警察在这里的美新处大楼周围建立了封锁线。
美新处发言人说，在刘少奇昨晚从拉瓦尔品第到达后不久示威的学生把一块石头扔进美新处大楼的一个窗户，这时就通知了警察。
今天当刘少奇和陈毅外长在这个西巴古老首府参观时，人群在街上夹道欢迎，有一些人挥舞反美标语。
这个城市接近去年九月印巴战争的前线。整天在这个城市用扩音器播送巴基斯坦战歌和中国曲调。

显示原版>>

Previous:日本驻北京记者报道：中国面对目前形势镇静而有信心

Next:毛泽东思想是世界人民争取解放的伟大武器


毛泽东思想是世界人民争取解放的伟大武器

出版日期:1966.03.31
         期次:2852
         版次:1
         栏目:\[头版]
副题:日本文化大界著名人士祝贺《毛泽东选集》日译本全部出齐
文章正文:
【新华社东京二十二日电】日本著名文化界人士热烈祝贺《毛泽东选集》四卷本日文译本全部出齐，并且强调毛泽东思想是全世界人民争取解放的最伟大的思想武器。
哲学家松村一人说：“毛泽东为了解决极端复杂的中国革命的各种问题，进一步发展了马克思列宁主义的哲学，并且使马克思列宁主义的哲学最为斗争中的人民感到亲近。”松村说，毛泽东主席的《实践论》和《矛盾论》，把辩证唯物主义推向一个新的阶段，它对争取解放的全世界人民来说，是现代的马克思列宁主义的经典著作，是取之不尽、用之不竭的伟大的思想武器。
日中文化交流协会理事长中岛健藏对《毛泽东选集》的日文译本全部出齐，表示“非常高兴”，他说毛泽东思想是“活的实践的哲学”。
中国研究所常任理事岩村三千夫说，“每当阅读《毛泽东选集》的时候，都使我深切地感到，它直接地阐明了中国的现实和革命的方针，同时，它又由此对一般民族解放运动的问题做了最深刻和最生动的分析。”
岩村说，“在民族解放运动的任务同世界和平不可分割地联系在一起的今天，对于翻译出版了《毛泽东选集》的出色的日文译本，表示衷心感谢。”
著名的芭蕾舞演员松山树子说，曾经两次访问过中国的松山芭蕾舞团的青年演员们从此可以把在中国买的《毛泽东选集》同日文译本对照起来阅读它。她说，每当我阅读《毛泽东选集》的时候，“‘就想起在北京人民大会堂受到毛泽东主席慈祥的鼓励的情景”。
《毛泽东选集》四卷本完整日文译本是由日共中央毛泽东选集翻译委员会翻译，由新日本出版社出版发行的。
二十三日的《赤旗报》在第一版下端刊登的一则通栏广告中，发表了上述四位日本文化界人士推荐《毛泽东选集》的话。

显示原版>>

Previous:拉合尔学生举行反美示威

Next:共同社认为印尼右派统治已经确定预料不久纳苏蒂安将走到政治舞台的前台上来


美报说勃列日涅夫和柯西金是过渡性的人物要苏修加快步伐搞资本主义复辟

出版日期:1966.03.31
         期次:2852
         版次:3
         栏目:\[第三版]
文章正文:
【路透社纽约二十九日电】《纽约时报》今天发表一篇评苏共二十三大的社论，全文如下：
当苏共二十三大今天开幕的时候，它是在党的历史上第一次由生在二十世纪的人领导的，他们是苏维埃政权建立后长大成人的，对于沙皇统治下的生活没有成人的那种记忆。
列宁、斯大林、甚至赫鲁晓夫都是在旧政权下长大成人的，他们对往事的回忆影响了他们在克里姆林宫执政时期的政策。勃列日涅夫和柯西金分别于一九○六年和一九○四年出生，他们属于继承布尔什维克革命的一代。他们打算如何做呢？
年迈的毛泽东及其北京的老同事们——就中国而言，他们相当于列宁的一代——从他们的观点出发，预料莫斯科会出现最坏的事情。他们预料意识形态的热情将进一步淡薄，实用主义更多一些、更加强调改善物质生活、对苏联人民的私有财产刺激作进一步的让步和更加小心地避免在越南等问题上同美国的关系过分恶化。
要是中国担心的事情果然是真的，那么，得益者将是苏联人民和世界其余地方的大部分人。苏联公众期望的是和平、更好的物质生活和更自由的精神生活。一个首先倾向于这些目标的俄国将是一支重要的、建设性的力量。柯西金总理最近在同印度和巴基斯坦举行的塔什干谈判中对世界和平作出的贡献，正是证明莫斯科能够发挥——只要它想发挥——积极影响的事例。
但是，要是认为二十三大必定会朝着实现一个更有人情味的苏联社会和更有效的国际合作的方向采取重大的步骤，那还是危险的想法。在中国的辱骂下，勃列日涅夫和柯西金受到压力，这种压力要他们向与会的外国共产党人证明他们并不仅仅是在言语上在越南反对美国。
不论这次党代表大会上发生些什么情况，反正应该记住一点：勃列日涅夫和柯西金是过渡性的人物。一九一七年以后出世的成千成万的苏联年轻人正在使劲儿推动他们的步伐，年轻人的代表渴望着到时候继承权力。二十三大的真正考验是，它将在什么程度上满足——或者不予满足——布尔什维克革命的孙儿们的希望和理想。

显示原版>>

Previous:勃列日涅夫在苏共二十三大声称：苏共忠于二十大----二十二大总路线

Next:阿尔及利亚代表团退出会场


美二月份生活费用指数猛烈上升

出版日期:1966.03.31
         期次:2852
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿二十九日电】劳工部今天宣布，上月美国的生活费用猛烈上升，达到了新的创纪录高峰。生活费用指数上升到百分之一一一点六（以一九五七——五九年平均数为百分之一百）比前一个月增加百分之零点五，食品价格上涨是指数上升的主要原因。
这是十五年以来任何二月份中最猛烈的一次上升，也是去年六月以来任何月份中最大的一次上升。

显示原版>>

Previous:美一百多个城市上周末举行反战示威

Next:戈德堡在联合国攻击我“好战”


美副国防部长万斯到南越泰国等地活动

出版日期:1966.03.31
         期次:2852
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿二十九日电】国防部星期二宣布的国防部副部长万斯和三个助手已动身前往南越“访问美国和盟国的军队。”他们还将访问泰国和关岛，在檀香山逗留期间还将会见太平洋美军司令夏普。同这位部长同行的有：负责设施和后勤的助理国防部长伊格内修斯、负责公共事务的助理国防部长帮办博尔丁以及军事助理格林利夫空军上校。
五角大楼官员说，这一行人将在四月七日返回华盛顿。
【法新社华盛顿二十九日电】白宫新闻秘书莫耶斯今晚断然否认他的西贡之行已由于南越政局不稳定而取消。
他本来是要在昨天同万斯一起动身的。
有消息说，有些官员建议不要访问，因为他们担心约翰逊身旁的两个著名成员在这时候去访问的话会使南越的反美情绪具体化。

显示原版>>

Previous:南越天主教徒参加反伪政权活动

Next:美给泰一批喷气战斗机


美给阿富汗一笔赠款

出版日期:1966.03.31
         期次:2852
         版次:2
         栏目:\[第二版]
文章正文:
【德新社喀布尔二十七日电】美国政府将协助阿富汗改善和恢复阿富汗西部电力供应网。美国国际开发署今天宣布，已同华盛顿的一家美国公司签订了价值约一百万美元的合同来改善电力供应网。这笔款额是美国向阿富汗政府提供的无需偿还的赠款。

显示原版>>

Previous:乌干达地震损失情况

Next:美刊说：苏经济情况一团糟人们惶惶不安


美给泰一批喷气战斗机

出版日期:1966.03.31
         期次:2852
         版次:2
         栏目:\[第二版]
文章正文:
【法新社曼谷二十八日电】据这里今天透露，根据泰国和美国政府最近签订的使泰国武装部队现代化的计划的规定，泰国昨天接受了第一批美制Ｆ—５喷气战斗机。
据早些时候报道，美国曾经同意为泰国空军提供两中队喷气飞机。
泰国皇家空军发言人说，Ｆ—５配备有导弹。
他还说，交付这种飞机的工作将在五月间结束，届时泰国将拥有“东南亚最新式的空军”。
根据旨在加强泰国武装部队防御力量的使泰军现代化的协定，泰国空军还将从美国得到若干运输直升飞机。

显示原版>>

Previous:美副国防部长万斯到南越泰国等地活动

Next:奈温将赴巴访问


美刊说：苏经济情况一团糟人们惶惶不安

出版日期:1966.03.31
         期次:2852
         版次:3
         栏目:\[第三版]
副题:认为功修目前进行的“经济改革”和铁托集团的作法一样。鼓励苏修进一步向资本主义倒退
文章正文:
【本刊讯】《美国新闻与世界报道》二十八日刊登一篇文章，题目是《来自俄国内部的最新情况》，摘要如下：
在莫斯科，人们愈来愈认为，俄国在走近十字路口。经济情况一团糟。人们惶惶不安。由于实行变革而要求进行更多的变革。
《美国新闻与世界报道》的欧洲主编弗罗姆自莫斯科发回的电报如下。
俄国目前出现的变革可能标志着在这个国家中实行了将近五十年的共产主义制度开始结束。
最显著的变化如下：
克里姆林宫领导人、特别是总理柯西金现在承认，苏联不能用斯大林规定的完全集中管理计划制度来建设现代化的经济。
坦率的供认。俄国经济学家告诉你的是这个坦率的供认：虽然苏联在宇宙空间取得惊人的成就，但它仍然是工业化国家中最落后的。
苏联高级领导人认为，对共产主义经济体制进行影响深远的改革是必须的。
全面检查这个制度的初步措施正在采取。
这些措施的目的是削减中央计划人员的权力，增加各工厂管理者的自治权，以提高物质报酬来刺激工人、农民更努力、更有效地工作。
但是莫斯科最有经验的西方经济观察家一致同意下述看法：
目前正在开始的这些变革虽然是合理的、现实的，但是离所需要进行的变革还远得很，如果苏联希望发展和管理一种堪与美国经济媲美现代化经济的话。
看看俄国的集体农庄，你会发现进一步的证据说明迫使克里姆林宫领导人正视他们的共产主义制度未能满足这个国家不断改变的需要这一情况的种种压力。
集体农业的失败。虽然俄国有百分之四十二的劳动人口在农田劳动，它仍然不能养活自己。近些年来，它不得不从西方进口数以百万吨计的粮食，专家们说，很可能无限期地继续象这样进口粮食。
但是集体农业的失败仅仅说明事情的一半。另一半是允许集体农民耕种的自留地农业的成功。他们还被容许以高价把自留地的产品卖给国家，或者在莫斯科及其他城市的自由市场上出售。
自留地的产量占苏联全部农业产量的百分之三十四。他们生产俄国百分之四十二的牛奶产品，百分之七十的鸡蛋，以及百分之二十以上的羊毛。而且产量比集体农庄的产量多得多。
为什么俄国农民耕种自留地比在集体农庄劳动要努力得多，根据著名的苏联经济学家提供的情况，这一点是很容易了解的。他透露，一个农民在集体农庄劳动一天可赚一个半卢布，而在自留地劳动一天可赚三个半卢布。这位经济学家又说：
“在集体农庄劳动对他有利吗？没有。在目前情况下，如果允许人们离开农村，那里差不多没有人会留下。”
听取了这位经济学家意见的克里姆林宫领导人已被迫得出这样的结论：在农庄上实行了几十年的共产主义是个失败。他们在最近的改革和五年计划中也被迫承认，促使俄国农民努力工作，并生产更多产品的，是物质报酬，而不是共产主义的口号。
对集中管理的、计划的集体农业制度所感到的幻灭已达到这样的程度，以致苏联一家官方刊物建议放弃这个制度。
《共青团真理报》说，目前的制度在把农村导向毁灭。它建议把集体农庄拆散，把土地的法律上的所有权转交给由五或六个农民组成的集团。
改革正在进行。为了应付共产党造成的危机，现在正在对苏联制度实行一些影响深远的改革。
官僚进行抵抗。人们认为这些改革是对实行了将近五十年的教条进行的一次具有历史意义的改变。已经有越来越多的迹象表明官僚分子在进行破坏和抵抗，如果这些改革贯彻了，他们的权力将被削弱。
老练的外交观察家们表示怀疑，不知苏联领导人在面对巨大的习惯势力、官僚抵抗和政治危险的情况下，将会多么迅速地采取行动，和他们的行动会达到什么程度。
苏联领导人目前正在实行的共产主义制度的改革，被认为是在经过一些年后将逐渐走向市场经济的道路上去的第一步。它将仍然被称为共产主义，如现在在南斯拉夫那样，但是它将和俄国将近五十年来实行的全面的集中计划制度毫无相似之处。

显示原版>>

Previous:美给阿富汗一笔赠款

Next:勃列日涅夫在苏共二十三大声称：苏共忠于二十大----二十二大总路线


美联社记者瑞安认为：苏共二十三大是在神经紧张的气氛中开场的

出版日期:1966.03.31
         期次:2852
         版次:3
         栏目:\[第三版]
文章正文:
【美联社纽约二十九日电】（新闻分析员：瑞安）苏共第二十三次代表大会星期二在一种看来是神经紧张地没有把握的气氛中开幕。
在事先为这次妥善排演和仔细布置的代表大会进行的宣传中有这种暗示，领导人们对苏共在国内外可能丧失的控制权的程度感到不安。
在国内，公众对还没有结出丰满果实的诺言感到不耐烦了。
在国外，克里姆林不再能象斯大林执政时那样对外国政党发号施令。同中国的破裂使苏联失去了一些控制权。至于苏共同北京的关系，它在目前看来是达到等待最后的离婚判决书的地步了。
赫鲁晓夫在引人注目的第二十次代表大会上大肆抨击斯大林。在第二十次代表大会十年后的今天，苏共官僚机构的做法看来处于守势，一批保守派在下层施加的要求变革的不断压力下竭力要保持自己的地位和特权。
苏共已不再是过去的苏共。它已变得庞大臃肿。党员同非党员不再有什么特别的区别。现在有一千二百万党员。在苏联大约每二十人中有一名党员。
在官僚机构中的某些人可能非常希望恢复斯大林那样的时代，那时党的话是无可置驳的法律。
斯大林的阴魂仍然模糊地笼罩着克里姆林的代表大会。
但是斯大林在历史上的地位大概是代表大会上偶尔提到的问题，而不是主题。
对斯大林和他的作用的关心程度，不会象对苏共本身的前途的关心程度那么大。所谓“个人迷信时期”牵涉到许多目前的领导人。经常批评那个时期就含蓄地也批评了这些领导人。
这次苏共代表大会是第二次世界大战结束以来中共没有派正式代表团参加的第一次大会。北京表示拒绝参加的信件对这次大会产生重要影响。

显示原版>>

Previous:阿尔及利亚代表团退出会场

Next:合众国际社说：赫鲁晓夫在电视机上观看二十三大开幕式


美联社惊呼刘主席在巴进行胜利的访问

出版日期:1966.03.31
         期次:2852
         版次:1
         栏目:\[头版]
文章正文:
说刘主席在拉合尔不论到那里，都有数以十万计的人在街上夹道欢迎，到处都挂着巨幅欢迎标语。路透社报道，当陈毅副总理讲到中巴人民建立起战斗友谊时，人们报以狂热欢呼
【美联社拉合尔二十九日电】拉合尔穿丝绸衣服和洒香水的阶层欢呼刘少奇主席是巴基斯坦的救星。
这位中国领导人继续进行胜利的访问。他前往吉姆哈纳俱乐部出席巴中友协的午宴。
当他走进俱乐部时，大约一千名贵宾穿着最好的服装，戴着闪闪发光的珠宝手饰向他欢呼。
不论刘到那儿，总是有数以十万计的人在街上夹道欢迎他。到处都挂着巨大的欢迎标语。
在街上散发“美国佬滚回去”的传单。
刘在访问的第四天让陈毅外长发表讲话。
陈毅高举拳头大声喊道“巴基斯坦万岁！”巴基斯坦人大声地表示赞许。
陈毅说，“扩张主义国家”——显然是指美国和印度——“害怕我们的友谊，他们试图破坏它”。
中国人也有可以感到高兴的事情。
巴中友协主席纳瓦兹夫人说，两国之间的历史悠久的联系“只是在帝国主义来到亚洲时才中断”。
她说，美国在印巴战争期间没有来援助巴基斯坦，“我们的眼睛睁开了，在我们的心目中我们的真正的朋友和那些光是在口头上谈友谊的人分得很清楚。”
【路透社拉合尔二十九日电】今天在这里的一次露天集会上，当中国外长陈毅保证中国支持巴基斯坦反对印度的“武装侵略”时，一万群众热烈鼓掌。
当陈毅说“中巴两国人民在反对帝国主义和殖民主义的斗争中已建立了深切的战斗友谊”时，人们狂热欢呼。
陈毅元帅和中国元首刘少奇在严格的保安措施下来到拉合尔的十七世纪的沙利马尔花园，参加今天在那里举行的公众欢迎会。
挂着欢呼中巴友谊的标语的数以千计的气球升到天空。
今天是中国人对巴基斯坦进行的国事访问的第四天，是中国领导人在拉合尔所度过的第二天。
陈毅元帅说，“我们有义务坚决支持巴基斯坦政府和人民对印度武装侵略进行的正义斗争。”
陈毅元帅说，中国人民“坚决支持巴基斯坦人民保卫民族独立的斗争。
“过去是这样，今后还将是这样。”

显示原版>>

Next:日本驻北京记者报道：中国面对目前形势镇静而有信心


美一百多个城市上周末举行反战示威

出版日期:1966.03.31
         期次:2852
         版次:4
         栏目:\[第四版]
副题:示威组织者说：这仅仅是开始
文章正文:
【合众国际社威斯康星州麦迪逊二十八日电】成千上万的美国人在周末举行了反对越南战争的示威。示威的一个组织者说这“仅仅是开始”。
结束越南战争全国协调委员会的领袖、二十二岁的弗兰克·埃姆斯帕克说，以后将以没有参加上周末的“国际抗议日”活动的地方为目标组织示威。
他说，（周末）美国一百多个城市举行的游行和集会“仅仅是一个把人民组织起来真正争取结束战争的运动的开始”。
其他国家里也举行了反美示威。据报道，星期日法国南部发生了亲美派同反美派大打其架的事件。在挪威，在那里访问的美国海军陆战队队员星期六晚上在奥斯陆的街上同反战示威者打了起来。

显示原版>>

Previous:美印联合公报称美将出力缓和印度缺粮

Next:美二月份生活费用指数猛烈上升


美一医生试制出轻便人造肾脏

出版日期:1966.03.31
         期次:2852
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【路透社巴尔的摩三月十九日电】巴尔的摩一位医生试制了一具重量只有十磅的轻便人造肾脏。
埃斯蒙德大夫说，他的「血液渗抑器」——它把从它那里经过的血液中的废弃物除掉——可以用一种塑料管接在臂部的动脉上。
他说，每星期两次，每次十二小时，可以使患严重肾脏病症的病人免于生命危险。

显示原版>>

Previous:日本制出检查胃部的新装置

Next:法向美正式提出要美军撤离的时间表


美印联合公报称美将出力缓和印度缺粮

出版日期:1966.03.31
         期次:2852
         版次:4
         栏目:\[第四版]
副题:一起叫嚷「中国侵略政策造成对亚洲和平的威胁」
文章正文:
【美新处华盛顿二十九日电】在印度总理英迪拉·甘地夫人在这里进行国事访问的第二天，三月二十九日，白宫发表联合公报：
印度共和国总理英迪拉·甘地夫人应约翰逊总统的邀请前来美利坚合众国进行正式访问。在访问期间，甘地总理同总统和美国政府成员举行了会谈。
约翰逊总统向甘地总理保证，美国政府和人民深有兴趣，要参加国际的努力，特别是在国际复兴和开发银行的领导下作出的努力，来帮助印度本国为在议会民主的范围提高印度人民生活水平而作出的大规模努力。
总统和总理讨论了印度由于去年空前干旱而产生的紧急的粮食要求。
总统向她保证，在国会同意的情况下，美国将继续慷慨地参加为缓和印度目前缺粮问题而作出的国际努力。总统对甘地夫人说，他打算很快向国会提出一个特别咨文，请国会批准美国的这种援助。
约翰逊总统和甘地总理一致认为，在塔什干宣言发表以后，在恢复次大陆的和平局势方面已取得相当大的进展，必须使这一进程继续下去，以使两国人民再次集中精力于国家发展的迫切任务。
约翰逊总统和甘地总理在讨论中根据各地男女要取得和平的普遍愿望，回顾了南亚和东南亚最近的局势发展。在这方面，总统解释了美国为帮助越南共和国人民保卫自由和重建遭战争破坏的社会而在奉行的政策。总理解释了她的国家为使这一问题得到公正与和平的解决而继续表示的关切和作出的努力。
甘地总理申明她的国家决心保卫印度的自由和领土完整，并解释了中华人民共和国的侵略政策对它提出的挑战。总理和总统一致认为，这种侵略政策造成了对和平，特别是亚洲和平的威胁。
甘地总理热忱地邀请约翰逊总统访问印度。总统对邀请表示感谢，并希望能够再次访问印度。

显示原版>>

Previous:法向美正式提出要美军撤离的时间表

Next:美一百多个城市上周末举行反战示威


奈温将赴巴访问

出版日期:1966.03.31
         期次:2852
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】巴基斯坦《黎明报》二十九日报道，缅甸革命委员会主席奈温将军将于四月十一日到达卡进行四天访问。
预料阿尤布总统届时将到达卡去欢迎缅甸国家元首。

显示原版>>

Previous:美给泰一批喷气战斗机

Next:日本松代地震次数直线上升


南越天主教徒参加反伪政权活动

出版日期:1966.03.31
         期次:2852
         版次:2
         栏目:\[第二版]
副题:阮高其叫嚷他「加被逼太甚将采取坚定措施」
文章正文:
【路透社西贡二十九日电】南越两百五十万天主教徒今天同强大的佛教运动一起，竭力要求西贡执政的军事委员会把权力交给选举产生的文官政府。
天主教徒今天发表的声明说，政府所许下的加速恢复民主统治的诺言履行得不够快。
这里收到的消息说，顺化市的心怀不满的学生扬言要采取暴力行动，骚乱已经第一次蔓延到大叻。
顺化和岘港的学生集团一直在利用当地的电台要求马上举行选举，他们指责政府听命于美国。
阮高其今天重申他打算加速恢复文官政府。他预言，如果一切都顺利的话，选举将在明年年初举行。
【法新社西贡二十九日电】阮高其今天警告说，如果人们“逼他太甚”，他将采取“非常非常坚定的措施”以结束目前的政治骚乱，这种骚乱威胁到他的政府的存在。
几小时后，他收到顺化大学学生的电报。这封电报威胁说，除非政府符合人民和佛教徒的愿望，否则他们将立即采取“直接行动”。
【合众国际社西贡三十日电】反政府的学生星期二又举行总罢课，他们成功地使北方两个重要省城的新闻机关反对政府。
在西贡，首都技术中学学生星期二发表宣言，谨慎地批评越南和美国政府。
这个宣言是在四百多名学生星期二上午举行了座谈会之后发表的。
他们指责南越现政府让美国控制这个共和国的主权。

显示原版>>

Previous:厄瓜多尔学生示威并号召人民进行持久的反寡头斗争

Next:美副国防部长万斯到南越泰国等地活动


能模制视网膜功能的图象的仪器

出版日期:1966.03.31
         期次:2852
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【塔斯社埃里温二月二十六日电】一种模制视网膜功能的图象的仪器是由亚美尼亚生物物理学家创造的。这种仪器能同时观察人和动物视觉器官的最重要部分的五十个部位。
这种称为视网膜验电器的仪器接收到眼睛在光的刺激下产生的脉冲后，把它多次加强并传到电波描记器的屏幕上。根据屏幕上的图象能判断有关视网膜每一个单独区的功能的活性。
这项工作的领导人杰米尔乔格梁说，利用视网膜验电器进行了第一批实验，证实各部位以最大的活性分布在视网膜的周围区域。实验同时也证明了，视网膜的广阔区域同时在工作着。

显示原版>>

Previous:苏一科学家说：迄今未证实细菌化石可以复活

Next:日本制出检查胃部的新装置


日本松代地震次数直线上升

出版日期:1966.03.31
         期次:2852
         版次:2
         栏目:\[第二版]
副题:松代地震对策本部说有发生大地震的危险
文章正文:
【共同社东京二十九日电】松代地震次数在二十八日更有增加，达到二千九百二十四次，比过去的最多次数还多五百次，有感地震次数也超过二百次，表现出异常的活动。因此，松代镇的地震对策本部在当天发出第一次地震警报，镇民对于每四分钟一次能感到的地震，也越来越感到不安地说，“真象是坐船一样。”
据气象厅地震观测所调查，截至二十八日上午九时为止的二十四小时内，地震总次数达到二千九百二十四次，有感次数达到三百八十九次，其中地震烈度一度的有三百五十二次，二度的有三十七次，表现了过去未曾有过的频繁活动。
松代地震总次数超过二千次，只有去年十一月二十二日和本月二十五、二十六两日的三次，从八月三日以来，地震次数达到十五万二千七百十七次，有感地震也达到一万五千多次。
地震观测所长竹花就最近直线上升的地震次数说：“以往的经验已经完全不能适用，需要采取安全的措施。”
松代镇的地震对策本部在二十八日下午六时发出第一次地震警报说：“有发生大地震的危险，因此希望严密注意。”

显示原版>>

Previous:奈温将赴巴访问

Next:乌干达地震损失情况


日本制出检查胃部的新装置

出版日期:1966.03.31
         期次:2852
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【本刊讯】《日本经济新闻》三月一日报道，世界上最初的一种专门检查胃部的Ｘ光摄影装置，在日本创制成功。
报道说，过去用Ｘ光摄制胃部照片时，用的是胸部摄影装置，因此，胃部照得既小又不鲜明。新发明的胃部专门照象机不仅能够使胃部放大，而且具有详细了解胃部状况的特征。

显示原版>>

Previous:能模制视网膜功能的图象的仪器

Next:美一医生试制出轻便人造肾脏


日本驻北京记者报道：中国面对目前形势镇静而有信心

出版日期:1966.03.31
         期次:2852
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》十六日刊载该报特派记者松野从北京发回的一条电讯，标题是《中国没有丧失信心和镇静，认为最近外交方面的不利情况是暂时的逆流》。摘要如下：
有很多人认为，印度尼西亚最近发生的事件又给中国外交增加了一个不利情况。但是，中国好象并没有感觉到象从外部看来的那种孤立，也没有丧失信心。
中国把这看成是历史潮流中的暂时的“逆流”，它说：“主流和逆流的斗争是曲折和反复的，各国人民的革命不能不采取这种波浪式的前进过程。”（《人民日报》）
中国之所以仍然没有丧失信心和镇静，是因为它认为，历史的潮流仍然向着中国所说的正确方向，即“打倒美帝国主义”的方向前进，而且，就当前的形势来说，在全世界范围孤立的不是中国，而是美帝国主义。

显示原版>>

Previous:美联社惊呼刘主席在巴进行胜利的访问

Next:拉合尔学生举行反美示威


苏一科学家说：迄今未证实细菌化石可以复活

出版日期:1966.03.31
         期次:2852
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【塔斯社莫斯科一月二十七日电】英歇涅茨基院士今天在《消息报》上以批评的态度来评价关于活有机体——几千年或几百万年处于不活动状态的单细胞生物、藻、微生物和某些爬行类可以恢复生命的报道。
《耸人听闻的消息公布了，而新发现却没有》一文的作者特别提到微生物学家们不久前对一项发现的检验，这一发现似乎是矿业工程师尼古拉·楚基诺夫提出的。他把有二亿五千万年的石盐播种在培养基中，然后就断言，他发现了有生命的微生物。
仔细的检验证实这种说法是没有根据的，一个非常权威的委员会未能证实细菌化石复活的可能性。
院士解释说，楚基诺夫早些时候发现的活的微生物大概是由于研究方法的不完善而掉进培养基的。同时，也应该这样来解释二、三十年前在苏联科学文献里开始出现的有关从永久冻土中分离出有生命的原生藻、真菌和细菌的消息。
英歇涅茨基院士特别尖锐地批评了有关连续休眠五千年后“苏生”的蝾螈的照片。这张具有“幻想的虚伪报道”特点的照片曾刊登在莫斯科的《技术—青年》杂志上。科学家说，必须指出，直到目前为止没有任何人证明过具有生命力的细菌化石的存在。
“这方面的发现确实具有重大的理论意义并且会成为现代科学的卓越成就。能够连续进行几百万年的休眠的可能性同样地使生物学家、医学家、生物化学家、地理学家和古生物学家也感到兴趣。但是，这种可能性如同在科学上任何一个巨大贡献一样，应当通过完善的实验来证明。而到目前为止，我们还没有得到这样的证实。”

显示原版>>

Previous:西德一所建筑在地下的医院

Next:能模制视网膜功能的图象的仪器


外电报道：布托在记者招待会上讲话

出版日期:1966.03.31
         期次:2852
         版次:2
         栏目:\[第二版]
文章正文:
【路透社拉合尔二十九日电】巴基斯坦外长布托今天在这里回答西方记者们提出的问题时说，巴基斯坦同中国的友谊并不是以牺牲它同美国的关系为代价的，反过来也一样。有记者问，巴基斯坦是否正在获得更多的类似上星期三在拉瓦尔品第国庆检阅中显示的那种中国武器，布托说，“巴基斯坦和中国并没有举行关于中国提供短期或长期军事援助的谈判。”
他说，获得中国武器“并不是预先想好的政策”。
布托重申，获得这些武器是去年九月同印度发生冲突期间美国停止供应武器以后采取的一种权宜办法。
他说，印度从美国和共产党集团得到了武器，巴基斯坦为什么就不可以呢？布托说，巴基斯坦是否获得更多的中国武器取决于好几种考虑，其中包括印度的不妥协以及继续扩充军备。
他重申，巴基斯坦希望和平解决它同印度的争端，但是在消除战争根源之前，我们必须保持战备状态。“当印度正在扩充军备的时候，我们不能减少防御力量。”
布托说，印度正在谈论生产制导武器用于有限目的，这是指巴基斯坦。
他说，甚至在一月十日签署塔什干宣言以后，印度“还到处去获得武器”。
他说，它还“正在全速前进以获得核武器”。
布托说，他排斥了打核战争的可能性，但是巴基斯坦在目前情况下不能无动于衷。
【法新社拉合尔二十九日电】布托外长今天晚上说，“在消除克什米尔战争的根源之前，我们有权从任何方面得到武器。”
谈到塔什干协议，他说，印度只希望消除“战争的碎片”，而巴基斯坦则希望消除战争的根源。
【合众国际社拉合尔二十九日电】布托说：“我们同美国和同中国的关系并没有矛盾。”他把巴基斯坦同美国关系紧张完全归咎于印度。
他说，巴基斯坦打算“设法使”巴基斯坦和美国的关系“不发生矛盾”。
布托指责说：“印度应对我们同我们的伟大盟国美国关系紧张一事直接负责。他们（印度）恣意进行诽谤和诬蔑。”

显示原版>>

Previous:叙报评印尼局势指出尽管右派嚣张一时最后胜利终属人民

Next:印度官员攻击中巴并要苏“了解事态发展”


乌干达地震损失情况

出版日期:1966.03.31
         期次:2852
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据塔斯社坎帕拉二十六日电：据乌干达电台广播，最新的官方统计材料说，乌干达西部三月二十日地震死一百零四人，伤五百一十人。仅仅布万巴就有两千一百五十七处房子被毁，其中七处是学校和医院。布万巴的主要城市崩吉布吉奥的房屋和建筑物全都夷为平地。约有四千人无家可归。

显示原版>>

Previous:日本松代地震次数直线上升

Next:美给阿富汗一笔赠款


西德一所建筑在地下的医院

出版日期:1966.03.31
         期次:2852
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【本刊讯】香港《新生晚报》三月十七日报道：
西德波恩城最近建成了一所最新型的医院，这是第一座完全为核子武器战争而设的医院。
医院建于地底，全部包围着水泥墙壁，可以抵御任何的轰炸。医院的设备犹如一艘潜水艇，不仰给于地面的供应而能够独立维持四个星期之久。
医院不但可以供给五百名病人及八十名职工所需要的光、热、粮食和水，且能供应自制的空气。
医院设于城南三十英里处的地下，天空或地面的袭击都不能予以破坏。
目前地面建有一所学校，并有一个运动场。这是适应德国人现今的需要以及将来的准备。学校的地底即为医院的所在，隐僻之处有一道钢铁门，门后有水泥梯阶直达下面的第二道铁门以及外面人进入医院所必经的一处关隘。这关隘叫做水门，来人都要在这里经过雨浴，所穿的衣服全部毁掉，另换新的配备。于是再经过数道的铁门，才到达了医院区域。
医院分为九个部分，每一部分有两间病房，厨房，护士室及厕所。
工作人员要睡在二层的铁架子上，藉以节省空间，医院中每一立方寸的地方都用以装置物品并储藏。院中设有手术室，透视室，地盘虽小，设备俱全。
机器房装有两座发电机和两座消毒器，一座失灵时尚有一座可用。空气经过消毒器滤清之后，可免除辐射尘及一切细菌。
厨房的炉灶用蒸汽煮东西，以防火警。
现今所有各医院的地下室均经配置一切所需的事物，以应付核战爆发时之用。但将来最大的问题在于如何能够找到所需要的五十万名医生与护士。

显示原版>>

Previous:合众国际社说：赫鲁晓夫在电视机上观看二十三大开幕式

Next:苏一科学家说：迄今未证实细菌化石可以复活


香港《明报》社评《邢台救灾大可一赞》

出版日期:1966.03.31
         期次:2852
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《明报》二十三日发表题为《邢台救灾大可一赞》的社评说：
“从中共所发表的各种消息看来，中共政府和各级干部显然对救灾工作十分重视，各有关人员全力以赴，附近地区也对灾区同胞大力支援。中共各机构组织得很好，上级一个命令下去，往往执行得很彻底，任何工作都相当有效率，这是他们的长处。在处理邢台地区地震灾害这件事上，这种长处充分表现了出来。
“中国数千年来，地震发生过无数次。
“我们虽没有亲眼见到中共救济邢台灾害的努力情况，但想象起来，其效率一定比满清时代、国民党政府时代高得多。并不是说我们无保留的相信中共所发表的新闻，但我们认为，对于这一类事情，中共是会努力从事的。
“对于中共的行动，我们曾提出过许多批评，但邢台救灾，却没有什么可批评的。但愿他们可赞的事越来越多，可弹的事越来越少。”

显示原版>>

Previous:共同社认为印尼右派统治已经确定预料不久纳苏蒂安将走到政治舞台的前台上来

Next:叙报评印尼局势指出尽管右派嚣张一时最后胜利终属人民


叙报评印尼局势指出尽管右派嚣张一时最后胜利终属人民

出版日期:1966.03.31
         期次:2852
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】叙利亚《复兴报》二十二日观察家文章说：在「九卅」事件以前，印度尼西亚的人民的潮流是帝国主义者在东南亚推行包围中国、扩大印度支那战争政策的障碍，它冲击帝国主义基地马来西亚使之瓦解。
帝国主义阻挡不了这种进步潮流。它于是在进步力量中进行挑拨，从而发生了「九卅」政变。这次事件却让右派钻了空子，乘机消灭左派和一切进步人士。
文章说：在事件发生五个月后，已有八万人被杀，苏加诺这时想制止右派，为时已晚。苏加诺曾说印度尼西亚共产党是消灭不了的，不过是为了逃脱消灭印度尼西亚共产党的责任而已。文章最后说：尽管右派很嚣张，但决不会成功，最后胜利是人民的。

显示原版>>

Previous:香港《明报》社评《邢台救灾大可一赞》

Next:外电报道：布托在记者招待会上讲话


印度官员攻击中巴并要苏“了解事态发展”

出版日期:1966.03.31
         期次:2852
         版次:2
         栏目:\[第二版]
副题:美联社宣传五月至七月印边界“可能发生麻烦”
文章正文:
【美联社新德里二十九日电】国防部长恰范星期二在议会说，印度“在密切地注视着巴基斯坦的好战姿态”。
恰范在回答问题时指出自从塔什干宣言签署以来四个新的事态发展。
——在西部边界出现大批巴军。
——注意到巴领导人在讲话中对印态度。
——巴展示共产党中国坦克和飞机。
——刘少奇在巴基斯坦国土上发表讲话。
恰范说，印度让莫斯科了解这些事态发展，因为俄国是塔什干会谈的主要发起者。他还说，“我相信，俄国人自己也在密切地注视着局势”。
其他权威人士暗示，新德里预料在五月至七月间“在边界一带可能发生麻烦”。他们不愿意详细说明。
【印度报业托辣斯新德里二十九日电】印度外交部长斯瓦兰·辛格今天在议会说，最近在拉瓦尔品第举行的军事检阅中展示中国武器一事“应使世界对中国和巴基斯坦之间现有的那种关系没有任何怀疑了”。
他是在回答一位议员的问题时说这番话的，这位议员要求政府公布现有的关于中巴勾结的一切材料以便世界了解情况。
这位议员问，政府是否看到报上的这种消息：
因中国主席访问巴基斯坦，巴基斯坦全体陆军人员的假期已经取消。他要了解，政府是否认识到巴基斯坦采取这一步骤的含意。
斯瓦兰·辛格说：“已经研究了这个问题。印度政府认识到这一事实，并且对局势了解得很清楚。”
【法新社新德里二十八日电】印度今天对人民中国主席刘少奇最近在目前对巴基斯坦进行的正式访问中就克什米尔问题发表的讲话作出了激烈的反应。
印度外交部发言人说，这一讲话是“北京和拉瓦尔品第旨在保持南亚紧张局势而进行勾结的新表现”。
印度外交部发言人说，克什米尔在中国领导人访问中所占的地位证实了这一点：“巴基斯坦决心要再次把克什米尔放在它同印度关系的最重要的地位”。
刘主席的讲话和米佐部族事件看来是对“塔什干精神”的两个新打击。
包括教育部长查格拉在内的许多政府人员在周末发表的讲话中都谴责巴基斯坦“背叛塔什干精神”。

显示原版>>

Previous:外电报道：布托在记者招待会上讲话

Next:厄瓜多尔学生示威并号召人民进行持久的反寡头斗争


阿联《共和国报》认为：西德照会毫不表明它已放弃复仇主义

出版日期:1966.04.01
         期次:2853
         版次:4
         栏目:\[第四版]
文章正文:
【中东社开罗二十七日电】阿联《共和国报》登载了塔赫尔阿卜杜勒
·哈基姆的一篇评论，题为《艾哈德的纲领——一种政治手腕》。
评论写道：“任何一个人都将立即明白，这个纲领无非是旨在拯救波恩摆脱它由于它的军事野心和复仇主义的大肆叫嚣而遭到的政治孤立，欧洲希望为缓和紧张局势和建立安全体系创造良好的气氛”。
“艾哈德的纲领将绝不能帮助波恩摆脱在欧洲的不可调和的处境。这个纲领丝毫没有放弃波恩参加西方核武器计划的努力。它没有包含一点点迹象表明它愿意裁减西德的武装力量和放弃改变欧洲目前边界的要求。”

显示原版>>

Previous:加拿大在三十日发生一次地震

Next:沙捞越许多稀有动物面临绝种威胁


巴报指责苏修勾结美印反华揭露苏共领导采取两面手法

出版日期:1966.04.01
         期次:2853
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】巴基斯坦《建设报》三月二十日发表题为《全世界的政治动态》的文章，摘要如下：
苏联和美国正在各方面努力加强它们相互的关系。过去一星期，两国讨论了缔结关于双方文化关系的协定的问题。这个协定将规定两国互派文化代表团。在重新缔结这种协定的情况下，中国提出的反对意见是不容忽视的。中国共产党指责苏联说，苏联把和平共处的原则解释得只符合于它的地区利益；它已经脱离了社会主义或劳工运动，这种指责是值得注意的。
苏联作为一个大国，切望巩固自己的同美国的势力范围相类似的势力范围。因此，中国政府指责苏联置身于革命的共产主义运动之外。
苏联一方面坚持同西方帝国主义者，特别是美国保持良好关系，另一方面又迫切希望领导社会主义阵营，它一方面援助象印度政府那样有扩张主义打算的反动政权，另一方面又装模作样地表示热望同共产党中国发展友好关系。它的这种两面政策是同社会主义的理论背道而驰的。
苏联已承认加纳军政权。苏联承认加纳现政权是对非洲反帝国家的直接打击。苏联不惜一切代价要损害武装斗争的政策。
苏联方面采取这种态度可能是美国军事代表团到达加纳的结果。
苏联无原则的支持印度的做法，是使苏联同中国这样一个意识形态上的盟国疏远的直接原因。在某种意义上来说，苏联实际上是在摒弃共产主义意识形态，要它自己的既得利益。

显示原版>>

Previous:西班牙《工人世界》揭露苏修为美帝效劳

Next:瑞士报纸认为：勃列日涅夫在苏共二十三大的报告虽不象赫鲁晓夫那样粗野但实质上一样


保存蔬菜水果一法

出版日期:1966.04.01
         期次:2853
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《工商日报》二月二十一日报道：
对于蔬菜和生果运往市场的长途旅程中的逐渐失色，已有办法能使它更新鲜、更好看和味道好些。加州洛杉矶一公司发明一种方法，对易腐坏的产品提供一种“睡眠”的气氛，减少引致这些产品萎缩、褪色，和腐坏的氧气供应。这种减氧方法的过程，包括继续不断的把氮气从一辆卡车或有盖货车下的气桶注入产品的藏箱中，使空气维持百分之一氧气，百分之九十九氮气。

显示原版>>

Previous:琥珀酸处理棉子能防治病害


保蒙报纸吹捧苏共二十三大

出版日期:1966.04.01
         期次:2853
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】保《工人事业报》二十九日发表一篇社论。摘要如下：
在莫斯科开幕的苏联共产党第二十三次代表大会是列宁党活动中的卓越事件、是整个苏维埃国家的卓越事件。苏联共产党人的大会在各兄弟党和各社会主义国家中引起了很大的兴趣。
苏联社会的主动性和干劲、力量和天才今天都集中在我们时代巨大的愿望——建设共产主义上。苏共对世界革命运动不可衡量的功绩是，它使马克思列宁主义思想具有了现实的形象，不断用建设新社会的经验和世界共产主义斗争的结论丰富革命理论。
苏共的革命斗争和经验，它的理论活动，对于整个共产主义运动，对于正在自己的国家中领导着新生活建设的社会主义国家中的兄弟党，都有着巨大的意义。保加利亚共产党高度评价苏共的经验和活动，并在自己的活动中创造性地运用这一理论的和实践的财富。我们全党都把苏共二十三大当作是共产主义思想和斗争的巨大事件。
【本刊讯】蒙古《真理报》二十九日发表题为：《苏共是共产主义建设的鼓舞者和组织者》的文章，摘要如下：
苏共二十大、二十一大、二十二大和党的第三个纲领，明确地指出了苏联人民建设共产主义的任务。苏共鼓舞和组织着实施这一历史任务的伟大事业。
苏共的活动的创造性的结果，对国际共产主义运动一直具有巨大的意义。世界共产党人的大军和进步的公众，都在关切地注视着二十三大，它将同苏共过去的所有代表大会一样作出具有深刻的国际意义的历史性的决议。

显示原版>>

Previous:瑞士报纸认为：勃列日涅夫在苏共二十三大的报告虽不象赫鲁晓夫那样粗野但实质上一样

Next:柯西金四月底去印度活动


布尔吉巴竟说：一些“革命国家瓦解的根源不是帝国主义”

出版日期:1966.04.01
         期次:2853
         版次:2
         栏目:\[第二版]
文章正文:
【法新社突尼斯二十四日电】布尔吉巴总统在回答关于恩克鲁玛被推翻的问题时说，人们正在看到“一些革命国家的瓦解”。这些国家的负责人出于个人威望想给人们上课，但是，他们最好还是首先解决他们国内的问题。因为，这些国家瓦解的根源就是这些问题，而不是象他们所乐于叫喊的那样，是帝国主义或新殖民主义。

显示原版>>

Previous:朴正熙和船田中叫嚷反共反华 日已决定参加东南亚「外长会议」

Next:日本社会党发表声明：抗议佐藤政府无理拒绝我外交学会代表团入境


布托赞扬中巴友谊牢不可破

出版日期:1966.04.01
         期次:2853
         版次:1
         栏目:\[头版]
文章正文:
【法新社卡拉奇三十日电】布托在宴会上向刘主席和中国人民祝酒讲话时离开了他的讲话稿，称巴基斯坦与中国的友谊是“不朽的，牢不可破的”。他说，它是不能“出卖或换掉的”。
布托说，这种友谊是以历史、地理和世界和平为其根源的，并为两国之间的许多协定所加强。

显示原版>>

Previous:菲专栏作家说：中国是亚洲超级大国应该同中国贸易

Next:苏哈托说现内阁只是「当前能达到的第一阶段」


法外长德姆维尔将访问罗、保

出版日期:1966.04.01
         期次:2853
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社布加勒斯特十四日电】据罗马尼亚通讯社报道，法国外交部长顾夫·德姆维尔应罗马尼亚社会主义共和国政府邀请将从四月二十五日到二十八日在罗马尼亚作客。
【塔斯社索非亚十四日电】据保通社报道，法国外交部长将于一九六六年四月二十八日抵达索非亚。

显示原版>>

Previous:苏贸易代表团去新加坡活动

Next:一种固定流沙的新方法在澳大利亚试验成功


法新社说西德照会是在苏美关系缓和时发出的

出版日期:1966.04.01
         期次:2853
         版次:4
         栏目:\[第四版]
眉题:蒙德说西德应赶在苏共二十三大前表明意图
文章正文:
【法新社波恩二十五日电】西德今天对全世界说，它希望“生活在和平和自由中”，并建议在各国间停止拥有核武器的雄心和扩散核武器。
但是它提醒全世界说，它的“最大的国际任务”就是结束德国分裂为东西方两部分的状态。
西德在向一百个同它保持外交关系的国家送交的一份长达九页的照会中采取了这种立场。
在西德发出这项照会前不久，法国决定退出北大西洋公约组织联盟，而且欧洲国家的首都预计，这样一来，波恩将成为美国在北大西洋公约组织中最亲密的盟友。
这份照会是在这种时候发出的：美苏间的紧张关系有所缓和，因此，如果德国统一问题被搁置起来，就会使这里的一些人士感到焦虑。
【德新社波恩二十六日电】西德副总理蒙德今天说，波恩的和平攻势应该赶在下周在莫斯科开始举行共产党代表大会以前来表明德意志联邦共和国的和平意图。
蒙德在波恩附近的巴特格德斯堡发表演说时说，他预计莫斯科的代表大会会反映出莫斯科和北京的冲突，这种冲突已从意识形态的分歧转到政治、国家和领土上的分歧。他说，法国总统戴高乐带头有了这种意见：苏联终有一天会让德国重新统一，因为它希望在它同中国的冲突中使它在欧洲无后顾之忧。
不能认为德国问题的解决只是中苏纠纷的一个副产物，“我们还必须为了我们的德国事业而从中得到最大的好处”。

显示原版>>

Previous:美策划在今年联大玩弄“两个中国”阴谋

Next:加拿大在三十日发生一次地震


菲专栏作家说：中国是亚洲超级大国应该同中国贸易

出版日期:1966.04.01
         期次:2853
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】菲律宾《马尼拉时报》专栏作家克罗尔二十八日撰文说：“如果我们不同赤色中国人做生意，那是非常奇怪的事情。东南亚条约组织的成员国，特别是英国，从同北京的贸易中赚了许多钱，大陆中国有七亿五千万顾客，这的确是一个大市场。”
他说，中国现在是个“亚洲超级大国”，“我们应当设法开辟新市场，以减少我们对美国市场的依赖。只要我们主要是同美国人进行贸易，我们将很容易受到美国政策的变化的打击。”
【本刊讯】菲律宾《马尼拉时报》专栏作家巴伦西亚二十六日以《红色中国的干净而舒适的火车》为题写道：
我们的巡回记者贝尼特斯（巴伦西亚的助理）刚刚从红色中国回来，他报道说，只有三样东西是定量供应的，即大米、食油和布。他们有许多大米，但是他们正在储存大量余粮用来援助越南或与小麦生产者进行换货贸易。工厂厂长或经理的工资和熟练工人一样多，女工有五十六天的产假。病假在六个月以内不扣工资。
红色中国的士兵象一名将军，因为将军就象一个士兵。他说，中国军队中没有官级——你根本无法区别士兵与将军，肯定不能从他们的军服来区别……我们的记者发誓说，他在全中国没有看到一个苍蝇，也没有看到一个臭虫或蚊子……。火车是干净和舒适的，但是他抱怨说，军乐是不可能避免的，他们在扩音器里不放别的，只放军乐。
贝尼特斯最后说，红色中国不是天堂。一切自由早就消失了。他说，象我们这里所谓的“领导人”这种人是没有特权的。他确信，赞扬共产主义的许多人到红色中国去一次就可能不再赞扬了。

显示原版>>

Previous:外电评论我《人民日报》三十日社论

Next:布托赞扬中巴友谊牢不可破


琥珀酸处理棉子能防治病害

出版日期:1966.04.01
         期次:2853
         版次:4
         栏目:\[第四版]
文章正文:
【德新社莫斯科三月六日电】塔斯社报道，（乌兹别克）科学家们采取在种植前先用稀琥珀酸处理棉子的办法，结果使棉花成熟大大提前。塔斯社说，这种办法使棉花作物达到枯萎病已不再成为威胁的时期。
虽然棉花的成熟期过程要有两个月，但是琥珀酸能促使它同时成熟，使得有可能几乎完全用机械来收摘。报道还说，棉子经过琥珀酸的处理还能使原棉平均增产百分之十。

显示原版>>

Previous:沙捞越许多稀有动物面临绝种威胁

Next:保存蔬菜水果一法


加拿大在三十日发生一次地震

出版日期:1966.04.01
         期次:2853
         版次:4
         栏目:\[第四版]
文章正文:
【美联社加利福尼亚州伯克利三十日电】星期三在加利福尼亚大学当地上午四点四十三分记录了一次强度为五级——能造成损失——的地震，震中位于太平洋沿岸的加拿大温哥华岛。
内华达大学的地震仪也记录了这次地震。

显示原版>>

Previous:法新社说西德照会是在苏美关系缓和时发出的

Next:阿联《共和国报》认为：西德照会毫不表明它已放弃复仇主义


柯西金四月底去印度活动

出版日期:1966.04.01
         期次:2853
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里二十九日电】钢铁部长特·纳
·辛格星期二说，苏联总理柯西金可望在四月底访问印度，为波卡罗钢铁厂奠基。
辛格在一次记者招待会上说，当英迪拉·甘地夫人在华盛顿会谈结束后于回国途中在莫斯科停留时，她将邀请柯西金访问。

显示原版>>

Previous:保蒙报纸吹捧苏共二十三大

Next:日苏签署“文化合作协定”


刘主席到卡拉奇访问受到热烈欢呼

出版日期:1966.04.01
         期次:2853
         版次:1
         栏目:\[头版]
文章正文:
【路透社卡拉奇三十日电】今天当刘少奇主席飞抵这里对西巴进行访问时估计有一万人在机场向他欢呼，卡拉奇报纸则刊登表示欢迎的通栏标题。
当刘主席和陈毅外长走出总统专机时，扩音器播送“刘少奇万岁！”的欢呼声。
当他们被介绍给一排官员和外交官时，服装鲜艳的女学生向他们撒玫瑰花瓣。
他们乘汽车通过十英里道路进入卡拉奇。沿路两旁竖着印有刘主席和阿尤布总统画象的五十英尺高的招贴画。
预料，陈将在今天晚些时候在公园里举行的露天市民招待会上讲话。美国使馆就在公园旁边。在去年九月反美示威后，美国使馆被砸碎的玻璃窗还没有修好。
【合众国际社卡拉奇三十日电】在巴基斯坦创建人真纳的墓献了花圈以后，刘少奇主席出席了一次招待会。
他从两个奏口琴的大象当中进入手掌形的市中心花园。
在坐着听完一位毛拉诵读古兰经以后，刘和他的外长陈毅就进茶，接受了卡拉奇市的钥匙。陈毅赞扬了卡拉奇是中巴贸易的重要中心，并保证，“六亿五千万中国人民将始终是巴基斯坦的可靠朋友。”
刘在今天上午从拉合尔到达时受到撒红玫瑰花的欢迎，这种欢迎如此热烈，以致巴基斯坦感到有必要声明，这次访问并不标志着巴美关系的任何改变。
【日本广播协会电台三十日广播】“新闻述评”——坂田二郎播讲。
关于共产党中国、巴基斯坦首脑会谈，刘少奇国家主席一行于二十六日到达拉瓦尔品第时的欢迎情况是很隆重的。据说，他们于二十八日从拉瓦尔品第飞抵拉合尔机场时，据推测约有一百万群众前往欢迎。可以肯定地说，共产党中国友好代表团充分完成了任务。
共产党中国、巴基斯坦的友好关系通过前年边界协定、贸易协定、航空协定的签订，急速得到加强，周恩来总理前年二月访问巴基斯坦，去年三月阿尤布汗总统访问北京。去年印巴争端时，共产党中国从侧面牵制印度，同时始终支援巴基斯坦。
如果巴基斯坦是结合美印举行首脑会谈这个时机同共产党中国举行首脑会谈的话，可以说其企图就是要牵制倾向于印度的美国。
从美印首脑会谈和共产党中国、巴基斯坦首脑会谈来展望今后的亚洲形势的话，可以设想，好不容易以塔什干精神互相接近的印巴两国也并不是完全没有可能由于大国再次介入和日益恶化的越南局势等而废除塔什干宣言。

显示原版>>

Next:外电评论我《人民日报》三十日社论


美策划在今年联大玩弄“两个中国”阴谋

出版日期:1966.04.01
         期次:2853
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《华盛顿明星晚报》三月二十六日刊登一篇报道，标题是《美国为联合国斟酌两个中国的计划》，摘要如下：
联合国外交官预料，一九六六年将是尝试“两个中国”计划的一年。
这里觉得，美国几乎没有什么选择余地。他们说，继续阻挡共产党中国取得席位的做法几乎肯定会失败，而且也许刚好影响十一月份的国会选举。
据说，如果要在联合国内保全国民党中国，唯一的办法是设法使福摩萨和大陆中国都取得席位。
实现这个计划有许多障碍，如，台北和北京都发誓说决不同另一方坐在一起。要是联合国大会关于通过一个让两个中国都取得席位的决议，其实际影响很可能是，北京拒绝前来，结果只留下台北为唯一的中国代表。
据了解，这种结果至少不会使华盛顿官员不高兴。实际上，在有些人看来，这正是这种做法的目的。这里认为，所传的正在考虑两个中国计划的消息是美国放出的试探气球，目的在于试探美国公众的意见。
如果不爆发强大的反对，据认为，这项计划大概会成为美国的政策。
【本刊讯】美《纽约时报》二十八日发表的一篇报道说：
据说美国正在考虑改变对北京参加联合国的战略。根据新的策略，美国不是要把共产党排斥在外，而是把国民党保留在内。正在考虑中的战略与其说是美国要改善同共产党中国的关系，不如说是使美国在联合国的政策更适应于外交现实。
对于哪个中国政府应当取得席位问题的新态度，并不意味着美国欢迎共产党中国。相反，其目的是把共产党中国排除在外的责任从华盛顿身上转到北京身上。

显示原版>>

Previous:芝加哥大学教授摩根索在美参院外委会作证时说：美「遏制中国」政策迟早将导致中美交战

Next:法新社说西德照会是在苏美关系缓和时发出的


朴正熙和船田中叫嚷反共反华 日已决定参加东南亚「外长会议」

出版日期:1966.04.01
         期次:2853
         版次:2
         栏目:\[第二版]
文章正文:
【合同社汉城二十六日电】日本国会五名自由民主党议员——包括前议长船田中在内——今天拜访朴正熙总统，讨论了「共同感兴趣的问题」，历时约一小时。
朴强调说，自由亚洲国家联合一致采取集体安全措施对付国际共产主义的威胁，是时候了。
船田也认为，韩国、日本和自由中国应当更密切合作对付赤色中国的扩张。
【合同社汉城二十八日电】消息灵通的外交人士今晨说，日本已正式通知韩国政府说，它决定参加定于今年六月在汉城召开的东南亚九国外长会议。
日本驻汉城大使木村通知韩国外务部长官说，日本将派驻马来西亚大使粕谷参加四月月中在曼谷举行的大使级筹备会议。

显示原版>>

Previous:锡兰总理同戴高乐举行会谈

Next:布尔吉巴竟说：一些“革命国家瓦解的根源不是帝国主义”


日本社会党发表声明：抗议佐藤政府无理拒绝我外交学会代表团入境

出版日期:1966.04.01
         期次:2853
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京二十九日电】社会党二十九日就政府拒绝中国代表团入境一事发表声明，向政府抗议。
社会党的声明如下：
政府决定拒绝中国代表团入境，但是我们党决不能听从。这次代表团访日作为根据第四次访华代表团的协定而进行的相互交流的第一步，是已经计划好了的。谁也不能否认，相互交流将增进日中友好，从而对亚洲和平作出贡献。因此，国民各阶层、各界才超越立场的分歧而一致积极地欢迎代表团来日本，并且不胜期望以此为转折点，大大地推进日中两国间的经济和文化交流以及人员往来。
但是，政府蹂蹭了国民的希望和期待，非法地无理地拒绝了代表团的入境。这就不但赤裸裸地暴露了佐藤内阁敌视中国的态度，而且暴露了它屈服于美帝国主义和台湾的压力的屈辱外交的姿态。这件事情同美国企图变本加厉地扩大侵略越南战争，而佐藤内阁则对此实行追随和合作，是结合在一起的。今后的日中关系因此将面临危机，在贸易等方面日本也有遭到巨大损失的危险。全部责任在于佐藤内阁。
我们党要严厉地指控佐藤内阁的责任，并且要和希望日中友好和交流的国民一道，坚韧不拔地为实现代表团的入境而进行斗争。在这场斗争中，要大大地掀起争取日中友好的国民舆论，朝着实现恢复邦交的目的前进。
【共同社东京二十九日电】社会党二十九日傍晚认为政府决定不准予中国代表团入境是佐藤内阁敌视中国政策的表现，而不仅仅是一个拒绝入境问题，因此准备彻底地追究佐藤内阁“危险的外交态度”，团结国会内外的力量，展开强大的争取实现入境的运动。
在国会外的行动方面，首先要紧急召集欢迎中国代表团委员会会议，把这个委员会改名为“争取实现中国代表团入境斗争委员会”（暂称），研究今后的具体做法。而且还要和总评、各产业工会、民间团体统一步调，波浪式地开展强大的运动，争取实现代表团的入境。

显示原版>>

Previous:布尔吉巴竟说：一些“革命国家瓦解的根源不是帝国主义”

Next:佐藤政府无理拒绝我代表团访日


日苏签署“文化合作协定”

出版日期:1966.04.01
         期次:2853
         版次:3
         栏目:\[第三版]
文章正文:
【日本广播协会电台二十九日广播】日苏两国的文化合作协定，二十九日在东京签署。出席签字仪式的，苏联方面有全苏商会主席、日苏经济联合委员会苏联代表团团长涅斯捷罗夫，日本方面有日苏交流协会会长德川义亲，两国的民间团体在决定进一步发展文化、科学、技术和经济交流的协定上签了字。。
协定规定：日苏交流协会和苏日协会，对两国的旅行团、观光团和学者、文化人士要尽可能给予援助，以便能够互相参观设施或同文化人士会谈；定期交换儿童的画、定期刊物、纪念出版物；互相介绍艺术影片和纪录影片等，加深两国的相互理解。

显示原版>>

Previous:柯西金四月底去印度活动

Next:苏贸易代表团去新加坡活动


瑞士报纸认为：勃列日涅夫在苏共二十三大的报告虽不象赫鲁晓夫那样粗野但实质上一样

出版日期:1966.04.01
         期次:2853
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】瑞士《日内瓦论坛报》三十日刊载一篇文章，题为《勃列日涅夫的报告》，摘要如下：
第一书记的报告正式给苏共代表大会的工作定下了基调。今年，在勃列日涅夫的报告中，远不是象赫鲁晓夫在一九六一年第二十二次代表大会上的长篇报告中那样自我吹嘘和那样轻率粗野。但实质上没有什么大变化。
【本刊讯】英《每日镜报》三十日刊载威尔斯的一篇报道，摘要如下：
斯大林继续埋葬着。这就是俄国党领袖勃列日涅夫昨天的“国情咨文”演说关于这个故独裁者的意见。
勃列日涅夫没有象人们推测的那样攻击赫鲁晓夫对斯大林指责太多，他只和往常一样批评他“估计错误”“不应有的轻率”和“主观作法”。
事实上，在勃列日涅夫的马拉松演说中，党的一切政策的基调是“无改变”。
在国内：新五年计划将缩短重工业产品和消费品之间，工农业投资之间的差距。
在国外：苏联领导人重申“和平共处”的政策，并大力强调共产主义团结的需要。
他对美国说，俄国象往常一样准备“发展关系——但是这要求美国结束侵略”。
【法新社巴黎三十日电】勃列日涅夫昨天在苏共二十三次代表大会上的第一个报告是冷静的和平静的，这是评论家们的总的印象。关于国际政策，报告只是重申大家都知道的立场：和平共处仍然是苏联外交政策的准则。
总之——除了辩论结果可能带来的影响之外——这次大会也许会宣布国内生活中相当重大的变革——这次会议既不会增加也不会减少苏联对外政策的意图和方法。
【本刊讯】英《卫报》三十日发表佐尔扎的一篇评论，摘要如下：
勃列日涅夫昨天在莫斯科二十三大上的报告是重申已经发表的新五年计划。这个计划是多年来没有按惯例空谈重工业在苏联经济中的优先地位的头一个文件。
勃列日涅夫为这一疏忽作了修补，从而表明，自从计划发表以来一直很活跃的重工业和国防会外活动取得了一定的成功，他保证领导上继续注意国防需要。
赫鲁晓夫提出的一项改革——表面上是在党内实行更多“民主”——落了空。他曾下令说，在党的各级“选举”中，一部分官员应当下台以便给别人让位。
现在勃列日涅夫建议取消这一作法，这也是为了党的“民主”，理由是，党员应自己自由决定多少官员继续任职。事实上，这一修正象勃列日涅夫谈到的若干其它措施一样，旨在让党的职业工作者的饭碗更牢固。
关于党主席团更名的建议的意思显然是，设“主席团”意味着设一个僭夺主持中央委员会从而进行指挥的机构。而“政治局”则只是中央委员会的仆人，因此比较民主。如果民主只是更改政治机构名称的问题，苏联肯定是世界上最民主的国家。
【合众国际社莫斯科二十九日电】党领导人勃列日涅夫今天宣布，俄国的高级统治机构今后将象在斯大林时代一样，称之为“政治局”，而不是主席团。
勃列日涅夫还透露要废除共产党“俄罗斯联邦局”。
没有谈到进行这种改变的原因。
【路透社莫斯科二十九日电】俄国的共产党领袖勃列日涅夫今天建议恢复共产党的高级机构在斯大林时代的名称——政治局。
赫鲁晓夫在党的第十九次代表大会上提出了重新命名这个执政机构的动议。他解释说，“主席团”这个名称同政治局实际上行使的职务更加适合。
勃列日涅夫解释拟议中的改变时，使用了同赫鲁晓夫的语言极为相似的语言。
他说，新名称“将更加充分地反映我们党的最高政治机构指导苏共中央委员会各次全体大会工作的那种工作性质”。
【合众国际社莫斯科二十九日电】塔斯社是今天关于苏共二十三大会议情况的主要消息来源。
莫斯科电视台播送的报道会议开幕式的短短的电视节目，使人通过亲眼目睹补充了塔斯社的消息的不足。
党的第一书记勃列日涅夫的基调演说没有电视转播，也没有全文广播。
获准采访大部分会议情况的外国记者只有共产党报刊的大约五十名记者。

显示原版>>

Previous:巴报指责苏修勾结美印反华揭露苏共领导采取两面手法

Next:保蒙报纸吹捧苏共二十三大


沙捞越许多稀有动物面临绝种威胁

出版日期:1966.04.01
         期次:2853
         版次:4
         栏目:\[第四版]
文章正文:
【路透社沙捞越古晋三月六日电】在婆罗洲的稀有动物中，有许多，其中包括猿和犀牛，正面临着绝种的威胁。
例如，婆罗洲的长臂大猩猩（猿）过去在整个东南亚都是很普通的，现在只有沙捞越的几个有限地区还存在。有人估计，沙捞越目前只剩七百头长臂大猩猩了，而且据信，这个数字正在迅速下降。
据说有许多长臂大猩猩被偷运到国外。一只幼小的猩猩，如果把它喂得饱饱的话，可以很方便地藏在大衣里，并使它在那里安静地呆好几个小时。
婆罗洲的另一种动物——犀牛——的头数也在减少。达雅克人非法地捕杀犀牛。
海牛是一种胆小的、沉静的动物，外形上很象海狮，但是同海狮毫无关系，它们现在也只能在沙捞越南部附近海里的一小块地区里才能找到。
另一种正在作出认真努力米保护的动物是颜色青绿并可食用的沙捞越海龟。每年都有数以百计的海龟到离婆罗洲南部不远的乌龟岛上去下蛋。
大规模捕杀野猪，也使野猪剧烈减少，野猪是婆罗洲人赖以供给蛋白的。虽然沙捞越的一些动物受到绝种的威胁，但是也有一些动物正在兴旺起来，其中有许多是受到法律保护的。
长鼻猴就是其中之一。虽然这种长鼻猴在动物园中是非常稀罕的，但是它是一种非常娇弱的动物，捉去以后很少能活下去。
沙捞越有一种世界上最珍贵的和没有什么人知道的四脚蛇，叫做无耳大壁虎，它被认为是介乎蛇和四脚蛇之间某种动物。

显示原版>>

Previous:阿联《共和国报》认为：西德照会毫不表明它已放弃复仇主义

Next:琥珀酸处理棉子能防治病害


苏哈托表示欢迎「和平解决马来西亚问题」

出版日期:1966.04.01
         期次:2853
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉雅加达三十日电】苏哈托中将今天在国家宫举行的招待会上对记者们透露，印尼仍然欢迎和平解决「马来西亚」问题的努力。
他说，马尼拉协议构成就「马来西亚」问题举行和谈的基础。
【路透社雅加达三十日电】印尼外长马利克今天对记者们说，印尼认为它同中国的关系没有改变。他说，「我们想继续同包括中国在内的世界各国友好」。
关于同西方国家的关系，他说，印尼将奉行独立、积极的外交政策，这一政策既适用东方也适用西方。
【法新社新加坡三十日电】据雅加达电台广播，马利克说，「我们同西方国家的关系将改善，如果在将来认为有必要的话」。

显示原版>>

Previous:苏加诺在正式任命新内阁仪式上讲话声称这次内阁改组“是他自己作出的努力”

Next:印尼驻泰大使透露：右派当局将使印尼回联合国去


苏哈托说现内阁只是「当前能达到的第一阶段」

出版日期:1966.04.01
         期次:2853
         版次:1
         栏目:\[头版]
副题:右派学生示威要求规定苏加诺任期时限并设立副总统
文章正文:
【安塔拉雅加达二十九日电】建国五项原则阵线表示对新改组的两项人民命令内阁持保留意见。
这个阵线的代表团同陆军司令苏哈托中将会晤时表示了这个意见。
苏哈托将军当即说，许多人士对这个新内阁不满，是完全“可以理解的”。然而，他解释说，这个新内阁“只是我们在当前情况下能够最大限度地达到的第一阶段”。
这位将军表示，希望新内阁将得到机会努力作进一步的改善。
【合众国际社雅加达三十一日电】印尼学生今天开始举行示威，要对苏加诺的任期规定一个时限。这是学生们第一次示威直接反对苏加诺。
印尼大学生统一行动组织的几千名成员今天上午从印尼大学游行前往国会大厦。
他们要求遵守印尼一九四五年宪法的规定，这个宪法规定总统任期为五年，并设有副总统，作为国家最高职务的合法继承者。
苏加诺是一九四九年印尼从荷兰获得独立时第一次被任命为这个共和国的总统的。临时人民协商会议在一九六三年授与他“终身总统”的称号。
印尼有过的唯一的副总统是哈达，哈达在一九五六年辞职。从来没有派人接替他。
这里的观察家认为这个示威是对苏加诺施加压力的一个行动，以使苏哈托在斗争中更有力量，以争取改组政府，使政府更为有效，而不是马上推翻它。

显示原版>>

Previous:布托赞扬中巴友谊牢不可破

Next:苏加诺在正式任命新内阁仪式上讲话声称这次内阁改组“是他自己作出的努力”


苏加诺在正式任命新内阁仪式上讲话声称这次内阁改组“是他自己作出的努力”

出版日期:1966.04.01
         期次:2853
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉雅加达三十日电】苏加诺总统今天说，他认为他为了改进两项人民命令内阁的组成而作的努力相当成功。他说，“这是我自己作出的努力，而不是某个组织者或任何其他人作出的努力，虽则当然我的助理和斗争中的同志们协助我这样作。”
总统是今天在国家宫正式任命新改组的两项人民命令内阁的仪式上讲这番话的。在这次仪式上某些新阁员宣誓就职。
总统说，他必须强调指出这一事实：改组是他自己作出的努力，因为“在目前的我国立宪机构中我是总统，我有全部权力任命我的助理，部长是我的助理。”他进而强调指出，他是临时人民协商会议的委任者，他有全部权力自己决定谁将成为他的助理。
总统说，“我强调这一点，以便印度尼西亚全国人民和全世界知道，印度尼西亚共和国总统现在并非橡皮图章，而是兼任总理。”
“我是对真主、对人民以及对临时人民协商会议完全负责地改组内阁的。如果这个内阁必须再次改进，那么真主保佑，我将凭着我的良心这样作。”
关于社会上某些集团发表的对改组的内阁表示不满的讲话，总统说，这是很正常的，因为不可能有人人都欢喜或赞同的事情。
他暗示，并未排除将来对内阁作出新的改组的可能性。
【美联社雅加达三十日电】苏加诺在讲话中一会儿愁眉苦脸，一会儿又纵声大笑。
【合众国际社雅加达三十日电】记者们围在苏加诺周围。苏加诺拒绝谈被捕的十五名内阁部长的命运。他只是说，“无辜者”将不受军事法庭审讯。

显示原版>>

Previous:苏哈托说现内阁只是「当前能达到的第一阶段」

Next:苏哈托表示欢迎「和平解决马来西亚问题」


苏贸易代表团去新加坡活动

出版日期:1966.04.01
         期次:2853
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新加坡十九日电】橡胶贸易商们今天于此间说，苏联在新加坡建立常设贸易机构可能意味着苏联进口的橡胶将有更大的一部分不通过伦敦市场。
与此同时，消息灵通人士预计，正在新访问的苏联贸易代表团下周将继续同新加坡政府官员就两国签订一项贸易协定问题进行会谈。
上述人士说，签字日期尚未宣布，但据估计将在下周末。
此间橡胶贸易商认为，该代表团对于苏联从新加坡购买橡胶不可能有很大的长期性影响：去年对苏联出口的橡胶平均每月一万六千吨，这些贸易商认为这个数字增加的余地不大。

显示原版>>

Previous:日苏签署“文化合作协定”

Next:法外长德姆维尔将访问罗、保


外电评论我《人民日报》三十日社论

出版日期:1966.04.01
         期次:2853
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京三十日电】（记者：白尔杰）中国今天发表了自从六个月前印尼发生流产政变以及随后解散印尼共和解除被认为亲华的部长们的职务以来对印尼政府最尖锐和最直接的攻击性文章。
《人民日报》说：“印度尼西亚政府显然是蓄意恶化中国和印度尼西亚两国的关系。我们要正告印度尼西亚政府，你们在这方面已经走得够远了。”
这家党报选择新华社驻雅加达分社被封闭为题在第一版发表重要社论。这是中国报纸就印度尼西亚最近的事件和政府改组发表的第一则评论。
【南通社北京三十日电】中国今天第一次在报纸上直接批评印尼政府，指责它蓄意恶化两国关系。印尼还被警告说，它必须对由此而产生的一切后果承担全部责任。
这些立场是在《人民日报》今天发表的社论中表明的。这是第一则反对印尼政府的评论，也是对印尼政府最近的改组的第一次反应。
中国在过去总是把以苏加诺总统为首的政府和右派分子区别开来。今天的社论指责说，印尼政府应对一切行动承担责任。显然，中国认为新内阁是对右派分子作出的很大让步。
自从九月三十日以来印尼政府第一次被指责进行各种反华活动。不妨提一下，迄今为止中国只揭露过印尼右派势力。
观察家们认为今天的社论以及两项措词尖锐的照会表明中国决心在今后对印尼政府采取较为坚决的态度，而不管对两国关系的后果。

显示原版>>

Previous:刘主席到卡拉奇访问受到热烈欢呼

Next:菲专栏作家说：中国是亚洲超级大国应该同中国贸易


西班牙《工人世界》揭露苏修为美帝效劳

出版日期:1966.04.01
         期次:2853
         版次:3
         栏目:\[第三版]
副题:指出今天是东风压倒西风，革命力量正在加强 苏修欺骗不了世界人民，它会随着时间而暴露
文章正文:
【本刊讯】西班牙《工人世界》刊登一篇题为《苏联修正主义者为帝国主义服务》的文章，摘要如下：
许多人对于分析世界上真正发生的问题感到有困难，人们对共产主义中国的真正意图有种种糊涂概念，这大部分是由于现代修正主义者的背叛所致。
一切背叛会随着时间而暴露，固然西方工人运动走入了投降帝国主义的死胡同，但另一方面今天革命力量正在加强，东风压倒西风，欺骗世界各国人民是日益困难了。
固然在许多国家中共产主义运动的进展由于修正主义的罪过而停滞，但另一方面这也成了共产主义运动的教训，使得它会在今后的一个长时期内得到加强。
赫鲁晓夫修正主义者说，帝国主义改变了本性，已经没有侵略性。
侵略越南证明，帝国主义没有改变本性。苏联修正主义者在其投降帝国主义的政策中，甚至同世界反动派合作。
从不管是否正义的任何战争都是可能使世界投入核战争的火星的错误思想出发，他们完全被核讹诈吓倒了；他们以此获得的唯一东西，是同帝国主义勾结，在那些仍然以为自己反对压迫的正义斗争得到他们支持的各国人民中散布混乱。
莫斯科条约是对工人运动的另一个叛卖：这是一个骗局，只能在群众中散布混乱，给他们制造和平的幻想和没有任何现实基础的虚伪的安全感，同时用来攻击中国。
苏联修正主义者和美国统治者把攻击集中于中国。中国拥有自己的核武器，对和平不仅不构成任何威胁和任何危险，而是对亚洲和平的最好的保证，因为它使中国人可以对付美国的核讹诈。
越南是反帝斗争的焦点。因此，修正主义者不断地在他们的“和平”阴谋中暴露其嘴脸。
我们看到苏联修正主义者逐步靠近美帝国主义者。今天，修正主义者的阴谋只能有利于帝国主义侵略和统治世界的计划。拉丁美洲、亚洲和非洲的一切正义战争必将胜利，并必将把帝国主义送进坟墓。

显示原版>>

Previous:佐藤政府无理拒绝我代表团访日

Next:巴报指责苏修勾结美印反华揭露苏共领导采取两面手法


西贡岘港顺化反美伪示威进入新高潮

出版日期:1966.04.01
         期次:2853
         版次:2
         栏目:\[第二版]
文章正文:
岘港示威群众包围美军宿舍，并向约翰逊提出最后通牒，限他四十八小时内进行道歉。顺化一千多名警察举行反伪政权示威；岘港、顺化的“地方官”参与组织罢工和示威。伪军方彻夜商讨对策，阮高其向西贡增调伪军。美官员叫嚷“共产党渗入”示威队伍。
【美联社西贡三十一日电】大约三千人星期四群集西贡中央市场举行反政府示威，示威者发表了批评美国的讲话和举着批评美国的横幅。
人们把他们所画的政府三名最高级领导人的漫画钉在沙袋垛垒前的木桩上，过去曾经在那里当众枪毙罪犯。
他们画在硬纸版上的三个人是阮高其、阮文绍和副总理阮友固。
人们放在沙袋上的一个标语说：“这些人必须枪毙。”
上午十时左右，示威者（大半是学生和儿童）开始分成一小批一小批，显然是开始游行了。
警察禁止车辆进入市场地区，但是没有采取行动干预这次集会或示威者。
迄今为止没有发生暴力事件。
美国宪兵不让美国人进入这个地区。
星期四的示威是迄今为止，首都在目前的骚乱中举行的最大的一次示威。
【路透社西贡三十一日电】南越伞兵今天清晨包围了西贡电台。
警察在附近一个警察派出所布下铁丝网障碍物。
一连伞兵于今天拂晓开进首都并部署在电台周围，作为防止发生麻烦的预防措施。
【美联社西贡三十一日电】一个横幅用英文写着“打倒美国的阻挠”。
另一个标语写道：“夺回我们的主权。”还有一个标语写道：“美国听着：我们要朋友而不要老板……越南只属于越南。”
星期三有消息说，阮高其下令把两营伞兵开到西贡作为后备，以便在必要时用来对付星期四的示威。
【合众国际社西贡三十一日电】可靠人士说，执政的军事委员会从昨天下午开会一直开到深夜，讨论目前的政治危机问题。
西贡电台昨夜和今晨广播了阮高其和阮友固发表的公报。
公报保证将对任何越轨的示威者采取有力的措施。
在顺化，大约一千两百名警察举行示威，对西贡政府表示抗议，并表示支持“同共产党人斗争的人”。
【合众国际社岘港三十日电】两千名越南学生和市民今天公然不理会阮高其发出的禁止示威的严重警告。他们包围了一座美军宿舍，要求约翰逊总统亲自就干涉越南内政事道歉。
他们在闹市区一家住有美军的旅馆门前的街道上挤得水泄不通，历时两小时左右。
岘港市长阮文无法使示威者离开，阮文是三星期来搞反政府示威的发起人之一。
只是到了示威领导人之一向约翰逊总统发出要他在四十八小时内道歉的最后通牒之后，街上的人才散开。
其中一位领导人对群众喊道：“如果他不在这个时限内答复，我们将不得不采取行动。”人群里发出欢呼声。
好几天来，学生和其他一些愤怒的市民在示威时都高喊反美口号。出现了反美横幅，有人在谈论前往美新处图书馆示威，有人甚至谈论把它捣毁并把它烧掉。
【路透社岘港三十日电】愤怒的学生领导人今天给约翰逊总统发出一个四十八小时的最后通牒，要求他就涉及一辆美国海军陆战队的卡车在这个城市制造的交通事故一事道歉，这里的局势又紧张起来了。
学生们说，这辆海军陆战队的卡车试图冲散一支由卡车和公共汽车组成的反政府车队时同一辆公共汽车相撞。
他们还说，附近一座美军宿舍里的美军殴打了这支车队里的四名司机。
在这个事件发生不到三小时之后，学生们集合了大约两千人在这座宿舍外面示威。
一位美国官员对学生们说，他对这次事件非常抱歉，但是他否认海军陆战队的驾驶员故意这样做。
【法新社西贡三十日电】大约两千名南越人今天在岘港美国军事人员居住的一座旅馆外面举行了五小时的反美静坐示威。
岘港的示威是由于一辆美国卡车和一辆越南卡车发生轻微的相撞事故引起的。
美国领事汤普森亲自道歉，但是示威者拒绝这种道歉，他们认为这还不够。
西贡信仰佛教的学生会发表的公报提到今天岘港发生的事件时谴责美国兵采取的行动，说他们“以残暴和非人道的方法镇压示威者”。
经济部发表公报说，岘港码头工人的罢工使得五艘货轮无法卸货。经济部说，外国货轮拒绝在岘港停泊。
【路透社西贡三十日电】南越执政的将领们今天正式同意加速成立一个起草国家宪法的机构，这是走向恢复文官政府的第一步。
顺化学生今天罢课。警察在大街上举行示威，抗议军事统治，但是没有发生暴力行动的迹象。
消息灵通人士说，警察通知人们，他们不干预反政府示威。
【路透社岘港三十日电】顺化运输工人罢工使这个城市的交通几乎完全陷于停顿。
在岘港，自从反政府骚乱开始以来，驻扎在这个城市周围的两万五千名军队（大半是海军陆战队）奉指挥官们的命令不得进城几乎已经有三星期了。
【合众国际社二十九日电】西贡高等技术学校领导人今天发表一个宣言，谨慎地批评越南和美国政府。
【路透社西贡三十一日电】在从前由阮正诗将军管辖的北部城市，学生和佛教徒罢课和示威，支持反政府的事业。在这些示威中，越来越少听到阮正诗的名字了。
相反，反美调子却越来越高，因为美国支持“阮文绍—阮高其政府”，因此妨害恢复文官统治。
美国官员说，有越来越多的证据证明，共产党人渗入这些抗议者的队伍。
看来西贡将领们渴望不走吴庭艳政权的老路。
因此，他们实际上已经放弃他们在岘港和顺化等北部城市的权力。那里的地方官员帮助组织了罢工和示威，允许学生们使用地方电台来进行反政府和反美宣传，士兵和警察也已经参加街上的游行队伍。

显示原版>>

Previous:印尼驻泰大使透露：右派当局将使印尼回联合国去

Next:伊拉克破获推翻政府阴谋案


锡兰总理同戴高乐举行会谈

出版日期:1966.04.01
         期次:2853
         版次:2
         栏目:\[第二版]
文章正文:
【美联社巴黎三十日电】戴高乐总统同锡兰总理森纳那亚克星期三在爱丽舍宫会谈了四十分钟。
【路透社巴黎三十日电】锡兰总理今天同戴高乐会谈后说，“我高兴地看到，戴高乐总统表示了扩大他已给予我们的那种经济援助的强烈愿望，他还问到了如何最好地来做到这一点。”
森纳那亚克追述说，锡兰是个不结盟国家。他说，他看了勃列日涅夫在莫斯科的讲话的消息后高兴地注意到，苏联政府似乎是在奉行一项全面的温和政策。
问及同中国的关系，森纳那亚克说，“‘我们同中国的关系是很好的。”
问及他对西方世界有时认为中国是个危险的看法有何想法，这位总理说，“中国被排除在联合国家庭之外，当你排挤某人时你必须料到会作出反应。”
森纳那亚克结束谈话时说，“我发现戴高乐总统精神很好，很愿意谈。我看他的身体很好。”

显示原版>>

Previous:伊拉克破获推翻政府阴谋案

Next:朴正熙和船田中叫嚷反共反华 日已决定参加东南亚「外长会议」


一种固定流沙的新方法在澳大利亚试验成功

出版日期:1966.04.01
         期次:2853
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】澳大利亚《动力耕作和良好耕作杂志》一九六五年第十一期报道：
在澳大利亚西部，流沙侵袭问题比较严重。流沙侵入河流、市镇和道路，破坏草地和毁损许多林地。
为了解决这个问题，澳大利亚西部政府与埃索标准石油公司合作，研究出一种治沙新技术，能成功地固定流沙。
据在伯斯以北一二八公里的兰斯林地区所进行的试验，在二十二公顷面积的海岸沙丘上种植了一万五千多株树主要是金合欢、松树和桉树等，每隔二点七米种一株，然后用一种最近制成称为恩迪尔（Ｅｎｄｕｒ）的石油产品在小树周围以及整个试验地区进行喷洒，形成一层薄膜。
恩迪尔薄膜具有把表层沙粒连结在一起的功能，可抗住风蚀的影响，沙土表层仍能渗透雨水，这对树木的生长很重要。这样处理并有助于保持土壤中的水份和地温，可促进树木生长。
这种喷洒物质固定流沙的时间可保持很长，一直到小树苗长到可以完全定植为止。这时树木的根系就能永久地把沙丘固定住，并用其叶子挡住风蚀。
为了监督这次试验工作的进行，曾组织了一个由农学家、园艺家等组成的专家组进行指导。埃索公司并将英国科学家斯蒂瓦特请到澳大利亚。斯氏是最早研究固定沙丘的工作者之一，他说需要两个月时间才能知道所种植的树苗是否能定植下来，如果树苗能存活两个月，固定了的流沙表层将帮助它通过夏季。
澳大利亚这种固定流沙的方法目前已在北非、印度、南、北美洲加以应用，并得到显著效果。这种喷洒方法已表现能够使沙丘有效抗住每小时达一一二公里风速的侵蚀。
在利比亚处理区所种植的小树，一年内就旺长一点八米之长，完全成功地永久固定移动的流沙，在其他地区，多年来受流沙侵袭的公路和铁道也采用这种方法喷洒附近沙丘。
他们认为，这种喷洒方法对澳大利亚西部严重流沙问题将起永久保护作用，将促进对这个地区的开发。

显示原版>>

Previous:法外长德姆维尔将访问罗、保

Next:芝加哥大学教授摩根索在美参院外委会作证时说：美「遏制中国」政策迟早将导致中美交战


伊拉克破获推翻政府阴谋案

出版日期:1966.04.01
         期次:2853
         版次:2
         栏目:\[第二版]
副题:外电说十几名高级军官被解职
文章正文:
【合众国际社贝鲁特三十日电】据来自巴格达的可靠消息，阿里夫总统解除了十几名高级军官的职务，据说，他们同一次反阿里夫政权阴谋有牵连。消息说，这次阴谋看来主要是受到这个国家前阿拉伯复兴社会党政府的一些领导人和支持者的支持。
消息说，这次阴谋的领导人是赛义德·斯利比准将，他去年九月曾帮助挫败推翻阿里夫的政变阴谋。他是巴格达卫戍司令和宪兵负责人。
来自巴格达的旅客们说，在前几天，坦克已开到阿里夫总统府周围和巴格达其他战略要点。
消息说，这些军官是在两周前被解职的。消息说，一些阴谋者是阿拉伯复兴社会党的同情者叶海亚的支持者。

显示原版>>

Previous:西贡岘港顺化反美伪示威进入新高潮

Next:锡兰总理同戴高乐举行会谈


印尼驻泰大使透露：右派当局将使印尼回联合国去

出版日期:1966.04.01
         期次:2853
         版次:1
         栏目:\[头版]
文章正文:
【法新社曼谷二十五日电】印尼驻曼谷大使迪亚今天在这里说，印尼将考虑恢复联合国会籍问题。
迪亚在苏哈托控制印尼事务之后回雅加达述职一周。
他说，印尼两个主要的外交关系问题——同马来西亚对抗和联合国会籍问题——是旧的思想方法遗留下来的，苏加诺和苏班德里约应对此负责。
他又说，任何印尼政府必须首先解决这些问题。至于苏联，他说，这两个国家的关系一向是正常的，他预料这种关系将继续保持下去。

显示原版>>

Previous:苏哈托表示欢迎「和平解决马来西亚问题」

Next:西贡岘港顺化反美伪示威进入新高潮


芝加哥大学教授摩根索在美参院外委会作证时说：美「遏制中国」政策迟早将导致中美交战

出版日期:1966.04.01
         期次:2853
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿三十日电】芝加哥大学教授摩根索三十日主张美国逐步摆脱它的军事遏制中国的政策。
摩根索在参议院外委会意见听取会上作证说，为控制亚洲而进行的战斗是政治的而不是军事的战斗。
他说：“我们应当清楚了解，如果我们继续目前的在边缘军事遏制中国的政策，我们将会发现非常可能迟早会同中国交战。”“如果我们要避免这种战争，我们必须改变政策。如果我们不想改变政策，我们必须准备打仗”。
国务卿腊斯克曾说，除非在越南击退共产党人，否则他们将征服整个亚洲。摩根索不同意腊斯克的看法。他说：“有人告诉我们，我们在南越遏制中国，等于在所有地方遏制它，还说我们挫败东南亚的一场民族解放战争，等于挫败所有的民族解放战争。这个论点的优点是简而明，但是它得不到任何历史证据的支持。”
【合众国际社华盛顿三十日电】一位严厉批评约翰逊政府的越南政策的人今天说，美国必须改变对共产党中国的态度，如果它要避免同那个国家交战的话。
芝加哥大学教授摩根索说，如果政府想要在军事上控制中国，那么“我们将使自己处在迟早非常可能同中国交战的处境。”
他同亲政府的加利福尼亚大学教授斯卡拉皮诺是最后两位证人，参院外交关系委员会在广泛地研究了美国对共产党中国政策之后准备暂时休会。
斯卡拉皮诺说，美国应明确表示，它不会让共产党人在北越得逞。
斯卡拉皮诺在谈到中国时说，美国应该强调北京政权方面需要节制而不是极端主义，并且认识到在共产党统治政权内部发生任何变化的可能性要比推翻它的可能性大。
摩根索是强烈批评约翰逊总统的越南政策的人，他对美国的遏制红色中国的政策也提出了强烈批评。
他说，“美国通过武装泰国以及在南越战斗并不能遏制中国的影响，就象中国不能通过武装——例如——尼加拉瓜以及在下加利福尼亚战斗遏制美国在西半球的影响一样。”
【美新处华盛顿三十日电】加利福尼亚大学著名的亚洲问题学者斯卡拉皮诺三十日在参院外委会作证说：“能使共产党中国和共产党世界内部的极端主义运动得到生气的莫过于毛（泽东）在越南得到胜利
——也没有任何东西比它会更快地使我们要作出严重的选择：要么在一切地方仓促撤退，要么进行第三次世界大战。”

显示原版>>

Previous:一种固定流沙的新方法在澳大利亚试验成功

Next:美策划在今年联大玩弄“两个中国”阴谋


佐藤政府无理拒绝我代表团访日

出版日期:1966.04.01
         期次:2853
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京二十九日电】政府曾经以官房长官桥本为中心，由法务省和外务省当局研究社会党代理申请的中国访日代表团的入境问题。二十九日下午，政府最后决定了拒绝代表团全体成员入境的方针，并且在五时许请代理申请人、社会党的穗积七郎到法务省，把这个决定通知了他。
政府拒绝代表团入境的理由是：
第一、代表团具有本着共产党中国和社会党过去四次确认的“美帝国主义是日中两国共同的敌人”这一政治性质，企图谴责和攻击我国政府的各项政策的政治性质；第二、外国人在我国采取这样的行动将显著地危害我国的利益。

显示原版>>

Previous:日本社会党发表声明：抗议佐藤政府无理拒绝我外交学会代表团入境

Next:西班牙《工人世界》揭露苏修为美帝效劳


阿尔及利亚代表团离苏回国

出版日期:1966.04.02
         期次:2854
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科三十日电】阿尔及利亚民族解放阵线官方代表团今天离开了莫斯科回阿尔及尔。代表团昨天曾退出苏联共产党第二十三次代表大会。
【本刊讯】阿尔及尔消息：应邀参加苏联共产党第二十三次代表大会的阿尔及利亚代表团在三十一日晚回到阿尔及尔。
代表团团长谢里夫·贝勒卡塞姆说：
“我以民族解放阵线代表团的名义对于未能参加苏联共产党第二十三次代表大会的会议表示遗憾。事实上我们是不得不退出会议厅的，以避免为在开幕词中被称作‘阿尔及利亚共产党的代表’的那些人的出席提供认可。”

显示原版>>

Previous:美报报道：苏正在进行大规模“清洗”苏修的政策遭到基层反对

Next:特勒评苏共主席团将改名为政治局


巴交通部长感谢我支持巴反侵略

出版日期:1966.04.02
         期次:2854
         版次:1
         栏目:\[头版]
文章正文:
【新华社拉瓦尔品第三十一日电】《巴基斯坦时报》今天报道：
中央交通部长萨布尔昨天在达卡说，巴基斯坦在它需要的时候得到了中国的武器，而当时，同为东南亚条约组织和中央条约组织参加国的西方盟国停止了向它供应武器。
萨布尔表示感谢中国政府和中国人民在巴反击印度的侵略时提供了道义上和物质上的援助。

显示原版>>

Previous:法新社记者评刘主席对巴基斯坦的访问说：中国在巴军民中受到爱戴享有威望

Next:香港《亲午报》发表文章：驳斥《明报》对我的诬蔑


戴高乐主持内阁会议后决定法国不为美国迁出在法基地付一分钱

出版日期:1966.04.02
         期次:2854
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社巴黎三十一日电】法国今天说，它不会为美国和其它盟国的北大西洋公约组织基地迁出法国领土付出一分钱。
这个决定是戴高乐主持了两个半小时的内阁会议以后由宣传国务秘书布歇宣布的。
戴高乐已下令北大西洋公约组织的基地撤出法国，北大西洋公约组织盟国则要求法国付迁移这些基地的费用——估计有二十五亿美元——来予以反击。
布歇对记者们说，“一俟法国停止参加北大西洋公约组织，我们没有义务参加付出有关把美国基地迁出法国所需的费用。”官员们说，法国不会为撤不走的设施（例如油管、机场、建筑物等等）付出任何代价。
【法新社巴黎三十一日电】政府发言人布歇在今天的内阁会议以后说，关于法国要从北大西洋公约组织撤出法国军队的决定，法国已采取了它目前打算采取的一切主动行动。

显示原版>>

Previous:侵越美军已增至二十三万人

Next:法要美在明年四月前关闭在法空军基地


厄瓜多尔学生示威反对因达武鲁任临时总统

出版日期:1966.04.02
         期次:2854
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社基多三十日电】克莱门特·耶罗维·因达武鲁今天宣誓就任厄瓜多尔临时总统。
学生在总统府举行仪式时在外面举行示威游行，高呼“革命”和‘“打倒寡头”。
昆卡城的大学生拒绝承认耶罗维为总统，提名那里的大学的一位前校长卡洛斯·奎瓦·塔马里斯为他们的候选人。该城的军事领导人邀请奎瓦到基多去同耶罗维商议，他接受了这个邀请。
【美联社基多三十日电】耶罗维在仪式后发表了简短的讲话，他说：“我的政府将是个节约的政府，时间将尽量短。”
大学生在外面高呼，他说：“我听到反对我就任的呼声。我尊重他们。我要他们知道我的观点，在我发表讲话后，他们可以采取他们的立场。”
【合众国际社基多三十日电】耶罗维，六十五岁，在商业、农业和政治方面都很发迹。他是地主、船主和水路运输业者。
他一度当过瓜亚斯省银行的经理。
【法新社基多二十九日电】厄瓜多尔临时总统克莱门特·耶罗维，因达武鲁担任过下列职务：沿海地区农会会长、厄瓜多尔中央银行行长、太平洋金融和贸易公司经理和创办人、开发公司经理、瓜亚基尔商会会长。
他还当过一九四八年加洛·普拉萨政府中的财政部长、沿海地区工农业和商业在货币委员会中的代表、货币委员会主席、开发银行行长和共和国参议员。
这位新总统还当过厄瓜多尔出席联合国大会的大使、全国计划和经济协调委员会主席厄瓜多尔驻欧洲共同体的大使等。

显示原版>>

Previous:南越解放军炸毁西贡美军官宿舍

Next:叙复兴党代表大会选出新的地区领导机构


法新社记者评刘主席对巴基斯坦的访问说：中国在巴军民中受到爱戴享有威望

出版日期:1966.04.02
         期次:2854
         版次:1
         栏目:\[头版]
文章正文:
【法新社卡拉奇三十一日电】政治观察家今天在这里说，人民中国主席刘少奇刚刚结束的对西巴基斯坦的国事访问着重说明了巴基斯坦外交政策的“中立”方面，同时消除了人们认为这种政策是“倾向中国”的印象。
他们指出，最后公报里谨慎地避免提到越南问题是意味深长的。巴基斯坦宁愿不正式谴责美国对东南亚的政策。当地报纸和人民中有政治头脑的人天天都在猛烈攻击这种政策。
观察家们普遍认为，巴基斯坦的外交政策是谋求同人民中国、苏联和美国保持“双边”关系。
但是他们承认，中国作为“巴基斯坦最好的和可靠的朋友”在巴基斯坦军队和广大人民中所受到的爱戴和享有的威望，已经成为重要的国内政治因素，这是任何政府必须考虑到的。
谈到中国时，观察家们强调中国从拥有一个通向西方的“窗户”所得到的好处，这个窗户是中央条约组织和东南亚条约组织的一个成员国提供的。
【合众国际社卡拉奇三十一日电】毫无疑问，刘在离开时相信，在北京直接控制的范围外至少有一个国家的情况是：在那里中国友谊真诚的形象仍然是完整的。
据信，刘同阿尤布的会谈很顺利和融洽。两位领导人在会后都说，中巴关系将加强。
在刘离开后发表的公报说，巴基斯坦和中国“决心进一步巩固和发展”两国之间的“友好合作关系”。
它说，两国关系的加强“符合两国人民的共同愿望、有利于亚非团结和世界和平”。
它说，两位领导人强调指出，巴中友好不是“权宜之计，是有牢固的基础的”。
公报指出刘及其随行人员在访问中受到“十分热烈的欢迎和隆重的接待”，这表现了两国人民之间的“真挚的友谊”。

显示原版>>

Next:巴交通部长感谢我支持巴反侵略


法要美在明年四月前关闭在法空军基地

出版日期:1966.04.02
         期次:2854
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎三十日电】可靠的法国人士今天说，法国已经正式通知它的北大西洋公约组织十四个盟国说，巴黎附近的北大西洋公约组织最高司令部和枫丹白露的北大西洋公约组织中欧司令部必须在一九六七年四月一日以前迁出法国。
这些人士说，法国政府对美国说，法国土地上的美国空军基地、营房和其他军事设施也得在这一天以前关闭。
交给每个盟国的备忘录内容相同，但是美国、加拿大和西德例外。致美国和加拿大的备忘录中有几段不同，因为它们在法国领土上设有基地，致西德的备忘录也不同，因为西德土地上驻有法国军队。
法国政府说，设在法国东部的两个加拿大基地也应在一九六七年四月一日以前关闭。
在致西德的那一段照会中表示，法国军队可以根据双边安排留在德国土地上。
法国现在有两师军队和几个战术空军中队驻在西德。
文件又说，法国准备同它的盟国就由于法国的决定而可能产生的其他问题举行双边或多边会谈。
在致美国的照会中，法国政府说，法国不再参加北大西洋公约组织的一体化组织，就意味着法美关于法国土地上的美国基地的协定停止生效了。
美国驻欧总部（设在巴黎郊外的“兵营”）以及美国的陆空军各种设施也应当在一九六七年四月一日以前迁出法国。
法国准备立即同美国就由于法国的决定而需要采取的实际措施开始谈判。
照会又说，法国政府也准备同美国讨论在发生两国根据大西洋条约都必须参加的冲突时两国政府彼此可以同意设立的军事设施。
致西德的照会说，法国政府并不排除在西德领土上保持法国陆空部队的可能性。
法国准备同德意志联邦政府研究局势，并作出必要的安排。
如果法国军队留在德国土地上，他们可以根据一九五四年十月二十三日关于法国军队驻在德意志联邦共和国领土的条约的规定留驻。
如果有必要，法国也准备讨论根据一九六○年十月二十五日的协议关于给驻法德国军队提供设施的问题。

显示原版>>

Previous:戴高乐主持内阁会议后决定法国不为美国迁出在法基地付一分钱

Next:美在法基地的投资达九亿美元


非洲“十一国最高级会议”在内罗毕开始举行

出版日期:1966.04.02
         期次:2854
         版次:2
         栏目:\[第二版]
文章正文:
【法新社内罗毕三十一日电】肯尼亚总统肯雅塔今晚对十一个非洲国家的领导人说，他邀请他们前来这里参加最高级会议是“为了促进我们之间的睦邻感情”。
他在最高级会议——这次会议既没有议程也没有期限——的第一次正式会议上说，“最近非洲发生了一些事件，这些事件是企图分裂和孤立我们。”
他还说：“这些事件容易引起紧张的局势和猜疑，在这样一种情况下，外界势力很容易利用这种孤立，不断设法在我们国家内部制造混乱和在国家之间引起误解。”
出席这次最高级会议的有乌干达、坦桑尼亚、马拉维、卢旺达、布隆迪、刚果（利）、埃塞俄比亚、索马里、苏丹、赞比亚和肯尼亚的领导人。
肯雅塔还在会上说，它“可能讨论罗得西亚问”题，这是有益的。”
【美联社内罗毕三十一日电】这次开幕会议表明了整个大陆对最近的一些军事政变极为不安。
在这次会议的第一天会议结束后发表的一项公报谈到了一些“令人不安的事件”。
它说，“这些事件破坏了非洲统一组织的结构和工作以及非洲统一的基础。”
“这次会议将为讨论这些事件以及进行分析和谋求解决办法提供一个机会。”“通过建立稳定和统一的办法来加强各非洲国家的关系将导致加强非洲统一。”
“这次会议为在承认和尊重各个非洲国家的主权的基础上建立牢固的谅解与睦邻关系提供了一个基础。”
在十一国的代表团中有刚果的蒙博托。

显示原版>>

Previous:叙复兴党代表大会选出新的地区领导机构

Next:伊朗和秘鲁发生地震


绝不能让苏修混入反美统一战线

出版日期:1966.04.02
         期次:2854
         版次:3
         栏目:\[第三版]
眉题:阿根廷《不妥协报》揭露苏领导勾结美帝
副题:指出卡斯特罗反华是为苏修投降政策效劳
文章正文:
【本刊讯】阿根廷“共产主义先锋”机关报《不妥协报》三月三日刊登一篇题为《不合修正主义的意愿》的文章。摘要如下：
在哈瓦那举行的三洲会议表明，必须不让苏联领导人及其追随者混入世界反美统一战线来阻止其斗争从而为苏美合作的目的效劳。
不久前，乌拉圭反动政府向苏联政府提出一项外交照会，抗议它同意在三洲会议上通过的决议。苏联政府可怜巴巴的答复完全满足了乌拉圭政府，这个答复解释说，投票赞成那些决议的代表不代表苏联政府，苏联在同拉丁美洲国家政府的关系中的基本原则是和平共处。苏联政府就这样在举行三洲会议的次日，为它同亚洲、非洲和拉丁美洲革命人民口头上的团结而谢罪，以便保持它同美帝国主义和代表它的政府的真正的团结。
菲德尔·卡斯特罗在会议期间提出同修正主义团结，而同马克思列宁主义者进行分裂，并攻击和诬蔑中华人民共和国，这种行径是为苏联领导人及其投降政策效劳的。
菲德尔·卡斯特罗在三洲会议结束之后发表了讲话，在讲话中他指控中国共产党在古巴进行宣传活动，并把这些活动同美帝国主义对古巴的活动相提并论，这个讲话证明菲德尔·卡斯特罗已陷入修正主义和挑衅的立场。
如果菲德尔·卡斯特罗害怕散发中国的刊物，那是因为那些刊物所捍卫的马克思列宁主义思想，象深入全世界共产党人和革命者之心一样，深入古巴共产党人和革命者之心。
菲德尔·卡斯特罗害怕这些刊物，因为他已经丢弃了马克思列宁主义，而陷入了修正主义。
菲德尔·卡斯特罗使用一种革命词藻，是为了向古巴的马克思列宁主义者和拉丁美洲的革命者掩饰他已走进修正主义阵营，而实际上，他攻击了中华人民共和国和坚决反对苏美合作的拉丁美洲的马克思列宁主义共产党人。
三洲会议朝亚洲、非洲和拉丁美洲的革命团结前进了一步，并表明三大洲各国人民只有击败美帝国主义和现代修正主义才能向前进。

显示原版>>

Previous:伊朗和秘鲁发生地震

Next:美报说古军政机构正进行广泛“改组”


美报报道：苏正在进行大规模“清洗”苏修的政策遭到基层反对

出版日期:1966.04.02
         期次:2854
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《基督教科学箴言报》三月二十二日刊登沃尔的一篇文章，题目是《苏联十五个加盟共和国内燃起了政治火花》，摘要如下：
当参加苏共二十三大的代表选出后，内部的冲突便引起人们的注意。
数十名第一书记落选了。数以十万计的党员由于品行不端而被开除出党，年青人代替了老年人。
十五个加盟共和国中至少有一个——亚美尼亚共和国——进行了温和的清洗。
在低级机构中，高级党组织的政策和作法遭到了反对。
迄今没有一个重大的问题得到解决。仅仅在区党组织内，看来好象将有所改变，从事实际工作的年青党员参加的人数比担任书记职务、监察和思想教育工作的党员参加的人数要多。
这个发展的副作用是削减所谓的“花名册”，在这个制度下，一个“党的负责人员”，不管他工作中有多大的缺点，永远可以保险会得到另一个“负责的”职位。
但是花名册仍然存在。看来在目前制度下，一个被撤职的共和国或州的第一书记可能遇到的最糟的事情是让他在另一个城市担任较次要的工作。
这是在亚美尼亚党的清洗中发生的事情，这次清洗在许多方面都代表了暗地里发生着的事情的特点。在这个在政治上很重要的共和国里，五分之四的党的书记被解除职务，其中有第一书记扎罗比扬，他在两月前还在《真理报》上发表了一篇称赞他的共和国的成就的长文。几星期后，科钦尼安代替扎罗比扬出任了第一书记，科钦尼安自斯大林时代以来一直担任高级职务。扎罗比扬是在赫鲁晓夫时代飞黄腾达的。
看来亚美尼亚的“清洗”背后有两个原因，这是一九六一年三月——二十二大前六个月——的改组的重演，不过比较缓和一些。那时，也是党的五分之四的高级书记被解职。但是第一书记没有撤换。从官方来说，那时和现在的主要原因是一样的，都是经济上的原因。亚美尼亚铜的生产计划失败了。
民族的因素也起了一定作用。《真理报》三月十一日刊登的关于亚美尼亚党代会的报道暗示，扎罗比扬没有完全控制亚美尼亚民族。这指的是去年四月二十四日的“令人遗憾的事件”，那时埃里温人借纪念土耳其人在第一次世界大战时屠杀三百多万亚美尼亚人五十周年的机会举行了强烈的、大规模的反土耳其示威。
这种民族悲伤和愤慨情绪的自发爆发不适合于克里姆林宫的胃口，克里姆林宫那时正在同安卡拉搞和解。

显示原版>>

Previous:蒙古驻华大使对日本记者说：蒙衷心欢迎美日考虑同蒙建交

Next:阿尔及利亚代表团离苏回国


美报说：法曾发射弹道火箭第一级

出版日期:1966.04.02
         期次:2854
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《华盛顿邮报》三月三日报道：
法国的导弹计划的进展程度显然比人们原先所想象的要快。
《航空和宇宙》今天透露，二月十五日已经在法国西南部某发射地点发射了一支弹道导弹的第一级，武装部队部也证实了这项消息。人们过去根本不知道这个基地是不是已接近完工可供使用。
这家杂志报道，这枚导弹是由ＤＣ—７飞机和利用葡属亚速尔群岛上一个站里的雷达追踪到的。这枚导弹已在大西洋收回。
看来这意味着大西洋沿岸波尔都以南长满松树的狭长地带累兰斯中的发射场已投入使用。这使阿尔及利亚的哈马吉尔发射场预定在明年关闭后，以及南美洲法属圭亚那的基地一九六八年启用前那中间的时间可以有基地使用。
累兰斯基地的建设一直是保密的。据说那里的设施同哈马吉尔基地同样重要，法国已经从哈马吉尔基地发射了两个卫星。
法国的时间表规定在一九六八年——一九七○年之间，要有可以投入使用的核导弹作为它“第二代”的核力量。第一代是目前的携带原子弹的海市蜃楼ＩＶ式超音速轰炸机。第三代是携带北极星型的火箭，那时有可能装备上氢弹头。
上个月的发射表明，法国至少在第二代方面已走在时间表前面。此外，《新闻周刊》本周报道说，在今年将进行第三代计划中的试验发射，并且将在今年年底前在培希提地区进行氢弹爆炸装置试验，两者都比预定计划提前了。

显示原版>>

Previous:苏使用爆炸法研究沼泽地带的地壳结构


美报说古军政机构正进行广泛“改组”

出版日期:1966.04.02
         期次:2854
         版次:3
         栏目:\[第三版]
文章正文:
【路透社纽约三十一日电】《纽约时报》今天说，华盛顿收到的消息表明，古巴在军事机构和政府中正在进行广泛的改组，卡斯特罗政权正经历着一些年来国内的最大的危机。
这家报纸说，这些“来自外交界、难民和地下组织人士”的消息表明，上个月被逮捕的陆军军官多达一百名。
它说，“有些人似乎被谴责为同中国共产党的代表保持了过分密切的关系”。
这则报道还说，外交部也在改组，古巴有些外交人员在国外谋求政治避难。
【德新社华盛顿三十一日电】美国国务院今天说，古巴一名高级官员星期一在拿枪逼着一只船开到佛罗里达以后要求在美国政治避难。这位官员的名字是埃克斯波西托，他是古巴矿物资源研究所的所长。
【安莎社纽约三十一日电】许多古巴事务专家认为，菲德尔·卡斯特罗政权正在经历一场严重的危机，这场危机的政治意义还不清楚。
近几周来，关于这方面的迹象越来越多了。这就解释了为什么古巴派遣了一个级别如此小的代表团出席莫斯科代表大会。这个代表团是由党的组织书记阿曼多·阿特——一个微不足道的人物率领的，而由菲德尔·卡斯特罗本人或由他的弟弟劳尔
·卡斯特罗前去才是正常的。
另一个推测是，卡斯特罗也许是为了平息国内亲华派的威胁性的反抗，而作出对莫斯科不那么友好的姿态。

显示原版>>

Previous:绝不能让苏修混入反美统一战线

Next:印总理同约翰逊会谈后还要同柯西金会晤


美双子星座八号飞行失败原因

出版日期:1966.04.02
         期次:2854
         版次:4
         栏目:\[第四版]
文章正文:
【美新处休斯敦空间中心三月二十日电】美国空间官员已测定，使双子星座八号在星期三提前结束飞行的麻烦根源是由于转轨道控制系统方面发生短接现象。
以下是休斯敦空间中心官员发表的声明：
宇宙航行员进行了一次正常的九十度的机动飞行，向阿吉纳发出了必要的命令。在作了初步的平台平行度检查后，驾驶员向阿吉纳的磁带录音器发出了“开”的命令，这项命令被正确地发出并执行。在此以后不久，双子星座八号宇宙飞船上的一个二十五磅偏航推进器突然完全开足，开始了偏航和靠拢位形的滚动飞行。
由于从滚动中恢复过来采用了极其小心谨慎的做法，因此剩有足够的燃料来进行返回的活动。飞行人员后来重新开动了宇宙飞船的机动飞行系统，把偏航推进器的毛病孤立起来使这个推进器在余下的飞行中不起作用。
整个一系列事件现在已完全由造成双子星座八号推进器开动的短接现象说明，这个推进器给予宇宙飞船翻滚和偏航相结合的功能。飞船上的磁带纪录表明推进器开动了三秒钟、停了三秒钟，然后又不断地开动。

显示原版>>

Previous:夏普叫嚷中国“是亚洲主要威胁”

Next:美训练宇宙航行员用的飞机


美训练宇宙航行员用的飞机

出版日期:1966.04.02
         期次:2854
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《今日世界》二月十六日报道：
最近在加州爱德华空军基地进行的一次试飞中，美空军的一架在尾部装有火箭引擎的ＮＦ—１０４Ａ型星式战斗机（见图），飞抵距地面三十六公里的高空。约翰逊总统已批准此种飞机供设在爱德华空军基地的“太空研究飞行员学校”使用，以训练“载人绕地球飞行实验室”计划的太空飞行员。这架飞机在飞抵最高点而折回地面时，有一分钟的失重状态。

显示原版>>

Previous:美双子星座八号飞行失败原因

Next:苏科学家说地球的自转重新加快


美在法基地的投资达九亿美元

出版日期:1966.04.02
         期次:2854
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎三十日电】美国在法国的军事设施的价值达到九亿美元，大约相等于四百四十亿新法郎。
这是美国人对美国根据同法国政府签订的协定自一九五二年以来在法国领土上投资的估计数字。
这些设施包括九个空军基地，其中五个是现用基地，其余四个是暂时未用和备用的（根据情况而定）基地，二十七个陆军设施，其中一些主要是起支援作用（装备、后勤、仓库等）。
让我们提醒一下，美国在法国的军队数目目前有二万四千人。此外，还有二千名文职人员。住在法国的美国军队的家属（妻子和孩子）有三万八千人。总共有六万四千美国人在法国。
另外，美国军事机构雇佣了一万六千名法国人。

显示原版>>

Previous:法要美在明年四月前关闭在法空军基地

Next:夏普叫嚷中国“是亚洲主要威胁”


蒙古驻华大使对日本记者说：蒙衷心欢迎美日考虑同蒙建交

出版日期:1966.04.02
         期次:2854
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《东京新闻》二十七日刊登其驻北京记者伊藤二十六日发回的消息，标题是《蒙古对日美两国的意向怀好感，驻北京大使对本社记者说：邦交，没有异议，随时都可以讨论》。摘要如下：
日美两国政府相继表明了愿意和蒙古人民共和国政府建交的意向。记者伊藤二十六日就此事前往蒙古驻北京大使馆拜访策伯格米德大使，询问蒙古外交当局的看法。
记者伊藤同大使会见时谈话的主要内容如下：
日美两国政府已经申明正在研究或者是正在考虑同贵国建交……
答：我们从广播中听说了日本政府的看法，不过不了解美国的看法。关于这件事，我们将先和乌兰巴托进行联系。然而，我衷心欢迎日美两国关于建交的谈话。泽登巴尔总理说过，蒙古准备结束同日本之间的战争状态，恢复邦交。
这番讲话意味着，如果日本政府持有同样的希望，蒙古政府就准备随时讨论这个问题，实现邦交的恢复。蒙古按照这样的原则行动，这个原则就是：本着和平共处的立场，和不同的国家组织建立邦交关系，保持友好关系。
蒙古对于日美两国的新看法将采取什么措施？
答：在一九六一年蒙古加入联合国以前，日美两国已经提出希望同蒙古建立外交关系，蒙古政府也已经对两国政府作了大致相同的回答，即准备接受两国的希望。同年日本外务省官员访问蒙古的时候，也就这个问题举行过会商。
这样，我们的全部行动都表明我们是愿意建立外交关系的。但是，我们不了解后来日美两国为什么停止了接触，拖延到今天。现在建交已为时不早，但也决不过迟。
同日美建交会给中国造成什么影响？
答：蒙古和中国，都是独立国，我们各自有权决定同什么样的国家建立外交关系。
最后大使说：“日本和蒙古的邦交如果恢复，两国的贸易就会发展。”

显示原版>>

Previous:印总理同约翰逊会谈后还要同柯西金会晤

Next:美报报道：苏正在进行大规模“清洗”苏修的政策遭到基层反对


南越解放军炸毁西贡美军官宿舍

出版日期:1966.04.02
         期次:2854
         版次:2
         栏目:\[第二版]
文章正文:
这座十层大楼的四层以下正面被炸毁，一、二楼所有家具都被炸成碎片，毙伤美国佬百余名。一名美军官以为“世界塌陷了，一切都完了”；另一美军官抱着脑袋躲在楼道里。爆炸后美军见了一堆垃圾和一辆小车吓得慌忙派“处理炸弹小组”赶赴现埸行动。
【美联社西贡一日电】越共恐怖分子星期五袭击西贡的一座美军宿舍，六人（其中三名是美国人）死亡，大约一百人受伤。受伤者中有六十七名美国人。
【合众国际社西贡一日电】一枚共产党的炸弹今天炸毁一座美国军官宿舍。
越共恐怖分子击毙一名值勤的美军宪兵，并在一次拂晓的爆炸中把一座十层楼的维多利亚饭店的正面炸毁了。爆炸声在四英里以外都听得见。
美国海军上校孔泽在出事地点的到处是瓦砾的街上对合众国际社记者说：“现在就我所知，有三名美国人被炸死，六十六人受伤。”
孔泽是负责西贡市一切军事支援活动的，包括宪兵在内。
这三名美国人是因为试图保卫睡在堤岸中心的这座饭店里的几十名陆军、海军和海军陆战队军官时被炸死的。
孔泽说：“这三名宪兵——一名在大门口的警卫和坐在一辆宪兵吉普车里的军官和他的驾驶员——曾同恐怖分子互相射击。”
这位军官说：“我们在街上找到他们的尸体。他们都是被子弹击伤致死的。”
美国军方发言人说，恐怖分子在这条街的对面搞了一次规模较小的爆炸——这是越共用来分散警卫的注意力所喜欢用的诡计，然后在他们停放在维多利亚饭店门前的一辆卡车上爆炸两三百磅的炸药。
住在四楼的一位少校说：“天啊，这次爆炸把我从房间的一端震到另一端，并使我撞到浴室的墙上。”
【美联社西贡一日电】在这座美军大楼楼下的若干越南炊事员据说不是被炸死就是炸伤，他们当时正在为住在这座大楼的两百多名军官做早饭。
当越共从这座宿舍沿着大街跑走的时候，他们对另外一些设施投了手榴弹，又炸伤了一些美国人。
孔泽说，受伤的人数也许可能增加到一百人。
他说，据信十名受伤的美国人伤情很严重，他说，这可能是保守的估计。
当救援人员穿过在西贡南部的这座军官宿舍的瓦砾的时候，位于这个城市另一部分的一座规模很大的美国陆军医院第三野战医院处于戒备状态。
这座宿舍里的某些受伤的人被送到第三野战医院。
【路透社西贡一日电】这次爆炸把这座宿舍的楼下和二楼炸了一个大洞，这座十层的建筑物到四楼为止的正面都被炸毁了。
【美联社西贡一日电】当载满受伤的人的救护车飞快地开往这个城市的两座主要的美国医院的时候，一名目击者说：“在这样爆炸中，楼下的人没有一个活得了。”
目击者说，越共是在上午五时一刻左右进行这次袭击的，他们在维多利亚军官宿舍楼下的戒备森严的入口处爆炸了一枚地雷。
他们说，接着，好些人开始用机枪扫射入口处的警卫。一辆汽车开到了入口处，几分钟后就爆炸了。这次爆炸把楼下大半炸毁了，同时使二楼和三楼变成一大堆乱七八糟的扭弯的钢筋和混凝土碎块。
在越共袭击不到三十分钟之后，至少有二十五辆载满伤员的救护车驰往西贡两家主要的美国医院。
不许记者到距离维多利亚宿舍不到一条街的地方去。
维多利亚饭店是西贡最大的美军宿舍之一，它位于从西贡通往堤岸的主要大街上。它同这个城市第二个最重要的美国司令部设施相距只有两条街。
记者于上午六时一刻才被许可到现场去。他们说，一楼和二楼的所有家具都被炸成碎片。
【美联社西贡一日电】“我以为一切都完了，整个世界塌陷了”。
这是美国海军中尉埃德加·道林对星期五黎明前维多利亚饭店军官宿舍的猛烈爆炸的感受。
越共恐怖分子小队袭击时，道林正在这座建筑物的楼上自己的房间里睡觉。
他说：“我听见枪声就立即起床。我从窗子向外面一看，到处都是曳光弹。一枚手榴弹爆炸了，接着爆发了象是地雷的响声。
詹姆斯·麦古德温少尉早就想到会发生这样的袭击。
“我原来一直住在底层——七号房间——我的妻子曾写信对我说，最好搬个房间，我就搬了；爆炸时我在七层楼上我的房间里。
“我奔至六楼到七楼之间的楼道，认为那里保险，紧紧抱住脑袋。接着整个墙壁不见了，我能够看见市街”。
麦古德温未受伤，道林受了轻微擦伤。
一级准尉威廉·里夫在他的底层房间里保住了命，虽然他的房间里的几乎一切东西都炸碎了。
里夫说，他感到“好象发生了地震”。
这个宿舍的全体住宿者曾经被告知一旦发生袭击时应采取的措施。
查尔斯·穆尔海军少校说：“我听到射击声后立即跑到淋浴间，一路抓住我周围的淋浴幕帘。门被炸开了，但是如此而已。玻璃飞散室内遍地。
一位不愿透露姓名的军官说，“我们本已听说越共已把二百五十磅炸药偷运到市内了。谍报人员一个时候以来一直在设法寻找”。
另一名军官对他认为安全措施不足的现象表示不满。
他说：“他们最近搬开了形成一道屏障的一排大桶”。
【合众国际社西贡一日电】在恐怖分子今天爆炸了维多利亚饭店以后，西贡美军宿舍周围的警卫都处于高度警戒状态。
在维多利亚饭店发生爆炸后不到三小时，另外两个美军设施也发生了爆炸炸弹的虚惊，使炸弹处理小组和宪兵投入了行动。
第一次虚惊发生在新山一机场附近的巨大的美国野战医院。
当一名身份不明的越南人在这个医院的大门前面推一辆灰色轿车时，炸弹处理小组和增援部队都赶到这个地区。
当警察开始吹哨子时，这个越南人在恐慌中逃走了。
对这辆车搜查的结果没有发现任何爆炸物，据信，这个人只是在人们都注意到他的时候就推了一下他那发生故障的车子仓慌逃跑了。
在一小时之后发生了第二次虚惊，当时，神经紧张的国际军官宿舍的卫兵注意到在宿舍的前面有一堆可疑的垃圾。处理炸弹小组人员再次赶到现场行动。他们翻遍了这堆垃圾，但是还是没有发现任何不正常的东西。

显示原版>>

Previous:我们开始对中国有了较好的了解

Next:厄瓜多尔学生示威反对因达武鲁任临时总统


侵越美军已增至二十三万人

出版日期:1966.04.02
         期次:2854
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿三十一日电】三十一日透露，在越南的美军本月增加了一万五千人，因而总数已达到二十三万人。
这个新的数字是由美国官员透露的，国防部长麦克纳马拉在三月二日宣布的总人数为二十一万五千人。麦克纳马拉已经批准使在越南的美军增加到二十三万五千人。官员们星期四不肯谈是不是已经批准超过二十三万五千人的数字。

显示原版>>

Previous:约翰逊叫嚷要继续增兵南越

Next:戴高乐主持内阁会议后决定法国不为美国迁出在法基地付一分钱


苏哈托又叫嚷加紧清洗印尼共

出版日期:1966.04.02
         期次:2854
         版次:1
         栏目:\[头版]
文章正文:
【法新社新加坡三十一日电】雅加达电台报道，苏哈托中将今天命令一切政府部门和其他组织加紧清洗共产党分子。
苏哈托在代表苏加诺总统颁布的命令中说，必须加紧清洗以确保安全和稳定施政。
在去年十月未遂政变后不久就下令清洗一切属于印尼共的分子。可是今天的命令表明，那次的命令并未彻底执行。

显示原版>>

Previous:雅加达警备司令部接管朋加诺大学

Next:我们开始对中国有了较好的了解


苏科学家说地球的自转重新加快

出版日期:1966.04.02
         期次:2854
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科三月二十四日电】俄国天文学家贝罗谢尔科夫斯基今天说，地球最近转得比较快了一些，但是增快的程度非常小，等于几十分之一毫秒。
他对在这里举行的一次苏联物理学家会议说，测量表明，地球的自转在一九六三年曾急剧放慢。
第二年它恢复了正常的速度。一年以后又开始放慢，目前已再一次加速。
许多专家认为，这些变化是由于地球内部的巨大质量的重新分布造成的。

显示原版>>

Previous:美训练宇宙航行员用的飞机

Next:苏使用爆炸法研究沼泽地带的地壳结构


苏使用爆炸法研究沼泽地带的地壳结构

出版日期:1966.04.02
         期次:2854
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科一月十八日电】西伯利亚科学家已经为常规炸弹找到了一个和平使用的途径——把它们丢在偏僻的沼泽地带作为在无人居住的
地区研究地壳的手段。
塔斯社今天说，炸弹是在森林地带的沼泽地下面十米（三十三英尺）的地方爆炸的。在附近翱翔的直升飞机上的仪器所收到的震波表明了这个地区地壳的结构。
这家通讯社说，这种爆炸方法解决了把重的钻孔机带到没有路可通的一些地区里去的问题。

显示原版>>

Previous:苏科学家说地球的自转重新加快

Next:美报说：法曾发射弹道火箭第一级


特勒评苏共主席团将改名为政治局

出版日期:1966.04.02
         期次:2854
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伦敦三十一日电】（记者：特勒）外交界人士今天说，在俄国的集体领导中可能正在酝酿缓慢地改变权力。
这一广泛猜测是根据目前正在莫斯科全力进行的苏共代表大会上的两个行动作出的：
——决定将苏联（党）主席团改名而恢复过去的“政治局”名称；
——建议称党的首脑为“‘总书记”，而不是“第一书记”。
据认为，这两个行动是强调共产党在苏联特权阶层中对政治机构和政府机构的绝对重要性。某些观察家认为，这两个行动可能同时也表明更加强调党的首脑在目前集体领导制度中的地位。
研究苏联事务的专家支持外交界的如下解释：这两个行动不光是名称上的改变而已。
研究苏联事务的专家一直在预料，勃列日涅夫和柯西金两个人当中的一个或另外某人“到时候”有可能以主要领导人或最高领导人的身份出现。
他们说，因此，合乎逻辑的发展是担任党首脑的勃列日涅夫就是这个人。

显示原版>>

Previous:阿尔及利亚代表团离苏回国

Next:约翰逊叫嚷要继续增兵南越


我们开始对中国有了较好的了解

出版日期:1966.04.02
         期次:2854
         版次:1
         栏目:\[头版]
眉题:菲律宾《马尼拉时报》记者访问我国后说：以前存在的关于中国的许多误解已一扫而空，我们看到勤劳和依靠自己力量的中国人民在努力工作，严肃地从事于重返祖国的艰巨任务。他说
文章正文:
【本刊讯】香港《大公报》二十九日译载菲律宾《马尼拉时报》记者伊沙甘尼·严姆博特的一篇访华报道，刊登在二十八日《马尼拉时报》头条，内容摘要转载如下：
“百闻不如一见”，这句中国成语是广州市副市长罗培元十二日在欢宴菲律宾考察团席上首先提出来的。在我们访华的十二天期间，我们好几次在主人致词和祝酒中听到同样的话。真的，我们此次发现：用自己眼睛看共产中国，比之从别人方面听到或读到，要好过一百倍。
由于这次逗留在中国，我们以前存在的关于中国和其人民所保持的如此众多的误解，都为之一扫而空。
例如我们看到的中国共产党人，乃是同我们一样的人类，而不是前几时设想那样的是妖怪或者恶魔。
我们看到中国人是很守纪律的。北京或上海的气温虽然冷到摄氏五度，但是市民们耐性地排队等候公共汽车；疯狂地抢着上车的现象是没有的。那边的街道和公共建筑物十分清洁，随便丢垃圾和吐痰的行动被认为不卫生，对社会有害。
至少在我们旅行所及的四个城市里，我们看到了人们都有适当的食物、衣着和居住处所。他们的生活水平如依西方标准看来，仍然是低的，正同我们一样，但是他们现在的生活至少比一九四九年（共产党统治全中国的一年）以前好得多了，在以前，他们吃了上顿饭不知道下顿有无着落，冬天在衣服又单又破的情况下冷得发抖，下雨天在又漏水又潮湿的草棚里度其凄惨的生活。
我们还看到人民公社怎样地在改善中国经济方面起着重要的作用。中国各地的人民公社，大展鸿图，自力更生，高速度地完成在乡村里修筑道路、改善灌溉、利用水力发电、发展轻工业的各种计划，无需加重国家负担。
我们看到勤劳和依靠自己力量的中国人民在努力工作，他们在沉着地逐步发展农业和工业，尽管在一九五九——一九六一年间发生了自然灾害和一九六○年二月的苏联撤退专家取消援助，他们还是艰苦地前进。
我们看到一个具有世界上最多人口和古老文化的民族，严肃地从事于重建祖国的艰巨任务。我们这一次亲眼看到了这个国家和她的人民，我们从而开始对共产中国有了较好的了解。我们还是获得官方准予访问共产国家的第一个菲律宾访华团。三月十二日，我们到了罗湖，上午十一时进入我们以前认为是把红色中国和世界其他地方分隔开来的一道无形的竹幕（后来我们获悉，实际上并无竹幕的存在。共产中国欢迎各国人士前去访问，只有例如美国和最近以前的菲律宾那样的国家，才用禁止人民访问中国大陆的办法，在中国和他们的国家之间布置一道障壁）。
我们怀着小心翼翼的心情通过联接罗湖和深圳的铁路桥，我们的心为面临着我们每一个人的奇异性冒险而急剧地跳动。在桥的尽头处站着两个中国的解放军，他们带着枪，可是附近并没有机关枪阵地或堡垒。
我们心里的恐惧，由于前来接待我们的代表们的热情欢迎，而迅速宣告消解。他们是中国全国妇联和全国新闻工作者协会的代表，是我们这次旅行中国的东道主。
吃罢午饭，我们登上火车。在由深圳到广州路上，火车两边的田野景象同菲律宾农村十分相似，只是（在中国看到的）土地的灌溉比较良好，水稻的种植比较密罢了。
共产中国的火车很清洁，比较菲律宾的铁路车厢清洁得多。
在我们访问过的四个城市中——广州、佛山、北京、上海——广州的清洁较差。虽然街上并没有垃圾，广州照西方标准看来，还不是清洁到十分的城市，它可是比起满街是垃圾的马尼拉，要清洁得多了。
罗培元副市长在那天晚上设宴欢迎我们。就是在宴席上，他提出了
“
百闻不如一见”的中国成语。他呼吁对新中国保持较好的了解。
我们的团长卡蒂瓦克夫人接着致词说：“‘人们彼此之间的交谈访问不会带来什么害处的。我们认为妇女是可能在促进我们两国间关系上面起着推动作用的”。她又说：“两个最要好的朋友，如果相互之间没有访问和交谈，也会变成仇敌的。”
共产中国是没有夜生活的——没有夜总会，没有供应鸡尾酒的餐厅和酒吧，也没有赌场；广州所有的只是放映具有政治和社会意义的电影院，以及供应极其精美的食物的酒楼。在资本主义社会里供人寻欢作乐的地方，在共产中国多半是付诸阙如的。

显示原版>>

Previous:苏哈托又叫嚷加紧清洗印尼共

Next:南越解放军炸毁西贡美军官宿舍


夏普叫嚷中国“是亚洲主要威胁”

出版日期:1966.04.02
         期次:2854
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿二十九日电】太平洋美军总司令夏普海军上将星期二说，远东各国在美国的军事援助下，形成了一个防御共产党搞颠覆活动的坚强堡垒。
他在众院外委会上说，“共产党国家的咄咄逼人的好战威胁”是亚洲的主要问题，主要威胁来自共产党中国。
夏普作证是为了支持约翰逊总统要求为从七月一日开始的一九六七——一九六八年度的军事援助计划提供九亿一千七百万美元。总统还要求在同一个时期内提供二十四亿六千七百万美元的经济援助。
夏普还说：“在实现我们在越南的目的方面的最重要的步骤是使河内相信，我们将继续战斗到达到目的为止。”

显示原版>>

Previous:美在法基地的投资达九亿美元

Next:美双子星座八号飞行失败原因


香港《亲午报》发表文章：驳斥《明报》对我的诬蔑

出版日期:1966.04.02
         期次:2854
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《新午报》三十一日发表署名青云的文章，驳斥香港《明报》诬蔑我国家领导人“好战”等谰言。
这篇题为《说罪恶者的罪恶》的文章说：中共外长陈毅说宁要原子，不要裤子，可以说是积百年来的耻辱与愤慨所迸发出来的沉痛之语，只要有民族气节的人，无论左右，当能体会到这句话的含义，只有汪精卫的徒子徒孙才会拼命从鸡蛋中找骨头，否定这句话所包涵的道理，频呼罪恶。这些人说：如果外国人不派兵到大陆去与中共作战，只派飞机战舰去攻击，问你怎顶。听了这句话，才恍然于认为发展原子武器为罪恶的人，到底进步了，也看出了外国人所以作恶的所在了。那么作为一个中国人，同情中共发展国防，还是不算罪恶的吧！
文章说：中国历史上被迫签订不平等条约的例子很多，每次都是在列强的炮舰威胁下签字的。列强军舰在中国海域甚至在内河横行无忌，我们最大的抗议，除了怒目而视之外，的确没有其他的方法。
《明报》二十七、二十八日接连发表社论、援引合众国际社的歪曲报道，恶毒攻击陈毅副总理对菲律宾参议员卡蒂瓦克的谈话是要“牺牲中国人命”，鼓吹美国用海空军、导弹滥炸中国。自从汉弗莱和腊斯克之流假惺惺说什么要同中国“亲善”，鼓吹对我“遏制而不孤立”以后，《明报》十三日以来接连发表了五篇社论恶毒攻击我严正立场。

显示原版>>

Previous:巴交通部长感谢我支持巴反侵略

Next:印尼外长宣布要同美苏友好


叙复兴党代表大会选出新的地区领导机构

出版日期:1966.04.02
         期次:2854
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】大马士革消息：据叙利亚报纸二十七日报道，叙利亚阿拉伯复兴社会党特别代表大会昨天选出了阿拉伯复兴社会党新的地区领导机构。
十六名领导人中有十一人是去年十二月由全民领导机构解散的前地区领导机构的成员，其中有萨拉赫·贾迪德、努尔丁·阿塔西、优素福·扎因、加米尔·沙亚、穆罕默德
·祖比、穆斯塔法·鲁斯图姆、阿卜杜勒·卡里姆
·琼迪、拉巴赫·塔维勒、穆罕默德·河沙维、马尔万·哈巴什和法伊兹·贾西姆。其他五人是易卜拉欣·马胡斯、艾哈迈德·斯韦达尼、哈菲兹·阿萨德、哈比卜·哈达赫和卡迈勒·侯赛因。
特别代表大会是在三月十日开幕的。
代表大会听取了临时地区领导机构关于二月二十三日事件的报告。该党已肯定，虽然进行这件事所采用的方式不是党所通常采取的方法，但是威胁着党和其革命的严重危险使得采用这种方法成为不可避免。
代表大会在三月十二日休会，二十一日复会。
代表大会讨论了党的报告、政治和经济的备忘录。代表大会在举行选举后闭幕。
【中东社贝鲁特三十日电】黎巴嫩日报《安瓦尔报》今天说，叙利亚总理扎因已向复兴社会党的地区领导机构提出了他的政府的辞呈。这个报纸报道说，共产党的交通部长阿提亚将被排斥在新内阁之外。这家报纸说，商人们在占尔邦节后可能在叙利亚全国继续进行总罢市。据说，有些官员支持这个行动以便能够取消国有化的法令。
同时，这家报纸说，军事情报部门曾要求外交部给十六个军官发出护照，他们将被流放到叙利亚驻外国大使馆中去工作。
在这些军官中有陆军少将埃贝德、陆军少将奥姆兰、少校哈提勒、少校塔拉什。

显示原版>>

Previous:厄瓜多尔学生示威反对因达武鲁任临时总统

Next:非洲“十一国最高级会议”在内罗毕开始举行


雅加达警备司令部接管朋加诺大学

出版日期:1966.04.02
         期次:2854
         版次:1
         栏目:\[头版]
文章正文:
【路透社雅加达三十日电】安塔拉今天报道，雅加达警备司令部接管了前宣传部长阿赫马迪（现被拘留）办的朋加诺大学。

显示原版>>

Previous:印尼外长宣布要同美苏友好

Next:苏哈托又叫嚷加紧清洗印尼共


伊朗和秘鲁发生地震

出版日期:1966.04.02
         期次:2854
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社德黑兰三十日电】这里得到的消息今天说，靠近土耳其边界的伊朗的极西北端的城镇马库附近的一个地区星期二（三月二十九日）晚发生了强烈地震。
在附近搭起了主要由当地的红新月会和军队提供的约一千个帐篷，供无家可归的难民使用，其中许多人的住所被摧毁了。
没有得到有人死亡的消息，但是据说破坏情况严重。
【合众国际社利马二十八日电】今天在秘鲁两个最北部的省份皮乌拉省和通贝斯省感到两次较小地震。在这两个省在上午十点半和中午十二点五十分感到激烈的震动。

显示原版>>

Previous:非洲“十一国最高级会议”在内罗毕开始举行

Next:绝不能让苏修混入反美统一战线


印尼外长宣布要同美苏友好

出版日期:1966.04.02
         期次:2854
         版次:1
         栏目:\[头版]
副题:叫嚷要我对两国关系恶化“负全责”
文章正文:
【路透社东京三十一日电】印尼新任外长马利克对雅加达的一位日本记者说，印尼打算同包括苏联和美国在内的所有国家保持友好关系。这是《读卖新闻》今天报道的。
马利克在接见《读卖新闻》记者时说，中国要对印尼和北京之间“已经发生的问题”（关系恶化）负完全的责任。该报记者援引马利克的话说，印尼将设法同中国保持友好关系，但是改善关系问题取决于中国的态度。
该报记者援引他的话说，他的政府将继续在政治上保持同马来西亚的对抗，但是他本人将努力解决这种政治上的对抗。
该报记者报道他的话说，印尼将继续保持新兴力量的概念，但是人们怀疑新兴力量会议是否将在今年内举行。
在问及外国的经济援助时，马利克说，印尼将欢迎任何愿意合作的国家的援助，如果这种援助不附有条件的话。《读卖新闻》报道，他还说，他的国家欢迎日本提供援助，如果它对印尼使用这种援助不加限制的话。
【安塔拉雅加达三十一日电】副总理兼外长马利克对记者们透露，虽然菲律宾总统马科斯邀请苏加诺总统访问马尼拉，可是在目前情况下印尼总统仍然不能离开这个国家。

显示原版>>

Previous:香港《亲午报》发表文章：驳斥《明报》对我的诬蔑

Next:雅加达警备司令部接管朋加诺大学


印总理同约翰逊会谈后还要同柯西金会晤

出版日期:1966.04.02
         期次:2854
         版次:3
         栏目:\[第三版]
副题:她在美叫嚷中国「威胁印度」「必须遏制中国」
文章正文:
【路透社纽约三十一日电】印度总理英迪拉·甘地夫人今天说，她在回国途中在莫斯科作短暂停留时将会晤苏联柯西金总理。
甘地夫人对记者说，在她的飞机到达莫斯科以后，她将同柯西金先生会晤“一会儿”。
人们不知道印度总理是否携有约翰逊先生就越南问题给苏联领导人的信件。
【美联社纽约三十一日电】印度总理英迪拉·甘地夫人今天晚上警告说：“来自中国的实际威胁，军事性的比较小，政治和经济性的比较大。”
她在准备向亚洲协会理事会宴会上发表的讲话中说：“我们关心这些情况发展，特别是根据中国希望在它能够的任何地方煽动麻烦的这一背景。”
总理说，虽然“我们重视中国向巴基斯坦提供的军用物品”。
她说：“中国很小心地避免在军事上直接卷入越南。但是中国的阴影笼罩整个东南亚。”
甘地夫人说，如果东南亚地区的国家建立“致力于实现本国人民愿望的、得人心和能高瞻远瞩的民族主义政府”，中国在东南亚的影响可以遏制。
她在提到她自己的国家时说：“正是由于印度在发展民主方面作出了成功的努力，所以印度挫败了中国的阴谋。印度是中国领导人要赢得的并且在他们对西方工业先进城市的革命进攻中要利用的农村的一部分。”总理说：“正是在这个地大人众的农村能够而且必须遏制中国。”
甘地夫人说，印度“坚持计划发展和对贫困进行斗争”，这样就是在进行反对中国共产主义的战斗。
她又说，印度在军事上守住沿喜马拉雅山同中国的两千英里边界。她说：“印度在这方面的贡献几乎没有受到注意或者得到感谢。”

显示原版>>

Previous:美报说古军政机构正进行广泛“改组”

Next:蒙古驻华大使对日本记者说：蒙衷心欢迎美日考虑同蒙建交


约翰逊叫嚷要继续增兵南越

出版日期:1966.04.02
         期次:2854
         版次:4
         栏目:\[第四版]
副题:承认美物价上涨太快已达到「令人舒服」的程度
文章正文:
【美新处华盛顿三十一日电】约翰逊总统今天说，由于北越增加向南部的渗透，美国就需要向越南共和国增派部队。
总统说，他们“若干时候以来，一直在大量进行渗透。”
但是当约翰逊在临时记者招待会上被人问及美国可能向南越增派多少部队时，他拒绝明确作答。
记者要求约翰逊估计一下南越的政治局势及那里街上的示威可能产生的影响，他说，他知道的情况报上都已经发表过了。
总统还谈到以下几件事：
——宣布任命沃尔特·罗斯托和罗伯特·金特纳为他的特别助理。国务院政策和计划委员会主席罗斯托将在外交政策方面帮助总统，前全国广播公司董事长金特纳将是总统的内阁秘书。
——说他一直在研究北大西洋公约组织的局势。他又说，美国对戴高乐关于改组北大西洋公约组织的看法在一知道以后将加以考虑，然后采取适当的行动。
【美新处华盛顿三月三十一日电】约翰逊总统三十一日说，他将毫不犹豫地谋求“进一步的财政限制”，如果为阻止通货膨胀吞没过去五年美国空前繁荣而有此必要的话。总统在市长和市管理人员大会上讲话说：今天美国经济中有一些因素需要人们持审慎态度，其中一个因素是物价上涨得“太快而达到令人不舒服的程度”。
总统说：“我们目前根据生活的经验审慎从事，已经施加了小心的限制。我们把手放在闸门上，但是没有扳下闸门，不冒陷入经济衰退或萧条的危险”。
总统要求企业界和其他经济部门自愿克制，这是近日来总统在这个问题上发表评论的要点。
【合众国际社华盛顿三月三十一日电】约翰逊总统今天呼吁美国经济一切部门立即削减不必要的开支，以制止通货膨胀。

显示原版>>

Previous:特勒评苏共主席团将改名为政治局

Next:侵越美军已增至二十三万人


《论共产党员的修养》是力量的源泉

出版日期:1966.04.03
         期次:2855
         版次:1
         栏目:\[头版]
眉题:瑞士《十月》杂志赞扬刘少奇同志的著作
文章正文:
【本刊讯】瑞士列宁中心机关刊物《十月》二月二十五日刊登一篇署名Ｃ的文章，题为《论共产党员的修养》，全文如下：
刘少奇同志现在是中华人民共和国主席，他在一九三九年七月在延安向马列主义学院的学生作了一些讲演。
刘少奇同志在一九六二年把这些讲演稿重新作了一些修改和补充，集中出版了一本名为《论共产党员的修养》的书。
这本书成为每个共产党人必读和必修的课本。
出现现代修正主义和某些党的蜕化变质的原因之一无疑是这些党的党员缺乏思想修养。在马克思列宁主义者所领导的斗争中出现变节、背弃或者叛变的根源常常是由于思想修养太弱或者缺乏而没有政治觉悟所致。自从马克思以来，真正的革命者一向不断地宣传理论联系实际的绝对必要性
。
为了获得共产主义的胜利，将必须进行艰苦和顽强的战斗，为了取得战斗的胜利，必须避免特别是隐藏的危险：气馁。在象我们这样的国家里，进步是缓慢的，即使在现实中有进步，但是也很难感觉或察觉到，这给人以主观的印象就是骑自行车的人称之为的“‘定车”。因此那些虽然诚实、但是在思想方面武装得还是不够的党员有时灰心丧气，一些人对修正主义和社会民主可能抱有幻想。为了避免上这些毕竟只能为资本主义和帝国主义利益服务的圈套，共产党人应该忠实于马克思列宁主义的原则和教导，应当防止背弃这些原则和教导。
因此，共产党人应当进行和继续进行他们的自我教育。
因为共产主义的胜利意味着人的巨大变化，组成这个革命的先锋队的成员认识到他们不仅能够而且必须进行自我改造，这是不可缺少的。这是发展和改造社会的唯一办法。
以上这些见解是阅读刘少奇同志著作的第一章以后得出来的。这本书一共有九章，它对于所有的共产党人来说是巨大力量的源泉。大家必须读并且介绍别人去读这本书。

显示原版>>

Next:澳科学家赞扬我青年晚婚


阿尤布·汗总统谈中巴关系

出版日期:1966.04.03
         期次:2855
         版次:1
         栏目:\[头版]
副题:说巴基斯坦人民以真诚和热爱欢迎刘主席
文章正文:
【新华社拉瓦尔品第一日电】巴基斯坦总统阿尤布·汗一日晚上在广播演说中说，巴基斯坦人民前几天用来欢迎刘少奇主席的真诚和热爱表明了诚实的巴基斯坦人民是非常尊敬朋友的，是不会忘记别人待他们好的。
阿尤布·汗总统说：“上月底，我们的友好邻邦中华人民共和国的主席来访问了我们。去年我到中国去访问的时候，中国人民对我和我的一行人的热烈欢迎，我们都还记忆犹新。那时我向中华人民共和国主席发出了访问巴基斯坦的邀请。他接受了这个邀请。巴基斯坦人民用来欢迎中华人民共和国主席的真诚和热爱表明了诚实的巴基斯坦人民是非常尊敬朋友的，是不会忘记别人待他们好的。中华人民共和国主席本月将访问东巴基斯坦。我确信，他在那里也会得到同样盛大而深情的接待。”
他说：“我们同中国的国家元首和他的随行人员举行了诚挚的坦率的会谈，在共同关心的问题上取得了完全的谅解。中国和巴基斯坦都热切地希望作出一切可能的努力在世界建立和平，特别是在这个地区建立和平。”
阿尤布·汗总统还说：“我一再说过，我们同中国的关系并不同其他国家的利益相冲突。这种关系是为了和平的利益，而且仅仅是为和平的利益而加强。因此，任何国家对我们同中国的关系都不用担心。”“我们同其他国家的关系将继续是友好的，我们在努力进一步加强这种关系。”

显示原版>>

Previous:澳科学家赞扬我青年晚婚

Next:苏哈托说印尼准备接受外援


澳科学家赞扬我青年晚婚

出版日期:1966.04.03
         期次:2855
         版次:1
         栏目:\[头版]
文章正文:
【路透社堪培拉三月二十日电】澳洲著名核子物理学家奥利芬相信，其他国家将有一天采取中国的人口控制的办法。他说，在中国，青年都知道不应在二十五岁以前结婚。奥利芬认为，中国这种诉诸人们的良知的解决问题的办法，其他国家将会越来越多地采用。
奥利芬又说，“一九六四年，我以科学代表团团员的资格访中国，亲自领悟到中国当局如何对付此项问题。”

显示原版>>

Previous:《论共产党员的修养》是力量的源泉

Next:阿尤布·汗总统谈中巴关系


法新发现莫奈作品

出版日期:1966.04.03
         期次:2855
         版次:4
         栏目:\[第四版]\[文化教育]
文章正文:
【法新社巴黎三月十三日电】据今天宣布，发现了莫奈的四十六幅迄今人们不知道的画，这些画是在诺曼第的一个村庄中一所这位法国印象派大师住过的房子里发现的。
这些画是在一九○五到一九二六年间画的，价值一千万英镑。
几星期以前，在另一所莫奈住过的房子里还发现了大批的画，价值三千万法郎。
新发现的四十六幅画的大多是“宁芙”（睡莲景色），但也有一些园景。

显示原版>>

Previous:日奥委会要无理处分参加新运会的运动员

Next:日刊谈日本新贝?V女排的实力


菲律宾总统马科斯宣称：菲政府无意同中国建立贸易和外交关系

出版日期:1966.04.03
         期次:2855
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社马尼拉二十八日电】马科斯总统说，共产党中国是否象在中国大陆参观了十天的一位菲律宾女参议员所说的那么进步和繁荣，他表示怀疑。
马科斯系评论参议员卡蒂瓦克发表的文章，文章说，赤色中国的进步“的确是显著的”，“人民看来并不饥饿或穿得不好。”
【美联社马尼拉一日电】马科斯总统星期四说，菲政府是“坚决反共的”，它将继续是这样。
这样，他就把某些菲律宾人和共产党中国之间的友谊之花在萌芽时掐下来了。
总统府的一位发言人说，不要认为卡蒂瓦克参议员对中国的访问是“对共产主义的态度的改变”。
他又说，“政府无意与共产党中国建立贸易关系，甚至也未采取行动来探讨这种可能性，因为事前就深信，这样一种关系不会对这个国家有好处。政府也不会考虑与共产党国家建立外交关系或其它关系。”

显示原版>>

Previous:西欧各国竞相同我贸易 美国政府为此大感沮丧

Next:南越反美示威扩展到归仁芽庄波来古等地


合众社说：古巴内部情况越来越紧张

出版日期:1966.04.03
         期次:2855
         版次:3
         栏目:\[第三版]
文章正文:
古车政机构发生越来越大的混乱、卡斯特罗改组了两个军的司令部，撤换了陆军参谋长，并解除西部军区司令职务
【合众国际社纽约一日电】（记者：麦卡锡）哈瓦那传来消息说，古巴各级政府机构中发生了越来越大的混乱。卡斯特罗政权可能遭到了严重危机。
在破坏古巴以前的自由企业制度以后造成的经济呆滞长期来是卡斯特罗的一个重大问题。最近消息表明，在军事和政治机构中发生了同样严重的问题。
私人消息、报纸消息、收听到的古巴国内外广播，都提供充分证据证明古巴内部情况越来越紧张。
在过去六个月中，卡斯特罗改组了他的三个军中两个军的司令部。他撤换了陆军参谋长塞尔希奥·德尔巴列少校，解除了埃菲赫尼奥·阿梅赫拉斯少校的武装部队副部长的职务和解除了吉列尔莫·加西亚的古巴西部军区司令的职务。
今年以来，由政府控制的古巴报纸承认，在军事、外交和对外贸易部、国有航空企业、一些国营企业中进行正式清洗。
哈瓦那的报纸消息说，已经把古巴驻法国大使安东尼奥·卡里略·弗洛雷斯从巴黎召回，据说他将接替佩莱格林·托拉斯担任外交部第一副部长。在受到控制的新闻报道中经常暗示将解除罗亚的外交部长职务。这些消息说，他将由该政府的共产党对外关系委员会的奥斯马尼·西恩富戈斯接替。
也许使卡斯特罗个人最不安的是发现这样的事，在他取得古巴政权七又三分之一年以后，连他以前最紧密的支持者仍然阴谋杀害他。三月初，包括两名少校——古巴陆军中最高的军衔——在内的五个人被判处十年到二十五年的劳役，罪名是阴谋杀害卡斯特罗。其中之一是库维拉斯少校，他曾在埃斯坎布赖山组织游击队帮助卡斯特罗反对当时的巴蒂斯塔总统。
同样使卡斯特罗痛心的是古巴人大量离开祖国到国外谋求自由。迄今已有五十万古巴人已经逃出或是在逃出的过程中。这一切情况说明卡斯特罗的权力结构越来越弱了。

显示原版>>

Previous:罗歇提到戴高乐时会场一再鼓掌

Next:日乒协决定参加亚洲新兴力量运动会


罗歇提到戴高乐时会场一再鼓掌

出版日期:1966.04.03
         期次:2855
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科三十一日电】出席苏共二十三大的六千名代表今天在听到提法国总统戴高乐的名字时突然热烈鼓掌。
当法共总书记罗歇在讲话中提到这位总统的名字时两度博得了掌声。
第一次鼓掌是在罗歇表示赞同这位总统对北大西洋公约组织的政策的时候。当这位法共领袖谈到法共“深为满意地”欢迎宣布法国总统将访问苏联时，响起了第二次掌声。
参加代表大会的外国共产党记者对于鼓掌的自发状况和历时之久感到惊讶，他们说，这几乎是前所未有的。
他们说，通常只有苏联或者外国共产党领导人才能博得这样热烈的掌声。
这种掌声使人不禁回想起勃列日涅夫星期二讲的话，当时他在代表大会上谈到了法苏之间“在老的友谊传统基础上”和解的积极的政策。

显示原版>>

Previous:英刊认为：苏修领导集团正进行争权斗争

Next:合众社说：古巴内部情况越来越紧张


洛杉矶出现一秘密的《在美国的电台》号召侵越美军士兵放下武器回家

出版日期:1966.04.03
         期次:2855
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《纽约先驱论坛报》二月九日刊载一篇报道，摘要如下：
洛杉矶一个自称为“自由战士”的雷纳德·拉姆齐说，他录制了一些反战的广播录音带，已经通过河内电台对南越的美国士兵作了广播。他说，这些胶带是他同他的二十多名工作人员在他家里录制的。拉姆齐拒绝说出他的工作人员的姓名以及谁资助此项活动的经费。
他说，他是从去年十月开始办这个《在美国的电台》的。
他说：“我的工作人员搜集材料、新闻剪报和信件以及任何其他能够使美国士兵感兴趣的东西，我再把这些材料汇集在一起，编排成广播稿。我的目的是要让我们的同胞活着从越南回来。这些广播要使在南越的美国士兵相信，他们是在打一场非正义的战争。”
拉姆齐承认，他在美国搞的这些广播可能会使他坐牢。他说：“我并不想坐牢。我只是在做能使我们的士兵回家所必须做的事情……在我们的后面没有共产党人……我只是想让我们的士兵回家。”
另据美联社一月六日电称：华盛顿已收到河内电台十二月二十九日转播《在美国的电台》的一项广播。广播说，这个战争是一场对越南人民进行种族灭绝的战争。它号召士兵们放下武器，做个自觉的反对者。

显示原版>>

Previous:美报承认：戴高乐使北大西洋集团分歧加深

Next:英《卫报》社论说：约翰逊控制不住南越的政治局势


美报承认：戴高乐使北大西洋集团分歧加深

出版日期:1966.04.03
         期次:2855
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《纽约时报》三十日发表一篇题为《北大西洋公约组织的队伍：分裂的十四国对一国》的文章，摘要如下：
形式上参加在策略上反戴高乐行动的十四国政府现在正在就大西洋联盟的前途进行一场忧虑重重的、也许是分裂性的辩论。
与其说这是一场关于当前策略的辩论，还不如说这是一场关于“反戴高乐主义”的意义和目的的辩论。
因此，巴黎、波恩和伦敦的官员和观察家们认为，辩论将进行一个很长的时间，而且除了在由于法国退出联盟而提出的非常小的问题上之外，在其他任何问题上都不会取得协议。
到欧洲各大首都走一遭之后，可以看出，这位法国领导人引起了人们要维持北大西洋公约组织的军事机构的强烈愿望。但是，由于它把国家的政治目的摆在盟国的军事安排和需要的前面，他也引起了深刻的政治分歧。这种分歧过去由于各国对北大西洋公约组织忠诚，所以没有表现出来。
伦敦一个高级官员本周说，西方国家老早就彼此相告，它们是风雨同舟，而现在戴高乐在这条船的底部凿了一个大窟窿，它们就很难再同舟下去了。
在巴黎，连那些认为戴高乐在军事上损害了法国的反戴高乐分子也承认他在欧洲大陆上将得到政治上的好处。
由于欧洲人对于现在谁都认为不会发生的进攻的定义有很大的分歧——因为他们对于同东欧改进和平关系的定义不能取得一致，同时因为他们越来越觉得同美国在世界其他地方的活动无关——他们认为北大西洋公约组织按它目前的混乱状态不能满足这些方面的要求。
虽然欧洲人普遍认为，北大西洋公约组织作为一个军事组织应当保持下来，但是对于它的政治目的，争论越来越多。
欧洲官员们认为，在今后若干年中，由于北大西洋公约组织继续不能制定对付共产党中国和不发达国家的“大西洋”政策，目前的信任危机将继续增长。

显示原版>>

Previous:美对南越人民反美示威感到不安

Next:洛杉矶出现一秘密的《在美国的电台》号召侵越美军士兵放下武器回家


美报鼓吹美赶紧承认蒙古

出版日期:1966.04.03
         期次:2855
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿一日电】《基督教科学箴言报》在一篇社论中说：
如果承认蒙古，这符合于美国在亚洲的三大目标。那就是有助于加强共产党中国周围的独立于北京的国家的圈子，促使蒙古感到对它周围的一切共产党国家有更大的独立性，向亚洲的舆论证明，华盛顿愿意而且能够对亚洲执行灵活的、富于想象力的外交政策。我们认为，华盛顿老早就该承认蒙古了。

显示原版>>

Previous:英《卫报》社论说：约翰逊控制不住南越的政治局势

Next:苏试验睡眠学英语效果不大


美对南越人民反美示威感到不安

出版日期:1966.04.03
         期次:2855
         版次:4
         栏目:\[第四版]
文章正文:
《纽约时报》说南越的动荡局势可能使约翰逊面临一个大伤脑筋的问题；，担心南越反美情绪大大上升，使美处于更不利的地位
【美新处华盛顿一日电】国务院今天说，越南共和国内的示威是华盛顿“有些不安的事”。
负责公共事务的助理国务卿帮办麦克洛斯基在他每天例行的新闻传达会上发表如下的简短声明：“总的来说，南越最近发生的情况是美国有些不安的事。我们的大使馆一直在使我们了解这些情况发展。”
【本刊讯】美《纽约时报》一日发表一篇题为《西贡的不安和华盛顿》的评论，摘要如下：
南越继续存在的政治上的不安可能使约翰逊面临一个大伤脑筋的双重问题：
它能否使目前的军事政府垮台？或者在必要时是否应当公开采取行动保持其执政？迄今为止，政府认为这种局势是威胁性的，但基本上是不清楚的。
这里认为，如果阮高其总理及其军界同事被黜免的话，造成的损害比从一九六三年推翻吴庭艳起到去年十月军事委员会夺取权力为止的任何一次政府更迭所造成的损害要大得多，其原因有两个。
第一个原因是约翰逊总统及其政府二月份在檀香山会议上公开拥抱了阮高其政府。把它的领导人说成是打赢战争和重建南越的伙伴。
因此，如果阮高其政府被推翻，特别是被在顺化和岘港举行的那种群众示威，而不是秘密政变所推翻的话，那差不多等于是南越抛弃美国，而这可能在国内的舆论中、在国会内及其他国家中引起巨大反响。这将助长共产党的这种说法：美国是南越的侵略者。
另一个原因是，政府认为，阮高其政府的改革计划是正确的，如果这种努力要取得成功的话，南越保持政治上的稳定是必要的。
如果美国过多地支持阮高其政府，这可能会加重某些示威中已经表现出来的反美情绪，并使政府同南越人民的关系进一步恶化。
不利因素是显而易见的。阮高其政府将会立即被称之谓“傀儡”，它可能有的任何声望将会消失，南越的反美情绪将会大大上升。在世界上，美国作为一个被侵略国的保卫者的地位将会动摇，国会中批评战争的人将会得到有力的论据。
因此，美国政府目前的政策是向西贡政府提供任何道义上的和不公开的支持和意见，以帮助阮高其总理及其国事度过难关。

显示原版>>

Previous:日刊谈日本新贝?V女排的实力

Next:美报承认：戴高乐使北大西洋集团分歧加深


美外交官承认示威中有反美口号

出版日期:1966.04.03
         期次:2855
         版次:2
         栏目:\[第二版]
眉题:哈里曼称南越“各种人在竞争政治地位”
文章正文:
【美新处华盛顿三十一日电】哈里曼三十一日说，虽然南越显然发生了“政治方面的困难”，但各种派系团体中谁也“不希望迁就”越共或“同他们做秘密交易”。
他说，南越各种人正在“竞争政治地位”。
他是在向全国城市联盟发表讲话时说这些话的。
【合众国际社岘港一日电】美国领事今天告诫住在这里的美国人不要上街——如果可能的话——因为在这个政治上麻烦的地区有“出事”的危险。
汤姆森领事在声明中劝告美国公民把在这个地区的旅行活动限制“在公事上不得不进行和个人迫切需要的范围内”。
他说，最近这里的反政府示威“有反美的调子”。这是美国官方第一次承认这里的反政府行动有“美国佬滚回去”的调子。

显示原版>>

Previous:印澳外长声明叫嚷“中国威胁”亚洲和平

Next:日本松代镇一日又发生强烈地震


缅共地下武器袭击勃生县一警察局

出版日期:1966.04.03
         期次:2855
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社仰光三十一日电】《劳动人民日报》今天报道，一百五十多名共产党叛乱分子星期三上午袭击了勃生县的一个警察局，经过三小时的战斗后被打退了。
这家政府的报纸说，叛乱分子在逃跑以前搜劫了一家政府商店。

显示原版>>

Previous:土耳其禁止美机利用土基地进行间谍活动

Next:印资本家赞赏甘地夫人向约翰逊讨到了一些东西


南越反美示威扩展到归仁芽庄波来古等地

出版日期:1966.04.03
         期次:2855
         版次:2
         栏目:\[第二版]
副题:阮高其宣布罢工和示威“非法” 叫嚷“必须制止骚乱”
文章正文:
【合众国际社西贡一日电】大有推翻政府之势的政治危机今天加剧了。
今天在岘港，公务人员停止工作并关闭政府办公室。
使情况更糟糕的是今天又多了一些反美呼声。
天主教发言人黄炯神父表示不同意军事委员会挑选宪法起草委员会委员的方式。
还有消息说，强大好战的高台教第一次向军事委员会提出抗议。高台教在三角洲有五万军队。
与此同时，在昆嵩、波来古以及在邦美蜀，中小学因学生罢课而关闭。在芽庄，有一所学校的学生是在校园里，周围筑起壁垒，并捡了一堆石头以便“必要时自卫”。
据传，芽庄的若干学生偷了越南陆军的两辆吉普车用来在这所学校周围地区巡逻。
【合众国际社波来古一日电】信奉佛教的学生们今天在南越中部高原举行显示力量的示威。
在归仁，学生们超出了他们的领导人的控制，对所谓美国的过错大发牢骚。
当大约一千名学生来到当地政府新闻机构并要求使用向全城广播的播音设备时，他们读了又读，最后接受了省长提出来的折衷的建议，即使用一辆有扩音器装置的三轮摩托车。
在这里、在大叻、在邦美蜀、在归仁以及在其他城市，示威者们主要是要求严厉地惩罚一个警察。这个警察在吴庭艳执政时曾枪杀一个信奉佛教的姑娘。
在邦美蜀，昨晚有二千五百名学生示威，而今晨只有约一千人示威。他们走到当地电台要求台长让他们进行广播。
在大叻，学生们争取到三十分钟播音时间。
大部分示威没有直接攻击政府。
【路透社芹苴一日电】阮高其今天宣布示威和罢工为非法，并且说他将制止反对他的军事委员会的骚乱，或者是他辞职。
他说，“现在是保护人民的时候了。我们必须制止肇事。或者是我制止它，或者是我辞职。”
在示威中反美色彩愈来愈浓厚。昨天示威中有一个演讲者说：“美国在压迫我们——打倒美国人。”
【路透社西贡三十一日电】南越三大城市举行示威要求结束军事统治，今天出现了更加强烈的反美气氛。
在岘港，反美情绪今天达到了新的高潮。
批评美国的横幅的数目第一次超过攻击西贡政府的横幅的数目。
在岘港，两千多名示威者今天所拿的标语包括“越南是越南人的越南”和“我们抗议美国人的侵略行为”。
【美联社岘港二日电】大约一万名示威者星期六举行了集会，然后平静地在大街上游行，纪念一九六三年佛教徒示威中被打死的一名女学生。
示威者中有大约二千名越南士兵、水兵、和尚和尼姑。他们举着旗帜和标语牌，上面写着谴责西贡军政府和美国政府对越南政策的口号。
有的标语说：“必须维护我国主权”。
同时，在顺化，成百上千的人在市剧院前集会，继续要求举行全国选举恢复文官政府。
顺化学生“斗争委员会”的一派发起了“自尊周”，号召儿童不要向美国人要钱。
这个派还号召停止卖淫。
【美联社西贡二十九日电】西贡的一千名学生，今天举行集会。这是西贡最近政治紧张期间，西贡学生们第一次举行集会。
今天的大会，初时没有反美色彩，但是后来反美色彩越来越浓了。
有一名学生发言，他控诉南越“太过屈服”于美国。
他提到檀香山会议时说：“约翰逊总统今天邀请阮高其将军，第二天，阮就到了檀香山。他是显得太过于巴结了。后来他回到西贡时，他已签了约，把我们国家大部分地区让给美国作军事基地，期限九十九年。”
另一名学生发言说，“每一名在越南的美国人每天要吃半公斤的肉食，请问二十万美国兵要吃多少呢？又有多少剩下来留给南越人民吃呢？”

显示原版>>

Previous:菲律宾总统马科斯宣称：菲政府无意同中国建立贸易和外交关系

Next:土耳其禁止美机利用土基地进行间谍活动


努尔亚丁被任命为印尼空军司令

出版日期:1966.04.03
         期次:2855
         版次:1
         栏目:\[头版]
文章正文:
【法新社新加坡三十一日电】雅加达电台报道说，苏加诺总统今天任命努尔亚丁少将为空军司令。
自从赫兰邦上周辞职以来，努尔亚丁一直担任空军临时司令。

显示原版>>

Previous:日本《经济学人》周刊说：印尼共虽遭大规模镇压但仍将复活

Next:西欧各国竞相同我贸易 美国政府为此大感沮丧


日奥委会要无理处分参加新运会的运动员

出版日期:1966.04.03
         期次:2855
         版次:4
         栏目:\[第四版]\[文化教育]
文章正文:
【法新社东京三月二十八日电】日本奥林匹克委员会今天在它的执行委员会会议上重申了它的基本立场，不派运动员出席十一月在金边举行的第一届亚洲新兴力量运动会。
会议还重申，日本奥委会将处分那些参加亚洲新运会的运动员。
日本奥委会以后将决定对他们采取什么措施。
会议又决定日本将支持印度尼西亚参加十二月间在曼谷举行的第五届亚洲运动会，倘若印度尼西亚以书面保证它将遵守亚洲运动会联合会的章程的话。

显示原版>>

Previous:日乒协决定参加亚洲新兴力量运动会

Next:法新发现莫奈作品


日本《经济学人》周刊说：印尼共虽遭大规模镇压但仍将复活

出版日期:1966.04.03
         期次:2855
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《经济学人》周刊二十九日一期刊载的一篇文章说：
由于苏哈托陆军部长掌握全权以后宣布印度尼西亚共产党为非法，要求党员在限期三月底以前呈报，看来印度尼西亚共产党好象已经被消灭。
在这里必须注意的是，一般人把这次事件看成为印度尼西亚共产党的“第三次危机”。
在一九二六年，印度尼西亚共产党在中爪哇企图发动叛乱，但是遭到荷兰殖民政府的严厉镇压，没有成功，领导人丹马六甲、阿利明、慕梭等人逃亡到苏联去。这是第一次危机。
第二次危机是茉莉芬事件。印度尼西亚共产党主席艾地，在当时是二十五岁的年轻的政治局委员。去到茉莉芬的艾地幸运地逃跑出来，对以后奇迹般地复活印度尼西亚共产党，发挥了领导作用。
大致相隔二十年，发生了第三次危机。这次镇压的规模很大，据说被杀害者达到八万七千人到二十五万人。从这些情况看来，即使印度尼西亚共产党会复活，也需要相当长的时间。但是，事实上也存在着这种可能性。
【美联社雅加达二十八日电】陆军报纸《战斗报》报道说，印尼共残余分子摧毁或破坏了丹戎不碌港的八个燃料库。
这家报纸说，这次破坏的目的是阻挠雅加达和西爪哇之间的交通运输。
【本刊讯】印尼《战斗报》二十一日报道安塔拉的消息说：第七军区司令——迪波内戈罗师师长在三宝垄说，我们正在迅猛地进行彻底肃清十·一运动渗透社会生活各方面的思想意识的工作。这一工作尚未全部完成。十·一的余波越来越强烈，有成为新的序幕的迹象。
【本刊讯】印尼《武装部队报》三月一日发表安塔拉二月二十六日发自古邦的消息说：东努沙登加拉省恢复治安和秩序行动指挥部的指挥阿卜杜勒
·查拉尔中校二月八日出发到索埃县、克凡纳努县和贝卢，视察当地恢复治安和秩序的实际情况。
必须指出，对印度尼西亚共产党的群众进行调查的结果表明，将近百分之九十是不明真象的人，只是受了印度尼西亚共产党或其属下组织积极分子宣传欺骗而成为印度尼西亚共产党的群众的。

显示原版>>

Previous:苏哈托说印尼准备接受外援

Next:努尔亚丁被任命为印尼空军司令


日本松代镇一日又发生强烈地震

出版日期:1966.04.03
         期次:2855
         版次:2
         栏目:\[第二版]
副题:日一些研究单位认为该地今后可能发生更强烈地震
文章正文:
【共同社长野一日电】星期五上午五时二十五分左右又一次强烈的地震震动了日本中部的松代镇，自从去年以来，这个城常常发生地震。
这次地震的烈度在日本的七级地震计上为四级。
这是这个镇自从去年以来发生的第十六次这么强烈的地震。
【共同社长野三十一日电】截至星期四（三月三十一日）上午九时止的二十四小时内，长野县松代镇记录到了三千五百二十八次地震。
【共同社东京一日电】气象厅地震科说：“松代地震已经进入新阶段。今后可能发生烈度五度的强烈地震。”
根据地震科的观测，在去年十二月以前连续发生的地震的震源是在松代町的皆神山附近，深度较浅，为三公里到六公里，发生的区域也小，直径约为六公里。
但是，从年底开始，震源逐渐北移。在三月中旬的地震，深度达十公里左右，发生的区域的直径为十二公里左右，比以前大大发展了。
地震科说，震源的下沉和发生区域的扩大，说明供应地震力的麦克马岩（一种高热、呈溶解状态的岩石）已经变得非常大。
东京大学地震研究所推测，频繁发生地震的原因可能是，一度发生变化的地下麦克马岩又活动起来。以致把地表附近的岩石顶了起来，然后沿着岩石的裂缝流进里面，此时所形成的冲击引起了“热能的变化”。
这个研究所说，根据这些资料可以估计：在这个地区，今后可能集中发生强烈的地震；震源有逐渐北移的趋势。
气象厅认为，迄今在该地区放射出来的能量只等于全部能量的百分之十，还有大约相当于“广岛那颗原子弹”的百分之九十的能量没有放射出来。气象厅警告说，这股能量将沿着地盘松软的千曲川逐步北移，今后需要采取充分的警戒体制。

显示原版>>

Previous:美外交官承认示威中有反美口号

Next:西德报纸认为：我拒绝参加二十三大使苏修一筹莫展


日刊谈日本新贝?V女排的实力

出版日期:1966.04.03
         期次:2855
         版次:4
         栏目:\[第四版]\[文化教育]
文章正文:
【本刊讯】《日本排球杂志》一九六五年一月号报道：
小岛代替大松之后组成的新贝?V队，在全国比赛和访问南美的比赛中，仍然是所向无敌。有人认为，新贝?V队的实力比老队还强。新贝?V为什么这样强呢？
了解排球界实况的清水节二认为：“与其说小岛是技术指导，不如说他会引导和调动人。”他于二月份来到了贝?V队。当时队里虽有五名金质奖章获得者，但参加过奥运会的主力队员只剩下矾边一人。其余的都是二组队员，没有经过系统的实战训练。训练时，小岛既激烈又严格，运动量大大超过了棒球等专业运动员。全队防守出色
宫本看了全日本比赛后，对队员说：“大家都打得很好，防守很出色。那么难救的球都能救起来，进攻者就没有辙了。”排协的女子部长森也说：“贝?V队有自己的打法，防守速度加快了，因此也有助于进攻。关键时刻有可靠的矶边进攻，其他队员很放心，这说明队的稳定性有了提高。”
如果说，老队是以松村好子和半田为防守的中心人物，那新队的防守中心人物是松村胜美和山田。
看来，不管是过去的河西，还是现在的矾边，只有在防守队员的配合下，才能发挥核心作用。新老队各有千秋
“非胜不可”是老贝?V队的壮志，新队没有违背这种志向。老队六个人各有特点，强在人员整齐；新队中矾边的进步非常突出，其他队员，从个人动作来看，虽很单调，但整队的技术发挥还很不错。
所以人们认为新老队各有千秋。
大松和主力队员离开贝?V队八个月了。如果把大松的老队称为第一黄金时代，那么，现在的新队可以说进入了第二黄金时代。

显示原版>>

Previous:法新发现莫奈作品

Next:美对南越人民反美示威感到不安


日乒协决定参加亚洲新兴力量运动会

出版日期:1966.04.03
         期次:2855
         版次:4
         栏目:\[第四版]\[文化教育]
副题:六名日运动员宣布将出席在北京举行的新运会举重赛
文章正文:
【法新社东京三月二十七日电】据今天获悉，日本乒乓球协会决定派日本第一流的队出席今年十一月在金边举行的第一届亚洲新兴力量运动会。
据消息灵通人士说，日本乒乓球协会对新运会比赛的重视程度要超过对曼谷第五届亚洲运动会的重视，因为日本在世界锦标赛中的主要对手人民中国将参加新运会。
管辖日本各项业余体育的日本业余体育联合会计划不久之后召开一次特别会议，来讨论日本对新运会应采取什么立场。
上述这些人士说，日本乒乓球协会在日本业余体育联合会的会议开过以后将发表一项正式声明。
与此同时，有六名著名举重运动员已宣布，他们将参加五月二十到二十四日在北京举行的第一届亚洲新运会举重锦标赛。
这些举重运动员中有东京奥运会次轻量级项目中获第四名的福田。
福田和其他五名举重运动员已退出日本举重联合会，因此，他们可以以个人的身份参加北京的比赛。
福田在宣布他将参加北京的比赛后说，他认为他有义务要参加，因为他受到了邀请。
他又说，“当然，我已退出了日本举重联合会。”

显示原版>>

Previous:合众社说：古巴内部情况越来越紧张

Next:日奥委会要无理处分参加新运会的运动员


苏哈托说印尼准备接受外援

出版日期:1966.04.03
         期次:2855
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社雅加达一日电】苏哈托星期三对《印尼先驱报》记者说，新内阁的主要任务是处理国家的经济，而不改变总统所概述的其它政策。他对这家英文报纸的记者说，新内阁将考虑外援，只要它不附有条件。
他说，新兴力量会议将在会保证会议成功的一个时候举行，但是他说，重要的事情应当先办。
关于马来西亚，他说，印尼欢迎和平解决这个争端。
新内阁的另一主要人物马利克对记者们说，印尼对外政策将无重大改变。
问到中国—印尼关系，他强调说，印尼希望使这种关系是友好的，但是，“友好关系必须是双方的事。”

显示原版>>

Previous:阿尤布·汗总统谈中巴关系

Next:日本《经济学人》周刊说：印尼共虽遭大规模镇压但仍将复活


苏试验睡眠学英语效果不大

出版日期:1966.04.03
         期次:2855
         版次:4
         栏目:\[第四版]
文章正文:
【美联社莫斯科二月二十日电】从苏联科学城杜布纳来的消息说，向睡眠中的学生教授英语的试验取得了部分成功。
这样做法对那些以前从未学过外文的人特别有效。
但是有些学生经过十个或十五个晚上以后就不能完成课程，另有一些学生在谙记方面开始落后。
这些结果是《共青团真理报》报道的。
学生们必须在十点半上床，轻音乐演奏到十点四十五分，然后开始五分钟的录音教课。每次教二十五或三十个新字和辞句。

显示原版>>

Previous:美报鼓吹美赶紧承认蒙古


土耳其禁止美机利用土基地进行间谍活动

出版日期:1966.04.03
         期次:2855
         版次:2
         栏目:\[第二版]
文章正文:
【美联社安卡拉一日电】一位权威的政府官员星期五说，土耳其已禁止美国空军的飞机利用这个国家的空军基地进行Ｕ—２型的间谍飞行。
与此同时，安卡拉已要求华盛顿重新审查两国之间的双边协议的军事和政治方面，谈判正在两国的首都进行着。
土耳其还要求大量增加美国的军事援助。
这里的美国大使官员拒绝发表评论。
关于双边会谈的进展的消息原先刊登在伊斯坦布尔发行很广的日报《自由报》上，随后在安卡拉得到证实。
报纸这样说：
从美国在土耳其的基地起飞的间谍飞行为德米雷尔总理的新的右翼政府引起了一些政治纠纷。
一个美国Ｕ—２型飞机驾驶员鲍尔斯一九六○年在从土耳其南部的因契尔利克空军基地起飞后，飞机在邻国俄国坠毁。
去年十二月，一架美国ＲＢ—５７型两人侦察机在神秘的情况下坠毁于土耳其海岸附近的黑海中。
对于德米雷尔同美国的友谊提出了严厉批评的左派政治家和报界一再要求重新审查土耳其在大西洋公约组织中的地位和它同美国的双边协定。
据说美国对于禁止使用它的基地从事间谍飞行感到不安。
土耳其政府说，它在今后两年内要求二十亿美元的军事援助，以提高武装部队的水平。

显示原版>>

Previous:南越反美示威扩展到归仁芽庄波来古等地

Next:缅共地下武器袭击勃生县一警察局


外电说：卡达尔诺沃提尼在二十三大激烈攻击中国

出版日期:1966.04.03
         期次:2855
         版次:3
         栏目:\[第三版]
副题:夏皮罗认为：苏修对中国的“愤怒”从其盟友口中发泄出来
文章正文:
【合众国际社莫斯科三十一日电】（记者：夏皮罗）克里姆林宫领导人压低调子的中苏分歧，今天却由于一些外国共产党领导人对中国人发出的愤怒攻击而变得极其激烈。
匈牙利党的领导人卡达尔和捷克总统诺沃提尼冲进了苏联人自己不愿意踩下去的地方，含沙射影地称中国人是“分裂分子、假左派冒险主义者、民族主义者、反苏派和修正主义者。”
其他苏联官员追随了勃列日涅夫的榜样，而让卡达尔和诺沃提尼把苏联集团的愤怒化为言词。
【合众国际社莫斯科三十一日电】匈牙利社会主义工人党第一书记卡达尔谴责了“分裂分子”——这是关于中国共产党人的含沙射影的说法。
卡达尔在直接谈到共产党中国人所提出的、说他们坚持真正的马克思列宁主义路线而苏联则偏离了这条真正的道路这种说法时说：“看来奇怪的是”，现在“有些自称为真正马克思列宁主义者的人却同时在设法煽起反苏情绪。”
他说，“匈牙利共产党人仍然相信，国际主义的试金石现在是，而且始终是对苏联采取原则的同志式的态度。
“从来就没有反苏的共产主义，也永远不会有。”
卡达尔说，“社会主义各国、国际共产主义运动争取团结的努力遭到了分裂分子的反对。”
他说，匈牙利社会主义工人党“正在同假左派冒险主义、民族主义、反苏主义、修正主义和其它有害倾向作斗争，深信团结的主张将取得胜利。”
【美联社莫斯科三十一日电】共产党东欧领袖们星期四在莫斯科—北京分裂问题上谴责了共产党中国，而在越南问题上完全支持苏联。
捷克斯洛伐克的诺沃提尼和匈牙利的卡达尔对中国领导人们使用了迄今在苏联共产党第二十三次代表大会上所未曾听到过的最激烈的措词。
罗马尼亚的齐奥塞斯库反映了他的国家在共产党分裂中所持的比较中立的立场，他没有进行类似的攻击，而是强调需要团结。
他说，使共产党世界陷于分裂的分歧并不是不可克服的，他认为“共同利益和目的”将占上风。
【美联社莫斯科三十一日电】捷克共产党首脑星期四（三十一日）在苏联共产党的会议上以迄今尚未听到过的最强烈的措词攻击了中国。
诺沃提尼对苏联共产党代表大会说，中国人想要证明它同亲苏的共产党人决裂，以及它的拒绝合作支持越南共产党人是正确的企图，是完全站不住脚的。
法国共产党总书记罗歇星期四（三十一日）对大会说，所有共产党人应采取联合行动“支援越南人民。”
罗歇说，法国共产党人赞成各共产党之间举行会谈交换意见。他说，这可能有助于“创立新的有利于召开一次新的国际共产党会议的条件。”
【合众国际社莫斯科三十一日电】（记者：夏皮罗）苏联对共产党中国的愤怒今天从克里姆林宫的东欧盟友的口里公开发泄出来。
捷克和匈牙利领导人诺沃提尼和卡达尔在克里姆林宫的第二十三次代表大会上在中苏争端问题上站出来为苏联辩护。
勃列日涅夫在星期二（三月二十九日）的主旨讲话中对中国人采取谨慎对待的态度，不提斯大林，对意识形态问题谈得很简短，对经济状况作了极慨括的勾划。
但是，事情变得明显了，不会把这些问题丢开不管。
勃列日涅夫把详细的叙述留给别人去做。
由卡达尔和诺沃提尼谈中国问题。莫斯科党的领导人叶戈雷契夫昨天谈了苏联对斯大林主义立场，他说斯大林主义永远不会再出现。
关于经济问题的长篇讲话是留给柯西金总理作的。
卡达尔和诺沃提尼实际上把中国置于共产党兄弟团结的范围之外。
卡达尔说，中国人“一边在煽动反苏情绪，一边却装做真正的马克思列宁主义者。还从来没有过反苏的共产主义。”
诺沃提尼说，北京的领导人已“割断了同国际共产主义运动的联系。”
【路透社莫斯科三十日电】（记者：韦兰）波兰和东德共产党领袖今天同俄国一样要求作出新的努力来加强已分裂了的世界共产主义运动中的团结。
波兰共产党书记哥穆尔卡在向苏共代表大会致贺词时说，共产党人和“所有热爱和平的力量在反对帝国主义的斗争中”团结一致……“是我们取得成功的主要条件”。
【南通社莫斯科三十日电】德国统一社会党第一书记乌布利希今天表示同意勃列日涅夫在苏共二十三大报告中所提出的关于国际局势的论点。乌布利希向代表大会致词时说，为了实现社会主义国家和世界各种力量在反对帝国主义的斗争中的团结，必须作耐心的努力。他说，德国统一社会党支持苏联党这样的努力。
【美联社莫斯科一日电】蒙古加入了批评中国的行列。
泽登巴尔说，共产主义运动的经验证明，“反动的民族主义意识形态并不能抬高国家的地位。
“这很可能导致自外于别的国家，污辱了自己的光荣和尊严。”
【法新社莫斯科一日电】泽登巴尔说，“国际帝国主义煽起的资产阶级民族主义和沙文主义，是社会主义各国人民和国际共产主义运动友好团结的阴险敌人。”

显示原版>>

Previous:西德报纸认为：我拒绝参加二十三大使苏修一筹莫展

Next:英刊认为：苏修领导集团正进行争权斗争


威斯特摩兰到波来古“视察”

出版日期:1966.04.03
         期次:2855
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社波来古三十一日电】驻越美军司令威斯特摩兰今天视察这里附近外号为“战斗第一”的骑兵师部队。
威斯特摩兰是在第一骑兵师的部队同大批北越部队进行激战后飞往波来古视察的。

显示原版>>

Previous:威斯特摩兰宣布：成立统辖侵越美海军的司令部

Next:印澳外长声明叫嚷“中国威胁”亚洲和平


威斯特摩兰宣布：成立统辖侵越美海军的司令部

出版日期:1966.04.03
         期次:2855
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡一日电】威斯特摩兰将军今天宣布在南越成立一个重要的新的美国太平洋舰队司令部。
立即成立的一个新司令部名为“美国驻越海军部队”。它实际上将统辖所有美国驻南越海军部队。
这个司令部将由诺维尔·沃德海军少将负责。他还将兼任威斯特摩兰将军的海军司令。
沃德海军少将将统辖海岸监视部队、河流巡逻队、海港防御部队、扫雷部队、岘港海军支援部队、西贡总部支援部队以及第三十海军建设团。
沃德保持他自从去年五月以来所担任的美国海军顾问团团长职务。
沃德的家乡在马里兰州安纳波利斯。他于一九三五年在美国海军学院毕业。他在去年从华盛顿来到越南。

显示原版>>

Previous:印资本家赞赏甘地夫人向约翰逊讨到了一些东西

Next:威斯特摩兰到波来古“视察”


西德报纸认为：我拒绝参加二十三大使苏修一筹莫展

出版日期:1966.04.03
         期次:2855
         版次:3
         栏目:\[第三版]
副题:瑞士报纸说中国缺席对大会是沉重的压力
文章正文:
【本刊讯】西德《巴伐利亚信使》周报二日就苏共二十三大发表评论，摘要如下：
一种明显的惴惴不安的气氛笼罩着在莫斯科克里姆林宫召开的苏共第二十三次代表大会。勉强表示出共产党的胜利信心和来自全世界九十多个共产党代表团的色彩缤纷的阵容都不能使人看不到这一点。在这些东西的后面只是忧郁地隐藏着惶遽不安和不知所措的心情。
中国人粗暴地拒绝派遣代表团参加苏联的党代会，这不仅引起许多莫斯科的领导同志的怀疑和一筹莫展，而且也引起本来同情莫斯科的全世界各党领导的怀疑和一筹莫展，不管这些党是执政的党（象在东欧那样），还是那些通过合法或非法方式企图执政的党。
在莫斯科党代会上无意识地显示出来的东西正在迄今为止不大明显的对未来的恐惧感。正是莫斯科领导的未来的方针是否合适和是否正确这个问题使人产生了很深的怀疑，也使得克里姆林宫的娄罗们的不安和不快显得可以理解。
【本刊记】瑞士《联邦报》一日刊登一篇评论，摘要如下：
苏联共产党第二十三次代表大会在莫斯科开幕了，中国没有派代表团参加。
克里姆林宫的主人故意激起中国人不参加这次党代表大会，他们用“秘密”信件堵塞了中国代表团前往莫斯科的道路。苏联的行为表明了两点：第一、莫斯科政府人士现在不再相信和解并承认共产主义世界阵营内存在着鸿沟；第二、苏联觉得它比中国强大。如果说勃列日涅夫在他的纲领性的报告中没有煽动把北京驱逐出去的话（他提到中国时的语调听来是很克制的和温和的），那末这只表明，在战术上是多么巧妙：苏联想把扮演正式分裂者的角色转嫁给它的对手。
中国人的缺席对莫斯科党代会是沉重的压力。
北京的空座位仍然天天使大会参加者想起共产主义阵营中的还不知何时结束的争吵。

显示原版>>

Previous:日本松代镇一日又发生强烈地震

Next:外电说：卡达尔诺沃提尼在二十三大激烈攻击中国


西欧各国竞相同我贸易 美国政府为此大感沮丧

出版日期:1966.04.03
         期次:2855
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《大公报》三十日报道：最新出版的美国《时代》周刊报道，美国的西方盟国正在竞相跟中国做生意，美国政府对此“‘感到沮丧”。美国国会对西德准备同中国做的轧钢厂生意，“感到愤怒”。但是，周刊认为美国的压力，看来不可能阻挡西欧争相同中国做生意的浪潮。
四月一日的《时代》周刊说：“西欧已加强了跟红色中国的贸易，一九六二年贸易总额为三亿二千一百六十万元，而一九六五年估计已达到六亿二千二百八十万元。”
《时代》周刊说：这股竞相同中国做生意的浪潮，叫华盛顿感到沮丧。
自从朝鲜战争以来，华盛顿一直维持着对北京的全面禁运。
华盛顿虽然曾设法说服它的盟国，叫它们模仿它的做法，但是，成功的成分不断减少。西欧国家曾经同意，不把任何“战略”物资卖给中国人，但是在应当只做哪些生意的问题上，意见不大相同。看来，钢铁显然是极富战略性的。但是西德人辩护说，他们不是向中国人提供钢，中国无论如何是会生产钢的。
这家周刊说，美国国会对西德同中国做的生意“感到愤
怒”。民主党参议员比尔德说，“这是荒唐的。”他说：“为什么我国国务院不提出意见，反映美国不同意一宗可能危害美国人生命的生意呢？”
上星期，国务院已这样做了。国务卿腊斯克公开抨击·宗买卖。驻西德的美国外交官，也奉命公开表示美国的情绪。但是看来任何这类做法，都不能阻止把中国视作一大潜在市场的西欧人。
“德玛格”
公司的出口经理舒尔茨说：中国这个大国“对一切商品来说，都好象一块干海绵一样。”

显示原版>>

Previous:努尔亚丁被任命为印尼空军司令

Next:菲律宾总统马科斯宣称：菲政府无意同中国建立贸易和外交关系


印澳外长声明叫嚷“中国威胁”亚洲和平

出版日期:1966.04.03
         期次:2855
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】新德里消息：《印度斯坦时报》三十日报道，澳大利亚外交部长哈斯勒克同印度外交部长辛格之间的会谈表明双方对亚洲问题的看法“非常接近”。这番话是哈斯勒克应印度政府邀请进行十天访问结束时发表的联合声明中说的。
据这项声明说，会谈的议程是：对亚洲和平的威胁，特别是由于中国的侵略政策（印度已经而且将继续是这种政策的牺牲者）所造成的威胁。

显示原版>>

Previous:威斯特摩兰到波来古“视察”

Next:美外交官承认示威中有反美口号


印资本家赞赏甘地夫人向约翰逊讨到了一些东西

出版日期:1966.04.03
         期次:2855
         版次:2
         栏目:\[第二版]
副题:印卫生部长要印度人五年内不生孩子以免没饭吃
文章正文:
【本刊讯】新德里消息：《印度斯坦时报》三十一日报道说，“财政界人士今天欢迎约翰逊—甘地夫人联合公报。人们赞赏甘地夫人得到了约翰逊总统支持和确保印度的发展努力获得成功的保证。人们以宽慰的心情收到约翰逊总统向美国国会建议向印度提供大量粮食援助的消息。由于再提供三百五十万吨小麦、二十万吨玉米和一亿二千五百万磅奶粉应当有可能渡过目前粮食危机的恶化。”
【法新社新德里三十一日电】印度卫生部长纳雅尔今天呼吁印度人民五年之内不要生孩子，以便让印度在粮食方面自给自足。
【本刊讯】新德里消息：《印度快报》一日报道说，“印度需要三百四十五亿卢比外援——约占第三个五年计划中得到的外援的三分之一——才能完全弥补国际收支的赤字。”
“将需要从援印财团得到三百四十五亿卢比的援助来完全弥补第四个五年计划中国际收支的赤字。”
“一个很大的问题是：财团会不会提供这样一笔款项，尽管这笔所需的巨额援助的三分之一将用来偿付利息。换句话说，援助的三分之一将回到提供援助的国家的手中。”

显示原版>>

Previous:缅共地下武器袭击勃生县一警察局

Next:威斯特摩兰宣布：成立统辖侵越美海军的司令部


英《卫报》社论说：约翰逊控制不住南越的政治局势

出版日期:1966.04.03
         期次:2855
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦一日电】英《卫报》今天说，约翰逊总统控制不住南越的政治事件。
这家自由党报纸在一篇社论中说，反对阮高其总理政府的示威浪潮表明，美国人控制不住他们在那里为自己规定的任务的政治方面。
《卫报》说，反政府的示威者并不是受越共、中国政府，或者任何其他政治组织的控制的。该报又说：“由于美国人拥有强大的军事力量，他们的无能为力就越发使他们感到为难了。”《卫报》说，美国在军备上的优势促使美国陷入了目前的困境。

显示原版>>

Previous:洛杉矶出现一秘密的《在美国的电台》号召侵越美军士兵放下武器回家

Next:美报鼓吹美赶紧承认蒙古


英刊认为：苏修领导集团正进行争权斗争

出版日期:1966.04.03
         期次:2855
         版次:3
         栏目:\[第三版]
副题:说勃列日涅夫的报告未谈到的国内问题是最意味深长的
文章正文:
【本刊讯】英《经济学家》二日发表一篇评论，题为《勃列日涅夫先生谨慎行事》，摘要如下：
俄国这一次的代表大会当然不如一九六四年那样引人注目。星期二作主要报告的勃列日涅夫没有提出什么惊人的东西。这是不可避免的：赫鲁晓夫的继任人之间的斗争还没有结果。勃列日涅夫在会议厅坐在苏斯洛夫和柯西金之间。接替赫鲁晓夫的人们都还保持地位，勃列日涅夫宣读的那个讲稿听起来好象经过了多次修改，目的是调和对立的论点，不提无法取得一致的一些论点。
勃列日涅夫读到对外政策时重申了赫鲁晓夫的和平共处原则。同西方建立良好关系仍然是目的，但是达成具体协议的可能性至少受到了越南战争的阻碍。
勃列日涅夫没有公开重复俄国人最近致东欧共产党“密”信中对北京的指责。相反，他主张妥协，并建议在莫斯科或北京举行高级双边会谈。但是不应过分重视这些和解行动。勃列日涅夫强调说，俄国仍然主张“在条件成熟时”举行一次国际共产党会议。将来冲突如何发展，现在可能要看俄国人怎样判断条件什么时候成熟。
在国内方面，没有谈到的问题是勃列日涅夫报告中最意味深长的部分。本来什么都似已就绪，保守派和革新派就斯大林在苏联历史上所起的作用来一次对抗的。双方都以历史学家的名义进行殊死的斗争。但是这场战斗十分重要，领导人中的力量对比十分不稳定，结果，最后决定不公开进行争论。现在还不能排除就斯大林问题再举行一次秘密会议的可能性。
由于勃列日涅夫向二十三大作的报告如此明显地反映了对立力量之间的均势，注意一下在代表大会结束之前是否会设法使天平倾斜到一方是值得的。柯西金关于五年计划的报告以及随后的辩论当会透露一些在管理改革和轻重工业发展上发生争论的情况。
二十三大的最后一项工作是选举党的新机构。这将表明，把主席团的名称改回到政治局的同时俄国上层领导人中是否也会有大的改变。

显示原版>>

Previous:外电说：卡达尔诺沃提尼在二十三大激烈攻击中国

Next:罗歇提到戴高乐时会场一再鼓掌


北大西洋集团军事机构中人员情况

出版日期:1966.04.05
         期次:2856
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎三月三十日电】法国撤出它在一体化盟军各司令部的法国军人的决定将涉及到三百名法国军官，两千名下级军官和士兵。
北大西洋公约组织十五个成员国的一体化部队——总共有一万九千人（军官、下级军官或士兵）。一体化军队的人数相当少是由于一体化仅仅在参谋部、司令部一级、直到军团一级实行。国家的军队仍由每个国家指挥。
欧洲盟军最高司令部参谋部目前有六百名盟军军官（其中法国七十名）和两千五百名下级军官或士兵（其中法国七十名）。此外，欧洲盟军最高司令部有四百三十名文职人员（其中百分之六十是法国人）。欧洲盟军最高司令部一体化军人的家属有六千人。
中欧司令部有五百名盟国军官（其中一百名是法国人）和一千七百五十名下级军官（其中一百六十名是法国人），还有他们的家属。
在欧洲盟军最高司令部和枫丹白露司令部有一些各国的援军，它们不属于一体化部队。在这些部队中的法国军人是一千二百人。

显示原版>>

Previous:法国表示不打算撤出西柏林驻军


法报说戴高乐退出北大西洋集团是因为美苏缔结秘密协定所致

出版日期:1966.04.05
         期次:2856
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎二日电】关于戴高乐将军使法国退出北大西洋公约组织的决定，巴黎报纸中只有《战斗报》写道：据认为是可靠的消息（因为这些消息一般是来自灵通人士那里）说，戴高乐将军的决定，是在美苏缔结秘密协定之后不久采取的，这些秘密协定是适合于当前条件的第二个雅尔塔协定的翻版。即是说，关于莫斯科和华盛顿之间达成一项世界性临时协议的做法已得到这两个首都的同意，尽管这种作法首先关系到欧洲的未来。《战斗报》指出，‘‘戴高乐将军之所以采取这种姿态，是由于苏美两国对法国在世界棋盘上所代表的那种现实力量缺乏尊重的结果”。

显示原版>>

Previous:美副国务卿鲍尔攻击法「向恢复民族敌对制度倒退」

Next:英报报道：北大西洋集团各国各有各的打算


法国表示不打算撤出西柏林驻军

出版日期:1966.04.05
         期次:2856
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎一日电】法国外交部发言人今天说，法国撤出北大西洋公约组织一体化司令部的决定将不涉及法国驻柏林军队的地位。
这位发言人提到美国报纸的这种报道：法国已“暗示”，它将撤出在西柏林的驻军。
这位发言人指出，法国军队是根据对前德国首都的四国占领地位驻扎在柏林的，法国军队驻扎在德意志联邦共和国则是根据其它协议。

显示原版>>

Previous:英报报道：北大西洋集团各国各有各的打算

Next:北大西洋集团军事机构中人员情况


法新社驻北京记者报道：首都选举在严肃愉快的气氛中进行

出版日期:1966.04.05
         期次:2856
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京三日电】在今天黎明时，锣鼓队唤醒了北京的居民，他们在巨幅红底金字的标语鼓舞下进行选举。选举是在严肃又愉快的气氛中进行的。
为了选举进行节日打扮的选民在走进和走出投票站时有说有笑。然而，在投票站里，他们却是面容严肃的。投票是保密的，尽管不存在选举人隔离投票处，但选民在填写选票和把票投入票箱时，周围没有任何人。

显示原版>>

Previous:意气风发的中国人民使人感到敬佩

Next:马利克就恢复美援同美大使会谈并表示将缓和对“马来西亚”的军事对抗


葛罗米柯声称同西方谈判是“唯一正确”政策

出版日期:1966.04.05
         期次:2856
         版次:3
         栏目:\[第三版]
副题:库纳耶夫承认哈萨克没完成粮食生产计划
文章正文:
【路透社莫斯科二日电】（记者：韦兰）苏联共产党人今天结束对克里姆林宫党的路线进行的五天辩论时有强烈的迹象表明：在对外政策方面没有改变。
外交观察家说，葛罗米柯外长的讲话中没有什么新东西。但是他强调说，俄国将继续同西方交谈——“提出成熟的问题并努力争取解决这些问题”，这就拒绝了中国反对东西方谈判的好斗的立场。
葛罗米柯说，苏联反对“关上大门”，他说，克里姆林宫要同西方交谈的政策是唯一正确的政策。
葛罗米柯要求举行一次“适当的国际会议”来讨论欧洲安全问题，但是他警告说，俄国永远不会同意改变德国的战后边界。
他说：“我们的朋友和盟国的国界就象我们自己的边界一样巩固。”
【路透社莫斯科二日电】苏联外长葛罗米柯今天在二十三大说，即使在目前的情况下，也有必要处理已成熟到需要解决的问题。
他说：“我们党中央和苏联政府严格遵循的就是这种作法。”
他说，苏联谴责那些“从事专横、在亚非拉美国家策划阴谋”的人。
葛罗米柯说：“如果华盛顿有一个主义而不是许多主义——但得是一个维护和平、尊重各国人民的权利和不干涉它国内政的好的主义——的话，那么，那将要好得多，对苏美关系也是如此。”
【法新社莫斯科二日电】葛罗米柯宣布苏联的对外政策是“有利于各国人民的”，他特别提到印度和巴基斯坦之间的塔什干会谈。
他说，塔什干会议是“现代最重要的国际大事之一。它承认了苏联的国际威望”。
【合众国际社莫斯科三月三十日电】莫斯科一位共产党官员今天在二十三大上宣告，俄国决不会把钟拨回到过去的斯大林时代。
莫斯科市委第一书记叶戈雷契夫的发言似乎正式消除了许多俄国人和外国共产党人的认为二十三大要给斯大林恢复名誉的疑惧。
紧接着把党中央委员会主席团改名为“政治局”的决定以后，叶戈雷契夫又提出了把“第一书记”的职衔改回“总书记”的建议。
外交观察家们说，改名为总书记一事可能预示着党的机构在工作方面要改组。
但是迄今为止还没有正式的迹象。
另一位发言者、中亚细亚哈萨克斯坦共和国共产党首脑库纳耶夫承认，他的“处女地”共和国没有完成粮食产量指标。
他承认不利气候条件并不是全部原因。他说，在农业管理方面也犯了“一些错误”。
【合众国际社莫斯科三月三十一日电】（记者：夏皮罗）苏联和一些外国共产党的领袖们，今天要求国际共产党团结一致来帮助越南进行它同美国的战争。
苏联主席在苏共二十三大的第三天会议上说，俄国正在向河内提供“经济援助和武器。”
波德戈尔内没有提到共产党中国过去拒绝实现团结的请求，他要求“国际共产主义运动团结一致。”
苏联远东滨海区党组织首脑切尔内晓夫说，中苏边界上的苏联人民“热烈支持党在同中国共产党的关系中的政治路线和切实可行的步骤。”

显示原版>>

Previous:乌尔曼认为：苏修路线没有任何改变

Next:柬报说勃列日涅夫的话不协调


哈利德主持成立雅加达「民团」

出版日期:1966.04.05
         期次:2856
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社雅加达二日电】属于伊斯兰教师联合会的穆斯林青年组织今天成立了一个民团，旨在清除首都地区的共产党残余分子。
第二副总理哈利德亲自主持建立这个「雅加达亲王师」的仪式。

显示原版>>

Previous:前空军司令赫兰邦被捕

Next:南越反美伪示威继续发展


柬报说勃列日涅夫的话不协调

出版日期:1966.04.05
         期次:2856
         版次:3
         栏目:\[第三版]
眉题:一面说要反帝 一面说同美合作
文章正文:
【本刊讯】柬埔寨《最新消息》一日就苏共二十三大发表评论，摘要如下：
勃列日涅夫在苏共二十三大作的关于苏联国际关系对外局势的报告中向好多苏联党员说，苏联反对帝国主义挑衅战争的侵略。但是接着，勃列日涅夫在他关于苏联同美国关系的政策的报告中说，他将永远保持和平共处并同美国合作。因此人们看到，他在会上所说的这两种话不协调。“反对帝国主义”和“合作”两者并不具有同一意义。勃列日涅夫企图同美国进行的合作就是这样一种合作：就象赫鲁晓夫让肯尼迪在加勒比海任意侵略古巴那样，一个社会主义强国袖手旁观地让战争贩子和帝国主义者约翰逊及其走狗任意地进行侵略。
世界各国人民进行的反帝斗争不是口头上的。不少国家的人民已经起来反对美帝国主义，甚至几乎各地都是采用武力。然而，得到这些国家人民信任的一个社会主义大国却同美国进行合作。这种行动必将为正在为争取摆脱帝国主义者魔爪而进行斗争的爱国人民力量所唾弃。

显示原版>>

Previous:葛罗米柯声称同西方谈判是“唯一正确”政策

Next:印度总理同柯西金会谈后回国


肯执政党一些人退党另组内罗毕人民党

出版日期:1966.04.05
         期次:2856
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】肯尼亚《东非旗帜报》三月十七日刊登一条消息说：
在星期一向中央注册处处长提出的肯尼亚人民联盟申请登记的发起人和临时官员的名单上没有任何现任议员的名字，但是在这个名单上有前议员姆塞楚的名字，他现在是蒙巴萨的一位商人，是代理全国组织书记。
临时总书记翁加洛昨天声称，这个党已经获得三十名众议员和参议员的书面支持，预料他们在同他们的选区委员会商量后不久将公开发表声明。
翁加洛说，他们已申请在三月二十七日在内罗毕举行建党大会。他说它打算作为一个负责的政党，而不是一个颠覆运动进行活动。
注册处长办公室昨天说，正在研究这项申请。
一批五十人的分裂集团已退出肯尼亚非洲民族联盟内罗毕支部，而成立一个将称为内罗毕人民党的组织，这个新组织的组织书记奥尼亚尔纽奥洛·克奥皮约说，它仍将同新成立的肯尼亚人民联盟肩并肩地进行合作。

显示原版>>

Previous:赞比亚三万名非洲矿工举行罢工要求增加工资

Next:南向巴基斯坦提供一笔贷款


陆军刊物鼓吹印尼重返联合国

出版日期:1966.04.05
         期次:2856
         版次:1
         栏目:\[头版]
文章正文:
【路透社雅加达二日电】一家陆军控制的周刊今天要求印尼政府重新加入联合国。
《三大方针》周刊说，由于退出联合国，印尼失去了国际上的朋友并陷于孤立。

显示原版>>

Previous:纳苏蒂安又鼓吹“恢复１９４５年宪法”

Next:印尼国会鼓动召开临时人民协商会议


马利克就恢复美援同美大使会谈并表示将缓和对“马来西亚”的军事对抗

出版日期:1966.04.05
         期次:2856
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《星期日泰晤士报》三日从雅加达报道：
印尼新领导正在赶紧制订新的外交政策，预料这个政策将在几个月内导致与马来西亚的和解并结束对抗。
外长马利克已经在私下谈话中表示，由于苏加诺被排斥在决策讨论之外，改变将尽快执行。
对恢复西方援助特别是美国援助的试探已经在进行中。
新领导在改变对外政策方针时将慎重行事，首先，几年来的激烈反西方的宣传已使印尼人受到很大程度的影响。
马利克已经与美国大使格林会晤，格林的住宅碰巧就在马利克、苏哈托和日惹苏丹举行了许多次重要会谈的那所房子的对面。
迄今为止，关于援助的任何讨论主要是联系对中爪哇和西爪哇的水灾进行紧急救济而进行的。
澳大利亚和日本是首先向水灾地区提供援助的一些国家。人们希望美国将效法。
一旦美国为此目的再次提供援助，印尼显然希望美国国会将愿意继续提供援助，直到印尼能够自立为止。据估计，今年需要的最低数字的援助为二亿英镑（水灾救济在外），如果要避免经济崩溃的话。
【美联社茂物三日电】苏加诺三日强调说，和平解决与马来西亚的未宣布的战争的大门仍然是敞开的。
发言人说，他是在这里的夏宫举行的“粉碎马来西亚”会议期间宣布这一点的。
出席的有印尼新的核心内阁和代表各军种的司令们。
粉碎马来西亚指挥部的副总指挥纳苏蒂安没有出席。
有人问到对抗的军事方面是否有所缓和，马利克没有立即回答。
马利克后来说，一旦会谈开始，军事对抗就将缓和。他说，“我们并不想边打边谈。”

显示原版>>

Previous:法新社驻北京记者报道：首都选举在严肃愉快的气氛中进行

Next:纳苏蒂安又鼓吹“恢复１９４５年宪法”


美对英工党在大选中获胜表示满意

出版日期:1966.04.05
         期次:2856
         版次:4
         栏目:\[第四版]
副题:法报讽刺威尔逊首先是大西洋人然后才是欧洲人
文章正文:
【法新社巴黎二日电】巴黎今晨大部分报纸在工党获得胜利后评论英国选举。
《震旦报》写道，威尔逊是否将领导英国？可以肯定，威尔逊不久将拜访约翰逊总统。威尔逊始终首先是大西洋人，然后才是欧洲人。
《人道报》强调说，如果认为三月三十一日的选举表明了无保留地同意以无条件支持美国侵略越南和依附于华盛顿为其特点的外交，那就错了。
【路透社伦敦一日电】今天华盛顿对威尔逊在英国议会中得到一个稳定多数表示满意。
巴黎的政治观察家们预测，地位大大加强的工党政府，将减少英国在今后几年内加入共同市场的可能性。
在东京，日本外相椎名悦三郎说，威尔逊可能会对英国加入欧洲经济共同体采取积极态度，保持甚至加强英国同美国的合作。
华盛顿官员对工党赢得一个稳定的多数感到满意。
莫斯科的政治观察家们说，苏联领导人几乎肯定会欢迎威尔逊取得胜利的。苏联虽然原来猛烈批评威尔逊的越南和分享核武器的政策，但最近却比较温和了，特别是自从他二月份到这里会谈以来。

显示原版>>

Previous:美海军陆战队司令格林声称他对南越局势“并不感到吃惊”

Next:南报诬我“多次发泄反苏感情”


美副国务卿鲍尔攻击法「向恢复民族敌对制度倒退」

出版日期:1966.04.05
         期次:2856
         版次:4
         栏目:\[第四版]
副题:说美对法的决定深深感到忧虑和不安
文章正文:
【本刊讯】法《世界报》三月三十一日刊登美国副国务卿鲍尔同《世界报》国际部主任方丹的谈话。标题是《我感到惊讶的是听到有人说参加一体化司令部会把法国拖进一场违反它意愿的战争》。摘要如下：
问：关于北大西洋公约组织问题，你是否同意法国这种立场：我国在退出军事机构后仍然留在联盟内？
答：北大西洋公约组织及其一体化司令部是能使之建立联盟的手段。如果法国执行它已经宣布的政策，那么，联盟所具有的威慑作用便遭到削弱。此外，如果法国的防务决定于各司令部之间保有一种多少有点松弛的联系的部署，那么，法国本身的安全也将不保险。
问：你是否认为有某种可能法国会真正在北大西洋公约组织内恢复自己的位置？
答：这是肯定的，正如约翰逊总统所说，我们始终准备欢迎法国。法国最近采取的决定使美国深深感到忧虑和不安。
问：你是否认为，德国在联盟内的影响将会由于法国退出北大西洋公约组织而加强？
答：谁也不希望不论哪个国家（包括美国在内）占统治地位。我们谋求的是集体行动。令人遗憾的是，目前的危机导致了民族主义立场的加强。
问：在法国作出决定的原因中，人们常常谈到这是因为它决心不让我国被拖入一场它不希望的战争中，在这一方面，人们谈到从埃夫勒基地派往刚果的伞兵部队事件？
答：在战时，只有在法国政府根据大西洋公约第五款作出了决定的情况下，法国部队才能归一体化司令部指挥。事实上，法国的决定是朝向恢复民族敌对的老制度倒退一步。至于刚果事件，我要向你说，法国政府事先被告知过，并且它没有提出反对意见。
我感到惊讶的是听到有人说，法国参加一体化司令部可能会使这个国家卷入一场违反它意愿的战争。请允许我明确地阐明我们的立场。我们对法国打算采取的措施最感到不安的是，这个措施似乎是向混乱的过去倒退一步。
正如美国两位总统所说，我们所希望的是建立大西洋两岸平等的“伙伴关系”。我们相信协商，使我一直感到吃惊的是，有人竟说我们不愿意同任何人协商。
让我再说明一点。我们遗憾的是，法国政府自认为有理由单方面采取行动。

显示原版>>

Previous:南报诬我“多次发泄反苏感情”

Next:法报说戴高乐退出北大西洋集团是因为美苏缔结秘密协定所致


美海军陆战队司令格林声称他对南越局势“并不感到吃惊”

出版日期:1966.04.05
         期次:2856
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿三日电】海军陆战队司令沃利斯·格林今天说，报界“夸大了”南越的反政府示威的规模，这种示威并未危及美国的军事努力。
格林说，在岘港的海军陆战队指挥官们今天向他报告说“局势平静，没有（同示威者）发生麻烦”。
与此同时，阮高其说岘港已成了一个叛乱城市，已落在共产党手里。阮扬言要出动军队收复这个城市。
格林在一次电视谈话中答复了阮的这种言论。他说：“我们认为岘港没有问题。”
他说：“我对这种局势并不感到吃惊。”
格林说，“新闻报道说有一次示威有一万人参加，但我们的人的估计是有大约一千人参加，而且是守秩序的。”
他说，示威者抱反美态度的人“很少”。

显示原版>>

Previous:南越局势动荡使约翰逊又担心又失望

Next:美对英工党在大选中获胜表示满意


纳苏蒂安又鼓吹“恢复１９４５年宪法”

出版日期:1966.04.05
         期次:2856
         版次:1
         栏目:\[头版]
文章正文:
【法新社新加坡二日电】雅加达电台报道，纳苏蒂安今天说，这个国家正在恢复一九四五年宪法。纳苏蒂安说，当代印尼人也要求恢复一九四五年宪法。
纳苏蒂安在向印尼新闻工作者协会介绍情况时称赞苏加诺总统作出的任命武装部队为“宪法保卫者”的决定。他指出，这是控制和指导人民的唯一途径。
纳苏蒂安说，现在全国人民的精力应该集中在解决这个国家的社会和经济问题方面。

显示原版>>

Previous:马利克就恢复美援同美大使会谈并表示将缓和对“马来西亚”的军事对抗

Next:陆军刊物鼓吹印尼重返联合国


南报诬我“多次发泄反苏感情”

出版日期:1966.04.05
         期次:2856
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】南斯拉夫《战斗报》三月二十九日以《中国加强了反苏运动》为题，刊登一篇报道，摘要如下：
从一星期前起，中国领导人和报刊多次发泄了反苏感情。据认为，中共中央政治局委员彭真两天前在为日本共产党代表团举行的群众大会上发表的讲话属于至今已发表的最激烈的言论之列。彭真那时断言，苏联领导同美国进行旨在包围中国的合作，他把这一合作称为罪恶活动。
在中共理论刊物《红旗》上也进行了激烈的攻击。

显示原版>>

Previous:美对英工党在大选中获胜表示满意

Next:美副国务卿鲍尔攻击法「向恢复民族敌对制度倒退」


南向巴基斯坦提供一笔贷款

出版日期:1966.04.05
         期次:2856
         版次:2
         栏目:\[第二版]
文章正文:
【路透社卡拉奇三月二十九日电】来访的南斯拉夫外贸部长布里列伊今天宣布，南斯拉夫为巴基斯坦第三个五年计划的工程提供三千万美元贷款。
这是在他同巴基斯坦的高级官员进行了最后的会谈之后宣布的。据消息灵通人士说，预计巴基斯坦代表团不久将访问贝尔格莱德，以便最后讨论将使用这笔贷款的具体项目。

显示原版>>

Previous:肯执政党一些人退党另组内罗毕人民党

Next:椎名攻击我组织中日青年大联欢


南越反美伪示威继续发展

出版日期:1966.04.05
         期次:2856
         版次:2
         栏目:\[第二版]
副题:顺化学生谴责美国把南越变成美国的一个州阮高其在西贡开始用武力镇压示威
文章正文:
【美联社西贡四日电】有消息说，星期一（四日）在大叻三千名学生占据了越美联合宪兵站后接管了大叻电台。
据传，学生们要求推翻中央政府和使这个城市不再作为美军休息娱乐中心。
在大叻全体美军人员都奉命呆在营地内。
有消息说，在市中心大叻饭店前面示威者集结的地方有军队。
然而，据传，军队没有试图驱散学生，人们担心他们站在示威者一边。
【法新社顺化四日电】顺化学生领导人阮友交昨晚在顺化对记者预言，西贡军政府的日子“屈指可数”。
他继续说，“今后这一周将是具有决定性意义的一周。阮高其政府将面临两种抉择：干脆辞职，把权力移交给文职人员，或宣布立法议会选举日期。阮友交是学生革命委员会的主席。
他接着说：“全体人民和全体军队都站在我们这一边。波来古、昆嵩、芽庄、归仁、广义和岘港都支持我们。”
他说，“可是我们反对美国对越政策。美国人先是想把军事顾问强加于我们，后来又想把政治顾问强加于我们。这损害我们的主权。我们有证据证明这种干涉：越南已成为美国的第五十一个州。”
【合众国际社西贡三日电】高喊反美口号的佛教青年昨晚袭击西贡电台，阮高其用机枪显示力量，第一次对示威者采取了行动。
他的两百名精锐的战斗警察赶到现场，并从三方面包围这些十几岁的佛教徒。
围在前门的五百多名学生们在看到这些配备有三○口径的机枪、自动步枪和枪榴弹发射筒的警察时，他们都大喊大叫。岘港伪警察局长带领警察举行示威【合众国际社岘港三日电】国家警察今天举行他们自己的反对阮高其政权的示威。
在这个具有战略意义的反对阮高其的岘港城，几乎所有的警察都参加了示威。
当地的警察首脑亲自领导这次历时两小时的示威。
他的五百名警察紧跟在他后面，一支摩托车护卫队和两辆载满武装警察的吉普车在前面开道。
岘港游行队伍的一个标语牌上写道：“国家警察参加越南人民的行列”，另一个标语牌写道：“国家警察从来不是为一个人服务，而是为国家服务”。没有发生暴力事件。
【合众国际社西贡三日电】南越外长陈文杜断然否认在目前示威游行中再三提出的一项反政府指责，即美国对一些南越基地拥有九十九年租借权。
据说，他是在星期六对新闻社的一名记者讲这番话的。

显示原版>>

Previous:哈利德主持成立雅加达「民团」

Next:阮高其宣布要从南部调军队去岘港进行镇压


南越局势动荡使约翰逊又担心又失望

出版日期:1966.04.05
         期次:2856
         版次:4
         栏目:\[第四版]
文章正文:
美报报道美对那里的反美示威故作镇静，而在华盛顿和西贡之间来往电报不绝；美现在不敢公开出面，正在压阮高其用欺骗手腕平息示威
【美新处华盛顿三日电】四月三日的《纽约先驱论坛报》刊登一篇文章，题为《避免混乱的重大决定》。文章如下：
约翰逊政府正在私下敦促阮高其总理迅速委派一群有广泛代表性的文官组成一个委员会，立即开始为南越恢复立宪政府奠定基础。
华盛顿希望，这样做的话可能平息本周末使南越发生了动荡的反美和反政府示威。
但是，至今为止，阮高其没有表示出打算采取这种步骤——初步的证据是，华盛顿的美国官员坚称阮高其不是“美国的傀儡”。
政府昨天的公开态度是，一面继续坚决支持阮高其，一面对政局危机严格保持沉默。
但是，在幕后，总统和他的主要顾问们（日益危险的局势使他们又惊又失望）一天都忙于设法说服西贡政府相信有必要迅速采取戏剧性的行动。
同时，政府还在设法判断：要是军事政权当真垮台的话，怎么办。
华盛顿之所以在表面上保持沉默和表示支持，是根据两点：只要稍微一暗示美国并不是十足支持阮高其，他的军事委员会就可能废黜他。
不论美国对那里的政争发表什么官方评论，都可能被利用来助长示威的反美声调。
但是在这种表面上的缄默和审慎的态度背后，显然有一种危机气氛。在这个城市各地举行高级紧急会议，华盛顿和西贡之间的电报不绝。一些电报是总统和洛奇大使之间的直接通讯。
华盛顿要阮高其政权保存下去。否则政府仔细制订的一切计划和时间表都将成为废纸。但是在同时，这里最高级人士已经在考虑其他可能性。本周末华盛顿方面看来，这些可能性是，军事委员会为了安抚佛教徒和恢复秩序，可能赶阮高其下台。
【法新社华盛顿三日电】美国政府对于南越目前发生的反政府和反美示威，虽然外表上显得并没有什么，但是实际上越来越不安了。目前政府的政策看来是自己不出面，希望南越总理阮高其能设法控制局势。
政府特别不安的是在上星期在西贡、岘港和顺化达到高峰的反美示威。实际上这些示威使一些人得到了理由。这些人批评美国干预南越，而且不同意政府所说的美国的干预符合南越人民愿望的说法。
目前约翰逊总统和腊斯克国务卿同洛奇大使和西贡美军总司令威斯特摩兰保持着密切的接触。
【南通社纽约三日电】这些天来，南越城市的反政府运动引起了联合国总部外交人士的特别注意。最经常听到的估计是，这样使越南局势中产生了一个完全新的具体因素。

显示原版>>

Previous:印度总理同柯西金会谈后回国

Next:美海军陆战队司令格林声称他对南越局势“并不感到吃惊”


前空军司令赫兰邦被捕

出版日期:1966.04.05
         期次:2856
         版次:1
         栏目:\[头版]
文章正文:
【路透社雅加达二日电】陆军控制的刊物《安佩拉》今天报道说，前空军司令赫兰邦处于保护性拘禁中。

显示原版>>

Previous:印尼国会鼓动召开临时人民协商会议

Next:哈利德主持成立雅加达「民团」


日本和阿尔及利亚三日发生地震

出版日期:1966.04.05
         期次:2856
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社东京三日电】今天下午一阵长时间的地震震动了东京闹区的建筑物，使灯来回摇晃并且使震中附近水户市电灯暂时熄灭。
这次地震持续近一分钟（发生在格林威治时间四点四十五分）。气象局用七级地震仪在水户测到震级为四级。
气象局测出震中在离茨木县海岸二十四海里太平洋中。水户是茨木县县府。
【中东社阿尔及尔三日电】今天在阿尔及利亚的布利达发生了一次地震。该城在首都东南四十公里。
地震发生在清晨，持续了十五秒钟。这次地震造成一所房子倒塌，两个人受伤。地震震掉了消防队大楼的房顶。
与此同时，阿尔及利亚首都感到几次轻微的震动。

显示原版>>

Previous:中东非“十一国最高级会议”结束并发表公报

Next:外电报道：苏修正同一些党举行双边会谈


阮高其宣布要从南部调军队去岘港进行镇压

出版日期:1966.04.05
         期次:2856
         版次:2
         栏目:\[第二版]
副题:岘港市长说如阮高其派军队来将会发生巷战
文章正文:
【美联社西贡三日电】阮高其总理今天宣布，岘港市在共产党分子手中，政府不久将采取军事行动重新把它夺回到政府手中。
他在记者招待会上的一项激动的声明中说，“要么枪毙岘港市长，要么政府倒台。”
他指责说，岘港市长“‘一直在利用政府款项进行反政府示威。”
他又说，“政府将组织军事行动肃清岘港的共产党分子。”
有人问，什么时候进行，阮高其说，“很快。”
有人问，这些行动将采取什么形式，他说，“这将和肃清越共占领的地区的通常的军事行动完全一样。”
他说，岘港是必须“解放的”一个“叛乱”城市。
他说，“市长在从收音机听到这个消息以后，将马上投向山中的共产党。”
岘港市长是一月份任命的。他是三十七岁的一名医生，许多观察家认为他是阮正诗的门徒。
他说，关于在岘港采取军事行动的决定是整个军事指导委员会和内阁作出的。
有人问到政府对目前在岘港的示威的态度，他说，“我们发现任何示威的共产党人都将予以枪决。但是，我们对于到大街上去的政府官员将宽大。他们受了骗。如果他们不再这样做，我们将宽恕他们。”他说，“示威的政府雇员是在采取可耻的行动。到大街上去的士兵的行动是很不好的。为什么他们不作为大丈夫，举行政变或革命，而不是到大街上行走，我们对他们感到羞耻。”
【合众国际社西贡三日电】阮文曼是在三个月以前在阮正诗的推荐下由阮高其任命为岘港市长的。
岘港市长阮文曼今天在听到阮高其宣布处决他的计划以后不久，答合众国际社记者问时证实有可能战斗。他说，“我不是共产党人。我也不到任何地方去。越南是我的国家，这是我的城市。如果阮高其派兵到这里来，我确信人民将会保卫我。”
“是的，如果派兵前来，大概会有巷战。我并不认为阮高其那么愚蠢……让人民死。”
【合众国际社岘港四日电】岘港电台彻夜广播告诫人民说，他们可以预期发生麻烦。
可靠人士说，至少有越南精锐的空降部队两个营在西贡待命，准备奉令后立即飞往岘港。
【美联社西贡三日电】岘港市长星期日晚上说，阮高其总理宣称这个北部城市属于共产党人，是“愚蠢的”。
三十七岁的市长阮文曼还说，他肯定西贡军事政权将被推翻，他希望随后将成立某种形式的临时政府，为大选进行准备。

显示原版>>

Previous:南越反美伪示威继续发展

Next:赞比亚三万名非洲矿工举行罢工要求增加工资


外电报道：苏修正同一些党举行双边会谈

出版日期:1966.04.05
         期次:2856
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科三日电】（记者：夏皮罗）共产党人士今天说，勃列日涅夫已巩固了他作为克里姆林宫最高领导人的地位，将在苏共二十三大下周结束后当选为总书记。
勃列日涅夫在代表大会开幕式上的主旨演说表明了目前的风向。这位党的领袖把诸如中苏争端和非斯大林主义化等有争论的问题留给其他发言者去谈。
中央委员会将任命大约十名的一批新书记——他们将管理一千二百万党员的苏联党的日常事务。
预料政治局或书记处都不会有重大变动。
这些人士说，领导书记处组织的谢列平将重新当选。
这些人士说，谢列平仍然是将来值得注意的人。
在政治局里，老布尔什维克尼古莱·什维尔尼克将由于年老（七十七岁）和健康原因而退休。
制订苏联今后四年政策的这次二十三大，已阐明了在各种政策上的指导原则——从斯大林主义到苏中冲突，从意识形态问题到消费品问题。
二十三大还出现了下述一些其他趋向：
外交政策：葛罗米柯似乎为同西德和美国谈判敞开着大门。
中苏冲突：实际上，中国和俄国共产党之间的关系，已由于北京抵制二十三大而绝裂。
勃列日涅夫表示愿意同不妥协的中国人举行另一次最高级会议。俄国人似乎是在把世界共运分裂的责任置于中国身上。
迄今为止，人们预料不会举行世界共产党会议，虽然据说苏联人在同各外国共产党代表团进行双边会谈。在大会结束之后，这些会谈可能继续举行。
二十三大大概将作为历次党代会中最不轰动性的大会记入史册，但是苏联领导人将把他们目前在国内外的路线继续执行多么久，这是没有人敢预言的。

显示原版>>

Previous:日本和阿尔及利亚三日发生地震

Next:乌尔曼认为：苏修路线没有任何改变


乌尔曼认为：苏修路线没有任何改变

出版日期:1966.04.05
         期次:2856
         版次:3
         栏目:\[第三版]
眉题:外电外报对苏共二十三大开场五天的评论
文章正文:
【法新社莫斯科三日电】（记者：乌尔曼）观察家们今天说，苏共二十三大头五天的情况表明，党在国际事务方面的路线没有任何改变。
每当人们聚在一块谈论党内“新进人物”的时候，就会听到谢列平的名字，他在党的队伍里的扶摇直上，使他在十七个月以前赫鲁晓夫失势之后进入了主席团。
但是人们对谢列平的命运的猜测仍然是谨慎的和不明确的。观察家们指出，电视台关于代表大会的广播，经常映出他的没有表情的面孔——他的眼光冷冰冰的，嘴唇很薄。但是他们也注意到在请他登上主席台的时候，欢迎他的掌声是不起劲的。
西方共产党人士声明，下述几点可以突出说明这次党代会的“气氛”。
一、关于修改党章的建议表明，出现一种要加强党的机构、对党的干部加强党纪和在各方面普遍重新确立党的权威的趋势。
参加党将变得比较困难了，而被开除出党则比较容易了。
二、没有给斯大林“恢复名誉”，莫斯科第一书记叶戈雷契夫宣布，不可能回到斯大林主义去。
三、在这次大会上，不顺从的作家是受批评的主要对象，这几乎和斯大林本人及“反党集团”在二十二大上的情况一样。
四、西方共产党人士说，这次代表大会没有任何真正的讨论，与会代表们采取了值得称赞的遵守纪律和严格顺从的态度，这使他们感到意外。
五、勃列日涅夫和外长葛罗米柯（他星期六〔二日〕在大会的报告给人们留下深刻印象）在阐明党在世界事务方面的路线时，把“不关闭任何大门”——葛罗米柯就是这样说的——列为他们的主要任务。
观察家们指出，在代表大会举行之前，克里姆林宫曾向苏联党的普通党员和外国党领导人散发了一些关于中国党的措辞强硬的文件。
由于苏联在这个问题上的立场已经充分阐明，因此勃列日涅夫可能决定不再就这个问题向苏联舆论作进一步的阐释了。
【共同社东京二日电】特派记者臼田莫斯科一日电：苏联共产党代表大会，在到一日为止的四天里，各个（外国）代表的致词，各有细微的不同，预料苏联今后不得不继续推行灵活的政策，争取实现全体的统一。外国代表在演说中，虽然没有指名指责中国，但是用间接方式，对中国进行了尖锐的批判。
【本刊讯】英《星期日泰晤士报》三日刊载史蒂文斯二日自莫斯科发回的一篇报道，题为《没有赫鲁晓夫显得很平静》，摘要如下：
苏联共产党第二十三次代表大会的前一半会议情况，证实了人们早先所认为的这次会议将是比较平静的预料，没有出现赫鲁晓夫时代的几次党代表大会上的那种戏剧性姿态和轰动事件。
党书记勃列日涅夫的报告只有赫鲁晓夫的报告一半长，赫鲁晓夫一九六一年的那次报告谈了八小时；赫鲁晓夫有离开讲稿谈得很远的习惯，而勃列日涅夫却一句插话也没有讲。
这一次，没有作出努力，也没有花钱用巨幅招贴和画象、标语或横幅来装饰莫斯科，也没有作出任何不断的努力来鼓起人民的兴奋和热情。普通公民跟代表们一样，对大会采取了不在意的态度，迄今为止，引起人们最大兴趣和议论的一点是，关于采用五天工作周的制度以两天休息代替一天的建议。
虽然大会关于国内经济问题的讨论是现实和建设性的，但在中国问题上这毫无疑问是故意的，因为克里姆林宫已经有经验教训，避免同北京进行指名的争吵是合算的。
勃列日涅夫以及在他报告以后发言的人，都谨慎地避免谈到经互会和华沙条约家庭内部的困难，这同一再强调世界共产主义团结和粉饰一切裂痕的总的政策是一致的。
只有罗马尼亚的齐奥塞斯库转弯抹角地强调，他的国家的政策是以同社会主义国家友好和联盟为基础，而“同时发展与一切不同社会制度国家的合作关系。”这是合乎罗马尼亚的特点的。

显示原版>>

Previous:外电报道：苏修正同一些党举行双边会谈

Next:葛罗米柯声称同西方谈判是“唯一正确”政策


意气风发的中国人民使人感到敬佩

出版日期:1966.04.05
         期次:2856
         版次:1
         栏目:\[头版]
文章正文:
曾来我国访问的前日本法律家代表团团员?Y原幸一在《对中国的印象》一书中写道：最深的印象是思想革命。中国人民都在自觉地学习毛主席著作，人的思想已经发生变化，洋溢着社会主义意识，特别是青年一代，树立了新的世界观和道德观。
【本刊讯】曾经在去年八月间来我国访问的日本法律家代表团团员?Y原幸一，回国以后写了一本书，书名是《对中国的印象》。书的内容摘要如下：
通过访华，印象最深的是思想革命。中国已经从人的思想上起了变化，洋溢着热烈的民族意识和社会主义意识。在事实上，《论语》的位置已经被《毛泽东选集》所取代，但是，“修身、齐家、治国、平天下”的东方思想，仍然活着。他们正在认真地要在这块土地上建设理想的道德国家。
对于中国人来说，毛泽东不是掌权者，而是哲学家、民族诗人、国父，恐怕已经可以说是一位圣贤。常常可以看到中国的一些老人站在北京热闹街道上悬挂着毛泽东写的他自己作的诗词的笔迹的橱窗前面，久久凝视，他们表现出安详的样子、景仰的眼神。
其次，我感到，中国坚决要同美国和苏联对抗。
其次，我得到的印象是，中国国土辽阔，人民公社规模很大，中国革命的基础在于农业革命。一、对中国的印象中国领导人和群众同甘共苦
中国的领导人孜孜不倦，和群众“同甘共苦”。审判员深入群众，为了调查一个离婚案件，带着被褥，到农村去，住在那里，了解情况，听取邻居的意见，作为审理的资料。七亿人民斗志昂扬，“象年轻的狮子，意气风发”
遗憾的是，我们是不懂得工业技术的法律家代表团。我们没有能力提出意见，但是他们专心致志地努力，使我们很受感动。我们感到敬佩。中国人正在“自力更生”的口号下，在广阔的大陆上，不分老少，团结一致，进行着“引以自豪”的民族的建设工作。在中国过去的历史上，还没有过这样的统一、这样的理想、这样的努力。睡狮已经觉醒。而且，这是年轻的狮子。七亿人精神都振奋起来了。中国目前的平均生活水平，以我们看到的情况来说，相当于日本的上中下三等的中以下、下以上的程度。但是，国土广阔，富有资源。据说，过去所缺乏的石油，也发现了非常丰富的矿藏。日本如果慢慢腾腾，就会被超过去。中国正是抱有信心，才敢于同美国和苏联对抗。
在中国，青少年作为下一代接班人，受到整个国家的重视、精心的培养和教导。目前中国的领导人作出结论说，教育下一代青年是国家的百年大计。而且，青年们也把自己的幸福寄托在国家和民族的前途上，抱着理想，进行着努力。我觉得，这一点也值得羡慕。二、对人的教育
我们从深圳车站乘专车前往广州，开始了中国本土的旅行。首先看到的是，在墙壁上用红色大字写的中国共产党万岁、毛主席万岁、人民公社万岁等等口号。在火车中日本人坐的客车上，有导游的名胜照片和铁路地图，还有用旧式书法写的引自毛泽东著作的简短教言，下面写着“毛主席语录……《毛泽东选集》第几卷”，起初使我产生了异样的感觉。但是，经过四个星期的访问，我了解到，这并没有什么稀奇，在车站贵宾室的墙上、旅馆的走廊上、人民公社的办公室、工厂的会议室、在工厂的车间、在监狱、农民住宅、工人住宅、黑板上都可以看到“毛主席语录”。写出来的引文内容各不相同，好象是按照当时当地的情况引用了适当的语录。
中国的情况令人感到有些吃惊，不知道还有这样的世界。可以说，在这广大的中国大陆上有数达几亿条的毛主席教导。我们参观工厂的时候，看到青年在休息时间在车间用粉笔写语录，一字一句写得很端正。关于这个语录，令人感到佩服的是，象前面所说，这不单纯是统一的口号，而是在不同的场所，内容也不一样。我认为，这不是由中国共产党和政府用命令方式进行的，而是没有人民的自觉就做不到的。
使我们感到中国共产党非常重视人民教育和人的改造的其他事实是，中国共产党很重视托儿所、幼儿园。
我们在广州看了描绘中国革命苦难历史的《东方红》，它本身就是很美的艺术，非常动人，团员中有人受到很大的感动。在表演结束后，几千观众起立，同舞台上的演员一起合唱国歌和国际歌，我看到这种情况，感觉到七亿人民的呼声，感觉到中国人民的团结力量。这种情况本身，正是一出戏。群众站到了《东方红》的舞台上，自己表演和歌唱。应当认为，革命已经十六年，通过这个社会各方面的教育，中国人的思想已经发生变化。在日本人来说，不管意识形态怎样，都应当虚心承认这个事实。三、人民公社
到中国看了三处人民公社，不能不认为，人民公社是中国社会主义革命的基础，而且，中国的农业革命通过人民公社的形式，正在逐步得到成功。在从广州前往北京的旅途中，自飞机下望，中国大陆大部分是绿油油的稻田。在飞机上还可以看到，在广阔的农田中，有很整齐的灌溉水渠。这些水渠是革命以后由人民公社在十年左右的时间里造成的。在“晴天象把刀，落雨一团糟”的土地上，筑水坝，修水渠，造水库，中国古代帝王或国民政府没有做到的蓄水工程，现在在全国已经完成百分之九十，对于农民占七亿人口的百分之八十（五亿以上）的中国来说，这不能不说是一个重要的事实。
人民公社修筑了广阔的公路，在夏天的傍晚，看到农民乘卡车从田里回来。在土地不广的日本是不能设想的，中国农村的社会主义化，正在踏实地进行，令人感到，中国社会主义化的潜力就在这里。结语
在去年年底，题为《王杰日记》的小册子在中国成了畅销书。在这本日记中，写着学习毛泽东思想的热情和激烈的自我牺牲的话说：“为了人民，死也心甘，上刀山，入火海，也不变心。”在相隔一衣带水的中国，千百万青少年正在热心地阅读这本日记。已经有很多青年，纯粹地受到新的社会主义中国的影响，坚强地树立了新的世界观和道德观。
中国好象把国家的命运寄托在下一代的青少年身上。在谈论中国的前途的时候，无视中国几亿新的青年形象——这是几亿小毛泽东——的力量，就不能谈论中国的现状和前途。
我感到，“百闻不如一见”，而且，东京和北京应当早日恢复邦交。但在另一方面来说，我同中国的人们谈过话以后，感觉到他们对于日本的实际情况，也未必是有正确的认识。我认为，需要尽多地让年轻的毛泽东到我国来参观。（文内小题是原来的——本刊注）

显示原版>>

Next:法新社驻北京记者报道：首都选举在严肃愉快的气氛中进行


印度总理同柯西金会谈后回国

出版日期:1966.04.05
         期次:2856
         版次:3
         栏目:\[第三版]
副题:她在会谈中表示对刘主席访巴感到不安
文章正文:
【美联社莫斯科二日电】印度总理英迪拉·甘地夫人在自华盛顿回国途中星期六晚上到达莫斯科同苏联领导人会谈。
甘地夫人短暂的访问被认为是一种姿态，表明她对华盛顿的访问并不意味着对克里姆林宫的态度有什么冷淡。
苏联总理柯西金和外交部长葛罗米柯在莫斯科伏努科夫机场上欢迎甘地夫人。
外交人士说，甘地夫人和柯西金前往莫斯科的一所别墅开始会谈。要讨论的问题有履行塔什干协议、苏联对印度新的五年计划的援助和各种国际问题。
【合众国际社莫斯科三日电】印度总理甘地夫人在同苏联总理柯西金讨论了苏联向印度千百万饥饿的人运送粮食的问题之后，今天动身回国。
她在从莫斯科伏努科夫机场动身时说，她还就塔什干协议同柯西金谈到了巴基斯坦的“种种挑衅”。
甘地夫人说，她的国家正在尽最大的努力履行塔什干会议协议。她称赞了柯西金在塔什干会议上起的作用。
【德新社莫斯科三日电】甘地夫人乘苏联政府专机回国前说，她同苏联总理讨论了印巴之间潜在的紧张局势。
甘地夫人说，“尽管有各种挑拨，我们仍努力履行塔什干协议。”
消息灵通人士说，甘地夫人在这里的会谈中曾对共产党中国的国家元首刘少奇最近访问巴基斯坦表示不安，刘少奇在访巴时攻击塔什干协议并指责印度侵略克什米尔。
【法新社新德里三日电】印度总理英迪拉·甘地夫人对记者们说，约翰逊总统、英国首相威尔逊、法国总统戴高乐和苏联总理柯西金都已接受访问印度的邀请。

显示原版>>

Previous:柬报说勃列日涅夫的话不协调

Next:南越局势动荡使约翰逊又担心又失望


印尼国会鼓动召开临时人民协商会议

出版日期:1966.04.05
         期次:2856
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社新加坡三日电】雅加达电台报道，印尼国会领导人二日要求政府「尽快」召开临时人民协商会议。
电台说，这个要求是国会领导人二日向副总理哈利德（负责与最高国家机构联络）提交的备忘录中提出的。
备忘录还提出了有关以一九四五年宪法为根据的国会地位以及政府结构的问题。
【路透社雅加达三日电】据安塔拉说，印尼国会建议举行普选。它说，国会要求政府召开临时人民协商会议，处理选举的准备工作。它的上次国会选举是在一九五五年举行的。
【路透社新加坡二日电】据今天这里收听的雅加达电台说，印尼临时人民协商会议的所有共产党委员都被解职了。

显示原版>>

Previous:陆军刊物鼓吹印尼重返联合国

Next:前空军司令赫兰邦被捕


英报报道：北大西洋集团各国各有各的打算

出版日期:1966.04.05
         期次:2856
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《观察家报》三月二十七日登载一篇报道，摘要如下：
北大西洋公约组织秘书长布罗西奥和美国副国务卿鲍尔本周末就北大西洋公约组织对戴高乐提出的撤出该联盟军事组织作出答复进行了秘密会谈。
在威斯巴登举行的这次会谈是在法国的十四个北大西洋公约组织伙伴在这里进行了一周紧张的讨论以及戴高乐和其主要盟友频繁交换信件、照会和对话之后举行的。
法国背弃的威胁是在北大西洋公约组织已表现出以下离心倾向时提出的：葡萄牙扬言要进行背叛，除非它在它的非洲殖民地得到支持；希腊和土耳其正在争吵，而且土耳其人正深受俄国人的引诱；在挪威，人们对同瑞典一道组成一个斯堪的那维亚中立集团的计划重新发生了兴趣。
在北大西洋公约组织其它成员中，对应该把什么放在优先地位的问题上也存在着分歧：美国人希望联盟对越南和中国给予较多的注意；英国人注意“苏伊士以东”和在欧洲省钱的方法；加拿大人、丹麦人和挪威人感兴趣的主要是促进东西方缓和和使他们摆脱核武器。意大利处于长期的政治危机。
戴高乐总统将坚持从法国撤走北大西洋公约组织所有军事总部，以及在某种程度上脱寓这个联盟的机构和政策，将使它的伙伴们必须祝法国为一个实际上的中立国。

显示原版>>

Previous:法报说戴高乐退出北大西洋集团是因为美苏缔结秘密协定所致

Next:法国表示不打算撤出西柏林驻军


赞比亚三万名非洲矿工举行罢工要求增加工资

出版日期:1966.04.05
         期次:2856
         版次:2
         栏目:\[第二版]
文章正文:
【法新社卢萨卡三月三十一日电】赞比亚的恩昌加、班克罗夫特和卢安什亚铜矿的一万名非洲人举行罢工，要求增加工资。
铜矿的雇主已经要求政府指派一个调解人，以便解决这场冲突。
恩昌加铜矿属于一个英美集团所有，它是世界上第二个大矿山。
【法新社卢萨卡二日电】本周发生的使赞比亚大多数铜矿生产陷于瘫痪的罢工今天有扩大到整个产铜地带的危险。
七个矿区中的五个由于非洲矿工罢工而停止了生产。
到目前为止，已有三万名矿工举行罢工。
如果所有矿区都关闭的话，这将使铜矿公司每天损失大约两千吨铜，并使政府的收入遭到损失。政府每天还将损失大约十三万英镑的出租矿山的收入。
罢工在本周仍然从一个矿区发展到另一个矿区。

显示原版>>

Previous:阮高其宣布要从南部调军队去岘港进行镇压

Next:肯执政党一些人退党另组内罗毕人民党


中东非“十一国最高级会议”结束并发表公报

出版日期:1966.04.05
         期次:2856
         版次:2
         栏目:\[第二版]
文章正文:
【美联社内罗毕二日电】十一个非洲国家的最高级会议星期六晚上要求对罗得西亚实行强制性的经济制裁，并迫使英国使用武力来打倒史密斯政府。
这次会议呼吁罗得西亚的非洲人对史密斯政权采取行动并“加紧进行争取自由的斗争”。
它还决心以一切可能的方法援助赞比亚克服罗得西亚宣布独立所引起的困难。
最后公报——它是一致通过的——说，（会议）用了很多时间讨论罗得西亚问题，赞比亚总统卡翁达向会议全面地说明了局势。
“会议遗憾地注意到，到目前为止制裁被证明是没有效的，而局势却正在恶化。”
它说，执行石油制裁措施这个工作由于某些国家，特别是南非所采取的行动而遭到了极大的破坏。
公报强调，这次会议不是企图组织一个地区性集团，它说所有国家都重申它们对非洲统一组织的忠诚。
它说，会议研究了东非和中非邻国之间发生误解和不和的原因，这些非洲国家的领导人认为，这种情况如果能够改善的话，这将会加强大陆的统一。
公报说，对难民问题进行了“详尽的讨论”。
公报说，一致认为，各国应该采取适当的行动以阻止由于犯法而被驱逐的难民利用它提供的方便对他们自己的国家进行颠覆和政治活动。
大家还一致认为，政府应该防止难民在他们自己国家的边境附近居住。
这十一个国家同意不对邻国进行任何宣传运动。
它们要求加强它们之间的经济合作。
坦桑尼亚总统尼雷尔说：“这次会议是我参加过的最成功的国际会议之一，而我参加过不少次国际会议。”
【法新社内罗毕二日电】十一个东非和中非国家的最高级会议今晚在一项最后公报中同意，接受难民的国家不应向难民提供新闻方便、财政和物质援助或者军事训练。
这次会议还一致认为，所有与会国将进行合作以消除边界事件和“成立改善邻国关系的机构”。
会议重申非洲统一组织的原则：不干涉其他非洲国家事务。
代表们还决定（一）呼吁津巴布韦人民起来反对史密斯政权，（二）以一切可能的方法援助赞比亚，（三）继续作出努力以谋求未独立的非洲各领地的解放。
【德新社内罗毕二日电】这里的观察家认为，刚果（利）、坦桑尼亚和乌干达代表在会议厅外进行的接触是这次最高级会议最令人鼓舞的一件事。
坦桑尼亚总统尼雷尔和乌干达总理奥博特昨晚同刚果总统蒙博托共进晚餐。据一项简短的公告宣布，他们讨论了“广泛的共同关心的问题”。
此间传说，奥博特可能访问利奥波德维尔，作为对蒙博托计划进行的对坎帕拉的访问的回答。
【法新社内罗毕二日电】苏丹总理马哈古卜和刚果（利）总统蒙博托在回国途中都将在坎帕拉停留以便同乌干达总理奥博特举行进一步的会谈。

显示原版>>

Previous:椎名攻击我组织中日青年大联欢

Next:日本和阿尔及利亚三日发生地震


椎名攻击我组织中日青年大联欢

出版日期:1966.04.05
         期次:2856
         版次:2
         栏目:\[第二版]
副题:叫嚷今后“不能默视重复这种事”
文章正文:
【本刊讯】日本《产经新闻》三月二十九日报道，在二十八日参议院预算委员会会议上，自由民主党议员内藤誉三质询说：“去年秋天，五百人为参加日中青年友好大联欢而访问了中国。（大联欢）作出‘同美帝斗争、解放台湾’等决议，表现出干涉内政的动向。听说今年日本将有一千人访问中国，（政府）怎样处理？”椎名外相说：“这是严重的干涉内政。不能默视重复这种事情。”

显示原版>>

Previous:南向巴基斯坦提供一笔贷款

Next:中东非“十一国最高级会议”结束并发表公报


法报评论认为在北大西洋集团内实际存在着美英西德三国指导处

出版日期:1966.04.06
         期次:2857
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】巴黎《战斗报》四日刊载一篇评论，题为《在北大西洋公约组织危机的中心，正在走向建立华盛顿—伦敦—波恩三国指导处》，摘要如下：
下面这种看法几乎成了家常便饭：波恩和巴黎之间的局势，从来没有象今天这样紧张。法国的备忘录增加了这种紧张。
波恩的态度如何？施罗德已经大体上作了说明。这就是：法—德会谈只可能在一九五四年协定的范围内进行，即是说同其他盟国有着密切的、经常性的联系。
施罗德似乎决定只关注伦敦和华盛顿了。
这样一来，三国指导处越来越明确了，在这个指导处内，德意志联邦共和国干脆将取代法国在一九五八年曾经要求过的那种地位。虽然从没有存在过这种形式，可是，这个三国指导处十分有可能是一个事实上的现实情况。

显示原版>>

Previous:法退伍军人事务部长桑吉内蒂指责说：美在欧洲驻军是要保持欧洲分裂状态

Next:日本记者自华盛顿报道说：美国担心阮高其垮台使美陷入困境


法报载文说：南越反美示威使美受到两面夹攻

出版日期:1966.04.06
         期次:2857
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法国《法兰西晚报》五日刊载一篇文章，题为《美国人担心两面（越共和阮高其的对手）受攻》，摘要如下：
又一次政治危机威胁着南越，但是这次危机是空前严重的。不满的人第一次高呼“美国人滚回去！”的口号进行示威。
美国人担心一个可能同越共谈判和平的中立主义政府执政，他们正在幕后为阮高其出谋划策，但是他们不敢公开地这样做，因为他们害怕加深他们的军队和顾问的大量出现在南越已产生的反美情绪。
受到两面夹攻的美国人目前处于困难境地。如果美国人支持阮高其，他们将会被指责为干涉越南内政。他们将难以继续申明他们在越南进行战斗是为了维护人民自己决定前途的权利。如果美国抛弃阮高其，那么西贡存在的脆弱的政治基础就将会崩溃。因此，美国人将继续在幕后为南越政府出谋划策并给予它支持。但是他们承认，即使政府是胜利者，它也得向它的对手们作出重大让步，并在相对短的时期内给予他们所要求的东西：恢复文官政府执政；在政府控制的国家一部分进行选举。
由此将产生什么结果还不能肯定。也许出现同越共妥协的因素，也许出现美国人认为是灾难性的解决办法。

显示原版>>

Previous:日本记者自华盛顿报道说：美国担心阮高其垮台使美陷入困境


法退伍军人事务部长桑吉内蒂指责说：美在欧洲驻军是要保持欧洲分裂状态

出版日期:1966.04.06
         期次:2857
         版次:4
         栏目:\[第四版]
文章正文:
【美联社巴黎四日电】（记者：戴南）戴高乐的退伍军人事务部长桑吉内蒂昨晚说，华盛顿在欧洲保持驻军的主要原因之一是按雅尔塔协定保持欧洲的分裂状态。他说，另一个原因是保护西欧不受俄国的攻击。这位部长在残废者旅馆的大厅里举行的退伍军人组织主席的会议上讲话。几百名退伍军人官员出席了会议。
召开这次会议是为了给桑吉内蒂一个机会来解释政府的立场——显然是希望这些退伍军人领袖回去向他们的组织传达这些解释和论据。
桑吉内蒂在叙述北大西洋公约组织的历史背景的时候，特别对雅尔塔会议表示不满。他说，在那里，“没有欧洲的任何代表——英国除外——参加就决定了欧洲的命运”。戴高乐长期以来对此感到很不痛快，他认为本应邀请他参加的。
桑吉内蒂说，雅尔塔协定“是美俄划分势力范围。
美国同意俄国把势力伸入欧洲的心脏，美国人同意俄国人开到易北河”。
他说，北大西洋公约组织的一体化制度帮助长期维持了欧洲在雅尔塔协定下的分裂状态。

显示原版>>

Previous:腊斯克对南越局势动荡表示严重不安

Next:法报评论认为在北大西洋集团内实际存在着美英西德三国指导处


国外研究纺织用钢丝

出版日期:1966.04.06
         期次:2857
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】台湾《征信新闻报》三月二日报道：瑞典“桑维根”研究所最近发明一种不锈钢，具有惊人的延性，可制成千分之七公厘的细丝，二十五根细丝才相当于一根欧洲人的头发。此项不锈钢已被具有抽制极细钢丝方法的美国工业界所采用，可减少地毯、童装、袜类等的磨损倾向。只是利用此种不锈钢所抽出的细丝尚不能用化学方法加以染色，解决此一困难的方法，闻正在美国研究中。

显示原版>>

Previous:路透社谈苏共党员成份

Next:冷冻食品在法国


腊斯克对南越局势动荡表示严重不安

出版日期:1966.04.06
         期次:2857
         版次:4
         栏目:\[第四版]
副题:叫嚷「示威者不妨碍继续对共产党侵略者的抵抗」
文章正文:
【美新处华盛顿四日电】国务卿腊斯克今天表示理解南越人民希望成立立宪政府的愿望，但表示希望示威者不要妨碍继续抵抗共产党侵略者的必要性。
腊斯克是在对南越传来的消息发表意见时这样说的，白宫的一名发言人说，约翰逊总统也正密切注视着这种消息。
腊斯克今天在参院外委会作证后同记者非正式谈话时表示希望越南问题取得“使有关各方都满意的”解决。
他在回答问题时指出，示威“基本上是一个南越的问题”，示威者所表示的反美情绪都是内部“争执的副产品”。
腊斯克说，他认为“在立宪体制建立以前”，南越的阮高其政府“仍将是国家的有效政权。”
他指出，阮高其总理的政府已经说明它希望“建立一个立宪文官政府。”
【美联社华盛顿四日电】国务卿腊斯克四日说，南越发生的内部纷争，部分是由于相争的各派想要在未来的文官政府中具有得到保证的作用。
腊斯克对记者说：“目前它对战场上的军事活动并无影响。但是，使南越人民不团结的任何事情显然使得不能专心从事当前的主要任务。”
【合众国际社华盛顿四日电】腊斯克今天对于南越政治危机表示严重不安。
腊斯克在委员会关于对外援助法案意见听取会上谈了九十分钟越南问题，这番谈话显然象以往一样并没有使富布赖特相信美在越南的目标。他说：“我认为，我们是在那里干涉内战，我们已经宣布的目的是无法实现的。一个外国以为它能在战争的环境中建立一个可以生存的政府，这种想法是非常不现实的。”
【美联社华盛顿四日电】国务院四日正式说，美国主张南越政府立即采取行动召开所有有关集团的会议来组成立宪政府。
新闻发布官赖特说，美国已向西贡越南官员表示，进行成立立宪政府的工作是有益的步骤。
他在回答问题的时候说，“你们大家都知道，阮文绍总统和阮高其总理昨天（三日）宣布，将立即召开宗教界、政界和所有其他集团的领导人的会议来选择和考虑成立制宪机构的办法。
“我所了解的最新的情况是，这样一次会议将在今后两三天内召开。”

显示原版>>

Previous:英国展出新电钻机

Next:法退伍军人事务部长桑吉内蒂指责说：美在欧洲驻军是要保持欧洲分裂状态


冷冻食品在法国

出版日期:1966.04.06
         期次:2857
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【路透社巴黎三月十九日电】正在举行的巴黎家庭艺术品展览会上的职员们报道说，法国冷冻食品的消费量在过去一年中增加了一倍。对于摆脱法国传统的烹调法这一变化，制造商对于他们所取得的成功惊喜程度不亚于头等厨师的沮丧情绪。
认为听装或冷冻食品会失去其天然美味这一老概念，正被进行购买的公众即家庭主妇们所打消。
有些经营冷冻食品的商号只是在一年前才开业，但已经赚到了大量的利润。在法国销售的冷冻食品中，冻鱼占了百分之七十。根据最近的估计，巴黎小酒馆和便宜的饭馆中所供应的鱼，至少有一半是冻鱼。
大部分讲究吃的法国人仍然喜欢自然状态的食品。

显示原版>>

Previous:国外研究纺织用钢丝

Next:先建楼梯后盖楼


路透社谈苏共党员成份

出版日期:1966.04.06
         期次:2857
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科三月三十日电】苏联共产党，虽然叫做“无产阶级政党”，但是却仍然是白领职工和其他同中产阶级有关的阶层占优势。
勃列日涅夫在昨天向第二十三次党代表大会提出的报告中透露，在一千二百七十四万一千党员中，职员、技术人员和自由职业者占百分之四十六。
勃列日涅夫报告说，工人只占百分之三十七点八，农民占百分之十六点二。
党在过去几年中作了很大的努力来提高工人阶级党员的百分比，在过去四年中取得了一些成就。
勃列日涅夫说，在一九五六年二十大和一九六一年二十二大期间，新党员中工人占百分之四十点六，在一九六一年和目前这次代表大会期间是百分之四十七点六。

显示原版>>

Previous:为二十三大制造气氛苏发射“月球十号”宇宙自动站

Next:国外研究纺织用钢丝


马利克举行记者招待会宣称印尼要重返联合国并改善同美关系

出版日期:1966.04.06
         期次:2857
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉雅加达四日电】印度尼西亚副总理兼外交部长亚当·马利克四日宣布，根据印度尼西亚人民的要求，印度尼西亚将返回联合国，并将考虑参加所有的国际组织。
马利克是在这里的外交部长官邸举行的一次拥挤的记者招待会上说这番话的。他在回答问题的时候指出，自从印度尼西亚去年一月退出联合国以来，它已经失去许多朋友，并在世界上变成一个孤立的国家。
他说，印度尼西亚看来抛弃了它的不结盟政策，而变得越来越依靠中华人民共和国了。
他还说，自从我们国内最近发生一些事件以来，印度尼西亚已经重新获得世界各国，包括西方国家的同情。
【美联社雅加达四日电】马利克四日说，印尼将重回联合国，并设法改善与美国的关系。
他说，这个国家对北京的态度无改变。但他又说，“如果北京对我们的新政策不满，那当然不是我们的事。”
他说，印尼将恢复它的传统的政策。这里认为这意味着印尼将改变它以前的亲北京的态度，采取更为中立的行动方针。
他在答问时说，与美国的关系并不一直是好的。他又说，“但是我们将尽我们最大力量使这种关系很快平稳起来”。
他重申，过去与美国的关系是好的。他说，“在执行（这个关系）方面，我们有了一些困难，我们将克服现在存在的困难。”
【共同社东京四日电】述评：印尼外长马利克在四日记者招待会上，正式提出印尼新外交政策。印尼外交方针的转变，虽然很早以前就有所预料，但是对于象这样大胆而直率地提出“新路线”的事实，使观察家们也感到吃惊。
马利克郑重地宣布，新政权成立后第一次公开宣布打算同美国改善关系，同时，印尼盼望美国的经济援助。当然，马利克外长所主张的是“尽可能广泛的国际合作”，马利克外长说：“只要对印尼国家利益有好处，将加强同任何国家的关系。不管东方或者西方，都要同它们进行经济金融合作。希望满足印尼国民最紧急的经济需要。”这样一来，印尼的意图何在就十分明确了。
另一方面，马利克外长还说：“采取以国家利益为基础的独立外交政策。”但是，这不过是措词不同地重返所谓“不结盟中立”的传统外交政策而已。重要的是，可以认为印尼提出了包括改善同美国关系的国际友好和执行不结盟政策的两条“外交新路线”。但是，这次马利克记者招待会的最重要的意义是，似乎是完全摆脱了苏加诺、苏班德里约的外交路线。

显示原版>>

Previous:美通讯社报道：刘主席到达喀布尔并说巴基斯坦对刘主席的盛大欢迎是对西方的打击

Next:美国务院表示欢迎印尼同美改善关系


美国务院表示欢迎印尼同美改善关系

出版日期:1966.04.06
         期次:2857
         版次:1
         栏目:\[头版]
副题:吴丹和佐藤政府就印尼重返联合国问题展开活动
文章正文:
【美新处华盛顿四日电】国务院四日说，美国和印尼政府一样希望两国的关系将得到改善。
国务院新闻发布官赖特是在有人问到印尼新任外交部长马利克在记者招待会上发表的讲话时讲这番话的。
赖特说：“我们注意到这位外交部长所说的印尼政府打算尽最大努力使同美国的关系得到改善和融洽的谈话。我们和印尼政府一样希望能做到这一点。”
【路透社纽约联合国四日电】秘书长吴丹今天欢迎所传印尼要回联合国的行动，并且下令研究在这个时间到来时如何能够回来。
印尼是退出这个世界性机构的唯一国家，联合国章程中没有对自愿退出——只有对开除——作出规定。
据报道，印尼外交部长马利克说，印尼正在考虑回到联合国。吴丹通过一位发言人对此发表意见说，这是“令人欢迎的消息”。
【共同社东京四日电】据外务省人士四日宣布，外务省以我国是联合国安全理事会的非常任理事国为由，非正式地探询了印尼重返联合国问题。最近虽然还没有得到印尼对这一问题的答复，但是，外务省依据印尼决定派观察员参加东南亚开发部长会议和马利克副总理四日表示重返联合国打算等，认为都是正式表明了重返（联合国）的意见，所以，决定在这种情况下，准备以联合国局为中心加紧进行事务性的研究。

显示原版>>

Previous:马利克举行记者招待会宣称印尼要重返联合国并改善同美关系

Next:印尼右派计划把苏加诺流放国外


美联社说：岘港美军基地处于“最高级战备状态”

出版日期:1966.04.06
         期次:2857
         版次:2
         栏目:\[第二版]
副题:合众国际社说洛奇已派人去岘港活动
文章正文:
【美联社岘港五日电】岘港地区的美国军事设施（包括这里的巨大的空军基地）于星期一下午十一时封锁起来。
据悉，美国驻越南海军陆战队华尔特发布了命令，封锁了这个空军基地和在岘港地区所有其它美国军事设施。
这个命令意味着，从下午十一时起，所有美国人员都不能离开他们的地方，这包括宿舍、办公室、作战设施或美国人在那个时候所在的任何其它地方。
现在正把“丙级”军餐运到美国人没有膳食设备的地方去。
据说这个封锁令是无定期的。
看来，越南军队已经开进岘港地区，美国当局正采取一切可能的措施使美国人不致卷入。
美联社记者埃斯伯从这个空军基地的大门口报道，美国空军宪兵说，这个基地处于“红色戒备状态”，这是最高级的战备状态，这通常意味着马上就要发生进攻。
【合众国际社岘港四日电】美国使馆对于迅速恶化的局势感到担忧。据可靠消息说，洛奇大使昨晚派他的一名主要助手飞到岘港，设法拟订某种妥协办法。在西贡，美国使馆发言人说，目前没有从岘港撤退美国人的计划，到现在为止所采取的唯一预防措施是警告美国人不要到街上去，并取消了军人的任何休假。
发言人说，如果出了乱子，他并不认为美军会卷入。他说，美国文职人员将被运到军事基地以策安全。

显示原版>>

Previous:西贡等地示威群众用棍棒石子同警察搏斗

Next:西德报纸说阮高其日子已屈指可数


美通讯社报道：刘主席到达喀布尔并说巴基斯坦对刘主席的盛大欢迎是对西方的打击

出版日期:1966.04.06
         期次:2857
         版次:1
         栏目:\[头版]
文章正文:
【美联社喀布尔四日电】刘少奇应国王的邀请在四日到达这里进行国事访问。
刘由夫人和陈毅外长陪同前来。
在下雨的机场上，刘少奇一行受到国王、王后和阿富汗其他领导人的欢迎。
喀布尔大街上已为这次访问而挂了阿富汗和中国的国旗。
【合众国际社卡拉奇二日电】（记者：万齐）当共产党中国主席刘少奇第一次对世界上第五个人口最多的国家的西半部进行国事访问的时候，巴基斯坦人给了他热情的有时是狂热的欢迎。
但是，尽管人们高声欢呼，西方观察家们却一致认为，下述这种迹象依然是非常明显的：阿尤布总统的政府在同北京的交往中只愿走这么远。
巴基斯坦在技术上依然是美国的盟国。
另外还有迹象表明，阿尤布本人也渴望缓和由于他的国家对共产党中国人的盛大欢迎所给予西方的打击。同布托一样，阿尤布不得不解释说，“我们同中国的关系并不妨碍任何其他国家的利益。对于我们同中国的关系不应有任何不安。”

显示原版>>

Next:马利克举行记者招待会宣称印尼要重返联合国并改善同美关系


美驻波大使去罗捷匈保活动

出版日期:1966.04.06
         期次:2857
         版次:3
         栏目:\[第三版]
副题:美新处说这是为美同东欧之间「搭桥」
文章正文:
【美联社布达佩斯三日电】美国驻波兰大使格罗诺斯基星期日说，他发现东欧处于经济动荡状态，并且认为美国应当准备对贸易和合作的机会作出反应，这是迫不及待的。
格罗诺斯基星期日结束了对罗马尼亚、捷克斯洛伐克、匈牙利和保加利亚国内状况的调查。他在这里告诉记者们说，这次旅行使他认识到约翰逊政府计划提出的放松东西方贸易法案是迫不及待的。
格罗诺斯基说：“在我访问的国家中除了可能有一国例外之外，存在着严重的经济动荡。”他是指东欧世界重新侧重利润和刺激、供应和需求以及非集中的计划而言。
他说：“我们不知道这种动荡会产生什么结果，但是在某些情况下，今年可能发生某种事情。现在是时候了，应当处于一种能够利用这种局面的地位。如果我们再等五年或十年，这个机会就可能错过。……除非使我们的企业界人士能够在东欧有效地销售货物，否则恐怕到二十五年以后，我们回过头来看看，将对发生的事情感到莫名其妙。”
【美新处华盛顿一日电】美国大使约翰·格罗诺斯基目前在一些东欧国家首都的访问今天被说成是美国要表示出在美国和东欧之间“搭桥”的努力。公共事务助理国务卿帮办麦克洛斯基说，格罗诺斯基大使希望“熟悉整个地区的情况”和同驻东欧各国大使馆的美国官员进行磋商。
麦克洛斯基说，“在有机会的时候”，他将会见东欧国家的政府官员。
这位新闻发言人不愿意把这位美国驻华沙大使到波兰以外的首都去访问说成是“没有前例的”。但是他的确说，这次访问“当然不是例行的。”
麦克洛斯基说，他预计格罗诺斯基大使将在今春某个时候返回华盛顿磋商。
约翰逊总统在三月二十二日的记者招待会上说过，他正在考虑请格罗诺斯基大使在今后几周内回国磋商。这位总统说，“他在波兰为我们做了非常出色的工作。”
记者问这位大使的访问同总统说过的同东欧“搭桥”的希望是否有关，麦克洛斯基表示同意，并说，“我认为，这样来看问题是适当的。”
格罗诺斯基在约翰逊去年八月任命他担任大使以前是美国邮政部长。

显示原版>>

Previous:苏修正挖空心思拼命捞取外汇

Next:匈报连续发表社论吹捧苏共二十三大并对我进行攻击


蒙博托分别同奥博特和布隆迪王储会谈

出版日期:1966.04.06
         期次:2857
         版次:2
         栏目:\[第二版]
文章正文:
【德新社坎帕拉四日电】据这里今天在乌干达总理奥博特和正在访问的刚果总统蒙博托举行会谈后宣布，奥博特已经接受了访问利奥波德维尔的邀请。
另外还宣布，不久将在坎帕拉建立刚果大使馆以及利奥波德维尔将派代表团前来乌干达讨论遣返刚果难民的行政措施。
两国政府已保证在一定时间安排沿边界的地区首脑会议。
蒙博托总统在星期天的宴会上交给奥博特一张一万美元的支票，援助乌干达西部地震的受害者。
奥博特今天在蒙博托乘飞机离开后说，当有关者能够亲自会面时，总是比较容易达成谅解。
今天到达恩德培的苏丹总理马哈古卜也参加了会谈的一部分。
【法新社布琼布拉四日电】刚果（利）总统蒙博托中将今天在布琼布拉逗留数小时的时候曾同布隆迪王储夏尔就两国之间的关系进行了会谈。随后，这位中将启程回刚果首都。
在会谈之后两国领导人签署的一项联合公报宣布，一个将负责解决仍留在布隆迪的刚果难民问题的刚果代表团最近将抵达布琼布拉。公报最后说，蒙博托将军应这位王储的邀请将在今后确定的日期进行一次正式访问。横山抵阿尔及尔
【合众国际社阿尔及尔二日电】日本首相特使横山今天到达这里同阿尔及利亚政府官员举行会谈。
横山是从突尼斯到达这里的，并将在星期二乘飞机前往开罗。他在机场上没有发表谈话。

显示原版>>

Previous:阮高其派两营伪军由美机运到岘港机场

Next:印总理向内阁报告她到美法英苏四国活动情况


日本记者自华盛顿报道说：美国担心阮高其垮台使美陷入困境

出版日期:1966.04.06
         期次:2857
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》记者二日自华盛顿报道说，美国非常害怕阮高其政权垮台。摘要如下：
美国总统新闻发布官莫耶斯二日说，美国对于南越的险恶局势“深切关注”，正在“慎重地、并且抱着希望静观着”。除此以外，政府的任何方面都没有发表正式评论。美国政府担心，在现在这个微妙时刻，如果美国稍微作出象干预似的发言，就一定会使事态格外恶化。白宫、国务院、国防部的首脑们在周末都保持戒备态度，以便准备在“意外事件”发生时立即采取行动。
刚刚在二月檀香山会议上由约翰逊总统亲自给以鼓励的阮高其政权，如果由于“反美示威”而崩溃，那就不仅要损伤美国的威信，甚至也许会使越南战争本身从此开始一个深刻的转折期。这一点，华盛顿的任何人的看法都是一致的。
如果阮高其政权能够坚持下来，美国将对这个政权加强补救措施；但是，如果它垮台的活，那就不仅是美国外交陷入困境，而且美国的议会和国内关于越南的争论也将重新激烈起来。

显示原版>>

Previous:法报评论认为在北大西洋集团内实际存在着美英西德三国指导处

Next:法报载文说：南越反美示威使美受到两面夹攻


日本举办中国民间工艺品展览

出版日期:1966.04.06
         期次:2857
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《文汇报》三月二十八日报道：
从四月五日起，至四月十日，一连六天，在日本大阪的大丸百货公司将有一个“中国现代民间工艺品展览”举行。以下是日本“仓敷丽绒株式会社”的社长大原总一郎发表在三月二十二日《每日新闻》上的一篇介绍中国民间工艺品的文章。大原氏于去年十月曾到我国游览。文章节译如次：
日本的民间工艺品，由于现代趣味的气流所带来的大气污染，原本的风格已不复见。绝大部分都象是患上各种毛病似的，开始变了质。
去年十月，我和织染业的柳悦孝君一起去中国，就怀着喜悦的期望，希望在中国能够看到纯粹的民间工艺品。
初到北京，发觉这个城市正在向近代都市的方向发展，在这样的都市里，要发现传统的民间艺术品是不容易的了。但后来在百货公司里看见各种金属日用品的形状，都完美地保持了正统的民间工艺风格，使我对它们的评价极高。我一口气买了许多。
中国在意识上要保存下来的工艺品，是属于人民群众喜爱的工艺品。
在广州，售卖民间工艺品的商店，一连几间，鳞次栉比地排列着。而顾客们又都是那样的直朴，那样的自然。啊！啊！我看到了活生生的民间工艺世界了。一种兴奋感激的情绪荡着我的胸怀。其后，我们又去广州附近的佛山石湾参观。那里是中国陶器的一大生产地。也可以说是民间工艺的一大源泉。石湾的陶器，据我看来，形状甚美，外表粗野、充满了强健感和生命感。不必说，它是一丝一毫也没有现代化工厂所出产的那种工业品的气味，它是属于另外一个世界中的
美丽的陶器！
它也是在中国大地上土生土长的生了根的东西，和人民大众亲密地结合在一起，呼吸与共。
正是这一点，尤使我觉得这是特别珍贵的民间工艺结晶。
我感到最愉快的是，我买回来了金钱所买不到的活生生的中国的历史和国土（指民间工艺品），那才是无价之宝！

显示原版>>

Previous:右派将派出代表团去美苏日乞援

Next:西贡等地示威群众用棍棒石子同警察搏斗


日一座原子能发电站的变压站建成

出版日期:1966.04.06
         期次:2857
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【共同社水户一月二十日电】东京东北茨城县的新治已建成一座输送原子能发出的电的变压站。
这座十三万二千??的变压站是日本的第一座。
它是高度自动化的，只用九个技术人员就可以操作。
这座六亿八千万日元的变压站可以降低日本原子发电公司东海发电站发出的电的伏特数，输送给茨城县和东京的一般消费者使用。

显示原版>>

Previous:英研究反应堆使用新燃料元素

Next:用气球架高压线


阮高其派两营伪军由美机运到岘港机场

出版日期:1966.04.06
         期次:2857
         版次:2
         栏目:\[第二版]
副题:岘港伪军已封锁了通机场的道路 市长宣布将进行抵抗
文章正文:
【合众国际社岘港五日电】来自西贡的越南空降部队今天清晨开始在岘港机场着陆，准备执行阮高其关于使这个北方城市“摆脱”反政府示威者的控制的誓言。
美国运输机被用来运输这些越南军队。
在政治危机中美国给予直接的援助，这尚属第一次。调动军队也是头一回的。
美国发言人说：“应越南政府的要求，美国正提供一些空运能力。”
他说，美国正帮助越南政府“保卫他们的国家”。
【路透社岘港五日电】两营南越海军陆战队飞到这个北方城市以便粉碎反对派分子，他们今天同这个空军基地防卫圈那边的当地陆军部队对峙。
【法新社西贡四日电】据宣布，阮高其将亲自到岘港视察，阮高其将于星期二上午当地时间四时离开西贡，以便作最后一次尝试来解决这个问题而不诉诸武力。
【合众国际社西贡五日电】星期一上午六时三十分，八架美国大型Ｈ３４直升飞机在岘港上空盘旋，并在这个空军基地降落。
今天上午西贡还宣布，阮高其已经让前福隆省省长马情仁中校来取代岘港的非军人市长。
【美联社岘港四日电】岘港市长四日宣布，如果西贡政府派兵到这个市来，“人民将站起来抵抗”。
阮文曼市长再次说，岘港没有象阮高其三日说的那样为共产党分子控制。他说，总理“歪曲了”事实。阮文曼在记者招待会上说，“你们可以看到阮高其是对还是错。”
他又说，阮高其“公开蔑视岘港人民。”
这位三十七岁的市长说，总理“想象了某种并不存在的事情，以便他可以采取自己的措施。”
他说，他计划继续任职，他又说，他是被阮正诗任命的，这个任命得到总理的批准。
【美联社岘港四日电】南越第一军区司令四日批评西贡政府说岘港是共产党控制的城市。
但是，拥有二万五千名部队的阮文政少将没有表示他将如何行动，如果他奉令对公开反政府的岘港当局采取行动的话。
他在答记者问时说，“作为政府的代表，我将在道义上和军事上支持岘港市长。但是，市长并未要求军队。”
问到中央政府关于岘港在共产党手中的说法，他说，“这是不正确的，你自己可以看到”。
【合众国际社岘港四日电】佛教徒和学生今天用棍子和石子武装起来，准备与阮高其可能派到岘港镇压反政府示威的任何政府军战斗。
岘港是最为危急的地点。在示威者控制之下的岘港电台在整个夜间和今晨向人民广播，警告他们说，军队就要来了。
广播要求他们用石子和其它武器武装起来，以便他们可以用“必要的任何手段”保卫自己和市长。
【路透社岘港四日电】这个北部军区的军队用卡车封锁了机场的道路，并在两个地方架起机枪，在这条路上每隔一段路就有士兵在站岗。
【法新社西贡四日电】在岘港，寺庙的钟声响了，号召当地人民武装起来。人们在通往政府军今晚着陆的基地的公路上设立临时路障，主要是把卡车交叉停放在路上。

显示原版>>

Previous:西德报纸说阮高其日子已屈指可数

Next:蒙博托分别同奥博特和布隆迪王储会谈


苏修正挖空心思拼命捞取外汇

出版日期:1966.04.06
         期次:2857
         版次:3
         栏目:\[第三版]
眉题:美报报道苏向西方大量购买粮食使外汇奇缺黄金储备枯竭
文章正文:
【本刊讯】《美国新闻与世界报道》四日一期以《俄国正在大捞“难得货币”》为题，发表该刊欧洲部主编约瑟夫·弗罗姆从莫斯科发回的一则报道，摘要如下：
现在轮到俄国应付美元危机了，俄国领导人现正千方百计地捞取美元或其他难得货币。
在莫斯科，你可以到处看到证明这种愈益严重的危机的情况。
已开设了一大串特别商店，以大廉价的价格向能够以美元、英镑或其他难得货币付款的顾客（不管是外国人还是俄国人）展示各种各样的商品。这些商店叫做“外币”商店。
这里一家这样的商店里摆满了本国牌以及十余个国家的各种各样食品和酒类。
在这个极大的商店里，在俄国普通商店里买不到的许多货物以削码的价格供应给能以难得货币付款的任何人。
品目繁多的各式新鲜果蔬、肉类、鱼、奶制品和罐头物品应有尽有，而且价格便宜。如果你有美元，就可以以大约二块美元买到一瓶苏格兰威士忌。许多牌子的进口香烟，包括美国香烟，以比较低的价格出售。
在另一家外币商店，有外汇的顾客可以以大廉价的价格买到照相机、手表、录音机和其他消费品——其中包括衣服。
俄国制造的货品往往以大大低于俄国普通商店的价格出售。一套美国式的俄国制的西服在莫斯科普通商店里要卖七十七卢布。按官定汇率得折合八十五·五美元，
而在外币商店，这套同样的西服可以以十七美元——用美元买——购得。这种差异就等于默认，官定的一·一一美元对一卢布的比价是大大地有意提高了俄国卢布的价值的。
开设出售品目繁多的商品来取得难得货币的巨大的外币商店只是这个运动的一部分。此外，在莫斯科和苏联的其他地方的国际旅行社所属的旅馆中，还有较小的外币商店。
莫斯科开设的大商店主要是为了吸引外交人员和其他外国人士用他们的难得货币在莫斯科买东西。
许多俄国人也从外币商店中得到好处。这些商店也接待从国外亲属那里或从在这里莫斯科的许多表面上是合法的许多来源获得外汇的俄国顾客。可是，来自东欧共产党国家的“易得”货币是不收的。
苏联当局现在用来从外国人身上捞取美元的另一个办法是在国际旅行社的旅馆内设立外汇酒吧间。
在这些特设酒吧中，可以买到挖空心思才能想出来的各种酒。
官方渴谋外汇的情况还以其他奇怪的办法表现出来。
一月间，驻在这里的外国记者只有以外汇付足国际旅行社的每天三十美元的高昂收费标准，才获准去采访印度、巴基斯坦和俄国三国总理的塔什干会晤。
这里的记者们说，塔什干的饭店的普通食宿费用（每天）不到十美元。
西方报刊、电台、通讯社和电视机构认为这种捞取外汇运动是大有好处的。一个叫作苏联新闻社的机构现在向它们提供某种以前得不到的合作。这种自由必须用外汇来换取。
苏联新闻社几乎可以安排任何电视节目。
一天给一个“联系人”三十块美元，他就能安排通过正常途径所办不到的——或者要拖上好几个月才能搞成的——会晤和访问。
为什么俄国当局如此拼命地捞取每一个能捞到的美元呢？
这里有经验的观察家说，这个运动反映了对于外汇奇缺和俄国黄金储备枯竭现象越来越感到焦虑。据认为，黄金储备枯竭已达到严重程度。
对这里的官员来说，严酷的事实是，俄国对西方的出口赚不到足够支付俄国不得不从西方进口的全部货物的难得货币。
自从一九六三年以来，俄国在西方抛售了价值十亿到十五亿美元的黄金，以便支付向加拿大、阿根廷、澳大利亚和法国购买的大量粮食。
由于在一九六三年和去年严重歉收，俄国必须进口这些粮食。莫斯科的专家们说，农业危机意味着，俄国人大概必将继续无限期地在西方购买粮食。据估计，光是今年，俄国就必须再抛售六亿美元黄金以支付已订购的进口粮食。
据美国政府机关发表的新材料说，自一九六三年以来，苏联大规模抛售的黄金数量超过了黄金年产量的一倍。
因此，人们认为俄国黄金储备额已减少了五亿美元以上。
在紧急购买粮食后产生的外汇危机将向这里的官员们提出另一个问题。
俄国工业的发展要靠从西方进口大量工业机械和设备。购买粮食大大减少了这些方面所需的资金。
其结果是在同西方的贸易中造成庞大的赤字——估计一九六四年赤字达四亿六千万美元。俄国正在通过向西方买主取得延期付款的条件和短期信贷以及和抛售黄金的办法来弥补赤字。
所有这一切造成了一种严重的进退两难局面。据认为，进口工业品对发展经济是必不可缺少的。但是进口粮食对于避免挨饿和重新发生“面包骚乱事件”的危险也是极其重要的。就是在同西方贸易中出现大量赤字和黄金严重枯竭的情况下，俄国当局拼命被迫捞取他们可以弄到的每一块美元。

显示原版>>

Previous:印总理向内阁报告她到美法英苏四国活动情况

Next:美驻波大使去罗捷匈保活动


为二十三大制造气氛苏发射“月球十号”宇宙自动站

出版日期:1966.04.06
         期次:2857
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科四日电】苏联星期一宣布，‘“月球十号”已进入围绕月球的轨道。
塔斯社说，轨道离月球表面最近处为三百五十公里，最远处为一千公里，每绕月球一周需三小时。
塔斯社说，“这个卫星上装有探索月球附近外层空间的科学仪器，”目前正在向地球播发资料。
没有说起将发回月球表面的照片。
公告说，“月球十号”是向这次党代表大会的献礼。
早先有人曾推测为了这次代表大会苏联将作一次载人宇宙发射。
【合众国际社莫斯科四日电】俄国宣布它已“成功地”把人类的第一个卫星送入围绕月球的轨道，并且把它放出的歌曲——《国际歌》——直接播入第二十三次党代表大会的会议大厅。
这个消息的宣布推迟了十二个多小时，以便为了在出席大会的代表聚集到克里姆林宫大会堂时直接宣布。
主席团候补委员拉希多夫宣布：
“一个自动站成功地围绕月球运转，这在历史上是第一次。我们对第一个月球卫星是在苏联建造的感到自豪。”
塔斯社说，“遥测系统正在把科学仪器收集到的资料向地球播回来。”
这是俄国的第一次尝试作围绕月球轨道的飞行。
对比之下“月球丸号”的软着陆是经过四次失败之后实现的。
苏联人并没有发表到月球去的载人飞行的时间表，不过他曾非正式地说过，他们希望“开拓”地球的这个唯一的天然卫星。

显示原版>>

Previous:匈报连续发表社论吹捧苏共二十三大并对我进行攻击

Next:路透社谈苏共党员成份


西德报纸说阮高其日子已屈指可数

出版日期:1966.04.06
         期次:2857
         版次:2
         栏目:\[第二版]
副题:日报说伪陆军四个军长有三个反对阮高其
文章正文:
【本刊讯】波恩四日消息：西德《新来因报》关于南越的评论说：
南越的中心地区西贡、岘港和须化陷于混乱之中。看来，阮高其将军的日子已是屈指可数。同他的许多前任总理一样，他有着被佛教徒推翻的危险。现在本来就被越共和由于大规模的开小差而削弱了的、厌战的政府军队现在被卷入一次在两条战线上进行的内战之中。
华盛顿十分失望和忧虑。居民中的不满情绪已转为对美国人的仇恨。扰乱象雨季的季风一样席卷这个国家。
【本刊讯】日本报纸四日对南越发生的反美伪示威发表的报道和短评如下：
《朝日新闻》说，南越的“反政府运动带有强烈的反美色彩”。究其原因有二：一，阮高其的军事政权唯美国是从。人们怀疑阮高其是否在檀香山会议上签订了把南越的国土出卖给美国做基地的秘密条约；二是随着美国向南越增兵，物价飞涨，人民的生活越来越痛苦。
因此，观察家们认为，反美的基调可能是反战。
《朝日新闻》的短评也说，现在在南越“政府”内反阮高其的势力正在扩大。陆军的四个军长中，三个军长是反阮高其的。在这种情况下，能否出动军队镇压（示威群众），就成为问题。
《每日新闻》说，西贡的消息灵通人士认为，阮高其政权甚至有崩溃的危机。在现内阁和将军中有人已经唾弃了阮高其政权，准备在下届政权中掌握权力。

显示原版>>

Previous:美联社说：岘港美军基地处于“最高级战备状态”

Next:阮高其派两营伪军由美机运到岘港机场


西贡等地示威群众用棍棒石子同警察搏斗

出版日期:1966.04.06
         期次:2857
         版次:2
         栏目:\[第二版]
副题:顺化示威者说美国人呆在南越是造成一切危机的原因
文章正文:
【美联社西贡四日电】五百名反政府示威者四日晚上拥到西贡市中心，走上旧国会大厦的台阶，挥动旗帜。
警察徒劳地企图用催泪瓦斯制止他们，当示威者沿着丽洛大街跑并进入卡蒂纳路时，看不到一个警察。
使用催泪瓦斯和棍棒的警察后来驱散了在国会大厦的五百名反政府示威者。
示威者朝着美国大使馆的方向西贡河前进。
有消息说，另一批示威者约一千人从佛教总部向市中心前进。
【美联社西贡四日电】警察和学生四日上午进行了扔石子的混战，当警察撤至安全地点时，这次混战暂告结束。
【合众国际社西贡四日电】进行骚动的佛教学生今晚在西贡闹市各条大街上用棍子和石子与放射催泪瓦斯的警察战斗。战斗在几个地区爆发，有一批学生向美国大使馆前进。
向大使馆前进的一批学生试图向莱克斯饭店的美国军官宿舍前进。
示威的学生在市内的几个地方集合，除了闹市地区以外，据传在自由世界力量组织的总部和另外两个美军宿舍也有大批反政府的示威者。
【合众国际社西贡五日电】骚动的成批反政府的信仰佛教的学生在西贡到处遭到警察的催泪弹打击，于星期一晚上溃退到他们的总部，重新集结准备可能展开的最后的抵抗。
大约二百名学生和军警在市中心的“文化馆”的台阶上发生了一次大规模的扭打。
【路透社西贡四日电】顺化一些学生领袖说，如果阮高其把他提出的派兵镇压北方闹市者的威胁付诸行动的话，他们将“站在街上作战”。
顺化的示威者举着反美和反政府的横幅，他们前往美国领事馆，并把一封给约翰逊的信交给它。
这封信说，美国人呆在越南和“美国破坏越南的自决权”是造成南越一切危机的原因。
【路透社西贡四日电】据西贡接到的消息说，南越政治危机今天在北部主要多事中心以外也爆发了。
这里的一位官方发言人说，在大叻，据传当地的示威者放火烧了当地的电台，因为卫兵企图维护政府对电台的控制权。
据其他官方人士接到的消息说，在沿海城市芽庄，今天已宣布戒严，因为有数以千计的示威者向电台前进。
【美联社西贡四日电】在顺化，约四千名示威者四日举行了反政府、反美示威。
在岘港，装有扩音器的车子四日晚上在街上开行，要人们关闭店铺，离开街道，因为“军队就要到来”。

显示原版>>

Previous:日本举办中国民间工艺品展览

Next:美联社说：岘港美军基地处于“最高级战备状态”


先建楼梯后盖楼

出版日期:1966.04.06
         期次:2857
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】苏联《发明者与合理化建议者》一九六五年第十一期报道：
美国建筑工作者提出一项建议：首先在露天建筑楼梯间，然后才开始建筑大楼。
他们估计在这种情况下施工，造价会降低，因为在楼房施工时可以利用楼梯代替脚手架。

显示原版>>

Previous:冷冻食品在法国

Next:英研究反应堆使用新燃料元素


匈报连续发表社论吹捧苏共二十三大并对我进行攻击

出版日期:1966.04.06
         期次:2857
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】匈《人民自由报》三月二十九日、四月一、三日连续发表三篇社论，大肆吹捧苏共二十三大并对我进行攻击，现将三篇社论摘要如下：二十九日社论：
同伟大的十月社会主义革命以来的许多次一样，全世界再一次注意着苏联首都莫斯科。全世界都清楚地了解，苏共代表大会的意义超出了一个国家或一个洲的边界。苏共是苏联的指导力量、心脏和马达，而苏联是今天历史的决定因素之一。我们匈牙利人、我们的党知道，苏共、苏联的发展正在对我们祖国、对尽早的实现我们社会主义的目标起着鼓舞的影响。一日社论：
非常遗憾的是，中共领导人拒绝了关于参加二十三大的邀请：他们离开了那样一个有八十多个兄弟党在发表自己的看法的场所。
这样，一方面是苏共和其它兄弟党的耐心的团结意愿，另一方面是中共及其一两个追随者的破坏团结的态度，这之间的区别就更加明显了。
不论是用大声的诽谤宣传，还是通过挑拨的政治步骤来动摇苏共在国际工人运动根本问题上忠于原则的态度的投机做法是荒诞的、是达不到目的的。我们苏联同志的忠于原则、坚定性和为了国际共运的团结而采取的有分寸的态度引起了我们的尊敬。当卡达尔同志在代表大会上再次表示，我们完全、无保留地支持苏联同志的时候，他表达了我们整个党、每一个匈党员的衷心感情。今后我们还将坚定不移地走这条道路。三日社论：
某些人在“争论”国际工人运动内部的问题时以高喊制造气氛的民族主义空话代替客观的论据，同时，还给苏联和绝大多数共产党抹黑，给每一个承认同苏联的关系是无产阶级国际主义试金石的人抹黑。
在这种意义上，给“争论”加上引号，或者不要把它看成真正的争论，是完全合理的。
大会上指出，苏共认为各党的双边和多边会见是必要的：必须研究矛盾和必须寻找在马列主义基础上克服这些矛盾的方法。这是各国共产党和工人党普遍接受的看法。遗憾的是，少数人不这样看，而是选择了片面的指责和反苏进攻的方法，走死胡同，他们不是在孤立苏联，而是在孤立自己。

显示原版>>

Previous:美驻波大使去罗捷匈保活动

Next:为二十三大制造气氛苏发射“月球十号”宇宙自动站


印尼右派计划把苏加诺流放国外

出版日期:1966.04.06
         期次:2857
         版次:1
         栏目:\[头版]
副题:苏加诺还说他「仍是最高司令和伟大革命领袖」
文章正文:
【德新社东京四日电】时事通讯社今天引述消息灵通人士的话报道，新成立的印尼内阁的领导人建议苏加诺到国外长期休假。
据说，有些领导人要求完全恢复一九四五年宪法，要求苏加诺任命纳苏蒂安担任现在空着的副总统职位。
这些人士说，肯定的是，总统处在陆军的严密监视之下。
这些人士说，想要与苏加诺商谈的人必须事先得到陆军的许可。
总统不论在什么时候发表的讲话都被录了音，陆军严格研究其内容。
各政治党派和学生组织正在要求早日召开临时人民协商会议。
这些人士说，这个会议要通过一项决议，剥夺苏加诺作为印尼终身总统而拥有的特权。
【本刊讯】美《华盛顿邮报》三月三十一日自雅加达报道：
印尼新内阁中的主要文武领导人现在深信，必须剥夺苏加诺的全部权力，甚至或许要把他放逐，然后他们的政府才能开始有效地进行工作。
相信，苏哈托决定慢慢来，大概是由于几个原因。
据信苏哈托渴望避免流血，如果据传忠于苏加诺的两个海军陆战队营保护他，那就可能流血。此外，苏哈托很注意合法性。
正在大力努力孤立苏加诺和使他失去作用。例如，在新内阁中，他不能直接与部长打交道，而须通过控制各部的最高的三个人物。
【安塔拉雅加达二日电】苏加诺一日强调说，新兴力量会议的成功将取决于印尼的威望，特别是朋加诺的威望。
总统在独立宫举行的庆祝古尔邦节的仪式上，提醒说，只有苏加诺领导下的印尼仍然证明它是新兴力量的先锋和灯塔，属于新兴力量阵线的进步的革命国家才会参加新生力量会议使会议取得成功。
苏加诺早些时候在他的讲话中强调每个国家都需要作出牺牲。
他说，同样，印尼现在正在作出牺牲。他还说，他本人作为一个人，也在他的一生中作出牺牲。
在提到新老殖民主义和帝国主义报纸所报道的他已经被消灭、被推翻以及甚至说他得了病和快要死了的消息时，这位印尼国家元首说：“你们瞧，我还活着、精神很好、很健康。感谢真主，我仍然担任总统、最高司令、国会委任者、革命的伟大领袖、总理和其他职务。因此，国内外有人要破坏我的声誉。”

显示原版>>

Previous:美国务院表示欢迎印尼同美改善关系

Next:右派释放一批反共头子


印总理向内阁报告她到美法英苏四国活动情况

出版日期:1966.04.06
         期次:2857
         版次:2
         栏目:\[第二版]
副题:印报托叫嚷印度反华有“独特的声誉”
文章正文:
【印度报业托辣斯新德里四日电】总理英迪拉·甘地夫人今天向她的内阁同僚作了关于她这次出国旅行的第一手的报告，此行使她有机会同世界上四个大国的领导人建立个人亲善关系。
这里认为甘地夫人对美国的正式访问是很大的成功，因为这次访问有助于使印美关系处在相互了解的良好基础上，正如总理本人所说的，“任何一方都没有向对方提出任何要求”。
而且，甘地夫人就印度的政策所作的阐释、她对中国对亚洲的威胁所作的估计以及就印度致力协助遏制它所作的说明，看来给了约翰逊总统深刻的印象，约翰逊总统当即宣布他的国家准备通过国际上的努力协助印度的经济发展。
看来她还成功地使约翰逊总统和美国人民相信：只有“建设亚洲国家，发展得到民心、向前看的各国政府都致力于实现本国人民愿望的一个世界”才能遏止中国在亚洲的影响，而印度具有对付中国的挑战的独特的声誉。
总理同戴高乐总统、威尔逊先生和柯西金先生的会谈，也被认为是“有成果和有益的”。

显示原版>>

Previous:蒙博托分别同奥博特和布隆迪王储会谈

Next:苏修正挖空心思拼命捞取外汇


英国展出新电钻机

出版日期:1966.04.06
         期次:2857
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】香港《工商日报》报道：
一种新式手枪柄电钻机，将在英国举行的英国机构展览会中参加展出。
该电钻机可在任何环境之下工作。绝对安全，决无触电可能。由于机身外壳由坚实而有弹性的尼龙制成，电动机用树脂包裹，与外壳隔绝，因此使用时全无危险。原图说明：新式电钻机使用情形

显示原版>>

Previous:用气球架高压线

Next:腊斯克对南越局势动荡表示严重不安


英研究反应堆使用新燃料元素

出版日期:1966.04.06
         期次:2857
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【英新处伦敦三月二十二日电】一种新型的燃料元素已使英国一座研究反应堆的输出功率比原来设计的增加了一倍半。
苏格兰北部杜里埃的“杜里埃原料试验反应堆”目前的输出功率已达到二十五兆瓦。
这种新元素是由联合王国原子能委员会同工业界联合研究出来的。它由一些铀金属板弯曲成四个同心圆圈制成。这种重水冷却剂在几块板之间循环并上升到中部。
虽然“杜里埃原料试验反应堆”的目的并不是为了发电，但是提高它的功率意味着在反应堆内部还有许多中子可以供试验。这种新的燃料元素
——它涉及到新的制备技术——可能为许多种类型的研究反应堆扩大出口市场。
杜里埃的反应堆是在三月十九日达到二十五兆瓦的水平的。这是联合王国原子能委员会所属的研究反应堆所达到的最高的水平。

显示原版>>

Previous:先建楼梯后盖楼

Next:日一座原子能发电站的变压站建成


用气球架高压线

出版日期:1966.04.06
         期次:2857
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】日本《苏联科学技术协会》一九六五年第十一期报道：
日本首次采用气球在宽二公里的海湾上架设高压线。
利用八十个充满氦气的气球（直径三米）可以在二小时内在海面上将导线由一根电杆拉至另一根电杆上。导线距海面高度为四十米。这种方法比任何其他方法都迅速而经济。

显示原版>>

Previous:日一座原子能发电站的变压站建成

Next:英国展出新电钻机


右派将派出代表团去美苏日乞援

出版日期:1966.04.06
         期次:2857
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】新加坡《星洲日报》四日登载一则泛亚社雅加达三日电说：此间可靠方面今日透露，为应付及解决印尼当前的经济及其他难题，印尼新政府已决定派遣经济代表团访问日本，美国，苏联及其他工商业先进国家，请求有关国家给印尼提供紧急援助。

显示原版>>

Previous:右派释放一批反共头子

Next:日本举办中国民间工艺品展览


右派释放一批反共头子

出版日期:1966.04.06
         期次:2857
         版次:1
         栏目:\[头版]
文章正文:
【法新社雅加达二日电】今天这里获悉，正当陆军司令苏哈托下令加紧对国家机构清洗共产党分子及其同情者的时候，多年来被关在监狱里的反共领导人获释出狱。其中包括阿卜杜勒·马利克·卡里姆·阿马鲁拉。他是被取缔的马斯友美党领导人之一。

显示原版>>

Previous:印尼右派计划把苏加诺流放国外

Next:右派将派出代表团去美苏日乞援


《高潮中的中国》

出版日期:1966.04.07
         期次:2858
         版次:1
         栏目:\[头版]
作者:安娜·路易斯·斯特朗
作者身份:安娜·路易斯·斯特朗
文章正文:
【本刊讯】安娜·路易斯·斯特朗在二月十日出版的一期《中国通讯》上写了一篇题为《高潮中的中国》的文章，介绍我国国民经济经过调整、巩固、充实、提高阶段后进入第三个五年计划时的经济形势，摘要刊登如下：
尽管我们这个星球上今天到处是战火，到处是动乱——在印度支那，战争正在扩大，并且危及中国；在印度尼西亚和许多非洲国家发生了军事政变，而且看得出来，这些政变的幕后，是美国中央情报局的斗篷和短剑——而我却要在这一期《中国通讯》中专门谈一谈中国的经济问题。这不仅是由于许多读者希望我谈一下这个问题，而且也由于我个人觉得中国国内的实力是今天人类进步的一个决定性因素。
只要到中国农村去看一看，人们就感觉到中国人民正在向第三个五年计划迈进。中国在过去四年中连续丰收，农民的集体储备粮和家庭储备粮都有了稳步增加，而且每个农户都添了新的衣服、被褥；中国农民感觉到生活安定了，连过去农村里见不到的钟表、收音机、自来水笔，他们也买得起了。在农村里，到处可以看到男女民兵们在训练，他们武器精良，武艺超群；他们沉着冷静，准备应付任何突然事变。
一九六五年也是中国工业生产成绩卓著的一年。一九六四年底，中国把欠苏联的巨额债款的最后一笔欠款偿清了，进入一九六五年的时候，中国已经是没有任何外债的一个国家。工业产量大大超过计划规定的增产百分之十一的指标。增加了几千种新产品和新品种。质量继续提高。
中国在一九六五年内投入生产的大型和中型建设工程的项目，比历史上任何一年都多。中国学会了把资金、人力、设备和原材料集中使用到关键项目上去，而不把它们分散到许多项目上，苏联至今还没有学会这一点。分散力量的办法，只会使大笔国家资金冻结在许多未完工的建设项目上，而一项工程也不能按期完成。
重工业和轻工业的主要工业部门都完成或超额完成了计划。某些工业部门，尤其是支援农业的部门，产量有大幅度的增长。增长幅度较大的有钢铁、有色金属、煤炭、石油、电力、化学、机床、火车头和纺织。这一年内，纺织工业增加了一百四十万纱锭，这些纱锭每年生产的纱足足能织十二亿五千万公尺布。一年增加这么多纱锭，这是世界纺织工业史上少有的纪录。这些纱锭，加上必要的织机和其他设备，分布于全国各地新老企业内，现在全国每个地区已相对地达到了棉布自给，正如粮食也已相对地自给一样。
已公布的数字不多，但据宣布一九六五年化肥产量比前一年增产三百万吨；化肥也是一项必需品。现在全中国各地大、中、小工厂都在生产。一月二十日至二十三日是中国新年假期，零售商店和市场上顾客川流不息，熙熙攘攘，行人之多几乎使人过个马路也很不容易，说明消费品之多达到了最高纪录。
中国的领导人，从毛主席开始，都告诉你说，中国还有许多事情要做。中国许多工业部门还很落后，还有差距。中国要成为一个高度发展的，有足够的现代工业，有高度生活水平的国家，还要经过二十年到三十年的努力。但是，巩固的基础已经奠定了。中国已经建立了一个具备相当完整的工业部门、有相当先进技术水平的基础工业体系。
一九六五年，标志着一九五八年大跃进和一九六○年苏联专家撤退以后开始的“调整”时期的结束。中国抄袭苏联道路的时代，随苏联专家的撤退而告终。虽然当时经受的打击是沉重的，不过现在看来，正是时候。从这以后，中国一直在学习，它研究一切工业先进国家的经验，取其适合中国需要的东西。
中国需要和外国做生意，也希望和外国做生意，贸易广泛地扩展了。现在她还从社会主义国家和资本主义国家聘请外国专家。请他们来完成一定的任务，比如安装外国设备、教工人如何使用这些设备，任务完成了，他们就回国了。中国的工业、科技水平已经达到这样一个阶段，就是即使受外国封锁，它的工业也照样可以发展，可以前进。更重要的是，它的工业布局很广，现在没有哪个大区是缺乏生产资料，不能满足其基本需要的。根据我个人的看法，中国比世界上任何一个国家都更能经受得住核子武器轰炸的打击。
有人说，中国共产党人是清教徒，崇尚吃苦。这真是神话。中国的政策是，在逐步消灭不平等现象的同时，逐步提高全体人民的生活水平。去年，大庆油田被广泛宣传，树立为学习的典范，大庆的工人、技术人员和科学家敢想敢做，攀登上了技术的高峰，丰富了采油技术。然而，他们的办公室和房屋的标准，是向附近农村最朴素的生活水平看齐的。
如果说，一九六五年中国工业建设的成就有一个最主要的因素的话，那也许就是社会主义教育运动了。中国人认识到，即使在社会主义社会里，工厂和公社中都存在阶级斗争，阶级斗争将持续一个很长的时期。提高人民的政治觉悟，是取得胜利的关键因素。
用陈毅副总理的话来说：“经过三年调整……我们的工农业生产进入了一个全面高涨的……新阶段”。中国就是这样跨进第三个五年计划的。

显示原版>>

Next:美联社转播《人民日报》六日社论


阿联报纸说：有七个国家首脑预定今年访问阿联

出版日期:1966.04.07
         期次:2858
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗二日电】《共和国报》今天报道，七名著名的国家首脑预定在今年访问阿联，他们将同纳赛尔总统举行重要的政治会谈。
这家报纸又说，铁托总统预定在今年夏季访问阿联。
《共和国报》又说，捷克总统诺沃提尼预定在十月访问阿联。
阿联和塞内加尔目前正在就确定塞内加尔总统桑戈尔访问阿联的日期进行接触。
《共和国报》又说，在阿富汗首相在秋季访问阿联时，将讨论巩固两国关系的问题。
印度总理甘地夫人很可能将在夏季访问阿联。访问日期尚未确定。
报纸最后谈到苏联贵宾柯西金总理可望在五月访问阿联，科威特统治者萨利姆·萨巴赫将在四月十五日进行访问。

显示原版>>

Previous:阮文曼已在一座庙中建立指挥所

Next:泰国外长拜会奈温


勃列日涅夫同罗共代表团会谈

出版日期:1966.04.07
         期次:2858
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科五日电】据星期二晚上宣布，共产党第一书记勃列日涅夫和总理柯西金星期二（五日）同罗马尼亚出席苏共二十三大代表团举行了会谈。
这是自从党代会开始以来勃列日涅夫和柯西金同一个代表团举行的第一次为人们所知道的这类会谈。
塔斯社发表的官方公告说：“在会谈中讨论了两个兄弟党所关心的问题，这次会谈是在亲切友好的气氛中进行的。”这项公告没有说明其他情况。
罗马尼亚在莫斯科—北京争端中采取中立立场，反对苏联的控制。
罗马尼亚领导人齐奥塞斯库三月三十一日在党代会上讲话时强调共产主义运动需要团结，但是他没有象其他东欧领导人那样攻击共产党中国。
【塔斯社莫斯科五日电】列昂尼德·勃列日涅夫和阿列克谢·柯西金今天会见了出席苏共第二十三次代表大会的、以尼古拉·齐奥塞斯库为首的罗马尼亚共产党代表团。和他一起参加会见的有扬·格奥尔基·毛雷尔和亚力山德鲁·德勒吉奇以及代表团其他成员。据这里正式报道，谈话是在亲切和友好的气氛中进行的，谈话中讨论了两个兄弟党所感兴趣的问题。

显示原版>>

Previous:德报吹捧二十三大是共运发展“里程碑”声称德党坚决地同苏共站在一边

Next:英报报道：捷经济倒退措施遭到反对捷经济学家希克鼓吹更彻底地推行倒退措施


德报吹捧二十三大是共运发展“里程碑”声称德党坚决地同苏共站在一边

出版日期:1966.04.07
         期次:2858
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】德《新德意志报》三月二十九日发表社论，题为《第二十三次》，摘要如下：
苏共的一些党代表大会向来是国际共产主义运动和工人运动发展的里程碑。在二十三大上，谋求马克思列宁主义队伍团结以及在解决迫切的世界政治任务方面的行动一致的愿望，将再一次为此提供证明。作为苏联共产党最密切的朋友之一，作为苏联五年计划的伙伴，我们共和国的全体人民关心第二十三次党代表大会。对于我们德意志民主共和国和整个德意志民族来说，苏共这一次代表大会具有极大的意义，因为它对确保欧洲和平、从而对德意志民族的切身重要问题的解决积极地产生影响。
对我们来说，这个二十三大也将有希望成为我们增进福利和确保和平道路上的一个里程碑。
【本刊讯】德《新德意志报》四日社论，摘要如下：
我们的时代是以苏联和世界社会主义体系在世界上的影响不断增长为标志的。一个星期以来，党代表大会在莫斯科进行着，而全世界——同过去屡次发生的那样——都受着这个事件的影响。
全世界怀着期望注视着党代表大会的第二个星期。将可以听到新的事实。成长中的共产主义社会的国家将比任何时候更加清楚、更加具体、更加形象地产生。苏联共产党
——列宁的党，在众人眼前开辟着通往人类未来的道路。我们坚定地站在它的一边，将是见证人和共同的战斗者。

显示原版>>

Previous:叶皮谢夫佯称「苏军志愿去越作战」 合众国际社说这是一个宣传行动

Next:勃列日涅夫同罗共代表团会谈


富布赖特对美机运伪军去岘港表示不满

出版日期:1966.04.07
         期次:2858
         版次:4
         栏目:\[第四版]
文章正文:
【南通社华盛顿五日电】参院外委会主席富布赖特再一次说，在南越，美国应该不惜任何代价谋求军事取胜以外的解决办法。富布赖特说，华盛顿最近答应用美国飞机运西贡部队去岘港一事是干涉一国的内政。
这里的观察家认为，来自西贡的消息越来越明显表明示威（特别是岘港的示威）不仅针对阮高其，而且也针对美国。
【美联社华盛顿五日电】直率批评美国对越政策的参议员莫尔斯今天称南越总理阮高其是一个暴君，“他对于别人的反对的第一个反应看来就是杀人。”他在参议院中说：“我们的政府是在南越支持一个暴君。”
莫尔斯说，由于美国在军事上卷入那里，示威中出现反美调子是几乎不可避免的。
【合众国际社华盛顿五日电】经常同莫尔斯一起批评美国对越政策的民主党参议员格里宁说：“美国政府在东南亚的政策是虚伪的、可笑的、软弱的、破产的，没有什么东西比在南越发生的事更全面地暴露这一点了。”

显示原版>>

Previous:美为安抚盟国竭力进行欺骗宣传

Next:美将征召七千多名退伍人员服现役


关于用照射法贮存食物

出版日期:1966.04.07
         期次:2858
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【路透社华盛顿二月二十八日电】美国粮食和药品司今天说，试验证明，接连好几代都吃照射过的食物的动物，并没有呈现出不良后果。
粮食和药品司是在评论康奈尔大学的科学家们最近提出的一份报告时说这番话的，这些科学家曾警告说，用照射法保存的粮食可能有危险。
美国国防部和食品工业界一直在试验用照射作为保存食物的办法。
粮食和食品司的声明说，康奈尔大学的研究结果并不影响早已发给的两种以照射来处理食物的加工方法的安全鉴定。这两项已经批准的方法是：由原子能委员会研究出来的巴氏灭菌法和由美国陆军研究出来的细菌消毒法。
粮食和药品司还说，食品工业界到目前为止对在商业上应用这两种已经批准的方法还不大感兴趣，因此没有照射过的食物出售。

显示原版>>

Previous:美刊谈利用射频电场杀灭粮仓的害虫

Next:英制造测定谷物水分的设备


横山抵阿联兜售美和谈骗局

出版日期:1966.04.07
         期次:2858
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗五日电】日本巡回大使横山今晚从阿尔及尔乘飞机到达开罗，对阿联进行为期四天的访问。
横山在到达时说，他到开罗来是为了讨论越南问题和在那里进行的战争。他希望在同阿联官员会谈的过程中将会找到结束这场战争的办法。

显示原版>>

Previous:日策划的“东南亚部长会议”在东京开场

Next:柯西金承认苏七年计划指标没完成


柯西金承认苏七年计划指标没完成

出版日期:1966.04.07
         期次:2858
         版次:3
         栏目:\[第三版]
副题:英报说苏新五年计划越来越不象革命蓝图
文章正文:
【美联社莫斯科五日电】苏联总理柯西金星期二概述了一项以国际是和平环境为基础的在国内集中精力发展经济的五年经济计划。
他间接呼吁美国合作停止军备竞赛推进经济竞赛。柯西金说，“任何真正旨在维护和加强和平的倡议都将得到我们方面的积极响应和支持。”
他对代表们说，“一场新的世界大战是可以而且必须制止的。”
柯西金说，国际局势对苏联经济发展计划具有重大影响。
他说，“美国利用了越南战争作为发动新的军备竞赛的新借口。”
柯西金说完这句话之后接着就说，苏联将欢迎任何真正的和平倡议。从上下文关系来看显然暗示了他谈的是越南。
【美联社莫斯科五日电】苏联总理柯西金星期二在苏共二十三大概述了一九六六——七○的五年经济计划。
这项计划放弃了赫鲁晓夫的要在一九七○年超过美国经济的雄心勃勃的指标。
【合众国际社莫斯科五日电】柯西金总理今天宣布，由于他所谓的美国“加紧在越南进行侵略战争”，俄国已经增加了国防开支。
柯西金是指的苏联今年的军事预算开支增加了百分之五，这个预算规定支出一百三十四亿卢布，作为数目空前庞大的一千零五十五亿卢布预算的一部分。
苏联总理用一种枯燥而单调的语气向出席大会的几乎五千名代表宣读了他的报告。
柯西金警告说，俄国的武装部队“在侵略者胆敢侵犯苏联人民的和平生活和和平时将给予有力的回击。”
在谈到赫鲁晓夫时，柯西金对这位前总理的一九五九——六五的七年计划表示了藐视。
“党谴责在决定经济问题时的主观主义，因为浅薄地轻视科学和实际经验的资料同列宁主义是格格不入的。”
柯西金采取了克里姆林宫目前在使赫鲁晓夫成为一个“名存实亡的人”的标准做法，一次也没有指名赫鲁晓夫。但是会议大厅中所有的代表都不会不明白柯西金轰击的目标。
这位总理指责赫鲁晓夫犯了“错误和失算”，并且说赫鲁晓夫的七年计划中“有若干例子可以说明规定了不合理的经济指标。”
柯西金说，为了纠正这些错误，新的五年计划已经降低了指标，以便同苏联经济潜力的比较现实的估计相适应。
总理要求他的国家增加同资本主义国家的对外贸易。他说，目前的贸易中，有百分之七十是同共产党国家进行的。
柯西金承认，苏联农业仍然落后于七年计划中规定的指标，轻工业和食品工业也落后于指标。
柯西金虽然避免了赫鲁晓夫的夸大计划，但是仍然要求到一九七○年时把农业产量提高四分之一。
为了停止付出成亿美元的难得货币来购买外国小麦，着重点将放在牲畜和谷物上。
这位总理要求特别注意中亚共和国哈萨克斯坦的生荒地的情况。
与此同时，柯西金降低了赫鲁晓夫的扩大化学工业的计划指标。
柯西金答应要给苏联人提供更多的食品。
苏联总理攻击了在建筑工业中，特别是在费用估计和把材料及时供给工地方面作出的“浅薄的错误估计”。
柯西金答应工人们，他们所分得的奖金和得到的工资将会增加，而在西伯利亚东部和远东工作的人们将得到最高的报酬，在那里，由于天气寒冷，已经造成了严重的就业不足情况。
【路透社莫斯科五日电】柯西金表示，有一种管理工厂，从而使工厂赚取利润的新的试验性制度，这种制度将要继续采用。
拥有三十万劳动力的工厂已经在实行这个新办法。它们已经突破生产和利润指标，工资从而增加
了。
【法新社莫斯科五日电】今天柯西金总理的报告中，没有声称取得令人眼花缭乱的成就，也没有耸人听闻的预言。
观察家们说，柯西金报告的比较“谨慎”的语调，可作如下解释：需要重新取得苏联群众的信任。他们由于赫鲁晓夫总理十年来不兑现诺言而抱怀疑态度了。
他宣布说，现在在实行新制度的工厂内有三十万工人，到一九六七年底要扩大到包括苏联的三分之一的产业工人在内。
这样一来，在一年多一点的时间内，改革将迅速地扩及七百万工人——几乎全部为轻工业工人。
看来似乎是这是一种柯西金希望使之不可更改的转变。
观察家们注意到柯西金的报告。几乎没有称颂苏联经济中“党的作用”
——而这在以前许多发言是大谈而特谈的。
【本刊讯】英《泰晤士报》六日发表题为《柯西金先生作了解释》的社论，摘要如下：
柯西金先生关于新的五年计划的讲话是一个达到多种目的、仔细铸成的工具。这个讲话摆明了目标和方法。这个讲话还成了强调现政权的意识形态纯洁的一个手段，揭露了过去的错误，、并成为整个共产主义运动的一个团结号召。
这个讲话为一九七○年所规定的许多指标远远比七年前勾划的水平为低，可是没有把这一点看作是承认失败。
新计划表明，新的刺激办法将予扩大。
同时，一个谈到利润、消费品和洗衣机的五年计划，看起来必定越来越不象对亚非不发达国家新兴领导人具有吸引力的一幅革命蓝图。中国的计划的精简节约的精神现在大大地更为可能成为共产党解决贫困落后的办法而具有吸引力，特别是在亚洲。柯西金先生的讲话之所以详细谈论苏联的军事准备状况以及需要使革命保持强盛和无恙，也许原因就在这里；讲话之所以强调苏联在反对美国对越南政策中的领导作用也许原因就在这里。

显示原版>>

Previous:横山抵阿联兜售美和谈骗局

Next:叶皮谢夫佯称「苏军志愿去越作战」 合众国际社说这是一个宣传行动


美报说：美战略重心东移以中国为主要对象并鼓吹支持英长期保留新加坡基地以配合美“前沿战略”

出版日期:1966.04.07
         期次:2858
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《纽约时报》三月二十八日刊载苏兹贝格从澳大利亚堪培拉发出的一篇文章，题目是《在亚洲的前沿战略》。摘要如下：
美国军事政策的主要对象已经明显地从欧洲、大西洋和主要考虑俄国，转向亚洲、太平洋和主要考虑中国。
总部设在檀香山的夏普将军的太平洋司令部管辖范围几乎从北极一直到南极，它的力量在过去十八个月期间已经大大加强。它现在包括大约六十万人、四百四十只舰艇和五千二百架飞机，还有一支巨大的核威慑力量加以支持。
夏普的任务是在西太平洋的“中苏集团边缘保持前进战略”和反对“共产党的颠覆”，这在军事上是很明确的，虽然在政治上这种说法并不合适。如果继续以神圣战争的语言来解释政策，把显然不和的中苏合在一起，那是愚蠢的。确实，在诸如印度这样一些地区，美国和苏联的利益是一致的。
【本刊讯】《纽约时报》三月三十日又刊载苏兹贝格的一篇文章，题为《在亚洲的前沿战略：第二部分》。摘要如下：
新加坡是在东方进行冷战以交战双方无意中建立的防御体系的枢纽。在亚洲问题有一个合理的解决以前，英国必须保持它在那里的基地设备。几乎对太平洋安全的复杂情况感到关心的人都有这种看法，只有英国人除外。
亚洲和太平洋安全网的大多数成员希望英国保留它在新加坡的基地。美国和新加坡政府的关系不妙，因此不会让美国承担义务。我们的“前沿战略”是要把中国力量遏制在它现有的边界以内，但是如果新加坡中立化，要做到这一点就可能困难了。朝南可以利用的最近的基地将是遥远的澳大利亚。
今天只有英国是既能为新加坡政府接受、而且能操纵这个基地的。但是，英国力量有限，而且正确地认识到它的前途在欧洲，而不在亚洲。因此，为了共同的方便和防御，其他有关国家（显然包括美国）必须以财力帮助英国的新加坡基地，只要这个基地需要多久，就帮助多久。

显示原版>>

Previous:苏用除草剂乔、灌木

Next:美一反战组织号召支持南越佛教徒反美伪斗争


美机轰炸河内东北的铁路线

出版日期:1966.04.07
         期次:2858
         版次:1
         栏目:\[头版]
副题:合众社叫嚷这是对西贡美军宿舍被炸的“报复”
文章正文:
【合众国际社西贡五日电】今天获悉，美国军用飞机在一次对共产党爆炸（西贡美国）军官宿舍而进行的报复性袭击中轰击了北越同共产党中国相连接的主要铁路线之一。
昨天的这次袭击是美国大使洛奇和威斯特摩兰向华盛顿建议的直接结果。
据官方说，驻越南的美国使团人员都严格奉命，否认轰炸桥梁和铁路同维多利亚军官宿舍被炸之间有任何直接联系。
这是因为人们担心，如果美国承认的话，那将会在国际上引起反应。
但是，高级人士说，人们希望，河内将“得到这个情报”，并且制止越共今后再采取这种恐怖行动。这次遭到袭击的桥梁是自从一月三十一日恢复对北越的轰炸以来离河内最近的一次，也是从去年十一月份以来第一次袭击这条铁路。
【美联社西贡五日电】最主要的目标是河内东北二十五英里的富龙春铁路桥梁。还轰炸了东北五十二英里的一段铁路以及同一地区的一座公路桥梁。
【路透社岘港五日电】美国轰炸机昨天在去年以来第一次对北越东北地区进行袭击，轰击了离中国边界只有五十英里的一些目标。

显示原版>>

Previous:雅加达军方悍然封闭当地华侨学校

Next:西贡顺化等地继续举行反美伪示威


美将征召七千多名退伍人员服现役

出版日期:1966.04.07
         期次:2858
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿四日电】陆军由于越南的大量增兵中急需受过训练的专家，正打算要求七千五百名已退伍的陆军中士再服两年的现役。
一位发言人在二日说，有一百一十九项军事工作急需受过训练的陆军中士去承担，这些中士在服现役二十多年后现已退伍。
这些专家是工程、军械、医学和信号专家。
【法新社华盛顿四日电】美国陆军今天在这里宣布，原定在一月、二月建立起来的总共八千人的两个美国陆军旅，现在要延迟几个月建立。

显示原版>>

Previous:富布赖特对美机运伪军去岘港表示不满


美刊谈利用射频电场杀灭粮仓的害虫

出版日期:1966.04.07
         期次:2858
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】美国《饲料》杂志一九六五年十一月十三日报道：
根据美国农业部的材料，贮存在仓库中的粮食和种子，如果受到射频电场的作用就会形成一种“致命的射线”，可以杀死害虫，可以代替烟熏使用。
昆虫受到射频电场的作用所以死亡，是因为它们在这种情况下所吸收的能引起了体内的灼烧。然而，为什么会这样，至今尚未找到科学的解释。
虽然用射频电场处理粮食象烟熏一样有效，但是这种处理的费用，目前要高三倍。现在正研究提高这种处理法的效率和降低费用。
不久前，科学家们试验了射频电场对害虫的作用，这些害虫常常使贮存在仓库中的小麦、大米、玉米和面粉受到损坏。这些害虫是米象、谷象、窃蠢、黄粉甲。
研究人员将有虫子的粮食样品放在透明的塑料箱子里，并使它们受到不同电压和不同频率的射频电场的作用。
他们观察到：
１、射频电场的电压比较高，一般杀死的昆虫就多；为什么有这种情况，尚未弄清。
２、要想消灭在籽粒里面发育成长的未成熟昆虫，则需要较长时间的处理。
３、采用电压较低的电场的时候，有较多的昆虫能在较湿的籽粒中活下来。
４、有些昆虫对射频电场的作用的抵抗力比别的虫大。对米象和谷象杀害率最高，而对窃蠢则最低。
５、射频电场可以对各种昆虫的繁殖产生不利影响。有些昆虫的后代减少，而另外一些其后代的出现推延到不同的时期。在电场作用于昆虫和昆虫死亡之间的时期，它们的交配能力很小或者根本没有。

显示原版>>

Previous:一种使作物长期保持杀虫能力的药剂

Next:关于用照射法贮存食物


美联社转播《人民日报》六日社论

出版日期:1966.04.07
         期次:2858
         版次:1
         栏目:\[头版]
文章正文:
【美联社东京六日电】共产党中国星期三警告它的人民要准备同美国打仗，可能今年打也可能明年打。
同时，中国人说，如果发生战争，这是因为美国要打，而不是中华人民共和国要打。
这一战备要求是官方的《人民日报》提出的。
这家报纸说，中国对任何突然袭击都是有充分准备的。
它断言，如果美国进攻大陆，它必将被“彻底打倒”。

显示原版>>

Previous:《高潮中的中国》

Next:苏哈托称总统从属于临时人民协商会议


美三月份失业比率上升

出版日期:1966.04.07
         期次:2858
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿五日电】劳工部今天说，三月份的失业比率稍为上升，达到百分之三点八。二月份的失业比率是百分之三点七。

显示原版>>

Previous:美一反战组织号召支持南越佛教徒反美伪斗争

Next:英三月份黄金储备减少两千七百万镑


美为安抚盟国竭力进行欺骗宣传

出版日期:1966.04.07
         期次:2858
         版次:4
         栏目:\[第四版]
眉题:西欧国家对美侵越前途疑虑不安
文章正文:
【本刊讯】美《纽约时报》二日刊载一篇专讯，题为《美国就越南问题向不安的欧洲作出保证》，摘要如下：
美国正在向不安的西欧就越南战争的前途作认真的、但是根本上是乐观的汇报。
甚至在西方的大国政府，也有一股反对的暗流，这股暗流有可能影响到它们对越南战争的正式态度。
在法国，人们广泛认为，美国无法避免它的军事部队在南越的失败。人们对华盛顿孜孜不倦地谋求和平妥协表示怀疑，特别是因为法国人认为和平有赖于大国、特别是美国和共产党中国在亚洲取得更大范围的解决。
在英国，人们是坚决支持美国的战争行动的。但是他们也怀疑华盛顿是否愿意在有机会的时候实现妥协。
在西德，人们觉得如果美国轻率地从亚洲撤退，也会影响德国对华盛顿的信任，并增加戴高乐主义宣传的吸引力。
由于这些原因，美国向欧洲人提供越来越多的战争情况，要求注意它对战争胜利的希望，而不要在欧洲人仍有争论的问题、也就是美国是否应当卷入这样深的问题上进行太多的辩论。
华盛顿对欧洲的报告的内容是乐观的。报告说，美国在南越有二十二万五千多名军队，并答应在年底以前还要大大增加。
据说华盛顿打算用改装的Ｂ—５２轰炸机进行更多的空袭。
美国人认为，越共在丧失机动性和希望以及当地居民的支持之后士气将大大降低。
因此，美国要求欧洲人同意美国的希望是现实的。美国希望军事形势将逐渐改善，甚至不用谈判就可以取得所谓“军事解决”。
没有向欧洲人提出这样一个解决的时间表。欧洲人接二连三地表示怀疑，不但怀疑战争从根本上是否应当进行，而且怀疑华盛顿是否能估计今天它的成功机会比最近的其它乐观时期更大。

显示原版>>

Previous:英三月份黄金储备减少两千七百万镑

Next:富布赖特对美机运伪军去岘港表示不满


美一反战组织号召支持南越佛教徒反美伪斗争

出版日期:1966.04.07
         期次:2858
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社威斯康星州麦迪逊四日电】结束越南战争全国协调委员会四日号召群众支持越南冲突中的佛教徒。
该组织协调人埃姆斯帕克说，将向全美国的「和平委员会」发出五十封信，要求支持越南佛教徒争取自由选举、结束目前的南越政权和撤出美军的运动。埃姆斯帕克还号召更多的公民支持本国的和国际的反战抗议，如他的组织在上月主持的「国际抗议日」。

显示原版>>

Previous:美报说：美战略重心东移以中国为主要对象并鼓吹支持英长期保留新加坡基地以配合美“前沿战略”

Next:美三月份失业比率上升


日策划的“东南亚部长会议”在东京开场

出版日期:1966.04.07
         期次:2858
         版次:2
         栏目:\[第二版]
副题:共同社报道说日将利用此会纠众同我对抗
文章正文:
【共同社东京六日电】作为我国在战后第一次倡议举行的国际会议东南亚开发部长会议，六日上午九时半在东京举行，参加会议的共计大约一百六十人。
首先，会议秘书长牛场外务省审议官宣布开会，椎名外相就任临时主席，接着，佐藤首相代表主持会议的日本政府致词。在这以后，会议选出椎名外相为主席，老挝富马首相兼外相为副主席，立即开始讨论，首先由老挝，接着依次由各国代表就发展经济的基本方针、各国在发展经济方面碰到的各项问题发表了声明。
出席会议的各国代表如下：
老挝：富马首相、因彭·苏里亚泰计划部长
马来西亚：拉扎克副总理
菲律宾：罗德里格斯国民经济委员会主席
新加坡：林金山财政部长
泰国：沙拉信国家开发部长
南越：欧长城财政和经济部长
印度尼西亚（观察员）：鲁克米托驻日大使
柬埔寨（观察员）：张文庭驻日代办
日本：椎名外相、福田藏相、中村文部相、铃木厚生相、坂田农林相、三木通商产业相、中村运输相、郡邮政相、小平劳动相、濑户山建设相、藤山经济企划厅长官、上原科学技术厅长官、桥本官房长官。
【法新社东京五日电】大多数被邀请的国家的代表们今天都认为，日本主动召集这个会议，可以被认为是这个国家恢复它在亚洲的影响的一个重要步骤。然而，被邀请的国家的注意力几乎都各集中于它们可望从日本得到什么额外援助。
【共同社东京五日电】到了会议前夕，以前表示不参加的中立不结盟的柬埔寨突然送来通知说，派观察员参加。外务省人士加以评价说，这样就会使所谓这个会议是反共经济会议的批评失去根据。不管怎样，可以认为，政府将借这次会议的机会，谋求加强我国在国际上的发言权，促进新的团结的实现，同中国的对东南亚政治路线对抗。

显示原版>>

Previous:泰国外长拜会奈温

Next:横山抵阿联兜售美和谈骗局


阮高其到岘港与伪第一军区司令会谈后返西贡

出版日期:1966.04.07
         期次:2858
         版次:2
         栏目:\[第二版]
副题:阮文准在会谈后表示要与阮高其合作并保证“控制”岘港示威和“制止”反美
文章正文:
【合众国际社岘港五日电】阮高其今晨飞到这里。可靠人士说，他将与佛教领导人和阮正诗的代表举行会谈。
这些人士说，阮高其愿意先听听意见，然后再出动他的军队和空军对付叛乱分子，但是如果谈判失败，他也准备亲自领导攻击这个城市。
同时，据传阮正诗准备领导进行反攻，如果战斗开始的话。虽然阮正诗已不是第一军区的司令，大部分军队仍然忠于他。
【美联社岘港五日电】越南第一军军长五日驱车进入岘港空军基地与阮高其总理会商。
军长阮文准（前译阮文政——本刊编者注）五日晨曾命令第十一突击营进入岘港，任务是“保卫这个市”。他显然已支持阮文曼市长了。
【法新社西贡五日电】阮高其今天上午与第一军区司令阮文准举行了会谈。阮文准本人是越南中部人。在过去几天中，阮文准支持岘港市长阮文曼。
【路透社岘港五日电】阮文准在卫兵护卫下驱车进入基地与总理会商或谈判。
越南军事人士说，阮文准警告阮高其说，如果他的军队试图开进岘港，“流血就不可避免”。
在他们会晤以后不久，总理通过在基地的一个发射机向岘港地区广播，呼吁人民合作。
他说，他在与阮文准会谈后断定，岘港并没有象他在三日在记者招待会上所说的那样处于共产党控制之下。
这个简短讲话整天每隔一小时就重播一次。
【美联社岘港五日电】阮高其和第一军区的反对分子在五日晚上似乎已拟出一个妥协办法，以避免在南越陆军内部的一场冲突中可能发生的流血。
阮高其五日晨飞到这里，与阮文准整日会谈。
在会谈结束，阮高其回西贡以后，阮文准对记者们说，总理同意，昨晚在岘港空军基地着陆的大约四千名越南海军陆战队将留在基地，不设法进入岘港市。
他说，他下令开到岘港的第十一突击营的部队已调回岘港以南会安防地。他又说，他已保证控制岘港的反政府示威，并将设法制止这里的反美表示。
因此，看来双方已作出让步，以避免摊牌。
他对记者们说，对于阮高其三日发表的声明有误解。他说，总理的意思是说，岘港所渗入的越共比任何其它地区都多，但并不是说它已被共产党占领。
他说，阮高其在五日从岘港空军基地进行的特别广播中说明了这个立场。
有人问，他是否支持阮高其和他的政策，他回答说：“作为政府的一名代表，我与谁合作呢？我与作为总理的阮高其将军合作。”他不愿更明确地说。
他说，政府和人民有同样的目标，他说，“这只是在方式和时间方面的分歧。双方是有可能举行讨论的。我们是一起反共的。”
他一再强调，他不能显示力量。他否认了关于阮正诗参加了岘港空军基地会议的消息，并说，阮正诗在须化。
他说，在五日的会谈中没有提到岘港市长阮文曼。他总结与阮高其的一天会谈说：“这是政治问题，我们必须设法以政治方式解决之。”
【合众国际社岘港五日电】阮高其今天与岘港的反政府力量达成谅解，在就他指责岘港人民处于共产党统治之下一事向人民道歉后回西贡。
据悉，美国官员帮助拟订了妥协办法，这个妥协办法暂时避免了可能是岘港市街上的公开战斗。

显示原版>>

Previous:西贡顺化等地继续举行反美伪示威

Next:顺化伪军第一师师长宣布脱离西贡政权


阮文曼已在一座庙中建立指挥所

出版日期:1966.04.07
         期次:2858
         版次:2
         栏目:\[第二版]
文章正文:
【路透社岘港五日电】正当西贡政府空运部队到岘港来粉碎反对分子时，据传被解职的阮文曼市长已在福达庙建立了指挥所。
越南人士说，已从西贡运来了几千份传单，以便今晨在岘港投掷。传单中有阮高其总理的文告，警告岘港人民说，已空运军队来恢复秩序。
【合众国际社岘港五日电】市长带了装满衣服和个人什物的手提皮箱到庙里去了。约有四百名越南突击队在庙的周围。

显示原版>>

Previous:阮文绍要求“政治解决”并宣布决定暂时关闭全国所有学校

Next:阿联报纸说：有七个国家首脑预定今年访问阿联


阮文绍要求“政治解决”并宣布决定暂时关闭全国所有学校

出版日期:1966.04.07
         期次:2858
         版次:2
         栏目:\[第二版]
文章正文:
【美新处西贡四日电】阮文绍要求各政党和宗教团体谋求政治办法解决在南越一直进行的示威。
他在四日向全国发表的讲话中说，“共产党人已渗入到过去三周（在中部省分）的示威中”。
他说：必须采取一切措施以恢复秩序，保证人民的安全。为了更容易地恢复安全与秩序，政府已决定暂时关闭全国的所有学校。

显示原版>>

Previous:顺化伪军第一师师长宣布脱离西贡政权

Next:阮文曼已在一座庙中建立指挥所


顺化伪军第一师师长宣布脱离西贡政权

出版日期:1966.04.07
         期次:2858
         版次:2
         栏目:\[第二版]
副题:美官员对岘港和顺化局势表示担忧和恐慌
文章正文:
【法新社顺化六日电】这个古老的皇都昨天被第一师师长潘春伦正式同这个国家的其它地方隔离开来，它今天准备进行较量。驻扎在这里的第一师师长潘春伦宣布脱离西贡政权。
人们呼吁在顺化示威中起带头作用的学生今天上午出动，以便成立十人“战斗小组”。潘春伦答应给他们武装。
学生们昨天整天在这个城市各地游行。他们把阻止他们靠近美军宿舍的障碍物扔到河里去。越南军警站在一边观看而未进行干预。
【法新社顺化六日电】美国当局星期三清晨决定把一切美国公民撤出越南中部城市，因为在学生和佛教徒骚乱后对发生大规模暴乱的担心增加了。这项撤退令也适用于顺化市美国领事馆人员。
在顺化，美国防务机构戒备森严。对美军作出了关于在发生骚乱时如何行动的指示。
【法新社西贡五日电】由学生控制的顺化电台四日晚上不断广播对人民的呼吁，要求他们“磨刀，用棍子武装起来，作好准备”。
据消息灵通人士说，美国大使馆对最新的发展抱有惊慌情绪，在发生危机以后的最初几小时的乐观情绪已消失了，但是大使馆的专家正在细心地注视事态发展。自从今晨以来，特种警察已驻在一些主要美国建筑物特别是美新处的前面。
【合众国际社岘港五日电】估计约一千人，包括一些穿军服的士兵，在岘港大街举行了另一次反政府示威。
美国官员私下对这个爆炸性局势表示担忧，但是他们在正式发表意见时只说局势不明。
西贡美国大使馆发言人今天说，“我们支持他（阮高其）镇压骚乱的努力……但是并不一定支持他的全部战术。”

显示原版>>

Previous:阮高其到岘港与伪第一军区司令会谈后返西贡

Next:阮文绍要求“政治解决”并宣布决定暂时关闭全国所有学校


苏哈托称总统从属于临时人民协商会议

出版日期:1966.04.07
         期次:2858
         版次:1
         栏目:\[头版]
副题:宣传总统不过是执行政策的官员不拥有无限权力
文章正文:
【安塔拉雅加达五日电】苏哈托中将昨天说明了一九四五年宪法下的印度尼西亚政府制度的一些方面。
苏哈托将军说，首先，印度尼西亚是守法的民族，并非仅仅是强权的国家。
他还说，印度尼西亚政府是根据宪法权力行事的，并没有被授予无限的权力，最高的立法权在临时人民协商会议。
临时人民协商会议是全体印度尼西亚人民和他们的自主权利的代表机构，它决定根据宪法制订的法令和政府政策的广泛方针。
他还说，这个机构还选举总统和副总统。
拥有最高权力的是协商会议，而总统不过是一位执行协商会议决定的国家政策的官员。
他说，总统不是协商会议的一部分，而是从属于协商会议的。
苏哈托将军在一次仪式上作了这些说明。苏哈托将军还谈到国会权力。
他说，仅次于协商会议，国会是最高立法机构，它起草和通过法律，并草拟国家预算。
他还说，只有经国会通过之后，预算才能执行。
苏哈托将军说，总统不仅对协商会议负责，也对代表民意的国会负责。
【合众国际社雅加达五日电】这里报纸今天都以大字标题刊登印度尼西亚的军事铁腕人物苏哈托中将的宣告：总统是从属于人民协商会议的。而人们以前把协商会议当作仅仅是苏加诺总统的橡皮图章。
苏哈托说，“总统不是独裁者，他不拥有无限权力”。
【美联社雅加达五日电】印尼官员私下里说，临时人民协商会议的召开——可能在一周以内——将进一步削弱苏加诺总统长期保持的一人统治的地位。

显示原版>>

Previous:美联社转播《人民日报》六日社论

Next:雅加达军方悍然封闭当地华侨学校


苏用除草剂乔、灌木

出版日期:1966.04.07
         期次:2858
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【塔斯社莫斯科二月二十二日电】苏联专家们应用除草剂来灭除柳丛和小桦树。在东西伯利亚中雅库梯的环境下，人们用除草剂溶液喷洒这些乔本和灌木，喷洒两次后它们就完全枯萎了。在仲夏期喷洒效果最好。
实验证明，除草剂发生作用是有选择的而且只灭柳丛和桦树。化学方法灭除杂草和灌木比用机械化方法清整要便宜三分之一。

显示原版>>

Previous:英制造测定谷物水分的设备

Next:美报说：美战略重心东移以中国为主要对象并鼓吹支持英长期保留新加坡基地以配合美“前沿战略”


泰国外长拜会奈温

出版日期:1966.04.07
         期次:2858
         版次:2
         栏目:\[第二版]
文章正文:
【美联社仰光五日电】泰国外长科曼星期二拜会了缅甸革命委员会主席奈温将军。
在座的有缅甸外长吴蒂汉，泰国国防部副部长他威·尊拉塞以及缅甸和泰国的高级官员。
科曼对记者说，他带有一封泰国总理吉滴卡宗的私人信件。

显示原版>>

Previous:阿联报纸说：有七个国家首脑预定今年访问阿联

Next:日策划的“东南亚部长会议”在东京开场


西贡顺化等地继续举行反美伪示威

出版日期:1966.04.07
         期次:2858
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡五日电】愤怒的、投掷石块的佛教学生今天袭击了在大街上的头戴钢盔的警察，但是被催泪弹的反击打退了。
在民主广场发生了一系列激烈的搏斗。学生们从这个城市最大的一座寺庙涌出去，并且立即从四面八方朝着这个广场上的作好战斗准备的警察冲去。
【路透社西贡五日电】西贡军事长官今天宣布，首都地区的宵禁时间延长四小时。
【美联社西贡五日电】暴徒朝一辆载满军人的美军吉普车投掷石块。
警察逮捕了若干示威者，用绳子把他们绑在一块儿带走了。
后来，大约七百人朝中央市场走去，但是他们在距离目的地四条街的地方就实际上遭到弹压警察的伏击。
【合众国际社西贡五日电】佛教学生今晚在佛教布道会外面又搞暴力行动，袭击了越南伞兵，但是他们被在他们头顶上飞来飞去的步枪子弹击退了。
【美联社西贡五日电】五百名示威者星期二挥动要求推翻政府和批评美国的横幅。
【美联社芽庄五日电】南越军队星期二袭击了芽庄的政府情报处（美新处也在这座大楼里），他们投掷了烟幕弹。和催泪弹，并把曾经占据这座大楼二十四小时以上的大约八十名学生赶出去。
【路透社岘港五日电】在顺化市，大约六百名学生今天上午在美军顾问一座主要的宿舍外面举行示威。学生们举行示威是为了抗议由于在这座宿舍周围设立路障而使主要的滨海公路的交通中断。
【合众国际社大叻五日电】学生们今天又占据了一座政府建筑物。学生们还占据并烧毁大叻饭店。美军曾使用这个饭店作为休息娱乐中心。

显示原版>>

Previous:美机轰炸河内东北的铁路线

Next:阮高其到岘港与伪第一军区司令会谈后返西贡


雅加达军方悍然封闭当地华侨学校

出版日期:1966.04.07
         期次:2858
         版次:1
         栏目:\[头版]
副题:日报为右派当局公开亮出亲西方外交政策叫好
文章正文:
【雅加达印度尼西亚共和国广播电台五日广播】大雅加达第五军区司令今天决定封闭所有在其管辖地区内的华侨小学、中学和高等学校。
【雅加达电台三日广播】泗水市——○八三○军分区司令已经决定管制所有的华侨学校并把它们置于保护性管制下。
【新华社东京五日电】《每日新闻》、《东京新闻》等就印尼外交政策发表述评如下：《每日新闻》说，新政府公然亮出了超出不结盟路线的范围、“倾向西方”的色彩浓厚的、大胆的基本外交政策，这是引人注目的。这就正式地显示了印尼在三月二十七日内阁改组后即将向“新的时代”迈步前进的劲头。《东京新闻》说，印尼现政权认为，要度过现在的经济危机，除了取得外国的、特别是美国的援助以外，没有别的办法；为此，首先要回到国际社会，给美国以转变外交政策的印象。共同社说一些政党对军方不满另外，据共同社驻雅加达记者报道，“印尼军事当局和政党之间发生了对立，其动向值得注意”。
这篇报道说：
军事当局和政党不和的最初表现，是伊斯兰教师联合会总书记伊达姆·哈利德在内阁主席团中带着“暂定”成员的头衔。此人在二月二十一日苏加诺改组内阁时，接受了第四副总理的职位，因而失去了军方的信赖，在新内阁里被排出在实权地位之外。他已提出辞职，但被苏加诺挽留下来。此人迟早是要离开内阁的。
第二个问题是，围绕着大选的问题，军方和政党之间意见不同，不过尚未表面化。
伊斯兰教师联合会和天主教党，、对于军方掌握政治领导权有反感，强烈地希望实行大选，把这作为政治正常化的前提。可是军方反对说，在现时混乱局势下实行大选，为时尚早。
军事当局对于现政权被贴上军事政权的标签一事，特别警惕。（为了避免产生这种印象）企图排除现成的政治家，而起用没有政党色彩的政治家和有学识经验的人，以推进清新的、强而有力的政治。军事当局还采取了加强支持学生、工人、青年和妇女等团体的方针，把这些团体作为对抗政党的力量。
在印尼新政府的政策固定下来的同时，政局开始动起来，军事当局和政党之间的关系如何调整，已成为印尼国内政治的焦点之一。

显示原版>>

Previous:苏哈托称总统从属于临时人民协商会议

Next:美机轰炸河内东北的铁路线


叶皮谢夫佯称「苏军志愿去越作战」 合众国际社说这是一个宣传行动

出版日期:1966.04.07
         期次:2858
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伦敦四日电】（记者：特勒）一位俄国将军宣布整个整个的军事单位已表示志愿到越南作战这一警告，今天在这里的盟国外交人士中间几乎没有引起什么反响。
消息最灵通的西方人士的看法是，俄国不想直接卷入越南战争。
扬言要派志愿军去越南并不是什么新鲜事。人们认为叶皮谢夫将军今天在莫斯科党代大会上发出的这一警告基本上是一种宣传行动。
外交官们说，必须以很大的保留和怀疑来看待今天的警告，因为这是违背克里姆林宫的总政策方针的。这个方针就是不卷入可能容易地形成同美国武装力量直接冲突的局面。
【路透社莫斯科四日电】苏联武装部队政治部主任叶皮谢夫将军今天在苏共二十三大会议上说，有成千上万的俄国人，包括整个整个军事单位，已志愿报名要到越南去帮助共产党人作战。
勃列日涅夫于一九六五年三月间在红场举行的一次集会上曾第一次宣布俄国人正在志愿报名到越南去。
自从那时以后，曾一再提到要派志愿人员去，但是从没有任何迹象表明实际上已派了人到越南去。
【路透社华盛顿四日电】苏联警告说，有成千上万的苏联人已经志愿报名去越南作战，华盛顿四月四日对此表示怀疑。
迄今还没有对叶皮谢夫将军在莫斯科发表的讲话正式发表意见。
但是这里表示怀疑，苏联想在军事上直接参预越南战争。
看来好象没有理由认为，美国预料苏联志愿军会在这个时候参加这场冲突，正如在过去发表的类似谈话时没有作这种预料一样。

显示原版>>

Previous:柯西金承认苏七年计划指标没完成

Next:德报吹捧二十三大是共运发展“里程碑”声称德党坚决地同苏共站在一边


一种使作物长期保持杀虫能力的药剂

出版日期:1966.04.07
         期次:2858
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】日本《农业及园艺》一九六五年第六期报道：
蚜虫、浮尘子和叶蝉等不仅能直接危害作物，而且还能大量传播危害植物生长发育的病毒。这些害虫虽然可以通过喷施药剂来消灭，但是还可以从其他地区飞来，而喷药后的药效一般也只能维持一个星期左右。
比较理想的方法是，把药剂施在土壤中后，通过根系把这种药剂吸收到植株中，以便使植物长期地保持杀虫能力。经研究后生产出一种叫ＰＳＰ２０４的颗粒剂。这种药剂对高等动物几乎没有任何毒性，而且在土壤中很少发生化学变化。收获后七十天已无任何药害。对蔬菜作物不留任何残毒。

显示原版>>

Previous:英报报道：捷经济倒退措施遭到反对捷经济学家希克鼓吹更彻底地推行倒退措施

Next:美刊谈利用射频电场杀灭粮仓的害虫


英报报道：捷经济倒退措施遭到反对捷经济学家希克鼓吹更彻底地推行倒退措施

出版日期:1966.04.07
         期次:2858
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《泰晤士报》三月二十九日刊登该报记者的一篇文章，题目是《捷克斯洛伐克经济学家攻击对改革的批评，攻击党内主张采取强硬手段的人》，摘要如下：
对捷克斯洛伐克新经济体制有巨大影响的希克教授打破了长期的沉默，对党内和国家机构中反对改革的保守力量的增长表示了严重的关切。
目前的过渡时期是一种谨慎的逐步的妥协时期，它显然使保守派的下述论点变得更加坚定了：解决捷克斯洛伐克的经济和劳动问题的唯一办法是恢复强硬的手段。
人们认为，工人情绪的低落——这无疑受到俄国的类似倾向的鼓励——是由于对个人迷信的批评所造成的。
已经有许多迹象表明，保守派的压力不仅对经济问题愈来愈大，并且在文化方面也是愈来愈大。希克教授的关注是意义重大的，因为这表明，保守派正在阻碍经济改革的执行，他们随时都会把捷克斯洛伐克的经济困难归咎于目前政策的放松。
希克教授是主张比政府现在准备进行的更为剧烈的经济改革的一派人中的领袖。他认为早就应该实行管理上的改革了，他认为目前的困难是由于这种拖延的作法、不彻底的解决办法和保守派的公开阻挠所造成的。
虽然那些想在今年看到这整个制度完全实现的人“过早的灰心丧气，失去信心”，但是希克教授显然认为目前同保守派的反对进行的斗争是真正的威胁，他似乎是在设法争取支持。作为一个经济学家，据信他本人对初步措施的规模不够广泛感到失望，他之决定出来大声疾呼，表明要求恢复到更紧密的计划的压力加强了。
希克教授探索经济困难的原因时说，保守派批评家作出了“完全错误的和危险的结论”，他们说，工人情绪低落的主要原因在于，受到批评的是个人迷信，而不是处理得不当的老制度。
据希克教授说，这种反对意见来自中央各机关和不称职的管理人，他们现在比以前更不能胜任工作。
希克教授认为唯一的出路是更坚决、更彻底地执行新的经济计划。

显示原版>>

Previous:勃列日涅夫同罗共代表团会谈

Next:一种使作物长期保持杀虫能力的药剂


英三月份黄金储备减少两千七百万镑

出版日期:1966.04.07
         期次:2858
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦四日电】英国黄金和可兑换货币储备在三月下降了二千七百万英镑——这是七个月来第一次下降。
财政部今天的通告透露，现在的储备是十二亿七千六百万英镑，而二月份的储备是十三亿零三百万英镑。
二月份创纪录的总数是由于从政府美元证券里拿出大量的资金转入储备而大大增加的。
在这个月里，英格兰银行也不得不几度提取储备来支持英镑，而且由于美国和加拿大提高利息率而出现了某种国际竞争。

显示原版>>

Previous:美三月份失业比率上升

Next:美为安抚盟国竭力进行欺骗宣传


英制造测定谷物水分的设备

出版日期:1966.04.07
         期次:2858
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】英国《电子学周刊》（一九六五年十二月十五日）描述了约翰工具公司和埃利奥特自动化公司联合研究出的一种连续操作的控制设备，这种设备是用来测定烘干器中的谷物的水分的。
这种设备可以安置在将谷物送入粮仓的任何输送器上。在运送的过程中不断有一些谷物分出来流入压缩箱。通过测定这份谷物的阻力来连续判断谷物的水分。测定每一份谷物的水分的时间是三十秒。

显示原版>>

Previous:关于用照射法贮存食物

Next:苏用除草剂乔、灌木


阮高其玩弄“分阶段交出政权”手法企图缓和矛盾/阮友固在岘港同各方面人举行密谈并称局势平静后阮文曼将被免职

出版日期:1966.04.08
         期次:2859
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡六日电】此间消息灵通人士今天说，阮高其同西贡的佛教领导人就他的军事政府分阶段交出政权一事达成了协议。
这些人士说，在阮高其同佛教徒会谈时，这些和尚把他们的一份要求在三个月内成立制宪议会的公报的抄本交给他。
这次会谈是在他在这里的空军总部举行的，历时好几小时。在会谈时，总理说，三个月的时间太短，无法举行选举。他说，要五个月才能举行选举。据说，和尚们同意了这一点。
尽管佛教中心关闭了，但是好几百名青年人令晚又聚集在这个中心的外面，并且开始朝西贡中央市场前进。
今晚在人们所熟悉的反政府标语里出现了一个新的反战横幅，上面写道：“越南人民要求成立文官政府与和平内阁。”
警察没有立即采取行动干涉示威者。
各种宗教和各种行业、工会和政治团体的大约三十名代表今天在这里同军事“指导委员会”的将领们讨论他们的主张。
消息灵通人士说，阮文绍、范春沼和阮高其都参加了这次秘密会议。
【美联社西贡六日电】有迹象表明，政府当局已经同西贡好斗的学生达成了协议，这可能使导致街上发生的暴力冲突的紧张局势有所缓和。
据说，已经达成了一个三点折衷协议：一、当局把铁丝网障碍物拿走。二、释放一切被捕的示威者。三、学生们自己暂时关闭他们的组织的总部。
【美联社西贡六日电】阮高其今天宣布，有可能不用武力而用政治办法解决岘港危机，但他仍然认为局势严重。
他在向越南新闻社发表的一项声明中说，他将在今天晚些时候在军事委员会开会以后向反政府的岘港当局提出条件。
他今天说：“我已要求召开军事指导委员会和内阁会议，我肯定我们会很快找到一个解决办法。”
他说，他不相信这个解决办法将涉及武力解放岘港。
【合众国际社西贡五日内部通报】（马尼拉—东京）这里据报道，洛奇是他自己决定用美国飞机空运阮高其的军队到岘港去的。
【路透社岘港六日电】阮文准少将在答复记者们的书面问题时说，南越海军陆战队大概将在明天开始撤退。
在西贡，一位权威政府人士说，阮高其今天对内阁会议说，必须找到解决这个危机的政治办法。
他今天下午在西贡内阁的一小时特别会议上报告了他昨天对岘港空军基地的短暂访问的情况。
他说，他把副总理阮友固留在岘港寻求解决办法。
【美联社西贡六日电】南越副总理兼国防部长阮友固星期三晚上说，岘港和顺化的政治骚乱正在平静下来。
他说，他今天花了大半的时间同各种持不同意见的人会谈，他们包括一直参加反对西贡政府的示威的佛教徒、学生和越南军人。
阮友固还同越南第一军军长阮文准会谈到深夜。
会谈时，“斗争委员会”的两名领导人被召到阮文准的办公室。后来，阮文准对记者说，这些青年人同意运用他们的影响使示威者平静下来。
阮文准和阮友固说，阮高其星期三在西贡同军事指导委员会开会’并达成一个两点公报：
一、阮高其将于星期四开始把星期一晚上开进岘港的一千五百名越南海军陆战队撤出。他们将乘越南飞机飞回西贡。
二、将在一周内开始讨论起草宪法问题。
阮友固还说，在海军陆战队撤出和局势完全平静之后，阮文曼市长将被免职。
他们一致认为，从这个地区撤出越南海军陆战队将有助于解决紧张局势问题。

显示原版>>

Previous:顺化万人游行要示解散伪军政府

Next:美联社报道阮文曼活动情况


东巴基斯坦准备热烈欢迎刘主席

出版日期:1966.04.08
         期次:2859
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《巴基斯坦时报》六日报道，预定四月十一日到东巴基斯坦进行正式访问的缅甸革命委员会主席奈温现已把访问改到一个没有具体说明的日期。
据巴报联社昨天说，达卡继续进行紧张的准备工作，以给刘少奇主席以热烈的欢迎。
在刘主席到达的前夕，民族人民党主席巴沙尼召开了著名公民的会议，以成立一个市民欢迎委员会。
巴沙尼还呼吁人民热烈欢迎中国贵宾。
【本刊讯】巴基斯坦《建设报》二日在一篇评中巴联合公报的社论中说：就巴基斯坦来说，它已经要求让中国加入联合国，但是我们希望这个公报甚至还应该提到越南问题。
英勇的越南人象克什米尔人民一样，也在为争取他们神圣的自决权而流血，并且在战场上向美国这样的大国进行挑战。而且由于他们打败了美国人，他们已经使全世界的解放战士都知道他们的英勇。
因此，就是且不提我们同中国的友谊，我们也应该毫不犹豫地遵守我们宣布要遵守的原则，在越南人为争取独立而进行的斗争中给他们以道义上的支持。
《今天报》在一日的社论中说：联合公报表明，巴中友谊既不反对其它兄弟国家，也不是建筑在权宜主义和机会主义的基础上的。我们将不以牺牲我们同另一方的友谊为代价来加强我们同某一方的关系，我们将不让下述这种情况出现：我们同其他国家的关系可能遭到挫折。如果在作出这种阐明的情况下还存在任何误解的话，那将意味着，那些有误解的人不相信我们的独立和主权。显然，我们不能同这种态度相调和。

显示原版>>

Next:印尼右派又纠集暴徒到我棉兰领馆捣乱


法国访华妇女代表团一成员谈访华观感：中国人民以奔放劳动热情征服河流荒地

出版日期:1966.04.08
         期次:2859
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《民族报》四日刊载新近访问了我国的伊伦·德利普科夫斯基夫人接见记者时的谈话，摘要如下：
——在这次中国之行中最难忘的片断是什么？
——是两次会晤：我是马来内市市长，以此身份，北京市市长举行宴会招待我和我的同行人员。北京（管辖一千万人口）市市长在郑重的谈话中通过我向马来内市致意，而马来内却只有五千人！
我们的会晤的另一奇特之处是：中国人总是力求学习，似乎每一次会见都是他们当一个不露声色的小学生的机会。所以北京市市长向我说，对北京这样人口密集的城市的管理还远不完善，因为我的经验有帮助，我也许可以给他提供一些管理城市的有益建议。
另一次更为感人的会晤是同陈毅元帅进行的。
——你在访华中有何见闻？
——我们看到了中国生活中变化多端的景象，我在此行之后的观感也是千头万绪。
我在一场骤然而至的纷飞大雪中看见了中国的长城，也看到了男人、妇女、儿童和老人手持锹、镐、扫帚或木板在扫雪。已形成制度的集体的劳动使人的热情奔放到登峰造极的地步。正是使我们西方人惊异的这种现象在一定程度上制服了河流、荒地、正在修建中的公路或桥梁。
农业取得成就——我们主要参观了北京郊区和福州附近的几个人民公社——既是依靠了这种群众力量，又是依靠摧毁了陈旧的结构。
必须按照毛泽东的“正确”思想来造就新人。所有的人从四岁起就学“正确思想”，然后教师、工程师、厂长或工地主任接着在整个工作、吃饭或有组织的休息时间里传播这种思想。
最后，中国的“‘禁欲主义”是一个随处可见的事实：从来看不见成双成对的人。
——妇女的情况如何？
——人民中国的妇女真正是与男子平等的，她们提供同样惊人的人力，但并不因此丧失众所周知的中国人的那种文静。人们往往晚婚，这符合政府的要求。结婚之后，男女双方都工作，并且在许多情况下是分居。
有些妇女在一个地区任领导副职，很多人担负要职。
中国妇女联合会到处都参与各种活动，它参加实现国家的惊人变革。
伊伦·德利普科夫斯基夫人在人民中国访问一个月之后得出的结论是：
对这个自己感到被包围的民族，应给予一些温和的劝告。

显示原版>>

Previous:路易·艾黎：《四十年之后……》

Next:顺化万人游行要示解散伪军政府


法新社报道：阮高其在岘港会谈时达成协议的内容

出版日期:1966.04.08
         期次:2859
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡六日电】南越政府并未最后放弃使用武力粉碎中越叛乱的想法。
它现在正在等着看看学生和佛教徒是否履行他们和阮高其昨天在岘港达成的初步协议中他们应履行的部分。
据西贡政府人士说，协议将在今晚到期，在这以后，政府有权在必要时使用武力。
据悉，阮高其在岘港军事基地停留的十二小时中与阮正诗举行了会谈，阮正诗目前在顺化。
据悉，阮文准要求阮高其不要使用武力。
据悉，阮高其与学生和佛教徒达成的协议包含以下几点：
一、总理收回他关于岘港被共产党人接管的声明（这已做了）。
二、阮高其宣布，他来岘港只是为了亲自研究局势，而不是来粉碎叛乱。
三、他承认人民的希望和政府的希望是一样的。
四、他将加速成立民主的文职机构。
阮高其坚持，只有把岘港电台的控制权交还政府，才广播他收回前言的声明（这个声明已录了音），岘港电台自麻烦开始的时候起就为学生控制。
阮高其所坚持的第二个条件是，学生们应接受他关于把岘港市长阮文曼免职而由马三仁上校代替他的决定。
到现在为止，学生们还没有答复总理，他的文告也没有在电台广播。
政府方面则已召开了三十名政治和宗教领导人会议，制订加速成立民主制宪机构的办法。

显示原版>>

Previous:日本长野市一带发生强烈地震

Next:菲律宾评论家托巴斯谴责菲当局要送炮灰去南越并说：菲应作自己历史的主人而不作美侵略的牺牲品


菲律宾评论家托巴斯谴责菲当局要送炮灰去南越并说：菲应作自己历史的主人而不作美侵略的牺牲品

出版日期:1966.04.08
         期次:2859
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】马尼拉《星期时报杂志》三月二十日刊登菲律宾评论家托巴斯的文章，摘要如下：
美国政府仍在设法使它的出兵南越的盟国相信，美国在越南推动的逐步升级的战争，乃是为了保卫民主和自由的利益。
我们的一些宣扬美国在越南发动战争是合于道义的卫道之士，似乎把一九五四年签订的日内瓦协定置之脑后了。他们如此煞有介事地摆出姿态，使得我们有时也疑心他们真的有一根热线可以同上帝通电话。
现在事隔十年，美国（在越南）正在扩大一场他们不能加以阻止，在最近的将来也不想停止的战争。
大概是由于（菲律宾同美国）同病相怜的缘故吧，美国才如此急切地拉菲律宾的军队举起菲国国旗跳进美国在南越森林中所掘的无底的陷阱里去。
使人极其不安的是：我们是惜维护自由与民主的名义，去参加美国制造的战争的。我们并且不管阮高其政权是军事独裁的政权，而认为美国会深知哪一种政府对越南人是最合式的。
这是太可怜了。我们应该做自己历史的主人翁啊，我们不应在历史上做牺牲品。
我们讲民主已经讲得太多了，可是总是口头讲讲罢了。
虽然反对出兵南越法案的菲律宾人越来越多，可是我们的领导人物仍旧坚持说，派兵南越是符合我们民族的利益的。
我们应该把事情弄清楚：这是美国人急切想把我们拉落陷阱，而不是菲律宾人民的真正意愿。
一个美国兵在越南前线作战，需要两个人在后方支持。这就是美国要菲律宾派遣作战的工兵部队前往越南的理由之一。但是更重要的理由在于，菲律宾部队在越南同澳洲、新西兰、南朝鲜兵一道出现，是有助于造成烟幕以掩盖美国在那边的胡作非为的。
难道出兵南越去支持一场外国人发起的战争，去反对主张统一全国以代替美国分裂（南北越）政策的越南反抗者，是符合我们的民族利益吗？
难道出兵南越，去反对协助越南人民行使民族自决权的日内瓦协定，是符合我们的民族利益吗？
难道每年拨款三千五百万菲币，支持一支工兵部队到越南去，而不顾国库每日亏负二百万菲币，是符合我们的民族利益吗？
越南战争不但是没有意义的，并且是不名誉的。美国和它的军事盟国陷入在越南的陷阱愈深，要提出和平谈判的条件也愈加困难。
对于菲律宾国内的一些好战派，我们如果不能够从正义感方面唤醒他们，也可以从政治生命方面打动他们。（转自香港《大公报》）

显示原版>>

Previous:法新社报道：阮高其在岘港会谈时达成协议的内容

Next:日本《读卖新闻》认为：苏共二十三大基调是进一步推行赫修路线


芬《国土报》说世界共运处于动荡之中

出版日期:1966.04.08
         期次:2859
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】芬兰《国土报》三月二十九日发表题为《苏共二十三大》的社论，摘要如下：
苏联共产党第二十三次代表大会今天将在莫斯科开始。所有地方，其中也包括西方国家，对这次大会怀着很大的兴趣。
中国以激烈的措辞宣布不参加莫斯科的大会。苏联的和平愿望和关于能够沿着和平的道路从资本主义过渡到社会主义的观点，在中国看来就是修正主义。中国在给苏联的答复中宣布，在革命者的眼里，大革命是不可避免的。
这反映了笼罩世界共产党的一分为二的局面。共产主义运动正处在动荡之中，象所有别的东西一样，它也将发生变化。

显示原版>>

Previous:日本《读卖新闻》认为：苏共二十三大基调是进一步推行赫修路线

Next:认为苏修领导集团由于受挫折感到忧虑


合众国际社说：美将就轰炸河内海防作出决定

出版日期:1966.04.08
         期次:2859
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿六日电】（记者：科德里）政府正在接近就是否在一场对北越的扩大的空袭中轰炸河内和海防石油设施和其他新的目标作出决定。
好多个月以来，军界领袖一致赞成这样扩大战争。他们认为，如果不走向和平桌的话，他们到时候是会得到约翰逊总统的同意的。
本周轰炸情况说明，空袭正在接近河内和海防地区，而且还在迫近这个共产党国家首都以北的交通线。
现在预料会早日就是否袭击海防港口地区的重要的石油库和可能还有海防以北的广安炼油厂作出决定。

显示原版>>

Previous:西德报纸发表评论说：美在南越处境从来没有象今天这样危急

Next:南报声称美要镇压岘港示威“可以理解”


卡斯特罗说：古今年蔗糖比去年下降百分之十六

出版日期:1966.04.08
         期次:2859
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社哈瓦那六日电】卡斯特罗总理星期二晚上说，由于古巴田间干旱，今年的蔗糖收成可能不到五百万吨，比一九六五年的六百零三万八千零八十九吨下降百分之十六。
卡斯特罗在卡马圭对新闻记者说，明年将增加种植甘蔗的土地面积，以望产量再达到六百万吨。
卡斯特罗和政府主要官员本周在卡马圭度过，帮助收割甘蔗。
【法新社哈瓦那六日电】古巴共产党机关报《格拉玛报》今日刊登了卡斯特罗的一次简短的谈话，在谈话中，卡斯特罗重复说，这次甘蔗的收成将勉强达到五百万吨，原因之一是干旱。
卡斯特罗利用这个机会宣布，今年七月二十六日革命节将在哈瓦那旁边的比那尔德里奥省举行。
接着，卡斯特罗表示他对古巴经济的远景是乐观的，因为一九六七年甘蔗产量将比今年好，同时，咖啡的收成在今后二年中将增加，以便取消配给制。

显示原版>>

Previous:美报说卡斯特罗正处于窘境

Next:苏冶金部长说钢铁生产没完成七年计划指标


科曼说泰缅正谋求解决边界问题

出版日期:1966.04.08
         期次:2859
         版次:2
         栏目:\[第二版]
文章正文:
【路透社曼谷六日电】泰国外长科曼今天说，泰国和缅甸正在努力谋求缅甸政治难民引起的边界问题得到令人满意的解决。
科曼在应缅甸外长吴蒂汉的邀请去缅甸访问三天后，自仰光回到这里时对记者们讲了这番话。
他说，边界问题是缅甸国内局势所引起的，是由于正在同缅甸政府进行战斗的缅甸少数民族反对泰国造成的。

显示原版>>

Previous:美第七舰队司令到南朝鲜活动

Next:日本长野市一带发生强烈地震


路易·艾黎：《四十年之后……》

出版日期:1966.04.08
         期次:2859
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】新西兰朋友路易·艾黎在三月二十四日出版的一期《中国通讯》上发表一篇题为《四十年之后……》的文章，摘要如下：
上海，没有旧城市那种压抑和沉闷了，已经不是将近四十年前我来到的那个上海了。心中感到厌烦的新闻记者们过去写了许多诸如《上海——冒险家的乐园》、《上海——出售的城市》之类的书，而对于在高楼大厦后面的痛苦、悲剧、残酷的剥削和挣扎，却很少提到。
两个小女孩从我从前。住过的一所房子里出来，蹦蹦跳跳地到学校去。红领中少先队员，穿着打补钉但很整洁的衣服，活泼欢笑，他们好象是工人的孜子，很多这样的人现在都住进了曾经是属于上流社会的住宅区。在过去被称为兆丰公园（中山公园）里：有一个大约二十岁的哥哥和两个弟弟，看样子是从乡下来的。他们聚精会神地读着刚买回来的书，哥哥在细心讲解着，最小的弟弟听得出神。两个小胖子穿着由于游玩打闹而磨破了的衣服，严肃地凝视着菊花展览里的大花朵，然后仰头朝我笑了笑。我记得：这个公园曾经是中国奶妈用车子推着外国人的婴儿，或者照料大一点的小孩的地方。直到三十年代后期，这个公园才对中国人开放。但是门票很贵，大部分中国人没钱进去。
老西区的庙宇、红桥高尔夫球场和其他高等俱乐部、市中心的跑马厅、银行及大公寓楼，都已由人民接管了。盘踞在上海的特权阶级已经不复存在了。今天成长起来的年青一代，时常听老一辈抽空给他们讲述过去的事情。现在，他们要在江南造船厂帮助制造新型的远洋航船，或者在上海电力装配厂帮助制造大型发电机，或者把上海的某些技术带到内地去。
我到过制造一万二千吨水压机的闵行卫星城，当时，机器在运转着。一群徒工在开动机器，欢笑地把压好的铸件拿出来。这群新型徒工是上海过去老工人的后代，那时我常常看见他们在又黑暗又肮脏的工场里劳累得濒于死亡。这些徒工看起来要比我当年看到的上层阶级读大学的子弟还要健康得多。
一九六五年初冬，我们来到上海庆贺安娜·路易斯·斯特朗八十岁寿辰。
和我们一起的一位印度尼西亚人，对一九二七年国民党向外国财团出卖革命屠杀人民的事件，非常注意。对这里的人民来说，没有什么和平长入社会主义的道路。我的印尼朋友说：「我国也同样不会有和平长入社会主义的道路。上海已赢得胜利，我们也将赢得胜利。」
美国新的战略是把重新武装起来的日本军国主义反动派作为它的盟国，企图使上海和东京这两大城市又重新搏斗。然而，在这里代表着新生一代的各个日本代表团，经常到上海来访问。人民的日本正在日益显示着它的力量。
未来将是什么样呢？美国吹嘘它拥有一万五千枚装有核弹头的导弹，有两千多个基地，认为只有美国才能够决定人类的生死存亡。上海经历了艰苦卓绝的许多斗争。今天，它以钢铁般的意志面对着将来的斗争。诚然，这个城市的人民决不会允许任何财团重新统治他们鲜明的命运。

显示原版>>

Previous:纳苏蒂安叫嚷右派暴徒干得好

Next:法国访华妇女代表团一成员谈访华观感：中国人民以奔放劳动热情征服河流荒地


美报说卡斯特罗正处于窘境

出版日期:1966.04.08
         期次:2859
         版次:3
         栏目:\[第三版]
副题:并说他把早期的同伴视为反革命分子
文章正文:
【本刊讯】美《纽约时报》三日发表一篇社论，摘要如下：
总的来说古巴革命，具体来说菲德尔·卡斯特罗，正处于窘境。看来好象处于深重的窘境，但是没有办法准确地分析情况如何，因为卡斯特罗总理目前不让记者进入古巴。
迹象是够清楚的，卡斯特罗本人是我们的最好消息来源。在三洲会议结束后，这位古巴领导人攻击北京削减它的大米出口和食糖进口。象这位总理在后来的一次讲话中承认的那样，这发生“在我们的情况经历着最大的（经济）困难的时候”。
在三月初揭发了一个由一名早期学生革命领袖罗兰多·库维拉斯领导的图谋暗杀他的阴谋。接着发生了更加令人目瞪口呆的事情。在此事件之后被捕的人中的两个人是埃菲赫尼奥·阿梅赫拉斯少校和雷内·罗德里格斯少校——一开始就同菲德尔·卡斯特罗一道的青年人。他们属于从墨西哥乘“格拉玛号”远征没有死而进入马埃斯特腊山组成核心小组的人。外交部长劳尔·罗亚的儿子小劳尔也被捕。
换言之，菲德尔·卡斯特罗自己时代的人和他最早期和最亲信的同伴在卡斯特罗总理的眼中已表现为反革命分子。
此外，许多以前忠实的和可靠的官员已被推开。
很明显，卡斯特罗政权在变。也很明显，卡斯特罗政权削弱了。菲德尔·卡斯特罗的胆量是决无疑问的，他似乎正在四面开弓。他可能在为内部权力寻找一个新的更有效的基础。在对外方面，他仍然在经济上依赖莫斯科，而莫斯科也依赖他。

显示原版>>

Previous:认为苏修领导集团由于受挫折感到忧虑

Next:卡斯特罗说：古今年蔗糖比去年下降百分之十六


美第七舰队司令到南朝鲜活动

出版日期:1966.04.08
         期次:2859
         版次:2
         栏目:\[第二版]
文章正文:
【合同社汉城五日电】美国第七舰队司令海兰昨天到达镇海，以便对这里进行五天访问。

显示原版>>

Previous:阮文准同美军头目会谈

Next:科曼说泰缅正谋求解决边界问题


美国一动物园的鸟舍

出版日期:1966.04.08
         期次:2859
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《今日世界》一九六五年九月十六日报道：
华盛顿的国家动物公园新鸟舍接近入口处的屋顶是拱形的，其下装有栖本，备飞至该处的鸟儿可以歇息。鸟舍下层布置许多石山、流涧、池塘和花木，与野外大自然风景相仿，一点不象鸟笼。
各种鸟类并不是按照原来不同产地、而是按照饲养习惯和栖居地形加以分类的。用作隔离物的并不是玻璃或帘幕，而是由钢丝形成的栅栏——钢丝细得当你把视力集中于栅栏后面的东西时，根本不会注意到有栅栏存在。
新鸟舍的中心是一个很大的“飞翔室”，室内有一百余只鸟（不下四十种）自由飞翔，不受任何拘束。“飞翔室”的三面是斜坡，高达九尺；第四面是一个小瀑布。
室顶装有喷水器，每日象下毛毛雨似地喷水两次。室内的灯光不是一开就全亮，而是象树林中早上太阳刚出来时那样，慢慢亮起来的。
笼内的栖木，冬天时可以加暖；因为据研究所得，鸟类只要两爪保持温度，便可在严寒天气也感觉很舒服。

显示原版>>

Previous:南报声称美要镇压岘港示威“可以理解”


美刊哀叹：当前世界大分化形势对美是大麻烦

出版日期:1966.04.08
         期次:2859
         版次:4
         栏目:\[第四版]
副题:说西欧各国已越来越走自己路对同美合作不再感兴趣
文章正文:
【本刊讯】《美国新闻与世界报道》十一日刊登一篇报道，摘要如下：
在多数问题上相互对立的美国和俄国现在看到它们有一件事是共同的。两国都知道它们的主要联盟可能保持不多久了。
戴高乐已告诉美国在一年内把它的军队撤出法国。法国将在七月前结束同北大西洋公约组织盟国的一切军事合作。
红色中国已通知俄国，莫斯科—北平联盟实际上已是一纸空文。北平拒绝去莫斯科举行最高级会议就说明了这一点。
所发生的事情是，旧式的民族主义正在重新兴起，打击了一度看来是会永久存在下去的联盟。在反共集团是这样，在共产党集团也是这样。世界看来正在破裂成碎片。
然而，这发生在世界正为战争、饥饿、深切不安所苦的时候。
对美国来说，其结果显然将是更多而不是更少的麻烦。
戴高乐已表明自己能够摧毁象北大西洋公约组织和共同市场这样一些国际组织。戴高乐提不出什么来代替这些联盟。然而看来惊奇的是，其它欧洲人并未为戴高乐的破坏行动所动。
为什么？本刊驻巴黎记者的答案如下：“戴高乐正竭力促进法国的民族利益。他在取得成功。现在其它欧洲人想要强调他们自己的民族利益，有他们自己的对外政策。同美国的密切合作看来已不那么重要了。”
“美国离开北大西洋公约组织是什么？欧洲人希望同红色中国贸易，不喜欢美国在越南的政策。对同美国结成大西洋共同体不再感兴趣的欧洲人正在越来越走他们自己的路。联盟正在迅速变成一条单行线。”
英国是否也会不同美国合作？
在伦敦得到的答复是“不会”。工党在威尔逊首相领导下在欧洲和不管有没有法国的北大西洋公约组织将继续支持美国。英国同美国在亚洲的合作将不如在世界另一面的合作那样密切。
在莫斯科参加苏共二十三大的共产党人所听到的令人痛苦的事情多，令人高兴的事情少。
凡是在共产党作战的地方（例如在越南），胜利看来是遥远的。

显示原版>>

Previous:美用钴治疗声带癌

Next:英国一大学系主任拉铁摩尔说：美在亚洲遭到越来越惨的失败


美联社报道：一项新的心脏外科物术

出版日期:1966.04.08
         期次:2859
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【美联社芝加哥二月六日电】外科医生们由于有了在人的心脏里“铺设管子”这个大胆出色的新办法而正在向前跃进。
把这种办法叫做铺设管子，是因为它放进新的“输送管”去给有缺陷的心脏输送血液，或是把生了锈的天然管子清扫干净。
加拿大的一位首先采用这种办法的医生说，此外，新的技术不久将使预测流到失灵的心脏任何一部分的血液成为可能。
心脏是一个肌肉抽唧器，它的管壁通过四根冠状动脉以及它们的许多支管来得到富于滋养的血液。
当它们由于脂肪“锈”而阻塞了以后，就会接着引起急性心脏病的发作，或者引起很痛或瘫痪性的咽峡炎。
外科方面的解决办法，有时是清扫管子里的锈，但是采用得越来越多的是以精巧的方法来装进新的管子。俄亥俄州克利夫兰圣文森特慈善医院的厄尔·凯和苏祖基大夫谈到铺设管子的另一些情况。他们把肺切开一小部分，拿出一根能够同从心脏带来新鲜血液的主要血管连接起来的动脉，然后把借来的动脉“贯通”到患病的心脏各个地区。

显示原版>>

Previous:一种无针喷射注射器

Next:诊病用的晶体管摄影机


美联社报道阮文曼活动情况

出版日期:1966.04.08
         期次:2859
         版次:2
         栏目:\[第二版]
文章正文:
【美联社岘港六日电】人们今天自从四日以来第一次看到阮文曼市长在他的办公室内呆了一会。
他是由充分武装的军队送到那里的。他从一辆吉普车走下来，迅速进入他的办公室。吉普车上架有机关枪。
他只在办公室呆了几分钟。
当他离开时，他看来很为忧虑，挥开了等待见他的记者们，他乘吉普车迅速走了。

显示原版>>

Previous:阮高其玩弄“分阶段交出政权”手法企图缓和矛盾/阮友固在岘港同各方面人举行密谈并称局势平静后阮文曼将被免职

Next:日本众议院外委会竟讨论中国「侵略倾向」问题


美用钴治疗声带癌

出版日期:1966.04.08
         期次:2859
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【合众国际社芝加哥三月二十二日电】两位放射学家今天说，尽早用远距钴辐射疗法可以使患声带癌的人十个中有九个治愈。希布斯和亨德里克森两位大夫说，他们在过去七年中研究了一百位病人的情况。
他们说，他们发现一百个经过远距钴疗法治疗的病人中有九十二人没有再发癌症。

显示原版>>

Previous:诊病用的晶体管摄影机

Next:美刊哀叹：当前世界大分化形势对美是大麻烦


纳苏蒂安叫嚷右派暴徒干得好

出版日期:1966.04.08
         期次:2859
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社雅加达六日电】纳苏蒂安今天称赞印尼年青的一代对这个国家领导人的公开不法行为和不道德行为提出挑战。
他在为《武装部队报》写的周年纪念文章中说：
“现在印尼大学生统一行动组织和印尼青年学生统一行动组织在首都和外地领导的年青一代正在为真理、正义和公正而斗争。
“武装部队必须感激正在纠正错误的广大公众。这表明，在某些时候公众行动和惩罚更为有效。
“记者和报界需积极参加监督和制止错误行为的活动。”

显示原版>>

Previous:印尼驻日大使透露：印尼右派三五个月内还要改组内阁

Next:路易·艾黎：《四十年之后……》


南报声称美要镇压岘港示威“可以理解”

出版日期:1966.04.08
         期次:2859
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】南斯拉夫《战斗报》六日以《岘港叛乱》为题，发表评论说：
南越实际上处在内战和解放战争的新阶段的开始。这一次战线扩大到了城市。（示威者）要求成立有代表性的文官政府和举行立宪议会的选举。实际上，他们对打仗和政治的与普遍的经常不稳定已经厌倦，他们要求和平，要求为准备和取得越南危机的和平解决创造条件。
美国的如下愿望也是可以理解的：尽快地肃清岘港市的叛乱，阻止示威的进一步扩大，并取得一定的折衷解决。

显示原版>>

Previous:合众国际社说：美将就轰炸河内海防作出决定

Next:美国一动物园的鸟舍


认为苏修领导集团由于受挫折感到忧虑

出版日期:1966.04.08
         期次:2859
         版次:3
         栏目:\[第三版]
眉题:美报说苏共二十三大贯穿着忧郁低沉的调子
文章正文:
【本刊讯】美《纽约时报》五日刊载一则评论，题为《莫斯科：阴云笼罩着代表大会》，摘要如下：
苏共二十三大上许多发言中贯穿着一种忧郁的、防御性的低沉调子——这种调子同支配四年半前的上次党代表大会的那种热情奔放的乐观情绪形成奇怪的对照。
一九六一年十月，赫鲁晓夫回顾刚过去的几年的情况，向参加那次代表大会的代表们担保说，“对我们来说，这六年在全球范围内是美好的六年”。然后赫鲁晓夫在展望未来时描绘了这样一幅光彩夺目的苏联前景的图画：
“现在共产主义的理想正在成为现实。不仅是我们的子孙，而且是你我，同志们，我们这一代苏联人会在共产主义制度下生活。知道这一点将给每个苏联人添上翅膀，会在他心中产生以前所未有的热情生活和工作的愿望”。
在这一次代表大会上的发言中，找不到任何类似的描绘美妙境界的段落了。随着赫鲁晓夫的退出政治舞台，苏联公民两肩上的翅膀显然消失了，克里姆林宫领导人已不再在他们的人民的心目中培植奢望了。
勃列日涅夫在上周的基调演说中所进行的吹嘘，调子比过去低得多，而且同时还不时承认失败和缺陷。勃列日涅夫指出，七年计划提高生活水平的目标没有达到，农业远远落后于原来的期望。
但是使克里姆林宫领导人感到忧虑的，不仅仅是经济方面的挫折。代表大会上的发言表明，苏联人民的民气也是一个麻烦的问题。莫斯科正步步高升的年轻共产党首脑叶戈雷契夫在这个问题上作了最直言无讳的发言。他指出，“在工人的思想教育上存在着困难”，苏联有些公民的政治锻炼极差，以致表现出“虚无主义和怀疑主义的因素。”他指出，这种问题在青年人中十分尖锐。
其他的发言者再三再四地回到这个以及与此相关的问题上去。
这些发言和代表大会上的其他发言强烈地表明，苏联现领导对于自己对苏联很大一部分人、特别是对年轻人的政治控制的力量深感忧虑。

显示原版>>

Previous:芬《国土报》说世界共运处于动荡之中

Next:美报说卡斯特罗正处于窘境


日本《读卖新闻》认为：苏共二十三大基调是进一步推行赫修路线

出版日期:1966.04.08
         期次:2859
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《读卖新闻》四日晚刊登载该报驻莫斯科记者发回的消息，摘要如下：
苏联共产党二十三次代表大会到二日已进入第五天，在二日的会议上对第一书记勃列日涅夫的报告的讨论已基本结束。从勃列日涅夫的报告和大约四十名代表的发言来看，大会的特点是，充满着“现实的、务实的气氛”，避免说美丽的词句和发出豪言壮语，一直表现是一个“静悄悄的大会”。这和赫鲁晓夫时代的第二十次到二十二次代表大会不同。各个代表发言都要从众所周知的十月全会说起，有一些人还把现在执行的基本政策叫做“十月全会路线”。这样，现政权的基调就是：通过非赫鲁晓夫化纠正领导方针，藉以确保并进一步推行第二十次大会以来奉行的基本路线。
当然，现政权的基础是非斯大林化，莫斯科市委第一书记和最高苏维埃主席团主席都已经强调了这一点。
【本刊讯】美《基督教科学箴言报》五日发表一篇题为《硬的方针；软的行动》的社论，摘要如下：
从字面理解，第一书记勃列日涅夫的长篇发言也许可以说比西方许多人（以及苏联的许多人）本来料想的“更强硬”。但是，是真的强硬吗？显然，同斯大林时代的方针比起来，勃列日涅夫的发言就好象是鸽子的温柔的咕咕叫声。他的发言虽然严词谴责了美“帝国主义”，而且对走离了方针的苏联知识分子也说了些厉害话，可是却显然完全避免具体地谈莫斯科对这两方面将采取什么做法。
在涉及一些严酷的事实时，使人加深了印象的不是死板和强硬，而是灵活和温和，虽然发言中对于越南战争和美国军事力量的增长明显感到不安。勃列日涅夫说，轻工业（为了消费者）同重工业（为了国家实力）之间的差距将缩小。要是克里姆林当真考虑到（一）受到美国的严重威胁、（二）要对苏联百姓拧紧螺丝钉、（三）要在国外采取重大和危险的冒险的话，那么，它是不大可能缩小轻，重工业之间的差距的。的确，克里姆林在轻工业问题上的寥寥数语就证实了它要继续走在国内争取更好生活、在国外争取更安全的生活的道路。
还有一件事能证明这次大会实际上是一次“软方针”而不是“强硬方针”的大会的论点，那就是，第二天的大会上断然肯定：斯大林主义已经死亡了，被埋葬了。
苏联的对外和对内政策受到无数的压力，因此，在许多问题上就不断犹豫徘徊。但是，在斯大林死后，整个事物是朝着正确的方向运动。第二十三次代表大会上没有任何东西表明这个总的方向已经改变。

显示原版>>

Previous:菲律宾评论家托巴斯谴责菲当局要送炮灰去南越并说：菲应作自己历史的主人而不作美侵略的牺牲品

Next:芬《国土报》说世界共运处于动荡之中


日本长野市一带发生强烈地震

出版日期:1966.04.08
         期次:2859
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京五日电】从三月中旬起再度频繁发生的“松代地震”，五日夜在松代镇北方长野市一带发生震级达到五级（日本使用七级地震仪
——本刊注）的地震。根据东大地震研究所松代观测班的地震倾斜仪测量的情况看，从三月二十五日起到四月四日止，接近松代镇的赤柴方面（东南方）出现约一秒角的地震隆起，据说这个变化等于去年十月以来六个月里总共隆起的“异常”的程度。
松代地震研究所萩原所长警告说：“五日的震度也是这种异常现象的一种，可以认为，震源可能从现在的松代镇‘向北移’到须坂市，今后还有发生五级地震的可能。”

显示原版>>

Previous:科曼说泰缅正谋求解决边界问题

Next:法新社报道：阮高其在岘港会谈时达成协议的内容


日本众议院外委会竟讨论中国「侵略倾向」问题

出版日期:1966.04.08
         期次:2859
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京六日电】众议院外交委员会六日举行第二次“圆桌”座谈会，以中国的政治特点为题，就“中国的民族性和侵略倾向”问题交换了意见。
这个委员会还要就这个题目交换一两次意见，不过社会党认为，各个党应该把对中国问题的意见归纳起来，并就使用输出入银行资金等具体问题进行会谈。

显示原版>>

Previous:美联社报道阮文曼活动情况

Next:阮文准同美军头目会谈


阮文准同美军头目会谈

出版日期:1966.04.08
         期次:2859
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡六日电】第一军区司令阮文准今天同副总理阮友固和海军陆战队第三两栖部队司令华尔特在岘港举行会谈。

显示原版>>

Previous:日本众议院外委会竟讨论中国「侵略倾向」问题

Next:美第七舰队司令到南朝鲜活动


顺化万人游行要示解散伪军政府

出版日期:1966.04.08
         期次:2859
         版次:2
         栏目:\[第二版]
副题:一批美国人已逃离顺化避到芙拜
文章正文:
【合众国际社顺化六日电】由于越南的爆炸性政治危机而受到威胁的美国文职人员今天奉令撤退，但是他们动身时间在机场推迟了。
约有一万越南人参加了在一个公园举行的反政府大会，然后持着反阮高其的旗帜在市内游行。
发言者说，如果政府使用武力，它将象吴庭艳政权那样倒台。
示威者要求解散军政府，建立一个过渡政权，在两个月内组织一个国民议会，美国停止支持阮高其。
【美联社岘港六日电】由于第一军区目前的骚动，约有七十名平民（约半数是美国人）在六日格林威治时间九点从顺化撤至芙拜的美国海军陆战队基地。撤出的有一些政府人员，包括美国国际开发署和美新处的雇员。
美国顺化领事馆的人员仍留在那里。
第一师师长潘春伦在声明中曾说，他的军队将与西贡政府从第一军区外派到他们防区的军队作战。平民和军人是在这个声明发表以后撤退的。
据悉，西贡美国官员决定进行这次撤退，因为越南当局说，他们不能保证美国在顺化的设施的安全。
【路透社岘港六日电】这里的军方人士说，在顺化的南越军事总部中的一些美国顾问已奉令在今天撤往附近的芙拜机场。
阮文准今天对路透社记者说，他已通知在顺化的美国人，这种撤退是不必要的。

显示原版>>

Previous:法国访华妇女代表团一成员谈访华观感：中国人民以奔放劳动热情征服河流荒地

Next:阮高其玩弄“分阶段交出政权”手法企图缓和矛盾/阮友固在岘港同各方面人举行密谈并称局势平静后阮文曼将被免职


苏冶金部长说钢铁生产没完成七年计划指标

出版日期:1966.04.08
         期次:2859
         版次:3
         栏目:\[第三版]
副题:计委主席承认苏经济增长率下降
文章正文:
【合众国际社莫斯科六日电】（记者：夏皮罗）赫鲁晓夫今天在苏联共产党第二十三次代表大会上继续遭到了攻击。
苏联黑色冶金工业部长卡扎涅茨今天在代表大会上说，要不是由于“使化学工业同钢铁工业对立起来的那种错误的主观主义作法”，苏联本来在去年是可以生产更多钢铁的。
卡扎涅茨今天说，由于放松了对钢铁工业的注意，关于修建新设备以生产生铁和钢的七年计划指标没有完成。
苏联农业科学院院长洛巴诺夫参加了看来是万无一失的攻击行列，指责赫鲁晓夫的据说是把“没有经过充分调查的建议”作为制度。
他说，把这个国家许多地区的粮食减产——象赫鲁晓夫那样——解释为化肥不足和气候条件不好所造成是错误的。
他说，科学和经验使人们有可能更合理地进行农业生产。
“但是，不久以前的主观主义和无视科学的做法，是由于把各个没有经过充分调查的建议变为制度而且不管它是否有效必须在各地执行所造成的。”
【合众国际社莫斯科六日电】（记者：夏皮罗）俄国的高级计划制订人今天承认，经济增长率在过去五年里几乎下降了百分之二。
国家计划委员会主席巴伊巴科夫在二十三大上说，“国民收入”平均只有上升百分之六，而一九五六到一九六○的五年中是百分之八点二。
在最近发表的一些统计数字里，可以很容易地看到俄国的经济进展放慢。但是巴伊巴科夫是第一次直接承认。
美国官员们说苏联的经济增长率约为百分之四点五。
巴伊巴科夫把这种趋势归咎于“最近几年中社会生产的效率有某种下降”所造成，这显然是指所传的赫鲁晓夫在经济管理方面乱搞。

显示原版>>

Previous:卡斯特罗说：古今年蔗糖比去年下降百分之十六

Next:西柏林报纸说柯西金的报告又吹牛又许愿


西柏林报纸说柯西金的报告又吹牛又许愿

出版日期:1966.04.08
         期次:2859
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】西柏林《电讯报》六日以《莫斯科的新计划》为题发表社论，摘要如下：
根据表明赫鲁晓夫的继承人执行比较现实的路线的许多迹象来看，人们可以认为，克里姆林宫吹牛许愿的时代已经过去了。但是要实现苏联制度中的这种转变不会那么简单。吹牛和许愿的传统到将来在那里也仍占有很大的重要性。
这从下面一点中得到了说明：柯西金总理在宣布和阐述一九六六年至一九七○年新五年计划时首先又大吹大擂，根据灵验的方式向苏联居民许愿说，将超过“资本主义世界”的最富裕的国家。
这种诺言当然只是一种安慰，要到遥远无期的未来才能兑现。
在过去七年内，苏联粮食的增长比人口的增长缓慢得多。鱼肉满桌的富裕生活的前景在新五年计划内也绝不是良好的。因为在这个五年计划期间，苏联的农业产量将只提高百分之二十五。这意味着：在今后几年内苏联仍将是小麦进口国。
令人惊异的是，苏联的工资和薪金的发展，以及群众的购买力的发展，落在生产增长之后达到令人十分吃惊的程度。
在今后五年内工业生产将提高约百分之五十，而规定工人和职员的工资和薪金方面只提高“平均至少百分之二十”。
【本刊讯】英《卫报》六日发表一篇社论，摘要如下：
从柯西金昨天的讲话显然可以看出，他们更多是关心改善俄国公民的生活，而不是关心提高共产主义在国外的声誉。柯西金表示，当务之急是保证俄国出口货的加工、包装、劳务和广告都很好。在一九七○年把电视机数目加倍、人民中每一千人有十辆汽车，这个目标比乌托邦式的从社会主义过渡到共产主义要保险一些。如果柯西金和他的同事们实现了这种目标，他们就很值得自我祝贺了。但是，对一个所谓革命运动来说，电视机、汽车和吃在肚子里的东西并不能代替肚子里的革命火焰。

显示原版>>

Previous:苏冶金部长说钢铁生产没完成七年计划指标

Next:一种无针喷射注射器


西德报纸发表评论说：美在南越处境从来没有象今天这样危急

出版日期:1966.04.08
         期次:2859
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德报纸六日就南越反美示威发表评论，摘要如下：
《新来因报》社论：美国人在南越的情况从来没有象现在这样危急。美国非常不幸地被卷入一场东南亚的地面战，它与其说是想在明天还不如说是在今天就摆脱这场战争，现在华盛顿突然面临了一个新的几乎是无法解决的问题。
根据美国对南越的效忠誓言它必须支持西贡的军人政权，而不直接干预越南国内战争的第二条战线。阮高其将军和佛教徒之间的较量尚未结束暴乱的火焰可以被残酷地扑灭，但是这种火焰也同样能把西贡政权清除掉。
《波恩评论报》报道：今天事态的发展对美国在越南的地位来说不仅是危险的，而且是令人苦恼的，如果阮高其被推翻，那将更加令人苦恼。
事态的发展事实上表明了华盛顿人士一向所知道的东西：阮高其迄今为止既没有权力也不孚众望，无法使别人承认他是真正的政府首脑，但是南越除阮高其之外也同样没有其他的选择。
【合众国际社阿姆斯特丹五日电】（荷兰）阿姆斯特丹的《人民报》今天评论南越最近的驳动时说，这是对美国总统约翰逊的越南政策的一次打击。这家报纸说，“美国作出的正当努力和巨大牺牲正因将领间世俗的威望冲突而黯然失色。”
《人民报》说，“对美国来说巨大的悲剧是，它伸出的援助之手没有使南越得到牢固的政治基础，并据此来对付共产党的侵略。”

显示原版>>

Previous:英国一大学系主任拉铁摩尔说：美在亚洲遭到越来越惨的失败

Next:合众国际社说：美将就轰炸河内海防作出决定


一种无针喷射注射器

出版日期:1966.04.08
         期次:2859
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【本刊讯】香港《今日世界》三月十六日载文介绍美国无痛注射器，摘载如下：
马来西亚卫生处属下的一个配有现代化装备的“‘救火队”，随时待命，国内任何地方遭遇霍乱或其他传染病的威胁时，他们立即出动。
他们所用的“武器”是一种新式的喷射注射枪，可在一小时内替五百人注射疫苗或血清。
这种用电力操纵的注射枪，注射速度比普通的针状注射器快五倍，而且也更安全。喷射注射枪可连续使用，不必象普通的注射器那样在每一次注射后需要把针头消毒，而更重要的则是由于喷射注射枪把疫苗用高压力射入皮肤下，因此没有打针的那种痛楚。
美陆军为控制及预防传染病，在五年前发明了此种喷射枪，而马来西亚则在一九六五年下半年开始使用。去年夏季在马来西亚半岛东海岸地区发生水灾之后，接着又发现了霍乱，政府立即派遣医疗人员赴疫区，替四万五千多名居民注射了防疫针，因而防止了大规模的疫疠。 图为医务人员使用无针注射器给孩子注射疫苗

显示原版>>

Previous:西柏林报纸说柯西金的报告又吹牛又许愿

Next:美联社报道：一项新的心脏外科物术


印尼右派又纠集暴徒到我棉兰领馆捣乱

出版日期:1966.04.08
         期次:2859
         版次:1
         栏目:\[头版]
副题:安塔拉煽动说印尼“可能产生反对中国的热烈情绪”
文章正文:
【合众国际社雅加达六日电】一万五千名示威者上星期六（二日）在表示支持苏哈托的一次罕见的行动中向棉兰的空空的共产党中国领事馆前进。
这里的外交人士说，群众在街上游行走向领事馆，他们挥动旗帜，支持苏哈托，保证努力降低物价，谴责共产党中国对印尼的政策。
军警警卫人员让示威者在旗杆上升起印尼国旗。
向当地的司令苏比安递交的一项决议要求与北京断交，因为它支持共产党的失败政变以及后来北京电台进行敌对宣传。
同时，来自南苏门答腊的消息说，上月下旬在丹戎加兰和直落勿洞发生的几天暴力反华骚动中，华侨商店被抢劫和焚烧。估计损失达三十万美元。
【安塔拉雅加达六日电】据这里指出，中华人民共和国的官方广播电台北京电台，在它的国际节目中加紧进行反印尼宣传，不仅对印尼武装部队和它所谓的“反动势力”，而且还对苏加诺总统、武装部队最高司令、伟大革命领袖进行诽谤和提出无根据的指责。
北京电台在星期二（五日）下午的节目中对印尼领袖和武装部队使用了侮辱性词句，破坏总统的信誉。
这里的观察家指出，收听北京共产党电台广播的印尼人对这些话感到愤怒，在它公开支持去年十月失败的政变以后，可能产生反对人民中国的激烈情绪。
一般印尼人对于无论是谁发表的藐视苏加诺总统的话是敏感的。
观察家指出，在北京的广播中，通常在提到苏加诺总统时是说出他的全部头衔和官衔的，而现在却只称他为苏加诺，去掉了他的全部头衔和官衔。

显示原版>>

Previous:东巴基斯坦准备热烈欢迎刘主席

Next:印尼驻日大使透露：印尼右派三五个月内还要改组内阁


印尼驻日大使透露：印尼右派三五个月内还要改组内阁

出版日期:1966.04.08
         期次:2859
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社东京六日电】印尼驻日大使鲁克米托今天说，他预料在今后三个月到五个月内印尼内阁将有变动。
他在接见记者时说，印尼成立这三十人内阁是为了使人民满意，“因为他们对旧内阁不满意”。
他说，“人民对内阁仍然不满意，可是这是苏哈托目前所能取得的最大的收获。在今后三个月到五个月，内阁还将有一次变动。”
他还说，如果宣布变动的话，很可能不止一个人要调动。
记者问，纳苏蒂安在改组中是否将获得内阁职务。他回答说，“这有可能”。
【共同社东京三月三十一日电】新闻人物：驻雅加达特派记者渡边介绍印尼新任驻日大使。
印度尼西亚新任驻日大使鲁克米托·亨德拉宁拉特是带着现役陆军少将军衔的不同寻常的外交官。
在军队内部，他是亲纳苏蒂安上将的主流派，是现内阁中心人物苏哈托副总理兼陆军部长的密友。

显示原版>>

Previous:印尼右派又纠集暴徒到我棉兰领馆捣乱

Next:纳苏蒂安叫嚷右派暴徒干得好


英国一大学系主任拉铁摩尔说：美在亚洲遭到越来越惨的失败

出版日期:1966.04.08
         期次:2859
         版次:4
         栏目:\[第四版]
副题:他还说美对亚洲的政治情况完全判断错误
文章正文:
【美联社马萨诸塞州坎布里奇三月二十六日电】英国利兹大学汉学系主任拉铁摩尔星期六说，美国“对亚洲政治情况完全判断错误”，他还说：“共产党中国已经强大得足以在参加联合国的问题上提出它自己的条件。”美国出生的拉铁摩尔是著名的远东问题专家，他对哈佛大学的一批人说，“巨大的教训是，大体上从一九四五年以来，美国在欧洲的政策是成功的，但是大体上，总的说来，美国政策在亚洲遭到越来越惨的失败。”
拉铁摩尔说，如果你遭到一次失败“你改而采取另一政策是不可能没有一些损失的，看来我们美国人不了解这一点，我们的资本主义想法太严重。”他在哈佛大学国际关系委员会主办的三天中国问题会议的第二天向大学联合国委员会讲话。他说，美国为支持蒋介石作了这么长期的努力‘“结果产生了倒转的多米诺骨牌理论。”
他说，“由莫斯科指导的世界共产主义的神话”已经破灭，中国在一百多年来第一次有了一个能够使命令在全国各地得到遵守的中国政府。“这个全世界最大的国家突然强大了，能采取主动，能制订自己的政策，此外，它已经变得更加强大，它能正式地坚决地命令美国，去爬树。”
他说，“除非我们认识到这一点，否则我们将只是抓住事实的影子，而没有抓住事实。”

显示原版>>

Previous:美刊哀叹：当前世界大分化形势对美是大麻烦

Next:西德报纸发表评论说：美在南越处境从来没有象今天这样危急


诊病用的晶体管摄影机

出版日期:1966.04.08
         期次:2859
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【路透社墨尔本二月二十日电】墨尔本大学的实验外科手术系试验成功用电影胶片和电视来检查诸如肺、食道和喉等器官里的癌症等恶性病症，甚至也可以检查良性病症。
可以拍摄一部比原来大十到二十倍的彩色电影，把这种器官里的重要肌肉运动全都映出来。

显示原版>>

Previous:美联社报道：一项新的心脏外科物术

Next:美用钴治疗声带癌


“东南亚开发部长会议”收场并发表公报

出版日期:1966.04.09
         期次:2860
         版次:2
         栏目:\[第二版]
副题:日将扩大对与会国的“援助” 各国对此表示欢迎
文章正文:
【共同社东京七日电】东南亚开发部长会议联合公报的主要内容如下：
佐藤总理大臣在欢迎词中说，为了那些在地理上、历史上和日本有密切关系的东南亚国家的开发事业，日本决心在今后积极地实行合作。关于这一点，总理大臣说正在考虑相当规模地扩大对本地区的援助。
会议强调：在发展经济上，农业所应起的作用是极其重要的，特别鉴于目前亚洲的人口增长的趋势，急需增加粮食的生产。会议一致同意：关于为了进一步研究农业问题而在适当的时期举行农业开发会议以及为此而进行筹备工作，有待进一步具体研究。
会议还指出：作为改善东南亚粮食状况所需的一环，进行关于振兴水产业问题的调查是必要的；将在日本的协助下在东南亚设立水产渔业研究开发中心。
会议还提议设立促进东南亚经济发展中心以便研究发展经济的具体计划。
关于促进工业化问题，会议认为：工业化需要根据合乎各国经济实际情况的计划实行。会议指出：在推进工业化的时候，应该有效地利用民间的主动精神，因此有必要改善各国的投资条件。会议认为：为参加国的单纯加工品开放的市场狭窄已成为严重的不利条件，因此，本地区的和本地区外的先进国家在帮助利用资金和知识以外，还应当提供更广阔的市场。
会议认为，国际组织和先进国家需要对本地区经济的发展表示更深切的关注。
关于这一点，参加本会议的发展中的国家欢迎日本的声明，即：日本将把对这些国家的援助扩大到占国民收入的百分之一的程度，其相当大的部分将拨给东南亚。会议还对不久将设立的亚洲开发银行所起的作用寄予巨大的期望
。
会议认为：这样的会议在促进东南亚国家经济的发展上是极有裨益的，而且能够对实现亚洲的繁荣和稳定作出巨大贡献。会议一致同意在一九六七年在马尼拉再次举行这个会议。

显示原版>>

Previous:奈温将在今年下半年访美

Next:李光耀将到泰国活动


《纽约时报》发表社论说：决不能低估印尼共卷土重来的可能

出版日期:1966.04.09
         期次:2860
         版次:1
         栏目:\[头版]
文章正文:
【路透社纽约五日电】《纽约时报》今天说，印尼陆军领导人现在面临的关键性问题是，他们是否能保持团结并对付这个国家的经济危机。这家报纸发表社论说：“印尼共已经正式被禁止，它的机构被解散，但是决不能低估它卷土重来的可能性”。

显示原版>>

Previous:印尼官方电台对我揭露右派夺权进行反扑

Next:老挝解放区访问记


阿根廷《不妥协报》载文说：中区教育人民为世界革命服务

出版日期:1966.04.09
         期次:2860
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】阿根廷共产主义先锋组织机关报《不妥协报》三月三日一期刊登一篇文章。摘要如下：
中国共产党教育人民、工人、农民和士兵要无私地为中国革命的事业，亚洲、非洲和拉丁美洲的被压迫人民和全世界的被剥削者的事业服务。中国共产党已在国际共产主义运动史中迈出了一大步，它把教育变成革命斗争的一个基本工具。中国同志们教导，通过教育改变每个人的觉悟有助于改变现实，必须改造自己和改造世界。
毛泽东思想指导着中国社会的革命变革和中国人民男男女女的觉悟的革命变革。社会主义建设的业绩是工人和农民创造的，他们懂得，他们的工作不是追求个人利益，而是为了全中国人民的利益和世界各国人民的利益，无产阶级国际主义要求他们帮助世界各国人民来击败美帝国主义。
中国士兵在朝鲜战争中表现了英雄主义，他们准备以勇敢和牺牲的精神对付美帝国主义对中国的侵略，这都是由于他们不怕苦不怕死，因为他们热爱人民，为人民服务。
中国人民解放军是一支工农的军队，在这支军队里，技术教育从属于政治教育。这支军队能战胜和粉碎美帝国主义，是因为它受了对帝国主义敌人的阶级仇恨和对中国人民和全世界被剥削人民的爱戴的教育。中国人民解放军参加社会主义建设的工作，并在生产方面同工农合作。在这些工作中，它表现了人民军队的优良品质。

显示原版>>

Next:右派报刊透露：印尼国内不稳定的一些情况


勃列日涅夫分别同波捷代表团长会谈

出版日期:1966.04.09
         期次:2860
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科七日电】塔斯社在这里说，苏联共产党首脑勃列日涅夫今天在这里同波兰和捷克斯洛伐克共产党领袖哥穆尔卡和诺沃提尼分别举行了会谈。
据在这两次会谈结束后发表的公报说，“讨论了同苏联共产党、波兰共产党和捷克共产党共同有关的问题。”

显示原版>>

Previous:认为苏修领导集团仍在进行争权斗争

Next:苏修纪纠集一些党和集团在二十三大反华


勃列日涅夫佯称“愿同中国改善关系”

出版日期:1966.04.09
         期次:2860
         版次:3
         栏目:\[第三版]
副题:叫嚷“民族主义和大国沙文主义特别危险”
文章正文:
【美联社莫斯科三月二十九日电】苏共星期二向共产党中国发出呼吁，要求再次作出努力解决世界共产主义的分裂。
勃列日涅夫说，苏共愿意考虑同中国的分歧，以便找出克服这些分歧的办法。这番话是勃列日涅夫在苏共二十三大开幕式上说的。
勃列日涅夫说，“不幸，我们”同中国和阿尔巴尼亚共产党“的关系仍然是不令人满意的”。它们怒气冲冲地拒绝了参加代表大会的邀请，指责苏联把它们视为敌人并同美国合谋称霸世界。
勃列日涅夫说，苏联共产党希望同中国人和阿尔巴尼亚人改善关系。这项摘要没有提到日本和新西兰共产党。它们也拒绝参加代表大会。
勃列日涅夫说，俄国人愿意“在任何时候同中共领导人一同研究现存的分歧，以便找出一个办法，在马克思列宁主义原则基础上克服这些分歧”。
他说，苏联党反对一个党对共运进行任何控制，而赞成平等关系。如果条件成熟，“我们赞成举行一次新的会议”来讨论共运的问题。
他警告说，共产主义阵营的分裂对那个党也不利，共产主义阵营的团结对所有党都有利。
摘要援引了勃列日涅夫的话，他没有具体提到中国，他说，“背离马克思主义方针向左或向右的作法，再加上民族主义和大国沙文主义，这可能是特别危险的。”
【法新社莫斯科三月二十九日电】以下是勃列日涅夫向苏联共产党代表大会所作的报告的要点：
一、中国和阿尔巴尼亚——中国和苏联领导人如果在莫斯科或北京举行一次新的双边最高级会议“将是有益的。”勃列日涅夫说，他准备“随时随刻”同中国党的领导人举行会晤来研究克服目前存在的分歧的途径。
二、国际会议——苏联党主张在“条件成熟时”举行各国共产党会议。
三、原则方面的论点
——苏共反对在世界共产主义运动内部任何霸权主义。
【法新社莫斯科三月二十九日电】苏共第一书记勃列日涅夫今天庄严地表示愿意“在任何时候任何地方”会晤中国和阿尔巴尼亚的领导人以克服同他们之间“现有的分歧”。
他是在克里姆林宫大会堂举行的苏共二十三大的开幕式上作报告时提出这一建议的。

显示原版>>

Previous:苏修纪纠集一些党和集团在二十三大反华

Next:马谢罗夫等叫嚷：苏共对中共采取的立场“完全正确”


菲律宾议长向美乞讨军援

出版日期:1966.04.09
         期次:2860
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿七日电】菲律宾众院临时议长彭达吞七日说，美国应当对菲律宾增加军事援助。
彭达吞强调说，共产党在菲律宾的“渗透和颠覆活动”最近已经增加。他表示，美国已经在向他的国家提供援助，但是他说美国应当提供更多现代化的装备。

显示原版>>

Previous:西贡佛教总部声明已与阮高其达成协议

Next:奈温将在今年下半年访美


快速建成的掩蔽所

出版日期:1966.04.09
         期次:2860
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《今日世界》二月十六日报道：
最近在（美）弗吉尼亚州伦莱空军基地的一块模仿战场情况的空地上，五名士兵不用任何工具而在不满五小时内建立了一座阔十六英尺、长三十二英尺的掩蔽所。
在盖搭掩蔽所时使用的唯一金属牢系物是“元宝螺丝帽”，把每块一百磅重的铝片装配起来。
厚达二十四英寸、充满泡沫乳胶的板，用拉链互相连合起来，构成掩蔽所的四壁和屋顶，在这些泡沫乳胶板内外涂上塑胶油漆。每座掩蔽所需要用十六块这样的板搭成。
在伦莱基地进行了这项试验之后，美国空军官员们说，这种掩蔽所是坚固、防水、防菌及防火的，每平方英尺的负重为十磅。
这样的掩蔽所，可用作战地急救医院、指挥所、通讯站、供应仓及在前线地区作为临时住所。
在民用方面，这种掩蔽所可作为廉价住屋，也可以用较小的板盖搭，供休假旅行者作野外露营的宿地。
这种掩蔽所是由辛辛纳提大学文学建筑设计学院专为美国空军设计的。原图说明：轻便易搭的战地掩蔽所

显示原版>>

Previous:南非建井公司的凿井速度


老挝解放区访问记

出版日期:1966.04.09
         期次:2860
         版次:2
         栏目:\[第二版]
作者:日《电波新闻》特派员铃木利一
作者身份:日《电波新闻》特派员铃木利一
文章正文:
【本刊讯】日共《赤旗报》三月十二日和十三日刊登了日本《电波新闻》特派员铃木利一写的老挝解放区采访记，摘要如下：
我们这个报道小组首先来到的老挝解放区，是接近北越的桑怒市。这个人口现在只有三千人的小城，因为美国军机不断空袭，城市人口实行了疏散，到达这里，顿使人感到人烟稀薄。
附近的农村，也无例外地不知遭到美机多少次的轰炸，农民纷纷迁居山区。这一带的水田和旱田里散布着数不清的炸弹坑。许多房屋被炸弹暴风掀去了屋顶，倒塌了墙壁，美机轰炸程度的激烈，于此可见。
现在，老挝人民解放军曾经一天抗击三百多架次美机的来袭。在老挝中部、南部，美国和它的万象傀儡军一直和爱国战线党的军队发生激烈的战斗。
我们报道组访问的一支高射炮部队，前此已经有十五次作战经验，这支部队所属的第二十八高射炮大队共击落九十二架美国飞机。老挝的高射炮部队不绝地在山间移动，随时警戒着空中的美机；他们在山野丛林中栖息，一面还从事生产。为了副食自给，他们在阵地旁饲养猪只，看情形他们是在准备长期抗战。
我们访问这支部队时，刚巧他们吃过晚饭，正在阵地旁围成一圈，组织文娱活动，从士兵们的欢笑的脸上完全看不到曾经经过一天激烈战斗的表情。附近的农民也把食品送到阵地上来，鼓励他们勇敢作战。
去年一年，老挝爱国军民共击落了二百一十四架各种类型的美国军机，这些飞机是从泰国、南越的基地或第七舰队航空母舰起飞空袭的。美国—万象政权和老挝爱国战线党的关系—如美国—西贡政权与南越民族解放阵线的关系一样。
我们又到过桑怒附近一个村庄，目击这里的青年农民都在申请参军上前线，工人上工场去劳动，村中的老年和妇女组织起来共同负责料理幼儿和守护全村的安全。工场就设在丛林中，是一些舂米和织布之类的工场。虽然丛林生活有许多不便，看来老挝人民很能适应这种生活，孩子们活泼地出入丛林游戏，他们手里普遍拿着弓箭玩耍。这种弓箭在南越和老挝的游击队员中也是常见的对敌武器之一。
予我们报道小组以深刻印象的是，在山区中许多老挝农民凿岩洞而居。在石灰岩的岩壁上，出现一排排象枫叶红色一般美丽的岩洞，走进洞里发现里面有织布工厂。这是去年在老挝爱国战线党备战指示下而筑成的许多岩洞群，无论是白昼或黑夜，洞里都点着灯。年青的姑娘们紧张严肃地各做各的工作。令我们惊异的是：这里的机械几乎都是木制的。她们就用木制机械生产出布料和军服，这不能不使人佩服老挝人民的智慧。这些姑娘年龄都在十七岁——十九岁之间。
我们还访问了桑怒省的汽车修理等工厂，使我们看到老挝解放区在尽力发展农业生产的同时，还在自力更生的口号下发展工业生产，如纺织厂、制药厂、制衣厂、发电站等等。我们访问的汽车修理厂是一九六一年建成的，因为美国飞机轰炸，现在迁入岩洞中生产，有五十名正式工人，另有一批实习工人。仅这间修理工厂去年一月到九月就修理了一百一十三辆卡车。
在洞穴中我们还发现了国营冶炼厂，有三座熔铁炉，三十名铁工，每人每天在这里工作六小时半，生产农具、简单农机和武器等。原料就利用美机的炸弹碎片。这些工人不但在工厂里生产，还能在田里劳动，为了粮食自给自足，不仅是冶炼厂铁工，所有解放区各工厂的工人都在周围空地种上了粮食作物。
解放区的新学校不断建成，一九四五年全老挝只有小学和中学学生一万一千四百人，现在仅仅解放区就有学生三万六千五百人。和法国殖民统治时期数达百分之九十八文盲的老挝相比，现在的文教发展情形不知要相差多远了。
民兵组织是老挝解放军的重要助手，目前在老挝各地正在发展。在我们访问途中随处见到集训中的青年民兵，他们都是农民，都有坚决打击美国侵略的坚强意志。
我们还被邀请参加解放区百姓的结婚典礼。在新郎的家中，贺客盈门。家人蒸米饼，烧猪肉，忙个不停。婚礼后贺客和新夫妇一起跳老挝民族独特的“拉蓬舞”，一直热闹到深夜。从这里看得出，尽管连日来美国飞机不断来轰炸，老挝人并不害怕，他们是乐观的民族，有信心的人民。

显示原版>>

Previous:《纽约时报》发表社论说：决不能低估印尼共卷土重来的可能

Next:西贡示威群众痛打美国佬并烧毁美军汽车


李光耀将到泰国活动

出版日期:1966.04.09
         期次:2860
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据曼谷《世界晚报》报道，泰国外交部情报厅厅长五日宣布，新加坡总理李光耀将于十三日到泰国进行四天的访问。
他说，李光耀在泰期间将同泰政府首长交换有关目前这个地区局势的意见，商谈促进泰、新经济联系和新加坡参加“东南亚联盟”等问题。

显示原版>>

Previous:“东南亚开发部长会议”收场并发表公报

Next:印报公然宣扬印蒋正在讨论加强关系


路透社说：大会结束后将再度上演

出版日期:1966.04.09
         期次:2860
         版次:3
         栏目:\[第三版]
眉题:苏在二十三大期间停演反斯大林剧目
文章正文:
【路透社莫斯科七日电】这里的人士今天说，谢尔盖·普罗科菲耶夫在二十世纪三十年代所作的，但是在本周以前一直没有上演过的一个颂歌已经被删节，以避免有利于斯大林的一些提法。
他们说，这个颂歌于星期二（五日）在莫斯科音乐学院首次演出时，在十个乐章中，有两个乐章已从乐谱上删掉。
这两个乐章中的一个乐章描述了斯大林在一九二四年站在列宁的遗体旁时，他保证要实现这位革命领导的理想。另一个乐章是颂扬一九三六年的“斯大林宪法的”。
这个行动是继在目前的共产党代表大会期间停止上演批评这位已死的独裁者的剧目以后采取的。
已被停止上演的剧目准备在大会结束以后再度上演。
普罗科菲耶夫是一九五三年和斯大林在同一天逝世的，他为十月革命二十周年写下了这个不朽的作品。
【路透社莫斯科三月二十五日电】（记者：韦兰）由于下周要召开苏共代表大会，莫斯科各剧院正在把几出令人回忆斯大林时代的戏剧送入“冷藏库”。
消息灵通人士今天说，这些剧院是奉党领导的指示这样做的。
将要从现在的戏剧节目单中取消的最受欢迎的一出戏是《焦尔金游地府》，一个描述斯大林时代和清洗情况的讽刺剧。
这个剧本是特瓦尔多夫斯基写的。
莫斯科讽刺剧院说，预定《焦尔金游地府》这出戏要停演到代表大会结束之后。

显示原版>>

Previous:英报报道：苏修困难重重处于窘境

Next:认为苏修领导集团仍在进行争权斗争


马谢罗夫等叫嚷：苏共对中共采取的立场“完全正确”

出版日期:1966.04.09
         期次:2860
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科三月三十日电】白俄罗斯共产党中央第一书记彼奥特·马谢罗夫代表这个共和国的共产党员表示：“我们认为苏共中央为了发展社会主义阵营国家大家庭和国际共产主义运动的团结而进行的活动是正确的，并且完全赞同这种活动。”
他说，苏共中央在与中共领导的关系中所采取的立场是完全正确的，是具有列宁主义的原则性的。
【本刊讯】苏《真理报》一日刊登苏共远东滨海边疆区委员会第一书记切尔内晓夫在苏共二十三大的发言，摘要如下：
苏维埃的滨海地区，现在是我们祖国在太平洋的强大前哨。
滨海地区的人们象全体苏联人民一样，赞同和支持我们的苏共中央在同中国共产党的相互关系上所采取的旨在克服国际共产主义运动中的困难、使这一运动的队伍在马克思列宁主义和无产阶级国际主义的坚固基础上团结起来的政治路线和实际行动。
【美联社莫斯科一日电】苏联国防部长马利诺夫斯基星期五在苏共二十三大第四次会议上吹嘘苏联日益增强的军事力量。
莫斯科电台报道说，“马利诺夫斯基同志详细地谈到了我国武装力量的能力，这个力量随时准备保卫我们的祖国，保卫国外的友好和兄弟国家。
【合众国际社莫斯科一日电】苏联国防部长马利诺夫斯基今天说，“无可疑义，苏联武装力量随时准备对付任何突发事件。无可疑义，如果帝国主义者发动战争，我们的打击对战争的发动者将是毁灭性的。”

显示原版>>

Previous:勃列日涅夫佯称“愿同中国改善关系”

Next:美《纽约先驱论坛报》透露：美英策划以伦敦作为北大西洋集团中心


美《纽约先驱论坛报》透露：美英策划以伦敦作为北大西洋集团中心

出版日期:1966.04.09
         期次:2860
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《纽约先驱论坛报》四日发表一篇专讯，题为《驻欧盟军最高司令部可能迁到伦敦》，摘要如下：
北大西洋公约组织十四个成员国正在悄悄地打算对北大西洋公约组织作一次影响深远的改组。它们的这次行动没有法国参加。这次改组将使伦敦代替巴黎成为一个新的联合政治和军事总部的中心。
十四国的常任代表希望准备好一整套“改组包裹”让他们的外交部长在六月六日的下一次北大西洋公约组织布鲁塞尔部长会议作出决定。
还没有作出最后决定，但是下列各点是正在研究的行动的大要：
（１）十四国将不理会法国关于把北大西洋公约组织政治总部保持在巴黎的请求，而将把常任理事会和北大西洋公约组织秘书处从巴黎迁到伦敦。
（２）同时，把北大西洋公约组织军事委员会从华盛顿迁到伦敦，以便实现军事和政治活动的较为紧密的一体化。
（３）取消华盛顿的北大西洋公约组织三国（美、英、法）军事常设小组。它将由设在伦敦的一个全新的北大西洋公约组织参谋总部来代替。
（４）革新最高总部、驻欧盟军，把驻欧盟军最高司令部目前的许多计划任务移交给新的参谋总部；把驻欧盟军最高司令部的小总部迁到比利时或荷兰。
（５）关闭和取消设在枫丹白露的、现由一名法国将军指挥的北大西洋公约组织中欧司令部，把它的指挥权移交给驻欧盟军最高司令部。
（６）大概是在那不勒斯建立一个同等的、新的地中海盟军最高司令部来接管驻欧盟军最高司令部对意大利、希腊、土耳其和地中海地区的任务。
（７）把北大西洋公约组织防务学院迁到罗马。
【法新社巴黎七日电】消息灵通人士今天说，美国可能在明天答复法国三月二十九日的备忘录，这份备忘录提出了从法国迁走北大西洋公约组织最高军事司令部和关闭美国基地的时间表。
美国驻北大西洋公约组织常任代表克利夫兰今天在大西洋理事会会议上向他的同事们简略叙述了美国的这个答复。
今天在大西洋理事会会议上还考虑了法国交给它的所有十四个伙伴的备忘录和其它国家的答复草案。这是该理事会在没有法国参加的情况下举行的第八次会晤。

显示原版>>

Previous:马谢罗夫等叫嚷：苏共对中共采取的立场“完全正确”

Next:美官员担心阮高其傀儡政权垮台


美官员担心阮高其傀儡政权垮台

出版日期:1966.04.09
         期次:2860
         版次:4
         栏目:\[第四版]
副题:英报说约翰逊支持阮高其使美国面临尴尬的困难处境
文章正文:
【法新社华盛顿七日电】对西贡政治危机深为不安的美国官员今天第一次承认，这个危机的延长可能有使越南战争打输的危险。
官员们私下说，他们认为西贡保持一个有力的政府是从事战争努力必不可少的条件。
这里听到关于阮高其总理同释心珠为首的温和派佛教徒达成协议的第一批消息时，显然松了一口气，但是在松气的同时也感到怀疑。
美国官员们虽然知道佛教徒是南越的主要政治力量，但是对佛教徒抱严重保留态度。
美国政府认为，目前的局势发展有四种可能性，按好坏次序排列如下：
一、危机按对政府有利的条件解决；
二、危机再继续几个星期，政府逐渐丧失全部威信；
三、政府被推翻，建立中立政权；
四、全国处于完全无政府状态。
这里的官员说，他们不知道事态会朝什么方向发展。
有些观察家对阮高其的命运表示怀疑。
【美联社华盛顿七日电】一位星期四从越南回来的美国参议员认为那里的政局是“不保险的”。
陪同万斯去东南亚的参议员麦基认为越南的叛乱是严重的，并且在有人问阮高其政府是否能生存时说“我不知道”。
但是麦基说，尽管政局不稳，“军事前景是良好的”。
【本刊讯】英《金融时报》七日发表社论，题为《南越的混乱》，摘要如下：
南越发生内战的危险似已暂时避免。
但是现在这个国家显然陷于严重分裂，现政府不稳定，约翰逊总统在檀香山会议上答应支持阮高其，是不聪明的。美国现在面临尴尬的困难处境。如果现政府倒台了，可以想象得到，将由一个反对美军驻扎的政府取代。因此，应当充分支持阮高其。然而，要是对他的支持表现得太有力、太公开，反美情绪又肯定会更加广泛地发展。
这种政治困境可能增加美国国内越来越多的对政府支持越南政府是否正确表示的怀疑情绪。约翰逊付出巨大代价已肯定使战争不致遭到无可挽回的失败，但是他还没有开始获胜，没有理由认为他会获胜，除非是经过一个很长时期。

显示原版>>

Previous:美《纽约先驱论坛报》透露：美英策划以伦敦作为北大西洋集团中心

Next:为补充侵越战争的炮灰美将从驻欧部队中抽一批人训练新军


美国复照西德

出版日期:1966.04.09
         期次:2860
         版次:4
         栏目:\[第四版]
副题:称西德照会是“建设性的”
文章正文:
【美新处华盛顿六日电】美国欢迎德意志联邦共和国就重新统一、裁军和其他同欧洲和平与安全有关的问题所提出的建议，认为这些建议是“向前看的”和“建设性的”。
国务院在六日发表了美国四月二日交给波恩的德国外交部的一个照会，其中表示了上述态度。这个照会是对波恩三月二十五日送交一些国家的信件的复照。

显示原版>>

Previous:为补充侵越战争的炮灰美将从驻欧部队中抽一批人训练新军

Next:美驻西班牙使馆说：美已找到在地中海丢失的核弹


美苏对刘主席访巴结果感到恼火

出版日期:1966.04.09
         期次:2860
         版次:1
         栏目:\[头版]
眉题:美国《时代》周刊承认，巴基斯坦人民对刘少奇主席的访问热情洋溢，这次欢迎是最盛大的，最令人心醉的，而且显然有着反美色彩。印度报纸也对此惊呼
文章正文:
【本刊讯】美国《时代》周刊四月八日一期刊载一篇文章，标题是：《巴基斯坦，一肚子的什么东西？》，摘要如下：
巴基斯坦的欢迎是否搞得过火了？就进行访问的共产党中国刘少奇主席来说，并不是这样。但是在上周，当巴基斯坦对六十八岁的刘和六十五岁的陈毅外长的欢迎是对访问他们国家的国宾的最令人心醉的欢迎时，阿尤布总统似乎重新进行了考虑。在拉瓦尔品第举行喧闹的欢迎以后，在拉合尔的街头也许有一百万人，他们在中国人经过的道路上洒玫瑰水，把花瓣堆在刘的汽车上，高呼“巴中友谊万岁！”这是自从一九四七年独立以来最盛大的庆祝，而且可以预测，在有些地方，显然有着反美色彩。年青的强硬派摇动着“要中国人，不要美国佬”的标语牌，大声骂美国记者是“白皮肤猴子”和“美国杂种”。一位巴基斯坦官员喃喃说：“我们不能完全控制我们人民的反应”。这种说法是站不住脚的。
不管是不是能控制，这种热情洋溢的情况使巴基斯坦的“不结盟”政府退却了，它显然对于华盛顿可能会有的反应感到不安。为了缓和一下起见，外长布托为西方记者举行了一个特别记者招待会，保证巴基斯坦尽管同中国友好，但是不会“做任何事情来危害”同“朋友”和美国“盟国的关系”，不会“成为将损害美国的任何阴谋的一方”。”
【本刊讯】《印度时报》五日以《约翰逊对阿尤布和北京和好感到恼怒》为题发表的一条华盛顿电讯说：
“明目张胆地把中国武器同美国武器一起展出引起了一种日益增长的反应。”
报纸说：“现在正在研究中国刘少奇主席对拉瓦尔品第的五天访问结果的分析家提供了这一点。他们说，灵活是一回事，但是把美国说成是头号敌人是另外一回事。”
这家报纸说：“这不仅使美国恼火而且使也在设法遏制北京的影响的苏联感到恼火。”
“俄国对巴基斯坦一意孤行的反应就象美国的一样激烈，这表现为在巴基斯坦为刘少奇举行的一切宴会中都没有苏联代表，这是能说明问题的。”
它认为，“决定访问日期的是中国人，他们显然是有双重目的的。这次访问恰恰是在甘地夫人和约翰逊会谈以及在莫斯科举行共产党会议时进行的。”
这家报纸说：中国人得到了些什么呢？首先，这次访问使印度对巴基斯坦的意图更加怀疑，并且使印巴在最近的将来改善关系的可能性断绝了。其次，中国人在巴基斯坦和它的西方盟国中进一步插入了一个楔子。第三，他们削弱了苏巴搞在一起的可能性。
在越南问题上，刘“在预测美国在那里搞的事情将失败时，他得到了阿尤布总统的公开的鼓掌赞成”。
巴基斯坦方面得到的好处，至少在表面上来讲是具体的。刘一再答应阿尤布总统在发生“侵略”时前来援助巴基斯坦。

显示原版>>

Previous:印尼反共内阁主席团讨论经济措施：右派报纸承认财政入不敷出靠发钞票维持

Next:印尼官方电台对我揭露右派夺权进行反扑


美驻西班牙使馆说：美已找到在地中海丢失的核弹

出版日期:1966.04.09
         期次:2860
         版次:4
         栏目:\[第四版]
文章正文:
【路透社马德里七日电】美国驻这里的大使馆今天说，美国人今天找到了他们在将近三个月之前丢失在西班牙东南部的地中海里的氢弹。
这枚炸弹是一架美国Ｂ—５２型轰炸机在一月十七日在西班牙东南海岸上空碰撞时掉进这个海里的。
大使馆发言人还说，这颗核装置保持原来状态。

显示原版>>

Previous:美国复照西德

Next:英向印尼提供「救济金」


奈温将在今年下半年访美

出版日期:1966.04.09
         期次:2860
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿六日电】白宫今天宣布，缅甸国家元首奈温将军将在今年秋天正式访问美国。
他访问的确切日期还没有决定。
【法新社仰光七日电】这里的消息灵通人士今天证实，应约翰逊总统的邀请，奈温将军在今年年底以前访问美国。
这些人士说，预料这两位领导人就共同关心的问题以及国际局势，特别是东南亚局势进行讨论。
他们还将讨论越南问题，因为世界各国报纸曾几次提到仰光是召开“和平会议”来讨论越南问题的一个合适地点。

显示原版>>

Previous:菲律宾议长向美乞讨军援

Next:“东南亚开发部长会议”收场并发表公报


南非建井公司的凿井速度

出版日期:1966.04.09
         期次:2860
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《采矿工程》一九六五年第十七卷第十期报道：南非一金矿最近在一百八十天内开凿成功一座直径二十英尺，深四千二百九十五英尺的井筒，其每天平均凿井速度为二十三英尺九英寸，为世界最高纪录。该凿井队，在开凿时，分成四个区段进行爆破，其中三个区又分成两区段爆破。
在凿井中水量并不大，仅在四百零九英尺深处遇到一次涌水，水量只有一百六十加仑，共??工十小时半。为了预防透水，在凿井时先在井底下面钻进一系列的三十英尺深的探孔。
凿井公司经理声称，这一世界凿井纪录的成功，除因采用了最新的技术和机械外，主要由于采用装岩机来清理井底矸石所致。

显示原版>>

Previous:塔斯社谈：苏在里海建成的一斜井

Next:快速建成的掩蔽所


认为苏修领导集团仍在进行争权斗争

出版日期:1966.04.09
         期次:2860
         版次:3
         栏目:\[第三版]
眉题:佐尔扎注意苏共主席团委员在二十三大发言的很少
文章正文:
【本刊讯】英《卫报》七日刊登佐尔扎的评论，摘要如下：
苏共二十三大提出的建议中最值得注意的建议（即党的“主席团”恢复为“政治局“，“第一书记”改为“总书记”）也提供了苏联领导人的斗争在继续中的最清楚的迹象。
当然，在有活力的领导中注入某种政治理智因素的最明显的办法，就是借用西方民主国家经过多少世纪同样痛苦的考验和错误之后所演变出来的那种制度。这很可能是苏联正在朝之走的方向。
也许最上层发生了麻烦的最清楚的迹象是，主席团成员保持了沉默。在过去的代表大会上，大多数领导人都在头十天左右内讲了话。在这次代表大会上，到第九天只有勃列日涅夫、柯西金（议程要求他们发言）和波德戈尔内发了言。但是波德戈尔内慎重地完全没有提到拟议中的改变（指主席团和第一书记改名——本刊注）。
因此有理由设想，其他的主席团委员并不同意（这种改变），正象（比方说）他们在一九五七年最高苏维埃辩论赫鲁晓夫的工业改组的情况那样，而根据后来的透露看，这种改组受到了他们当中一些人的激烈反对。也许在他们不发言的同时正在进行幕后的讨价还价看看哪些人要留在新的政治局中，或者是他们可能甚至主张扩大政治局，使得有足够的席位让他们和正在嚷嚷要分享政治职位的年轻领导人占有。

显示原版>>

Previous:路透社说：大会结束后将再度上演

Next:勃列日涅夫分别同波捷代表团长会谈


苏修纪纠集一些党和集团在二十三大反华

出版日期:1966.04.09
         期次:2860
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科一日电】蒙古加入了批评中国的行列。
泽登巴尔说，共产主义运动的经验证明，“反动的民族主义意识形态并不能抬高国家的地位。
“这很可能导致自外于别的国家，污辱了自己的光荣和尊严。”
【法新社莫斯科一日电】泽登巴尔说，“国际帝国主义煽起的资产阶级民族主义和沙文主义，是社会主义各国人民和国际共产主义运动友好团结的阴险敌人。”
【美联社莫斯科一日电】智利共产党总书记路易斯·科尔巴兰星期五（一日）对苏共二十三大说，他的党同共产党中国的关系“现在差不多已经破裂”。科尔巴兰说，“没有人和没有什么东西，不论是敌人的阴谋还是民族主义病毒，能够妨害智利和苏联共产党人之间的团结”。
【合众国际社莫斯科三日电】澳大利亚共产党领导人说，他的党击败了亲华共产党人要分裂它的企图。理查德·狄克逊昨天在苏共二十三大上说，中国共产党“干涉了我们党的内部事务，并且企图使它分裂。但是我们克服了这种危险。”
理查德·狄克逊要求“共产主义团结”，攻击“那些违反重要原则并且认为所有支持这些原则的人是修正主义者的人。”他指的是中国人。
【路透社莫斯科六日电】（记者：韦兰）两个拉丁美洲共产党今天指责外国人——显然是中国人
——企图分裂它们的队伍。这个指责是参加苏联共产党代表大会的厄瓜多尔和秘鲁代表作出的。
秘鲁共产党总书记劳尔·阿科斯塔说，“我们在国内一直在对一批受遥远地方操纵的分裂分子进行斗争，并且获得成功。
“历史将不会宽恕在反帝斗争中反对团结的那些人。”
【合众国际社莫斯科七日电】尼日利亚社会主义工农党中央委员会总书记奥特格贝耶今天对苏共代表大会说，“提出非洲普遍进行革命的形势已经成熟这种主张的人低估了在我们大陆上起作用的客观因素。”
他是直接指共产党中国总理周恩来所说的非洲进行革命的形势已经成熟的话。

显示原版>>

Previous:勃列日涅夫分别同波捷代表团长会谈

Next:勃列日涅夫佯称“愿同中国改善关系”


塔斯社谈：苏在里海建成的一斜井

出版日期:1966.04.09
         期次:2860
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社巴库一九六五年十一月十七日电】一口创纪录的斜井的钻井工程已在巴库附近的里海上完成。这口井的剖面很不寻常，长达三点四公里的井筒离开垂直轴线向规定方向偏斜了一千一百五十米。这样的偏斜度在苏联还是第一次达到。井筒的最大弯曲为四十度。
专家认为，在里海上钻进这样的井，可以减少油矿建筑工作量和加快海上油田和气田的开发速度。

显示原版>>

Previous:泰报介绍目前使用的一些探矿技术

Next:南非建井公司的凿井速度


泰报介绍目前使用的一些探矿技术

出版日期:1966.04.09
         期次:2860
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】泰国《京华日报》二月九日报道：报道
一架海军水陆两用飞机以每小时一百二十英里的速度，在内华达州的沙漠上空约四百英尺高处飞翔着。它在一块二十平方英里的地区上交叉飞行有十次左右，然后向上飞，由另一位飞行助手把机尾一根金属线上吊着的象炸弹似的设备拖收回来。这架两用飞机正在探矿。
美国采矿公司现在采用空中采矿方法的，日益增加。空中采矿人应用这种方法来测定土壤温度和拍摄红外线照片。象这样的新采矿工具已经产生了可观的成果。一九六四年九月，印第安纳州标准石油公司的附属公司宣布在阿拉斯加发现了贫铁矿，估计有十亿吨藏量。
这一矿藏是在空中磁力测定计在阿拉斯加海岸外探取石油和天然气时发现的。飞机很偶然地受到附近铁矿的重大吸力作用，因而发现了这个铁矿。
十年来掘铀热尚未卷来之前矿冶公司要依赖矿样来寻求地下矿藏，但是在探铀之时，他们开始在货车和飞机中装上盖革计和闪光幕仪来测出放射性伽马线。
现在最流行的两种探矿设备就是测磁力器和电子测磁仪，都可以用汽车或飞机装携，迅速的在广大地区中进行探测工作。
测磁仪是战时潜艇侦察仪中发展出来的、能使人探知磁性岩石分布状况。电子测磁仪探测高度传电状况，可知有无矿藏。
分析研究植物的方法使我们在几年前发现了科罗拉多州中的铀藏，那时一匹马吃了含有锶的野草死去，因而知道附近有铀。北太平洋铁道公司的地质部人员分析溪流中沉淀物后溯流而上，找到了蒙大拿州的铜矿和俄勒冈州的铅和锌的分布状况。其实在一八四九年淘金者到加州去时，已采用过这样的方法。
除此之外，震波探矿法也是美国探矿公司经常用以探测石油及天然气分布状况的方法，它把音波发射出去，由地下岩石反射回来，从而探测出石油及天然气分布的状况。

显示原版>>

Previous:英向印尼提供「救济金」

Next:塔斯社谈：苏在里海建成的一斜井


为补充侵越战争的炮灰美将从驻欧部队中抽一批人训练新军

出版日期:1966.04.09
         期次:2860
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿七日电】美国官员今天说，美国在今后几个月里将从欧洲撤回一万五千名有特殊技能的军人，这样一来，美国驻欧兵力将暂时有所减少。
【合众国际社华盛顿七日电】美国官员今天透露，美国驻欧陆军在今后几个月里将减少大约一万五千人，以便帮助扩充在越南的兵力，但是到今年年底将恢复到目前的兵力。他们对记者说，美国目前在扩充陆军过程中，需要一万五千名士兵来进行训练和建立新的部队。
官员们还透露，主要因为陆军和空军的需要，军队人力的增加比当初预定的要快一些。
【法新社华盛顿七日电】美国官方人士说，将从西德撤出的这一万五千人都是一些专业人员。他们将被撤回到各州来训练美国根据越南战争越来越大的需要而正在成立的部队的技术兵种。

显示原版>>

Previous:美官员担心阮高其傀儡政权垮台

Next:美国复照西德


西贡佛教总部声明已与阮高其达成协议

出版日期:1966.04.09
         期次:2860
         版次:2
         栏目:\[第二版]
副题:美使馆一直同各集团接触 阮文准称潘春伦是“遵守纪律的军人”
文章正文:
【美联社西贡七日电】西贡佛教总部的一项声明说，阮高其政府曾私下保证加速进行立宪程序，以便议会能在五、六个月内选出。
声明说，在政府和佛教领导集团六日举行的会议上已达成了几个口头协议。
声明又说，政府还同意了以下步骤：
一、不惩办或以其它方式伤害参加顺化、岘港、西贡等城市的反政府示威的政府官员或士兵。
二、释放被警察逮捕的一切示威者，包括士兵。
三、撤走阮高其四日空运到岘港的部队。
【法新社西贡七日电】政府领导人和各个政治团体与宗教团体今天上午在西贡继续进行接触，寻求解决南越面临的危机的办法。
讨论是在绝密情况下举行的。据悉，释智广和尚（极端的佛教集团的领袖）已通过中间人把他关于达成妥协办法的条件通知了洛奇大使。
美国大使馆一直与各个集团保持接触。它迄今为止拒绝证实或否认这些消息。
阮文准将军公开采取了一种赞同西贡政府的和解态度的立场。
阮文准看来是乐观的。
他说，学生们已把岘港电台的控制权交还政府，他又说，他将坚持要求撤换阮文曼市长。
【美联社岘港七日电】南越的两名高级军事领导人七日接连第三天进行会谈，力图解决岘港和顺化的政治危机。
副总理兼国防部长阮友固与第一军军长阮文准在第一军军部会谈。
【法新社岘港七日电】第一军区司令阮文准今天说，从西贡派到这里的海军陆战队将在今天回西贡，当地的军队将重新服从西贡政府。
他承认，在顺化的潘春伦对反政府学生进行了军事训练，但是他说，这样做是作为“一种心理措施”，以使他们平静和控制他们。
但是阮文准坚持说，潘是一个遵守纪律的军人。
他说，政府认为，岘港市长阮文曼必须放弃他的职务，如果他打算继续处于反对地位的话。

显示原版>>

Previous:西贡示威群众痛打美国佬并烧毁美军汽车

Next:菲律宾议长向美乞讨军援


西贡示威群众痛打美国佬并烧毁美军汽车

出版日期:1966.04.09
         期次:2860
         版次:2
         栏目:\[第二版]
副题:合众社惊呼示威正转向对美国人采取暴力行动
文章正文:
【合众国际社西贡七日电】配备有刀子和手榴弹的佛教学生和青年今晚接连第四个晚上在西贡大街上闹事。
有一辆汽车被推翻并烧毁。
【合众国际社西贡七日电】大叫大喊的学生今晚在西贡绑架了一名美国人并烧毁一辆美军吉普车。
一支大叫大喊的暴徒把一辆摩托车上的一个美国人和他的越南女朋友拖下来并把他推到墙上，打他踢他直到流血为止。当暴徒们往前跑并发现在他们的路上有投掷催泪弹的警察的时候，他们掉过头来，抓住那个跌倒的美国人，把他扔到一辆飞快开过去的一辆小型旅行汽车上去。
人们在一辆美国汽车上涂上“美国人滚回去”的口号。学生砸碎了合众国际社的一辆汽车的挡风玻璃并袭击了其他记者的汽车。他向同警察和伞兵站在一起的记者投掷石块。在一座寺庙附近的六辆美国宪兵的吉普车被石块砸了。
【合众国际社西贡八日电】一批批疯狂的越南青年人昨晚接连第四个晚上在西贡闹市，同时，首都人们日益担心越共正在鼓励他们闹下去。
有迹象表明，佛教徒搞的反政府抗议活动正转向对美国人采取暴力行动。

显示原版>>

Previous:老挝解放区访问记

Next:西贡佛教总部声明已与阮高其达成协议


印报公然宣扬印蒋正在讨论加强关系

出版日期:1966.04.09
         期次:2860
         版次:2
         栏目:\[第二版]
副题:沈铸叫嚷如我「再进攻印」蒋帮将进攻大陆
文章正文:
【本刊讯】新德里消息：《印度时报》六日报道说，「台湾经济部长李国鼎和副外长沈??星期二（五日）在新德里表示希望，印度和台湾的关系将在最近的将来得到加强。」「他们对记者说，他们在新德里同联邦部长和议员们就「两国加强技术合作」的可能性举行了非正式会谈。」
《印度快报》刊载从新德里发出的消息说：「中华民国政府向联邦农业部长苏布拉马尼亚姆提供了一百吨中国最好的稻种。」
「副外长沈??说，他的国家愿意向印度及其反对中国共产党人的斗争提供一切可能的援助。」
【合众国际社新德里五日电】国民党中国副外长沈??今天说，他的政府「将对大陆中国开辟第二条战线，如果北京再次进攻印度的话」。

显示原版>>

Previous:李光耀将到泰国活动

Next:英报报道：苏修困难重重处于窘境


印尼反共内阁主席团讨论经济措施：右派报纸承认财政入不敷出靠发钞票维持

出版日期:1966.04.09
         期次:2860
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉雅加达六日电】内阁主席团五日讨论了政府为了增加衣食供应而即将采取的经济措施。会议还讨论了为在各个方面执行严格的节约政策所作的努力。
【合众国际社雅加达六日电】六位副总理在看来是核心内阁的每周例会上进行了几小时的讨论。苏加诺没有参加。
【本刊讯】印尼《武装部队报》三月十二日发表一篇文章，题为《从数字看印度尼西亚经济》，摘要如下：
一九六五年增发的货币总额约为一九六四年底发行额的三倍。如果进口货或国内产品相应增加，那么增发这么多货币并不会形成什么坏处。
国内生产方面，农业上升了百分之三。由于原料不足，缺少零件，其他生产部门上升不多。许多企业没有能够充分发挥生产能力，产品远低于应有的水平。
进口贸易的景象不很好。进口要有外汇储备，而外汇则要靠出口或外债。
数字表明，出口下降了百分之二十。外债本来只占外汇收入（石油不计在内）的一半，但已上升为合外汇收入的五倍。如果我国出口平均总值为四亿美元，外债就是这一数目的五倍。
出口减少而债务增加，外汇储备就成为建设事业的主要限制。这就是说，收入越来越少，应还的欠债却越来越多，可以用来进口建设和生产所需原料、零件和生产资料的外汇储备也就越来越少。
此外，国家收入也大部分要靠从对外贸易中收税或其他方式得来。对外贸易减少也影响了国家的收入。
国家收入在国民收入中的比例大幅度下降。一九五八年约合百分之十一，一九六五年估计只占百分之二。
国家的支出却越来越多，入不敷出，靠发行钞票来弥补亏空。这也是一九六五年货币发行额大增的原因之一。
货币发行额多了，而进口和国内生产都下降的结果是货物减少了，这就引起物价上涨。
大米等粮食价格一九六五年上涨七至九倍。

显示原版>>

Previous:右派报刊透露：印尼国内不稳定的一些情况

Next:美苏对刘主席访巴结果感到恼火


印尼官方电台对我揭露右派夺权进行反扑

出版日期:1966.04.09
         期次:2860
         版次:1
         栏目:\[头版]
文章正文:
【法新社雅加达八日电】印尼陆军新闻处长苏布罗托昨天在印尼各报主编会议上说，现在到了印尼对北京电台进行反击的时候了。
据基督教报纸《希望之光报》报道，苏布罗托说，虽然印尼不想同新兴力量的一个成员争吵，它不能再长期容忍自去年十月一日共产党流产政变以来“北京电台对印尼人民不断的诽谤”。
【美联社雅加达八日电】印度尼西亚官方电台雅加达电台星期五开始指责共产党中国试图使这个国家成为中国的卫星国。
这家电台说，这一指责是以北京电台显然对印尼当前事态发展缺乏了解为依据的。
在进行这场舌战的同时，两国关系自去年十月一日发生共产党支持的流产政变以来愈来愈紧张。
在雅加达电台作出这一尖锐的答复前，宣传部星期四召集了一次会议。安塔拉报道，当时一位报纸主编问道，印尼电台将何时开始对北京电台的批评作出答复。
安塔拉报道，就在举行这次会议的同一天，共产党中国驻印尼大使姚仲明同外长马利克进行短时间会谈。
安塔拉报道，马利克对记者说他们两人讨论了中国和印尼的关系，并且说将再次举行这种会谈，可是他没有提供详细情况。

显示原版>>

Previous:美苏对刘主席访巴结果感到恼火

Next:《纽约时报》发表社论说：决不能低估印尼共卷土重来的可能


英报报道：苏修困难重重处于窘境

出版日期:1966.04.09
         期次:2860
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《约克郡邮报》六日发表一篇文章，题为《俄国的心事》，摘要如下：
苏联总理柯西金昨天向苏共代表大会提出了新的五年计划。它的目标比赫鲁晓夫的计划谨慎，规定国民收入大约增加百分之四十，按人口收入增加百分之三十。柯西金嘲笑赫鲁晓夫吹嘘要在一九七○年赶上美国，但他自己却向俄国人民许愿说要提高实际工资、增建住宅、增加消费品生产、提高质量和增加品种。他还答应提供较多的食品，这是关键问题。在十八个月前，他和勃列日涅夫——现在党的首脑——推翻赫鲁晓夫时，他们指责他把钱浪费在轻率的计划上，但是他们自己赞成的也许是他那计划中的最轻率的一项：一九五四年开始开垦哈萨克斯坦和西伯利亚西部的“生荒地”。
自一九五八年以来，那里的收成不断下降。一九六三年，俄国——世界上最大的小麦生产国——被迫从西方购买了一千一百万吨小麦。
在莫斯科各商店买面包的人要排队，没有面粉，各地区都有饥馑现象。赫鲁晓夫提出了另一项轻率的计划：种上所有的休耕地，放弃作物轮种制“休耕年”。他在“生荒地”大大增加了播种面积。因此一九六四年收成增加到一亿五千二百万吨，仍然远远低于计划数字，仍然不足于消除买面包的长蛇阵，仍然不足于挽救赫鲁晓夫。十月，他下台了。但是曾大事颂扬他早些时候在开垦生荒地方面取得“成功”的勃列日涅夫现在实在不能放弃这些土地以及对它们的巨额投资。他公开赞成发展这些土地。但是去年这些土地的收成最糟。克里姆林宫千方百计地掩饰这些事实，但是唯一的结果是人们普遍持怀疑态度，某些数字已公布。同一九六四年比较，哈萨克的小麦产量下降了百分之六十三。产量是八百五十万吨，这个产量比灾难性的一九六三年的数字少了二百一十万吨。在俄罗斯联邦共和国——苏联最大的加盟共和国（包括西伯利亚）——产量也下降了百分之二十。乌克兰的好收成才防止了大灾难的发生。苏联的总产量是一亿二千万吨，一九六四年是一亿五千万吨。在哈萨克斯坦，每英亩平均产量减少一又二分之一公担（一公担等于一百公斤）——约为播种粮食的两倍，只达到使播种不至于蚀本所需的粮食的一半。
但是勃列日涅夫和柯西金也只能再次考虑增加播种面积。哈萨克的小麦播种面积今年将增加百分之二十五。他们可以采取的唯一其它办法是取消集体农庄，解放俄国农民。但是，这样就是承认共产主义失败。因此，勃列日涅夫和柯西金才在这次代表大会上面临困境。

显示原版>>

Previous:印报公然宣扬印蒋正在讨论加强关系

Next:路透社说：大会结束后将再度上演


英向印尼提供「救济金」

出版日期:1966.04.09
         期次:2860
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伦敦四日电】英国工党政府星期一（四日）提供一小笔钱救济印尼水灾受害者。这一行动的一个目的是为就结束印尼同马来西亚对抗而举行谈判铺平道路。
外交部的一项声明宣布：
「女王陛下政府提供两千英镑（五千六百美元）的赠款作为救济印尼水灾受害者的药品费由英国红十字会转交（印尼）。这些赠款将交给印尼红十字会。」

显示原版>>

Previous:美驻西班牙使馆说：美已找到在地中海丢失的核弹

Next:泰报介绍目前使用的一些探矿技术


右派报刊透露：印尼国内不稳定的一些情况

出版日期:1966.04.09
         期次:2860
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】四月三日出版的印尼《黎明周刊》报道：
为了对付疯狂进行恐怖和绑架活动的九卅运动—印尼共残余分子及其秘密保护者的非法活动，目前更需要警惕。
九卅运动—印尼共残余分子及其秘密保护者的疯狂活动的表现是星期二（三月二十九日）晚上，工人领导人、印度尼西亚工人统一行动组织和印度尼西亚基督教职工会主席达里乌斯·马尔帕翁，从住宅中被绑架走。
九卅运动残余匪徒袭击时穿着军装，扮成军人模样。
有迹象表明，一伙反革命的青年学生已经着手进行一种恐怖活动，即对目前正在英勇地为三项要求而斗争的印度尼西亚大学生统一行动组织和印度尼西亚青年学生统一行动组织的领导人进行绑架。
消息说，这些反动的学生，一般地都有武器和其它利器。据悉，这种绑架活动，一般在晚上进行。
据本报记者获悉的消息说，到目前为止，还不能肯定被反动青年绑架的有多少人。
又：据三月三十一日出版的《三大方针》周刊报道：一股穿空军制服的武装部队三月二十七日晚上七时左右包围了空军少将维约萨普特罗的住宅，这位少将的职务是国防和安全部组统筹部长兼武装部队参谋长的第二助理兼国防学会主席的第二助理。同时，大约十五个穿空军制服全副武装的人员包围并闯进了飞行人员奥托·诺德哈文空军上校的住宅，当时这位上校正好去拜访维约萨普特罗少将，不在家。
这两股人看来分明在自称为尤斯皮亚迪空军上尉和巴苏基空军少尉的带领下同时出动，分别包围两位军官的住宅，企图进行不负责任的活动。
这位少将说，这一股部队带有非法部队的迹象，因为他们不知道警卫部队当天晚上的口令。守卫的伞兵及时戒备，所以他们没有能够进入这位少将的住宅。包围奥托·诺德哈文上校住宅的那一伙人，却闯了进去，切断电话线，把室内搞得一塌糊涂。
负责卫戍的巡逻队赶到之后，这两股人就跑开了，他们的真正目的是什么，不得而知。维约萨普特罗少将说，他们这种做法是不正当的，也不是大丈夫应有的行为。

显示原版>>

Previous:阿根廷《不妥协报》载文说：中区教育人民为世界革命服务

Next:印尼反共内阁主席团讨论经济措施：右派报纸承认财政入不敷出靠发钞票维持


勃列日涅夫同铁托集团代表会谈

出版日期:1966.04.10
         期次:2861
         版次:3
         栏目:\[第三版]
文章正文:
【南通社莫斯科八日电】苏联共产党总书记勃列日涅夫今天接见了南斯拉夫共产主义者联盟中央委员会书记兰科维奇和参加苏共二十三大的南斯拉夫代表团的其他成员。
会谈是在亲切友好气氛中举行的，他们讨论了相互关心的问题。

显示原版>>

Previous:南报吹捧苏修坚持二十和二十二大路线

Next:苏共二十三大草草收场


达卡成立欢迎刘主席委员会

出版日期:1966.04.10
         期次:2861
         版次:1
         栏目:\[头版]
文章正文:
【新华社拉瓦尔品第七日电】据巴联社今天报道，达卡今晚成立了以巴沙尼为主席的市民欢迎委员会，以便在刘少奇主席到达卡进行友好访问时给以热烈的欢迎。
库达博士将任委员会的秘书长，这个委员会是在巴沙尼召集的各阶层人民会议上成立的。会议还选出了几个小组委员会来欢迎刘少奇主席。

显示原版>>

Previous:右派报纸竭力煽动反华

Next:刚果（利）爱国武装在斯坦利维尔附近加紧出击


法阿签订文化和技术合作协定

出版日期:1966.04.10
         期次:2861
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎八日电】法国和阿尔及利亚进行一个月谈判的代表团今天在巴黎签订了一项法阿文化和技术合作协定，这个协定向法国合作者作出了全部保证。
谈判还将在十几天之后重新进行，并可能进行几个星期。除了看来已确定的邮政协定和税务协定之外，特别还需要解决的是在阿尔及利亚获得独立以前就有争执的财政问题。
【中东社巴黎八日电】阿尔及利亚和法国今天下午在这里签署了今后八年的文化技术合作协定。
签字人是阿尔及利亚外长布特弗利卡和法国外交部国务秘书让·德布罗格利。
阿尔及利亚外长布特弗利卡说，两国会谈将再继续进行十二天以解决它们之间悬而未决的问题。

显示原版>>

Previous:南越佛教徒成立“反政府斗争委员会”

Next:刚果（利）傀儡宣布派驻坦桑尼亚的“大使”


法新社认为：苏修继续执行赫鲁晓夫定下的总路线

出版日期:1966.04.10
         期次:2861
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科八日电】（记者：乌尔曼）苏联共产党二十三大今晚选出了苏联“集体领导”的班子，其成员只有很小的变化。
它的路线看来是在一切战线上与过去一贯的路线。
继续作为党的第一号领袖的勃列日涅夫，看来是执行他周围的混合班子拟定的政策的恰当的人物。
他周围的高级人物是柯西金、苏斯洛夫和谢列平。柯西金是新的五年计划的主要倡导人，这项计划是作为这次代表大会的中心的“展示品”提出的。
苏斯洛夫看来是党的领导集团中的第二号人物。“政治局”中最年轻的委员谢列平仍然有着一个崛起人物的架势——有着光辉前程的年轻领导者。
代表大会确认了“集体领导”原则。可是，谁也无法预言它会保持多长的时间。
代表大会选出的最高领导班子，仍然是由赫鲁晓夫的前副手们组成的——只有七十岁的米高扬除外，他在居于高位四十九年后光荣地退休。
尽管代表大会上猛烈谴责“主观主义”，赫鲁晓夫从一九五六年到一九六四年所定下的总路线仍然有效。
【美联社纽约七日电】《纽约先驱论坛报》评苏共代表大会说：“尽管武器的水平增加，越南冲突在继续，但是柯西金和他的伙伴勃列日涅夫的对外政策基础，一方面是共处、增加同资本主义国家的贸易，另一方面是遏制共产党中国。为了实现国内经济发展计划，这种同资本主义国家和平相处和避免同共产党中国冲突的双管齐下的政策是必不可少的。当然，照北京看来，这种国内外政策是背叛，因为它把共产党世界革命的目标从属于苏联人民物质需要和利益。
《纽约时报》关于柯西金总理演说的社论说：“柯西金总理向苏共代表大会提出的报告中的主题是朝前看的和建设性的。特别令人感兴趣的是，总理强调苏联更多地参加国际贸易。斯大林是不惜代价地谋求自给的，他同斯大林不一样，愿意得到这样的利益，就是他的国家专门生产它能以最经济的方式生产的物品，而向国外购买别人生产成本较低的物品。柯西金总理显然对扩大苏美贸易感兴趣，这一点将是非常有用的。

显示原版>>

Previous:拉赫曼宣布：新加坡已退出新马联合防御委员会

Next:南报吹捧苏修坚持二十和二十二大路线


富马企图同日本联合提出越南问题方案

出版日期:1966.04.10
         期次:2861
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京八日电】佐藤首相准备于十五日同参加东南亚开发部长会议的老挝富马首相会谈，桥本官房长官在八日下午记者招待会上，就佐藤、富马会谈问题发表谈话如下：佐藤首相同富马不仅会谈两国之间的经济合作问题，可能从高度的政治立场上深入地就越南战争加剧等整个动荡的亚洲形势问题交换意见。富马首相已经非正式地直接向佐藤首相询问了日本对东南亚的外交政策，并且表示希望在将来的适当时机，为确保亚洲和平，结束越南战争，而同日本一起提出具体方案。

显示原版>>

Previous:横山声称日本将提出越南问题“新建议”

Next:西哈努克宣布：苏将给柬二百一十万卢布军援


刚果（利）爱国武装在斯坦利维尔附近加紧出击

出版日期:1966.04.10
         期次:2861
         版次:2
         栏目:\[第二版]
副题:傀儡当局慌忙调兵镇压并疯狂地进行逮捕
文章正文:
【合众国际社利奥波德维尔四日电】据今天报道，由于一九六四年发生过屠杀和营救事件的斯坦利维尔又爆发了叛乱活动，已经派警察的援军到那里去了。
刚果军队和白人雇佣军正在对其他小块的叛乱分子根据地作战。
刚果新闻社说，有一百零五名警察从路路阿堡派往斯坦利维尔，增援那里的警察以对付“‘叛乱分子的入侵企图”。
上个月，在一次袭击距市中心五英里的警察哨所的事件中，有一个警察被打死。还有消息说，在斯坦利维尔的非洲人区发生了某些射击事件。
【本刊讯】阿尔及利亚《圣战者日报》三月十六日刊登了来自利奥波德维尔的一条消息，题目是《在革命者的攻势之后，在刚果（利奥波德维尔）掀起了逮捕的浪潮》，摘要如下：
在刚果爱国者最近在国家的东部和东北部发动攻势，有六十余名白人雇佣军被打死之后，利奥波德维尔当局最近在整个领土上掀起一个逮捕的浪潮。
由省长阿拉马扎尼决定掀起的这一逮捕浪潮特别涉及到所有长胡子的人：在这个国家里，有胡子的人被认为是叛乱的标记。
据悉，刚果爱国者控制了距斯坦利维尔三十公里的丛林地区。

显示原版>>

Previous:达卡成立欢迎刘主席委员会

Next:南越北部两省伪军官要阮高其立即下台/岘港盛传阮文准到西贡后已被“拘留”


刚果（利）傀儡宣布派驻坦桑尼亚的“大使”

出版日期:1966.04.10
         期次:2861
         版次:2
         栏目:\[第二版]
文章正文:
【法新社利奥波德维尔七日电】利奥波德维尔正式宣布，刚刚任命丹尼尔·卡林加为刚果民主共和国驻坦桑尼亚大使。卡林加在这以前是外交部的一位司长。

显示原版>>

Previous:法阿签订文化和技术合作协定

Next:西贡傀儡集团同威斯特摩兰讨论对策


国际新闻工作者协会为贝却敌举行授奖仪式

出版日期:1966.04.10
         期次:2861
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【法新社巴黎三月二十四日电】两名由于报道越共游击战的著作而获奖的记者，今晚在受奖后立即宣布将把这笔奖金赠送给越共记者协会。
这两笔奖——每笔五百美元——是国际新闻工作者协会于一九六五年授给贝却敌和里弗夫人的，原因是由于他们在同游击队一起相处了几个月以后写出来的报道。
在今晚在这里举行的授奖仪式上，好几个发言人抨击了美国在越南的政策。
贝却敌说，越共记者「肩上扛着枪手里拿着笔」工作。
澳大利亚出生的贝却敌过去是伦敦《每日快报》的远东战地记者。他是原子弹在广岛投下后第一个进入那里的西方记者。
里弗夫人在大战时参加法国抵抗运动的工作，曾被关过监狱和放逐出境。

显示原版>>

Previous:一些国家的专家讨论统一西非语言问题

Next:美《国民前卫》周刊介绍美国自由南方剧院


横山声称日本将提出越南问题“新建议”

出版日期:1966.04.10
         期次:2861
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗七日电】日本巡回大使横山今天说，他预料，在今后几个月内将就成立一个委员会的问题达成协议，这个委员会将由关于印度支那的一九五四年日内瓦会议的参加国和为停止越南战争而作出努力的一些国家组成。
横山在接见中东社记者时说，他将在六月初向日本首相和政府提出他在二十个国家进行接触的结果，以便讨论可以为双方接受的解决这个问题的建议和适当的方法。
横山说，他预料，日本政府和美国政府今后将进行接触，以便创造适宜于向各方提出包括民族解放阵线参加的新建议的条件。
他说，这些建议将包括停火、成立上述委员会和邀请发生冲突的各方派出代表参加这个委员会来讨论南越的前途。
他是在二月中旬开始他的访问的，到目前为止他已访问了法国、比利时、英国、瑞士、捷克斯洛伐克、波兰、罗马尼亚、南斯拉夫、意大利、梵蒂冈、阿尔及利亚以及阿联。
这位巡回大使还说，他在五月底结束他的旅程前还将访问埃塞俄比亚、巴基斯坦、印度、缅甸、泰国、柬埔寨、老挝、马来西亚以及可能还要访问福摩萨。

显示原版>>

Previous:塞内加尔总统抱怨「富国」所给「援助」太少

Next:富马企图同日本联合提出越南问题方案


拉赫曼宣布：新加坡已退出新马联合防御委员会

出版日期:1966.04.10
         期次:2861
         版次:2
         栏目:\[第二版]
文章正文:
【路透社吉隆坡三月三十日电】拉赫曼总理今天宣布，新加坡已退出了马来西亚、新加坡联合防御委员会和联合作战委员会。
他说，新加坡没有提出它退出的理由。
他说，「我们必须在新加坡驻军，我相信，新加坡将会继续在防御问题上合作。」
他说，马来西亚不会同意与印尼举行任何和谈，除非新加坡参加。
他说，新加坡仍受目前的防御安排的约束，根据这种安排，已经同意，新加坡的防务由马来西亚和英国政府共同负责。
最近新、马两国在防御问题上发生分歧，新加坡国防部长吴庆瑞上月对议会说，新加坡可能必须到国际法庭去，以使它在防御问题上的主权得到承认。

显示原版>>

Previous:西哈努克宣布：苏将给柬二百一十万卢布军援

Next:法新社认为：苏修继续执行赫鲁晓夫定下的总路线


罗素在同阿联记者谈话中说：约翰逊是美国历史上最坏的总统

出版日期:1966.04.10
         期次:2861
         版次:4
         栏目:\[第四版]
文章正文:
【美联社开罗三日电】据英国哲学家罗素说，约翰逊是“美国历史上最坏的总统”。
罗素在星期日发表的同《金字塔报》记者的谈话中说，约翰逊正在执行戈德华特鼓吹的暴力政策。
罗素说，约翰逊和戈德华特都是属于同一类的资产阶级政治家，而“戈德华特对这一点是直言不讳的”。

显示原版>>

Previous:意大利体育界人士将来我国访问


马利克表示印尼要加强同日勾结

出版日期:1966.04.10
         期次:2861
         版次:1
         栏目:\[头版]
副题:并叫嚷印尼将尽最大力量重返联合国
文章正文:
【共同社雅加达八日电】马利克外长八日说，印尼新政府将做它所能做的一切来恢复与日本的财政和商业关系，这种关系最近由于印尼延不支付欠款和国内政治动乱而受到损害。
提到日本—印尼这种关系中最近出现的僵局，马利克强调说，“过错在印尼方面，它未能向日本支付欠款。”
外长是在与驻雅加达日本记者举行的第一次联合记者招待会上讲这些话的。
他还期望日本在“开发印尼包括西伊里安的天然资源”方面以及在“加强两国的政治、社会和文化关系”方面进行更多的合作。
关于印尼是否将返回联合国或它的各种机构，马利克说，印尼将尽最大力量返回它已退出的各个联合国机构。他又说，印尼至少仍然保留着世界卫生组织和国际贸易与开发会议的成员资格。
至于印尼重回联合国本身的可能性，马利克不表示意见，他引述了印尼退出联合国的官方理由
——它提出了关于改组联合国的要求。
无论如何，他预言，随着印尼新政府在将来采取适当的步骤，向他提问题的人将能发现关于这个问题的“新发展”。
马利克在提到印尼最近与共产党中国的紧张关系时说，“我们正在努力保持与中国的友好关系。”
【路透社东京八日电】据日本记者引述马利克的话说，雅加达的华侨学校被封闭“只是作为一种安全措施，防止学校遭到破坏。”
据引述他的话说，关闭新华社的雅加达分社也是由于同样原因。
【美联社雅加达七日电】怒气冲冲的苏加诺总统七日（在新空军司令就职典礼上）宣布，“在联合国改组以前，印度尼西亚决不回去”。
苏加诺的这一批评是在联合国问题上首次同马利克公开冲突。
苏加诺讲话以后，有记者问到马利克。马利克只是笑着说：“无可奉告”。
这位外交部长同六人核心内阁的其他成员，包括苏哈托在内，毫无表情地听苏加诺发表讲话。

显示原版>>

Previous:纳苏蒂安叫嚷要在三年内举行「大选」

Next:印尼军方不准苏加诺同部长直接联系


美《国民前卫》周刊介绍美国自由南方剧院

出版日期:1966.04.10
         期次:2861
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【本刊讯】美《国民前卫》周刊一九六五年九月十八日一期发表一篇题为《自由南方剧院：艺术上的实验》的文章，介绍一个在美国南方为黑人巡回演出的剧团——自由南方剧院。摘要如下：自由南方剧院包括二十一个专业人员的演出队将高质量的戏剧带到南方那些不仅戏剧被剥夺、而且连继续生活与自我表现的权利也都被剥夺的地区。这个剧院还体验了他们所必须表现的观众的恐惧和迫害。他们住在观众的家里，同他们生活在一起，然后为他们演出。
这个剧团不但重视通俗易懂，而且也很重视艺术质量。《在白人的美国》（这是一出描写美国黑人被压迫的情况的戏
——本刊注）一剧的导演与演出水平都很高。
这个剧团的精神和团结，虽然看来似乎受到了日常生活和工作中的困难的影响，但却能超越舞台脚灯而在观众中间引起共鸣，使台上台下息息相通。在许多城镇，观众中有人站起来为演出献款，甚至冲上舞台，急切地赞扬剧中所表现的思想与经验。
剧团所致力以求的，正是这样的思想交流。它以各种方式进行了尝试：每次演出之后，都举行演员和观众的会议，讨论剧本，欢迎观众表示对戏的印象；他们还为观众的孩子们即席演出了《美人和野兽》（西方很流行的一出童话剧——本刊注），演员邀请孩子们参加演出，告诉他们应该怎样演。在某些地方，还为少年儿童们建立了课余剧团。在那里，剧院和少年们轮流为对方演出，建立一种“经验交流”。
这个剧院原来是由约翰·奥尼尔和古尔卜特·茅瑟兹在密西西比州杰克逊城附近的突格罗学院所创立的一个剧团。
有一次，在去密西西比州麦柯姆之前，剧团在那里连演了三个晚上。这个小城一方面是三Ｋ党的巢穴，另一方面，“自卫和正义执事会”（这是美国南方新近出现的一个黑人武装自卫组织——本刊注）的第一委员会也是在这里建立的。剧团的三个成员在这里被捕，遭受了种种威胁之后又被释放了，——释放的时间是清晨三点，他们要步行好几公里穿过白人区和荒僻的乡村，才能到达安全的黑人居住区。三个人隐蔽在树林里，三Ｋ党的汽车就在这个地区巡逻，要搜捕他们，而“执事会”想营救他们，却找不到他们，后来，在自由南方剧院、琼斯波诺城“种族平等大会”工作人员和黑人区居民当中，人们根据这个事件编了一段对话。结果，两天之后，又编出了一个活报剧，题目叫做《一九六五年的琼斯波诺城》。结果，在自由南方剧院和琼斯波诺人民看来，这次上演“活的戏剧”的确是一次激动人心的经验。自由南方剧院想要创作的，就是这种戏剧。自由南方剧院希望，通过促进其巡回地区艺术表现的活动，通过剧团相反的从观众那里得到的思想和经验，来扩大戏剧的概念和功能，特别是在黑人中间。

显示原版>>

Previous:国际新闻工作者协会为贝却敌举行授奖仪式

Next:英报说：南越群众示威是给腊斯克一记耳光


美要在五月份征兵三万多人

出版日期:1966.04.10
         期次:2861
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿六日电】美国国防部六日宣布，国防部要求征兵局六月份征一万五千名青年，全部编入陆军。
【合众国际社华盛顿三月二十九日电】国防部今天规定五月份征兵三万四千六百人，四月份的征兵数为二万一千七百人。
五月份征来的全部人员将编入陆军。国防部说，五月份的征兵数是在考虑了「估计的伤亡、入伍人数和训练能力」之后作出的。去年十二月份的征兵数达到最高峰，为四万零二百人。自从那时以来，一月份征三万八千二百八十人，二月份征二万九千四百人，三月份征二万二千四百人。

显示原版>>

Previous:美增设三个训练中心加速制造侵越炮灰

Next:英国前首相艾登写信给《泰晤士报》反对美企图以联合国监督执行日内瓦协议


美在印度洋建核基地以图包围我国

出版日期:1966.04.10
         期次:2861
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》四日以《美核基地迫近中国》为题，刊登“北美报业联盟”通讯社一篇文章，摘要如下：
西方军界人士披露，印度洋中央的战略性岛屿基地，不久将供给美国的“北极星”核潜艇使用，从而使核潜艇上的长程“Ａ—３”型导弹，可以把北京设在中国西部的核试验设施，置于它的打击目标内。
位于印度和锡兰以南的查戈斯群岛、以及附近的迪戈·加西亚岛，岛上的码头设备和核仓库的建筑工程，据说已接近完成。
查戈斯群岛和加西亚岛，都属于毛里求斯的一部。
毛里求斯是英国的一个属地。
英国过去已宣布过，查戈斯群岛和加西亚岛，以及西印度洋另外一些岛屿，例如阿尔德布拉，法克哈尔和德斯罗契斯，都将供给美国作“防御目的”使用。
美国“北极星”核潜艇一旦使用这些岛屿，就可以迅速驶入孟加拉湾，从而使中国西部的重大目标，轻易地置于“Ａ—３”型导弹的射程以内。
目前，在亚洲游弋的“北极星”核潜艇都要驶到美国西太平洋的关岛停泊。
查戈斯群岛和加西亚岛上的码头建立起来以后，美国就将控制另一个非常牢固的岛屿，把包围红色中国的庞大核“防御网”联结起来。

显示原版>>

Previous:英报说：南越群众示威是给腊斯克一记耳光

Next:美增设三个训练中心加速制造侵越炮灰


美增设三个训练中心加速制造侵越炮灰

出版日期:1966.04.10
         期次:2861
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿八日电】正在进一步加速增兵越南的美国陆军今天宣布，它将设立三个新的训练中心，每天平均能接待一万名新兵。将在七月初设立的这些接待站和训练中心是在华盛顿州刘易斯堡、北卡罗来纳州布莱格堡、肯塔基州坎贝尔堡。陆军估计，刘易斯、布莱格和坎贝尔三地需要四千五百名文武人员来管理这些新的训练中心。布莱格和坎贝尔是第八十二空降师和第一○—空降师的驻地，刘易斯驻有第四步兵师。
这三个新设的中心将使陆军的基本训练营数目增加为十二个。同时，有消息说，空军也将加速它的基本训练，办法是把训练时期从六星期缩短为四星期，每星期训练五天增加为每星期训练六天。

显示原版>>

Previous:美在印度洋建核基地以图包围我国

Next:美要在五月份征兵三万多人


纳苏蒂安叫嚷要在三年内举行「大选」

出版日期:1966.04.10
         期次:2861
         版次:1
         栏目:\[头版]
副题:日记者报道，企图使纳苏蒂安上台的运动正在表面化
文章正文:
【合众国际社雅加达七日电】纳苏蒂安将军六日要求三年之内在印度尼西亚举行大选。
雅加达电台在一项广播中说，纳苏蒂安是在印尼伊斯兰工会联合会执行委员会会议上讲话的时候提出这一要求的。
这位将军说，政府和合作国会应该考虑最迟在三年内举行大选，“以保证政治上的稳定和改善有指导的民主”。
纳苏蒂安说，议会中由于解除共产党和其他反革命分子的职务而空出来的席位应该由“进步的革命的一九六六年的一代”来补缺。
他说，“由青年和大中学生组成的这一代是一支可以依靠的力量。”
同时，印度尼西亚大学生统一行动组织在雅加达举行群众集会，表示支持主席团关于“执行一九四五年宪法和把国家财产归还人民”的要求。
【本刊讯】日本《朝日新闻》七日刊载该报驻雅加达记者发回的消息说，在印尼学生和中坚军官集团中，仍以新政权中有许多支持九·卅运动或推行旧体制的人为理由，而有着强烈抵制新政权的动向。同时，企图让纳苏蒂安恢复在军政方面的正面地位的运动正在表面化。
纳苏蒂安虽被任命为粉碎马来西亚副司令，但是他并没有接受这个职务，以后也没有出席阁员任命仪式和这个司令部的作战会议。他依旧采取在野的姿态，并且在最近一周召开的各种会议上，由上校级的中坚军官宣读了用他的名义发表的信。这封信提出重新“回到一九四五年宪法的路线上”，同时支持并鼓励印尼学生行动战线、印尼高中学生行动战线和潘查希拉战线等的行动。还有被认为是批判新内阁的言论，如要求赶走一九四五年参加苏加诺独立运动的人们。
可以认为，用这种激烈的词句谴责这些人，是中坚军官集团或纳苏蒂安仍对新内阁有着强烈的批判情绪，尤其是对左派分子渗透的警惕的表现。

显示原版>>

Previous:岘港顺化电台不断指责美阮

Next:马利克表示印尼要加强同日勾结


南报吹捧苏修坚持二十和二十二大路线

出版日期:1966.04.10
         期次:2861
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】南《对外政策公报》七日发表一篇评论，摘要如下：
苏共二十三大打消了这里和那里所作的某些猜测和估计，原以为苏联将放弃二十大所宣布的和二十二大所肯定的方针。
积极和平共处政策在于彻底地和全面地执行积极和平共处政策的原则，这些原则在苏共二十三大上也得到了强调。
由于苏联在保卫和平的斗争中起着特别重要的作用，苏联的这种态度就鼓舞了世界上所有爱好和平和进步的人们，使他们的队伍团结起来，为完成人类目前所面临的首要任务而一致行动奠定了基础。而这项任务就是建立、保卫和加强持久和平。因为这是取得任何进步的极其重要的条件，因而，也是进一步加强作为世界进程和世界体系的社会主义的最重要的条件。苏共二十三大的伟大国际意义也就在于此。
在国内方面，还是继续走二十大和二十二大所确定的道路。在代表大会上并没有把寻求新的和更合乎时代水平地管理和领导经济的工作搁在一边。新五年（一九六六——一九七○年）计划指示草案清楚地表明了苏联经济进一步发展的基本路线和这一发展的基本目标。

显示原版>>

Previous:法新社认为：苏修继续执行赫鲁晓夫定下的总路线

Next:勃列日涅夫同铁托集团代表会谈


南越北部两省伪军官要阮高其立即下台/岘港盛传阮文准到西贡后已被“拘留”

出版日期:1966.04.10
         期次:2861
         版次:2
         栏目:\[第二版]
文章正文:
【路透社岘港八日电】阮文准今天从这里飞往西贡，努力解决把岘港带到内战边缘的那个危机。
他在离开前不久，两架越南战斗轰炸机在他的总部上空飞行了约三小时，这些轰炸机越来越低地在阮文准办公室上空盘旋。
这些空中袭击式飞机在进行的一些模拟扫射飞行中飞得如此之低，以致在地上保卫总部大门的士兵可以看到驾驶员的面孔。
发言人说，阮文准曾要求空军停止这种飞行，但是这些飞机在阮文准离开岘港以后一个多小时才回到空军基地。
在岘港，今天有一批自称代表北部军区全体参谋人员的军官发表声明，宣布不信任阮高其政府。
声明指责西贡政权把个人利益置于国家利益之上，“利用士兵的血肉来杀害同胞，”它又说：“我们保证与全国公民站在一起，斗争到最后一人，直到有一个民选政府为止。”
约有一百名学生从顺化到达这里，保证帮助保卫岘港，抵御政府对岘港的任何军事攻击。
这些学生在顺化受了两天的军训，他们今天下午在陆军卡车和吉普车护卫下在岘港大街游行。
他们没有武装，但是据悉，当地的反政府军队将在最近的将来向他们供应武器。
【合众国际社岘港八日电】人们现在担心，阮文准的部队和阮高其之间可能爆发内战。
【合众国际社岘港八日电】两架越南空中袭击者式飞机今天在这里的第一军总部上空进行了一系列低空飞行。
在第一军的一些军官宣布他们不信任阮高其政府并指责政府“不关心人民福利”以后不久，这些空中袭击者式飞机今天上午就在这个总部房屋上空进行演习飞行。
今天上午发表的声明是由第一军的许多军官签名的，但是没有军长阮文准的签名。
【合众国际社岘港九日电】据说，第一军区司令阮文准仍然在西贡同阮高其和阮文绍讨论政治危机。
曾经在岘港呆过的阮友固副总理据说于昨天深夜飞到西贡。
今天，岘港盛传第一军区司令阮文准被“拘留”在西贡无法回岘港。
阮文准的参谋长今天说，他无法确定这个消息是否属实。
他说，他不知道在这个空军基地的海军陆战队是否准备开进这个城市，但是士兵、非军人的男女和儿童“准备进行自卫战”。
记者问这位参谋长他是否仍然同越南海军陆战队联系。
他说：“基地上有电话，但是不幸，他们认为我们是他们的敌人。这是个悲剧。”
【法新社顺化八日电】据这里的反对派运动领导人说，顺化学生将拒绝接受佛教领导人和阮高其在西贡达成的协议。
第一师师长潘春伦说，他收到了要求阮高其立即辞职的呼吁书，在这个呼吁书上签名的有驻在这个国家最北部的广治和承天两省的政府军的全体军官。
潘春伦在宣读这个呼吁书之后说，“如果我是阮高其，我将马上辞职。”

显示原版>>

Previous:刚果（利）爱国武装在斯坦利维尔附近加紧出击

Next:南越佛教徒成立“反政府斗争委员会”


南越佛教徒成立“反政府斗争委员会”

出版日期:1966.04.10
         期次:2861
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡八日电】在政府和佛教领导人宣布达成协议不到二十四小时之后，佛教徒今晚看来根本改变主意了。
他们宣布成立以佛教青年运动领袖释仙明和极端佛教徒领导人释智广为首的“反政府斗争委员会”。
释仙明在一次录音讲话中说，他相信执政的将领，特别是军事指导委员会主席阮文绍（天主教徒）“不会履行对佛教徒所许下的诺言”。
他说：“‘我们决心苦战到底，即使这意味着要流血。”
佛教徒态度变得强硬看来是得到佛教运动各派的支持。

显示原版>>

Previous:南越北部两省伪军官要阮高其立即下台/岘港盛传阮文准到西贡后已被“拘留”

Next:法阿签订文化和技术合作协定


日报记者报道：苏共二十三大期间见闻

出版日期:1966.04.10
         期次:2861
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《读卖新闻》三日刊载该报特派记者从莫斯科发回的一条电讯，摘要如下：
在苏共第二十三次代表大会上，种种花絮不少。“只有手出现的赫鲁晓夫”
在这次大会上，赫鲁晓夫的名字，好象成了“忌讳”。不消说，赫鲁晓夫本人没有露面，而且各个代表的演说虽然对赫鲁晓夫作了种种批评，但是没有指出他的名字。在开会当天晚上，电视台联系到党代表大会，播送了关于苏联许多成绩的影片，这个时候还放映了加加林、尼古拉耶夫等宇宙飞行员回到莫斯科机场的情景。但是，只能看见同飞行员握手的那个人的手，看不见那个人的身体和面貌。好好一想，就想到，那个人好象是赫鲁晓夫。在电视里，已经成了“只有手出现的赫鲁晓夫”。原驻市中心的外国人迁到郊区饭店
由于举行这次大会，驻在莫斯科的日本人也受到意料之外的“连累”。驻在市中心区饭店、没有办事处的贸易公司二十二个常驻人员、新闻记者、外交官等共约七十人，在大会前后大约一个月的期间要被赶出饭店。饭店已经成为来自国内和国外代表的专用宿舍。不光是日本人如此，其他外国人也一样。有一个说法是，这是为了防止大会秘密会议的情况泄露给外国人。迁居地点是郊区饭店。旅馆房租涨了两借以上
旅馆费也从三月二十日起一下子涨了一倍到两倍。以某旅馆为例，单间一天租金本来是三卢布到五卢布，这一次涨到十卢布到十三卢布，用作办事处的
大房间从十卢布以至十三卢布涨到十八卢布以至二十五卢布。电台频繁广播
围绕着大会的活动，对群众的宣传活动也很积极。一般在傍晚以前不播送的电视台，从二十九日上午十时就播送了开幕式的实况，从那以后，每天从上午十一时起开始第一次播送，从傍晚起继续播送特别节目，用电视介绍会讨论事项，播送代表和来宾接见记者的情况。对外广播也是一样，电视台通过“国际台”和“欧洲台”向东欧和西欧迅速广播。广播电台使用五十四国语言，展开宣传攻势，这些语言还包括一些很稀少的语言在内。人们纷纷传说，看来这也是“孤立中国”的活动的一部分。

显示原版>>

Previous:苏共二十三大通过关于总结报告的决议：叫嚷「反对共运中的霸权主义倾向」

Next:一些国家的专家讨论统一西非语言问题


塞内加尔总统抱怨「富国」所给「援助」太少

出版日期:1966.04.10
         期次:2861
         版次:2
         栏目:\[第二版]
文章正文:
【法新社达喀尔五日电】塞内加尔共和国总统桑戈尔在达喀尔举行的有世界各国的二百名记者参加的记者招待会上说，“如果你们富国继续放弃我们，你们就会使我们挺而走险。”
塞内加尔国家元首向发达国家发出新的和紧迫的呼吁，要它们援助第三世界。
桑戈尔总统说，“富国越富，它们援助不发达国家就越少。例如，在十五年前，美国拨款五十亿美元援助不发达国家。今天，在美国国内产品毛值增加了一倍的时候，美国只拨款三十五亿美元援助第三世界。法国的援助也停滞不前，并有减少的倾向”。

显示原版>>

Previous:西贡傀儡集团同威斯特摩兰讨论对策

Next:横山声称日本将提出越南问题“新建议”


苏共二十三大草草收场

出版日期:1966.04.10
         期次:2861
         版次:3
         栏目:\[第三版]
副题:苏修领导集团成员基本上未动
文章正文:
【法新社莫斯科八日电】苏共二十三大今天结束，确定了勃列日涅夫作为党领导头头的地位。
约五千名代表一致选举勃列日涅夫为总书记。代表们昨天还一致选举他为十一人政治局的首脑。
政治局其他十名委员按宣布的次序是：柯西金、波德戈尔内、苏斯洛夫、沃罗诺夫、基里连科、谢列平、波利扬斯基、谢列斯特、马祖罗夫和佩尔谢。
此外，还选举了政治局候补委员以及书记处书记和候补书记。
在越南问题上对美国的警告是在一项由苏斯洛夫宣读的决议中提出的，代表们以举手方式一致通过了这项决议。
其它一些决议草案
——勃列日涅夫的关于党的活动的报告、关于改变党组织和名称的报告、柯西金的关于国家经济前景的报告——都被以同样方式通过。
政治局八名候补委员按勃列日涅夫宣布的次序是：杰米契夫、格里申、姆日阿瓦纳泽、拉希多夫、乌斯季诺夫、谢尔比茨基、库纳耶夫和马谢罗夫。
因此，政治局（即前主席团）的人事远不是全体都作了更动。
原来主席团中十二名正式委员中只有两人没有被任命为政治局委员。他们是米高扬和什维尔尼克，两人以前都当过国家元首。
新的书记处的十一名书记按宣布的次序是：勃列日涅夫、苏斯洛夫、谢列平、基里连科、杰米契夫、乌斯季诺夫、安德罗波夫、波诺马廖夫、卡皮托诺夫、鲁达科夫和库拉科夫。
跟政治局一样，书记处的新阵容跟旧的没有太大的更动。唯一的新人是基里连科。
【路透社莫斯科八日电】苏联共产党中央委员会今天一致投票选出勃列日涅夫为总书记。
年龄最大的党员米高扬（七十岁）和什维尔尼克（七十八岁）都被从党的政治局弄了下来。
前十二人主席团的所有其他委员都已重新当选。米高扬和什维尔尼克落选并未使人感到意外，莫斯科观察家们说，他们离去似乎并不具有政治意义。
【法新社莫斯科八日电】（记者：拉法利埃）苏联共产党第二十三次代表大会今天以持续四十五分钟的一次轻松活泼的会议，结束了它十天的会议。
【合众国际社莫斯科八日电】这里的外交观察家感兴趣地注意到勃列日涅夫宣布党的书记的名字时采取的方式。
最近一些年来，这种名单一向是按字母排列的，但是勃列日涅夫显然是以重要性的次序来重新安排了书记们的排列，苏斯洛夫和谢列平排在最前。这个次序似乎证实了干瘦的知识分子苏斯洛夫和野心勃勃的谢列平在克里姆林宫内部拥有相当大的权力。人们认为谢列平是苏联政治中一个值得注意的人。
【路透社莫斯科八日电】（记者：韦兰）已任职十七个月的俄国高级领袖勃列日涅夫今天保留了对执政的共产党的控制权，而由于他作为总书记的这个新职衔，他的地位显然在加强。新政治局的人选没有显示出使人极感意外的情况。
莫斯科观察家们说，由新选出的党中央委员会选出的上层人物大多数曾在赫鲁晓夫执政下任职。
【法新社莫斯科八日电】（记者：乌尔曼）苏共的集体领导在新成立的以勃列日涅夫为首的政局内部实际上仍然没有变动。
苏斯洛夫在整个大会期间一直一言不发以后在最后几分钟象“明星”一样走上讲台宣读了关于越南的重要决议。
另一方面，谢列平在整个大会期间一直坐在柯西金的左边，始终也没有发言。这使得他成了这次大会上的某种“神秘人物”。
【法新社莫斯科八日电】在苏共二十三大上被选入最高级机构中的唯一新人佩尔谢出生于拉脱维亚一个中产阶级的家庭，但是五十年来一直是拉脱维亚共产党的一个积极党员。
佩尔谢以六十七岁的高龄进入了政治局。他还接替什维尔尼克担任了党监察委员会的主席。
佩尔谢在一九四一年拉脱维亚合并到苏联去以后当选为拉脱维亚共产党第一书记。他在一九五九年重新当选为第一书记，并且在当了政治局委员后将继续兼这个职务。
佩尔谢从一九六一年起一直是苏共中央委员。
佩尔谢在西方是名不经传的。
【法新社莫斯科八日电】今天的新的苏共中央委员会的正式名单中没有前总理赫鲁晓夫的名字，这是正式肯定这位前总理已不可更改地失宠了。
塔斯社发表的名单中另外两个没有提到的值得注意的人物是《新世界》杂志主编特瓦尔多夫斯基和副外长伊利切夫。
【路透社莫斯科八日电】伏罗希洛夫（八十四岁，老布尔什维克战士，一九六一年被赫鲁晓夫在政治上打入冷宫）重新回到了中央委员会中。

显示原版>>

Previous:勃列日涅夫同铁托集团代表会谈

Next:苏共二十三大通过关于总结报告的决议：叫嚷「反对共运中的霸权主义倾向」


苏共二十三大通过关于总结报告的决议：叫嚷「反对共运中的霸权主义倾向」

出版日期:1966.04.10
         期次:2861
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科八日电】苏共第二十三次代表大会表决通过了批准党对新的五年计划的政策和指示的决议和一项谴责“美国侵略”越南的声明。
代表大会的最后决议中关于对外政策部分表示相信，同中国党的分歧将会得到克服，莫斯科和北京“在共同伟大的革命事业的斗争中将会并肩”前进。
它指出，苏联党反对共产主义运动中的“霸权主义倾向”——这个词是经常用来指责中国的。
【法新社莫斯科八日电】苏共二十三大今天通过的最后总决议坚持对中国“敞开门户”的政策，但是猛烈谴责它所谓的“左的修正主义”。
它谴责美国特别对越南的政策和西德政府“谋求复仇”的路线，但是重申和平共处的理论。
在国内方面，决议谴责“主观主义”。
【路透社莫斯科八日电】苏联共产党今天要求党和政府领导定期到人民面前解释国内政策，并说不应该回避尖锐的问题。
苏共二十三大决议要求加强党的宣传，这一要求是在决议内一个说明“必须考虑提高苏联人民的文化和教育水平”的段落中提出的。

显示原版>>

Previous:苏共二十三大草草收场

Next:日报记者报道：苏共二十三大期间见闻


西贡傀儡集团同威斯特摩兰讨论对策

出版日期:1966.04.10
         期次:2861
         版次:2
         栏目:\[第二版]
副题:美联社说伪政权将于下周开“全国政治代表大会”会议
文章正文:
【法新社西贡八日电】南越军事指导委员会的将领们今天在西贡的将领总部开会，研究昨天同佛教领导人达成的协议的条款。
消息灵通人士说，将领们认为，佛教化道院昨天采取的宣布这项协议的行动是为时过早和单方面的。
越南总司令威斯特摩兰参加了将领会议的一部分，这次会议开了一整天。军事指导委员会要求美国人参加它的会议，这还是第一次。
据信，他们同威斯特摩兰讨论了美军在越南中部的严重的事态发展的态度。
【美联社岘港九日电】有消息说，阮高其和这个国家的十人指导委员会的其他将领已经把对街头示威者和持不同意见者采取的姑息政策变为强硬政策。
【美联社西贡八日电】接近军事指导委员会的人士星期五说，全国政治代表大会会议将于下星期二（十二日）在西贡召开。
全国政治代表大会的任务是提出关于制宪议会的建议。
提供消息的人士说，预料，将有来自全国的大约一百七十名代表参加这次会议。据信，参加这次会议的成员将包括省市议会的代表。各宗教团体、政界、人民团体和职业团体的负责人也可望参加。

显示原版>>

Previous:刚果（利）傀儡宣布派驻坦桑尼亚的“大使”

Next:塞内加尔总统抱怨「富国」所给「援助」太少


西贡群众示威反美声势越来越大

出版日期:1966.04.10
         期次:2861
         版次:1
         栏目:\[头版]
文章正文:
示威群众专找美国人打，一些美国佬在群众哄笑中狼狈逃窜；示威群众并张贴“美国佬滚回去”、“打倒种族灭绝战争”、“打倒美国战争政策”等标语
【合众国际社西贡八日电】大叫大嚷的反政府暴徒今晚转而对付美国人。他们疯狂地进行爆炸、射击、扔手榴弹和进行恐怖活动。
在大寺院周围一平方英里，反政府佛教徒向镇压骚乱的警察投掷燃烧瓶、火把、棍子和石块。这次出动的警察是阮高其政府迄今为止所出动的人数最多的警察。
可是成连的警察、宪兵、伞兵和突击队员并没有防止示威者向一个饮料站扔手榴弹、爆炸新山一机场的主要大门、捣毁一个美军人员住宅和对其他美国公民扔石头和进行殴打。
越南和美国宪兵报告说，两名身份不明的美国人被开枪击中。
【美联社西贡八日电】星期五晚上，和尚率领两千名示威者到西贡市中心示威，这是七天骚乱中反美暴乱最厉害的一天。
全副武装的伞兵在示威者面前退却。这些示威者从化道院涌出来走向市中心。
镇压骚乱的警察向示威者投掷催泪瓦斯弹，把他们赶人小胡同里。可是他们马上又开始组织起来。
示威者掠夺了化道院对面的若干美军人员的一座住宅。他们砸坏家具，把六名美军人员赶上大街。
他们虐待这些美国人，可是并没有打得很凶。当这些美国士兵挟着一些个人财物穿过人群逃跑时，到达现场的越南伞兵同示威者一起纵声大笑和开玩笑。
示威者们星期五晚上公开反美。他们对外国记者进行侮辱。
至少有一千名示威者在化道院附近散发传单。传单要求阮高其总理辞职并从越南撤走美军。
【法新社西贡八日电】今天上午在西贡越南青年示威者袭击一个美国公民，向他扔石头。这是十二个小时内第二次发生这种事件。
示威者拦住一辆出租汽车。当时这个美国人坐在车里。警察进行干预。这个人逃跑了。可是当他逃跑时示威者向他扔的石头轻微地砸伤了他。
在昨天夜间在化道院周围的胡同的墙上都涂有“美国佬滚回去”的标语。昨晚示威者所持的标语上写着“打倒种族灭绝战争，打倒美国战争政策”，并要求恢复文官政府。
【合众国际社西贡八日电】在和尚唆使下骚乱的青年们今天又上大街寻找美国人殴打。
一群学生拿着棍子，上面绑着浸润汽油的破布。他们把它们点着火扔向军队。
若干名示威者用脚踢一名美国电视摄影记者。当时这个记者用一条腿跪着拍照。然而，他没有受重伤。
暴怒的青年们在两天内第二次袭击一辆合众国际社的摄影车。某些青年腰带上插有很大的洋刀。
据传，在这个地区的另一个寺院附近有三名美军人员遭到殴打。示威者试图烧毁一辆吉普车。
【合众国际社西贡八日电】制造骚乱的青年今天深夜列队走出佛教徒总部去寻找美国人进行袭击。
军事总部的广播说：“我们从各方面收到的情报说，今晚示威的目的是袭击美国人，特别是宪兵。”
“如果你们处于静止的阵地，当示威者走近你们的所在地的话，你们就后撤。如果你们的阵地被夺占，就扭开红灯、拉响汽笛，把示威者赶走。”
美国新闻记者被告知：为了保卫他们自己的安全，不要站在示威人群当中和士兵行列后面。
随着黑夜的来临，这个人心惶惶的首都的气氛是如此之紧张，以致极小的骚动都可能使人们非常紧张。

显示原版>>

Next:岘港顺化电台不断指责美阮


西哈努克宣布：苏将给柬二百一十万卢布军援

出版日期:1966.04.10
         期次:2861
         版次:2
         栏目:\[第二版]
文章正文:
【南通社金边八日电】据这里宣布，在得到中国和法国的军事援助后，柬埔寨将得到二百一十万卢布为它的军队购买武器。据估计柬埔寨武装部队略超过三万三千人。
在柬埔寨副首相宋双最近访问莫斯科期间签订的关于这个援助的协定不久将由柬埔寨议会批准。
西哈努克亲王在宣布这项援助的细节时说，苏联是我们的伟大朋友。苏联同中华人民共和国和法国一样，它无条件地为我们的国防需要提供了宝贵的和重要的援助。

显示原版>>

Previous:富马企图同日本联合提出越南问题方案

Next:拉赫曼宣布：新加坡已退出新马联合防御委员会


岘港顺化电台不断指责美阮

出版日期:1966.04.10
         期次:2861
         版次:1
         栏目:\[头版]
副题:美当局开始把部分人员撤出岘港
文章正文:
【美联社岘港八日电】这个城市的局势星期五又紧张起来了，学生领导人说，他们将继续示威，因为他们对阮高其政府和持不同意见的派别在西贡达成的协议没有多少信心。
岘港电台开始每天用英语作两次广播。
这些广播攻击西贡军事政府腐化、出卖人民。
电台说：“我们强烈抗议美国在越南所起的作用。任何文官政府或军事政府都不应得到支持，如果它受美国影响的话。”
这家电台的广播还要求美国不要参与这场政治危机。
【法新社西贡八日电】在顺化，电台仍然在叛乱的学生手中，它继续要求阮高其政府马上辞职并成立文官政府。
【美联社岘港九日电】由于政治危机日益加深，美国海军船只星期六上午开始从岘港撤退美国平民、外侨和不必要的军事人员。
第一批男女儿童约两百人运到距离这个城市七英里左右的岘港河彼岸的一个固若金汤的海军营地。

显示原版>>

Previous:西贡群众示威反美声势越来越大

Next:纳苏蒂安叫嚷要在三年内举行「大选」


一些国家的专家讨论统一西非语言问题

出版日期:1966.04.10
         期次:2861
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【南通社巴黎二月二十五日电】十二个国家的专家将试图为非洲现存的六种语言——曼丁多语、桑海语、颇耳语、豪萨语、卡努里语和塔马切克语——创造出一种文字和基本语汇。会议还将通过一些编制这些语言的文法和字典的计划。
专家们面临着许多的困难，因为每个西非国家都流行着好几种语言，很难找到能说一个国家里所有语言的政府官员或政治家。这就是为什么语言集团直到今天还要通过法文（西非）或英文（东非）来维持他们之间的接触的原因。

显示原版>>

Previous:日报记者报道：苏共二十三大期间见闻

Next:国际新闻工作者协会为贝却敌举行授奖仪式


意大利体育界人士将来我国访问

出版日期:1966.04.10
         期次:2861
         版次:4
         栏目:\[第四版]
眉题:我运动水平大提高使国际体育界有深刻印象
文章正文:
【德新社罗马四月二日电】据今天获悉，意大利奥林匹克委员会的一个代表团今年秋季将访问共产党中国。体育界人士说，这次访问的目的是在共产党中国体育总会同国际奥林匹克委员会之间进行调解。据报道，这个重新进行接触的倡议是意大利委员会主席吉利奥·奥内斯蒂提出并取得了国际奥林匹克委员会的赞同。一个日本体育界领袖代表团将于六月去意大利。
国际体育界人士对共产党中国运动员的成绩有这么大的提高有着深刻的印象。人们普遍认为，如果不出席的中国运动员经常比奥林匹克运动会的优胜者们取得更好的成绩，那就一定会损害奥林匹克运动会的威望，特别是在亚洲的威望。

显示原版>>

Previous:英国前首相艾登写信给《泰晤士报》反对美企图以联合国监督执行日内瓦协议

Next:罗素在同阿联记者谈话中说：约翰逊是美国历史上最坏的总统


印尼军方不准苏加诺同部长直接联系

出版日期:1966.04.10
         期次:2861
         版次:1
         栏目:\[头版]
文章正文:
【法新社雅加达八日电】陆军新闻处长苏布罗托准将七日说，印尼内阁部长未经他的上司——副总理——知晓不得与苏加诺总统直接联系。
据《希望之光报》报道，与元首接触的内阁部长们有义务向各自的副总理报告与苏加诺会谈情况。采取这种措施是“避免过去”部长们与总统直接联系所产生的“混乱情况”。
【合众国际社新加坡八日电】苏加诺说，他仍然是印尼的头子，但是雅加达没有什么人相信这一点。一个理由是：苏加诺只能接军方批准的电话。另一个理由是：军方已指定了十一个人（只有十一个人）可以不经军方许可而会见苏加诺。
【美联社雅加达八日电】本周，苏加诺是愈来愈孤独的一个人了。在新内阁部长的宣誓就职仪式上，在仪式结束后，几乎没有任何官员去与总统谈话。在这里任职期满的外国大使向苏哈托而不向苏加诺道别。
更糟的是，苏加诺正在慢慢地与人民隔绝。他的讲话没有象以前那样同时向人民广播。陆军先听这些讲话，然后在当天的晚些时候再加以广播。

显示原版>>

Previous:马利克表示印尼要加强同日勾结

Next:右派报纸竭力煽动反华


英报说：南越群众示威是给腊斯克一记耳光

出版日期:1966.04.10
         期次:2861
         版次:4
         栏目:\[第四版]
副题:美军去的越多南越政治上的紊乱就愈严重
文章正文:
【本刊讯】英《卫报》七日发表社论，题为《越南人没有喘息机会》，摘要如下：
越南中部城市岘港和顺化目前仍不受西贡政府控制。阮高其实际上是表示道歉，因为他曾经说过指挥的人们是共产党人。他还同西贡的和尚举行了会谈，并答应加速过渡到文官政府。
除了战争本身以外，南越最大的政治现实是美国人在那里。美国人来的愈多——现在约二十三万——经济、社会、政治上的紊乱现象就愈严重。对于这种危险不断增加的混乱状态的差不多是最无效的挽救办法是增派外国军队。但是一向就是这样做的，因此局势才每下愈况。
有些美国人颇想试用最危险的办法——自己接管全部政治控制权而不再通过吴庭艳、阮庆、阮高其之流行事。无疑这是越共最喜欢的事情。这样他们就可以希望使更多人相信，战争不只是对付新—准殖民主义，而是对付道地的、典型的殖民主义——正如法国人统治的时期那样。
我们希望约翰逊总统表现出明智态度，不要上圈套。因为，如果可以把殖民主义解释为一个国家利用另一个国家来达到自己的目的的话，那么美国政府在越南的角色就很象是殖民者。它想遏制中国，而越南则碰巧由于其不幸的地理位置而成为了战场。是的，西贡的历届政府要求它留下来，但是我们不断看到这些政府是多么没有代表性。
【本刊讯】英《每日快报》六日载文说：
南越老百姓暴动的激烈的“‘美国佬滚回去！”的语调使美国震惊……约翰逊总统和他的顾问们面对着严酷的现实。这就是美国在南越没有争取到什么朋友，美国的影响对政府或对不顺从政府的分子说来都不是一个有力的因素。
国务卿腊斯克继续认为，美国在越南的作用“只是帮助有决心自助”的人民和政府……南越老百姓斗争的突如其来的反美性质有如打在脸上的一记耳光。

显示原版>>

Previous:美《国民前卫》周刊介绍美国自由南方剧院

Next:美在印度洋建核基地以图包围我国


英国前首相艾登写信给《泰晤士报》反对美企图以联合国监督执行日内瓦协议

出版日期:1966.04.10
         期次:2861
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《泰晤士报》七日发表英前首相艾登致该报的一封信。全文如下：
编辑先生：
我感谢戈德堡先生（三月二十九日）不嫌麻烦地答复了我的信（三月十六日），并引文件为证来表明美国希望联合国监督一九五四年日内瓦协议的执行。然而，由于一个仍然存在的而且戈德堡先生自己也提到的明显原因，这些建议从来没有成为实际政策。
如果坚持要求联合国成为日内瓦协议的工具，那就等于要求缔结一个排除中国的印度支那协议。中国政府被排除在联合国外，就只能认为是这种情况。今天也还是这样。阿冯（前英国首相艾登）
三月三十一日

显示原版>>

Previous:美要在五月份征兵三万多人

Next:意大利体育界人士将来我国访问


右派报纸竭力煽动反华

出版日期:1966.04.10
         期次:2861
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉雅加达八日电】《战斗报》今天发表社论评陆军新闻处处长苏布罗托的声明。这家报纸援引他的话说，「我们现在对北京电台的广播进行反击是适当的」。这家报纸指出，这篇声明的发表是为了保卫印尼人民的尊严。
这家报纸说，在对北京电台的广播进行反击时，「必须勇于向人民揭露中国形形色色的煽动、诽谤和诬蔑，还要勇于证明北京所说的一切都是谎言和虚伪的」。
【合众国际社新加坡九日电】雅加达电台八日报道，印度尼西亚新闻工作者协会中央理事会欢迎向北京电台发动反击的建议。

显示原版>>

Previous:印尼军方不准苏加诺同部长直接联系

Next:达卡成立欢迎刘主席委员会


《纽约先驱论坛报》鼓吹用武力镇压南越反美伪示威

出版日期:1966.04.12
         期次:2862
         版次:4
         栏目:\[第四版]
文章正文:
【美联社纽约九日电】美《纽约先驱论坛报》在星期日版的社论中主张使用武力以镇压南越的反政府示威。社论说，许多人指责美国“支持道德破产的、极权主义的统治。”
社论还说：“袭击美国人的那些暴民的权威性——如果有什么权威性的话——是不能用进一步谈判的办法来考验的，因为它已经拒绝谈判的结果。它需要用镇压的办法来进行严峻的考验，以断定这是一小批人还是代表越南舆论大部分的人。
‘“不用说，这种镇压不管是否成功，都会被反对美国对越政策的人所利用。”

显示原版>>

Previous:美紧张注视南越局势担心它的前景不妙

Next:美《华盛顿邮报》宣传：奈温同意访美“有很大潜在重要性”


参加苏共二十三大一些代表团陆续回国

出版日期:1966.04.12
         期次:2862
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科九日电】出席苏共二十三大的外国共产党领导人今天在周末的时候开始迅速地离开莫斯科，这显然排除了举行一次共产党“最高级会议”的前景。
罗马尼亚、捷克斯洛伐克、波兰和保加利亚的代表已经离开莫斯科回国。
离开的领导人之中有齐奥塞斯库、诺沃提尼、哥穆尔卡和日夫科夫。
出席代表大会的外国代表之中有一些共产主义的主要领导人，他们同时呆在莫斯科引起了一些流言蜚语说，这次代表大会之后，将举行高级会议讨论共产党对越南的援助和苏联集团对中国的态度。
有些人士说，在代表大会期间，外国代表同苏联领导人举行了会议，他们彼此也举行了会谈，但是迄今据悉，没有举行一次大型的国际会议的企图。
【匈通社布达佩斯十日电】驻莫斯科记者报道：苏共总书记勃列日涅夫、中央书记、政治局委员苏斯洛夫、中央书记安德罗波夫星期六（九日）会见了匈牙利社会主义工人党中央委员会第一书记卡达尔和他率领的参加苏共二十三大的匈牙利党代表团成员。
【塔斯社莫斯科十日电】以中央第一书记瓦尔特·乌布利希为首的德国统一社会党代表团，今天离开莫斯科回国。
【塔斯社莫斯科十日电】出席苏共第二十三次代表大会的匈牙利社会主义工人党代表团于四月十日离莫斯科回国。
【本刊讯】莫斯科消息：据塔斯社十日报道，参加苏共二十三大的西班牙共产党代表团、芬兰共产党代表团、德国共产党代表团、奥地利共产党代表团、丹麦共产党代表团、挪威共产党代表团和瑞典共产党代表团已经离开莫斯科。
【南通社莫斯科九日电】以中央书记、副主席兰科维奇为首的南斯拉夫共产主义者联盟代表团今天离开了莫斯科。
兰科维奇和代表团成员曾经同出席苏共二十三大的共产党和工人党代表以及进步运动的代表举行了若干次会谈。
【法新社贝鲁特九日电】一位消息灵通人士今天在这里说，叙利亚共产党领袖巴格达什在东欧国家过了八年的流亡生活之后，昨天回到大马士革。
最近，东柏林和其他东欧国家首都有消息说，这位共产党领袖已被允许在苏联共产党第二十三次代表大会之后立即回到叙利亚去。代表大会是昨天在莫斯科闭幕。

显示原版>>

Previous:英报认为：苏共二十三大表明苏修困难重重

Next:南报透露：苏修在二十三大大耍狡猾欺骗手法


军方透露雅加达有「恐怖分子」活动

出版日期:1966.04.12
         期次:2862
         版次:1
         栏目:\[头版]
文章正文:
【法新社雅加达九日电】印尼陆军逮捕了数目未予透露的恐怖分子，据说这些恐怖分子是苏加诺的前保安处长沙菲伊中校组织的。
这是印尼陆军报纸《战斗报》今天在这里透露的。
该报说，从恐怖分子缴获了一些自动武器，这些恐怖分子曾藏在雅加达郊区。
【合众国际社雅加达十一日电】据「自由印尼之声」电台广播说，印尼共产党的残余分子和其他十一政变分子仍然隐藏在雅加达，他们正在策划制造麻烦。
【合众国际社雅加达九日电】据到达这里的一位商人说，六日在中爪哇首府三宝垄有四、五百名青年在迪波内戈罗大学附近进行混战。这次冲突看来是印尼民族党左派的支持者和属于印尼青年学生统一行动组织的学生之间的冲突。
据传中爪哇和东爪哇各主要城市都发生了类似的事件。

显示原版>>

Previous:马利克声称将尽快承认新加坡

Next:日本报纸介绍焦裕禄同志


开罗报纸说：阿拉伯首脑会议将延期

出版日期:1966.04.12
         期次:2862
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗九日电】开罗的《今日消息》周刊今天报道说，确定五月三日在开罗举行的阿拉伯国王和国家首脑会议将延期。
这家报纸认为延期的原因是没有采取新的步骤履行阿拉伯首脑会议或阿拉伯政府首脑会议的决议。

显示原版>>

Previous:叙总统谴责帝国主义和反动派反叙阴谋/伊报要求革命力量打击帝国主义及其走狗

Next:阮正诗说阮高其必须下台


黎巴嫩组成以雅非为首的新内阁

出版日期:1966.04.12
         期次:2862
         版次:2
         栏目:\[第二版]
文章正文:
【中东社贝鲁特九日电】黎巴嫩新总理阿卜杜拉·雅非今天说，他的国家的外交政策将不会改变。他说，他的政府的政策是“一个阿拉伯的、自由的、黎巴嫩的政策”。
新总理说，在组成内阁的时候，已考虑了左派和右派的意见。他希望他的政府将得到群众的支持和议会的信任。
雅非在组成政府前，曾同议会各派有过历时五天的交往。他说他在“长时间的努力之后”，终于克服了他的困难。他解释了他保留财政部长的职务的原因，他说，他希望研究这个国家的财政情况，以满足发展中的必要条件。
【法新社贝鲁特九日电】以阿卜杜拉·雅非为首的黎巴嫩新内阁名单，是今晚通过总统府的一项法令宣布的：
总理兼财政和新闻部长：阿卜杜拉·雅非；副总理兼教育和国防部长：法德·布特罗斯；内政部长：皮埃尔
·杰马耶勒；外交和司法部长：菲利普·塔克拉。新政府共包括十个成员，其中八个是议员，两个是在议会之外选择的人士（总理阿卜杜拉·雅非和中央银行行长菲利普·塔克拉）。

显示原版>>

Previous:阮正诗说阮高其必须下台

Next:南越各教派成立反阮高其的“统一斗争委员会”


马利克声称将尽快承认新加坡

出版日期:1966.04.12
         期次:2862
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社新加坡十日电】雅加达电台今天报道，苏加诺总统指示外长马利克在最近的将来承认新加坡共和国和建立关系。
据这家电台广播，苏加诺星期六在茂物宫同他的六位副总理讨论国内外问题。
这家电台报道，「至于加紧对抗马来西亚问题，苏加诺指示马利克作为第一步采取必要措施尽快承认新加坡，以便不久能建立印尼和新加坡之间的关系。「它说，马利克在会后发表了这则声明。
新加坡观察家认为这则宣布是改变以往作法的意义重大的步骤。就在新加坡和马来西亚分裂后，印尼说它将继续对这两个国家「对抗」。

显示原版>>

Previous:日本、美国发生地震

Next:军方透露雅加达有「恐怖分子」活动


漫画

出版日期:1966.04.12
         期次:2862
         版次:4
         栏目:\[第四版]
文章正文:
原图说明：难道我们没有命令你不要倒下去吗！（马身上写着“价格”二字，被摔倒在地上的是“生活水平”）。──原载南斯拉夫报纸

显示原版>>

Previous:南通社透露：铁托集团今年头几个月经济情况糟糕


美《华盛顿邮报》宣传：奈温同意访美“有很大潜在重要性”

出版日期:1966.04.12
         期次:2862
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿九日电】《华盛顿邮报》今天说：缅甸总理奈温接受访问美国的邀请，“是具有很大潜在重要性的、没有预料到而值得欢迎的事态发展。”该报社论说：“缅甸军事领袖决定在这个时刻打破他同西方接触中的孤立局面，使得华盛顿和仰光之间令人不安的关系有一个新的开端。
“虽然对一次访问不能寄予没有理由的希望，但是在三年过去后恢复同缅甸的高级接触，是令人鼓舞的。应当高度重视居于战略地位的缅甸所作出的判断，特别是在华盛顿制订东南亚政策的时候。”

显示原版>>

Previous:《纽约先驱论坛报》鼓吹用武力镇压南越反美伪示威

Next:西德报纸对美将从西德撤军表示不安


美国报纸抱怨：约翰逊同阮高其公开拥抱是失着

出版日期:1966.04.12
         期次:2862
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《纽约时报》八日刊载一篇报道，题目是：《美国主要关心的是西贡军事委员会的命运》。摘要如下：
这里有消息说，约翰逊政府对南越政治危机最关心的是使十人军事委员会存在下去，不管有没有阮高其总理担任首脑。
一些政府官员在讨论南越非共产党各派之间的这场骚乱时发表的私下评论中，明显地流露出这一点。
他们的语气并不是说希望把阮高其总理从领导地位上赶下来，无论如何，他们的语气流露出这种看法，就是他也许渡不过这场风暴。
虽然南越的军事领袖保证最后要把权力交给文官，但是这里看来，军事领袖是能够对共产党势力进行战争的唯一的全国团结力量。因此，虽然这里认为阮高其总理现在遭到的麻烦是有害的，但是军事委员会的垮台可能是灾难性的。
这里官员承认，约翰逊总统二月份在檀香山会议上同阮高其公开拥抱是把华盛顿的威信进行了一笔难以捞回的投资，但是他们认为，基本的义务是对军事委员会承担的。
这些官员说这种话，同时强调军事委员会存在的重要性，这样看来是要使自己对阮高其总理的下台有所准备，虽然他们并不直接鼓吹阮高其下台。
【本刊讯】美《基督教科学箴言报》七日刊载一篇报道，题为《西贡危机引起国会中的波动》，摘要如下：
越南突然发生的危机对国会有深刻影响，虽然大部分议员不愿公开谈论。公开的内战没有发生，这使人感到松一口气，但是当前的局势使以前许多设想成为疑问了。
反对战争升级的民主党参议员们在感情上有如走钢丝。他们因紧张局势似乎已经缓和而松了一口气，但是他们坚信军事力量解决不了这场斗争，政治问题比军事问题更困难。
从私下的谈论看，最近的危机发生后大多数议员仍然支持政府政策，但是不安情绪看来增加了。他们指出二十三万美军非常容易受到攻击。
国会中的平静是虚假的。议员们坦率地谈论局势，大多数人认为局势是可悲的。一些人第一次提出疑问，美国的地位是否牢固。
人们认为约翰逊总统在檀香山会议上支持阮高其的做法在政治上是失着的。
【美联社佐治亚州科尼尔斯九日电】民主党参议员拉塞尔说，如果南越由一个新政府当权，美国必须“痛心地重新估计”自己的政策，也许退出那个国家。
拉塞尔是参议院军事委员会主席。他说他担心西贡街头示威可能是要使南越人民反对美国人的一场有组织的活动的开始。

显示原版>>

Previous:苏刊声称在帝国主义侵略越南时和平共处具有「特别大的积极意义」

Next:日报说：南越局势目前仍然是险象环生


美紧张注视南越局势担心它的前景不妙

出版日期:1966.04.12
         期次:2862
         版次:4
         栏目:\[第四版]
副题:芬报说美国人已处于十分困恼的进退两难境地
文章正文:
【合众国际社华盛顿九日电】这里今天认为，南越的政治危机的前景很难预测。
记者们凡是问及在一旦南越政府部队自己打起来时美国将持什么态度这种问题时，国务院都避而不答。南越佛教徒的态度以及佛教界各派之间的竞争情况，对国务院官员们说来仍旧是一个大问号。
政局这样动荡下去究竟能维持多久而不严重影响反共战争，这一点也拿不准。
国务院在本星期的后面几天已开始在设法支持以释心珠为首的“温和派”佛教徒集团。
无论在公开场合或在私下，美国官员都认为释智广是坏角色。
【合众国际社赫尔辛基九日电】独立的《晚报》今天就越南的骚乱事件发表社论说：
“越南政治危机的最新事态发展，佛教徒领袖向西贡政府提出战斗的挑战，以及街头上连续不断的暴力事件，都清楚地表明整个局势已绝望了。
“在越南经常以政变而达到高峰的内部斗争动摇了美国人的地位。目前局势更富有威胁性，因为，如果阮高其垮台，美国人就会失去一个他们的一切希望所寄之于的盟友。
“美国人已处于一种十分困恼的进退两难境地。”

显示原版>>

Previous:日报说：南越局势目前仍然是险象环生

Next:《纽约先驱论坛报》鼓吹用武力镇压南越反美伪示威


纳赛尔给印总理一封私人信

出版日期:1966.04.12
         期次:2862
         版次:2
         栏目:\[第二版]
文章正文:
【美联社孟买十日电】阿联副总理沙拉巴希星期天透露，他将在星期一向印度总理甘地夫人递交纳赛尔总统的私人信件。沙拉巴希拒绝透露这封信的内容。他于上星期到达这里参加一次穆斯林仪式。

显示原版>>

Previous:南越各教派成立反阮高其的“统一斗争委员会”

Next:印度有许多人饿死 父母被迫丢弃孩子


南报透露：苏修在二十三大大耍狡猾欺骗手法

出版日期:1966.04.12
         期次:2862
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】南《战斗报》十日刊登该报记者自莫斯科发回的一篇报道、摘要如下：
苏联新经济制度比旧制度更进步和更符合时代要求，因为其目的是用经济方法来代替官僚主义地领导经济的方法。在代表大会上对新制度谈得不多。据一种看法认为，是由于关于这个问题已经都谈过了。另一种看法认为，是由于某些资产阶级宣传家把新经济制度看成是“恢复资本主义的经营方法”。其次，北京利用这样粗暴的态度把它变成反苏运动的攻击目标。然而，最重要的是：向苏联的强大经济提出的任务是现实的，而将实行的新经济制度将保证超额完成这些任务。
代表大会呼吁国际共产主义运动和工人运动团结一致。苏共党的最高机构指出了在这一运动中还存在着分歧，但是没有分析在国际共产主义运动中事实上已发生分裂的原因。
代表大会没有研究这一问题的实质，因为根据苏联领导的众所周知的态度，公开论战无助于消除分歧。因此最近在克里姆林宫的大会厅里已考虑好什么也不说，甚至比最近那次中央全会还要少说，以免北京说这是“攻击中共”。
代表大会的主要言论没有批评斯大林的“个人迷信”，因为——根据某些解释——在二十大和二十二大上已经谈过了。对斯大林错误的主要批评仍然有效。

显示原版>>

Previous:参加苏共二十三大一些代表团陆续回国

Next:苏刊声称在帝国主义侵略越南时和平共处具有「特别大的积极意义」


南通社透露：铁托集团今年头几个月经济情况糟糕

出版日期:1966.04.12
         期次:2862
         版次:4
         栏目:\[第四版]
文章正文:
【南通社贝尔格莱德六日电】南斯拉夫今年头两个月的投资总额比去年同月份减少了百分之十三。
这一材料是在工商业部为联邦政府即将举行的会议准备的对南斯拉夫经济发展情况的最新分析中提供的。
据工商业部作出的结论说，今年一、二月间出现了居民收支较有节制的趋势。劳动所得的收入比去年相应月份平均增加了百分之三十九，但是实际收入比去年减少了百分之二。
工业生产在今年头两个月比去年同月增加了百分之五。
但是，就业人数比一九六五年一、二月份约减少了百分之三。
【本刊讯】南斯拉夫《战斗报》三月二十五日刊登的一篇报道说：
在（今年）头两个月中，投资比去年同期名义上减少了百分之十三。
如果考虑到建筑材料、设备和劳务的涨价，今年的投资实际上比一九六五年年初减少了百分之二十八。
根据社会簿记机构的命令，在一九六五年中停止了价值二百四十五亿第纳尔的一百九十三项工程的建设。
这些工程是在没有资金、未经许可和没有其他条件的情况下开始兴建的。
【南通社贝尔格莱德八日电】在今年一月至三月期间，南斯拉夫所出口的商品总值为三十三亿新第纳尔。据南联邦统计局的材料，头三个月的出口实现了今年原定出口计划的百分之二十二。
根据同一材料，南斯拉夫在今年头三个月中的进口占一九六六年进口计划的百分之二十五。在此期间的进口总值达到四十六亿新第纳尔（三亿六千八百万美元）。

显示原版>>

Previous:西德报纸对美将从西德撤军表示不安

Next:漫画


南越各教派成立反阮高其的“统一斗争委员会”

出版日期:1966.04.12
         期次:2862
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十日电】各个政治和宗教运动的代表今天宣布成立一个“统一斗争委员会”，以实现人民的“正当愿望”。
新的统一斗争委员会的发起者包括佛教、天主教、高台教及和好教的代表。他们是在今天上午举行的一次会议上决定成立这个委员会的，在会上，发言者谴责了阮高其的军政府。
【合众国际社西贡十日电】统一佛教会今天还指责阮高其总理把这个国家推到内战的边缘。它发誓要进行示威，直到把他推翻和成立由选举产生的文官政府。
最近成立的斗争委员会——称为“领导委员会”的两位领袖特别要求陆军对它推翻阮高其的运动给予支持和合作。
一万多人挤在西贡的主要寺院的院子内听取两位领袖概述反对政府的有组织的配合一致的运动的计划。
【美联社西贡九日电】佛教领导人星期六晚上号召统一行动反对阮高其的政府并要求“在很短的时间内”选举成立南越文官政府。
在化道院宣读了一项声明。
这项声明不会停止骚乱并庄严地保证化道院今后将承担这个战斗事业的负担。
【路透社西贡九日电】强大的佛教会今天组织一个“武力委员会”来指导反对南越军政府的斗争。
佛教领导人之一释心珠对路透社记者说，成立这个委员会是因为政府没有证实将在四至六个月内举行大选。
释心珠说，成立这个委员会的另一个理由是最近在西贡的示威渐渐无法控制，并损害了佛教会的声望。
这个委员会将由两位积极参加组织先前的帮助推翻西贡历届政府的运动的和尚领导。
其中一人是释胡觉。当他今天向人群讲话时，阮高其空军的四架战斗轰炸机在化道院上空低飞盘旋。

显示原版>>

Previous:黎巴嫩组成以雅非为首的新内阁

Next:纳赛尔给印总理一封私人信


日报说：南越局势目前仍然是险象环生

出版日期:1966.04.12
         期次:2862
         版次:4
         栏目:\[第四版]
副题:美在南越的一切措施和行动都被迫放慢了，而且朝任何方向都有行不通之感
文章正文:
【本刊讯】香港《大公报》九日以《美担心南越伪军调转枪口》为题，刊登日本《每日新闻》六日的一篇文章，摘载如下：
南越政治局势目前已混乱到了极点，阮高其已派出伞兵到岘港，造成南越“内战中之内战”的局面。以西贡为首的南越大城市，群众的反政府大示威越来越扩大，反美色彩日益浓厚。目前阮高其和岘港第一军区之间虽传说已有默契，但是南越的混乱政局仍然处于前所未见的严重情况之中，这一次群众示威无论就其发生的原因、意义，都将对未来的越南局势发生重大的影响。
在西贡，佛教徒示威继续举行，暴动事件不断发生，在在说明南越局势仍然是险象环生。
这次南越一连串大示威，带有强烈的反美色彩，最大的原因是南越公众对自己的领土上越来越多的美国军队感到极大的不满，加上经济雕敝、民生困苦，积压着一股闷气无处发泄。这一股情绪一触即发，并立即成为莫之能御的力量。
南越百姓普遍厌战，他们目击战争主导权现已完全掌握在美军手中，美国顾问越来越多，任何民政部门都有美国人在干涉。这就导致更大的反美浪潮。
从吴庭艳被推翻以来的三年内，南越已经历十数次政变和政争了，但是从来没有这一次反政府示威那样对南越的未来局势发生重大的影响。这一次的大示威，是一次超过单纯的军人争权的大分裂。
美国在南越的一切措施和行动都被迫放慢了，而且朝任何一个方向都有行不通之感。如果局势继续混乱下去，南越政府军的枪口究竟朝向何方也是值得美国人忧虑的。那时，即使被认为消极的加文将军的“据点维持战略”——将美军撤退到死守岘港、金兰湾沿海——是否能够维持，都会成为问题了。

显示原版>>

Previous:美国报纸抱怨：约翰逊同阮高其公开拥抱是失着

Next:美紧张注视南越局势担心它的前景不妙


日本、美国发生地震

出版日期:1966.04.12
         期次:2862
         版次:1
         栏目:\[头版]
副题:日本松代十一日晨接连发生四次强烈地震
文章正文:
【共同社东京十一日电】松代电：十一日晨，以长野县松代地方为中心的一带，在一小时左右的时间里接连发生四次地震，测量到最高震级为五级（强震）。在松代镇，遭到民房倒塌、屋瓦横飞等等迄今为止最大的损失。在松代镇测量出震级为五级的地震，这是第三次。
据气象厅宣布，这天早上的地震有上午四时五十七分、上午五时八分、上午五时十分、上午六时六分四次。
在松代地方，这是继一月二十三日、二月六日之后的第三次地震。
气象厅认为，这四次地震的震源很浅，都是“松代地震”的一系列地震。
【美联社伯克利十日电】加利福尼亚大学伯克利校园的地震台报告说，十日上午三点五十一分测量到在圣昆廷监狱和附近的圣拉斐尔发生一次里克特震级标度上二点五级的地震。
地震学家米切尔说，这次地震强烈得足以使人们感到，但是还不致于造成损失。地震发生地点在旧金山以北十二英里，旧金山是一九○六年那次里克特震级标度上为六点五级的地震地点。

显示原版>>

Previous:苏哈托宣称将“选出”一个副总统

Next:马利克声称将尽快承认新加坡


日本报纸介绍焦裕禄同志

出版日期:1966.04.12
         期次:2862
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《产经新闻》四月一日刊登一篇题为《共产党中国的第三个英雄》的文章介绍焦裕禄同志的事迹，同时还在文章旁边刊登了焦裕禄在泡桐树旁照的那张照片。
文章说：在共产党中国，作为国家英雄而受众人尊敬的，继雷锋、王杰之后又出现了第三个英雄。现在，在整个共产党中国掀起了一个“学习焦裕禄”的运动。

显示原版>>

Previous:军方透露雅加达有「恐怖分子」活动

Next:土耳其三大城市爆发反美示威


日防卫厅拟定新的扩军计划

出版日期:1966.04.12
         期次:2862
         版次:2
         栏目:\[第二版]
文章正文:
【日本广播协会电台五日广播】第三次防卫力整备计划的防卫厅方案大致整理出来了。
第三次防卫力整备计划是继在今年度结束的第二次防卫力整备计划之后，到一九七一年度为止整备日本的防卫体制的计划。据防卫厅的方案称：这项计划所需要的经费约二万七千亿日元。到一九七一年度为止的日本防卫体制仍是继承如下方针：即以日美安全保障体制为基础，不使用核武器，可以应付局部战争的程度的侵略。
计划的中心内容是，陆、海、空自卫队的总兵力的增强和建设精锐部队，以国民为基础整备防卫力和装备的现代化等。
陆上自卫队的编制比现在增加八千五百人达到十八万人。为了加强机动力，新编成可以用直升飞机运输一团兵力的空运部队，制造装甲车二百九十辆配备在重要地区的部队。再增加低空用的地对空“隼”式导弹四个营等。海上自卫队建造防卫沿海的一千四百五十吨级护卫舰十余只，潜水艇五只，鱼雷艇十只。建造载直升飞机的四千八百吨级反潜护卫舰和装备对空导弹“鞑靼”的护卫舰各一只到三只等。把现在的十四万吨增加到十七万六千吨。
航空自卫队，新成立低空用地对空导弹“奈克”三个营，装备新型喷气式练习机等。

显示原版>>

Previous:印度有许多人饿死 父母被迫丢弃孩子

Next:外电评述苏共二十三大收场：大会保证苏修内外政策不变


阮正诗说阮高其必须下台

出版日期:1966.04.12
         期次:2862
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社岘港九日电】阮正诗在顺化的住宅听到了（美国人从岘港和顺化）撤退的消息。他在那里会见了美国记者。
在顺化的合众国际社记者萨瑟兰报道：
“他坐在那里喝冰茶。他很轻松，穿着开领的短袖衬衫，穿着凉鞋。他微笑着。
“阮正诗说，他并不认为在顺化会有暴力行动。有人问，他是否认为阮高其必须辞去总理职务，阮正诗说，‘是的，阮高其必须下台。’
“如果孙室订请他平定岘港局势，他会怎样？阮正诗说，他将接受。他说，他将始终为他的国家服务。”

显示原版>>

Previous:开罗报纸说：阿拉伯首脑会议将延期

Next:黎巴嫩组成以雅非为首的新内阁


苏哈托宣称将“选出”一个副总统

出版日期:1966.04.12
         期次:2862
         版次:1
         栏目:\[头版]
副题:说现政权是处于他自己和马利克、布沃诺的控制下
文章正文:
【安塔拉雅加达九日电】苏哈托九日在这里的外国记者招待会上说，“为了确切了解印尼的某种事件，了解它为什么发生，并能够准确而适当地追踪这个事件的发展，你需要对革命本身的要素有很多的了解。”
这位将军说，如果没有这种了解，外国人只能片断地看印尼的事件，或者只象拍快照一样，不能说明所涉及的过程。片断的看法或只是拍快照，肯定会产生不正确的估计。
苏哈托否认这样的消息：苏加诺已被推翻，军人接管政权，印尼向右转。
【合众国际社雅加达九日电】苏哈托关于选出一名副总统的谈话看来证实了多日来在首都流传的谣言：陆军对于苏加诺公开反对它设法采取的某些政策措施感到不耐烦。
苏哈托说，苏加诺将“作为总统和作为把一生大部分时间用来为国家利益斗争的一位领导人而终生受到尊敬。”
但是他在向集合的记者们宣读的拟就的声明中强调，政府现在处于马利克、布沃诺和他本人的牢牢控制之下。他又说，临时人民协商会议“正在讨论人民的要求：对于总统和副总统的职位，应当严格按照宪法行事。”“在条件许可时”，将选出一位副总统。
有人问苏哈托，在最近的将来，内阁是否还会有任何改变。他在答复时指出，内阁已从一百名阁员减少为二十四名部长和六位副总理。
他又说，所有行政权都集中于他本人、马利克和布沃诺手中。
他今天说，印尼对马来西亚的军事对抗将继续下去。
但他又说，他希望能够拟订出这个问题的和平解决办法。
有人问他是否可能审判苏班德里约和另外十四名被捕的部长。他说，调查仍在进行中，他们是否受审将取决于调查的结果。
【路透社雅加达九日电】有人问，他对苏加诺未来的作用是怎样看的，他说：
“作为我们国家哲学的创立者，他仍被认为是我们的总统和伟大革命领袖”。
“我们认为他是我们的父亲，我们必须听从他的劝告，即到他逝世为止。这是东方的习惯。”
【美联社雅加达九日电】有人问，印尼是否将在联合国改组以前返回联合国，他只说，“你可以从马利克的声明中了解关于这一点的一些情况。我们是否进入，我们将让历史来说明。”
苏哈托在发表关于印尼“粉碎马来西亚”政策的长篇声明以后对记者们说，印尼共产党“被禁是因为它不符合印尼革命，因此应被粉碎”。
有人问，为什么他在内阁中的职位是暂时的，他回答说，他还不能担任负责国防与安全的副总理的职务。
他又说，“或许别的某个人将担任这个职务。”这里有些人推测，他担任这个职务只到纳苏蒂安愿意重返政治舞台时为止。

显示原版>>

Previous:印尼右派怕被揭露对我进行讹诈

Next:日本、美国发生地震


苏刊声称在帝国主义侵略越南时和平共处具有「特别大的积极意义」

出版日期:1966.04.12
         期次:2862
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】苏联《新时代》第十四期（四月一日出版）刊登了一篇评苏共二十三大的社论，题为《我们的执政党》，摘要如下：
苏联共产党第二十三次代表大会在这期杂志出版之前就已经开幕了。有一千二百万党员的党——苏联执政党的约五千名代表齐集在克里姆林宫大会堂。
苏联共产党是作为工人阶级的党而诞生的。现在它成了全民的党，代表着苏联社会所有阶层和我们庞大的国家的全体居民的党。
党的第二十三次代表大会负有决定新的宏伟任务和制订最近的新的任务和目标的使命。拥有千百万党员的共产党的代表们聚集在一起来讨论苏维埃国家发展国民经济的迫切问题和批准关于五年计划的指示。
团结和一致，这是先进人类为争取进步、反对帝国主义和战争的黑暗势力而进行的搏斗中的强大力量。苏联共产党对历史和对今后几代的伟大功绩在于：它的活动的目的是加强这种一致，是团结一切进步力量来为共同事业而斗争。
苏联共产党和苏联政府的旨在建立巩固和平的基础以及发展各国人民间的合作。
苏联共产党利用自己的一切可能来防止新的世界战争，始终不渝地坚守不同社会制度国家和平共处的政策。我们党把和平共处方针看作是对群众积极行动起来反对和平的敌人、反对各国人民独立的敌人的动员。在帝国主义对越南人民的侵略重新威胁着普遍和平，使国际局势复杂化和变得阴暗的日子里，这种政策具有特别大的积极意义。
苏联执政党的每一次代表大会都是我国和整个共产主义运动发展中的重要的历史里程碑，因此每一次代表大会都具有国际意义，都是一次重要的国际事件。第二十三次代表大会也是注意的中心。

显示原版>>

Previous:南报透露：苏修在二十三大大耍狡猾欺骗手法

Next:美国报纸抱怨：约翰逊同阮高其公开拥抱是失着


孙室订接替阮文准任伪第一军军长

出版日期:1966.04.12
         期次:2862
         版次:2
         栏目:\[第二版]
副题:他接任后即到岘港顺化同阮文曼和潘春伦会谈
文章正文:
【合众国际社西贡九日电】西贡的可靠消息说，孙室订已被任命为第一军军长，代替阮文准。人们认为这个行动是政府为使叛军就范而作的努力
。
【美联社西贡九日电】孙室订今天到达岘港和顺化。来自顺化的消息说，孙在到达那里时由释智广陪同。
【美联社顺化九日电】孙室订星期六（九日）说，他是越南第一军的新军长。
他与佛教领袖们和在顺化的第一师师长潘春伦举行了两小时的会晤。
后来他在机场的记者招待会上说，他取代阮文准为第一军军长。
孙室订是九日与佛教领导人释智广从西贡飞来的，他在岘港作短时停留，然后与释智广前来顺化。
孙在下午四点又回岘港，但是释智广没有陪他去。
他一直是西贡训练中心的负责人。在吴庭艳政权下，他是第三军军长。
孙说，他没有与阮正诗会晤，但是他相信阮正诗在顺化。他说，岘港局势“不严重。我将解决这些问题”。
他又说，第一师情况很好，很有纪律。他说，顺化局势“很好”。
【路透社岘港十日电】孙室订今天最先举行的会议之一是与岘港市长阮文曼举行的。
有人问，在陆军总部举行的会议是否达成了任何协议，市长回答说：“你们将会看到。”

显示原版>>

Previous:土耳其三大城市爆发反美示威

Next:叙总统谴责帝国主义和反动派反叙阴谋/伊报要求革命力量打击帝国主义及其走狗


土耳其三大城市爆发反美示威

出版日期:1966.04.12
         期次:2862
         版次:2
         栏目:\[第二版]
副题:抗议美第六舰队到土活动并要求德米雷尔辞职
文章正文:
【合众国际社伊斯坦布尔九日电】在左翼的学生喊着反美和反政府的口号在这个城市游行示威之后，今天来访的美国第六舰队的人员一律取消了登陆的休假。
大约有五百名学生喊着“第六舰队滚回去”，并要求亲美的德米雷尔总理辞职。
他们抢劫载着去观光的美国人员的小汽车，并向这座城市中心的一座美国图书馆扔石头。
当学生们从大学的校园走到城里闹市区凯末尔纪念碑时，警察匆忙赶到他们的前头把这些美国人推到小路上去。
示威者在向凯末尔的纪念碑上放花圈后就散开了。
左翼的土耳其全国学联组织这次示威，作为对一个挥舞着斧头的土耳其人星期五袭击在伊兹密尔的凯末尔纪念碑表示的抗议。不过，这显然是针对现在正在进行友好访问的第六舰队的海员以及德米雷尔政府的。
【美联社伊斯坦布尔九日电】土耳其三个大城市的学生星期五晚在举行游行，抗议对伊兹密尔的凯末尔纪念碑进行的破坏时，同警察发生了冲突。
在伊斯坦布尔，学生们同挥舞着警棒的警察发生冲突。
警察说，有十三名学生因抵抗治安部队的罪名被监禁，另一名学生则被送进医院。
【合众国际社伊斯坦布尔九日电】今天土耳其学生高喊着“美国佬滚回去”的口号，把一辆载着美国军人进行观光的汽车围住了。
学生们在游行时也呼着反共和反政府的口号。
这些美国军人是从以“美利坚号”航空母舰为首的第六舰队特遣舰队上下来，到这里进行友好访问的。
【德新社安卡拉九日电】反美的土耳其学生星期五（四月八日）在伊斯坦布尔抗议美国第六舰队最近的访问。
全国学生联合会执行委员会把一个巨大的花圈投入德尔马巴赫斯宫面前的海中（美国船只就停在这里）。花圈上写着：“所有被压迫的人民早晚会把压迫者消灭掉。”
在这个土耳其首都的政治观察家认为，这一违反土耳其好客传统的姿态表明了土耳其知识分子中日益增长的反美情绪。

显示原版>>

Previous:日本报纸介绍焦裕禄同志

Next:孙室订接替阮文准任伪第一军军长


外电评述苏共二十三大收场：大会保证苏修内外政策不变

出版日期:1966.04.12
         期次:2862
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科九日电】（记者：韦兰）出席共产党代表大会的五千名代表今天开始分散到苏联各地去在基层中宣扬党的福音。
代表们被规定了一个重大的任务，就是在革命热情日益变成一种暗淡的记忆的国家中，重新燃起对共产主义的热情。
在这次为时十天的低调大会以后，他们没有什么引起轰动的事情可以报告。
代表大会是昨天结束的，它保证基本的国内和对外政策不会改变。
共产党领导人向大会保证说，恢复斯大林主义是不可能的，甚至是荒谬的。
在整个代表大会期间，赫鲁晓夫被攻击犯有“主观主义”的毛病，经济上的大部分失败都归咎于他。但是这种责怪一直是间接的，谁也没有提到他的名字。
大会本身是平静和不激动的——党领袖们称它是“求实”的——，它同赫鲁晓夫的戏剧式的会议形成突出的对照。
一方面，勃列日涅夫的威信似乎在提高，另一方面，特权阶层仍然在强调集体领导，在结束大会时只进行一次小规模的改组，这次改组使大多数的大头们仍然保持了职务。
在国内和对外政策的基本纲领方面，没有使人感到意外的东西。一个新的五年计划将保持赫鲁晓夫一九六四年下台时所确定的均衡情况，继续优先发展重工业，但是同时大大增加消费品和提高生活水平。
【美联社纽约十日电】（新闻分析员：瑞安）
苏联可能正在酝酿进行一场纪律整肃。
大会的一项声明说，党打算“开除那些违反党纲党章以及那些行为玷污了共产党员的崇高称号的人。”
这次大会的特色是没有什么惊人之处，它使人们看到的景象是，领导方面对国内的紧张和压力感到不安。勃列日涅夫要求世界共产主义团结并且“在时机成熟时”召开新的世界共产党会议。但是，看来苏联领导人通过和解的方式不可能从共产党中国那里得到什么。
但是这次会议决议却对“左的和右的修正主义”表示遗憾。用苏联的标准来衡量的话，中国人犯了“左倾修正主义”，不顾危险地想在到处挑起暴力行动。

显示原版>>

Previous:日防卫厅拟定新的扩军计划

Next:英报认为：苏共二十三大表明苏修困难重重


我们从中国的反帝反修斗争中得到鼓舞

出版日期:1966.04.12
         期次:2862
         版次:1
         栏目:\[头版]
副题:──阿根廷共产主义先锋组织机关报《不妥协报》的文章
文章正文:
【本刊讯】阿根廷共产主义先锋组织机关报《不妥协报》一月二十七日刊登一篇题为《共产党成立四十八周年：我们高举列宁和斯大林的思想旗帜》的文章，摘要如下：
阿根廷共产党于一九一八年一月六日成立，值此成立四十八周年之际，修正主义领导已背叛列宁和斯大林的思想，而共产主义先锋组织正进行着反对帝国主义和修正主义的斗争，以便重建一九一八年成立的党。
在我们党的每次成立周年日，都看到修正主义领导在背叛阿根廷无产阶级和国际无产阶级的利益方面后退一步。而且看到共产主义先锋组织在组织阿根廷无产阶级先锋队的工作中前进一步。
在新的周年纪念日，表明修正主义领导操纵着一个只能进行合法斗争和选举斗争的党，一个不能进行非法斗争和暴力夺取政权的党，一个已变成一个小资产阶级的强大的官僚金融企业的党。
在四十八周年之际，修正主义者在国内和无产阶级的国际斗争中完全消极被动，然而却完全热衷于他们的社会合作活动。这样，保卫越南人民所需要的宣传和动员却代之以使无产阶级的党变成中小工商业资产阶级的在思想上、政治上和组织上的附庸的多余努力。
共产主义先锋组织在四十八周年之际占有了阿根廷修正主义者永远放弃的地位，号召所有革命者加入我们的组织，来实现马克思列宁主义的团结和重建阿根廷共产党。
共产主义先锋组织正在从基层建立能进行合法斗争和非法斗争的党，受无产阶级斗争和纪律的教育的党，能够针锋相对地回击阶级敌人的暴力和把群众斗争发展到夺取政权的武装斗争的党。
在这项工作中，我们得到阿根廷共产党的创始人及在其队伍中忘我地和英勇地为无产阶级事业服务的那些人的思想和教导的鼓舞。我们从毫不妥协地反对帝国主义和修正主义的中国同志的斗争中得到鼓舞。我们从我们拉丁美洲的兄弟那里得到鼓舞，他们正组织能够履行现时代世界革命的义务的新型的马列主义党来反对修正主义的背叛。
在四十八周年之际，我们高举列宁和斯大林的思想旗帜，这种思想给予被修正主义者出卖的党以生命。在这四十八周年之际，共产主义先锋组织体现这些思想，在凡是修正主义者投降的地方对修正主义进行具体批评和同美帝国主义进行斗争，在凡是修正主义者企图阻止工人斗争的地方参加工人斗争，在凡是修正主义者保持沉默的地方谴责帝国主义，并拿着我们的口号旗和标语牌走在工人阶级和人民的前列。
在四十八周年之际，我们把共产主义先锋组织的组织扩大到全国，并准备好在全国站在反对美帝国主义斗争的第一线。

显示原版>>

Next:印尼右派怕被揭露对我进行讹诈


西德报纸对美将从西德撤军表示不安

出版日期:1966.04.12
         期次:2862
         版次:4
         栏目:\[第四版]
副题:南通社说美目前措施可能是压西德出兵南越的一个组成部分
文章正文:
【德新社汉堡九日电】西德报纸今天在头版刊登了美国关于将从西德撤出一万五千名士兵的公告。
大多数报纸的反应是表示不安，但是提醒人们不要感到恐慌和愤怒。
《世界报》说，如果认为鉴于苏联所谓不喜欢进行敌对性的冒险，就认为西德的军队稀疏的时机已经成熟，而又不保证苏联驻东德的部队同时也予减少，那将是危险的。
此外，它表示担心这一万五千名美国陆军专业人员可能不是将要撤出西德的唯一西方部队。
【南通社波恩九日电】美国从今夏开始将从欧洲撤出一万五千名士兵派到南越去的消息传出以后，波恩出现的一种看法是，美国人不打算在一段长时期内保持目前在德国的军队人数，这支军队现在有二十多万人。
去年年底以来，美国一直在对波恩施加强大的压力，要它在南越承担军事义务，并说如果德国人拒绝这个要求，他们将被迫撤出驻德国的一部分军队。人们不排除美国国防部目前的措施是这种压力的一个组成部分的可能性。
【本刊讯】西德《世界报》十日报道说：
美国军队到今年六月底将从联邦共和国撤出一万五千人，与一九六五年六月的情况相比，事实上意味着减少了二万一千人。
据施普林格国外新闻社星期五专从主管方面获悉，在过去的几个月内大约有七千名士兵被悄悄地撤离了美国第七军的指挥部。美国对西欧防务的贡献因此达到最低水平。

显示原版>>

Previous:美《华盛顿邮报》宣传：奈温同意访美“有很大潜在重要性”

Next:南通社透露：铁托集团今年头几个月经济情况糟糕


叙总统谴责帝国主义和反动派反叙阴谋/伊报要求革命力量打击帝国主义及其走狗

出版日期:1966.04.12
         期次:2862
         版次:2
         栏目:\[第二版]
文章正文:
【南通社贝鲁特十日电】叙利亚总统阿塔西说，叙利亚反动派、帝国主义分子和大地主正在组织反对三月八日革命的阴谋和企图在伊斯兰条约的掩饰下在中近东重新组织它们的队伍。
阿塔西总统在纪念阿拉伯复兴社会党成立十九周年的一次讲话中说，受人民群众支持的叙利亚阿拉伯复兴社会党将坚决反对这一阴谋，这是第一次提到他担任叙利亚阿拉伯复兴社会党领导机构总书记职务。
大马士革报纸号召各进步力量在反对帝国主义和反动分子的斗争中团结起来。
【中东社巴格达十日电】伊拉克报纸今天就帝国主义在阿拉伯地区阴谋消除阿拉伯革命浪潮的活动发表评论。
《灯塔报》说，人们不能把布尔吉巴总统的态度、恐怖主义分子策划中的反对阿联的阴谋和苏丹南部分裂主义者的运动分割开。
“这种态度和这些阴谋都是根据帝国主义势力为对付阿拉伯人的进军而拟订的一项计划而采取和进行的”。
这家报纸要求进步的革命力量必须组成一个统一阵线来消灭这些阴谋和打击帝国主义及其走狗。

显示原版>>

Previous:孙室订接替阮文准任伪第一军军长

Next:开罗报纸说：阿拉伯首脑会议将延期


印度有许多人饿死 父母被迫丢弃孩子

出版日期:1966.04.12
         期次:2862
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】新德里六日消息：《印度快报》五日刊登的布兰德沙尔（北方邦）消息说，“一个失业的父亲把他的三岁和五岁的两个孩子抛入了河渠，因为他不忍心看他们哭叫喊饿。这个作父亲的人（阿利加尔居民）被捕后对警察说，他长期失业，他的孩子已经许多天没有吃东西……这些孩子活不下去了”。
印度联合新闻社三月二十六日布巴内斯瓦尔消息说，邦议会自由党议员阿·马南达二十五日在这里说，过去十五天中，奥里萨邦卡尔汉迪县诺阿帕拉区有十三人饿死，该地区旱灾严重。他说，在博兰古尔县，灾民把孩子弃于道路上。
共同繁荣运动领袖罗马·德维夫人在旱灾地区进行七天考察后回到克塔克（奥里萨）。
她说，她遇到了十五天没有吃到谷物的人们。甚至拥有一百英亩土地的人们也闹饥荒。大部分地区的无土地的人都已逃荒。
她说，“一般人的身体都非常衰弱，不能劳动。必须让他们足吃至少两周之后才能从事体力劳动。在卡尔汉迪县受灾的约六百个村庄的大多数，人们早就在吃树叶和其他不能吃的东西”。
邦的副部长辛格访问卡尔汉迪旱灾灾区后发表谈话说，“德奥德拉村的村民告诉我们说，过去两周中有九人死亡，大多数是儿童。我们的估计是，旱灾灾情严重。人们注意到，儿童和妇女一般身体健康状况恶化”。

显示原版>>

Previous:纳赛尔给印总理一封私人信

Next:日防卫厅拟定新的扩军计划


印尼右派怕被揭露对我进行讹诈

出版日期:1966.04.12
         期次:2862
         版次:1
         栏目:\[头版]
副题:叫嚷要「接管」所有华侨的财产
文章正文:
【合众国际社新加坡九日电】“自由印尼之声电台”今天说，印尼大学生统一行动组织、印尼中学生统一行动组织和印尼劳工统一行动组织已指示它们的成员接管在印尼的一切共产党中国公民的财产，如果北京不停止反印尼广播的话。
【安塔拉万隆九日电】印尼大学生统一行动组织万隆分支断然否认这一指责：这个组织的学生最近发动的损害华人居民财产的活动和示威是出于种族主义动机。
声明说，这些行动是抗议中华人民共和国政府，第一是因为它干涉印尼内政，第二是因为它的北京电台开展向印尼挑衅的运动，第三是因为北京电台的广播侮辱印尼武装部队，第四是因为它的使馆和新华社在向北京报道印尼局势时歪曲事实，第五是因为它公然明目张胆地支持反革命印尼共产党去年十月领导的政变。
声明还保证，如果中国政府停止诽谤运动，停止干涉印尼内政，那就不会没收在印尼的华人财产。
它还说，中国政府应该尊重印尼主权。
印尼大学生统一行动组织的声明还呼吁在印尼的华侨不要协助反革命的印尼共产党和政变分子。
它要求华侨向他们的政府发出呼吁要它停止北京电台攻击印尼的运动而说明真实情况。
声明最后说，“印尼学生将对每一个建设性努力作出同样建设性的反应。”
【合众国际社雅加达九日电】外交人士今天说，北苏门答腊人七日举行集会要求印尼同共产党中国断绝关系并没收这里的中国公民的财产。

显示原版>>

Previous:我们从中国的反帝反修斗争中得到鼓舞

Next:苏哈托宣称将“选出”一个副总统


英报认为：苏共二十三大表明苏修困难重重

出版日期:1966.04.12
         期次:2862
         版次:3
         栏目:\[第三版]
副题:说这次大会使个人争权问题暂时“获得解决”
文章正文:
【本刊讯】英《观察家报》十日发表克兰克肖评苏共二十三大的文章，摘要如下：
勃列日涅夫的第一次党代表大会于星期五结束。
从某一方面说，看来可能一切如意。对国内，是稳定和冷静，对国外，是极端的谨慎；对于任何大国，特别是一个被认为是一心奉行一种激烈的意识形态的大国，世人还能要求什么呢？
但是世界却不是一个稳定或冷静的地方。对为了达到二十三大的目的
——人们认为这主要是正式确立新领导的地位，他们采取了干脆把燃眉之急的问题置之不理的办法来使它们不成为问题。但是这些问题仍然存在，而且在今后四年中不会保持安静的。
在国际方面，同中国人的争吵并不能用一些抚慰的言词来消除；使世界共产主义运动四分五裂和缩小莫斯科的治外权力的过程，也不能假装不知道；俄国的积极参与发展世界历史的工作不能借口越南问题永远推迟下去。
国内方面，在那方面属于柯西金责任的部分——经济——也许最容易实现，办法是执行一项比较温和的五年计划和沿着利别尔曼教授主张的路线前进。
但是，柯西金似乎下定决心要在工业中广泛采用利润刺激来前进。
真正燃眉之急的问题
——例如：对斯大林及其在历史上的地位如何处理、究竟怎样驾驭年轻的天才和比较自由化的知识分子而不让他们走到歧路上——已被有效地搁置，大辩论被压了下去。
只有个人权力的问题暂时获得了解决——当然这是在大会以前必须解决的。勃列日涅夫已确保了他自己的凌驾于别人之上的地位，这种地位是他在几个月以前同谢列平的斗争中取得的。
但是，尽管勃列日涅夫确定了作为党的最高领袖的地位，他并没有显出任何杰出的才干表明他是一个必不可少的人，如赫鲁晓夫曾一度把自己表现得象个必不可少的人以及象柯西金那样几乎肯定是今后五年必不可少的人一样。
谢列平仍然在职，而且还只有四十八岁。据来自莫斯科的可靠消息说，这两个人之间去年的斗争确实是非常激烈的。
谢列平是一个残酷、野心勃勃、强暴的年轻人（他作为警察首脑曾策动了赫鲁晓夫下台）。
这是一场争权斗争，而不是思想方面的斗争。柯西金——据有人煞有介事地说——坚持不卷进去。他实际上是说：“我不管谁当第一书记，只要他让我安安宁宁地继续管经济。”
作为第一书记的勃列日涅夫当时是能够猛攻的，而且也这样作了，他撤销了谢列平的主要权力基地——党和国家监察委员会。但是谢列平展开了反攻，因此有一度冲突似乎有可能爆发成公开，使领导机构的形象在真正建立以前就遭到无可挽回的破坏。
后来，据说两人都被请到米高扬别墅的中立领土上举行会谈。在事情摊牌以后，两人都感到了发生公开斗争的后果的严重性而退却，同意合作。
谢列平目前在党内处于三号人物的地位。勃列日涅夫在很大程度上依靠苏斯洛夫的支持。
在政治局本身，正在发生耐人寻味的新组合。我们可以看到一个勃列日涅夫、柯西金、波德戈尔内和苏斯洛夫组成的小核心，这是按姓名字母排列的；还有一个也是以姓名字母排列的三人集团，在这个集团中谢列平跟沃罗诺夫、基里连科处于同等地位；然后是一个更低一级的集团。这种组合是可以改变的。
【美联社莫斯科九日电】（记者：布雷德舍）苏联官方报纸星期六按照字母次序发表了共产党领袖们的新名单，而故意不理会勃列日涅夫宣布的不同次序。这样作的效果是要使得人们对同勃列日涅夫一同统治苏联的那些人的有关地位和重要性的大小捉摸不定。
勃列日涅夫星期五在党代会闭幕会议上宣布说，他已当选为党总书记，然后他宣读了其他领导人的名单。勃列日涅夫宣读名单的次序既不是按字母，也不是按职务大小。在有经验的观察家们看来，他的这个次序是根据重要性排列的。
电台和电视台星期五一再广播勃列日涅夫的讲话，但是星期六（九日）的报纸省略了关于新领导人的那一部分。它们刊登了党的正式公报，按照字母次序发表了名单。而且按照字母次序刊登了领导人的照片，而勃列日涅夫碰巧排在最前面。
观察家们说，未按勃列日涅夫的名单次序发表名单可能表明，在表面上看来，每一个人都是平等的。这使得观察家们感到奇怪，为什么勃列日涅夫不按照字母次序。

显示原版>>

Previous:外电评述苏共二十三大收场：大会保证苏修内外政策不变

Next:参加苏共二十三大一些代表团陆续回国


阿联报纸谈阿联同加纳政变当局关系

出版日期:1966.04.13
         期次:2863
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】阿联《金字塔报》四日报道，“开罗将不正式宣布承认在反对恩克鲁玛总统政府的军事政变之后建立的阿克拉新政权”。《金字塔报》说，“这是不必要的，因为阿联驻阿克拉大使馆和加纳驻开罗大使馆开设着，两国之间的关系仍保持着，两国政府交换了官方照会”。
这家报纸又说，“开罗是根据国际法、根据别的国家对加纳新局势的态度和为了保持阿联人民和加纳人民之间的友好关系而采取这种态度的”。

显示原版>>

Previous:恩克鲁玛总统说非洲武装革命时机已经成熟

Next:横山离埃塞俄比亚赴卡拉奇活动


勃列日涅夫决心执行既定路线

出版日期:1966.04.13
         期次:2863
         版次:3
         栏目:\[第三版]
眉题:日报说苏共二十三大的路线是以往路线的继续
文章正文:
【每日广播公司电台十日广播】《每日新闻》“今天的评论”。苏共二十三大八日闭幕了。大会自始至终好象没有讨论出乎我们意料的问题。可以说从头到尾是个缺乏特色的平淡的会议。当然对越南问题、中苏关系、美苏关系、经济、文化等广泛的问题是以演说、讨论、声明等形式提出来了。但所表现出来的想法，一言以蔽之，可以说是苏联以往路线的继续延长。这说明勃列日涅夫政权不管被中共骂成什么样子，也决心要推进既定路线。
在越南问题上用激烈的措词谴责了美国后，最后还是始终避免摊牌，坚持和平共处。在经济方面则考虑以利润作为刺激剂，进一步扩大援用“利别尔曼方式”。在这两点上是表示得很明确，换句话说就是，勃列日涅夫、柯西金政权在赫鲁晓夫下台以后通过一年间的经验对其政策有了信心。
【法新社纽约十一日电】《纽约时报》今天发表一篇社论说：
“苏联共产党二十三大进一步证实，苏联已成为世界上保守的大国之一，对于为它在国内迅速发展经济所需要的国际稳定的兴趣，远远超过对于在世界各地进行革命冒险的兴趣。”
【本刊讯】英《苏格兰人报》九日刊登一篇社论，摘要如下：勃列日涅夫先生昨天发表的闭幕词谨慎地继续使用过去用得很多的共产党陈词滥调。在对外政策方面，他列举了局外人看来前后矛盾而共产党辩证家却可以加以调和的问题。例行公事式地谴责了美国特别是有关越南问题，但是勃列日涅夫也审慎地维护了和平共处原则，换句话说，同美国的关系决不比前几年坏，尽管越南战争使得克里姆林宫难以比较和平地共处。

显示原版>>

Previous:阮文曼声称「斗争进入政治阶段」

Next:苏一司机在莫斯科自焚


承认日无法阻挡我影响 鼓吹同我实行“竞争共存”

出版日期:1966.04.13
         期次:2863
         版次:2
         栏目:\[第二版]
眉题:日报说“东南亚开发部长会议”参加者同床异梦
文章正文:
【本刊讯】东京消息：日本《朝日新闻》八日发表社论说，“东南亚开发会议”究竟会成为佐藤首相所说的“通过亚洲人自己的协商创造亚洲远景的重要的一步”，抑或成为富马首相所强调的“决定亚洲未来的方向”的会议，抑或成为日本的“自主外交”的出发点，这一切都有待于与会各国的今后的努力。
社论说，东南亚各国虽是农业国，但是缺乏粮食，印度各地发生了粮荒暴动，印尼的通货膨胀也很严重。立即见效的疗法是接受美国的剩余农产品，但是，那样深地依赖美国，就会使粮食自给陷于困难。它们当中有人在喊“自力更生”，这作为精神运动，是有必要的，但是在既无资金又无技术的东南亚，要用不极权的方法加快开发经济，就不能不求外国的援助。
《朝日新闻》八日的评论说，日本非常担心怕一些国家认为这个会议同约翰逊计划有关，因此佐藤首相在讲话中强调这是一次实现亚洲团结的经济开发会议，完全避免有任何政治气味，而且在这一方面获得了一定程度的成功。
《每日新闻》今天在一篇评论中说：不容否认，这次召开“东南亚经济开发部长会议”在“底流中”是“意识到中共的”。日本政府人士就曾说过，“这次的会议从长远地看来，将有助于防止中共对东南亚的渗透。当然从不久的将来中共进行核武装以及中共同东南亚地区的人种的联系来看，要完全阻止中共向东南亚的渗透几乎是不可能的。”
评论说，为了在东南亚不引起政治上的摩擦，中共和日本实行“竞争共存”是绝对必要的。
《读卖新闻》在匿名记者座谈会的纪要中说，与会各国代表在正式会议上大讲“亚洲地区的合作、开发”，但是，走出会场却是“你是你、我是我”，“同床异梦”、“吴越同舟”。
《读卖新闻》还说，外务省的首脑认为，柬埔寨和印尼今后至少一面标榜中立和不结盟，一面在亚洲团结的旗帜下，将同日本等自由主义阵营采取一致步调。从这个意义上来说，这次印尼的“改革”给日本政府带来了幸运的结果。是否可以说，把（东南亚开发部长）会议导向成功的功臣是苏哈托陆军部长。

显示原版>>

Previous:横山离埃塞俄比亚赴卡拉奇活动

Next:南越佛教徒抵制阮高其“全国政治代表大会”


东巴积极筹备隆重欢迎刘主席

出版日期:1966.04.13
         期次:2863
         版次:1
         栏目:\[头版]
文章正文:
【新华社拉瓦尔品第十一日电】据巴联社今天报道，达卡正在进行朝气勃勃的准备，以便给刘少奇主席以热情的欢迎。
阿尤布总统将到达卡欢迎来访的贵宾。
东巴政府已经在库米拉米门辛格和纳拉扬甘吉安排了专车，以便使人民大量地出来给贵宾以适当的接待。
这家通讯社说，人民接待刘少奇委员会在昨天举行的会议上要求政府宣布，中国国家元首抵达达卡的日子为假日。
这次会议是由委员会主席巴沙尼主持的。
委员会在讨论了将给予中国领导人的接待的各个方面之后还通过了传单、小册子、邮票和花饰的定稿和图案。
【本刊讯】达卡《巴基斯坦观察家报》记者十一日报道说：
政府机构正在采取行动以便在机场和通往总统府邸的道路上举行盛大的欢迎。政府已指示各校校长让尽可能多的男女儿童参加欢迎，以示隆重。
达卡《晨报》十日报道，东巴基斯坦穆斯林联盟理事会总书记萨菲库尔·伊斯兰说，达卡为了相宜地和热烈地欢迎刘少奇主席而成立的市民委员会“不是按照党的路线成立的，党无需为参加这一全国性的事情作出决定”。
他说，我们大家所要予以尊敬和感谢——最近在拉合尔举行的党的工作委员会会议上也表示了这种态度——的这位国家元首应当受到包括穆斯林领导人在内的所有的人的欢迎。任何个别的穆斯林领导人，不管他的地位多高，如果为了个人或私人的原因而有另外的想法，都将是对党不公的行为，
“顺便我可以提一提，在上述工作委员会讨论穆斯林联盟不赞成另一个友好大国在战争期间的行动时，还通过了另一个要求巴基斯坦退出军事联盟的决议。上述两个决议表明了关于哪个国家应该受到欢迎，哪个国家不应予以接待的政策。”
他说，“除了党的政策以外，这还是个常识问题：一个友好大国的元首应该受到欢迎，而且很自然，那个虽然对我们友好，但是在考验的时刻不站在我们一边的国家的宾客将不会同我们一起欢迎他。”

显示原版>>

Next:美悍然出动Ｂ—５２轰炸机轰炸越南北方


恩克鲁玛总统说非洲武装革命时机已经成熟

出版日期:1966.04.13
         期次:2863
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】科纳克里消息：恩克鲁玛总统十日傍晚在复活节之际，以几内亚和加纳总统的名义，在科纳克里的几内亚《革命之声》电台向加纳人民发表讲话。
恩克鲁玛说：“我不倚靠任何外国来帮助我打回加纳去。因此，任何国家都不应该不公正地和幼稚地被指责或责备不该组织任何军队到加纳去作战。加纳群众自己将起来推翻这一军队叛乱分子的集团。加纳人民是他们自己的解放者。我们曾同殖民主义和帝国主义作战并赢得了胜利。相形之下，打垮一小撮国内的恶棍的任务是多么微不足道。”
他继续说：“同胞们，非洲并不由于加纳和我们大陆上其他地方曾经发生过的事情而感到沮丧。这些事是意味着非洲进行一次新的革命，一次武装革命的时机已经成熟了。非洲革命已进入了一个新的阶段。这场革命一定会压倒和战胜帝国主义、种族主义和新殖民主义。它最后一定会促进我们大陆的完全解放和政治统一。非洲必须要解放！非洲必须要团结起来！”
【马格里布阿拉伯新闻社阿比让十一日电】在复活节，加纳前总统恩克鲁玛在通过科纳克里电台广播的一篇讲话中，提醒加纳人不要相信全国解放委员会的谎言，吁请工会组织罢工、进行抵制，必要时采取破坏行动，以起到它们在解放国家中的作用。
这位前总统在评论目前在他的国家中的局势时谴责军官集团是一些夺取了政权的无知的人。

显示原版>>

Previous:非洲民族民主革命的火焰是扑不灭的

Next:阿联报纸谈阿联同加纳政变当局关系


法外长就法退出北大西洋军事组织一事重申：法不愿被美拖进它所不希望的行动中去

出版日期:1966.04.13
         期次:2863
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法《民族报》七日刊登法外交部长德姆维尔同记者的谈话，题为《顾夫·德姆维尔谈北大西洋公约组织问题，法国不愿意冒被卷入它所不希望的行动中去的危险》，摘要如下：
问：法国退出北大西洋公约组织，这是因为它认为危险多于好处；但是它仍然留在联盟内，而盟国是通过联盟互相支援和互相援助的，这是否会有同样的危险？
答：签订一个协定，在可能的情况下承担义务同经常性地存在一个忽视我们的、把从属关系强加于我们的和有十分严重的政治后果的组织，这不是一回事。由于在自己的领土上有着许多军队、储备和飞机场，因此人们就不能硬认为自己完全是自己政策的主宰者。问题是，人们冒有被卷入其他人采取的行动中的危险。
问：人们早就认为，法国一直建议改组北大西洋公约组织，而今天问题却是干脆退出。为什么态度有这种改变呢？
答：法国的态度从来没有改变——而人们对我们非难的就是这一点。几年以来，法国一直批评一体化，并向美国人建议讨论法国所提出来的问题。但每次都出现了全面的分歧，美国人辩驳说，美国要进行改变，那么这是为了加深一体化。自我们公开宣布我们要做的事情以来，作出的答复却是赞扬一体化，这证明讨论是不可设想的。
问：法国的退出难道将不会引起对德国民族主义的新的推动？
总是把德国和法国加以比较，这是错误的。有些人指责我们是民族主义的极端。而我们只是表示了法国久已存在的很自然的独立愿望。
相反，我们并不威胁任何人，我们只是要求独立。

显示原版>>

Previous:美承认南越局势动乱影响侵越战争

Next:英国钢材价格大幅度上涨


非洲民族民主革命的火焰是扑不灭的

出版日期:1966.04.13
         期次:2863
         版次:2
         栏目:\[第二版]
眉题:日评论家寺本分析非洲一些国家的军事政变 指出这些政变本质上的反动的反革命的
文章正文:
【本刊讯】日本《经济学人》周刊在三月二十九日出版的一期上刊载评论家寺本光朗写的一篇文章，题目是《探索亚非“逆流”的真实情况》，摘要如下：
从去年年底到今年年初在非洲大陆的刚果（利）、上沃尔特、达荷美、尼日利亚、加纳接连发生了军队政变。最近人们之所以特别对非洲的政变议论纷坛，不仅是因为这些政变集中而且连锁反应式地发生，而且是因为，就象加纳的政变典型地表现出来的那样，在高举反帝反封建的旗帜、站在非洲民族民主革命的前列进行了斗争的国家发生政变，这种政变在这些国家的民族民主革命运动中引起了一种逆流现象。
非洲国家的这一系列政变的背景，虽然有一些共同点，但是，把这些政变都看成是一样的，也不正确。政变的原因和背景，基本上可以分为两种类型。一种是那个国家的民族主义政府同人民一起积极推行反帝反殖民主义政策的结果，引起了帝国主义和反动势力的疯狂反击。这种事例就是加纳。另一种是那个国家的统治阶级和政府和帝国主义结成同盟，有的变成傀儡，与人民为敌，这就引起人民的反抗和抵抗，而且由于统治阶级的分裂，从而显现了新殖民主义统治体系的危机。为了压制人民，维持它的统治体系，就发动了政变。这种事例有尼日利亚、旧法属国家、刚果《利）。
为什么军人特别要发动政变呢？关于加纳的情况，以结论来说，帝国主义者和国内反动势力为了阻止以恩克鲁玛政府为中心的加纳人民向民族民主革命发展，破坏非洲革命的核心部分，只有利用构成国家政权中枢的军队。
为什么加纳的军人采取了政变方式呢？用一句话来说，是因为军队没有彻底地“变为加纳军队”。成为这次政变领导人的英国训练的高级军官们，固执于维护旧制度，不仅不希望改革，而且组成一个反革命组织，同帝国主义者和国内反动势力互通声气，逐步准备颠覆恩克鲁玛政府的阴谋，终于成为帝国主义者的走狗，进行了政变。
尼日利亚、旧法属国家、刚果（利）的军事政变，是怎样的呢？在这些国家，人民同帝国主义、国内反动势力的矛盾正在加深，但在同时，反动势力内部也发生分裂，表现出一种倾向，可能发展成为危及他们自己存在的局面。无论是哪一个国家，都没有一个政党能够按照帝国主义所希望的方向解决这样的局面。那些政党所建立的附庸性质的、傀儡政府本身，基础就很薄弱，不大能够应付紧急的情况。因此，拿出最后的王牌，发动了军事政变。
这些国家的军队，基本上被旧宗主国或美国所控制。在旧法属国家，按照独立时的“合作协定”或以后同帝国主义国家签订的各项协定，军队在事实上成了新殖民主义的工具。
这种性质的军队的军人，由于它们的出身和社会地位，必然地几乎全都同反动的统治阶级串通一气。
这些政变的目的在于，牺牲互相斗争的统治阶级的一部分，拯救新殖民主义统治和反动统治阶级的全体利益，以便打好政治基础，同高涨起来的人民的民族民主革命运动相对抗。在形式上说，是补救性质的政变，在本质上说，是反动的、反革命的政变。
这些国家的政变政权在今后的政策，基本上同以前的附庸性质的傀儡政权没有不同。但是，已经表现出将会更加反动的迹象。这种迹象就是达荷美和中非联邦的军事政权同中国断绝邦交。
的确，非洲大陆出现了一种逆流现象。我国一部分人士表示担心说，非洲的民族民主革命的火焰可能被扑灭。
但是，在革命发展过程中，有胜利，也会有失败，有前进，也会有后退。在今天，帝国主义、殖民主义正在企图大规模地反攻，在某些地方，革命运动可能暂时遭到挫折。这表现在最近亚洲的印尼、非洲的加纳等一系列国家。
但是，事物是发展的。在目前非主要的方面，到了一定阶段，一定会转化为主要的方面。目前，同帝国主义和反动派对比，处于弱小地位的这一系列非洲国家的人民，一定会转变，处于强大地位。

显示原版>>

Previous:美如进入中国 就将遭到失败

Next:恩克鲁玛总统说非洲武装革命时机已经成熟


葛罗米柯将去日本活动

出版日期:1966.04.13
         期次:2863
         版次:3
         栏目:\[第三版]
眉题:「苏日领事条约」谈判收场
文章正文:
【共同社东京十一日电】由于近日在莫斯科举行的日苏领事条约的谈判已经谈妥，外务省于十一日向驻苏大使中川发出指示，要他在当天同苏联方面会谈以达成最后协议，以待五月中旬葛罗米柯外长访日时，在东京同椎名外相正式签署。为此，外务省将于最近向葛外长发出邀请信。
【共同社东京十一日电】葛罗米柯外长将作为政府的国宾而受到接待，如果苏联方面没有特别的活动，葛罗米柯外长将于五月十一日乘苏联专机来日，并逗留一个星期。其间，葛罗米柯外长除了将出席日苏领事条约的签字仪式之外，还将同佐藤首相、椎名外相、三木通商产业相、坂田农相等政府领导人进行会谈。此外还要同经济界知名人士就日苏经济合作问题交换意见。
同椎名外相预定进行两次会谈，届时将就国际形势、防止核扩散条约和裁减核军备、越南问题、加强联合国等问题交换意见。还将讨论北方领土、北洋安全捕鱼、到西伯利亚地区扫墓等有关两国间的问题。
苏联外长访日是自恢复外交关系以来的第一次，政府将借此机会，加深苏联外交当局对日本的了解，希望苏联的对日政策本着“互相尊重各自观点”的精神，推进“睦邻友好”关系。
【共同社东京七日电】据外务省人士七日表明，苏联渔业部长伊什科夫将于五月底访问日本。伊什科夫渔业部长将在那个时候视察苏联的沿海边区，接着要访问日本。

显示原版>>

Previous:路透社报道莫斯科过复活节情况

Next:英报说卡斯特罗处于孤立境地/美报认为：卡斯特罗在各方面都屈从苏修


横山离埃塞俄比亚赴卡拉奇活动

出版日期:1966.04.13
         期次:2863
         版次:2
         栏目:\[第二版]
文章正文:
【美联社亚的斯亚贝巴十一日电】横山大使在埃塞俄比亚活动两天后于星期一离开这里去卡拉奇，这位日本特使正在中东旅行，就他的国家为越南和平而出力的前景进行试探。
这位退伍的职业外交官横山已让日本驻这里的大使把他的国家关于越南和平建议的详细情况交给埃塞俄比亚外交部。
横山和小岛太作都拒绝透露日本的越南和平建议的性质。

显示原版>>

Previous:阿联报纸谈阿联同加纳政变当局关系

Next:承认日无法阻挡我影响 鼓吹同我实行“竞争共存”


路透社报道莫斯科过复活节情况

出版日期:1966.04.13
         期次:2863
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科十日电】大约有五千名青年人今天凌晨拥挤在莫斯科叶洛赫夫斯基教堂外面观看复活节午夜举行传统仪式的行列，同往年比较起来他们表现出的好奇心多于蔑视的情绪。
女孩子们跳在同伴的肩上，以便更好地看一下穿着金黄色袍子的神父。
前几年，有消息说，当神父举着金十字架、圣象和宗教旗帜绕着新的古典式大教堂进行的时候，青年人向他们扔石块和水果。
今天没有迹象表明象前几年那样，共青团员故意聚集起来嘲笑教徒。
在另一个教堂外面，青年人彼此询问今天的宗教仪式的意思。
在教堂外面也有些流氓青年。一群梳着墩布式头型的青年合着教堂的钟声跳扭摆舞。
在叶洛赫夫斯基教堂外面至少有一百多警察值班，其中有十名骑警，使人群不要挤到教堂的广场中去。
外国人必须出示特许证明才能走进拥挤的教堂中去，估计这座教堂容纳了三千人左右。
教徒今天再次能从国营面包房内买到圆圆的传统的俄国复活节饼，并把这些饼带到教堂中去接受祝福。
据报道，昨天有两千多人在教堂等着神父祝福。

显示原版>>

Previous:苏修向西方敝开大门使许多青少年受到严重腐蚀

Next:葛罗米柯将去日本活动


美澳英“禁止核弹”示威者到达伦敦

出版日期:1966.04.13
         期次:2863
         版次:4
         栏目:\[第四版]
副题:要求结束越南战争并高呼“美国佬滚回去”
文章正文:
【路透社伦敦十日电】禁止原子弹示威者的两英里（三公里）纵队今天进入伦敦，这是参加星期一在特拉法加广场举行的复活节群众集会的三十五英里旅行的最后一段。
他们来自北美、澳大利亚、欧洲和英国。有些人抱着婴儿，有些人带着小孩。
许多人拿着要求结束越南战争的旗帜。
当示威者经过接近伦敦郊区鲁斯里普美国空军司令部的地方时高呼“美国佬滚回去，滚回去，滚回去”。
这次示威的组织者
——英国争取裁减核军备运动——在该空军基地外面举行了抗议。他们昨天在英国轰炸机司令部进行了类似的守夜。

显示原版>>

Previous:英国钢材价格大幅度上涨

Next:挪威外交大臣吕恩鼓吹“通过谈判”实现越南和平


美不接受法提出的美军撤离时间表

出版日期:1966.04.13
         期次:2863
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿九日电】消息可靠人士今天在这里说，美国政府不接受法国所建议的从法国领土上撤走北大西洋公约组织的设施以及美国部队的时间表，美国将建议举行会谈来研究这个问题。
法国建议以十二个月为期完成所有这些撤退工作。但美国认为这么些时间是不够的。

显示原版>>

Previous:西德报纸说：组成反法十四国统一战线是幻想

Next:日大量兴建无人管理的电视转播台/美发明通过对外广播传送电传打字讯号的系统


美承认南越局势动乱影响侵越战争

出版日期:1966.04.13
         期次:2863
         版次:4
         栏目:\[第四版]
副题:国防部发言人说美军火船已不能在岘港卸货，炸弹严重缺货，在南越轰炸活动减少
文章正文:
【美新处华盛顿十一日电】国防部的一名发言人今天对提问题的记者说，正在采取步骤来缓和南越分配炸弹的问题，引起这个问题的原因是载军火的船只因岘港的动乱改变了去那里的路线。
公共事务助理国防部长西尔威斯特说：
“越南军事援助司令部已经非正式地向记者证实，南越境内出击架次已经暂时有所减少。”
【合众国际社华盛顿十一日电】在西尔威斯特发表声明之前，从西贡传来的消息说由于炸弹严重缺货，美国在南越境内的轰炸活动已大为减少。
西尔威斯特在答复问题时说，船只已从岘港转移到别处，因为（岘港的）码头工人——估计包括搬运工在内——“没有上工”。在西贡的官员说，现在正在进行一项补充炸弹储存的紧急计划。
【合众国际社华盛顿十一日电】（记者：汉斯莱）美国今天第一次承认：南越的政局动乱正在妨碍反共战争。
国防部助理部长西尔威斯特说，美国减少空袭活动的部分原因是“岘港混混乱。”
同时，南越大使在接见合众国际社记者时说，由于目前的危机，在檀香山会议上强调的“乡村绥靖”计划受到了妨碍。
华盛顿的观察家们认为，南越部队在第一军区作战的积极性很可能不如以前。据认为，将领们估计到有可能必须把自己的部队用在一场反对阮高其的权力斗争中，所以，他们很自然就会在某种程度上放松对敌作战。
看来，美国愈来愈指望的是，不管有没有阮高其，西贡目前的军人政权都能继续当权。
佛教徒内的所谓“温和派”显然已同释智广所领导的比较好斗的一派人联合起来。看来，佛教徒的强硬要求已打击了美国早些时候的这种希望。用“孤立”智广的办法来分化佛教徒。
【合众国际社华盛顿十一日电】最近越南发生的骚乱使美国官员在公开场合不得不保持一种无所畏惧的态度，但是私下希望越南人能够解决他们的问题以避免灾难。
尽管美国一再声明说严守中立，但是它一直在注意局势想克服危机。在危机爆发时，它的首要目的是支持军事政权，不管有没有阮高其。
观察家们认为，由美国全面控制来进行战争和统治越南，这种可能性遥远得几乎是不可能的。
但是结果究竟怎样，也许会象西贡一个官员上周所说的：“我是在拼命的干，但是这个他妈的世界上最好的绥靖计划还是要失败。”

显示原版>>

Previous:英报说卡斯特罗处于孤立境地/美报认为：卡斯特罗在各方面都屈从苏修

Next:法外长就法退出北大西洋军事组织一事重申：法不愿被美拖进它所不希望的行动中去


美悍然出动Ｂ—５２轰炸机轰炸越南北方

出版日期:1966.04.13
         期次:2863
         版次:1
         栏目:\[头版]
文章正文:
【美联社西贡十二日电】美国发言人说，美国空军星期二派遣它的Ｂ—５２轰炸机到北越，并袭击了荣市以南约六十五英里的目标，这在越南战争中还是第一次。
美国军方发言人说，这些驻扎在关岛的Ｂ—５２轰炸了通往穆嘉山口的通道，这是对南方共产党人的供应通道。
这显然意味着今后将以饱和轰炸的方式来补充战术进攻。

显示原版>>

Previous:东巴积极筹备隆重欢迎刘主席

Next:美联社记者承认：刘主席在西巴到处都吸引了广大群众


美联社记者承认：刘主席在西巴到处都吸引了广大群众

出版日期:1966.04.13
         期次:2863
         版次:1
         栏目:\[头版]
文章正文:
【美联社拉瓦尔品第九日电】（美联社编者按：当共产党中国主席刘少奇到巴基斯坦进行少有的出国访问的时候，美联社新德里分社社长芬克采访了这次访问情况。下面是芬克对中国共产党统治集团第二名最重要的人物所得到的第一手印象。）
共产党中国主席、这个国家第二名最有权力的官员刘少奇到达这里对外部世界进行一次少有的访问。对外部世界来说，许多人都知道他，但是很少人知道他的详细情况。
刘少奇在三月间在西巴访问六天，在这次访问的过程中，他表明他是一位非常老练的职业政治家。
这些中国人所到之处都吸引了巨大的人群。
巴基斯坦人在过去亲美的阿尤布政府的鼓励下，在看到中国人的时候都欢呼起来，此外，还喊了几声“美国佬滚回去”。
这引人注目地说明，巴基斯坦在政治上的爱憎能够迅速改变。
刘少奇年约六十八岁，他走路很快，但是常常停下来歇一会儿。每当他上下较陡的楼梯的时候，两名警卫就跳上前去，用他们的手扶着他的两个胳膊。
美国对巴基斯坦的相当大量但是仍然落后的经济发展给予援助的潜力和愿望正处在危险关头。
自从一九五一年以来，华盛顿已向巴基斯坦投入了五十亿美元。
目前，巴基斯坦人满不在乎地大力削减援助特别是军事援助，因为阿尤布简直把他的国家拉出美国支持下的中央条约组织和东南亚条约组织了。
但是失去美国经济援助的全部希望的想法对巴基斯坦人来说是可怕的
——而这一点看来是制止刘的宣传运动的东西。
但是，刘并没有空着手离开。

显示原版>>

Previous:美悍然出动Ｂ—５２轰炸机轰炸越南北方

Next:印尼安塔拉通讯社关闭驻北京分社


美如进入中国 就将遭到失败

出版日期:1966.04.13
         期次:2863
         版次:1
         栏目:\[头版]
眉题:西德报纸载文说海空优势不顶用
文章正文:
【本刊讯】西德《世界报》二月十八日刊载汉斯—于尔根·艾特纳的一篇文章，摘要如下：极不幸的错误
越南战争的逐步升级使人回忆起朝鲜战争。一九五○年十月十五日杜鲁门总统曾问麦克阿瑟将军，他对中国人可能干预朝鲜战争作何估计。将军泰然地回答说：“他们只可能派五万至六万人过鸭绿江，我们不必害怕他们干预。”就在那次太平洋威克岛军事会议之前四十八小时，中国的先遣部队已经开始跨过鸭绿江并在北朝鲜的重山峻岭中消失得无影无踪了。在中国人秘密地把第四野战军集结在作战地区以后，他们进攻了，并出其不意地使美国人濒于毁灭的边缘。
五角大楼时常回想起这次估计错误的例子。因为目前中国正在心理上和物质上作同美国交战的准备：根据最近的指示，中国军队要枕戈以待，准备“美国早打、打常规战争、打核战争、在几条战线上打”。
根据这些指示来看，北京还认为必须估计到国民党中国和南朝鲜共同把上百万军队投入战场而进行侧面攻击的危险。
北京的美国问题专家似乎得出了同美国会交战的结论。
北京认真地对待了那些主张对中国的核工厂进行先发制人的打击的人的讲话。北京说，人们不要认为，这仅仅是“说给人听听的想法”。中国官员认为，鉴于“美帝国主义的豺狼本性不会改变”，越南战争将逐步升级达到合乎逻辑的顶点。总参谋部的幻梦
由于单靠美国的海空优势不能决定这场战争，因此，进入中国仍然是美国参谋部的一场恶梦。甚至顽强的日本人过去以一百二十万之师，在进行了六个月的大规模进攻之后，也只好陷在中国辽阔的国土上而停滞不前。满洲也许会受到侵袭、蒋介石也可能建立桥头堡——但是整个中国是占领不了的。
当中国人民象俄国人从一九四一年底开始聚集在红旗之下反抗入侵者那样，美国人就可能会打输这场战争。（文内小题是原来的——本刊注）

显示原版>>

Previous:印尼万隆等地出现“立即撤销苏加诺职务”的标语

Next:非洲民族民主革命的火焰是扑不灭的


南越佛教徒抵制阮高其“全国政治代表大会”

出版日期:1966.04.13
         期次:2863
         版次:2
         栏目:\[第二版]
副题:印发反阮传单并准备搞“全国性示威”迫使阮下台
文章正文:
【美联社西贡十一日电】在约翰逊总统支持下的阮高其政府星期二面临在南越进行摊牌。
阮高其和阮文绍定星期二召开全国政治代表大会会议以满足关于把军政府过渡到文官政府的要求。但是那些提出这些要求并使这个已经建立九个月的政权的基础发生动摇的人决定抵制这次会议。
他们是佛教徒，也许甚至有天主教徒。
有消息说，重要的佛教徒正准备搞全国性的示威。来自西贡八个区的大约两千名高级人士星期一晚上在化道院开会。据透露出的消息说，正向各区领导人发出关于举行旨在推翻政府和夺取政权的公众示威的时间、办法和规模的指示。
从北方其它城市——顺化、岘港、归仁、大叻和芽庄——也有迹象表明，佛教徒和天主教徒取得某种一致意见，他们正在准备在日内显示非军人的力量。
【美联社西贡十二日电】这里今天公布的公报说，越南第一军区佛教徒要求美国撤回它对西贡军事政府的支持。
公报说，美国“支持军国主义集团”，“有鉴于此，越南人民被迫起来自卫”。
公报是由统一佛教会散发的，它附有一项声明说，这个公报是从“第一军区军民革命联合力量”那里拿到的。声明说，公报发表的日期是四月十日。
这项公报是给美国大使洛奇、岘港与顺化的美国领事和那些地区的其他外国领事以及天主教会领袖和其它佛教集团的。
【合众国际社西贡十一日电】佛教学生在教会的正式支持下，今天在给洛奇大使的电报中，指责美国对阮高其政府的支持有使这个国家发生内战之势。
这些佛教徒批评美国对越南的整个政策支持九年来的“历届独裁政府”。
【路透社西贡十一日电】大力开展在南越争取文官执政的运动的好斗的佛教徒今天把他们在这里的总部贴满了反政府标语。
化道院今晨繁忙。复印机印出了数千张传单。一个专门成立的机构为这个运动募集现金捐款。

显示原版>>

Previous:承认日无法阻挡我影响 鼓吹同我实行“竞争共存”

Next:阮文曼声称「斗争进入政治阶段」


挪威外交大臣吕恩鼓吹“通过谈判”实现越南和平

出版日期:1966.04.13
         期次:2863
         版次:4
         栏目:\[第四版]
文章正文:
【南通社奥斯陆十日电】挪威外交大臣吕恩在同《瑞典日报》的一次谈话中说，越南和平只能通过谈判来实现。
吕恩又说，挪威和北大西洋公约组织的其它十三个成员国表示希望大西洋联盟进一步合作。他本人认为，到一九六九年以后他的国家将继续留在这一组织内。
据吕恩说，欧洲目前的局势必然对北大西洋公约组织的政策具有影响，这种政策的目的应该是缓和欧洲大陆的紧张局势。为了达到这一目的，挪威将利用它同东欧国家的接触。吕恩接着说，因此挪威政府重新邀请柯西金访问挪威。

显示原版>>

Previous:美澳英“禁止核弹”示威者到达伦敦

Next:西德报纸说：组成反法十四国统一战线是幻想


日本梭尼公司介绍两种见象记录器

出版日期:1966.04.13
         期次:2863
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社纽约三月三日电】日本梭尼公司的美国子公司今天实地表演了两架机器，它们能把景象拍摄在唱片上，然后立即放映在大银幕上，而不须用胶卷或显影液。
第一架机器叫做“见象记录器（ＶＩＤＥＯＭＡＴ）”，它可以记录三十秒钟的黑白影片，并立即放映在一块十九英寸的银幕上，这块银幕是同摄影机和放映机造在一起的。它除了可以对电影进行记录外，还能记录静止的景象。
第二架机器可以记录静物象并立即以原来的颜色放映出来。它最多可记录四十幅景象。
这两架机器所使用的唱片上的记录都可以消掉然后重新使用，也可以存放起来以备今后放映。
梭尼公司的董事长和副总经理说，见象记录器今秋将在市场上出售。
梭尼公司的宣布说明了人们对最近这样的消息发生了普遍兴趣，这些消息说，哥伦比亚广播公司将推荐一种使用唱片的见象记录系统，来记录并立即重映电视中的节目。然而，哥伦比亚广播公司的负责人说，眼前并没有这样一项计划，并且拒绝进一步评论。
棱尼公司的负责人说，在今天进行表演的这两架机器上所使用的柔软的唱片成本非常便宜。这种唱片的边是铝制的，表面由磁性录音带材料制成。

显示原版>>

Previous:日大量兴建无人管理的电视转播台/美发明通过对外广播传送电传打字讯号的系统

Next:十二英寸的轻便电视机


日大量兴建无人管理的电视转播台/美发明通过对外广播传送电传打字讯号的系统

出版日期:1966.04.13
         期次:2863
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日《电气通信学会杂志》一九六五年七月号和《朝日新闻》五月十八日消息：
日本广播协会计划在一九六五——六六年度建设的二百四十四座电视转播台、四十座调频转播台和四座广播转播台都将成为无人管理（即全面自动化）的转播台。其中主要转播台从广播开始到结束全部用遥控操纵。私营电台电视台在这一年度里新建的转播台也都将成为无人管理台。
日本广播协会的第一座无人管理的转播台建设于一九六○年，该台位于海拔二千多米的山上。在初期，这种转播台都建在交通不便的地方，最近在交通方便的地方也建立无人管理台。这一方面是由于要节省人力，使经营合理化，另一方面是由于技术进步，对自动化机器可以放心。当发射机发生故障时，这种转播台会自动调换备用机器。
目前，日本广播协会的电视台的百分之九十三，广播电台的百分之六十八，调频台的一半以上都是无人管理的。
【本刊讯】美《广播》杂志一九六五年十二月十三日载称：
哥伦比亚广播公司研究所最近发明一种新的系统，它能够把一种听不见的电传打字机讯号通过《美国之音》的广播传送出去。这样就使美国驻在欧洲和非洲的外交官员能够全日收到消息。
这一发明是哥伦比亚广播公司总经理斯坦顿上周透露的。他没有谈这一新系统的细节，但表示要同《美国之音》作进一步的安排。
斯坦顿说，这一新系统的研究工作进行了三年。几年以前哥伦比亚广播公司的技术人员就监听了《美国之音》设在格林维勒的发射台和设在利比里亚蒙罗维亚的发射台之间的无线电传播。他说，这一新系统给政府官员提供了极其需要的洲际通讯的新途径。这一新系统突出的一点在于，它的每分钟六十个字的电传讯号是经过特别处理的，它附加在《美国之音》的声音广播之中，所以《美国之音》的听众根本听不见。哥伦比亚广播公司在一些地方专门设置了接收站，用滤声器从广播里滤出信号来开动电传打字机。哥伦比亚广播公司已在格林维勒、蒙罗维亚、丹吉尔、摩洛哥、罗得岛、慕尼黑、锡兰和特拉维尔设置了这种滤声器。

显示原版>>

Previous:美不接受法提出的美军撤离时间表

Next:日本梭尼公司介绍两种见象记录器


阮文曼声称「斗争进入政治阶段」

出版日期:1966.04.13
         期次:2863
         版次:2
         栏目:\[第二版]
文章正文:
【美联社岘港十一日电】上星期六（九日）撤离岘港的美国人在岘港当局保证他们不会受到伤害之后，于星期一开始返回这里。
叛乱的市长阮文曼说：「我们需要这里的美国人帮助我们。」
阮文曼市长说：「这场斗争现在已经超越军事阶段而进入政治阶段了。人人都知道，第一军区所有的人民和军人都希望尽快成立文官政府。」
这个城市一些主要大街上和通往岘港空军基地的公路上的路障于星期一上午撤除了。
阮文曼说，他仍然是岘港市长，尽管阮高其已经任命接替这个职务的人。他星期一说：「没有人通知我说，我已被撤职。」

显示原版>>

Previous:南越佛教徒抵制阮高其“全国政治代表大会”

Next:勃列日涅夫决心执行既定路线


十二英寸的轻便电视机

出版日期:1966.04.13
         期次:2863
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社旧金山三月十六日电】美国无线电公司今天介绍一种新颖的十二英寸轻便电视机，它使用累积电路的矽“碎片”来代替真空管以及晶体管和二极管等固态元件。
这种电路在黑白电视机上并不比打字机上的“０”字母大，而且担任着发声系统里二十六种常规元件的作用。
美国无线电公司还让这里的批发商看了一批十九英寸和二十一英寸的彩色电视机，这种电视机原来预定在五月间问世。
同时介绍的还有八种新式半导体无线电、一种新型二十五英寸彩色电视机和十一种黑白轻便电视机。

显示原版>>

Previous:日本梭尼公司介绍两种见象记录器


苏修向西方敝开大门使许多青少年受到严重腐蚀

出版日期:1966.04.13
         期次:2863
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科十日电】惊人数目的苏联青年正在变成不干好事的人和少年罪犯，而不是优秀的共产党人——俄国领导人坦率地对此表示不安。
勃列日涅夫最近在二十三大承认，当局需要对“教育青年给以更大的注意”。
到这个国家访问的任何外国人都可以很容易地看到出现这种趋势的迹象。
当你走出离开克里姆林宫不到一箭之地的你所住的旅馆的时候，就会遇到一个身材细高的青年从黑暗里向你挨近，用带有美国口音的英语悄悄说：
“有运动短衫或带扣领衬衣吗——有好的爵士乐唱片吗？我会给你许多卢布。”
或者当你走进民族旅馆酒巴间的时候，你会看到一些梳着蜂窝式的发型、穿着紧紧包着屁股的裙子、描着很重的黑眼圈的姑娘，她们想要引起外国人的注意。
或者你看看苏联的报纸和周刊，上面登着关于青年流氓的消息，他们犯了象抢劫或图财害命之类罪行。
显然这种任意胡为的青年只占全体人口中的一小部分。
其次，有一批虽然不那么明显然而人数同样惊人的青年，他们不重视政治，他们热心于西方资产阶级文化，从弗鲁格舞姿（摇摆舞的一种舞姿——本刊注）直到抽象派艺术。
为了制止少年犯罪案件数目日益增加的情况，莫斯科当局今年宣布每晚十时以后儿童没有大人跟着不得到公共场所去。莫斯科教育局局长阿谢耶夫说：
“莫斯科的青年人在街上、剧院里、电影院、公园和滑冰场浪费了很多时间。不幸，有的时候儿童们搅乱了公共秩序，妨碍了交通。”
最近，莫斯科地区共产党首脑科诺托普说，百分之八十的青少年犯罪都是在酗酒后犯下的。
今年年初《共青团真理报》说，父母应该对他们子女的罪行负责。
据俄罗斯联邦主管意识形态的负责人哈尔杰耶夫说，造成苏联许多青年同共产主义思想格格不入的原因有：
——许多青年是在第二次世界大战中或者战争刚结束后出生的，没有经历过使精神素质变得坚强的战争时代的艰苦生活，更不用说产生这个苏维埃国家的一九一七年、二十年代和三十年代的革命斗争了。
——由于使斯大林的声誉扫地和“个人迷信”时期，许多青年人普遍对他们的长辈和政府领导人感到失望。
——西方文化的“腐蚀性”影响。
这有好几种表现形式。自一九六三年以来，就不干扰象“美国之音”和“英国广播公司”等外国广播了。这样一来，苏联公民一般都能收听关于新的事态发展的“其他方面的”说法。
每年成批到苏联旅行的西方游览者越来越多，这样一来，展示西方的服装、思想和文学的机会也越来越多。最近当局已为放映更多的外国影片作了安排。

显示原版>>

Previous:苏一司机在莫斯科自焚

Next:路透社报道莫斯科过复活节情况


苏一司机在莫斯科自焚

出版日期:1966.04.13
         期次:2863
         版次:3
         栏目:\[第三版]
眉题:一再申请去越参战 遭到苏政府拒绝
文章正文:
【合众国际社莫斯科十一日电】苏联人士今天说，一个年轻的苏联卡车司机在莫斯科市中心自焚致死，因为官员们不让他到越南去作战。
这些人士说，只知道这个三十岁的人叫尼古莱，几天前在自己身上浇了汽油，然后自己用火柴点燃。
这些人士说，他被送进了医院，但是于昨天死去。
这件事——据信在俄国还是第一次——是在捷尔任斯基广场附近发生的。据尼古莱的妻子说，她丈夫“一心想着”越南冲突。
据这些人士说，她说，他几个月来一直给当局写申请书，要求批准他到越南去帮助共产党人作战。
她说，他于两星期前终于从乌克兰的家里来到这里，试图亲自同官员们接触。
他的申请遭到拒绝，于是他就到捷尔任斯基广场，在身上浇了一罐汽油，自己点燃。
苏联报纸上没有提起这件事，官员们也拒绝证实。
然而，有许多俄国人亲眼看到了这一自焚牺牲的行为，关于这件事的消息就开始在莫斯科传开并由上述人士在今晚证实。
苏联政府曾公开表示它愿意派军队到越南去。西方观察家们认为这种表示只是一种姿态。
【本刊讯】英《每日快报》十二日登载一条自莫斯科发回的消息说：
一个前苏联边防军昨晚在莫斯科的卢比扬卡监狱外面自焚死去。他母亲说，他由于一再被拒绝批准到越南去帮助越共作战而一直很压抑。
她解释说，“这是他的思想起了作用。”
尼古莱·迪迪克是顿涅茨克一家工厂的司机，他在星期五深夜出现在监狱的外面。
他打开一个热水瓶，给自己浇上了汽油然后点燃。好几十个旁观者发出了惊叫，冲上去试图把火焰扑灭。迪迪克的妻子和母亲在他自焚后已飞到莫斯科，这件事苏联报纸上没有报道。

显示原版>>

Previous:勃列日涅夫决心执行既定路线

Next:苏修向西方敝开大门使许多青少年受到严重腐蚀


铁托集团为印尼右派将领夺权叫好

出版日期:1966.04.13
         期次:2863
         版次:1
         栏目:\[头版]
副题:鼓吹各种力量共同努力使印尼发生「彻底转变」
文章正文:
【本刊讯】南斯拉夫《解放报》三日发表的一篇关于印尼局势的评论说：
六个月来笼罩友好的印度尼西亚的危机目前正处于我们有许多理由指望最终结束的阶段。
在这场六个月的危机发生以前，印度尼西亚的政策有点失去了平衡。当时对外倾向于片面地同中国的政策论点纠集在一起，这就使印度尼西亚自身处于一种不肯定的地位，而且给亚洲和亚洲以外的不结盟力量带来不小的损失。
脱离不结盟国家的运动和在一九六五年考虑不周地退出联合国，使一种没有引起任何良好希望的方针达到了顶峰。今天多少已证实，正是这一方针，至少是部分地，使造成六个月悲剧性危机的九月三十日事件有可能发生或者不可避免。
危机在这个国家的国土上带来了许多创伤，而且有些是很深的，因此，可能就需要苏加诺总统、武装部队和国内所有其他进步力量十分顽强和英明，以便使国内生活的各个领域来一个彻底的转变从而着手恢复和整顿事业。只有这些力量共同努力才能使这一事业着手进行并得到完成。如果不这样，那么人们就要担心，目前这一令人鼓舞的阶段可能只会成为一个间歇阶段而已。

显示原版>>

Previous:印尼安塔拉通讯社关闭驻北京分社

Next:印尼万隆等地出现“立即撤销苏加诺职务”的标语


西德报纸说：组成反法十四国统一战线是幻想

出版日期:1966.04.13
         期次:2863
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《巴伐利亚信使报》九日载文说：局势比阿登纳至今所认为的更严重，比所有政党的德国政界领导人物所认为的更严重。
反对法国的十四国统一战线是一种幻想。葡萄牙和土耳其只是口里赞同参加这条统一战线。荷兰、丹麦和挪威对统一战线的效用不会作出什么具体的贡献。华盛顿受了戴高乐的作法之害，但情况与联邦共和国不同。要看到联邦共和国是在所有北大西洋公约组织国家中的受危机之害的主要国家。
北大西洋公约组织危机正发生在联邦共和国处于外交政策孤立的时刻。
因此，人们必须谴责戴高乐的粗暴的作法。

显示原版>>

Previous:挪威外交大臣吕恩鼓吹“通过谈判”实现越南和平

Next:美不接受法提出的美军撤离时间表


印尼安塔拉通讯社关闭驻北京分社

出版日期:1966.04.13
         期次:2863
         版次:1
         栏目:\[头版]
副题:雅加达电台攻击我“发动反印尼运动”
文章正文:
【路透社雅加达十一日电】安塔拉通讯社今天报道，雅加达电台对北京的“宣传攻击”进行了反击。
这家通讯社还说，它已关闭驻北京分社。
雅加达电台说，北京电台发动反对印尼的运动，这证明中国视印尼为卫星国。
安塔拉还说，北京电台发动攻势主要是由于印尼共被取缔，而取缔印尼共完全是印尼内政问题。
【雅加达电台十一日广播】听众们，这是特别针对中国大陆的先生们进行的广播。
先生们，印尼共和国广播电台迄今从未对一切有关中国的内部事务的特殊问题进行广播或者发表评论，更完全没有使用过超出礼节范围之外的诽谤词句。
印尼革命是反对一切人对人的和民族对民族的剥削和压迫形式的，印尼人民所奉行的印尼社会主义的建国五项原则的革命，旨在进行印尼社会主义建设，符合印尼民族的特性，不受外国意识形态的干涉，我们也毫不隐讳地为从印尼和这个地球上消灭一切殖民统治和剥削的形式而斗争。通过革命五大法宝来维护进步的革命的建国五项原则，革命的安全及其实现，是朋加诺的斗争人民的斗争和整个印尼共和国武装部队的斗争。最近，这种斗争被北京电台武断地、牵强附会地、诬蔑性地和粗暴地诽谤为由美国提供经费的一种斗争。我们的斗争是在具体行动中由印尼共和国武装部队当先锋的、具有打击那些胆敢侵犯印尼共和国主权和独立的帝国主义和新老殖民主义及其走狗的左的目标的斗争。
先生们当然知道，革命伟大领袖朋加诺还建立了粉碎马来西亚指挥部。总统委任了坚决为反帝和反新老殖民主义及为解除人民、包括各被压迫人民疾苦使命而斗争的纳苏蒂安将军为其副总指挥。如果把纳苏蒂安将军指责成是领导右派反动势力的人物，象北京电台广播的那样，是不可能的。因为对付新老殖民主义和帝国主义在东南亚地区的冒险活动，特别是对付马来西亚恰恰是他的使命。印尼人民感到北京电台的指责是不可理解的，这种指责伤害了全世界革命进步力量，特别是同中国人民友好的印尼人民的感情。我们相信，如果中国大陆的先生们，会象副总理苏哈托中将在记者招待会上同外国记者说的那样，能很好地、恰当地看待在印尼发生的事态的发展的话，北京电台就会停止散布怀疑和进行诽谤。为了亚洲民族的友谊，先生们有必要大量了解印尼革命的历史，了解以体现于一九四五年宪法的建国五项原则哲学为基础的印尼革命的实质。

显示原版>>

Previous:美联社记者承认：刘主席在西巴到处都吸引了广大群众

Next:铁托集团为印尼右派将领夺权叫好


印尼万隆等地出现“立即撤销苏加诺职务”的标语

出版日期:1966.04.13
         期次:2863
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社新加坡十日电】“自由印尼之声”今天报道，万隆今天出现数以百计的标语，要求“立即撤销”苏加诺的职务。
广播说，在西爪哇其它一些城市的墙上和公共场所也出现这种标语。
电台说，这些标语“要求马上撤销苏加诺的职务，理由是苏加诺对国家和民族犯下的罪行太多了”。

显示原版>>

Previous:铁托集团为印尼右派将领夺权叫好

Next:美如进入中国 就将遭到失败


英报说卡斯特罗处于孤立境地/美报认为：卡斯特罗在各方面都屈从苏修

出版日期:1966.04.13
         期次:2863
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《人民报》十日登载一则消息，摘要如下：
古巴共产党独裁者菲德尔·卡斯特罗处于被解职的危险境地。
这是从东欧驻哈瓦那大使馆传至在伦敦的东欧外交人员的消息。
据说，象赫鲁晓夫一样，他犯了太多错误。
象赫鲁晓夫一样，他树立了太多“个人迷信”。
菲德尔几年来一直在糟踏古巴的经济。
起初，他把重点从蔗糖生产转向工业化。然后他转向畜牧业，后来又回到蔗糖。
结果：工业解体，因为工厂工人被派到甘蔗田里去了。而食糖收成本身是个失败。
他的第一个总统，他的第一个总理，他的第一个财政部长，他的第一个国家银行行长都走掉了。
今天，卡斯特罗处于孤立。他不再能依靠军队和治安警察中的高级官员。因为他也解除了他们中的大部分人的职务。
如果出现一个推翻卡斯特罗的运动，俄国人很可能会支持这个运动。
他们会希望看到由某一个不那么卤莽和不负责任的、而更谨慎和更易于接受他们的劝告的人接替他。
【本刊讯】美《华盛顿邮报》四日登载一篇文章，题为《看到卡斯特罗正在各方面向俄国的意愿屈服》，摘要如下：
看来苏联对古巴愈来愈大的压力正迫使卡斯特罗总理在政治、思想和经济问题上向俄国的意愿屈服。
这就是某些美国官员对古巴最近和目前的事件的解释，古巴似乎在几乎所有重大政策方面进行清洗。
这些专家说，虽然古巴可能对苏联愈来愈大的压力不乐意，但是由于自从它同共产党中国的关系恶化后它所留有的讨价还价能力不足，它除了屈服外没有别的选择。
据认为，克里姆林使用它作为一种手段每天注入古巴的约一百万美元向卡斯特罗发号施令，卡斯特罗没有别的地方去要求援助了。
因此，卡斯特罗除了同北京分裂外，已在近几个月中在越来越多的苏联顾问的指导下把古巴从一个悠闲的拉丁式的共产党国家变成一个更正统的、控制加紧和纪律严明的苏联式国家。
一个美国官员说，“初期的光华在逐渐消失。代之以一种干巴巴的、无色彩的、无味的解决问题办法。”
俄国正在增派它自己的经济顾问和技术人员去担任决策的职位。现在已有约二十名苏联食糖生产技术人员在古巴工作，预料人数将增加。还增派了俄国人到古巴国家银行和中央经济计划委员会去工作。

显示原版>>

Previous:葛罗米柯将去日本活动

Next:美承认南越局势动乱影响侵越战争


英国钢材价格大幅度上涨

出版日期:1966.04.13
         期次:2863
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《金融时报》三月三十日报道说：
英国各种钢材（不锈钢除外）的最高价格将于四月一日平均上涨百分之四。这次涨价幅度高达每吨三英镑十先令，为自一九五七年（当时涨价为百分之七点五）以来最大的一次涨价。这次涨价意味着将使消费者一年多花三千六百万英镑。这必将使已有大量问题的若干重要工业增加更多的问题。

显示原版>>

Previous:法外长就法退出北大西洋军事组织一事重申：法不愿被美拖进它所不希望的行动中去

Next:美澳英“禁止核弹”示威者到达伦敦


辛格叫嚷印正采取一切必要措施对付古巴/印新处恶毒诬蔑我“目标一直没有脱离促进颠覆”

出版日期:1966.04.14
         期次:2864
         版次:2
         栏目:\[第二版]
文章正文:
【印新处新德里十一日电】据印度联合新闻社报道，外交部长斯·辛格四月七日对人民院说，印度政府认为巴基斯坦得到中国造的Ｔ—５９型坦克一事是“中巴勾结反印的又一证明，印度政府正在采取一切必要的措施来应付这个局势”。
他谈到布托和中国副总理谢富治最近的讲话，他说，印度政府曾指出，巴基斯坦不愿采取进一步的措施使同印度的关系正常化。
虽然印度对巴基斯坦最近的态度感到遗憾，“但我们应该继续坚持履行塔什干宣言，并坚决认为巴基斯坦应尊重它根据宣言而承担的义务”。
中国副总理在招待会上发表了挑衅性的讲话，指责印度侵略巴基斯坦，并表示支持巴基斯坦的“正义斗争”。
【印新处新德里十日电】印度联合新闻社说，根据政府作出的一项估计说，“中国仍在准备和精心筹划以对印度施加军事压力”。
根据估计，“中国没有表明愿意以塔什干精神或其它做法解决同印度的边界争端，也没有表明脱离它对印度采取的教条主义的和敌视目标。中国的目标仍然未变，甚至在签订停火协议之后，他们还没有放弃在次大陆冲突的希望”。
中国的目标一直没有脱离它要在泰国、缅甸和马来亚促进颠覆的目的。

显示原版>>

Previous:南越傀儡集团搞的「全国政治代表大会」开场/顺化岘港继续举行反阮高其示威

Next:印报托宣称巴基斯坦人同印警察在东巴---西孟加拉邦边界发生冲突


帮助盲人听录音的速听器

出版日期:1966.04.14
         期次:2864
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【本刊讯】香港《工商日报》三月二十日报道：
现在美国制成一种电子速听器，可以使盲人听录音讲话的速度增加，赶上同一个看书看得最快的人的速度一样。书报杂志上的各种文章，由录音讲话专家用每一分钟一百六十至一百七十个字的速度录下来。这个速度并不算快，因为读得最快的人，每分钟可以读三百至四百个宇。
这个仪器是经纽约贝尔电话公司实验所改进制成的。命名“‘调声器”。这个仪器将音节的速度加倍，同时保持声调不变，与普通唱片速度加快以后就发出怪声的情形刚好相反。
这个仪器在声音的录音程序中，可将声音的频率组成部分划分为二。同时保持原来的时限。使用这种录音成果的时候，我们就可以听到双倍的速度，正常的声调。
美国盲人基金会的机械工程组，正将贝尔实验所这项研究经验再加改
进。

显示原版>>

Previous:共同社报道：日医生提出矫正瘸腿的一个方法

Next:苏设计医院用的预防射线伤害的装置


德里大学一批教授讲师发表联合声明：反对美国插手印度教育事务

出版日期:1966.04.14
         期次:2864
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】新德里七日消息：新德里报纸今天刊登消息说，“德里大学的五十四名系主任、教授和讲师六日发表的一项联合声明中，对于根据第四百八十号公法建立印美基金的建议感到严重不安。他们说，这个建议等于一个外国政府暗中插手有关这个国家教育政策的事务。
声明说，援助是应该感激的。‘但是我们强烈反对意味着任何外国政府暗中插手有关我国教育政策的任何建议，特别是当打算花掉我们的教育经费的很大一部分的时候。’显然，教育制度对文化、社会和政治方面的宝贵的东西具有重大影响。从长远看，任何外国政府暗中插手我国的教育政策，都将不可避免地破坏我们所珍视的宝贵的东西。”

显示原版>>

Previous:印报托宣称巴基斯坦人同印警察在东巴---西孟加拉邦边界发生冲突

Next:印报说苏美法英欢迎印巴举行第二次最高级会谈


法外长将访波

出版日期:1966.04.14
         期次:2864
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华沙四日电】波通社星期一（四月四日）报道：法国外交部长德姆维尔五月底将正式访问波兰。波通社说，他已受到波兰政府的邀请。

显示原版>>

Previous:苏《真理报》发表社论：叫嚷召开所谓「共运会议」

Next:双方表示希望“两国关系友好发展”


法新社说美用B52轰炸越北方是新的升级

出版日期:1966.04.14
         期次:2864
         版次:1
         栏目:\[头版]
副题:合众社叫嚷出动B52是压越走向「和谈」
文章正文:
【法新社西贡十二日电】Ｂ—５２战略轰炸机今天首次袭击北越，这是美国空袭的新的升级。
这些巨大的轰炸机每架携带二十七吨炸弹。
美军发言人拒绝说明有多少架飞机参加袭击，可是他说，这是一次“大规模袭击”。
这里的军事专家们说，对北越使用驻在关岛的战略轰炸机标志着对北越的空袭新的升级。
迄今为止，Ｂ—５２已对南越境内目标进行了三百次袭击。
【合众国际社西贡十二日电】美国空军军官在这里说，巨大的Ｂ—５２轰炸机十二日在北越投下了一百二十五万磅炸弹，这是自二十一年前在长崎投下的那颗原子弹以来所进行的最大的和最有力的袭击。
这里立即认为美国空军巨大的同温层堡垒喷气机所进行的这次袭击是继续增加对北越施加军事压力的第一步。
一位消息灵通的政界人士说，“这次袭击是在荣市以南进行的。下次你会看到对靠北边的地对空导弹基地进行袭击，然后你会看到对更往北的地方进行更大规模的轰炸。”
接近越南高级司令部的人士认为美国空军的这次袭击是打算以闪电式的袭击增加军事压力作为驱使北越到谈判桌边来的一种办法。
其他政界人士则认为这次大规模袭击是为了抵消在这个南方共和国内日益增大的政治真空。
一位越南政客说，“今天的这次大轰炸是美国政策的必然结果。当美国人在南方失利的时候，他们就袭击北方。”
【共同社东京十二日电】新闻解说：《重大的升级》。美国把Ｂ—５２战略喷气式轰炸机投入轰炸北越的行动，就产生了进一步推进轰炸北方的规模，把军事目标的“点”和“线”扩大成“面”的可能性，这是重大的升级。

显示原版>>

Previous:卡蒂瓦克夫人说：她将建议让更多的菲律宾人访华

Next:腊斯克重弹“准备暂停轰炸”的滥调


戈德华特说“中国比俄国更危险”

出版日期:1966.04.14
         期次:2864
         版次:1
         栏目:\[头版]
副题:声称如果爆发世界大战“自由世界将同俄国一起反对中国”
文章正文:
【本刊讯】墨西哥消息：美国前总统候选人戈德华特十日在接见墨西哥《至上报》记者时说，“今天中国比俄国更危险。”他说，“三年前我曾经说过，如果不在某个地方制止红色中国，可能爆发第三次世界大战。如果达到这种地步，整个自由世界将同俄国一起反对中国。”
在问到关于越南问题时，戈德华特说，“……花费是巨大的，但是必要的。”

显示原版>>

Previous:阮高其要美国进攻我国

Next:日本记者访华报道：《改变面貌的共产党中国》


共同社报道：日医生提出矫正瘸腿的一个方法

出版日期:1966.04.14
         期次:2864
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【共同社札幌三月二十八日电】北海道札幌医学院的一位医生宣称，他已经根据一种新的方法，成功地施行了一些把腿抻长的手术。
该学院的川村文一郎（音）教授最近报告说：
他已经对三十二个人施行了这样的手术。。
他说，所有动了这种手术的病人都没有产生副作用。
据说，这种按照川村的方法来进行的手术，对由于小儿麻痹症或车祸而造成的瘸腿是有效的。
川村说，他在迄今为止所进行的试验中发现，可以把腿抻长百分之十而不致发生任何副作用。他说，这就是说，如果受影响的部分是约三十厘米的膝盖骨的话，那末，就可以把它抻长三厘米。
他说，他还发现，二十岁以下的年轻人骨头并合所需的时间，比年纪大的人要短。
他说，由于某些瘸腿病人两条腿的长短相差最多的有十厘米，因此正在继续研究，看看能不能在那条短腿上施行一系列的手术来加长。

显示原版>>

Previous:美刊宣传：美科学家合成人胰岛素

Next:帮助盲人听录音的速听器


卡蒂瓦克夫人说：她将建议让更多的菲律宾人访华

出版日期:1966.04.14
         期次:2864
         版次:1
         栏目:\[头版]
文章正文:
【美联社马尼拉十二日电】最近访问过共产党中国的参议员卡蒂瓦克夫人星期一（十一日）说，她将建议让更多的菲律宾人访问中国。
这位女参议员说，应该象她上次访问那样组织代表团访问。
卡蒂瓦克夫人在讲话时说，她反对菲律宾出兵南越。

显示原版>>

Previous:美国通讯社转播我击落美机消息

Next:法新社说美用B52轰炸越北方是新的升级


拉赫曼声明反对新加坡与印尼建交

出版日期:1966.04.14
         期次:2864
         版次:2
         栏目:\[第二版]
文章正文:
【路透社吉隆坡十二日电】拉赫曼在内阁紧急会议后由他的新任新闻秘书坦比拉贾宣读的简短声明中说：“马来西亚政府注意到印尼关于承认新加坡的决定和新加坡政府欢迎这个行动的决定。它充分认识到，印尼政府声明，它决定承认新加坡的原因是要加强对马来西亚的对抗。新加坡作为一个独立的国家可以认为它可以与它所喜欢的任何人交朋友，但是在这一次，它必须在印尼和马来西亚之间作出抉择。”坦比拉贾说，拉赫曼明天在内阁举行每周例会以后将就这个问题与报界会晤。

显示原版>>

Previous:印报说苏美法英欢迎印巴举行第二次最高级会谈

Next:李光耀宣称欢迎印尼准备承认新加坡


腊斯克攻击法国「违反国际法」

出版日期:1966.04.14
         期次:2864
         版次:4
         栏目:\[第四版]
副题:美正式复照法表示不接受美军撤离的期限
文章正文:
【德新社巴黎十二日电】美国国务卿腊斯克今天在接见巴黎《竞赛》画报记者时指责说，法国（对北大西洋公约组织）采取的步骤违反国际法。
他指责法国破坏协议，他说，巴黎没有提出改革北大西洋公约组织的建议，而是不先同它的盟国磋商就宣布了撤出的决定。
腊斯克表示遗憾说，戴高乐没有把他打算在即将访问莫斯科期间讨论的问题告诉他的盟国。
【法新社巴黎十二日电】美国大使波伦今天在这里说，美国希望、也相信，法国退出北大西洋公约组织不会影响法美关系。他又说，美国认为这是一件“严重的事情”。
这位大使在法国外交记者协会上讲话时说，法国撤出北大西洋公约组织不会影响美国的战略概念，但就西德来说需要作一些改变。他说不出来要作什么样的改变。
【美新处华盛顿十二日电】下面是美国十二日交给法国政府的并由国务院十二日在华盛顿发表的对法国三月二十九日的备忘录的回答的全文（本刊有删节）：
美国政府不能理解法国政府在没有同其他条约国进行磋商的情况下据以得出下面这种结论的根据，这个结论就是，修改北大西洋公约组织的安排是不可能的，因此它必须采取单边行动。
美国政府注意到法兰西共和国的意图，即打算在一九六六年七月一日从欧洲盟军司令部撤回法国驻在德国的地面和空中部队。美国政府愿意通知法兰西共和国政府，如果法国军队撤走，美国和法国在一九六○年九月六日签订的关于北大西洋公约组织在德国储存的支持法国在北大西洋公约组织中的部队并为其利用的核武器的协定根据自身的条款将不再适用。
美国政府不了解，为什么打算撤出法国人员后，北大西洋公约组织总部应在一九六七年四月一日以前移出法国。
这整个问题目前正由其他北大西洋公约盟国研究中。因此还没有决定什么时候可以完成盟国司令部撤退的工作。对这个问题进行磋商是必要的，美国政府希望，各国政府就这个问题作进一步的讨论。
法国政府说，一九六七年四月一日将是关于这些协议牵涉的人员和设施转移的必要活动结束的合适日期，美国政府不能同意这种看法，相反的，认为这种仓促的行动会损害联盟全体成员的安全利益。
最后，要提请法国政府注意，它退出或放弃现有协定的行动牵涉到在对这些行动的任何讨论中都必须要加以考虑的财政问题和责任问题。

显示原版>>

Previous:为在远东扩大侵略做准备美搞“幽魂行动”海空演习

Next:西德《世界报》就美从西德撤军问题说：施罗德已指示驻美大使向美提出抗议


腊斯克重弹“准备暂停轰炸”的滥调

出版日期:1966.04.14
         期次:2864
         版次:1
         栏目:\[头版]
副题:并叫嚷美国要继续霸占我台湾
文章正文:
【美新处华盛顿十二日电】下面是腊斯克同巴黎《竞赛画报》记者谈到越南问题的部分。
问：如果一个文官政府要求你们离开南越，你们是否仍要留在那里？
答：这个问题是非常假设性的，因为我认为不会有你所说的那些情况出现。美国的条约义务取决于南越要求提供援助的请求。如果这种情况发生变化，就会出现一种新情况。因为我预计它不会发生。所以我不想加以揣测。
问：美国是否准备再一次暂停对北越的空袭？
答：我们已经一而再、再而三地说过，我们是准备暂停轰炸北越作为走向和平的一步的。从一九六○年北越开始增加对南越的渗入起直到一九六五年二月，并没有对北越进行轰炸。把这段时间称之为四年停炸并不仅仅是一种辩论者的论点，因为在那段时间里，曾作了许多努力谋求和平地解决东南亚的局势。一九六五年五月，曾经短暂地实行停炸。在这期间，从所有直接有关的共产党国家首都接到的是断然的否定的回答。从去年圣诞节开始停炸了三十七天。在那段时间里，许多国家的政府，包括我们自己的政府，孜孜以求地探索了和平解决的可能性。可是来自对方的回答是简单、粗厉和否定的。我们没有得到任何暗示或表示，表明暂停轰炸会导致北越暂停把人员和武器渗入南越。北越对南越的轰炸继续在进行，尽管炸弹不是由飞机携带的。美国希望东南亚和平。如果河内决定放弃其以武力攫取南越的企图，和平很快就能来临。问题是个胃口问题。我再说一遍，美国是准备暂停它对北越的轰炸作为走向和平的一步的。
问：同中国进行直接对话能促进和平事业吗？
答：提出这个问题使我感到惊异。大概除了苏联以外，美国同北平就重大的问题进行的讨论比同北平有外交关系的任何政府还要多。我们同北平进行直接对话已有十年多，我们的和他们的大使在日内瓦和华沙进行了一百二十九次讨论。问题不是接触问题。问题是，进行了接触后我们没有能找到改善关系的基础。根据北平方面的公开宣布，他们已十分清楚地说明，除非我们准备放弃福摩萨和在那个岛上居住的一千二百万人，否则就不可能改善同美国的关系。而那是我们决不做的事。我们希望继续同北平的对话，但是期望有某种神奇的办法的人们必须着着实实地正视把福摩萨的一千二百万人拱手交出去的问题。

显示原版>>

Previous:法新社说美用B52轰炸越北方是新的升级

Next:阮高其要美国进攻我国


李光耀宣称欢迎印尼准备承认新加坡

出版日期:1966.04.14
         期次:2864
         版次:2
         栏目:\[第二版]
文章正文:
【美联社新加坡十一日电】新加坡总理李光耀星期一宣称，他的政府欢迎印尼的声明，即印尼打算不久同新加坡恢复正常关系。
可是李还说，新加坡将在同印尼建立关系时就“有关马来西亚防务的一切问题”同马来西亚磋商。
李是在动身赴柬埔寨、泰国、英国和若干东欧国家进行两个月的访问前在新加坡机场对记者们说这番话的。

显示原版>>

Previous:拉赫曼声明反对新加坡与印尼建交

Next:缅甸新加坡建立外交关系


李普曼说：美对华对欧政策一齐走向崩溃

出版日期:1966.04.14
         期次:2864
         版次:4
         栏目:\[第四版]
副题:约翰逊政府在外交上茫然不知所措，并且为国内外提出的使人困恼的问题而深感难堪
文章正文:
【本刊讯】香港《大公报》四日以《美两外交政策破产》为题译载美国专栏作家李普曼发表在《纽约先驱论坛报》上的一篇文章，摘要如下：
由于时间的巧合，最近我们不得不同时开始讨论我们的两项重大的外交政策：一是孤立中国的政策；一是在欧洲对北大西洋公约的职能的政策。所以说是时间的巧合，是因为正当参议员富布赖特提出对中国政策问题的时候，戴高乐也提出欧洲方面的问题来。然而，两项中心政策在几乎同一的时间出现即将崩溃的迹象，就不是仅仅的偶然的事了。
这两项重大的外交政策，差不多是在同一的期间形成的。孤立中国政策采用于一九四九年，正是毛泽东把蒋介石赶出中国大陆的时候。对欧洲政策则是在一九四八年时采用的。那时候，美国以马歇尔计划把西欧国家纠集起来，而且在一年后又给予西欧国家以北大西洋公约组织以军事保证。在约十八年后的今天，这两项政策须提出修改，我们是不应引为惊讶的。因为这两项政策现在都已过时，两者都落于事实之后了。
今天的世界和一九四八年的时候已经截然不同。在亚洲，共产主义革命力量已在中国大陆巩固建立。日本也顺利地走上恢复大国地位的道路。在欧洲，那些曾经因被占领或战败而致精疲力竭的国家已有可观的恢复，东、西欧的情况都是如此。在北大西洋公约成立的时候，美国对核子武器的垄断是不成问题的，但是这种垄断已经突破了。因此，对于这两项战后订出的古老政策没有修改或重行检查的要求，那才使人感到惊讶。
然而叫人觉得奇怪的是，美国政府不特没有预期到这两项战后政策的修订不可免，反而为这两项战后政策而辩护。结果，在外交事务的主动上，约翰逊政府便茫然不知所措，甚至放弃了主动。而且，因为国内外都在提出使人困恼的问题，约翰逊政府更是深感难堪。在这种形势下，美国政府才知道它所忙的并不是解决战后时期的问题，而是在忙于“应付问题”而不是试图解决问题。

显示原版>>

Previous:苏设计医院用的预防射线伤害的装置

Next:为在远东扩大侵略做准备美搞“幽魂行动”海空演习


美报说克里姆林宫的路线越来越软/苏领导决心使苏“置身于战争之外”

出版日期:1966.04.14
         期次:2864
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《基督教科学箴言报》十二日发表题为《在算得了数的地方——是软的》的社论，摘要如下：
随着苏共二十三大的进行，越来越多的证据证明，克里姆林宫无意在任何真正要紧的地方恢复“强硬路线”。在文化、政治和意识形态战线上，为数五千有余的代表们可能已经听到了一些激烈的词句。但是，这些词句是含糊的，主要是告诫性的，大部分是形式上的，而且从未强硬到足以引起任何真正的胆战心惊。
但是，在那些对克里姆林宫的路线最有关系的方面，一直越来越“软”，或是更为自由主义。在最重要的经济问题上，官方的计划规定进一步急剧改革马克思主义理论，更多地强调消费品生产，提高工资，降低物价，减少税收，缩短工时，以及增加同非共产党国家的贸易。实际上，其中的每一点都是克里姆林宫的旧的、采取强硬路线的保守分子的一个直接的、重大的挫折。
最近若干年来已经表明，加强苏联经济制度的最好的办法是使普通公民的生活较为愉快。这是决不能以恢复强硬路线来做到的。克里姆林宫是知道这一点的。在二十三大会议上作出的决定表明了这一点。
【本刊讯】美《纽约时报》十二日刊载一篇文章，摘要如下：
三月二十九日召开的苏共第二十三次党代表大会是一次平静的大会，它的主调是渐进和稳定，而不是革命。
第二十三次党代表大会没有发生什么剧烈的动荡，它证实了已经发生的事，赞同将要发生的事，并且避免引起争论的、没有决定的，或是难堪的事。
代表大会在理论上规定在今后四年内苏联政策的调子。
首先，共产党领导似乎决心使苏联置身于战争之外。
一个老资格西方外交官对于会上一再发出“和平”字眼的热忱表示惊讶，据他的回忆，讲得比过去一年中官方的声明中还要多。
其次，目前苏联领导似乎竭力要稳定现状。党组织内部的变动主要是要巩固，而不是革新。高级人员仍然属于六十岁左右的一代；没有爬上高位而眼巴巴望着的较年轻人物仍然没有爬上高位，但是如果人们认为他们在四年内一直会这样，那肯定是过分心安理得了。
最后，苏联决心集中力量和注意力在自己身上，用来改善它自己的社会和人民的生活。
苏联共产党人为自己的公民建设美好生活，就是尽到他们的革命责任。中国一定会加以反驳；参加过从事阴谋活动的破破烂烂和偷偷摸摸的代表大会的早期革命家也一定会加以反驳。

显示原版>>

Previous:缅甸新加坡建立外交关系

Next:苏正考虑在不影响苏美勾结的情况下同法签订“法苏友好条约”


美国通讯社转播我击落美机消息

出版日期:1966.04.14
         期次:2864
         版次:1
         栏目:\[头版]
副题:美国防部诡辩说美机“如真越入中国领空，大概是由于航行上的错误”
文章正文:
【合众国际社东京十三日电】赤色中国说，它的飞机星期二在中国大陆附近击落一架美国Ａ—３Ｂ重型攻击机。它说，这次飞机入侵是美国企图把越南战争扩大到中国。
没有提到驾驶员的下落。
（以下转播新华社的消息从略）
据说，林彪副总理今天发布命令，嘉奖击落这架飞机的赤色空军部队。命令说，飞越中国领空是“对中国领空主权的公然侵犯，也是美帝国主义在加紧扩大侵越战争的同时，妄图把战争强加在中国人民头上的一个严重步骤”。
后来，大陆的广播转播了这个嘉奖令。
它还广播了《人民日报》今天发表的一篇文章，指责美国加紧对中国的战争挑衅。
【美联社华盛顿十二日电】国防部星期二说，一架海军飞机在从菲律宾群岛飞向在南越海面巡弋的航空母舰“奇地霍克号”之后过了时间未到达。
关于一架海军飞机过时未到达的这一宣告，是在新华社说共产党中国空军飞机星期一在中国西南部上空击落了一架Ａ—３Ｂ重型攻击机之后数小时发表的。
国防部的简略的声明没有提到共产党中国的这一说法，也没有承认这架飞机已损失了。
国防部人士说，如果果真越入共产党中国的领空，那大概是由于航行上的错误造成的。

显示原版>>

Next:卡蒂瓦克夫人说：她将建议让更多的菲律宾人访华


美军被打得喊娘叫上帝并惊呼“可怕极了”

出版日期:1966.04.14
         期次:2864
         版次:2
         栏目:\[第二版]
眉题:侵越美军的所谓“阿比林行动”接连几天扑空后突遭沉重打击
副题:南越解放军在西贡以东围歼了美军一个连
文章正文:
【美联社西贡十二日电】美军发言人星期二（十二日）透露，在西贡以东四十英里丛林中进行试探的第一步兵师的一个步兵连遭到一营越共部队从四面八方袭击，伤亡很重。
这支美军是第一师在这个丛林中组织的好几个旅的搜索部队的一部分。
这次搜索名为“阿比林行动”。它进行了好几天，没有遇到越共。这个行动在星期一下午开始。当时一个连同一排越共发生激烈的战斗。另一个连向南挺进约四百米后，遭到来自各个方向的迫击炮、无后座力炮和小型武器的袭击。战斗进行了五个小时，然后越共脱离接触。
星期二上午工兵前往这一地区开辟飞机着陆区以便撤走死伤人员。由于没有空地可以着陆直升飞机，星期一夜间实际上不可能作出救援努力。
美军说伤亡很重，可能是指这个连有三分之一或三分之一以上伤亡。一个步兵连满员时有一百七十八人。
【美联社平也十二日电】（美联社编者按：美联社摄影记者梅仑十二日飞往美国第一师的步兵与越共战斗时遭到惨重伤亡的现场。下面是他的报道。）
“可怕极了”，一等兵哈利说。他站在一块小小的开阔地上，这块地是从丛林当中开辟的，以便可以把死者和伤者运走。他在追述星期一（十一日）的一场恶战。
哈利说，“我一生中从未听到过这种尖叫声。许多伤者叫妈妈。有些小伙子呼上帝。由于某种原因，我记得一个家伙喊颂歌。”他是这次战斗中的少数几个幸存者之一。
他的部队来到西贡以东三十英里的这个丛林中已有两个礼拜，因此他满身泥垢，头发蓬松。
这场战斗在十一日进行了整个一下午和晚上，这场战斗使他呆若木鸡。
哈利周围是横七竖八的死者和伤者。许多死者戴着防毒面具，当越共一枚子弹打穿了一名美军皮带上的瓦斯手榴弹，使这个瓦斯弹在美军阵地爆炸时，他们戴上了防毒面具。
正式说来，第一步兵师第十六团第二营的这个连的伤亡是惨重的。
连长诺伦上尉叙述了他的部队参加的这场战斗是怎样发展起来的。诺伦本人两次受伤。
这个连在进行例行的巡逻时在平也东北穿过浓密的丛林前进，寻找据信在这个地区的一大股越共部队。
在中午，他们开始受到狙击手的射击。
。
诺伦说：“过了一会，猛烈的火力开始射进来。我们进入一个环形防御阵地。在持续了三刻到一小时的这场战斗的第一阶段中，我们遭到了不少的伤亡。
“越共撤退，我们召来了炮火。空军的一架救援机飞来，放下一个梯子，他们撤走了我们的十几名伤者。
“但是，我们突然开始受到来自各个方面的射击。迫击炮射进来，还有重机枪火力。我们完全被包围了。”
诺伦说，“当战斗更为紧张时，我们不得不彼此靠得近一些。”
到处是越共。估计来自敌人一个主力团的一个营参加了这场战斗。
奥尔德森中尉叙述了狙击手怎样不断地从树上对他们进行射击。
“我的一个士兵拿起一枚手榴弹向一棵树上扔去。他被打死了，我看到另一个尉官从一棵树跑到另一棵树，寻找越共阵地。他被击中七次，终于阵亡。”
有时，美军与敌人进行肉搏战。
第一师师长德·普伊星期二（十二日）对本记者说，“我听到了美国人实际与越共扭斗的几个事例。
“显然，越共妇女跟随在敌人后面，打死美国伤兵，拖走他们自己的死者和伤者。”
这个连的伤兵整夜留在丛林里，在星期二（十二日）傍午，这个现场是阴沉的。死者还未放入尸体袋中。
许多武器和装备到处放着，信件从死者的衣袋中突出来。
随军牧师康弗莱在这个开阔地走来走去，为死者作最后的祷告。
幸存的士兵看来差不多不知道西贡和越南其它主要城市的动乱和这些事件的反美性。
一等兵利索赛问道：“示威？什么示威？他妈的，我在进行一场战争呢。”

显示原版>>

Previous:日本记者访华报道：《改变面貌的共产党中国》

Next:南越傀儡集团搞的「全国政治代表大会」开场/顺化岘港继续举行反阮高其示威


美刊评述：卡斯特罗在国内进行“清洗”

出版日期:1966.04.14
         期次:2864
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《视界》杂志一日登载一条消息，题为《哈瓦那的清洗》，摘要如下：
古巴革命已开始吞噬自己的儿子。三月中旬，著名的“十一人小组”——在菲德尔·卡斯特罗领导下的“格拉玛”登陆的幸存者——的第一个成员被“清洗”，是一系列表示内部分裂的深刻状态的事件的观点。
一九五六年乘“格拉玛”号游艇从墨西哥出发驶向古巴的八十四人中，只有十二人逃到了马埃斯特腊山。其中之一西罗·雷东多后来死了。
马埃斯特腊山的名符其实的少校之一埃菲赫尼奥·阿梅赫拉斯少校现在被解除了武装部副部长的职务，被取消了军衔和被逐出了共产党中央委员会，因为他进行了“违反革命道德的活动”。
直到目前为止，尽管思想和策略方面发生了种种变化，但是“十一人小组”中还没有一个成员遭到这种待遇。
严重的是，阿梅赫拉斯似乎同最近破获的图谋杀害卡斯特罗的案件有牵连，这个案件引起了一次大“清洗”。虽然官方控告中只谈到“不道德的和反社会的活动”，但哈瓦那的《格拉玛报》指出，阿梅赫拉斯是由于图谋杀害卡斯特罗而被判处二十五年徒刑的罗兰多·库维拉斯少校的好朋友。
显然，为了掩饰“十一人小组的一个成员”敢于参加反对菲德尔·卡斯特罗的事实，现在指控他“不道德”并撤他的职。
几天以前卡斯特罗在哈瓦那大学出席了庆祝“攻打总统府”九周年的活动，他历来很少象这次这样对哈瓦那大学戒备森严。
卡斯特罗利用这个机会几乎对全世界进行激烈攻击：攻击共产党中国、智利总统爱德华多·弗雷和美国。
一些时期以来，可以看到在负责保卫政府高级官员的士兵和警察中出现一种越来越严重的神经过敏现象。
在近三个月中，驻在哈瓦那的外交使团的三个成员遭到了枪击。
最近的事件是南斯拉夫大使馆的一名秘书乘车从塞莉亚·桑切斯的住宅附近经过时发生的。一名卫兵叫这位南斯拉夫外交人员停车，但这位外交官没听见命令并惊慌失措。士兵开枪击伤了这位外交人员。
十二月，西班牙大使馆代办的儿子罗曼·奥亚尔顺·伊纳拉乘坐他的轿车从卡斯特罗的住处前驶过。一名士兵发出了停车令，这位青年没有立刻把草刹住，士兵开了枪，结果奥亚尔顺的一位随从受伤。
十一月，英国大使馆的三等秘书萨拉·休斯·刘易斯开着她的汽车从马莱孔经过，她企图超过前面一辆汽车。走在前边的卡斯特罗卫队的士兵开了枪。休斯·刘易斯安然无恙，但她的汽车被击坏。
这些事件证明对卡斯特罗和古巴其他共产党领导人的生命越来越担心，对于士兵和警察来说，这种担心已经变成了命令：不必过多考虑就可开枪。

显示原版>>

Previous:双方表示希望“两国关系友好发展”

Next:英报说苏和西班牙“正悄悄走向和解”


美刊宣传：美科学家合成人胰岛素

出版日期:1966.04.14
         期次:2864
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【本刊讯】美国《科学通讯》一九六六年第八十九卷第三期报道：
美国布鲁克海温国立研究所的科学家卡索亚尼斯等人首次合成人胰岛素。这是用化学方法合成的第一个人类蛋白质。
两年前，卡索亚尼斯和匹兹堡大学的研究组的科学家们首次合成羊胰岛素。西德和中国化学家也各自分别合成羊胰岛素和牛胰岛素。尽管人、牛和羊的胰岛素，差别不大，但是人胰岛素的合成却需要发展新的方法。
胰岛素是胰脏制造的一种蛋白质激素。它以某种方式促使肌体内糖的氧化。当胰岛素的制造停止时（如糖尿病），糖就堆积在肌肉和血液中，如果不给以胰岛素或降血糖药物，最后将会丧命。美国患糖尿症的人数，约占全国人口的百分之一到百分之二，目前是用牛和猪的胰岛素来治疗糠尿病。
卡索亚尼斯等人已在
《美国化学协会杂志》一九六六年一月号上发表了人胰岛素合成的论文。据称，在初期，合成产物大约只有百分之二，但最近研究表明，其产量可提高到百分之五十五。据作者宣称，他期望获得更高的合成蛋白质的产物，以便研究胰岛素在治疗糖尿病中的作用。通过采用放射性胰岛素或化学上类似物，就可以探讨胰岛素的作用。采用放射性胰岛素或化学上类似物，也有助于解决糖尿病病因的问题。例如，胰脏制造的是不是一种未完全的胰岛素；胰岛素是否在胰脏之外被某种酶所破坏。
人类的蛋白质合成标志着，化学家通过蛋白质结构的研究来认识人体内各种过程（如酶和激素的作用），已达到高度的水平。

显示原版>>

Previous:英报说苏和西班牙“正悄悄走向和解”

Next:共同社报道：日医生提出矫正瘸腿的一个方法


缅甸新加坡建立外交关系

出版日期:1966.04.14
         期次:2864
         版次:2
         栏目:\[第二版]
文章正文:
【路透社仰光十二日电】缅甸外交部今晚宣布，缅甸和新加坡一致同意建立外交关系“以进一步加强两国之间现有的友好关系”。
缅甸驻马来西亚大使吴佩庆将兼任驻新加坡大使。
缅甸和新加坡在新加坡退出马来西亚联邦之前有领事关系。

显示原版>>

Previous:李光耀宣称欢迎印尼准备承认新加坡

Next:美报说克里姆林宫的路线越来越软/苏领导决心使苏“置身于战争之外”


南越傀儡集团搞的「全国政治代表大会」开场/顺化岘港继续举行反阮高其示威

出版日期:1966.04.14
         期次:2864
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡十二日电】南越国家元首阮文绍今天说，这个国家的武装部队准备在尽可能短的时间内把政权移交给选举产生的文官政府。
他是在全国政治代表大会开幕会议上讲这番话的。
在代表大会召开前，有五百名南越突击队员和四百名战斗警察被调入首都保护代表们。
有九十二名代表出席会议。
在主席台上坐在阮文绍两边的是十位将领组成的指导委员会的其他成员，他们全都穿着军装。
【美联社顺化十二日电】星期二（十二日）估计有一万人在顺化大街上井然有序地举行反政府示威，抗议在西贡举行的政治代表大会。
看来在上午举行的大罢工总的来说很成功。所有的闹区商店都关闭了，没有公共汽车和三轮车。
这次示威在上午八点开始，先是举行集会。演讲者谴责政府和阮高其总理，并要求选举成立议会。许多标语批评阮高其和星期二上午在西贡举行的政治代表大会。
有一位演讲者批评所谓美国干涉越南内政。
【美联社岘港十二日电】一队好斗的顺化大学生星期二（十二日）在岘港说，他们宁死也不同越南现政府谈判。他们挥舞拳头，同时紧握美制步枪。
一百多名学生装备着美制卡宾枪和手榴弹，并且佩着美国手枪背带。他们同岘港学生一起在这个城市游行。这些美制装备是这里的越南陆军发的。
在游行后，顺化学生领导人说阮高其政府必须下台，并要求立即举行选举。
他们说，美国人是他们的朋友，可是他们强烈地反对美国干预越南内政。
发言人说，“美国支持并非由越南人民选择的阮高其政府，从而破坏了我们的自治。美国人呆在这里是因为他们想呆在这里，我国人民并未要求他们这样作。”
【合众国际社岘港十二日电】今天这个港口城市又发生了示威。二千五百多名军警、武装学生和公民集会抗议佛教徒所抵制的全国政治代表大会。
【路透社西贡十二日电】南越政治危机今天接近爆发点，一万七千名反政府示威者涌上岘港和顺化大街。
在顺化市，大约三千名中学生和他们的老师今天在街上举行火炬游行。
示威者焚烧了阮文绍和阮高其的画象。他们还把一幅关于全国政治代表大会的漫画付之一炬。
今天上午，大约五千人在街上示威，他们把一项宣言交给当地的政府代表，抗议阮文绍和阮高其、拒绝西贡政治代表大会并要求在两个月里成立由选举产生的国会。

显示原版>>

Previous:美军被打得喊娘叫上帝并惊呼“可怕极了”

Next:辛格叫嚷印正采取一切必要措施对付古巴/印新处恶毒诬蔑我“目标一直没有脱离促进颠覆”


认为苏修搞经济倒退措施遭到反对

出版日期:1966.04.14
         期次:2864
         版次:3
         栏目:\[第三版]
眉题:美报注意柯西金报告未提价格问题
文章正文:
【本刊讯】美《洛杉矶时报》七日刊载该报记者自莫斯科发回的一篇报道，题为《保守派同苏联的利润制度斗争》，摘要如下：
有势力的保守派正在为限制苏联的新的工业利润制度的内容进行着斗争，以便使它的执行只会给现状造成最小程度的破坏。
这个情况在星期三（四月六日）由于发表柯西金在苏共二十三大的经济报告全文而变得明显。
柯西金报告是值得注意主要是它所没有说的东西。
柯西金是经济改革计划的主要缔造人。
但是柯西金星期二（四月五日）在党代会讲坛上出现时，他并没有为计划的一些特征进行辩护，这些特征在苏联报纸上曾受到保守派含蓄的攻击。
柯西金对价格问题连提都没提，这个问题是关于改革计划争论的焦点。
柯西金没有提去年十月成立的政府委员会，这个委员会是起草用在确定适合于利润制度的工业批发价格的指导方针和原则的。
在中央计划和价格支配的苏联制度范围内，在整个苏联工业中执行“利润”制度，可以产生最大的、也可以产生最小的经济影响，这要取决于在价格问题上采取什么措施。
如果采取最小程度的做法，就不需要把批发价格同实际生产成本发生关系。每一个企业可以采用两套帐本和两套价格。每个企业可以给它买进的原料以及它售出的产品规定“帐面价格”。
“最小程度”做法是许多保守派经济学家和官僚所赞成的。
如果采取了最大程度的做法，价格将反映实际生产成本。
这似乎就是柯西金去年十月指出的遥远目标。
保守派和官僚分子中有人已表示要坚决反抗朝最大程度方向的任何发展，因此克里姆林宫在使进程向那个方面发展中要付出艰苦的努力。

显示原版>>

Previous:苏正考虑在不影响苏美勾结的情况下同法签订“法苏友好条约”

Next:苏《真理报》发表社论：叫嚷召开所谓「共运会议」


日本记者访华报道：《改变面貌的共产党中国》

出版日期:1966.04.14
         期次:2864
         版次:1
         栏目:\[头版]
副题:“在这个国家里，从早到晚，都在宣传用毛泽东思想为人民服务的革命精神”
文章正文:
【本刊讯】日本《每日新闻》四月四日晚刊登载这家报纸经济部副主任志村富寿写的一篇访华观感，题目是《改变面貌的共产党中国》。摘要如下：
我随同日本贸易振兴会组织的关于共产党中国市场调查团，在最近到共产党中国参观实际情况，历时两周。这一次虽然是浮光掠影地参观了几个城市，但是，“改变面貌的共产党中国”给了我强烈的印象。在十六年间打好基础
在参观过程中感觉到的一件事情是，每到一个地方，他们都是千篇一律地从学习毛泽东思想谈起，然后依样画葫芦地作了抽象的说明，完全不谈具体数字。
无论哪一个城市，大街和工厂都很少汽车，电灯不亮，尽管大事报道说东北大庆开采新油田取得很大成功，但是汽油价格还是昂贵的。钢材生产是不足的，在武汉钢铁联合企业，负责向导的人表示很自负，但是比起日本的炼铁工厂，是大有逊色的。
但是，问题在于今后的二十年、三十年。象勇龙桂先生说的那样，正在打好“巩固的基础”，以便今后实行大跃进。
记者想起了战前到上海旅行时的情况。那就是从外白渡桥进去的旧公共租界的外滩和南京路的华丽情况。在目前已经回到中国人手中的这条中心街道，不仅看不到搽着口红和脂粉的妇女，而且一天也看不到有几个穿裙子的妇女。只看到男人和女人都穿着藏青和黑色的裤子的劳动装束。完全不必担心被偷窃，没有一个人在街道扔烟头。上海虽然没有地下铁道，但是这种改造人的工作，是比那更加重要的大事业。
目前在共产党中国，无论是在城市、农村、平原、山上，少年少女直到大人，都动起来，进行义务劳动，植树造林，过去一片荒芜的广大国土，终于开始长起了幼树。始终坚持毛泽东思想
到共产党中国各地旅行，几乎全都坐飞机。因为正是在日本接连发生飞机坠毁事故以后，所以我们对于坐飞机旅行多少有些感到担心。可是，坐上去以后，这种担心就立刻消失了。
穿着藏青裤子、白衬衫的女服务员诚心诚意的服务态度，使我很受感动。在这个国家里，从早晨起床到晚上睡觉时为止，都在宣传“用毛泽东思想为人民服务”的革命精神。在这样的国家，同公务有关的人认真地劳动，是理所当然的，偷懒和收取非法利益等等事情，好象是不可想象的。
在全国普遍实行的这种纪律，是强制实行的，还是由于思想训练？恐怕两方面都有。从车站到家庭的内室，都悬有毛主席象。在革命后十六年间，人民所以这样唯唯诺诺地服从政府的领导，只是因为学习了毛泽东思想吗？我曾经想到，可能是由于，多少世纪以来，民族的“思想导师”孔子的教导还活在人们思想的深处。
在目前，除去大米以外，其余食品几乎都可以自由购买。而且，食品店里摆着各种食品，价格也比日本便宜得多。
在前所未遇的天灾和其他经济困难的时期，人民政府尽了最大努力保障群众的最低限度的生活，另一方面打击黑市和浪费，防止了生活物资的价格上涨。许多事情都使人感觉到，大多数人民对于人民政府的这种领导，隐忍服从，同时也大体上感到安心。
（文内小题是原来的——本刊注）

显示原版>>

Previous:戈德华特说“中国比俄国更危险”

Next:美军被打得喊娘叫上帝并惊呼“可怕极了”


阮高其要美国进攻我国

出版日期:1966.04.14
         期次:2864
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社西贡十三日电】合众国际社记者今天获悉，阮高其曾向美国政府建议，赢得越南战争的唯一办法就是美国轰炸赤色中国。
阮高其在与西贡学生委员会举行的两小时会议上对它说，他认为这场战争必须推进到中国大陆。
阮高其说：“赤色中国是这场战争的根源，我曾对美国人说，不久就会有一天，他们将不得不同赤色中国进行面对面的对抗，为了解决这场越南战争，他们将不得不进攻赤色中国。”

显示原版>>

Previous:腊斯克重弹“准备暂停轰炸”的滥调

Next:戈德华特说“中国比俄国更危险”


双方表示希望“两国关系友好发展”

出版日期:1966.04.14
         期次:2864
         版次:3
         栏目:\[第三版]
眉题:日蒙驻苏大使在莫斯科会谈
文章正文:
【共同社东京十二日电】特派记者臼田莫斯科十一日电：驻苏大使中川十一日上午按照日本外务省的训令同蒙古驻莫斯科大使尼·鲁布桑楚勒特夫举行会晤，要求蒙古方面对于日本派遣扫墓团一事实行合作。
据说，两国大使在这次会晤中没有直接讨论有关日本和蒙古建立外交关系的问题，但是他们相互表示希望两国关系友好发展。会晤是在十分融洽的气氛中进行的。
中川大使在会晤的时候特别指出，日本政府正积极援助派遣扫墓团工作，从而要求蒙古方面实行合作。
据说，战后死于蒙古的日本人大约有一千七百人，其中大约一千五百人的墓零零散散地分布在蒙古的几个地方；迄今个人前往扫墓已经进行四、五次。

显示原版>>

Previous:法外长将访波

Next:美刊评述：卡斯特罗在国内进行“清洗”


苏《真理报》发表社论：叫嚷召开所谓「共运会议」

出版日期:1966.04.14
         期次:2864
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科十一日电】《真理报》今天重申，克里姆林宫准备在“条件成熟的时候”参加世界共产党会议。
这家共产党日报在一篇对外政策的社论中说，世界共运最近几年遇到了严重困难。
这篇社论紧紧地遵循着勃列日涅夫两星期前向党的二十三次代表大会发表的讲话中提出的方针。
虽然今天的社论没有提克里姆林宫同中国党的紧张到破裂程度的关系，但是它说，俄国坚决反对“修正主义、教条主义和民族主义的种种表现。”
《真理报》说，苏共“象大多数兄弟党一样，认为当条件成熟时召开一次新的共产党和工人党国际会议是适宜的。”
【美联社莫斯科十一日电】苏联共产党星期一声称，外国代表团参加它最近举行的党代表大会一事表明，国际共产主义的联系是不可能破裂的。
党报《真理报》在登在第一版上的一篇社论中说，苏共将继续谋求世界共产主义团结。
《真理报》说，大多数外国党都支持召开一次各国党会议。
但是它使用了勃列日涅夫的措词说，这一会会议应该在“条件成熟时”举行。
用这样的提法意味着，苏联目前并没有促使共产党参加会迫使它们不得不在莫斯科和北京之间进行选择的会议。

显示原版>>

Previous:认为苏修搞经济倒退措施遭到反对

Next:法外长将访波


苏设计医院用的预防射线伤害的装置

出版日期:1966.04.14
         期次:2864
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【塔斯社基什涅夫二月二十六日电】基什涅夫的工程师阿·列维特研究出一种保护瘤科诊疗所的医务人员不受有害射线伤害的装置。这种装置能使医务人员在用放射性钴的进行癌瘤接触治疗的整个进程中预防伽马射线的伤害。
新的防护综合体是由放射操作部件和专门的治疗椅组成。而这种治疗椅能很容易地变成运送病人的两轮草。综合体还包括一间带有不透光间壁的专用病房。躺在病房的病人（隔几小时给他一次放射性药剂）用对讲装置同医生联系。

显示原版>>

Previous:帮助盲人听录音的速听器

Next:李普曼说：美对华对欧政策一齐走向崩溃


苏正考虑在不影响苏美勾结的情况下同法签订“法苏友好条约”

出版日期:1966.04.14
         期次:2864
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伦敦七日电】（记者：特勒）权威的外交人士今天说，俄国正在考虑同法国签订一项“友好条约”。但是它在等待看看戴高乐将军的欧洲政策的概貌，然后再决定是同意还是反对签订这项条约。
共产党外交家说，莫斯科希望在戴高乐六月去俄国时更密切地注意着他将提出些什么。他们希望得到他对欧洲和其它地方的政策目标的第一手印象。
戴高乐的从乌拉尔到大西洋的欧洲的概念——这种概念有着某种最终结成广大联盟的含意——迄今没有得到俄国的响应，如果说不是遇到公开的怀疑的话。
目前苏联的外交考虑中还有另一个更为重要的考虑。有资格的外交家再次指出，莫斯科不会希望以同戴高乐搞调和而损害同华盛顿搞谅解的机会。但是，如果能够同戴高乐达成某种形式的一致而不关死通向华盛顿的大门，克里姆林宫肯定不会失掉这个机会。

显示原版>>

Previous:美报说克里姆林宫的路线越来越软/苏领导决心使苏“置身于战争之外”

Next:认为苏修搞经济倒退措施遭到反对


为在远东扩大侵略做准备美搞“幽魂行动”海空演习

出版日期:1966.04.14
         期次:2864
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社加利福尼亚州圣地亚哥十二日电】第一舰队的一次旨在使人在远东服役作好准备的重大海空演习“幽魂行动”今天开始，有大约四十八艘军舰和数十架飞机参加。这个为期十一天的演习包括空袭和侦察活动、地面的防空和反潜艇战、搜索和营救活动以及一次假想的两栖袭击。
演习的范围将从沿海海面到因佩里尔县的契科列特山，在那里将进行实弹轰炸和火箭进攻。舰炮对岸上的轰击将在圣克雷门特岛进行。
参加演习的军舰包括航空母舰“星座号”、“岐沙治号”和“奥里斯坎尼号”。

显示原版>>

Previous:李普曼说：美对华对欧政策一齐走向崩溃

Next:腊斯克攻击法国「违反国际法」


西德《世界报》就美从西德撤军问题说：施罗德已指示驻美大使向美提出抗议

出版日期:1966.04.14
         期次:2864
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《世界报》十二日发表一则报道，题为《波恩对麦克纳马拉的强烈愤怒》，摘要如下：
波恩对美国国防部长麦克纳马拉的愤怒的强烈程度是不寻常的。德国外交和军方人士指责他缺乏外交上的敏锐感并指责他思想迟钝。
联邦政府在正式场合保持沉默，但是在私下谈话中专家们却没有掩饰他们对麦克纳马拉宣布从德国撤出一万五千名美军的方式表示震惊。据可靠的消息说，波恩外交部和国防部只是从报纸的报道中得悉麦克纳马拉的这个决定。对美国国务院和美国驻波恩大使馆来说也不见得好一些，他们也感到恼火。
由于报纸上所报道的消息，联邦外交部长施罗德指示德国驻华盛顿大使立即向美国国务院提出抗议。在目前北大西洋公约组织处于危机期间，许多波恩人士觉得麦克纳马拉的这个行动是一个“由于外交上的幼稚而产生的愚蠢的交叉射击”。联邦内阁中象海因里希·克罗内部长那样建议进一步同意戴高乐在双边谈判问题上的愿望的那种力量会由于麦克纳马拉而得到加强，这种可能性将是不能排除的。这会影响联邦总理和外交部长施罗德在执行对北大西洋公约组织的政策方面同美国人和英国人采取共同态度的努力。
【德新社华盛顿十二日电】美国前驻西德高级专员约翰·麦克洛伊星期四将飞往波恩与西德政府讨论北大西洋公约组织问题。此外，麦克洛伊将与波恩政府官员讨论美国打算暂时从西德领土上撤出一万五千名士兵的问题。

显示原版>>

Previous:腊斯克攻击法国「违反国际法」


印报说苏美法英欢迎印巴举行第二次最高级会谈

出版日期:1966.04.14
         期次:2864
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《印度斯坦旗报》十一日在一则从伦敦发出的消息中说，英国和美国似乎都暗中支持苏联驻拉瓦尔品第代表机构关于恢复塔什干精神的建议。
它说，俄、美、法、英四大国将欢迎举行另一次印巴最高级会议，如果阿尤布总统同意讨论共同关心的问题——克什米尔问题除外——的话。

显示原版>>

Previous:德里大学一批教授讲师发表联合声明：反对美国插手印度教育事务

Next:拉赫曼声明反对新加坡与印尼建交


印报托宣称巴基斯坦人同印警察在东巴---西孟加拉邦边界发生冲突

出版日期:1966.04.14
         期次:2864
         版次:2
         栏目:\[第二版]
文章正文:
【印度报业托辣斯加尔各答十二日电】据这里今天收到官方消息说，约六十名持有包铁粗棍的巴基斯坦人上星期六（九日）侵入印度领土，攻击了西孟加拉—东巴边界萨达尔边界哨所的三名警察，劫走了一名由于越过边界而被捕的巴基斯坦人。他们还劫走了属于印度哨所的一支步枪和五粒子弹。
这是自从两国签订塔什干协议以来所发生的第一次这样的事件。
据官方说，西孟加拉政府就这个事件向东巴政府提出了“有力的抗议”。

显示原版>>

Previous:辛格叫嚷印正采取一切必要措施对付古巴/印新处恶毒诬蔑我“目标一直没有脱离促进颠覆”

Next:德里大学一批教授讲师发表联合声明：反对美国插手印度教育事务


英报说苏和西班牙“正悄悄走向和解”

出版日期:1966.04.14
         期次:2864
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《约克郡邮报》九日刊载驻马德里的特派记者理查·莫勒的一则报道，题为《莫斯科和马德里：冰冻融化了；莫勒发现西班牙和俄国正悄悄走向和解》，摘要如下：
多年来一直是死对头的佛朗哥西班牙和共产党俄国今天正在悄悄地逐渐走向和平共处。它们之间没有外交联系，但是按照目前情况来看，建立外交联系只是一个时间问题而已。
正在为苏联旅客访问西班牙和西班牙旅客访问苏联作出安排。两名俄国旅行业的专家最近曾到过西班牙。
预料，这两名苏联官员访问的结果，将使得明年约两万五千名西班牙和苏联的旅客互访。苏联船将在马利奥尔卡停泊。
在文化方面，现在已为两国优秀的演员等来往开辟了道路。
著名的西班牙的安东尼奥芭蕾舞团今年夏天将到莫斯科、列宁格勒、基辅和敖德萨作旅行演出。乌兰诺娃的芭蕾舞团今年秋天也将在巴塞罗那和马德里演出。
西班牙外长卡斯铁利亚最近强调了增进同莫斯科谅解的希望。

显示原版>>

Previous:美刊评述：卡斯特罗在国内进行“清洗”

Next:美刊宣传：美科学家合成人胰岛素


印总理在美时公然说“台湾的地位有待确定”/澳外长同美帝头目会谈后叫嚷“必须遏制中国”

出版日期:1966.04.15
         期次:2865
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】新德里消息：《印度快报》十三日载文说，“甘地夫人在纽约时，有人问到一旦中国被接纳入联合国，印度的态度如何。她在回答中提到目前印度的立场是‘应有一个中国’，但又说台湾的地位‘有待确定’”
【合众国际社华盛顿十三日电】澳大利亚外长哈斯勒克今天支持对共产党中国进行遏制的政策。
他说，这是实行和平共处的首要步骤。
他在记者招待会上说，经验表明，在同俄国有可能实行共处以前，曾必须对其实行“遏制”。
他说，“遏制并不是永远不变的，而是争取改善关系方面的一个阶段。”
哈斯勒克今天结束了同政府高级官员的三天的会谈，其中包括同副总统汉弗莱、国务卿腊斯克、国防部长麦克纳马拉和副国务卿鲍尔的会谈。哈斯勒克在阐述他对中国在亚洲的作用的看法时说：
“殖民帝国的时代已经过去了。现在是许多小国和若干大国正在为建立它们的未来而斗争。
“这种前途将是非常不肯定的，如果受一个大国——中国——左右的话。”
哈斯勒克说，在这种情况下，没有一个国家可以高枕无忧或者有机会靠自己的努力来改善状况。
他又说，所以澳大利亚“希望出现一个不受中国主宰的亚洲。”
他说，“我们知道中国必然存在下去，是不能无视和征服的。
“问题不是消灭中国。问题是同它共处。”

显示原版>>

Previous:印总理同那加族代表团举行会谈

Next:布托将参加中央条约会议


巴格达什参加苏共二十三大后回叙利亚

出版日期:1966.04.15
         期次:2865
         版次:3
         栏目:\[第三版]
副题:美联社说他带回波德戈尔内给叙总统的信
文章正文:
【美联社贝鲁特十三日电】阿拉伯世界的一位最高级的共产党人在东欧流亡八年之后回到了中东。
星期三（四月十三日）有消息说，巴格达什是叙利亚共产党总书记。五天前他在出席了在莫斯科举行的苏联共产党代表大会之后，飞往大马士革。
叙利亚首都的人口拥挤的库尔德人居住区是巴格达什在他自愿去过流亡生活之前曾经住过的地方。这里悬挂旗帜欢迎他的到来，但是叙利亚的检查官禁止报道他回国的消息。
巴格达什是得到新的左派政权允许而回国的。人们认为这位五十四岁的共产党人在首都出现是叙利亚奉行新政策的一个迹象，但并不一定表明叙利亚要参加共产党阵营。
叙利亚统治者们似乎想通过缓和对共产党的限制和让巴格达什回国，来努力取得苏联的支持。
贝鲁特有消息说，巴格达什把苏联主席波德戈尔内的一封信带给阿塔西。
该信内容不详。
在大马士革的记者被禁止拜访巴格达什。据报道，他将在五月一日大马士革的庆祝活动中第一次公开露面。
【合众国际社贝鲁特十三日电】观察家们今天说，叙利亚共产党领袖巴格达什结束流亡生活而回国证实在共产党人和叙利亚新的统治者之间存在着同盟。
巴格达什在贝鲁特的《今天报》上发表的一篇谈话（这篇谈话是自从他回国后的第一次公开谈话）中说，叙利亚共产党在叙利亚内阁中是由交通部长阿提亚代表的。
这家报纸说，叙利亚总理扎因不久将访问莫斯科，会谈在幼发拉底河上的大坝的第一个阶段的建设工程中苏联可能给予的援助问题。
《今天报》说，叙利亚共产党人不久将在大马士革开始出版一份日报，名字叫《光明报》。

显示原版>>

Previous:苏刊转载攻击我不参加苏共二十三大的言论

Next:伊拉克军队参谋长访苏/苏正向阿拉伯国家供应武器


巴基斯坦抗议印度不从锡亚尔科特撤军

出版日期:1966.04.15
         期次:2865
         版次:2
         栏目:\[第二版]
文章正文:
【德新社联合国十四日电】巴基斯坦再次抗议印度对撤出印巴停火线锡亚尔科特地区问题所持的态度。
巴基斯坦昨晚发表的一份照会警告说，印度制造的困难破坏了相互之间的信任，并破坏塔什干精神。。

显示原版>>

Previous:布托将参加中央条约会议

Next:在国际议会联盟会议上苏修代表搞「和谈」阴谋


布托将参加中央条约会议

出版日期:1966.04.15
         期次:2865
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《巴基斯坦时报》十三日报道：中央条约组织部长理事会会议将在四月二十日在安卡拉开幕。预料，它大约将举行三天。
布托外长将在四月十九日动身赴安卡拉。

显示原版>>

Previous:印总理在美时公然说“台湾的地位有待确定”/澳外长同美帝头目会谈后叫嚷“必须遏制中国”

Next:巴基斯坦抗议印度不从锡亚尔科特撤军


布托说巴正考虑把克什米尔问题提交联合国

出版日期:1966.04.15
         期次:2865
         版次:2
         栏目:\[第二版]
副题:说柯西金访巴日期未定 奈温已推迟赴达卡访问
文章正文:
【本刊讯】拉瓦尔品第消息：据《巴基斯坦时报》十三日报道，巴基斯坦外长布托昨晚在达卡透露，政府正在考虑把克什米尔问题重新提交联合国。
外长昨晚在从拉瓦尔品第到达达卡机场时对记者们说，安理会去年九月二十日决议要求停火、撤军以及对查谟和克什米尔问题采取政治解决办法。他说，随着停火和撤军，这两个条件实现了。
外长说，印度在违反塔什干宣言。他还说，印度不撤出在二月二十五日前在锡亚尔科特占据的巴基斯坦哨所从而违反塔什于宣言。
布托说，在举行印巴第二轮部长级会议方面没有进一步的事态发展。
有人问，苏联总理柯西金是否试图安排阿尤布和甘地夫人的会谈。布托回答说，无可奉告。
外长说，还没有确定柯西金和其他苏联领导人访问巴基斯坦的具体日期。
布托说，奈温将军将在最近的将来前来巴基斯坦。他说，奈温本月由于太忙推迟了赴达卡的访问。
另一个问题是：法国国家元首戴高乐是否将在最近的将来访问巴基斯坦。布托回答说，“不”。
他是为了刘少奇主席即将进行的访问而来到达卡的。
据另一则消息说，他将在达卡呆到四月十七日。

显示原版>>

Previous:合众社说：阮高其担心被搞掉

Next:印总理同那加族代表团举行会谈


法对美军何时撤离不会永远等下去

出版日期:1966.04.15
         期次:2865
         版次:4
         栏目:\[第四版]
眉题:戴高乐说没有理由迟迟不决定从法国撤出美国基地的日期
文章正文:
【法新社巴黎十三日电】法国政府发言人冯·布歇对记者说，戴高乐总统今天对他的内阁说，他认为没有理由迟迟不决定从法国撤出美国基地的日期。戴高乐是在内阁会议上评论美对法国三月二十九日备忘录的复照时说这番话的。
布歇在内阁会议后对记者说，法国坚持它的退出北大西洋公约组织一体化司令部和要北大西洋公约组织军事司令部和美国基地迁出法国的决定。
他说，但是必须谈判关于法国在战时参加联合军事行动和执行法国的决定的条件的协议。
【合众国际社巴黎十三日电】戴高乐今天说，他不会“永远”等下去，等美国作出什么时候把军队和基地退出法国的决定。
宣传部长布歇引用戴高乐对内阁的话说，“我认为在时间表上永远犹豫不决地拖下去是没有意义的。”
戴高乐是在德姆维尔外长对内阁讲话后发表这一意见的。德姆维尔对内阁说，美国在昨天的一项照会中拒绝了戴高乐规定的一年期限，认为在一年时间内要美国从法国撤出军队和基地时间太短。
【德新社巴黎十三日电】观察家们认为戴高乐在今天内阁会议上的讲话是一种迹象，表明对于他规定的美国完全撤走的日期毫不让步的决心。
【法新社巴黎十三日电】“我们准备同我们的大西洋盟国十四个伙伴国，特别是同美国和德国讨论法国退出北大西洋公约组织的实施方法……这决不是要推翻联盟……美国有朝一日将会知道戴高乐将军是它的较老的和永久性的盟国的英明的首脑。”蓬皮杜总理是今天下午在国民议会上阐明法国关于它退出北大西洋公约组织立场的作法和精神时说这番话的。
总理在他的讲话中，似乎既想坚定地重申激励着法国政策的民族独立原则，也想指明法国政策演变的限度：他两次说道，根本谈不上什么“推翻联盟”的问题。
蓬皮杜强调指出，军事一体化有可能“把法国拖入一场不是它自己的、在北大西洋条约所包括的地区以外的其他地方所爆发的战争中去”。
总理认为，法国赖以维系的独立原则“并不排斥互相支援，而是加强这种支援”。他又说，“我们反对任何霸权，不打算支持苏联霸权，我们对越南战争的态度也不想支持中国在世界这个地区的霸权。”

显示原版>>

Previous:日报认为：美对阮高其傀儡作了错误估计

Next:英继美之后复照法国拒绝法军撤出北大西洋集团时间表


刚果（布）执政党中央全会关于国际政策的决议

出版日期:1966.04.15
         期次:2865
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】刚果（布）《独立》周刊四月二日在《中央委员会结束工作……》的标题下，刊登了全国革命运动中央委员会二月二十八日到三月二十六日在布拉柴维尔开会时通过的各项决议。现将决议中关于国际政策部分刊登如下：关于不结盟的决议
中央委员会一九六六年二月二十八日至三月二十六日举行了常会，
考虑到不结盟政策符合于我们国内政策的现实；
（１）重申并赞同刚果（布）所奉行的不结盟政策；
（２）责成政府继续同爱好和平与自由的各国一起继续努力，以便同反革命进行强有力的战斗。关于非洲—马尔加什
共同组织的决议
中央委员会一九六六年二月二十八日至三月二十六日举行了常会，
考虑到刚果（布）打算同非洲和马尔加什国家保持经济、文化、技术和科学合作联系；
考虑到非洲—马尔加什共同组织在它的宪章中，特别是在第三条中列入了这些日标；
考虑到上述的合作联系应该建立在互相尊重主权和政治选择的基础上；
（１）决定刚果（布）仍然留在非洲—马尔加什共同组织内，只要这一组织不把违反它的愿望的政治方针强加于它；
（２）表明刚果（布）并不认为它受这一组织的宪章内的政治条款的约束；
（３）要求政府采取一切措施，保证刚果（布）在非洲—马尔加什共同组织内享有真正独立的地位。关于非洲统一组织的决议
中央委员会在一九六六年二月二十八日至三月二十六日举行了常会，
考虑到非洲统一组织是非洲人民要达到的一个最终目的和基本目标；
考虑到非洲统一组织终将构成非洲的真正独立据以实现的讲坛；
考虑到非洲的统一应该建立在反对帝国主义、反对殖民主义，同不发达状态作斗争的基础上；
重申在它反对帝国主义和新老殖民主义的斗争中，信任非洲统一组织。关干民族解放运动的战士和关于政治难民的决议
中央委员会在一九六六年二月二十八日到三月二十六日举行了常会，
考虑到刚果革命对新老殖民主义进行的坚决斗争；
考虑到刚果（布）必须同各邻国共处；
（１）重申刚果（布）支持民族解放运动的不可动摇的意愿；
（２）要求政府有选择地给予坚决坚持反帝路线的民族解放运动战士以无条件的援助；
（３）命令政府有效地监督上述民族解放运动的行动；
（４）要求在刚果当局和民族解放运动战斗力量之间的边界上进行合作；
（５）谴责损害刚果国家主权的战士的一切行动；
（６）重申它支持（日内瓦）关于难民的政治公约，并接受在刚果领土上接待所有政治难民的原则，唯一的条件是这些难民不得从事反对他们本国或反对刚果政府的任何政治活动。关于外国移民的决议
中央委员会在一九六六年二月二十八日至三月二十六日举行了常会，
考虑到越来越多的外国侨民移居刚果共和国；
考虑到这种移居的混乱性质；
责成政府研究这一问题及其政治和社会含意。关于刚果（利）的决议
中央委员会在一九六六年二月二十八日至三月二十六日举行了全会，
考虑到刚果（布）同不同社会制度国家和平共处的政策；
考虑到刚果（布）同邻国在互相尊重国家主权的基础上进行合作的愿望；
考虑到两岸人民的共同愿望；
（１）赞同刚果（利）和刚果（布）的关系正常化；
（２）要求政府同刚果（利）政府在互利的基础上，在传统的兄弟般的联系和尊重两国主权的范围内进行合作。

显示原版>>

Previous:南越解放武装力量用手榴弹袭击西贡两伪警察所

Next:合众社说：阮高其担心被搞掉


合众社说：阮高其担心被搞掉

出版日期:1966.04.15
         期次:2865
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡十三日电】权威人士今天说，现在的军事政府和佛教徒领导的反对派之间已经划定了战线，显然双方都不想从这种战线后退。
他们说，阮高其已经决心不向佛教徒关于马上成立民选政府的压力屈服，他准备用军事力量防止他的政府垮台。
阮高其对他的亲信说，他现在担心军事局势出现两种巨大的危险。
阮高其所认为的第一种而且是最有可能的危险是，某些青年军官将轻率命令他的连或营到首都去逮捕将领们，甚至可能逮捕阮高其本人，他们认为这样做会解决危机。
阮高其认为可能性较小的第二种危险是一名或一名以上的将军可能企图为自己夺取政权，办法是推翻政府和囚禁军事委员会的其他成员，认为他这样做就会赢得佛教徒的支持。
这些人士说，目前的政治危机只是起了使这种军事上的不稳定加剧的作用。阮高其称之谓“小少壮派”的下级军官公开蔑视军事委员会的将领们和政府，并且不是很秘密地策划推翻他们和政府。
【法新社西贡十三日电】今天这里获悉，阮高其总理把昨晚越共对新山一机场的袭击错当成政变。
这位总理住在这个空军基地。当第一颗迫击炮弹落在这个机场上时，他就处于戒备状态。第二颗迫击炮弹落下来时，他就把他的夫人和子女送入那架停在离他的房屋几码的地方的直升飞机。他也立即乘飞机前往安全地点避难。

显示原版>>

Previous:刚果（布）执政党中央全会关于国际政策的决议

Next:布托说巴正考虑把克什米尔问题提交联合国


蒋帮叫嚷支持印尼右派当局迫害华侨

出版日期:1966.04.15
         期次:2865
         版次:1
         栏目:\[头版]
副题:要求印尼右派同蒋帮分子合作并让蒋特返回印尼
文章正文:
【中央社台北十日电】中国国民党中央第三组主任马树礼十日希望印尼当局能把八年前被印尼亲共政权封闭了的反共侨校，早日恢复起来，让被迫离开印尼的反共侨领早日重返印尼，以协助印尼安定当地社会。这位熟悉印尼事务的权威人士说：近日外电报道印尼下令封闭各大城市的华人学校，及各地常有捣毁华侨商店的行动，不免使人误认是印尼新政府有排华的动向。事实上，印尼的反共侨校，早已于一九五八年全部被苏加诺的亲共政府在共匪的指使下封闭并接管。现在所存的侨校，除教会及若干“籍民学校”外，全部是毒化华侨青年的匪校。印尼新政府的措施，正是在认识共匪阴谋之后的坚强反共行动，与一般所谓排华性质不同。
马树礼说，最近在印尼各地发生的捣毁华人商店及袭击华人的反共行动中，所有著名的反共侨领，均未受害，而一般华侨只要表明自己是中华民国国民和拥护蒋总统的，均获幸免。可见这些举动，完全是印尼人民对于共匪多年来毒化印尼的憎恨发泄的报复行动。
马树礼希望印尼新政府和人民在采取消除行动时，能够和反共侨领密切联系，还希望印尼侨胞能够协助当地政府展开反共自清运动。
马树礼最后呼吁自由世界以及反共的国际人士，对于印尼政府和人民的反共措施予以广大的支援。

显示原版>>

Previous:纳苏蒂安叫嚷进行“彻底清洗”

Next:美报刊登从西贡发出的一项电讯：叫嚷美将定期用B52轰炸越南北方


教皇发表复活节文告：鼓吹谋求「世界在自由和进步中团结」

出版日期:1966.04.15
         期次:2865
         版次:4
         栏目:\[第四版]
文章正文:
【美联社梵蒂冈十日电】教皇保罗六世在向全世界发表的复活节文告中以「深刻忧虑的心情」贬损日益严重的民族主义、种族主义、阶级战争和威胁和平的行动。
教皇星期日在复活节文告中说，世界上存在着「在互爱和正义、在自由和进步中团结」的可能性。他又说，「但是我们（在谋求团结时）表现出勇敢精神的同时，也不是没有眼泪的，因为我们看到了我们面临的世界上的景象，看到了斗争、矛盾以及它在走向团结的路上遭到的反对。」
这是这位六十八岁的教皇的第三个复活节文告。文告的忧郁语调似乎反映了他对越南这样的世界上多事地区、对非洲这样的民族主义日益严重的地区、对共产党国家的政教冲突，对美国的种族紧张局势深感忧虑。

显示原版>>

Previous:西德总理艾哈德宣传西德照会“得到世界各地强烈响应”


卡普隆与农作物的生长

出版日期:1966.04.15
         期次:2865
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【塔斯社莫斯科三月十九日电】苏联的科研人员发现了一个意外的效力：制造卡普隆和尼龙时的中间产品能刺激某些农作物（其中包括豌豆）的生长。
苏联生物学家把豌豆的种子浸泡在卡普隆和尼龙的“半成品”的稀溶液中，一连泡上几小时。晒干后把种子播入土壤中，发现豌豆长得比较快而且产量比平常增加一半。此外，种子的蛋白含量也有增加。

显示原版>>

Previous:研究中的一种杀虫药

Next:用测试法判断土壤酸度


罗·肯尼迪对此表示不安

出版日期:1966.04.15
         期次:2865
         版次:1
         栏目:\[头版]
文章正文:
【美联社纽约十三日电】参议员罗伯特·肯尼迪十三日对美国正在加紧轰炸北越的迹象表示不安。他说，他不大相信这样做能“使胜利迅速到来”。他说：“我深信，在十七度线以北加强军事行动并不能代替在十七度线以南的政治行动。”
他说：“越南的战争必须依靠在南越的军事和政治手段来打赢，不然是成功不了的。”

显示原版>>

Previous:美报刊登从西贡发出的一项电讯：叫嚷美将定期用B52轰炸越南北方

Next:美报哀叹我不受美“友善”姿态的欺骗


毛主席的话深入人心 在中国到处都看到自力更生的干劲和信心

出版日期:1966.04.15
         期次:2865
         版次:1
         栏目:\[头版]
副题:日本记者访华观感
文章正文:
【本刊讯】日本《朝日新闻》从四月五日到七日的三天刊载这家报纸记者沼口好雄写的一篇文章，总题是《依靠“自力”的中国，开始执行第三个五年计划》。摘要如下：人比机器重要
日本贸易振兴会最近作为政府的外围团体，第一次派遣了访华参观团。记者也参加这个参观团，作为其中的一个团员，从三月中旬约以两个星期的时间，以广州、杭州、上海、北京、武汉各城市为中心，参观了中国的现状。在这期间，我们没有能够了解五年计划本身的情况，但是在各个地方都看到了“自力更生”的干劲和信心。
工厂采取两班工作制或三班工作制，好象是因为要投入多余出来的劳动人口，最大限度地开动机器设备。
把重点放在人的能力方面的大幅度增产计划，究竟能否如实地实现，还有相当大的疑问。
虽然工人和农民在整个肩上承担了增产的沉重任务，但是我们看到，他们的表情是充满希望而且明朗的。
中国国际贸易促进委员会副主席勇龙桂特别强调说，“人和机器的关系，人的因素第一。”这个“人的因素”在今后的计划中能够取得什么样的效果呢？毛泽东的“学生”
我们在北京同中国记者会见的时候，他们形容人民群众建设国家热情高涨的情况说：“一言以蔽之，这就是精神的原子弹。”无论农民，或者工人，我们接触到的人们的表情完全相同。对于这一点，我们感到有些害怕，但是，这也是出色的。所以能够促使他们那样，当然是因为有毛泽东思想。毛主席说的“有困难，有办法，有希望”这句话，深入各阶层的群众。在事实上克服了天灾等“三重苦难”的农民和工人，对毛主席怀着“宗教般的”信赖。
我们看一看书店，首先看到的是“英雄”的传记之类的书。这些“英雄”曾经是平凡的士兵，是工人和农民，但是他们都是所谓毛泽东的“学生”，全心全意实践毛泽东思想，为群众牺牲了自己的人物。好象正在相当有意识地发现这种“英雄”，从今年起，大大地表扬了县委书记焦裕禄和战士欧阳海等人。焦裕禄是共产党的县委书记，他知道自己得了癌症，却努力开发他所负责的地区，死而后己。战士欧阳海为了防止列车倾覆，自己牺牲在路轨上。
据说，从工人、农民、士兵中间选出这样的主题的作家的出现，也是一种新的倾向。
另外，山西省的大寨人民公社已被当做今后农业的模范。在工业方面，大庆油田被当作了模范。这些都是努力想要依靠“毛泽东创造的革新精神”，充分发挥那个发展生产的潜力的表现。
另一方面，中国极端警惕，防止产生“特权阶级”。从这里可以看出，严厉批判苏联“资本主义化”的中国，想要贯彻自己的方针。
的确，这种精神主义是鼓动人民群众的有效方法。领导人希望，通过这种方法而产生的自觉和劳动热情会成为执行第三个五年计划的动力。
关于生活费，每月房租二元到五元，伙食每人十五元也就够了，所以如果是夫妻都工作，小孩不多，生活是富裕的。另一方面，政府也在奖励限制生育（在中国叫做计划生育），而且，人民公社、工厂、住宅区等处都设有托儿所，以便为双职工服务。
总而言之，生活必需品是非常便宜的。而且，据说，这几年物价有下降趋势。商品的种类和花色的丰富多样，也是超出想象的。
但是，奢侈品是昂贵的。就是说，造成了这样一种组织结构和环境：即使生活稍稍富裕起来，也不能铺张浪费。穿的衣服还是粗糙的，正在大量建立新住宅，有很多旧房屋已经倾斜。
但是，人们生活稍稍富裕起来，欲望可能就会加速度地发展。的确，中国在迄今为止的十六年里，一直压抑个人的欲望，倾注全力，进行了国家建设。使人感觉到，中国今后将会怎样控制个人的欲望，提高人民的生活水平，好象也就是第三个五年计划能否成功的关键。（文内小题是原来的——本刊注）

显示原版>>

Next:印尼右派当局企图逃避送华侨回国的责任


美报哀叹我不受美“友善”姿态的欺骗

出版日期:1966.04.15
         期次:2865
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《基督教科学箴言报》八日自香港报道：尽管在一些美国人士中，有一种新的对共产党中国较为友善的心情，但是没有任何公开的迹象表明北京有任何软化或妥协气氛。
事实上，在过去一个星期中，共产党的官方机关报发表了一系列尖锐的评论，拒绝美国任何含蓄的建议，粉碎了指望早日缓和紧张局势的任何希望。
所有这一切说明，北京没有为华盛顿公开讨论和估价美国对华政策所动。

显示原版>>

Previous:罗·肯尼迪对此表示不安

Next:日记者说南越解放军炮轰新山一机场给美伪沉重打击


美报刊登从西贡发出的一项电讯：叫嚷美将定期用B52轰炸越南北方

出版日期:1966.04.15
         期次:2865
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿十三日电】《纽约时报》刊登了艾波尔从西贡发出的一则电讯：
消息灵通人士十二日说，Ｂ—５２将定期用来袭击北越的目标。
【美新处华盛顿十三日电】罗兰·伊万斯和罗伯特·诺瓦克的文章说：
现在在约翰逊总统的书桌上摆着由于西贡政治危机的促使而提出的主张美国轰炸北越油库的新论据。
一些美国高级官员深信，为了显示西贡的政治混乱决不会干扰这场战争，在空中战争中作重大的升级是必不可少的。
【美新处华盛顿十三日电】国务院说，美国派Ｂ—５２轰炸机去北越进行轰炸的决定是根据军事判断而不是政治判断作出的。
公共事务助理国务卿帮办麦克洛斯基说，这次由Ｂ—５２轰炸机对共产党供应线进行的第一次袭击是“‘最有效地利用军事能力来实现一种军事上的判断。”
【法新社华盛顿十三日电】美国国务院今天否认Ｂ—５２轰炸机轰炸北越一事是象北越所说的危险的战争升级。
国务院发言人说，美国认为这次袭击是“最有效地利用军事能力来实现一种军事上的需要”。
他承认这种军事上的需要是“新的”，但他没有说是什么需要。
【美新处华盛顿十三日电】刚刚结束南越之行的参议员托尔十三日说，美国军队在越南“干得很出色”。他还支持对胡志明小路加强空袭，并要求轰炸河内和海防地区的油库和弹药库。
【德新社华盛顿十四日电】美国军方人士证实，使用Ｂ—５２轰炸机是空中袭击逐步升级中的一个新阶段。

显示原版>>

Previous:蒋帮叫嚷支持印尼右派当局迫害华侨

Next:罗·肯尼迪对此表示不安


美刊介绍几项农业技术

出版日期:1966.04.15
         期次:2865
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】美国《杜邦农业通讯》一九六四年第三期的《研究扎记》栏里登载了几则消息，摘要如下：二氧化碳和光合作用
有一项连续和迅速测计植物以及植物枝干二氧化碳的吸入数量的方法，可能提供一份关于光合作用过程正在如何有效地进行的索引。已经改制了一种比较新的、叫做红外线二氧化碳分析器的装置用来进行这样的研究，因为二氧化碳吸入数量的纪录也可以精确地测计出植物正在如何有效地使用可以得到的阳光。这样的知识对植物育种者有很大价值，可以专门培育一些能有效利用日光的植物，而且也会有助于对作物管理的做法作出决定。用病毒来抵制昆虫
大量培养的、对人类无害的昆虫病毒已经在一些试验中试用成功，它可以控制吃卷心菜的尺蠖和玉米蛀虫（人们也把它叫做棉花的圆虫和蕃茄的果虫）。上述这些病毒是天然产生的，但是天然产生的病害是在季节的很晚的时候发生，因而不能防止农作物受到破坏。试验表明，在季节初期喷撒病毒可以引起人为的病害，从而在昆虫危害农作物以前就把它们控制起来。目前正在进行的一些研究以断定喷撒病毒的有利时间、比例和次数，以及搜集关于效果和经济利益方面的进一步资料。果树的花和树苗的防冻剂
稀释的琥珀酸——一种不饱和的脂肪酸——溶液，曾经在气温低到二十四度的情况下保护了桃花、苹果花和梨花没有冻坏。在温室中对豆类作物所作的试验里，上述这种化合物除了能抵抗寒冷和霜冻外，还能抵抗干旱。在一次六月间严重干旱情况的野外试验里，曾经在这种保护性溶液里二十四小时然后再栽种的许多幼苗，大多数都成活得非常好。

显示原版>>

Previous:伊拉克军队参谋长访苏/苏正向阿拉伯国家供应武器

Next:研究中的一种杀虫药


美水利工程土壤----水泥作土坝护坡

出版日期:1966.04.15
         期次:2865
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】英国《自来水和水利工程》一九六五年第二卷第八期报道：
美国在一些水利工程中已采用土壤—水泥作土坝护坡。据说，这种土坝护坡是水利工程中的一项革新。土壤—水泥由天然土壤与波特兰水泥和水拌合而成。把拌合好的土壤—水泥在坝坡上按水平层平铺压实，沿坝坡象阶梯那样一层层地往上填筑。水泥经水化即形成坚硬耐久的面层。这种工程适于石料运输不便的地方。

显示原版>>

Previous:用测试法判断土壤酸度

Next:香港反动报纸宣传泰境内湄公河支流水利工程


纳苏蒂安叫嚷进行“彻底清洗”

出版日期:1966.04.15
         期次:2865
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉通讯社雅加达十一日电】纳苏蒂安认为，要求彻底清洗临时人民协商会议和合作国会并使它们完美化的意见是正当的。。
在进行清洗后，这两个机构应当按照一九四五年宪法的精神和内容召开会议。

显示原版>>

Previous:印尼右派当局企图逃避送华侨回国的责任

Next:蒋帮叫嚷支持印尼右派当局迫害华侨


南越解放武装力量用手榴弹袭击西贡两伪警察所

出版日期:1966.04.15
         期次:2865
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡十三日电】警方发言人说，越共游击队今晚用手榴弹袭击了西贡市内两个警察派出所。
据说有九人受伤。在新山一空军基地附近，今晚有一枚手榴弹在一个小小的警察派出所外面爆炸。
警察同这些来袭者用小型武器互相射击。
三十分钟后，在这个城市的另一边，有人朝另一个警察派出所扔了一枚手榴弹，炸伤三名警察。

显示原版>>

Previous:日记者说南越解放军炮轰新山一机场给美伪沉重打击

Next:刚果（布）执政党中央全会关于国际政策的决议


日报认为：美对阮高其傀儡作了错误估计

出版日期:1966.04.15
         期次:2865
         版次:4
         栏目:\[第四版]
文章正文:
南越这次政局混乱的最主要背景是，在檀香山会议获得美国支持的阮高其认为解决他的政敌阮正诗的时候到了
【本刊讯】香港《大公报》十三日以《美对阮高其的三点错误估计》为题，译载日本《每日新闻》一篇文章，摘要如下：
南越政周的混乱情势已进入第五周，美国政府始终以“后手棋”应付，这是因为，美国对于阮高其作了三点错误估计。
美政府的第一个错误是误认阮高其政权受到拥护，可以长期存在。去年六月阮高其政权成立时，美国参议院里就有很多人对于它是否能长期存在表示极大的不安和怀疑。
但美国除了支持它之外别无他策，这一看法的证据，就是约翰逊总统在檀香山会议中对于阮高其表示全面支持。
然而，美国舆论界几乎一致认为，这个檀香山会议，乃是引起了这一次政治混乱的最大原因。首先，阮高其等南越最高首脑应约翰逊未经宣布的邀请，突然大举前往檀香山赴会，越南人就更认为，“阮高其也是美国的傀儡！”第二，在这次会谈里获得美国支持的阮高其，认为可以解决自己最大的政敌第一军区司令阮正诗了；解决之时，自己地位不会动摇；解决之后，势力可以伸到南越全境。这就是这一次政治混乱的最主要背景。
美国所犯的第二项错误，是向阮高其提供了美军运输机，以便他派兵前往镇压岘港、顺化的反政府示威。结果，不但使南越军队在岘港、顺化发生了对立，而且顺化、岘港地区的军民一致掀起了反阮高其运动。
美国政府的第三项错误是企图利用佛教徒之间的对立意见，来软化反阮高其势力。八日，美国助理国务卿邦迪发表声明，支持被视为稳健派的释心珠，到了第二天，释心珠却与过激派的释智广携手，公开指挥反政府示威，这就表示出完全否定了美政府的工作。
美政府对于情况的判断不仅恶劣，处理方法更为不当，就使得南越情况更加混乱，为此，国内对于美国对越南政策的批评就更加厉害。尤其是，这一次批评政府的乃是过去支持美国政策的一批人，他们都要求更郑重的再检讨对越南政策。
美国政府已经到了十分为难的境地。

显示原版>>

Previous:香港反动报纸宣传泰境内湄公河支流水利工程

Next:法对美军何时撤离不会永远等下去


日记者说南越解放军炮轰新山一机场给美伪沉重打击

出版日期:1966.04.15
         期次:2865
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京十三日电】特派记者藤井、秋山西贡十三日电：越共在十三日晨，不是用恐怖手段，而是用迫击炮轰击戒备森严的新山一空军基地，不仅造成许多死伤，而且给飞机、设施以巨大的损害。这给了美军和西贡政府以沉重的打击。另一方面，拒绝出席全国政治会议、表明反政府立场的佛教徒，终于从十四日下午起举行有组织的大规模示威，表现出要从正面同军事政权对抗的态度，西贡的局势更加紧张了。
这一天拂晓，接近到距离跑道西南端约一千米的地点的越共，以至少三门迫击炮、无后座力炮，非常准确地轰击了兵营、直升飞机停置场、飞机停置场。到十三日晨，油库升起一千米高的黑烟，继续燃烧，在广大的地区，一片都是破碎的飞机和直升飞机。
威斯特摩兰不知为什么，手腕缠着绷带，出现在现场，表现出沉痛的表情，看着受到损害以后的残迹。

显示原版>>

Previous:美报哀叹我不受美“友善”姿态的欺骗

Next:南越解放武装力量用手榴弹袭击西贡两伪警察所


苏刊转载攻击我不参加苏共二十三大的言论

出版日期:1966.04.15
         期次:2865
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】苏联《在国外》杂志第十五期（四月八日——十四日）转载了大量反华言论。摘要如下：
出席苏共第二十三次代表大会的美国代表团团长回答我们记者提出的谈谈对代表大会和苏共中央总结报告的印象时说：我对中国共产党代表团没有出席代表大会表示遗憾，但是，我对苏共执行的为会谈敞开大门的政策表示钦佩。
布达佩斯《人民自由报》文章：
对于整个世界革命进程来说，国际反帝阵线的加强有着决定性的意义。十分遗憾的是，中国共产党领导人拒绝了参加苏共第二十三次代表大会的邀请，置身于这样一个会议之外，八十多个兄弟党在这个会议上表达了自己的意见，出席这个会议这件事本身就意味着声援越南人民反对帝国主义。苏共和其他兄弟党争取团结的耐心的努力同中共和它的一些追随者的分裂行为的对照现在变得更明显了。
苏共一贯忠实于一九五七年和一九六○年会议所制定的共同路线。苏联的朋友们说，他们不容许把他们的党“向右”或“向左”推离开这条正确的路线，他们将继续进行反对左倾冒险主义、教条主义以及修正主义的一切表现的斗争。苏共领导人再次声明愿意同中共领导人会晤，一起讨论分歧以便找到在马克思列宁主义基础上克服这些分歧的办法。
巴黎《人道报》的文章：
大家知道，中国领导人以不可解释的粗暴的言辞拒绝接受苏共的邀请派代表团出席第二十三次代表大会。中央委员会的报告在这里也是以其克制惊人的。没有进行任何论战，修饰语更少。同北京的大言不惭的章句是什么样的对照！这种对照特别有力地强调出中国领导人的政策使他们陷入的孤立的程度。苏共在这个问题上的立场是大家知道的，没有必要再来重述它。今天的任务是在帝国主义侵略行动的面前加强所有社会主义国家、所有共产党的团结。这是必要的，并且正如勃列日涅夫重复说的，苏共相信，这是可能的。
拉巴斯《团结》半月刊的文章：
拉丁美洲的工人阶级和共产党不得不用很多的力量来同分裂分子作斗争，不管愿意不愿意，分裂分子是为帝国主义效劳的。这些冒险主义者，预先把只是一种斗争形式——暴力形式绝对化，并且在生活的任何场合都收罗引语，这就给战斗的民族解放力量带来了，我们坦率地说，现在还在带来不小的损害。
勃列日涅夫同志报告中指出，伟大革命力量的坚定的和牢不可破的联盟是各国人民解放事业的最终胜利的保障。玻利维亚共产党完全同意苏共第二十三次代表大会再次声明的这一思想。

显示原版>>

Previous:印报说尽管“土豆烧牛肉”的词汇消失赫鲁晓夫主义在苏联仍然存在

Next:巴格达什参加苏共二十三大后回叙利亚


苏修宣传核恐怖使苏军士气低落

出版日期:1966.04.15
         期次:2865
         版次:3
         栏目:\[第三版]
副题:一些司令官摆官架子并责骂下级官兵
文章正文:
【本刊讯】英国《外事报道》七日登载一篇文章，题为《俄国的士气问题》，摘要如下：
就在共产党机器在二十三大前在苏联武装部队中进行的大规模政治思想教育运动的表面下，隐埋着军队纪律和士气方面的重要问题。
仔细阅读一下苏联军方的报纸，特别是关于各个军区在苏共二十三大前举行的党的会议的消息，就可以看出，司令官们对他们的政治代表是猜疑很深的。
司令官们的猜疑可以从这样的情况中反映出来，他们抵制旨在把更多的可以用于训练的时间分配给政治思想教育的建议。在他们所属的官兵中，有许多人一直对党的宣传普遍抱着一种非常怀疑的态度。
司令官们往往不仅不重视思想教育会议，而且个人还对政治组织人员执行任务时所采取的方式显得不感兴趣。武装部队政治部副主任卡拉什尼克大将忧伤地承认，这种情况使得党提出的、训练“高度自觉的、思想上觉悟到是祖国的保卫者”而不“仅仅是军事事务方面的专家、狭隘的职业军人”的提法成了无稽之谈。
然而，从党的观点来看，更其严重的是，有人提出批评说官兵中对核大战的消极或失败主义态度还没有消除，这些批评多少是有点转弯抹角但仍然是一目了然的。它是一个迹象表明，如卡拉什尼克所证实的那样，苏联武装部队内部对美国核力量的显著重要意义有充分了解以致使士气低落。
根据现有的迹象，还无法估计这种态度有多么普遍。
但是意味深长的是，有人提出了应该封锁关于美国核实力的细节的消息。。
关于过去的成就和目前苏联武装部队力量的爱国主义自豪的教育，也遇到了某种困难。
但是，党的种种困难并没有到此为止。所有政治思想教育和“加强干部”马克思列宁主义思想的谈论，对消除所有军队中常见的由于酗酒等引起的违反纪律行为，并没有起多大的作用。
更有意思的是，已经觉得有必要公开地说出来，某些司令官仍然对缺点采取宽恕的态度、摆出令人难以容忍的长官架子以及当着下属的面责骂军官；士兵们仍然受到“凌辱和专横的吆喝”，并且不得有个人兴趣；不执行命令和指示、在日常例行工作中乱糟糟、做事情一窝风的情况仍然公然发生。
远东军区司令三月底在军方报纸《红星报》上发表的一篇长文中谈起了福利方面某些糟糕的情况。
他说，青年军官的宿舍中很少有他们的上级军官去访问，这些上司们往往一点也不知道有些生活上的问题（如取暖）解决得很不好。几乎没有采取什么措施来给他们提供一些基本的生活舒适。士兵食堂很糟糕；饭厅肮脏，饭菜很差。
这说明至少在一部分部队里，正在试图使苏联军队中的艰苦生活过得舒适点。

显示原版>>

Previous:在国际议会联盟会议上苏修代表搞「和谈」阴谋

Next:英《苏格兰报》说：东欧一些国家的“经济改革”遭到低制


西德总理艾哈德宣传西德照会“得到世界各地强烈响应”

出版日期:1966.04.15
         期次:2865
         版次:4
         栏目:\[第四版]
文章正文:
【路透社波恩十日电】西德总理艾哈德今天说，波恩政府在最近的和平攻势中准备采取进一步的步骤。
艾哈德在接见《星期日世界报》的记者时说，波恩上月致世界大多数政府的照会得到了各地强烈的响应。

显示原版>>

Previous:英继美之后复照法国拒绝法军撤出北大西洋集团时间表

Next:教皇发表复活节文告：鼓吹谋求「世界在自由和进步中团结」


香港反动报纸宣传泰境内湄公河支流水利工程

出版日期:1966.04.15
         期次:2865
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】香港《工商日报》三月二十六日报道：
在泰国东北丛林四布的山谷，横越湄公河一支流的大水坝落成。这是国际支持，治理湄公河伟大计划的一部分，目的把二千六百二十五英里的河流驯服，成为繁荣的源流。这水坝将储蓄大量水源，灌溉泰国荒拓区的农田，并供应泰国与寮国的电力。这两国联合拥有这个庞大发电厂。
除了“治湄”的南邦水坝外，湄公河沿岸的国家，并进行价值五千零四十万美元的电厂与灌溉计划，很多建设在湄公河支流的地区兴工。泰国、马来西亚及菲律宾，在两周内，进行订定另一套似“东南亚协会”的计划，把彼此间电报、电台网、电视的费用减低，并有几种货品自由流通。
在两至四年内，一条四千英里长，能抵得住一切气候的亚洲公路出现，把德黑兰与新加坡连贯起来。有一条类似的公路。现在有百分之九十六已完成，那些喜欢冒险的驾汽车的人，可以尝试由伊朗到东巴基斯坦。

显示原版>>

Previous:美水利工程土壤----水泥作土坝护坡

Next:日报认为：美对阮高其傀儡作了错误估计


研究中的一种杀虫药

出版日期:1966.04.15
         期次:2865
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【法新社莫斯科一九六五年十二月二十六日电】一位著名苏联科学家今天在这里透露，他同日本大阪大学的林孝三博士的合作下，已经试制成一种新的杀虫药，这种药已经证明，除了对昆虫外，对人和一切动物都无害。
苏联亚美尼亚的埃里温生物研究所所长阿弗里基安博士在对塔斯社发表的一项谈话中说：「我们已经成功地从微生物里离析出蛋白质复合物，这种蛋白质复合物对昆虫是有毒的，但是对人却没有毒。」
他说，由于他同林孝三博士的研究，已经确定蛋白质毒性是由同人和动物所必须的食物蛋白一样的必不可少的氨基酸组成的。」
但是这种蛋白质具有一种「特殊的生物活性」使它们能杀死昆虫。

显示原版>>

Previous:美刊介绍几项农业技术

Next:卡普隆与农作物的生长


伊拉克军队参谋长访苏/苏正向阿拉伯国家供应武器

出版日期:1966.04.15
         期次:2865
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科十二日电】（记者：伊万斯）伊拉克参谋长阿里夫少将今晚到达此地作两周的访问，可能就苏联对伊拉克的武器供应问题举行会谈。
这位将军是总统阿里夫的兄弟，是应苏军参谋长扎哈罗夫的邀请到这里来的。
【路透社莫斯科十三日电】伊拉克参谋长阿卜杜勒·拉赫曼·穆罕默德
·阿里夫少将今天在这里同苏军参谋长扎哈罗夫元帅开始会谈。
【合众国际社伦敦十三日电】（记者：特勒）外交界的消息今天说，经过了短时期的停歇以后，俄国又恢复了对中东阿拉伯国家的大规模武器供应。
据说最近已加强对阿拉伯联合共和国和也门的武器供应。莫斯科也在同伊拉克进行会谈，按伊拉克已派一个军事代表团去俄国进行正式的供应武器的谈判。
今天的消息说，相当大数量的飞机和导弹可望在今后几个月从俄国运往阿联。阿联现在是中东接受苏联武器最多的国家。
据说苏联的其它一些武器已运抵也门。
叙利亚是今后几个月内有可能得到俄国武器的另一个国家。
至于伊拉克，据悉本周抵达莫斯科的军事代表团想要得到现代化的战斗机和防空导弹。
同阿联比起来，叙利亚和伊拉克的军事力量要小一些。
未经证实的消息说，在莫斯科一九六四年给阿联的估计为四亿七千五百万美元左右的贷款中，有很大一部分是用于购买武器的。

显示原版>>

Previous:巴格达什参加苏共二十三大后回叙利亚

Next:美刊介绍几项农业技术


印报说尽管“土豆烧牛肉”的词汇消失赫鲁晓夫主义在苏联仍然存在

出版日期:1966.04.15
         期次:2865
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度斯坦时报》十一日刊登评苏联共产党二十三次代表大会的一篇文章说，“可以从苏共代表大会的整个过程中找出许多话来支持这种看法：赫鲁晓夫主义在苏联远没有死亡，尽管土豆烧牛肉共产主义已经从它目前的词汇中消失了……有人担心，苏联在共产党中国的意识形态压力之下可能想派大量飞机和人员去北越。关于这一点，苏联的外交部长葛罗米柯的讲话使我们的思想清醒起来。他在代表大会上讲话时答复想关上同美国谈判大门的那些人说，苏联政府‘坚定不移地’主张‘就所有解决时机已经成熟的问题进行会谈’。”

显示原版>>

Previous:英《苏格兰报》说：东欧一些国家的“经济改革”遭到低制

Next:苏刊转载攻击我不参加苏共二十三大的言论


印尼右派当局企图逃避送华侨回国的责任

出版日期:1966.04.15
         期次:2865
         版次:1
         栏目:\[头版]
副题:并继续在印尼各地封闭华侨学校
文章正文:
【美联社雅加达十三日电】安塔拉十三日报道，在过去两周在北苏门答腊又有一些华侨建筑物和学校被没收。
据安塔拉报道，这些建筑物和学校先是被青年和学生们占据，后来又被当地军事当局批准没收。这一行动已自棉兰扩大到直名丁宜、先达和勿拉湾。
在西苏门答腊、雅加达、西爪哇和东爪哇，军事当局也封闭了华侨学校或对它们进行监督。
与此同时，安塔拉援引民族阵线的一位负责人的话号召支持政府对付共产党中国对印尼的“不友好的态度”。
【安塔拉通讯社雅加达十三日电】副总理兼外交部长亚当·马利克今天对记者们说，到目前为止，印度尼西亚政府还没有收到中华人民共和国政府提出的提供船只把住在印度尼西亚的华侨运送回到中国大陆的正式要求。
马利克说：“当然，他们可以要求，但是我们没有船只”。
【安塔拉雅加达十三日电】外交部负责政治和统筹事务副部长苏维托十三日重申，印尼迄今为止还没有收到人民中国要印尼提供船只遣送在印尼的华侨回国的通知。
这位副部长表示遗憾，在印尼政府还不了解内容时却向报界公布这则通知，如果真的存在这则通知的话。
苏维托说，“这不是国际关系中良好的政策。这也不会对印尼克服两国关系中当前的困难的愿望有什么好处。”
他还说，在原则上印尼政府当然不能拒绝遣返外国侨民。然而，遣返工作是否要由印尼政府承担，这是另一个问题。
他说，“就我所知，并没有双边协议可以被用来作为提出这一要求的基础”。然而，他不准备在收到和研究中国通知前详谈。
【安塔拉雅加达十三日电】这里的人士强调指出，中国政府关于印尼军事当局“包庇迫害中国国民的暴行”的指责是不真实的。

显示原版>>

Previous:毛主席的话深入人心 在中国到处都看到自力更生的干劲和信心

Next:纳苏蒂安叫嚷进行“彻底清洗”


印总理同那加族代表团举行会谈

出版日期:1966.04.15
         期次:2865
         版次:2
         栏目:\[第二版]
副题:印报说会谈没有取得多大进展
文章正文:
【印新处新德里十二日电】印度报业托辣斯报道，甘地夫人四月十一日同地下的那加族代表团团长库加托·苏海就那加问题举行了政治会谈。没有得到一小时会谈情况的权威性透露。但是，据估计，甘地夫人向苏海阐述了印度政府的明确立场，即：那加问题只有在印度联邦的范围才有可能解决。
【印度报业托辣斯新德里十三日电】甘地夫人和那加代表团的苏海结束了两天的政治会谈，显然在解决那加问题上没有取得多大进展。
一名官方发言人在昨晚四十分钟会谈结束后说，在目前的会谈期间提出了一些“积极的建议”，处于地下的领导人“将予以考虑”。
消息灵通人士说，这番声明意味着甘地夫人对那加代表团说，那加问题的解决办法只能在印度联邦的范围内拟定。
这则官方声明说，在两天的会谈期间，消除了许多误解。
那加代表团发言人在向记者答复问题时说，这些“误解”指的是停火条款和遵守这些条款的问题。
以那加代表团名义发表的声明没有提到“具体建议”。
这则声明还称处于地下的代表团团长是所谓那加兰联邦共和国“总理”。

显示原版>>

Previous:布托说巴正考虑把克什米尔问题提交联合国

Next:印总理在美时公然说“台湾的地位有待确定”/澳外长同美帝头目会谈后叫嚷“必须遏制中国”


英《苏格兰报》说：东欧一些国家的“经济改革”遭到低制

出版日期:1966.04.15
         期次:2865
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《苏格兰人报》三月二十二日刊登莱德勒的一篇文章，摘要如下：
东欧共产党的传统教条主义官员和开明的马克思主义知识分子之间的斗争已达到严重关头。这种斗争发生在若干东欧国家、尤其是南斯拉夫、捷克斯洛伐克和匈牙利实行经济改革以后，经济改革使共产党领导完全分裂了。
妨碍经济改革的主要障碍看来是共产党内新斯大林主义分子的有力抵制，他们仍然有很大的影响，足以使领导决定的改革无法执行。

显示原版>>

Previous:苏修宣传核恐怖使苏军士气低落

Next:印报说尽管“土豆烧牛肉”的词汇消失赫鲁晓夫主义在苏联仍然存在


英继美之后复照法国拒绝法军撤出北大西洋集团时间表

出版日期:1966.04.15
         期次:2865
         版次:4
         栏目:\[第四版]
文章正文:
【法新社伦敦十三日电】英国今天对法国说，它将同它的其它北大西洋公约组织盟国进行磋商，然后才开始同法国就法国关于法军撤出北大西洋公约组织司令部的时间表和最后协调法国和北大西洋公约组织军事行动的问题进行会谈。
英国在答复法国三月二十九日的备忘录的一份备忘录中还拒绝了法国的这种说法：通过共同协议来修改北大西洋公约组织结构是不可能的。

显示原版>>

Previous:法对美军何时撤离不会永远等下去

Next:西德总理艾哈德宣传西德照会“得到世界各地强烈响应”


用测试法判断土壤酸度

出版日期:1966.04.15
         期次:2865
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【共同社东京三月十八日电】北海道的带广畜牧学院发现一种简单的化验办法测量土壤的酸度。
在测量土壤的酸度时，把土壤的样品放在一只白色的小碟里，然后用滴管把化学溶液滴在上面。在土壤改变了颜色后，就用酸度表来对比以判断它的酸度。

显示原版>>

Previous:卡普隆与农作物的生长

Next:美水利工程土壤----水泥作土坝护坡


在国际议会联盟会议上苏修代表搞「和谈」阴谋

出版日期:1966.04.15
         期次:2865
         版次:3
         栏目:\[第三版]
文章正文:
【法新社堪培拉十二日电】国际议会联盟秘书长安德烈·德·布洛奈在南半球首次举行的国际议会联盟会议开幕会上对二百多名代表说，议会制度在二十世纪下半世纪经受着考验。
五十一个国家派代表出席了这次会议，一部分会议在周末以前将秘密举行。
【合众国际社堪培拉十三日电】国际议会联盟发言人说，参加国际议会联盟关于越南问题讨论的二十个国家大多数都反对美国在那里的行动。
发言人说，美国提出了证明它行动正确的理由，而苏联却要求结束它所谓的美国的“侵略”。
越南问题将在星期五（十五日）国际联盟会议公开的全体会议上提出，届时，预期将讨论三项提案，它们是：俄国要求结束美国在越南的“侵略”的提案，老挝要求采取措施制止北越使用通过它领土通往南越的胡志明小道的提案，阿联要求召开一次由有关方面（包括民族解放阵线）参加的会议的折衷提案。
【合众国际社堪培拉十二日电】参加国际议会联盟会议的苏联代表团的一位代表今天说，他的代表团希望说服其他国家的议会谋求结束“美国侵略”越南的情况。
茹可夫说，苏联希望越南人民有决定自己前途的机会。
他又说：“现在必须撤出所有军队。”
有人问，这是否包括北越部队，茹科夫否认他们在南越活动。
他说，北越随时准备在一九五四年日内瓦协议的基础上举行谈判。
这位苏联代表——他最近访问了北越——说，美国开始轰炸北方之后，苏联就有帮助它盟国的责任。

显示原版>>

Previous:巴基斯坦抗议印度不从锡亚尔科特撤军

Next:苏修宣传核恐怖使苏军士气低落


奥廷加谴责肯尼亚政府代表外国商业利益并宣布辞去副总统职务

出版日期:1966.04.16
         期次:2866
         版次:2
         栏目:\[第二版]
文章正文:
【美联社内罗毕十四日电】倾向共产主义的奥廷加星期四宣布辞去肯尼亚副总统的职务。
他指责说，肯尼亚被一个代表“主要是外国商业利益的隐蔽的政府”所统治，“它主要关心的是使它们的股东获得巨额利润”。
奥廷加在记者招待会上说，“我的真实的意见是，目前的政府已经达到了不可救药的地步。它只能为人民做它背后的主子允许它做的事。个人利益已经成为它的指路明灯。
“因此我发现不可能作为它的一部分，我决定，从现在起，我应该自由地同人民一起要求听取他们的呼声。
“如果要求我参加争取我们彻底的经济、社会和政治独立的新的斗争的话，我将乐意地准备以我可以采取的一切宪法手段来这样做。”
奥廷加声称，目前的敌人“要比公开的殖民主义残暴和不人道得多”。
他没有说出支持这个“隐蔽的政府”的西方国家的名字。但是当他又说：“象刚果和越南这些地方的事例明白地表明了敌人可以走到什么地步”时，他便说明了这一点。
但是他警告说，解决肯尼亚问题的办法不是通过武力。
他说，“我希望十分强烈地告诫人民，不要采取任何可能导致暴力的行动。”
奥廷加声称，肯尼亚非洲民族联盟最近举行的会议是进行欺骗。
这次会议废除了奥廷加的党副主席的职务，但是他担任的国家副总统职务没有马上受到这种做法的影响。
奥廷加警告说，如果在党的选举中可以进行贿赂的话，那么在全国选举中也可能这样做。
他在记者招待会上说，他不准备宣布他是否打算组织一个反对党。但是这个谈话却表明了他准备这样做。
他说，“遗憾的是，肯尼亚非洲民族联盟有意向人民关上了大门，因此人民必须设法找到另一个表达意见的手段。”
奥廷加声称，在肯尼亚，建立一党制国家的条件还没有成熟。
他说，“一党制国家不应该只是为一个集团的出现创造机会或者使一个优秀分子不同情人民的意志。”

显示原版>>

Previous:美联社记者报道：葡属几内亚武装斗争和解放区情况

Next:南越傀儡“政治代表大会”收场并宣称要成立“文官政府”


达卡披上节日盛装欢迎刘主席

出版日期:1966.04.16
         期次:2866
         版次:1
         栏目:\[头版]
副题:英记者报道刘主席在拉合尔访问期间随时都博得人们自发的欢呼
文章正文:
【路透社达卡十四日电】巴基斯坦人今天开始在这里的街道上布置亲华的欢迎标语。这是三周来第二次这样作以欢迎前来的刘少奇主席和陈毅外长。
在东巴首府中心和从机场通往市内的七英里汽车路沿线升起了巴基斯坦和中国国旗。
已经安排了火车专车以便把人们接至达卡。人民接待委员会散发了十五万张欢迎传单和招贴画。
观察家们预料这次欢迎将同中国领导人在上个月底在拉合尔受到的欢迎规模一样大。当时大约有一百万人出来欢迎。
【本刊讯】英国《经济学家》九日刊登该报驻巴基斯坦记者发回的一篇文章，标题是《巴基斯坦：我们爱刘》，摘要如下：
当甘地夫人正在华盛顿访问的时候，中国国家元首刘少奇先生和他的外长陈毅元帅却在西巴基斯坦访问。对他们的接待是非常热烈的。在去年秋天同印度打仗期间激起的那种热情看来又重新变得非常强烈了。在拉瓦尔品第，大群大群的人冒着阴冷的蒙蒙细雨??立数小时之久，来欢迎这些中国领导人。在拉合尔，将近五十万人出来欢迎他们，在他们在这个城市停留的三十六小时内，他们随时都博得人们自发的欢迎喝采。在卡拉奇，情况大体上也差不多。
这一切热情的举动，表现了一个精力充沛、易动感情的民族的感激心情。刘先生大约将在本月月中到东巴基斯坦去访问；由于中国去年在阻止印度进攻东巴基斯坦方面所起的作用，在东巴基斯坦受到的接待多半也将是同样的热烈——也许更加热烈。
在刘到达前几天，在拉瓦尔品第举行巴基斯坦国庆检阅时，曾展示了中国造的米格战斗机和坦克。这种显示行动以及政府后来接待中国领导人时的热情，似乎已向人民重新保证，最高级方面对中国是友好的。如果说两国关系曾经有过冷淡的情况，那么自从塔什干会议以来印度所采取的“不起作用的”态度使得这种热情恢复了。无论如何，刘少奇看来已经驱散了塔什干会议以来所发生的事情在西巴基斯坦造成的某些阴暗气氛。

显示原版>>

Next:菲律宾报纸突出报道：被我击落的美机是从菲起飞的


法外长说欧洲恢复对美独立不可避免

出版日期:1966.04.16
         期次:2866
         版次:4
         栏目:\[第四版]
副题:美奉行的全球政策越来越同欧洲国家格格不入
文章正文:
【法新社巴黎十四日电】法国政府希望能够立即“就法国驻德国的部队问题进行谈判”。关于美国驻法国的基地，外长认为，这是一个“实践方面的问题”，即是采取怎样的步骤和作出怎样的期限。在这些方面可以进行讨论。
这就是德姆维尔在今天下午的国民议会上谈话的主要内容。
德姆维尔说，无论如何，大西洋组织不是大西洋联盟存在的条件。
部长说，虽然北大西洋公约组织过去没有妨碍法执行自己的政策，但是“现在的问题是人们不能作自己希望作的事，而是要被导致作不希望作的事”。
外交部长接着说：“欧洲恢复对美国的独立，这是必不可避免的，对大家都是好事。美国在要奉行的它的全球政策，这种政策越来越同欧洲国家格格不入，这也是不可避免的。同样不可避免的是，东西方之间的关系不会始终停留在十五年前的那种局势上，因此，美苏对抗正在缩小，与此同时，会出现欧洲问题和平和持久的得到解决的长远前景。
“最后，不可避免的是，在国际政局方面，十五年来出现的各种新的矛盾的因素，即一方面有大量新独立的国家，另一方面有中国的强大力量，这些因素越来越使人感觉到它们的活动，因此，大西洋联盟应当改组。”
【本刊讯】法《世界报》十四日以《争取时间》为题发表社论，摘要如下：
美国在答复法国提出的要求时选择了妥协的立场或者宁可说选择了等待的立场。
美国选择了“拖延”，北大西洋公约组织其它成员国无疑将仿效它的榜样。
美国之所以夸大由于法国的态度而对它产生的困难，这大概主要是旨在争取时间：有足够的时间，以便在事情发展到不可补救以前，所谓是“欧洲人”的法国人在北大西洋公约组织的不幸使之不安的选民的帮助下能够影响一九六七年的选举。这种投机作法是相当冒险的，因为在巴黎已开始进行议会辩论，这个辩论完全能够证实，戴高乐将军在决定使法国退出北大西洋公约组织时已成功地在他的反对者中撒布了混乱。

显示原版>>

Previous:美民防局试验用街头扩音器作为警报器


法制造一种塑料飞机

出版日期:1966.04.16
         期次:2866
         版次:4
         栏目:\[第四版]
文章正文:
【美联社法国伊苏瓦尔三月二十四日电】一家法国公司星期四报告说，它已建成和成功地试验了一架完全由塑料制成的轻型飞机。
瓦斯梅尔航空公司说，如果这种飞机投入商业性生产，建造飞机构架将比使用传统的材料容易和便宜。
该公司的一位发言人说，聚酯塑料比用来建造一般飞机的金属轻。它还比较光滑，使飞机可以飞得更快。
这种飞机叫ＷＡ５０，是供游览用的四座飞机。它有一座一百五十马力的引擎，时速约三百公里。它的总重量在满载后不超过一米吨。

显示原版>>

Previous:可变后掠翼喷气机介绍

Next:滑轮道路设计


菲律宾报纸突出报道：被我击落的美机是从菲起飞的

出版日期:1966.04.16
         期次:2866
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】菲律宾报纸十三，十四两天普遍报道我在雷州半岛上空击落美国重型攻击机的消息，各报的标题突出这架飞机是从菲律宾起飞的。
《菲律宾先驱报》刊登在第一版头条位置的醒目标题是：《从菲律宾（起飞）美国飞机被赤色中国击落》。《马尼拉纪事报》的标题是：《从克拉克（起飞）美国飞机失踪》。《每日镜报》在第一版版头下的大字标题是：《“入侵”赤色中国来自菲律宾的美国飞机被击落》。

显示原版>>

Previous:达卡披上节日盛装欢迎刘主席

Next:以独创方法建设奇迹般的油田


横山向巴外交部转交佐藤给阿尤布的信

出版日期:1966.04.16
         期次:2866
         版次:2
         栏目:\[第二版]
文章正文:
【美联社卡拉奇十二日电】日本政府特使横山正幸星期二把日本首相致阿尤布总统的一封信交给了外交部。
他是在星期二上午从埃塞俄比亚到达这里的，由日本驻巴大使高木广一陪同拜会了外交部办公厅主任穆罕默德·凯萨尔。
横山预定星期三上午飞往加尔各答，然后从那里去新德里拜访印度总理甘地夫人。

显示原版>>

Previous:铁托正策划同阿联和印度搞三边最高级会议

Next:日本前驻苏大使发表文章评苏共二十三大：苏修坚持奉行赫鲁晓夫路线


滑轮道路设计

出版日期:1966.04.16
         期次:2866
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《台湾新生报》三月三十一日报道：
为了应付未来时代严重的交通问题，西渥电气公司的工程师们提出一种更具有革命性的公众运输观念——一种「滑轮道路」。它的最大特色是，轮子不在车上，而在路上。
滑轮道路，可以以每小时一百七十五英里的速度，推送载有汽车及车中乘客的「运输母车」。滑轮是橡胶制的，很象翻倒过来的溜冰鞋．；轮与轮之间相隔二十英尺。滑轮是由个别的马达发动的。
平底的「运输母车」，将由这些轮子推送。这些轮子也具有刹车的作用。运输母车在一定的站头停驶，把停在站头「小机车」上的司机及其汽车，一同载上母车；关上母车之门，然后再把汽车卸下。——一切都是自动。

显示原版>>

Previous:法制造一种塑料飞机

Next:美民防局试验用街头扩音器作为警报器


可变后掠翼喷气机介绍

出版日期:1966.04.16
         期次:2866
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《大西洋》月刊一月号报道：
本周，有几位驾驶员在飞行中重新设计了他们的飞机。在起飞后不久，每个驾驶员移动了他座舱里的一块滑板，把他的机翼向后折。
由于做到了这一点，使得Ｆ—１１１成了第一种具有以下三种性能的飞机：（１）从短跑道的机场上起飞；（２）经济地作长距离亚音速飞行或横渡大洋；（３）在贴地高度进行超音速袭击或以二倍半于音速的速度从十二英里的高度俯冲。
关键是后掠翼。今天，通用动力公司建造的第一批八架试制性质的Ｆ—１１１每天都在实地试验活动机翼的可行性——这一新发展将终于使得制造真正的多种用途的飞机成为可能。
Ｆ—１１１的可变机翼可以在飞行中从完全伸开（从技术上说在前缘测量为十六度）变为七十二点五度的完全后掠，使机翼向机身折去（实际上有很大一部分缩了进去）形成一个窄长的三角。机翼的位置可以在这两极之间随意调整。
Ｆ—１１１可变后掠系统的中心是一个十四英尺的穿过机身的钢轭。
每一个机翼的可变换部分由直径八英寸半的高强度钢枢轴销固紧。轭的前移就通过液压发动了致动器，适应驾驶员的控制选择使机翼从一个角度换到另一个角度。
在起飞和着陆需要较多的升力时，在机翼上可以增添全翼展缝翼条和襟翼。机翼本身尖削得非常巧妙，因此它的很大一部分面积在充分伸开以后的弧度是很大的，这就是说有一个比较厚的曲线板可以提供更大的升力，而在机翼向后掠时暴露在外面的部分仍然是薄的。原图说明：可变后掠翼F─111的中心是一个十四英尺的钢轭，带有直径八英寸半的枢轴作为机翼的支点。在飞时钢轭和枢轴支持整个飞面。在钢轭前面一点地方的起重螺旋致动机翼后掠。

显示原版>>

Previous:美参议员担心美军被赶出南越

Next:法制造一种塑料飞机


马利诺夫斯基同阿里夫会谈

出版日期:1966.04.16
         期次:2866
         版次:3
         栏目:\[第三版]
副题:由于伊总统遇难阿里夫将提前回国
文章正文:
【塔斯社莫斯科十三日电】伊拉克军队总参谋长阿卜杜勒·拉赫曼·穆罕默德·阿里夫少将今天拜访了苏联国防部长、苏联元帅罗吉昂·马利诺夫斯基。会晤时，阿里夫将军同马利诺夫斯基元帅举行了会谈。会晤时在座的有伊拉克军事代表团的全体成员和苏联最高将领们。
【美联社莫斯科十四日电】阿卜杜勒·拉赫曼·阿里夫少将由于他弟弟伊拉克总统的去世而打算在星期五乘飞机回巴格达。苏联宣布的一项正式消息说，他将在星期五上午离开，代表团其他成员将继续留在莫斯科。
消息灵通人士说，这个代表团是来谋求苏联增加武器援助的。
【法新社莫斯科十四日电】伊拉克陆军参谋长阿卜杜勒·拉赫曼·阿里夫今天上午被告知了他的弟弟阿里夫总统去世的消息，据信，他在作出紧急计划，乘飞机返回巴格达。
阿里夫将军取消了今天的一切活动。
阿里夫将军本来要在苏联首都访问一个月。
外交人士说，他到这里来的使命主要是试图说服苏联遵守前些时候签署的、但从未执行的合同。

显示原版>>

Previous:约翰逊到墨西哥活动

Next:在苏修急于成交主动让步情况下日苏渔业谈判收场并签署协定


美参议员担心美军被赶出南越

出版日期:1966.04.16
         期次:2866
         版次:4
         栏目:\[第四版]
副题:叫嚷就是这样美也将在这个地区“继续斗争”
文章正文:
【美联社纽约州沃特敦十三日电】美国参议员贾维茨十三日说，鉴于目前南越的政治斗争，如果重新估计美国在南越的地位的话，可能导致撤出和重新部署美国军队。
贾维茨在记者招待会上回答问题时说，南越的政治活动可能产生出“这样一个政府，就是，它不愿意继续进行在美国军队帮助下所进行的反对北越人和越共的斗争”。
在这种情况下，贾维茨说：“我认为，如果我们不得不把我们的军队调到南越以外的其他地方去的话，那也不算是丢脸或遇到挫折。我们将仍然可以实现我们在那里的目的，那就是，只要有人要求，我们就准备支持我们的盟国……。”
这位共和党参议员说，他希望，如果一旦发生了那种情况，“我们将在那个地区重新部署我们的部队来继续进行这场斗争”。

显示原版>>

Previous:吴丹将去巴黎就越南问题进行活动

Next:可变后掠翼喷气机介绍


美联社报道说：苏加诺现在是孤独的人

出版日期:1966.04.16
         期次:2866
         版次:1
         栏目:\[头版]
文章正文:
【美联社雅加达十日电】印度尼西亚的好讲究排场的总统苏加诺现在是一个孤独的人，越来越被孤立于一度把他当作是接近于神的人物的人民之外了。
这位靠近六十五岁的总统的讲话中看来有一种空洞之戚，有一种越来越尖锐的声音，就象是一个突然知道他的孩子不再听他的话的祖父的声音一样。
不分老少都称之为朋（兄弟）的苏加诺，依然在叫喊，依然在命令，依然在背诵他的一长串头衔，但是他一定知道他正为他的政治生命而斗争。
在流产的九月三十日政变六个月之后，苏加诺孤独地坐在他在雅加达和茂物的豪华的宫中。只有某些访问者被允许去见他。他所接的电话是经过甄审的。他的讲话已不再同时向公众发表，而是先由军方听，然后才予以发表。
在苏加诺主持的公开仪式上，他几乎是可怜而孤独地坐在宫灯下面。内阁部长不再聚集在他的周围倾听他的金口玉言，将军们也不再跑到他跟前求得他的祝福。
苏加诺惯于对每一件事发号施令，从国家大事到收集垃圾和填平街上的车辙。他的享受之一是例行的早餐会议，他在这种会议上会见部长和大使们。现在看来这种会议已经没有了。
【美联社雅加达十一日电】《罗盘报》说，当告诉苏加诺他的亲密顾问苏班德里约将被捕的时候，他没有表示反对。一名著名的法律专家苏吉普托在谈到苏班德里约被捕及随后发生的事件的时候说，苏班德里约离间武装部队的活动几乎取得成功。
当雅加达军区司令马哈茂德把各项计划告知苏加诺的时候苏加诺回答说，「那是你们的事情。」然后，苏加诺弯下腰来，凑到马哈茂德的耳朵上悄悄地要求他不要杀死苏班德里约。

显示原版>>

Previous:苏哈托叫嚷他被授予“非常广泛的权力”/右派正策划在全国搞“普选”.

Next:苏加诺要求不要破坏他的“威望”以免他在世人眼中成为一个肿瘤


美联社记者报道：葡属几内亚武装斗争和解放区情况

出版日期:1966.04.16
         期次:2866
         版次:2
         栏目:\[第二版]
文章正文:
【美联社葡属几内亚杰克十四日电】（美联社编者按：这是一篇来自被忘记的一条战线的报道。美联社记者戈德史密斯曾去过叛乱分子控制的葡属几内亚的这些地区，葡萄牙把这三个地区中的一个视为是它自己在非洲的地区。）
用俄国、中国和美国武器装备起来的身穿制服的叛乱分子控制着葡属几内亚的部分地区，并且在对固守在这些主要中心的葡萄牙军队发动游击战。
这位记者从塞内加尔进入了有名无实的葡萄牙领土。
通过整天的巡逻，并未发现葡萄牙人军事活动的迹象，但是哨兵领导人曾指明：
“大约有两百名葡萄牙人被围困在距这里仅有两英里远的圣多明戈。他们从来不追击我们，因为他们知道，在这里的丛林中，我们占上风。
“通向这座城市以外去的各条道路都被我们布了雷，并在我们的控制之下。飞机向这些葡萄牙人提供供应物资。有时经常有一条船从卡谢乌河里开来，但是我们在不久以前击沉了一只，而现在，这条通路也被封锁了。”
这位领导人说，以东七十英里法林的另一个葡萄牙哨所也被隔绝起来。他说，整个乡村都在叛乱分子的控制之下。
这些叛乱分子说，他们“解放了”除了一些孤立据点和首府比绍周围的地区以外的几乎整个大陆。
这位领袖说：“整个莫雷斯地区现在已被我们控制两年了”。“葡萄牙人不时地用美制Ｔ—６型飞机轰炸这个地区的莫雷斯和其他村庄，炸死炸伤无辜的老百姓。但是他们炸不着我们。”
在距边境十六英里（二十五公里）的塞内加尔的齐吉乔尔，每天夜里都能听到叛乱分子对圣多明戈地区打了就跑的袭击声。
记者本人是由一个身穿便服的几内亚和佛得角独立党军队的“政委”领路越过边界的。
所有的道路都布满了地雷，只能利用通过丛林的秘密小路，才可以运来给养和运回伤员。叛乱分子的运输工具是自行车、小毛驴和少数驮东西的马。他们的武器有火箭筒、迫击炮和重机关枪。
叛乱分子控制的村子里的群众都被组织在一个群众性的解放运动中，此外还有“人民民兵”、灌输思想的课程和严格的党规。
向导把几内亚和佛得角独立党同越共相比。他说，几内亚和佛得角独立党的打了就跑的袭击、伏击和骚扰的活动“意味着葡萄牙人在这里注定要失败，如同美国人在越南一样。”他在讲话中常常使用共产党式的语言。
他抱怨美国对葡萄牙的军事援助，并且说，葡萄牙人使用北大西洋公约组织的飞机和武器来对付几内亚和佛得角独立党。
他指着巡逻队员佩带的枪——美国制的Ｍ２２型自动步枪——为例，他说这些枪是从葡萄牙士兵那里缴获来的。

显示原版>>

Previous:苏加诺要求不要破坏他的“威望”以免他在世人眼中成为一个肿瘤

Next:奥廷加谴责肯尼亚政府代表外国商业利益并宣布辞去副总统职务


美民防局试验用街头扩音器作为警报器

出版日期:1966.04.16
         期次:2866
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】国际民防组织出版的公报《国际民防》一九六五年十一月号报道：
美国民防局正在寻求一种可以告诉马路上的人某种自然灾害或战争即将到来的可靠方法。据发现城市里用在地面每个街口设置扩音器的办法可以全部都听到能听得清的讲话。在车辆交通量不大的情况下讲话声可以满意地传送七百英尺。在没有什么交通量的地方这个距离可以增加到一千英尺。如果把扩音器放在街面上，风的影响不大。

显示原版>>

Previous:滑轮道路设计

Next:法外长说欧洲恢复对美独立不可避免


美众院共和党头目福特就目前南越局势攻击约翰逊政府“令人吃惊地处置失当”

出版日期:1966.04.16
         期次:2866
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十四日电】众院共和党领袖福特今天指责约翰逊政府对越南战争“令人吃惊地处置失当”。
这是国会共和党领导人对战争的进行提出的第一个直接批评。
虽然没有指名提到约翰逊，但是福特对一个记者招待会说：“在越南的炸弹的缺乏和船只的阻塞是一种国家的耻辱。”
他还说，美国应当保留对是否撤出越南一事作出判断，如果那里的新政府提出这样一个要求的话。他责备了政府对越南政治局势的处理。
他的谈话预兆共和党对约翰逊政府在战争中的作法将进行越来越多的批评。福特还批评了檀香山会议，约翰逊在这个会议上同南越领导人包括阮高其总理讨论了战争问题。
福特说，檀香山会议是匆匆忙忙发起的，有越来越多的证据证明，它已经在南越政府中引起了相当大的不安。参院民主党领袖曼斯菲尔德为约翰逊辩解，说他“在情况最困难时显示了巨大的克制”。
曼斯菲尔德还在一次谈话中说：“很可能在今后几个星期内，南越的内部局势将达到严重的关头，从而也许可能制订一个符合美国在那个地区的最大利益的方针。”
【美新处华盛顿十四日电】国防部长麦克纳马拉说：“美国在越南的炸弹并不缺乏，而且不存在船运问题，我们的军用品正在运抵那里。”
为了回答对政府处理越南战争情况的批评，麦克纳马拉对记者们说：“我们空中行动的水平是空前的。从来没有什么地面部队得到过象我们在越南的部队所得到的那样强的空中支持。目前的计划是在越南提供比第二次世界大战和朝鲜战争时多两倍的空中支持架次。”

显示原版>>

Previous:泰勒叫嚷加紧向越南施加军事压力

Next:英报说：南越局势仍然动荡不定


莫斯科等地向党员灌输二十三大决议

出版日期:1966.04.16
         期次:2866
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十三日电】今天在大克里姆林宫举行的莫斯科党组织积极分子会议参加者一致赞同苏共第二十三次代表大会通过的决议。
莫斯科七十三万共产党员代表满意地指出，在代表大会上就进一步从组织上和思想上加强苏共以及完善它的活动形式制定了重要的措施。
报告人，苏共莫斯科市委第一书记叶戈雷契夫强调指出，代表大会显示了党在思想上和组织上的一致，以及党准备实现预定的共产主义建设纲领的决心。
报告人和出席积极分子会议的其他讲话人都着重地谈到了提高苏联人物质福利的问题和发展文化的工作。
今天，在列宁格勒和苏联其他城市也举行了赞同苏共二十三大决议的党的积极分子会议。

显示原版>>

Previous:日本前驻苏大使发表文章评苏共二十三大：苏修坚持奉行赫鲁晓夫路线

Next:智利《先锋报》说：苏联存在特权阶层


南越佛教徒出现分歧

出版日期:1966.04.16
         期次:2866
         版次:2
         栏目:\[第二版]
副题:有的“庆祝胜利” 有的仍要阮高其立即下台
文章正文:
【美联社西贡十四日电】在中央政府签署一项法令答应在今后几个月内举行大选后，有一万名拿着横幅标语的佛教徒开始在西贡游行。据他们的领导人说，这是“庆祝胜利”。
在游行开始前不久，一位佛教领导人说，军政府签署的这项法令“满足了我们的主要要求”。
【路透社西贡十四日电】尽管政府宣布在五个月内举行大选，但是两万多名佛教徒今天在西贡各地示威反对执政的军事委员会。
当佛教领导人计划昨天举行示威的时候，他们要求颁布在六个月内举行选举的法令。现在他们的目的看来是要阮高其总理马上辞职或彻底改组他的内阁。
这个运动的委员会主席释仙明说，人民不愿意让现在的军事政府在选举以前仍然原封不动。
示威一开始，有迹象表明佛教领导机构的温和派和极端派之间出现公开分裂。消息灵通人士说，释心珠曾向释仙明建议取消这次示威，因为政府已经作出表示善意的姿态。

显示原版>>

Previous:南越傀儡“政治代表大会”收场并宣称要成立“文官政府”

Next:新山一美机场十四日仍在燃烧


南越傀儡“政治代表大会”收场并宣称要成立“文官政府”

出版日期:1966.04.16
         期次:2866
         版次:2
         栏目:\[第二版]
副题:阮高其说如“选出的政府不适宜”他就要推翻它
文章正文:
【美联社西贡十四日电】阮文绍星期四签署了一项法令，规定在“三个月至五个月内”举行成立文官政府的大选。
在颁布这个法令前，在中央政府召开的政治代表大会闭幕会议上公布了十点公报。
在阮文绍签署这项选举法令前，代表大会主席潘光诞宣读了在代表大会三天会议期间起草的公报。
所邀请的代表只有半数左右出席会议。
公报的十点要求是：
（一）在大选结束时，现政府应该辞职。
（二）应该制订一项法律规定在四个月内举行成立文官政府的大选。
（三）在十天内成立一个委员会为大选作准备。
（四）防止共产党人和中立主义分子渗入选举。
（五）在越南实行新闻完全自由。
（六）让一切宗教和政治集团有机会组织一个反对共产主义和中立主义的统一战线。
（七）开展一个宣传运动散布民主思想。
（八）现政府不应该惩罚越南中部参与最近几周的政治活动的人们。
（九）一切政治和宗教集团应该立即停止一切反政府活动，并共同努力为大选作准备。
（十）政治代表大会要求全体人民团结，以便人人都能享有民主，打败共产党人，恢复和平。
【合众国际社西贡十四日电】阮文绍今天签署一项法令规定在三个月到五个月内成立一个选举产生的文官政府，从此戏剧性地结束了越南政治代表大会。
阮高其总理说，这项法令表明军方“并不想死抓住政权”。可是他又说，如果选举产生的政府不适宜地进行工作的话，他就要毫不犹豫地亲自推翻它。
洛奇大使出席了政治代表大会闭幕会议。

显示原版>>

Previous:奥廷加谴责肯尼亚政府代表外国商业利益并宣布辞去副总统职务

Next:南越佛教徒出现分歧


侵越美军上周死伤人数第一次超过伪军死伤数

出版日期:1966.04.16
         期次:2866
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十四日电】据今天宣布，越南战争开始以来，美国人在一周内的损失第一次大大超过了南越人的伤亡。
到上星期六（四月九日）为止的一周中，美军九十五人死亡，五○一人受伤，四人下落不明。政府军伤亡人数为六十七人死亡，二一一人受伤。

显示原版>>

Previous:松野叫嚷日要制造可装核弹的中程导弹

Next:铁托正策划同阿联和印度搞三边最高级会议


日本前驻苏大使发表文章评苏共二十三大：苏修坚持奉行赫鲁晓夫路线

出版日期:1966.04.16
         期次:2866
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《东京新闻》十一日刊载日本前驻苏大使山田久就的一篇题为《苏联共产党代表大会所暗示的东西》的文章，摘要如下：
人们曾经作过种种臆测，苏联共产党在三月底举行第二十三次代表大会的时候，将会新发表什么样的政策路线。结果证明，对内对外的基本路线几乎完全没有变化。只是使人感觉到，在国内路线方面，特别是在经济方面，将要采取更加实际的方针，在对外路线方面，尽管越南问题这样一个非常微妙的问题完全没有希望得到解决，但是所谓和平共处路线的对外政策仍然不变，而且重新确认现在仍然准备同美国改善关系。
可以认为，过去赫鲁晓夫曾经公开表示要学习资本主义国家的这件事情，不外乎是根据从历史潮流中产生的切实体验而作的自白。利润法则终于要在工业、农业两方面向着实现阶段进一步发展，这是令人深感兴趣的。
另一方面，苏联目前有三个巨大的经济课题。这些课题是：纠正长期由于偏重重工业而造成的经济结构的不平衡；增加农业投资，使它经营合理化；增加消费物品的生产，以提高生活水平。不可忽视这样的事实：苏联重新全面地确认，这些课题已经成为不容许改变和后退的苏联的国家任务。
人们认为，苏联不得不坚持所谓和平共处路线的巨大的主要原因之一，在于这样一个情况：首先需要集中物质和精神两方面的力量，来解决上述重要经济课题。因此，这是非常意味深长的。
苏联的现状是，墨守马克思列宁主义的古典式的解释已经不符合实际利益和实际情况了。苏联想要使所谓马克思列宁主义的“创造性解释”合法化，而这种立场是从苏联的客观需要产生的。
国际共产主义运动越来越向两极分化的趋势，已经成为难以阻挡的历史潮流。
赫鲁晓夫已经下台。他在历史上留下了两个无言的教训。一个是，中苏的对立暴露出一个事实，那就是，马克思列宁主义也会产生矛盾和对立；另一个教训暗示，同那种认为共产主义国家由于它的领导人坚持马克思列宁主义这种古典的信念、外表怎样暂且不谈、实际上不会变化的看法相反，只要经济环境等重要客观条件发生变化，就有可能发生变化。
苏联在今天好象仍然继续用更踏实的步调，坚持着没有赫鲁晓夫的赫鲁晓夫路线。
【本刊讯】南《共产主义者》周报十四日以《具有重大意义的决定》为题刊登了该报记者发自莫斯科的一篇报道说：
“具有重要意义的是，在二十三大上肯定了将继续执行党的政策。代表大会指出，在二十二大后的时期内党在其工作中遵循了苏共二十大和二十二大所制定的路线，而且正是因为遵循了这一路线，党才在发展经济和文化方面、在提高生活水平方面取得了伟大成就。代表大会明确地证实，将继续遵循苏共二十大的精神和思想。”

显示原版>>

Previous:横山向巴外交部转交佐藤给阿尤布的信

Next:莫斯科等地向党员灌输二十三大决议


松野叫嚷日要制造可装核弹的中程导弹

出版日期:1966.04.16
         期次:2866
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京十三日电】由金融实业界、军火商、自由民主党议员组成的防御装备国产化恳谈会（会长是船田中）十三日邀请松野防卫厅长官出席并听取他说明第三次防御力量整备计划的内容，同时把产业界对这一计划的要求和意见提交了有关方面。
在这一天的会议上，松野作为防卫厅当局人士第一次透露要由日本自己生产奈克导弹。他的谈话如下：
一、准备推进奈克·赫尔克里士导弹（能够按装核弹头的中程导弹）的国产化，为此计划在五月份派调查团去美国进行考察。
二、喷气式练习机按预定计划推进国产化，不过希望缩短实现国产化的时间。

显示原版>>

Previous:新山一美机场十四日仍在燃烧

Next:侵越美军上周死伤人数第一次超过伪军死伤数


苏哈托叫嚷他被授予“非常广泛的权力”/右派正策划在全国搞“普选”.

出版日期:1966.04.16
         期次:2866
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉雅加达十四日电】苏哈托中将说，苏加诺总统在三月十一日对他的委任实际上权力非常广泛，然而迄今为止，他仅限于处理技术问题。
但是为了保卫革命和苏加诺总统，他根据这一委任奉行的政策包括解散和取缔印尼共等政策，在这方面他事先征得苏加诺总统的赞同。
苏哈托是十二日在日惹附近后备役军官就任典礼上讲这番话的。
同时，苏哈托警告说，取缔印尼共并不意味着共产党人停止颠覆活动。
【雅加达电台十四日广播】合作国会的领导在十三和十四日召开联席会议，同协商委员会、居民委员会和专业集团代表详细讨论了国内问题。
关于恢复一九四五年宪法的主要意见是，有必要行使它的最高国家机构的职权、权利和职责。此外，还讨论了普选问题，并认为有必要重新考虑临时人民协商会议的决定。
【安塔拉雅加达十四日电】临时人民协商会议将于五月十二日在雅加达举行全体会议。这是临时人协看守主席普斯波尤多少将在总统、副总理及临时人协领导人之间于星期四在独立宫举行了会晤之后透露的。普斯波尤多说，在星期四会晤时，临时人协的领导人还讨论了举行普选的问题，并且表达了人们要求举行普选的愿望，这一愿望得到了总统的赞许。将提出一项议案交合作国会讨论。关于这一点，副总理哈利德透露，将提交给国会讨论的普选议案是哈利德、纳苏蒂安将军、莱梅纳和已故的穆罕默德·贾明在几年前起草的。
【法新社新加坡十五日电】苏加诺同意举行大选是对他的“有领导的民主”的概念的重大打击。

显示原版>>

Previous:印尼经济情况很糟 布沃诺要人民勒紧裤带

Next:美联社报道说：苏加诺现在是孤独的人


苏加诺要求不要破坏他的“威望”以免他在世人眼中成为一个肿瘤

出版日期:1966.04.16
         期次:2866
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印尼《战斗报》二日报道，苏加诺一日在庆祝古尔邦节仪式上说，我遇到一个又一个的苦难。因为外界有人说我已被推翻、快死了等等。
我们国家也由于外界的上述消息而动荡。这种动荡越来越强烈。因为我在国外的名声和威望成了牺牲品。外界的看法有赖于我的名声和威望。
因此，千万不要有人来破坏总统或者总统的威望，免得我在世人眼中成为一个肿瘤。

显示原版>>

Previous:美联社报道说：苏加诺现在是孤独的人

Next:美联社记者报道：葡属几内亚武装斗争和解放区情况


泰勒叫嚷加紧向越南施加军事压力

出版日期:1966.04.16
         期次:2866
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社密苏里州华伦斯堡十四日电】总统顾问泰勒将军十三日晚上说，他认为大多数的越南人是支持美国在东南亚的义务的。
他说，抗议越南政府的佛教徒只是一小部分人，不代表越南人民。
他说，如果在选举中人民要求我们离开越南，我们将乐于这样做。
泰勒是在向密苏里中央州立大学的一千五百名师生员工发表演说并在记者招待会上回答问题时这样说的。
泰勒说，向北越施加军事压力以“收紧套在河内脖子上的绳索”是设法使共产党同意和解的最重要的目标。
【合众国际社华盛顿十四日电】Ｂ—５２轰炸机对共产党北越的第一次空袭是一次强大的打击。
消息灵通人士中间一直在这样猜测：使用Ｂ—５２的一个目的是叫河内知道Ｂ—５２的能力能够摧毁河内—海防地区的军事目标，从而使共产党领导人意识到走向和谈桌子的重要性。
【合众国际社华盛顿十四日电】国防部人士十四日说，十二日袭击北越穆嘉山口的三十架Ｂ—５２轰炸机投下了许多可以在以后几天的任何时候爆炸的定时炸弹。

显示原版>>

Previous:在苏修急于成交主动让步情况下日苏渔业谈判收场并签署协定

Next:美众院共和党头目福特就目前南越局势攻击约翰逊政府“令人吃惊地处置失当”


铁托正策划同阿联和印度搞三边最高级会议

出版日期:1966.04.16
         期次:2866
         版次:2
         栏目:\[第二版]
副题:横山同印外长辛格讨论“在越南实现和平解决的办法”
文章正文:
【本刊讯】开罗消息：阿联《图画》周刊十四日自贝尔格莱德发的一条专电报道，铁托建议举行一次包括纳赛尔和甘地夫人在内的新的最高级会议。
它说，开罗和新德里欢迎这个邀请，这个邀请将要在铁托访问开罗以后发出。“在拟议中的会议上，将要讨论国际局势、不结盟世界目前的危机以及为了和平解决危害世界和平所作的努力问题。会议将在紧张的国际气氛中举行，情况和纳赛尔、铁托和尼赫鲁过去参加的布里俄尼会议相同。”
【印报托开罗十四日电】《图画》周刊今天报道，南斯拉夫总统已建议召开一次包括他自己、纳赛尔和甘地夫人在内的三边不结盟最高级会议。
【法新社新德里十四日电】日本首相佐藤的巡回大使横山今天同印度外交部长辛格就越南问题举行了三十分钟的会谈。
横山昨晚从开罗到达这里。
这位日本使节将于明天和星期六同印度其它官员会谈。
【路透社新德里十四日电】日本大使馆发言人说，日本巡回大使横山今天同印度外交部长会谈，讨论了在越南实现和平解决的方法。
这名发言人说，横山探询了印度对越南问题的看法，但是没有讨论印日采取联合行动来解决越南问题。
据信，这位印度部长重申了人们知道的印度的观点，即：目前它不能提出任何有益的和平倡议。
【美联社新德里十五日电】印度和日本方面都对它们会谈的趋向守口如瓶，但是，日本大使馆的一名高级人士说“这是一次非常有益和有成果的会谈”。
横山将于星期日飞往仰光以继续他同缅甸政治家的会谈。

显示原版>>

Previous:侵越美军上周死伤人数第一次超过伪军死伤数

Next:横山向巴外交部转交佐藤给阿尤布的信


吴丹将去巴黎就越南问题进行活动

出版日期:1966.04.16
         期次:2866
         版次:4
         栏目:\[第四版]
文章正文:
【南通社纽约十三日电】联合国秘书长吴丹月底前将去斯特拉斯堡、伦敦和巴黎等地。他在巴黎的时候将会见戴高乐总统。据信，吴丹这次出访主要是为了越南问题。
过去几周，秘书长曾同许多联合国会员国的代表进行过长时间磋商。观察家得出结论认为，吴丹把他可能要再当秘书长一事同解决越南的危机的前景直接联系了起来。

显示原版>>

Previous:英报说：南越局势仍然动荡不定

Next:美参议员担心美军被赶出南越


新山一美机场十四日仍在燃烧

出版日期:1966.04.16
         期次:2866
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十四日电】在新山一机场被越共星期三（十三日）清晨迫击炮火击中的燃料库于十四日仍然冒起浓浓的黑烟。
已决定让燃料库自己烧光。
在袭击发生后二十四个多小时还存在这一公开的证据证明这次袭击的破坏程度。同时，有消息说，这个大基地的飞机遭到的破坏比所宣布的要严重得多。
军方正式发言人拒绝对损坏情况作出全面估计。

显示原版>>

Previous:南越佛教徒出现分歧

Next:松野叫嚷日要制造可装核弹的中程导弹


以独创方法建设奇迹般的油田

出版日期:1966.04.16
         期次:2866
         版次:1
         栏目:\[头版]
副题:------日《每日新闻》介绍我大庆油田和王铁人
文章正文:
【本刊讯】日本《每日新闻》十日登载这家报纸驻北京特派记者高田富佐雄发回的一篇通讯，摘要如下：
“大庆人”，这是现在正在以急剧的步调开发中国最大的石油基地大庆油田的人们的通称。
作为大庆人的代表人物，被誉为“七亿人的样板”的王铁人，名叫王进喜。
一九六○年三月，开发大庆油田的工作开始了，他一马当先，带头奋战，打第一口油井。在严寒中，昼夜守在钻机旁，连宿舍也不回去。给他送饭的一位老太婆说，“你真是个铁人哪！”这就是“王铁人”这个绰号的由来。
王先生最近出现在电视屏上。破旧的工人帽戴在后脑勺上，上衣敞着几个扣子，左手?K着腰，挥动着右手，说的是满口土话，叫作是“铁人”，实际上不过是一个极平凡的工人。
为了开发大庆，调集到荒凉的大草原来的不下几万人。以象王进喜这样的从石油基地调来的熟练工为主，还有从中国各地来的工人和人民解放军组成混成部队，技术人员多数是刚出学校门的年轻人，全体人员的平均年龄是二十八岁。
可以说，正是由于洋溢着这种年轻的活力，才打破了过去的惯例，产生了独创的方法，出现了‘奇迹般的油田”。
现在大庆油井林立，油罐车在几条运输线上进进出出，住宅区已经为百货商店、学校、诊所盖起新的楼房，简直是以认不出过去是什么样的速度发展着。但是，“大庆人”却不想从夯实粘土作成的叫作干打垒的土房子里面出来，而且共产党中国的报纸和广播还号召‘“学习王铁人”“学习干打垒精神”。
大庆现在已经成为现代化石油基地，由于凿成了油井并建成了几个炼油工厂，已经能使中国所需的石油基本自给（《人民日报》的话）。至于“基本自给”的程度，还是留下的一个问题，不过，反正七年前使王铁人发愤的那个汽车顶上的沼气袋，从一九六五年开始已经完全绝迹了。

显示原版>>

Previous:菲律宾报纸突出报道：被我击落的美机是从菲起飞的

Next:印尼经济情况很糟 布沃诺要人民勒紧裤带


印尼经济情况很糟 布沃诺要人民勒紧裤带

出版日期:1966.04.16
         期次:2866
         版次:1
         栏目:\[头版]
副题:布沃诺说今年第一季度预算赤字就接近去年全年政府开支；外债已达二十四亿美元；通货膨胀无法控制，物价可能增长到十倍
文章正文:
【安塔拉雅加达十三日电】副总理布沃诺苏丹昨天在专门为国内记者举行的记者招待会上说，改组了的内阁将执行一项恢复和稳定经济的短期计划，这项计划旨在降低必需品的价格。
他紧急呼吁政府的文职和军事机构以及私商和平民厉行节约。
【美联社雅加达十二日电】布沃诺透露了一些经济方面的数字，表明这个国家的经济处于完全混乱的状态。
他暗示，政府将裁减过多的民政人员。
布沃诺说，政府将执行一项突击计划，目的是要在六到十二个月内有一些结果。
布沃诺对这个国家的经济描绘出这样一幅萧条的景象：
——经济情况是严重的。国家机构太庞大了，政府无法为它提供经费。
——过去两年的通货膨胀已无法控制。一九六五年物价增涨到五倍。印尼的主食大米的价格在这一年内上涨到五倍。今年的价格可能增涨到十倍，如果不马上制止的话。
——这个国家的预算赤字，在二十世纪五十年代占国民总收入的百分之十到百分之三十。在二十世纪六十年代初期，赤字达到总收入的百分之百。到一九六五年，赤字惊人地增加到总收入的三倍。
——最严重的赤字情况出现在今年的头三个月。仅在一月至三月之间，国家预算的赤字之大已接近一九六五年政府的全部开支。
——印度尼西亚几年来都是靠外国借款支持的。它现在的债务为二十四亿美元。如果偿还了今年的长期贷款，就没有外汇来应付日常的开支了。
——过去几年的出口货物（不包括石油），平均每年赚回外汇六亿五千万美元。但是自从一九六一年以来，出口继续减少。一九六五年，出口货物只赚回四亿五千万美元，即减少了百分之三十。

显示原版>>

Previous:以独创方法建设奇迹般的油田

Next:苏哈托叫嚷他被授予“非常广泛的权力”/右派正策划在全国搞“普选”.


英《外事报道》发表文章：谈匈牙利农业情况

出版日期:1966.04.16
         期次:2866
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《外事报道》七日刊登一篇题为《匈牙利的集体农庄》的文章，摘要如下：
匈牙利农产品最近的涨价表明，政府现在认识到，匈牙利的农业处于一种危急状态。匈牙利报纸最近的一些有关集体农庄和国营农场的文章清楚说明了这种危急状态究竟达到什么程度。这暴露出两个主要问题：
（一）集体化的农业很难做到出入相抵。现在有百分之八十四的土地属于国家所有制或集体所有制。但是这个国家二百七十个国营农场中有百分之四十以上、在四千五百个集体农庄中有百分之二十是赔钱的。还有许多单位仅只设法做到收支相抵，或者通过削减支付给庄员的部分来掩盖它们的亏损，只有少数一些农庄，根据资金来看，是获得满意的收益的。引起政府特别担心的是，没有迹象说明有什么改善；在一九六○年到一九六四年之间，亏损的农庄数目大大增加了。（二）除了在财政方面有大量亏损以外，集体农庄和国营农场也未能提供要求它们提供的数量的粮食。自留地只占总耕地面积百分之十四，但是它们提供了这个国家全部农产品的大约三分之一，全部商品粮的五分之一。有一半以上的牲畜是由私人饲养生产的——猪占百分之六十，家禽占百分之九十。
集体农庄失败的原因是不难找出的：
农业劳动大军质量太差。由于乡村缺乏机会，许多比较年轻的人都迁移到城市中去，只有那些年纪老迈、对于这种改变精力不能胜任的人还留在农庄。结果是：农业劳动大军的平均年龄现在已增加到五十四岁。政府显然对这种从农村外流的现象非常焦虑不安，现在正在谈论让工厂中剩余的劳动力回到农业中去。
集体农庄内缺乏刺激，而在集体农庄以外则存在大量刺激。有些农民可能从他们的自留地获得远为要大的一部分收入。这种分散精力的不可避免的结果是，大部分庄员把力量集中在外面的这些比较有利可图的活动上面，而使他们在集体农庄内的工作受到损害。这种作法发展的程度，从数字来看如下：据估计，在普通的庄员家庭的收入中，只有百分之三十五是靠集体劳动得来的；百分之四十是从自留地得来的；百分之二十五是靠其他外部活动得来的。
集体农业的失败造成一些严重后果：
（一）农业生产的增长非常缓慢。在一九三八年到一九六四年之间，总产量仅增加百分之三十八，而在大多数其他相当的国家，则增加一倍。去年的生产计划没有完成；产量不仅没有适度的增加，反而下降了百分之三到百分之四。
（二）某些产品、尤其是畜产品仍然严重缺乏。这种现象日积月累的影响是限制了消费品种的正常发展。

显示原版>>

Previous:智利《先锋报》说：苏联存在特权阶层

Next:约翰逊到墨西哥活动


英报说：南越局势仍然动荡不定

出版日期:1966.04.16
         期次:2866
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《泰晤士报》十二日发表一篇社论，题为《越南的苦闷》，摘要如下：
虽然在岘港取得的临时解决看来已消除了马上发生内战的威胁，但是南越仍然是动荡不定的。一个多月以前开始响起的抗议的喧闹声，中心已由岘港转向顺化。这里又有可能作出某种会避免冲突的保全面子的全面安排。但是任何安排都不能掩饰事情的真正状况。尽管南越的政治争吵是司空见惯的事，但现在显得最突出的是放纵的民众情绪。再也无法使南越人民沉默了。不受官方控制的顺化电台自称为是“进行革命斗争的人民力量的声音”，这是说明当前气氛的一种象征。美国人确实注意到在所有示威游行中表现出来的明白的反美情绪。

显示原版>>

Previous:美众院共和党头目福特就目前南越局势攻击约翰逊政府“令人吃惊地处置失当”

Next:吴丹将去巴黎就越南问题进行活动


约翰逊到墨西哥活动

出版日期:1966.04.16
         期次:2866
         版次:3
         栏目:\[第三版]
副题:南通社说双方存在相当严重的政治经济矛盾
文章正文:
【合众国际社墨西哥城十四日电】约翰逊总统和他的家人今天到达墨西哥城，他们乘车通过热烈欢呼的人山人海，受到狂热的欢迎。
【美联社墨西哥城十四日电】约翰逊这次闪电式的访问是他担任总统以来第一次到一个外国首都的访问。虽然官方已经宣布这是一次非正式的访问，但总统在飞机场将受到二十一响礼炮的欢迎。
迪亚斯·奥尔达斯和他的内阁将去迎接总统一行人。
预料，约翰逊和迪亚斯·奥尔达斯的会谈不会就重大问题作出决定。两位总统打算讨论的问题包括贸易和美国某些农场雇用墨西哥劳工的争执。
【合众国际社墨西哥城十四日电】甚至反美的左派人士今天也一块来保证约翰逊总统在墨西哥城受到盛大的欢迎。仅仅提前两天接到通知，墨西哥城已洗刷装扮一新，并进行了彻底的治安检查。
总统新闻秘书比尔·莫耶斯说，保安措施搞得很好。
墨西哥城特区检察署宣布，它已统一掌握墨西哥城的六个警察所，统一调配力量，预防发生紧急情况。
宣布说，约有六千人——包括墨西哥人和美国人——值勤负责安全。
执政党革命统一党的负责人星期三举行会议，计划尽量动员群众出来欢迎约翰逊。政府毫不隐瞒，它希望全市七百万人口中能有一百万人到街上来。
墨西哥城公安人员星期三据说在美国特工人员协助下搜查墨西哥城飞机场，并在周围布置了岗哨。
【南通社墨西哥城十三日电】约翰逊决定借参加一个雕象揭幕典礼的机会同墨西哥总统会面，使此间人士感到突然。参加典礼的美国代表团原定由约翰逊夫人和曼斯菲尔德参议员率领。
墨西哥官方人士认为美墨关系目前十分友好和睦。然而，报刊毫不隐讳双方之间有相当严重的政治分歧和经济利益矛盾，特别是最近在巴拿马举行的美洲国家组织紧急会议之后矛盾进一步激化。

显示原版>>

Previous:英《外事报道》发表文章：谈匈牙利农业情况

Next:马利诺夫斯基同阿里夫会谈


在苏修急于成交主动让步情况下日苏渔业谈判收场并签署协定

出版日期:1966.04.16
         期次:2866
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京十五日电】特派记者三木莫斯科十四日电：第十次日苏渔业谈判十四日下午六时在苏联外交部迎宾馆签字，发表联合公报，结束了历时一个半月的谈判。参加签字仪式的，日本方面有大日本水产会会长藤田等人，苏联方面有全苏海洋学研究所代理所长莫伊塞耶夫等要人。
尽管谈判在临结束前迟迟没有进展，但是从今年是鳟鱼欠收年这一角度来看，进展的速度还是不慢的。最大的原因是因为苏方希望在党代表大会以前结束谈判，始终表现出赶紧达成协议的态度。因此在临近结束时「完全抛出了底牌」的苏联对一直坚持不让步的日本方面感到难办，而主动地实行了让步。可以说这对日本代表团来说，是比较轻松的谈判。

显示原版>>

Previous:马利诺夫斯基同阿里夫会谈

Next:泰勒叫嚷加紧向越南施加军事压力


智利《先锋报》说：苏联存在特权阶层

出版日期:1966.04.16
         期次:2866
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】智利《先锋报》第十六期（一月出版）刊登一篇文章，摘要如下：
列宁说，在过渡时期继续存在着阶级斗争。
让我们来看一个具体的例子吧！让我们举一些关于苏联和中国的工资级别的情况。
目前，在莫斯科最低的工资是每月三十五卢布。苏联的一个部长工资是多少呢？二千或三千卢布？那是一个秘密。但是，对于谁都不神秘的是，那里存在着一个越来越脱离劳动人民的社会特权阶层。这个阶层是由高级职员，工厂和集体农庄的领导人等构成；与工人和农民的矛盾越来越大。
这个占人口约百分之二、即为数约四万人的社会阶层极力采用物质刺激作为社会主义发展的基础。提供小洋房、别墅、汽车和其他一些刺激物来激励社会的进步。
中国同志逐渐在基本精神上效法巴黎公社所实行的工资制度，即国家干部的工资与工人的工资一样。否则，干部就会逐渐脱离群众，自认为是“特殊人物”，从那里产生了修正主义的社会根源。
中国的工资制度还不是完全合理的，但是正在根据马克思列宁主义的原则逐渐转变。他们已采取了深刻的措施，以便防止出现产生修正主义的特权：党和国家的领导人没有小洋房，没有个人自备汽车，他们直接参加生产，与劳动人民同甘共苦。
很显然，如果在过渡时期出现社会特权阶层，那就是说阶级斗争并未结束，社会主义尚未战胜资本主义。
苏联修正主义认为，过渡时期已结束，阶级斗争已消灭，社会主义已完全建成。他们宣布，没有资本主义复辟的危险，因此不需要无产阶级专政了。总之，没有专政对象了。

显示原版>>

Previous:莫斯科等地向党员灌输二十三大决议

Next:英《外事报道》发表文章：谈匈牙利农业情况


奥博特宣誓就任乌总统

出版日期:1966.04.17
         期次:2867
         版次:2
         栏目:\[第二版]
眉题:乌干达议会通过新宪法
文章正文:
【合众国际社坎帕拉十五日电】奥博特今天在国民议会以五十五票对四票通过新宪法后宣誓就任拥有执行权的乌干达总统。
随后，内阁保证忠于奥博特。
奥博特说，他希望乌干达成为一个国家，联邦制度将予废除。
【美联社内罗毕十五日电】乌干达电台报道，乌干达议会星期五通过了新宪法，奥博特宣誓就任新总统。
奥博特在自从议会两个月前中止乌干达的宪法以来，举行的第一次会议上讲话。
奥博特对乌干达前总统穆特萨进行猛烈的攻击，指责他企图推翻政府，以把权力集中在他自己的手中。
奥博特对议会说，根据新宪法，乌干达承担的所有国际义务和签订的所有条约仍将受到尊重。
关于国家元首问题，奥博特说：“乌干达必须有一个拥有执行权的总统，新宪法建议，总统应该是议员和内阁阁员。”
几乎有二十名反对党议员退出了议会会议。

显示原版>>

Previous:肯尼亚又成立新党----肯尼亚非洲选民党

Next:椎名宣称日外交基本方针是“和平的共存共荣”


戴高乐曾告诫腊斯克：美羌入印度支那战争是没有出路的

出版日期:1966.04.17
         期次:2867
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法《巴黎竞赛画报》十三日刊载一篇文章，题为《戴高乐：“危机摆在我们面前，我知道这点”》，摘要如下：
戴高乐在他同腊斯克最近在爱丽舍宫举行的一次会谈时曾说：“人们将只能通过同中国达成一项协议来摆脱印度支那的困境。你们并不知道你们卷入一场什么样的纠纷中，这是没有出路的。你们正在处于我们在印度支那战争的时候以及后来在阿尔及利亚战争的时候所处的那种境地。”
在将军思想中，重提这两件先例意味着，恢复和平应该走美国军队事先撤走的道路。
有时戴高乐怀疑美国人会下决心诉诸原子武器对中国进行报复，有时他似乎担心在一定的时候会由于链锁反应而发生一场核战争，而在这场战争中苏联将会违背它意愿地不得不站在北京一边。那时，欧洲（和大西洋条约）将会被牵涉进去。
这至少是在北大西洋公约组织问题方面提出的论据之一。
一位部长的下面一句话可以解释戴高乐作出的关于北大西洋公约组织的决定，他说：“越南问题的事态变化使戴高乐感到不安”。
爱丽舍宫的主动行动是自从第二次世界大战结束以来法国所采取的最重要的行动。其后果在目前还不是完全可以预料到的。属于多数派的法国领导人回到巴黎以后阐述了白宫、国务院和五角大楼的精神状态。戴高乐说：“危机摆在我们的面前，我知道这点。”
约翰逊总统对法国国民议会外交委员会主席舒曼说：“我忧愁多于愤怒。”

显示原版>>

Previous:侵越美军上尉惠恩·朗最近在一封信中写道：“我们在越南基本上是采用过去法国人在他们的战争中采用的并且因此打输了的战术，当我们出击时，装备笨重，行动喧闹，而敌人却轻装灵活，行动迅速。”他在信

Next:腊斯克上月在美众院外委会谈对华政策「十八因素」：叫嚷美要「坚决援助盟国」反对中国


法新社报道说：刘主席抵达卡受到十分热烈欢迎

出版日期:1966.04.17
         期次:2867
         版次:1
         栏目:\[头版]
文章正文:
【路透社达卡十五日电】中国国家元首刘少奇和外交部长陈毅今天飞到这里，对东巴基斯坦首府进行四十八小时访问。
刘是第一次赴东巴访问。当他的汽车队从机场沿插着中巴国旗的公路行驶时，涌上前来的庞大的人群向他撒玫瑰花瓣，并发出欢呼声。在刘主席驱车离开机场前，穿着蓝色和红色——中巴国旗颜色——的服装的小姑娘们向他献花束。
在市内有中国领导人和阿尤布的巨幅画象。在街上挂着汉文和孟加拉文的中巴友谊横幅标语。
【法新社达卡十五日电】人民中国主席刘少奇今天上午乘飞机到达这里时受到了十分热烈的欢迎。这是他对巴基斯坦的第二阶段国事访问。
报纸对中国主席在东巴为期两天的访问表示欢呼。它们说，他将在那里受到类似上月底他在西巴受到的欢迎。报纸说，那次欢迎是“巴基斯坦人民自一九四七年独立以来最隆重的庆祝”。

显示原版>>

Next:我驻印尼使馆在暴徒袭击后重新升起国旗


合众社惊呼：侵越美军被打死人数剧增

出版日期:1966.04.17
         期次:2867
         版次:2
         栏目:\[第二版]
副题:今年三个多月被打死人数超过去年全年
文章正文:
【合众国际社西贡十五日电】过去三个半月里在南越战斗中阵亡的美国兵比一九六五年全年阵亡的人数还要多。
在一月一日到四月九日，有一千三百六十一个美国人阵亡。在一九六五年里，有一千三百四十二名美国人阵亡。
伤亡数字不断增加反映了在这里的美国人数的增加，去年这个时候美军约有二万五千人，今天已增加到大约二十五万人。
自从一九六六年开始以来，美国人平均每周死亡一百人左右。

显示原版>>

Previous:日本记者现场报道：新山一美军机场遭炮轰后的惨状

Next:肯尼亚又成立新党----肯尼亚非洲选民党


加尔各答——印度社会的缩影

出版日期:1966.04.17
         期次:2867
         版次:2
         栏目:\[第二版]
副题:劳动人民栖身楼道 饿死街头 一片惨状 大老板荒淫奢侈 一天吃喝等于数十万市民一年收入
文章正文:
【本刊讯】香港《大公报》四月十二日译载一篇美记者的报道，摘要如下：
最近美国《新闻周刊》的记者爱德华·贝尔在加尔各答采访两周，承认那里的情况实在糟得目不忍睹。下面是贝尔的报道：
加尔各答现有人口六百五十万人，是世界的第六大城市。记者在那里采访两周后得出的结论是：那里的情况无可置辩地糟透了。
在夜幕低垂的时刻，凭借数以千计的室外烹锅闪出的光芒，看到了望不尽头的一排排俯伏的身躯，象木乃伊般卷在白袍里。每天晚上，有近百万印度人，睡在加尔各答的骑楼底，借短暂的休息忘记自己悲惨的命运。
加尔各答的大老板则过着截然不同的生活。他们居住在高等住宅区。每一家所雇用的佣人，动辄十个以上；在他们的俱乐部里，设备的豪华，比伦敦的任何俱乐部是有过之而无不及。每逢星期六下午，西装考究的绅士们，偕同穿着漂亮的太太，会集到加尔各答“图尔夫俱乐部”看赛马去。在夜里，专为有钱佬而设的夜总会，灯火辉煌，有娇柔美丽的女郎伴舞。那些有钱佬每天花在饮食上的钱，相当于数十万加尔各答居民一年的所得。但是，对于加尔各答的贫穷人家来说，有钱佬的欢乐时刻（所谓“鸡尾酒时刻”），正是他们搏命的时刻。
“皮尔克哈纳”是加尔各答一个典型的贫民窟，它同市区仅隔一条胡格利河。有五万人住在杂乱无章的小茅屋内。窄街小巷蜿蜒其间，贫民窟周围是恶臭和淤塞的渠道，而人们却不得不在这些渠道洗衣服。但是，“皮尔克哈纳”绝不是加尔各答最糟的贫民窟，其他一些贫民窟很小，而且已变成巨型的妓院了。在加尔各答，男女的比例是六比四，而在女人的工作人口中，有十分之一是依靠卖淫的。
更糟的是粮食严重不足。穷人死于营养不足的比例，比近年来任何时候都更大。理由不难找到，因为他们每餐顶多只有一点点饭或粥、麦饼、扁豆汤和干辣椒。有一个在屋外炭炉煮一小锅达尔豆汤的“皮尔克哈纳”主妇告诉记者，那一小锅达尔豆汤就是她一家八口一餐的口粮，而汤里一颗饭粒也没有。她说：“今天是星期五。我们每星期的配给大米，通常到星期三便吃光了。到了星期天，我们通常是全部饿肚子。”每星期，越来越多的穷人交不起租，不得不加入“骑楼底住客”的行列。有些人要靠救济过活，但是实在救济不了那么多穷人，因此饿死街头的现象已成家常便饭。

显示原版>>

Previous:佐藤和富马策划搞“亚洲联盟”

Next:苏修参加的各国议会联盟会议通过一项决议鼓吹立即「谈判越南问题」


肯尼亚又成立新党----肯尼亚非洲选民党

出版日期:1966.04.17
         期次:2867
         版次:2
         栏目:\[第二版]
副题:这个党的临时主席表示将邀请奥廷加领导
文章正文:
【路透社内罗毕十五日电】一个新的政党——肯尼亚非洲选民党
——已经在肯尼亚组成，从而向执政的肯尼亚非洲民族联盟的实际垄断提出了挑战。
其临时主席马雷尼亚今天宣布这一点，并说，前副总统奥廷加
——他在昨天辞去了他的副总统职务，并退出了肯尼亚非洲民族联盟
——将受到邀请来领导这个新党。
他又说，如果奥廷加想组织他自己的新党的话，肯尼亚非洲选民党将并入他的党。
马雷尼亚声称，已有一万五千人报名加入新党，并且说他打算在下周为这个党申请登记。
【德新社内罗毕十五日电】执政的肯尼亚非洲民族联盟今天指责前副总统奥廷加企图诽谤他过去的同僚以转移人们对他的注意。
肯尼亚非洲民族联盟今天向报界发表的一项声明说：“奥廷加要指责他所有的同僚，其中包括肯雅塔是被外国雇佣或受外国影响的，这是容易的。我们怎么能肯定奥廷加不仅仅是想转移人们对他自己的情况的呢？”
这项声明又说，“只要研究一下目前肯尼亚领导人的所有言论那么就可以看出，奥廷加花了他大部分的时间来保卫或替东方集团国家讲话，企图为共产党人进行辩护或辩解，在这方面任何其他的领导人都比不过他。他从来也没有发现应该警告共产主义或东方集团在非洲的阴谋的根据或理由”。

显示原版>>

Previous:合众社惊呼：侵越美军被打死人数剧增

Next:奥博特宣誓就任乌总统


腊斯克上月在美众院外委会谈对华政策「十八因素」：叫嚷美要「坚决援助盟国」反对中国

出版日期:1966.04.17
         期次:2867
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿十六日电】国务卿腊斯克说，在亚洲遏制共产党侵略同在欧洲遏制共产党侵略是一样重要的。
但同时他又说，美国“必须继续表明，如果北京放弃它的认为武力是解决争端的最好办法的看法和放弃以暴力来进行世界革命的战略的话”，美国将“欢迎”两国之间“出现一个良好关系的时代”。
腊斯克是三月十六日在众院外委会远东小组委员会研究美国对共产党中国及东南亚的政策时在那个委员会上说这番话的。
国务卿认为，美国在对华政策中应有十个因素。他列举如下：
一、继续坚决援助希望取得美国的帮助来反对中国的侵略的盟国。
二、继续援助设法建立“致力于执行进步的经济和社会政策的有效政府”的亚洲国家。
三、继续保持对中华民国“及不愿意生活在共产主义下面的台湾人民的义务。”
四、继续作出努力来防止把中华民国驱逐出联合国，只要北京奉行目前的路线。
五、继续使北京放心，美国不打算进攻大陆中国。
六、避免认为美国和共产党中国之间“存在着一种无休止的不可避免的敌对状态。”
七、增加美国和共产党中国之间的非官方接触的可能性，包括允许美国各大学邀请中国共产党的科学家访问他们的院校。
八、保持在华沙的同中国共产党人的直接外交接触，因为这些会议“在某个时候可能会成为有成果的对话的途径。”
九、愿意同北京政权和其他政府开会“讨论裁军及不扩散核武器等重要问题。”
十、继续探索和分析有关共产党中国的一切情报，以使美国的政策适应当前情况。
【法新社华盛顿十六日电】国务卿腊斯克今天说：
“如果把北平的表现说成是神经质的，那是无助于制定政策的。它目前的政策当前给美国及其他国家造成了严重的问题。这些问题必须加以对付。目前，对于中国共产党的压力需要有一种真正的反压力。这种反压力主要要由美国及其盟国来提供。”

显示原版>>

Previous:戴高乐曾告诫腊斯克：美羌入印度支那战争是没有出路的

Next:日本一体育界人士评我篮球运动技术：中国提高体育水平的条件是理想的


美报夸奖苏修向资本主义倒退

出版日期:1966.04.17
         期次:2867
         版次:3
         栏目:\[第三版]
副题:并说西方“欢迎加入我们的俱乐部”
文章正文:
【本刊讯】美《华尔街日报》十二日发表一篇社论，题为《感谢称赞》，摘要如下：
当我们看到关于苏联总理柯西金在共产党第二十三次代表大会概述俄国最新的五年计划演说的报道时，我们不能不为他感到小小的难过。因为如果这个与过去的一些计划不同的计划真正实现，柯西金先生和他行政上的同事们可能会遇到许多麻烦。
不管这位总理是否自觉到，他看来正在把俄国人民引向达到包括我们在内的很多资本主义国家早已达到的状况的道路，而这是受到他经常批评的。
一个迹象是他许诺实行五天工作周。现在大多数俄国人有五天每天工作七小时，第六天工作六小时，总计四十一小时。根据五天工作周计划，他们仍将工作四十一小时，只是把工作日延长就是了。
柯西金先生显然明白，实行五日工作周后，苏联工人不会满足于用他们新的休假日去排队购买俄国商店通常没有货供应的物品的。所以，他答应要大大增加物资和福利。可是，如果生产的计划增长数达不到的话，那么苏联所固有的物价上涨可能更糟。
也许，更加不容忽视的是实行五天工作周后的空闲时间问题。
更多的空闲也使得人们有更多的时间去思考，而在那个国家里，出现某些思想是危险的。柯西金先生许诺保证集体农庄的最低工资，以提高农民低劣的生活条件，使其较接近城市人民的水平。但是，如果农民们感到自己不再是农民的话，将会发生什么事情呢？
这些变化确实可能产生令人感兴趣的后果，其中包括对柯西金等一伙人感到头痛的问题，但是，最好记住，苏联仍然是这样一个国家，在那里，头头们的福利远远摆在关心人民或任何事情之上。虽然我们估计资本主义的西方还要稍过些时候才能对这些学样的共产党人万无一失地说：“欢迎加入我们的俱乐部”，但是，这仍然是一个很好的赞词。
【本刊讯】美《洛杉矶时报》十一日刊载该报记者伯克自莫斯科发回的一篇报道，题为《克里姆林宫的首要问题在党代表大会上避而不谈》，摘要如下：
克里姆林宫目前面临的一些重大国内问题就是那些在苏共二十三大会议上谈得最少的事情。
克里姆林宫感到最最紧迫的问题都是有关面包和黄油方面，而不是意识形态方面的。
重大的任务是要刺激苏联工厂和苏联农庄里的经济增长率。
头号经济问题——克里姆林宫仍然无法充实它的从今年一月一日开始的为期五年的经济蓝图中的内容。
但是，克里姆林宫领导人目前答应，在八、九月以前，将不会使计划本身成为定案。
在这个期间，工业方面的厂长们则按一项为期一年（一九六六年）的计划来经营。
许多长远的投资决定料想已搁置起来，要等待在五年蓝图方面取得一致意见。其所以搁置大概是由于克里姆林宫在工业改革的定案方面无法取得一致意见所造成，而工业改革是决不能同长远计划分割开来的。按照这些改革，“利润”成了工业企业经理的基本目标。
第二号经济问题——在刺激物价的长远计划和十三个目前宣布的农业紧急投资中已发现了差距。勃列日涅夫在大会上简单地提到这个情况时说，下一次中央委员会会议将考虑一项改进和提高农产品质量的新计划。
【本刊讯】英《经济学家》十六日发表评论，评苏共二十三大，摘要如下：
勃列日涅夫所领导的一批党干部虽然不考虑恢复斯大林主义，却反对过份干涉现有的机器，因为他们可能在这样做时被推翻。但是这次代表大会最重要的是高官显贵们在未进行公开辩论的情况下所达成的妥协。
目前的迹象是，在最近的将来，经理得到的自由可能多于知识分子。但是二十三大结束时给人的突出印象是，整个妥协看来是多么带有临时性。希望改变的人的主要论点是，目前的苏维埃制度已不适合大大改变了的社会的需要。一个连其辩论的核心问题都不让普通党员知道的党代会，本身就是个例子，说明这种政府制度也许不能继续多久了。

显示原版>>

Previous:苏修参加的各国议会联盟会议通过一项决议鼓吹立即「谈判越南问题」

Next:苏联塔吉克地区十四发生地震


美国空中强盗滥炸河内西北铁路线

出版日期:1966.04.17
         期次:2867
         版次:1
         栏目:\[头版]
副题:美军方妄图用扩大轰炸“打开战争局面”
文章正文:
【法新社西贡十五日电】一中队美国飞机在过去二十四小时内对连结河内和中国边境的铁路线发动了大规模进攻。
它们的主要目标是首都西北一百八十公里的灵塔调草场和铁路桥。他们碰到苏制地对空导弹，但没有一架飞机被击中。北越南部的一些公路和桥梁也遭到袭击。在过去二十四小时里，美国飞机总共出动了五十八架次。
【美联社西贡十五日电】美国发言人星期五说，空军和海军驾驶员在河内以北很远的地方和南至十七度线一带飞来飞去，他们破坏了北越兵营、油库、军火库、桥梁和公路。
【本刊讯】日本《产经新闻》驻华盛顿记者坂井十三日报道，美国参谋长联席会议一致要求约翰逊，应该就破坏河内、海防的油库作出裁决。
据说，美国正在被迫就下述问题作严重决定：估计如果美国采取上述行动，北越飞机将出来迎战，美军护航机将予以反击，假如北越飞机逃到中共领空内，是否允许追击；如果允许追击，怎样应付同中共的严重较量。
《东京新闻》驻华盛顿记者森田十三日报道说，以美国联合参谋长会议为中心的主张轰炸河内、海防周围的油库的论调，又高涨起来。
他们的根据是，与其等待南越在政治上自毙，不如轰炸（北方）的庇护所，打开战争局面。
报道说，Ｂ—５２轰炸北越必将定期化。军事专家说，计划每隔一周或十天，大举轰炸公路枢纽、铁路编车厂和军事设施。
《读卖新闻》驻西贡记者小仓十三日报道说，雨季临近，南越政治危机这样继续下去，预料地面战斗将再次激化，美军将用轰炸而不给越共以在雨前重整体制的机会。

显示原版>>

Previous:在右派组织暴徒袭击我使馆前马利克向反华集会发表煽动性的书面谈话

Next:右派劫夺万隆华侨企业


侵越美军上尉惠恩·朗最近在一封信中写道：“我们在越南基本上是采用过去法国人在他们的战争中采用的并且因此打输了的战术，当我们出击时，装备笨重，行动喧闹，而敌人却轻装灵活，行动迅速。”他在信

出版日期:1966.04.17
         期次:2867
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》十三日译载美《陆军》杂志刊登的美陆军上尉惠恩·朗写的一封信，摘载如下：
我想每个关心美国对越政策的美国人对如何解决越南问题都有自己的看法，我也并不例外。但我想提出这样一点：即使我们在越南投入我们的全部军事力量来强行解决越南问题，我们也没有什么取胜的可能。我认为报纸还没有把这一点很好地告诉美国人民。
我们基本上是在采用法国人在他们的战争中采用的并且因此打输了的同样的战术。我们受种种战术概念的束缚，老是把我们技术装备强大的部队放在城市中。当我们向控制着绝大部分农村的越共出击时，我们装备笨重，行动喧闹，徒劳无功，而敌人却轻装灵活，行动迅速而且武器精良。我们依据过时的情报行事，这种情报在游击战中毫无用处。
我们在岘港地区的海军陆战队事实上是在使用坦克来对付这样的敌人。不幸，他们无法看到至今还散布在越南农村里的被焚毁的法国坦克的残骸。在空中，我们使用的不是执行支援地面任务的低空、低速、火力大和装甲厚的飞机，而是执行制空任务的时速一千五百英里，易遭击落的飞机。我们甚至使用了执行战略任务的日—５２型飞机来对越共进行面的轰炸。它们把农村炸得翻了个个儿，却没有炸死什么游击队。在地面，我们的部队戴着钢盔，背着三十磅重的背包，在酷热之下中暑昏迷，遭受行动迅速、就地生活和善于伪装的越共的伏击。
我们地面部队的士兵还不懂得怎样执行好巡逻任务。美国兵不能象敌人那样就地得到供应，不能适应环境而迅速行动。
我们的武器也不足。我们的直升飞机至今尚未获得显著成绩，这种飞机太容易被地面炮火击落，使用直升飞机还使我们大大丧失奇袭效果。……在这种战争中普遍使用装甲车则是荒谬可笑的。我们地面部队装备的小口径步枪也证明有缺点，不锈钢的枪栓在丛林中生锈卡壳，击发不稳定，在灌木地区射击时，子弹会偏向或爆裂。使用Ｂ—５２型飞机使我如此吃惊，以致我都无法用语言来形容这一行动是多么荒唐可笑。
我们很可能会把这些庞大的、喧闹的、有重装备的、同时又是臃肿笨拙、毫无成果的作战活动一直继续下去，直到只剩下一些作战的出发基地
——城市。到那时候，政治形势会使我们支持不下去。

显示原版>>

Previous:印度当局释放孙达拉雅等人

Next:戴高乐曾告诫腊斯克：美羌入印度支那战争是没有出路的


日本记者访华观感：中国人民大学毛主席著作精神原子弹威力不容忽视

出版日期:1966.04.17
         期次:2867
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《东京新闻》四月一日到四月六日连载该报记者白井随日本贸易振兴会代表团访华后写的一篇题为《七亿个面孔——实地观察共产党中国的经济》的文章，摘要如下：
跨过深圳铁桥，一踏上共产党中国的国土，立刻映入眼帘的便是“毛主席万岁！”“世界人民大团结万岁！”这种标语的海洋。
在中国，无论是广州还是上海的车站、人民公社的建筑物的白墙上，到处都张贴着标语。人们从标语的内容上看到了（中国所说的）“精神原子弹”的只鳞片爪。
在“自力更生、勤俭建国”等各种各样的标语中，我们在旅行中见的最多的是“高举毛泽东思想伟大红旗奋勇前进！”。
共产党中国虽然是从今年年初才开始执行第三个五年计划，但从一九六三年年底开始，便大张旗鼓地掀起了一个学习毛主席著作的运动。
其次，与学习毛主席（著作）运动相并行的是，在全国正在开展着工业上学“大庆”、农业上学“大寨”的运动。
当我听到叙述过去依靠改进设备而取得大幅度的增产，看到在谈毛主席教导时的目光炯炯的神态时，便觉得不能那么简单地忽视“精神原子弹”的威力。
参加工作的夫人访问共产党中国，看过那儿的托儿所的完善设备，肯定会羡慕。
共产党中国靠思想教育提高劳动热情，以此作为发展经济的动力。它从孩子进托儿所的时候起便重视对孩子的“集体训练”。
在伸展到生活基层的组织中，十亿人通过不懈的“学习”领会共产党的方针。
（共产党中国人民对问题的）非常一致的看法以及对毛主席类似崇拜的情绪——这是不能单纯依靠“上意下达”的强制办法来形成的。
使七亿人一致的动力，不能不认为是依靠严密的“组织”，坚持不懈地进行“学习”的成果。在临战体制下要完成第三个五年计划的共产党中国的领导人说出了豪言壮语：“增产靠思想教育的力量来完成”。这恐怕是由于有了这样的基础才这样说的。
在这个国家，不论什么事情，凡是原则性的目标总是无论如何也不肯作出让步，但是在实现这个目标的过程中，却令人感到有一种大陆性的沉着。共产党中国虽然严格地坚持原则，但却有一种岛国人用性急的尺度无法衡量的灵活性。
朴素而清洁——这是我在各个城市得到的印象。物价稳定，特别是食品的零售价格，出于政策考虑压得很低。但是，除生活必需品以外的价格都高。尽管耐用消费品还比较贵，但因为膳宿费等基本的生活费低，所以一般人的生活是“简朴而安定”的。无论访问哪一家，都肯定会谈起解放前的悲惨状况，颂扬毛主席和共产党的领导。尽管还贫穷，但是比起过去那种最坏的情况，生活确实得到了改善，这是事实。我认为这就是（群众）坚定不移地信赖领导人的理由。

显示原版>>

Previous:我驻印尼使馆在暴徒袭击后重新升起国旗

Next:在右派组织暴徒袭击我使馆前马利克向反华集会发表煽动性的书面谈话


日本记者现场报道：新山一美军机场遭炮轰后的惨状

出版日期:1966.04.17
         期次:2867
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《读卖新闻》十四日刊登了该报记者关于新山一机场被南越解放军炮轰后的现场情况的报道，摘要如下：
十三日凌晨，越共潜入西贡，炮击新山一机场，是个很大的震动。记者在这一天早晨，赶到遭受猛烈炮轰的新山一机场，目击炮轰后的惨状。
广大的机场上空冒着黑烟，庞大的Ｃ——四七型运输机机身上，到处是洞穴。Ｆ——一○○战斗机也中弹。美国军人一边大叫“厉害”、“震惊”，一边拼命救火。基地里只美军便有一万三千人，另外还有更大的南越军常驻，这是与民航共同使用机场的南越最大攻击补给基地、天空大门。战车、火箭炮、地雷等等武器，在这里构成了铜墙铁壁。所以，进攻这里的越共一定是敢死队。而且，八十二毫米迫击炮、七十五毫米的无后座力炮，打起来异常准确。基地遭到炮轰后，马上实行了严密的新闻管制。赶到现场的记者、摄影记者等了半天才被准许进入。基地上的蔚蓝天空，衬着下面的处处浓烟，可显得这地方有如“白昼的黑暗”。
消防草、载有机关枪的吉普车拼命地奔驰。Ｃ
——四七型双引擎运输机的机头，被炸到十米以外。直接中弹。烧毁了的机身，露出个个大洞。机身碎片凌乱。
四引擎的“Ｃ——一二一”运输机，从上部中弹，在内部爆炸。炸裂开的机身里，飞散着破片和纸张。四引擎的“Ｃ——一二三”运输机，巨大的尾翼不知飞到何处去了，机轮中弹，机身向左斜，翅膀一直跌在地面上。直径一米多的机轮，橡胶被炸成零星碎块，被风卷起来飞舞。机身有无数弹孔，飞机四周的土地上，有无数直径十公分的弹穴。直挖下去，就挖出了炸弹碎片。“这是八二毫米口径迫击炮弹啊！”美国兵用恐怖的声音叫着。跑道上，也有八处地方露出弹坑。基地的心脏部分，指挥塔和民航机起落点、候机大厦后面的汽油库都遭炸。五个汽油库之一，还冒着火光，黑烟低罩在基地上。什么时候可以熄灭呢？“那可难说了！”美国兵摇头。
美军、南越军正在那里睡觉的兵营，直接中弹。卧床上还有鲜血，柱子爆炸。美军方面死亡七人，轻重伤一百五十五人，都已送到基地病院。南越军也有十四人（包括重伤三人）受伤。
“损失很大啊！”记者轻轻提了这么一句，在一旁呆立般的美国士兵说，“大家都震惊了。”平常每隔三十秒钟就有一架轰炸机、喷气战斗机起飞，今天连一架也没有出动。不用说，民航机也停止，美军正在急于修复机场恢复使用。
越共攻击是上午零时三十分开始的，当时在基地负责的美军奥恩斯上校说，“攻击一开始，我判明了意图以后，马上通知部下，命令四名少校立即应战。第二次进攻以后，我们立即发射照明弹，进行应战，可是越共已经没有了踪影。”（转自香港《大公报》）

显示原版>>

Previous:日记者说暴徒行径得到政府支持

Next:合众社惊呼：侵越美军被打死人数剧增


日本一体育界人士评我篮球运动技术：中国提高体育水平的条件是理想的

出版日期:1966.04.17
         期次:2867
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》四月二日刊载日本男女篮球队领队牧山圭秀写的一篇文章，标题是《中国的篮球，个人技术和体力好，全队球艺还不熟练》。摘要如下：
我们早稻田大学男子篮球队和尼吉波平野女子篮球队，应中国体育协会的邀请，在从三月十日起的二十天里，到中国进行了比赛。现在谈谈我对中国篮球队的感想。
他们采取了苏联、东欧式的打法，以快攻为主，依靠两个人彼此之间的简单的掩护，实行中距离投篮。高个子的队员时常跳起来，以很好地保持平衡的姿势投篮，所以无法防备，而且他们这种投篮常常投中。他们盯人也盯得很紧，而且扎实地实行防守。但是，我们沉着地通过配合动作，进行攻守，对方也在相当大的程度上感到不知所措。总而言之，以个人技术、体力来说，中国队很占上风，但是他们对全队球艺的研究还有待于今后进行。中国方面对早稻田大学篮球队灵活传球、协同动作的全队攻势，也表示佩服，有兴趣。而且，中国男女队在进行全场紧逼的时候，都曾经一再犯错误。
女子队的比赛，由于尼吉波女子队的善战，打得难分胜负，十分激烈，一再使观众欢腾起来。
中国女子队的特点是，体格强壮，动作灵活，跑得快，中距离投篮准确。尼吉波女子队，在日本算是大个子的篮球队。但是，中国女子队都由身长一米八十的两个人、一米七十以上的两个人、一米六十上下的一个小个子组成，如果有谁上前拦截主攻的大个子，她们就用中距离投篮的战术反击，快攻时也
非常灵活地运球上篮得分。
中国女子队在防守方面，同男子队一样，拼命防守，尼吉波女子队常常是攻不进去，被判三十秒犯规，快攻也不能如意地进行，没有一次是象在日本的比赛那样不费力地战胜的。
总的说来，中国篮球队的水平，男队和女队象日本的国家队一级的球队，都在十个以上，它的前几名球队比日本的最高水平还要稍胜一筹，这可以说是双方目前情况的比较。
锻炼健壮的身体、培养好国防兵士和工业战士的国策，已经贯彻到人们以至儿童中间。也可以说，这是体育国策。在各省、县、市，定期举行体力测验，在中学生里面挑选优秀学生，由业余体育学校进行课余体育训练，培养实力，并且把更加优秀的学生送进体育大学，进行锻炼。取得世界冠军的人被看成是英雄。可以说，这正是提高体育水平的政策的理想图景。而且，据说中国人口已达七亿。令人感到这样下去，中国不久将会赶上美国、苏联两大体育王国。

显示原版>>

Previous:腊斯克上月在美众院外委会谈对华政策「十八因素」：叫嚷美要「坚决援助盟国」反对中国

Next:世界电影和报纸等的统计


日记者说暴徒行径得到政府支持

出版日期:1966.04.17
         期次:2867
         版次:1
         栏目:\[头版]
文章正文:
【日本广播协会电台十五日广播】日本广播协会雅加达分局电：
今天的示威游行发展到袭击共产党中国大使馆，而且，这个示威游行是在军方和政府的支持乃至默认之下进行的，这对今后的共产党中国和印尼的关系将会有很大的影响，值得注意。
【共同社东京十六日电】特派记者渡边雅加达十五日电：中国大使馆遭到严重破坏。
由于这次事件，两国关系很可能进入危机状态。

显示原版>>

Previous:右派劫夺万隆华侨企业

Next:日本记者现场报道：新山一美军机场遭炮轰后的惨状


世界电影和报纸等的统计

出版日期:1966.04.17
         期次:2867
         版次:4
         栏目:\[第四版]
文章正文:
【路透社纽约联合国二月十一日电】据联合国发表的数字，俄国人是世界上最爱看电影的、日本人是最多产的电影制片者、瑞典人是最热心的报纸读者，美国人是最忠实的电视观众。世界上的总共有七千二百万座位的二十二万家电影院中，俄国占九万九千家。日本的大型故事片产量占世界第一。
美国总共有六千一百八十五万架电视机。全世界日报总销售量三亿一千二百万份。瑞典的百分比最高，每一千人四百九十九份。

显示原版>>

Previous:日本一体育界人士评我篮球运动技术：中国提高体育水平的条件是理想的

Next:香港《明报》评论我影片《甲午风云》


双方发表公报声称两国对国际问题观点吻合

出版日期:1966.04.17
         期次:2867
         版次:3
         栏目:\[第三版]
眉题:俄外长去南斯拉夫活动
文章正文:
【南通社贝尔格莱德十四日电】南斯拉夫和保加利亚两国外交部长尼凯集奇和巴谢夫对国际关系的进一步恶化表示担忧。据他们认为，这样的局势是帝国主义势力和反动势力加强侵略活动和干涉他国内政的结果。
在今晚发表的尼凯集奇—巴谢夫会谈公报中强调指出，两位部长确认，两国对国际基本问题的观点是吻合的或接近的。
巴谢夫是在四月十一日至十四日正式访问南斯拉夫的。南斯拉夫总统铁托曾接见了保加利亚部长。
公报说，两位部长强调指出，他们的国家支持越南人民的斗争。他们重申主张在一九五四年日内瓦协议的基础上解决越南问题，主张越南人民有权在没有外来干涉的情况下独立自主地决定自己的命运。
在尼凯集奇—巴谢夫的会谈中，对欧洲（国家）为逐步消除在欧洲各国间发展合作的道路上存在的障碍而提出的倡议给予了积极的评价。
公报说，两位部长还讨论了巴尔干局势，他们同时指出了巴尔干各国关系发展中的积极变化。
据公报强调指出，保加利亚和南斯拉夫的外交部长认为，巴尔干各国政府必须更加努力来进一步改善和发展相互关系。
尼凯集奇和巴谢夫在讨论双边问题时指出，南斯拉夫和保加利亚的关系在政治、经济和文化方面顺利地发展着。公报强调指出，有良好的条件来继续进行和进一步扩大接触和互相访问。还认为有良好的可能性来进一步扩大贸易、在工业和动力方面的协作和专业化以及更活跃的科学技术合作。
保加利亚外交部长巴谢夫今天下午已离开贝尔格莱德返回索非亚。

显示原版>>

Previous:印尼《战斗报》吹捧苏修并攻击我国

Next:印度总理应邀将去捷活动


苏联塔吉克地区十四发生地震

出版日期:1966.04.17
         期次:2867
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科十五日电】塔斯社十五日报道，苏联远东的塔吉克地区十四日晚上发生了强烈地震。
塔斯社说，这次地震震级达到了这里使用的十二级地震仪上的五级。
塔斯社报道，塔吉克首府杜尚别的居民被这次地震震醒了，虽然这个城市距离震中大约一百英里。
塔斯社的消息没有提到受伤人数和损失情况。

显示原版>>

Previous:美报夸奖苏修向资本主义倒退

Next:特勒说一些党在苏密谈越南问题


苏修参加的各国议会联盟会议通过一项决议鼓吹立即「谈判越南问题」

出版日期:1966.04.17
         期次:2867
         版次:3
         栏目:\[第三版]
文章正文:
【美联社堪培拉十五日电】各国议会联盟理事会星期五通过了一项关于越南问题的折衷决议，要求立即举行和平谈判。
这项决议是在进行了四个小时的辩论后通过的。决议强调指出，国际冲突必须根据联合国宪章的精神和条文，通过谈判来解决。决议并要求立即停止可能妨害和平活动的一切行动。
它再次呼吁所有有关国家立即在这个基础上根据日内瓦协议的精神举行会谈。
决议非常不安地指出，越南局势的不断恶化构成了对世界和平和安全的威胁。
在二百名代表中，苏联、波兰、保加利亚、蒙古、罗马尼亚和捷克斯洛伐克的十一名代表弃权。南斯拉夫表决赞成这项决议。
【路透社堪培拉十五日电】三十五个国家今天要求越南战争各方立即举行和平谈判。
在这里召开的各国议会联盟会议一致通过了一项要求结束这场冲突的决议。表决是在一场辩论结束之后进行的。
波兰和印度——它们是越南国际监督委员会成员国——强调指出，不可能用军事办法结束这场战争。
【美联社堪培拉十五日电】美国议员亚历山大·皮尔尼星期五（十五日）在这里向各国议会联盟会议讲话时说，美国准备在没有先决条件的情况下立即就越南问题开始和谈。
他是在就一项决议草案发言时讲这番话的，这项决议草案要求作为日内瓦会议两主席之一的苏联共同立即发起召开越南问题的日内瓦会议，尽它最大的努力说服北越政府“积极参加这样的会议”。他说，世界各国议会应前来援助苦难如此深重、如果越南战争不结束苦难将更加远为深重的人民。

显示原版>>

Previous:加尔各答——印度社会的缩影

Next:美报夸奖苏修向资本主义倒退


特勒说一些党在苏密谈越南问题

出版日期:1966.04.17
         期次:2867
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伦敦十五日电】（记者：特勒）这里的外交官今天说，高级共产党领导人，包括东欧国家的一些高级共产党领导人在内，在参加了最近的苏共代表大会以后悄悄地留在莫斯科，就党的问题和国际问题进行秘密磋商。
他们指出，越南问题和中苏冲突是最高级秘密会谈讨论的问题。
苏共代表大会故意回避共产党内部的争吵，没有指名提到中国。
关于越南问题，代表大会要求组成一个反对所谓美国侵略的共产党统一阵线，但是在公开会谈中没有提出也没有决定什么具体的行动路线。
没有明确的迹象表明哪些人留下来参加最高级磋商，但是外交消息说，一些主要的领导人同克里姆林宫的首脑们讨论了在代表大会的发言中避开了的或者仅仅触及的一些重要问题。
俄国早些时候曾打算举行一次共产党最高级会议讨论如何对付中国以及它在国际共产主义阵营越来越好战的态度。
后来打消了这个主意，因为某些共产党劝阻或者直截了当地反对。
早些时候有一项计划，建议举行一次有限制的共产党会议统一对越南的援助。这些人士说，这个会到时没有召开，但是这一主张可能是现在在代表大会后举行的秘密会谈中考虑的问题之一。

显示原版>>

Previous:苏联塔吉克地区十四发生地震

Next:印尼《战斗报》吹捧苏修并攻击我国


我驻印尼使馆在暴徒袭击后重新升起国旗

出版日期:1966.04.17
         期次:2867
         版次:1
         栏目:\[头版]
文章正文:
【路透社雅加达十五日电】当浓烟消失时，中国外交官员重新升起了他们的国旗，检查所遭受的损失，并且看着工人们修理使馆的大门。
【路透社北京十六日电】中国今天强烈抗议印尼昨天袭击它在雅加达的大使馆，并且警告说，印尼正把两国关系推向完全破裂的边缘。
据新华社报道，交给印尼驻这里大使的这份照会说，“印度尼西亚政府的所作所为，正把两国关系推到完全破裂的地步。”
照会抗议“印尼武装部队伙同反动暴徒袭击和破坏中国大使馆。……”
照会要求印尼“就此事件立即作出使中国政府满意的处理”和答复。
新华社在报道这次袭击情况时说，袭击者得到武装部队和装甲车的支持。
【法新社巴黎十五日电】人民中国今天警告印度尼西亚政府，“在任何情况下，中国政府都有责任坚决保卫自己的侨民。”
（本刊按：合众国际社、美联社、共同社都转播了我向印尼政府提出最紧急最强烈抗议的消息。）
【合众国际社东京十六日电】北京的《人民日报》今天警告说，“我们要警告印度尼西亚反动派，中国人民并不是好惹的。”
官方的新华社广播了这家报纸的社论。
这家报纸以《十足的法西斯暴行》为题对印度尼西亚政府说：“美帝国主义用经济封锁、政治孤立、军事包围来对付中国，我们都不把它放在眼里，何况你们这一群跳梁小丑！你们越是反华，越是暴露你们的反动面目。
“印度尼西亚右派势力，对内血洗了千岛之国，对外放肆地发作反华歇斯底里。他们的反革命行径，已经发展到了顶点。但是，这也是他们开始走下坡路的时候了。世界上所有的反华英雄，从来都没有好下场。印度尼西亚右派反动势力，也决不会例外。”

显示原版>>

Previous:法新社报道说：刘主席抵达卡受到十分热烈欢迎

Next:日本记者访华观感：中国人民大学毛主席著作精神原子弹威力不容忽视


香港《明报》评论我影片《甲午风云》

出版日期:1966.04.17
         期次:2867
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《明报》四月五日刊登一篇评论我影片《甲午风云》的文章，摘载如下：
要荐一张最象样的中国片。无论内容、技术以至娱乐性，都可以打八十分。而且堂堂正正，正正堂堂，从头到尾，都有这种情调和气氛。看了这张片子，把先后放映过的几张颇叫座的日本武侠片，都给比得邪门邪气了！
由于人类进步的现阶段上，民族自尊心与爱国情操，仍是放诸四海皆被讴歌的，所以这张片子的主题，一来就被肯定了，何况还是出自历史事实？
难得之处也就在这里。近代史上乱糟糟的甲午之战，内内外外，千头万绪，可是竟给整理得有层有次，把那最具体的挑出来，一气呵成。以北洋舰队为轴心，上自通敌卖国的慈禧与李鸿章，下至一群民气昂扬的水兵，旁及外国使馆与顾问，诸般关系，既写且叙，就把这段史实交待了。
编剧曰希侬，导演曰林农，这两“农”的名字以前都没看过，可能都是新秀，但处理起海战场面来，那真实感的比例，却直迫西方老手。本来中国片（我看的只限大陆出品）与日本片，节奏进行都是比较西片慢的，所以一开始时还准备看看片上的英译。可是画面把人抓得紧紧地，又比过去的出品，推进了一步了。
配乐也不错。作曲曰张棣昌，也是新人。看了日本片《怪谈》之后，我曾颇为小和尚抱一弹的那一手琵琶所迷，并曾跟别人说，日本人的琵琶，乃是从中国学去的，莫非青出于蓝乎？
所以，在《甲午风云》中听到了一曲“十面埋伏”，终算喘了口气。旋律虽然简单，但由缓而急，由低而高，然后断然一声，用来写片中主角决心。中国片就用中国音乐来配，那怕单纯朴质些，毕竟更能表达中国人的思想感情，与那风格调和。
这张片子还有一点细节，颇能满足三教九流的中国观众的民族自尊心。片中所出现的西人，其勿三勿四，衰口衰面，正是西片中所出现的中国人的反面。我们每逢看到西片中的中国人必然周身不舒服，这张片子针锋相对的作回敬了。

显示原版>>

Previous:世界电影和报纸等的统计


印度当局释放孙达拉雅等人

出版日期:1966.04.17
         期次:2867
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里十三日电】今天已下令释放三十九名亲北京共产党党员，其中有书记孙达拉雅。
目前大约有一千名共产党员被拘禁，罪名是策划反政府暴力活动。迄今已有一百人获释。
【本刊讯】《印度快报》十四日刊登一则消息，摘要如下：已经从新德里向北方邦、喀拉拉邦和马哈拉施特拉邦下达了释放根据保卫印度所监禁的所有左派共产党人——大约三四十名党的骨干分子除外——的指示。因此，可望这三个邦内大约有一百五十名左派共产党人将在今后几天内获释。
其它各邦也被通知复审被拘禁的人的案件，并尽可能多地释放他们。
安得拉邦已奉命释放孙达拉雅和另外三十八名被监禁的人。
北方邦今天发布了释放这个邦被监禁的二十九名左派共产党人的指示。

显示原版>>

Previous:印度总理应邀将去捷活动

Next:侵越美军上尉惠恩·朗最近在一封信中写道：“我们在越南基本上是采用过去法国人在他们的战争中采用的并且因此打输了的战术，当我们出击时，装备笨重，行动喧闹，而敌人却轻装灵活，行动迅速。”他在信


印度总理应邀将去捷活动

出版日期:1966.04.17
         期次:2867
         版次:3
         栏目:\[第三版]
文章正文:
【捷通社新德里十二日电】捷克斯洛伐克总理约·列纳尔特已邀请印度总理英迪拉·甘地夫人对捷克斯洛伐克进行正式访问。
这一邀请已被接受，访问日期以后再确定。
包含着这一邀请在内的列纳尔特先生的私人信件是由捷克斯洛伐克外交部副部长拉·西莫维奇今天在这里交给甘地夫人的。
接见时，西莫维奇先生由捷克斯洛伐克驻印度大使科霍乌特陪同。在一小时的会谈中，甘地夫人同捷克斯洛伐克的代表就当前国际局势的某些重要方面交换了意见。同时，他们高度评价了正在顺利地发展着的捷克斯洛伐克和印度的关系。

显示原版>>

Previous:双方发表公报声称两国对国际问题观点吻合

Next:印度当局释放孙达拉雅等人


印尼《战斗报》吹捧苏修并攻击我国

出版日期:1966.04.17
         期次:2867
         版次:3
         栏目:\[第三版]
文章正文:
【雅加达电台十二日广播】敬爱的听众，《战斗报》刊登一篇关于国际问题的评论，谈了苏联一九六六年至一九七○年发展国民经济五年计划的原则。
据这家报纸说，苏联正在奋斗，使它的经济日益强大，使世界和平仍得到保障，以便使社会主义继续扩大到世界各个角落。《战斗报》就这个问题说，北京执政者对苏联采取同资本主义国家进行经济合作的政策所作的幕后中国的宣传是欠妥的。这家报纸说，北京指责苏联执政者是帝国主义的走狗。
苏联总理柯西金所提出的事实是，苏联和资本主义国家的贸易额五年来已增长百分之五十，这对国际局势是有利的。由此可见，中国对苏联这种善良的愿望的态度是何等阴险，从而又揭发了中国在国际上所执行的自负的伪善政策是非常损害社会主义的。
《战斗报》希望，苏联的五年计划也能同亚洲、非洲和拉丁美洲的独立国家扩大经济合作。因为这么做，就能维护和平。
《战斗报》认为，苏联对新老殖民主义和帝国主义将作出的榜样是，社会主义国家和其他国家的贸易交往，除了通常执行的贸易规定外，应该是没有任何约束和压力的，应当是纯洁的，完全是帮助的性质。

显示原版>>

Previous:特勒说一些党在苏密谈越南问题

Next:双方发表公报声称两国对国际问题观点吻合


右派劫夺万隆华侨企业

出版日期:1966.04.17
         期次:2867
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉通讯社万隆十五日电】万隆的印尼青年和学生统一行动组织星期二接管了这个城市华侨拥有的各纺织厂，后来把它们转交给地方军事当局。
学生们在纺织工厂的墙上写了标语，要求把华侨从印尼驱逐出去。
【美联社雅加达十五日电】一名来自万隆的旅行者说，在万隆有组织的学生接管了华人开办的纺织厂并开始占据华人开办的商店。

显示原版>>

Previous:美国空中强盗滥炸河内西北铁路线

Next:日记者说暴徒行径得到政府支持


在右派组织暴徒袭击我使馆前马利克向反华集会发表煽动性的书面谈话

出版日期:1966.04.17
         期次:2867
         版次:1
         栏目:\[头版]
文章正文:
【雅加达电台十五日广播】负责社会政治事务副总理马利克说，国籍不光是由原有的血统所决定的，而主要是由人们为了实现民族的目标和愿望所采取的态度和进行的斗争所决定的。
他说，谁反对人民的斗争，甚至反对人民当前所提出的要求，他就在印尼不能获得生存的权利。马利克是在今天上午于雄牛广场举行的华裔公民效忠大会上给大会的书面贺词中说这番话的。
马利克又说，历史载明，有某些方面滥用印尼公民的资格，他们设法在印尼获得权利，甚至设法获得寻找利润的特殊权利，也有人搞颠覆活动，更严重的是，他们设法使印尼革命改变方向。
副总理马利克说，我们具有明确的态度和坚决的措施。
参加效忠大会的人们会后在中华人民共和国驻雅加达大使馆外面举行示威。
【路透社雅加达十五日电】五千名印度尼西亚华人今天在雅加达雄牛广场集会，谴责人民中国政府并保证支持印度尼西亚现在的政府。
今天集会的召集人Ｅ·Ｏ·郭对他的听众说，在这个共和国里的华人应当同其他印度尼西亚人团结在一起。
他要求政府同北京断交。他还攻击中国国家电台广播反印度尼西亚的材料。
他们要求驱逐中国大使。
这些华人拿着印度尼西亚红白国旗，并且举着写着“我们印度尼西亚公民只承认印度尼西亚共和国”的标语牌。
他们高呼“朋加诺万岁”，“印度尼西亚武装部队万岁”和“粉碎北京电台”。
他们在墙上涂上了“粉碎北京”和“中国人滚走”的标语。

显示原版>>

Previous:日本记者访华观感：中国人民大学毛主席著作精神原子弹威力不容忽视

Next:美国空中强盗滥炸河内西北铁路线


椎名宣称日外交基本方针是“和平的共存共荣”

出版日期:1966.04.17
         期次:2867
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《读卖新闻》四月九日刊载了一条消息，标题是《椎名外相谈今后的亚洲外交，以经济发展为轴心共同繁荣，要注意世界的动向，但对中国政策不变》。摘要如下：
东南亚开发部长会议已经闭幕，本社由政治部主任中村八日到外务省同椎名外相会见一小时，听他谈了部长会议的成果、今后展开亚洲外交的抱负、问题所在等等。
中村问：东南亚开发部长会议已经结束，今后怎样推进亚洲外交？
外相：日本外交的基本方针是和平的共存共荣。而且，首先必须设法提高邻近地区的经济和文化。从这个观点出发，这次迈出第一步，举行了东南亚开发部长会议。过去，开发东南亚，只是一个笼统的计划，国内也没有调整意见，也没有准确地了解东南亚各国的意见。但是，在这次会议上，日本也统一了意见，而且已经证实各国首脑的设想同日本所考虑的方向大致相同。因此，已经得到信心，今后能够“在国家力量容许的范围以内”向着这个目的前进。
中村：富马首相提出了“亚洲联盟”计划，你怎样想？
外相：我想，恐怕富马首相是根据加强亚洲团结的观点来说的。虽然多少也有一些政治意义，可是，如果谈到亚洲联盟，那么印度、巴基斯坦也会包括在内，不是就不能团结了吗？所以，东南亚各国首先要继续保持经济合作关系，自然地形成一个合作体制。这样的话，各国间的无谓的纠纷也会解决，共产主义国家也就不容易下手。总而言之，我想，最好是“消除政治色彩，专从经济方面进行”。
中村：我想，今后在推行亚洲外交时，必然要碰到中国问题。在秋天的联合国大会会议上，中国代表权问题将成为最大的课题，而且，目前在美国，围绕这个问题，有软硬两种论调。
外相：在美国发生的争论，是关于怎样处理中国参加联合国问题。
日本还必须不断地注意世界舆论的动向和形势。不过，在目前来说，我不认为有必要改变过去的对中国政策。

显示原版>>

Previous:奥博特宣誓就任乌总统

Next:佐藤和富马策划搞“亚洲联盟”


佐藤和富马策划搞“亚洲联盟”

出版日期:1966.04.17
         期次:2867
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京十五日电】老挝首相富马十五日中午到首相官邸同佐藤首相交换意见，历时约一小时十五分。
会谈时，富马首相就他以前提议的“亚洲联盟”的设想，说东南亚开发部长会议就是这个设想的第一步，并且说明如下几点，要求佐藤首相给予积极的合作。他说明的几点是：（一）同欧美、非洲一样，有必要组织包括亚洲、中近东在内的联盟；（二）通过这个联盟，以日本的技术和资本，利用亚洲中近东的资源，谋求这些地区的稳定和繁荣；（三）为了亚洲的和平和繁荣，应当由非共产主义的自由民主国家实行合作，日本应当发挥积极的作用；等等。
佐藤首相在谈话中强调了如下几点：（一）“亚洲联盟”的设想，同东南亚开发部长会议的目的很相同，可以认为是第一步；（二）今后仍然想努力和平解决越南争端，希望富马首相在五月访问莫斯科的时候，充分理解日本的立场，再去访问；（三）想由两国进行经济技术合作；等等。

显示原版>>

Previous:椎名宣称日外交基本方针是“和平的共存共荣”

Next:加尔各答——印度社会的缩影


美参院外委会要腊斯克就越南问题再次出席作证/富布赖特攻击约翰逊政府对越南问题的做法

出版日期:1966.04.19
         期次:2868
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十七日电】参议院外交委员会要国务卿腊斯克明天再去参加会议以就越南问题向他提出质询。一些回来的共和党国会议员认为就越南问题进行政治辩论的时机已成熟。
这次意见听取会是关于约翰逊总统要对援外给予三十三亿九千万美元新授权的要求的，但是谈论必然会集中在美国对越南战争的政策和西贡的政治骚乱上。国防部长麦克纳马拉将在星期三作证。
参议院外交委员会主席富布赖特会要求腊斯克详细说明美政府对共产党中国的态度。腊斯克出席星期一的会议必然会使议员们度复活节假日后回来在国会中举行的其他一切会议相形失色。
【合众国际社纽约十六日电】参议院外交委员会主席富布赖特十七日大骂美国对越政策，指责说美国的干预推迟了问题的解决。他在对政治分析家塞瓦赖德发表的谈话中说：“如果我们一点不干涉这个（越南）问题，本来早就会根据越南内部的主要力量情况得到解决。”
这篇谈话发表在最近一期的《展望》杂志上，富布赖特在谈话中说：“我就是不相信，关于越南人如何处理内部问题的事，怎么值得进行一场大战，甚至使我们得到干预的权利。”
富布赖特是直率批评约翰逊总统对越政策的人。

显示原版>>

Previous:约翰逊一直焦急地注视着西贡危机

Next:就法国退出北大西洋集团军事组织问题美英西德成立工作组谋划对策


阿密尔会见拉·阿里夫

出版日期:1966.04.19
         期次:2868
         版次:2
         栏目:\[第二版]
文章正文:
【中东社巴格达十六日电】阿联第一副总统和武装部队副最高司令阿密尔元帅今天会见已故阿里夫总统的兄弟阿卜杜勒·拉赫曼·阿里夫少将。
【本刊讯】开罗消息：据《金字塔报》十六日报道，阿联在给伊拉克官员们的信中“认为在阿里夫总统不幸遇难之后，今天只能根据维护伊拉克全国团结来衡量对泛阿拉伯统一和阿拉伯民族主义事业的忠诚，认为全国团结是悼念阿里夫总统的最好办法，是为伊拉克继续在帝国主义和反革命分子活动的这种危险时期中发挥作用开辟道路的唯一办法”。
这封信是由第一副总统阿密尔带给伊拉克的。

显示原版>>

Previous:阮正诗阮文曼潘春伦等继续要阮高其下台

Next:肯尼亚两名副部长辞职


澳外长诬蔑我「侵略邻国」 叫嚷「中国也威胁欧洲安全」

出版日期:1966.04.19
         期次:2868
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社纽约十五日电】澳大利亚外长哈斯勒克今天在记者招待会上说，越南「不只是一个区域性问题——它影响全世界的和平」
他说，「中国对邻国的武装扩张……象威胁亚洲和太平洋国家的安全一样，也威胁了欧洲的安全。我很遗憾，看来这一点尚未为所有欧洲国家所充分了解。有些国家舒服地坐在那里，认为在东南亚发生的情况离它们是遥远的，不一定会涉及它们。」
关于中国在联合国的代表权问题，他说，他讨论了目前对这个问题的想法。
他说，「澳大利亚仍然坚决认为，决不可抛弃台湾政府和人民。」
他拒绝答复这个问题：澳大利亚是否可能考虑支持所谓「两个中国」的概念。他说，今天世界面临的大问题是：「设法使中国进入国际大家庭，实现中国与其它国家的和平共处……我认为，只有北京了解它对邻国的侵略将遭到抵抗，不会被容许成功，才能实现这一点。」

显示原版>>

Previous:塞拉西和桑戈尔会谈后发表公报：要搞“第三世界经济会议”

Next:西方通讯社评述苏“五一”节口号


哈索诺和苏佩妮夫人等被解职

出版日期:1966.04.19
         期次:2868
         版次:1
         栏目:\[头版]
文章正文:
【路透社雅加达十八日电】印尼外交部证实了所传十八名高级官员被解职的消息。
他们包括：前外交部长第二助理兼新闻司司长加尼斯·哈索诺，前外交部长第三助理苏佩妮夫人，外交部心理战负责人图赫·哈桑，思想教育司司长伊马姆·普拉蒂尼约以及领事事务司司长苏帕拉尔。预料马利克还将解除七十五名驻外外交官员的职务。

显示原版>>

Previous:马利克佯称查禾多辞职是「小事」

Next:印尼右派反动势力在中爪哇等地疯狂杀人的情形


汉弗莱说“美国安全不再是遏制苏联的问题”

出版日期:1966.04.19
         期次:2868
         版次:4
         栏目:\[第四版]
副题:叫嚷要在东南亚“对付另一个共产主义”
文章正文:
【美联社科罗拉多州科罗拉州泉十五日电】副总统汉弗莱十五日说，美国必须帮助世界上弱小国家加强力量以对付“它们的国家完整遭到的一千次不同的攻击”。
汉弗莱在一篇准备向空军学院发表的演说中说，美国的安全主要不再是一个遏制苏联指导的帝国主义的问题。“这是一个在东南亚对付另一个、仍然是扩张主义的共产主义的问题。”他说：“威胁我们国家安全的又一长串冲突很可能发生在亚洲、非洲和拉丁美洲的弧形地区”。他说：“不仅在越南，而且在未来一切可以预料的叛乱中，美国军人必须知道，如何把社会建设的抗体注入一个残废了的国家的害病和受共产主义感染的血液中。”

显示原版>>

Previous:美空军为驾驶员规定轰 炸越北方次数

Next:斯坦尼斯鼓吹美扩大轰炸以「打赢战争」


杰维茨叫嚷美军不撤出亚洲

出版日期:1966.04.19
         期次:2868
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十七日电】纽约州共和党人杰维茨今天说，美国呆在南越是因为“他们要我们呆在那里”，“如果他们不要我们呆在那里，我们是不能呆在那里的。”
杰维茨在一次为在纽约各电台播送的录制的广播电视节目中说，他认为美国不应该把它的军队撤出亚洲，即使有人要求撤出南越也罢。
这位纽约州共和党人说，美国应当呆在亚洲，因为它在那里有着切身的利益。
他说：即使有人要求撤出南越，“我也不愿把我们的军队撤走。”
他说，“我将把它们改派到下一个潜在的麻烦地点去，这个地方实际上看来就是泰国北部。”
杰维茨说：“我认为，如果我们的阵地维持不下去，如果我们重新部署我们的军队，也不是什么丢脸的事。”

显示原版>>

Previous:斯坦尼斯鼓吹美扩大轰炸以「打赢战争」


就法国退出北大西洋集团军事组织问题美英西德成立工作组谋划对策

出版日期:1966.04.19
         期次:2868
         版次:4
         栏目:\[第四版]
文章正文:
【美新处波恩十七日电】德、英国和美国已组成了一个高级官员的工作小组来继续讨论法国决定驻德法军撤出北大西洋公约组织司令部的问题。
这三个盟国应德国外交部长之请举行了两天代表会议以后，于星期六（十六日）在波恩发表了联合公报：
德国、美国和英国代表团一九六六年四月十五日和十六日在外交部举行会议，讨论法国已宣布的有关北大西洋公约组织的意图的影响。联邦国防部长冯哈塞尔先生也参加了德国方面。
在讨论中谈到了法国政府宣布驻联邦德国领土的法军撤除北大西洋公约组织司令部所引起的政治、军事和法律问题。
三国政府的代表已决定继续交换意见。为此，将在波恩设立一个工作小组，有外交部国务秘书和英美驻波恩大使或他们的代表组成。这个工作小组的建议将是收到法国备忘录的其他国家之间进行进一步磋商的题目。
【法新社波恩十六日电】英、美、西德就法国自北大西洋公约组织一体化司令部撤军的决定进行的两天高级会谈于今天中午前不久在这里结束。
三国代表团在昨天的会谈中就以下三个重要问题达成了协议：
一、保持法国驻西德军队的必要性和重要性。
二、需要一个平时联络总部来保持法国和北大西洋公约组织欧洲司令部的联系。
三、如果发生战争，驻西德的法国军队应受盟军最高司令部控制。

显示原版>>

Previous:美参院外委会要腊斯克就越南问题再次出席作证/富布赖特攻击约翰逊政府对越南问题的做法

Next:美今年在越开支达二百五十亿美元


肯尼亚两名副部长辞职

出版日期:1966.04.19
         期次:2868
         版次:2
         栏目:\[第二版]
文章正文:
【法新社内罗毕十六日电】在副总统奥廷加星期四（十四日）决定放弃他的职务后，今天有两名副部长从肯尼亚政府中辞职，并且可能还有一些人辞职。
今天辞职的两名官员是韦亚基（副总统办公室副部长）和奥凯洛·奥东戈（财政部副部长），他们说他们是因为“个人原因”提出辞职的。

显示原版>>

Previous:阿密尔会见拉·阿里夫

Next:美联社说：中央条约会议将在对未来日益不安情况下举行


拉·阿里夫被选为伊拉克总统

出版日期:1966.04.19
         期次:2868
         版次:2
         栏目:\[第二版]
副题:他表示将遵守前总统所制定的政策
文章正文:
【路透社贝鲁特十六日电】据巴格达电台援引伊拉克通讯社的声明，伊拉克代理参谋长阿卜杜勒·拉赫曼·阿里夫少将今晚被一致选为伊拉克总统。
声明又说，阿里夫少将已宣誓就任新总统。
【合众国际社巴格达十七日电】据后来正式宣布，拉·阿里夫已重新任命巴扎兹为总理。
【中东社巴格达十七日电】据这里今天颁布的共和国法令，伊拉克总理巴扎兹除了担任总理职务以外，还被任命为代理内政部长。法令还授予纳克沙班迪以工业部长的职务。
【中东社巴格达十七日电】伊拉克新选出来的总统阿卜杜勒·拉赫曼·阿里夫今天强调说，他的国家在阿拉伯国家范围内，将遵守已故总统阿卜杜勒·萨拉姆·阿里夫所制定的政策。

显示原版>>

Previous:印尼右派反动势力在中爪哇等地疯狂杀人的情形

Next:中东社介绍拉·阿里夫简历


马利克佯称查禾多辞职是「小事」

出版日期:1966.04.19
         期次:2868
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社雅加达十八日电】印尼驻北京大使查禾多公然变节，这可能是奉召回国述职的一些左派使节同雅加达决裂的第一个。
外交部人士十七日说，已召约十二名使节回雅加达，但是他们迄今没有回国。在这些抗命的大使中有驻锡兰大使查纳菲亚和驻河内大使苏克里斯诺。
马利克对记者们说，查禾多变节是小事一件，不值得由他发表正式评论。
【路透社雅加达十七日电】印尼宣传部长鲁曼比对亚非新闻工作者协会计划在本周在北京开会一事正式表示遗憾。
北京会议预料将由查禾多主持。
鲁曼比在撤销查禾多的印尼新闻工作者协会总书记之职的仪式上说，目前在北京召开的这次会议是“违反协会的章程的”。
他说，中国试图利用亚非新闻工作者协会来在世界人民心目中为印尼抹黑。
【雅加达电台十七日广播】宣传部长鲁曼比在新的亚非新闻工作者协会总书记阿里芬·贝博士就职仪式上的讲话说，把亚非新闻工作者协会秘书处迁出印度尼西亚是违反亚非新闻工作者协会准则的。

显示原版>>

Previous:印尼右派继续举行反华示威

Next:哈索诺和苏佩妮夫人等被解职


美今年在越开支达二百五十亿美元

出版日期:1966.04.19
         期次:2868
         版次:4
         栏目:\[第四版]
副题:英刊说支出这样巨大而“好处”一点得不到
文章正文:
【本刊讯】英《新政治家》四月十五日刊登一篇文章，题为《越南的混乱局势》，摘要如下：
由于美国人支持正在困境中挣扎的阮高其，美国人所受的损害到了绝望的程度。近来西贡暴乱转向于反美，美国军人和文职人员遭到石头袭击和殴打。甚至军事活动也受到了阻碍，因为炸弹不能在岘港卸下来。象参议员理查德·罗素这样的鹰派人物也扬言要痛苦地重新估计美国的政策。美国在越南的经济和军事总投资今年可能花费二百五十亿美元，等于整个朝鲜战争期间的开支。美国伤亡数字是每周约死亡一百人。就目前情况来说，美国必定戚到，这样巨大的支出几乎得不到一点好处。

显示原版>>

Previous:就法国退出北大西洋集团军事组织问题美英西德成立工作组谋划对策

Next:美众院共和党头目福特攻击经翰逊：美在檀香山作的事是严重错误


美空军为驾驶员规定轰 炸越北方次数

出版日期:1966.04.19
         期次:2868
         版次:4
         栏目:\[第四版]
副题:美联社认为这显然是由于害怕越地面炮火
文章正文:
【美联社华盛顿十一日电】美国空军已把它的飞行员在去作战地区执行任何一次任务期间对北越的目标的轰炸限制在一百次以内。
这种限制不适用于对南越的共产党目标进行轰炸的次数。
空军说，这种新政策从一月起开始生效。
海军和海军陆战队说，它们对它们的驾驶员和全体飞行人员可以在北越或者南越上空飞行的次数不加限制。
空军之所以作出这种改变显然是由于北越高射炮和导弹造成的危险引起的，而南越共产党部队的炮火比较弱。
空军的新政策规定，它的驾驶员和全体飞行人员在越南战争中服役十二个月或者对北越执行一百次战斗任务。
据估计，按照目前的活动水平，一位空军驾驶员在大约七个月内可以完成一百次任务；到那个时候，他将重新分配在越南以外的任务。

显示原版>>

Previous:美众院共和党头目福特攻击经翰逊：美在檀香山作的事是严重错误

Next:汉弗莱说“美国安全不再是遏制苏联的问题”


美联社说：中央条约会议将在对未来日益不安情况下举行

出版日期:1966.04.19
         期次:2868
         版次:2
         栏目:\[第二版]
副题:认为会议将要布托解释巴中关系 美还企图谈越南问题
文章正文:
【美联社安卡拉十七日电】中央条约组织部长理事会在人们对这个成立了十一年的同盟的未来日益感到不安的情况下，将于星期三（四月二十日）在这里举行年会。
表面上，预料只会在伊朗、巴基斯坦、土耳其、英国和美国之间达成协议。但是幕后的注意力将集中在巴基斯坦同共产党中国的新的友谊方面。
已宣布的议程包括对目前国际局势的讨论，还要加上对在过去一年中在军事防御计划和经济合作方面这个条约的活动情况进行的回顾。
似乎说有什么人怀疑，巴基斯坦外交部长布托将被要求解释他的国家同共产党中国的新关系，包括要求取得一些中国的武器。除去克什米尔问题之外，会议人士还认为，土耳其可能提出棘手的塞浦路斯问题。伊拉克很可能希望讨论最近它同伊朗的边界冲突，而美国预计将在会议上谈越南问题。
美国只不过是中央条约组织的一个联系成员国，但是它有选举权，而且是这个组织很多工程的一个主要财经捐助者。
预料法国总统戴高乐最近在大西洋联盟采取的行动也将对安卡拉会谈产生直接影响。
预定参加的外长除腊斯克和布托之外，有土耳其的查格拉扬吉尔和伊朗的阿拉姆。

显示原版>>

Previous:肯尼亚两名副部长辞职

Next:辛格又攻击中巴“勾结反印”


美众院共和党头目福特攻击经翰逊：美在檀香山作的事是严重错误

出版日期:1966.04.19
         期次:2868
         版次:4
         栏目:\[第四版]
文章正文:
【美联社加利福尼亚州圣地亚哥十五日电】众院共和党领袖福特星期五说，约翰逊总统同南越总理阮高其的檀香山会议是一次严重的错误。
他说，这次会议是“引起越南当前的政治和民众的不稳的原因”。
福特在共和党人的一次会议上说：“约翰逊先生由于表明全力支持一个人，在越南引起了尖锐的政治斗争。他是精明的政治家，他应该更了解，正是从那时起，佛教徒开始称阮高其为美国的一个傀儡。”
他还说，越南最近的骚乱可能导致成立一个同越共谋和和要求美国撤退的政府。
他说：“那时，在檀香山作的事情将会害自己。”。
【合众国际社路易斯安那州新奥尔良十六日电】前副总统尼克松今天对杜勒茵大学的师生员工说，当约翰逊政府没有有效地进行战争的时候，共和党人应当提出建设性的批评。
他说，这就是本周早些时候密执安的众议员福特对政府进行抨击的目的。
尼克松建议加强对北越的空袭和使用美国的海上力量来封锁北越的港口。

显示原版>>

Previous:美今年在越开支达二百五十亿美元

Next:美空军为驾驶员规定轰 炸越北方次数


南越佛教徒斗争委员会逮捕伪广南省省长

出版日期:1966.04.19
         期次:2868
         版次:2
         栏目:\[第二版]
副题:岘港继续举行反对阮高其的示威
文章正文:
【美联社岘港十七日电】可靠人士星期日说，斗争委员会的委员们逮捕了广南省省长，据说，他们把他拘留在岘港的一所房子里。
这位省长是阮友志，据说他是在四月三日被捕的，因为他亲阮高其。越南人士说，阮友志从四月三日起就没有上班。
又据说，和协的斗争委员会在化万村村长阮化于四月十五日到那里视察时把他逮捕。他被带回岘港并被拘留五小时。
斗争委员会怀疑阮化得到阮高其给他的一大笔款子，以便把它交给越南国民党作为举行亲政府示威的经费。
又据说，最近几周，斗争委员会逮捕了好些村长和警察首脑。
【合众国际社西贡十六日电】北部几个省反抗的佛教徒组成的一些斗争委员会已经暂时扣住了至少二十二名忠于西贡政府的官员当人质——其中有一名省长、一名县长和一些公务人员。
【法新社岘港十六日电】经过四十八小时的平静之后，这个城市今天上午又发生反政府骚乱了。
示威者今天在大街上示威，他们举着“打倒阮文绍、阮高其将军和他们的伙伴”的标语牌。
在参加这次示威的三千人中有公务人员、私营公司的雇员和其他人。
示威者的发言人说，他们不相信政府关于在九月月中选举制宪议会的法令。一个学生示威者烧毁一张政府宣言的漫画。
与此同时，在西贡，佛教“敢死队”今天上午继续在化道院里进行训练。
在约一百名十八岁至二十二岁的青年志愿报名参加。他们的总部设在化道院院子里的三个帐篷里。
【合众国际社顺化十七日电】反政府学生今天指责美国想把越南变成它的第五十一州。
学生们在顺化电台的广播中说，正是由于这个缘故，美国才反对在南越成立民选的议会。
广播说：“美国人在越南办事就象是在他们国家似的……他们不仅挑选我们的政府，而且直到市长一级的政府领导人也都由他们挑选。”
这家电台在英语广播中说：
“我们不希望美国人把南越看成是他们同中国和俄国在东南亚问题上的争端中的军事基地。”

显示原版>>

Previous:中东社介绍拉·阿里夫简历

Next:阮正诗阮文曼潘春伦等继续要阮高其下台


日记者报道：中爪哇存在对右派的反抗力量

出版日期:1966.04.19
         期次:2868
         版次:1
         栏目:\[头版]
副题:说那里局势不稳 对军方「是一个麻烦」
文章正文:
【本刊讯】日本《读卖新闻》十六日发表题为《看到了不稳定的中爪哇》的通讯，摘要如下：
在亲共派的根据地中爪哇，左派仍然根深蒂固地保持着力量，与首都成为尖锐的对照。特别是自从前外长苏班德里约被捕以后，由于民族党左派、印度尼西亚党等亲共派受到镇压，左派的干部大量逃往中爪哇，想代替共产党在这里保存力量。因此，这个地区对军方来说，是一个麻烦。最近记者在中爪哇各地旅行一千六百公里，考察了那里的孕育着不稳定的局势。
在中爪哇的商业中心三宝垄，华侨中的大富翁比雅加达多，这里是迪波内戈罗师（据说在九月三十日事件当时有百分之三、四十亲共分子渗透进去）的根据地，被从雅加达赶出来的民族党左派可能在这里进行抵抗。
三月二十七日，从雅加达、万隆来的“印尼大学生统一行动组织”和“印尼中学生统一行动组织”大约五百人，很快受到了以萨利迪为领导者的左派力量的反击。四月六日，乘着卡车、口喊“民族党左派是狗”的“印尼大学生统一行动组织”同左派学生发生冲突，军队开枪，左派方面死四人、伤四人，“印尼大学生统一行动组织”方面四人负伤。第二天，为镇压印尼共产党而驻扎的陆军伞兵部队乘三辆卡车在市内来回巡游，呼吁市民保持平静。但是，在雅加达很吃香的“红色贝雷帽”在这里完全不受欢迎。“印尼大学生统一行动组织”系统的学生在市民当中不受欢迎，在这一天（七日）撤走了。
在这个市里，到处可以看到乱写着“印尼大学生统一行动组织是新的马斯友美党”、“当心新老殖民主义和帝国主义的爪牙”的口号。九月三十日动乱的悲剧，在这里依然继续着。原籍中爪哇的陆军士兵，从对抗马来西亚的前线北加里曼丹休假回乡，看到自己的家属在“赤色清洗”中被杀光，愤怒得发狂，有的看到认为是杀害他的家属的凶手的人就突然开枪把他打死。记者碰巧看到，几十个被捕者被从临时集中营向外地押送，送东西的被捕者家属蜂拥而来，人们离老远就用爪哇语互相呼唤丈夫和孩子的名字。
三月中旬的大洪水，把梭罗市的大半房屋淹了好几天。民族党左派全力从事修复被冲毁的堤防的工作。在洪水泛滥期间，集中营里有三千名共产党员逃亡。
离梭罗市约四十公里的沃诺基利，是没有水田的贫瘠地方，亲共派力量仍然很强，很多人对雅加达的局势持批判态度。一个样子象农民的男子说，“我们必须永远关心自己的贫困的中爪哇，不准备卷进雅加达市民和学生行动中去”。他还表示“誓死忠于”苏加诺总统。
在日惹的有名的卡吉雅马达大学，当记者向几个学生询问他们的意见时，民族党左派和伊斯兰教系统的学生针锋相对地对抗起来，气氛很不稳定。在这里，左派学生似乎掌握着主导权。

显示原版>>

Previous:中国以坚强的意志阔走前进

Next:印尼右派继续举行反华示威


阮正诗阮文曼潘春伦等继续要阮高其下台

出版日期:1966.04.19
         期次:2868
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社顺化十四日电】越南第一师师长潘春伦今天说，解决目前政治危机的唯一办法是让阮文绍、阮高其和阮友固辞职。他说，目前的反政府运动并“不是反美的”。他说：“我们只是反对美国所采取的支持阮高其政府的政策。”
【路透社岘港十五日电】阮正诗今天说，他认为越南人民已经失去对阮高其政府的信心。
阮正诗是今天从顺化回到岘港的。
最先前往访问他的人之一是阮文曼市长。
【合众国际社岘港十五日电】阮正诗今天发誓要继续举行示威，直到阮高其被推翻或辞职为止。
这马上得到岘港市长阮文曼的支持。
阮正诗说：“一俟阮高其政府辞职，我们就可以很容易地找到一个代替它的临时政府。”
【路透社岘港十五日电】岘港市长今天扬言将继续举行示威，除非军事委员会立即辞职。
他说，阮高其总理必须马上下台，好让临时政府准备大选事宜。
【合众国际社顺化十五日电】叛乱的大学生今天发誓要继续进行反政府斗争，直到阮高其被推翻或下台为止。
他们说，解决政治危机的唯一办法是阮高其、阮文绍和阮友固马上辞职。
【本刊讯】据《星暹日报》十五日报道，一名旅居国外达二十年的名叫阮同泰的南越“佛教领袖”，昨天从欧洲返西贡途中抵达曼谷。
阮同泰对记者说，他是一个“国家主义者”和反共分子。这次是应“越南全国佛教徒团结联合会”的邀请返南越，以参加反阮高其军人政权的斗争，要求在西贡成立一个“文人政府”。
【法新社马德里十四日电】西班牙报纸今天报道谣言说，南越总理阮高其正计划去西班牙进行一次闪电式的旅行，以便同阮庆举行会谈。
这些消息说，阮庆过去十天中一直在马德里。

显示原版>>

Previous:南越佛教徒斗争委员会逮捕伪广南省省长

Next:阿密尔会见拉·阿里夫


萨巴赫与纳赛尔发表联合公报

出版日期:1966.04.19
         期次:2868
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】开罗消息：阿联和科威特十六日表示，它们认为有必要统一阿拉伯的行动，从而消除帝国主义在阿拉伯国土上的企图和阴谋，并实现阿拉伯民族的目的。
纳赛尔总统和埃米尔萨巴赫发表的联合公报申明，他们决心为巴勒斯坦事业提供一切可能的物质和精神援助，并宣布支持巴勒斯坦解放组织。
公报说，阿联和科威特遵守联合国宪章，强调它们坚决奉行消灭各种形式的帝国主义的不结盟政策。
关于国际形势，双方一致认为有必要在公正和尊重人民自决权和自由的基础上实现和平。
双方同意为巩固它们各方面的关系和合作而努力。科威特埃米尔萨巴赫对阿联进行了四天访问后在今天上午离开这里回国。
埃米尔萨巴赫对《今日消息》周刊记者说，科威特将继续进行接触以便使开罗和吉达在有关也门问题上的观点能一致起来。
【路透社开罗十四日电】纳赛尔总统的私人代表扈利昨晚告诉记者说，阿联总统纳赛尔和科威特的埃米尔萨巴赫在这里的会谈中就也门问题达成了完全的协议。

显示原版>>

Previous:辛格又攻击中巴“勾结反印”

Next:塞拉西和桑戈尔会谈后发表公报：要搞“第三世界经济会议”


塞拉西和桑戈尔会谈后发表公报：要搞“第三世界经济会议”

出版日期:1966.04.19
         期次:2868
         版次:2
         栏目:\[第二版]
文章正文:
【法新社达喀尔十七日电】一份公报今晚在这里宣布，埃塞俄比亚皇帝塞拉西和塞内加尔总统桑戈尔已经决定在非洲统一组织下一次最高级会议上提出召开“第三世界”经济会议的主张。
这份公报，是在塞拉西和桑戈尔的会谈之后发表的，公报说，这样一次会议将有发展中的非洲国家、亚洲和拉丁美洲的代表参加。
公报说：“两位国家元首承认第三世界必须采用以具体目标为基础的、现实的和坚决的方式。”

显示原版>>

Previous:萨巴赫与纳赛尔发表联合公报

Next:澳外长诬蔑我「侵略邻国」 叫嚷「中国也威胁欧洲安全」


斯坦尼斯鼓吹美扩大轰炸以「打赢战争」

出版日期:1966.04.19
         期次:2868
         版次:4
         栏目:\[第四版]
副题:透露美要从欧洲抽调的部队将达三万人
文章正文:
【合众国际社华盛顿十七日电】参院战备小组委员会主席斯坦尼斯今天说，（美国）将必须在北越打赢越南战争。
他说，美国必须加强对北越的空袭。他说他希望能在不必入侵北越的情况下击败共产党。
他说美国将不得不国将不得不向越南增派部队，他的小组委员会将研究从欧洲调动美军的可能性。
斯坦尼斯在美国广播公司的一次电视谈话节目中说，美国的想在不破坏北越经济的情况下打赢战争的政策必须改变。
他说：“我深信，我们用这种退缩政策是打不赢战争的。”他主张摧毁北越的工厂和港口。
另一个民主党参议员哈特基今天说，参院内百分之六十的人反对扩大战争。
他对洛奇大使的工作效率表示怀疑。
他在一次电视谈话中说，洛奇应该向美国人民说明目前南越军事政府遇到的麻烦是怎么来的。
哈特基和斯坦尼斯都对美国盟国的合作程度表示失望。
斯坦尼斯说，他认为，除非得到美国盟国的更多帮助，原则上美国将不得不继续从欧洲撤走部队。他说，国防部上星期宣布说将从欧洲抽调一万五千美军去加强在越南的兵力，这个数字不正确。他说抽调的人数将接近于三万人。

显示原版>>

Previous:汉弗莱说“美国安全不再是遏制苏联的问题”

Next:杰维茨叫嚷美军不撤出亚洲


苏《在国外》大肆吹嘘二十三大

出版日期:1966.04.19
         期次:2868
         版次:3
         栏目:\[第三版]
副题:同时攻击中阿和其他马列主义政党
文章正文:
【本刊讯】苏《在国外》杂志第十五期刊登德·克拉米诺夫的一篇题为《代表大会和世界》的社论，摘要如下：
尽管由于没有耸人听闻的声明、无聊的叫嚷声和空洞的漂亮话而使某些资产阶级下流作家感到十分失望，但是，没有任何一个政党的任何一次代表大会象苏共第二十三次代表大会那样吸引了如此普遍和极为广泛的注意。关于代表大会的会议、电报和发言人讲话的描写占据了世界各国（除了中华人民共和国和阿尔巴尼亚）报纸的第一版。当苏联月球卫星播送出的革命歌曲的旋律响彻地球上空的时候，象过去那样抹杀或粗暴歪曲苏联的成就是不可能的。
社会主义国家的舆论，坚决支持自己党的领导人在代表大会上声明在争取社会主义阵营的一致和国际共产主义运动的团结进行不倦的、目标坚定的斗争中同苏联的兄弟团结，对于苏共中央在粗暴的攻击和诽谤性谰言面前的克制和忍耐表示钦佩。
除了象新西兰分裂分子或其他分裂分子这样一些可怜的背叛者以外，国际共产主义运动和工人运动赞同苏共在同不同社会制度国家关系方面以及同阶级弟兄和争取民族解放和独立的战友的关系方面的政治方针。
在各大陆各国家出版的报纸常常十分正确地写道，那些大喊大叫地把自己描绘成美帝国主义不可调和的敌人的人，实际上是在帮助美帝国主义，破坏统一的努力。他们的反苏狂热使帝国主义者感到高兴，并且鼓舞他们进行新的挑衅。
资本主义西方的报纸和其它宣传机构的立场并不是一致的。同侵略集团和黩武主义者有密切联系的大商人的雇佣文人把我们党的代表大会看作是争夺人的思想的一场国际大会战，还在代表大会开幕以前，他们早就向苏联和苏共开了火，一天天加强火力，不惜采用谎言、歪曲和诽谤。其他资产阶级新闻机构对待代表大会比较平静和清醒。它们没有放过机会指出对它们有利的东西，同时这些机构善意地强调了有助于缓和国际紧张局势、改善苏联同其它国家之间关系的东西。
不管报纸和无线电电视中心的主人和编辑部的政治思想立场如何，它们在这一点上是一致的，即苏共第二十三次代表大会对现世界有巨大意义，它的决议将对全人类今后的未来产生重大的影响。

显示原版>>

Previous:西方通讯社评述苏“五一”节口号

Next:铁托去罗马尼亚


铁托去罗马尼亚

出版日期:1966.04.19
         期次:2868
         版次:3
         栏目:\[第三版]
文章正文:
【南通社贝尔格莱德十七日电】刚刚在这里宣布，铁托总统和他的夫人明天，四月十八日将正式访问罗马尼亚。
铁托总统是应罗马尼亚社会主义共和国国务委员会和罗马尼亚共产党中央委员会的邀请进行这次访问的。
陪同铁托总统访问的将有南共联盟中央执委会委员、波斯尼亚和黑塞哥维那共产主义者联盟中央委员会书记茨·米雅托维奇、外交国务秘书尼凯集奇、南斯拉夫政府委员亚·格尔利契科夫、南斯拉夫伏伊伏丁那省共产主义者联盟省委会书记朱·约伊基奇、共和国总统秘书长茨尔洛布尔尼亚以及其他官员。
【南通社布加勒斯特十七日电】“铁托同志对我国的访问是为了和平和社会主义的利益加强和发展我们毗邻两国人民友谊的又一个贡献。”
党报《火花报》在今天的社论中以这样的话欢迎明天将到达这里进行访问的铁托总统、他的妻子以及党政代表团。
《自由罗马尼亚报》、《劳动报》、《青年火花报》等报纸都以类似的话来欢迎铁托总统。
人们可以从各篇文章和报纸中感觉到热烈的和真挚的感情，它们称铁托总统是“罗马尼亚人民的亲密朋友”。
罗马尼亚报纸刊载了铁托总统的详细的传记。
【本刊讯】南《对外政策公报》七日以《在铁托总统访问罗马尼亚前夕》为题，发表了一篇评论，摘要如下：
铁托总统将正式访问罗马尼亚的消息受到了我们两国公众的热烈欢迎，认为这又一次证实了南斯拉夫—罗马尼亚的友谊和成功合作。
在南斯拉夫和罗马尼亚的最杰出的人物迄今为止的会晤中，近几年来主要感兴趣的是发展双边合作以及交流社会主义建设的经验。同样，还全面研究了最重要的国际问题。
最近几年南罗关系不断沿着直线上升。根据已签订的大量协定，两国关系除政治和经济合作外目前还包括几乎其他所有方面——文化、科学和技术、社会福利卫生、游览和交通运输以及社会政治组织、军人组织和青年组织之间的合作。
有充分的理由可以期望，铁托总统即将访问罗马尼亚将意味着发展和加深卓有成效的双边合作的一个新的重要阶段。

显示原版>>

Previous:苏《在国外》大肆吹嘘二十三大

Next:约翰逊一直焦急地注视着西贡危机


西方通讯社评述苏“五一”节口号

出版日期:1966.04.19
         期次:2868
         版次:3
         栏目:\[第三版]
副题:认为口号表明苏内外政策没有变化 路透社说苏修要求扩大苏美合作
文章正文:
【美联社莫斯科十七日电】（记者：科尔曼）苏联星期日（十七日）发表的新的五一口号表中贬低了中国。
这些苏联一年仅发表两次的口号常常反映苏联政策中的重大变化。
五一节的一百一十一条口号的主旨看来是要求国外有和平环境，这样苏联就能集中力量在国内进行经济改革和发展经济。在柏林和德国问题上没有发出新的威胁。
这些口号是由苏共中央起草的。
关于中国的口号，直到去年五一，都传统地谈到莫斯科同北京的“永恒的、牢不可破的友谊”。
去年十一月，这句话变成了“苏联和中国两国伟大人民的团结万岁”，去掉了永恒的、牢不可破的友谊这种说法。
星期日（十七日）又套用了这个公式，但是对中国的敬礼从共产主义国家名单的第一位降到第五位。
新的排列表是按字母次序排的——但是有个重要的例外，即阿尔巴尼亚排在名单的倒数第二，仅仅在南斯拉夫之前。
巴基斯坦这次单独占了一个口号，紧接在印度之后。
自柯西金在塔什干会议作了和平努力之后，俄国人对巴基斯坦热了一些，而同时继续保持同印度的友谊。
向印度致意时称赞了友谊和合作。向巴基斯坦致意时要求发展友好睦邻关系。
对阿尔及利亚的敬意提法和去年一样，虽然布迈丁赶走了本·贝拉。
【合众国际社莫斯科十七日电】（记者：夏皮罗）苏联今天呼吁世界人民“为制止美国对越南的干涉而斗争”，呼吁美国人民“防止发生世界大战”。
苏共中央在庆祝五一节时发表的传统的口号中表现出了这些表面上是矛盾的态度。
今年的口号中值得注意的是没有关于苏联和中国人民“永恒的、牢不可破的友谊和合作”的传统的说法。
但是对所有其他共产党国家，从保加利亚到东德以及南斯拉夫都保证了“永恒的、牢不可破的友谊”。
日本被挑出来接受“热烈敬礼”。
谈到国内事务的口号表明，苏联政策没有由于最近闭幕的二十三大而有所变化。
【路透社莫斯科十七日电】苏共今天要求扩大俄美合作，以便防止发生新的世界大战。
多年来，美国第一次单独有了一条口号，过去它是同英法包括在一起的。
英法今年也有了单独的口号。
去年十月的口号要求俄英法美之间的“友好合作为了世界持久和平而发展和更加强大。”
今天单独的口号写道，向这三个国家的人民致以“友好的敬礼”——这是最近的又一个发明。
在口号中，法国是第一个受到致意的资本主义国家，接着是英国和美国。
人们认为，这条口号所用的友好语调是同克里姆林宫目前争取密切同巴黎的关系的运动相符合的。
在国内战线方面，口号要求苏联工农为实现二十三大的决议和完成一九六六——七○年五年计划而斗争。
【法新社莫斯科十七日电】《真理报》今天发表了苏共庆祝五一节的“口号”，透露出党中央已把中国从口号的社会主义国家名单的第一位上推开了。
中国被排在名单的第五位。
关于中国的口号是：“伟大的苏中两国人民在反对帝国主义、争取和平、民主、社会主义和共产主义斗争中的团结万岁。”
同庆祝去年十月布尔什维克革命四十八周年的口号单相比，有些有趣的改变：
一、关于法国的口号是特别“热的”，而且排在“资本主义”国家单子的第一位。
二、巴基斯坦从去年十月提升了，当时它在《真理报》发表的口号单的第四十七条中，同土耳其和伊朗排在一起。今天巴基斯坦有自己单独的一条口号了，这条口号是三十三条，在印度之后。
三、阿尔巴尼亚再次下降了。在去年十月，阿尔巴尼亚已被下降了一次。今天阿尔巴尼亚被排在社会主义名单的接近末尾的地方，在捷克斯洛伐克之后，但是在南斯拉夫之前。去年五月的口号谈到“永恒的和牢不可破的友谊”。
关于越南的口号号召世界人民为制止美国对越南的干涉而斗争。
然而向美国提出的口号没有提越南战争。它说：“祝苏美两国人民的合作增长，以便阻止世界大战和保卫和平。”

显示原版>>

Previous:澳外长诬蔑我「侵略邻国」 叫嚷「中国也威胁欧洲安全」

Next:苏《在国外》大肆吹嘘二十三大


辛格又攻击中巴“勾结反印”

出版日期:1966.04.19
         期次:2868
         版次:2
         栏目:\[第二版]
文章正文:
【美联社海得拉巴十六日电】外长斯·辛格星期六说，毗邻的巴基斯坦又恢复对印度采取气势汹汹和不妥协的态度。
他说：“但是，如果他们认为他们能够欺骗国际大家庭或向印度施加压力，那是大错特错了。”
辛格说，巴基斯坦无视它根据一月十日签订的（塔什干）宣言所承担的义务。他说，巴基斯坦的态度在过去六周里变得强硬了，但是印度将履行它根据塔什干宣言所承担的义务。他指责说，有大量的证据证明巴基斯坦正同共产党中国勾结以反对印度。

显示原版>>

Previous:美联社说：中央条约会议将在对未来日益不安情况下举行

Next:萨巴赫与纳赛尔发表联合公报


印尼右派反动势力在中爪哇等地疯狂杀人的情形

出版日期:1966.04.19
         期次:2868
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《泰晤士报》十三日发表该报最近去过印尼的特派记者的一篇报道，题为《爪哇的恐怖统治》，摘要如下：
一位印度尼西亚将军告诉我大屠杀的最高数字是十五万，一些外交家相信是五十万，而一位共产党外交家说是一百万左右。
我碰巧遇到一位从中爪哇来的人，我要求他重述一下他所参与的有组织的屠杀的情景。
他说，「在晚上见人就杀。我们包围了他们的家……用刀子杀死屋里所有的人……我们一共杀了大约三千人。我们把他们的尸体扔到河里，或扔到丛林里。」
他说：「这次我们必须确保搞到每个人，以防东山再起。」他认为不会欠下新债，「我们全家抄斩的原因就在于此」。
这个人不是吹嘘，我也不认为他是撒谎。
【本刊讯】美《纽约时报》十三日刊登苏兹贝格发自雅加达的一篇报道说：
历史上最严重的一次屠杀在印尼尚未结束。
印尼政变很客气地使苏加诺总统在表面上仍然掌握政权，但是对于在内地已进行的并仍在进行的大规模屠杀，则没有什么客气之处。官员们企图缩小它的规模，并声称这个可怕的事件已告结束。可是，从苏门答腊到帝汶，屠杀已达到了在人命不值钱的暴乱亚洲也是令人震惊的规模。
在二月，在佛罗勒斯岛首府英德外面仍然在公开砍头。每天晚上，士兵用卡车从狱中运出一批批（每批二十多人）印尼共嫌疑分子到市外，用大刀把他们斩首。
从东爪哇和巴厘到称为努沙登加拉的岛群相似的悲剧在继续发生。在印尼帝汶岛首府，允许公众观看斩首情况——但是观看者必须参加。男子和他们的妻孥一起被杀掉，以减少以后报仇的可能性。
在巴厘的一个阿贡（王公）的宫中有几个舞蹈女郎由于有参加共产党的嫌疑而被杀。
在泗水附近，三月份早起的人把尸体从他们房前的防波堤推开。
据说日惹附近的监狱充满了印尼共嫌疑分子，他们晚上被分批拉出去杀死。
最近在中爪哇村庄的街道上散乱着没有埋葬的尸体。最近有一位旅行者被告诉说，有一个牛车装满了人头。
上周，到雅加达附近文登去的一个人从陆军卫兵得知，当地的一个监狱囚禁了五千名共产党人。他疑心被囚者正在饿死。在边远省份，印尼共劳工队在口粮不足的情况下劳动，直到他们倒下为止。

显示原版>>

Previous:哈索诺和苏佩妮夫人等被解职

Next:拉·阿里夫被选为伊拉克总统


印尼右派继续举行反华示威

出版日期:1966.04.19
         期次:2868
         版次:1
         栏目:\[头版]
副题:并叫嚷要同我国断绝关系
文章正文:
【法新社雅加达十六日电】今天在印尼反华情绪继续高涨，举行了反华示威并要求同北京断绝关系。
数以百计的雅加达三轮车夫要求把在印尼的中国国民遣送回国，并要求把华侨拥有的三轮车移交给印尼人。
【路透社雅加达十六日电】今天上午若干华侨商店和公司仍然关闭着。
安塔拉报道，在泗水印尼学生接管了华侨商店和学校并在它们墙上贴上标语：“华人滚出去”。
晚些时候，军队占据了所没收的建筑物。
【合众国际社雅加达十六日电】一位助理今天说，外长马利克昨晚和今天“太忙”了，无法接见共产党中国代办，然而，预定派一位副外长视察反华示威者对赤色中国使馆造成的破坏。
【合众国际社雅加达十八日电】苏维托亲自视察了赤色中国驻雅加达大使馆的损失情况。
苏维托发表评论说：“损失一定在数百万元以上。”他说：“里边完全被破坏了，他们现在已无法进行工作。当然，他们要求赔偿。”
【雅加达电台十七日广播】负责国防和安全事务副总理（暂代）苏哈托中将说，印尼将坚持同世界上任何国家的友好交往，只要那一个国家愿意尊重而不危害印尼革命的进程。
关于——由于反华示威的存在——在印尼的华人的安全问题，苏哈托中将说，对这个问题到现在为止还没有什么必须担心的事。
他说，印尼共和国是一个具有人道主义精神的国家，因此，印尼也将尊重别国的每一个公民。
苏哈托中将最近在泗水向记者发表谈话时还说，印尼将尽力筹备新兴力量会议。

显示原版>>

Previous:日记者报道：中爪哇存在对右派的反抗力量

Next:马利克佯称查禾多辞职是「小事」


约翰逊一直焦急地注视着西贡危机

出版日期:1966.04.19
         期次:2868
         版次:4
         栏目:\[第四版]
眉题:美刊说华盛顿某些人士对南越政局表示灰心丧气
文章正文:
【本刊讯】美《新闻周刊》十八日刊登一篇分析最近南越局势的文章，摘要如下：
在过去十二个月里，美国已为越南战争付出莫大的代价。目前，这场战争每个星期夺去约一百个美国士兵的生命，叫美国纳税人每天付出三千三百万美元，并且使美国武装部队的兵员十分紧张，以致五角大楼不得不由上星期开始，从西德抽调一万五千名受过特殊训练的军队，以补充美国境内的训练干部。此外，美国还付出一个无形的代价，那就是越南战争在美国政坛中造成的严重分歧。上星期，正当这些代价看来可以由军事“成就”获得“补偿”时，南越再次爆发了政治暴动，而且这次暴动带有明显的反美色彩。学生们揭开的横幅写道：“打倒美国的阻碍！”“阻止（美国）干涉越南人民的正当愿望！”当一个佛教领袖高呼“美帝国主义”时，群众马上响应说：“打倒（美帝）！”
在华盛顿，某些最熟悉越南战争进程的人士，已对南越政局表示出某种灰心失意的沮丧情绪。其中一位高级官员说：“当越南人对内部争吵的兴趣更甚于反抗共同敌人时，我不知道我们该如何解释我们在越南的伤亡。”迄今为止，约翰逊总统一直故意避免对西贡的政治危机发表任何公开评论，不过上周末当他离华盛顿去得克萨斯州的时候，他显得非常憔悴，原因是他同西贡美国大使馆之间日日夜夜的联系，弄得他精疲力竭。上星期，总统一直焦急地注视着西贡危机，不过，白宫的声明只说“总统不断保持对局势的了解”，而没有提到他在深夜和清晨同国家安全委员会人员举行的会议。
反美情绪是美国在南越最大的长期性危险。现在这种情绪增长了。这是不可避免的。原因是美国过去一年在南越的大举增兵，使得越南人愈来愈多地分到英国人在第二次世界大战中所表现的情绪。当时英国人说：“同美国佬相处的麻烦是他们的薪水太多了，性欲太强了，而他们已光临这里了。”当然，这句话所概括的问题在南越加剧了，因为在国家不大和经济不发达的南越中，美国的影响比战时在英国的影响大得多了。
在这种情况下，越南人都相信，他们的政府只是美国的一个傀儡。这种情绪对美国的损害甚于其他任何情绪。
当然，南越反美情绪的高涨，引起这样一种危险——任何未来的南越政府，为了取得人民的支持，都可能被迫转而反美。同时，这种转变发展到相当严重的程度，就很难向美国公众和世界各国解释美国继续介入南越的理由。
上星期的事件再次表明，越南战争不单是一场军事角逐，而是强调了一个悲哀的事实：美国迄今尚未找到足以处理南越存在的复杂问题的政治技巧。（转载十四日的香港《大公报》）

显示原版>>

Previous:铁托去罗马尼亚

Next:美参院外委会要腊斯克就越南问题再次出席作证/富布赖特攻击约翰逊政府对越南问题的做法


中东社介绍拉·阿里夫简历

出版日期:1966.04.19
         期次:2868
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗十六日电】伊拉克共和国新总统阿卜杜勒·拉赫曼
·阿里夫是故总统阿里夫的哥哥。
在一九六三年十一月十八日革命时他是伊拉克陆军第五旅旅长。他向首都进军并同第四装甲营一起进入首都。他的军队同国民警卫队发生了战斗。
一九六三年十二月，他被任命为陆军副参谋长和地面部队司令。一九六四年，他被提升为少将。
一九六四年三月，阿卜杜勒·阿里夫少将访问了伊拉克北部并同叛乱的库尔德领袖巴尔扎尼举行了会谈，交换对库尔德人的要求的看法。一九六五年九月十一日他被任命为国防委员会委员。去年他率领伊拉克军事代表团参加开罗的七月二十三日革命庆祝活动。
当他听到他的弟弟故总统阿里夫不幸逝世时，他正在苏联谈判购买伊拉克军队所需的武器和装备。

显示原版>>

Previous:拉·阿里夫被选为伊拉克总统

Next:南越佛教徒斗争委员会逮捕伪广南省省长


中国以坚强的意志阔走前进

出版日期:1966.04.19
         期次:2868
         版次:1
         栏目:\[头版]
副题:菲律宾报纸评论员托巴斯访华观感
文章正文:
【本刊讯】菲律宾报纸评论员Ｒ·Ｇ·托巴斯在四月十日《马尼拉时报杂志》发表一篇访华观感，摘要如下：
一踏进中国大陆，我们兴起了业已置身于一个全然不同的世界的奇异感觉——这是一个审慎地同其他亚洲地区和欧洲隔离开来的世界，这是一个深受外面世界许多地区痛恨、恐惧、藐视和嘲笑的世界。由于受到了西方关于中国的一套说法的影响，我们预期在中国看到的现象将是：闭起眼睛否认一切，充满着罪恶与残酷和没有半点幽默感。
从火车载我们离开深圳车站开始，所谓黑暗和同外界禁绝的世界，就一一展现在我们的眼前。
冬天已经过去，由灰色转成绿色的田野到处有着农民在松土，犁地，在种植新的农作物。如同菲律宾一样，中国许多地方仍旧使用古老的耕作方法。
我们看到了衣服补钉过的赤着足的农民在使用耙和锄，儿童在农忙期中帮助田间劳动。所有这一切，代表贫穷与落后的方面——都是那些平素轻视中国的一些人所希望看到的。
可是当旅行者深入中国内地，进入在发展中的工业心脏地带，参观了人民公社的暖房和工场，参观了把亿万的中国人从孱弱锻炼成强壮体魄的运动场，他们的上述幻想就会遭到彻底粉碎，一个新的中国就会呈现在他们眼前。这时看到的中国仍旧很贫穷，很落后，但是它克服了看来是难以度过的难关，依靠它自己拥有的富源迈步前进。人们须要知道，它（新中国）全然是凭着意志的力量迈步前进的呀。
在北京，由于数百年来滥伐山林，强烈的北风不断把黄沙吹了进来。现在，这个地带的人民公社业已作出许多看来是不可能实现的事迹。他们造了许多防风林带，因此有可能建起一座座的果园。有些地方土质不能生长，就运去新的土壤改造成良地。
那边没有闲着的人，男子与妇女都辛勤地投入工作。
在珠江三角洲，那边的人民公社在战胜连续四年的自然灾害后，不但使得农业和家畜增产，而且能够自己制造从锄头到脱粒机的农业机械。（下转第三版）（上接第一版）
北京地区的一些发展最快的人民公社，目前已能制造以钢铁为原料的工业品，例如冷藏器和保险柜，这是农村工业化的成果。
上海旧有的草棚已被工人新村所代替。该市有三百万人热烈地参加了体育锻炼。在中国北方，虽然在严冷的冬天，仍然有人在游泳。由于推行清洁卫生运动，传染病在中国被防止了。
最突出的一件事，乃是中国自从一九六○年以来，依靠自己的力量来建设自己的国家——自己的天然资源和自己的技术人材。
今日中国工业的技术水平，比起日本和西方国家来，并不见得优越，但是由于中国人显出了惊人的意志能力，他们有希望在不太远的将来在技术上赶上其他工业国家。
中国之所以有今天的发展，关键在于它依靠自己的力量，而不依赖外国的援助。由于这样作，中国人民明确了自己的方向，也在全国范围内树立了遵守纪律的强烈意识。
今日中国已经能够设计和制造一万二千吨的水压机，十万??的火力发电机，一吨到二十五吨的运货汽车，七马力到七千五百马力的拖拉机，一万吨级轮船，能够放大二十万倍的电子显微镜，轧制许多种高级合金钢，包括不锈钢、不侵蚀钢、高温钢、高压钢，二十四阶中型电子模拟计算机等。
中国的石油已经基本上自给。它能够供应自己所需的机械的百分之九十以上。人民币在世界货币市场上信用卓著。从一九五六年以来，中国的国际贸易经常处于有利地位。
所有这一切，使得中国人保持乐观的心情，中国人民就是怀着这种心情在今年开始进入第三个五年计划的。
在西方世界，有一些人习惯于把中国人看作是一切坏事的化身。他们认为，所有上述显示中国进步的统计数字，只不过是中国在吹牛。
他们可能完全是对的。但是，也要估计到下面的极易引起恼火的问题呀，即：他们要是错了，要是上述的标志进步的数字乃是十分正确的，那又怎样讲呢？究竟是谁在自欺欺人呢？究竟谁是无知之徒，谁在歇斯底里地信口胡言呢？
在中国遭遇经济困难的年头，一些西方报纸曾经得意忘形地揣测说，中国就要垮了。
美国报人艾尔索普曾于一九六一年九月十三日的《纽约先驱论坛报》著文说：
“中国人在挨饿。为了饥荒，中国施行一些条例和配给粮食制，但是这并不能够延缓饥荒的发展。”
《美国新闻与世界报道》在同年十月二日写道：
“共产中国的情形越来越坏了。他们会遭到灾难……它已经遍地饥饿。一场大祸在酝酿中，赤党可能为着活命而打起来。”
美国《基督教科学箴言报》在一九六二年三月十三日报道：
“中共已经把农业放在一连串的经由强力推动的事项的前头……。这又要付出可惊的人的代价了。”
在一九六二年四月十三日，艾尔索普又说：
“征象已经清楚地显露了出来，共产中国正在遭受着尖锐的工业解体……
“一个问题又要被提了出来，即：共产中国是否受到（经济的）螺旋形下降的困扰。”
所有一切上述的报道，都是从一些有学问的、聪明的但又从来没有踏进中国一步的人们报道出来的。他们曾经使得千百万美国人和菲律宾人相信他们谈到过的几乎每一件事情。
现在过了一九六六年的三月份，正是据说中国还在闹严重粮荒的时候，正是据说它还是贫穷而落后的时候，可是中国并没有发生农民暴动，连丝毫（农民暴动）的迹象也没有。
我们确信：在我们关于中国经济的报道中，会有一些不正确的地方，有一些统计数字会带着宣传的糖衣。
但是不能不估计到我们报道的基本事实是正确的呀？不能不估计到艾尔索普之流的报道是错误的呀？一个人要估计到他将付出什么代价，如果他对一个国家的事情夸夸其谈，而他对于这个国家几乎一无所知？
现在是我们开始明智地研究中国大陆真相的时候了。它是怎样的一个大国，它是怎样地同我们邻接，不容我们对它保持无知，也不能视为它并不存在的了。（转载十六日香港《大公报》）

显示原版>>

Next:日记者报道：中爪哇存在对右派的反抗力量


阿联报纸评拉·阿里夫当选伊总统

出版日期:1966.04.20
         期次:2869
         版次:2
         栏目:\[第二版]
文章正文:
【南通社开罗十八日电】开罗报纸今天认为阿卜杜勒·拉赫曼·阿里夫当选为伊拉克新总统一事证明伊拉克将继续奉行已故的总统的国内外政策，积极参加阿拉伯世界反对帝国主义和反动力量的斗争，主张同阿联建立密切关系。
《金字塔报》在它的社评中说，阿拉伯世界各地都对阿卜杜勒·拉赫曼·阿里夫当选非常满意。这件事在阿卜杜勒·萨拉姆
·阿里夫去世之后的艰难时刻肯定了伊拉克的国家统一。
《共和国报》还写道，新总统的人格是这个国家的国内外政策将维持原状的一种保证。

显示原版>>

Previous:伊拉克新总统谈伊同阿联关系和国内问题

Next:印报透露印度在越南问题上为美效劳


巴对美英贸易出现逆差

出版日期:1966.04.20
         期次:2869
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】拉瓦尔品第消息：据《巴基斯坦时报》十一日报道，由于西欧国家和美国实行关门贸易政策，巴基斯坦同这些国家的贸易出现逆差。
同美国和英国的贸易逆差分别为一百五十万卢比和四亿二千八百万卢比。
官方的统计数字表明，这两个国家在过去两年里都已大大削减从巴基斯坦的进口。
在一九六二年到一九六三年，美国只进口了价值二亿零二百万卢比的货物，英国进口了价值三亿三千七百万卢比的货物。在一九六四年到一九六五年，这些数字分别降到一亿九千万卢比和三亿零七百万卢比。德国和日本也削减了从巴基斯坦的进口。
此外，包括美国在内的这些国家还对进口便宜的巴基斯坦棉麻制品实行了限制。

显示原版>>

Previous:巴基斯坦没有美国“援助”也能生存

Next:伊拉克新总统谈伊同阿联关系和国内问题


巴基斯坦没有美国“援助”也能生存

出版日期:1966.04.20
         期次:2869
         版次:2
         栏目:\[第二版]
眉题:巴《山岳报》和《建设报》揭露美“援”的肮脏目的
副题:巴人民决不会用国家的威信来换取援助
文章正文:
【本刊讯】巴基斯坦《山岳报》十一日发表题为《即使没有美国援助巴基斯坦也能生存》的文章，摘要如下：
从一九五一年到一九六五年三月，美国给巴基斯坦援助的总值达一百五十亿卢比，而其中一百另四亿是贷款，只有四十六亿卢比是作为赠与给的。这就是说，到目前为止，作为赠与给的援助只占对巴基斯坦援助总数的不到三分之一。但是，即使这些赠与援助也不能看作是白给的。美国收回了它所给的东西，却使巴基斯坦一无所得白白承担义务。美国不仅收回了它援助的主要部份，它还对巴基斯坦强加了许多限制。
有一项不公正的条件，这项条件表明，美国一方面保护它自己的贸易和工业，另一面大大地损害我们的贸易与农业。
在一九五四年七月至一九五五年十二月，我们还是被迫从美国进口了十七万四千包棉花。这笔进口加重了我们已经出现的棉花剩余情况，致使棉花价格下降，这不仅造成巴基斯坦商人的损失，也给棉农带来了损失。
美国的援助被看成是印度手中进行反巴宣传的有效工具。有好几次，美国受了印度宣传的影响就推迟向巴基斯坦送交军事援助。美国甚至不遵守任何道义准则，例如，它曾保证，一旦遭到外来侵略，它就帮助我们，但是在一九六五年九月印度进攻期间，它既没有给我们道义支持，也没有给我们物质支持。
为了惩罚巴基斯坦，美国不仅唆使外部进行侵略，还在国内搞政治阴谋。巴基斯坦对美国的援助产生厌恶情绪并不奇怪。
美国每逢对它任何一个盟国感到恼火，它就开始在援助方面制造障碍。
阿尤布总统一再宣布，巴基斯坦将在国际事务中关注它本身的利益。
如果我们要保持这种中立的高姿态，我们就必须消除外国对我国经济的一切压力和影响。我们不应当对美国怀有任何主观的愿望。
为了摆脱美国的援助，一切将来的计划必须完全依靠我们自己国家的资源。人民和工业家将为这样的计划不得不受一些痛苦。巴基斯坦人民应牢记，如果他们想在现阶段避免牺牲，巴基斯坦成为独立和主权国家的理想将永远不会实现。
【本刊讯】巴《建设报》十五日社论，摘要如下：
财政部长沙伊卜将再次动身赴美。据说此行目的是要研究援助问题。
巴基斯坦的利益要求摆脱所谓美援，因为不知是由于什么缘故，人们对于从这种援助中得到的经济上的好处的看法争论很大。当然，对我们来说，逐步放弃这种援助是要好一些。因此，我们不需要到华盛顿去朝圣。我们已经一再表明了我们对巴基斯坦如何能在甚至没有美援的情况下解决它的问题的看法。
美国毫无道理地停止了对巴基斯坦的军事和经济援助。
美国力图让巴基斯坦保证根据“正确方针”来指导它的外交政策，作为提供援助的条件。这种情况表明它要充分地得到对它的所谓援助给以报偿，不仅是通过我国从美国进口货物和支付贷款利息来报偿，还要用我们的独立的外交政策和国家威信来报偿。我们相信，巴基斯坦人民决不会用他们的国家威信来换取援助的，而这种援助即使在经济方面的好处也是值得怀疑的。

显示原版>>

Previous:中、东爪哇洪水使数十万人无家可归

Next:巴对美英贸易出现逆差


保共中央通过决议： 吹捧苏共二十三大「具有巨大意义」

出版日期:1966.04.20
         期次:2869
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社索非亚十五日电】保加利亚通讯社报道，保加利亚共产党中央委员会全体会议，今天在这里举行。保加利亚共产党中央委员会第一书记、参加苏共第二十三次代表大会的保加利亚共产党代表团团长日夫科夫，向全会作了关于这次代表大会工作的报告。
中央委员会通过决议，表示赞同保加利亚共产党代表团的活动。
保加利亚共产党中央委员会认为，苏共第二十三次代表大会是对苏联和对世界社会发展具有巨大意义的事件。
决议说，代表大会对待苏联共产主义建设中的问题所表现出的科学态度，将产生良好的结果。
保加利亚共产党中央委员会在决议中强调指出，代表大会对待国际共产主义运动和工人运动团结问题的马克思列宁主义态度和苏联共产党人重申忠于一九五七年宣言和一九六○年声明的态度，是苏共在使兄弟的共产党和工人党在马克思列宁主义和无产阶级国际主义基础上团结起来的事业上的巨大功绩。
保加利亚共产党中央委员会再次表示它兄弟般地声援苏共中央，表示它今后仍将加强和发展保加利亚和苏联、保加利亚共产党和苏共的政治、经济和意识形态合作的不可动摇的意志。

显示原版>>

Previous:苏斯洛夫同温斯顿等会谈

Next:诺沃提尼胡说：二十三大“对加强共运有杰出作用”


波政府和教会十六日同时举行对立集会

出版日期:1966.04.20
         期次:2869
         版次:3
         栏目:\[第三版]
副题:国防部长指责教会企图在人民中间散布不和；红衣大主教叫嚷“教会必须影响国家生活的各个方面”
文章正文:
【法新社波兹南十六日电】在这里为庆祝波兰国家和波兰天主教会创建一千周年而举行双重仪式的前夕，今晚有五十多万名朝圣者汇集在这个古老城市的各条街道上。
他们是到这里来欢迎著名的圣母玛利亚刍象的主教行列进入这个城市的。这是许多年来波兰人最大的一次自发的集会。
从郊区到大教堂，到处都有人群走来走去。他们蜂涌地挤进马路，男女、儿童和少年高唱圣歌，挥动着点着了的蜡烛，向坐着汽车穿过人群而来的少数几个人问道：“圣母玛利亚在哪里？她来了么？红衣主教在哪里？”
在他们的头上，有国庆活动的象征——国旗和政治领导人的画象，因为天主教在波兰创建之日也被当作波兰作为单独存在的国家头一次进入欧洲舞台的日子来庆祝。
朝圣者拿着旗帜，上面写道：“我们忠于教会和神父。圣母玛利亚，我们将在第二个一千年中跟着你走。”
在这之前，国家和教会同时分别在格涅兹诺——圣母玛利亚胜利地旅行到波兹南去的出发点
——组织了庆祝仪式。
约有两万人挤在格涅兹诺大教堂前面的广场上观看圣母玛利亚开始它的旅行。也有一个人群在市场上听国防部长斯彼哈尔斯基元帅批评天主教神父。他说：“我们不要穿着法衣的政客”。他接着说，波兰是团结一致地建设社会主义的。随后举行了军事检阅。
【合众国际社波兰格涅兹诺十六日电】共产党国家和罗马天主教会今天举行了相隔在四百码之内的互相对立的示威集会。
国防部长斯彼哈尔斯基指责红衣大主教维辛斯基和他的主教是“穿着法衣的政客”，他们企图在人民中间散布不和。
与此同时，维辛斯基在靠近市场（斯彼哈尔斯基讲话的地方）的大教堂讲话时只是顺便提到了教会和国家之间目前深刻的争吵。但是他又说：“教会必须影响生活、包括国家生活的各个方面。”
当这位红衣大主教在大教堂为圣母玛利亚的画象祝福并把它赠给来自波兹南的教会要人的时候，在场的约有六千名教徒。
成千上万的波兰人拿着蜡烛、带着十字架站在通向波兹南的长达三十英里的路旁，向这位红衣大主教欢呼。他们高呼“我们的大主教万岁！”，“我们的全体主教万岁！”。

显示原版>>

Previous:诺沃提尼胡说：二十三大“对加强共运有杰出作用”

Next:芬兰科学家谈地震


法国西德就法驻军地位问题进行会谈

出版日期:1966.04.20
         期次:2869
         版次:4
         栏目:\[第四版]
副题:西德要法接受一项新的驻军协议
文章正文:
【法新社波恩十七日电】法国外交部长顾夫·德姆维尔今晚已到达波恩，他是以一九六三年德法友好和合作条约所规定的定期磋商的名义来这里在星期一（四月十八日）同他的同事施罗德会晤的。
【合众国际社波恩十八日电】今天法国被告诫说，七月一日起，法国必须将其驻德的七万五千名军队交德国当局指挥，不然就撤走。
外交部长施罗德是在同法外长顾夫·德姆维尔一天的会谈中概述德国这一强硬的态度的。
戴高乐总统上月宣布说，他将在七月一日把驻德军队退出北大西洋公约组织的指挥机构。
施罗德今天在戴高乐作出宣布后举行的第一次两国政府部长级会谈中答复说，波恩不能允许法国军队在七月一日以后作为一种残余的占领权利留在德国。
施罗德说，法国人必须接受同北大西洋公约组织建立一种正式的关系，虽然他们不再是北大西洋公约组织的一部分了。他们必须作出正式保证，万一发生冲突时，他们的军队要支持联盟其他国家的军队。
施罗德接着说，一旦这一点明确了，法国军队必须接受一项新的关于驻军的协议，这一协议实际上将给予德国指挥法国军队的全面权力。
施罗德对顾夫说，只要法国军队仍然交付北大西洋公约组织使用，它们就不需要这样一种特别的协议。
一旦退出了北大西洋公约组织，驻在这里的法国军队仅仅是外国军队了，那末必须谨慎地规定它们的地位以保证德国的主权。
施罗德的强硬路线在上周末同美国特使麦克洛伊和英国大使罗伯茨会谈中得到了全力支持。
【美联社波恩十八日电】消息灵通人士说，法国和西德星期一同意法国军队可以留驻西德，但是还必须就它们的任务和地位进行会谈。

显示原版>>

Previous:美驻联合国首席代表戈德堡宣传美对我采取“耐心和坚持态度”

Next:美种族平等大会全国执行书记麦金西克说：美国到处都有黑人反抗压迫的情绪


芬兰科学家谈地震

出版日期:1966.04.20
         期次:2869
         版次:4
         栏目:\[第四版]\[科技动态]
文章正文:
【本刊讯】台湾《征信新闻报》三月十五日刊登一篇芬兰籍科学家谈地震的访问记，摘载如下：
联合国地球物理研究中心的维撒恩博士（芬兰籍），本月十二日自东京来台访问。
原子爆炸是否使地震增多？“近几年来，世界各地发生地震的次数，较从前要增加很多，有人认为这是由于人类不断试爆原子弹的影响，博士的见解如何？”记者问。
“有这种想法的人，是犯了太高估人为科学力量，漠视自然潜力的毛病”，维撒恩博士说，“如果要拿原子弹的力量和地球内部经常所激发的神秘力量相比较，说是某次地震是因为试爆原子弹引起，那正如说兔子比牛大，一只兔子一脚踏死了一条牛一般的荒谬可笑。”
维撒恩博士说：“一次大地震的威力可能会超过十万枚原子弹爆炸，而推动发生一次地震的地球内部的力量，更需千百倍于此，所以地震之发生，完全是导因于地壳内部的变化。”
“目前是否有甚么科学方法，在地震发生之前，就可以先行测出？”
“在理论上说，这是办得到的”，维撒恩博士说，“因为地震并不是突然发生的，而是在地球内部发生不少若干连锁变化之后才会引起的。可是实际应用这种理论，恐怕还得过一段时期。”

显示原版>>

Previous:波政府和教会十六日同时举行对立集会

Next:日本新??地震后农田水利的恢复


富马鼓动日本主动搞“亚洲联盟”

出版日期:1966.04.20
         期次:2869
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京十八日电】老挝首相富马一行十八日上午九时乘飞机回国。在这位首相回国前的十八日早晨，发表了日本—老挝联合公报，这个联合公报表明了下列几点：（一）富马首相的出席对部长会议的成功起了巨大的作用；（二）在两首相的会谈中，双方一致表示要努力争取早日解决越南问题；（三）富马首相说明了“亚洲联盟”，佐藤首相对此建议表示关心和敬意；（四）富马首相感谢日本的经济技术援助，佐藤首相答应今后将继续实行尽可能的合作。
【共同社东京十七日电】老挝首相富马十七日上午接见共同社编辑主任岩立，以审慎的措词表明下述几点看法：（一）因为有共产党国家（北越），印度支那实现中立化是极其困难的；（二）东南亚部长会议不仅是亚洲经济稳定的第一步，而且是亚洲政治稳定的第一步；（三）希望日本掌握组织“亚洲联盟”的主动权；（四）五月访苏的目的只是为了谈老挝问题。

显示原版>>

Previous:印报透露印度在越南问题上为美效劳

Next:新加坡总理李光耀抵阿联活动


蒋介石匪帮为印尼右派喝采

出版日期:1966.04.20
         期次:2869
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】蒋党《中央日报》十一日发表题为《印尼的新动向》的社论，摘要如下：
要使印尼今后真正走上繁荣建设的大道，只有从上到下，从外到内彻底的清共。尤其是必须断绝与北平匪伪政权的关系。
其次，印尼去年受匪共之骗，退出了联合国，原是一个极大的错误。现在印尼的领导人物，幡然悔悟，改弦更张，既表示拟重新加入联合国，又声言将循和平途径协商大马问题，这是谋取广泛国际合作好的开始。
我们站在亚洲反共民主国家的立场，乐闻印尼反共领袖最近的积极作为。同时愿见印尼的人民真能开始建立一个和平繁荣的社会。

显示原版>>

Previous:马利克与美国大使会谈

Next:纳苏蒂安诡称「印尼不可能有军事独裁」


马利克叫嚷将对查禾多采取「进一步行动」

出版日期:1966.04.20
         期次:2869
         版次:1
         栏目:\[头版]
副题:印尼高教部扬言要从中国召回所有印尼留学生
文章正文:
【路透社新加坡十九日电】雅加达电台今天报道，印尼政府已撤销了它的前任驻华大使查禾多的公民资格。外长马利克昨夜对记者们说，对查禾多将采取进一步行动。
他又说，驻北京大使馆目前由一名临时代办负责，直到任命一位新大使为止。
电台报道，同时，高教部副部长马舒里决定把在中国的所有印尼留学生召回国来。他说，这样做是因为有些学生的言论和态度显然表明他们与印尼共有联系。
【法新社北京十八日电】（记者：樊尚）这里发表的印尼官方的公报今天说，印尼驻北京大使馆正常行使职权，由经济参赞巴龙·苏塔迪沙斯特拉担任代办之职。
公报说，查禾多于星期日提出辞呈表示他同雅加达政府有分歧。它说，他是在印尼驻人民中国大使馆遇到“非常困难的情况”的时候放弃他的职务的。公报说，从去年十月印尼发生未遂的政变之后，查禾多不再得到印尼舆论的支持。
它说，查禾多对雅加达发出的召他回印尼首都述职的好几封电报都没有回复。他决定同他的妻子、四个孩子、他的私人秘书和大使馆雇用的另一名印尼国民留在中国。
公报说，印尼希望同包括人民中国在内的所有国家保持良好关系。它仍然受到“左翼的”理想所鼓舞，反对资本主义、封建主义、殖民主义、新殖民主义和一切形式的帝国主义。公报还说，苏加诺“仍然是印尼共和国的总统兼总理”。

显示原版>>

Previous:美机又轰炸河内市郊

Next:印尼右派报纸攻击查禾多


马利克与美国大使会谈

出版日期:1966.04.20
         期次:2869
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社雅加达十八日电】外交部长马利克今天接见了美国大使格林。
在雅加达有这样的广泛猜测：新政权终将需要美国帮助应付当前大米的需求以及重新安排还债的计划，也许还需要提供补救这个国家的破坏了的经济所急需的无息贷款。
【安塔拉雅加达十八日电】美国捐给的小麦、奶粉和大麦共计四千五百吨可望在四月里运到三宝垄，用以救济中爪哇灾民。

显示原版>>

Previous:雅加达右派群丑发出一片公华喧嚷

Next:蒋介石匪帮为印尼右派喝采


曼斯菲尔德鼓吹中越美“面对面谈判”

出版日期:1966.04.20
         期次:2869
         版次:4
         栏目:\[第四版]
副题:腊斯克在参院外委会作证时被追问得脸上直流汗
文章正文:
【合众国际社华盛顿十八日电】参议院民主党领袖曼斯菲尔德今天建议美国、共产党中国、北越以及南越的“重要因素”举行“直接的面对面的”谈判以结束越南战争。
曼斯菲尔德在参议院中说：“设置这种和平桌的地方最好不过的是日本或缅甸”或亚洲某个其他地方。
曼斯菲尔德在国会开始关于越南问题辩论新的回合时发出了同共产党人进行和谈的新呼吁。
在众议院，共和党领袖福特加强了他对政府政策发出的突然的新攻击。他指责说，如果约翰逊总统不加强对北越的空中和海上袭击，或是再派高达二十万名军队到南越去，这场冲突“看来象是一场没有底的战争。”
在此同时，国务卿腊斯克又在参议院外交委员会上就越南问题受到质询。他在秘密质询中答复说，美国保证接受西贡的不结盟政府，如果南越人民要这种政府的话。但是他没有直接答复这个问题：如果目前政治危机中产生的一个新政府要求美国人离开，美国军队会不会撤走。
曼斯菲尔德指出，已经强调越南冲突的公正解决不但对别人有利，也对美国有利。他接着说：“如果真是这样，我们同河内、北京以及南越的那些为实现和保持那个地区的和平解决必不可少的因素在一张和平桌上直接地面对面会谈也许是可行的。”
福特在声明中再度指责政府对战争“处理不当”。
他说：“约翰逊总统马上将不得不作出一个重大决定——究竟更多地使用我们的海空力量，还是向越南增派大量美军，也许将增派二十万以上。”
福特不同意国防部长麦克纳马拉关于不缺少炸弹的说法，他举出了购回五千五百七十枚原先出售给一家西德肥料公司的炸弹的事例。福特说：“如果七百五十磅的炸弹不缺少，我不懂为什么国防部愿意购买自己的炸弹。”他说，购回的事是他所谓的越南战争“惊人地处理不当”的一个例子。
腊斯克在参议院外交委员会中经电视转播的意见听取会上就政府的援外要求作证。
腊斯克的脸上流汗发光，民主党参议员戈尔紧紧追问他。

显示原版>>

Previous:美种族平等大会全国执行书记麦金西克说：美国到处都有黑人反抗压迫的情绪


美机又轰炸河内市郊

出版日期:1966.04.20
         期次:2869
         版次:1
         栏目:\[头版]
副题:华盛顿方面诡称这「并不是战争升级」
文章正文:
【合众国际社西贡十八日电】美国空军飞机昨天轰炸了两个导弹发射场和一个雷达站，这些目标离河内是如此之近，以致北越首都的居民都可以听见炸弹的爆炸声和看见滚滚浓烟。
美国军方发言人今天说，这些飞机的轰炸比过去任何一次都更加靠近河内，这等于是戏剧性地告诉河内居民，他们实际上是美国空中力量的人质。
空军和海军今天分别出动二十五架次和十五架次袭击北越。
空军还袭击了荣市、洞海和奠边府等城市附近卡车停车场、桥梁、仓库和军用建筑物。
海军轰炸机袭击了同样的地区以及海防和清化附近的疑为共产党地对空导弹发射场。
美国发言人今天宣布在北越上空损失了两架飞机。
【合众国际社西贡十八日电】消息灵通人士今晚在这里说，Ｂ—５２轰炸机进行新的空袭以及对河内附近的空袭是华盛顿批准的对北越进行较猛烈的袭击的一揽子计划的一部分。
此间人士说，昨天的袭击反映了华盛顿对河内继续在南越进行军事集结和断然拒绝朝着谈判走的做法日益不耐烦。他们说，作为新的采取强硬态度的一部分，继续用Ｂ—５２轰炸以及袭击河内地区已经列入议程了。
这些人士预言，如果河内不理会这种警告，接着将空袭河内—海防地区的共产党汽油储藏库。
【路透社华盛顿十八日电】消息灵通人士今天说，美国空袭河内附近导弹发射场一事并不是越南战争升级。据在西贡宣布，美国飞机对离河内十五英里和十七英里的导弹发射场进行的袭击，是一九六五年二月七日轰炸开始以来最接近北越首都的一次空袭。美国官员除了附和这一宣布之外，不作其他评论。
【路透社西贡十八日电】美国发言人说，西贡军方人士不知道任何消息足以证实或否定通讯社关于河内郊区遭到轰炸的消息。

显示原版>>

Previous:英刊指出：我人民币显示出异常的稳定

Next:马利克叫嚷将对查禾多采取「进一步行动」


美空军副参谋长到南越活动

出版日期:1966.04.20
         期次:2869
         版次:2
         栏目:\[第二版]
副题:合众社说此行恰好在透露炸弹不够时进行
文章正文:
【合众国际社西贡十八日电】美国空军副参谋长布兰彻德上将今天到达这里，陪同前来的有空军后勤和资源部门的高级官员。
这次未经宣布的访问，是在刚刚透露这样的情况之后进行的：由于缺乏炸弹，美国三军航空部队大大减少了对越共的轰炸架次。
空军、海军和海军陆战队飞机过去每天平均出动五百架次攻击越共。
但是就在有消息说缺乏炸弹以前，突然减少到大约三百架次。
目前无从获知布兰彻德此行是否与炸弹缺乏有关。然而，军事观察家们认为布兰彻德一行人中有空军资源处长弗里德曼中将和后勤处长拉格少将，具有一些重要意义。
这里的空军新闻官麦金蒂上校不准记者们同布兰彻德将军交谈，他粗声粗气地说：“当将军到来时，肯定不会答问。”
布兰彻德将军可望在西贡逗留两天，听取美国空军后勤官员的汇报，然后到岘港、波来古、金兰湾和藩朗湾视察一天。
据空军发言人说，他预定在四月二十一日动身去泰国，将对那里的美国空军基地进行类似的访问。

显示原版>>

Previous:新加坡总理李光耀抵阿联活动

Next:日本松代地区又发生强烈地震


美种族平等大会全国执行书记麦金西克说：美国到处都有黑人反抗压迫的情绪

出版日期:1966.04.20
         期次:2869
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社纽约十五日电】种族平等大会全国执行书记麦金西克昨天说，今年夏天美国至少有四十个城市准备爆发种族暴力行动。
但是麦金西克说，种族平等大会已挑选马里兰州的巴尔的摩作为它发起下一个重大运动的目标城市。
有人要求估价一下巴尔的摩在黑人权利方面的情况，麦金西克说，这个城市“即使不是最坏的话，至少也好不了多少”。
他说，在巴尔的摩的运动将包括制订关于为黑人赢得更多的福利的计划。
他把纽约、洛杉矶、华盛顿、费城和底特律列为黑人情绪已达到“骚乱顶点”的城市。
麦金西克说：“我不能预测这种情绪将在何处爆发，但是兄弟，到处都有这种情绪。”

显示原版>>

Previous:法国西德就法驻军地位问题进行会谈

Next:曼斯菲尔德鼓吹中越美“面对面谈判”


美驻联合国首席代表戈德堡宣传美对我采取“耐心和坚持态度”

出版日期:1966.04.20
         期次:2869
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿十九日电】美国驻联合国首席代表戈德堡今天说，美国将耐心地和坚持不懈地设法说服北京同国际大家庭和解。
美国一直设法通过许多途径取得这种它所十分希望的结果，尽管在华沙同中国大使举行的会议中遭到了许多拒绝，还是提出了记者和科学家进行接触及就裁军问题进行会议的建议。
戈德堡在一篇在这里的全国新闻俱乐部发表的演说中说：“他们在下一周或下一年可能不会对这种呼吁作出答复，但是我们期望有朝一日将作出答复。关于共产党的耐心和坚持性已经说过很多了，但是我们也可以耐心和坚持。”

显示原版>>

Previous:英《泰晤士报》说：美抽调驻欧部队是为了对付我国

Next:法国西德就法驻军地位问题进行会谈


纳苏蒂安诡称「印尼不可能有军事独裁」

出版日期:1966.04.20
         期次:2869
         版次:1
         栏目:\[头版]
文章正文:
【安塔社雅加达十八日电】纳苏蒂安十八日在这里强调说，「在印尼不可能有任何军事独裁」。
他在「西利万吉创业者协会」执行委员会的集会上讲话时指出，国外有些人抱错误的看法：认为印尼武装部队进行了政变。
他说，在国外，通常在政变之后就埋葬宪法，解散议会，等等。但是在印尼，武装部队证明自己是宪法的保卫者和拯救者，同时他们还要求国会和临时人民协商会议起人民发表意见的讲坛的作用。他指出，政党是「革命的」工具，因此，武装部队无意干涉政党事务。

显示原版>>

Previous:蒋介石匪帮为印尼右派喝采

Next:中、东爪哇洪水使数十万人无家可归


诺沃提尼胡说：二十三大“对加强共运有杰出作用”

出版日期:1966.04.20
         期次:2869
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社布拉格十七日电】捷克斯洛伐克共产党第一书记、捷克斯洛伐克社会主义共和国总统安托宁·诺沃提尼在布拉格市党员大会上发表讲话时，强调了苏共第二十三次代表大会对世界社会主义体系国家和国际共产主义运动的重大意义。他说，苏共第二十三次代表大会上加强共产党和工人党在国际共产主义运动发展的主要问题上的意见一致方面起了杰出的作用。安·诺沃提尼认为，这次代表大会的伟大意义首先在于所有党的代表在讲话中都确认一致同意在自己的活动中以一九五七年和一九六○年兄弟党会议所通过的原则为依据的苏联共产党的政策。

显示原版>>

Previous:保共中央通过决议： 吹捧苏共二十三大「具有巨大意义」

Next:波政府和教会十六日同时举行对立集会


日本根据地磁变化预测火山性地震

出版日期:1966.04.20
         期次:2869
         版次:4
         栏目:\[第四版]\[科技动态]
文章正文:
【本刊讯】日本《读卖新闻》一九六五年十二月四日报道：
日本东大地震研究所在松代地区的经常性地震观测方面，采用的预测大、中型火山性地震的方法是很有效的。
在震中区的皆神山山顶上，观测人员日夜连续观测地磁的变化。在四级地震发生前数天，地磁倾角减小。地震发生时，倾角达到最小值。地震以后，倾角又恢复正常值。
该研究所从一九六五年十月起，即在松代及其周围地区设置了观测网，除地震观测外，尚有水平测量、用光波测量地壳的变形、地磁测量、地电流和矿泉温度测量、以及与地震有关的其它地球物理因素的观测等。该研究所的力武常次教授曾在一九五○、一九五一年间，在三原火山爆发前二、三个月测出地磁倾角减小，随着熔岩的流出，地磁倾角又恢复原状。

显示原版>>

Previous:日本新??地震后农田水利的恢复

Next:苏地震学家研究地壳的压力


日本松代地区又发生强烈地震

出版日期:1966.04.20
         期次:2869
         版次:2
         栏目:\[第二版]
文章正文:
【路透社东京十七日电】气象厅报告说，日本中部今天上午发生一次相当强烈的地震。
这次地震的强度在日本的七级震级表上是五级。
【法新社东京十七日电】日本中部松代地区今天发生了一系列地震，使火车误点并毁坏了一些建筑物。

显示原版>>

Previous:美空军副参谋长到南越活动

Next:铁托同齐奥塞斯库等会谈


日本新??地震后农田水利的恢复

出版日期:1966.04.20
         期次:2869
         版次:4
         栏目:\[第四版]\[科技动态]
文章正文:
【本刊讯】日本《新??地震防灾研究综合报告》一书报道：
新澙地震时，农田受害地区集中在松软地基地带，信浓川等沿岸地区受害最严重。地震后，堤坝下沉、断裂以至决口，土地被淹。在未受水淹的地区，水渠凸起、下沉，地下水带着流砂大量喷出地面。受害面积达一万公顷，损失八十三亿日元（其中农产品的损失约达二十五亿日元）。
在农田水利的恢复中采取以下一些措施：及时抢救受害农田，首先恢复排水灌溉系统，紧急抽调水泵，分别在一百个地段修复水渠。
恢复必须和防灾结合起来考虑，不仅要修复受害土地和设备，尽快恢复生产，尽量缩小作物受灾程度，而且要考虑提高今后防灾能力，特别要注意抽水站及水渠的加固。
在填平裂缝和平整土地时，应推开表土，把下面的土压实，再堆上表土。最好结合恢复工作实现大农场的土地规划和平整，以便向现代化经营前进。
在河堤和水渠的恢复方面应注意以下几点：
１、地基松软的堤坝地段，应加宽加厚。
２、对于混凝土堤坝，要充分加固基础，对险要地段要运土加固坝身。
３、对水闸等重要构筑物的基础进行充分调查，修复时要充分考虑抗震。最好采用井筒式或沉箱式基础。
４、充分考虑护岸的抗震性能。

显示原版>>

Previous:芬兰科学家谈地震

Next:日本根据地磁变化预测火山性地震


苏地震学家研究地壳的压力

出版日期:1966.04.20
         期次:2869
         版次:4
         栏目:\[第四版]\[科技动态]
文章正文:
【塔斯社莫斯科四月二日电】苏联地震学家找到了有关地震机制基本问题之一的答案。他们算出了地壳当地球深处发生最初的岩石位移并因此而形成裂缝的时候所受到的压力。
这种位移不会造成地震。在地壳内岩石似乎能够吸收能量，因此便形成所谓可塑区。
裂缝的运动须要有一种补充能量来支持。但是这是一种什么样的能量，科学家们还不清楚，因此谁也不能准确地预报可能发生地震的地点和时间。
然而能够算出引起裂缝运动的地壳内的压力
——尽管是最初的压力
——也是有很大价值的。苏联地震学家的计算同现代地球物理方法相结合，正在使地震预测问题接近解决。

显示原版>>

Previous:日本根据地磁变化预测火山性地震

Next:英《泰晤士报》说：美抽调驻欧部队是为了对付我国


苏斯洛夫同温斯顿等会谈

出版日期:1966.04.20
         期次:2869
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十五日电】苏共中央政治局委员、苏共中央书记苏斯洛夫和苏共中央书记波诺马廖夫今天会见了出席苏共第二十三次代表大会的美国共产党代表团。同以温斯顿为首的代表团的会晤是在亲切友好的气氛中进行的。

显示原版>>

Previous:铁托在宴会上鼓吹「和平解决越南问题」

Next:保共中央通过决议： 吹捧苏共二十三大「具有巨大意义」


铁托同齐奥塞斯库等会谈

出版日期:1966.04.20
         期次:2869
         版次:3
         栏目:\[第三版]
文章正文:
【美联社布加勒斯特十八日电】南斯拉夫总统铁托星期一到达这里作五天正式访问。
他在机场上受到了罗马尼亚共产党总书记齐奥塞斯库、罗马尼亚主席斯托伊卡和总理毛雷尔以及其他高级官员的欢迎。
【法新社布加勒斯特十八日电】南斯拉夫铁托元帅今天在抵达布加勒斯特时，受到聚集在从机场进入首都的十公里长的路上的二十多万人的盛大欢迎。
观察家们从机场上的讲话中断定，“动荡不安的国际局势”将在南斯拉夫总统同罗马尼亚领导人会谈中占首要地位。
罗共总书记齐奥塞斯库在机场上欢迎铁托元帅的讲话中强调了他们两国共同的理想——特别是关于“建设社会主义”方面的理想。
这位南斯拉夫的国家首脑在致答词时说，“命运”曾在某些时候把两国分开了，但这是过去的事情了。现在没有任何东西阻碍南、罗各方面的友谊的增长。
他又说：“在我们同你们将要举行的会谈中，我们将集中讨论当前的国际局势——当前的国际局势由于存在着威胁着全世界各国人民的和平、独立和自由的危险而在动荡不安。”
观察家们说，铁托的访问是对共产党国家中发展着的新的和更加灵活的关系的一次试验。
【南通社布加勒斯特十八日电】南斯拉夫总统铁托和罗共总书记齐奥塞斯库今天强调了南斯拉夫和罗马尼亚之间的友谊和相互谅解。
两位政治家在亲切的讲话中表示相信，这次访问将有助于进一步加强两国的友谊，这种友谊是建立在社会主义发展和为世界和平而斗争的共同理想基础上的。
罗共总书记在欢迎铁托时说，总统对罗马尼亚的访问“是罗马尼亚和南斯拉夫同志式合作关系的又一次表现”。
他说，他感到高兴的是，这次访问提供了“就共同关心的问题以及有关当代国际生活的问题交换意见”的可能性。
铁托总统在致答词时着重指出了南罗关系的“卓有成效的发展”以及“在各方面加强互利的合作”。
【南通社布加勒斯特十八日电】南斯拉夫—罗马尼亚正式会谈已在这里开始。
南斯拉夫代表团由南斯拉夫共产主义者联盟总书记铁托率领。罗马尼亚代表团由国务委员会主席基伏·斯托伊卡、罗共总书记齐奥塞斯库以及部长会议主席毛雷尔率领。
据悉，双方谈到双边问题。双方指出，南斯拉夫和罗马尼亚的关系在各方面都在积极发展。双方还指出，还有可能进一步发展这些关系。双方表示，希望进一步全面发展相互合作。
代表团成员交换了各自国家的经济和社会发展情况。
【南通社布加勒斯特十八日电】罗国务委员会主席基伏·斯托伊卡把罗马尼亚社会主义共和国之星一级勋章赠给铁托总统，表彰他对加强南、罗合作的贡献以及对社会主义、国际合作和世界和平作出的贡献。
铁托总统向罗共总书记齐奥塞斯库和罗马尼亚国务委员会主席基伏·斯托伊卡赠送了南斯拉夫大星勋章，向罗马尼亚部长会议主席毛雷尔赠送了南斯拉夫之星绶带勋章，表彰他们在发展和加强两国的和平合作和友好关系方面作出的特殊贡献。

显示原版>>

Previous:日本松代地区又发生强烈地震

Next:叙利亚总理扎因抵苏访问


铁托在宴会上鼓吹「和平解决越南问题」

出版日期:1966.04.20
         期次:2869
         版次:3
         栏目:\[第三版]
眉题:齐奥塞斯库为铁托举行宴会
文章正文:
【南通社布加勒斯特十八日电】罗共中央总书记齐奥塞斯库对罗马尼亚和南斯拉夫在国际舞台上“作为在争取社会进步、争取在国与国的关系中发扬尊重平等、互不干涉内政的原则和争取民族主权、争取保卫和平和各国人民的安全的斗争中的因素”的形象表示满意。
齐奥塞斯库在这里为铁托总统举行的午宴上祝酒时强调说，罗马尼亚坚决主张“每个国家的人民都有决定自己的命运和不受阻挠地选择符合其利益的社会制度的神圣权利。”
齐奥塞斯库表示，罗马尼亚完全赞同越南人民“争取国家自由和独立”的斗争。
齐奥塞斯库代表罗共说，“争取民主社会主义和保卫和平的斗争”的利益“要求加强社会主义国家、国际工运以及一切反帝力量的团结一致。”
【南通社布加勒斯特十八日电】铁托总统今天说，世界局势最近继续在恶化。
铁托在对齐奥塞斯库今天为他举行的正式宴会上的祝酒致答词时说，“严重危害世界和平和安全的新的危险的冲突温床正在形成，特别是正在亚洲和非洲形成。”
他再次主张“根据越南人民的合法权利和日内瓦协议”采取和平的政治的办法来解决越南问题。
他说，越南危机“要求世界全体爱好和平的力量采取最广泛和最有力不过的行动”。
铁托总统没有直接指名中国说，它的政策在助长“帝国主义者的攻势。”
铁托总统说：“由于国际工运中存在着重大分歧，由于教条主义力量的冒险的和假革命的作法和行动——他们把自己的狭隘的利益和目的放在争取和平和社会主义斗争的根本利益的前面——，帝国主义和新殖民主义力量日益增长的压力和攻势肯定已变得容易了。”他表示他“坚信社会进步的力量”，并且说，有可能使它们（社会进步力量）联合反对“反动派和帝国主义势力制止历史车轮前进的企图。”
他说，南、罗合作的结果是良好的。他说，“除了我们作为邻国所具有的共同利益之外，现在还由于我们完全致力于和平、平等的国际合作和社会主义的事业而使我们联系在一起。”
他特别提到了南、罗共同在多瑙河铁门兴建的水力发电工程。他说，南、罗经济合作的发展是顺利的。
他最后说：“迄今，两国关系表明，南、罗合作发展良好，存在着进一步发展这种合作的良好可能性，只要它是现实的和对双方有利的话。”

显示原版>>

Previous:叙利亚总理扎因抵苏访问

Next:苏斯洛夫同温斯顿等会谈


新加坡总理李光耀抵阿联活动

出版日期:1966.04.20
         期次:2869
         版次:2
         栏目:\[第二版]
文章正文:
【法新社开罗十七日电】新加坡总理李光耀今天抵达这里，准备对阿联进行为期三天的正式访问。在到达时，他在开罗机场对记者说，他是来加强两国之间的友好关系和“恢复同阿联领导人的接触”的。
当记者要求他对印度尼西亚决定承认新加坡一事进行评论时，李总理只回答说：“我们有很多朋友。这个问题只关系着印度尼西亚一国”。
今天上午半官方的《金字塔报》报道说，东南亚局势将是他同阿联领导人会谈的一个主要问题。预料这次会谈还会导致达成互换外交使团的协议。
李将于星期二（四月十九日）前往伦敦。

显示原版>>

Previous:富马鼓动日本主动搞“亚洲联盟”

Next:美空军副参谋长到南越活动


叙利亚总理扎因抵苏访问

出版日期:1966.04.20
         期次:2869
         版次:3
         栏目:\[第三版]
副题:叙官方发言人说双方将进行政治和经济会谈
文章正文:
【法新社莫斯科十八日电】叙利亚总理扎因在他的外长和国防部长陪同下，于今天抵达这里，在这时，有强烈的迹象表明叙利亚和苏联的关系在迅速改善。
苏联总理柯西金和外长葛罗米柯都到机场上欢迎他们，并和他们一同前去参加在莫斯科一家最讲究的饭店为叙利亚人举行的盛大招待会。
柯西金和扎因在招待会上会谈了一个多小时。
和这位年轻总理一同进行为时六天的正式访问的有叙利亚外长马胡斯、国防部长阿萨德、叙利亚副参谋长达卡尔将军。
与此同时，据了解，苏联武装部队参谋长第一助理巴蒂茨基在大马士革正式代表苏联部队参加庆祝叙利亚独立二十周年的典礼。
观察家们认为叙利亚领袖们是在中东发生这样一些事情的情况下进行的，其中主要是柯西金下月将对开罗进行的访问和阿里夫总统突然去世。
最近在叙利亚夺取政权的那一批年轻左派分子成立了整个阿拉伯大家庭中最公开“进步的”政府。因此，在莫斯科看来，他们肯定具有越来越大的重要性。
巴格达什最近回国也是意味深长的。观察家们认为，若干“亲共”部长参加扎因内阁，这为莫斯科敞开了政治前景。他们预料，在扎因在莫斯科的时候，他将在物质援助和威信方面，设法得到同这些前景相等的东西。
【路透社大马士革十八日电】叙利亚总理扎因今天率领一个二十八人代表团离开这里赴莫斯科，对苏联、保加利亚、捷克斯洛伐克和其他东欧国家进行正式访问。
官方发言人说，代表团将在这些国家进行政治和经济会谈，以发展和促进在各方面的合作，特别是在执行叙利亚发展计划方面的合作，计划包括拟议中的幼发拉底河水坝。

显示原版>>

Previous:铁托同齐奥塞斯库等会谈

Next:铁托在宴会上鼓吹「和平解决越南问题」


雅加达右派群丑发出一片公华喧嚷

出版日期:1966.04.20
         期次:2869
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉雅加达十八日电】印尼民族企业家统一行动组织要求印尼政府立即答应中华人民共和国的要求，让印尼的二百万华侨返回祖国。
它在上周末在这里发表的一项声明中说，“他们走得越快越好，这样印尼可以解脱沉重的负担，不要面对外国公民住在印尼所造成的问题了。”
这个组织说，也应当把立即遣送华侨看作是对北京电台现在进行的反印尼宣传的反措施。
【安塔拉雅加达十五日电】印尼学术工作者统一行动组织说，印尼要是为希望遣返回中华人民共和国去的华侨提供船只，那的确是非常荒谬的。
声明说，这完全是中国政府的责任。
关于让华侨带走他们的财产的主张，印尼学术工作者统一行动组织认为，这是应当反对的，因为华侨的这些财产并不是从中国带来的，而是在印尼积聚起来的。
【安塔拉雅加达十五日电】《三大方针》周刊今天指出，最近北京关于派船运送华侨的要求听来象是“发出指示”。它赞扬马利克的这句话：“请回去吧，但是我们没有船送。”它又说，“如果我们遭到打击，我们将进行反击”。
【雅加达电台十六日广播】《武装部队报》发表题为《中华人民共和国和印度尼西亚共产党》的社论。由于中华人民共和国最近频繁地发出抗议照会，这家报纸不能不发表自己的感想，认为中国的一举一动好比一个惊慌失措的人似的，小孩蹦蹦跳跳会使人发笑，可是中华人民共和国暴跳如雷，我们认为是表现它很苦恼和大失所望的心情。
中华人民共和国好比惊慌失措的人似的暴跳如雷，正是暴露了自己的面目。
【美联社雅加达十八日电】在整个印尼的大部分地区，华侨学校均已被封闭。万隆的纺织厂已被接管，商店被封闭。
【路透社雅加达十八日电】在雅加达，三轮车夫行动阵线占领了三轮车主协会总部。这个协会的执委会是华人的。

显示原版>>

Previous:印尼右派报纸攻击查禾多

Next:马利克与美国大使会谈


伊拉克新总统谈伊同阿联关系和国内问题

出版日期:1966.04.20
         期次:2869
         版次:2
         栏目:\[第二版]
副题:说伊阿关系将进一步加强 表示伊将不参加任何条约
文章正文:
【中东社巴格达十八日电】伊拉克总统阿里夫今天申明，他将遵守他的已故弟弟阿里夫总统在国内、阿拉伯和对外方面的政策。他是在接见中东社驻这里的记者时说这番话的。
阿里夫总统称赞了阿联和伊拉克之间兄弟般的联系，他说，开罗和巴格达将仍然是阿拉伯团结的基础和民族解放斗争的中心。
阿里夫总统说，在统一道路上的问题和困难将不会转移我们对我们目的的注意，这些目的将永远给我们提供刺激力量来对付这些问题和实现这些目的。
他强调指出，阿联和伊拉克兄弟般的联系将进一步加强，同时将同我们的兄弟纳赛尔举行会晤和进行互访。
他进一步申明，伊拉克将不参加任何种类的任何条约。
关于伊拉克新内阁的问题，阿里夫总统说，四位新部长将参加新内阁，这些人中包括纳吉。塔列布。
他继续说，新内阁将包括一些挑选出来的人，“内阁中没有党羽立足的余地，因为我们不相信接受国外指示的党羽。”
关于库尔德问题，阿里夫总统说，他们是我们的弟兄，除巴尔扎尼以外，他们都相信民族统一。巴尔扎尼是唯一的库尔德分裂分子。”
他还说，库尔德问题应当通过给他们以自决来解决，他们借着它来维护他们的语言和传统。
伊拉克总统否认在使他的已故弟弟死去的那次飞机坠毁事件后面存在一个卑鄙的阴谋，他又说，反动势力一直在把这个事件说成是一次谋杀。
伊拉克总统最后说，根据临时宪法，选举要在一年内举行，因此他将制订这方面的一个新宪法。

显示原版>>

Previous:巴对美英贸易出现逆差

Next:阿联报纸评拉·阿里夫当选伊总统


印报透露印度在越南问题上为美效劳

出版日期:1966.04.20
         期次:2869
         版次:2
         栏目:\[第二版]
副题:鼓吹停火、和谈，妄想会出现“亚洲的南斯拉夫”
文章正文:
【本刊讯】新德里消息：
《印度快报》十八日刊载弗兰克·莫雷斯撰写的文章，标题是《一个亚洲的南斯拉夫》，它说，“今天在越南情况很严重，有造成大灾难之势。那么这一切混乱和悲剧的解决办法是什么呢？回答是和平，但是问题仍然存在：如何实现和平呢？印度作为一九五四年关于越南问题的日内瓦协议的国际监督委员会主席处于困难和微妙的境地。然而，它也处于非常负责的地位，既不能回避又不能逃避它的职责。印度对越南问题的调停可能是决定性的。它同法国配合，有可能说服华盛顿和莫斯科使它们接受这一点：越南问题要由政治办法而不是军事办法来解决，因此走向解决的第一步是使各方——河内、西贡、越共、美国、苏联和中国——坐到日内瓦会议桌上来。必要的先决条件是包括美国人、越共和民族解放阵线在内的各方停止海、陆、空敌对行动。如果在日内瓦达成协议，下一步将是一切外国或外来的军队，其中包括美国人和越共撤出南越，随后可以在联合国监督下在整个越南举行自由选举。”
“这是印度的总的观点。没有理由说明为什么我们应该从那个立场退却。当然，自由选举有可能使现在在十七度线上被专横地分裂的越南重新统一，以及在整个越南建立起共产党政府。如果是这样的话，那又何妨呢？”
“自由越南很可能成为亚洲的南斯拉夫。那又何妨呢？今天欧洲的南斯拉夫既为苏联人接受，又为美国人接受。一个亚洲的南斯拉夫式的越南同样地为双方所接受。它是不会为中国接受的。然而，它将是对付赤色中国的亚洲缓冲国，它将是共产党国家然而不是中国式的。所以，那又何妨呢？”

显示原版>>

Previous:阿联报纸评拉·阿里夫当选伊总统

Next:富马鼓动日本主动搞“亚洲联盟”


印尼右派报纸攻击查禾多

出版日期:1966.04.20
         期次:2869
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉雅加达十八日电】印尼报纸今天在头版刊登了印尼驻北京大使查禾多辞职的消息。这些报普遍称他为印度尼西亚共和国的叛徒。
今天的《战斗报》说，马利克曾经把六名印尼大使召回国。他们是查禾多、驻古巴大使、驻北越大使、驻锡兰大使、驻加纳大使和驻马里大使。

显示原版>>

Previous:马利克叫嚷将对查禾多采取「进一步行动」

Next:雅加达右派群丑发出一片公华喧嚷


英《泰晤士报》说：美抽调驻欧部队是为了对付我国

出版日期:1966.04.20
         期次:2869
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《泰晤士报》十六日刊登一篇报道，标题是《盟国必须填补美国在德国留下的空缺；撤军不是暂时的》，摘要如下：
在把一万五千名美国军队从欧洲调到越南这个问题上，美国政府没有同北大西洋公约组织或者西德进行磋商。
撤军将严重地削弱美国第七集团军的效力。撤走的人的总数接近一个师，但是据说这些人都是有经验的士兵，他们的离开将使第七集团军的六个师中的两个师削弱。
同时很清楚的是，这次撤出并不是暂时的，尽管官方的保证不是这样。记者们听说，盟国必须增派军队来填补空缺。
所有这一切正好适合重新部署驻在西方的军队来遏制中国这一比较广泛的概念。美国政府仍然眼看着驻在马来西亚的五万五千名英国军队。但是一般来讲，预料在美国对付中国的同时，盟国将承担一大部分欧洲防务义务。

显示原版>>

Previous:苏地震学家研究地壳的压力

Next:美驻联合国首席代表戈德堡宣传美对我采取“耐心和坚持态度”


英刊指出：我人民币显示出异常的稳定

出版日期:1966.04.20
         期次:2869
         版次:1
         栏目:\[头版]
副题:说当前许多国家都在闹通货膨胀，物价上涨，而中国却是光荣的例外
文章正文:
【本刊讯】香港英国人办的《远东经济评论》（英文）四月七日刊载一篇从上海发出的报道，摘要如下：
今天，世界各地看来几乎都在大闹通货膨胀。因此，很难想象有一种货币，仍然能在过去十年里保持本身完整的购买力；也很难想象有一个国家的经济，能够避免生活费用不上涨。不过，对这个普遍的规律来说，中国是一个光荣的例外，而且实际上是同这个规律恰恰相反。
由于每年都有越来越多的毕业生离开学校参加工作，依靠国家薪水生活的工人和雇员，不断增加。不过由于国家薪水帐增加而需要的额外款项，完全可以从国家收入的增加获得。
同时，粮食、商品和生活费用的一般趋势，都在下降。
人民银行定期存款所支付的利率不断下降这个事实，可以说明国家的金融力量加强了。例如，一年定期存款的月息目前是百分之零点三三，而两年前是百分之零点五一。看来现在鼓励大家储蓄的运动，并非由于政府急需要钱，而是要在人民中间提倡节约。
在共产党政权（人民政府）成立初期，认购公债以及把钱存入人民银行的小康之家或富有之人，曾经有过怀疑和顾虑，现在，他们已经认识到政府公债和银行储蓄，实际上是一九四九年以来在中国最佳的投资方式。人民币赢得人民的信赖
中国的货币——人民币，虽然不能自由兑换黄金和外币，而且禁止输入和输出，但是已成为当今世界最有力量的货币之一了。人民币不仅在过去的十六年里显示出异常的稳定，而且在国内市场的购买力增长了，赢得全体人民的信赖。官方规定的兑换率是极其现实的，因此，只要（外币或金银的）出售者把收到的人民币价值同生活费用作比较，是没有任何理由感到不满的。
人民政府一开始就鼓励华侨汇款回国，并且优待华侨。
但是，对待作为一种外汇来源和可能在中国投资的外国人，态度就大有区别。有事实证明，中国不仅不向外国乞求援助，而且是经常拒绝外来的援助建议。
中国领导人已经不知多少次地表明，他们在对外贸易和国家财政上，就象其他方面那样，奉行自力更生的政策。尽管他们的声明没有得到国外的认真注意，实际上是他们一直坚持自己宣布过的政策。中国对外贸易信誉卓著
目前，大家都知道，中国已付还了它欠苏联的债务；在过去几年中，一直有出口盈余，因此中国已经成为输入黄金的国家了；中国国营出入口公司在国外的信誉，被列为“Ａ一级”，因此，西方实业家争相同它们接头，要求向中国出售商品，要求赋与在中国展览商品的特权。（原载十四日香港《大公报》）

显示原版>>

Next:美机又轰炸河内市郊


中、东爪哇洪水使数十万人无家可归

出版日期:1966.04.20
         期次:2869
         版次:1
         栏目:\[头版]
文章正文:
【美联社雅加达十六日电】安塔拉通讯社说，东爪哇和中爪哇洪水使大约五十万人无家可归。

显示原版>>

Previous:纳苏蒂安诡称「印尼不可能有军事独裁」

Next:巴基斯坦没有美国“援助”也能生存


X射线电视图象增强器

出版日期:1966.04.21
         期次:2870
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【合众国际社伦敦三月二十八日电】英国一家公司今天说，它已经发明了一种医院手术室使用的Ｘ射线电视图象增强器，它可以减少辐射剂量并产生比较清晰的图象，成本却比世界上其它任何装置要低。
图象增强器使医生在手术桌上可以有一定长的时间来研究病人的体内情况，因为它们比普通装置所放出的辐射剂量要小。
英国电气公司说，它们发明的新装置是增强器的第二代，而且可以比现存的装置减少四分之三到六分之五的辐射剂量。
它说，它希望在美国和加拿大的市场上大量推销这种增强器，这些增强器将在八月以四千六百英镑的价格出售。
这个装置利用一些晶体管和一架电子计算机装置——自动控制图象的质量，不管Ｘ射线图象的强度如何。

显示原版>>

Previous:加拿大的中国籍科学家在研究治病用的人造细胞

Next:美科学家说芬兰式蒸汽浴可治肾病


巴基斯坦报纸揭露印美勾结

出版日期:1966.04.21
         期次:2870
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】巴基斯坦《地平线报》十六日发表社论，摘要如下：
印度总理英迪拉·甘地夫人和美国总统约翰逊所发表的联合公报以及英迪拉·甘地在美国所发表的一些讲话表明，印度已结束了它的所谓中立，现在将支持美国在亚洲的政策。
可以认为联合公报的话是说：“英迪拉·甘地和约翰逊一致认为，中国是对和平特别是对亚洲和平的一个威胁。”
不只如此，在印度看来，美帝国主义借口遏制中国的影响所进行的侵略活动是正当的。
这种公开支持美帝全球战略的作法会使印度获得美国的援助和贷款。如果认为这些贷款和粮食会消除印度的经济危机，那就错了。美国的援助或贷款是制止不了这些社会矛盾的怒潮的。印度总理对美帝在亚洲的侵略政策的支持表明他们与美帝进行勾结的一个清楚的证据。
印度和美帝之间的这种恶劣的勾结是对亚洲解放运动中爱好和平的力量和对印度人民的最坏的阴谋。
巴基斯坦的工人阶级和爱国分子必须警惕美帝的阴谋。为此，他们应当揭露美帝及其走狗。应当停止与美帝的一切关系。应当发展与中国和其它社会主义国家之间的友好联系以及文化与贸易关系。

显示原版>>

Previous:日执政党制定复活日本军国主义的具体方案

Next:美一些和平主义者到西贡进行反战活动


德里全城商人罢市一天抗议印政府增加销售税

出版日期:1966.04.21
         期次:2870
         版次:2
         栏目:\[第二版]
文章正文:
【路透社新德里十九日电】德里全城的商店今天举行历时一天的总罢工，抗议政府增加销售税。德里商人是自从一九○○年政府雇员总罢工以来首都发生的规模最大的罢工示威。
为了维持秩序，增调了一千名警察（包括三连武装警察）到德里来。
这次罢工的号召是德里商会同所有主要政党（包括国大党地方支部、共产党、人民社会党和右翼的人民同盟）一起发出的。根据计划委员会的新建议，某些奢侈品如化妆品和电器的销售税将增加百分之十，同时，将对某些必需品如食用油、煤油和火柴等征收销售税。

显示原版>>

Previous:美一些和平主义者到西贡进行反战活动

Next:美将再给印度三百五十万吨粮食


法国西德在法驻军地位问题上分歧很大

出版日期:1966.04.21
         期次:2870
         版次:4
         栏目:\[第四版]
副题:南通社说会谈没有发表公报表明双方仍坚持早先立场
文章正文:
【路透社波恩十九日电】法国外长顾夫·德姆维尔就法国驻德国的七万军队于七月脱离北大西洋公约组织控制后的前途问题在这里进行一天会谈后今天飞回巴黎。
【本刊讯】西德《世界报》十九日就西德、法国外长会谈，刊登一篇报道说：
德法关于驻德法军的谈判将在五月进行。星期一施罗德和德姆维尔在波恩举行的会谈表明，谈判将是旷日持久的和艰巨的。
肯定无疑的是，双方更清楚地提出了自己对今后举行的谈判的立场。关于驻军条约的谈判将在波恩和巴黎之间双边进行。已经在波恩建立的德、美、英工作小组将在八至十天内拟出关于所寻求的解决办法的详细建议。在此以后的几周内，北大西洋公约组织十四个国家将就此建议作出决定。然后德法开始谈判。
根据星期一的会谈，已经可以肯定，波恩和巴黎对法军法律基础的看法仍然还有很大的分歧。德国方面声称，法军不能根据一九五四年驻军条约留下来，因为这个协定是法国不再承认的一整套条约的一部分。
【本刊讯】西德《南德意志报》十九日载文说：
联邦外交部长施罗德在华盛顿和伦敦的支持下，对他同法国同僚德姆维尔的会谈抱有很多企图：间接地通过将与巴黎缔结的驻联邦共和国法军的地位协定使法军再次承担共同的防御任务。假如法国迎合波恩的愿望，那末法国就无须在军事上退出北大西洋公约组织。事实上，波恩外长会谈进行得并不好，原因是，双方对于法军留驻德国的法律前提的立场有很大的分歧。
【本刊讯】法《世界报》十九日刊载的一篇报道说：
人们预料，法德关于法国军队未来地位问题的法德谈判可能产生最严重的困难。尤其是如同这里各方面人士所预料的那样，联邦共和国作为“东道国”已要求不仅对法国在德国的设施而且对军队的调动进行监视的权利。
【南通社波恩十九日电】迄今尚未发表关于这次会谈的正式公报。此间认为官方的这种沉默是一种迹象表明巴黎和波恩仍坚持它们早先的立场，他们未能使关于北大西洋公约组织危机的观点接近起来。

显示原版>>

Previous:港台一些报纸评腊斯克“十大要点”：认为这是“两个中国”的翻版

Next:英国丹麦受到罕见的大风雪袭击


港台一些报纸评腊斯克“十大要点”：认为这是“两个中国”的翻版

出版日期:1966.04.21
         期次:2870
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】港、台一些报纸十八日就腊斯克十六日在众议院会议上鼓吹所谓美国对华政策“十大要点”发表评论。
香港《新生晚报》的评论说：“看大势，美国仍热衷于‘两个中国’，尽管明智之士痛陈此路不通，美国可能已具决心，非闯不可。作为中国人，此时此际，应该提高警惕，中国版图不能任人分割，任何‘两个中国’的诡计，绝非中华民族所能接受。”
《成报》社论说：“根据腊斯克的十项政策看来，概括的说，还是离不开所谓‘两个中国’的政策。我们认为美国人尽管对中共单思，而中共绝不会因此而停止反美的。”
台湾《新生报》社论说：腊斯克的谈话“不过是美国一厢情愿的想法而已。”

显示原版>>

Previous:美国一青年不愿当兵卖命让别人开枪将自己打死

Next:法国西德在法驻军地位问题上分歧很大


加拿大的中国籍科学家在研究治病用的人造细胞

出版日期:1966.04.21
         期次:2870
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【美联社新泽西州大西洋城四月八日电】一位中国籍科学家，在研究制造人造身体细胞方面，获得了进展，将来或可能有助于医治痛风之类的疾病。
这种人造细胞，如果能制造成功，供人类使用，将是针头大小，有胶囊包着的人类细胞化学质，它的功能，也都是模仿人体内活细胞具有的功能。
加拿大麦克吉尔大学生理学家Ｔ·Ｓ·张博士，在给人造体内器官协会作的一篇技术报告中，谈到他这方面的研究。他说，最先制造成的这类细胞，要先用动物来做试验。
他强调说，人造细胞的工作仍在试验阶段，要以动物进行很多试验，然后才能用于人体。
然而他说，这类细胞可以想象得到，能够使它发展到最终供人类使用的阶段。
半透明的胶囊膜，能够使人造细胞质和血液中含有物会合起来，据说，不能让这两种物质直接接触，以免体内受到不好的影响。（摘自四月九日香港《新晚报》）

显示原版>>

Previous:能在一个时期内消除剧痛的方法

Next:X射线电视图象增强器


柯西金同叙总理扎因会谈

出版日期:1966.04.21
         期次:2870
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科十九日电】（记者：韦兰）叙利亚总理扎因今天在克里姆林宫开始会谈，这次会谈是要加强同苏联的关系并获得经济援助。
这位叙利亚领导人昨天到莫斯科时受到了盛大欢迎。他大概会同俄国人建立密切得多的关系。
扎因今天同柯西金进行了第一次正式会谈。陪同他参加会谈的有外交部长易卜拉欣·马胡斯以及他的二十八人代表团的其他成员。苏方参加会谈的有外交部长葛罗米柯、副总理诺维科夫。扎因将在访问列宁格勒后于下星期一离开俄国。
【美联社莫斯科十九日电】柯西金总理星期二说，同叙利亚新的左派政权的政治和经济合作的前景“特别好”。
柯西金是在同叙利亚总理扎因举行了长时间的会谈后在克里姆林宫举行午宴招待这位总理时讲这番话的。得不到这次会谈的详细情况。
塔斯社报道，柯西金在午宴上说，苏联“将继续支持加强阿拉伯国家政治上和经济上的独立……”。
柯西金指责说，最近约旦和沙特阿拉伯提出的关于建立一个伊斯兰教团结运动的建议是企图缔结一个具有亲西方的军事含意的“伊斯兰教盟约”。

显示原版>>

Previous:铁托同齐奥塞斯库继续会谈

Next:苏代表团去伊拉克活动


肯尼亚大批议员退出执政党并宣布组织议会反对派

出版日期:1966.04.21
         期次:2870
         版次:2
         栏目:\[第二版]
副题:他们选举奥廷加为领袖 要求举行全国选举并另组政府
文章正文:
【美联社内罗毕十九日电】星期二在二十八名议员退出肯尼亚执政党后，反对肯雅塔的政府的一次左倾的政治叛变发展到高潮。
他们退出时宣布，他们将组织议会反对派，以要求举行新的全国选举，他们并声称，他们准备组织另一个政府。
这二十八名参议员和众议员在一次吵吵嚷嚷的记者招待会上说，肯雅塔的肯尼亚非洲民族联盟的政策“现在被一个为外国人利益效劳的集团所支配”。
这批人的发言人参议员格雷戈里·波吉肖说，“从独立时起，政府就一直在逐步地越来越脱离人民，人民的要求越来越遭到忽视。”
他强调说，他们“反对任何形式的暴力”，并将作为一个符合宪法的反对派采取行动。
这些议员来自肯尼亚十分广泛的地区，因而表明了这次叛乱主要是意识形态的，而不是部族的。
波吉肖声称：“这不是结束。这仅仅是开始。”
奥廷加没有参加星期二在议会大厦举行的记者招待会，但是，在记者招待会上散发了印成小册子的他宣布辞职的声明。
【路透社内罗毕十九日电】参议员波吉肖是今天在这里的一次记者招待会上宣布退出肯尼亚非洲民族联盟的那些人的发言人。他说，还有更多的人正在陆续退出。
九名参议员和十九名议员提出退出申请，他们的政策是由卡吉亚宣布的。他说：“我们要求象肯尼亚非洲民族联盟的宣言所保证的那样，实行免费教育，无偿地把土地分给无地的农民。”
【合众国际社内罗毕十九日电】反对肯雅塔政府的新的左派反对派今天选举前副总统奥廷加为他们的领袖。
他被挑选为领导的新反对派，是由肯尼亚参议院和众议院的约三十名议员组成的，他们都已退出肯尼亚非洲民族联盟。
反对派选举前较年轻的部长卡吉亚为副领袖，选举卡利为议会党团领袖。
为协调政策而组成的一个小型委员会将在下周开会，决定是否参加最近组成的肯尼亚人民联盟或另建一个新党。
【法新社内罗毕十九日电】肯尼亚非洲民族联盟总部今天把二十八名分裂出去的议员说成是肇事者，并且敦促肯尼亚人“不要同意被当作工具使用”。
声明提到二十八名议员辞职一事，他们背叛议会成立了肯尼亚人民联盟，使这个国家自一九六四年以来第一次有了反对派。
它强调政府的不结盟政策，并且又说：“每当我们谴责共产主义的时候，这些已经辞职的领导人就气得发抖。他们认为只有西方帝国主义是危险的。可是我们谴责这两种意识形态。”
【本刊讯】内罗毕消息：十三名工会负责人十八日宣布退出肯尼亚非洲民族联盟。这些人中包括中央工会组织副总书记阿库穆，肯尼亚石油工人工会总书记马卡尼安戈和肯尼亚甜菜种植园工人工会组织书记奥罗。他们说，他们退党的决定是政治性质的。
他们说，自从肯尼亚宣布成为共和国以来，肯尼亚非洲民族联盟就损害了国家的名誉。
【美联社内罗毕十八日电】由于第四名立法议员退出肯尼亚执政党和出现在星期二（四月十九日）发生大规模退出的威胁，星期一（四月十八日）反对肯雅塔总统政府的政治斗争正在高涨。
立法议员阿布迪·哈利夫星期一在宣布退出肯尼亚非洲民族联盟时说，他同情奥廷加，因为他和奥廷加一样对政府感到不满。
哈利夫在一次记者招待会上说：
“我预料在不久的将来，在肯尼亚就会展开一场政治斗争”。

显示原版>>

Previous:泰国报纸透露：泰爱国武装最近两月活动迅速增加

Next:日执政党制定复活日本军国主义的具体方案


美国《华盛顿邮报》在文章中承认，在国际斗争中遭受失败的并不是中国；文章说：中国方针未变而开足马力前进

出版日期:1966.04.21
         期次:2870
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《华盛顿邮报》十五日刊登克拉夫特从曼谷发回的一篇文章，题目是《深入观察和展望；中国保持压力》，摘要如下：
在东南亚的这个十字路口，正象在世界其他地方一样，人们强烈地认为，共产党中国遭到一系列粉碎性外交政策挫败。甚至有人推测，北京鉴于最近的失败，正在考虑改变政策。
但是中国最近的所有行动——尤其是对巴基斯坦的盛大国事访问——是和老的强硬路线一致的。中国不但还未改变方针，反而显得好象正在开足马力前进。
无论如何，对我来说，这种看起来似乎是矛盾的现象有一个解释。我认为，中国所遭受的损失被大大夸大了，而它的某些成就却几乎被完全忽视了。
但是，如果说外部世界对中国人来说常常是无关重要的，共产主义集团世界却是一件严重的事情。
从共产党集团关系的角度来看，中国人干得一点都不坏。恰恰相反，在莫斯科的二十三大以前的这六个月内，北京都取得清楚的胜利。
在这段时期一开始的时候，苏联发表一系列声明，强调在意识形态问题上同中国达成协议是困难的，并主张作出努力来制订援助北越的共同计划。为此，俄国人让波兰政府秘密向其他共产党国家建议，在召开二十三大的时候在莫斯科举行一次会议来协调支持河内的政策。苏联的显而易见的用意是组织一个实际上将把中国人孤立于外的共产党集团。
事实上，苏联的计划得到某些支持，主要是在波兰、匈牙利和南斯拉夫。但是真正惊人的发展是显示了反对驱逐中国人的力量。
例如，阿尔巴尼亚向全世界公布了波兰的建议，并谴责这些建议是帝国主义的诡计。
甚至在欧洲，中国人也得到支持。罗马尼亚拒绝参加谴责北京。
归根结蒂，这种保留态度——即使不能说是敌视反华行动的话——是二十三大上的基调。党的书记勃列日涅夫关于同中国和睦的要求就是弹的这个调子。
因此，在这场重要的斗争——共产党阵营内部的斗争——中，中国人做得相当不错。在这样的背景下，即使对政策进行检讨，其结果多半是决定继续保持原样。正是由于这个缘故，中国人尽管遇到了暂时的挫折，但是仍然很可能在他们能够办得到的一切地方保持压力。

显示原版>>

Next:印尼右派组织在日惹遭到袭击


美国记者自雅加达报道说：大米匮乏正危及印尼现政权的地位

出版日期:1966.04.21
         期次:2870
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《洛杉矶时报》十一日刊登该报记者自雅加达发回的一篇报道说：
大米的日益匮乏有使印尼的通货膨胀加剧的危险。同时，这种匮乏使这个新政府无法解决它的基本问题，并且正在危及它的地位。
印尼经济学家在过去一周里一直在紧张地工作，以估计他们的问题的规模。他们最后得出的数字所表明的形势比他们的初步估计更为严重。印尼政府迫切需要二十万吨大米，但它没有现金来买。
大米问题是印尼经济和不稳定的政治形势的中心问题。
政府由于完全没有能力供应所需要的大量大米而不得不无视群众的普遍要求，现已规定二十万吨为在今后三个月里供陆军、警察和文职人员食用所需的很低数量。在这三个月过去之后，下一季收获的粮食才能投到市场上来。公务员每月的平均工资为五十盾，如果按任何现实的比例兑换，这还不到二块美元。
如果公务员和武装部队得不到他们的大米配给量，他们显然将陷入最困难的境地。
印尼政府希望，通过同若干外国进行磋商，将找到解决它的问题的答案。否则，它认为它的前途将是严重的。
印尼的经济基本上是以大米作为基准的。物价一般来说是依据大米现价来确定的，因为没有其他的商品可以作为一般的价格标准。印尼盾的不断增加使得印尼钞票只不过是反映大米价格的纸筹码。
虽然公务员的薪金在一九六五年底增为五倍，他们的实际工资至少减少了一半。自从十月初以来总的物价指数至少上升了十倍。单是大米价格自一九六六年初以来就翻了一番。

显示原版>>

Previous:印尼右派攻击亚非记协会议

Next:在印尼受训的老挝右派士兵说吃不饱


美国一青年不愿当兵卖命让别人开枪将自己打死

出版日期:1966.04.21
         期次:2870
         版次:4
         栏目:\[第四版]
文章正文:
【美联社纽泽西州蒂奈克十三日电】警察总监斐资贝特列克说，一名十八岁的士兵，设法使自己的腿部中枪，以便逃避兵役，他已由当局起诉。
他是一等兵佛林，左小腿中了一颗二十二毫米口径的子弹。他对警方说，他是被一个身份不明的人开枪打中的。
调查之下，发现佛林是叫他的一个朋友开枪将他打伤的。佛林现被控协助伤害自己之罪，他的朋友被控攻击人身罪。
（原载十四日的香港《新晚报》）

显示原版>>

Previous:约翰逊同意曼斯菲尔德的新和谈阴谋

Next:港台一些报纸评腊斯克“十大要点”：认为这是“两个中国”的翻版


美机袭击海防附近发电厂

出版日期:1966.04.21
         期次:2870
         版次:1
         栏目:\[头版]
副题:美官员叫嚷要继续轰炸河内海防近郊
文章正文:
【美联社西贡十九日电】空军发言人十九日说，美国海军袭击了汪秘火力发电厂，这是四个月来第二次。
两架海军飞机十八日袭击了海防港西北十四英里的这座发电厂。
海军其它一些飞机击中了荣市东北九英里的一个仓库地区，洞海附近的载货帆船和驳船以及清化附近的一个高射炮阵地。
同时，空军袭击了河内西南八十英里、荣市和洞海以南以及红河河谷一带的地方。
【法新社华盛顿十九日电】美国国防部官员今天着重指出，美国在十七日空袭河内附近两个防空火箭发射场一事不等于扩大战争。
他们还指出，十八日对海防附近一个发电厂的空袭是四个月以来第四次袭击这个重大目标。
这些官员并不否认摧毁那两个导弹发射场的美机飞得比以往任何时候更靠近河内。
五角大楼人士说，如果说十七日的袭击不能认为是扩大战争，那么，就不能排除继续进行这种袭击——至少是袭击离河内和海防同样近的地方——的可能性。
他们正在进行如下两种考虑：
一，许多地对空火箭发射场（多数在河内和海防附近）还原样未动。华盛顿认为，有十五个发射场已被毁或受损失，其他的发射场仍能用来对付美国飞机，因此有可能遭到空袭。
二，美国军方领导若干时候以来手上就有着一些关于最终轰炸河内—海防地区炼油厂的计划，这种轰炸的目的是使对南越的渗透减慢速度。由于这种渗透没有减缓的迹象，所以不能排除进行这种袭击的可能性。

显示原版>>

Previous:右派禁止人民收听我广播

Next:印尼当局宣布承认新加坡


美将再给印度三百五十万吨粮食

出版日期:1966.04.21
         期次:2870
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿三月三十一日电】约翰逊总统今天提出了对印度援助粮食的计划。
按照该计划，美国除了原定在今年给印度的六百五十万吨粮食以外，还将另外运送三百五十万吨小麦给印度。
【路透社华盛顿三月三十日电】约翰逊宣布说，加拿大已准备向印度提供一百万吨小麦与面粉。约翰逊并向全世界各国呼吁，要求把能省下来的粮食送到印度去帮助克服饥荒的威胁。
印度到今年十二月为止还缺六百——七百万吨粮食。

显示原版>>

Previous:德里全城商人罢市一天抗议印政府增加销售税

Next:铁托同齐奥塞斯库继续会谈


美刊谈美国“学生争取民主社会”的组织情况

出版日期:1966.04.21
         期次:2870
         版次:3
         栏目:\[第三版]
文章正文:
说它是美国最大的“激进学生团体”，现有三千名正式会员，在全国设有九十个分会，得到“新下层知识分子”的拥护，目前集中进行反战和反征兵活动
【本刊讯】美《纽约时报杂志》一九六五年十一月七日刊登布鲁克斯的一篇文章，标题是《学校里新“下层”的呼声》，摘要如下：
在“学生争取民主社会”组织全国总部的楼梯口旁，人们发现了学生反对越南战争指挥中心。就在这个办公室里，大约十五名年轻人在整天进行工作，以在学生争取民主社会组织会员中间对所谓的“征兵计划”进行公民投票。这项“征兵计划”是学生争取民主社会组织围绕着一种“合法的”反征兵运动进行鼓动、教育和组织的一项工作。各式各样的标语，如“马上停止逐步升级”，以及“要友好，不要战争”。
在另一个办公室里，几个青年在校对油印的长达十八页的学生争取民主社会组织公报，上面刊有该组织的一般消息和公民投票情况。
公报主编、学生争取民主社会组织副主席希罗在整理公报的时候解释说，公民投票是必不可少的，因为政府已经“挑选”征兵计划作为进攻的目标。
司法部长卡曾巴赫说，联邦调查局已经开始对支持反征兵活动的团体进行全国性的调查。他还说，尽管他“强烈地、极度地”不同意反对征兵的青年示威者，但是他们有权发表他们的意见。然而，学生争取民主社会组织把这一切——以及一些更强烈的声明——看成是对学生争取民主社会组织的公开攻击和扣红帽子。
学生争取民主社会组织会员都是自由派、中产阶级家庭的子女，他们关心贫穷、民权和越南战争。然而，他们不理睬父辈的解决办法，他们嘲笑向贫困开战，怀疑关于选举权的主张，也怀疑约翰逊总统要谈判越南问题的愿望。但是他们自己进行的向贫困开战的运动并不很顺利；黑人也正在为民权而斗争。因此，越南战争的逐步升级不仅使这些年轻人感到恐惧，而且使他们得到了一个目标，这个目标可以满足他们这样的要求，就是要承担义务和有所表现以消耗他们的精力。
当然，学生争取民主社会组织不仅仅是学校中的反战团体。美国公谊服务会、修好团契组织和反战者同盟等老的和平主义组织，以及争取健全的核政策委员会、转向和平组织等许多和平运动组织，都同高等院校进行接触，并在其中拥有会员和设有分会。亲马克思主义的新团体，如五月二日运动和杜波依斯社会俱乐部，也积极参加反战运动。
学生争取民主社会组织同包括五月二日运动、杜波依斯社会俱乐部在内的各种地方性组织和全国性组织一起参加全国协调委员会。学生争取民主社会组织的地方分会在建立一些地方性的结束战争团体方面很有影响。
同时，学生争取民主社会组织是在全国学校中最大的激进学生团体。这个组织声称，它有三千名会员（发言人说，参加这个组织活动的人数至少比这大一倍），在全国设有九十个分会，担任全国事务的工作人员有十二名，每年的预算为八万美元。
学生争取民主社会组织并不完全是一个以学校为基础的传统组织。它大约有五十名义务工作人员，他们依靠各地分会筹备的经费维持生活，他们在北方城市中大约十个贫困地区工作，其中许多是在我们的主要大学——如纽约的哥伦比亚大学——附近的贫民窟地区。学生争取民主社会组织会员试图把居民组织成城镇联合会，反对都市更新计划，鼓吹由贫民控制消除贫困的计划，并且竭力要建立新的贫民政治团体。
拥护学生争取民主社会组织的是在我们的大学里成长起来的新下层知识分子，他们是大学生，辍学的大学生、研究生和毕业生，这些人刚踏上事业道路，但是他们没有离开大学地区（特别是在较大的城市里），另外还有助教和较低级的教授。它是一个流动性很大的阶层，从伯克利一下子就转到坎布里奇以及两地之间的一切地方。
学生争取民主社会组织主席奥格尔斯比对我说：“学生争取民主社会组织分会有自主行动的权利，许多分会在（反征兵计划方面）单独采取行动。”
例如，学生争取民主社会组织会员积极参加十月十五、十六日的国际抗议日，全国参加抗议示威游行的人数大约有八万人。
在奥克兰，学生争取民主社会组织会员在征兵中心散发传单，要求适征青年申请为良心拒服兵役者。他们还试图阻止一列兵车，但是没有取得成功。该组织的全国书记布思在学生争取民主社会组织今年夏天的公报中说：“我们怎么能够知道火车到来的时间呢？答案是——沿线监视。”（布思为学生争取民主社会组织奥克兰城镇计划工作了一个夏天）。
学生争取民主社会组织全国管理委员会委员吉特林还认为，反征兵计划将获得学生的广泛支持。
学生争取民主社会组织的年轻人虽然钦佩那些以烧毁征兵证表示抗议的人，但是不会效法他们。学生争取民主社会组织的一位成员说：“坐三年牢对和平运动有帮助吗？”那些以烧毁他们的征兵证表示抗议的人，象几星期以前在纽约市烧毁征兵证以及后来被捕的米勒，大多是公开宣称为和平主义者组织的成员，而不是学生争取民主社会组织成员。
学生争取民主社会组织并不是一个和平主义者团体。
反征兵计划是新行动的一个开端。它起源于反对越南战争的恐怖。
学生争取民主社会组织中的年轻人也不认为共产党中国是侵略者；照他们看来，正在扮演这种角色的倒是美国。他们简直不关心中国共产党人统治亚洲的可能性；中国距离我们这里是遥远的，而且也许仍然是革命的。印度一度是理想主义者的团结中心，但是现在不是了，特别在它拒绝就克什米尔问题进行公民投票以后。学生争取民主社会组织发言人说，不发达国家里的社会主义和中立主义“在许多地区应当得到鼓励”。
除了这些以外，他们不谈其他问题。他们不讨论或辩论苏联或共产党中国的性质。

显示原版>>

Previous:英报记者认为戴高乐访苏时他将同苏就欧洲问题进行交易

Next:能在一个时期内消除剧痛的方法


美科学家说芬兰式蒸汽浴可治肾病

出版日期:1966.04.21
         期次:2870
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【法新社美国西新泽西州大西洋城四月十日电】据波士顿专家唐纳·薛德说，在某些病例，肾病病人可以利用芬兰式蒸汽浴来代替人造肾脏。
在昨天美国人造器官科学协会的会议中，他说，这种芬兰式浴所引起的出汗，清除人体因患肾病通常出现的毒质。
他建议在芬兰浴十五分钟后，还冲一个热水花洒淋浴，跟着休息十分钟，然后再来十五分钟芬兰浴，最后冷水淋浴。他还叫病人戒蛋白质。但鸡蛋则例外。

显示原版>>

Previous:X射线电视图象增强器

Next:美用声波诊断骨病


美一些和平主义者到西贡进行反战活动

出版日期:1966.04.21
         期次:2870
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十九日电】六名美国和平主义者今天宣布，他们将于明天在这里举行记者招待会来推进他们要求结束越南战争和撤出美军的运动。
非暴力行动委员会（总部在纽约）主席马斯特牧师领导着这个小组。
其他的成员是：该委员会新英格兰州支部的利特尔、费城支部的戴维森教授、《解放》杂志的戴明小姐、《天主教工人》周刊的副主编迈耶和黑人权利战士瑟伯小姐。
这个小组到这里来的旅费是由非暴力行动委员会出的。
【路透社西贡二十日电】六名美国和平主义者计划于今天在这里的一次公开抗议行动中要求美军立即撤出南越。
他们今天清晨不肯说明今天的抗议将采取什么形式。
然而，他们在答复记者询问时说，他们可能手中挥舞着要求结束战争的标语牌游行到美国驻这里大使馆去，这将是越南的第一次美国人领导的这种示威。
这六个人之一戴维森教授说，这个小组的目的是要“作为尽速结束战争和促成一个造福越南人民的独立政府的一个力量”。
另一个成员利特尔（三十八岁）说：“我们希望美国人停止屠杀越南人——马上停止。”
利特尔又说：“我希望看到在越南各地展开大规模示威来反对美军，反对任何军政府——并且反对越共，如果它变得暴虐起来的话。”
这个小组在南越访问七天的签证将在明天失效。利特尔说，“在今天以前，显然没有人发现我们到达这里。”

显示原版>>

Previous:巴基斯坦报纸揭露印美勾结

Next:德里全城商人罢市一天抗议印政府增加销售税


美用声波诊断骨病

出版日期:1966.04.21
         期次:2870
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【本刊讯】香港《新生晚报》三月十七日报道：
美国的医师们把音波通过骨头，可以及早侦察出一种严重疾病的形成，以便及时阻止其进展，甚至用药或其它治疗方法来部分弥补它造成的损害。
这种疾病叫作「骨质疏松症」，会使骨内矿物质丧失，使它变得很松脆。
采用新方法时，只要把手腕放进特制的音波发动器内，使震动通过前臂的一节骨头中。音波由手腕处的一个侦察器测定之，根据音波共鸣频率和骨头长度关系，可以判断骨头的密度如何。
这方法的敏感度数倍于爱克斯光技术，用爱克斯光时一直要到矿物质丧失程度很深，难以进行有效治疗时才发现。使用音波的方法是加利福尼亚大学生物理及核子医学部的赛里博士和裘立斯氏二人设计的。

显示原版>>

Previous:美科学家说芬兰式蒸汽浴可治肾病

Next:约翰逊同意曼斯菲尔德的新和谈阴谋


能在一个时期内消除剧痛的方法

出版日期:1966.04.21
         期次:2870
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【本刊讯】美国《科学辑要》杂志一九六五年十月报道：
芝加哥大学神经外科学系穆兰教授研究出一种减轻疼痛的新方法。
此法是对脊髓进行二小时细致的手术（脊髓前侧柱阻断术），已在一百余名患者身上应用，在数分钟内即能完全消除疼痛，持续达六个月。只有传递痛觉冲动的神经才受到影响。
穆兰报告了一例因工业事故臂部遭到严重辐射烧伤的患者，在芝加哥大学医学中心治疗。药物不能解缓他的持续的几乎是不能忍受的疼痛。但在神经外科医生小组给患者施行直流电脊髓前侧柱阻断术后，患者在数星期的恢复期间不再感到疼痛。
施行电脊髓前侧柱阻断术只需要局部麻醉，比以往的方法更为准确。患者在六个月或少于六个月的期间能重新恢复其电麻醉区的正常痛觉。
穆兰说：“经皮肤的电脊髓前侧柱阻断术能使短期有剧痛的人解除疼痛。
一九六二年，穆兰及其同事发明了一种不切除脊椎骨而达到脊髓中的方法，使痛觉神经纤维产生损害，但并不用手术刀进行切开。他们通过脊椎骨的裂缝插入一根浸渍有放射性锶的细针。
穆兰解释称，在脊柱的顶点，在第一颈椎与第二颈椎的交接处，当头与颈部旋转时，椎骨部分重叠，留有一个空隙，此空隙足以插入细针。
穆兰说，用此种锶针技术使患者在随后数天内疼痛开始解除，在一周末，周围的针刺感觉消失。腿部通常在一星期内疼痛便完全消失，但臂部疼痛可能需要一——三个月才能完全消失。

显示原版>>

Previous:美刊谈美国“学生争取民主社会”的组织情况

Next:加拿大的中国籍科学家在研究治病用的人造细胞


日执政党制定复活日本军国主义的具体方案

出版日期:1966.04.21
         期次:2870
         版次:2
         栏目:\[第二版]
副题:还企图延长“日美安全条约”期限并扩大该条约适用的地区
文章正文:
【本刊讯】东京十九日消息：在日本执政的自由民主党内，以“安全保障调查会”为核心，在战犯岸信介、贺屋兴宣等和旧法西斯军人积极参与和推动下，已经制定出一个以加强“日美安全保障体制”为中心的复活日本军国主义的方案。据日本报纸报道，这一个方案不久将作为自由民主党的“正式见解”提出来，促使日本政府加以推行。
根据十九日《读卖新闻》和《东京新闻》透露，自由民主党“安全保障调查会”的这一方案，明确提出，要把“日美安全条约”的期限，“从一九七○年起再延长十年”，要求在一九七○年修订这一条约时，不要再明确写出条约所适用的远东地区范围，以便根据需要，无限制地扩大这一条约的适用地区。日本反动派在方案中把中国和朝鲜民主主义人民共和国列为“威胁着日本”的国家，提出应当经常分析研究中国和朝鲜等国家的“战略配备”，并且借此“强调日美安全条约的必要性”。
日本反动派并且建议今后不要在国会上明确表示“不引进核武器”，企图使现行的日美安全条约，变成事实上的“核安全条约”。
自由民主党“安全保障调查会”的这一方案，提出设立“日美联合防卫委员会”，“明确划分日美防卫分担范围”，由日本担任朝鲜海峡、津轻海峡、宗谷海峡和日本海的潜艇警戒任务。
这一方案还规定了针对中国、朝鲜等亚洲社会主义国家的扩军备战、复活军国主义的方针。它说：“尽管假想敌的国家的战力，今后十年左右，将实现近代化，得到加强，而决不会削弱，因此，我们应当建立一个长期的防卫计划，并在这前提下，制定一个进行局部战争的计划。”方案中除了提出要尽早使现在的“防卫厅”升为国防省、推进武器国产化、实行第三期扩军计划之外，还具体规定日本“至少要保持可以独自作战两个月的战力”。
方案中提出，把现在的日本政府的“国防会议”，发展成为“国家安全保障会议”，以把防卫厅、警察厅、内阁调查室、公安调查厅等的机能统一起来。同时，建立“中央情报局”，统一掌握外务省、防卫厅、安全调查厅的情报工作。方案还提出，除了制定“保密法”之外，并且通过其它一些国内法，以保证一旦需要时，就可以建立起“能够应付非常事态的生产体制、粮食和日用品供应体制、运输体制等”。

显示原版>>

Previous:肯尼亚大批议员退出执政党并宣布组织议会反对派

Next:巴基斯坦报纸揭露印美勾结


苏代表团去伊拉克活动

出版日期:1966.04.21
         期次:2870
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社巴格达十七日电】塔斯社记者沃利诺夫报道：正在这里访问的以苏联最高苏维埃联盟院主席伊·瓦·斯皮里多诺夫为首的苏联政府代表团今天拜访了伊拉克共和国新任总统阿卜杜勒·拉赫曼·穆罕默德·阿里夫，并且同他进行了谈话。参加会晤的有伊拉克总理阿卜杜勒·拉赫曼·巴扎兹。
【塔斯社莫斯科十八日电】苏联最高苏维埃主席团主席波德戈尔内就阿卜杜勒·拉赫曼·阿里夫少将被选为伊拉克总统向他表示真诚的祝贺，并且预祝在他的活动中取得成就。在向巴格达发出的电报中说，我们表示深信，我们两国之间的友好与合作关系（在发展这种关系中您个人已经起了重要作用）今后将继续扩大和加强。
【塔斯社巴格达十八日电】以苏联最高苏维埃联盟院主席斯皮里多诺夫为首的苏联政府代表团今天正式拜访了伊拉克总理巴扎兹、外交国务部长帕查奇以及文化和指导部长穆罕默德·纳赛尔。苏联代表团和巴扎兹总理之间进行了友好的座谈，座谈时讨论了涉及到伊拉克和苏联之间的关系的问题。

显示原版>>

Previous:柯西金同叙总理扎因会谈

Next:英报记者认为戴高乐访苏时他将同苏就欧洲问题进行交易


泰国报纸透露：泰爱国武装最近两月活动迅速增加

出版日期:1966.04.21
         期次:2870
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】泰国《曼谷世界报》副主编苏乍伦十七日在该报发表的一篇文章说：
恐怖分子正在伏击和杀害教师、村长和乡长。
某些村子中的共产党大胆已极，他们竟使村长击鼓聚众，举行晚间集会，听取共产党宣传和放映共产党电影。
当局得悉这些大胆的活动的消息后赶往现场总是太晚了。
官员们和居民们一致认为，过去两个月来，这个省（邻近共产党的另一个巢穴乌汶省的伦内塔县）内的共产党的活动迅速地增加。当局解释说，这是由于共产党执行分两个阶段的颠覆计划的缘故。第一阶段包括煽动和训练恐怖分子，第二阶段破坏人民对政府和当局的信任，其主要途径是通过杀害有声望的人。
共产党活动的温床主要是很难进行镇压的丛林和山地，这些地区包括拍侬县的莫拉限、纳布瓦，孟县的农黑，那家县和堪差意县及栋銮。
教师和警察是暗杀的主要的目标。本月早些时候，恐怖分子杀害了两名警察，一个星期以前，两天之内就有五名官员被杀。
教师和村长已经撤出，并要求转移，学校关门并不是不寻常的情况。
仔细地观察一下形势可以发现有几个因素有助于共产党的活动：一些流动开发队的工作人员举止失当，由于缺少运输和通讯联络设备，镇压部队行动无效，政府工作单位重复，职责不清及财政拨款数目微小而缓慢。
本月分，随着雨季的临近，开发和镇压计划将受阻碍，共产党可望加紧推行他们的计划。
同时，警察因为很难证明谁是共产党，因此调查工作受到了阻碍，所有的村民看来都是一个样子，只有在武装冲突中，共产党才显示出他们的魔手。

显示原版>>

Previous:印尼右派又袭击我驻雅加达领事馆

Next:肯尼亚大批议员退出执政党并宣布组织议会反对派


铁托同齐奥塞斯库继续会谈

出版日期:1966.04.21
         期次:2870
         版次:3
         栏目:\[第三版]
文章正文:
【南通社布加勒斯特十九日电】铁托总统和罗马尼亚领导人齐奥塞斯库、斯托伊卡等今天继续在这里进行政治会谈，交换对当前国际局势的看法。接近两代表团人士强调指出，这些会谈是在亲切友好的气氛中进行的。
今天是率领南党政代表团的铁托总统在罗马尼亚访问的第二天。两代表团的会谈是昨天开始的，当时讨论了两国的合作问题，据铁托总统说，这种合作可以进一步发展。
据悉，双方在今天的会谈中认为，南、罗对大部分悬而未决的国际问题持有非常相似的观点。昨天在对两国迄今在各方面的合作所取得的成果以及将来合作的前景交换意见中，也表明观点相似。
在今天的高级政治会谈后，铁托总统及代表团团员将到内地访问一系列经济企业和机构并在今晚乘火车返回布加勒斯特。
【南通社布加勒斯特十九日电】罗共中央及罗马尼亚国务委员会今晚在这里的部长会议大厦中为来访的南斯拉夫总统铁托及夫人约婉卡·布罗兹举行正式招待会。
出席招待会的有：罗共中央总书记齐奥塞斯库、国务委员会主席基伏·斯托伊卡、总理毛雷尔以及其他党和国家的高级领导人、科学院士、将军和罗马尼亚群众及文化团体的负责人。
在五百余名出席者之中，还有驻罗马尼亚的外交使团团长。
【南通社布加勒斯特十九日电】铁托总统和罗马尼亚主席斯托伊卡今天参观了离布加勒斯特十公里的“布加勒斯特”机床厂。
“布加勒斯特”工厂的一千五百名工人亲切地欢迎铁托总统、斯托伊卡以及南斯拉夫代表团的成员。
【南通社布加勒斯特十八日电】罗马尼亚劳动人民对铁托总统本人及其他南斯拉夫的来访者的热烈欢迎，就是对一个毗邻的友好的社会主义国家
——南斯拉夫——的全体人民的热烈欢迎。
这番话是《火花报》在欢迎南斯拉夫总统时说的。
《火花报》写道，罗、南正在持久友谊、相互信任和尊敬以及社会主义国际主义的基础上在各方面顺利发展着合作关系。《火花报》接着说，两国在国际舞台上倡导保卫和平政策和努力阻止帝国主义者的侵略行动、缓和国际紧张局势和发展各国人民间的合作和友谊，这反映了两国人民的根本利益。
罗马尼亚人民热烈欢迎铁托总统和其他南斯拉夫访问者的到达，他们表示相信，这次访问和两国领导人即将举行的会谈将对加强兄弟的罗、南关系作出贡献。
【南通社贝尔格莱德十九日电】贝尔格莱德的《国际政治》杂志今天写道，罗马尼亚属于那些对打破战后集团对立时期的清规戒律作出了最大贡献的国家之列。
《国际政治》又说，“罗马尼亚通过同西方国家、特别是同法国改善关系，冲破了这些集团壁垒。”
这家杂志认为，罗马尼亚对外政策的这种作用使独立地位得到了确认，否定了冷战公式，并且体现了国际大家庭的切身利益。

显示原版>>

Previous:美将再给印度三百五十万吨粮食

Next:柯西金同叙总理扎因会谈


印尼当局宣布承认新加坡

出版日期:1966.04.21
         期次:2870
         版次:1
         栏目:\[头版]
文章正文:
【路透社新加坡二十日电】雅加达电台今天说，根据印尼反对马来西亚的对抗政策，粉碎马来西亚行动指挥部成员们已经决定承认新加坡。
广播说，这项决定是在苏加诺主持的一次粉碎马来西亚行动指挥部的会议上作出的，这次会议于昨天在雅加达举行。
出席这次会议的有：纳苏蒂安、外交部长马利克、印尼陆军司令苏哈托、副总理莱梅纳和其他四个军种的司令。
这家电台说，粉碎马来西亚行动指挥部的成员认为，「在吉隆坡看来继续采取敌对态度的时候，新加坡却表现了充分的谅解。」

显示原版>>

Previous:美机袭击海防附近发电厂

Next:印尼右派攻击亚非记协会议


印尼右派攻击亚非记协会议

出版日期:1966.04.21
         期次:2870
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉雅加达十九日电】就在两天前当选为亚非新闻工作者协会新总书记的阿里芬·贝今天发表声明，谴责拟议中本星期三在北京举行的亚非新闻工作者协会执行委员会会议为「非法的」会议。
在北京举行的这次会议将由查禾多主持。查禾多上星期六辞去印尼大使的职务。在去年十月印度尼西亚发生流产政变后，共产党分子单方面地把亚非新闻工作者协会执行委员会迁至北京，虽然这个国际新闻工作者组织的章程规定印度尼西亚为其总部所在地。
阿里芬·贝的声明还警告说，参加这次北京会议的亚非新闻工作者协会的成员可能使亚非新闻工作者队伍长期分裂。
声明指出，查禾多无权代表印度尼西亚，他不再是印度尼西亚新闻工作者协会的成员。

显示原版>>

Previous:印尼当局宣布承认新加坡

Next:美国记者自雅加达报道说：大米匮乏正危及印尼现政权的地位


印尼右派又袭击我驻雅加达领事馆

出版日期:1966.04.21
         期次:2870
         版次:1
         栏目:\[头版]
副题:马利克诡称“印尼希望同中国保持良好关系”
文章正文:
【路透社雅加达二十日电】约二百名印尼学生今天占领了人民中国驻雅加达的领事馆。
这座建筑物在上月的示威中已经被捣毁，一部分已经被火所烧毁。
【美联社雅加达十九日电】好几百名学生十九日袭击并烧毁了中国领事馆。
【安塔拉雅加达十九日电】据这里昨天说，印尼仍然希望同中华人民共和国保持良好关系。
这番话是外长马利克说的。
记者向这位外长问及中国—印尼关系，马利克回答说：“印尼希望同包括人民中国在内的一切国家作朋友，它仍然希望同人民中国保持良好关系。”
在这方面，他保证印尼政府将继续保卫旅居印尼的华侨和中国驻雅加达大使馆的安全，使他们不受任何不负责任的行动的侵犯。
马利克说，外交部不久将就印尼和人民中国的关系中的最新事态发展发表声明。

显示原版>>

Previous:在印尼受训的老挝右派士兵说吃不饱

Next:泰国报纸透露：泰爱国武装最近两月活动迅速增加


印尼右派组织在日惹遭到袭击

出版日期:1966.04.21
         期次:2870
         版次:1
         栏目:\[头版]
文章正文:
【雅加达电台十九日广播】在日惹印尼大学生统一行动组织的代表会见了加渣
·马达大学校长后，一群九卅运动—印尼共残余匪徒对他们投掷石头。
【雅加达电台十八日广播】副总理马利克今天上午接见了由负责联络伊斯兰教学者副部长马朱基·亚蒂姆率领的穆罕默德协会的代表。
副部长在回答记者的提问时说，他向副总理马利克汇报了关于有人最近在日惹对穆罕默德协会的领导人采取恐怖行动的事件。
【合众国际社新加坡十六日电】“自由印度尼西亚之声”电台今天报道说，在日惹共产党叛乱分子和穆斯林集团之间发生了激烈的战斗。
这家秘密电台说，在“几天前”的冲突中有五名共产党青年被打死，穆斯林有一人被打死，两人受伤。
它说，在发生这次冲突前，印尼共残余叛乱分子对日惹穆斯林青年总部进行了袭击。
这则广播说，“在中爪哇印尼共残余叛乱分子又开始进行阴险的活动，其目的是制造混乱。”
在马吉冷，有五名共产党人在散发小册子后被逮捕了。
【美联社雅加达十九日电】《战斗报》星期二报道，雅加达军区司令马哈茂德警告说，首都还没有肃清武装的共产党分子。它援引马哈茂德的话说，共产党人仍然拥有数以百计的非法武器。

显示原版>>

Previous:美国《华盛顿邮报》在文章中承认，在国际斗争中遭受失败的并不是中国；文章说：中国方针未变而开足马力前进

Next:右派禁止人民收听我广播


英报记者认为戴高乐访苏时他将同苏就欧洲问题进行交易

出版日期:1966.04.21
         期次:2870
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《每日快报》十八日刊登该报驻巴黎记者埃利森的一篇报道，摘要如下：
据信，戴高乐总统正计划在他六月访问莫斯科的克里姆林宫领导人时采取一项外交上的巨大行动。
他打算为欧洲的新交易奠定基础。在这项交易中，铁幕将实际上消失，德国将重新获得统一，戴高乐建立从大西洋到乌拉尔的统一欧洲的梦想将成为现实。
到爱丽舍宫拜晤过总统的著名戴高乐分子对此在纷纷进行议论。
据这些人当中的一位人士说，戴高乐的大计划的第一步就是他要撤出北大西洋公约组织军事组织的决定。
据说，这一行动只是在同俄国政府进行了密切的秘密接触后才做出的。
戴高乐向俄国政府概述了他的想法。显然他得到了莫斯科的赞同。
据同爱丽舍宫接触过的人说，这个交易是：如果戴高乐退出的行动，把北大西洋公约组织削弱到这样地步，即在俄国人心目中这个联盟已不再是东方安全的“威胁”，那么莫斯科将允许象波兰和匈牙利这些苏联的卫星国有更多的政治和文化上的自由。
莫斯科也将愿意讨论戴高乐热衷地认为是东西方关系一切紧张的根源——德国的统一问题。
巴黎和莫斯科将同意在一种完全是欧洲的基础上对待这个问题，并由直接有关国家进行谈判。

显示原版>>

Previous:苏代表团去伊拉克活动

Next:美刊谈美国“学生争取民主社会”的组织情况


英国丹麦受到罕见的大风雪袭击

出版日期:1966.04.21
         期次:2870
         版次:4
         栏目:\[第四版]
文章正文:
【德新社哥本哈根／汉堡／伦敦十四日电】丹麦受到大风雪的袭击，全国的公路和铁路都陷于瘫痪。
在大城市里、特别是在哥本哈根上班的远途乘客全都迟到了很久。
公路被阻，汽车都毫无办法地陷在雪堆里。哥本哈根的机场不得不停止活动，因为跑道上的雪无法清除。
德国北部又回到了严寒的冬季。
伦敦正遇到自一九四八年开始正式记录气象以来的最冷的春季——根据日历，欧洲的可爱的春光明媚的季节三星期前就开始了。
【合众国际社伦敦四月十四日电】英国以及欧洲许多地方今天由于四月份的暴风雪和大风而感到意外。公路、铁路以及航空运输陷于瘫痪，英伦各岛的某些地区积雪达七英寸。
伦敦的气温降到三十二度，是一九四○年以来最冷的四月。它是一九五○年以来第一次在四月间袭击伦敦的大风雪。在莫斯科，市民们已穿着衬衣在街上散步，温度为五十几度。气候干燥，阳光煦和。

显示原版>>

Previous:法国西德在法驻军地位问题上分歧很大


右派禁止人民收听我广播

出版日期:1966.04.21
         期次:2870
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉坤甸十八日电】西加里曼丹军区司令里亚库托准将最近在一次集会上号召印度尼西亚人民不要听北京电台广播，这些广播试图以诽谤的手法破坏伟大革命领袖、人民和印度尼西亚武装部队之间的团结。
【安塔拉万隆十六日电】西利万吉师师长阿齐少将以两项人民命令掌权者的身份最近决定关闭了西爪哇的一共四十四所华侨学校。
被关闭的华侨学校从幼儿园到高中都有。

显示原版>>

Previous:印尼右派组织在日惹遭到袭击

Next:美机袭击海防附近发电厂


约翰逊同意曼斯菲尔德的新和谈阴谋

出版日期:1966.04.21
         期次:2870
         版次:4
         栏目:\[第四版]
副题:美国务院宣传美“欢迎亚洲为实现讨论提出任何倡议”
文章正文:
【美新处华盛顿十九日电】曼斯菲尔德参议员提出的采取行动结束越南战争的建议在十九日受到国务院的欢迎，美国驻联合国常任代表戈德堡说，约翰逊总统也欢迎这个建议。
戈德堡在进见约翰逊总统后同采访白宫新闻的记者进行了谈话，他说，总统欢迎曼斯菲尔德的建议。
国务院的反应来自发言人麦克洛斯基，他发表了一个事先准备好的声明。麦克洛斯基发表的声明如下：
我们欢迎杰出的参院多数党领袖的讲话，并同意他在昨天发言中所表示的想法。
我们还将进一步欢迎亚洲为实现讨论所提出的任何倡议，举行任何诸如曼斯菲尔德参议员所建议的这种和平会议的地点不会构成任何困难。
曼斯菲尔德参议员说南越有某种“因素”是“实现和保持和平必不可少的”，这句话的意思还不十分清楚。
我们当然认为越南共和国政府是直接有关的方面。我们还认为，共产党方面对我们为了实现越南问题体面解决而作的努力缺乏积极的回答而且还加以驳斥，这一情况不足以成为我们不继续进行这种努力的理由。
在过去十二个月，我们已许多次表明——也是由总统和国务卿表示的——愿意进行讨论，我们愿同有关方面会晤的建议现在仍旧有效。（声明完）
戈德堡大使说，总统欢迎曼斯菲尔德参议员所提出来的日本或缅甸带头使越南战争移到会议桌去的建议。他指出，约翰逊一再说，应该举行和谈。
戈德堡说：“我们在越南的目的是把这场战争从战场移到会议桌。参议员曼斯菲尔德提出了这样的建议。我们同意这一目的。”戈德堡还说，总统和他都希望“曼斯菲尔德的声明将促进这一事业”。

显示原版>>

Previous:美用声波诊断骨病

Next:美国一青年不愿当兵卖命让别人开枪将自己打死


在印尼受训的老挝右派士兵说吃不饱

出版日期:1966.04.21
         期次:2870
         版次:1
         栏目:\[头版]
文章正文:
【法新社雅加达十六日电】陆军报纸《战斗报》今天在这里报道说，参加印尼陆军伞兵突击团举办的训练班的三十九名老挝士兵，在训练班结业的时候，没有一个考试及格。
老挝人把他们的失败归之于他们吃的粮食比他们在老挝吃的少得多。
《战斗报》援引他们之中一个人的话说：“我们过去在国内的工作虽然很辛苦，但是我们吃的粮食是足够的。”

显示原版>>

Previous:美国记者自雅加达报道说：大米匮乏正危及印尼现政权的地位

Next:印尼右派又袭击我驻雅加达领事馆


“亚洲外长会议”筹备会收场

出版日期:1966.04.22
         期次:2871
         版次:2
         栏目:\[第二版]
副题:决定六月间在汉城举行“亚洲外长会议”
文章正文:
【美联社曼谷二十日电】来自亚洲及太平洋地区十个国家的代表举行的历时三天的会议于今天闭幕，代表们决定于六月间在汉城举行他们的国家的部长会议。
这次秘密会议后发表的公报说，部长会议将“考虑亚洲和太平洋国家在一般的和具体的方面进行合作的问题”。
没有确定会议的具体日期。但是消息灵通人士说，代表们大半主张会议在六月十四日至十八日举行。这种会议将在预定在堪培拉举行的东南亚条约组织部长年会会议之前举行。
参加在这里举行的会议的有泰国、菲律宾、澳大利亚、新西兰、国民党中国、日本、南朝鲜、老挝、马来西亚和南越。
老挝以观察员身分参加这次会议。代表泰国参加的是泰国外长科曼。这次会议是他主持的。

显示原版>>

Previous:沙特阿拉伯国王到巴基斯坦访问

Next:日外务省公布对“日美安全条约”的官方看法


丹吉集团的一些头目去莫斯科

出版日期:1966.04.22
         期次:2871
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科二十日电】亲苏的印度共产党的七名领导人今天乘飞机从新德里到达这里同苏联领导人举行会谈。预料会谈将包括重新统一分裂的印度共产党的问题。
据报道，苏联领导人急于结束这一分裂。印度共产党是在一九六四年九月八日正式分裂成一个亲苏的多数派和一个亲北京派的。
今天到达的代表们在莫斯科同亲莫斯科的党的领导人丹吉会合。
亚洲共产党人士说，考虑到印度代表团的规模和重要性，大概在来访的代表团同克里姆林宫领导人会谈期间将讨论弥合印度两派的距离的问题。
这些人士提起，亲华派的领导人孙达拉雅最近在莫斯科呆了好几个月。
【法新社新德里二十日电】亲莫斯科的印度共产党七名领导人今天动身前往莫斯科举行会谈，可能包括讨论重新统一印度共产党的计划。
此间观察家认为，苏联领导人希望结束（印度共产党的）分歧。
亲莫斯科党的领导人丹吉从苏共二十三大起就一起呆在莫斯科。前往同他会合的七人包括党的书记拉奥。
【本刊讯】《印度快报》二十日刊登新德里电讯说：
“一支阵容强大的印共代表团、其中包括它的书记处书记古普塔、夏尔玛、奈尔、艾哈迈德、鲍瓦尼·森，于二十日动身赴莫斯科同苏共举行双边会谈。党的主席丹吉已在苏联。双边会谈的目的是要为了增进国际团结来解决两党的分歧，虽然在这种情况下，这将意味着苏联党向印度党发出新的政策指示，苏联党现在急于要看到印度有一个联合一致的共产党。这意味着印度共产党不仅要进行大规模的组织上的改变，而且它的政策也将改变。”

显示原版>>

Previous:苏法英等国代表在巴黎开圆桌会议讨论不同社会制度国家“和平合作”问题

Next:柯西金同叙总理继续会谈


菲律宾大学放映有关我国影片

出版日期:1966.04.22
         期次:2871
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据《菲律宾先驱报》二十日报道，菲律宾大学不顾电影检查委员会的禁令，在上午一节自习课上放映了卡蒂瓦克的女儿自中国带回国的一些影片。
菲律宾大学校长卡洛斯·罗慕洛驳斥了所谓这些电影都是“共产党宣传”的说法，他在记者招待会上说，他和马科斯总统“已经看过这些电影，认为它们是无可非议的”。他还说，“这些影片没有什么不对之处。”
罗慕洛说，这部叙述旅行经过的影片是由全国情报统筹局检查批准的。

显示原版>>

Previous:美国社会正处于动荡之中 目前是朝野一片“迷茫、惶惑和烦燥”

Next:马利克妄图推卸反华罪责


哥穆尔卡在波兹南群众集会上讲话

出版日期:1966.04.22
         期次:2871
         版次:3
         栏目:\[第三版]
文章正文:
【美联社波兹南十七日电】波共领导人哥穆尔卡星期日（十七日）谴责罗马天主教的红衣大主教维辛斯基是“同我国人民进行斗争的这个不负责任的神父之首，他把他对精神领导的要求置于波兰独立之上。”
哥穆尔卡的这番强烈的话是在波兰教政冲突的严重的节日中说的，这个日子使得高级共产党和高级天主教领导人到了波兰西部的这座城市中来。
哥穆尔卡和维辛斯基都在向参加庆祝波兰一千周年的敌对的集会人群发表讲话，这些集会在相隔不到一英里的地方差不多同时举行。
大主教在讲道中受到七次鼓掌，而在他到来和离开的时候引起了“万岁”的欢呼声以及“祝他活一百年”的歌唱声。
哥穆尔卡说：“那些再次希望波兰变成为所谓的天主教堡垒的天主教领导集团又一次从讲道坛上和教书中喊出了特别有害的口号。”
“波兰主教团的领导人及其支持者散播这种反国家的天主教堡垒的主张必定十分盲目……这在我们时代等于离间苏波人民，破坏苏波联盟、在波苏之间树起一道墙，这等于是波兰的一场新的灾难。”
【合众国际社波兹南十七日电】哥穆尔卡今天说，由于维辛斯基离间波苏，因而国家禁止教皇保罗六世访问波兰。
他说，正式允许教皇和外国主教到这里来，这将意味着国家接受维辛斯基及其主教团的“有害政策”。
哥穆尔卡在这里的密茨凯维奇大学的前面举行的有二十万人参加的群众大会上讲话时说了这番话。同时红衣大主教向一英里以外的一座教堂内外的四万人讲了话。他们是在波兰作为一个国家和一个天主教国家创建一千周年而举行的相对立的庆祝会上发表讲话的。
维辛斯基没有直接回答哥穆尔卡的下述指责：教会在利用波兰的一千周年“公开破坏我国的对外政策。”红衣大主教说：“教会对社会生活、经济生活、政治生活、国际问题是敏感的。”
昨天在附近的格涅日诺，教会也举行了相类似的对立的一千周年集会。国防部长斯彼哈尔斯基指责维辛斯基和主教们是“披着神父外衣的政客”，他们在分裂国家团结。
昨晚当红衣大主教从格涅日诺乘车到这里来时，经过了三十英里的乡村，农民沿途拿着点着的蜡烛向他致敬，向他作了最热情的表示。
在波兹南，当红衣大主教到达时，有两万名天主教徒在他的周围哭泣、欢呼和唱圣歌。
今天通过波兹南的一个宗教行列遭到禁止，除此而外，当局没有公开干涉宗教的仪式。警察在指挥宗教和党的人群方面是有成效的和有礼貌的。

显示原版>>

Previous:佐藤政府将为印尼提供“紧急经援”

Next:乌布利希在苏《真理报》发表文章说：同苏友好对德有决定性意义


国际乒乓球联合宣布：下届世界乒乓赛不在墨尔本举行/ 英格兰乒乓球协会表示愿意承办明年球赛

出版日期:1966.04.22
         期次:2871
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦十八日电】国际乒乓球联合会今天在这里宣布，下届世界锦标赛将不按原计划在澳大利亚的墨尔本举行。
之所以作出这一决定原因是有人提出，北越运动员可能不会获得进入澳大利亚参加比赛。
国际乒联一九五一年一致通过的一项决议说：“强行阻止有资格的运动员参加体育竞赛，有损于其名称的完整性。”
国际乒联主席蒙塔古在评论不在墨尔本举行这次锦标赛的决定时说，“情况太不稳定了，不论谁看来都是难办的。”
他又说，这次锦标赛可能不会在明年举行了。如果在今后几周内没有任何国家表示愿意承办这次锦标赛的话，那就没有足够的时间进行筹备了。
【路透社伦敦十九日电】英格兰乒乓球协会主席艾弗·艾尔斯今晚在这里说，英格兰将要求承办明年的世界乒乓球锦标赛，倘若它们能得到政府的财务支持或者能找到一个发起人的话。
他说，英格兰乒乓球协会热情欢迎在这里举办世界锦标赛。将同外交部接触，以便肯定，所有要参加世界锦标赛比赛的国家都将获得签证。

显示原版>>

Previous:西德报纸说：美国实际上已经打输了越南战争

Next:美又一艘北极星潜艇编入现役


合众国际社说：中央条约组织在失望的心情中举行年会

出版日期:1966.04.22
         期次:2871
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社安卡拉十九日电】中央条约组织的决策机构明天将在一种失望的心情中举行年会。
土耳其、伊朗和巴基斯坦对这个组织越来越不满，这个组织是在十一年前成立的，主要是为了保护它们不受俄国侵略的威胁。
主要的不满是：
——苏联侵略的危险现在已不如过去那样大了。
——美国和英国在这个条约的范围内提供的经济援助没有满足它们的需要。
——这个条约一直阻碍了加强同民族主义的阿拉伯邻国的关系，这些国家对同任何大国集团的条约发生联系都是警惕的。
此外，巴基斯坦去年在同印度进行的短暂的战争时要求过援助，但被拒绝了。这次拒绝在这里和伊朗引起这样的怀疑，即如果土耳其和伊朗同苏联以外的任何国家发生冲突的话，是否会很快提供援助。
美国不是这个条约的成员国，但是它是这个条约的主要支持者之一。美国向成员国提供了大量的军事和经济援助，并且在这个联盟的指挥机构中拥有正式的代表权。

显示原版>>

Previous:中央条约组织会议在安卡拉开场

Next:沙特阿拉伯国王到巴基斯坦访问


柯西金同叙总理继续会谈

出版日期:1966.04.22
         期次:2871
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科二十日电】叙利亚总理扎因星期三又在克里姆林宫会见了柯西金，显然是继续讨论苏联可能给大马士革新的左翼政权的援助问题。
塔斯社报道，扎因星期三拜会了波德戈尔内。然后他和柯西金继续会谈。

显示原版>>

Previous:丹吉集团的一些头目去莫斯科

Next:斯托伊卡陪铁托参观


李光耀抵英准备会谈“防务”等问题

出版日期:1966.04.22
         期次:2871
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦十九日电】新加坡总理李光耀今晚乘飞机抵达这里，准备就防务计划、贸易关系和远东政治局势进行会谈。
这里的消息灵通人士说，这次在伦敦的讨论目的是为在新加坡去年八月退出马来西亚联邦之后重新谈判涉及英国在新加坡巨大基地的防务协定准备道路。预料，在李光耀的访问期间不会缔结任何正式防务协定。
在会谈中预料将谈到印度尼西亚对抗马来西亚政策的最近局势。
【合众国际社伦敦十九日电】有人问李光耀，新加坡对印度尼西亚的态度有什么反应。
他说，“如我经常所说的那样，我们希望尽可能多的同世界上的人交朋友，尽可能少的树立敌人。”

显示原版>>

Previous:日本报纸说：日“国防”方针违背国民感情

Next:佐藤政府将为印尼提供“紧急经援”


马利克妄图推卸反华罪责

出版日期:1966.04.22
         期次:2871
         版次:1
         栏目:\[头版]
副题:胡说右派疯狂反华是「人民过于愤怒」
文章正文:
【安塔拉雅加达二十日电】外长马利克说，印尼同人民中国的关系仍然良好。目前发生的事情只是因为“人民过于愤怒所致”。他说：“如果我们把这种过于愤怒同印尼社会目前的情况联系起来，那是很自然的。”
马利克是对“印尼基督教青年运动”代表团谈话时说这番话的。
马利克说，自从一九四五年宣言公布以来，印尼革命的特性就说得很清楚了，即根据建国五项原则建立一个公正和繁荣的社会。解散印尼共产党并不意味着印尼正在改变它的革命道路，因为印尼不是共产党国家。这位外长重申，印尼应当促进它在国际上的合作。
马利克鼓吹“和平解决越南问题”
【本刊讯】南斯拉夫《战斗报》十八日刊登该报记者发自雅加达的一篇报道，报道印尼外长马利克对该报记者的谈话。
报道说：“马利克强调指出，新政府现在希望‘加强和扩大同其他不结盟国家，特别是同南斯拉夫的合作’。他又说，越南问题是今天世界所面临的主要问题，‘目前不结盟国家的主要任务应集中在设法帮助找到和平解决越南问题的办法上’。马利克说，‘我们应当首先在我们之间研究采取什么方法和在什么样的基础上才能实现和平’。”
在谈到印尼—南斯拉夫关系时，“马利克说，两国之间的关系过去一向是亲近的和诚挚的，只是在不久以前由于大部分是印尼共产党的压力才一度‘稍微不那么亲密’。马利克又说，但是现在又为建立更密切的和更良好的关系开辟了道路。”

显示原版>>

Previous:菲律宾大学放映有关我国影片

Next:右派为进一步迫害华侨制造谣言


麦克纳马拉在参院作证吹嘘美军事力量

出版日期:1966.04.22
         期次:2871
         版次:4
         栏目:\[第四版]
副题:他叫嚷加紧武装仆从国以包围中国 参议员莫尔斯对他的吹嘘感到惊讶
文章正文:
【美联社华盛顿二十日电】美国国防部长麦克纳马拉二十日说，美国的军事力量是那么巨大，以致它能在越南战争中投入三十二万五千人而没有动员后备役部队或控制经济。
麦克纳马拉说，“历史上没有一个国家有过那么大的力量。”
麦克纳马拉在参议院外交委员会上的讲话中只是简单地提了一下越南和东南亚。
他讲话的大部分是支持政府提出的向世界盟国和朋友提供九亿一千七百万美元的军事援助计划。
在谈到美国军事刀量时，麦克纳马拉说，美国需要它的盟国和朋友提供的军事力量。
麦克纳马拉说：“在整个苏联和共产党中国以西、以南和以东的巨大的前沿阵地弧线上完全由美国自己来维持一支可靠的力量，那在金钱和人力方面对美国来说都是高昂得难以容忍的。”
他在一个拥挤的意见听取室的电视照相机前作证时对委员会说，美国军事援助为盟国和其他友好部队的约五百万人提供基本的军火、训练和有关的支持，这些部队以各种形式“帮助我们防止侵略”。
麦克纳马拉说：“这些人是我们前沿战略必不可少的。”
【合众国际社华盛顿二十日电】麦克纳马拉在参院外委会作了证。这是自从美国扩大在越南的军事行动以来他第一次到参院外委会作证。
富布赖特请大家注意麦克纳马拉所说的“历史上没有一个国家有过那么大的力量”。然后，富布赖特问道，是不是“一个国家非常强大以后就会变得非常傲慢和自以为是”。
富布赖特说“每一个国家在发动战争时总以为上帝站在自己这一边”。
【合众国际社华盛顿二十日电】麦克纳马拉受到参院外委会批评性的提问，他还非常不同意他认为是主席富布赖特暗示的美国正在干涉内战这一点。富布赖特对美国卷入南越越来越不满。
富布赖特重申，他担心美国的援助似乎使这个国家同受援国的防务联系起来了。
麦克纳马拉说，只有军事条约才有这种义务。
富布赖特接着问道，防御条约是否授权干涉内战。在他提完这个问题之前，麦克纳马拉就插进来了。
他说，“我非常不同意”他认为是富布赖特暗示的越南战争基本上是内战这
一点。
麦克纳马拉在作证时说，现在在东南亚约有三十二万五千名美国军人——其中包括在南越的二十四万人。他在被问到时说，这个数目可以“大大”增加而不用征召后备役部队。
然而麦克纳马拉并没有排斥征召后备役部队的可能性。
【合众国际社华盛顿二十日电】国防部长麦克纳马拉今天在参议院外交委员会上回答带有批评性的问题时竭力为政府的越南政策辩解。
麦克纳马拉承认，在南越为支持同共产党打仗的部队而进行的空袭次数已有所减少。但是他说，这是由于地面行动减少的缘故，他说，地面行动减少是西贡的‘政治动乱”的结果。
麦克纳马拉说：“美国今天对采取军事行动已作了比其他任何国家都好的准备。我们在今后将进行猛烈的空中活动。”
麦克纳马拉在作证时说，“已储存了六万一千吨炸弹，就不可能缺乏了。”他又说，“我们应当对在那里所做的事情引以为骄傲。”
对此，富布赖特插入说，“我觉得很难对我们的破坏力量引以为骄傲。”
莫尔斯后来在参议院说，他“坐在那里听国防部长得意洋洋地谈论我们的军事力量和破坏能力时感到惊讶。”
【美新处华盛顿二十日电】麦克纳马拉在参院拨款委员会发表讲话：
我们再次把整个计划的几乎四分之三拨给同苏俄和共产党中国交邻的十个国家，我们的前沿战略把那里划为自由世界共同防务的前线。

显示原版>>

Previous:英刊谈木材的新用途

Next:西德报纸说：美国实际上已经打输了越南战争


美国社会正处于动荡之中 目前是朝野一片“迷茫、惶惑和烦燥”

出版日期:1966.04.22
         期次:2871
         版次:1
         栏目:\[头版]
副题:——蒋党《中央日报》驻美记者通讯
文章正文:
【本刊讯】蒋党《中央日报》在四月二日和三日发表该报驻美特派员陈裕清写的长篇通讯，题目是：《迷茫·惶惑·烦躁——今日美国政情与民情》，摘要如下：
约翰逊总统竞选时，力倡举国一致，全民团结的口号，他要求美国的选民，化小异为大同，在他中庸与平衡，不趋极端的领导下，迈向一个“伟大的社会”。大选结果，约翰逊总统果以空前未有的绝对多数票当选，政治观察家因有认为，一个“升平之世”，确在形成之中，在约翰逊治下，必是民无怨言，社会和谐，经济繁荣，天下升平。
但是曾几何时，越战加紧，议论愈多，经济的繁荣不衰，物价却也步步上升，通货膨胀的压力，已使美国朝野渐有迷茫惶惑之感。纵在韩战时期，杜鲁门总统的反对派，虽然谴责韩战只是“杜鲁门的战争”，杜鲁门半战时的经济措施，虽也引起无穷的反感，当时的国情与民情，仍较今日爽朗健康。今日华府的要员，多是迷惘惶惑，烦躁不安，今日的一般选民，也是徬徨无主，怨愤偏激。战争常能造成举国一致，同仇敌忾的热忱，越战却显是一大例外，美国目前用兵越南，虽然将近二十五万人，美国朝野却仍缺乏一种战时的敌忾心，和舍弃成见，奋斗牺牲的精神。说约翰逊声望日低心神不宁
约翰逊总统目前的声望与地位，较之一年以前，渐见低落，国会中，特别是参院中所谓“主和民主党人”，对其越战的强硬政策，严加抨击，人所共知。社会上的自由主义者，对其“伟大的社会”的内政措施的紧缩，亦多非议，州立大学联合会，对于今年联邦教育经费，增加有限，曾经发表声明，表示不满和愤慨。自由主义者认为，约翰逊总统去年所提之“伟大的社会”内政政策，不过装饰门面，聊以笼络自由主义者的心，并无付诸彻底实行的决心与魄力。
美国总工会则因约翰逊总统坚持工资的增加不宜超过百分之三点二的指导原则，以及约翰逊未能竭尽全力，促使国会废除塔夫脱劳工法中工人参加工会必须出于自愿的规定，对约翰逊对民主党，极表失望，总工会会长明尼，坦白而愤慨地指出：“我们工会当然不能收买任何政党，但我们若要依附任何政党的话，我们决不依附民主党了，因为民主党不守诺言，不能履行其承担的义务。”最近德克萨斯州拟以重价，在总统农庄隔河对岸之处，收购农田三四百亩，改建州的公园，总统邻居的农民，随即肩牌抗议，说什么约翰逊恃势凌人，居然兼及邻里了！
约翰逊力倡举国一致的口号，原谋做一个所有美国人的总统，可是事与愿违，他自己党内的显要，他自己故乡的邻居，都也对之闲言异议，无宁已时，约翰逊总统今日心情的烦躁，不言可喻。他现在很少举行记者会，答复新闻记者的询问，已无过去的耐心与详尽。周前华府名记者组织的格里德里昂俱乐部举行年宴，约翰逊总统原已婉谢，但宴会中途，他却便服莅临，席间他以幽默的口吻致辞，说他是看到《纽约先驱论坛报》的新闻，谓总统决不参加之后，临时决定与宴。他说现在华府大家的信心，似乎都已动摇了，联合参谋会议各首长，业已不再相信艾尔索普的专栏（艾氏对越战时有乐观的估计与报道）。白宫特别助理瓦伦丁，居然也患有失眠症（瓦为约翰逊亲信，曾公开发表演讲，谓约翰逊坐镇白宫，所以他夜间可以高枕无忧），约翰逊最后且复举例，说明目前少年心志之难以臆测。约翰逊总统的演说，固然诙谐百出，却也不能掩饰其心绪的烦扰不宁。他所预期之举国一致，“伟大的社会”境界，显然尚未实现。（下转第三版）（上接第一版）说腊斯克被责问得满脸通红麦克纳马拉对记者火气大发
不独约翰逊总统如此，约翰逊内阁的若干重要阁员，也有心神不宁，情绪烦躁的显明表现。国务卿腊斯克，向以镇静细心著称，但在其向富布赖特委员会作证时，当他反复解释美国越战目的有限，美国在越南的措施，有其一定限度之后，参议员富布赖特仍然严辞责问：照你的说明，美国在越南仍谋逼使越共无条件投降？腊斯克满脸通红，凝视富布赖特，急促反问：“无条件投降什么呢？”最近专栏作家李普曼，曾在一篇评论中指陈国务卿腊斯克，腊斯克阅后，至不以为然，当即亲函李普曼说，“你责我在外交决策上不能作正确的判断，我并不在乎，但我从未表示世界大小的国家，应有同等的影响力，你不能以自己的设辞，强加于他人之口。愤慨之情，跃然于字里行间。
国防部长麦克纳马拉因其过去对越战进程的预测，多与事实不符，尤其备受国会若干议员和新闻界部分人士的谴责。麦部长心境的焦急烦躁，在最近一次的国防部记者会中，曾有充分的表现。当记者马连伏夫三次问他，国防部是否不准发表参院关于军用器材不足的调查报告，麦部长三次拒绝答复，最后他且指向马氏，愤然叫道：“你若不守秩序，请即退出会场。”当一位西德记者问道：美国现在调派最精锐的部队，赴越作战，是否将会影响西欧的防务？麦部长对此亦是火气大发，厉声答称：这种问题无谓无聊，足以令人作呕。实则西德记者的询问，并无不合。据说约翰逊总统因此，特别劝请麦部长，携同眷属飞赴瑞士滑雪度假数日，藉以舒畅其身心，减少工作重负的压力。说戈德堡也表现心绪恶劣
美国驻联合国常任代表戈德堡，月初访问伦敦时，他原答允英国广播公司的电视访问，讨论美国越战政策的问题，惟因其在广播公司中坐候太久，及近访问之时，却愤然扬长而去，致使英国广播公司预告之节目，留一空白，若非心绪恶劣，何至出此！
今日神志不宁，情绪烦躁的，并不限于若干为越战为中共问题所困扰的内阁要员。地方的官吏，国会议员，社会名流乃至一般小民，亦无例外。说美国社会确在动荡之中
所谓新左派分子，较之美国共产党，尤为激烈。在他们的心目中，三十岁以上的人，皆是朽木不可雕了。目前各地反越战运动中，高举越共旗帜，叫喊“约翰逊是暗杀者”口号的，尽是这些新左派。由于新左派在社会上的嚣张骄狂，显已激起强烈的反应，新左派的组织，如杜波伊斯俱乐部，如学生促进民主社会组织等的总部，常被炸毁。新左派主持的集会，游行等，皆有右派组织和爱国分子的干扰与破坏，所以最近美国通都大邑的道左街旁，常有鸡蛋和番茄横飞的斗争场面。今日美国的社会，确在动荡之中，新左派的冲激，则是重要的因素。
所以著名的自由主义者，《哈泼》月刊总编辑费希尔，特对新左派发表一篇公开信，谓自来社会改革的运动，从没有今日新左派的激烈热狂，但他力劝他们不可否定一切，自以为是。费希尔的公开信，虽是苦口婆心，惟在目前新左派的精神状态下，将是如风过耳，毫无作用！
所以美国当前的政情与民情，显欠爽朗，在对外战争的情形下，自非健康的现象，然则何以致此呢？约翰逊对外措施上之不能择善固执，越战的肆应，谋和与作战，错综进行，乃使缺乏耐心的美国人民，多有不知所从，迷茫混乱之感。益以月来美国的经济，固是繁荣依然，然物价高涨，通货渐有膨胀的迹象，是否提高所得税的税率，收缩人民的购买力，政府举棋莫定，更使一般选民对所确伟大的社会的未来，不无惶惑，因此就无越战的推演，今日也难即有“升平之世”的出现。说局势演变非美国所能主宰美国朝野迷茫惶惑并非偶然
何况当前世界事势的演变，有非华府所能预料，更非华府所能主宰者，如在一日之间报纸上并列的大标题，一是毛共谴责苏俄，拒绝参加俄共第二十三届代表大会；一是英国教堂大主教访问梵蒂冈，与罗马教皇握手言欢，四百年的憎恨尽消。世局剧变如此，如何切实把握，如何有效肆应，实非易事，美国朝野今日的迷茫惶惑，烦躁不安，岂是偶然？

显示原版>>

Next:菲律宾大学放映有关我国影片


美空中强盗到海防以北十英里处进行轰炸

出版日期:1966.04.22
         期次:2871
         版次:1
         栏目:\[头版]
副题:路透社说这标志着对越南北方空袭的逐步升级
文章正文:
【美联社西贡二十日电】美国海军飞机十九日袭击了海防以北十英里的一座铁路桥。空军和海军飞机猛炸河内和十七度线以北的狭长地带之间以及河内和海防海港之间的所有交通设施。
【路透社西贡二十日电】昨天对海防附近的公路桥的轰炸标志着对北越的空中战争逐步升级了。
美国海军喷气机十八日轰炸了海防西北约十四英里的主要电站。
第二天，美机轰炸了距离河内约十四英里的导弹发射场和桥梁。
【合众国际社西贡二十日电】军方发言人今天说，这是距这个重要的港口（海防）最近的一次轰炸。美国官员私下表示，美国轰炸机将开始袭击越来越靠近过去的禁区的地方，以便对北越施加更多的压力，好让它参加谈判以结束这场战争。
【路透社华盛顿二十日电】白宫今天说，轰炸河内和海防附近的导弹发射场和其他装置并不表明美国对北越进行轰炸的政策有任何改变。
在过去四天中，美国进行轰炸的目标中有：距海防十英里的一座桥梁，这个城市附近的一个发电厂和保卫河内的导弹发射场。
在一次记者招待会上，有人问白宫发言人莫耶斯说，这些轰炸是否表明约翰逊政府的政策有任何改变，莫耶斯回答说“并不表明这一点”。

显示原版>>

Previous:印尼公务员的月薪只能维持三四天生活

Next:外电报道：布托在中央条约组织会议上的讲话


美同印尼策划“恢复文化关系”

出版日期:1966.04.22
         期次:2871
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿二十日电】今天透露，美国和印度尼西亚正在初步地开始恢复文化关系。
虽然官员们强调说没有关于恢复文化交流的正式安排，但是他们的确承认即将要有个适当的开端。
国务院证实美国钢琴家尤金·伊斯托明要访问雅加达。
据国务院的一个官员说，伊斯托明志愿为国务院在这个地区的文化努力效劳。他原来并不预定去印度尼西亚访问。
伊斯托明的访问尽管不是属于官方约定的，却仍然是苏加诺年代中文化交流几近中断情况的一个突破。

显示原版>>

Previous:印尼日惹青年半夜出动涂掉反共标语

Next:印尼公务员的月薪只能维持三四天生活


美又一艘北极星潜艇编入现役

出版日期:1966.04.22
         期次:2871
         版次:4
         栏目:\[第四版]
文章正文:
【美联社康涅狄格州新伦敦十六日电】「詹姆斯·波尔克」号十六日参加舰队，这是美国海军的第三十五艘发射北极星导弹的潜艇。
这艘新服役的潜艇长四百二十五英尺（一百二十九米五），排水量七千吨，它是用来发射二千五百英里（四千零二十三公里）射程的Ａ—３北极星导弹的。

显示原版>>

Previous:国际乒乓球联合宣布：下届世界乒乓赛不在墨尔本举行/ 英格兰乒乓球协会表示愿意承办明年球赛

Next:英举行战后最大的军事演习


日本报纸说：日“国防”方针违背国民感情

出版日期:1966.04.22
         期次:2871
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】东京消息：日本《读卖新闻》二十日发表社论，评论自由民主党“安全保障调查会”提出的“日本的安全保障的问题与对策”。
社论说，这个文件把对“远东范围”的解释扩大到超过菲律宾以北地区，是“企图扩大利用驻日美军基地进行（侵略）越南战争的途径，并且为适应导弹武器发展的需要”。社论说，这种想法是“无视不愿意再次被卷入战争的（日本）国民的感情”。
社论说，这个文件“还把在日本国内是否有核武器这一点说得模棱两可”，这是“违背国民感情的”。
社论还说，在建立日本国内体制的问题上，这个文件“使人得到的印象是要强化军队和警察的力量，（在日本）要建立一种国防国家式的体制”。

显示原版>>

Previous:日外务省公布对“日美安全条约”的官方看法

Next:李光耀抵英准备会谈“防务”等问题


日外务省公布对“日美安全条约”的官方看法

出版日期:1966.04.22
         期次:2871
         版次:2
         栏目:\[第二版]
副题:叫嚷不放弃“安全条约”并继续同美进行军事勾结
文章正文:
【本刊讯】日本《东京新闻》四月十七日报道：
外务省十六日发表了关于“日美安全条约的中心问题”的统一见解，反驳了在野党的批评。一、关于美国的核抑制力量
安全条约第五条规定，在日本受到武装进攻的情况下，日美两国要采取行动，对付共同的危险。在安全条约下，美国的核力量是为了在事前防止对日本的核进攻的主要抑制力量。但是，这件事情同把核武器运进日本或者参与规划核战略的事情，是两回事。把核武器运进日本，要经过事前协商，政府已经表明无意准许运进核武器。
二、关于因美军使用基地而使日本卷入战争的危险
安全条约第六条规定，准许美军使用在日本的基地。如果某国以此为理由攻击在我国的美军基地，这就意味着安全条约第五条所说的对日本的武装进攻。因此，企图进行这种武装进攻的国家，必须做好会同美国发生武装冲突的精神准备。作为实际问题来说，冒着同美战争的危险，对日本进行武装进攻，是几乎完全不能设想的。因此，那种认为因美军使用基地而使日本卷入战争的想法，是不现实的。
三、关于美军“有事时驻扎”
我国宪法不准许派自卫队出国。因此，我国不能同美国建立完完全全的共同防御关系。但是，既然要求美国保卫日本，那么我国也必须相应地准备在宪法允许的范围内承担某种义务，否则就会违反所谓保障集体安全这样一个国际共同观念。让美军使用基地，也就是日本承担了最低限度的义务。
四、关于安全条约的期限
人们往往认为，安全条约将在一九七○年失效，需要加以某种改订，但这种看法是不正确的。这个条约第十条规定，经过十年的期间以后，如果缔约国一方通知对方说要结束条约，那么条约在一年后就会失效。因此，只要任何一方不表示要结束条约，条约就无限期地继续有效。
可以认为，如果到了一九七○年，国际形势没有根本的变化，那就最好是保持目前的安全条约。

显示原版>>

Previous:“亚洲外长会议”筹备会收场

Next:日本报纸说：日“国防”方针违背国民感情


沙特阿拉伯国王到巴基斯坦访问

出版日期:1966.04.22
         期次:2871
         版次:2
         栏目:\[第二版]
副题:两国将讨论伊斯兰国家最高级会议问题
文章正文:
【本刊讯】拉瓦尔品第二十日消息：据《晨报》记者今天报道，布托昨天傍晚在卡拉奇说，费萨尔国王和阿尤布总统将深入地讨论举行伊斯尝国家最高级会议的建议。
布托说，我们得要考虑这个建议的各个方面。他同意一位记者的这个说法：纳赛尔总统对费萨尔国王提议召开的伊斯兰国家最高级会议的反对意见是将要讨论的一个方面。
【路透社卡拉奇十九日电】沙特阿拉伯国王费萨尔于今天抵达这里，开始为期五天的国事访问。预计他将在访问期间谋求巴基斯坦支持召开伊斯兰国家最高级会议。

显示原版>>

Previous:合众国际社说：中央条约组织在失望的心情中举行年会

Next:“亚洲外长会议”筹备会收场


斯托伊卡陪铁托参观

出版日期:1966.04.22
         期次:2871
         版次:3
         栏目:\[第三版]
文章正文:
【南通社博尔热斯蒂二十日电】铁托总统夫妇以及代表团其他成员今天上午乘专车从布加勒斯特到达在该城以北三百公里的巴克乌州的石油化学中心博尔热斯蒂。
陪同铁托总统去的有国务委员会主席斯托伊卡、第一副总理埃米尔·波德纳拉希及罗马尼亚其他官员。
然后，铁托总统和斯托伊卡到城郊参观了当地的石油化学联合企业。

显示原版>>

Previous:柯西金同叙总理继续会谈

Next:意大利的一种水土保持方法-------水力垦殖法


苏发现一亿多年前的植物叶痕

出版日期:1966.04.22
         期次:2871
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【塔斯社莫斯科四月十一日电】苏联古植物学家尼·戈莫利茨基在乌兹别克斯坦吉沙尔山脉的西南群岛，发现了一种不明学科的植物叶子的印痕。
这种植物的叶子宽四毫米，长三十厘米。在石头上的印痕可以清楚地看见一束对称的叶脉。在显微镜下发现无可比拟的细胞排列和气孔的分布。
戈莫利茨基认为这叶子的「年龄」大约为一亿四千五百万岁。
戈莫利茨基认为所发现的植物，是一个新种类，这位科学家给它起名叫「图克季娅」，以纪念他的老师安娜·图塔诺娃—克托娃。
戈莫利茨基在吉沙尔山脉搜集了木贼属、苏铁科、银杏目、松柏目等树木的一千二百五十个叶子印痕，这些都是一亿三千五百万到一亿六千万年前的树木。专家们认为这是世界上最好的搜集品之一。

显示原版>>

Previous:意大利的一种水土保持方法-------水力垦殖法

Next:英刊谈木材的新用途


苏法英等国代表在巴黎开圆桌会议讨论不同社会制度国家“和平合作”问题

出版日期:1966.04.22
         期次:2871
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社巴黎十九日电】“圆桌”会议在历时三天之后，于昨天在巴黎宣告结束。参加会议的有来自东西欧十七国的一百五十名代表。会议的代表中有法国、英国、意大利、捷克斯洛伐克、匈牙利、苏联等国的著名政治活动家、社会活动家、科学家、作家和新闻记者。
会议参加者讨论了与保证不同社会制度和国家制度国家和平合作有关的广泛的问题。“圆桌”会议注意的中心是消除战争威胁问题和保证巩固的和平的问题。
在一项决议中，会议参加者主张北大西洋联盟参加国和华沙条约组织参加国之间签订互不侵犯公约，主张通过谈判途径解决一切国际争端。
同一决议中还指出建立欧洲集体安全体系的必要性。
最后，在第三项决议中指出签订不扩散核武器条约的呼吁。
“圆桌”会议经济委员会主张发展不同社会制度国家间的贸易往来和科学技术交流。

显示原版>>

Previous:乌布利希在苏《真理报》发表文章说：同苏友好对德有决定性意义

Next:丹吉集团的一些头目去莫斯科


外电报道：布托在中央条约组织会议上的讲话

出版日期:1966.04.22
         期次:2871
         版次:2
         栏目:\[第二版]
文章正文:
【法新社安卡拉二十日电】巴基斯坦外交部长布托今天在中央条约组织部长理事会会议上说，在过去一年中，他的国家不得不“保卫它的神圣领土，对付背信弃义的进攻”，它“勇敢地”抵抗了这一进攻。
他还说：“我感到高兴和骄傲的是这个国家毅然接受了这个挑战并且显示了它保卫和维护它的主权、领土完整和独立的坚定意志和毫不妥协的决心。”他这番话显然是指去年秋天的印巴战斗。
布托的讲话是巴基斯坦大使拉布替他宣读的，因为这位外长在今天下午才到达这里，所以无法参加开幕会议。
他还说：“巴基斯坦是一个发展中的国家，它在阿尤布·汗元帅的英明和有力的领导下已经在经济、社会和文化等方面开始执行一个国家全面发展的建设性的计划。”
“我们不得不弥补我们在几个世纪中由于被忽视而遭到的损失。和平和稳定是加速发展的根本的必要条件。因此我们同其他任何发展中的国家一样，决心十分认真和真诚地为在这个地区以及也在全世界实现和平与稳定而努力。”
布托说，巴基斯坦的政策是为了实现这个目的的。它参加中央条约组织是为了促进它的实现。
他还说：“我们认为，中央条约组织是根据联合国宪章第五十一条而建立的一个防御性的联盟。它的目标和目的是要保卫它的成员国的主权、领土完整和独立以及促进它的人民的繁荣。”
布托对中央条约组织在经济方面，特别是在交通、农业和卫生方面取得的所有成果表示满意。他接着说，“我愿趁这个机会对美国和联合王国在这方面提供的慷慨援助表示感谢。”
【路透社伊斯坦布尔二十日电】巴基斯坦外交部长布托今天到达这里，乘土耳其空军的飞机飞往安卡拉，出席中央条约组织外长会议。
他在伊斯坦布尔机场上向记者们说，巴基斯坦将不会象法国对北大西洋公约组织的做法那样，在中央条约组织会议上提出撤出的要求。

显示原版>>

Previous:美空中强盗到海防以北十英里处进行轰炸

Next:中央条约组织会议在安卡拉开场


乌布利希在苏《真理报》发表文章说：同苏友好对德有决定性意义

出版日期:1966.04.22
         期次:2871
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科二十日电】德国统一社会党中央第一书记乌布利希今天在《真理报》上发表文章纪念德国工人运动中的两派——共产党和社会民主党合并二十周年。
作者指出，同苏联的友好过去和现在对德意志民主共和国的发展都具有决定性意义。
乌布利希写道，“德国统一社会党变成马克思列宁主义政党以及其他反法西斯民主政党自觉地参加社会主义建设，这都加强了同苏联的友谊。德意志民主共和国的工人阶级越来越清楚地意识到自己同苏联的密切的阶级联系。
“不仅工人阶级，最广泛阶层的居民也懂得了，同苏联的友谊决定着和平和社会进步的事业……由于德国统一社会党和参加民主德国民族战线的其他党的多年工作的准备，缔结了德苏友好互助合作条约。”
乌布利希在谈到德意志民主共和国对外政策的主要任务——不许德国帝国主义者发动新的战争时指出：我们的首要任务是加强德意志民主共和国，以使它的和平和进步政策对西德产生越来越大的影响，扩大自己在那里的影响。进而必须争取使西德联邦共和国抛弃自己的危险幻想的政策，承认欧洲现状，放弃想得到原子武器的意图，并且证明自己愿意通过欧洲国家协商欧洲安全的途径、通过使自己同所有国家关系正常化的途径和通过协商德国和欧洲裁军的途径对我们洲的和平和安全的事业作出自己的贡献。
乌布利希接着指出，对于这些问题，德意志民主共和国已向德意志联邦共和国提出了现实的建议。
乌布利希强调指出：“在德国统一社会党成立二十周年的时候，我们要加倍努力，以实现两个德意志国家的工人阶级的合作，德国统一社会党和德国社会民主党的合作。”

显示原版>>

Previous:哥穆尔卡在波兹南群众集会上讲话

Next:苏法英等国代表在巴黎开圆桌会议讨论不同社会制度国家“和平合作”问题


西德报纸说：美国实际上已经打输了越南战争

出版日期:1966.04.22
         期次:2871
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《法兰克福评论报》二十日就越南问题发表评论，题为《绝望行动》，摘要如下：约翰逊总统将越南战争这颗螺丝又旋紧了一圈。美国战斗轰炸机现在空袭了河内附近的导弹发射场和海防附近的发电厂。这样，在美国参议院内激进的“鹰派”的要求实现以前，这枚战争螺丝的螺纹只剩下一圈半了。鹰派的要求是对河内进行面的轰炸，然后达到所希望的老百姓的丧魂落胆以迫使胡志明坐到谈判桌旁来。但是据参议院中的“鸽派”认为，这一圈半螺丝纹就是使中国数百万大军参战。
很明显，有三个理由左右着美国总统（他保留着亲自决定轰炸北越所有目标的权利）作出决定，这三个理由就是：
一、他想表明美国决心要把战争进行到底，尽管在允诺八月份举行的大选后在南越会有一个议会政府来执政。
二、西贡内部危机越来越使南越军队丧失对越共部队的战斗力。美国人比南越人阵亡得多，这还是第一次。美国兵所流的血在美国国内战线上煽起“鹰派”的复仇欲望。
三、看来越共大胆地袭击美国在越南的军事神经中枢——西贡附近的新山一机场——惹起了“反击”。
虽然有这些看来是有根据的理由，但是约翰逊的决定却带有绝望行动的气味，在河内前面的导弹发射场对南越战争来说没有什么意义。
实际上，当西贡军事政府在上星期四（四月十四日）答应选举和下台的时候，美国已经打输了越南战争。

显示原版>>

Previous:麦克纳马拉在参院作证吹嘘美军事力量

Next:国际乒乓球联合宣布：下届世界乒乓赛不在墨尔本举行/ 英格兰乒乓球协会表示愿意承办明年球赛


意大利的一种水土保持方法-------水力垦殖法

出版日期:1966.04.22
         期次:2871
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】美国《水土保持杂志》一九六五年第二十卷第五期报道：
意大利的农田整治措施，除梯田、阶地、编篱和谷坊外，还使用了一种独特的整治方法——水力垦殖法。
所谓水力垦殖法，就是在遭受侵蚀的地区人工汇集地面径流，引导到遭受侵蚀的坡面上，冲高填洼，形成平整的坡面。并在河谷中修建谷坊、留泥淤地、抬高河床高度、稳定坡面。
最后对整治的地区施肥和种植作物，增加农业产量。
采用水力垦殖法的条件如下：一、松软的地质形成，易于被水冲刷；二、雨量充沛，在侵蚀地区上有足够的集水面积，足以产生人为的急流；三、有足够的劳力和设备，以便掌握和操纵人为的急流；四、需密切注意工程的管理和养护；五、能够有效地利用垦殖的土地。
意大利沃耳特腊城埃拉河河源地区，就是进行了水力垦殖整治工程的一例。埃拉河季节性支流上游地区具有方山地形。方山一般较小，方山顶部起伏平缓，有小圆丘。但方山顶部以下边坡陡削，骤落几百米直插谷底。边坡上冲沟密布，冲沟之间形成许多尖顶土脊。
工程的第一阶段是人造侵蚀。在方山平顶上修建呈鲱骨形的集水沟，以拦集地面径流。在方山边坡上的土脊顶部开挖流水槽。河谷底部修建谷坊以稳固谷底及其坡脚。谷坊是从下游逐个往上游修筑。当发生暴雨时，地面径流汇流到集水沟中。水流由支沟导入土脊上的流水槽中，由于水流的冲蚀作用，流水槽不断加深加宽，引起槽壁坍陷。槽壁的土向内塌落到流水槽中，向外塌落到土脊之间的冲沟中，泥沙被淤积在谷坊里。
最后使原来的尖顶土脊消失，土脊之间的低地被填平，从而整个山坡变得表面平坦，坡降平缓。
在水力垦殖的过程中，需要加以严密的控制。一般是在下雨时由人工控制径流，有时导引水流，有时把水临时蓄在集水沟系统中，以增加下坡水流对流水槽的瞬时冲击能力。
整治工程的第二阶段是顺坡犁耕，进一步整修坡面。首先是填平所有集水沟和下坡流水槽，以免再形成集径，造成新的侵蚀。
集水沟和流水槽填平后，就通过顺坡犁耕，靠犁沟集水冲刷进一步平整地形。
整治工程的第三阶段是施加肥料、等高耕作、种植作物。
为了最大限度地减少侵蚀，并获得高产，在这一阶段，所有耕作都严格采取等高耕作。
在整治后的头几年，要密切注意暴雨时不致产生集中水流，从而引起新的侵蚀。

显示原版>>

Previous:斯托伊卡陪铁托参观

Next:苏发现一亿多年前的植物叶痕


印尼公务员的月薪只能维持三四天生活

出版日期:1966.04.22
         期次:2871
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印尼《武装部队报》八日报道：印度尼西亚穆斯林科学家协会秘书长朱比丁·雅各布法学士说，公务人员的福利情况很可怜，他们所得的月薪只够维持三至四天的生活。他举出一个实例说，原定三月份公务人员及其家属每人可得配给大米八公斤，实际只领到一公斤半。本来说还要续发两公斤半，其余的四公斤将按每公斤四盾计算改发现金，但是，到四月七日为止这些都还没有实现。

显示原版>>

Previous:美同印尼策划“恢复文化关系”

Next:美空中强盗到海防以北十英里处进行轰炸


印尼日惹青年半夜出动涂掉反共标语

出版日期:1966.04.22
         期次:2871
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印尼《战斗报》十五日报道：（日惹）丹戎路一带的群众于四月五日晚上一时三十分受惊，因为有人吵吵嚷嚷东奔西跑，他们显然封锁了丹戎路，并禁止车辆和所有的人走过那里。他们也不让任何人出门。他们涂掉路边墙上的例如“解散印度尼西亚共产党”、“杀害将领的是印度尼西亚共产党”、“解除北京哈吉苏班德里约的职务”的标语。
看来事先策划的上述野蛮行动大概是在临晨三时三十分采取的，很猖獗，他们喊一、二、三的口号，随后捣毁穆罕默德协会领导的住所，毁坏了穆罕默德协会帕库阿拉曼分会领导机构的牌子。他们一大清早采取野蛮行动，还毁坏了离穆罕默德协会领导机构楼房不远的“白尔蒂伊斯兰党日惹地区领导机构”的牌子。在这些身穿黑色制服和携带长刀的青年匪徒中间，其中有一个领导人化了装，穿上了海军陆战队的制服，他们携带一枚手榴弹和刺刀。他们也叫嚷，“他们以为我们怕”、“别把日惹看成是同其它地区一样”、“我们不怕穿绿色制服者”。
上述野蛮的匪徒于四时三十分向北撤退，他们叫喊，“印尼大学生统一行动组织是美国中央情报周的间谍”、“印尼大学生统一行动组织是帝国主义和新老殖民主义走狗”、“谁再敢举行示威就死”、“印尼大学生统一行动组织是反革命”。
有必要提一下，在当天晚上，在另一个地方——布佐威纳丹利马村——有五个野蛮的青年敲了一个属于宗教集团青年的住宅的门，当那位青年开门后，他就被拖到外头挨揍。
据穆罕默德协会日惹帕库阿拉曼支部领导发表的声明说，那些穿黑色制服的野蛮的青年是由贫民主义（阿里—苏拉赫曼）的青年组成。

显示原版>>

Previous:右派为进一步迫害华侨制造谣言

Next:美同印尼策划“恢复文化关系”


英举行战后最大的军事演习

出版日期:1966.04.22
         期次:2871
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦十六日电】今天在英国开始举行自第二次世界大战以来最大的一次军事训练演习，约有一万名陆军、海军和空军的人员参加。
意大利的一百五十名士兵将在后期参加演习——这是第二次世界大战以后他们第一次在英国参加演习。这次演习被命名为「生命线」。
演习的中心是在东英格兰的诺福兰地区。

显示原版>>

Previous:美又一艘北极星潜艇编入现役


英刊谈木材的新用途

出版日期:1966.04.22
         期次:2871
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】英国《新科学家》一九六五年九月二十三日报道：
木材是一种传统材料，但木材的新用途在不断发展中。
利用盐水浸渍的软木制造的水冷塔，在大气中可以保持三十余年。
利用树脂浸渍的层压材料在尺寸方面极为稳定，适用于核子反应堆。此外，由于它具有氢含量高和重量轻的优点，可作为防护中子辐射用的屏蔽。胶合板的强度—重量比要比钢和铝高得多，因此这种材料甚至适合于制造洲际弹道导弹的前锥体。

显示原版>>

Previous:苏发现一亿多年前的植物叶痕

Next:麦克纳马拉在参院作证吹嘘美军事力量


右派为进一步迫害华侨制造谣言

出版日期:1966.04.22
         期次:2871
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印尼《三大方针报》十一日发表一则消息说：就本报记者所知，中国籍而住在印尼的中国人现在正在积极进行地下活动，以便推翻印尼共和国。他们为此已经把网撒到各个角落，雅加达等大城市更是这样。
【美联社雅加达二十日电】安塔拉报道，西加里曼丹学生要求政府禁止公开使用中文。
他们要求，到印尼独立日八月十七日，所有的华人都得会说印尼语。

显示原版>>

Previous:马利克妄图推卸反华罪责

Next:印尼日惹青年半夜出动涂掉反共标语


中央条约组织会议在安卡拉开场

出版日期:1966.04.22
         期次:2871
         版次:2
         栏目:\[第二版]
副题:该组织秘书长哈巴里诬蔑我奉行“扩张主义政策”
文章正文:
【法新社安卡拉二十日电】中央条约组织今天在它的一年一度的会议开幕时，一致要求继续坚持过去的目标，并对过去一年使这个条约受到重大考验的两个问题——印巴冲突和塞浦路斯问题——提出一些措词严谨的忠告和希望。
大多成员国——英国、巴基斯坦、伊朗和土耳其——的外交部长们在土耳其议会中举行的上午的公开会议上的发言，都重申了中央条约组织的主要目的——保卫这个地区以抵御共产主义和发展这个地区的经济。
英国外交大臣在影射印巴冲突时对于这一年对这个组织的所有成员来说，不是平静的一年感到遗憾。他说，美国在制止这场战争方面起了重要作用。
【美新处安卡拉二十日电】中央条约组织秘书长哈拉巴里提醒大家注意苏联和共产党中国的政策。他说，“不幸的是，尽管从苏联政策上可以看出策略上的改变，但是，共产党方面仍在对我们进行意识形态战争。以前的好斗和侵略政策至少暂时改为更加阴险的政策”。
他说，虽然苏联遵循着一种“比较缓和的路线”，但是，共产党中国仍在奉行着它的生硬和扩张主义的政策。
【美联社安卡拉二十日电】预料在外长们星期三较晚时候举行秘密会议时，将要就巴基斯坦最近同共产党中国的友谊对巴基斯坦提出质问。
【法新社安卡拉二十日电】土耳其外交部长查格拉杨吉尔强调说，有一些“至今尚未找到解决办法的棘手的争端”。
他又说：“土耳其还继续纠缠在不幸的塞浦路斯冲突之中。我们继续在为这个问题寻找和平和可以接受的解决办法，但是有人总是企图违反国际条约和协议以及安理会的决议，把单方面的解决办法强加于人，因此我们的努力往往受到阻碍。”
他说，土耳其希望表明：它想“保卫它的合法权利”，并且“阻止企图使对土耳其血统的塞浦路斯人永久进行压迫的任何行动”。
【合众国际社安卡拉二十日电】据会议可靠人士说，在中央条约组织第一次秘密会议上，土耳其、伊朗、英国及美国总理们通过了秘书长的年度工作报告和这个联盟的经济委员会的报告。

显示原版>>

Previous:外电报道：布托在中央条约组织会议上的讲话

Next:合众国际社说：中央条约组织在失望的心情中举行年会


佐藤政府将为印尼提供“紧急经援”

出版日期:1966.04.22
         期次:2871
         版次:2
         栏目:\[第二版]
文章正文:
【美联社东京十九日电】佐藤首相星期一（十八日）说，他认为制订一项援助印度尼西亚的详细计划对日本来说是必要的。
佐藤说，为此，他已经指示有关官员研究日本应该起什么样的具体作用。
他是在同日本驻雅加达大使斋藤的一小时会晤中讲这番话的。
据说，佐藤要斋藤把日本政府打算全力援助这个现在面临巨大通货膨胀威胁的国家的想法转告印度尼西亚领导人。
【路透社东京十八日电】佐藤今天指示斋藤把日本计划向印度尼西亚提供紧急和长期经济援助一事转告印度尼西亚。

显示原版>>

Previous:李光耀抵英准备会谈“防务”等问题

Next:哥穆尔卡在波兹南群众集会上讲话


阿联《图画》周刊要求阿联、印、南等国讨论国际局势

出版日期:1966.04.23
         期次:2872
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】开罗的《图画》周刊二十一日要求印度、南斯拉夫、阿联和马里领导人举行会谈，“讨论国际局势，动员第三世界防止战争和保护发展。”
这家报纸在题为：《我们需要另一次不结盟国家会议吗？》的文章中问道，“为什么不结盟国家谴责一九五六年对埃及的侵略，为什么它们不对越南采取明确立场。”
这家周刊说，“不结盟不仅意味着防止两个集团之间的战争，还意味着防止大的经济集团对民族主义政府施加压力。”
它又说，“遵循战争和结盟政策的国家正在新的基础上团结起来。不结盟国家也应当在新的基础上团结起来，这种基础应当更加巩固和坦率。”

显示原版>>

Previous:印度计划部长梅达去纽约乞讨外“援”

Next:美印最近签订十个“援助”协议


参加各国议会联盟会议的波副议长声称：美对越停炸将为谈判打开现实可能性

出版日期:1966.04.23
         期次:2872
         版次:3
         栏目:\[第三版]
文章正文:
【波通社罗马十九日电】波兰人民共和国议会副议长扬·卡罗尔·温德在堪培拉出席各国议会联盟理事会后从堪培拉回国途中路经罗马时，向波通社记者发表谈话，他谈到了会议的情况并总结了这次会议的工作。
他强调说，虽然这次会议没有决定也没有解决世界上最重要的政治问题，但会议的某些成就是有重要意义的，并讨论了国际政治方面一些重要问题。
在讨论过程中以及在关于欧洲安全的最后决议中采纳了波兰关于在欧洲建立无原子区、冻结核武装区的目的性和必要性的观点，强调必须寻找适当的办法以阻止热核武器进一步扩散。决议建议签订北大西洋公约组织和华沙条约之间的协定。
社会主义国家代表团，其中包括波兰代表团指出，停止轰炸越南民主共和国和停止美国在南越的武装干涉，遵守一九五四年日内瓦协议是维护和平的唯一现实的出路，所有这些为有越南南方民族解放阵线参加的广泛的谈判打开现实的可能性。

显示原版>>

Previous:苏报宣传越南战争是“世界大悲剧”/马利诺夫斯基诬蔑我“阻挠苏援越”

Next:卡斯特罗说古巴面临许多问题


法对美中断提供浓缩铀强烈不满

出版日期:1966.04.23
         期次:2872
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《每日邮报》二十日刊载一则报道，题为《法国在北极星潜艇问题的冲突中》，摘要如下，
由于美国不愿意继续向法国提供浓缩铀，戴高乐总统制订的一九七○年底法国核潜艇投入使用的目标可能得修改。
法国政府今晚宣布，它最近一次要求华盛顿交付铀是在一九六四年。自从那时以来，法国曾数次催办，但毫无结果。
法国猜疑美国人是寻找中断供应的借口，这种猜疑今天变成了北大西洋公约组织危机中一个带刺激性的新问题。
根据一九五九年签署的双边协议，美国同意向法国提供九百六十八磅百分之九十的浓缩铀。
美国在一九五九年答应提供的浓缩铀现已交付半数以上。但是法国政府今天对一则美国报纸的消息反应强烈，这则消息说，美国认为法国靠虚假的借口来得到贵重的铀。
今天法国政府（予以）猛烈回击。
法国官员们相信，依靠美国已提供的铀的数量，加上法国不久将由它自己的皮埃尔拉特工厂生产的铀，法国的潜艇计划可以完成。但是计划可能得放慢。
【法新社巴黎十九日电】可以用于非军事目的或军事目的的裂变物质
——浓缩铀已成为美国和法国之间不和的原因。美国始终拒绝向法国提供生产核武器的浓缩铀。
美国报纸和美国国务院刚刚公开提出了这个问题，而且提出了法国方面不同意的论据，如有个论据说，法国的潜水艇将不会是驱逐潜艇（即是防卫武器），而是用北极星导弹装备的潜艇，即是进攻的武器。
这个真正宣传运动的政治原因似乎是显而易见的。

显示原版>>

Previous:腊斯克在美参院外委会作证：声称美「不会因南越政治分歧而打输」

Next:美研究将莱塞用于航空


葛罗米柯去意大利活动

出版日期:1966.04.23
         期次:2872
         版次:3
         栏目:\[第三版]
副题:外电认为他将同罗马教皇在越南问题上策划阴谋
文章正文:
【美联社罗马二十一日电】苏联外交部长葛罗米柯星期四抵达罗马，同意大利政府举行正式会谈。
葛罗米柯和他妻子以及一小批苏联外交部官员乘专机从莫斯科到达这里。
【法新社罗马二十一日电】葛罗米柯今天到达这里进行正式访问。
头两天半的访问是正式的，分别同外长范范尼、总理莫罗和其他高级官员举行三次会谈。
周末，葛罗米柯将去那不勒斯和佛罗伦萨进行三天私人访问（这次到意大利，他要进行四天私人访问），然后回罗马会晤意大利总统萨拉盖特，于下星期二回国。
葛罗米柯这次访问正是在苏意两国关系、东西欧之间的关系以及在越南问题上的国际关系看来处于转折点的时候。
莫斯科观察家们预计欧洲安全问题将在正式会谈中占最主要的地位。
关于当前重大的国际问题——越南问题，预料葛罗米柯竭力要求他的意大利同行发表意见。
保罗教皇对于越南问题的意见对意大利舆论有深刻影响，虽然葛罗米柯大概会同教皇保持苏联传统的距离，但是（据莫斯科观察家们说）不能完全排斥他私人晋谒教皇的可能性。对意大利人来说，目前访问中最大的问题大概是签订协议，《苏联）向菲亚特公司购买到一九七○年能生产三十万辆、一九七五年生产六十万辆菲亚特一二四型汽车的成套设备。
这注交易是苏联同西方所做的最大交易之一，关于此交易的谈判仍在都灵进行中。
苏联谈判者是以汽车工业部长塔拉索夫为首的二十三名专家。
【美联社罗马二十一日电】葛罗米柯星期四晚上同范范尼会谈，以求改进俄意两国之间的政治联系和加强不断发展的经济交流。
【美联社罗马二十一日电】意共《团结报》星期四刊载莫斯科消息说，葛罗米柯将调查意大利政府对北大西洋联盟和越南战争的态度。
《团结报》说，预料他还要求意大利坚持主张美国停止对北越的轰炸。
【合众国际社罗马二十一日电】人们广泛猜测，葛罗米柯访问意大利的主要目的是要会晤保罗教皇。意大利报纸说，几乎肯定下周初要同教皇举行会谈。梵蒂冈官员坚持说，可是到今天他没有收到要晋见的要求。
梵蒂冈的态度是保罗教皇将接见葛罗米柯，如果他要求晋见的话。
【本刊讯】英《星期日电讯报》十七日刊载康拉德·阿兰星期六发自罗马的一则报道说：
过去数天中，梵蒂冈和俄国驻这里的使馆在进行仔细谨慎的谈判，为俄国外长葛罗米柯将于下周拜访保罗教皇的细节作安排。预料教皇和葛罗米柯要讨论和平问题，特别是越南局势。议程上的另一个问题是教皇计划中去波兰的访问。

显示原版>>

Previous:美联社说：美苏支持吴丹连任联合国秘书长

Next:约翰逊叫嚷要在东南亚“制止侵略”/哈里曼鼓吹美对侵越战争采取“坚定态度”


横山离缅去泰活动

出版日期:1966.04.23
         期次:2872
         版次:2
         栏目:\[第二版]
文章正文:
【美联社仰光十九日电】日本巡回和平使节横山进行三天访问以后于星期二（十九日）离开仰光前往曼谷。
横山在停留期间同外交部高级官员讨论了越南问题。
日本人士说，横山未能会见缅甸外交部长吴蒂汉，因为他“很忙”。

显示原版>>

Previous:美印最近签订十个“援助”协议

Next:日本电台说：日政府决定参加“亚洲外长会议”


柬埔寨痛击侵犯边境的泰军

出版日期:1966.04.23
         期次:2872
         版次:2
         栏目:\[第二版]
文章正文:
【法新社金边二十日电】据今天柬埔寨消息灵通人士说，当约计一营的泰军昨天下午袭击边境附近一座庙寺时，他们被柬埔寨猛烈的火力击退。
他们说，泰国人使大口径的迫击炮支援对柏威夏寺的三次袭击，这个寺在本月早些时候的战斗中一再易手。
据说，柬埔寨人没有遭受任何损失，但是这些人士说，泰国人遭到一些伤亡。
官方人士早些时候在这里说，同一地区的柬埔寨守军在四月十七日交战中有三人受伤。他们说，泰方的损失看来是严重的，看到救护车在泰方一边来往不断。
消息说，当泰国人用迫击炮和自动武器开火以后，冲突便开始了。
据报道，泰国在四月三日占领了这座庙寺，而柬埔寨军队于四月六日收复了它。

显示原版>>

Previous:英报报道：泰爱国武装广泛活动

Next:中央条约组织会议收场并发表公报


捷共召开中央全会

出版日期:1966.04.23
         期次:2872
         版次:3
         栏目:\[第三版]
文章正文:
【南通社布拉格二十一日电】捷克斯洛伐克共产党中央委员会决定加紧执行新经济体制所包含的原则和加紧制定新五年经济发展计划草案。
中央委员会昨天和今天在布拉格举行了会议。委员会认为，为了加速推行新经济体制，最重要的是缩短价格系统改组的期限和减少提供投资基金的程序。
中央委员会要求制定在经济基础上组织企业的较快和较协调的措施，并且要求创造更好的条件以便加强个人和集体的首创精神。
中央委员会特别强调需要更有效地把捷克斯洛伐克的经济纳入国际劳动分工的轨道。
此外，中央委员会还通过了党的第一书记诺沃提尼所作的关于苏联共产党第二十三次代表大会的工作的报告。诺沃提尼说，这次代表大会是国际上的一个重大事件，并且强调了代表大会作出的关于扩大和加强社会主义国家之间的经济合作以及相互劳动分工的决定。

显示原版>>

Previous:英《每日镜报》说：苏“五一”口号对美英法措词异常热情

Next:苏《消息报》说：苏最近五年同西方贸易增加百分之五十


卡斯特罗说古巴面临许多问题

出版日期:1966.04.23
         期次:2872
         版次:3
         栏目:\[第三版]
副题:今年食糖生产计划无法完成
文章正文:
【美联社哈瓦那二十日电】卡斯特罗在哈瓦那卓别林剧院举行的纪念猪湾入侵五周年的集会上说，在教育和公共卫生方面，古巴是美洲大陆居于首位的国家，连美国也算在内。
卡斯特罗说，尽管如此，古巴仍然面临许多问题。贫困仍然存在，许多人的居住条件很坏。
卡斯特罗说，他的政权争取“明年达到我国历史上最高的糖产量”。他继续说，今年由于六十年来最严重的干旱，原定的六百二十万吨糖产量将无法完成。但明年“无疑将是农业的大丰收年，也许是革命八年来最好的一年。”
卡斯特罗说，帝国主义有一种“幼稚的幻想”，以为古巴的共产主义革命是软弱的。“但是革命从来没有象目前这样强大和团结。”
他说，同国外的想法恰恰相反，他的政权内部并没有进行大清洗。
他说，他的政府“处分了极少数人”，清除了某些不良分子。
他说，同古巴的敌人“不可能休战、停火、讲和或妥协”。
【路透社迈阿密二十日电】古巴总理卡斯特罗昨晚把美国援助拉丁美洲的努力称为“帝国主义、资本主义的治病药”，却无法解决这个地区的问题。
卡斯特罗说：“争取进步联盟是从吉隆滩产生的，是那次失败的一部分。帝国主义者企图下帝国主义、资本主义的治病药。但这解决不了问题。”
他说，只要增加资金和改善管理，古巴到一九七○年就能生产一千万吨糖。
他预言明年糖产量可以达到七百二十五万吨。

显示原版>>

Previous:参加各国议会联盟会议的波副议长声称：美对越停炸将为谈判打开现实可能性

Next:英《每日镜报》说：苏“五一”口号对美英法措词异常热情


可耐一千五百度高热的润滑剂

出版日期:1966.04.23
         期次:2872
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】新加坡《星岛日报》四月二日报道：美国堪萨斯州的中西部研究院：最近发明了一种以黄金制成的固体润滑油，名ＭＬＦ５。一般润滑油只能耐华氏一百五十的热度，ＭＬＦ５可抵抗一千五百度的高热。此一润滑油已用于发射巨大土星火箭的引擎之上，在今后长距离的太空飞行中，必将成为太空机件所不可少的用品。
此种润滑油除含有黄金外，成份中尚包括酸化铜，石墨，及与酸化钠合成的胶接剂。使用时与水混合，以汽枪喷涂于机件之上，烤干后结成一层坚实滑油的表皮，足以抗拒太空的放射线。此外，这种固体润滑油和一般工厂所使用的液体润滑油不同之处，是可以减少拖力。用于海船之底，将可造成惊人的速度。

显示原版>>

Previous:英试验气垫船


肯尼亚群众游行示威支持奥廷加

出版日期:1966.04.23
         期次:2872
         版次:2
         栏目:\[第二版]
文章正文:
【美联社内罗毕二十一日电】肯尼亚执政党星期四晚警告要提防左翼政治叛乱分子把他们对肯雅塔总统政府的攻击转化为一切部族的冲突。
肯尼亚非洲民族联盟发表的一项声明说：“处心积虑地想通过恫吓、高压和散布恐怖和怀疑的手段制造部族的冲突和悲观情绪是非法的”。
镇压叛乱的警察星期四驱散了将近一百名挥动旗子的示威群众，他们是在议会的外面游行支持奥廷加集团的。

显示原版>>

Previous:腊斯克在会议上集中谈到中越

Next:美报透露侵越美军弹药缺乏


腊斯克在会议上集中谈到中越

出版日期:1966.04.23
         期次:2872
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社安卡拉二十一日电】一位消息灵通人士说，美国国务卿腊斯克今天在中央条约组织外长会议上说，他对南越局势抱乐观态度。
这些人士说，腊斯克对中央条约组织部长理事会说，他的乐观态度是以这一事实为基础的：相互争吵的南越的政治派别似乎正在为他们的分歧制订一个妥协的解决办法。
可是，腊斯克对战争的前途并不那么乐观，并且说，尽管西方的和平触角一再进行试探，北越政府的态度却强硬了。
这些人士说，腊斯克也对改善美国同共产党中国之间的关系感到悲观。
【美联社安卡拉二十一日电】会议人士说，美国国务卿腊斯克星期四（二十一日）在中央条约组织部长理事会会议上说，美国认为南越的政治前景良好。
腊斯克还对巴基斯坦、伊朗，土耳其和英国外长们说，美国愿意同共产党中国谈判，但是目前不过于乐观。
腊斯克在秘密会议上回顾了国际局势，集中谈到越南和共产党中国问题。

显示原版>>

Previous:土外长向腊斯克乞求美援

Next:肯尼亚群众游行示威支持奥廷加


腊斯克在美参院外委会作证：声称美「不会因南越政治分歧而打输」

出版日期:1966.04.23
         期次:2872
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿十八日电】国务卿腊斯克四月十八日对美国参议院说，有六十五个到七十个国家支持美国在南越制止共产党侵略，只有二十五个国家——大多数是共产党国家
——是反对的。
他说，有一些国家还没有表示意见，因为他们想避免卷入这场冲突。
国务卿是在外委会讲这些话的。参院外委会正在研究从今年七月一日开始的财政年度的对外援助计划。
他同意俄勒冈州参议员莫尔斯的说法，就是，有些国家只是在口头上支持美国在越南的努力，同意美国态度的国家也不是全都已经公开说明了这种态度。
腊斯克到外委会讲话是为了要求批准约翰逊总统提出的二十四亿六千九百万美元对外经济援助和九亿一千七百万美元对外军事援助的授权和拨款要求。
委员会主席、参议员富布赖特说，美国先前承担的经济援助义务导致了政治和军事上的义务。对此，腊斯克坚定地为美国卷入南越进行了辩护。
腊斯克说，美国在军事上卷入南越是为了“保护那个国家不受到共产党进一步的侵略”，它这样做是为了遵守它根据东南亚条约组织承担的义务——这一义务是在美国参议院以绝大多数通过的。
【路透社华盛顿十八日电】腊斯克今天说，对越共进行的战争并没有因为南越的政治纠纷而大为松弛。
他对国会的一个委员会说：“这场战争不会因为南越的政治分歧而打输。”
【美联社华盛顿十八日电】（记者：凯利）在腊斯克作证之前，戈德华特曾指责说，约翰逊总统在越南战争上玩弄政治手腕，为了在秋季的国会选举中使民主党不失去席位，试图把战斗保持在“低水平上”。
俄勒冈州民主党参议员莫尔斯说，他相信，委员会将不会改变把新的援助计划至少削减两亿七千五百万美元的计划。
本届国会已经通过给南越两亿七千五百万美元的紧急援助。
腊斯克说，“我们强烈地要求不要削减。”

显示原版>>

Previous:前英驻南越顾问团长为美侵越献策

Next:法对美中断提供浓缩铀强烈不满


马利克叫嚷将拒绝我抗议照会

出版日期:1966.04.23
         期次:2872
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉雅加达二十一日电】印尼坚决拒绝中国的抗议照会，照会说，最近雅加达举行的反对中国大使馆的示威是政府指挥的。
这是印尼外长马利克今天上午在独立宫对记者说的。
马利克是在内阁会议开始以前说这番话的。
他说，印尼将在今天或星期五递交的照会中拒绝（中国的照会）。
马利克说：“政府将拒绝中国的一切说法，认为这些说法是没有根据的。”他又说，印尼的复照已经起草好了，措词强硬。
他还说，中国要求赔偿中国大使馆建筑物被示威者造成的破坏。但是在这种情况下，政府将首先要求公共工程和电力部帮助估计破坏情况。
【美联社雅加达二十一日电】马利克对记者说，印尼的答复里不包括印尼政府的任何道歉。
马利克说，印尼驻北京大使馆的事务将暂时由一名代办负责。
有记者问及共产党中国领事馆建筑物于星期二被学生接管一事，马利克说，夺占这座建筑物是非法的。学生们已把这座建筑物变成他们的总部。

显示原版>>

Previous:在中国工作十分愉快

Next:苏加诺声称他没有被推翻


美报透露侵越美军弹药缺乏

出版日期:1966.04.23
         期次:2872
         版次:2
         栏目:\[第二版]
副题:美军官已奉令不得随意谈论此事
文章正文:
【本刊讯】美《纽约时报》二十日刊登希恩十九日从西贡发回的一篇文章，摘要如下：
消息灵通人士今天说，由于缺乏炸弹和其他爆炸品所需的部件，美国空军在过去十三天来大大削减了在南越轰炸共产党军队的次数和强烈程度。
自从四月六日开始实行削减以来，空军在南越出击的架次已减少到以前的水平的大约百分之四十三，消耗的炸弹和其他弹药的数量也有了类似的减少。在四月六日以前，空军平均每天出动约一百八十五架次。这些飞机每天大约向南越的越共和北越军队投掷一千枚炸弹。
自从那时以来，出击的架次平均每天大约八十三次，投掷的炸弹数目平均每天大约四百枚。二·七五英寸直径的空对地火箭发射数目也大大削减了，在到四月一日结束的这一周为二千八百枚，而到四月十五日结束的这一周则为九十八枚。
一些有资格的但是不能公布姓名的人士说，爆炸品的缺乏现象很普遍，其中包括缺乏装配炸弹、火箭和战斗轰炸机在进行扫射时所使用的二十毫米口径炮弹之用的信管。
这些人士不肯解释这种缺乏现象的原因。他们只愿意说，从美国运到这里的炸弹信管和其他物品数量不足。
这些人士说，在越南的空军官员四个月来一再警告五角大楼，弹药运到南越的速度不足以满足需要，但是迄今为止，运来的补给一直没有增加到足够的数量。
在这里的空军官员们今天都不愿谈论这种缺乏现象。他们说，他们已奉到华盛顿的命令，让他们不要谈论这个问题。

显示原版>>

Previous:肯尼亚群众游行示威支持奥廷加

Next:阮高其将伪警察总监范文辽撤职


美空中强盗继续在越南北方轰炸

出版日期:1966.04.23
         期次:2872
         版次:1
         栏目:\[头版]
文章正文:
【路透社西贡二十一日电】美国发言人在这里宣布，美国轰炸机昨天对北越的一个巨大的军事设施发动大进攻。
这个军事设施位于河内以西约一百九十英里，距离老挝边界只有几英里。
此间观察家们认为，这次袭击是美国继续加紧对北越施加压力，这种做法是九天前开始的。
【法新社西贡二十一日电】在过去二十四小时内，美国空军和海军飞机对北越进行了四十八架次袭击。

显示原版>>

Previous:中共是值得赞扬的榜样

Next:印尼右派警察总监住宅遭到袭击


美联社说：美苏支持吴丹连任联合国秘书长

出版日期:1966.04.23
         期次:2872
         版次:3
         栏目:\[第三版]
文章正文:
【美联社联合国二十一日电】权威人士星期四说，美国和苏联都对吴丹说，它们都希望他连任联合国秘书长。人们普遍认为，在得到这样大国的支持下，他一定会再次当选，如果他同意在他第一个五年任期到十一月三日期满以后继续任职的话。有迹象表明，他还得到英国、国民党中国和法国的支持。

显示原版>>

Previous:苏《消息报》说：苏最近五年同西方贸易增加百分之五十

Next:葛罗米柯去意大利活动


美统计五年来世界船只的损失

出版日期:1966.04.23
         期次:2872
         版次:4
         栏目:\[第四版]
文章正文:
【美联社纽约三月十四日电】暴风雨、飓风、雾和火灾仍然会给航海业的人带来突然的危险。
根据这里的美国商船协会的统计，在过去五年里——一九六一到一九六五——整整有一百九十八艘五千吨或五千吨以上的船只损失掉。损失的总吨数是一百六十五万七千三百三十二吨。
损失最多的——九十艘——是各种触礁的牺牲者，有些是撞在石头上和暗礁上，有些是由于遇到了恶劣气候和大雾。这些船中有一小部分已在后来收回作为废铁处理。
现在还不可能知道全世界的船和货物损失的金钱数字。全世界在海上牺牲的人数也同样不可能知道。
由这里的美国海岸警卫队办事处所提供的、其中包括西大西洋和太平洋商船的灾祸造成的部分海上死亡数字表明，在过去五年里总共有八百六十八人死亡：一九六五年，一百二十五人；一九六四年，一百九十一人；一九六三年，二百三十人；一九六二年，一百六十六人；一九六一年，一百五十六人。
在这五年期间，失事的船中，死亡人数最大的是挂利比里亚国旗的船只——共死亡三十七人。
继它之后的是：挂希腊旗的船，三十六人，英国，二十人；美国，十八人；挪威，十人；意大利，八人；香港、黎巴嫩，各五人；西班牙和法国，各四人；日本、丹麦、加拿大、阿根廷，各三人；巴西，两人；瑞士、波兰、俄国、印度、芬兰、荷兰，各一人。

显示原版>>

Previous:美研究将莱塞用于航空

Next:一种船只用的探照灯


美研究将莱塞用于航空

出版日期:1966.04.23
         期次:2872
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿三月三十日电】一种叫做莱塞的、不可思议的科学工具，可能有一天有助于飞机驾驶员避开空中的看不见的恐怖。
驾驶员们把这种可怕的现象称为晴空湍流。它可以以可怕的方式冲击飞机，并且被认为是造成一些飞机坠毁的原因——至少是起作用的因素。
莱塞是一束集中的、不扩散的光束，负责试验的人星期日说，正在进行的一些试验的目的是要确定它能不能被用来警告驾驶员，他们正在接近一片晴空湍流。目前象这样的看不见的湍流还不能通过雷达或其它手段来发现。
国家航空和宇宙航行局的研究人员伯金和茂本在一份报告里用技术语言谈起了这个目标：
“已经进行的计算和试验是要确定莱塞反射信号的特性，这种信号在湍流地区发生的变化同非湍流地区相比是非常重要的。
‘‘如果湍流地区主要是由空气分子组成的话，那么，发现频率特性中的变化看来将是非常有希望的。”
如果试验有了结果，那就有可能在飞机上装上一架莱塞和一个光学接收机。当光穿过湍流时出现的变化将被记录在接收机上，于是驾驶员就可以躲过晴空湍流。
然而，也许必须采取一些措施来保护在莱塞视线上飞行的其他一些飞机上的乘客的眼睛。莱塞威力很大，这个装置的一种形式可以在金刚钻上穿一个孔。

显示原版>>

Previous:法对美中断提供浓缩铀强烈不满

Next:美统计五年来世界船只的损失


美印最近签订十个“援助”协议

出版日期:1966.04.23
         期次:2872
         版次:2
         栏目:\[第二版]
文章正文:
【印报托新德里二十一日电】印度和美国最近签订了十个协议，这些协议规定由美国提供计七十七亿九千万卢比（约一亿五千六百万美元）的赠款和贷款，进一步援助印度在农业、教育、卫生、工业和电力方面的主要发展计划。

显示原版>>

Previous:阿联《图画》周刊要求阿联、印、南等国讨论国际局势

Next:横山离缅去泰活动


前英驻南越顾问团长为美侵越献策

出版日期:1966.04.23
         期次:2872
         版次:4
         栏目:\[第四版]
副题:妄想用他的“五项原则”把南越人民拖垮
文章正文:
【路透社伦敦二十一日电】（记者：埃利）前英国驻南越顾问团团长罗伯特·汤普森在今天在这里出版的一本书中提出了关于击败共产党叛乱的五项基本原则。
一、政府必须有一个明确的政治目的：建立和保持一个自由、独立和在政治上和经济上稳定井能生存下去的统一国家；
二、政府必须根据法律行使职权；
三、政府必须有全盘的计划。这一计划一定不能只包括安全措施和军事行动，而是必须包括政治、社会、经济、行政、警察以及同击败叛乱有关的其他措施；
四、政府必须优先击败政府颠覆，而不是游击队；
五、在叛乱的游击阶段，政府必须首先保障它的基本地区。汤普森著的这本一百七十一页的书名叫《击败共产党叛乱》。
作者说，在反叛乱中的三个必不可少的要素是耐心、决心和进取精神。
他说，坚持有条不紊的作法和不断施加压力将逐步把叛乱拖垮。政府决不能因为叛乱分子的反行动或者自己方面的批评者的批评而改变主意。
【本刊讯】英《卫报》二十一日刊载一篇评论说：如果耐心地、全心全意地使用汤普森所说的方法，南越人和美国人还是有机会获得最后的彻底胜利的。

显示原版>>

Previous:约翰逊叫嚷要在东南亚“制止侵略”/哈里曼鼓吹美对侵越战争采取“坚定态度”

Next:腊斯克在美参院外委会作证：声称美「不会因南越政治分歧而打输」


日本电台说：日政府决定参加“亚洲外长会议”

出版日期:1966.04.23
         期次:2872
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京二十日电】政府对二十日闭幕的亚洲及太平洋地区外长会议筹备会议的结果表示满意，日本肯定会参加六月在汉城举行的正式会议。
桥本官房长官二十日对记者说，“如果日本希望避免带有特别的政治色彩的主张得到采纳，日本就参加正式会议。看过联合公报后正式决定（态度）。”
【日本广播协会电台二十一日广播】政府决定参加在汉城召开的亚洲外长会议。

显示原版>>

Previous:横山离缅去泰活动

Next:日刊报道美企图在日本修建导弹「训练」基地


日刊报道美企图在日本修建导弹「训练」基地

出版日期:1966.04.23
         期次:2872
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】东京消息：据日本《新妇女新闻》二十一日揭露，美帝国主义目前正阴谋在日本北海道南部的襟裳岬浦河町修建一所日本最大的导弹发射训练基地。
报道揭露，随着美帝国主义扩大侵略越南战争，美国当局计划把原来在亚利桑那基地进行的导弹发射训练，移到日本来进行。
日本资产阶级报纸透露，预定修建这所导弹基地的浦河町附近一百公里的海面将被宣布为「禁区」。据报道，这个基地建成后可以发射奈克式导弹，每年将有十三个营大约一万人在这里受训。

显示原版>>

Previous:日本电台说：日政府决定参加“亚洲外长会议”

Next:苏报宣传越南战争是“世界大悲剧”/马利诺夫斯基诬蔑我“阻挠苏援越”


阮高其将伪警察总监范文辽撤职

出版日期:1966.04.23
         期次:2872
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡二十一日电】据这里今天获悉，阮高其解除了警察总监范文辽的职务。
范文辽是阮正诗的朋友。阮高其签署了一项法令，任命阮玉銮为新任警察总监以代替范文辽，但是这项公告迄未发表。
一周前，阮高其任命林光园担任治安部长，这是个新职务。此举和撤换范文辽是由于政治危机而决定进行的改组警察和治安军的工作的一部分。

显示原版>>

Previous:美报透露侵越美军弹药缺乏

Next:印度计划部长梅达去纽约乞讨外“援”


苏《消息报》说：苏最近五年同西方贸易增加百分之五十

出版日期:1966.04.23
         期次:2872
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十九日电】《消息报》评论员维·马特维耶夫就不久前《纽约时报》有关西方同社会主义国家贸易问题的言论发表评论说，美国的反动集团要求西欧各公司不要安排同苏联和其他社会主义国家的贸易联系和经济联系。这家美国报纸选择了下述三件事进行挑剔：苏联和意大利的贸易联系，苏联与伊朗不久前签署的经济合作和技术合作协定，最后，苏联与法国在彩色电视方面的合作。
评论员指出，《纽约时报》所以提出缩减同苏联的经济联系的荒谬要求，是由于西欧各国政府和实业界人士的心目中没有象美国那样的障碍，这种障碍至今还妨碍美国放弃歧视同社会主义国家的贸易的作法。结果是，美国的商行和公司落后于它们的西欧的竞争者。
作者指出，最近五年来苏联同资本主义国家的贸易增加了百分之五十。这个事实使那些把自己未来的计划同保持国际紧张局势、继续进行“冷战”和军备竞赛联在一起的人很恼火。文章强调指出，苏联今后仍将奉行同其他国家广泛地进行贸易的方针。这个方针“符合我们的不同社会制度国家和平共处的路线，符合正在建立本国独立经济的年轻独立国家的迫切利益”。

显示原版>>

Previous:捷共召开中央全会

Next:美联社说：美苏支持吴丹连任联合国秘书长


苏报宣传越南战争是“世界大悲剧”/马利诺夫斯基诬蔑我“阻挠苏援越”

出版日期:1966.04.23
         期次:2872
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】苏联《消息报》十六日在《越南神话》的标题下刊登土耳其记者的文章，摘要如下：
任何一个人，只要他的心脏还在跳动，只要他没有失去说话的能力，他都会坚决地反对越南的可怕战争，因为反对暴力是一切人的权利。
在越南起来反抗美国的，不是共产党人，而是这个国家的全体英勇的人民。
正在同美国人作战的越南的自由战士是真正爱国的英雄，他们在捍卫亲爱的土地不受敌人的侵犯。
世界大悲剧之一正在我们的眼前日益激烈起来。越南的母亲们即便在今天，即在经过了二十五年以后，也还能鼓起力量为了这一可能再继续二十五年的斗争来养育幼儿。她们在摇篮边唱道：“睡吧，我的孩子，长吧，长大了到战场上去杀敌人……”
这是一个活的神话。人们继续带着神圣的战栗心情阅读着关于这个看不到尽头的无边无际的解放战争的电讯报道。我们的民族解放战争拖了三年，越南的战争却已经进行了四分之一世纪。
我们中间参加过解放斗争的人，懂得这意味着什么。
【塔斯社布达佩斯十八日电】由国防部长、苏联元帅罗·雅·马利诺夫斯基率领的苏联军事代表团，开始在匈牙利进行访问。
【法新社布达佩斯二十一日电】苏联国防部长马利诺夫斯基今天在这里说，社会主义集团国家对越南的援助本来会更加有效，如果人民中国没有阻碍这种努力的话。
目前正在访问匈牙利的马利诺夫斯基元帅说，由于苏联同北越没有共同的边界，因此苏联的所有援助都得通过人民中国。他强调说，尽管有这些困难，“我们正在援助英雄的越南人民，而且只要越南需要我们的帮助，我们将继续这样做”。

显示原版>>

Previous:日刊报道美企图在日本修建导弹「训练」基地

Next:参加各国议会联盟会议的波副议长声称：美对越停炸将为谈判打开现实可能性


苏加诺声称他没有被推翻

出版日期:1966.04.23
         期次:2872
         版次:1
         栏目:\[头版]
文章正文:
【美联社雅加达二十一日电】苏加诺今天承认，这里的政治力量企图把他赶下台。
他在内阁全体会议上讲话时愤怒地谴责这种活动。他说，他收到一些心怀不满的集团的传单说：「苏加诺老了。」
这是苏加诺第一次公开承认这里对他的领导方式日益不满。
他说：「最近发生了一些我无法宽恕的行动，它们控告国家总统，诽谤总统。这些行动在人民中间引起不满情绪
「比方说，它们对总统的地位表示怀疑。我收到好些传单表示对总统的职位感到不快。他们表示不满。比方说，总统老了，他总是自吹他是临时人民协商会议委任者、他是武装部队最高司令，他是伟大的革命领袖、他是终身总统。」
苏加诺环顾了沉默无言的内阁会议厅。
他喊道：「现在，我在这里说，我曾自吹过。为什么呢？因为国外的人说我被陆军推翻了。我认为，我有义务驳斥外国报纸散播的谎言。我并没有被推翻。」他再次念了他的一连串的头衔。然后停下来，环顾内阁部长和副部长们。
他说：「我是总统。我是你们的领袖……我任命你们担任我所领导下的部长。请记住这一点。」
苏加诺讲话时看来很激动。他摘掉他的黑色的穆斯林帽子。当着摄影记者的面这样做是不寻常的。
他讲了两个多小时，他说，有些集团（他没有指名）企图使他成为傀儡总统。

显示原版>>

Previous:马利克叫嚷将拒绝我抗议照会

Next:英报报道：泰爱国武装广泛活动


土外长向腊斯克乞求美援

出版日期:1966.04.23
         期次:2872
         版次:2
         栏目:\[第二版]
文章正文:
【路透社安卡拉二十二日电】土耳其外长查格拉扬吉还同腊斯克举行了单独会谈，讨论土耳其要求增加军事援助和帮助这个国家的经济发展问题。据这里的报纸说，土耳其要求的今后五年的军事援助达二十亿美元（七亿英镑）之多。
美国人士说，华盛顿正在对这个要求进行研究。

显示原版>>

Previous:中央条约组织会议收场并发表公报

Next:腊斯克在会议上集中谈到中越


一种船只用的探照灯

出版日期:1966.04.23
         期次:2872
         版次:4
         栏目:\[第四版]
文章正文:
【中东社慕尼黑三月三十一日电】西德一家公司发明了一种专门供船只穿过苏伊士运河时使用的新式探照灯。
船只在通过这条运河时，必须带有探照灯来照亮指导航行的浮标。
根据苏伊士运河管理局的规定，航道本身必须保持黑暗，而左右两边的浮标必须有一道光照射。直到现在，船只都一直使用两对探照灯。
这种新式探照灯有一个双抛物柱面镜，通过这个抛物柱面镜，从一个光源发出的光可以向两个方向射出去。
这种三千瓦特的探照灯的射程大约有一千四百米远。
它的第二个用途是：抛物柱面镜的两个部分可以被联合起来组成一个探照灯，使射程差不多有两公里远。

显示原版>>

Previous:美统计五年来世界船只的损失

Next:英试验气垫船


印度计划部长梅达去纽约乞讨外“援”

出版日期:1966.04.23
         期次:2872
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】新德里十八日消息：印度联合新闻社十八日报道，“计划部长梅达今夜（十七日）动身去纽约。梅达率领一个经济代表团，他将与世界银行负责人员讨论印度的外汇需要和其它经济问题。”
《印度时报》十六日报道：“官方发言人十五日证实，在第四个五年计划期间，印度需要援助俱乐部提供四百亿卢比的外援。这包括为了进一步放宽进口和支付债务所需要的援助。
他还解释说，政府已决定接受世界银行的建议：应当保证外国私人投资者得到他们所需要的卢比。
外国投资者还有权在一个私营企业中握有多数股票，不过发言人说，这是一个老决定。
发言人阐释了梅达在华盛顿的使命的范围。他说，“在第四个五年计划中所差的外汇总数已修改，提高为四百七十亿卢比。由于苏维埃集团和私人投资者可望提供约七十亿卢比，这个国家期望在这五年期间从援助俱乐部（包括世界银行）得到四百亿卢比。”

显示原版>>

Previous:阮高其将伪警察总监范文辽撤职

Next:阿联《图画》周刊要求阿联、印、南等国讨论国际局势


印尼右派警察总监住宅遭到袭击

出版日期:1966.04.23
         期次:2872
         版次:1
         栏目:\[头版]
副题:三宝等地发生反击右派示威事件
文章正文:
【合众国际社雅加达二十一日电】《祖国之子报》今天说，负责调查被拘留的内阁阁员的警察总监的住宅昨天拂晓时遭到手榴弹和机枪的袭击。
这家报纸说，在身份不明的暗杀者于上午三时三十分朝警察总监贾姆苏丁的住宅投掷一枚手榴弹然后用机枪扫射之后，西爪哇的西利万吉师的准突击队在他的住宅四周布下封锁线。
消息说，来袭者未被发觉就逃跑了。
【本刊讯】印尼《建国五项原则之火报》十二日报道，（东爪哇）班吉的学生和青年秩序井然地举行示威，他们在华侨商店张贴标语，对驶过班吉市的汽车也涂上标语，其内容是要求实施第十号总统决定（这项禁止外国商人在小城市经商的决定，已为苏班德里约暗中所冻结）、断绝同中华人民共和国的关系、降低物价、印尼共和国武装部队万岁等。这次行动和示威是得到当地印尼共和国武装部队的指示的。
当天下午，谁也没有料想到，阿里—苏拉赫曼派印度尼西亚民族党的青年也举行对抗性的示威，他们沿途高喊口号，反对那天上午举行的示威。他们当中有若干青年试图涂掉在上午举行示威的学生和青年所写的标语，因此人民群众就高喊“伟大的真主”，自发地涌到街头，他们象在粉碎九卅运动—印尼共时期那样情绪高昂地围攻阿里—苏拉赫曼派印度尼西亚民族党青年，致使他们当中有人受伤。
以穆因中尉为首的印尼共和国武装部队方面随后平息了人民群众的愤懑情绪。
在这次示威中，至少有七名阿里—苏拉赫曼派印度尼西亚民族党的成员受伤。
【本刊讯】印尼《战斗报》九日报道：三宝垄市最近发生哈基姆团的安佩拉（解除人民疾苦使命）代表团同阿里—苏拉赫曼派的贫民主义阵线和印度尼西亚民族大学生运动协会的青年成员之间的冲突，致使贫民主义阵线和印度尼西亚民族大学生运动协会的若干人受伤。
这个事件是在这种情况下发生的，安佩拉代表团在三宝垄市举行示威游行。在游行热烈进行时，突然有一群青年袭击了上述游行车队，其目的是为了扰乱游行的进程。进步革命的大学生就迎头痛击。
【本刊讯】印尼《社会使者报》六日发表文章说：
目前还有不少印度尼西亚共产党的领导人尚未被捕。
因此，让我们始终认识到，印度尼西亚共产党的危险迄今仍未消除。甚至仍在逍遥法外的印度尼西亚共产党头子还会继续进行地下活动。

显示原版>>

Previous:美空中强盗继续在越南北方轰炸

Next:印尼右派伊斯兰教学联主席叫喊“应给西藏和台湾人民自决权”


印尼右派伊斯兰教学联主席叫喊“应给西藏和台湾人民自决权”

出版日期:1966.04.23
         期次:2872
         版次:1
         栏目:\[头版]
文章正文:
【法新社雅加达十九日电】伊斯兰大学生联合会主席巴兰昨天在这里说，应该给西藏和台湾人民以自决权。
巴兰在目前议会里代表印尼青年，他说，印尼人民“反对中国共产帝国主义对台湾和西藏人民所采取的态度”。

显示原版>>

Previous:印尼右派警察总监住宅遭到袭击

Next:在中国工作十分愉快


英《每日镜报》说：苏“五一”口号对美英法措词异常热情

出版日期:1966.04.23
         期次:2872
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《每日镜报》十八日刊登弗雷德里克·威尔斯的一篇评论，题为《向约翰逊暗示“在越南不要那么紧张”》，摘要如下：
俄国昨天含蓄地呼吁美国在越南战争中不要那么紧张。
这个呼吁——以及那里的局势正在改变的暗示——出现在为五一节发表的一百一十一条共产党口号的令人奇怪的新安排中。
一向的作法是把美、英、法三国写在一条口号内，这次是分开写的，措辞异乎寻常地热情。
对美国，口号是：“愿美苏两国人民的合作扩大，以防止新的世界战争。”
这也就是说，它对约翰逊总统说：“耐心些，不要让中国人占便宜。”
关于局势正在改变的暗示，以及最终可能举行谈判的暗示也出现在对北越的口号中。
它重复了要美国撤出南越的要求。
但是加上了重要的一句，强调有必要让越南人“解决他们自己的问题”。
【本刊讯】英《每日邮报》十八日刊载莫费特从莫斯科发出的一篇报道，摘要如下：
今天从克里姆林宫庆祝五一节的准备活动中发现对西方比较热情的口气。
《真理报》在头版的口号中刊载了对英国和美国的敬意。
形成对照的是，中国在名单中比它以往所处的地位低了。阿尔巴尼亚的地位也降低了。
对英国的口号被认为可能是显示在威尔逊重新当选以后以及在最近的苏联共产党第二十三次代表大会以后出现的一种新的心情。
这个口号说：“祝英国人民和苏联人民在反对军事威胁的斗争中的合作发展和加强，以利于欧洲的和平发展和保证世界和平。”
对美国的口号也要求扩大美国和苏联之间的合作。

显示原版>>

Previous:卡斯特罗说古巴面临许多问题

Next:捷共召开中央全会


英报报道：泰爱国武装广泛活动

出版日期:1966.04.23
         期次:2872
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《每日电讯报》二十日刊登从曼谷发出的一则电讯，摘要如下：
上星期六（十六日），泰国边防警察同在东北的沙丹县活动的一股恐怖分子战斗四小时。
游击队搞的政治暗杀——甚至在曼谷本身——很频繁，本周，有一家反共报纸的主编在曼谷报社外面的街上被打死。
据了解，共产党渗入分子遍布全国许多地方。但是据认为，主要的危险在东北地区。
过去一年里，泰国爱国阵线召开了一些共产党人参加的秘密的村庄会议，并命令增加对各省警察巡逻队发动小规模进攻。
在南方的狭窄的克拉地峡，也有一个纪律严明的共产党组织。
【路透社曼谷二十日电】内政部长巴博在记者招待会上宣布说，从今年年初以来，已有二十五名警察、村长和教师被共产党人杀害。

显示原版>>

Previous:苏加诺声称他没有被推翻

Next:柬埔寨痛击侵犯边境的泰军


英试验气垫船

出版日期:1966.04.23
         期次:2872
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法新社播发英试验的气垫船图片和说明如下：
在腊姆兹格特（英国）和加来之间建立客运航线的计划正在实现。昨天，为此目的而建造的一种机器进行了靠岸初步试验：一种在气垫上移动的滑行机器——Ｎ．Ｎ．Ｒ６气垫船（见图）。

显示原版>>

Previous:一种船只用的探照灯

Next:可耐一千五百度高热的润滑剂


约翰逊叫嚷要在东南亚“制止侵略”/哈里曼鼓吹美对侵越战争采取“坚定态度”

出版日期:1966.04.23
         期次:2872
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿二十一日电】约翰逊总统今天说，美国决心帮助南越在没有外国干涉的情况下建立自己的政治和社会结构。总统在为一名南越战斗英雄举行的纪念会上讲话时说，南越有权自由地和在没有外部干涉的情况下发展。他又说，他确信，有了时间及行动自由，那里正常的政治进程将使南越能够建立一个符合于人民的愿望和传统的社会。
他说，但是为了保证整个东南亚有条不紊的发展，有必要制止侵略和颠覆活动。
【美联社纽约二十日电】哈里曼在准备在当地的一次政治宴会上发表的谈话中说：
“如果我们采取坚定的态度，我毫不怀疑我们定能在越南得到胜利，就象我们在过去取得胜利一样”。
他要求民主党人全力支持约翰逊总统。
【合众国际社多伦多十九日电】哈里曼今天说，他预料美国会实现它在受到战争蹂躏的越南的“有限目的”，但是他不肯预测这种目的在什么时候和怎样实现。
他说，“我对结果毫无怀疑。美国将采取坚定的态度……约翰逊总统将采取坚定的态度。”他在记者招待会上说，“我们有限的目的将实现。”

显示原版>>

Previous:葛罗米柯去意大利活动

Next:前英驻南越顾问团长为美侵越献策


在中国工作十分愉快

出版日期:1966.04.23
         期次:2872
         版次:1
         栏目:\[头版]
作者:-------（英国）迪安娜·蕾恩逊
作者身份:-------（英国）迪安娜·蕾恩逊
文章正文:
【本刊讯】英国伦敦《泰晤士报》最近刊登一篇文章，作者是迪安娜·蕾恩逊，摘要如下：
去年，我在北京担任教授英文的工作。我的学生是一群可爱而愉快的年青人。
我的学生个个勤恳好学；纪律问题是绝对不存在的——没有一个学生迟到，没有一个学生到期不缴课外作业。可是这也并不是说，他们的态度过于严肃或不快乐；他们绝不是那样的。我们上课时充满着愉快的空气。
按照西方标准看来，学生的生活未免严格一点，可是很适当、清洁而又卫生。学生在宿舍内睡双叠床，七人一间。他们在课堂或校园内进行自修或课外作业。这样地居住在一起——无论在宿舍或者课堂
——是需要很大的自治能力和自觉精神的。
作为一个外国人的我，总觉得他们处理上述环境的情形给我十分深刻的印象；他们以极其尊严的态度大家住在一起，他们互相容忍，互相扶助。在西方，就必须如象供应住宿的学校那样，采取类似服从军纪的办法。
学生的膳食很不错；量是很充分的，虽然食物的种类不多。
比起西方学生来，我发现中国学生极少为个人的事情而烦恼。他们目前的生活和未来的日子是有保障的。
对于我讲来，在中国教书是很有兴趣的，觉得非常值得。教学生是十分愉快的事情，他们也热情而和善地对待我。我们相处得很好。由于我的年龄比他们大不了多少，因此这好字有说不完的意思。（原载四月四日香港《大公报》）

显示原版>>

Previous:印尼右派伊斯兰教学联主席叫喊“应给西藏和台湾人民自决权”

Next:马利克叫嚷将拒绝我抗议照会


中共是值得赞扬的榜样

出版日期:1966.04.23
         期次:2872
         版次:1
         栏目:\[头版]
文章正文:
刚果（布）《独立》周刊载文驳斥某些人对我国的造谣诬蔑，文章指出：一切剥削国家及它们在非洲的走狗，由于害怕中国在社会主义建设中的成就而阴谋反对中国，是不足为怪的。
【本刊讯】刚果（布）《独立》周刊九日刊登该刊行政秘书卡曼克写的一篇题为《中国使我出乎意外》的文章，全文如下：
由于在刚果某些当地的报纸，由于它们在刚果就中国问题发表了一些可怕的和难以置信的文章。因此，刚果的读者对中国有一个错误的概念。
我在下面援引一下我在一家御用报纸的一期上读到的一段话：“中国是一个人口非常多的国家。现在它的居民正由于缺乏空地来建设住宅和从事农业而痛苦。正在解放道路上的国家应当提防，因为中国对非洲来说将是一种黄祸”。
现在我懂得为什么我们的一些报纸的负责兄弟这样描写，我现在知道，他们的报纸不是为人民服务的。它是为帝国主义者、殖民主义者和一小撮企图永远骑在别人和本国人民头上的人效劳的。或者这些编辑们写稿只是为了赚钱，而不考虑他们对刚果群众进行了不良的教育。这正象在过去和在革命前一样，欧洲人所作的一切都是好的，非洲人的出色工作却是不好的。这是那种非欧洲血统的人无能的永久性神话。
人们还知道，这些编辑中任何一个人从他们出生以来，都没有到过中国。为什么他们要写下这些谎言来欺骗无畏的刚果人民呢？
因为他们是在罗马、在法国、英国和美国……等地受洗礼的，他们最好是去谈论这些国家，而不要去损害一个伟大的国家、一个刚毅的人民，这就是人民中国。
当我乘着从刚果到中国的飞机在这个国家的首都北京的机场着陆的时候，我感到非常意外。我们在受到中国记者组织的负责人的良好的欢迎之后，前往市中心区。从机场到我们居住的宾馆的途中，我十分意外地看到了一望望不到头的空旷的土地。我终于不得不怀疑，某些非洲国家的报纸为什么要把这个伟大国家缩小到最小的程度和谈论在非洲的黄祸。中国是一个只依靠自己的力量的国家，它的土地适于各种耕作。此外，每平方公里的居民人数在这里还少于印度。
这个拥有超过六亿五千万居民的国家没有失业者和乞丐，也没有这些失业者和乞丐带来的种种后果。而对于这一切，人们却闭口不谈。人们硬把中国描绘成一个只顾自己的贪得无厌的猛兽。但是在美国却有着七百万失业者。
中国人民，象我在工作中所见到的那样，依靠自力更生，毫不妒忌各文明国家的人民。中国共产党的榜样是值得赞扬的。因为在世界上除了中国之外还没有任何一个国家能够给予六亿五千多万人以工作、食物和住宅。
因此，一切剥削国家及它们在非洲的走狗，由于害怕中国在社会主义建设中的成就而对中国人民策划阴谋，这是不足为怪的。

显示原版>>

Next:美空中强盗继续在越南北方轰炸


中央条约组织会议收场并发表公报

出版日期:1966.04.23
         期次:2872
         版次:2
         栏目:\[第二版]
文章正文:
【路透社安卡拉二十一日电】中央条约组织的外交部长们今天在保持他们的联盟的防御力量的保证下，结束了两天来对世界问题的回顾。
会议集中了四个中央条约组织国家英国、土耳其、巴基斯坦和伊朗——的外交部长，他们广泛地讨论了越南、罗得西亚和克什米尔问题，还有中东事务。
【美联社安卡拉二十一日电】中央条约组织的外交部长们在这里结束了为期两天的年会，并保证维持这个建立了十一年的联盟的防御力量。
这些部长们在一项最后公报中说，中央条约组织国家认识到“对这个地区的国家的颠覆和侵略威胁仍然存在”。
最后一次秘密会议超过了原定的时间，会议人士说，这是因为对最后公报的措词存在着分歧。
这些人士说，英国和巴基斯坦对有关克什米尔冲突的条款的措词有不同意见。
这些部长们“对印度和巴基斯坦之间发生敌对行动”表示遗憾，但是，他们欢迎目前的停战，认为这是朝着“和平解决两国在克什米尔和有关问题上的分歧的方向”迈出的一步。
在公报中谈到克什米尔问题被认为是巴基斯坦外长布托的胜利。
土耳其也使得最后公报把塞浦路斯问题包括进去了。
部长们“对塞浦路斯冲突的继续存在，以及其必然的危险性表示深为不安”。
公报还说，“他们还表示，他们热诚地希望根据这个岛屿的人民的合法利益找到将维护它的和平的一致同意的解决办法。”
公报说，理事会研究了中央条约组织的军事结构，并讨论了“进一步加强这个联盟的相互防御潜力的建议”。
公报还说，美国国务卿腊斯克和英国外交大臣斯图尔特全面地叙述了越南和罗得西亚的最近事态发展。
【合众国际社安卡拉二十一日电】据一些人士说，布托表示巴基斯坦对于在同印度交战时，没有得到它的盟国的支持感到失望。伊朗谈到共产党的威胁，土耳其分析了塞浦路斯问题。

显示原版>>

Previous:柬埔寨痛击侵犯边境的泰军

Next:土外长向腊斯克乞求美援


“亚洲运动会”机构阴谋破坏新运会

出版日期:1966.04.24
         期次:2873
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【法新社东京四月十三日电】据今天在这里获悉，将在曼谷举行的第五届亚洲运动会筹备委员会已要求亚洲运动会联合会的所有会员国，不要派运动员出席第一届亚洲新兴力量运动会。
一位日本奥委会的人士透露，日本奥委会已于十二日收到一份大意是如此的通知。
【法新社马尼拉四月六日电】亚洲运动会联合会执行委员会的一位菲律宾委员星期二在这里说，亚洲运动会联合会执行委员会对印度尼西亚参加预定今年十二月在曼谷举行的第五届亚洲运动会是大门敝开的。
安东尼奥德拉斯·阿拉斯在出席了联合会的会议后，从曼谷回到这里时说，会议并没有讨论印度尼西亚参加的问题，但是一致同意印度尼西亚的运动员将受到欢迎。
德拉斯阿拉斯对记者们说：“人们普遍期望的是，印度尼西亚在它重新加入前宣布它将遵守亚运会的规章。”

显示原版>>

Previous:丹麦《贝林氏时报》说：中国的杂技表演极精采

Next:克拉克的两项世界纪录


布加勒斯特举行罗南友好大会

出版日期:1966.04.24
         期次:2873
         版次:3
         栏目:\[第三版]
副题:齐奥塞斯库在会上讲话
文章正文:
【南通社布加勒斯特二十二日电】罗共总书记齐奥塞斯库说，罗、南友谊“获得了持久的基础，新的内容，它为南、罗人民的幸福和繁荣越来越提供着丰富的成果。”
齐奥塞斯库的这番话是今天在这里的共和国宫为铁托总统举行的罗南友好大会上说的。
他在用热烈的言词向铁托致意时说，罗、南睦邻关系具有长久的丰富传统。他说：“在我们举行会谈期间，决定：我们两国更大限度地利用可能性，多方面地发展罗、南合作，加强政治和经济关系。”
他说，在两代表团会谈期间，讨论了大量同当前的国际事务有关的问题。
他说，南、罗双方在会谈中“一致认为：我们时代的根本需要是：承认并严格尊重每个国家的人民按照自己的意志和利益决定其命运并自己选择最好地符合其根本愿望的社会经济发展的道路。”
齐奥塞斯库说，联合兄弟的工人党的东西比工人运动中出现的不同意见和分歧更重要。因此，罗马尼亚党和国家“今后将作出不懈的努力，为加强社会主义各国的团结一致作出全部的贡献。”
他说：“我们认为，为达到这一目的，始终在兄弟党之间的关系中贯彻基本准则，严格遵循每个党独立制定其政治路线，创造性地把马克思列宁主义运用于各国的具体情况的权利。这是十分重要的。”
他还提到各党及其领导在相互尊重的气氛中对有争端的问题进行同志般的讨论的意义。
齐奥塞斯库说：“罗马尼亚共产党同南斯拉夫共产主义者联盟之间的关系是建立在这些原则之上的，而且在顺利地发展着，对此我们表示完全满意。”他又说，在目前同铁托总统举行的会谈中，已决定加强两党以及两国群众和社会团体的关系。
【法新社布加勒斯特二十二日电】消息灵通人士今天说，对中苏争端的分歧使得推迟了南斯拉夫总统铁托和罗马尼亚领导人之间的最后公报的发表。
预定在今天中午铁托访问结束时发表的公报，突然无限期地推迟了。
这些人士说，但是他们相信，将提出折衷的说法，强调“联合”共产党的东西，而不强调使他们“分开”的东西。
这些人士说，分歧的中心是铁托在中苏争端中所持的强烈的反华态度。
铁托星期一（十八日）到达时，间接地指责人民中国对“目前工运内部的分歧”负有责任。
这些人士说，铁托在罗马尼亚领导人举行的正式宴会上祝酒时发表的讲话使他的东道主感到难堪。这些人士说，应罗马尼亚人的请求，他的讲话中的某些段落被删掉了。
罗马尼亚试图在中苏争吵中继续保持中立。
但是，齐奥塞斯库在祝酒时强调罗、南在党政方面的合作是必要的。

显示原版>>

Previous:法《我们的共和国》周刊说：苏对外政策特征是录求全面妥协

Next:在罗南友好大会上铁托叫嚷“越南战争是对世界和平的威胁”


布托离安卡拉时发表谈话

出版日期:1966.04.24
         期次:2873
         版次:2
         栏目:\[第二版]
文章正文:
【法新社安卡拉二十二日电】巴基斯坦外长布托今天说，在中央条约组织部长理事会会议结束时发表的公报在克什米尔问题上是令人满意的。
它反映了中央条约组织全体成员国的态度。
布托在离开安卡拉去伊斯坦布尔之前对记者说，巴基斯坦相信中央条约组织的团结。
这一联盟不仅必须在安乐的时刻有效，而且在困难的时刻也必须有效。
布托说，中央条约组织的地区成员国（土耳其、伊朗、巴基斯坦）之间的谅解是特别好的，可是同另外两个成员国英国和美国的关系也是令人满意的。

显示原版>>

Previous:尼日利亚政变后各地工人不断开展罢工斗争

Next:佐藤宣称“日美安全条约”是核条约


丹麦《贝林氏时报》说：中国的杂技表演极精采

出版日期:1966.04.24
         期次:2873
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【本刊讯】丹麦《贝林氏时报》四月十日以《世界上至今最好的杂技演员五十人的中国团本月在三隼剧院演出》为题刊登一篇报道说：
几年前京剧来访在趣福里音乐厅演出，以其不可思议地把音乐、歌曲、色彩、话剧及杂技混合到一起使观众完全为之瞠目。特别是飞行的杂技使观众神魂颠倒。这是中国人比欧洲人完全优越的一个方面。从四月十八日到二十二日的三天之内，这一迷人艺术的极精采表演将在三隼剧院（哥本哈根）可以看到。
五十人组成的“北京杂技表演”包括杂技演员、魔术师、丑角及其他高级的艺术家。这是好中之精华从这一事实可见，即该团为中国政府所派出，后者自然不会派什么小东西到外界来。
杂技在中国同戏剧具有同样的地位，就如同背台词要有天才一样。（杂技）传统可以追溯到数百年以前，身体上的训练是上台不可缺少的东西。十六年前中国政府建立了一系列的学校，从那时以来这些学校培养了一万二千名为人民所喜爱的新艺术家。艺术家们不仅在杂技方面受到训练，而且在音乐、舞蹈、戏剧等方面受到普遍的文化教育。
“北京杂技表演”刚在巴黎和布鲁塞尔演出了三个月，在那些地方引起了轰动性的注意，在此地演出三天后，该团还要继续去阿姆斯特丹。

显示原版>>

Previous:乌布利希重提建立东西德邦联

Next:“亚洲运动会”机构阴谋破坏新运会


法《我们的共和国》周刊说：苏对外政策特征是录求全面妥协

出版日期:1966.04.24
         期次:2873
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】法《我们的共和国》周刊二十二日刊登一篇文章，题为《莫斯科二十三大会议以后的新东方》，摘要如下：
在中苏的冲突中，虽然俄国人没有放弃孤立中国，但是他们不得不放弃召开世界会议的计划。之所以各党拒绝参加这样的会议，至少对大部分党来说，这不是因为它们对于谴责北京还踌躇不决，而是因为它们不愿意作出捆住自己和限制自己行动自由的决议。
在世界舞台上，苏联领导的中心目标同美国实现新的雅尔塔，碰到了北京的根本反对，并同亚洲战争的发展发生了顶撞。
这种局势使政治谈判和寻求全面妥协变成了苏联策略的主要特征。
柯西金主张同资本主义国家进行谈判，他首先希望在经济水平方面进行谈判。在这一点上，他真正表达了苏联人的愿望，并且也表达了人民民主国家的愿望。
因此在今天，欧洲人面临着整个政治和经济谈判的大好时机。越南战争和中国问题给莫斯科与华盛顿之间的接近增加了困难，但长远说来，这种接近对俄国人而言，仍然是主要问题。另一方面，如果欧洲人愿意，欧洲合作的道路是畅通的。
这并不是明天必将出现的机会。欧洲今天能够以实力地位谈论它的安全和经济地位，这种经济地位将会使共同市场具有新的规模。因此，在进行世界重大谈判时，欧洲终久会占据重要伙伴的地位。而倘若不幸，事情的发展是另一种情况，那么欧洲也会具有一切作出评断和决定的手段。

显示原版>>

Previous:腊斯克在安卡拉谈他同布托会谈等问题

Next:布加勒斯特举行罗南友好大会


富布赖特声称对越战提出的抗议“值得同情” 要美国人民“既愿提意见又愿顺从”

出版日期:1966.04.24
         期次:2873
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿二十一日电】参议员富布赖特星期四提出警告说，美国正在“屈服于滥用权力”的这种情况，并且说对越南战争提出的抗议“值得我们的同情和尊重”。
他说“最难能可贵的公仆”是既“愿意提意见又愿意顺从”的人。
他的话是特别说给约翰斯霍普金斯大学高级国际问题研究所的未来的外交人员听的。
富布赖特同时提醒就越南问题提出抗议的青年注意避免采取象焚烧征兵证这样的表示不同意见的“直接行动”，而赞成象国会这样的机构提供的“保守”的途径。
他说，今天对越南战争提出抗议的人所做的是和“历史上的伟人所做的一样的”。
富布赖特说，他就越南问题举行的公开意见听取会“大大加强了这个国家而不是削弱了这个国家”。

显示原版>>

Previous:美生活费用指数三月份又上升

Next:美“志愿”去南越的人急剧减少


霍尔特到西贡活动

出版日期:1966.04.24
         期次:2873
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡二十二日电】澳大利亚总理霍尔特今天到达这里，对南越进行历时三天的正式访问。
霍尔特在机场对阮高其的欢迎词致答词时说，他的政府完全赞同美国和越南的共产主义作斗争的决心。

显示原版>>

Previous:霍尔特叫嚷要“在越南承担充分义务”

Next:美联社说：洛奇下月可能回国同约翰逊研究越南问题


霍尔特叫嚷要“在越南承担充分义务”

出版日期:1966.04.24
         期次:2873
         版次:2
         栏目:\[第二版]
文章正文:
【法新社新加坡二十一日电】澳大利亚总理霍尔特今夜在新加坡说，他的政府在越南承担了充分的义务，以帮助越南人民在共产党侵略面前进行争取独立的斗争。
他是在访问东南亚国家途中到达这里作过夜停留时这样说的。
他说，“我们决心作一个好的盟国。”他又说，在他与南越、泰国、新加坡和马来西亚领导人会晤时，他将说明澳大利亚为了地区集体安全扩大它的防御努力而采取的积极步骤。

显示原版>>

Previous:美刊报道：霍尔特政府已从英国转向投靠美国

Next:霍尔特到西贡活动


克拉克的两项世界纪录

出版日期:1966.04.24
         期次:2873
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【美联社奥斯陆四月十四日电】国际业余田径联合会已经承认澳大利亚长跑运动员克拉克去年在这里创造的两项世界纪录。挪威田径协会说，国际业余田径联合会已经通知它，克拉克于一九六五年七月在奥斯陆创造的二十七分三十九秒四的一万米成绩，和二十六分四十七秒的六英里成绩，现在都已被承认为世界纪录。

显示原版>>

Previous:“亚洲运动会”机构阴谋破坏新运会

Next:香港《明报》月刊载文：《美国的「汉学狂」》


腊斯克在安卡拉谈他同布托会谈等问题

出版日期:1966.04.24
         期次:2873
         版次:2
         栏目:\[第二版]
副题:声称美同中央条约组织联系「只限于对付共产主义侵略」
文章正文:
【美新处安卡拉二十二日电】下面是国务卿腊斯克在动身回华盛顿前在安卡拉的机场上举行的记者招待会的记录全文（本刊有删节）：
问国务卿先生，请你谈谈你昨晚同布托先生的会谈，行不行？
答：好吧，我们昨晚会谈了大约两小时，讨论了范围很广的问题，不仅讨论了具有国际重要性的问题，例如东南亚局势，以及我们双方最近同中国接触的一些问题，而且也讨论了我们两国的双边关系。我觉得，这次会谈非常有益，我认为，我们在我们过去存在着次要分歧的一些问题上取得更好的谅解方面有了一些进展。我相信，今后我们仍将通过正常的外交途径继续进行这样的会谈，我将在六月在东南亚条约组织的会议上再次会见布托先生。
问：中央条约组织是否已经成为防御军事地区防御——的机构呢？如果它已经成为一个机构的话，那么美国为什么认为有必要同这个地区的国家保持双边关系呢？
答：这个，首先我希望表示我个人对中央条约组织在过去十年中在这里所起的作用是很尊重的。我认为，当人们看一看这个地区的情况时，他们就会发现，对这个地区的威胁也许比过去小一些，这个地区的国家在这十年的时间中在它们自己的发展方面取得了很大的进展。当然，美国同我们的所有盟国以及所有那些我们与其有着象我们同中央条约组织那样的密切联系的国家都保持着密切的双边关系。我们同中央条约组织的这三个地区成员国的确有着牢固的双边关系。
问：在这个地区除了共产主义以外，是否还存在中央条约组织应该对付和注意的其他危险，如果除了共产主义以及还存在着另外一个威胁的危险的话，美国是否将采取措施阻止它？
答就美国而言，我只能代表美国讲话，因为中央条约组织成员国可以自己表示意见——就美国而言，我们同中央条约组织的联系是为了帮助遏止共产主义的侵略。现在，我们知道，还存在着其他问题，我们设法同我们中央条约组织的同伴密切合作来解决这些问题。但是，这样做不是严格地根据我们同中央条约组织的联系，因为这种联系在性质上只限于对付共产主义侵略。

显示原版>>

Previous:美联社说：洛奇下月可能回国同约翰逊研究越南问题

Next:法《我们的共和国》周刊说：苏对外政策特征是录求全面妥协


路透社认为我对美新和谈骗局泼冷水

出版日期:1966.04.24
         期次:2873
         版次:1
         栏目:\[头版]
文章正文:
【路透社香港二十一日电】中国今天对美国最近提出的要求在缅甸或日本举行关于越南的谈判的建议泼了冷水。这里收听到的官方新华社报道谴责了这项建议，说这是掩盖它扩大战争的阴谋的骗局。
新华社说，“这个讲话是在美国继续增兵南越并且使用Ｂ—５２轰炸越南北方的时候发表的”。
约翰逊总统已表示赞成参议院民主党领袖曼斯菲尔德提出的这个建议。

显示原版>>

Next:中国进入哲学大发展时期


曼斯菲尔德承认南越形势对美更坏了

出版日期:1966.04.24
         期次:2873
         版次:4
         栏目:\[第四版]
副题:惊呼侵越美军上周伤亡超过伪军是战争开始以来第一次
文章正文:
【南通社华盛顿二十二日电】参议院民主党领袖曼斯菲尔德说，越南战争正越来越成为一场美国的战争，越来越不象一场南越的战争了。
他在接见《基督教科学箴言报》记者的时候强调，南越现在的形势比他一月份向白宫报告的时候更坏了。
据曼斯菲尔德说，美国在南越的负担将增加。
曼斯菲尔德认为，南越战争越来越成为美国的战争。
他说，美国在上周的伤亡比西贡政府的伤亡还要重，这种情况在战争开始以来还是第一次。

显示原版>>

Previous:约翰逊掩饰美在南越的困境

Next:美联社报道说：侵越美军三个半月死亡超过去年全年


美“志愿”去南越的人急剧减少

出版日期:1966.04.24
         期次:2873
         版次:4
         栏目:\[第四版]
眉题:炮灰的补充越来越困难
文章正文:
【美联社华盛顿十九日电】（记者：霍夫曼）今天透露，自从十二月以来志愿去越南服役的陆军人员急剧地不断地减少。
一位陆军发言人说，主要原因是现在一个军人不管他是不是自愿，都很可能参加作战。
在要求之下得到的统计数字表明，十二月份要求去越南的陆军人员为四千四百九十二人，是最多的一个月。
一月份下降为二千五百六十八人。二月份为二千二百八十人，上月是一千七百十人。
由于有人服役期满或是在越南的一年值勤期满而回国，以及有人受伤或患病，因此需要大批人去补缺。
虽然过去一年有二万六千多名陆军人员志愿去越南，但是实际上到现在为止只有一万九千七百六十八人派到那里去。

显示原版>>

Previous:富布赖特声称对越战提出的抗议“值得同情” 要美国人民“既愿提意见又愿顺从”

Next:译文更正


美报报道：印尼右派进行疯狂屠 杀的滔天罪行

出版日期:1966.04.24
         期次:2873
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《华盛顿邮报》十七日、十八日连续刊登该报记者卡诺从雅加达发回的一则电讯，标题是《在报复的骚乱中死了五十万人》，摘要如下：
近在十天之前，在我们访问过的中爪哇一些地区，屠杀还在继续进行。
一名地方官员对我说，接连发生的事情使人想起法国革命时代的大恐怖。
在沙拉迪拉城，卡车装了六十名犯人，由一排军队押送，经过漆黑的稻田和橡胶庄园，行驶了六英里，来到策洛克林附近的一块不毛之地，邻村的农民在前一天奉村长命令挖了一个大坑。
这些犯人排列在坑的边缘上，在几分钟之内就都被打死了。向我提供消息的人认为，有一些是被活埋的。
在巴兰班南镇——古老的印度教寺院的所在地——附近，镇长把我带到沃罗河边。他非正式地透露，在这条河的砂质河床下躺着三千具尸体。我俯下身去拣起丢在河岸上的一枚三十口径的弹壳。
中爪哇的临时监狱仍然挤满了共产党犯人。
东爪哇的监狱比较空，因为被饶掉性命的犯人比较少。
俘虏们双手姆指反绑着，被陆军用卡车运到村子里。青年团担任杀害他们的任务。据一位穆斯林领导人说，仅在东爪哇一地，就有二十五万人被屠杀。
在这里，用以处决的主要工具是长长的砍甘蔗刀和镰刀。在这里，屠杀是有些郑重其事的。
在几个地方，杀人者举行了宴会，受害者捆绑着站在一边。宴会后，请每一位客人斩下一名犯人的首级。
在整个十一月份屠杀加紧进行的时候，桥上悬挂着首级，载有裹着红旗的无头尸体的木筏顺流而下。
英国驻泗水领事在靠近他心爱的花园的河岸上发现冲上四具尸体。
有一个地方，从谏义里运来的许多尸体塞满了布兰塔斯河，以致下游的宗班镇提出了一份正式抗议，抱怨说可能引起传染病。
最小的借口都成了屠杀的原因。在岩望，一个脾气很坏的老太婆被挑了出来，因为她批评纺织工人们举行了一次奢侈的舞会。因为在这个厂工作的一名欧洲技术人员的请求，才在最后时刻救了她的命。（下转第三版）（上接第一版）
同一工厂内的一名工程师就没有这么幸运了。他参加了共产党的工会。他被带到一个土坑边上，他的一个朋友奉命执行砍头的任务。这位朋友拒绝了，另一个人砍掉了这位工程师的肩膀后，把他推进土坑去了。
这位工程师喘着气说：“如果你们要杀我，该怎么杀就怎么杀吧！”他们把他剖了腹。
中爪哇和东爪哇的共产党主席仍然逍遥法外。专家们估计，至少有一万五千名共产党基层干部逃脱了搜捕。
在遥远的东爪哇发生过共产党抵抗的一个例子，在那里，党员们退到一个村的据点去，击退了一批一千五百名穆斯林暴徒。但是，军队终于赶来了，他们用枪杆子逮住了共产党人，然后把他交给穆斯林处决。
巴厘岛只有二百万居民，而在全印尼，它的屠杀的百分比是最高的。这里至少有五万人被杀死，这些人中有很大一部分是因神秘莫测的原因被杀的。
在十二月份，当伞兵司令来“恢复秩序”的时候，屠杀就开始更加有计划了。一批批二十五人一组的、配备着苏式轻机枪的突击队扫荡了各乡村，处决了这些村子里的全体男子。
在有些情况下，因村长加入了共产党，全村都被杀光。
有一次，发生了这类的屠杀之后，一名突击队员举起手中的苏式武器对一名美国学生说：“这是一支共产党的步枪，现在，它吃起共产党人来了。”
受害者有许多人都不是共产党人，只不过是设法获得了令人羡慕的商店和土地的、有事业心的华人和爪哇人。我从可靠方面获悉，他们的许多财产都落到当地军官和政客的手里了。
甚至连孩子都饶不过。当我向一位巴厘商人指出，被杀的共产党人的儿子们在一代以后要报仇的，他回答说：“我们想到了这一点，所以我们也把他们的儿子收拾了。”
新闻在印尼传播得很慢。据传，许多外地岛屿刚开始参加执行反共计划。

显示原版>>

Previous:右派叫嚷取消欠我债务和“接管”我在印尼财产

Next:尼日利亚政变后各地工人不断开展罢工斗争


美刊报道：霍尔特政府已从英国转向投靠美国

出版日期:1966.04.24
         期次:2873
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《美国新闻与世界报道》十八日刊登了一则从墨尔本发出的报道，标题是《澳大利亚采取新的观点——转向美国》，摘要如下：
东南亚形势的恶化现在促使澳大利亚在它的防务方面采取新的、强烈的观点。
其结果是，这个国家从英国转向美国求得保护，免遭可能的共产党侵略。
美国方面则对在世界这部分地区建立可靠的、永久性的军事设施表现出新的兴趣。
在英国准备撤销它在中东的、然后在新加坡的前进军事基地的情况下，澳大利亚发现它本身处于暴露的、不值得羡慕的地位。
这个国家认识到，到头来，它敌不过集于北面亚洲陆地上的坚决的敌人。而大多数澳大利亚人认为中国共产党人是敌人。
美国现在正在濒临印度洋的澳大利亚的西北角修建海军通讯中心。它将主要用作在印度洋中和印度洋以北活动的北极星导弹潜艇的通讯站。
澳大利亚今年的防务开支多半用于美国而不象过去那样用于英国。澳大利亚在美国的购买总值将达三亿五千万美元，包括用一亿二千五百万美国购买二十四架引起争论的Ｆ１１１Ａ式喷气式军用飞机。

显示原版>>

Previous:锡兰总理回国

Next:霍尔特叫嚷要“在越南承担充分义务”


美联社报道说：侵越美军三个半月死亡超过去年全年

出版日期:1966.04.24
         期次:2873
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿二十一日电】（记者：霍夫曼）美国在越南战争的战斗中死亡的人数现在超过了三千人。如果保持最近的作战伤亡率，到年底的时候，死亡人数可能达到六千人或者超过六千人。
今天发表的美国最新伤亡人数表明自从一九六一年一月一日以来共有三千零四十七个军人由于敌对的行动而死亡。
这个新的报告表明，一九六六年头三个半月内死亡的人数超过去年一年的死亡人数。到四月十六日为止，一九六六年的死亡总数是一千四百二十七人。
一九六五年全年作战死亡人数是一千三百六十五人。到上周末为止美国作战人员在作战中受伤的总共有一万五千八百六十三人，一半以上即八千二百二十九人是在今年年初以来受伤的。

显示原版>>

Previous:曼斯菲尔德承认南越形势对美更坏了

Next:美生活费用指数三月份又上升


美联社说：洛奇下月可能回国同约翰逊研究越南问题

出版日期:1966.04.24
         期次:2873
         版次:2
         栏目:\[第二版]
副题:洛奇说南越傀儡同讧使“对越共的攻势”遭到挫折
文章正文:
【美联社华盛顿二十二日电】根据这里现在正在制订的计划，美国大使洛奇下月大概会从西贡回到华盛顿来同约翰逊总统和其他高级官员就越南战争问题进行磋商。
如果这个计划最终得到批准的话，洛奇的回国就可能意味着，自从约翰逊总统二月在檀香山同南越领导人和美国外交、军事首领会谈以后，将对越南问题进行第一次高级的政策研究。
不时有谣言说，洛奇正考虑辞职的问题，但是华盛顿的政府官员说，他们没有得到说明洛奇打算辞职的任何迹象。
关于洛奇下月回华盛顿磋商的计划是否能够实行，在一定程度上虽然要看南越那时的政局如何。官员们说，随着那里的局势趋于平静，洛奇回国一事就会变得更加肯定。
【路透社西贡二十二日电】美国大使洛奇今天说，南越国内的政治骚乱使对越共进行的军事和政治攻势遭到某些挫折。
但是他又说“失去的时间可以得到弥补。洛奇在接见美国电视记者时说，现在的主要问题是：已经许诺的全国选举会多么顺利地进行。
【德新社西贡二十二日电】美国驻西贡大使洛奇今天说，南越的国内危机对反对越共的军事和政治斗争产生了严重的影响。
他在接见一名美国电台记者时说，由于南越北部发生的麻烦，南越一个师完全垮台了。

显示原版>>

Previous:霍尔特到西贡活动

Next:腊斯克在安卡拉谈他同布托会谈等问题


美生活费用指数三月份又上升

出版日期:1966.04.24
         期次:2873
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿二十一日电】美国的生活费用在三月份又上升了百分之零点四，上升的数目虽然比二月份小，但是足以使官方对物价压力仍然感到不安。三月份许多食品、货物和劳务的价格上升，使生活费用指数达到百分之一百十二。
（以一九五七——五九年平均数为一百，二月份为百分之一百十一点六。）

显示原版>>

Previous:美联社报道说：侵越美军三个半月死亡超过去年全年

Next:富布赖特声称对越战提出的抗议“值得同情” 要美国人民“既愿提意见又愿顺从”


纳苏蒂安叫嚷不久就举行“普选”

出版日期:1966.04.24
         期次:2873
         版次:1
         栏目:\[头版]
副题:右派组织鼓噪支持苏哈托和成立“制宪政府”
文章正文:
【雅加达电台二十二日广播】粉碎马来西亚指挥部副总指挥纳苏蒂安说，要解决当前的政治问题，必须将一九四五年宪法实行得彻底并纯粹按照这一宪法的精神实质，因之必须深入地进行研究。
纳苏蒂安将军昨天在他的住所同印尼基督教党的中委谈话时还说，希望将在下月开会的临时人民协商会议能够进行反省，特别是在估价一九四五年宪法方面进行反省，这样，人民和青年希望临时人民协商会议违反一九四五年宪法的决定得到纠正和改正的愿望才能够实现。
副总指挥接着表示同意印尼基督教党的意见，认为要使政治生活面目一新，必须在临时人民协商会议开会后不久就举行普选。
【合众国际社雅加达二十二日电】学生领导人今天对苏加诺昨天在内阁的讲话作出不利的反应，他们准备了一项支持苏哈托并竭力要求成立制宪政府的五点决议。
消息灵通的政界人士说，这项决议将由印度尼西亚大学生统一行动组织于明天在全国阵线总部提出。这项决议要求：
——维护苏哈托根据三月十一日总统法令所拥有的全面的权力。
——在诸如国会权力等问题上严格按照宪法的解释办事。
——国会的权力同总统一样而不是从属于总统。
——审查过去所有的总统法令，并宣布那些同宪法冲突的总统法令无效。
——清洗政府里的激进的左派分子、“贪污腐化分子、优柔寡断的官员和政治家”。
这些人士说，全国阵线的地区代表们已经计划好明天上午举行示威，但是领导人们在听了苏加诺在内阁的讲话之后，今天拒绝带头这样作。
【法新社雅加达二十二日电】据这里今天获悉，印度尼西亚学术工作者统一行动组织建议临时人民协商会议审查所有的总统法令。
这项建议是在交给现在正在举行的讨论印尼恢复一九四五年宪法的座谈会的工作文件里提出的。这项工作文件还建议临时人民协商会议审查它的八项决定和两项决议，包括苏加诺担任终身总统和他的“伟大革命领袖”的头衔。
座谈会主席阿齐教授说，它标志着“这样一个时代宣告结束，在这个时代里，印尼人民失去了平衡，人的尊严遭到忽视，而强调执行有领导的民主，以便有领导地忽视民主的方面”。

显示原版>>

Previous:中爪哇连续发生反击右派暴徒事件/阿齐抱怨右派集团内部竞相争权夺利

Next:右派叫嚷取消欠我债务和“接管”我在印尼财产


尼日利亚政变后各地工人不断开展罢工斗争

出版日期:1966.04.24
         期次:2873
         版次:2
         栏目:\[第二版]
副题:英报说政变后尼人民对未来感到迷惑
文章正文:
【本刊讯】拉各斯消息：
据尼日利亚报纸消息说，两次大罢工正在进行，由于陆军首领们呼吁领袖和工人们给他们以时间“进行整顿”，这两次罢工曾一度停止。
在尼日利亚的石油城哈考特，五千多名工人都是铁路和港口工人工会会员都举行罢工，抗议把码头上的一个仓库交给一家土著私人承包人。这个仓库原来是政府所有的。许多工人面临着，如果承包人接管，将有被解雇的前景。
在联邦首都拉各斯，三千名码头工人在举行罢工抗议迟迟不发工资。他们是一个私人承包商雇佣的。
拥有三千会员的拉各斯汽车工人联合工会和拥有两千会员的非洲工人联合会宣布同他们的雇主有劳资纠纷。他们抗议工资低和人员非尼日利亚化的情况。
有消息说，在这个国家其他地方还发生了十次小规模的罢工。
莱文蒂斯非洲工人联合会总书记伊科洛向我解释这种局势的时候说，“工人不能仅仅靠保证过活。军方领导人一直没有执行摩尔根工资鼓励办法，这个办法自一九六四年以来就已制订好，但是被政府搁置起来了。如果政府不制止雇主，那么工人将继续对政府和雇主进行斗争，就象过去的情况一样。我们工人是不怕武器的。”
【法新社拉各斯十八日电】警察今天突然袭击了拉各斯的工会办事处并逮捕了十五个罢工领导人，企图破坏进行了四天的罢工，这次罢工已使这里的贾马勒钢材有限工厂无法生产了。
约有三百名钢铁工人在周末停止了工作以抗议董事会拒绝他们提出的建立一个食堂和提供医疗方便的要求。
警察是在罢工者用棍子和石头砸毁公司财产的时候到达的，造成的损失估计为一万英镑。
【本刊讯】英《苏格兰人报》四月五日刊登了该报驻拉各斯特派记者施瓦茨的文章。摘要如下
当革命所引起的新奇激动的情绪逐渐淡薄下去的时候，尼日利亚军政府进入了困难的阶段，而人民则开始对未来感到迷惑。
在一月份接管后的头两个月，人们有一种大踏步前进的强烈感觉。几乎没有一天平平淡淡过去而不发表一些引人注目的新声明：成立调查腐化堕落的委员会、逮捕前部长们、地方政府大改组、大规模地解雇政府任命的地方法院和委员会的人员、改组部族法庭等等。
现在则一切都归于平静。就普通人所知，很少发生什么事情。但是这个政权最大的困难是，它不能再回避棘手的宪法问题了。既然已经拆除了尼日利亚四个地区和联邦中央整个的腐朽和摇摇欲坠的大厦，它现在就必须开始考虑用一个较好的制度来代替它。
不管采取什么措施，恢复文职政府的统治不能拖得太久。不管是军队还是文官如果不改变方法都不能长期统治一个国家。军人们会象政治家和文职人员那样开始考虑既然他们已经成了文官，他们也许会感到回到过去的地位上去是困难的。

显示原版>>

Previous:美报报道：印尼右派进行疯狂屠 杀的滔天罪行

Next:布托离安卡拉时发表谈话


苏卖给印四十架直升飞机

出版日期:1966.04.24
         期次:2873
         版次:3
         栏目:\[第三版]
文章正文:
【印度报业托辣斯新德里十八日电】议会今天得悉，印度同苏联签订了在一九六六年到一九六七年购买四十架ＭＩ—４直升飞机的合同。
这些直升飞机的款额达二千二百四十万卢比，将根据印苏通常的贸易协定来支付。

显示原版>>

Previous:塔斯社吹捧吴丹搞“和谈”

Next:乌布利希重提建立东西德邦联


塔斯社吹捧吴丹搞“和谈”

出版日期:1966.04.24
         期次:2873
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社纽约二十一日电】据联合国秘书长官方发言人说，吴丹对于丹麦首相克拉格的声明很感兴趣。克拉格在会见了秘书长以后于四月二十日说，他已经建议吴丹为和平解决越南问题再次表现主动精神。然而发言人补充说，吴丹将在“适当的时候”表现这种主动精神，秘书长仍然坚持它早先已经阐明的立场。
四月六日，吴丹在一次记者招待会上曾经表示相信，只有在尊重越南的独立和中立的情况下才能取得稳定的和平解决。三月九日，吴丹曾主张美国飞机停止轰炸越南民主共和国、缩小在南越的军事行动和越南南方民族解放阵线的代表直接参加和平谈判。
秘书长打算在即将访问西欧的过程中于四月二十九日在伦敦再次举行记者招待会。

显示原版>>

Previous:叶戈雷契夫声称苏对外政策不可动摇

Next:苏卖给印四十架直升飞机


乌布利希重提建立东西德邦联

出版日期:1966.04.24
         期次:2873
         版次:3
         栏目:\[第三版]
文章正文:
【德新社柏林二十一日电】东德共产党的党和国家领导人乌布利希今天断然拒绝了西德政府提出的关于德国重新统一的主张。他在东柏林举行的一次共产党的会议上说，只要没有对在德国土地上永远不再爆发战争一事作出保证，解决德国问题是“绝对不可能的”。
他提出了一个共产党的老计划此计划已为西德屡次拒绝——，即，建立一个东西德邦联。
他又说，然而，在这样一个邦联建立以前，必须在西德进行若干社会改革。这些改革包括，国家严格控制新闻，土地改革，大工业国有化和从国家机器，警察，司法当局以及军队中清洗出“极端反动的势力”。
当乌布利希宣称，东德没有要求西德对东德的更前进一步的社会主义建设做任何谅解时，大约四千名党的干部大声地鼓掌。

显示原版>>

Previous:苏卖给印四十架直升飞机

Next:丹麦《贝林氏时报》说：中国的杂技表演极精采


锡兰总理回国

出版日期:1966.04.24
         期次:2873
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】科伦坡二十日消息锡兰总理森纳那亚克在美国、法国、西德和英国进行了历时两个月的访问之后，今天上午乘飞机回到科伦坡。他在美国和英国治病并同四国领导人讨论了对锡兰的援助问题。
《太阳报》在报道他到达消息时说，他需要作长期休息。

显示原版>>

Previous:佐藤宣称“日美安全条约”是核条约

Next:美刊报道：霍尔特政府已从英国转向投靠美国


香港《明报》月刊载文：《美国的「汉学狂」》

出版日期:1966.04.24
         期次:2873
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【本刊讯】香港《明报》月刊二月号刊载一篇题为《美国的“汉学狂”》的文章，摘载如下：
近年来，美国学术界的“汉学狂”已经发展到了远远超出我们留美华裔学人原来的想象。哈佛、哥伦比亚这一类富有人文传统的第一流大学加强汉学传授与研究本不足为奇。值得我们注意而且感到兴趣的是，许多我们从前连名字都未听说过的大学，也在大搞中国研究。据说，开设有关中国课程的大学，如今已超过三百五十所，受业的学生在二万五千名以上。在早年，美国学术界只设立“亚洲研究”、“远东研究”、“东方研究”这一类的研究机构、学科、学会和课程。可是，近十年来，在许多大学中，有关中国研究的机构、学会和课程都先后独立出来，自立门户了。
以中国历史的研究来说吧，早先差不多都是附在东亚和远东研究这个领域内的，可是，近年不同了，中国历史的研究不只不再寄人篱下，而且愈来愈受到重视。除开中国史、中国文明史这类大课外，许多大学却开设了断代史的课程。甚至，断代史的学会都有了。
美国大学中所开的与中国有关的课程即已经达三百五十个科目左右。其中仅语文课就有几十种。这些课程通常都分布在语言、文学、历史、地理、政治、经济、人类学、社会学、哲学、宗教和艺术等十一个系别中。
美国人的“汉学狂”甚至发展到吸收中国语法以翻新美语。许多唐人街流行的洋泾滨英语，如今已成了美国知识分子的口头语。

显示原版>>

Previous:克拉克的两项世界纪录

Next:约翰逊掩饰美在南越的困境


叶戈雷契夫声称苏对外政策不可动摇

出版日期:1966.04.24
         期次:2873
         版次:3
         栏目:\[第三版]
副题:叫嚷苏共二十三大发出“团结呼吁”并不意味着不回答苏的“攻击”
文章正文:
【法新社莫斯科二十二日电】叶戈雷契夫今天否认这种传说，即苏联正走向“孤立主义”或走向“修改和平共处的原则”。
塔斯社援引叶戈雷契夫在克里姆林宫举行的纪念列宁诞生九十六周年的集会上的讲话说：“苏联的对外政策不可动摇。”
叶戈雷契夫说，列宁主义原则使苏联需要支持其它国家的革命运动和为和平而斗争。
他暗示，只有“马克思—列宁主义者对右的和左的修正主义和对任何在战略和战术问题上歪曲列宁主义原则的行为进行无情的斗争”，共产主义的思想上和政治上的团结才有保证。
谈到在最近举行的苏联党代表大会上发出的“革命力量团结”的呼吁时，叶戈雷契夫说，这并不意味着苏联共产党人将以那种“基督教徒的忍耐精神”克制自己，不回答对自己的攻击。他说，这样的攻击是“挑衅”。
【合众国际社莫斯科二十二日电】在克里姆林宫的大会堂举行了纪念列宁诞辰的群众大会。
出席这个会议的有共产党总书记勃列日涅夫、柯西金总理和其他高级领导人。
叶戈雷契夫说，最近举行的第二十三次党代表

显示原版>>

Previous:在罗南友好大会上铁托叫嚷“越南战争是对世界和平的威胁”

Next:塔斯社吹捧吴丹搞“和谈”


译文更正

出版日期:1966.04.24
         期次:2873
         版次:4
         栏目:\[第四版]
文章正文:
本刊四月十四日报道《美刊宣传美科学家合成人胰岛素》一文中第四段内“据称……五十五”一句，应译为“在这个过程中，生产出来的胰岛素的数量可能只有百分之二左右，但是最近进行的研究表明，产量也许可以提高到百分之五十五之多。”

显示原版>>

Previous:美“志愿”去南越的人急剧减少


右派叫嚷取消欠我债务和“接管”我在印尼财产

出版日期:1966.04.24
         期次:2873
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印尼《祖国之子报》十四日报道
印尼革命潜力发掘者协会建议政府立即重新考虑与中华人民共和国的外交关系的利弊及考虑立即采取措施，接管中华人民共和国的所有财产。此外，在苏班德里约及其党羽当权时对中华人民共和国欠下的债务应该取消。

显示原版>>

Previous:纳苏蒂安叫嚷不久就举行“普选”

Next:美报报道：印尼右派进行疯狂屠 杀的滔天罪行


约翰逊掩饰美在南越的困境

出版日期:1966.04.24
         期次:2873
         版次:4
         栏目:\[第四版]
副题:但不得不承认美远离本土作战困难越来越多
文章正文:
【美新处华盛顿二十二日电】从白宫接到的约翰逊总统四月二十二日记者招待会记录如下：
问：总统先生，自从越南爆发不稳局面以来，到现在已约有一个月了。不知你对于这件事有什么意见或看法要说吗？
总统：我们认为，越南人民正在经历一个艰难的时期。他们正在尝试建立和逐步实现一个制宪政府。
我们在檀香山取得协议，要竭尽我们的全力来不仅继续进行抵抗和击败侵略，而且设法消除社会苦难和建立一个稳定的民主的社会，并谋求和平。
那里有地区性的、宗教的和部族的差别。这些差别使这个国家陷于分裂。
我认为，总理在一月十五日的演说中表明（这一点他已在檀香山会议上证实），人们普遍认为，尽管进行战争，应当争取建立一个制宪和民主政府。这是同我们大家有关的。我认为我们正在朝这个方向努力。我的确认为，到时候，制宪政府将会建立。
问：总统先生，一些共和党人比较多地在越南问题上批评政府。众议员福特使用了“处置不当”这个字眼，前参议员戈德华特说，他们并没有以全力进行战争。你对这些话有什么意见或反应吗？
总统：不，我认为我们可以预料一些人会批评我们所做的事情和我们做事的方式。这不是什么新鲜的东西。
我问到了这方面的情况，威斯特摩兰将军写回信给雅各布森说：
“我在檀香山给总统的答复是，驻越南军队并不因为缺少供应而使作战受到影响或者使整个部队的保健和福利事业受到影响。这是对供应情况的有根有据的估计。”
我们存在着这些问题。这并不错。在我们在离本土这样远的地方进行这种活动时，困难是会越来越多的。在保健设备、物资供应、弹药、枪炮和飞机方面，需要量都是很大的。
我不想掩饰，我们的确犯了些错误，我们有时的确受到批评。但是，我要说，正如我很感谢全体美国人一样，我也很感谢共和党人总的说来的支持和反应。
问：总统先生，你谈到了越南的政局。能不能向我们谈谈军事作战的情况？
总统：我能够告诉你的，你从报纸上都看到了，除此之外我没有什么可谈的。
那里现在正在进行相当大规模的战斗活动。我为我们的人员在那里的表现感到非常骄傲。我认为，威斯特摩兰将军提供的军事领导是最好的。
问：总统先生，外交阵线上有没有发生变化的希望？
总统：没有，在那方面我没有什么新的东西可以宣布。
我们表明了我们对曼斯菲尔德参议员的建议的看法。我们以前曾几次提出过有些类似形式的那种建议。我们必须继续怀着希望进行尝试。我们将通过一切途径这样做。

显示原版>>

Previous:香港《明报》月刊载文：《美国的「汉学狂」》

Next:曼斯菲尔德承认南越形势对美更坏了


在罗南友好大会上铁托叫嚷“越南战争是对世界和平的威胁”

出版日期:1966.04.24
         期次:2873
         版次:3
         栏目:\[第三版]
文章正文:
【南通社布加勒斯特二十二日电】南所拉夫总统铁托提醒说，最近世界又面临着国际局势的严重恶化。
——◇——大会没有改变对外政策。叶戈雷契夫说，“苏联对外政策的列宁主义原则为我们保留了它们的全部重要意义。”
他说，“这些原则是，维护建设一个新的苏维埃社会的最有利条件；支持其它国家的革命运动；不断地为和平而斗争，防止世界大战。”
铁托今天下午在布加勒斯特的共和国宫中举行的罗南友好大会上讲了话。南总统说，越南战争不仅是对越南人民的自由和权利的进攻，而且也是对世界和平的严重威胁。
铁托又说，最近在南越发生的事件再一次证实，只有在承认以日内瓦协议为基础的越南人民自决权的基础上，才能找到解决办法。他说，民族解放阵线通过自己的英勇斗争已被确认为南越人民的真正代表。
铁托说，新解放国家和发展中国家对解决世界问题和维护和平作出了贡献。
铁托在谈到国际工人运动中的情况时说，今天在这一运动中所存在的分歧和冲突部分地产生于某些党对人类当代发展的最重要问题作出的不同答复。他又说，在这方面并不是始终都考虑到当代社会主义运动的丰富形式和本国人民的利益的。
铁托说，这种情况使南斯拉夫共产主义者联盟深为不安。
他指出，这一阶段的特点恰恰是社会主义运动具有丰富的形式以及坚决地努力在积极和平共处的基础上维护和平。
铁托谈到，南共联盟在致力于实现国际工人运动中关系的进一步民主化的同时，始终特别重视同凡是准备这样做的人建立并进一步发展平等关系和对双方都有利的合作。
铁托强调指出，如果尊重那些表现出各国独特条件和传统的差别并接受这一新的做法，那么整个国际革命运动就会变得更加强大。
铁托在谈到这次对罗马尼亚的访问时说，这一次也表明，南斯拉夫和罗马尼亚间的关系是两个睦邻间的关系。这些关系是建立在争取和平与社会主义的共同利益、尊重平等和对双方都有利的合作的原则、互相谅解和信任、以及尊重两国发展所依据的条件方面的差别和特点的基础之上的。
他说，我们同罗马尼亚高级官员所进行的会谈证实了我们的信念，即南罗合作正在很好地进行，我们通过进一步的共同努力可以更加发展这一合作，使它对双方都有利。

显示原版>>

Previous:布加勒斯特举行罗南友好大会

Next:叶戈雷契夫声称苏对外政策不可动摇


中国进入哲学大发展时期

出版日期:1966.04.24
         期次:2873
         版次:1
         栏目:\[头版]
文章正文:
荷兰《红色论坛》载文高度评价我工农兵大学哲学。文章说：中国工农兵所写的大量哲学论文，明显地证明了从日常生活实践中学习是多么重要，这对我们西欧来说更是如此；这些文章对我们的斗争将有莫大帮助
【本刊讯】荷兰“马列主义中心”机关刊物《红色论坛》二月份发表一篇文章，题为《与人民联系起来》，摘要如下：
一月十六日中国的《人民日报》发表一篇社论，编辑部在社论中指出，在毛泽东同志的倡导下，中国广大的工农兵群众现在也在学习和讨论马克思主义哲学。
社论说，哲学走出课堂、走出大学教研室、走出实验室的小天地，成为工厂、矿山、村庄、商店、兵营和大街小巷人们谈论的话题，这是历史上第一次。
对我们荷兰来说，这听起来真是十分格格不入的，因为我们还是习惯于资产阶级的立场，资产阶级把群众看成是对哲学一窍不通的笨蛋，哲学只是一小群人的事情。
在中国，哲学真正地进入了大发展的时期。根据马克思的理论，辩证唯物主义和历史唯物主义是工农群众的哲学，是无产阶级的哲学。
他们能够而且必须掌握它。《人民日报》还号召人们，到工农兵中间去，和他们同住同劳动，这样作一段时间，哲学就能为他们服务，并且很好地为他们服务。
在工农兵中已经展开的学习马克思主义哲学的伟大运动，打破了知识分子把哲学看成是私有财产的垄断局面。
这是一个新的历史时期，在这个时期内，马克思列宁主义将会生气勃勃地发展！
《人民日报》编辑部还指出，工农兵写了大量的哲学论文。
他们通过学习毛泽东同志的著作，对马克思主义的理论和方法有了很好的了解，并且立刻运用它们来解决他们的生产方面和其他方面的问题。中国的文章还明显地证明了，从日常生活实践中学习是多么重要。这对我们西欧来说更为重要，因为在这里这样的学习不但没有受到促进，反而遭到反对。我们将必须学习中国已取得的结果和毫无疑问还将继续发表的有关这方面的文章。
这些文章将对我们的斗争有莫大的帮助，但是我们不能不问情况而一揽全收。
只有根据我国和我们社会的具体情况并且注意将理论与这种具体情况结合起来，我们才能在这里取得成就。

显示原版>>

Previous:路透社认为我对美新和谈骗局泼冷水

Next:中爪哇连续发生反击右派暴徒事件/阿齐抱怨右派集团内部竞相争权夺利


中爪哇连续发生反击右派暴徒事件/阿齐抱怨右派集团内部竞相争权夺利

出版日期:1966.04.24
         期次:2873
         版次:1
         栏目:\[头版]
文章正文:
【路透社雅加达二十二日电】中爪哇的日惹卫戍司令部证实了这个城市的亲共青年和反共青年发生冲突的消息。
卫戍司令部发表的声明说，自从四月十四日以来一共发生了五次冲突，其中包括三百名亲共青年对一所穆斯林学校发动的进攻。
没有关于死亡的消息，但是双方都有人受伤。
来自日惹的未经证实的消息说，在一次冲突中，至少有二十人被击毙。
【法新社新加坡二十一日电】“自由印尼电台”今天说，三名穆斯林青年和九名共产党人十八日在中爪哇的博约拉利的冲突中被打死。
这家电台说，这次冲突是由于共产党人袭击穆斯林青年引起的。它没有提供其它细节。
【合众国际社雅加达二十二日电】学生领导人今天传阅的一项决议要求在全国范围内镇压左翼的印度尼西亚民族党和政府里支持他们的人。
这项决议说，中爪哇和东爪哇以及北苏门答腊的左翼分子仍然有相当大的力量，当地的官员和军人在对他们采取行动时总是犹豫不决。
它指责说，穆斯林和基督教政党的党员受到刁难和恐怖活动之害而没有依靠官方的保护，并表示担心这个问题蔓延到其它地区。
它要求停止印度尼西亚民族党在这三个省的活动，惩办恐怖分子，停止印度尼西亚民族党的《印度尼西亚火炬报》在三宝垄和日惹发行，在民政部门里对激进的左派同情分子进行大清洗时撤销中爪哇省长和两名市长的职务。
【本刊讯】印尼《武装部队每日邮报》十六日刊登安塔拉关于西利万吉师师长阿齐的讲话的报道说：我对目前局势非常伤心，在这种局势中，人们不顾敌友，而首先想达到自己的目的。在共同的革命力量中不应有争取权力的竞争和斗争，而应进行配合。第六军区司令阿齐是最近在万隆对印尼新闻工作者协会进修班的学员讲话时这样说的。
据阿齐说，暴动没有止境，人民受苦难。他们承担后果，承受这种斗争的负担。在九卅运动以后的气氛中，在结晶化的过程中曾有紧张情况。人们争先恐后地要成为“清白的人”，以前由于某种原因而被撇开的一些集团正在尽量利用这个机会。这种“紧张”扩大到各个团体和机关。最后，人们竞相成为“进步的革命者”。
一个事件的后果成为一个新事件的前奏，诽谤再次盛行。他说，甚至他所指挥的西利万吉师也被诽谤是不坚定的和动摇的。

显示原版>>

Previous:中国进入哲学大发展时期

Next:纳苏蒂安叫嚷不久就举行“普选”


佐藤宣称“日美安全条约”是核条约

出版日期:1966.04.24
         期次:2873
         版次:2
         栏目:\[第二版]
副题:叫嚷中国拥有核武器对日“防卫有影响”
文章正文:
【共同社东京二十二日电】众议院二十二日下午举行全体会议。佐藤首相作了如下的答辩：
一、质询说，现行日美安全条约不是核安全条约吗？但是，在美国防御外部侵略日本的时候，无论是常规武器，或者是核武器，都要加以防御，在这个意义上可以说是核条约。然而，并不是说，在这种情况下，日本要允许美国运进核武器，并提供基地。过去一直加以拒绝，今后也不允许。
二、既然政府已经屡次表明不许运进核武器，那就没有必要特别作出决议。关于建立非核武装地区的问题，如果这个地区有核国家，那就没有意义，因此，我还想进一步加以研究。
三、关于升格为国防省的问题，目前正在研究。
四、只要目前的形势没有巨大的变化，就有必要继续保持现行日美安全条约体系。我想充分加以研究，在这个情况下要以什么形式继续保持。
共同社更正“在美国防御外部侵略日本的时候……可以说是核条约”一段更正为：“对于外部对日本进行的侵略，不论这种侵略是用常规武器，还是用核武器，美国都要加以防御。在防御核武器这一点上说，正象你问的话一样。”
【日本广播协会电台二十二日广播】今天下午在众议院全体会议上佐藤首相答复质询如下：
尽管我国参加美国的核战略体制，但是日美安全条约始终是防御性的，不是攻击性的，因此人们不该说三道四。我认为，共产党中国拥有核武器，对我国的防卫也有影响，但是在目前的情况下，不会改变至今的想法。第三次防卫力整备计划要与越南战争和共产党中国的核武装这种新事态无关地按照预定计划加以推进。

显示原版>>

Previous:布托离安卡拉时发表谈话

Next:锡兰总理回国


布托同土耳其外长举行会谈

出版日期:1966.04.26
         期次:2874
         版次:2
         栏目:\[第二版]
副题:土政府发表土美会谈公报
文章正文:
【法新社伊斯坦布尔二十三日电】巴基斯坦外交部长布托星期六（二十三日）在这里说，要是土耳其在一九六三年，当塞浦路斯岛的种族危机达到顶点时，让军队在塞浦路斯登陆的话，巴基斯坦本来会同土耳其“并肩”行动的。
他在星期六（二十三日）同土耳其外交部长查格拉扬吉尔会见了三小时，在这以后他告诉记者说，“我们始终是站在公理和正义一边的”。
布托是星期五（二十二日）在安卡拉的五国中央条约组织部长会议结束后飞抵这里作私人访问的。
他说，他和查格拉扬吉尔回顾了共同感兴趣的一切世界问题，包括克什米尔和塞浦路斯问题。
他还说，他们在所有这些问题上观点完全一致。
【德新社安卡拉二十二日电】美国国务卿腊斯克今天向土耳其政府说，美国将对塞浦路斯问题继续表示深为不安。
这句话是包括在德米雷尔总理和外交部长查格拉扬吉尔同腊斯克会谈之后，由土耳其政府发表的一项公报中的。
这次讨论的主要问题是塞浦路斯问题、双边协定和新的经济协定。
土耳其所制订的对美国政策中提出了三个主要要求。
第一，华盛顿对土耳其在塞浦路斯的利益承担更强有力的义务，这意味着以保护土耳其血统的塞浦路斯人的权利来保证这个岛的独立。
第二，军事上的财政援助明显增加。
第三，修改美国在土耳其领土上驻军的权力，现在在五十五项单独的协议中都规定了这种权利，根据土耳其的愿望，这些协议应该合成为一个单一的合同。

显示原版>>

Previous:菲参议院议长要求制订菲美关系的新方针

Next:新加坡到处出现谴责美侵越的标语/横山在吉隆坡承认搞“和谈”活动很困难


布托在土耳其举行记者招待会

出版日期:1966.04.26
         期次:2874
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伊斯坦布尔二十四日电】巴基斯坦外长布托星期日说，他的国家可能由于巴基斯坦与共产党中国的友谊而与美国更加接近了。
他在前往贝鲁特取道回国以前在记者招待会上说，他本周在安卡拉与美国国务卿腊斯克举行的会谈是非常有益的。
他说，他们本着坦率和谅解的精神讨论了许多问题。
有人问，在与腊斯克会谈以后，巴基斯坦和美国是否更接近了。他回答说：
“我们一直是很接近的，我们与别人较为接近并不意味着我们与美国更远了。
“归根到底，或许我们由于与别人较为接近而与美国更加接近了。”
布托在答复另一个问题时也提到了共产党中国和美国。
他说，“我们一向愿意向中国说明美国的意见……归根结底，这会是我们能够对我们的盟国作出的一个贡献。”
一位记者问，这是不是一个矛盾：巴基斯坦既是反共的中央条约组织的成员，同时又接受共产党中国的武器。
布托说，毫不矛盾。
他说，印度既接受美英的援助，也接受苏联的援助。
“如果共产党武器和西方的武器能在印度结合，为什么它们不能在巴基斯坦结合……这个先例不是我们创的。”
有人问到巴基斯坦从北京得到的武器的数量，布托答复说，他并不在乎把此事告诉土耳其和美国，但是他不想告诉印度。
他说，“让他们发愁吧。让他们感到恐怖吧。”
他称在中央条约组织会议结束时发表的公报“不错”。
公报对于印巴之间爆发敌对行动表示遗憾。
“我要把这一点理解为意味着印度进行了侵略，因为印度的名字在前……而这（印度进行侵略）是事实。”
有人问，对于公报中关于克什米尔那一段话的措辞是否象会议人士所报道的那样曾发生分歧，布托说，幕后讨论总是有的，但他又说：“重要的是最后结果，我们感到高兴。”
【合众国际社伊斯坦布尔二十四日电】布托今天说，他认为，中央条约组织联盟应当对付任何方面——不仅是共产党国家——对它的任何成员进行的侵略。

显示原版>>

Previous:西哈努克拒绝美控制的机构对柬的“援助”

Next:菲参议院议长要求制订菲美关系的新方针


丹麦首相鼓吹在南越建立“过渡政权”

出版日期:1966.04.26
         期次:2874
         版次:4
         栏目:\[第四版]
文章正文:
【法新社奥哈马二十五日电】丹麦首相克拉克今天主张越共参加未来的过渡政权以准备在南越举行自由选举。
关于越南问题，克拉克说：
“唯一可能的解决办法是在一九五四年日内瓦协议的基础上，各方（包括越共在内）进行开诚布公的谈判：不幸的是，看来这样一种解决是一个遥远的目标，但是我们希望不遗余力地为谈判解决准备条件。我们认为，只要重视如何在南越建立一个过渡政权以确保举行自由选举这个问题，就能向前迈进一步。考虑到越共实际上控制着南越的绝大部分地区，因此我认为越共参加这一过渡政权是不可避免的。”

显示原版>>

Previous:法《今日巴黎报》认为：美策划新和谈阴谋不可能实现

Next:法外长德姆维尔说：法国不希望法军继续留驻西德


法《今日巴黎报》认为：美策划新和谈阴谋不可能实现

出版日期:1966.04.26
         期次:2874
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法《今日巴黎报》二十一日刊载一篇文章，摘要如下：
华盛顿再次接二连三发表了原则上赞同在越南恢复和平的倡议，但同时继续轰炸北越并越来越接近两个重要的中心：河内和海防。事实上，美国和国际上的一些重要政治因素现在起应加以考虑。
据国务院发言人星期二（四月十九日）的声明说，“美国打算欢迎亚洲为可能导致解决越南冲突的讨论而提出的任何倡议”。
国务卿腊斯克在美国参议院说，“美国准备同意在西贡建立一个不结盟的政府，如果它是经自由选举产生的话”。
坚持这两个官方声明附有的条件，显然缩小了声明的眼前实际意义。
国务院发言人的声明是对人们称为的“曼斯菲尔德计划”的相当协调的反应，这个计划在于利用一个亚洲“中立”国家（如缅甸或日本）的斡旋，以便召开关于越南的和平会议。在目前实现这个计划的可能性并不大。

显示原版>>

Previous:法拒绝美要求延期撤出在法基地

Next:丹麦首相鼓吹在南越建立“过渡政权”


法拒绝美要求延期撤出在法基地

出版日期:1966.04.26
         期次:2874
         版次:4
         栏目:\[第四版]
副题:法报说法国复照是对华盛顿要求的全盘拒绝
文章正文:
【法新社巴黎二十二日电】可靠人士说，法国今天对美国说，它认为美法之间就北大西洋公约组织各司令部迁出法国和封闭美国的基地举行详细谈判的时间已到。
他们说，这是法国今天对美国最近关于北大西洋公约组织问题照会的复照。
这一复照是由外长顾夫·德姆维尔今天下午交给美国大使波伦的。
从一些迹象看来，德姆维尔对波伦说，法国坚持它关于日程表的意见，特别是关于法国军队一九六六年七月一日退出北大西洋公约组织司令部和欧洲盟军最高司令部和北大西洋公约组织中欧司令部迁出法国的意见。
至于美国的基地，据说他对波伦说，法国认为，用一年时间拆除这些基地是够长了，因为这一期限关系到迁出行动的最重要的部分。
可是，据说他又说，如果完全撤迁美国在法国的军队和设施需要一年以上时间，法国不会提出什么大的反对意见。
这些人士说，法国认为，现在就应该指派讨论美国撤走问题的谈判代表。
他们说，美国已向法国表明，它打算尽快撤出它的军队，“因为它不希望把军队留在似乎不受欢迎的任何地方”。
德姆维尔在会晤波伦前，同戴高乐举行了会谈。
【合众国际社巴黎二十二日电】法国今天拒绝约翰逊提出的美军和基地迁出法国限期两年的要求。
法国在一项照会中说，戴高乐提出的一九六七年四月一日的期限必须坚持。
法国人士说，德姆维尔表明，戴高乐可能延长最后完成撤退的期限，但是只有在明年四月一日时能表明撤走工作有“良好进展”，他才可能这样做。
法国人士说，无论如何，它已向美国表明，在一九六七年四月一日以后，留下的基地将不能象过去一样完全受美国控制了。他们说，戴高乐坚决要求到那时基地应该完全和有效地受法国指挥。
【美联社巴黎二十二日电】据说，法国星期五对美国说，它的战斗人员和作战基地必须在一年内撤离法国，但是供应和通讯设备的撤离时间可以拖一拖。
【本刊讯】法《震旦报》二十三日以《巴黎拒绝给予美国人撤走他们的军队和北大西洋公约组织参谋部一年以上的期限》为题写道：
这个照会拒绝华盛顿要求的延期。事实上，这是全盘的“拒绝”：“拒绝”美国人、“拒绝”他们可能有权要求的赔偿、“拒绝”他们可能要求的期限。
【美联社华盛顿二十三日电】（记者：古里克）白宫和国务院正在研究法国的复照。
巴黎的答复使美国当局感到不高兴，不过目前他们拒绝发表意见。

显示原版>>

Previous:美报说由于炸弹零件配不上套美在南越几周来飞机出击的架次减少

Next:法《今日巴黎报》认为：美策划新和谈阴谋不可能实现


法外长德姆维尔说：法国不希望法军继续留驻西德

出版日期:1966.04.26
         期次:2874
         版次:4
         栏目:\[第四版]
文章正文:
【新华社巴黎二十四日电】法外长德姆维尔在对德国电视发表的谈话中，谈到法国退出大西洋组织所引起的问题时说：“如果德国方面希望法国军队留在德国，我毫不怀疑，这一切都可以谈判，并达成某些协议。”
他又说：“要是联邦共和国政府不想这样，我们肯定不希望法国部队继续驻在德国。”
德姆维尔在谈到戴高乐将军不久将要访问莫斯科时说：这是“将导致改善法国同东欧国家、首先是同俄国的关系、并使之正常化的整个发展的一个阶段。”他说：“我不认为这次访问会同俄国签订新协定。无论如何，不会签订军事协定。”

显示原版>>

Previous:丹麦首相鼓吹在南越建立“过渡政权”

Next:美将从西德购回大批炸弹炮弹


法新社评述：亚非记协书记处会议胜利闭幕

出版日期:1966.04.26
         期次:2874
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京二十四日电】说明下一次亚非新闻工作者协会的会议将在一年内在阿尔及尔举行的决议，是中国的一个胜利，因为这个决议表明，部分受到中国保护的和北京的意见得到谅解和同情的一个组织，决不会被禁止设在最能代表第三世界的首都、因而也最受中国影响的首都之一。
北京通过书记处会议获得的这个最重要的成果，也许是表明了被认为是对任何对话都持坚定不移态度的中国，仍然十分自信，以致它赞同和支持其大多数成员不同意它的观点的协会。
【法新社北京二十四日电】（记者：樊尚）人民中国在这里的亚非新闻工作者协会会议上相对说来受到了挫折。
这是许多观察家在亚非新闻工作者协会书记处第四次会议在北京饭店举行以后所得出的结论。
出席的十九个代表团所通过的决议事实上都没有反映中国的整个观点，一切都表明，在反对“老帝国主义和新殖民主义”的斗争中不可能取得一致。
修正主义受到中国代表的非常粗暴的对待，中国代表称它“与帝国主义勾结”，但它在亚非新闻工作者协会书记处所发出的所有呼吁中都没有受到谴责。
但是，由于在这里团聚了十九国的代表，会议证明中国并不是象某些人所说那样孤立。在这方面，会议是中国的一个相当大的胜利。此外，亚非新闻工作者协会决定把它的书记处“暂时”设在北京而不是在雅加达，这使中国在宣传方面获得很大的优势。
【美联社东京二十四日电】共产党统治的亚非新闻工作者协会星期日表示确信，印度尼西亚的左派抵抗力量将日益壮大，并且将改变目前的局势。
新华社说，亚非新闻工作者协会书记处会议在关于印度尼西亚的决议中指责说，已经有三十多万印度尼西亚共产党人被杀害，十五万人被监禁。
它说，“它坚信，印度尼西亚人民的抵抗运动……必定会越来越壮大。”

显示原版>>

Next:越南空军在河内附近迎击入侵美机


菲参议院议长要求制订菲美关系的新方针

出版日期:1966.04.26
         期次:2874
         版次:2
         栏目:\[第二版]
副题:说要加强菲律宾民族主义以消除菲是美国仆从的印象
文章正文:
【法新社马尼拉二十四日电】参议院议长阿图罗·托伦蒂诺星期六（二十三日）要求为菲美关系制订“新的方针”以消除这种印象：前者是后者的“仆从”。
他在菲律宾中部米沙雅斯大学向毕业生讲话时说，除非加强“菲律宾民族主义”，否则“其他国家”可能接受菲律宾是美国的附庸国的看法。
【本刊讯】菲律宾《马尼拉纪事报》专栏作家索利昂科二十三日要求，驻在亚洲的美国军事部队必须撤出，以便让亚洲人自己来解决他们的问题。他说，“美军和原子武器驻在东南亚是这一地区和平的最难克服的障碍”。
他说，正因为美国侵略越南，在南越反美情绪在高涨。在菲律宾反美情绪也在学生和工会领导人中间散布开来。对这一情况很简单的解释是：“亚洲人正在迅速地成长，而美国人仍然象政治暴发户一样傲气十足。”
他说，美国“在亚洲机体中是一个外来物”，为了亚洲和平，美帝国主义“必须撤出”这一地区。“当他们撤走后，亚洲人能够解决自己的争端的时候就会到来……并发展成亚洲沿海对付美国宣传中经常提到的中国威胁的强大堡垒。”

显示原版>>

Previous:布托在土耳其举行记者招待会

Next:布托同土耳其外长举行会谈


六名进行反战活动的美国人被迫离开西贡

出版日期:1966.04.26
         期次:2874
         版次:2
         栏目:\[第二版]
副题:他们在香港发表声明表示反对美国的战争政策
文章正文:
【本刊讯】香港《文汇报》二十二日报道，由美国“非暴力行动委员会”主席、纽约市长老会牧师马斯特为首的六名美国人，最近前往南越进行反对美国侵越战争的示威遭到西贡美伪当局武装押送出境后，于二十一日抵港。马斯特在香港机场对记者发表谈话时谴责美国政府的战争政策，要求美军立即从南越撤退，立即停止屠杀越南人民。他说，他们到过南越之后，不但明白了南越的局势，并清楚知道南越人民对美国强加在他们头上的战争，感到万分厌恶。他又说，他们认为只要美军撤出南越，南越即有和平。美国政府的政策绝对错误，美国不应该在南越进行军事干涉，南越的内部问题应让南越人民自己处理。美国在南越继续扩大战争，将来极可能演变为核战争，因此，全世界人民必须一致行动，坚决反对。他并表示，他们回国后，将继续不断地进行反对美国政府战争政策的运动。
据香港《大公报》报道，马斯特等人二十一日在机场上发表了一份书面声明。声明说：“我们代表非暴力行动委员会和美国和平组织。我们长久反对美国和其他政府的战争政策。”“我们愿意让你们知道，有千千万万美国人参加反对美国在越南的军事行动的抗议行动”。
声明说：“我们的工作是呼吁撤走外国军事力量。我们坚持，一切美国人应该停止杀害越南人
——立刻停止。绝不能够用国家利益来证明这样的杀害是正确的。各国应该使用力量来协助而不是杀害人民。我们为了本国对越南人民所作的劣行而向越南人民致歉。我们从美国为你们带来了那些反对屠杀的人的兄弟般致意。”

显示原版>>

Previous:一批侵越美军首次到新加坡“休假”

Next:美陆、空军参谋长自西贡到泰活动


马利克公开煽动搞反华示威

出版日期:1966.04.26
         期次:2874
         版次:1
         栏目:\[头版]
副题:印尼右派报纸继续对我进行疯狂攻击
文章正文:
【本刊讯】印尼《希望之光报》十五日报道：副总理兼外长亚当·马利克能够理解戒备大会所提出的要求；而对同中国断绝外交关系的建议，（他认为）没有可靠的理由，如果他们进攻我国，那将是例外。
马利克外长是向代表团说这番话的。
关于中国公民将回国一事，他说，如果他们要回去，我们就不能阻挡，而且每一个外国公民要离开印尼都没有什么障碍。运输的问题，我们不能够准备船只。我们可以租船，但是由“彼方”付款。
马利克还说：“你们可以示威，提出意见，只要在示威时不破坏及不致引起枪击”。
【路透社雅加达二十三日电】印尼报纸今天继续同中国进行笔战，它们指责北京的刊物进行诽谤和撒谎，态度显然很粗暴。
安塔拉通讯社攻击中国报纸和电台，说它们试图为去年十月打算夺取雅加达政权的共产党集团辩护。它说，北京已经发动了一个诽谤印尼领导人和人民的运动。
《印度尼西亚先驱报》说，印尼人民断然拒绝北京的这些诽谤和疯狂的指责。
这家报纸说，北京的报刊刊登的只不过是“没有礼貌的人授意写的一大堆捏造的东西”。
《社会使者报》报道，南苏门答腊的占碑的示威学生夺占了六个仓库，它们中大半是华人的，并把仓库里贮藏的商品拿出来供这个城市的市场分配。
【路透社雅加达二十三日电】据官方安塔拉通讯社报道，当地军事当局今天关闭了印尼东爪哇省的所有华人学校。
雅加达报纸援引基本教育和文化部长芒贡普拉诺托的话说，将不允许住在印尼的外侨、如华侨开办自己的学校，不久将制订有关这方面的新法律。
他又说，这些人应当设法参加到当地的居民中去，进普通学校读书。

显示原版>>

Previous:越南空军在河内附近迎击入侵美机

Next:泗水右派组织搞反动集会受挫


马利诺夫斯基在匈活动后回苏

出版日期:1966.04.26
         期次:2874
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科二十四日电】苏联国防部长马利诺夫斯基在访问匈牙利一周之后于二十四日回到了这里。
【塔斯社布达佩斯二十二日电】匈牙利社会主义工人党中央第一书记卡达尔和匈牙利社会主义工人党中央政治局委员、匈牙利工农革命政府总理卡拉伊今天接见了正在匈牙利访问的以苏联国防部长、苏联元帅马利诺夫斯基为首的苏联军事代表团成员，并同他们谈了话。

显示原版>>

Previous:铁托离罗回国 双方发表联合公报

Next:苏联阿塞拜疆等地发生强烈地震


美报说由于炸弹零件配不上套美在南越几周来飞机出击的架次减少

出版日期:1966.04.26
         期次:2874
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿二十三日电】军方人士二十三日晚上说，在越南使用的炸弹方面遇到了某些零件配不上套的麻烦。但是他们说，这个麻烦还不致于严重得要使飞机出击次数减少。
这些人士说，之所以发生零件配不上套，是因为这些组件是在不同的工厂制造并且是经不同的地点装运出去的。
这些人士说，还发生了炸弹信管、尾翅和弹身在需要时不能及时到达的问题。这就是国防部长麦克纳马拉在说到弹药分发方面的问题时所指的一些情况，据他解释说，这些问题正在解决。军方人士说，二十毫米火炮弹药的供应也常常感到紧张。
《纽约时报》军事记者鲍德温报道说：“为什么会发生配不上套的原因还不清楚。据信这个问题主要是分发或装运而不是全面缺乏的问题。”
《纽约时报》说，由于军火问题，“几星期来，南越方面飞机出击的架数和次数已大大减少。
“正在追查造成麻烦的原因，同时正在把能够配上目前已在越南的炸弹弹身的信管和其它零件空运去，预计不久之后将使出击率恢复正常。”
《纽约时报》说，“据说七百五十磅型的炸弹在全世界的存货已经很少，因此对是否能执行增加关岛基地Ｂ—５２重型轰炸机的出击率的初步计划是有疑问的。专家们说，有可能在不到今年夏末开始生产新的炸弹来补充空竭的库存以前，就会把一切可以得到的七百五十磅型炸弹都用完。”

显示原版>>

Previous:英报说：美对南越局势空前沮丧和焦急

Next:法拒绝美要求延期撤出在法基地


美第四十艘「北极星」核潜艇下水

出版日期:1966.04.26
         期次:2874
         版次:4
         栏目:\[第四版]
文章正文:
【德新社华盛顿二十一日电】五角大楼星期三宣布，美国第四十艘，也是最后第二艘「北极星」核潜艇「弗朗西斯·斯科特号」二十三日将在康涅狄格州的格罗顿下水。这样将有三十五艘「北极星」潜艇服现役，五艘下水、另一艘正在修建中。

显示原版>>

Previous:英上月贸易赤字达两千二百万英镑

Next:美现有驻欧兵力约三十三万二千人


美将从西德购回大批炸弹炮弹

出版日期:1966.04.26
         期次:2874
         版次:4
         栏目:\[第四版]
副题:美国防部承认已从盟国收回一万八千枚炸弹
文章正文:
【美联社华盛顿二十一日电】（记者：霍夫曼）星期四获悉，美国国防部正在考虑进行新的交易，买回或以其他方式收回以前卖给或送给西德的大约五十万枚炸弹和炮弹。
将把这些炮弹和炸弹放入美国的储存库，将供越南战争使用。同时，五角大楼正在考虑从德国要回大约五百万发小型武器的弹药，三万五千件小型武器和大约一千五百台无线电。
五角大楼要收回这些军械和装备的作法是从助理国防部长约翰·麦克诺顿给密苏里州共和党众议员霍尔的一封信中透露出来的。
上星期，国防部承认，它已经从德国一家公司买回五千五百七十枚七百五十磅的炸弹，买回的价格超过这些武器当时作为剩余品出售时的十倍。
【美联社华盛顿二十三日电】为了答复关于收回炸弹方面的质问，五角大楼发表了以下声明：
“根据我们的军事援助计划，我们今年收回了大约一万八千枚各种类型的炸弹，这还不到迄今为止在越南所使用的炸弹数字的百分之三。”
一位国防部发言人说，这些炸弹是从六个接受美国军事援助的国家那里收回的。
国防部没有说这些军火正在送往越南。但是其他人士说，目前正在把这些军火送往越南去充实据说是目前已接近最低数量的炸弹存货。
一位人士承认，空军的炸弹供应正在发生问题，不过他坚持说决不会因为缺乏炸弹而取消对越南的空中行动。

显示原版>>

Previous:法外长德姆维尔说：法国不希望法军继续留驻西德

Next:英上月贸易赤字达两千二百万英镑


美陆、空军参谋长自西贡到泰活动

出版日期:1966.04.26
         期次:2874
         版次:2
         栏目:\[第二版]
文章正文:
【路透社曼谷二十二日电】美国陆军参谋长哈·约翰逊今天从西贡到这里，以便同在泰国的军事援助代表团的美国官员和泰国官员进行历时两天的磋商。
他没有对记者发表谈话。
在他来这里访问以前，美国空军参谋长布兰查德于昨天到达这里（他也是从西贡来的）作历时四天的访问。
这两位来访的将军可望向这里的美国和泰国军事当局谈谈越南战争最新情况，并同它们讨论保卫泰国不受共产党进攻问题。

显示原版>>

Previous:六名进行反战活动的美国人被迫离开西贡

Next:苏意公报声称「越南局势对和平是严重危险」


美现有驻欧兵力约三十三万二千人

出版日期:1966.04.26
         期次:2874
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿二十日电】美国将从欧洲撤回大约三万名陆军士兵，它现在有大约三十三万三千名军事人员在欧洲和北大西洋的一些国家中。
其中包括陆军二十二万五千人。国防部没有提供海军和空军的人数。
下面是美国驻各国军队人数的情况：
西德，二十五万人；法国，三万人；英国，两万人；荷兰，一千人；意大利，一万人；土耳其，一万人；西班牙，八千人；希腊，三千人。另外，有两万四千名海军人员正驻扎在第六舰队的大小船只上。

显示原版>>

Previous:美第四十艘「北极星」核潜艇下水


日本人士访华观感：中国已确立磐石般的团结

出版日期:1966.04.26
         期次:2874
         版次:1
         栏目:\[头版]
副题:人民步伐整齐 前途令人瞠目
文章正文:
【本刊讯】日本作家山口清一于一九六五年四月末到五月中旬曾到中国旅行，归国后写成一本小册子，题为《我的中国旅行》，副题是《革命、自卫、重建、自力更生的中国》，摘要如下：（文内小题都是原来的）过去的中国观
我在二十岁左右的时候，稍微学一点马克思的唯物论。那是因为禁止读才读起来的。当时还只有一个俄国进入了社会主义阶段，中国还是个被欧洲国家侵略的殖民地，日本也紧跟在后面尽力侵略中国，并向国民灌输用下流语言诬蔑中国人，以便轻易地挑起侵略中国的国民心理。
当时中国的遭遇，确实是悲惨而贫困，有如奴隶一般，世界各国都来敲诈，被逼到极为可悲的境地。
中国现在已经过渡成社会主义政权，现在再也无人怀疑，中国在世界国家问无可否认地已经作为一个大国出现在国际政治舞台。中国的未来
在我头脑中的过去的中国，同现在电视、周刊杂志中积极登载的今天的中国相比，社会发展相差程度之大，真使我吃惊，对于没有到中国去过的日本人，虽然相信这是个奇迹，但是对于它的发展情况总有些难以理解。
战后的二十年，世界已经有三分之一以上过渡成社会主义国家，我们对于以缓慢而坚强的姿态发展的形势，不应该隔岸观火，置之不理。保守派的观点
最近在学者中间的许多谈论中可以充分看出，他们注意的问题是，认为社会主义结构逐渐扩大成世界规模，不久必将普及于全世界。另外，在保守派的政治家中间，也有许多人认为这个过渡是无法防止的。同我们青年时代比较，现在任何感觉迟钝的人也会觉察到世界形势飞速的变化。我也相信大概会是这样的，但是，从我本人的保守立场看，我自私地认为，在我有生之年也许不会实现吧。香港
海关什么也没有检查就过去了。日中旅行社的中国籍人士很和蔼地来迎接并同我们握手。这是握手的开端，这次旅行无论走到哪里都是握手。连小孩也要求握手。象中国人那样尊重自己习惯的民族却接受了西方握手的形式，而主张同化主义的日本人却不接受握手的形式。这次回去我也准备握手。
香港到处是地狱与天堂为邻，皇帝与乞丐同居，狮子与猪只共笼。贫富差别异常悬殊。任何社会如果发展到极端就没有一点优点了，如果要看资本主义社会的极端，香港是足够的了。
终于到了中国。感到象从澡堂子出来似的清爽，也许因为从英国领土到了清扫得很充分的中国地区。我想，从明天起就不仅看中国的外表而要看内部了。该是他们说的“什么都让看”，也是我想的“从今天起搜寻差的地方”。
早晨六点钟，急急忙忙起床，就到北京的背胡同转弯去了。一同去的是名古屋的村松，现在是爱知县会议议员。我们俩在要了解中国民众真实生活方面是情投意合的。街道上连一根草一点尘土也没有，扫得真干净。使我最感动的是，中国在革命前，无论是政治方面或环境方面都非常落后，据说外国人轻蔑地认为盗贼、赌博、鸦片、欺骗、苍蝇、蚊子、吐痰等等是中国的象征，所以才被外国侵略。
人民的日常生活似乎并不很舒适。一个男人的月工资大约是一万日元。最值得注意的是，据说中共党员的工资比一般群众还低。同被国民指责随意提高工资的日本政治家比较真是大不一样，中国考虑得真是细致。他们虽然控制工资，却采取稳定生活物价的方针。不象日本那样，标榜工资倍增，结果物价上涨，还是一场空。
共产党国家就是一律平等，没有穷富，也没有美人和丑妇，甚至到了军人也没有军衔的程度。
小学学生比日本的小学生更快活。日本人被认为象羞怯的标本。可是，中国小学学生开放的程度太使人羡慕了。即使穿着脏衣服，配上红领巾也很谐调美观。
北京也许因为特殊，是政治中心和外交中心，是一个充满紧张空气，使人感到紧张的城市。在有七百万人的街道上却看不到一对情侣。不论走到哪里，都能看到美帝必败、越南必胜的大标语牌。从这种情形看，美国如果不从南越撤退，中美两国就很可能打起来。
各地的小孩都一样，对人特别亲密。住在幼儿园的孩子真是个良好的集体训练，这恐怕就是中国孩子愉快的原因，我想，日本也会愿意有这种制度的。中国的现实
日本在甲午战争以后的过去的五十年里，轻蔑地认为中国什么也不行。但是，从那时起不知是谁说的，认为“中国是一头睡狮”。这句话包含着这种意思，就是如果醒起来，在世界上仍然是百兽之王。
可是，现在的中国，的确早已不是睡狮了。
那么，今后的中国到底成为什么样的国家，以什么为目标呢？象美国认为现在的中国是赤色侵略主义者的说法，我是不以为然的。美国把对北越和对南越民族解放阵线的南越的进攻，说成是中国共产主义攻势阴谋活动的结果，我认为对中国来说这是冤枉好人。不论中国怎么好强，也不会为了共产主义攻势主动动手参与外国战争的。
但是，如果危及中国本国，完全可以相信，为了保卫从被侵略中好容易取得独立的祖国，肯定会参战的。（下转第三版）（上接第一版）醒起来的狮子
中国政府和中国的七亿人民，因为都懂得为了保卫自己不受侵略，中国的重建和社会内容的充实是当务之急，所以，现在的中国人不论遇到任何困难，恐怕都会默默地按照政府的命令一致努力，步调不会紊乱。无论是经济困难或军事困难，对他们说来，并不是那么痛苦。为什么呢？因为有过穿没得穿、吃没得吃，拼着生命赶走日本侵略者和国民政府军的历史。因此，和外表不一样，他们是信心充沛的。人民热烈地认为现在才是通过社会主义建设争取重建大中国的时机。
为了成为真正的独立国家，依靠外国是不行的，这是极为明白的事情。只有自力更生才是取得国家独立的前提。这件事情，因为他们亲身经历过这样历史，所以对外援的可怕铭记不忘。因此，重建国家即使道路艰难，也不得不走自力更生的道路。这恐怕也是中苏论战的一个重要因素。
中国在百年来遭受列强侵略和世界各国施与的轻视、迫害、饥饿等日本人难以想象的困难之后，逐渐确立了磐石般的人民的统一和社会的基础，可以认为，这个国家的结构同其它国家比较，具有难以估量的粘度、坚度、厚度和深度。经过这个过程，逐渐具备不许侵略的稳固不可动摇的基础，可能不久即将完成。如果实现了高度发达的工业国家，就真象老虎插上翅膀一样了。
中国现在由于人们的努力，经济形态有了很大变化，但是，因为国家关系和个人的行为都只能遵守自然的规律，我虽然不是预言家，但是我认为，生存竞争的原理总有一天会返回到个人身上来的。中国的社会主义国家重建的基础无论建筑在什么坚固的地基上，也不能说这种形态能永远继续下去。这个国家的第三代将会怎样呢？从现在看由于时间的关系不好预测，现在，中国在强力的国家控制下进行的经济改革，现阶段虽有必要，到了第三代，慢慢地就会自由起来，也许会变成象所谓苏联修正主义那样。这也是人类社会的一条规律。
中国已经形成了重建国家的整齐步伐。其前途真是令人瞠目，同时，也是个威胁。对于那些不作自我反省，而考虑及早对站起来的狮子采取措施的国家就更可怕。中国的不可动摇的原则就是干就干到底。
中国人感到最值得自豪的是在国内没有驻扎任何外国军队。日本人对于美军驻在国内似乎并不认为很苦恼，但是，中国人对于美军进驻日本却感到很遗憾。
我认为美国军队驻在日本，对日本说是特别危险的，问题在于日本人对这个问题并没有意识到，也是个奇怪的事情。
美国是世界上特别好打仗的国家。中国将来也会强大起来。象现在这样努力搞军事当然会强大起来的，就是当前，也许已经相当强大了。用部分美国装备和日本武器装备齐全的蒋介石军队，被装备等于零的中国解放军仅仅三年工夫赶到台湾这件事情，可以证明，战争不是仅仅依靠武器的。以后，他们又以充分信心，在朝鲜把美国军队打得走投无路。应该知道，中国的将来具备了强大的军事力量，不永远坚持和平主义也并不是例外。亚洲的和平
当前的现状是，美国在世界上逐渐孤立，同时，日本如果继续追随美外交政策，也将在亚洲遭到孤立。到了那个时候日本这么多的产品到哪里找销路呢？到那时候可就太迟了。也许现在就已经稍稍有些迟了。中国社会和日本社会
我这次旅行中国，把我们过去一直轻蔑地认为是劣等民族的中国同现在的日本重新作一比较，我感到，不论日本是属于什么样的民族，总不能颠倒黑白。
我一方面为国家制度不同意有这么大的差异而吃惊，同时感到现在日本在某些方面笼罩着黑暗的阴影。相反，却实实在在感到中国的前途对于我们说来也是个光明的未来。公共道德
对于反对共产主义的人说来，也许认为现在的中国，既没有思想自由，也没有言论自由，但却毫不怀疑，依靠共产党的革命给全体中国人带来了未来的希望，给被侵略的奴隶似的中国人以人的地位，人的荣誉和安居的生活。
二十年决不算短，但是，使人吃惊的是，那是战后的二十年，从那样的困难环境中，被世界各国破坏了的中国的信誉在短短的二十年就得到了恢复。关于日本道德的现状，不同其它国家比较就不容易了解它的真相，这里试举两三个例子谈谈。日本人吸烟剩下的烟头不管还有没有火，就到处乱扔。甚至还有个别的把带着火的烟头扔到垃圾箱里。车站站台上口香糖渣滓吐得满处都是。在大街上可以看到随地吐痰的现象也并不比中国少。在火车里连连吐痰并用脚蹭的绅士就更多了。为了公益在道旁种植的樱树，也被过路人折走，生长起来的恐怕只有几十分之一。在公共厕所里看到的都是胡涂乱画。我认为，这将是将来被轻视的种子。我曾经调查过中国各地方的涂画乱写很少。淫画则一处也没有看到。逐渐腐败下去的日本
相反的，在中国社会主义建设中，似乎个人自由受到束缚和限制，但是，贫穷的人们从奴隶般悲哀的状态中好容易达到了人的水平就是个大进步。
在中国，虽然说国家束缚个人，但是却不了解在法律上具体束缚到什么程度，如果从受法律束缚这一点看，也许日本比中国更厉害些。象以前写着“禁止吐痰违者重罚”的牌子拿掉了，但是，在街道上吐痰也销声匿迹了。虽然不可能有见蝇不扑者重罚的法律，但是，我确实看到了中国扑灭了苍蝇。据说麻将赌博已经完全没有了。我不是故意打听，据说在各大城市里的妓院，现在已经成为过去的说法，可能是真的。
反之，现在日本的麻将赌博竟公开在白昼进行。为了升官发财，在对上级讨好的通宵麻将中如何输得好已经成为官厅交际的秘诀。在农村的父母流着汗水送学费，梦想自己的孩子将来能够发迹，孩子平素也不知道努力，只知找窍门取得学分、拿到毕业证书，有了大学毕业的学历就能发挥作用了。当前的日本社会不需要真才实学，学历才是发迹的要素。对待体力劳动都是极力敬而远之。这样一来，日本的青年人几乎都成了白脖领，在最近的将来参加生产的人们将极度减少。
在现在的中国，日本人所认为的中国人是下等的轻视因素一点也看不到了。相反的，如果不注意，在日本人当中，反倒会长出被世界各国人轻视因素的萌芽。

显示原版>>

Previous:泗水右派组织搞反动集会受挫

Next:西哈努克拒绝美控制的机构对柬的“援助”


泗水右派组织搞反动集会受挫

出版日期:1966.04.26
         期次:2874
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印尼《战斗报》十八日报道，据悉，印尼大学生统一行动组织和印尼青年学生统一行动组织的大中学生在泗水英雄纪念碑广场召开的大会已发生了冲突，结果这两个组织的六个成员受了伤。事情的发生，是由于阿里—苏拉赫曼集团乘大会解散时进行挑衅性的捣乱引起的。

显示原版>>

Previous:马利克公开煽动搞反华示威

Next:日本人士访华观感：中国已确立磐石般的团结


苏联阿塞拜疆等地发生强烈地震

出版日期:1966.04.26
         期次:2874
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科二十三日电】塔斯社星期六从巴库报道，阿塞拜疆共和国在出现暴雨所引起的泥石流的同时发生了强烈地震。塔斯社说，没有伤亡。然而，它又说，“已设立一个政府委员会来救济居民”。
塔斯社说，这次地震在此间使用的十二级地震仪上纪录为八级。
塔斯社没有说这次地震是什么时候发生的。震中是在库萨尔斯克区高加索山的山腰下。
【法新社莫斯科二十一日电】塔斯社报道，莫斯科地震研究所今天纪录了高加索东部发生的一次强烈地震。这次地震——在国际地震仪上为七级
——的震中在苏联达吉斯坦自治共和国杰尔宾特城的西南部。
【合众国际社莫斯科二十一日电】塔斯社说，今天在苏联的里海西岸发生了地震。
这家苏联通讯社说，这次地震在十二级地震仪上纪录为七级。

显示原版>>

Previous:马利诺夫斯基在匈活动后回苏

Next:英报说：美对南越局势空前沮丧和焦急


苏意公报声称「越南局势对和平是严重危险」

出版日期:1966.04.26
         期次:2874
         版次:3
         栏目:\[第三版]
副题:葛罗米柯二十三日在梵蒂冈教堂呆了四十分钟
文章正文:
【南通社罗马二十三日电】今天在这里签订的意苏经济、技术和科学合作协定提供了可能性，也为意大利商人和苏联工业方面的机构之间缔结特别协议规定了范围。这个协定是范范尼和葛罗米柯签订的。
葛罗米柯在罗马的三天中同外长范范尼、莫罗总理和南尼副总理举行了几次会谈。在这些会谈中就所有重要的国际问题——有裁军问题、欧洲安全问题，也有越南局势和东南亚局势——交换了意见。
此间，官方和政界人士极为重视苏联外长战后对意大利的头一次访问，莫罗总理同他举行了三次会谈。
此间官方人士深信，意苏会谈是对东西方为了维护和平和国际合作进行建设性的对话的重要贡献。
意大利外长已接受葛罗米柯的邀请将要访问苏联。
【法新社罗马二十三日电】苏联外长葛罗米柯今天结束了对罗马的正式访问去佛罗伦萨进行私人访问。
这里一些人士认为，葛罗米柯在他返回莫斯科之前将在下星期三（二十七日）再度经过罗马，届时教皇可能接见他。
【路透社罗马二十三日电】苏联外交部长葛罗米柯今天在梵蒂冈圣彼得教堂呆了四十分钟。
【法新社罗马二十四日电】苏外长葛罗米柯和意大利领导人今天在葛罗米柯结束对罗马的正式访问时发表的一项联合公报中，对越南局势表示“不安”。公报还表明，双方同意加强各自防止核武器扩散和争取确立由国际监督的全面彻底裁军的努力。
联合公报说，两国政府同意保持政治接触以便就世界性问题和双边问题进行磋商。
【合众国际社罗马二十四日电】苏意联合公报说，“双方认定当前的（国际）局势使得有必要加强巩固国际安全的力量，采取争取全面彻底的裁军，特别是核裁军合适的行动……”。双方一致认为应该通过联合国进行争取和平的努力。关于越南问题，公报说：“关于在东南亚已形成的局势，双方表示了各自的观点，表明十分关注对和平是严重危险的越南局势”。

显示原版>>

Previous:美陆、空军参谋长自西贡到泰活动

Next:铁托离罗回国 双方发表联合公报


铁托离罗回国 双方发表联合公报

出版日期:1966.04.26
         期次:2874
         版次:3
         栏目:\[第三版]
文章正文:
【南通社布加勒斯特二十三日电】铁托总统和南斯拉夫正式代表团其他成员今天上午乘专机离布加勒斯特回贝尔格莱德。
【南通社布加勒斯特二十三日电】罗共中央总书记齐奥塞斯库今天在铁托结束对罗马尼亚的五天国事访问在这里欢送他时表示，他对“在两国和两国人民的关系方面存在着的那种深深的友谊、尊重和相互谅解的气氛中举行的会谈的十分有益的性质”感到愉快。
他强调说，就两国代表团举行的会谈发表的联合公报“是一面镜子，反映了两国和两党加强它们的友好关系和在政治、经济、文化等共同关心的领域中的同志合作的决心。”
【南通社布加勒斯特二十三日电】铁托总统今天说，南、罗对当前国际问题的态度“是吻合的，或者是非常接近的。”
他说，两国的出发点都是需要“为和平和社会主义进行不懈的斗争”以及“争取在国际关系中实行和平的和积极的共处原则这一必然的需要。”
铁托在今天上午乘飞机离开布加勒斯特回贝尔格莱德之前发表的讲话中表示相信，两邻国可以对于目前世界上为加强和平而进行的努力作出新的建设性的贡献。
铁托说，在南斯拉夫代表团访问期间，同罗马尼亚党政领导人进行了“有益的、坦率的和友好的会谈”。他又说，在两国关系中，没有“有争执的问题和悬而未决的问题”。
【法新社布加勒斯特二十三日电】在铁托对罗马尼亚的五天正式访问结束后今天发表的联合公报欢呼两国间的合作，没有提到世界共产主义运动中目前的分裂。
在铁托离开后几小时在这里发表的公报是由铁托和齐奥塞斯库签字的。
这个公报本来打算在昨天发表。
据悉，罗马尼亚领导人和铁托由于在中苏争论问题上意见有分歧而推迟了签字。
它说，“两国共产党认为，每一个党都有专有的权利在创造性地运用马克思列宁主义的基础上，根据本国的具体条件制订独立地自己的政治路线及其活动的形式和方法。”
两党在公报中表示，它们决心在各党关系中严格遵守平等、独立、不干涉其他党的内政的原则的基础上帮助加强国际共产主义运动的队伍中的关系和合作。
【美联社贝尔格莱德二十三日电】南斯拉夫和罗马尼亚星期六（二十三日）宣称每个共产党都是独立的，这既否认了苏联有领导权，也否认中国有领导权。
铁托正式访问结束后由铁托、齐奥塞斯库、基伏·斯托伊卡签字的公报没有谈到莫斯科—北京争端，它说，南斯拉夫和罗马尼亚共产党愿意“在各党关系中严格遵守平等、独立、不干涉他党内政的原则的基础上为加强国际共产主义运动队伍中的关系和合作作出贡献”。
人们认为，这是公报中最重要的部分。强调各党行动的独立性事实上否定了莫斯科和北京在共产主义事务中的领导。

显示原版>>

Previous:苏意公报声称「越南局势对和平是严重危险」

Next:马利诺夫斯基在匈活动后回苏


西哈努克拒绝美控制的机构对柬的“援助”

出版日期:1966.04.26
         期次:2874
         版次:2
         栏目:\[第二版]
副题:说柬要独立，宁愿过穷日子，不愿蹈印度的覆辙
文章正文:
【本刊讯】金边消息：据柬埔寨新闻社二十二日报道：四月十九日西哈努克亲王在金边给农业、水利、林业和渔业的新督察员和新的农业管理员颁发文凭时发表了讲话。他在谈到柬埔寨的民族独立和外国对于柬埔寨水坝问题的援助时说：“联合国组织和一些大国希望我们同泰国、老挝和南越一起参加他们的开发湄公河下游盆地的计划，但是现在我们必须只依靠自己来修建象干丹省的帕特诺等地方的水坝。”
他说：“在这种情况下，联合国派了联合国亚洲及远东经济委员会秘书长吴纽阁下前来我国，对我们说，在作出努力和值得援助的柬埔寨，在实现一项或两项工程计划（帕特诺，波萝勉省的巴南）方面可以得到物质上的援助。”
他宣读了法新社四月十七日从东京发出的如下一条消息：“大家知道，联合国亚洲及远东经济委员会的‘湄公河委员会’已经把发展柬埔寨经济和开发湄公河流域的长期计划放在优先地位，并且已规定今年为‘柬埔寨年’，但是事实上，委员会的计划总起来说被认为是难于实现的，因为柬埔寨同美国断绝了外交关系，因为柬埔寨一直不是世界银行的成员国。”
西哈努克亲王指出：美帝国主义的狐狸尾巴在这里露出来了。我们看到了美国人在印度扮演的害人角色，看到他们是怎么样要求印度在“事实上”放弃主权而取得美援的。
亲王还指出：“正如上述法新社消息所明白揭示的，美国人控制着‘湄公河委员会’，不得到他们的许可，这个委员会就根本不能办任何事情。我们假设这个委员会的计划付诸实施，那我们就会象印度一样丧失独立。美帝国主义者就会卷土重来，要在我们这里作威作福了。”
西哈努克亲王说：“在这种情况下，我们的回答是：我们对这套玩艺儿不感兴趣，我们准备放弃关于帕特诺和巴南这两项工程计划的外援。我们将建设十个小型水坝，不建这两个大型水坝，这对我国的农民来说已经够用了。如果有人要我们这么办那么办，我们就告诉他们：别费心，谢谢！别把一九六六年定为柬埔寨年，把一九六六年订为泰国年、老挝年或什么别的年好了……柬埔寨自愿放弃提出这一计划的那些人的援助。柬埔寨不愿蹈印度的覆辙。它要保持独立，宁愿过穷日子。”
亲王还说：“如果这些人同意象中国、法国和苏联那样对待我们，我们就会接受他们的援助（湄公河委员会的援助）。目前还谈不到这一点，因为这种援助附有不能接受的条件。所以让这一计划去它的吧。我们对联合国为我们而进行无私的过问表示感谢，但是我们要求它别再跟我们提这个湄公河水坝计划了。我们既不愿意把我们‘美国化’，也不愿意受任何人的束缚。”
他说：“这就是我国政策的真谛所在。”
【法新社金边二十三日电】此间今天发表了西哈努克的声明说，他宁愿放弃联合国对拟议中的湄公河水坝计划的援助，因为它看来象是美国“控制”了这个计划。
他宣布他的政府不久将同苏联签定“友好条约”，但是这并不意味着“同盟”条约，因为柬埔寨是一个中立的、不结盟的国家。

显示原版>>

Previous:日本人士访华观感：中国已确立磐石般的团结

Next:布托在土耳其举行记者招待会


新加坡到处出现谴责美侵越的标语/横山在吉隆坡承认搞“和谈”活动很困难

出版日期:1966.04.26
         期次:2874
         版次:2
         栏目:\[第二版]
文章正文:
【美联社新加坡二十三日电】今天这个城市到处出现了数以千计的反美标语。它们谴责美国在越南的行动。
警察小队在街上巡逻，以防止举行示威，但是结果没有发生示威。
【法新社吉隆坡二十二日电】日本巡回大使横山今天在这里说，为越南危机找一个解决办法“的确是很困难的任务”，尤其是因为某些直接同这场冲突有关的国家采取“不合作”的态度。
他拒绝指明这些国家。
他又说，在英国、印度，加纳和许多不结盟国家为使这场二十年之久的战争通过谈判达成解决所作的尝试失败以后，许多亚洲和欧洲的领导人认为，进行新的和平努力的时机还未成熟。

显示原版>>

Previous:布托同土耳其外长举行会谈

Next:一批侵越美军首次到新加坡“休假”


一批侵越美军首次到新加坡“休假”

出版日期:1966.04.26
         期次:2874
         版次:2
         栏目:\[第二版]
文章正文:
【美联社新加坡二十二日电】美发言人星期五证实，星期四第一批美军自南越到达这里休息和娱乐七天。
他说，大约六十人穿便衣从西贡乘一架泛美航空公司的飞机到达这里。
他说，在他们到达时没有发生什么事件。

显示原版>>

Previous:新加坡到处出现谴责美侵越的标语/横山在吉隆坡承认搞“和谈”活动很困难

Next:六名进行反战活动的美国人被迫离开西贡


英报说：美对南越局势空前沮丧和焦急

出版日期:1966.04.26
         期次:2874
         版次:4
         栏目:\[第四版]
副题:美国人不知道他们的国家在越南正走向何处
文章正文:
【本刊讯】英国《每日邮报》二十三日刊登一篇报道，标题是《越南问题：美国开始怀疑》，摘要如下：
今天，约翰逊政府内和国会内在越南问题上的焦急和沮丧情绪之强烈是空前的。觉得局势捉摸不定的思想支配着一切。
即使消息最灵通的专家，也没法预言，八月份举行的南越选举会出现什么样的结果。
西贡的政治混乱使议员们和官员们感到震惊。关于扭转军事局势的乐观的预测以及大事进行社会改革为西贡政权争取民心的计划都吹了。
事情突然变得清楚了：如果在越南没有真正的政治基础，得不到支持的话，世界上这个最强大的国家就没有能力打赢这场战争。
甚至最强烈主张采取强硬的越南政策的人也开始表示怀疑。这种情况还是第一次出现。
参院军委会主席、喊得最厉害的“鹰”之一拉塞尔说，如果情况表明大多数南越人不要美国帮助的话，美国应当撤出。
受人尊重的肯塔基州共和党参议员库珀说，如果南越不能解决它的政治问题，美国就必须作出新的决定。
国会内之所以越来越感到不安，部分原因是国会议员在复活节休假期间了解了他们的选区内的选民情绪。
麻烦的是，美国人不知道他们的国家在越南正在走向何处。
总统对今后几个月有些什么计划，大家也不知道。

显示原版>>

Previous:苏联阿塞拜疆等地发生强烈地震

Next:美报说由于炸弹零件配不上套美在南越几周来飞机出击的架次减少


英上月贸易赤字达两千二百万英镑

出版日期:1966.04.26
         期次:2874
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦十八日电】英国政府今天宣布，英国海外贸易赤字上月增加，从二月的六百万英镑增至两千二百万英镑。出口和再出口总额为四亿两千九百万英镑，二月份是四亿四千九百万英镑。
「进口额虽然仍比去年还高，但是它在三月份减少了二百万英镑，进口额达五亿○六百万英镑」。
以直接贸易为基础——海外买进和卖出实际货物的收支差额——三月份赤字是七千七百万英镑，二月份赤字是五千九百万英镑。
在今年的头三个月里，月贸易赤字平均是两千四百万英镑，而去年每月贸易亏损是两千二百万英镑，一九六四年每月贸易亏损是四千五百万英镑。

显示原版>>

Previous:美将从西德购回大批炸弹炮弹

Next:美第四十艘「北极星」核潜艇下水


越南空军在河内附近迎击入侵美机

出版日期:1966.04.26
         期次:2874
         版次:1
         栏目:\[头版]
副题:万斯声称这“并是意味着美将袭击河内”
文章正文:
【美联社西贡二十四日电】美国空军超音速飞机二十三日在北越上空同敌机交战。
这次空战是迄今为止在这场战争中最紧张的一次。
据空军发言人说，空军的两架Ｆ１０５显然被地面炮火击落。两名驾驶员都被列入失踪者名单。
这是自从去年七月十日以来在北越上空第一次进行的空战。
【美联社华盛顿二十四日电】美国副国防部长万斯二十四日说，美国和北越战斗机在北越首都附近发生的冲突“并不意味着我们将袭击河内”。
万斯说：“我们一直袭击在河内地区的目标，其中包括军事目标、桥梁、公路和那种相当长时期以来的目标。”
“这当然并不意味着我们将袭击河内。”
万斯说，在美国和北越飞机发生的三次冲突中，最接近河内的一次是在离该首都约三十五英里的地方。

显示原版>>

Previous:法新社评述：亚非记协书记处会议胜利闭幕

Next:马利克公开煽动搞反华示威


德新社评梅益在亚非记协会议上的讲话

出版日期:1966.04.27
         期次:2875
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京二十五日电】（记者：伯格曼）人民中国并没有由于它最近在非洲、亚洲和拉丁美洲的外交上的挫败而气馁，而是正在忙于制订新的策略。
这是政治观察家们从中国代表团团长梅益在亚非记协会议上的发言中得出的结论。中国将来所奉行的外交政策的进攻性是不会减弱的。
恰恰相反，中国决心比过去更加大力地继续推行它的彻底的马克思列宁主义世界革命的政策。

显示原版>>

Previous:菲律宾记者访华观感：人民公社使中国农业大步伐迈进

Next:美军方承认：美机袭击河内附近又被揍下两架


法国外长抵罗同毛雷尔会谈

出版日期:1966.04.27
         期次:2875
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎二十五日电】法国外长顾夫·德姆维尔今天乘飞机离开巴黎前往罗马尼亚和保加利亚访问，以便履行戴高乐总统的同东欧国家改善关系的政策。
他首先飞往罗马尼亚首都布加勒斯特然后在星期四（二十八日）去保加利亚的索非亚进行三天访问。
第二次世界大战结束以后，一位法国外长正式访问这两个巴尔干半岛的首都这还是头一次。
在今后几个月里，顾夫·德姆维尔还将访问波兰、捷克斯洛伐克、匈牙利和南斯拉夫。
【合众国际社巴黎二十五日电】法国外长顾夫·德姆维尔今天乘飞机去布加勒斯特，以便推进戴高乐总统的加强法国在东欧的影响的运动。
法国外长在访问布加勒斯特和索非亚的一周中将就东西方问题（包括德国问题）举行高级政治会谈。
【法新社布加勒斯特二十五日电】法国外长顾夫
·德姆维尔今天开始对共产党国家进行重要的访问，他说，法罗和解对解决欧洲问题和世界和平是十分重要的。
这位部长今天到达这里进行三天访问，然后到保加利亚访问三天，这是戴高乐总统要改善同东欧国家关系的政策的一部分。
德姆维尔在机场讲话时说，他“高兴恢复两国关系，这符合我们共同的情绪和我们明显的利益。”
他说，自毛雷尔一九六四年七月访问巴黎以来，两国改善了在“政治、经济、文化和技术方面”的关系。
罗马尼亚外长曼内斯库在机场欢迎德姆维尔。
法国外长今晚同毛雷尔举行了第一次正式会谈。
法国权威人士说，德姆维尔在布加勒斯特的会谈将集中在两国的双边关系以及国际问题上，其中包括逐渐消除两个欧洲集团之间的界线。

显示原版>>

Previous:捷经济倒退措施在群众中引起猜疑

Next:美驻波大使将回国汇报他在捷保等国的活动


法新社自雅加达报道：苏拉赫曼等正同右派进行斗争

出版日期:1966.04.27
         期次:2875
         版次:1
         栏目:\[头版]
文章正文:
【法新社雅加达二十五日电】印尼民族党在万隆召开“特别和解代表大会”，并要求清洗党内亲共分子。
这个党若干月来分裂为亲共派（阿—苏派）和反共派（奥塞普派）。
在共产党人和亲共分子遭到镇压后，阿里·沙斯特罗阿米佐约解除了总书记苏拉赫曼的职务，显然是为了保护他自己的政治事业。
可是他没有出席昨天开幕的代表大会。预料，这次代表大会的结果将是他下台。
有消息说，沙斯特罗阿米佐约的儿子卡兰·拉查沙和苏拉赫曼正在中爪哇领导亲共游击队。在代表大会开幕的同时，雅加达报纸报道“阿—苏派”叛乱分子在加紧进行活动。它们说，被解散的人民青年团和印尼共学生组织的不下于三百万名成员渗入印尼民族党“阿—苏派”。
《罗盘报》说，“阿—苏派”叛乱分子在中爪哇和东爪哇恢复活动是“十分严重”的事情，并敦促政府立即采取措施恢复法律和秩序。

显示原版>>

Previous:印尼右派电台透露：反抗右派的力量控制着中爪哇一些村庄

Next:刚果（布）《独立》周刊发表社论谈国内局势


菲律宾记者访华观感：人民公社使中国农业大步伐迈进

出版日期:1966.04.27
         期次:2875
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】菲律宾《华侨商报》三月二十九日起隔日译载《马尼拉时报》记者庵勃撰写的访华观感，文章总题是《在红色中国》，摘要转载如下：（文内题目是原来的）《我们参观公社》
共产中国于过去六年中在农业上的大步伐迈进，主要应该归功于一种新式的政治经济组织。
这被称为“一种新型的社会工程”的制度，非但正在结构方面，而且也在社会意识方面改变中国农村的面貌。它的名称就是：人民公社。
在一九五九至一九六一年间，共产中国遇到由自然灾害和其他因素所酿成的严重粮荒。是公社将国家从饥馑中挽救回来。
现在那个国家已经从三个歉收年头中复原过来。公社在发展农业生产，挽救由天然灾害所产生的歉收和加紧控制农村的社会主义时扮演一个重要角色。
一些阅读由西方新闻社传播的有关公社的报告的人，无疑将对公社存有若干错误观念。
他们从这些通常是转述而且受到渲染的报道所获得的印象是公社是庞大的奴隶集中营，公社制度被强行加在人民身上和公社破坏家庭，拆散夫妻和父母子女。我们在共产中国参观两个公社时，发现这些印象都是不正确的。
我们在广州的第二天访问了我们在中国所要参观的头两个公社。
（中略参观情况）
我们乘车前往公社医院。以我们的标准来看，它并不是一座动人的医院。它的设备古旧过时，而卫生状况也亟须改善，可是，其奥妙之处是一个贫穷的农民社会能够靠着自己的主动和其人民之间的合作来建立一个将在来日成为现代化医院的核心。
自从第一个公社在一九五八年成立以来，共产中国的农村即发生了重大变化。农产品的产量显著增加，农村人民的物质和文化生活获得改善，他们的思想和社会轮廓也起了变化。
公社组织正符合中国共产党以集体化为基础，然后大规模发展水利，广泛应用化学肥料、杀虫剂及其他农用化学品，实现机械化和电气化的农业发展方案。
公社成立后，大量的水库和水利工程被建造起来，若干地区实行了机械化和电气化。农业技术获得大幅度的改进。在他们的农业专家的指导下，改善了密集栽种法，培植品种优良的种籽，改进土质，和改革其他耕种方法。
公社的土地，人力和其他资源都被经济化地和广泛地动用着。
公社已经改变了人民精神上和社会上的前途。《我所看见的北京》
一个长着数百万株树木，有着长而宽敞和整洁的大道通衢以及庞大建筑物的城市。这个灰色、冷静的城市在冬夜的寒气中酣睡。
这是我们从机场驱车前往北京旅社时，我对中华人民共和国首都北京的第一个印象。我们在此后的七天中都是下榻于那个旅社。
我们下榻之处的北京旅社是那个城市中最好的旅社。其服务快捷；费用低廉。那里不收小账，男女服务员都会有礼貌地，婉拒客人所赏的小账。
他们认为迅速和有效率地服务，是他们的工作的本份。
这个城市的面积有一万七千余平方公里，首都人口约有七百五十万。
市中心矗立着中国最壮丽的建筑物——天安门，那是一座用红墙和眩目的黄色花砖建造的庞大建筑。中国共产党主席毛泽东于一九四九年十月一日在天安门宣布建立中华人民共和国。每年到“五一”劳动节和“十一”的国庆日，都在那个世界上最大的广场，天安门广场举行庆祝活动。
在过去十年中兴建的楼宇的总面积比该市在几世纪来建筑的总面积还要大。
北京是一个非常干净的城市，我们在那里逗留了一星期，我从没有看见一只苍蝇、蚊子和其他室内昆虫或害虫。街衢和行人道大体上是清洁的，街上没有堆叠东西或垃圾。诚然，有时候会在偏僻的地点看见烟蒂、碎纸或果皮。在中国显然尚有人未受改造。不过国家的教育和宣传机关时时都在向人民灌输了解健康和卫生之重要的思想。他们告诉我说，乱抛废物或吐痰，并不受惩罚。
跟随处是垃圾的马尼拉比较起来，我说北京是一个干净得多的城市。《北京的监狱没有装锁、铁栅》
印象中的那座监狱，有一幢古旧灰色的建筑物和干净、空气流通的监房。狱门不装锁，窗口没有铁栅，里面也没有武装守卫，只是在大门口才有一个握冲锋枪的兵士。
这就是北京市监狱的面貌。这座监狱可容纳四千人，但现在只有一千八百名犯人。以一个拥有七百五十万人口的城市来说，在整个市区中的唯一监牢，北京市监狱中只关禁着一千八百名囚犯的这件事确实是令人惊奇的。《自力更生工业计划的关键》
自力更生是共产中国工业计划的关键。我们听说，尽管苏联已于一九六○年撤销援助，技术人员和技术知识，共产中国在几年来循着自力更生的道路，还是能够保持着百分之十一的工业生长率。
在共产中国的公社和工厂中随处都可看到自力更生的现象。我们在逗留于中国大陆期间，曾经参观了北京和上海的几座工厂。
我们在上海柴油发动机厂接受一些说明介绍。
共产党于一九四九年接管中国，那座工厂当时还在生产农具。一年后的一九五○年，它就出产五匹马力的汽油发动机。到一九五三年就成为上海柴油发动机厂。
那座占地十八万平方公尺的工厂拥有六千名工人。
（待续）

显示原版>>

Next:德新社评梅益在亚非记协会议上的讲话


刚果（布）《独立》周刊发表社论谈国内局势

出版日期:1966.04.27
         期次:2875
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】刚果（布）《独立》周刊九日发表题为《我们正处在大屠杀之夜的前夕吗？》的社论，摘要如下：
《独立》周刊一贯说，事实是不会轻易改变的。事实上，我们目前在我们的刚果正经历着艰难的时刻。局势是混乱的。至少人们可以这样说。一个部族主义运动可能使我们的年青国家遭到灭亡的危险。可是，就在不久之前，还存在着意识形态和政治范围内的区分。人们一方面分成革命者和反革命分子，（另一方面）分成好的革命者和超级革命者，但是，突然间，刚果又若无其事地沉入一些心怀不满的人从太古时代搬出来的祸患之中。如果我们把这一局面同西方发动的反对刚果（布）的宣传运动联系起来的话，那么《独立》周刊就怀疑，我们是否正处在大屠杀之夜的前夕。
事实是不会轻易改变的！是的，因为帝国主义者和殖民主义者不再能够使人们从事反革命，他们就重新采取了“分而治之”的手法，这种手法在他们来说，迄今为止十分成功。但是《独立》周刊相信刚果人民。正如我们的格言所说的，刚果人民的战斗是一体的。事态必将带来这种现实，混水摸鱼的人将变成无根的树木。而且，到那时，不管他们过去曾企图扮演的角色多么伟大，他们都将遭到可耻的结局——变节者和叛徒的结局。
在我国，在国家的两个主要地区北部和南部之间存在着在经济发展中的（相对的）差距。但是，为了挽救我国，显然不存在只看到眼前的收益的问题。这就是说，发展一个地区不应有这样的借口，即这将立即带来利润和将用这些利润来实现最贫穷地区的工业化。为了挽救刚果，我们必须善于把眼前利益和长远利益结合起来。只有这种结合才能使我们迅速地消灭经济发展中的不平衡，并且同时把部族主义抛进那些注定要消失的过时的事物的黑夜中。

显示原版>>

Previous:法新社自雅加达报道：苏拉赫曼等正同右派进行斗争

Next:椎名又叫嚷不能不注意我发展核武器


汉弗莱叫嚷美要在南越「干到底」

出版日期:1966.04.27
         期次:2875
         版次:4
         栏目:\[第四版]
副题:并透露日印反动派都在使劲推销美和谈骗局
文章正文:
【美联社华盛顿二十五日电】副总统汉弗莱说，印度和日本已经同意不停地努力促成讨论越南问题的亚洲和平会议。
但是众议院少数党领袖福特认为，“在目前的情况下”，几乎没有什么证据表明会举行这种会谈。
副总统是支持约翰逊总统对越南战争的做法的，而福特批评这种做法的某些方面，他们两人在分别接见记者时当被问到同样的问题时表示了这些看法。
下面是他们的答复的一部分：
问：对于开成象参议员曼斯菲尔德建议的那种亚洲和平会议你是否抱有希望？
汉弗莱：参议员曼斯菲尔德的建议是一个建设性建议。美国政府对此很赞同。我在今年初访问日本时，曾同日本首相和他的内阁谈到日本在谋求东南亚和平方面的主动行动。
首相当时向我保证，他将派他的外相去莫斯科同苏联人会谈，他还说，他的政府将尽它的力量来促成和平，愿意斡旋，派出特别使节以期实现和平。
印度也在不停地努力促使通过谈判实现和平。
福特：我肯定希望会开成和平会议。不幸的是，我国政府为建立谈判基础而提出的每一个建议看来都受到北越政府和其他方面的完全拒绝。
所以，虽然我希望会开成会议，但是在目前情况下几乎没有证据表明会开成会议。
问：扩大轰炸和海军行动能否减少增派地面部队到南越去的需要？
汉弗莱：空中袭击和海军行动确能阻滞敌人的活动，这无疑是事实。
但是我认为，仅仅空中袭击是不足以击败侵略的。我们仍然需要兵力。如没有大量兵力，我们就不可能在南越击败越共。
问：共和党对战争进程提出的批评是否有道理的界限何在？
汉弗莱：共和党领导人除了少数例外以外，一直保持了合作和支持政府的态度。
国会议员在听到可能存在着供应短缺或是物资供应不够迅速的时候总是感到关切的。实际情况是，供应情况很好，港口情况有所改善。但是国会的调查是理所当然的。
福特：我们国会议员，特别是我们少数党议员，不应当试图按日地对武器或目标进行挑剔。我们可以提出概括的建议，有时，进行概括的批评。我说过，我认为国防部负责的文职领导人处置不当，我认为对这个方面提出批评是合适的。
【美联社纽约二十五日电】美国副总统汉弗莱二十五日说，亚洲的和平取决于对“贫穷、疾病和失望”以及对在越南的“共产主义的经典的实力战术”取得胜利。
这位副总统在准备在美联社年会上发表的演说中说：“我们决不能在这两场斗争中失掉和平。”
他又说：“因此我们象我们过去不得不做的那样再次以人力、金钱和物资支援亚洲各国在安全和独立方面自助。”
汉弗莱提出警告说：“这并不是轻而易举的，会遭到挫折而且有时会令人心碎”。
他说：“我们必须留下来，干到底。世界上的自由国家必须知道，我们有这样的远见和持久力来做到这一点。”
“威胁亚洲邻国的那些人也应该知道这一点。他们应该知道我们一定会抵抗他们的侵略。”

显示原版>>

Previous:拉塞尔要约翰逊政府“重审整个态度”

Next:苏试制加大型安---22和新的图波列夫型客机


合众国际社报道：南越佛教头目策划搞所谓北部五省“中立缓冲区”

出版日期:1966.04.27
         期次:2875
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡二十三日电】佛教领导人打算提议北部重要省份实行中立主义的政治解决办法。接近佛教领导人的地位很高的人士说，这个拟议中的计划称为“三个越南”计划，根据这个计划，五个最北面的省份将成为一个涉及共产党人、美国人、法国人和南越人的试点和过渡性缓冲区。
美国人士在私下和公开场合说，好斗的佛教徒们还没有向他们提出这一计划。他们在“这一建议宣布前”不愿发表评论。
如果未来的建议成功的话，这将只是一个过渡性试点，以后整个南越的其他省份也将这样作，而且还会要加强同柬埔寨、老挝以及也许还有泰国的外交和经济关系。
如果佛教徒的试行计划成功地在北部五省确立中立状态的话，这个计划将向南扩展，至少扩展到十三度线。十三度线大约为南越的正中间。
这些中立的省份将作为北越和南越的过渡性缓冲区，从而使越南分为三个部分。一位消息灵通的佛教人士解释说，“好斗的佛教领导人决定执行使北部地区中立化的计划，并且把这一计划放在高于全国选举的地位上。”
这些佛教人士透露了这一试点建议的梗概：
一、在军事方面，好斗的佛教领导人将试图安排共产党人一方与南越部队和盟军另一方在北部省份的停火。在这期间，美国海军陆战队将充当对付共产党部队的平衡力量。佛教领导人希望北越部队撤走，或者是撤回北越或老挝，或者是撤至更南面地区。当地共产党人应放下武器而回乡过非暴力公民生活。
随后，这些省的目前忠于西贡政权的南越武装部队也将被要求放下武器并重新过公民的生活，或者是把他们的部队调往更南面，在那里将仍然在进行反共战争。在北越部队撤走后，美国海军陆战队也将慢慢地分批撤走。
二、在政治方面，将建立听从好斗的佛教领导人的中立主义地方政府以治理这个地区并试图进行佛教徒的社会革命。
据传，在南越全国范围佛教领导人将试图使前皇帝保大回到越南来重新执政，或让他的大儿子保隆回到越南来执政。他们两人现在都在欧洲。最近保大的一位代表到达西贡，据悉他正在同政界领导人进行磋商。当保大按照戴高乐先前鼓吹的方针发出和平呼吁时，更多的人相信皇室将返回这里充当象征性国家元首。
三、在经济方面，佛教领导人将要求共产党集团、不结盟集团——其中法国最为重要——、自由世界尤其是美国提供外援，而且将恢复同北越的贸易。

显示原版>>

Previous:李光耀同威尔逊会谈“防务协议”问题

Next:索格洛吹捧蒙博托


蒋帮禁止在台湾销售大陆商品

出版日期:1966.04.27
         期次:2875
         版次:3
         栏目:\[第三版]
文章正文:
【法新社台北二十二日电】台北当局今天下令全面禁止在台售卖中共商品，唯一准许入口的中药将受官方严密检查。官方消息来源称：这项行动是由于最近发现当地市场充斥大部分私运进口之中共商品。政府同时下令彻底检查中共商品之来源，即使商标已经移除。（原载四月二十三日香港《明报》）
【本刊讯】蒋帮《联合报》四月二十二日刊载一条消息，全文如下：行政院二十一日院会决定：今后严禁匪区物资流入，并不准销售，惟合法进口之汉药药材例外。
院会决定，在市面所销售之匪区物资，即使撕掉商标，亦将加以鉴定，并追查其来源。
行政院此一决定，系鉴于过去，有人用不当方法，自国外购买匪区物品，在国内销售图利，今后对此类非法物资将严加追查。

显示原版>>

Previous:宋美龄在美鼓吹炸我核设施

Next:美报说：美国“一直在很薄的冰面上溜冰”


蒋经国去汉城活动

出版日期:1966.04.27
         期次:2875
         版次:3
         栏目:\[第三版]
眉题:蒋帮同朴正熙集团加紧勾结
文章正文:
【中央社汉城二十四日专电】中华民国国防部长蒋经国将军应韩国国防部长金圣恩的邀请，二十四日下午乘中美号专机抵达此间，从事六天的官式访问。蒋部长偕同梁序昭大使步下飞机，在机旁欢迎者，有金圣恩部长，韩国参谋首长联席会议主席，以及陆、海、空、海军陆战队的参谋长，韩国大使金信，日本大使木村四郎七等。
韩国国防部长金圣恩当晚在华克山举行盛大鸡尾酒会，并设晚宴洗尘，二十五日蒋部长将分别拜会韩国政府领袖，包括总统朴正熙，总理丁一权，副总理张基荣，外长李东元，并与金圣恩部长进行会谈。
【中央社汉城二十四日专电】中华民国国防部长蒋经国今日说，摧毁共匪和北韩共党政权是中韩两国奋斗的共同目标，也是两国的坚决信心。
蒋部长在机场宣读他抵达时的声明，引用朴正熙总统最近所说的话：“消灭中国大陆上的共党暴虐政权，不仅是中国人民的任务，也是韩国人民以及整个自由世界的任务。”朴正熙也曾说过：“我们是自由的浪潮，将在最近未来，冲向北平和平壤。”蒋部长强调这是“我们共同奋斗以及永久信心的方向”。这也是“本人此次访问韩国，向朴正熙总统致敬，聆听贵国政府及民间领袖的意见，访问贵国武装部队和人民的目的。”
蒋部长说，中韩两国具有密切关系和共同奋斗的悠久历史，目前正对共同敌人，亚洲一切祸乱之源的共匪，并肩作战。
“我们今日光复领土和解救同胞的目标是一致的。”
在先，韩国国防部长金圣恩致词欢迎，强调蒋部长首次访韩的特别重要性，他深切相信将进一步加强中韩两国间的友好关系以及政治和军事的合作。
【中央社汉城二十四日专电】蒋经国部长二十四日说，反攻大陆，是“我们的艰巨任务，我们的唯一希望，也是我们的全部工作”。
他在汉城中学向此间华侨和学生约五百人发表的简短演说中，作此声明。
【中央社汉城二十三日专电】中华民国陆军军官学校校长张立夫中将二十三日下午结束在韩国五天的访问，离此飞往东京。
他在此停留期间曾会晤韩国军事领袖，参观韩国军官学校，军事设施及教育机构。
【合同社汉城二十五日电】朴正熙总统今天把外交功绩一级勋章授给自由中国国防部长蒋经国。
在总统官邸举行的仪式后，朴设午宴招待蒋部长，席间讨论了越南问题。

显示原版>>

Previous:沈剑虹说蒋介石很孤独

Next:宋美龄在美鼓吹炸我核设施


捷经济倒退措施在群众中引起猜疑

出版日期:1966.04.27
         期次:2875
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社维也纳二十二日电】布拉格电台今天报道，一位捷克斯洛伐克高级共产党官员承认，明年初要实行的全面经济改革在一些人当中引起了毫不在意和猜疑。
这项广播说，这个评论是由捷共中央委员会委员、《红色权利报》总编辑奥·什维斯特卡发表的。他是在纪念列宁诞生九十六周年的会上这样讲话的。
据布拉格电台说，捷克斯洛伐克的新经济计划旨在代替过时的计划和更好地利用经济资源。它答应缩短工人的劳动时间，只要生产费用不增加。
什维斯特卡说，“新的体制在某些人中间引起毫不在意情绪，在另一些人中间引起猜疑”。

显示原版>>

Previous:塔斯社透露：苏实行五天工作周产生严重问题

Next:法国外长抵罗同毛雷尔会谈


柯西金同印驻苏大使会谈

出版日期:1966.04.27
         期次:2875
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科二十五日电】塔斯社说，印度驻苏大使特里洛基，纳特·考尔今天在这里拜访了柯西金。
塔斯社又说，这次被称为“友好的”会谈是在考尔的请求下安排的。
【路透社莫斯科二十五日电】印度驻这里的大使考尔今天同苏联总理柯西金讨论了苏联对印度五年计划的援助和履行塔什干协议的问题。
印度人士说，这次历时一小时的会谈是印度总理甘地夫人本月早些时候在这里同柯西金的会谈的继续。
这些人士说，在今天的会谈中没有讨论苏联给予印度救济粮的问题。印度粮食部长大约将在一个月之后来这里。预料当他来这里时，这个问题将会提出来讨论。
这次会谈也是为印度计划部长梅达（他定于大约两个月后来这里）来访所作的准备工作的一部分。
这些人士说，考尔——他刚从德里回来——“还利用这个机会把根据塔什干协议取得的进展情况告诉了柯西金”。
这些人士又说，这包括提到在执行这项协议的过程中遇到了同巴基斯坦的分歧。

显示原版>>

Previous:阮高其声称他“憎恶政治想重回空军”

Next:叙利亚总理离苏去保


拉塞尔要约翰逊政府“重审整个态度”

出版日期:1966.04.27
         期次:2875
         版次:4
         栏目:\[第四版]
副题:鼓吹美对河内“加强压力”或“撤出南越”
文章正文:
【合众国际社华盛顿二十五日电】一度是越南政策辩论中的参议院“鹰派”领袖的参议员拉塞尔今天说，现在可能是“重新审查我们的整个态度的时候了，不管这样重新审查可能有多痛苦。”
拉塞尔是参议院军事委员会主席，长期是约翰逊总统的朋友。拉塞尔说大多数美国人不同意美国政府对战争的做法。
他在对《美国新闻与世界报道》的一篇谈话中说：“我认为一般人的态度是，我们应当进去打赢，否则就退出。”“我认为同我接触的人中大多数不同意目前在那里进行战争的方法。”
拉塞尔说，如果“在那里的宗教纷争、政治纷争、哲学分歧的潮流中，美国受窘的情况达到了这样的程度，美国小伙子在他们前往拯救以免陷入共产党手中的城市的街上走路时，他们的生命却受到危险——如果真是这样的话——那么现在是我们重新审查我们的整个态度的时候了，不管这样的重新审查可能多么痛苦。”
拉塞尔要求重新审查美国在越南的政策是在这种背景下提出的，共和党对约翰逊政府的战争努力的方向进行越来越多的批评。
拉塞尔又说：
“我们要脱身是不容易的，但是我们有办法这样做。我们绝对控制海上和空中，我们能够完成撤退工作而不受很大损失……。”
【合众国际社华盛顿二十五日电】乔治亚州民主党参议员拉塞尔今天要求封锁北越海防港、轰炸河内的铁厂、完全封锁北越的海岸不让共产党船只通行以及破坏通向赤色中国的铁路供应线。
他说：
要是不作那么大的努力，美国虽然还是能取胜，但是却要在美国人的生命、金钱和时间——八年或十年——方面付出更大得多的代价。
【德新社华盛顿二十五日电】美国参议员拉塞尔今天在这里说，美国应当加紧对河内施加压力，或是撤出越南。
担任参院军事委员会主席的拉塞尔在对《美国新闻与世界报道》杂志发表的谈话中说，如果越南反美示威继续下去，美国应当撤退。
如果美国决定继续这场战争，那就应当对河内加强压力。

显示原版>>

Previous:美报说：美国“一直在很薄的冰面上溜冰”

Next:汉弗莱叫嚷美要在南越「干到底」


李光耀同威尔逊会谈“防务协议”问题

出版日期:1966.04.27
         期次:2875
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦二十四日电】新加坡总理李光耀和英国首相威尔逊今天在这里就东南亚的防务和政治问题进行讨论。
消息灵通人士说，关于英国使用新加坡的陆、海、空基地设施的一项新的防务协议将是首要问题。
由于新加坡去年八月退出马来西亚联邦以及目前印度尼西亚对马来西亚的对抗，与此相关的是马来西亚和新加坡之间的一系列关系问题。
李表明，他预料英国在新加坡的基地将持续到一九七○年，但是他显然希望英国和新加坡在任何防务条约中就若干新的规定取得一致。这些人士说，总理和首相的会谈可能涉及这种谈判的时间和范围问题。
李将于星期二（二十六日）离伦敦前往斯德哥尔摩参加社会党国际会议。他的旅行计划包括对东欧国家的访问，在那里他将同各国政府领导人讨论经济和贸易问题。
这些人士说，他在回新加坡前可能返回伦敦作进一步讨论。

显示原版>>

Previous:日报“民意测验”表明：佐藤政府愈来愈不得人心

Next:合众国际社报道：南越佛教头目策划搞所谓北部五省“中立缓冲区”


美报说：美国“一直在很薄的冰面上溜冰”

出版日期:1966.04.27
         期次:2875
         版次:4
         栏目:\[第四版]
副题:麦克纳马拉掩盖不住美侵越物资和兵力的不足
文章正文:
【本刊讯】美《纽约时报》二十五日刊载一篇社论，题为《炸弹太少？》全文如下：
对于海外的炸弹的其他物资缺乏的一些令人不安的消息，国防部长麦克纳马拉否认，可是这种否认并不令人相信，反而使问题更显眼了。
从世界各地向越南送去了大约二十五万名美国军队和十万吨供应品。在世界各地的军事供应存货“减少了”。几乎所有作好战备的部队都投入了越南或其他外国驻地；在美国的战略后备队已降为进行训练工作的干部。在军事意义上讲，若干时期来美国一直在很薄的冰面上溜冰，这个危险并没有结束。
在前几周，紧张的证据更强烈了。在几年前作为“剩余品”卖给一家德国化学品合同商的每枚七百五十磅的炸弹，政府用比售价高十多倍的价钱购回用于越南。三万三千多名军官、有经验的军士和专门人员正在从德国调往越南，或是调到在美国受训的部队去。他们将由一万八千名新兵去接替。在南越，由于当地缺乏炸弹、信管、直尾翅和其他军械，最近几周飞机出击架次大为减少。许多军事项目，包括受过训练的军事人员在内，是无可否认地缺乏的，有的实际缺乏，有的即将缺乏。
这些缺乏的原因不一，而且的确没有一场战争不引起某些缺乏的。但是麦克纳马拉先生试图否认明显的事情，这样并不能使他增加光荣。
本报久已怀疑，从美国在越南的目标来看，大规模轰炸是否明智，但是我们无保留地认为，不论政府采取什么战略，决不能由于缺乏军火或装备而失败。
政府只有抱坦率得多的态度——在越南战争中一直缺乏这种坦率态度
——才能使国人比较放心地相信，在越南战斗和死亡的战士会得到他们需要的一切支持。

显示原版>>

Previous:蒋帮禁止在台湾销售大陆商品

Next:拉塞尔要约翰逊政府“重审整个态度”


美地面试验核火箭系统

出版日期:1966.04.27
         期次:2875
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社内华达州杰卡斯弗拉茨三月三日电】美国科学家今天在行星际空间旅行方面由于第一次成功地开动了一支开足动力的核火箭系统而跨过了一个里程碑。
这个核火箭系统没有装配成飞行的形状。
这个核火箭系统由ＮＥＲＶＡ核反应堆发动，初步运转了六分钟，其中一分半钟开足动力产生五万五千磅推力。
【美新处华盛顿三月七日电】核火箭不同于现有的其它任何火箭。它不烧燃料。它将携最轻的元素（液态氢）作为推进剂，以喷气里排出去的热作为推力。它的过程如下：
从一个箱子里喷唧超冷液态氢（华氏零下四百五十度）通过火箭系统再进入一个反应堆，反应堆立刻把氢加热成高温气体。这造成它迅速膨胀，给火箭提供推力。
为了要获得比化学推进剂火箭大得多的推力，核火箭必须把很大的动力压缩成很小的体积。即使制造五万磅这样不大的推力，反应堆每两秒钟必须产生足以烧开一吨水的热。
折合电力来算则相当于十一亿瓦特。

显示原版>>

Previous:美研究从液体中离析化学物的方法


美军大量侵入南越引起南越人民不满和憎恨

出版日期:1966.04.27
         期次:2875
         版次:2
         栏目:\[第二版]
眉题:李普曼说美国永远不可能征服「越共」
文章正文:
【本刊讯】香港《大公报》二十二日译载李普曼在美国《纽约先驱论坛报》发表的一篇文章，摘要如下：
目前，南越人民对国内形势有许多不满。他们对非常猖獗的通货膨胀感到不满，因为这类通货膨胀使穷人受到极大的损害。他们对战争的残暴和悲惨，当然也感到不满。最后，但不是最不重要的是：他们对来自另一种文化的外国军队的大批涌到。以他们那种越俎代庖的表现，感到不满。
南越的局势很可能到达破裂点的田地。这是密切研究越南战争的一些人的预料。我们面临某种僵局的局面的时刻可能到来了。这种僵局是：当我们论倍地增加自己的军队，并接管战争的指挥权时，南越军队便退到幕后去，从而出现某种互相抵销的倾向。这种情况将使我们不断增加对美国军队的需求。
由于我国军队有巨大的后勤需要，这就不能不对南越的比较简单和原始的农林经济，发生粉碎性的影响。所有这一切，都形成当地人民对战争的憎恨。
有人假定，有办法充分了解南越内部局势发展的当地佛教徒，正在采取适应局势发展的步骤。这个假定看来是颇有道理的。假如真是这样，那么，我们就必须估计到几种可能发生的意外事件。
第一种可能发生的意外事件是阮高其总理及追随他的一些将领，决定以武装力量镇压佛教徒的叛变。
第二种可能发生的意外事件是佛教徒在成立一个文官政府以后，将同越共举行谈判，讨论停火问题，对于这种情况，假如我们聪明的话，我们应当冷静从事。
第三种可能发生的意外事件是：有一个南越政府告诉我们说，我国对他们的军事支持不再需要了，因此要求我们撤出我国的军队。假如一旦出现这种情况，我们就必须重新研究那种固守战略。
虽然，我们将无法完成我们永远不可能完成的事情——征服越共，并把整个南越移交给阮高其总理的政府统治，但是仍然没有任何理由足以证明我们非失去理性不可。

显示原版>>

Previous:椎名又叫嚷不能不注意我发展核武器

Next:美派特种部队人员到泰国训练泰特种部队进行反共活动


美军方承认：美机袭击河内附近又被揍下两架

出版日期:1966.04.27
         期次:2875
         版次:1
         栏目:\[头版]
副题:合众国际社叫嚷美机轰 炸是对河内施加压力
文章正文:
【路透社西贡二十五日电】美国今天承认在过去七天里在北越上空损失了十架飞机，这是自从美国在一年多以前开始轰炸北越以来付出代价最大的一周。
这里的美国司令部还宣布，美国昨天损失了两架Ｆ—１０５。
【合众国际社西贡二十五日电】今天在袭击河内附近时，又有两架Ｆ—１０５在北越上空被击落。
【合众国际社西贡二十五日电】新闻图片社今晚获悉，美国发动了一种有计划的轰炸行动，以便使河内同北越其它地方和赤色中国的联系中断。
可靠人士说，美国喷气机着手执行一个旨在切断北越首都同外部国家的联系并使之陷于孤立的计划。他们对新闻图片社说，这些袭击的目的是对北越首都施加压力，并把战争搞到河内人民头上去。
【美联社西贡二十五日电】上星期六和上星期日被击落的（美国）飞机是执行类似的任务：破坏从河内通往共产党中国的东北公路和铁路干线。主要目标是河内东北二十五英里北江铁路桥梁。
美国空军上星期日在北越上空进行的三十三次袭击的目标有些是在红河流域一带。鬼怪式Ｆ—４Ｃ、雷公式和Ｂ—５７堪培拉式喷气机轰击了公路、渡口设施、公路桥梁以及集结待运地。
从第七舰队航空母舰起飞的海军飞机袭击了北越四十四个目标，集中袭击荣市周围的目标，投掷的炸弹最大的是二千磅重。

显示原版>>

Previous:德新社评梅益在亚非记协会议上的讲话

Next:印尼右派电台透露：反抗右派的力量控制着中爪哇一些村庄


美派特种部队人员到泰国训练泰特种部队进行反共活动

出版日期:1966.04.27
         期次:2875
         版次:2
         栏目:\[第二版]
文章正文:
【美联社曼谷二十五日电】美国大使馆星期一说，上周有三十名美国特种部队人员到达泰国训练泰国特种部队以进行反共活动。
他说，美国特种部队人员“很可能”在今年年底前“增加”。
他说，这支部队的规模将视需要而定。
发言人对美联社记者说，泰国要求美国特种部队训练泰国特种部队以对付“泰国东北部正在发展的共产党威胁”。
官员们报告说，近几个月来这一地区的共产党恐怖活动有所增加。
泰国已经有自己的特种部队，总共约三百人。然而，大部分已担任边防巡逻和保安工作。
美国特种部队将驻在曼谷以北一百五十公里的洛普布里。

显示原版>>

Previous:美军大量侵入南越引起南越人民不满和憎恨

Next:日报“民意测验”表明：佐藤政府愈来愈不得人心


美研究从液体中离析化学物的方法

出版日期:1966.04.27
         期次:2875
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿二月九日电】全国科学基金会说，普林斯顿大学的一位化学家，由于在把液体中的各种化学物离析出来的方面研究出一项全新的方法而取得了突破。
该基金会说，这种方法最终也许可以应用到「工业上的各种各样化学工程离析方面。」它也许还可以用来提出海水里的盐，使海水淡化。目前海水淡化主要是以蒸馏法来完成。
这种叫做「化学参变抽唧法」的方法，部分是根据这样的原理：吸收性物质如果轮番地加以冷却和加热，就能够从溶液里无限止地吸收各种化学物。目前在工业上使用的吸收剂（例如，制药公司分离药物中杂质的人造树脂）必须在它们达到饱和点时更换。
在这种新方法中，通过把液体加热和冷却而实现了连续不断的吸收，在这个过程中除掉了液体里的各种化学物或杂质。流过吸收剂的液体把温度提高和降低。在冷却的时候，吸收剂吸收得多一些。在热的时候吸收得少些。
它的作用是在热的时候「倾倒掉」已经提出的化学物，以便在冷却的时候可以更多地吸收。

显示原版>>

Previous:盛传在美洲出现的“飞碟”原来是气球

Next:美地面试验核火箭系统


美驻波大使将回国汇报他在捷保等国的活动

出版日期:1966.04.27
         期次:2875
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华沙二十日电】美国驻波兰大使格罗诺斯基今天说，五月六日他将飞回华盛顿述职。
预料格罗诺斯基将向国务院和白宫汇报美波关系以及他最近访问保加利亚、罗马尼亚、匈牙利和捷克斯洛伐克的情况。
这位大使说，他认为，美国必须采取灵活贸易政策，以便使总统能利用共产党统治的东欧目前在经济观点上发生的变化。

显示原版>>

Previous:法国外长抵罗同毛雷尔会谈

Next:沈剑虹说蒋介石很孤独


日报“民意测验”表明：佐藤政府愈来愈不得人心

出版日期:1966.04.27
         期次:2875
         版次:2
         栏目:\[第二版]
文章正文:
【法新社东京二十二日电】根据《朝日新闻》最近举行的民意测验，佐藤荣作政府之声望已在下降。
《朝日新闻》测验结果表明，现仅有百分之三十的人支持佐藤政府，较一九六五年八月下降百分之七。该报认为佐藤声望之降低，系由于消费品价格高涨及经济不稳。
此次民意测验是在四月一日和二日举行的。《朝日新闻》使用直接访问方式进行，该报在全国三百二十三个地区测验了二千五百四十九人。

显示原版>>

Previous:美派特种部队人员到泰国训练泰特种部队进行反共活动

Next:李光耀同威尔逊会谈“防务协议”问题


阮高其声称他“憎恶政治想重回空军”

出版日期:1966.04.27
         期次:2875
         版次:2
         栏目:\[第二版]
文章正文:
【法新社哥本哈根二十四日电】南越总理阮高其在电视谈话中说，他太年青，不能搞政治，而想回去驾驶飞机。这里今晚广播了这个电视谈话。
他说，他憎恶政治。他对电视记者说，他不想参加竞选。他预料选举将在一九六七年举行。这位记者在若干时候前在越南把阮的谈话录了音。
阮说，他想重回空军，因为“这是我的命运。”

显示原版>>

Previous:印度今年第一季度乞得四亿余卢比贷款

Next:柯西金同印驻苏大使会谈


沈剑虹说蒋介石很孤独

出版日期:1966.04.27
         期次:2875
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》二十四日译载“北美通讯社”一篇报道，摘要如下：
据北美通讯社记者辛达·阿当斯报道，越南战争看上去是没有希望的。我们看不出处在进退两难之境的美国仍有希望在。
作为蒋介石政府发言人的台湾“新闻局局长”沈剑虹说：“结束这种局面的唯一方法是让国民党中国派兵进攻中国大陆。
“我们都已准备好了，我们只等美国同意，但是到目前为止，美国的态度是……好罢，我们就只说美国对于我们（指蒋帮）是非常谨慎和保护。
“它不愿我们做错一件事。”
沈剑虹又说：“就是焦急着要回家乡去，才使得我们这位七十九岁的总统仍活着。他很孤独。蒋夫人仍在美国，他连一个可以和他谈谈的人也没有。”
“他一度很宠爱的孙儿们，现在都长大了，他们对他，也都敬而远之。甚至他和他的儿子也没有什么密切的关系。父亲坐着，孩子们就站在那里。
“他当权已有四十年了，丘吉尔、罗斯福、甚至斯大林都已去世了。他是四人当中硕果仅存的一个。他和他的老朋友之间，存在着一种敬重的裂痕，使双方很难坦白地谈话。因此，他非常寂寞。
“他散步，独个子散步，独个子想。他不能克服这种感觉：他是算是失败了。他怪他自己不好，使得共产党接管了中国大陆。”

显示原版>>

Previous:美驻波大使将回国汇报他在捷保等国的活动

Next:蒋经国去汉城活动


盛传在美洲出现的“飞碟”原来是气球

出版日期:1966.04.27
         期次:2875
         版次:4
         栏目:\[第四版]
文章正文:
【路透社加州帕沙迪纳市三月三十日电】据报：此间曾看见奇异飞行物体，以不可思议的速度，在天空掠过。结果，这些东西只是气球，为若干学生所放，意在大开玩笑。近来，此间居民曾向警方源源报告说发现呈着茄形的飞行物体。飞行时，两头有雪亮火红的灯光。昨晚，加州理工学院的学生罗伊，承认他是开这种玩笑的学生之一。罗伊说：这种被人看成飞碟的东西，其实是直径八米的气球，以红色闪光灯附在连着球身的转动叶上和球身拖着的铝箔飘带上，藉使掌握雷达扫描工作人员受骗，以为这种气球有五十英尺长。最近以来，美国中西部和加拿大，连连有人报告说是看见飞碟，亮着怪光掠过空际。

显示原版>>

Previous:一种新型的电视映象管

Next:美研究从液体中离析化学物的方法


宋美龄在美鼓吹炸我核设施

出版日期:1966.04.27
         期次:2875
         版次:3
         栏目:\[第三版]
文章正文:
【中央社底特律十九日专电】蒋夫人十九日晚提出警告说：「共匪在急切地推进和准备与俄美二国进行核子对抗。」
她询问说，在此情势下，「我们是不是要等到共匪领导者准备开始征服世界时，才以热核子攻击来消灭它？还是在我们未遭受致命打击前先摧毁它的攻击能力呢？」
蒋夫人是在底特律附近格罗斯角一次演说中提此警告。她接着指出：「从长远的观点看：如果允许他们象过去数年继续地放肆而不加克制，他们始终会有一个庞大的侵略活动基地。」
【中央社底特律十八日电】蒋夫人十八日在此间经济联谊会的午餐会中发表演说。
在谈到所谓「两个中国」同时参加联合国的问题时，蒋夫人说：「不可能有两个中国存在。北平伪政权的所作所为无不违背联合国宪章。」

显示原版>>

Previous:蒋经国去汉城活动

Next:蒋帮禁止在台湾销售大陆商品


苏试制加大型安---22和新的图波列夫型客机

出版日期:1966.04.27
         期次:2875
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦四月十五日电】一家可靠的航空杂志今天说，苏联正在试制能载七百二十四名乘客的加大型安—２２飞机，安—２２是世界上最大的飞机，去年曾在巴黎航空展览会上展出。
一种新的图波列夫型客机、能载运一百六十四人的“图—１５４”也正在建造，大概将在今年年末或一九六七年初试飞。
【法新社莫斯科四月九日电】一位苏联航空专家今晚在《消息报》上写道，苏联未来的超音速客机“图波列夫—１４４”（合众国际社报道为图—１５４——本刊注），将拥有全自动的导航系统，使它在飞行时不用人作导航员。
这位专家是民用航空部副部长，他说，这种飞机从莫斯科飞到符拉迪沃斯托克只要两个半小时。
（图波列夫—１４４为苏联对法英联合制造的“协和式”超音速客机的答复。）

显示原版>>

Previous:汉弗莱叫嚷美要在南越「干到底」

Next:一种新型的电视映象管


索格洛吹捧蒙博托

出版日期:1966.04.27
         期次:2875
         版次:2
         栏目:\[第二版]
文章正文:
【法新社科托努八日电】达荷美共和国总统索格洛将军今天在对利奥波德维尔日报《进展报》社长拉法尔·姆帕努发表谈话时说，蒙博托将军执政可以看作是刚果的运气。
他说，我们认为，刚果是在有利的情况下发展着。因为骚乱已经平息了。反对派日益丢掉了地盘，以前的混乱地区已经绥靖了。
达荷美国家元首说，我们希望蒙博托将军在和平和繁荣的气氛中继续努力。我们赞赏蒙博托将军的明智。

显示原版>>

Previous:合众国际社报道：南越佛教头目策划搞所谓北部五省“中立缓冲区”

Next:印度今年第一季度乞得四亿余卢比贷款


塔斯社透露：苏实行五天工作周产生严重问题

出版日期:1966.04.27
         期次:2875
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科二十四日电】全苏工会中央理事会经济问题委员会指出，根据拥有近一百万工作人员的五百个苏联企业的经验可以作出下列结论：在保持原定每周工作四十一小时的条件下实行有两个休息日的五日工作周制度既有利于国家，也有利于劳动人民。
这种五日工作周明显地改善了企业工作的各项指标，保证了更合理的劳动组织。设备停工现象在逐渐减少，提高了机床和机器的修理质量，节约了燃料和电力。在大量试验的进程中，产生了严重的问题。例如，产生这样一个问题：怎样做完超出五个八小时工作日的四十一小时工作周的工作。在实行三班制的企业里也产生许多问题。根据某些医生的意见，在某些化学工厂，由于实行每星期休息两天的办法而延长工作日是不适宜的，这会影响工人健康。这个问题有待于仔细地研究。

显示原版>>

Previous:叙利亚总理离苏去保

Next:捷经济倒退措施在群众中引起猜疑


叙利亚总理离苏去保

出版日期:1966.04.27
         期次:2875
         版次:3
         栏目:\[第三版]
文章正文:
【美联社索非亚二十五日电】保通社报道，叙利亚总理扎因今天到达这里进行五天正式访问。
叙利亚政府代表团在索非亚机场受到了保加利亚总理托·日夫科夫、副总理托多罗夫、外长巴歇夫以及其他保加利亚高级官员的迎接。
保通社说，扎因的访问将“打开有成效的合作的新前景”。保通社说，两国之间的联系在各个方面不断地扩大。
保通社说，现在有三百五十名叙利亚人在保加利亚学习，许多保加利亚专家正在叙利亚积极地工作。
随后，在为扎因举行的宴会上，日夫科夫说，两国都正在努力扩大友好联系。
【美联社莫斯科二十五日电】一项公报星期一说，叙利亚已同意苏联在越南问题和一些其他的世界问题上的立场，苏联已答应给叙利亚以经济援助。
扎因访问这里后发表的联合公报说，苏联将帮助在幼发拉底河建立一个水电站。
没有公开幼发拉底河水坝计划的详细情况。
俄国人还说，他们愿意派专家到叙利亚去“继续讨论和研究将在那里建设的某些项目”。没有具体说明这些项目。

显示原版>>

Previous:柯西金同印驻苏大使会谈

Next:塔斯社透露：苏实行五天工作周产生严重问题


一种新型的电视映象管

出版日期:1966.04.27
         期次:2875
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京二月十七日电】日立机器制造公司——一家能够制造多种多样机器的制造厂
——已经发明了一种新型的配备有几乎完全正方形映屏的十七英寸电视映象管。据日立机器制造公司说，这个“完全正方的布劳恩管４４０ａｂ４”有一百一十四度偏转。
这种新型管子免去了电视机前的安全玻璃。

显示原版>>

Previous:苏试制加大型安---22和新的图波列夫型客机

Next:盛传在美洲出现的“飞碟”原来是气球


印度今年第一季度乞得四亿余卢比贷款

出版日期:1966.04.27
         期次:2875
         版次:2
         栏目:\[第二版]
文章正文:
【印度报业托辣斯新德里二十二日电】一九六六年一月至三月这一季度内，同外国签订的贷款协定总额达四亿四千八百五十万卢比，这笔款子大多数是以不规定工程项目的形式贷给的。
加上这些承诺数字，友好国家和机构同意为印度经济开发提供的总数达三百八十六亿四千万卢比。这个数字还不包括美国的商品援助、所有的赠款及从国际货币基金会提取的款项。
国际货币基金会还同意让印度提取相等于一亿八千七百五十万美元的拨款以帮助克服外汇支付困难。福特基金会也同意这一季内给予两批赠款，总值为三十七万六千五百美元。

显示原版>>

Previous:索格洛吹捧蒙博托

Next:阮高其声称他“憎恶政治想重回空军”


印尼右派电台透露：反抗右派的力量控制着中爪哇一些村庄

出版日期:1966.04.27
         期次:2875
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社新加坡二十五日电】“印度尼西亚自由之声”电台今天警告说，如果不对煽动共产党组织残余分子进行活动的那些人采取坚定的行动，中爪哇的局势将会更加紧张。
这家秘密电台说，据信，中爪哇省长穆赫塔尔要对三宝垄共产党组织残余分子的活动负责。
这家电台指责，迄今为止，穆赫塔尔省长还没有清洗他的省的政府机构。
它说，“共产党匪徒残余分子目前控制着温诺梭波的一些孤立村庄”。“九卅运动匪徒强迫这些村庄的居民供给他们粮食和钱”。
【本刊讯】美《纽约时报》十日刊登从印尼日惹专发该报的一篇文章，标题是《中爪哇左翼分子力量强大，学生的力量使军队感到不安》，摘要如下：
这里至少有一万名学生在政治上并不忠于反共的学生组织，而是忠于印尼民族党的极左分子。
左派学生的力量已经使陆军强有力的迪波内戈罗师的军官们感到惊慌，这个师控制着中爪哇省。
在这里的一次仪式上明显表现出陆军在控制学生方面遇到的困难；在这次仪式上，有八千名学生聚集在副总理布沃诺苏丹宫外的检阅场上来任命他们的全国联合会的负责人。左翼学生同反共学生互相用石头袭击对方，并且互相侮辱对方，直到士兵们朝天鸣枪警告。
老练的观察家们说，全国学联的目的是要用另外八个学生组织——都是以宗教原则为基础的——联合起来的力量来压制印尼民族党的学生团体的影响。不让民族党的团体参加新组织的主席团，虽然按单个党来说，它是最大的一个团体。
然而，观察家们注意到，这些左翼学生确实高喊“苏加诺万岁！”这个口号把反共的学生激怒了。人们认为这是证明苏加诺总统在左翼分子中继续有影响的一个迹象。
民族党左翼学生的死敌就是过去的穆斯林学生组织的成员们，它在这里的成员几乎和民族党学生团体的成员人数一样多。

显示原版>>

Previous:美军方承认：美机袭击河内附近又被揍下两架

Next:法新社自雅加达报道：苏拉赫曼等正同右派进行斗争


椎名又叫嚷不能不注意我发展核武器

出版日期:1966.04.27
         期次:2875
         版次:2
         栏目:\[第二版]
副题:说日本准备积极地“援助”苏联开发西伯利亚
文章正文:
【共同社东京二十五日电】外务省主办的“向都、道、府、县报告国际形势的会议”于二十五日上午举行。都、道、府、县的总务部长出席了会议。
会议开始，椎名外务相就日韩、日苏、日中、协助开发东南亚等当前国际形势问题作了简短讲话，其中在涉及中国的核武装问题时说，“虽然同美国相比是微不足道的，但是，由于在政治上心理上的影响是大的，所以我国不能不注意”。
【日本广播协会电台二十五日广播】椎名说：关于共产党中国问题，共产党中国成为社会主义国家的日子还不长，在外交方面继续采取严峻的姿势，最近在致力于发展核武器。联合国的中国代表权问题是复杂的问题，所以今后要注视以联合国为中心的国际舆论之后，决定日本的态度。
关于日苏关系，他说：缔结了日苏航空协定的结果，在今年七月，东京和莫斯科之间的直达飞机就要飞行了，所以日苏亲善关系将会进一步加深。最近的苏联是以和平共处为外交的基本方针，谋求用外国的协助来发展苏联国内（经济），日本准备予以响应，对西伯利亚的开发等积极进行援助。

显示原版>>

Previous:刚果（布）《独立》周刊发表社论谈国内局势

Next:美军大量侵入南越引起南越人民不满和憎恨


《战场的梦》

出版日期:1966.04.28
         期次:2876
         版次:2
         栏目:\[第二版]
副题:一个侵越南朝鲜伪军士兵的厌战诗
文章正文:
象一群中了暑的小鸡，挤在树荫下打盹。在那战争的折磨下，一个个都不象人。千瘪的脸上只有骨头，两个眼珠在眼窝里越陷越深。每到那凄凉的黑夜，死神就悄悄地向我来临。就是那黑夜过去，荒凉的大地也笼罩着肃杀气氛。长夜偶而打个盹，恶梦就立即来临：可怜的妻子、父母和乡亲，在那遥远遥远的地方，大声呼唤为我招魂，「你一定要活着回来呀！我们在苦等着你，我的亲人！」当我从梦中惊醒，两个湿润的眼角，留下两条长长的泪痕。
（原载三月十七日
南朝鲜《东亚日报》）

显示原版>>

Previous:美国佬在西贡不断挨揍

Next:印度统治集团在内外政策上发生争吵


阿密尔和美助理国务卿黑尔抵约旦

出版日期:1966.04.28
         期次:2876
         版次:2
         栏目:\[第二版]
文章正文:
【中东社安曼二十四日电】约旦国王侯赛因今天在“巴斯曼”宫举行的一次会议上授给阿拉伯联合部队总司令阿密尔将军“一级勋章”。
陪同阿密尔访问的代表团成员将被授予其他勋章。
与此同时，阿密尔将军今天上午拜会了约旦首相塔勒。
阿密尔是昨天自开罗到达这里对约旦进行为期一周访问的，他在这次访问中将要视察约旦边界线。
【中东社安曼二十四日电】美国助理国务卿黑尔今晚在这里同约旦首相塔勒举行了会谈。
黑尔是今天傍晚时到达这里对约旦进行为时两天访问的。
他将从安曼前往贝鲁特出席预定在星期三开幕的美国驻中东使节会议。

显示原版>>

Previous:奥廷加被选为肯尼亚人民联盟的领袖

Next:合众国际社认为：洛奇将返美对侵越困境作“痛心的重新估价”


奥廷加被选为肯尼亚人民联盟的领袖

出版日期:1966.04.28
         期次:2876
         版次:2
         栏目:\[第二版]
副题:肯新闻部长奥内科宣布辞职并谴责政府同英美结盟
文章正文:
【美联社内罗毕二十六日电】奥廷加当选为新的反对党肯尼亚人民联盟的领袖。
奥廷加是将近三十名分裂的立法议员之一，这些议员曾在内罗毕议会大厦开会并正式保证忠于这个新党。
这个新党在一个月之前申请政府批准，没有批准它就不能合法活动。
如果这个新党决定战斗，这将意味着在地方选举中竞选二十个众议院议席和九个参议院议席。
【德新社内罗毕二十六日电】奥廷加宣布，他将领导新成立的“肯尼亚人民联盟”。
这个党的主席团的其他成员是三名前政府成员新闻部长奥内科、财政部副部长奥凯洛—奥东戈和副总统办公室副部长韦亚基。
【美联社内罗毕二十五日电】阿钦·奥内科星期一（二十五日）辞去了肯尼亚新闻部长职务，以抗议肯尼亚已经“同英美结盟”。
他说，他将继续保持肯尼亚峡谷省纳库鲁地区议员的身份。
奥内科在一次记者招待会上说，“个人利益已经成了”政府和执政的肯尼亚非洲民族联盟的“指路明灯”。
【法新社内罗毕二十五日电】奥内科的辞职使得退出肯尼亚非洲民族联盟的议员达到三十二人。
奥内科在记者招待会上说，肯尼亚非洲民族联盟政府的政策不再是“不结盟的了”，而是同英国和美国结盟。
他说，但是必须以“宪法与和平的方式来改变”这种局势。
【合众国际社内罗毕二十五日电】奥内科说，英国人和美国人正在这个国家里“努力工作”，肯尼亚同英国有防御计划。
这项辞职声明对在肯尼亚“建立资本主义”和政府的“破产的政策”表示不满。
当奥内科同记者们见面时，他今天把现在统治着肯尼亚非洲民族联盟的这个“集团”说成是一些“黑色欧洲人”。

显示原版>>

Previous:莫三鼻给爱国武装在北部加紧伏击葡殖民军

Next:阿密尔和美助理国务卿黑尔抵约旦


保共中央讨论经济倒退措施

出版日期:1966.04.28
         期次:2876
         版次:3
         栏目:\[第三版]
文章正文:
【南通社索非亚二十六日电】保共中央今天在索非亚举行会议。全会将讨论新的经济计划和管理体制问题，预料将分析新经济体制两年试验的结果和对保共中央政治局关于新体制的提纲进行公开讨论近五个月的结果。
政治局提纲使之系统化的新体制（保共中央现在将对此作最后决定）的目的是确保更迅速和更有效地发展生产力和使社会劳动生产率更迅速有效地增长，并在此基础上，更充分地满足劳动人民的需要，提高他们的生活水平。

显示原版>>

Previous:克拉克谈东欧一些国家社会情况

Next:德党将同西德社会民主党举行辩论会


玻出现拉美第一个印第安人政党

出版日期:1966.04.28
         期次:2876
         版次:3
         栏目:\[第三版]
文章正文:
【路透社拉巴斯二十三日电】一个完全由印第安人组成的政党要求参加大选，这在玻利维亚历史上还是头一次。科拉苏约印第安党昨天向全国选举法庭申请，要求承认他们的地位，这一行动引起了轰动。
科拉苏约印第安党说，他们要求参加七月三日的大选，他们的纲领是争取玻利维亚印第安人的权利。

显示原版>>

Previous:法新社说：秘鲁两位游击队领导人被捕

Next:苏联塔什干发生强烈地震


德报谴责西德想牺牲德同苏作交易

出版日期:1966.04.28
         期次:2876
         版次:3
         栏目:\[第三版]
副题:同时声称「对苏的态度是衡量一个党的试金石」
文章正文:
【本刊讯】德《论坛报》二十一日发表署名为赫尔曼·克劳斯的文章，摘要如下：
德国统一社会党和苏共的关系是见诸于行动的无产阶级国际主义。德国统一社会党一直矢忠于这一思想：今天同过去任何时候一样，对苏联的态度是衡量一个马克思列宁主义党的试金石。
西德帝国主义者妄想以任何一种方式把德意志民主共和国和苏联分隔开来从而彼此对立，妄想在牺牲德意志民主共和国的情况下同苏联作成任何一项交易，他们的这些投机活动是建立在沙土上的。
【本刊讯】德《新德意志报》二十三日发表一篇评论，摘要如下：
不久之后将在西柏林举行西德联邦议院的所谓柏林周。波恩的部长，也还有艾哈德总理，要出席联邦议院的委员会和议会党团的会议。但是，西柏林位于德意志民主共和国的领土上，不是西德联邦共和国的组成部分，而且象一再提到的那样，将永远不是它的组成部分。因此，规定要在西柏林举行的联邦议院的集会是完全非法的。这是一个为了加剧紧张和挑起新的冲突的违法的越权行动。每当人们寻求两个德国之间以及德意志民主共和国和西柏林之间的缓和和谅解的新的可能性时，西德统治集团就加强破坏活动并堆集新的引火物。
煽起紧张局势、使气氛炽热化的新企图，是针对所有爱好和平的人们的利益，从而也是针对西德居民利益的。是时候了，必须结束不断滥用西柏林的情况并代之以理智和谅解的政策。

显示原版>>

Previous:辛格和恰范又攻击中巴

Next:克拉克谈东欧一些国家社会情况


德党将同西德社会民主党举行辩论会

出版日期:1966.04.28
         期次:2876
         版次:3
         栏目:\[第三版]
文章正文:
【德新社汉堡二十三日电】西德社会民主党人将不使拟议中的与东德共产党人互派讲演人一事取决于旗帜问题。
社会民主党执行委员会发言人弗里茨·施塔尔伯格在与西德报纸《星期日图片报》记者的谈话中发表了这种声明。
施塔尔伯格目前在柏林，是与东德统一社会党的干部就拟议中的互派讲演人的细节进行谈判的两名社会民主党代表之一。
施塔尔伯格对该报说，社会民主党将建议派勃兰特、埃勒和魏纳与二十名党的助手和大约有一百名的记者团一道去开姆尼茨（即卡尔·马克思城
——本刊注）。
施塔尔伯格强调，在开姆尼茨期间，社会民主党认为自己是以客人身分参加统一社会党会议的。
因此，社会民主党将不会反对悬挂东德国旗和与统一社会党领导人握手，虽然可以猜测到统一社会党会企图利用这件事进行宣传。
【法新社柏林二十六日电】东德统一社会党今天提名两个代表同西德社会民主党接触，筹备两党将要一块组织的辩论，一次辩论在东德，一次在西德。
德通社宣布，德国统一社会党政治局挑选的两名代表是：五十五岁的政治周委员保罗·维尔纳和三十七岁的德国统一社会党候补中央委员兰伯茨。
德通社发表的消息说，维尔纳和兰伯茨将同德国社会民主党代表会晤筹备举行两次“有计划的集会”。
据两党前几个月互换的“公开信”，“两次有计划的集会”将在下述日期和地点举行：一、五月九日至十三日在东德卡尔·马克思城；二、五月十六日至二十日在西德的汉诺威。
两党现在必定对于两次会议的实际细节进行谈判以达成协议。
两党间的谈判将分别在东西柏林举行的会议上进行。

显示原版>>

Previous:保共中央讨论经济倒退措施

Next:危地马拉游击队领导人容·索萨发表声明


法新社说：秘鲁两位游击队领导人被捕

出版日期:1966.04.28
         期次:2876
         版次:3
         栏目:\[第三版]
文章正文:
【法新社利马二十二日电】活动在国家北部的二个秘鲁游击队领导人贡萨洛·费尔南德斯·加斯科和埃利奥·波托卡雷罗在厄瓜多尔被捕，他们是在军队粉碎国内的极端运动后逃到厄瓜多尔的。
费尔南德斯·加斯科和波托卡雷罗是左派革命运动的成员。由于领导这一运动的路易斯·德拉普恩特几个月前在库斯科省被军队杀害，他们被认为是已消失的秘鲁游击队的首脑。

显示原版>>

Previous:危地马拉游击队领导人容·索萨发表声明

Next:玻出现拉美第一个印第安人政党


菲报报道：菲又一名议员准备来我国访问

出版日期:1966.04.28
         期次:2876
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】菲律宾《马尼拉纪事报》二十六日报道，菲律宾自由党参议员萨隆加预定四月三十日起访问中国。萨隆加在一九六四年底曾多次说，中国自解放以来取得了很大进步。菲律宾不应忽视中国的存在。他建议更多的菲律宾人到中国去直接了解中国的情况。然而，他说，他在那个时候不便于赴中国访问。
又据《华侨商报》报道，菲外交部长二十五日批准三名菲律宾记者访问中国和越南民主共和国。

显示原版>>

Previous:外电转播：阿党政代表团抵昆受到热烈欢迎

Next:越南空军迎击美国空中强盗


菲律宾记者访华观感：《在红色中国》

出版日期:1966.04.28
         期次:2876
         版次:1
         栏目:\[头版]
文章正文:
承认我人民生活状况比解放前有奇迹般的改善，但攻击这是靠“否定个人自由”得来的。
【本刊讯】下面是菲律宾《马尼拉时报》记者庵勃访华观感《在红色中国》的续篇。
在中国大陆的一次旅行，对那个国家幅员的广大和无限人口留下难忘的印象，由于共产中国是那么一个泱泱大国，到那里一次小游后，最多只能下揣测性的结论。
这一行报人在共产中国耽留了十二天，我们访问了四个城市——广州、佛山、北京和上海——和两个公社。
鉴于那个国家的庞大，所以其他地区或城市的情况可能与我们访问过的地方悬殊。
因此，应该了解的是我在这最后的一篇文章中，所写的结论是凭我们在中国的十二天中，我在我们所访问的四个城市和两个公社所看见、听到和所阅读的为根据。普遍清洁我们在访问共产中国时的第一个印象是那个国家的普遍清洁。街道、公共建筑物和火车都很干净。我们所参观的地方没有苍蝇、蚊子或别的害虫。
（由于我们访问共产中国的时候正是残冬的时分，天气还严寒，所以我无法说能不能看到那些昆虫。我们转回广州的归途上，天气已经温暖了，但我还是连一只苍蝇也看不到，只有到我们跨过边界进入英界，乘火车途经九龙时才有一只苍蝇栖息于一位报人的啤酒瓶上。）经济发展我对共产中国的经济进展有深刻的印象，人民的三项基本需求——粮食、衣服和起居，如果获得保障，国家经济才能获得若干进步。我们所访问的地方不缺乏这些东西。
在我们所访问过的城市中的人民似乎并不挨饿或营养不良；他们的孩子比一般菲律宾小孩更肥胖和健康。他们衣着淳朴，那些衣服足以抵御天气的转变。他们的住所不奢侈，但这样的住宅比起旧日用泥土和茅草搭成的阴暗陋舍来，已经有很大的改善。
即使由经济学家轻淡统计，共产中国人显然已在经济发展方面跨了一大步。人民公社我对共产中国的人民公社有深刻的印象。它们是农村变化，如农产品增加，人民物质生活的改善和他们精神与社会轮廓改观之因。
公社虽然改善了人民的经济状况，但它也靠着为中央所控制的党干部将农民置于严密的政治管制下并组成劳动生产大队和民兵。
我对于中国共产党运用所有的政治、经济和社会机关及集体宣传媒介??制着人民的思想并且使他们相信他们的国家正处于紧急状态下及有受美国侵略的实际危险一事极感注意。
“仇美”和“援越”活动显然是中国共产党执行一项全国性运动的部分计划，这样，政府能够集中政治控制和较容易统治散布于辽阔领土上的庞大人口。
我们不能相信中国共产党所提的“没有领土野心”的激烈辩护。组织最后，而且是最重要的，我看到共产中国的人民被组织起来。共产党干得比中国历代皇朝更好。他们用劝服、宣传和极权政治手段等新式伎俩将中国人民组织起来，人民成为国家、一个伟大机器上的齿轮。团结是一种美德；自私是一种罪恶。那里没有容纳自由思想的余地，自由言论更不用说了。
那里表面上是有信仰的自由，但他们实际上禁止皈依宗教，共产党现在正等待那些宗教因缺乏传统工作而濒于绝灭的那一天。特别语言他们组织得那么透彻，所以人民都穿着同样的衣服，吃同样的食物，讲同样的马克思列宁主义特殊语言——要是他们抱同样的思想和作同样的梦，我也不会感到奇怪。
中国共产党贯彻和积极地向人民传播马克思列宁主义的福音，不仅是党员和政府官员，连知识分子、工厂工人、士兵、农民、家庭主妇、及从小学到大学的学生都在研究党纲。个人意识共产党中国使她在以前受尽饥寒交迫的七亿五千万人民有穿有吃还有住，她在这一方面或许真的是创造了近乎奇迹。
但这种欲望的自由似乎是靠否定其他个人自由而获得的。经济进展则是借思想和精神的折磨而获致的。
这七亿五千万中国人大概是满意他们的现状的。不过，这七亿五千万人确实不会永远是一小撮统治分子的机器人。（续昨，全篇完）

显示原版>>

Previous:印尼一代表团去美日

Next:莫三鼻给爱国武装在北部加紧伏击葡殖民军


关于人工呼吸法的使用

出版日期:1966.04.28
         期次:2876
         版次:4
         栏目:\[第四版]
文章正文:
【美联社约翰内斯堡四月十日电】约翰内斯堡一位医生建议用“嘴对鼻”人工呼吸法。
他在南非医学杂志上发表的文章说，由于使用“嘴对嘴”人工呼吸法，一方面被救人的舌头阻碍空气进入，另方面又很难令两个嘴吻合而不漏气。
他说，如果是用“嘴对鼻”的人工呼吸法，则非常容易逼使空气顺利通过鼻孔，远较“嘴对嘴”人工呼吸法效率高。

显示原版>>

Previous:美科学家谈：用维生素Ｂ３治疗精神分裂症

Next:美医生试验使猴胎在母体外生存


合众国际社记者说：今后六个月将是约翰逊最伤脑筋的时间

出版日期:1966.04.28
         期次:2876
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社纽约二十五日电】大约七百名订用本社消息的发行人和他们的客人今天被告诉说，美国谋求使南越政治上稳定的努力，从长远看，可能证明比对北方进行战争更麻烦。这个看法是本社外交记者斯图尔特·汉斯莱在本社第八次每年一度的早餐会上发表的。本社采访白宫记者梅里曼·史密斯也在会上讲了话。
汉斯莱提到越南和今后几个月的情况时说：“约翰逊政府看来是在黑夜过坟墓时吹口哨壮胆，以掩饰自己害怕今后潜在着的未知的政治危险。”
关于这一点，史密斯在会上说，今后六个月很可能是约翰逊总统任期中最伤脑筋的时间。
汉斯莱说，“在那已经许诺在三个到五个月内进行的选举中，美国所担的风险确实是巨大的。可是，华盛顿不敢公开参与其事。”他说，美国可能正在一条通向两难处境的有往无来的道路上。
他说，“如果南越人作出的决定造成混乱局面或使一个愿意同越共打交道的中立主义政权上台，那么我们就只好接受下来。如不这样做，那唯一的办法就是再发动一次美国支持的军事政变，但是这个办法很可能行不通。”史密斯在关于约翰逊任期的今后六个月时间的讲话中说，约翰逊“十分明白”，今后几个月可能是很难的，“这可能是他最近时候看来不如以前那么感情焕发的原因。”

显示原版>>

Previous:拉塞尔叫嚣美“早该”扩大对越轰炸

Next:西德给南越傀儡一批医疗物资


合众国际社认为：洛奇将返美对侵越困境作“痛心的重新估价”

出版日期:1966.04.28
         期次:2876
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡二十六日电】美国大使洛奇将在本周飞往华盛顿对越南困境进行可以非常适宜地称之为“痛心的重新估价”。
这很可能是迄今为止最痛心的一次重新估价，因为洛奇将携带着约翰逊总统在二月份檀香山会议上为越南“伟大的社会”描绘的光辉的蓝图的破破烂烂的碎片。
自从那次会议以来，越南受到反政府示威的震撼，执政的将领们放松了对政府的控制，美国使馆看来犯了策略性错误。美国在这里的形象没有遭到摧毁，可是它受到了损伤。
洛奇预定取道欧洲回国。这是改变过去所习惯的取道太平洋的航线。这也许是因为檀香山不再给他以愉快的回忆了。
洛奇满脑子在考虑如何应付约翰逊。约翰逊在听到二月以来这里发生的情况后如果不发火的话也至少会感到失望。
在大使馆周围有人谈论说，洛奇在八月份第一年任期届满时将提出或被要求提出辞呈。如果过早地撤换他将几乎等于承认大使馆犯了错误。
此外还有人说，不久将撤换一名或一名以上的使馆人员。已经肯定要离职的一个人是中央情报局驻南越机构负责人。他要离职也许还有其他原因，可是他在华盛顿的顶头上司最近来到这里。据某一位人士说，他是执行“挥舞斧头的使命”。
预料，使馆的政治人员也要进行撤换。在三月十日阮正诗中将被解职时出现的混乱局面中看来政治人员对正在发生的情况或即将发生的情况的看法彼此都不一致。
事实上，正是阮正诗被解职事件损害了使馆的声誉。使馆官员们说，美国既没有怂恿也没有反对执政的指导委员会解除阮正诗的职务。他们说，美国仅仅是说“如果你们认为你们能够对付得了，那就干好了”。
实际上看来，洛奇强烈地要求这些将领们把阮正诗开除出十人指导委员会，理由是阮正诗的不服从削弱了中央政府的脆弱的基础。
这些是洛奇带到华盛顿去的问题。有趣的是，几乎每次他的前任泰勒赴白宫进香时就发生政治骚乱。如果历史要重演的话，角色、剧本和舞台都已具备了。

显示原版>>

Previous:阿密尔和美助理国务卿黑尔抵约旦

Next:美国佬在西贡不断挨揍


克拉克谈东欧一些国家社会情况

出版日期:1966.04.28
         期次:2876
         版次:3
         栏目:\[第三版]
副题:他说这些国家正在“自由化”，并乘机攻击共产主义制度
文章正文:
【北美报联社华沙一月八日电】（记者：杰拉尔德·克拉克）
（本文是一名老资格记者采写的关于东欧离弃共产主义的新革命的文章。杰拉尔德·克拉克是《蒙特利尔明星报》的巡回记者，周游过东欧、苏俄）。
从波罗的海到巴尔干半岛，在整个东欧的工厂、农场和政府机关里面，有着一种极其普遍的对共产主义冷嘲热讽满不在乎的态度。
在我进行的几乎两个月的旅行中，我没有听到过一次“阶级斗争”这个说法。而是共产党领袖们以一种由于必要而不得不采取的现实主义态度承认了人们的这种单纯的需要：生活中需要更多的乐趣、需要汽车和过得去的公寓等等物质享受、需要到西方国家去旅行。
其结果是，每一个国家都在不同程度上经历着“自由化”或“人情化”的过程，使个人有更大的自由和经济利益报酬。
【北美报联社贝尔格莱德一月九日电】（记者：杰拉尔德·克拉克）
波兰人的日常生活不如捷克人或匈牙利人过得好。在所有社会主义国家中，妻子都必须工作来帮助丈夫维持家庭生活，而在波兰，晚上赚取额外收入也是必不可少的。因此，丈夫除了白天的职业外还得保持一分晚上的职业。平均工资为每月一千九百兹罗提（按官价兑换率约为八十美元，但是按黑市的实际兑换率为二十五美元）。买一双普通皮鞋要花两个礼拜的收入。房租跟其它社会主义国家一样很低，占一人收入的百分之十或十五。但是吃却占预算中最大一部分——约百分之六十。
匈牙利的生活比波兰稍好一点，不过还决不是天堂。物价跟收入对照起来也很高，买一件妇女的外衣要花一个月的工资，买个电视机要花六个月的工资。
尽管如此，布达佩斯自从我上次访问以后还是发生了惊人的变化。它几乎是东欧的巴黎——这取决于你从什么角度来看。霓虹灯和夜总会增添了色彩和生气。
捷克人成群地以寻欢作乐的游客身份到布达佩斯来。还有南斯拉夫人和波兰人也来，他们引起匈牙利人的某种不满，匈牙利人希望有美元的美国游客，但是在其他“社会主义者”吞掉了他们的美餐时都感到不满。
【北美报联社布拉格一月十日电】（记者：杰拉尔德·克拉克）
在匈牙利，对西方音乐比政治感兴趣。当美国爵士音乐演奏家阿姆斯特朗夏天在布达佩斯的巨大的足球场作唯一的一场演出时，八万张票子一下子卖完。任何政治领导人的吸引力都赶不上阿姆斯特朗的一小部分。
听众中许多人留的都是“硬壳虫”式头发。
在追求自由的形形色色中已走了不少路的捷克斯洛伐克，在模仿“硬壳虫”、追求摩托车方面也走了不少路，成百的小伙子们徘徊街头寻找利物浦式的夜总会。
目前的实际情况是，即使在大学生中也缺乏革命精神。因此有许多成熟的党员——四十来岁和五十来岁的人——都承认对这种情况感到不安。基本上说来，在东欧，共产主义作为一种信仰已熄灭，革命已经熄灭，唯一的问题是，在青年中将有多少接班人出来继续实现旧的口号，而这些口号本身实际上已经不起作用。

显示原版>>

Previous:德报谴责西德想牺牲德同苏作交易

Next:保共中央讨论经济倒退措施


拉塞尔叫嚣美“早该”扩大对越轰炸

出版日期:1966.04.28
         期次:2876
         版次:4
         栏目:\[第四版]
副题:美众院军事委员会主席透露美将继续增兵南越
文章正文:
【美联社佐治亚州亚特兰大二十六日电】参院军事委员会主席拉塞尔二十六日说，北越有许多军事目标和战略目标是美国早就该轰炸的。
拉塞尔在准备在一次集会上发表的讲话中说：“我认为，北越境内的一切军事目标和战略目标，凡是有利于共产党对南越执行暴虐和侵略行动的，全都该炸。”
拉塞尔说，尤其重要的是应该封锁海防港的一切船只出入，“我几个月以来就向政府最高当局这样主张”。
他说，在越南承担义务最后究竟需要多大代价，是无法预估的。他还说，战争有扩大的危险。
他说：“要是（国防）部在明年一月不得不要求追加几十亿美元来支持越南战争，那也不会叫人奇怪。”
拉塞尔后来在接见记者时说，要是美国对河内和海防采取行动的话，他认为并不会使共产党中国起积极作用。
在记者问到共产党中国采取大规模行动的可能性时，拉塞尔说，“那是一种估计得到的风险。但是，我认为，我们应该冒这种风险。我认为中国不会参加进来。”
【合众国际社新泽西州普林斯顿二十五日电】众院军事委员会主席里弗斯今天预言将大大增加美国在越南的士兵的数量。
这位南卡罗来纳州民主党人还：
——要求对北越采取更严厉的军事措施。
——说美国部队将不得不立即离开南越，如果那个政府不再要美国帮助的话。
里弗斯在普林斯顿大学对人数不多的一群学生发表演说。
里弗斯指着他的到达了应征年龄的听众们说：“我可以告诉你们，我们不久将再派许多人到南越去。我希望你们有尽可能多的人可以避免，但是我认为，要这样做就得加强我们对北方的轰炸。他说，应当立即摧毁在海防附近的一个北越石油供应站。”
他还说，应当使海防港口“归于无效”。
他说：“有许多不同的办法可以做到这一点。不应当在北越有庇护所。”

显示原版>>

Previous:日医生试用超声波拍摄心脏内部照片

Next:合众国际社记者说：今后六个月将是约翰逊最伤脑筋的时间


美国佬在西贡不断挨揍

出版日期:1966.04.28
         期次:2876
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十六日电】星期二有消息说，在西贡发生了针对美国军事人员的恐怖事件。有五名美国人和六名越南人受伤。
第一次事件发生在西贡北郊。在那里有人把一颗手榴弹投入载有四名美军的吉普车。警方人士说，这颗手榴弹落在二名美军的膝部，他把它扔出草外。手榴弹在落在街上时爆炸了。吉普车中的四名人员受轻伤。在街上有五名越南人也受伤。
第二次事件发生在午后不久。它也是有人向一辆美国吉普车扔手榴弹。
警方人士说，第三次事件是有人在下午三、四点钟把一颗手榴弹扔入新山一机场附近美国通信部队的院子里。据传，一名美国人和一名越南女秘书被炸伤。在发生爆炸后，通信部队的成员在那里抓住那名嫌疑分子。

显示原版>>

Previous:合众国际社认为：洛奇将返美对侵越困境作“痛心的重新估价”

Next:《战场的梦》


美拒绝同法谈判关于撤离基地的安排

出版日期:1966.04.28
         期次:2876
         版次:4
         栏目:\[第四版]
副题:曼斯菲尔德主张约翰逊同戴高乐举行会谈
文章正文:
【美联社华盛顿二十五日电】权威的美国人士今天断然拒绝法国的建议，即两国开始谈判拆除美国在法国的设施的实际安排。
法国的这个要求是在法国四月二十二日给美国的照会中提出来的，照会重申美国在法国的军事设施必须在一九六七年四月一日以前拆除。
国务院新闻发布官麦克洛斯基在对照会发表的简短的官方评论中说：“我预料目前不会再发出一项美国照会。”
这位发言人又说，美国“将设法搞清楚法国采取的态度的一些含糊之处”。
今天巴黎发表了法国照会全文。
虽然麦克洛斯基不愿意进一步讨论，但是国务院的提供消息的高级人士抱怨说，法国照会干脆没有理睬美国四月十二日照会中提出的一些问题。
美国照会首先要求法国注意这样一个事实：五项关于基地的法美协定有一项是规定为期两年的，另外四项是规定大西洋联盟存在多久就延长多久的。
这些提供消息的人说，法国照会没有回答这些问题，而是建议就美国官员们所谓的撤退的实际安排举行双边谈判。
一位人士说：“我们不打算让人在这里给逼住。”他又说，还有重要的法律和时间的问题必须同法国政府讨论，然后才能澄清撤离的技术细节。
在十四个盟国就撤离法国的步骤取得一致意见之前，不可能发生在双边基础上进行“技术讨论”的问题。
【法新社华盛顿二十五日电】参院多数党派领袖曼斯菲尔德参议员二十五日要求戴高乐总统和约翰逊总统进行会谈，如果目前就北大西洋公约组织采取的外交行动遭到失败的话。

显示原版>>

Previous:西德给南越傀儡一批医疗物资

Next:苏医生研究断指「再长」


美科学家谈：用维生素Ｂ３治疗精神分裂症

出版日期:1966.04.28
         期次:2876
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社新泽西州普林斯顿四月四日电】新泽西神经精神病学研究院的一位研究员宣称，根据在一千个病人身上的试验表明，精神分裂症可以用普通的维生素Ｂ３，也就是烟酸来治疗。
该研究所的奥斯蒙德博士说，在用这种维生素来治疗的病人中，有百分之七十五已被治愈。
他说，许多病人，其中有一个甚至病了二十九年，在仅仅进行了五天的治疗后，征候就消除了。
他说：「试用这种治疗办法的第一个病人是一个十六岁的、已经患病三个月的男孩。他不肯穿衣服，不肯吃饭或说话。人们只好通过一只鼻管强迫他进食。」
奥斯蒙德说：「我们给他这种维生素服用。三十六小时后他就开始吃饭。三天内，他就起床穿衣了。五星期后他要求回家。从此，他一直很好。」

显示原版>>

Previous:苏医生研究断指「再长」

Next:关于人工呼吸法的使用


美医生试验使猴胎在母体外生存

出版日期:1966.04.28
         期次:2876
         版次:4
         栏目:\[第四版]
文章正文:
【美联社内华达州雷诺四月十三日电】有一只猴子的小小的胎儿星期三在内华达大学它母亲肚子外面它自己的世界里舒适地生活。
该大学校长阿姆斯特朗说，这是第一次在母亲肚子外面维持胎儿的生命。
这只恒河猴幼婴距离正常的出生时间还有六十天，它在人造环境里活了二十二小时多，不过仍然由脐带跟母亲连接。
担任这项试验的儿科学家皮克林博士说，这一试验在关于人类的产前医学方面开辟了一个可能的研究领域。
皮克林说，“如果我们能够做到二十二小时，那么我们也能做到二十二天。”
他说，他还不能肯定活的猴子将在它的人造子宫里维持多久，这种人造子宫是一个盛着液体的玻璃和金属的盒子，长七英寸，宽五英寸。他说，他希望胎儿可以活到充分发育和出生。
盒子是同放在母亲前面一个架子连接的。皮克林说，两者都很舒服。婴儿偶尔还弹腿。
胎儿是星期一用剖腹产术取出来的。皮克林博士自从一九五○年以来一直在研究猴子的发育。这项具体试验是在约二十个月前开始的。他没有说他试过几次手术，但是说他从来没有使母猴丧生。
婴儿是蜷缩起来的，只有几英寸长，呆在羊膜水的代替物中。
硅橡胶和不锈钢是制造人造子宫的重要材料。

显示原版>>

Previous:关于人工呼吸法的使用


莫三鼻给爱国武装在北部加紧伏击葡殖民军

出版日期:1966.04.28
         期次:2876
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《每日电讯报》二十五日刊登了该报军事记者汤普森二十四日从莫三鼻给的南普拉发回的一篇报道，题目是《莫三鼻给的叛乱分子的战争又爆发了》。摘要如下：
莫三鼻给的非洲民族主义叛乱分子在活动比较少的一个时期以后，自从二月以来一直对葡萄牙人发动新的攻势。
武装叛乱只限于北部，位于马拉维湖和海之间的在经济上并非重要的尼亚萨和德尔加多角地区。
因此，这些叛乱分子就坐船通过马拉维湖渗入。
据估计，叛乱分子军队总人数达三千人到四千人。
他们集中力量伏击葡萄牙军和埋地雷。非洲文职人员和民政官员有时也是他们打击的对象。
缴获武器似乎并不是一个目的。这些叛乱分子有足够的中国和俄国武器，并且还有一些法国和美国武器。
葡萄牙人有两个军队司令部，有一个设在阿梅利亚港，另一个设在维塔卡布拉尔。我估计，这两个司令部共有一万名军队，其中包括五千名到六千名战斗部队。
叛乱的形式大部分是部族式的。在更南部从事的颠覆活动力显然是不成功的。
在东部地区，这些叛乱分子几乎都是住在德尔加多角的人数为二十万的强大的马康迪部族人，他们大部分都是坦桑尼亚的部族。

显示原版>>

Previous:菲律宾记者访华观感：《在红色中国》

Next:奥廷加被选为肯尼亚人民联盟的领袖


日医生试用超声波拍摄心脏内部照片

出版日期:1966.04.28
         期次:2876
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【法新社东京四月三日电】日本的医生们已经成功地通过超声波的办法来拍摄心脏内部的照片，这是世界上的首创。
日本东北仙台县东北大学的讲师田中博士，于四月一日在九州福冈市举行的第六十三届日本内科医学会上，宣读了他的题为《用超声波反射来进行心脏和大血管的横切层面Ｘ线摄影》的论文，宣布世界上第一次用这种方法作出成功的诊断。
田中博士和他的合作者成功地把心脏的整个内部拍在一连串的三毫米宽的层面Ｘ线照相的横断面上，在这个横断面上没有肋骨和心脏前后结构的阴影。这是通过超声波图案同心脏的心电图的波图案的结合，以及通过自动控制振荡超声波的时间和长短来完成的。
用这种方法来拍撮的心脏照片可以使医生们仔细地观察到心脏内部诸如心室和心房等的机能。从这些照片还有可能发现那些普通Ｘ射线照片、心电图和心音图所不能发现的心脏病征候。
日本内科医学会主席冲中重雄博士说，这种方法将是诊断心脏病的一个有力的手段。英用电话线传送心电图
【路透社伦敦三月二十九日电】今天这里利用了一根电话线第一次把一位病人的心电图传送给了一位心脏病专家。
有一位四十四岁的正在进行膀胱手术的病人的心脏详细情况，通过电话线被从这里的圣保罗医院传送到附近的一个大厅里，那里皇家外科医师学会麻醉学研究部主任佩恩教授正在讲课。
佩恩教授说，将有可能使英国任何地方的外科医生和医务人员，在几分钟内得到一个选定的心脏专家对一位病人的病情提出意见。
这位专家可以从即时传送给他的心电图、呼吸和血压的详细情况作出诊断。

显示原版>>

Previous:苏联塔什干发生强烈地震

Next:拉塞尔叫嚣美“早该”扩大对越轰炸


苏哈托接见南斯拉夫议员

出版日期:1966.04.28
         期次:2876
         版次:1
         栏目:\[头版]
眉题:臭味相投 反共反华
文章正文:
【雅加达电台二十五日广播】印度尼西亚副总理兼陆军司令苏哈托中将，在雅加达接见南斯拉夫人民院代表团团员捷科将军，并且进行了友好的会谈。
捷科将军向苏哈托中将说，印尼武装部队的斗争是依靠人民的力量。他确信这一斗争一定会取得胜利。捷科将军说，印尼共产党策动的九月三十日运动叛乱和印尼内政不容外人干涉。
【雅加达电台二十五日广播】部长、民族阵线秘书长、合作国会副议长夏胡指出，最近印尼人民对中国表示愤怒，是由于中国干涉印尼内政事务的粗暴和轻率的态度引起的。这是夏胡今天同南斯拉夫议员捷科将军会晤时说的一番话。据捷科将军说，南斯拉夫甚至受到也攻击和谩骂印尼的中国的攻击和谩骂。
捷科将军说，别去理睬外来的，特别是中国的攻击和谩骂，因为我们都在沿着符合我们目标的轨道上前进。

显示原版>>

Previous:右派袭击华人图书馆

Next:印尼一代表团去美日


苏哈托以苏加诺名义改组最高评议院

出版日期:1966.04.28
         期次:2876
         版次:1
         栏目:\[头版]
文章正文:
【美联社新加坡二十六日电】雅加达电台二十六日报道，苏加诺总统解除了最高评议院全部委员的职务。
这里的有资格的观察家的初步反应是：这一行动是苏哈托以苏加诺的名义采取的，目的是削弱总统的另一个执政机构。
【法新社雅加达二十六日电】苏加诺今天宣布改组最高评议院。根据一九四五年宪法，它是一个“纯粹谘询性机构”。
由于改组的结果，最高评议院现在拥有一倍多委员。这个机构有权向政府提出建议。
安塔拉今天公布的新名单有六十六名委员，而过去只有三十名。已知的共产党人的名字在新名单上一个也没有了。
【安塔拉雅加达二十五日电】民族阵线秘书长夏胡迫切要求印尼恢复一九四五年宪法，因为这将使临时人民协商会议、国会、最高评议院和最高财政审核委员会能够作为真正代表老百姓的呼声的机构进行工作。
【合众国际社雅加达二十三日电】印度尼西亚大学生统一行动组织领袖菲尔道斯指出宪法实际上并没有规定“革命伟大领袖”——苏加诺荣获的头衔——这一条。
菲尔道斯要求澄清苏哈托目前的行政权力。
他要求填补副总统的空缺。

显示原版>>

Previous:越南空军迎击美国空中强盗

Next:右派袭击华人图书馆


苏联塔什干发生强烈地震

出版日期:1966.04.28
         期次:2876
         版次:3
         栏目:\[第三版]
副题:路透社认为勃列日涅夫和柯西金立即赶往塔什干表明地震是严重的
文章正文:
【路透社莫斯科二十六日电】（记者：韦兰）今天黎明在塔什干发生了一次强烈地震，一些土房塌了。官方消息说，由于比较老旧的刷白的房子倒塌，砸了酣睡的居民，因此有四人死亡，一百五十人受伤。
塔斯社说，几十部救护草拯救从瓦砾堆中扒出来的受伤者。
塔斯社早些时候说，许多住房、几家医院和学校和公共建筑物被破坏，两家工厂遭受严重破坏。
这个国家的两名最高级领导人立即乘飞机去现场。这是差不多一个世纪以来塔什干（人口一百万）遭到的最强烈的一次地震。一位俄国青年今晚从塔什干乘飞机到达莫斯科，他说，当发生地震时，他曾认为爆炸了一颗炸弹呢。
他说：“我的床跳动了，离开了墙有一米远，把我震醒了。”
“塔什干旧区中，几乎所有房屋的房顶和烟囱都损坏得很厉害，房子的顶层受的损失最厉害。”
他说：“很多商店的橱窗都破了，瓶子和罐头都从货架子上掉了下来，乱七八糟地落在地板上。城市有些地区的水、煤气和电话都断了。”
【路透社莫斯科二十六日电】（记者：韦兰）这座（塔什干）城市发生了第一次地震之后，又接连发生了一系列较轻微的地震。
最初发的消息说是轻微地震，但是人们认为，克里姆林宫领导人决定乘飞机向南飞三千五百公里（到塔什干去），这表明地震是严重的。
塔什干地震观测站说，震源在这座依山的城市地下五——十公里。
专家们说，看来这是由于地壳沿着以“卡尔赞图断层”的旧的裂缝移动造成的。十二度地震仪上纪录这次地震为七点五级，这是自一八六八年以来塔什干发生的最严重的一次地震。
发生地震时，莫斯科也感到地面稍有震动。
政府立即设立了一个由副总理兼国家建筑委员会主任伊·诺维科夫为首的特别委员会处理当地的问题。在苏联大百科全书上，十二级地震中的七级被说成是“十分强烈”。
【路透社莫斯科二十六日电】苏联总理柯西金和苏共首脑勃列日涅夫今天乘飞机抵达塔什干，视察塔什干地震造成的损失情况。

显示原版>>

Previous:玻出现拉美第一个印第安人政党

Next:日医生试用超声波拍摄心脏内部照片


苏医生研究断指「再长」

出版日期:1966.04.28
         期次:2876
         版次:4
         栏目:\[第四版]
文章正文:
【美联社莫斯科四月十六日电】塔斯社报道说，一位苏联医生已研究出一种新方法使人的切断的指头可以“长出”。
塔斯社说，卡恩别尔兹的方法已在一年多以前施行的三项手术中证明是成功的，动手术的人都长出了永久性的新手指。
卡恩别尔兹的方法据说如下：
把一根从死人身上取下经过保存的手指骨放在病人胃部的皮肤底下，同血液循环系统连结。
让这根手指骨在那里呆几星期“以克服生物学上的配伍禁忌。”
然后把手跟胃部缝在一起，使手指同它连上。过后再把它们连同一块有脂肪细胞组织的皮肤一起切下来，脂肪细胞组织就形成新手指的肉。
塔斯社说，在苏联普遍采用的恢复断指的方法是用一块在胃部形成的皮肤作为基础。然后经病人自己身上或死人身上取一根骨头放在这块皮的中间。

显示原版>>

Previous:美拒绝同法谈判关于撤离基地的安排

Next:美科学家谈：用维生素Ｂ３治疗精神分裂症


外电转播：阿党政代表团抵昆受到热烈欢迎

出版日期:1966.04.28
         期次:2876
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社东京二十七日电】新华社今天说，阿尔巴尼亚党政代表团应中国共产党中央委员会和中国政府的邀请，星期二乘专机到达昆明，对赤色中国进行友好访问。
在赤色中国同苏联的意识形态斗争中，阿尔巴尼亚是中国在欧洲的最亲密盟国。
代表团是由谢胡率领的。
代表团在机场除了受到中国党政领导人的欢迎之外，还受到十万多穿着节日盛装的各族人民的欢迎。新华社说，这个城市为此披上了节日盛装。
这些阿尔巴尼亚人乘敝篷汽车离开机场前往宾馆。谢胡乘坐走在最前面的一辆车子，由阎红彦和周兴陪同。
【美联社东京二十七日电】阿尔巴尼亚总理谢胡应北京政府的邀请，星期二到达中国进行友好访问。
新华社说，谢胡的专机在欢迎人群的雷鸣般的欢腾声中在昆明着陆。

显示原版>>

Next:菲报报道：菲又一名议员准备来我国访问


危地马拉游击队领导人容·索萨发表声明

出版日期:1966.04.28
         期次:2876
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】萨尔瓦多《今日报》十七日刊登发自危地马拉的一则报道。摘要如下：
危地马拉游击队领袖马尔科·安东尼奥·容·索萨最近发表一项声明，正式宣布他同菲德尔·卡斯特罗和执行莫斯科路线的危地马拉共产党决裂。这项声明是这位危地马拉游击队员对菲德尔·卡斯特罗在哈瓦那三洲会议上对他的指责的答复。容·索萨同时下令同亲苏集团和门德斯·蒙特内格罗的革命党断绝一切关系。危地马拉各报就此发表评论说，容·索萨采取的这个态度意味着，在下届政府执政期间，危地马拉游击队仍将活跃，而不管政府的方针如何。容·索萨的这项声明不仅在危地马拉首都秘密散发，而且贴在这个国家内地公路两旁的电线杆上。
【本刊讯】危地马拉《自由新闻报》十八、十九日报道：四辆行驶在通向大西洋公路上的运商品的卡车十五日晚上，在萨卡帕省里奥翁多镇附近被来历不明的人拿着武器所袭击。
这是在不到十五天中所发生的第二起事件。
袭击者是活动在那里地区的游击队员。
这些汽车的司机说，“来历不明的人穿着橄榄绿军装并带有武器”，他们说，来历不明的人向汽车的轮胎开枪，把轮胎打破，然后他们迅速进入离出事地点不远的山区，他们没有抢什么东西，也没有伤害汽车上的人员。

显示原版>>

Previous:德党将同西德社会民主党举行辩论会

Next:法新社说：秘鲁两位游击队领导人被捕


西德给南越傀儡一批医疗物资

出版日期:1966.04.28
         期次:2876
         版次:4
         栏目:\[第四版]
文章正文:
【美新处波恩二十五日电】四月二十五日载运德意志联邦共和国给越南共和国的礼品——八吨重的医疗品——的一架飞机驶离波恩的瓦伦机场前往西贡。
德国内政部长吕克和越南大使都到机场送行。
吕克在简短的致词中指出，这批物资是德国将运给越南的总共约有一千五百吨的医疗品的第一批。联邦共和国宣布，它打算除了一千五百吨医疗品以外还要给南越提供大量援助。目前正在研究提供另一笔六百万马克左右的信贷。
【南通社波恩二十五日电】据西德报纸报道，波恩政府迄今已给了西贡方面价值一亿四千万马克以上的援助。除此以外，波恩还考虑了建造和修理南越丛林中的道路和桥梁而利于美国军队调动的可能性。

显示原版>>

Previous:合众国际社记者说：今后六个月将是约翰逊最伤脑筋的时间

Next:美拒绝同法谈判关于撤离基地的安排


辛格和恰范又攻击中巴

出版日期:1966.04.28
         期次:2876
         版次:2
         栏目:\[第二版]
文章正文:
【印新处新德里二十六日电】印度报业托辣斯报道，联邦外交部长四月二十六日在人民院关于外交部预算的辩论中作答时，表示希望巴基斯坦改变它目前“讹诈别人的态度”，并认识到改善印度的关系是明智的。
他说，巴基斯坦是一个感伤心理病患者。不知为什么，它对于印度抱着最善良的意图向它提出的任何建议都以不认真的态度作出反应。他提到最近巴中联合公报，并说，这差不多是两国之间的一种防御联盟。它包含着在防御条约中所用的那种词句。
公报使任何人都对“中巴勾结”毫无怀疑。
【印新处新德里二十五日电】印度报业托辣斯报道，外交部长辛格呼吁国内各种信念的人都要使印度强大起来。
部长在四月二十四日在一次集会上说，如果巴基斯坦同中国勾结胆敢再次进攻印度，印度全体五亿人民将象一个人一样站起来，不惜牺牲来保卫它的尊严。
【印新处新德里二十五日电】国防部长恰范四月二十四日在塔纳的一次集会上讲话时说，由于中国想毁灭印度以及巴基斯坦在这个计划方面进行勾结，所以必须进行防务准备。

显示原版>>

Previous:印度统治集团在内外政策上发生争吵

Next:德报谴责西德想牺牲德同苏作交易


印度统治集团在内外政策上发生争吵

出版日期:1966.04.28
         期次:2876
         版次:2
         栏目:\[第二版]
副题:梅农说政府政策受美影响 甘地夫人强作辩解
文章正文:
【法新社新德里二十六日电】国大党的克里希纳·梅农今天对他以前的弟子、现任印度总理的甘地夫人进行了措词激烈的攻击。
梅农自己故的尼赫鲁的女儿掌权以来第一次在议会发表谈话，他谴责说，印度对外政策和经济政策受美国的影响越来越大。梅农指责甘地夫人政府对越南战争缺乏主动精神，并指责它吁请美国援助来解决印度严重的粮食问题。
梅农大声说：“我们从未尽到我们作为国际监督委员会主席的责任，因为我们没有向全世界说明有多少外国武器运进了越南，不论是美国的还是中国的。”
梅农谴责说，世界银行“简直是美国的代名词”，他说，华盛顿关于印巴在布拉马普特拉盆地合作的计划是美国对印度次大陆的一个新的干涉。
【路透社新德里二十四日电】甘地夫人今天反击批评者。她在向全国广播时说，“人们担心我们已在西方压力下出卖了自己，或者担心我们可能被外国资本所控制，这种担心是荒谬的。”
执政的国大党党员最近也参加了对政府的下述决定进行的广泛批评：让外国投资者在印度将要建立的新肥料厂中握有控制股份。
批评者声称，美国通过世界银行对政府施加了压力，要它改变它的长期来的工业政策，这种政策把肥料包括在最后应由国家拥有的工业之内。
甘地夫人说，“我们在目前这个时候寻求更多的援助是为了不再接受援助。”

显示原版>>

Previous:《战场的梦》

Next:辛格和恰范又攻击中巴


印尼一代表团去美日

出版日期:1966.04.28
         期次:2876
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉雅加达二十六日电】由宣传部报纸和公共关系司司长哈索诺上校率领的四人宣传部代表团今天乘飞机前往日本。
这个代表团在访问日本后将前往美国和欧洲。

显示原版>>

Previous:苏哈托接见南斯拉夫议员

Next:菲律宾记者访华观感：《在红色中国》


右派袭击华人图书馆

出版日期:1966.04.28
         期次:2876
         版次:1
         栏目:\[头版]
文章正文:
【路透社雅加达二十六日电】《战斗报》今天报道说，青年们袭击雅加达华人图书馆，夺走了前共产党领袖艾地的著作。
学生们还夺走了中文科技著作，并把它们移交给印度尼西亚大学。

显示原版>>

Previous:苏哈托以苏加诺名义改组最高评议院

Next:苏哈托接见南斯拉夫议员


越南空军迎击美国空中强盗

出版日期:1966.04.28
         期次:2876
         版次:1
         栏目:\[头版]
副题:麦克洛斯基叫嚷越机「没有庇护所」
文章正文:
【路透社西贡二十六日电】美军发言人今天在这里说，美机和米格２１喷气战斗机昨天又在北越上空交战。
这次遭遇战发生在河内东北八十五英里。
美国喷气机昨天在空袭北越目标时轰炸了连接河内和中国云南省的东北铁路线，使那里的建筑物烧了起来。
在河内以南约一百四十英里南部铁路线上的荣市附近的另一个调车场也遭到袭击。
附近的一个燃料储存区也遭到轰炸。
【合众国际社西贡二十六日电】军方发言人今天说，美国驾驶员发射了十枚到十一枚导弹，可是没有击中目标。
【美新处华盛顿二十六日电】国务院发言人麦克洛斯基二十六日说，在北越上空活动的共产党战斗机“是没有庇护所的”。
有人问麦克洛斯基，关于“没有庇护所”的态度是否适用于从大陆中国的基地起飞而在北越上空活动的飞机。
他强调说，他没有得到关于在北越上空的米格飞机来自共产党中国基地的情报，他也不知道机上飞行员的国籍。
至于庇护所问题，他说：“我是重复腊斯克国务卿过去在关于庇护所问题上谈到中国时所说的话。”
他提到的腊斯克的谈话是去年七月腊斯克在一次电视谈话中发表的。当时有人向腊斯克问到美国在北越的轰炸，腊斯克回答说，这样是要使北越人了解，
“不允许他们派数以万计的人到南方去进攻南越，而他们却能在北方安安稳稳地生活。”
腊斯克接着说：“就这种局势来说，庇护所的观念已经死亡了，所有其他也许在支持河内的人都必须充分考虑这一点。”
有人问国务卿，这是否包括共产党中国。他回答说：“包括每一个人。包括决定参加这场战争的每一个人。”
在二十六日有人问麦克洛斯基，美国是否采取穷追的原则，允许美国飞机追逐敌机到它们的基地。他回答说：“我认为，这是……不应当公开谈论的问题。”

显示原版>>

Previous:菲报报道：菲又一名议员准备来我国访问

Next:苏哈托以苏加诺名义改组最高评议院


阿根廷《不妥协报》发表文章：谴责苏修为美帝和谈骗局效劳

出版日期:1966.04.29
         期次:2877
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】阿根廷共产主义先锋组织机关报《不妥协报》登载一篇题为《塔什干政策在越南的失败》的文章，摘要如下：
越南人民在美国罪犯面前没有后退，他们得到了全世界人民的支援。美帝国主义企图通过打败越南人民来恐吓亚洲、非洲和拉丁美洲的革命的人民，但是他们搬起石头砸了自己的脚，因为越南人民正在教育、帮助和推动全世界人民打败美帝国主义。越南人民的斗争甚至鼓舞了美国人民，他们举行了成千上万人的示威游行，揭露帝国主义侵略者，高举越共的光荣旗帜。
在这种形势下，美帝国主义一方面准备扩大越南战争，同时极力使用和谈圈套欺骗越南人民。
美国外交利用了苏联修正主义者同帝国主义合作和出卖民族解放斗争的心愿。因此，美国佬力图通过哈里曼和他们的一些英国、印度代理人从莫斯科获得他们在越南战场上得不到的东西。所以，帝国主义者和苏联修正主义者之间加强了直接和间接的接触，企图清除越南人民斗争给苏美合作计划造成的障碍。
苏联修正主义者妄想破坏中华人民共和国的声誉和抬高自己的声誉，他们说什么中华人民共和国阻止援越的苏联武器经过中国领土，说什么中国要征收过境税，而且要收美元。苏联修正主义的谎言已被揭露，他们回答不了中华人民共和国政府就这些虚假谣言提出的外交抗议。
越南人民和全世界人民都知道中华人民共和国完全忠于无产阶级国际主义的原则，他们知道中国“不要战争，但是不怕战争”，知道中国将永远不会要求越南人民停止他们反对美帝国主义的斗争，也知道六亿五千万中国人民已做好准备，为打败共同敌人而取得亚洲、非洲和拉丁美洲的独立不惜作出必要的牺牲。帝国主义者和修正主义者也知道这一切，因此他们才需要诬蔑中国，并互相吹捧，标榜它们的大国的明智和冷静。
苏联修正主义者为了同美帝国主义者取得协议，已经抛弃了无产阶级国际主义的原则，他们还准备为保持这种协议付出必要的代价。这种代价包括牺牲亚洲、非洲和拉丁美洲的民族解放斗争，攻击民族解放斗争可以依靠的最可靠、最坚决和最强大的朋友中华人民共和国。
修正主义政策在越南人民的无情现实面前碰了壁。苏联修正主义者必须适应这种现实，以便维持他们对共产主义运动的影响和同美帝国主义合作。正是因为如此，他们一方面得口头上支持亚洲、非洲和拉丁美洲的反帝斗争，另一方面实际上却同帝国主义狼狈为奸，遏制民族解放斗争。
苏联修正主义者想继续大搞苏美合作，消除越南这个“冲突地区”——这是赫鲁晓夫用来称呼民族解放斗争的名称，他的继承者也是这样看的，他们同赫鲁晓夫一样准备“消除冲突地区”。
苏联修正主义者在塔什干扮演了替帝国主义拉纤跑合的角色，表明了他们如何按帝国主义者的愿望消除“冲突地区”，而牺牲民族解放斗争，使人民继续处于被奴役地位。当印度在美帝国主义的怂恿下侵略巴基斯坦的时候，苏联修正主义者拒绝支持巴基斯坦人民反抗印度侵略的事业。现在苏联修正主义者在塔什干赢得了印巴协定的签署，这个协定牺牲了克什米尔人民争取自决的斗争，亦即摆脱印度统治和合并入巴基斯坦的斗争。
美帝国主义者和苏联修正主义者企图把塔什干政策推行到有人民反帝斗争的一切地方，以防在亚洲、非洲和拉丁美洲出现新的越南。
尽管如此，越南劳动党、越南民主共和国政府、光荣的越共和中华人民共和国及全世界人民的支持，使得帝国主义侵略和修正主义阴谋都无法阻挡越南人民斗争，越南人民的这场斗争将一直继续到最后一个美国侵略者被赶出祖国的土地。巴基斯坦人民、克什米尔人民和全世界各国人民迟早要粉碎帝国主义者和修正主义者强加给他们的塔什干政策，而沿着战斗在反帝斗争最前线的英雄的越南人民向全人类指出的道路前进。

显示原版>>

Previous:美报说阿联要求美国增加粮食“援助”

Next:葛罗米柯在意活动后回苏声称他对“访意成果感到满意”


不丹国王到印度讨论不丹同印关系

出版日期:1966.04.29
         期次:2877
         版次:2
         栏目:\[第二版]
文章正文:
【路透社新德里二十六日电】颀长英俊的不丹国王明天将到达这里来同印度领导人们商谈有关他的被夹在印中两国之间的与外界隔绝的喜马拉雅王国的问题。
旺楚克国王现年三十六岁，可望讨论不丹同外界的关系、国防和经济发展问题。
不丹人士说，国王可能提出不丹加入联合国的问题。印度不大可能同意这样做。
一再有消息说，不丹也不再试图让印度允许它同其他国家直接接触。
印度支持不丹参加科伦坡计划，但是没有迹象表明，印度会放松它对不丹的控制。按印度严格地控制着外国同这些北部边境地区的接触。

显示原版>>

Previous:印报承认印内外交困 一九六二年来名声已臭

Next:美报说阿联要求美国增加粮食“援助”


戈德堡叫嚷：美将“坚定不移”地玩弄战和两手

出版日期:1966.04.29
         期次:2877
         版次:4
         栏目:\[第四版]
眉题:为了达到侵略越南的肮脏目的
文章正文:
【美新处纽约二十七日电】戈德堡大使说，美国在设法着手谈判来结束战争和确保越南和平这个严重问题方面作出回答时拒绝说“不”。
这位美国驻联合国首席代表今天在这里在美国报纸出版商协会的一次午宴上说：“我们的外交将同我们的作战部队一样保持坚定不移而且是为了达到同一个目的——实现南越人民可以自由地选择他们自己的未来的公正的和平。”
下面是戈德堡大使的演说中关于越南问题那部分：
最近，来自越南的大字标题大部分是关于政治不稳和现政府的命运的。越南的政治不稳肯定是人们非常关心的问题。但是，如果目前的困难能够通过举行目前计划举行的自由选举选出一个法治的文官政府的办法来得到解决的话，这是我们只能表示赞成的事情。
与此同时，我们谋求越南和平的努力在继续进行。
这种局势中的一个因素当然是我们同共产党中国之间存在已久的僵持状态。但是，在这方面，我们对和平谈判的态度也是灵活的。我们曾提出了许多建议想打开同共产党中国之间的门户，虽然这些建议都遭到了拒绝，但是这些建议现在仍旧有效。我们仍旧愿意象一九五四年和一九六二年参加包括中国共产党人在内的会议那样到会议桌旁去，去谈判公正解决越南冲突。我们仍旧愿意到日内瓦或仰光或东京或其他任何合适的地方去谈判公正的解决办法，而且我们准备进行没有任何先决条件的谈判或者在一九五四年和一九六二年日内瓦协议的基础上谈判。
过去几个月里，我们听到了以各种各样的理由对美国谋求和平的真诚性提出的各种各样的诘难。
有些诘问则声称我们拒绝承认民族解放阵线一事排除了开始谈判的可能性。但是，总统本人就曾说过，别的美国高级官员也曾一再说过，“只要河内有一刻决定自己愿停止侵略，越共派代表参加并使意见得到表示是不会有什么困难的。”
这个建议仍旧有效。
有些诘问指责说，对北越军事目标的轰炸是阻碍谈判开始的障碍。但是我们曾两次单方面地暂停这种轰炸，而且在暂停轰炸期间曾明确表明我们期望河内采取某种走向和平的步骤，并明确表明我们准备会谈和讨论一种长期的彼此减少敌对行动的做法。这个建议仍旧有效。

显示原版>>

Previous:美刊介绍几项农业技术

Next:吴丹到伦敦活动同斯图尔特讨论越南问题


葛罗米柯在意大利同罗马教皇挂钩

出版日期:1966.04.29
         期次:2877
         版次:3
         栏目:\[第三版]
副题:合众社说他们讨论了「在越南实现和平问题」
文章正文:
【合众国际社梵蒂冈二十七日电】教皇保罗六世和苏联外长葛罗米柯今天在秘密便衣警察的保护下，在一种异常冷冰冰的气氛中举行了四十分钟的秘密会谈，讨论世界形势。
只有俄国大使，梵蒂冈国务卿和译员作陪。这两位握了握手便面对面地坐下，进行梵蒂冈人士所谓的“融洽而直率的”交换意见。
据这些人士说，教皇和葛罗米柯谈到了广泛的世界问题，特别强调了教皇对越南实现和平的希望。
梵蒂冈国务秘书处在一篇简短而不说明情况的公报中简单地说道：“圣父为了继续去年十月他在纽约访问联合国时所进行的会谈，今天上午同苏联外交部长安德烈·葛罗米柯进行了私下会见。参加会见的有梵蒂冈国务卿契科尼阿尼和苏联驻意大利大使科泽列夫。”
在接见中，保罗教皇送给了葛罗米柯一部从十四世纪到十八世纪的地图和其他文件。
此外，教皇还把教廷勋章授予科泽列夫大使和葛罗米柯。
【路透社梵蒂冈城二十七日电】葛罗米柯说，他同教皇的会见是私下的。他说，这是天主教会的首脑和作为苏联政府代表的我之间的一次会谈。
意大利的一种广泛的看法是，葛罗米柯希望加强对共产党的支持，办法就是使教会对共产主义持尊重的看法。
【合众国际社梵蒂冈二十七日电】教皇保罗六世和苏联外长葛罗米柯今天举行了一次具有历史意义的会谈，并且一致认为“人人应该团结起来为争取实现和平的目标而努力，而不管他们的政治思想和意识形态。”他们在四十五分的会谈中，讨论了包括如何实现越南和平在内的世界问题。
【德新社梵蒂冈二十七日电】苏联外交部长葛罗米柯今天在梵蒂冈同保罗教皇举行了一次历史性会谈——这是教廷第一次接见一位共产党领导人——以后乘飞机回国。预计，这次会谈将对共产主义和罗马天主教教会之间的关系产生意义深远的影响。
梵蒂冈人士把这次会谈同教皇过去几个月里调解越南战争的努力联系了起来。
【美联社梵蒂冈二十七日电】这次会见持续了四十五分钟，这表明教皇和苏联部长发现有许多事情要谈。教皇通常会见人大多是二、三十分钟。
梵蒂冈人士说，这次会见可以认为是一次“外交会见”。那是因为陪同葛罗米柯的有苏联大使，而且梵蒂冈的国务卿也出席了会见。这也说明为什么葛罗米柯的夫人没有去那里的原因。

显示原版>>

Previous:葛罗米柯在意活动后回苏声称他对“访意成果感到满意”

Next:克拉克说捷仿效西方自由市场的做法


葛罗米柯在意活动后回苏声称他对“访意成果感到满意”

出版日期:1966.04.29
         期次:2877
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科二十七日电】葛罗米柯外长今晚从意大利回来，他要求加强“苏意合作”。
葛罗米柯同意大利外长范范尼和罗马的其他官员举行了会谈。他是第一位访问意大利的苏联外交部长。葛罗米柯在抵达（莫斯科）时在机场发表的讲话中说：“确实存在着加强苏意合作的可能性，我们是主张这种合作的。”
【路透社莫斯科二十七日电】葛罗米柯在机场上对记者们说，他对这次访问及取得的成果感到很满意。
【法新社罗马二十七日电】苏联外长葛罗米柯今天在结束对意大利的历史性访问时建议召开一次“泛欧”会议，来为解决西欧和东方集团之间的问题铺平道路。他在这里的苏联大使馆举行的记者招待会上说，举行一次“泛欧”会议是“前进一步”的办法。可以审查各阵营提出的各项建议。
他说，他们就“若干有关和平的主要问题”说明了他们的观点。人们普遍认为，这些问题包括越南、裁军，也涉及到了德国问题，也许还有东欧的天主教国家（特别是波兰）的问题。
问及，他是否已邀请教皇访问苏联。葛罗米柯回答说，他对这次同教皇的会谈已经谈得够多了。

显示原版>>

Previous:阿根廷《不妥协报》发表文章：谴责苏修为美帝和谈骗局效劳

Next:葛罗米柯在意大利同罗马教皇挂钩


合众社报道陈毅副总理慰问赵小寿

出版日期:1966.04.29
         期次:2877
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社东京二十八日电】北京的副总理兼外长陈毅写了一首诗慰问在上周雅加达学生攻击中国大使馆期间因印尼士兵开枪而受重伤的那位中国大使馆工作人员。
在东京收听的新华社的报道说，陈在到医院探视受伤的赵小寿时念了这首诗。这首诗跟毛泽东的许多诗不同，它甚至没有仿照中国古诗以自然作比喻的作法，它开门见山。（下略诗的全文——本刊注）

显示原版>>

Previous:中国经济正以新的面貌发展着

Next:美国加紧对越南北方的轰炸


霍尔特同泰内阁讨论“共同防御和地区性安全”问题

出版日期:1966.04.29
         期次:2877
         版次:2
         栏目:\[第二版]
文章正文:
【美联社曼谷二十六日电】澳大利亚总理霍尔特今天树立了先例，应邀同他侬总理内阁举行会谈。
官员们说，一位外国政府首脑得到这样的特别待遇尚属第一次。
霍尔特同泰国人讨论了若干问题。但是官员们说，主要问题是同共同防御、地区性安全以及在面临共产党颠覆情况下进行经济合作有关的问题在霍尔特同泰国内阁会谈以前，他侬曾设宴招待他。
参加这次会谈的内阁部长包括外长科曼、国家发展部长沙拉信、经济部长宏拉达隆、农业部长沙哈功和副国防部长兼泰国最高司令部总参谋长他威。

显示原版>>

Previous:泰报报道：泰国爱国武装伏击一批官员

Next:尼雷尔在纪念坦桑合并两周年集会上讲话


克拉克说捷仿效西方自由市场的做法

出版日期:1966.04.29
         期次:2877
         版次:3
         栏目:\[第三版]
副题:认为东欧一些国家正在“和平演变”，鼓吹广泛实行“物质刺激”，向西方进一步靠拢
文章正文:
【北美报联社布拉格一月十二日电】（记者：杰拉尔德·克拉克）
捷克斯洛伐克的经济已在模仿西方式自由市场的做法，这在二十年来还是第一次。由于敏锐地觉察到捷克的生活水平远远落后于那些资本主义国家，因此捷克人于去年在工业中采取了真正的竞争办法。
最近，捷克共产党宣布了一些计划，要取消由中央集中计划的、危害了整个东欧经济的老式苏联办法。
今天，在布拉格和捷克斯洛伐克其它地方，工业家们所谈论较多的是“供求关系”、“成本会计”和“自由企业”的原则，而不是“五年计划”和经互会。
更带有革命性的是，捷克政府已明白宣告，将允许进口外国货来同“社会主义生产的垄断趋势”相竞争。
自从竞争制度在一九六五年实施以来，迄今为止捷克斯洛伐克的工业已有五分之一在执行。
捷克斯洛伐克在经济方面权力下放的道路上所取得的迅速进展，已启发了毗邻国家，或是仿效，或是抱着明显地期望有朝一日也要仿效的态度来密切注视。
在每一个国家中，都可以明显地看出正在作出努力来扩大同西方的贸易。
匈牙利已经同西方工业直接挂上了钩。有一家英国公司为匈牙利制造的拖拉机供应引擎。西德的克虏伯公司根据一项专门的成本分担安排在匈牙利国内制造着自动化工作母机。
人们在东欧国家看到的另一个有意思的趋势是，经互会的作用日益缩小。
经互会已经失败，其原因是：
首先，它跟（西欧）欧洲共同市场不同，在欧洲共同市场里没有一个成员国居于压倒优势的支配地位，而经互会中在俄国同最小的成员保加利亚却有着极明显的悬殊。其次，俄国的收入中，对外贸易只占百分之四，而其它一些国家却占百分之三十以上。因此，这种不平衡的状态是不利于真正一体化的。
此外，还有民族主义情绪的增强，这尤其可以由罗马尼亚的情况来说明。作为工业品主要生产国的东德，它的收入完全指靠向罗马尼亚等不那么发达的国家的销售，但是罗马尼亚自己却希望变为比较发达的国家，而且拒绝按经互会的要求继续作为一个基本上是农产品的生产国。
拥有丰富的石油和其它原料的罗马尼亚，过去几年中在工业化方面已取得迅速成就。
【北美报联社华沙一月十三日电】（记者：杰拉尔德·克拉克）
共产主义集团国家的政府充分了解到共产主义的失败。更重要的是，他们知道必需抵销这些失败，采取西方的方式创造更多的机会以及提供更好的刺激和报酬。就是在这方面正发生着非常有意思的变化，使东西方在进一步靠拢。
在几乎所有东欧国家中，资本主义正在逐步侵入。今天，在大多数共产党国家中，人们都可以购置房子。
在布拉格，主要大街上，有一块巨大的霓虹灯招牌，给意大利苦艾酒做广告。通常被当作资本主义腐化堕落象征的骑师俱乐部组织了一次骑、马表演，吸引了许多穿着工作服的男女。这场表演甚至在国家电视台上放映。
旧的面貌正在迅速改变，各国——特别是象捷克斯洛伐克那样的国家
——都认识到必须让外界知道这个情况。捷克斯洛伐克已在预算中拨出一千万美元来建造一九六七年出口展览馆，还有二十个工作人员许多月来一直在研究模型和设计。
捷克这项活动的负责人加鲁克萨坦率地承认说：“我们要改进捷克斯洛伐克在加拿大和美国的形象。”
想改进形象的要求，主要是由于共产党国家目前的招揽游览运动造成的。保加利亚近年最大的一个变化是游览事业，其结果不仅是建造了一些新旅馆，而且还实行了某些新想法和新的观察结果。
甚至西方人通常在度假时不考虑的东德，也在竭力开展一项争取朋友和美元的宣传运动。去年，有二十万零五千西方人去了那里，而一九六二年为九万九千，一九六○年为九千。
这个（共产主义）逐渐消失的过程的重要意义是无法估量的，它实际上同西方的其它——如电影、书籍和剧本等——日益扩大的影响是联系在一起的。
当然，大问题是，怎样把东欧的共产主义解开或使之朝相反方向走？回答是不要用露骨的或革命的方式。
理想的情况是保留那些有作用的社会服务，扩大个人自由和执行比较有效的经济计划。
人们眼下真正可以期待的是目前的人情化过程加速。
西方必须了解的大致也许是，东欧本身正在变。

显示原版>>

Previous:葛罗米柯在意大利同罗马教皇挂钩

Next:美刊介绍几项农业技术


美报鼓吹“融化中美冰冻关系”

出版日期:1966.04.29
         期次:2877
         版次:4
         栏目:\[第四版]
副题:妄想我将来会“发生变化”同美“合作”
文章正文:
【本刊讯】美《基督教科学箴言报》十八日发表一篇题为《第一只燕子》的社论，摘要如下：
即使一燕不成春，可燕子的出现至少表明气候即将有所改变。华盛顿决定允许共产党中国的学者来美国和允许美国的学者和科学家到那里去访问也是如此。这些表示——到现在为止一直是单方面的——并不暗示北京和华盛顿之间的被冰封冻着的关系会大大融化。但是这些表示确实表明，华盛顿现在终于认为，这种融化是可取的。
这是一个正确的决定。尽管中国以轻蔑和拒绝来回答美国的倡议，美国愿意向着缓和紧张局势前进，仍然是明智的。
象费正清教授最近在华盛顿的中国问题意见听取会上所说的，不论是中国方面还是美国方面有多大的愿望都不能使对方消失。因此，到头来，共处（并希望将来某个时候甚至会进行合作）是唯一成熟和明智的途径。
最终，中国将发生变化。也许这种变化将通过今后的年岁中新领导人出现而到来。

显示原版>>

Previous:吴丹到伦敦活动同斯图尔特讨论越南问题

Next:英国保守党头目霍姆鼓吹印苏日建立「亚洲联盟」对付我国


美报说阿联要求美国增加粮食“援助”

出版日期:1966.04.29
         期次:2877
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》十一日刊登了该报驻开罗特派记者赫德里克·史密斯的一篇报道，标题是《阿联要求美国增加粮食援助，可能遭到拒绝》。摘要如下：
可靠人士今天透露，埃及政府已经正式要求美国恢复和扩大它目前的“粮食用于和平”的援助，其方法是在下一个财政年度里运给开罗价值一亿五千万美元的粮食。
目前美国对阿联的援助计划规定提供价值五千五百万美元的小麦、烟草、鸡和其它农产品。
由于两国的外交关系在十五个月前发生了一次危机，美国故意使它对阿联的援助计划比前三年的援助交易缩小，期限也短一些。
虽然开罗和华盛顿之间的政治关系在过去的一年已经有了显著的改善，但是，开罗报界在过去十天中却一直在尖锐地批评华盛顿出卖三十架Ｆ—１０４喷气式飞机给约旦。在克制了几个月以后，又再次就越南问题以及美国干涉多米尼加共和国问题进行攻击。
关于要求扩大美国粮食援助计划的请求书是在大约一个星期以前递交给美国大使馆的。政治观察家们认为约翰逊总统很不可能同意扩大和延长援助计划的要求。人们认为延长目前的六个月的计划是更为可能的答复。

显示原版>>

Previous:不丹国王到印度讨论不丹同印关系

Next:阿根廷《不妥协报》发表文章：谴责苏修为美帝和谈骗局效劳


美国加紧对越南北方的轰炸

出版日期:1966.04.29
         期次:2877
         版次:1
         栏目:\[头版]
副题:并扬言正考虑袭击河内周围的机场
文章正文:
【法新社西贡二十七日电】为袭击河内西北四十公里的北江桥护航的一些美国战斗机昨天同一些苏制米格１７战斗机发生空战。
美国空军加紧进行空中战争，昨天在北越上空出动了创纪录的七十二架次。
【本刊讯】美国《基督教科学箴言报》二十六日自西贡报道说：
美国驾驶员卡梅伦在记者招待会上回答问题时说，敌机驾驶员的飞行技术“的确很好”。
迄今为止，苏联供应的地对空导弹用来对付美国飞机已经证明是非常无效的。在天气晴朗时，驾驶员可以看到这种导弹的发射和起初的方向，所以要躲避并不难。
【美联社华盛顿二十七日电】北越可能由于派它的米格喷气式飞机同美国飞机交战而使它的主要军事飞机场遭到危险。
到目前为止，美国没有袭击北越的三个空军基地。
美国空军希望袭击这些基地和基地上的飞机。
但是决策的官员们一直不愿意在共产党喷气飞机成为麻烦以前批准任何这样的军事行动。
自从上周末以来发生的一些匆促的空战表示，这样的时候临近了，虽然美国官员们还不肯定这种作法是否将继续下去。他们正在注意看看共产党喷气机是否将再次起飞。
高级军事当局已经说过，他们深信，美国轰炸机可以经过一个短时期的袭击摧毁这些米格机场。
【法新社华盛顿二十七日电】有资格人士今天在这里说，美国军方领导人目前正在研究万一在北越上空进行的空战大大扩大的话袭击河内附近机场的问题。
这些人士在这里说，不管怎样，为了其他的原因，也必须轰炸河内和海防周围的地区，并且以越来越快的速度来继续轰炸，因为美国军事计划人员认为必须袭击让中国军事物资运到河内的交通线。
目前决不会轰炸首都和它的港口。

显示原版>>

Previous:合众社报道陈毅副总理慰问赵小寿

Next:同印尼右派“充分交换意见”后苏大使馆自行关闭纪念列宁展览会


美刊介绍几项农业技术

出版日期:1966.04.29
         期次:2877
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】美国《杜邦农业通讯》一九六五年第一期报道：空中喷洒农药的要求：在一个地区的上空，怎样使杀虫剂喷洒得均匀一致，要取决于喷出来的水滴的大小，而水滴的大小又主要取决于飞机的飞行速度和喷雾器喷嘴的方向。均匀地喷洒可以减低每英亩地平均需要的化学用量、减少部分地区用药过量的可能性以及以比较低的成本取得比较好的控制虫害的效果。作为探索改进空中喷洒方法的长期研究的一个部分，农业技术人员正在研究喷洒的机械作用是怎样影响喷出的水滴（雾化程度）的平均大小的。
水滴大小的要求取决于杀虫剂的用途。例如，在空中喷洒控制作物虫害的药剂需要非常小的水滴，但是如果是除草的话就需要较大的水滴。科学家们知道，雾化对受到喷洒的地方的浓度，和由于蒸发、漂流和空气对流而造成的损失，以及喷洒对目标地区虫害的效果是有影响的。
曾使用了两架每小时以八十到二百英里的速度飞行的飞机来判断风速的影响；喷嘴的型式、大小和方向；以及对油性杀虫剂的雾化程度的喷洒压力。据发现，风速和喷咀的方向对雾化有最重要的影响。当风速从每小时八十英里增加到二百英里时，水滴的平均大小缩小了百分之六十。喷嘴的大小和喷洒压力则对雾化没有什么重要的影响，不过在速度低于每小时八十英里时喷洒压力就比较重要。试验中的塑料喷雾：在树叶上喷上薄薄一层塑料有可能减少树木通过树叶所失去的水分。这个想法离开在果园里实际使用还很远，但是去年夏天进行的一些试验已经表明，喷上了塑料的一些杏树在保持内部水分的平衡方面起着有利的作用。这样的处理对果树对水的利用和成长的好处，还要作精确的估计。
这种新的试验方法是以两个情况为基础的：（一）植物通过它们的根所吸收的水分，有百分之九十九以上都通过它们的树叶蒸发掉，如果说有什么好处的话也是谈不上的。（二）从理论上说，在树叶表面上薄薄喷一层塑料能够使水的蒸发放慢，而又不妨碍植物生长过程必不可少的二氧化碳和氧气的活动。现在的问题是要寻找一种塑料材料，这种材料可以在野外条件下有效地发挥作用，然后以不会使植物受到损害的办法来应用它。肥料撒施和行施的比较：通过对玉米、棉花和花生所作的一些试验表明，把肥料撒施同行施的效果一样好，有时还超过行施。对玉米和花生说来，撒施给幼苗造成的损害要比行施小，花生的平均产量在撒施后稍微提高了些。在两块棉花地里，把肥料撒施的那一块地的棉花比另一块行施肥料的长得高。
由于撒施肥料的成本比行施低，这些试验表明，用撒施方法给棉花施肥有某种优点。

显示原版>>

Previous:克拉克说捷仿效西方自由市场的做法

Next:戈德堡叫嚷：美将“坚定不移”地玩弄战和两手


美联社就西贡不断发生爆炸事件哀叹前途悲观

出版日期:1966.04.29
         期次:2877
         版次:2
         栏目:\[第二版]
副题:说美伪官员准备应付未来的艰难岁月
文章正文:
【美联社西贡二十七日电】（记者：博罗维克）（美联社编者按：博罗维克曾经报道阿尔及利亚独立战争中一段相当长时期的情况。他在下面这条电讯里把越共的恐怖战术同阿尔及利亚叛乱分子的恐怖战术作了比较。）
越共采取的新的一系列无情的恐怖活动正威胁着西贡。
这种迹象是不祥的，它们表明这个城市将发生更多的流血事件。
自从四月一日以来，这里发生了二十二起手榴弹袭击事件，一座美军宿舍被炸，机场遭到迫击炮炮击，警察派出所和美国人遭到袭击。
今天清晨，一枚地雷炸死十一人，至少炸伤四十人。这种做法是不妙的，它同阿尔及利亚独立战争的情况极其相似。
越南和美国官员准备应付未来的艰难岁月。
正如在阿尔及利亚一样，恐怖分子最近在这里进行的袭击的同时，人们正在战场上采取更加坚决的军事努力来对付越共。
西贡拥有好几百条熙熙攘攘的街道，它的二百五十万居民中有许多人住在肮脏的窝棚里，因此，它很容易成为攻击的目标，而很难警卫。
在这个首都没有什么可以乐观。
西贡还没有到了全面革命战争的阶段，但是当它到了这个阶段的时候，没有人能够预言其结果如何。

显示原版>>

Previous:尼雷尔在纪念坦桑合并两周年集会上讲话

Next:印报承认印内外交困 一九六二年来名声已臭


美针对我国正加紧在太平洋地区增兵

出版日期:1966.04.29
         期次:2877
         版次:1
         栏目:\[头版]
文章正文:
蒋帮《征信新闻报》报道说，美计划在一九六七年把兵力增至一百万，但问题是兵源缺乏，约翰逊将被迫征召后备部队
【本刊讯】台湾《征信新闻报》二十七日刊登一篇文章，摘要如下：
美国对中共的政策被华府的政要们解释为“围堵而不独立”，最近，华府所谈论的都是如何与中共打交道的事。华府深知中共不会与美国进行这种“缓和关系”的事，所以不断地提议如何加深彼此之间的接触，说穿了，这也是一种政略运用，也可以说是一种外交手法。在越战陷入艰苦阶段，在美国国会选举即将举行，在国内外妥协气氛越来越浓的时候，这种宣传也许是有点道理的。
当然，美国想与中共多接触，想中共内部发生变化的倾向是无可否认的，然而，相对地，华府对“围堵”一项却也并没有放松，不但没有放松，甚至与“不孤立”攻势的同时，也在增加其围堵力量，只不过是不明显地暗中行动罢了。
美国增加她太平洋地区的武力，就是增强围堵的明显证据，从去年开始，美国已经悄悄地布置其太平洋力量，截至目前为止，太平洋地区在夏普所指挥之下的武装力量已经相当庞大了。
美国派驻欧陆的部队共七个师，总数不过三十二万人。但目前在远东派驻的部队已经有六十万人了。
这六十万人中的三十万是在越南境内作战，可以解释为越战而派遣，但其他海空军力量则很少是为越战而来。
以海军力量而言，目前在夏普指挥之下的军舰已有四百四十艘之多。
夏普手中的飞机已有五千架之多，美国Ｂ—５２战略轰炸机总数的三分之一都在这里，这些超级轰炸机都准备着核子炸弹随时备用，不过目前在越南只是使用普通炸弹而已。
美军的这种庞大的海空力量既然连在越南这种战事中都没有充分使用，则它所对付的目标，可想而知，很显然的是为了“围堵”。
至于太平洋总部所拥有的飞弹潜艇，其任务当然更是很明显的了。
美军在太平洋地区再增援的迹象，可能是把现在的六十万兵力增为一百万。
这些增援当然不会是声势浩大地进行，而将是悄悄地逐次的增加，也许在一九六七年以前能完成，那就是说，美国五角大厦可能有一个三年完成的太平洋武力增援计划之类的方案。
除此之外，很明显的措施是美军目前正在扩大太平洋的基地建设，其中如夏威夷、关岛、琉球、台湾、越南、菲律宾各地的海空基地都在扩建之中，无疑这是配合武力增加而进行的。
从这种倾向来看，约翰逊似乎已确认与美国可能作战的第一号对手不是苏俄而是中共。
一方面，约翰逊企图以围堵而不孤立的方式等待中共内部的变化，一方面却也没有否定中共与美国发生战争的可能性。不然，他不会在短时期中将太平洋地区的武力集结在百万人的规模。
现在问题是：美国缺乏这种增援的兵源，美国国内除了步兵第四师之外，似乎再难抽调出其他部队。国内两个装甲师不适合此间使用，另外一个寒带特种师也不能适用，第八十二空降师尚需警戒加勒比地区，除召集后备部队之外别无他途。
可想见的，即使约翰逊不愿，但最后被迫也非下召集令不可，只有如此才能解决兵源问题，否则太平洋的大兵力无法集结，连越南战事也将无可用之兵力了。

显示原版>>

Previous:同印尼右派“充分交换意见”后苏大使馆自行关闭纪念列宁展览会

Next:启事


尼雷尔在纪念坦桑合并两周年集会上讲话

出版日期:1966.04.29
         期次:2877
         版次:2
         栏目:\[第二版]
副题:宣布将采取坚决措施对付散布发生政变谣言的人
文章正文:
【德新社达累斯萨拉姆二十六日电】坦桑尼亚总统尼雷尔今天在这里宣布，将采取“剧烈的措施”来对付散播所谓发生政变和逮捕部长的谣言的所有的人。
尼雷尔在为纪念坦噶尼喀和桑给巴尔合并为坦桑尼亚两周年而发表的演说中说，达累斯萨拉姆已经成为“谣言的总部”。
在谣言中还有所谓他曾下令逮捕第一副总统卡鲁姆、内政部长西乔纳和武装部队最高司令的说法。
另一个谣言说地方行政部长坎博纳将要辞职。
最后据云，策划了在联盟内发动一次政变。
尼雷尔说，“这一切都是胡扯”，并说他已下令对这些谣言进行充分的调查。
不过，他承认，最近在工人中的不满情绪有所增长，农民对合作化表示不满。
将调查这种不满的原因。
关于坦噶尼喀和桑给巴尔的联盟问题，尼雷尔说，有些人提出关于这个联盟是否完满的问题。
对这个问题的答复部分是肯定的，部分是否定的。
这个联盟就好比新生的婴儿一样，它拥有据此可以发展成一个完整的人的一切，不过，他还要获得力量，并且必须成长。
这将需要时间，而且，人民有义务促进这个联盟的发展。
【路透社达累斯萨拉姆二十六日电】坦桑尼亚政府将实行全国义务兵役制，所有年轻人不管他们是担任何种工作和职业，都将接受六个月的基本军事训练。
尼雷尔总统今晚在宣布这件事时说，年轻人必须接受军事操作和使用武器的训练。
【德新社内罗毕二十六日电】坦桑尼亚总统尼雷尔为纪念坦噶尼喀和桑给巴尔合并两周年今天宣布特赦，在这次特赦中将有一万多人得到好处。
然而这次象征性的仁慈行动却没有把受保护性监禁的大多数政治犯包括进去。
根据总统的命令，对二十四名罪犯宣布的死刑将改为无期徒刑。
约五千二百名因犯了轻微罪行而被下狱的囚犯将获释。
另外五千名因犯重罪在狱中服刑的人将提前释放。

显示原版>>

Previous:霍尔特同泰内阁讨论“共同防御和地区性安全”问题

Next:美联社就西贡不断发生爆炸事件哀叹前途悲观


欧洲去年发生口蹄疫情况

出版日期:1966.04.29
         期次:2877
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《国外农业》周刊二月七日载：欧洲各国农业当局日益关切有关欧洲口蹄疫的广泛的报告。每个国家在一发现口蹄疫的第一个迹象时就严格施行管制，防止蔓延过边境，许多国家已禁止从疫区进口肉类和牲畜。在一月份，联合国粮农组织曾发表过一个报告，警告说口蹄疫的继续发生会变成欧洲家畜业的一场“可怕的事情。”
口蹄疫是对牛与猪有高度传染力的疾病。它使家畜在口与蹄上长疙瘩之后又发高烧。致病者的死亡率仅为百分之五，但它使致病者情况如此恶化以致于容易受到可能会并发的诸如乳膜炎和肺炎等的感染。
苏联：将近去年夏末，苏联严重地发生了口蹄疫。苏方并未发表有疫病的家畜和损失的家畜的数字，但所采取的控制疫情的严重措施说明了关切的程度。有一个估计认为苏联的口蹄疫情范围包括大概苏联全部牛的一半。牛奶产量的损失、活畜体重的下降和头数的减少是严重的、而且会影响一九六六年的牲畜计划。
东欧：在一九六五年初期，匈牙利也发生过严重的口蹄疫，年中的报告说该疫已被控制住了。但是农业部门因此遭受的损失据官方数字也高达二千九百万美元。
西欧：西欧国家在一九六五年后期据报口蹄疫发病情况增加。特别严重的疫情发生在荷兰与瑞士。在这两处，病原体被证明是当地产生的Ｏ或Ｃ型，Ｃ型的在猪与牛的疫情中居主导地位。
荷兰当局说，在病情发生后的两个半月内有七百八十六个荷兰农场被感染了，有五万七千三百七十七头猪和四百八十四头牛被毁掉，损失将近五百五十万美元。
瑞士是在去年十一月开始发现这种疫情的。到十二月底已有五百个农场被感染，有一万八千头牛、羊和山羊被屠宰了。估计口蹄疫总共使瑞士去年损失了七百万美元。
西班牙、西德、葡萄牙和意大利在一九六五年初据报有大批新的口蹄疫病例。有一个估计说，西班牙的口蹄疫病害开始于一九六四年，一直持续到一九六五年二月份，感染了四十多万头牲畜。

显示原版>>

Previous:英皇家国际问题研究所发表一研究材料叫嚷西方国家赖在南亚以“遏制中国”


启事

出版日期:1966.04.29
         期次:2877
         版次:1
         栏目:\[头版]
文章正文:
本刊五月一、二两日休刊，三日起照常出版。

显示原版>>

Previous:美针对我国正加紧在太平洋地区增兵

Next:象牙海岸军队侵犯几内亚边境


泰报报道：泰国爱国武装伏击一批官员

出版日期:1966.04.29
         期次:2877
         版次:2
         栏目:\[第二版]
副题:他侬竟禁止泰所有电台广播华语节目
文章正文:
【本刊讯】据《曼谷世界报》二十六日报道，泰国爱国武装二十四日伏击了一辆载有那空拍侬府莫拉项县官蒙蒂·塔堪的吉普车，并用自动武器射击，使蒙蒂和若干人受了重伤。
陪同蒙蒂的有一名助理县官、一名内政部官员和另外一些人。
吉普车驾驶员在公路上作Ｚ字形前进以躲避子弹，但是车上的人全都受伤，有的伤势很重。蒙蒂被带到莫拉项医院时已不省人事。“恐怖分子”逃到丛林里去了。
《曼谷世界报》记者最近被告知，那空拍侬府的共产党恐怖分子相对地说比较“富有进攻性”，因为这个府同老挝有着漫长的边界，“恐怖分子”可以很方便地逃离这个国家。
【法新社曼谷二十五日电】泰国总理他侬今天宣布禁止泰国电台和从泰国广播的私人电台的所有华语节目。
他说，有人利用华语节目在国内外传送秘密电报。

显示原版>>

Previous:象牙海岸军队侵犯几内亚边境

Next:霍尔特同泰内阁讨论“共同防御和地区性安全”问题


同印尼右派“充分交换意见”后苏大使馆自行关闭纪念列宁展览会

出版日期:1966.04.29
         期次:2877
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉雅加达二十七日电】印尼大学生统一行动组织对于在这里的苏联文化馆举办纪念列宁展览会提出了抗议，因为鉴于这个国家目前的国内局势，这样的活动是“不合时宜的”和“不智的”。
二十六日上午，大约有一百名属于印尼大学生统一行动组织的学生拜访了苏联文化馆的官员，要求停止和关闭展览会，因为它是“不合时宜的”，因为鉴于在去年十月共产党领导的流产的政变后目前存在的反共情绪，它可能成为群众激烈情绪攻击的目标。
经过充分交换意见之后，苏联官员同意关闭这个展览会，以听候苏联外交官们同印尼外交部就这个问题进行商谈。
在苏联文化馆门前举行和平示威的时候，没有发生任何事件。
在文化馆内部和四周派设了大量治安岗哨，以防发生不测事件。

显示原版>>

Previous:美国加紧对越南北方的轰炸

Next:美针对我国正加紧在太平洋地区增兵


吴丹到伦敦活动同斯图尔特讨论越南问题

出版日期:1966.04.29
         期次:2877
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伦敦二十六日电】联合国秘书长吴丹星期二从纽约到达这里，在欧洲作十天访问，其中包括同威尔逊和戴高乐举行重要会谈。
他很可能向威尔逊和戴高乐探索一个私人问题——他们是否希望他再连任为期五年的联合国秘书长之职。
他的任期将于十一月三日到期。
联合国总部传出消息说，美国和苏联希望吴丹连任。威尔逊肯定也会采取同样的态度。
【法新社伦敦二十六日电】这里一位权威人士说，吴丹和英外交大臣斯图尔特今天在这里举行的会谈中一致认为，在可预见的将来没有什么采取行动谈判越南问题的可能性。
【美联社伦敦二十六日电】吴丹和斯图尔特星期二探索了结束越南冲突和罗得西亚叛乱的方法。吴丹星期二到达这里作四天访问，将同威尔逊和其他英国官员举行会谈。

显示原版>>

Previous:戈德堡叫嚷：美将“坚定不移”地玩弄战和两手

Next:美报鼓吹“融化中美冰冻关系”


象牙海岸军队侵犯几内亚边境

出版日期:1966.04.29
         期次:2877
         版次:2
         栏目:\[第二版]
副题:几电台谴责象牙海岸军队包围几哨所和绑走几人员
文章正文:
【法新社阿比让二十六日电】一位消息十分灵通的人士今天在这里说，据报道，几内亚和象牙海岸的武装部队昨天在两国的边界上发生了一次“冲突”并且一直继续到晚上。
这位人士说，据报道，这一事件发生在阿比让西北三百一十五英里的图巴地区。
乌弗埃—博瓦尼总统今天下午把这次“事件”通知了这里的外交团。
【法新社达喀尔二十六日电】在达喀尔收听到的《革命之声》电台（科纳克里电台）今晚的广播，报道了几内亚方面对于四月二十四日和二十五日在几内亚—象牙海岸边境上发生的事件的说明。据这家电台说，两个象牙海岸士兵在侵入几内亚领土十公里后在杜布雷拉哨所被俘，这个哨所在二十五日夜曾遭到约五百名武装到牙齿的象牙海岸士兵的包围。科纳克里电台又说，这些象牙海岸士兵在遭到这个边境哨所的适当的对待后撤走了。
【法新社达喀尔二十七日电】在达喀尔收听到的科纳克里电台今天的广播说，包围杜布雷拉哨所的象牙海岸士兵是在悍然进行挑衅，重伤了一名宪兵和绑架了四个边境警察之后撤走的。
科纳克里电台最后说，“这次挑衅是法帝国主义在可耻之徒乌弗埃—博瓦尼的共谋之下积极策划的反对几内亚的新冒险的一个组成部分”。
【法新社阿比让二十六日电】象牙海岸今天在这里宣布，星期一（二十五日）在塞雷杜古巴河畔的边境哨所发生的一次冲突事件中，有一名几内亚士兵被打死，一名象牙海岸士兵受伤。
象牙海岸政府在一项公报中说，一支巡逻队在有人告发来自一个几内亚哨所的几内亚人抢走了一名象牙海岸宪兵和两名公民的枪和两辆自行车后，走近了几内亚的边境哨所。
据这项公报说，一名几内亚士兵不遵守命令，向一名巡逻队员开枪，然后他本人被巡逻队开枪打死。
这位巡逻队员左手受伤。
公报说，被抢走的枪和自行车已作为“战利品”送给了几内亚总统杜尔。

显示原版>>

Previous:启事

Next:泰报报道：泰国爱国武装伏击一批官员


印报承认印内外交困 一九六二年来名声已臭

出版日期:1966.04.29
         期次:2877
         版次:2
         栏目:\[第二版]
副题:同时叫嚷要加紧同美国勾结来“遏制”中国
文章正文:
【本刊讯】新德里二十五日消息：《印度快报》二十五日刊登的弗兰克·莫雷斯写的一篇文章说：
我们必须面对这样一个严酷的事实：自从一九六二年十月——十一月中国发动进攻以来，印度在国外的形象严重遭到损害，而且，从那时以来的一系列事件加速了声誉下降的过程。印度在过去两年中换了三位总理。它还过多地遭到象干旱和雨季的大雨这样的自然灾害。这些自然灾害是在经济几乎达到破裂点时发生的。同时，由于巴基斯坦在库奇和克什米尔的连续两次侵略，经济又进一步向那个方向（即集中力量应付国防开支）转变了。这个国家的经济在这些不断的打击下必然要雕敝下来。此外，在过去两年中，印度高级政治领导人的千变万化已经破坏了这个国家的政治纪律和斗志。如果我们勇敢地面对现实，我们必须面对这样一个严酷的事实：我们目前的困难
——国际上、政治上和经济上——在很大程度上是由于尼赫鲁的一些错误政策造成的。
我们的外部形象取决于我们的内部努力，但是，在国内重新考虑问题和采取重大行动的同时，现在也需要重新估价我们的对外政策。
中国提出了另外一个问题，尽管目前北京和拉瓦尔品第看来是密不可分的。华盛顿说，一旦印巴蜜月随着克什米尔问题的解决而开始，中巴蜜月就会结束，这种说法象许多说法一样，是主观愿望，而且太好听，不会是真实的。因为，中巴勾结并不是由于印度的不妥协而必须形成的结合，而是由于中国和巴基斯坦的利益相似为方便而形成的结合。这两个国家都不希望看到印度在亚洲大陆上起重要作用。目前正在围绕越南问题进行争论，但是，只要美国在从事战斗来限制中国把自己的影响扩大到东南亚地区的企图，那么，印度的利益所在是，即便由于明显的原因不能积极帮助美国，也不能作任何事情来妨碍它。同样，也没有理由对英美在太平洋和印度洋发展军事防御网的计划感到过份不安，因为其主要目的是一样的。

显示原版>>

Previous:美联社就西贡不断发生爆炸事件哀叹前途悲观

Next:不丹国王到印度讨论不丹同印关系


英国保守党头目霍姆鼓吹印苏日建立「亚洲联盟」对付我国

出版日期:1966.04.29
         期次:2877
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦二十六日电】反对党外交发言人道格拉斯—霍姆今天告诫说，中国已经下定决心要使东南亚成为中国的“无可争议的势力范围”。
他还认为在印度的倡议下和苏联合作建立一个“亚洲联盟”是对付这种威胁的办法。
他是在女王演说的辩论中说这番话的。
他说：“它希望在每一个国家建立一个屈从于它的政府，以使东南亚成为中国的一个无可争议的势力范围。正如在越南一样，它准备间接利用战争。”
他说：“按印度、印度尼西亚、泰国、菲律宾、澳大利亚和新西兰所说明的证据，从比较长期或长期来说，也许必须用超级的力量来遏制中国。
“我肯定地认为，最后的对付办法是建立亚洲联盟。”
他说，在印度尼西亚，已经开始发生了“反应”。“如果这种联盟建立起来，它将以印度和苏联为基地。”
他说，“这就会在世界政治中开辟力量对比的新的范围。”
他说，印度的领导权是这个联盟的关键，而日本的合作“将是可取的”。
他认为，“在那个时候还未到来以前远东这些自由国家的安全将不得不由西方国家给予有条件的保证。”
他说，如果亚洲发生了战争，“其他国家必定要承当地面战斗的主要负担，但是这个地区集体安全的必要条件是太平洋、印度尼西亚海和印度洋的自由。”他说，所有这些国家的“生命线”必须保持畅通，因此政府决定废弃航空母舰而依靠一支有限的轰炸机力量“大概会两头落空”。

显示原版>>

Previous:美报鼓吹“融化中美冰冻关系”

Next:英皇家国际问题研究所发表一研究材料叫嚷西方国家赖在南亚以“遏制中国”


英皇家国际问题研究所发表一研究材料叫嚷西方国家赖在南亚以“遏制中国”

出版日期:1966.04.29
         期次:2877
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦二十六日电】英国专家们勉强地同意了这种观点：为了遏制共产党中国，西方国家也许在今后二十年还有必要留在南亚。
人们认为，西方、尤其是美国，完全从南亚撤退就等于力量对比危险地朝有利于中国的方向转变，从而可能引起规模不可预料的世界危机。
皇家国际问题研究所最近发表的一份研究材料发出警告说：
“以为应当让中国在南亚称霸而不加以遏制，就是容许大大加强它将来的力量基地，考虑到人力、物力和核武器，就很难说以后的世界怎样能设法过平静生活并控制其危机了。”
该材料从这些危险倾向中得出的结论是，在一个漫长的过渡时期、也许是二十年，外界国家的干预还是必要的。

显示原版>>

Previous:英国保守党头目霍姆鼓吹印苏日建立「亚洲联盟」对付我国

Next:欧洲去年发生口蹄疫情况


中国经济正以新的面貌发展着

出版日期:1966.04.29
         期次:2877
         版次:1
         栏目:\[头版]
文章正文:
日本《经济学人》载文说，中国已在第一次完全没有外债的情况下，开始第三个五年计划；中国准备应付任何非常情况，决心将计划坚持下去，发展下去。中国对外贸易的发展非常值得注意，它同亚非拉国家的经济合作关系将在国际上产生很大影响。
【本刊讯】日本《经济学人》周刊三月二十二日一期刊载富山荣吉写的一篇文章，题目是《中国的新贸易路线》，副题是《在自力更生和国际合作之间》。
中国去年年初在罗马、维也纳、圣地亚哥新派驻贸易代表团，扩大了贸易网。中国通过向西欧和中南美铺设贸易管道的办法，表现出积极地进行贸易的姿态。中国经济，包括工农业在内，都已好转，同时，从今年起开始了第三个五年计划。中国积极地同西欧和中南美进行贸易的做法，作为开始第三个五年计划的预备步骤之一，受到人们的注意。
中国的对外贸易，从新中国成立以后，在短短十六年里，已经大大改变了面貌。它的对外贸易已经扩大到一百二十六个国家和地区。
一九四九年以前的旧中国的贸易，是一种畸形的关系，反映出中国的国民经济在全国范围形成以前，已被纳入先进资本主义国家的市场。与此相反，新中国从最初起就按照“自力更生”的基本方针，发展了贸易。
中国在工业化迅速发展的同时，扩大了贸易额，在保持进出口平衡的情况下发展了贸易，在很短的期间就摆脱了从一八○○年代起继续下来的慢性入超状态，这是非常值得注意的。
不仅如此，在第一个五年计划期间，中国开始同过去未能建立任何贸易关系的亚洲、非洲、拉丁美洲的所谓“新兴国家群”进行贸易，从一九五五年万隆会议以后，中国对这些国家提供了信用贷款（无利或低利）。虽然数额不大，但是还出口了工厂设备。
在苏联要求中国偿还十六亿美元债务，而使中国经济最困难的时候，中国一面清偿欠苏联的债务，一面对“新兴国家群”提供了比苏联贷款多得多的经济援助，这个情况是值得注意的。
它同“‘新兴国家群”的这种经济合作关系，对于目前正在动人心弦地进行的战后国际范围的经济贸易结构的改组过程，将会产生什么作用，是一个有很大影响的问题。
就以中苏贸易大幅度减少的情况来说，中国经济的中枢部分暂时受到巨大损失，产生广泛的影响，但在同时，以对苏联的关系来说，取消了对苏联的依赖关系。苏联经济不能消除农业的差距，产生了“‘硬化症”。中国把这种情况作为“反面教员”，正在迅速地弥补中国经济本身的差距。
第一个五年计划，是把苏联一百五十六项援助作为主要内容来制订的，第二个五年计划也是第一个五年计划的继续。由于苏联停止援助，撤退技术人员，收回建设器材，以致不能不进行三年的长期调整工作。而第三个五年计划不同，是中国在按照长远前景，并且估计到潜在可能性的“信心”的基础上制订的。
中国在年初，完全清偿了欠苏联的债务，然后第一次在完全没有外债的情况下制订了经济计划，而且，在这一年，中国经济开始第三个计划。
中国经济正以新的面貌发展着。
第三个五年计划，在一方面有新的经济背景，而且一方面根据长期的展望，计划稳步地发展，提出了扩大贸易的方向。
但是，不可忽视在经济要求的另一面可以看到的中国的“决心”。第三个五年计划是这样一种经济计划：在围绕中国的国际环境中，准备应付非常情况，不论遭到什么样的封锁，都要坚持下去，发展下去。
中国早在经济建设初期，就克服了严密的经济封锁和朝鲜战争这样一种邻近的紧张局势。而且，象第二个五年计划那样，克服了苏联在计划的主要部分撤退技术人员、收回建设器材、停止援助所造成的困难。另外，还调整农业的显著差距，象今天这样在发展基础上制订了计划。

显示原版>>

Next:合众社报道陈毅副总理慰问赵小寿


《印尼火炬报》中爪哇版被禁东爪吐省副省长被解除职务

出版日期:1966.04.30
         期次:2878
         版次:1
         栏目:\[头版]
文章正文:
【雅加达电台二十七日广播】第七军区司令、中爪哇一级行政区战时掌权者，从今天起暂时禁止在三宝垄发行的《印度尼西亚火炬报》中爪哇版出版。作出上述决定是由于考虑到《印度尼西亚火炬报》中爪哇版曾经几次报道使社会感到不安和破坏团结的消息。
【路透社雅加达二十三日电】安塔拉今天说，印尼内政部长解除了东爪哇副省长查亚的职务。
安塔拉说，被解职的官员“以其左倾政策出名”。

显示原版>>

Previous:右派暴徒扬言要强占我使馆

Next:马利克说可从美日等国拿到钱


安塔拉透露：印尼苏拉威西有反陆军活动

出版日期:1966.04.30
         期次:2878
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉万鸦老二十七日电】这里有消息说，人民在武装部队密切配合下摧毁了印尼共产党和参与去年十月流产政变的分子在北苏拉威西的活动中心。
人民第一次袭击集结在顿达诺附近的这些共产党分子。
【合众国际社新加坡二十六日电】秘密的“印尼之声”电台报道，日惹的军警已奉令戒备，以防九卅运动—印尼共残余与穆斯林青年可能发生的冲突。电台透露，至少有三百人已被捕，作为预防措施。
在新加坡收听的这家电台说，被捕的人是印尼民族大学生运动协会、印尼民族学生运动协会、印尼大学生运动联盟、人民青年团和印尼妇女运动协会的前成员。
广播说，属于穆斯林的机构和学校由持有竹矛和其它锋利武器的穆斯林青年严密守卫中。
电台还透露，人们强烈要求立即把日惹市长免职。
【雅加达电台二十三日广播】加入建国五项原则阵线的政党、群众团体明确表示，（他们）谴责某些匪帮在各地区（进行）的恐怖行动，并且认为这是九卅运动—印尼共破坏团结和危害革命防御的新表现。这给部长、陆军司令苏哈托中将实现保卫建国五项原则的革命的任务造成了困难。
建国五项原则阵线表示充分关注在中爪哇、东爪哇和北苏门答腊社会局势的发展，它可能蔓延到其它地区并且必然会在建国五项原则阵线会员之间的团结上引起敌对行动。

显示原版>>

Previous:美帝一面在越南北方滥炸一面为推行和谈骗局大肆活动

Next:苏哈托叫嚷“有能忽视”陆军内部的清洗


德党政治局委员昂纳克说：各党应独立制订政策不受苏共决议约束同时攻击我采取“冒险主义立场”

出版日期:1966.04.30
         期次:2878
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】德通社二十七日发表德国统一社会党中央政治局委员、书记处书记昂纳克在德党十二中全会上作的关于苏共二十三大的报告，摘要如下：
来自世界上八十六个国家的共产党和民主政党的代表参加了苏共第二十三次代表大会。只有中共和极少数的党既未为第二十三次代表大会派出代表团，也未致贺信。
这一大批共产党和工人党与会，形成了自一九六○年十一月八十一个共产党和工人党代表会议以来马克思列宁主义党同苏共团结的最大表现。所有这些党在自己的活动中都遵循着国际共产主义运动的总路线、一九五七年宣言和一九六○年声明。尽管各个国家的客观条件以及各党的成熟程度和人数不同，这些共产党和工人党都是在一致协议的总路线的基础上进行斗争的。国际共产主义运动的代表以参加苏共第二十三次代表大会的行动，向全世界表明了自己对建立所有共产党和工人党行动一致的愿望，表明了有必要通过建立行动一致来限制帝国主义侵略者。
苏共中央为使国际运动团结起来而进行的异常积极的活动和自十月全会以来在苏联内外政策方面取得的新的巨大成就，导致它在国际工人运动中的威望进一步增长，导致针对着它的诽谤的失败。
恰恰在最近，鉴于中国领导人的日益冒险主义的立场，鉴于在中国领导人不幸的影响下背离了国际共产主义运动总路线的那些党的挫折和严重失败，一系列共产党和民族民主政党更加意识到苏共列宁方针的正确性。
各兄弟党代表团在新五年计划的巨大任务面前所表现出的热情，它们对总结报告中所作的关于世界局势和苏共外交政策行动纲领的赞同，所有这些都证明，苏共二十三大对于全世界共产党人的一致行动是个巨大的鼓舞力量。
当然，这不能、也不应该意味着每个兄弟党现在都把苏共决议的多种方面的每一个方面，看作是对自己的政策有约束力的。各个党的环境和战斗条件是很多种多样的，不宜这样做。每个共产党和工人党都应当独立地在本国制订政策。但是，对于国际共产主义运动的战斗力具有极大意义的是，压倒多数的党的代表是同苏共总路线完全一致的，而且能够坚定地预计，苏联新五年计划的完成，将对力量对比进一步大大变得有利于和平和社会主义事业，对进一步增加马克思列宁主义思想的吸引力作出贡献。
德国统一社会党同苏共二十三大上表示的这一意见完全一致：双边和多边的会见，经常交换经验，对当前迫切的问题进行同志般的讨论，是发展兄弟党之间关系的一个正确、有益的做法，同时是使共产主义运动团结起来的一条好的途径。我们党完全同意苏共中央的这一观点：共产党国际会议是维护共产党和工人党一致、集体考查和回答生活提出的问题的一种重要的、经过考验的形式。德国统一社会党赞成召开这样一次新的会议，一旦条件成熟起来的话。
人们能够正当地指出，苏共二十三大是自一九六○年莫斯科会议以来对加强世界共产主义运动一致所作的最重要、最有成效的贡献。
【本刊讯】《新德意志报》二十八日刊登昂纳克的《关于苏共二十三大的报告》，摘要如下：
在苏共二十三大上对德国问题所作的表态同德国统一社会党和民主德国全国阵线的政策完全一致。
大家知道，波恩政府恰恰在最近以它的所谓和平照会耍了一个大规模的欺骗花招。二十三大对艾哈德政府的回答表明，面对着新的力量对比，面对着世界社会主义体系的存在和所有反帝力量不断增长的力量，希特勒的方法（口头上谈论和平同时准备战争）的波恩翻版，将不会获得任何成就。
但是，二十三大上所重申的苏共清晰的对德国问题的政策，应当使得西德联邦共和国的领导集团最终停止妄想对苏德之间某种差别进行的愚蠢的投机活动，对欧洲和德国的力量对比作一现实主义的估计，放弃原子武装和复仇政策。

显示原版>>

Previous:苏代表声称「世界不是共处就是毁灭」

Next:英共《工人日报》改名为《晨星报》


杜尔说非洲最近发生的政变都受外国指挥

出版日期:1966.04.30
         期次:2878
         版次:2
         栏目:\[第二版]
文章正文:
【马格里布阿拉伯新闻社罗马二十七日电】几内亚总统塞古·杜尔在向罗马共产党日报《团结报》的特派记者发表的一次谈话中说，最近在非洲发生的政变都是受外国指挥，并且其性质都是反动的。
几内亚总统在科纳克里向《团结报》记者发表的这篇谈话中说，他赞成旨在实现人民的正确愿望的政变。
他谴责任何由少数人强加的违反人民意愿的政治改变。
据这位总统说，最近在非洲国家发生的所有政变都是受国外无线电指挥的。
这一点的证据是，政变的策划者在夺取政权之后急急忙忙作出的种种决定。
这位总统又说，这些政变的策划者同他们国家的人民群众没有任何有机的联系。
塞古·杜尔在谈到工业化国家和发展中的国家之间的关系时说，发展中的国家的进展迟缓是由于它们政治上不稳定。某些拉丁美洲国家曾发生过十多次政权变化的情况。这就说明，它们仍然受着来自外国大国的经济剥削。
几内亚总统最后说：不应该让这种情况在非洲国家重演，非洲国家仍然比世界其他地区的国家落后得多。

显示原版>>

Previous:坦桑尼亚报纸：严厉谴责帝国主义企图颠覆坦桑

Next:美报说泰国是美在亚洲的第二战线


法报说据戴高乐的看法整个西欧应仿效法国脱离北大西洋集团

出版日期:1966.04.30
         期次:2878
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法《战斗报》二十六日发表一篇题为《继承战》的文章，摘要如下：
法国政府就北大西洋公约组织问题对美国进行的论战，由于戴高乐将军对欧洲国家发动的政治攻势而变本加厉了。共和国总统指责他的盟国、特别是共同市场的盟国站在美国一边，而据他看来，整个西欧应当仿效法国榜样，脱离北大西洋公约组织。政府认为，保证美国在西方阵营中的霸权的，更多得多的是一体化，而不是实力。消除一体化就是解放欧洲。在欧洲，甚至也应当消除这种一体化。在法国部长们看来，布鲁塞尔委员会从来都只是欧洲大西洋主义者为了把大陆交给美国而建立的一种手段。因此，法国认为，唯一代替办法是回到国与国之间的双边军备。
我们看到发生了“欧洲继承战”，法国想用它的领导权代替美国的领导权。
目前，一个主要的障碍妨碍着法国攻势获得成功，这就是德国不站在爱丽舍宫一边。
巴黎期望，波恩能在发生严重的政治、经济和战略问题之际起而反对华盛顿。法国政府认为，到那时，德国将会站在戴高乐将军阵营里，继承战就会打赢。一旦时机到来，戴高乐将会提出能够便利断绝德国与美国之间的大西洋纽带的建议。

显示原版>>

Previous:华盛顿的「乐观情绪」已一扫而光

Next:法外交国务秘书德布罗格利诬我“有可怕的扩张主义意愿”


法外交国务秘书德布罗格利诬我“有可怕的扩张主义意愿”

出版日期:1966.04.30
         期次:2878
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法《民族报》二十七日报道，法外交事务国务秘书德布罗格利二十六日在参议院关于北大西洋公约组织的辩论中作了一个报告，摘要如下：
自从西方外交和军事体系形成以来，出现了一些重大的事实。
一，首先，美国领土已不再是不能摧毁的了。美国核垄断的结束和洲际弹道导弹的出现，根本上改变了美国政策的条件和目标，但人们始终没有考虑这点。
二，其次，最近的二十年，已经表明了殖民统治的结束，因此，第三世界的出现在国际范围内、特别是对联合国提出了一些崭新的问题。
三，第三个事实是中国作为大国的出现，它有巨大的潜力，并对除了欧洲大陆以外的其它大陆具有可怕的扩张主义意愿。
四，最后，第四个事实是苏联和中国之间发生了大概是不可改变的冲突，它改变了苏联的政策并使人感觉到它在亚洲和非洲的影响，这个事实开始了几年前难以推测的演变前景。
所有这些事实十五年以来在政治方面使美国在世界各地承担着特殊的责任、冒着巨大的风险和卷入了一些不是不可预料会扩大的冲突中。
面对着这些重大的变化，面对着美国政策的演变，联盟、友谊和法国政策的形式不能不在世界和欧洲范围内有所变化。

显示原版>>

Previous:法报说据戴高乐的看法整个西欧应仿效法国脱离北大西洋集团

Next:美地下核试验漏出放射能散及五个州


戈德堡鼓吹联合国插手越南问题

出版日期:1966.04.30
         期次:2878
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社内华达州拉斯维加斯二十六日电】美国大使戈德堡昨晚保证，美国将继续在世界范围为找到一条在越南实现和平的道路而进行探求，但是他谈到成功的可能性时是悲观的。
戈德堡对西部州长会议说，没有这个世界组织采取正式行动帮助打这场战争的机会。
他在一篇准备在正式国宴上发表的演说中说：“联合国对侵略进行军事干涉是不可能的。”
但是，他说，美国预料，有朝一日将会要求联合国在南越人民决定自己的政府的同时来保证他们安全。

显示原版>>

Previous:美地下核试验漏出放射能散及五个州

Next:美使两架莱塞首尾相接


华盛顿的「乐观情绪」已一扫而光

出版日期:1966.04.30
         期次:2878
         版次:4
         栏目:\[第四版]
眉题:美刊说美政府决策者之间的混乱堪与西贡混乱相媲美
文章正文:
【本刊讯】美国《新闻周刊》四月二十五日一期发表一篇文章，题为《越南：老问题和新问题》，摘要如下：
突然之间，又在听到关于越南战争的全部老问题：南越人如果继续在自己之间争吵不休的话，美国如何能帮助他们打败共同的敌人呢？美国尽管在越南投入代价浩大而牺牲惨重的兵力，它实际上难道不是遥远事件的俘虏吗？首先美国耽在越南到底合不合适？战争努力是否仍能挽回？或者，开始认真地考虑撤退的时刻是否已经到来？
问题要远比回答多得多。只有华盛顿决策者中间的混乱才堪与西贡的混乱相媲美。华盛顿的惶惑情绪由全美国的美国人陷于迷惘中反映了出来。几星期前刚开过檀香山会议后的乐观情绪已被西贡、岘港和顺化街头的佛教徒示威者的漩涡扫个净光。即使阮高其政权得以设法渡过目前危机而维持下来，美国官员们也坦率承认，他们无法知道今后几个月中会出现什么情况。
美国政府由于毫无办法控制西贡的局势，至少宁可不作尝试。“熬过去”显然是当今的做法——事实也明摆着完全是一种熬。
不那么自信的计划者们心烦意乱地谈到一个新政权会把美国撵走的可能性。五角大楼的一种见解是，“如果发生这种情况，我们将只好把越南作为一笔蚀本的投资一笔勾销了。”
一位内幕人士说，看来政府对于越南问题正在“莫名其妙地悄悄耳语”。但是他断然说，这种低调做法完全是有意策划的。
不管国会中的鹰派和鸽派之间怎么没有定见，也不管全国各地人民如何迷惘，政府上周的态度仍然是固执和听任命运安排的。
【本刊讯】《美国新闻与世界报道》在四月二十五日一期刊载一篇发自西贡的文章，标题是：《越南：开始“痛苦的重新估计”》，摘要如下：
这里现在正在痛苦地重新估计美国在越南的作用。这集中在一个关键的问题上：是撤出的时候了吗？
美国毫不掩饰它对西贡局势感到不安，有时还公开地表示厌恶。
在南越人互相倾轧时，美国军队被迫担起战争的负担。最近的伤亡人数透露，美国人的损失现在超过了越南人的损失——在到四月九日为止的这一周中，有九十五名美国人被杀死，而南越人则死了六十七名。此外，有五百零四名美国人受伤。
在这个现场，前景远不是有希望的。
从政治上来说，没有希望取得任何真正的稳定。
从军事上来说，不会在战场上对共产党敌人进行彻底的打击。这将继续是缓慢的、猛烈的战争，美国的伤亡越来越多。
此外还有经济危机的威胁和如脱缰之马的通货膨胀的可能性，这种通货膨胀在很大程度上是使战争继续进行所必需的大量美援造成的。
美国整个战略受到了批评。
现在司令部担心，当下个月中部高原地区开始下雨时，美国人可能面对比任何人所预料的强大得多的敌人。问题似乎是难以解决的。西贡的气氛比许多个月以来更为阴郁和不愉快。
但是有许多美国人认为，牵涉到的利害关系太大，不能就此夹着尾巴逃跑。

显示原版>>

Previous:快速检查钢材杂质的自动化仪器

Next:法报说据戴高乐的看法整个西欧应仿效法国脱离北大西洋集团


近一半英共支部和区委会反对改名

出版日期:1966.04.30
         期次:2878
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】二月二十一日的英共《工人日报》报道：英共共产党各支部和各区委会讨论了《工人日报》改名问题，结果是：四百一十九个支部中，二百七十五个支部同意改名的建议，一百二十五个支部反对。十九个支部的表决得票数相等。区委会会议上的总投票情况是：二百二十票赞成改名，一百零七票反对，十八票弃权。这样，执行委员会提出的建议就得到了党的赞同。英共执委会决定正式支持《工人日报》改名的建议。

显示原版>>

Previous:英共《工人日报》改名为《晨星报》

Next:乌尔曼报道：柯西金五月将去阿联活动


快速检查钢材杂质的自动化仪器

出版日期:1966.04.30
         期次:2878
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【法新社伦敦四月五日电】钢管投资有限公司今晚在伦敦宣布，该公司设在剑桥附近的实验室已经试制成一种仪器，据称这种仪器是世界首创，将帮助炼钢人员和钢铁使用者避免由于在这种金属里夹杂了不需要的杂质而造成的损失。
该公司的公告说，这种自动化的夹杂物计数机可以迅速地估计出钢铁中的氧化物和硫化物微粒，这些微粒在实际使用中可能导致断口。这种仪器可以插上任何有电的地方，而且使用时不用窗口观察。
公告又说：“这种仪器比通常的估计杂物含量的方法要快得无法比拟，可以以每秒钟一英寸的速度检查钢材，而且还有不受使用者判断的影响。”

显示原版>>

Previous:美国加拿大和南非的铀储藏量

Next:华盛顿的「乐观情绪」已一扫而光


利别尔曼透露：苏修经济倒退措施遭到反对

出版日期:1966.04.30
         期次:2878
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科二十四日电】叶夫谢·利别尔曼教授在《共青团真理报》上写道，全党通过的经济改革计划将使新制度有可能在执行五年计划过程中就象焊接在现有苏联国民经济的机器上，使机器不停顿，使经济生活不停滞。
苏联经济学家指出，苏共中央九月全会（一九六五年）和党的第二十三次代表大会的决议使得有可能在改行新制度时比辩论中提出来的办法更有计划、更加稳当。同时可以避免在辩论中产生的论战性的极端和不合理现象。
利别尔曼教授再次驳斥一些参加经济辩论的人说他“伤害”集中计划原则的种种责难。
“只有在我们摆脱集中计划制度的繁琐化以后，这个制度才会得到巩固。那时，集中计划才会把自己的力量集中在科学地论证发展国民经济的速度和比例上，集中在技术政策问题、价格制度问题和财政问题上以及消费和积累的最适宜的比例上。后者是非常重要的：我们不应该为了后代而牺牲这一代的利益。但是，与此同时，我们也不应该减缓对将来发展生产的投资的速度。”利别尔曼教授认为，在经济改革的开始阶段，最迫切的问题是保证使企业相信：“挖掘潜力对于每一个诚实工作的企业将永远是有好处的。”“必须全力加强企业的这种信心：有利于社会的任何成就，对企业职工来说也是有好处的。为此不应该吝惜任何力量。”
谈到这里，教授指出，必须使苏共中央全会和代表大会决议为企业带来的独立自主性得到法律上和经济上的保障。这位学者建议成立一个领导改革的总部，这个总部在很大程度上将有助于比如改善企业同自己的部的相互关系。
【塔斯社莫斯科二十日电】叶夫谢·利别尔曼教授今天分析了乌克兰大型企业之一哈尔科夫涡轮机厂的工作，对经济改革作了某些结论。该厂是改行生产计划和经济刺激新体制的第一批四十三个工厂之一。
利别尔曼和该厂厂长在《真理报》上发表的文章里谈到：尽管一九六六年产品销售计划显著提高，计划成本大大降低。
假如有某个认为苏联的改革是“回到资本去”的西方评论家来到哈尔科夫，那他就会看到，没有资本家也能做盈利的工作。

显示原版>>

Previous:西贡傀儡当局透露：两年来有四千多伪地方官被人民武装力量逮捕和镇压

Next:苏代表声称「世界不是共处就是毁灭」


马利克说可从美日等国拿到钱

出版日期:1966.04.30
         期次:2878
         版次:1
         栏目:\[头版]
文章正文:
【路透社雅加达二十七日电】外长马利克今天在这里说，许多国家向印尼表示愿意提供外援。
他说，我们不久将对它们作出答复。
他说，可以从美国、澳大利亚、日本、缅甸、泰国以及若干欧洲国家获得金钱。

显示原版>>

Previous:《印尼火炬报》中爪哇版被禁东爪吐省副省长被解除职务

Next:启事


美《纽约时报》承认：南越傀儡的内讧使美帝处于困境

出版日期:1966.04.30
         期次:2878
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《纽约时报》四日刊登该报副总编辑赖斯顿的文章，摘要如下：
南越新近发生的政治骚动是一种危机。佛教徒和学生反对华盛顿政府和西贡政府的示威，是在揭露现实。
美国问题的核心，从这场冒险一开始，政治基础就很脆弱。目前的阮高其政府，是军阀的某种结盟。在西贡的阮高其，从来没有真正控制过同北越毗连的第一军区司令阮正诗。
目前的困难是由于以下的事实引起：阮高其企图证明他控制整个越南。约翰逊总统召他到檀香山紧急开会，并为越南拟出一个“社会改革计划”并得到阮高其的同意。约翰逊总统把他当作整个南越的领袖，其实明知这不是真实，而希望他把它变为真实。
这实在太坏了。不错，在西贡应当有一个有力量的中央政府，但实际上没有这样的政府。阮高其企图证明有这样的政府，因此，他在檀香山受到称赞和吹捧后，便企图去掉他在第一军区的敌手，从而触发了最近的政治骚动。
所有这一切证明，南越的政治局势没有改变，檀香山会议并未对西贡的力量和传统发生压倒性的影响。实际上在那里不存在一个国家。
无疑，美国的力量是能够在目前的危机中支撑住阮高其政府的，但是问题是我们使用的力量越多，人们对美国的控制就越加愤懑。这就是美国的困境。这个困境一开始就存在，而最近的政争，只是把现实揭示出来而已。（转自香港《文汇报》）

显示原版>>

Previous:美驻阿拉伯地区使节在黎巴嫩开会

Next:美联社说该社记者一年来在南越被打死打伤六人


美报供认美在南越撒落叶剂的罪行

出版日期:1966.04.30
         期次:2878
         版次:2
         栏目:\[第二版]
副题:承认此法无效撒药飞机成了活靶子
文章正文:
【本刊讯】美国《基督教科学箴言报》三月二十八日刊登了冈孝从西贡发出的一则电讯，摘要如下：
空军在越南搞撒落叶剂行动是早在一九六一年十一月开始的。当时，这种行动是绝密的，代号为兰奇·汉德。
随后，在一九六二年三月，这种行动停止了，以便进行估价。
现在把官方的公报引用几段于后：
“一九六三年，由于地面炮火和飞机被击中的机会日益增加，兰奇·汉德单位试验在夜间借着投照明弹的飞机所投的照明弹和仅仅依靠月光撒放落叶剂，但是这种行动停止了，主要是因为在夜间进行救援的可能性很小。
“撒落叶剂的行动于一九六四年增加了，飞机被击中也日益频繁，直至四月三十日，有一架飞机被击中十四次，副驾驶员受了伤，当时，由于军事上的缘故，撒落叶剂行动停止了，以便重新进行估价，到了七月又恢复了，计划中的出动飞机的架次增加了。
“一九六五年，出动飞机的架次逐渐增加，到十一月月中，兰奇·汉德部队几乎增加了一倍，又有三架飞机和一些人员从美国到达（南越）。”
统计数字表明，为了撒落叶剂而出动的飞机架次从一九六二年全年的六十架次增加到一九六五年最后六个月的一千二百零四架次。
飞机必须保持距地面不远的固定高度，以便一次能够撒宽一百米、长十六公里的一片地方。这是一种冒险的行动。飞机成了挨越共射击的靶子。有一架飞机飞回时身上中了三十颗子弹。
撒落叶剂并不是有神效的武器。

显示原版>>

Previous:美联社说该社记者一年来在南越被打死打伤六人

Next:西贡傀儡当局透露：两年来有四千多伪地方官被人民武装力量逮捕和镇压


美报说泰国是美在亚洲的第二战线

出版日期:1966.04.30
         期次:2878
         版次:2
         栏目:\[第二版]
副题:并叫嚷泰在美侵略东南亚和反华活动中“有重大意义”
文章正文:
【本刊讯】美国《纽约时报》十五日刊登苏兹贝格的一篇文章，摘要如下：
泰国已经成为美国在印度支那战争中最可指望的“盟国”之一。目前，美国飞机对北越进行的轰炸，有百分之四十五是由泰国的基地起飞的。在老挝境内进行的许多次“扫荡”，也是利用泰国的基地的。不过，泰国承担的这类义务，官方公报从来没有提及。
美国基地现在设于泰国的乌隆、那空拍侬、乌汶、呵叻、塔利和曼谷机场等地。由美国资助建筑的海军兼空军基地，目前正在梭桃邑（曼谷以南约一百五十公里的滨海港口）兴建中。美国设在泰国的第一批军事设施，是一九六一年开始建立的。在华盛顿决定轰炸北越以来，美国空军部队便跟着开入泰国。
不管在军事上抑或外交上，美国在亚洲的第二战线，已在泰国建成。这条战线的建成，有助于美国在印度支那（由北越和老挝直至南越）打那场错综复杂的战争。不过反过来说，这条战线的建成也使美国不得不扩大它的区域性“义务”，并大大扩大美国冒险的范围。
泰国已经成为美国在北越和老挝的具有莫大战略价值的空军基地，而且对美国可能同中国进行的任何摊牌具有重大意义。不过，最后的发展如何，将和东南亚其他事情一样，要看越南战争的结果而定。
（转自香港《文汇报》）

显示原版>>

Previous:杜尔说非洲最近发生的政变都受外国指挥

Next:南官方宣布铁托将去日本活动


美地下核试验漏出放射能散及五个州

出版日期:1966.04.30
         期次:2878
         版次:4
         栏目:\[第四版]
文章正文:
【美联社内华达州法国人平地二十八日电】原子能委员会二十八日说，一次地下核爆炸偶而漏出了放射能，这些放射能散布到五个州的地区。这次核爆炸增加了两个村庄里居民的甲状腺里的放射能。
一个政府发言人说，在本月二十五日的一次试验中，当一次“低爆炸力”的核武器爆炸强使物质穿过一个地面裂缝时，放射能溜出来了。
原子能委员会说，放射能朝东北散布到内华达州、犹他州、科罗拉多州、内布拉斯加州、堪萨斯州。
原子能委员会说，在大约七十英里外的内华达州希科和阿拉莫的居民，于二十七日由公共卫生处的甲状腺侦察器进行检查。
发言人说，在十一个儿童和两个成人身上侦查到放射碘。
原子能委员会说，它已指示希科村附近的三群乳牛的主人暂时不要放牧，因为在牛乳的样品中找到少量的放射碘。

显示原版>>

Previous:法外交国务秘书德布罗格利诬我“有可怕的扩张主义意愿”

Next:戈德堡鼓吹联合国插手越南问题


美帝一面在越南北方滥炸一面为推行和谈骗局大肆活动

出版日期:1966.04.30
         期次:2878
         版次:1
         栏目:\[头版]
文章正文:
【法新社西贡二十八日电】美国空军和海军的飞机昨天以空前激烈的规模轰击北越。
美军发言人说，总共在这个国家各地上空进行了八十次袭击。
【美新处华盛顿二十八日电】国防部发言人在答复询问时发表了如下的声明：
在北越袭击的目标类型和我们飞机活动的地区都没有变化。
目前在北越北部和东北部地区活动的水平也没有超过以前若干时期活动的水平。
【美联社华盛顿二十八日电】（记者：霍夫曼）二十八日有人说，当北越北部的天气好转的时候，美国将加紧从空中袭击从共产党中国向南的卡车运输。
在过去若干星期里，美国战斗轰炸机一直在扫射从中国通向河内的交通线上的卡车。
这些人士说，特别是从河内向东北部伸展的几条线路上一直在受到扫射，而这个地区在去年冬季暂停轰炸以前是不受到“武装侦察”的。
官员们还预料，不仅对河内和中国之间的地区，而且对北越南部通向南越的各条公路沿线，将大大加强在夜间进行的这种扫射。
【法新社渥太华二十八日电】加拿大外交部长马丁今天在这里说，加拿大现在正在谨慎地进行外交活动，旨在促成谋求和平解决越南问题的谈判。
【法新社华盛顿二十七日电】约翰逊总统和丹麦首相克拉格今天讨论了解决北大西洋公约组织危机的办法、越南战争和谈判关税问题的肯尼迪回合。
克拉格表示对越南战争深感不安，他说，特别是由于看来它在阻碍东西方紧张局势的缓和，阻碍裁军以及缔结全面禁止核试验条约。
但是关于这个问题克拉格几乎没有说什么新东西，他只说，河内对美国的和平建议没有作出积极的答复，约翰逊总统对此感到“非常失望”。
克拉格说，约翰逊总统向他保证，美国一定继续尽一切努力促使就谈判解决的问题同河内进行“接触”。
他强调说，目前丹麦不能做什么事，但是他说，如果有机会，他准备随时“竭尽棉力”来促进这场战争的和平解决。

显示原版>>

Previous:日本《经济学人》载文：日本反动派阻挡不住日本人民要同中国友好

Next:安塔拉透露：印尼苏拉威西有反陆军活动


美国加拿大和南非的铀储藏量

出版日期:1966.04.30
         期次:2878
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】英国《苏格兰人报》三月二十九日登载一篇报道，题目是《金矿里的铀潜力》，摘要如下：
在英国、欧洲和北美，正明确地向核发电发展，尽管那些常规燃料发电厂的效率也在日益提高。在美国的新英格兰地区各州，将有五座大型原子能发电站计划在一九七二年底时投入使用，在英国、法国、西德、意大利、荷兰、西班牙、加拿大和日本，也有类似的发电站正在建造或计划中。
今后，铀的供应主要将由加拿大、美国和南非的生产者提供，那三个地方已知的氧化铀储藏量分别是二十五万吨、十三万吨和二十万吨。美国原子能委员会估计，自由世界对这种氧化物的需要量，将从一九六七年的一千六百吨增加到一九八○年的四万六千吨到六万吨，而在一九六七年到一九八○年期间的总消费量将在二十七万七千吨到三十五万六千吨之间。显然，已知的供应量不是没有限制的，而这种情况由于法国在今后二十五年内需要五万吨而着重说明。
美国和加拿大的矿石平均每吨大约含有二点三磅这种氧化物，而南非最好的矿石平均每吨大约含有一磅，然而，南非的矿有许多好处，因为这种物资对他们来说只是一种副产品。
【合众国际社伦敦一月二十日电】澳大利亚权威人士今天在伦敦说，据澳大利亚原子能委员会的年度报告说，预计在十年内全世界将出现铀矿不足。
报告根据最近对世界核动力要求的估计说，已知的铀矿储存不能以一九七五年和一九八○年之间要求的价格提供廉价的铀。
今后十年必须大大增加世界的储备以满足计划中核发电量的增加。

显示原版>>

Previous:苏副外长马立克去伦敦

Next:快速检查钢材杂质的自动化仪器


美联社说该社记者一年来在南越被打死打伤六人

出版日期:1966.04.30
         期次:2878
         版次:2
         栏目:\[第二版]
文章正文:
【美联社纽约二十五日电】美联社理事会在今天发表的年会报告上说，在南越采访战事，人员生命及经费的损失均甚重。
理事会说，“在这一年内，美联社有两名记者在南越被打死，四名受伤。由于战争升级，故必须派出加倍的记者前去采访。”

显示原版>>

Previous:美《纽约时报》承认：南越傀儡的内讧使美帝处于困境

Next:美报供认美在南越撒落叶剂的罪行


美使两架莱塞首尾相接

出版日期:1966.04.30
         期次:2878
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社加利福尼亚州圣莫尼卡四月十一日电】试制出第一架莱塞的梅曼博士今天宣布已试制成世界上“最亮的”莱塞——比太阳亮二千五百亿倍的光束。
梅曼说，这种新的莱塞的亮度，在集中到一千分之一英寸的一个点上时，合到每一平方厘米二百五十万亿瓦特。
梅曼说，“这种新的系统的亮度几乎三倍于市场上的其它任何莱塞。”他指出还有许多莱塞比太阳亮。
梅曼说，这种新的莱塞是把两架莱塞首尾相接。第一架莱塞把一道光束射进第二架，使它“激射”，并且在这个过程中大大扩大第一架莱塞射出的输出功率。

显示原版>>

Previous:戈德堡鼓吹联合国插手越南问题

Next:外电报道：一种新粒子


美驻阿拉伯地区使节在黎巴嫩开会

出版日期:1966.04.30
         期次:2878
         版次:2
         栏目:\[第二版]
文章正文:
【路透社贝鲁特二十七日电】美国驻中近东大使在美国负责近东和东南亚事务助理国务卿黑尔的主持下，今天在这里召开会议。
据官员们透露，在这次历时三天的会议上将讨论这个地区的政治、经济和其他问题。
驻约旦、沙特阿拉伯、阿联、伊拉克、叙利亚、科威特、黎巴嫩、也门、土耳其、伊朗、希腊、塞浦路斯和以色列外交使团团长出席了会议。

显示原版>>

Previous:新加坡同日本建交

Next:美《纽约时报》承认：南越傀儡的内讧使美帝处于困境


南官方宣布铁托将去日本活动

出版日期:1966.04.30
         期次:2878
         版次:2
         栏目:\[第二版]
副题:并说铁托下周将同纳赛尔“交换意见”
文章正文:
【南通社贝尔格莱德二十八日电】南斯拉夫总统铁托接受了日本首相佐藤的邀请将去日本访问。访问日期将在以后确定。
这是外交国务秘书处发言人布拉哥耶维奇今天在例行的记者招待会上向记者们宣布的。
【南通社贝尔格莱德二十八日电】南斯拉夫外交部官方发言人布拉哥耶维奇今天在记者招待会上说，铁托和纳赛尔总统将就迫切的国际问题和克服国际关系发展中现有困难的可能性交换意见。
这位发言人在回答关于南斯拉夫总统铁托下星期访问阿联的一个问题时又说，我认为在这种情况中将特别注意到不结盟政策。

显示原版>>

Previous:美报说泰国是美在亚洲的第二战线

Next:新加坡同日本建交


启事

出版日期:1966.04.30
         期次:2878
         版次:1
         栏目:\[头版]
文章正文:
本刊五月一、二两日休刊，三日起照常出版。

显示原版>>

Previous:马利克说可从美日等国拿到钱

Next:坦桑尼亚报纸：严厉谴责帝国主义企图颠覆坦桑


日本《经济学人》载文：日本反动派阻挡不住日本人民要同中国友好

出版日期:1966.04.30
         期次:2878
         版次:1
         栏目:\[头版]
文章正文:
日中友协成员在迅速增加。同日本电影上座稀少相反，中国影片《红岩》在日经常满座
【本刊讯】日本《经济学人》周刊三月二十二日一期刊载了江户礼写的一篇文章，摘要如下：
自由民主党松村谦三访问中国的事情，受到人们的注意。
在批准日韩条约以后，佐藤内阁的外交任务，可以概括为：第一，协助和参与执行美国的对越南政策；第二，推行争取亚洲反华国家的团结的外交；第三，开展对苏外交；第四，开展核裁军外交。这种做法的本质，只能是象中国方面所指出的那样，就是“亲美，联苏，反华”。无论哪一个外交活动，里面都有敌视中国的意图，总的说来，忽视需要对中国采取积极友好外交。
不管怎样，在佐藤内阁下面不可能也不能指望正式展开对中国的外交。
日中贸易，按市场顺序来说，居第五位，由于日本经济萧条，所以内部有强烈冲动，要求扩大日中贸易。三月一日，经济界调查机关日本经济调查协议会发表了题为《世界贸易和东西方贸易》的文件，促请重新评价同共产党国家的贸易。大阪经济界人士对来到大阪的佐藤首相表示热烈希望同中国进行贸易，甚至使首相一行感到吃惊。就国民对中国的感情和想法来说，恐怕不能忽视这样一些事实：日中友好协会比任何同类群众组织都更加迅速地增加着成员；中国电影《红岩》同日本电影上座稀少的情况相反，经常满座。
不错，松村访华是一件孤立的事情，但是，在自由民主党里面，不论是否有所意识，支持他访华的人意外地多，因此，他们就不能不站在反对佐藤外交的地位，同党内各种反佐藤动向汇合在一起。

显示原版>>

Previous:外电报道：阿尔巴尼亚党政代表团到京受到最大规模最热烈的欢迎

Next:美帝一面在越南北方滥炸一面为推行和谈骗局大肆活动


苏代表声称「世界不是共处就是毁灭」

出版日期:1966.04.30
         期次:2878
         版次:3
         栏目:\[第三版]
眉题:美苏英等国记者在伦敦开会
文章正文:
【本刊讯】美《基督教科学箴言报》二十七日刊登该报驻伦敦记者斯特林格的一篇报道，题目是《记者会议揭幕》，摘要如下：
苏联、英国、波兰和美国的四十八名编辑和记者在伦敦一家旅馆举行了将近三整天的无拘无束的会议情况如何呢？
《经济学家》前主编泰尔曼在致开会词时说，“我们不是谋求协议，而是谋求谅解。”
从上午、午饭时刻、下午和吃茶时间一直进行的会议上可以清楚地看出：
苏联人担心西德在拥有核军备方面同美国联系起来。
美国人承认他们国内在越南政策上很紊乱；但又说，苏联人能使双方参加越南的和平会议从而使每一方可以体面地摆脱出来，就是给了无可估量的帮助。
英国记者提出和平方案对于会议特别有帮助，比如他们建议，苏联人如果抓住亚洲的机会加以利用，他们满可以在越南搞出一个“塔什干”协议。
（会议）事先协议，可以报道谈话的立场，但不提姓名，以便进行更为自由的讨论。这次会议是四年前同样会议的重演，得到了福特基金会、《经济学家》和伦敦《观察家报》的赞扬。
一位东欧记者承认，最大的障碍是每位代表在正式会议上都觉得他本人是他的国家的半官方发言人，因此不能在他的同行面前承认他可能会私下承认的东西。
苏联的基本立场——正象在许多会见中表示的那样——是，全世界的选择是“不是共处就是毁灭”。
美国的立场是，苏联和美国在亚洲的利益并不象莫斯科认为的那样距离很大，两国都希望实现均势，两国都反对中国的侵略，两国都希望印度强大。今年年初把处于交战状态的印度和巴基斯坦带到会议桌上的塔什干会议就证明了这一点。

显示原版>>

Previous:利别尔曼透露：苏修经济倒退措施遭到反对

Next:德党政治局委员昂纳克说：各党应独立制订政策不受苏共决议约束同时攻击我采取“冒险主义立场”


苏副外长马立克去伦敦

出版日期:1966.04.30
         期次:2878
         版次:3
         栏目:\[第三版]
文章正文:
【美联社伦敦二十八日电】苏联副外长马立克星期四（二十八日）自莫斯科抵达这里，他最后的目的地还是一个谜。
马立克拒绝透露他此行的详情，并且立即驶往苏联驻伦敦使馆。
他订购了星期四晚上飞往乌干达首都恩德培的飞机票，但是苏联大使馆的一个发言人说，他对马立克这次旅行一无所知。
乌干达驻伦敦高级专员公署一位官员说，“我听说他访问”乌干达“这还是第一次”。

显示原版>>

Previous:乌尔曼报道：柯西金五月将去阿联活动

Next:美国加拿大和南非的铀储藏量


苏哈托叫嚷“有能忽视”陆军内部的清洗

出版日期:1966.04.30
         期次:2878
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉雅加达二十八日电】苏哈托中将昨天号召陆军领导人清除陆军内部背离真正的陆军和民族革命的道路的分子。
苏哈托说，一刻也不能忽视在陆军内部的监督和清洗。
这并不意味着，你必须监视和找军官同僚的错误，可是你必须监视和找任何背离陆军和革命道路的人的错误。
苏哈托还要求采取措施防止陆军内部的政治渗透，这就需要创造条件使这种背离和渗透不能出现。
他号召陆军军官摧毁印尼共的残余。
他警告说，这些分子现在在进行反对国家和人民以及总的国民生活的政治游击战。

显示原版>>

Previous:安塔拉透露：印尼苏拉威西有反陆军活动

Next:右派暴徒扬言要强占我使馆


坦桑尼亚报纸：严厉谴责帝国主义企图颠覆坦桑

出版日期:1966.04.30
         期次:2878
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】达累斯萨拉姆消息：坦桑尼亚《民族主义者报》严厉谴责帝国主义想颠覆这个国家和破坏坦噶尼喀和桑给巴尔之间的联盟。
这家报纸二十六日在庆祝联盟两周年的一篇特稿中强调指出，“坦噶尼喀和桑给巴尔实现联盟是帝国主义”破坏这个联盟存在的“一系列阴谋诡计的可耻失败”。
文章说，“从联合共和国成立一开始，帝国主义就把坦桑尼亚作为“他们进行颠覆的主要目标”。“那就是我们亲眼所见到的一个接一个的阴谋被揭露，一些高级间谍当场被捕，帝国主义报纸虚伪地叫嚷说坦桑尼亚是中国人进行活动的温床。”
帝国主义在新的活动中，“借助于其遍布全世界各个角落的报纸”，利用“他们的美元傀儡，散布对这个国家领导人的恶意和仇恨”，并竭力发行《一九六六年的非洲》这个刊物，这个刊物盖有“伦敦”邮戳，最近在坦桑尼亚首都散发。文章指出，帝国主义者的“目的是为了在我们中间制造混乱，最终使这个联盟破裂。
这是一个颠覆性文件。
这个恶毒的刊物竭力诽谤坦桑尼亚，并在坦桑尼亚领导人和联合共和国内部散播不和。”
文章指出，帝国主义“挑选了坦桑尼亚和其他一些站在自由斗争最前列的其他非洲国家作为他们进行颠覆的地方”。文章指出，这有三个原因。第一个原因，也是最重要的原因，帝国主义迫切地决心要粉碎我们得来不易的自由和团结。第二个原因，“他们所描绘的坦桑尼亚联合共和国的讨厌的形象只不过是个烟幕，目的在于掩盖这个联合共和国的日益强大和它在较短的时间内所取得的许多成就。”
第三个原因，帝国主义者看到坦桑尼亚“坚决赞助非洲的解放斗争，他们担心和害怕，如果不加控制，坦桑尼亚就会和正在进行反对殖民主义斗争的所有其他非洲国家一道，实现它们的目的”。

显示原版>>

Previous:启事

Next:杜尔说非洲最近发生的政变都受外国指挥


外电报道：阿尔巴尼亚党政代表团到京受到最大规模最热烈的欢迎

出版日期:1966.04.30
         期次:2878
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京二十八日电】（记者：樊尚）阿尔巴尼亚总理谢胡今天到达这里，受到北京对一个外宾规模最大、最热烈的欢迎。
这位总理率领着政府代表团。当他从昆明到达时，刘少奇主席和周恩来总理率领包括陈毅外长和中共中央总书记邓小平在内的若干重要官员到机场欢迎他。
刘到机场表明中国很重视这次访问。
在北京，大约有一百万人——相当于阿尔巴尼亚人口半数以上
——出来欢迎贵宾。
从机场通往天安门广场的道路两旁排列着载歌载舞的人群。在广场上，十二个巨大的汽球把盛满鲜花的篮子吊在空中，篮子下面挂着中阿友谊的标语。
舞蹈家和音乐家高呼中阿领导人的名字达两个多小时之久。
【美联社东京二十八日电】据传在北京有一百万人欢迎阿尔巴尼亚部长会议主席谢胡和政府代表团。
新华社说，这次欢迎是“规模空前盛大的隆重欢迎”。
除了毛泽东外，几乎所有共产党中国高级领导人都到机场欢迎阿尔巴尼亚代表团。
【德新社汉堡二十八日电】今天有一百万中国人欢迎阿尔巴尼亚总理谢胡。
观察家们指出，这次盛大的欢迎超出了一般欢迎国家元首的规模。
【南通社北京二十八日电】阿尔巴尼亚劳动党（共产党）中央委员会政治局委员、总理谢胡在今天早些时候到达这里。他受到在中国首都空前隆重的欢迎。
不同于寻常的礼节，欢迎谢胡的有国家元首刘少奇、总理周恩来、全国人民代表大会常务委员会委员长朱德元帅以及其他党政高级官员。
【法新社北京二十八日电】（记者：樊尚）当刘少奇今晚在国宴上谴责“苏联现代修正主义者”是“叛徒”的时候，东欧外交官大部分退席。他们是在宴会（招待阿尔巴尼亚总理谢胡和他的代表团）刚开始的时候退席的。
波兰、匈牙利和东欧的其他客人离开了人民大会堂的宴会厅。
但是罗马尼亚代办留下了。苏联外交使团人员没有被邀出席宴会。据信参加一千人宴会的唯一苏联代表是塔斯社记者。
这是自从中华人民共和国建国以来第一次没有邀请苏联参加人民中国的正式招待会。
观察家注意到宴会有十道以上的菜，他们认为这表明北京领导人想使这次宴会成为一次非常重大的事件。

显示原版>>

Next:日本《经济学人》载文：日本反动派阻挡不住日本人民要同中国友好


外电报道：一种新粒子

出版日期:1966.04.30
         期次:2878
         版次:4
         栏目:\[第四版]
文章正文:
【美联社芝加哥四月十八日电】国立阿贡实验所的科学家们已发现了迄今为止所知道的最重的核粒子，它几乎比质子重三倍。
获得这项发现的物理学家小组称这个新粒子为Ｎ—３２４５。他们说，Ｎ—３２４５是一团凝冻能，「３２４５」代表它的能量，三十二亿四千五百万电子伏。
它的发现者——克鲁希、奥法隆、鲁迪克和科曼约斯，他们都是密执安大学的，还有阿贡实验所的拉特纳——是在科学杂志《物理通讯》上发表他们的发现的。他们说，Ｎ—３２４５是一种处在能化状态的质子。它属于叫做核子共振的粒子家族。
这种粒子是用阿贡实验所的零陡度同步加速器——它是一台一百二十五亿电子伏的原子击破器——进行的六个月的研究中发现的。
研究人员用质子轰击了一个铜靶，产生了叫做珀介子的微小粒子。珀介子迸回冲过来的质子流，Ｎ—３２４５就是碰撞的产品。这种新粒子在萤光屏上留下明显的图案。研究人员通过对它留下的痕迹的分析判断出他们已造成一种新粒子。

显示原版>>

Previous:美使两架莱塞首尾相接


乌尔曼报道：柯西金五月将去阿联活动

出版日期:1966.04.30
         期次:2878
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科二十七日电】（记者：乌尔曼）莫斯科日本人士今天说，葛罗米柯延期访日不是由于苏日关系突然“冷淡”，而是由于在外交方面不够协调的缘故。
应于下月进行的这次访问已延期到秋天。苏联大使维诺格拉多夫昨天把延期访问一事告诉给日本外务相椎名。
这位人士说，苏联副外长库兹涅佐夫在日本驻莫斯科大使中川融上星期转交官方邀请时暗示，日本政府在邀请中确定的访问日期——五月十日——是不合适的。
建议的这个日期和柯西金总理要在五月七日开始去埃及访问这件事在某些方面是有冲突的。一般来说，葛罗米柯将陪同总理进行这样的访问。
显然苏联政府希望，葛罗米柯于四月底访日，维诺格拉多夫曾设法在他上个月离开东京来莫斯科参加二十三大以前得到这样的保证。
这同一人士说，延期访问的直接结果之一是，日苏领事条约的签订将延期几个月。葛罗米柯将在东京签订这个条约。
在莫斯科关于条约的谈判现在已近尾声，很可能在几天内由代表团团长草签。

显示原版>>

Previous:近一半英共支部和区委会反对改名

Next:苏副外长马立克去伦敦


西贡傀儡当局透露：两年来有四千多伪地方官被人民武装力量逮捕和镇压

出版日期:1966.04.30
         期次:2878
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十七日电】当局星期三透露，在过去两年里，越共恐怖分子击毙或拐走四千多名越南政府官员。
官方的报告说：“今天，许多村庄里自然产生的领导人实际上已被消灭了。由于他们被消灭而给越南造成的损失是无法估计的，这将需要一代或更长的时间才能够弥补。”
光是三月份，在恐怖分子发动的袭击中，就有三十二名村的官员被杀死，二十名被绑架——后来许多人被发现已毙命，十四人受伤。
被打死者包括三名县长、一名乡长和九名村官员。
从一九六四年开始，总共有四千三百三十八名官员被击毙或被拐走，对一个拥有一千五百万人的国家来说，这是个惊人的数字。
据非官方的不完全估计，一九六五年遭到越共恐怖活动之害的情况是：一万一千零八十六人被击毙、打伤或绑架。
据缴获的越共指示说，一些非常厉害的由三人组成的“特别活动小组”都奉命专门袭击官员。
他们挑选一些最著名和最腐化和最受人憎恨的人为目标，作为他们制造革命混乱的努力的一部分。
在破坏越南农村地区的有组织的行政管理生活的同时，在城市的恐怖活动也增加了。
西贡—堤岸地区的恐怖活动从一九六二年的十四次增加到一九六五年的一百零三次。在今年头两个月里，首都越共的袭击达到四十三次。
这个国家的越南和美国官员看来对于袭击农村的恐怖活动更为关注，他们显然认为，战争的结果将在那里决定。

显示原版>>

Previous:美报供认美在南越撒落叶剂的罪行

Next:利别尔曼透露：苏修经济倒退措施遭到反对


新加坡同日本建交

出版日期:1966.04.30
         期次:2878
         版次:2
         栏目:\[第二版]
文章正文:
【路透社新加坡二十六日电】外交部今天在这里宣布，新加坡和日本同意建立外交关系。
这里的日本总领事馆升格为大使馆。

显示原版>>

Previous:南官方宣布铁托将去日本活动

Next:美驻阿拉伯地区使节在黎巴嫩开会


英共《工人日报》改名为《晨星报》

出版日期:1966.04.30
         期次:2878
         版次:3
         栏目:\[第三版]
副题:该报主编称《晨星报》致力于「理性、和平和进步事业」
文章正文:
【路透社伦敦二十四日电】老资格的女演员西比尔·桑代克今晚按电钮，印刷第一份英国共产党新的日报——《晨星报》。
六版的《晨星报》——《工人日报》的改版——第一天付印十二万份。
西比尔（八十四岁）在开业仪式上说，“我不仅是一个老社会主义者，而且还是英国教会的信徒和和平主义者，（卡尔）马克思先生可能不喜欢这些。”
【本刊讯】英共《晨星报》二十五日刊登该报主编乔治·马修斯的题为《我们的立场》的文章，摘要如下：
我们是一家有倾向的报纸，致力于理性、和平和进步的事业。
我们将为争取老年人、残废者、住房条件恶劣的人、房客和低薪者得到公平对待而斗争。
《晨星报》是一份多方面的报纸。报纸将刊登特稿使所有家庭都感兴趣，无论是妻子还是丈夫，是少年还是儿童，是有知识的人，还是知识不多的人，是喜欢“甲壳虫”乐队的还是喜欢巴哈乐曲的人，或者两者都喜欢的人。
【本刊讯】一月二十五日的英共《工人日报》刊登该报主编乔治·马修斯的文章，解释改名的原因，他说：“《工人日报》这个名字局限性太大了，因为英国除了工人阶级外还有其他力量，它们（工人阶级和其他力量）的联盟是建立社会主义的一个重要条件”。

显示原版>>

Previous:德党政治局委员昂纳克说：各党应独立制订政策不受苏共决议约束同时攻击我采取“冒险主义立场”

Next:近一半英共支部和区委会反对改名


右派暴徒扬言要强占我使馆

出版日期:1966.04.30
         期次:2878
         版次:1
         栏目:\[头版]
眉题:夏胡叫嚷印尼不负责我华侨安全
文章正文:
【美联社雅加达二十七日电】民族阵线秘书长夏胡在学生集会上警告北京“要对这里的中国国民怜悯。印尼政府将不负责他们的安全。我们愿意同中国友好。可是印尼将对任何损害印尼民族利益的国家采取相应的行动。”
【美联社雅加达二十七日电】学生人士说，大学生可能要占据被捣毁的共产党中国大使馆，把它作为他们的总部。
【安塔拉泗水二十七日电】华裔印尼人上周末在这里举行忠诚大会后游行到中华人民共和国驻泗水领事馆并占据馆舍。
他们把领事馆的钥匙移交给军事当局。

显示原版>>

Previous:苏哈托叫嚷“有能忽视”陆军内部的清洗

Next:《印尼火炬报》中爪哇版被禁东爪吐省副省长被解除职务


《菲律宾自由周刊》刊登新华社发的三张图片

出版日期:1966.05.03
         期次:2879
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《菲律宾自由周刊》四月三十日刊登了新华社发的三张图片。这三张图片是：（一）黑龙江哈尔滨市的滑冰场上。（二）北京和平门中学的少先队员，在天安门广场的中国人民英雄纪念碑前度过一次愉快而有意义的队日后，吹起号角，列队返回学校。（三）山东省发展传统副业——草帽辫和草制品。山东省掖县益新草帽辫工厂的设计人员，正在研究改进手提篮的式样。

显示原版>>

Previous:标题是：《中国巨人》

Next:外电报道：我正准备进行第三次核爆炸


奥廷加谴责政府扼杀反对派并说要进行抵抗

出版日期:1966.05.03
         期次:2879
         版次:2
         栏目:\[第二版]
眉题:肯雅塔悍然批准要退出执政党议员辞职的法令
文章正文:
【路透社内罗毕四月二十八日电】肯雅塔总统的执政党今天使众议院匆匆忙忙地通过了一项针对激烈的反对派和颠覆威胁的宪法修正案。
这项修正案是在经过了马拉松式的九个半小时的会议后以九十五票对八票获得通过的。
这项修正案即将交给参议院讨论。
在参议院通过后，这项修正案就需要得到肯雅塔的正式批准。一旦它成为法律的话，那么那些在本月早些时候退出肯尼亚非洲民族联盟的议员将失去他们的席位。
【本刊讯】内罗毕消息：
肯尼亚之声电台四月三十日晚宣布，肯雅塔总统批准了第二号宪法修正案。
这就是说退出执政党的议员现必须辞职，而设法获得新的委任。
【美联社内罗毕四月二十八日电】肯尼亚前副总统和这个国家的左倾政治叛乱分子奥廷加星期四（二十八日）十分愤怒地退出了议会。
他指责肯雅塔政府对反对派比前英国殖民当局还要无情。
他警告说，“为了对它进行抵抗，我们必须使用同样无情的方法。”
奥廷加指责政府企图扼杀反对派并且警告说，它是在要他和他的追随者变成颠覆者。
这位暴跳如雷的五十四岁的罗族领袖是在反对对一项政府法案进行二读时说这些话的，这项法案将把他和十多名其他的分裂分子驱逐出议会并迫使他们谋求重新选举。
他说，“如果政府不同我们讲理的话，那么我们也不会过于有理智。”
奥廷加说，“我仍然很年青，精力旺盛，我仍然可以做很多事情。”
他说，政府没收了他的护照并且禁止他召开的会议。
他说，但是反对派不会被吓倒。
他说，“我们会象山洪一样，从山峰倾泄而下。我们会冲坏你们所有的牢固城堡。我们会象水一样，找到入海的正确的流道。”

显示原版>>

Previous:凯塔说非洲在反帝反殖斗争中不应只讲空话

Next:一些人在议会开会时示威支持奥廷加


标题是：《中国巨人》

出版日期:1966.05.03
         期次:2879
         版次:1
         栏目:\[头版]
眉题:美国一报纸连载文关于我国的文章
文章正文:
【本刊讯】美国《基督教科学箴言报》四月二十五日发表一篇文章，标题是《中国巨人》，全文如下：共产党中国之外的整个世界正在醒悟到这个亚洲巨人的军事、经济和政治潜在能力。
《基督教科学箴言报》为了洞察中国，已经得到了十名美国和外国高级学者的帮助，写了一系列专门文章。
文章的题目将包括中国的领导人、政府、农业、经济、教育和对外政策。
这批由十个部分组成的连载文章将在四月二十七日开始刊登，并将在每星期三、五陆续发表。

显示原版>>

Previous:亚洲各地举行“五一”游行示威

Next:《菲律宾自由周刊》刊登新华社发的三张图片


波德古“五一”举行群众集会

出版日期:1966.05.03
         期次:2879
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华沙一日电】波共领导人哥穆尔卡星期日宣称，“美国为征服越南而进行的这场野蛮的、肮脏的战争打了多年之后，美国人永远不能使英雄的越南民族屈服，现在是很清楚了。”
哥穆尔卡的这番话是在每年一度的“五一”节游行开始时说的。
美国大使格罗诺斯基对记者说，他对这篇讲话的初步反应是，“根据形势来加以考虑的话”，这是“温和的”。
哥穆尔卡没有攻击波兰天主教的主教们，这同他最近讲话不一样。
华沙工人、学生和政府职员向检查人员、工长和老师报道参加了这次游行，他们在乱七八糟地走过检阅台之后，就很快地趁着温暖的春天的天气在星期天去远处旅行，或者在街道上的小摊子上买柠檬、桔子、香肠、汽球和在城里闲逛。
广播喇叭向人群呼喊种种“万岁”的口号，但是很少人应和。在这个天主教占主要地位的国家中，许多人是在参加了弥撒之后参加游行的。维辛斯基红衣大主教和其他许多主教在星期天没有露面。他们在准备星期二（三日）的波兰天主教一千周年的庆祝活动。
【法新社东柏林一日电】保·维尔纳今天说：“我们对同（西德）社会民主党人建立良好关系感到兴趣。
“就我们来说，我们认为，尽管波恩千方百计地企图破坏这两个德国的大的工人政党之间的和解，但这将是可能的。”
维尔纳是在东柏林举行五一节游行活动中谈到拟议中的东西德两党“辩论”时说这番话的。
【合众国际社迈阿密一日电】卡斯特罗政权今天举办游行来庆祝五一节，游行队伍中还有一年前神秘地失踪的前工业部长格瓦拉的巨幅画象。
此间收听到了哈瓦那广播电台和电视台转播的游行实况。
游行队伍在革命广场的马蒂象前出发。走在队伍前头的是卡斯特罗和古巴共产党中央委员会的其他九十八名委员以及部长会议成员。
【合众国际社迈阿密一日电】卡斯特罗总理星期日晚上说，他已把国内的妓女改造成为卫生工作者，共对喝啤酒的醉鬼展开了斗争。
这位古巴领袖在三个半钟头的五一节群众游行结束后发表了两个半小时的讲话。
他还攻击国务院发言人麦克洛斯基。因为麦克洛斯基说古巴面临着危机，他把麦克洛斯基称为“糊涂虫和白痴”。他否认危机一说。
卡斯特罗在夸耀古巴的妓院已被共产党人封闭之后说，他将颁布“一项办法，使得啤酒的价钱比书还贵。”他说，这是为了使古巴人多读点书，少喝点酒。

显示原版>>

Previous:外电报道：莫斯科“五一”阅兵和游行情况

Next:日夫科夫同法国外长会谈


勃列日涅夫同丹吉会谈

出版日期:1966.05.03
         期次:2879
         版次:3
         栏目:\[第三版]
副题:发表分报叫嚷“条件成熟时召开国际会议”
文章正文:
【法新社莫斯科一日电】苏印共产党今天强调，需要在“条件成熟时”，由“各国共产党和工人党代表”筹备召开“一次新的国际会议”。
（据昨天从贝尔格莱德报道，苏联打算在最近的将来召开一次“反华的”共产党会议。）
塔斯社会天发表的两党联合公报说，两党确认，它们忠于一九五七年和一九六○年世界共产党莫斯科会议的文件中提出的“世界共运总路线”。
它们强调“迫切需要社会主义国家的一致”以及“对越南人民的英勇斗争表示兄弟般的声援”。
苏联代表团由勃列日涅夫率领，印度代表团由丹吉率领。

显示原版>>

Previous:日夫科夫同法国外长会谈

Next:德党同西德社会民主党代表在柏林举行会谈


戴高乐同苏大使会谈访苏问题

出版日期:1966.05.03
         期次:2879
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社巴黎四月二十九日电】戴高乐总统今天同苏联大使佐林举行七十分钟会谈，讨论了戴高乐六月访问莫斯科的计划。
佐林在离开爱丽舍宫时对记者们说，「我从莫斯科（参加苏共二十三大）回来后，我认为见一见总统是必要的。我们就法国和苏联感兴趣的问题以及有关总统访问苏联的问题交换了意见，会谈的气氛是非常融洽的」。

显示原版>>

Previous:西德报纸说苏是两党会谈的推动力量

Next:苏副外长马立克到乌干达活动


德党同西德社会民主党代表在柏林举行会谈

出版日期:1966.05.03
         期次:2879
         版次:3
         栏目:\[第三版]
文章正文:
【南通社柏林四月二十九日电】德国统一社会党和西德社会民主党今天在东柏林进行了头一次正式接触。
今天开始的会谈是具有为将来的会谈作“技术准备”的性质的。
在今天的会谈中，代表德国统一社会党的是党政治局委员维尔纳和中央候补委员兰伯茨，代表西德社会民主党的是党执行委员会发言人斯塔尔伯格和党的汉诺威地区领导成员汉斯·特雷弗累。
【法新社柏林四月二十九日电】据今天宣布，东德国家元首乌布利希建议把德国统一社会党和西德社会民主党的“大辩论”至少推迟一个月。
他还建议两党代表团今后轮流在波恩和柏林会谈。乌布利希是昨天在德党中央委员会会议上致闭幕词时讲这番话的。
他在讲话中说，这个头一次的接触应当推迟到社会民主党多特蒙德代表大会之后（这次代表大会定于六月举行）。
【德新社波恩四月三十日电】西德总理艾哈德今天说，共产党东德害怕就德国重新统一问题、处于分裂的德国的政治、社会和经济条件问题进行任何讨论。
艾哈德是在谈到共产党东德统一社会党修改与西德社会民主党进行公开辩论的态度时发表意见的。（乌布利希昨天在东柏林发表的一篇出人意外的声明中建议将这种辩论推迟两个月。）
【德新社柏林四月三十日电】西德社会民主党的一份正式声明今天说，东西德代表今天决定在下周初继续就拟议中的互派讲演人问题进行会谈。
这是社会民主党与统一社会党代表昨天在东柏林会谈以后举行的第二次会议。

显示原版>>

Previous:勃列日涅夫同丹吉会谈

Next:西德报纸说苏是两党会谈的推动力量


富布赖特承认：侵越战争对美国内有致命影响

出版日期:1966.05.03
         期次:2879
         版次:4
         栏目:\[第四版]
副题:说同时在美国领导人中间正在开始发生战争狂热
文章正文:
【美联社纽约四月二十八日电】参院外交委员会主席富布赖特星期四（二十八日）晚上说，越南的战争正在严重影响美国的伟大社会和在美国激起战争狂热。
富布赖特说，“美国正表现出那种致命的冒失、那种过度使用力量和过度扩大使命的某些迹象。那种做法曾使古代的雅典人、使拿破仑的法国和使纳粹德国遭到覆亡。这个过程还差不多没有开始，但是我们现在在进行的战争只会加速这种过程。”
富布赖特说，他感到担忧，但是又希望——“甚至是感到深信”——这个过程会停止，美国“会寻觅到与自己力量相称的智慧。”
富布赖特在一篇准备在美国报纸发行人协会广告部的讲话中说，越南战争不仅对美国同共产党世界的关系、而且对美国同西欧的关系产生不利影响。
但是他说，这场亚洲战争在国内的影响可能是它的最致命的“散落物”。富布赖特说，“……越南战争已经对伟大社会产生了破坏性影响”。他说，国会对于一年前制定的大量的国内计划已失去兴趣——“它已在政治上和心理上成了一个战时国会。”
富布赖特说，“有人认为，我们可以一边花费成十成百亿美元来在亚洲打一场‘无底的’战争，同时又筹集为修建我们的学校和城市以及公共交通运输并消灭空气和水道污染所必需的成十亿美元。我个人以为，这种轻易的设想有点疯狂。”他说，同时，战争狂热正开始在美国人和他们的领导人中间发生。
富布赖特说，“……随着战争的继续，随着伤亡名单越来越长，影响越来越多的美国家庭，这种狂热便会上升，美国人民的耐性便会让位于扩大战争的越来越增长的要求，让位于进行闪电式打击一举打败对方的越来越增长的要求。”
“第一步要求可能是封锁海防，接着，如果这样做不奏效的话，便轰炸河内，而如果这不奏效的话，便进击中国，然后我们就要进行一场全球战争了。”
富布赖特说，在国外，越南战争正在损害美国与东欧的关系。
他说，苏联迄今为止在越南冲突中表现了克制。富布赖特说，“我个人对这个问题的看法是，俄国人害怕我们，不仅是由于我们巨大的实力，而且是由于我们反复无定的行为……”。
富布赖特说，“我猜想，美国卷入越南与目前北大西洋公约组织的危险有关系。”他说，法国戴高乐总统把他的部队撤出北大西洋公约组织所列举的一个理由是，有着美国“可能把它的欧洲伙伴拖入一场非欧洲战争……”的危险。
富布赖特说，“法国这一行动可能表明了欧洲对美国的政策和判断普遍失去了信心。”

显示原版>>

Previous:奈温将访问罗捷

Next:英议员透露有英国兵参加侵越战争


几内亚外长应苏共中央邀请去苏

出版日期:1966.05.03
         期次:2879
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科四月二十九日电】塔斯社星期五说，几内亚外长路易·朗萨纳·贝阿沃吉到达莫斯科访问。塔斯社说，他是应苏共中央的邀请来的。

显示原版>>

Previous:苏副外长马立克到乌干达活动

Next:奈温将访问罗捷


加拿大驻印高级专员同辛格会谈越南问题

出版日期:1966.05.03
         期次:2879
         版次:2
         栏目:\[第二版]
文章正文:
【法新社新德里四月二十九日电】加拿大高级专员米切纳今天拜访了印度外长斯·辛格，同他举行了会谈，外交界人士说，这次会谈同越南有关。
昨天加拿大外长马丁在渥太华说，加拿大最近正进行外交活动，试图打开越南谈判之门，但是他没有详细说明。

显示原版>>

Previous:印外交部秘书坎南皮利去越为美「和谈」阴谋进行活动

Next:外电报道：莫斯科“五一”阅兵和游行情况


凯塔说非洲在反帝反殖斗争中不应只讲空话

出版日期:1966.05.03
         期次:2879
         版次:2
         栏目:\[第二版]
副题:要对新殖民主义和帝国主义进行有效的谴责和行动
文章正文:
【法新社巴黎四月三十日电】马里共和国总统莫迪博·凯塔对《青年非洲》周刊发表了长篇谈话，阐述了他的国家的政策的选择和他对非洲各主要问题的态度。
马里总统说，我们自由地选择了社会主义经济。要么是使我国永远成为一个原料市场、永远成为一个推销制成品的市场，要么我们就必须实现经济发展的条件，那就是选择建立在国家主管一切的社会主义道路。
关于共产主义对非洲的影响，凯塔说：“你知道，非洲有自己的美德，非洲有自己的过去。因此，我们本着批判性的精神看待科学的社会主义。我们试图从科学的社会主义中吸取它的精华，以便丰富马里的客观现实。我们马里人，从来没有全盘接受一种现成的思想，不论它来自何处。”
关于反对帝国主义和新殖民主义的斗争，凯塔总统认为，应该防止使这种斗争堕落到只讲空话。他说，革命，首先应该从我们每人自己身上开始。要根据我们每个人的革命觉悟的高低和每人自认是否属于一个可以用行动使新殖民主义和帝国主义无法为害和加以消灭的认识程度，才可以对新殖民主义和帝国主义进行有效的谴责和行动。我希望非洲的革命者少说一点多做一点。
记者问到目前在非洲存在着中国共产主义危险的问题，凯塔说：无疑地，人们仍然把我们看成是小孩子。这样，就必须用某种危险来吓唬我们。我本人对中国在非洲的存在一点不感到不安，也不感到害怕。

显示原版>>

Previous:外电报道：我正准备进行第三次核爆炸

Next:奥廷加谴责政府扼杀反对派并说要进行抵抗


洛奇离西贡返美

出版日期:1966.05.03
         期次:2879
         版次:2
         栏目:\[第二版]
副题:约翰逊政府准备对侵越战略作“彻底审议”
文章正文:
【路透社西贡四月三十日电】美国大使洛奇今天由空路离开这里到华盛顿述职。
他可望离开越南两三个星期。
【美联社罗马四月三十日电】美国大使亨利·洛奇星期六从西贡到达这里，预料就越南危机晋见保罗教皇。
梵蒂冈人士说，他大概将在星期一上午会晤教皇。
【合众国际社华盛顿四月三十日电】约翰逊政府计划在洛奇大使返回这里述职时对越南局势和美国在那里的战略进行一次“彻底的审议”。
华盛顿的官员说，在洛奇在这里会商期间，将十分详细地讨论越南局势的“一切方面”。
【南通社华盛顿四月三十日电】据某些消息说，美国驻西贡大使洛奇来华盛顿时带着关于增加南越美军的新建议。
美国在南越军队的数目，包括军舰和航空母舰人员和辅助部队，约为三十三万人。
军事计划人员认为，这个数字应很快地提高到四十万人。

显示原版>>

Previous:美报认为：阮高其可能搞假政变以维持其统治

Next:美报记者透露：美在南越勘查修建B----52基地


美报记者透露：美在南越勘查修建B----52基地

出版日期:1966.05.03
         期次:2879
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《纽约时报》四月二十八日刊登阿普尔从西贡发出的一则报道，摘要如下：
在北越的空中战争进入了新的、相当加剧的阶段。
无论如何，空军在加紧推行应付空中战争中的几乎任何万一情况的计划。
据说已经开始勘查修建能够供Ｂ—５２使用的一个空军基地的场地。如果同温层堡垒驻在这里，对它们的利用可以比它们必须从关岛作长距离飞行取得的效果要大得多。
还拟定好了实行空中加油系统的计划，执行这个计划，就有可能在北方使用驻在藩朗和金兰湾空军基地的Ｆ—４式飞机。甫通社说加纳人正在重建人民大会党并转入地下
【南通社阿克拉四月十五日电】加纳军事政府正在采取广泛的安全措施，以防止被取缔的人民大会党的活动。
据报纸报道，在某些地区，加纳人正在努力重新建立人民大会党的基层组织，并转入地下。

显示原版>>

Previous:洛奇离西贡返美

Next:美驻中东外交官会议收场


美报认为：阮高其可能搞假政变以维持其统治

出版日期:1966.05.03
         期次:2879
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿邮报》四月二十六日刊登约瑟夫·克拉夫从西贡发回的一篇文章，标题是《政变和反政变》，摘要如下：
在目前的政局下，一个明显的可能性就是发生军事政变。
正如过去经常发生的情况那样，民政统治的前景使军方充满了各种各样的不安。政变的可能性就是作为要阻止把权力交还给文职人员、特别是交还给具有要求通过谈判实现和平的明显倾向的佛教徒的运动而出现的。
在这一总的背景情况下，有可能出现多种力量组合。阮正诗将军可能企图发动真正的政变来接管政权。
阮高其的朋友们可能发动一次假政变，据猜测，其目的是为了避免来自阮正诗的威胁，但是实际上，其目的在于使目前的军事集团继续当权。
重要的问题在于，任何政变都将仅仅是阻止民政统治的一种手段。就个人而言，我相信任何军事政权都不能有效地治理这个国家。
【合众国际社安溪四月二十八日电】怀着信心、兴致蓬勃的阮高其总理今天到乡下巡视，预言共产党人在即将举行的选举中得不到好处。
阮高其是三周多以来第一次离西贡外出。
阮高其乘他个人的双引擎Ｃ４７型飞机到归仁市，然后乘一架美军直升飞机到安仁县城和附近一个示范村。他在旅行的最后一段行程访问了安溪的美国第一空中骑兵师总部。
他对在他的面前列队站立的农村建设干部们说，“这个国家的命运将不在城市里决定，而在乡村决定”。
他说，“如果我们在乡村有巩固的组织，我们就会得胜，即使在城市里有政治危机”。

显示原版>>

Previous:一些人在议会开会时示威支持奥廷加

Next:洛奇离西贡返美


美官员说美机是否「穷追」由约翰逊决定

出版日期:1966.05.03
         期次:2879
         版次:4
         栏目:\[第四版]
眉题:美国务院为美报界人士举行两天「情况传达会」
文章正文:
【美联社华盛顿四月二十八日电】参议员富布赖特二十八日说，政府的那种在越南上空穷追敌人的战斗机的“没有庇护所的”政策是“非常危险的”。
但是参院共和党领袖德克森在一次单独向记者发表的谈话中说，这是一个“公认的”战争“理论”，他认为这种“公认的理论”不会招来共产党中国干与这次冲突的危险。
参议院外交委员会主席富布赖特注意到，官方没有发表公告说明同美国飞机进行空战的高级的米格２１飞机是从哪里飞来的。
【美联社华盛顿四月二十九日电】美国官员对“没有庇护所”的政策和“穷追”的原则作了区分。
他们说，穷追意味着在战争中追逐敌人——甚至越过边境。但是这并不包括有意袭击敌人的基地
——这就是没有庇护所的政策。
官员们说，如果共产党中国干涉越南战争，它的本土就有遭到报复的危险。然而他们又说，只有在美国政府的高级方面作出经过仔细考虑的决定以后，美军才会越过中国边境进行反击。
关于中国所冒的危险和高级方面的决定的这些解释是在国务院就对外政策举行两天情况传达会时向约七百名美国新闻和广播界人士进行的。这次半年一次的会议在二十九日结束，参加者是预定要参加的国务卿腊斯克、副国务卿鲍尔和其他高级官员。
【合众国际社华盛顿四月二十九日电】（记者：汉斯莱）美国飞机要越过中国边界“穷追”参加越南战争的中国飞机，必须由约翰逊总统下达命令。一位官员二十八日在这里向一些报纸和电台编辑讲话时透露，并没有给予美国战地指挥员以根据他们自己意志进行所谓“穷追”的总的权力。
据了解，如果到了美国的“没有庇护所”的政策看来不得不实行的时候，那么这个决定将由约翰逊作出，而不是由战地军事指挥员或美国政府中较低级别的人作出。

显示原版>>

Previous:美向日购炸药原料数量剧增

Next:英国《星期日泰晤士报》报道：美侵越开支是个无底洞


美向日购炸药原料数量剧增

出版日期:1966.05.03
         期次:2879
         版次:4
         栏目:\[第四版]
文章正文:
【日本短波广播公司电台四月二十五日广播】甲醇业界由于「越南特需热潮」，对美出口依然顺利。炸药等主要原料甲醇在美国是严重的供不应求，所以日本今年度已经缔结了将近四万吨的出口合同。这超过一九六四年度的出口总额三万吨。

显示原版>>

Previous:英议员透露有英国兵参加侵越战争

Next:美官员说美机是否「穷追」由约翰逊决定


美助理国务卿黑尔抵开罗活动

出版日期:1966.05.03
         期次:2879
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗一日电】美国负责中东和南亚事务的助理国务卿黑尔今天到达开罗国际机场。
他将在阿联进行两天的访问，随后飞往雅典。
记者问他是否可能在开罗讨论具体的问题，黑尔回答说，他准备讨论阿联当局可能希望提出的任何问题。

显示原版>>

Previous:日将在东京举行驻亚太地区大使会议

Next:铁托动身去阿联活动


美驻中东外交官会议收场

出版日期:1966.05.03
         期次:2879
         版次:2
         栏目:\[第二版]
文章正文:
【中东社贝鲁特四月二十九日电】美国驻中东外交官员会议今天在这里结束，没有发表任何声明。
会议根据美国大使提出的报告，讨论了这个地区的经济和政治发展。
这里的消息灵通人士认为，会议草拟了美国在这个地区的政策计划，会议的讨论是在这里的美国大使馆办事处极为保密地进行的。会议是星期三（二十七日）在这里举行的，有二十四个美国外交官员参加了会议，其中包括十三个使团团长。

显示原版>>

Previous:美报记者透露：美在南越勘查修建B----52基地

Next:日将在东京举行驻亚太地区大使会议


奈温将访问罗捷

出版日期:1966.05.03
         期次:2879
         版次:3
         栏目:\[第三版]
文章正文:
【新华社仰光四月二十九日电】缅甸外交部今天在这里的一项公报中宣布，缅甸革命委员会主席奈温将军已接受罗马尼亚社会主义共和国国务委员会主席基伏·斯托伊卡请他在一九六六年六月下半月赴罗马尼亚社会主义共和国进行国事访问的邀请。
公报说，奈温将军还接受了捷克斯洛伐克社会主义共和国总统安托宁·诺沃提尼请他在一九六六年六月下半月赴捷克斯洛伐克进行国事访问的邀请。

显示原版>>

Previous:几内亚外长应苏共中央邀请去苏

Next:富布赖特承认：侵越战争对美国内有致命影响


日夫科夫同法国外长会谈

出版日期:1966.05.03
         期次:2879
         版次:3
         栏目:\[第三版]
副题:保外长声称「保在和平竞赛方面不会落后」
文章正文:
【南通社索非亚四月二十九日电】保加利亚总理托·日夫科夫今天在这里接见了法国外长德姆维尔。今天上午德姆维尔还拜访了保加利亚国民议会主席团主席特莱科夫。
在会见时，总理日夫科夫和德姆维尔讨论了法保关系以及有关巴尔干和欧洲安全的问题。保加利亚外长巴谢夫也参加了会谈。
【法新社索非亚四月二十九日电】法新社特派记者报道：保加利亚外长巴谢夫在他今晨同德姆维尔进行会谈之后说：“如果在北大西洋公约组织内部发生实质性改变，那么在我们方面，（华沙条约方面）也将会发生改变。我们在和平竞赛方面是不会落后的。”
两国部长的会谈持续了两个多小时。
德姆维尔全面阐明了法国政府旨在走向局势缓和，发展和不问其政治制度如何的所有国家之间关系正常化的政策。
巴谢夫接着说，两国部长认为，两国之间“在所有各级、包括最高级”进行更经常的接触是适宜的。
在这一十分真挚的会谈之后，便在公园散步，接着部长会议副主席斯坦科·托多罗夫设了午宴。托多罗夫在宴会上举杯祝贺“这位自战争结束以来访问保加利亚的西方国家第一个外长”。托多罗夫认为，在法国和保加利亚之间不存在政治方面的问题了。两国之间的经济和文化关系正在发展，而且需要进一步发展。他强调指出，两国政府对国际上许多政治问题、特别是关于不干涉各国内政的原则的立场彼此间是十分相近的。
德姆维尔强调指出，“在国际政策方面，没有任何东西可以把法国和保加利亚分开。”
在午宴后，德姆维尔拜访了国民议会主席团主席特莱科夫。之后，他受到了部长会议主席、共产党第一书记日夫科夫的接见。日夫科夫请德姆维尔向戴高乐将军转交一封正式邀请他访问保加利亚的信，同时法国部长邀请日夫科夫访问巴黎。

显示原版>>

Previous:波德古“五一”举行群众集会

Next:勃列日涅夫同丹吉会谈


日将在东京举行驻亚太地区大使会议

出版日期:1966.05.03
         期次:2879
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京四月二十八日电】外务省从五月二十四日起将在东京召开为期四天的“亚洲太平洋地区驻外大使会议”，有十六个大使（其中有一个代理大使）和一个总领事出席，会议将由椎名外务大臣主持，讨论亚洲政治、经济、文化等问题。在讨论经济问题的时候，有关经济事务的各省厅次官也将出席，另外在大使会议结束以后还要同东京、大阪、名古屋的经济界人士进行座谈。
外务省已经草拟了一个“外务省对亚洲局势的看法”的初步意见，打算以此为素材交付会议集中讨论。
亚洲局势中政治问题的焦点是：（一）印度尼西亚的政情以及同马来西亚的关系；（二）越南争端的实况和前途；（三）印巴争端的今后前景；（四）中国形势。此外，对在日韩条约生效并互派了大使的韩国的动向，也将是主要讨论的问题之一。

显示原版>>

Previous:美驻中东外交官会议收场

Next:美助理国务卿黑尔抵开罗活动


首都盛会热烈欢迎阿党政代表团

出版日期:1966.05.03
         期次:2879
         版次:1
         栏目:\[头版]
副题:路透社驻京记者说十万人鼓掌欢呼对苏政策的毫不妥协的斥责
文章正文:
【路透社北京四月三十日电】（记者：白尔杰）中国和阿尔巴尼亚两国总理今天对苏共领导进行了在这里的群众大会上所听到过的最尖锐的攻击。
在五一节前夕为欢迎阿尔巴尼亚总理谢胡举行的大会上，十万多名高呼口号和挥动旗帜的人为对苏联政策进行的毫不妥协的斥责鼓掌欢呼。
中国总理周恩来提到了中国党所抵制的苏共二十三大（这是一位高级的中国人第一次公开提到它），称它是“赫鲁晓夫所开始的反华路线的继续”。
周谴责克里姆林宫领导说，它已“堕落成为马克思列宁主义的叛徒，美帝国主义的帮凶”。
他嘲笑苏联对北越的援助，说它数量既少，质量也差，他说：
“苏联对越南的援助决不是真正为了支援越南人民的抗美救国斗争，而是为了把这个斗争纳入美苏合作的轨道。”
他说，苏联领导虽然答应援助越南，实际上是“利用援越进行反华，帮助美帝国主义扑灭越南人民的革命烈火”。
周说，苏联的现领导人比赫鲁晓夫还坏。“赫鲁晓夫联合美帝国主义，苏共领导集团更进一步，把这种联合延伸到美帝国主义的几个主要打手”。
然后，在一致高呼了一些口号和军乐队奏乐后，谢胡发表了一个多小时的讲话，他在讲话中重申阿尔巴尼亚坚决敌视莫斯科，完全支持中国的政策和意识形态路线。
首都对谢胡的盛大和隆重欢迎（这次欢迎是在北京对外国客人最大规模的欢迎）正在使节日活动相形失色。
中国的高级领导人与进行访问的阿尔巴尼亚人一起坐在北京体育场装饰得很漂亮的台子上。

显示原版>>

Previous:英法驻京记者报道：首都人民热烈庆祝“五一”节谢胡同志游园博得长时间热烈掌声

Next:亚洲各地举行“五一”游行示威


苏副外长马立克到乌干达活动

出版日期:1966.05.03
         期次:2879
         版次:3
         栏目:\[第三版]
文章正文:
【路透社恩德培四月二十九日电】苏联副外交部长马立克从伦敦到达这里进行他称之为的几天私人访问。
【德新社内罗毕四月二十九日电】苏联副外交部长马立克今天到达乌干达进行访问，预料他在这次访问中将去其他非洲国家。
据报道，这位俄国部长可能访问赞比亚和坦桑尼亚。

显示原版>>

Previous:戴高乐同苏大使会谈访苏问题

Next:几内亚外长应苏共中央邀请去苏


铁托动身去阿联活动

出版日期:1966.05.03
         期次:2879
         版次:2
         栏目:\[第二版]
文章正文:
【南通社杜布罗夫尼克四月二十九日电】南斯拉夫总统铁托同夫人约婉卡今天乘「海鸥号」轮船离开杜布罗夫尼克前往亚历山大港，在那里他将同阿联总统纳赛尔进行会晤。
陪同共和国总统前往的有外交国务秘书尼凯集奇和共和国总统秘书长茨尔诺布尔尼亚。
【法新社开罗一日电】南斯拉夫大使馆今天在这里说，纳赛尔总统和铁托元帅计划在亚历山大港进行六天自由的、广泛的讨论。
大使馆发言人说，两位总统将讨论许多国际问题。会谈是正在这样一个时刻举行的：不承担义务的国家正面临着新的问题和越来越多的困难。
他们除了其他问题之外还将考虑印巴冲突、印度尼西亚政权的变迁和拉丁美洲局势。

显示原版>>

Previous:美助理国务卿黑尔抵开罗活动

Next:印外交部秘书坎南皮利去越为美「和谈」阴谋进行活动


外电报道：莫斯科“五一”阅兵和游行情况

出版日期:1966.05.03
         期次:2879
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科一日电】星期日举行传统的五一节游行。这个五一节游行的特点是没有任何新式武器。
（今天）当大约二百四十一件军事装备滚滚地经过红场时，这是三年来第一次没有展出新式武器系统。此间展出过的最大的核导弹——一百一十五英尺核导弹又一次亮了出来。
在检阅完武器之后，上面写着关于越南问题标语的彩车引导着群众游行。
苏联国防部长马利诺夫斯基元帅站在列宁墓上，两旁是高级的苏联领导人。这位元帅重申了对美国的谴责，但是没有发出威胁。
马利诺夫斯基发表了传统的讲话，同过去在五一节和十一月七日布尔什维克革命节游行时发表的几次讲话实际上是没有变化的。
他谴责美国进行侵略，特别是在越南进行侵略，他说，苏联“已经并仍将”向越南人民“提供”一切必要的援助。
此间时常发表的这种说法没有提具体的内容。
在游行开始时，小雨停了。
第一副总理波利扬斯基（苏共政治局委员）没有同苏联高级领导人一起出现在列宁墓上。
塔斯社的一位编辑在被问及这一点时说，他没有关于波利扬斯基行踪的消息。
没有检阅这里的游行队伍的另外一个人是谢列斯特，他可能在主持在基辅的庆祝活动。
【法新社莫斯科一日电】站在列宁墓上的苏联领导人中有勃列日涅夫、柯西金、苏斯洛夫和波德戈尔内。
其他还有米高扬、布琼尼和伏罗希洛夫。
【合众国际社莫斯科一日电】西方军界人士说，空军元帅弗拉基米尔
·苏杰茨和叶夫根尼·萨维茨基这两个人没有观看今天的五一节游行是“有趣的和意味深长的”。
苏杰茨作为苏联防空部队负责人是苏联地对空导弹部队的司令。
自二月份以来，苏杰茨和萨维茨基都没有公开露面。
最意味深长的是，这两个人在上月苏共二十三大上都失去了候补中委的头衔。
这些西方人士说，苏联军人告诉他们，苏杰茨“暂时在别的地方执行任务”。他们两人都是老指挥员。苏杰茨（六十二岁）自一九五五年以来就是苏联空军副总司令，持有三枚列宁勋章和一枚苏联英雄奖章。
萨维茨基两次荣获苏联英雄称号。他和苏杰茨自一九六一年都是苏共候补中委。

显示原版>>

Previous:加拿大驻印高级专员同辛格会谈越南问题

Next:波德古“五一”举行群众集会


外电报道：我正准备进行第三次核爆炸

出版日期:1966.05.03
         期次:2879
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿四月二十八日电】国务院二十八日说，迹象表明共产党中国正在准备试验第三个核装置，这个装置可能比前两次爆炸的大，产生的放射性散落物比前两次多。
国务院发言人麦克洛斯基对记者们说，华盛顿已把预期北京将在最近进行第三次试验的事情“通知了一些友好政府”。
他说，对北京的试验的进一步估计“只能等到从爆炸中收集和分析了资料以后”再作出。
【美联社华盛顿四月二十八日电】麦克洛斯基说，中国的下一次爆炸“有可能”包含一次氢爆炸。但是，他说共产党中国仍旧还要过很长时候才能制造“可以投掷的热核（氢）武器”。
日本科学家猜测中国下次核试验可能是一次氢爆炸。麦克洛斯基在有人问到这种猜测时回答说：“显然他们始终有可能进行一次涉及某种热核反应的试验，但是要拥有可运的热核武器还要经过一长段发展时期。’”
麦克洛斯基对提问题的人说，他认为，美国政策仍然是支持一切遭受北京核讹诈的国家。在中国进行第一次原子爆炸后，约翰逊总统说明美国的政策如下：“那些并不谋求一国的核武器的国家可以相信，如果他们需要我们的有力支持来对付某种核讹诈威胁，他们将得到这种支持。”
【合众国际社华盛顿四月二十七日电】约翰逊政府象它在遇到中国头两次爆炸时一样，现在担心赤色中国在科学上取得成就的新证据可能会对亚洲盟国产生影响。
【共同社东京四月二十八日电】共产党中国将进行初级氢弹试验而不是进行体积压缩的原子弹爆炸的可能性愈来愈大。这一预言是日本政府负责公共治安调查的人士于二十八日作出的。
据悉，中国科学家在核试验准备工作上取得了相当大的进步。

显示原版>>

Previous:《菲律宾自由周刊》刊登新华社发的三张图片

Next:凯塔说非洲在反帝反殖斗争中不应只讲空话


西德报纸说苏是两党会谈的推动力量

出版日期:1966.05.03
         期次:2879
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】西德《法兰克福评论报》三月十七日刊登安·多赫尔的一篇文章，摘要如下：
今天在德国统一社会党内，不仅在电影、电视、出版社、剧院，而且也在党的机构中，存在着有意于改革的力量，虽然没有统一的集团，更不是一个有组织的内部反对派，但是它的影响，尽管十一中全会在文化政治方面使它遭到挫折，仍可以愈来愈清楚地感觉得到。改革者在党内的地位久已未受到象近数周一时看起来所受到的那样的威胁；因为德国统一社会党致德国社会民主党“公开信”的政策，使德意志民主共和国统一社会党面临着老的干部和教条主义者在心理上不能胜任的任务。
迹象表明，苏联是寻求同西德社会民主党进行直接谈话的这项“新政策”的推动力量。德国统一社会党的一部分干部无疑地对这项政策是不理解的。正是这些教条主义者不理解莫斯科和华盛顿反对北京的默契，并且（比如说）宁愿在今天也不在明天结束在柏林问题上的间歇。在最近一次在柏林举行的通行证谈判中，清楚地表现出这个集团的影响，那次谈判一度看起来差不多是没有希望的。

显示原版>>

Previous:德党同西德社会民主党代表在柏林举行会谈

Next:戴高乐同苏大使会谈访苏问题


亚洲各地举行“五一”游行示威

出版日期:1966.05.03
         期次:2879
         版次:1
         栏目:\[头版]
副题:合众社惊呼美国到处遭到谴责和嘲笑
文章正文:
【合众国际社东京二日电】（记者：西格尔）七百万亚洲人昨天在大街上大声高呼，要求改善生活和制止美国对北越的轰炸。
在新加坡和缅甸没有听说有反美情绪。在新加坡大部分五一节示威都是被禁止的。在缅甸则有十五万人举行黎明集会。
然而在马来西亚、日本、北京和西贡，五一节被用来发泄反美情绪。
最能预言的是北京的庆祝活动。新华社报道，在北京有三百多万挥舞旗帜的中国人和六十个外国的来宾举行庆祝活动。庆祝活动被用来赞美中国工人的成就，并谴责苏联“修正主义者”、“美帝国主义者”和越南战争。
也许，对美国人来说最令其震惊的是西贡八千人示威。某些工人感谢美援和支持当前的西贡政府，其他愤怒的青年人则指责美国使馆并涂写“美国佬滚回去”的标语。
左派示威者要求，不要干涉越南，美军停止屠杀越南人，美军滚回去。
在日本，据警方说，大约有三百九十万男女老少在全国九十五个地方参加五一节庆祝活动。
总评议长太田熏敦促结束美国统治冲绳的状态。他说，在冲绳的美国核基地妨碍“在日本和亚洲”确立“和平”。
太田熏和社会党委员长佐佐木更三都重申要求美国放弃在越南的“侵略”战争。
在吉隆坡，有五十万成员的工会大会的五千名成员攻击美国轰炸北越。
有重型装备的军队监视着全国体育场和守卫着美国机构。
美国以及南非和罗得西亚的政府遭到集会者的嘲笑。在会后散发的声明说，工会会员“强烈谴责美国轰炸北越”。
在新加坡，设置了路障，警车守卫着美国大使馆周围的地区以防发生向美国抗议的示威。
在仰光显然缅甸人的集会是唯一的活动。会上宣读了奈温的书面讲话。他只是敦促工人提高生产。没有提到越南。

显示原版>>

Previous:首都盛会热烈欢迎阿党政代表团

Next:标题是：《中国巨人》


一些人在议会开会时示威支持奥廷加

出版日期:1966.05.03
         期次:2879
         版次:2
         栏目:\[第二版]
文章正文:
【路透社内罗毕四月二十八日电】当众议院在内罗毕议会大厦开会的时候，一小伙人在外面示威，支持奥廷加集团。
他们挥动着标语牌，上面写道：“我们是寻找职业的人”。
有些示威群众高呼：“我厌倦了一党执政。我们要求两党执政。”

显示原版>>

Previous:奥廷加谴责政府扼杀反对派并说要进行抵抗

Next:美报认为：阮高其可能搞假政变以维持其统治


印外交部秘书坎南皮利去越为美「和谈」阴谋进行活动

出版日期:1966.05.03
         期次:2879
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】新德里消息：《印度时报》一日在第一版刊登新德里消息，大标题是《印度采取主动的行动以结束越南战争，派高级官员赴河内进行探讨》。它说：「一位高级官员已前往河内同胡志明政府举行非正式会谈，以便更加清楚地了解北越对经常提出来的在没有先决条件的情况下举行日内瓦式和谈以结束越南悲剧性冲突的建议所持的立场。」「负责南亚事务的外交部联合秘书坎南皮利在几天前取道老挝前往北越执行这一微妙的使命。」

显示原版>>

Previous:铁托动身去阿联活动

Next:加拿大驻印高级专员同辛格会谈越南问题


英法驻京记者报道：首都人民热烈庆祝“五一”节谢胡同志游园博得长时间热烈掌声

出版日期:1966.05.03
         期次:2879
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京一日电】（记者：白尔杰）今天包括政府高级领导人和外国代表团在内的约三百万人出来进行北京的非正式的然而组织得很好的五一节庆祝活动。大雨使五一节特别露天演出会上的演员和观众纷纷找地方避雨，并破坏了这个城市的一些色彩鲜艳的纸作的装饰品。
可是大部分人看来决心要好好玩一玩。北海公园的湖面上挤满了游艇。游艇上的人冒雨划船，挥舞红旗和彩色汽球。
象过去六年一样，没有举行莫斯科式的军事和工人检阅。
人们在各个地区在锣鼓声伴奏下游行。在主要的体育场举行了大型体育表演。在首都八大公园组织了五一节文娱会。
只有持票者被许可进入公园。在那里，周恩来总理和其他政府领导人观看演出。持票者中有许多人是组织得很好，编队入场。
在公园里几乎所有戏剧演出、歌唱、杂技表演、活报剧都有一个现代或革命的主题，虽然有一些较为丰富多彩的传统方式的孤单单的演出吸引了许多观众。
越南战争很可能接连第二年为戏剧和活报剧演出的最受人欢迎的主题，许多演出刻划丑态百出的美军士兵和驾驶员或脸色苍白、颤抖的约翰逊总统的失败。
然而，为阿尔巴尼亚总理谢胡举行了规模盛大的招待会。谢胡今天在所参观的公园里都博得长时间热烈的掌声。这个规模盛大的招待会给今年的五一节庆祝活动盖上了反苏图章。
“反对苏联修正主义的斗争”已成为最主要的主题，虽然在这里的一千多名外宾中有苏联和东欧共产党国家的低级工会代表团。
今天的报纸在头版刊登巨幅微笑的毛泽东的照片。同时各报还在头版刊登关于昨天盛大集会的广泛的报道。在咋天的集会上，周和谢胡对苏联领导人进行了迄今为止在这里的公开集会上所进行的最尖锐的攻击。
《人民日报》刊登了他们的讲话全文。它在头版显著地位刊登周的话：苏联当前领导人比赫鲁晓夫“坏得多”。
五一节的庆祝活动以今晚大放焰火和在市中心天安门广场举行舞蹈而告结束。
【法新社北京一日电】（记者：樊尚）今天在这里庆祝五一节时大雨倾盆而下，可是没有一个人感到丝毫不安。
如果说大雨有什么影响的话，它只是使广大人群更为高兴。
这次降雨量在华北是罕见的。它下的时机预兆丰收。
周恩来总理率领大批人民中国领导人参加庆祝活动。同他在一起的有目前正在访问北京的阿尔巴尼亚代表团。
周一再向人群挥手，并同邻近的人交谈。朱德今年八十高龄，却显得精神饱满。
所有的北京报纸今天都刊登了毛的照片。在照片中他若有所思地微笑着。
这里的紫禁城周围的公园里都有许多演员、歌手、舞蹈家和杂技表演者演出。某些主题是政治性的：“反帝”和“活学活用毛泽东思想的必要性”。
【路透社北京一日电】（记者：白尔杰）一幅金边的毛泽东画象今天凝视北京天安门广场，面对着为了庆祝五一节而摆出的马克思、恩格斯、列宁和斯大林的四个巨幅画象。
今天是劳动节，新华社说，全国将以空前的生产高涨来庆祝这个节。
同时，北京到处是红旗，节日牌坊，漂亮的南瓜形灯笼。在毛主席画象的上面有一些这样的灯笼。
计划中的节日庆祝活动的主要特点是鲜艳的色彩、游艺。不是举行莫斯科式的军事检阅，而是在露天歌唱、跳“革命芭蕾舞”，晚上放焰火。
中国领导人在过去几天对“现代修正主义”的攻击比过去任何时候都更为激烈。阿尔巴尼亚领导人——北京在中苏争端中最密切的盟友——在这里的出现强调说明了这种攻击。

显示原版>>

Next:首都盛会热烈欢迎阿党政代表团


英国《星期日泰晤士报》报道：美侵越开支是个无底洞

出版日期:1966.05.03
         期次:2879
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《星期日泰晤士报》四月十七日刊载一篇文章，给美国侵略越南的军费开支算了一笔细账，摘要如下：
美国经济在一两年内会发生什么事情？需求、生产、物价和税收会有什么变化？这大部分要视越南战争的开支而定。五角大楼内的人，如果他知道目前的实际开支，他就不会讲出来，当然，更没有人把目前的开支与今后的措施联系在一起。
在一九六五年一月，新预算提出的（六七年）国防费用数字，比一九六六年的减少，服役人员数目也缩减。空军负责人克劳中将后来在国会公听会中作证时说，“这次编制预算的基本思想是把编一九六五年预算的基本思想照搬过来，他们并没有料到在越南的军事活动会增加起来。”直到五月底，大家才看得清楚，这场战争对于经济起着重大影响，其实，这种影响在年初就有了预兆。
一九六五年一月，经过一连四个月的下跌以后，联邦储备局发表的“国防装备”生产的指数宣告上升。到了二月，美国开始轰炸北越。三月，陆军的现役人员的缩减现象停止。四月，美国加速增兵越南。五月，政府要求并经国会迅速批准拨款七亿余美元。六月，三军服役人员的数目从下跌转为急遽上升。
美国政府在一九六五年五月要求拨款七亿余万美元后，又要求增拨战争拨款五十亿美元，大量的军火和军装的订单，使得民用的铜和纺织品缺货。本来应该发送给其他地区其他单位的装备和备用零件都运到了越南。
这场战争本来是打算用中等开支来应付的。但是发货单越来越大，三军数目也在膨胀，开支就要赶上远远不是中等战争的那种规模了。
按配备的美军人员数额来说，越南战争赶不上朝鲜战争的最高潮时。可是，以每个人的开支计算，却比朝鲜战争的开支大得多。军人的薪水已经增涨了四成。自朝鲜战争以后，有一些东西的成本直线上升。朝鲜战争时期的Ｆ—８６型战斗机大约三十万美元一架，但是在南越使用的Ｆ—Ｃ型飞机的价钱贵出六倍之多。每一名前线士兵的军火也比朝鲜战争时为贵。Ｂ—５２型轰炸机的消耗
Ｂ—５２型可以携带六十多个七百五十磅炸弹，每架飞机上的炸弹就耗资近三万美元。“每一吨炸弹的轰炸实效是难以相信的。”这是麦克纳马拉在今年一月到参院作证时讲的话。过了几个星期，他在记者招待会上说：“我们在二月份的消耗量……单以空运到南越的军火来说，就是三年朝鲜战争的每月消耗量两倍半。”侵越美军的薪水支出
美国军事人员的开支平均每年每人五千二百七十美元，但是在南越的军人另有“火线薪水”，每人每月六十六美元，再加上其他的战争费用，平均数就要增至六千四百美元。因此，二十万人，每人耗费六千四百美元，就是十二亿八千万美元。
支援部队——主要是第七舰队和在泰国基地的人员，去冬至少有五万人。这五万人也是每人六千四百美元，共是三亿二千万美元。
每一千名美国驻外军队在没有战争的情况下，大约需要六百名另外的军人在背后支持：训练人员、交通人员、供应部队和各式各样的辅助队。可是，每一千名美国军人在南越作战，背后支援的人就大大超过六百名了。如果有二十五万美国兵在南越战区，那么另外的地方就得还有另外二十五万人。后者大都是新兵，所以每个人的开支大概每年只有五千八百美元。这就需要另外开支十四亿五千万美元。军事人员的开支总数因此一共是三十亿五千万美元。又一笔作战维修开支
作战和维修——在一九六五年度中，所有的美国武装部队花在这上面的开支平均是每人每年四千七百八十美元。
以上述五十万人计，则共开支二十三亿九千万美元。可是越南战争的情况并不是如此简单。那里的飞机每月要比平时多飞许多小时，这笔额外的费用大约是每年二亿美元以上。此外，还有大量运到的供应物资，每个月七十万吨，运往越南的船运费每年是二亿三千万美元。如果把所有额外开支都加起来算，最低数字也是一亿一千万美元。因此，作战和维修的总开支是二十九亿三千万美元。弹药消耗和飞机损失
订货开支——弹药和飞机损失占到此一类开支的百分之七十五，两者都可以算出较比准确的数字。
今年一月，麦克纳马拉报告，在南越的美国地面部队，“弹药消耗是每个月一亿美元”，美国空军部队的“空中弹药”（大部分是炸弹）每月消耗量是一亿美元。两者相加，每年的开支是二十四亿美元。当时，美国约有十九万名军人在南越，因此，把这个数字调整到二十万人的基础上，总数应该是二十六亿五千万美元。
一九六五年，美国宣称有二百七十五架定翼飞机在“敌对行动中”损失；有一百七十七架直升飞机损失，其中七十六架损失于“敌对行动”，一○一架损失于撞机等事故。（《大公报》编者按：这里发表的飞机损失数字是不确实的，一年多来，美机在南越、北越、老挝的损失已达两千架。）现假定在南越的二十万名美军仍按这样的飞机损失率损失下去，则军火的总开支是四十三亿三千万美元。总数已经超过一百亿
上述三大项——军事人员、作战和维修、订货——一共约是一百○五亿美元。这是美国在今年年初以二十万人在南越作战的每年开支的估计数字。在这个数字之外，还要加上支持南越部队的开支十亿美元以上。此外，美国还要负担在南越的南朝鲜部队的开支三亿二千万美元。
美国国会在一九六六会计年度通过的十四亿美元拨款，作为东南亚军事建设之用，这笔款项应该视为越南战争战费的一部分。如果这笔开支以两年为期，则每年战费又得增加五亿美元。
如此，总数已经加到每年一百一十六亿九千万美元了。这笔开支，既没有延期付款，又没有折旧。国防部既然不缴税，又不计算盈亏，也就难以核对。
这笔账是按照二十万美军在南越的开支计算的。有了这把标尺，则计算一下现在的开支就方便得多了。
（原载香港《大公报》）

显示原版>>

Previous:美官员说美机是否「穷追」由约翰逊决定


英议员透露有英国兵参加侵越战争

出版日期:1966.05.03
         期次:2879
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《每日快报》四月二十七日刊登一篇报道，题为《妇女议员谈到“越南战争中的英国人”的谜》，摘要如下：
一名工党妇女议员昨晚揭开了关于“英国在越南的军队”的谜。
罗契斯特和查塔姆的议员克尔夫人说：她听到有消息说，有十二名士兵，据信是近卫步兵团的士兵，“已同十二名美国海军陆战队进行了交换。”
她接着说：“向我提供消息的人对我说，在一次直升飞机的飞行中，至少有一人被击毙，另一人受伤。
“我惊愕地想到，这些消息也许
证明是真的，如果事情是这样，我和我的同僚要在下院采取行动。”
国防部坚持说，没有英国人在越南服役。
另一名工党议员兰金（格拉斯哥，高湾）也在调查他收到的英国人伤亡的消息。他今天要问国防大臣在越南有多少英国人被击毙和受伤。

显示原版>>

Previous:富布赖特承认：侵越战争对美国内有致命影响

Next:美向日购炸药原料数量剧增


阿里芬·贝叫嚷「重建亚非记协」

出版日期:1966.05.04
         期次:2880
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉泗水四月三十日电】亚非新闻工作者协会总书记阿里芬·贝指责北京滥用记者的国际组织对印尼进行政治游击战。
他指的是在北京成立的以查禾多为首的对立的亚非新闻工作者协会。
阿里芬·贝还透露，印尼新闻工作者协会现在正在研究重建亚非新闻工作者协会的计划。

显示原版>>

Previous:达赫兰公然叫嚷台湾西藏「自决」

Next:菲律宾访华团一团员撰文谈访华观感


艾奇逊主张对法采取“空椅子政策”

出版日期:1966.05.04
         期次:2880
         版次:4
         栏目:\[第四版]
眉题:企图保住北大西洋集团这个烂摊子
文章正文:
【美联社华盛顿四月二十七日电】艾奇逊二十七日向美国国会提出警告说，要是法国的民族主义使西欧分裂为“一些中小面积的弱国”的话，苏联对西方的危险性将增加。
这位前国务卿在一篇准备在参院讨论大西洋联盟问题的意见听取会第一次会议上发表的证词中，赞成用“空椅子”政策对付戴高乐总统对北大西洋公约组织的进攻。
艾奇逊说：“我们这方面不应该做任何延长法国缺席时间的事情。”
“我们应该继续为它准备着位置，并争取它回来。”但是他尖锐地说：“法国政策最近的发展情况并未勾划出一幅法国是一个可靠的或有效的盟国的图景。”
艾奇逊说，“建立一个强大的西方联盟的需要并没有减少。它仍然是为实现一些积极目标的根本，而这些目标是自由世界的统一、繁荣和强大的中心能够实现的。”
【法新社华盛顿四月二十七日电】艾奇逊在回答一个问题时说，他认为，戴高乐总统“暂时”没有可能改变他的态度。
他又说，他对戴高乐先生“十分钦佩”，但是说，“你诱惑不了他，也威胁不了他”。
这位前国务卿说目前的历史时期是一个“非常凄惨、非常悲剧性的”时期。艾奇逊在回答罗伯特
·肯尼迪参议员的一个问题时说，他不相信在今后的岁月中会出现一个由美国和德国势力联合主宰的欧洲。

显示原版>>

Previous:美副国务卿鲍尔攻击法国想成为头等国


不丹国王同甘地夫人等会谈

出版日期:1966.05.04
         期次:2880
         版次:2
         栏目:\[第二版]
文章正文:
【印度报业托辣斯新德里四月二十七日电】不丹国王今天晚上到达这里进行四天国事访问。
他在巴兰机场受到了英迪拉·甘地夫人、外交部长斯瓦兰·辛格和国防部长恰范的欢迎。
甘地夫人今天晚上向不丹国王保证说，印度对不丹为了使它的人民生活得更美好而制订的计划和所作的努力给以最大的同情，并将向不丹提供一切帮助和合作。
【法新社新德里四月二十九日电】据消息灵通人士今天晚上说，不丹国王吉格梅·多尔吉·旺楚克今天在这里同印度最高领导人会晤时讨论了传闻中的中国在不丹边界集结军队一事。
他同印度国防部长恰范和陆军参谋长乔杜里举行了会谈。印度或不丹官方人士均未就他们的会谈发表意见。
但是据可靠人士说，他们讨论的问题之一是在传闻中的中国集结军队情况下的不丹的防御问题。
同时，官方人士不厌其烦地指出，上星期的报纸关于中国正在不丹边界大规模集结军队的消息没有得到证实。
旺楚克今天还同印度外长斯瓦兰·辛格就“共同关心的问题”举行了会谈。

显示原版>>

Previous:奈温将访巴同阿尤布签定边界协定

Next:布迈丁接受访南邀请


布迈丁接受访南邀请

出版日期:1966.05.04
         期次:2880
         版次:2
         栏目:\[第二版]
文章正文:
【新华社阿尔及尔四月二十七日电】铁托已经邀请布迈丁主席访问南斯拉夫。
在布迈丁主席接见南斯拉夫驻阿尔及尔大使维托罗维奇时，已经把这个邀请交给了布迈丁，维托罗维奇还携带了铁托的一封信。
已经接受了这次邀请，但日期还待确定。

显示原版>>

Previous:不丹国王同甘地夫人等会谈

Next:美刊认为：苏共二十三大反映苏修处境困难


达赫兰公然叫嚷台湾西藏「自决」

出版日期:1966.05.04
         期次:2880
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印尼《三大方针报》四月二十日报道：合作国会和临时人民协商会议议员达赫兰指出，目前以毛泽东为首的中国是成吉思汗扩张野心的继承者。因此，对中国要提高警惕。
达赫兰还呼吁让福摩萨和西藏人民自决。我们不愿看到福摩萨和西藏人民受中国的统治。如果中国要回蒋介石，可以要走，但是，对于福摩萨人民，我们不希望住在这个岛上的人民落在中国人的手里。

显示原版>>

Previous:右派强迫我侨胞登记财产

Next:阿里芬·贝叫嚷「重建亚非记协」


德新社说：铁托在阿联同纳赛尔将集中会谈越南问题

出版日期:1966.05.04
         期次:2880
         版次:2
         栏目:\[第二版]
副题:铁托在一次宴会上叫嚷「对不结盟政策的攻击就是对独立的攻击」
文章正文:
【美联社亚历山大港二日电】铁托总统乘他的《海鸥号》游艇于星期一到达这里进行为时六天的访问。
铁托此行是自从纳赛尔十四年前执政以来，两位总统进行的第十七次会见。
【德新社亚历山大港二日电】铁托总统今天到达这里，以同纳赛尔总统举行六天的会谈，人们预料，他们将集中讨论越南战争问题和其他重大国际问题。
【中东社亚历山大港二日电】阿联总统纳赛尔和夫人今天傍晚在这里的埃及射击俱乐部举行晚宴，招待南斯拉夫总统铁托和夫人。
这两位总统在晚宴上相互敬酒。
纳赛尔总统说：
或许，从最近的事态发展中可以看到的最为显著的事情就是现在有着我们可以称之为反动的帝国主义浪潮的东西，它企图淹没每一个民族解放运动及其社会和政治概念。
大动荡影响了世界上的政治、军事和知识界的力量的平衡，而从属于发展中的世界的其他力量之间出现了分歧。这些分歧达到了瓦解和摊牌的程度。
我们对于您来到亚历山大港的主动做法表示高兴，您到这里来是为了通过相互磋商、同其他人的接触和在南斯拉夫—阿联范围内或通过更广泛的范围协调行动的可能性，使南斯拉夫和阿联一致努力。
铁托致答词说：
由于我们亲密的友谊，不论在什么时候，只要有必要讨论我们关心的一切问题，我们就能够公开进行讨论。
友好地交换意见促进对目前世界各种局势的更好的谅解和有助于使我们的努力变得更加有效。
关于不结盟国家方面，曾经一再说过，这个措词并没有完全反映出这个政策的概念。
我认为，“第三世界”这个措词有时候对我们运用错了。
就我们而言，“不结盟”这个措词一直意味着这样一种政策：和平和独立、反对殖民主义和新殖民主义、建立国与国之间的平等关系、尊重世界上存在的不同制度、保证世界人民按照自己的需要和利益自由地发展。
“我认为我们可以公开地说，在今天如同在过去一样，对不结盟政策进行攻击和批评，其真正意图是对独立和国与国之间的平等关系进行直接攻击。
“同时，由于抱着这个目的，有人在进行批评，并作出尝试企图限制运用和平和积极共处原则，这些原则同不结盟政策的原则是分不开的。
“我们对那些攻击或认为这个政策与遭到危机的这种‘估计’毫不感到迷惑不解。事实上，过去也有人表示类似的意见。”

显示原版>>

Previous:泰国东北部人民武装活动加强

Next:纳赛尔同美助理国务卿黑尔会谈


德新社驻京记者报道；首都欢迎阿党政代表团大会盛况

出版日期:1966.05.04
         期次:2880
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京四月三十日电】（记者：巴格曼）共产党中国总理周恩来今天在中国首都历来规模最大的一次群众示威中攻击了“美帝国主义和苏联现代修正主义”。
在五一节前夕在北京工人体育场举行的这次群众大会，有十三万多人参加，他们高呼“毛泽东和霍查万岁”。
当群众高呼反对“帝国主义和修正主义”的战斗性口号的时候，他们频频一致地举起拳头。

显示原版>>

Previous:中国首都人民欢庆“五一”节

Next:印尼右派准备同朴集团建交


法意两党代表团将在意会晤

出版日期:1966.05.04
         期次:2880
         版次:3
         栏目:\[第三版]
文章正文:
【安莎社罗马二日电】长期以来第一次预先宣布，两个西方最大的共产党要进行一次最高级的会晤。由总书记路易吉·隆哥率领的意大利共产党代表团和由总书记瓦德克·罗歇率领的法国共产党代表团的会晤将于明天（五月三日）在热那亚附近的圣累摩举行。意共机关报《团结报》今天上午在报道这一消息时，没有说明进行这次会晤的原因。
法共中央委员会政治局成员、法共最著名的人物之一雅克·杜克洛将同中央委员会的三名委员一道加入这个代表团。组成意共代表团的还有中央委员会政治局成员乔治·阿门多拉、领导机构成员保罗·布法利尼和中央委员会的一名成员。

显示原版>>

Previous:美刊透露：葛罗米柯同教皇挂钩是为美和谈骗局效劳

Next:外电评述：莫斯科「五一」举行的阅兵游行


菲律宾访华团一团员撰文谈访华观感

出版日期:1966.05.04
         期次:2880
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】菲律宾《华侨商报》从三月十一日起译载菲律宾前方案执行署长法维拉在《马尼拉纪事报》撰写的访华观感文章，摘要转载如下：
在两个城市逗留十天是难于用任何佯装有适当的能力来讨论中华人民共和国的，但是本月初那个由卡蒂瓦克夫人率领的访问团（我是团员）访问那个国家有最佳的机会首先考察中国的一些发展。
我对访问大陆感到非常有趣。说中国到处都清洁粮食生产成就显著
我们为清洁所吃惊，不只是在火车站，在我们走过的乡村亦然。我们抵达广州时，这项观察力受到加强，我们全程发觉到处清洁。
使我有更深刻的印象是（北京）明陵附近的水库。我们的向导员说，有四万名工人与志愿工作者在三个月的时间内把这水库建筑起来，假如是属实的话，这一定是个非常伟大的成就。
自解放后，粮食生产有很显著成就。说菲无法接受公社制度但其增产方法值得研究
我们参观过广州附近的南海县平洲公社，位于肥沃的珠江三角洲。由于这片土地座落于河流的弯曲处，全条河岸也都建了防堤；小溪及沟渠加以填塞或改道，而代以整齐的长方形灌溉运河。安装了大大小小的抽水站。
在参观这公社时，我所想到的问题当然是能不能在菲律宾这样做。容易看出的是，因铲平地土时，许多古迹风景区一定会被毁掉，而改变曲折的河道及将形状不规则的田地改为长方形的田地，一定会加剧辨认每块地产的问题。对他们来说，这些是不重要的，但在我们的政治制度之下，测量、分配及分发田契，将会是一项艰巨的工作。
总括地说，平洲公社是大规模农耕的一个良好典范，尽量利用其位于三角洲的良好条件，而又克服了许多地形上的阻碍。
公社作为一项制度，是菲律宾人民在我们现在的生活方式下所无法接受的。
然而，使生产力提高的技术，却是完全另一回事；而公社主要是由依靠自己及集体力量来增加生产的这些方法，是值得菲国相似的农村发展机构研究的。说自力更生遍及各行各业
一项测量一个国家发展的准则是它的重工业，我们在中国仅短短的一段时间，我感到一定要看看它的工业。我们要看生产程序已“中国化”到什么程度。
我们在同一天下午访问的北京一号机械厂，与那家小镍铬厂是项强烈的对照。唯一的相似之点是对自力更生的强调。
对整个厂的参观，给人若干印象。
第一，中国机械工业的发展，看来是不成问题的。
第二，厂里所用的机器大部分是中国制造的。
第三，几乎在所有经济活动的范畴，都施行自力更生的原则。自力更生不但是国家的一项政策，而且显然还伸延为尽可能的自给自足，连个别工厂也是这样。你会感到一九六○年苏联有害地收回援助，确实影响到中国所有阶层的行为，并刺激了施行极端的自力更生。说经济成就使人印象深刻在农业方面表现尤为明显
在这篇文章里，我要详细讨论这次访华之行怎样地纠正和加强了我若干先前的印象，以及怎样地看出其面容。我并未成为一个一流的中国通，而我所知悉的一切关于中国的事，是源自西方的源头及其印刷品。
使我感到应列为首的，是一种急需和危机的感觉，弥漫于中国社会中各阶层的人士心中。
第二，尽管中国人在六十年代初期遭逢到歉收，和苏援的抽退，他们却显有使人印象深刻的经济成就。就让我们看看各方面吧。
在农业方面，他们已在对土地的利取方面，表现出很够格。比较一下：广东东区的一万三千公顷，每公顷平均可收成一百七十斗，而收成最高的中吕宋，其二十五万公顷的具有水利灌溉的米田，每公顷平均仅有四十四斗；全中国每公顷平均可收成六十三斗，菲律宾为二十七斗。我们所看到的他们耕种的方法，这种所称的丰收是可能的；除此以外，近年来他们的配米出口，似显示出此现象，但在另一方面，他们在农业上的弱点，似在小麦方面的不断缺乏。
中国人已打下了重工业基础，虽然仍被嫌不足，但他们制造出的东西中，且包括了拖拉机、货车、机器工具、蒸汽和内燃机的火车头、军用飞机等……以至核子器。石油矿藏的发现和开采，以及随后应需要而建立的炼油厂，提高了中国在工业自足的冲力。相对地，她的造船业很幼稚，较新颖的化学工厂也自国外输入——并已在装置中。相对地，消费品较少，难以择类，品质亦普遍差。然而，这事实仍旧是事实：工业基础一旦树立后，消费品生产的扩大，便相对地成为简单的事。
自我们返国后，已有很多论到关于应怎样制定往巨人般邻国旅游的政策。
为了那些对中国持着绝对孤立政策的人士们的好处起见，我要引两个纪元前的作家的话，来结束我的文章。
罗马帝国时的作家奥密，曾说过：“甚至受教于敌人，亦无不对处。”
比耶稣早诞生六世纪的中国军事战略家，亦说过一句经典性的话：“知己知彼，百战百胜”。

显示原版>>

Previous:阿里芬·贝叫嚷「重建亚非记协」

Next:喀麦隆人民联盟执行局发表公报号召把民族民主革命进行到底


合众社说：卡斯特罗曾要求恢复古美商业关系

出版日期:1966.05.04
         期次:2880
         版次:3
         栏目:\[第三版]
副题:并说去年在古美谈判幕后的显然是葛罗米柯
文章正文:
【合众国际社迈阿密四月二十九日电】一位高级外交人士今天透露，卡斯特罗政权就去年秋季释放成千名政治犯的建议提出了四项要求作为“代价”，其中包括恢复同美国通商。
这些要求是在去年十月古巴和美国谈判其家属已经在美国的难民离开这个岛屿的问题时提出来的。华盛顿没有接受这些要求。
据提供消息的外交人士说，卡斯特罗政府提出的四项要求是：
——古巴和美国恢复商业关系。
——以美国市场价格购买至少两熟古巴糖，每次采购总额不低于两国在一九六一年断交时的数量。
——向古巴政府透露中央情报局可能在古巴隐藏贮存的武器的地点。
——释放在整个拉丁美洲被关在监牢里的所有共产党人，以便同古巴政治犯交换。
这位人士说，在美国和古巴谈判幕后的显然是苏联外长葛罗米柯。

显示原版>>

Previous:美刊说古巴情况越来越糟

Next:卡斯特罗说：古巴今年糖产量达不到五百万吨


津巴布韦人民的武装斗争继续发展

出版日期:1966.05.04
         期次:2880
         版次:2
         栏目:\[第二版]
文章正文:
【美联社达累斯萨拉姆四月三十日电】津巴布韦非洲民族联盟的总部谴责星期五（四月二十九日）在罗得西亚打死它的七名成员并且在一项声明中说，“解放战争已经真正的开始了。”
这项声明是这个党的中央新闻局局长和公共事务书记穆科诺签署的。
他说，这个组织不会被屠杀所吓倒，并将继续斗争以解放津巴布韦。
【路透社达累斯萨拉姆四月三十日电】津巴布韦非洲民族联盟今天声称，昨天在罗得西亚锡诺亚附近发生的一场边打边跑的战斗中，有二十五名白人警察和士兵被打死，三十人被打伤。
据这个被禁止的党在这里的办事处发表的公报，津巴布韦非洲民族联盟的战士在一次重大的冲突中还击落了两架空军直升飞机。
一项公报说，津巴布韦民族联盟得到可靠的情报说，津巴布韦非洲民族联盟的革命部队和罗得西亚史密斯总理的“法西斯警察和士兵”在上周和本周发生了激战。
这项公报声称，在本周有八名白人移民被打死，一些农场和其他一些财产被摧毁。
【法新社卢萨卡四月三十日电】大约一百名非洲人——其中大多数都是罗得西亚人——今天在卢萨卡的英国高级专员署外面把英国国旗扯下来了，并且用石头砸毁了这个建筑物的很多窗户。
当示威者被赶走时，他们高呼口号，其中包括“津巴布韦必须获得自由”。
他们喊着口号走到旗杆旁，把英国国旗扯下来了。他们举着的标语牌上写着“解放津巴布韦，不要杀死非洲人”，“杀死史密斯那条狗”。

显示原版>>

Previous:喀麦隆人民联盟执行局发表公报号召把民族民主革命进行到底

Next:泰国东北部人民武装活动加强


喀麦隆人民联盟执行局发表公报号召把民族民主革命进行到底

出版日期:1966.05.04
         期次:2880
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】布拉柴维尔消息：喀麦隆人民联盟（临时）指导委员会执行局四月二十一日发表一项新闻公报，摘要如下：
一九六六年三月十五日，喀麦隆人民联盟（临时）指导委员会执行局总书记，我们的奥森德·阿法纳同志在战场上光荣地牺牲了，帝国主义者及其喀麦隆走狗的武装部队的子弹打穿了他的心脏，这是一个卑鄙的行动。
在奥森德牺牲的同时，喀麦隆人民武装部队的于姆·尼奥贝分队的一位重要干部也光荣地牺牲了。
这是帝国主义者和喀麦隆反动派对喀麦隆的、非洲的和全世界的民族解放运动犯下的最可耻的罪行之一。
这种非常令人愤怒的滔天罪行已经和继续在广大的工人、农民和喀麦隆的各行各业的职员中，以及在雅温得傀儡军的官兵中和在非洲和世界各个广大阶层的舆论中引起了人民广泛的和深刻的愤怒和谴责。
杀害奥森德阿法纳同志的卑鄙行动并不标志着帝国主义及其喀麦隆走狗的强大。恰恰相反，这是他们本质上的虚弱、他们日益加剧的腐败和他们的软弱无力的一个明显的证明。屠杀喀麦隆人民的残忍的血腥刽子手们纵然杀害了数以千计的喀麦隆民族和非洲民族的先锋的儿子，但他们是徒劳的，他们将永远改变不了历史发展的方向。胜利的将来属于我们！帝国主义和所有反动派将被消灭！
我们宣誓要把喀麦隆人民的这个高尚的儿子为之英勇牺牲的光荣斗争进行到底！我们向喀麦隆人民联盟的全体党员、所有有组织或没有组织的喀麦隆爱国者发出响亮的和深刻的号召，在于姆·尼奥贝、费利克斯·罗兰·穆米埃、金格·阿贝尔和奥森德·阿法纳的爱国纲领的基础上加强我们的团结：
（一）在国内，把民族民主革命，这就是说在无产阶级领导下的，反对帝国主义及其走狗的，为取得和保卫民族独立和民主的，广大人民群众的，特别是工人和农民的革命进行到底。
（二）喀麦隆人民革命斗争的主要形式仍然是武装斗争，主要组织形式是正确领导的人民军队。
（三）在国外，依靠社会主义阵营，同非洲、亚洲和美洲各国人民以及世界上热爱和平、正义、自由和进步的各国人民团结一致，反对主要以美国为首的帝国主义和新老殖民主义，保卫世界和平。

显示原版>>

Previous:菲律宾访华团一团员撰文谈访华观感

Next:津巴布韦人民的武装斗争继续发展


卡斯特罗说：古巴今年糖产量达不到五百万吨

出版日期:1966.05.04
         期次:2880
         版次:3
         栏目:\[第三版]
文章正文:
【美联社哈瓦那一日电】卡斯特罗总理星期日在庆祝五一节集会上说，古巴的糖产量今年将达不到五百万吨。卡斯特罗说，糖业生产的失败几乎完全是由于六十年来最严重的大旱。他预料一九六七年将是大丰收年。他说：“我们的敌人和诽谤者不要笑得太早，最后笑的将是我们。”
【美联社迈阿密一日电】卡斯特罗星期日晚上向美国挑战，要它让所有愿去美国的古巴人大规模入境。
他问道：“他们为什么不一次通通接受所有愿离开的人呢？”他说：“那样的话，我们将有一个更精干、更革命的国家。”
卡斯特罗说，古巴的大门对所有愿离开的人都是敞开着的，但是美国在制造障碍。

显示原版>>

Previous:合众社说：卡斯特罗曾要求恢复古美商业关系

Next:诺沃提尼同奥共主席会谈


罗歇又对我进行攻击

出版日期:1966.05.04
         期次:2880
         版次:3
         栏目:\[第三版]
文章正文:
【美新处巴黎四月二十八日电】法国共产党总书记指责共产党中国领导人公开反对和平共处政策和试图把他们自己的「冒险路线」强加于其他各国共产党。
罗歇说：「中国共产党人正在奉行一条教条主义、冒险主义和沙文主义的路线，而且在各国共产党中公开煽动分裂主义。」

显示原版>>

Previous:诺沃提尼同奥共主席会谈

Next:麦克纳马拉叫嚷美必须在南越增兵


洛奇到梵蒂罔就越南问题同教皇密谈

出版日期:1966.05.04
         期次:2880
         版次:4
         栏目:\[第四版]
眉题:继苏外长葛罗米柯同教皇长谈之后
文章正文:
【美联社梵蒂冈城二日电】教皇保罗六世同美国驻西贡大使洛奇二日会晤了四十分钟，讨论了越南危机。
教皇同洛奇在教皇公寓的书房里进行了商谈。连译员都没在场。他们是用法语交谈的。
这次会见的时间出乎意外的长，表明了会晤的重要性。
洛奇在梵蒂冈呆了七十七分钟。部分时间是同梵蒂冈国务卿安莱托·奇科尼亚尼在一起。
这次会见比保罗教皇同苏联外长葛罗米柯仅仅在一周前会晤四十五分钟讨论世界问题时只少五分钟。
意大利报界推测，洛奇拜访教皇的部分原因是以美国的观点来平衡葛罗米柯在越南问题上可能对教皇讲的话。
梵蒂冈和美国官员们都没有透露教皇同洛奇讨论的任何详细情况。但是有些人私下说，双方都渴望交换意见。
【合众国际社梵蒂冈城二日电】梵蒂冈人士说，保罗教皇无疑将会把他同葛罗米柯会谈时出现的解决越南问题的新前景
——如果有这种前景的话——告诉洛奇。他们还说，预计洛奇反过来会向教皇谈到他个人对越南最近事态发展的看法。
【美新处华盛顿二日电】洛奇大使是在约翰逊政府支持下亲自安排会见教皇事宜的。
美国官员在国务院发言人麦克洛斯基对记者发表谈话后说明了上述这一情况。
麦克洛斯基对记者说，他不知道洛奇在罗马停留是出于他自己的主意呢还是根据华盛顿的提议。

显示原版>>

Previous:麦克纳马拉叫嚷美必须在南越增兵

Next:美参院通过一项军火采购法案


马利克同菲律宾外长发表会谈公报

出版日期:1966.05.04
         期次:2880
         版次:2
         栏目:\[第二版]
副题:苏维托声称同马来西亚和谈大门敞开着 拉扎克表示欢迎和谈
文章正文:
【雅加达电台二日广播】外长马利克和菲律宾外长拉莫斯星期日于曼谷发表联合公报，他们表示深信，马尼拉协议不仅是各有关国家在建立良好的民族团结问题上必须遵循的原则，而且是为在东南亚地区维护和平和友好关系的一种有效方式。
马利克说，印尼政府想要寻求解决马来西亚问题的方式是同马尼拉协议的精神和内容相一致的。
【雅加达电台二日广播】据安塔拉从曼谷报道，副总理兼外长亚当·马利克于星期六上午抵达曼谷机场向报界发表谈话时，再次重申印尼准备和平解决马来西亚的纠纷。
马利克外长没有直接回答关于印尼是否真正有意结束粉碎马来西亚的对抗的问题，而是强调说，共同的想法是和平解决上述问题。
【美联社曼谷四月三十日电】印尼和菲律宾两国外长星期六（三十日）举行了自从他们国家的政府有了变动以来首次会晤，讨论不使马来西亚问题重新发生的可能性。
【美联社雅加达四月二十九日电】印度尼西亚外交部副部长星期五（二十九日）说，印度尼西亚同马来西亚之间没有进行过和平试探。
他对记者们说，印尼将继续同马来西亚对抗，但是举行和平会谈的大门仍旧敞开着。
他是在马利克外长准备动身赴曼谷时讲这番话的。
苏维托还说，印尼不打算同共产党中国断绝关系。
【法新社吉隆坡四月三十日电】马来西亚代总理拉扎克今天欢迎印尼打算用和平谈判来解决它与马来西亚的争端。
他指的是所传副外长苏维托昨天在雅加达发表的讲话：虽然对抗将继续下去，印尼准备与马来西亚和谈。
他今天上午在马来亚北部怡保的一次政治大会上说，如果雅加达要和谈，马来西亚愿意这样做。
他说，归根结底，对抗对谁都没有好处。

显示原版>>

Previous:纳赛尔同美助理国务卿黑尔会谈

Next:奈温将访巴同阿尤布签定边界协定


麦克纳马拉叫嚷美必须在南越增兵

出版日期:1966.05.04
         期次:2880
         版次:4
         栏目:\[第四版]
副题:承认由于南越政局不稳美伪的军事活动被迫减少
文章正文:
【法新社华盛顿二日电】麦克纳马拉今天说，北越正规军渗入南越的人数在过去一年里增加了两倍，美国必须增加作战兵力来对付这种情况。
【美联社华盛顿二日电】国防部长麦克纳马拉二日说，由于南越的政治动乱，对越共发动的军事活动减少了百分之五十到七十。
麦克纳马拉在美国商会的会议上说：“政治骚乱使军事活动的进度受到不利影响。”
但是麦克纳马拉说，美国政府曾经预料在最近几星期里越南的动乱会产生严重得多的影响。
麦克纳马拉说：“我们曾担心发生内战，我们曾担心那个国家的整个北部脱离出去，并担心政府被推翻。”
麦克纳马拉和副国务卿鲍尔（他代替患病的国务卿腊斯克）答复问题长达四十五分钟，主要是关于这场战争的。
麦克纳马拉说，北越主要是一个农业国，它是农业经济，空中轰炸是破坏不了农业经济的。
【合众国际社华盛顿二日电】（记者：汉斯莱）麦克纳马拉今天说，要是轰炸北越工业中心，并不能“真正影响”河内在南越把战争进行下去的“意志或能力”。
麦克纳马拉还排除了目前在海防港布雷的可能性。他说，这样做的话，代价大于收获。他这句话显然是指同俄国和其他有船只使用海防港的国家发生对峙的危险。

显示原版>>

Previous:罗歇又对我进行攻击

Next:洛奇到梵蒂罔就越南问题同教皇密谈


美参院通过一项军火采购法案

出版日期:1966.05.04
         期次:2880
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿四月二十八日电】参院今天授权采取走向部署反弹道导弹防御的第一个步骤。
在两党国会领导人保证一旦越南战争需要时将授权增拨额外资金以后，参院以例行的口头表决方式通过了一百七十二亿美元的军事授权法案。这项法案——以后通过的拨款法案必须为之提供资金——授权购买飞机、导弹、舰只、坦克和其他装备，以及进行研究和试制。

显示原版>>

Previous:洛奇到梵蒂罔就越南问题同教皇密谈

Next:美又增加军饷为少爷兵们打气


美副国务卿鲍尔攻击法国想成为头等国

出版日期:1966.05.04
         期次:2880
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿四月二十九日电】美国副国务卿鲍尔今天指责戴高乐政府设法使法国成为一个头等国家而使其他欧洲国家“处于低人一等的地位”。
鲍尔在说法国太小而不能实现戴高乐总统的宏伟计划的同时表示担心，巴黎的政策可能使欧洲回到过去的“自我为中心的民族主义”，从而再次导致世界大战。
他说，戴高乐政策将会鼓励欧洲国家光靠自己同苏联人打交道。他说，法国退出北大西洋公约组织防务体系，将削弱西方抵御共产党进攻的威慑力量，推迟为解决象德国重新统一之类的政治问题而采取行动。
这位高级美国决策官员是在准备在美国国际法协会发表题为《北大西洋公约组织危机的巨大意义》的演说时这样说的。
他在他的演说中没有指名提到戴高乐。
正如鲍尔所说的，戴高乐战略“不是为了实现一个统一的西欧的，而是为了实现一个由从大西洋到乌拉尔的各个民族国家组成的欧洲——换句话说，是为了实现这样一个欧洲：其中每个中等大小的国家都将设法独自地同这个或那个大国（俄国和美国）打交道，以期为自己确立头等国家的地位，而使其他国家处于低人一等地位。”
鲍尔又说：“我们不要自己骗自己。不管外交手腕可能怎样的圆通，它不能使一个中等大小和只有中等资源的国家取得头等国家的地位”。
他说，戴高乐政府到目前为止在奉行它的政策中一直设法制止欧洲统一运动，把欧洲共同市场变成“仅仅是一个商务安排”，并且“阻挠其他西欧国家参加管理核力量，以保持它（法国）自己作为西欧大陆上唯一拥有核武器的国家独一无二的地位”。
巴黎的目的还一直是要削弱美国的影响和最后消除美国在欧洲的出现。
国防部的一位高级官员说，他认为，戴高乐决定“摇动”北大西洋公约组织防御的“船只”，那是非常不幸的。

显示原版>>

Previous:美国参议员斯坦尼斯叫嚷要轰炸河内海防地区工业设施

Next:艾奇逊主张对法采取“空椅子政策”


美国参议员斯坦尼斯叫嚷要轰炸河内海防地区工业设施

出版日期:1966.05.04
         期次:2880
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿四月三十日电】（参议员）斯坦尼斯今天在密西西比州比洛克西说，美国应当有计划轰炸北越河内和海防的工业地区，毁掉所有的兵工厂、电力站和炼油厂。
他批评美国政府强行对空军在去北越执行任务时施加限制。他说，这些限制并没有大大减少北越向南方越共运去的人员和物资。
斯坦尼斯说，“我们应当用任何我们军事领导人认为是合适的办法来封闭北越的港口。我们应当毁掉河内和海防地区的石油设施，我们还应当袭击电力设备和生产军事装备、物资和其他战争工具的工厂”。
他说，美国军事领导人主张这样扩大轰炸，已经是“一个公开的秘密”。他还说，他认为应当授权美国飞机可以追逐飞机越境到人民中国，如果中国飞机袭击美国飞机的话。
斯坦尼斯在谈到南越即将举行的选举时说，他对目前情况能不能容许进行诚实的选举一事表示怀疑。
但是他说，如果举行了选举，而新成立的政府要求美国人离开南越的话，那么“我们就不得不走……并且得出结论认为，南越不是我们抵抗亚洲共产主义的地方”。
【合众国际社华盛顿四月三十日电】一位密西西比参议员今天要求美国作出一个在南越“取胜的全国一致的决定”，并且用行动来支持它的决定。
民主党人斯坦尼斯说，为了在越南取胜，美国“对越共和他们的同盟者的打击”，必须“同样地猛烈、经常并且在任何有必要的地方”使他们相信，它决心取得胜利，而不仅仅是在越南固守。
担任参院战备小组委员会主席的斯坦尼斯是在准备对密西西比广播协会发表的一次讲话中重新要求在越南采取更强硬的行动的。
【合众国际社华盛顿四月二十八日电】参院军事委员会主席拉塞尔今天要求美国“更有力”地进行越南战争。他还说，本来应当征召一些后备队服役的。

显示原版>>

Previous:美三月份黄金外流七千多万美元

Next:美副国务卿鲍尔攻击法国想成为头等国


美刊认为：苏共二十三大反映苏修处境困难

出版日期:1966.05.04
         期次:2880
         版次:3
         栏目:\[第三版]
副题:说苏修在国内采取非常明显的资本主义方法
文章正文:
【本刊讯】美《商业周刊》四月十六日刊载一篇社论，题为《克里姆林采取审慎方针》，摘要如下：
虽然东南亚发生越来越多的骚乱，但是苏联进一步全心注意国内问题的情况，产生了美国和莫斯科的关系可以保持平稳的前景。
对美国来说，这是上星期在莫斯科闭幕的苏共二十三大的重要之点。这是一次低调的会议，反映了以总理柯西金和党魁勃列日涅夫为首的苏联领导有一种清醒的情绪。在七嘴八舌的会议中出现的情况是俄国领导人非常注意要解决一些经济问题。
他们采取的态度是慎重的、实用主义的。为了达到他们的目的，他们愿意实验一些非常明显的“资本主义的”管理方法。
同样重要的是，克里姆林新领袖显得更加了解到需要争取公众的支持，因此更多地强调消费品和提供更多的社会福利。
为了实现这些诺言，苏联领袖就不得不把主要精力用在内部事务上。一切迹象表明他们是打算这样做的。这次代表大会力图少谈为争取共产党世界领导权而同中国进行的多年竞争。虽然苏联重申他们支持北越，但是没有发出象赫鲁晓夫那样冒失的威胁。
这一切归结成为苏联的一套审慎制订的政策和目标，而这些政策和目标一定会使将来同美国的摩擦点缩小到最低限度。当在我们在越南忙得不可开交的时候，看到俄国共产党人去解决他们自己的问题，而不使我们的问题加剧，这是令人满意的。
【本刊讯】美国《新共和》周刊四月三十日发表一篇文章，标题是《莫斯科——党的新路线》摘要如下：
近五千名代表已离开莫斯科回家去解释苏共二十三大的决议和采用新的指导方针。
外国共产党在许多关键问题上持不同态度，使苏联领导不得不在行动中极端谨慎。对莫斯科和北京的冲突谈得很少。
外国共产党领导人的发言中显然谈到了世界共产主义运动中越来越大的分歧。代表改良主义者的南斯拉夫的兰科维奇称赞了和平共处政策，其他代表团几乎都没有提到这项政策。意大利领导人隆哥以同样情绪讲话，他称非斯大林化政策为指导方针。他们二人都提到了各国共产党的独立，这点还得到了法国共产党领导人罗歇的支持。
总之，第二十三次党代会反映了为矛盾所困的今天克里姆林宫领导的困难处境。尽管出席这次代表大会的人很多，而且“月球十号”卫星取得成功，都不能掩盖这一事实。北京问题仍然没有解决。世界共产主义运动内部越来越大的分化正在继续。

显示原版>>

Previous:布迈丁接受访南邀请

Next:美刊透露：葛罗米柯同教皇挂钩是为美和谈骗局效劳


美刊说古巴情况越来越糟

出版日期:1966.05.04
         期次:2880
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《美国新闻与世界报道》四月二十五日的一期刊载一篇文章，题目是：《古巴情况越来越糟——卡斯特罗究竟能支持多久？》，摘要如下：
越来越多的美国官员认为，红色古巴越来越糟的情况为菲德尔·卡斯特罗的政权的毁灭播下了种子。
只是由于俄国提供大量援助才使这个古巴独裁者现在得以存在下去，但是有新的迹象表明，这种援助已不够了。
一个美国分析家说：“我们现在看到卡斯特罗政权在开始瓦解了。”
这位官员举出使本·贝拉、恩克鲁玛和苏加诺垮台的五点根本原因。从最近的事件来看，这五个原因在古巴都存在，而且其程度在日益加深。这五个原因是：
经济困难，可是没有能够解决的前景。
搞得很糟的政府。
令人失望地没有实现在国内和国外的目标。
古巴军队中有分歧意见，可是对付这种情况的办法是清洗和剧烈的改组。
发生要致这位领导人死命的阴谋活动。
这些弊端在古巴不是新的。但是在最近几周这种弊端显得越来越严重了。
古巴国内的局势已经非常紧张，以致古巴高级领导人之中没有一个敢离家去参加最近在莫斯科举行的苏联共产党代表大会。
同时，古巴的劳动生产率继续下降。古巴问题的美国权威人士说，理由是人们对卡斯特罗革命的热情正在迅速消失。结果是警察国家的控制加严了。人们认为军队是正在扩大的古巴危机中的主要因素。
分析家们说，一贯的规律是：开始意见分歧，国家首脑拼命在武装部队中进行清洗和“政治迫害”，于是军队叛变。
在古巴，共产党在狂热地加强对军队的控制。菲德尔的弟弟、武装部队部部长劳尔·卡斯特罗企图让陆军、海军和空军中的共产党小组得到高过军事指挥官的权力。有迹象表明，一些军人在反对这种做法。
造成进一步混乱的原因是，军队中的亲北平派反对卡斯特罗由于经济上的需要使古巴在中苏两大共产党国家的冷战中靠拢莫斯科而离开中国。

显示原版>>

Previous:外电评述：莫斯科「五一」举行的阅兵游行

Next:合众社说：卡斯特罗曾要求恢复古美商业关系


美刊透露：葛罗米柯同教皇挂钩是为美和谈骗局效劳

出版日期:1966.05.04
         期次:2880
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《华盛顿明星晚报》四月二十八日发表一篇社论，标题是《葛罗米柯和罗马教皇》，摘要如下：
外交部长葛罗米柯同罗马教皇保罗六世举行的四十五分钟会谈是一个具有历史意义的里程碑。从来没有象这样接见过一位苏联高级官员。当然，这完全是符合梵蒂冈的普世精神的，这种精神要普及到各种信仰的人，其中包括无神论的共产党人。
然而，意味深长的是，由于葛罗米柯对梵蒂冈的访问，已经开始了一场可能是非常重要的对话。可以想象，这可能导致会超出欧洲范围的倡议，导致亚洲的和平。无论如何，抱这种希望是没有害处的。
【本刊讯】英《外事报道》四月二十八日刊登一篇评论，题为《葛罗米柯在梵蒂冈》，摘要如下：
葛罗米柯对教皇的具有历史意义的访问已引起各方面的巨大反响。即：
一、波兰。这次访问可能使哥穆尔卡感到难堪。由于实际上已禁止教皇访问波兰，看来哥穆尔卡将会受到暗中的挫折。
一些波兰共产党人士公开说，葛罗米柯的做法将加深他们国家的内部困难，有人猜测波兰共产主义运动中反俄国派可能制造麻烦。象许多波兰人一样，他们也认为，在这件事上莫斯科牺牲了波兰的利益而袒护意大利共产党，他们可能设法使哥穆尔卡为葛罗米柯的“背信弃义”付出代价。
二、意大利政府。这次访问的政治后果可能是很大的，它使人们把注意力集中在范范尼身上，他充当梵蒂冈和这位苏联外长之间的中间人。
但是意大利政府的其他人士认为，对意大利的整个访问被葛罗米柯用来作为同梵蒂冈进行接触的借口。
真正的担心是，梵蒂冈同莫斯科关系和睦，这可能对意大利共产党有巨大帮助。
总的来说，葛罗米柯的访问对天主教人和共产党人之间的迫切问题不大可能有任何直接的影响，但是它的长远的心理上的影响将是很大的。

显示原版>>

Previous:美刊认为：苏共二十三大反映苏修处境困难

Next:法意两党代表团将在意会晤


美三月份黄金外流七千多万美元

出版日期:1966.05.04
         期次:2880
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿四月二十八日电】联邦储备局今天报告，美国黄金储备三月份下降了七千三百万美元。这是今年黄金储备出现下降的第一个月份。
政府人士说，同往常一样，法国是三月份美国黄金最大的购买者。美国黄金储备到三月底的数字是一百三十七亿三千八百万美元。

显示原版>>

Previous:吴丹抵法活动鼓吹「和谈的先决条件」

Next:美国参议员斯坦尼斯叫嚷要轰炸河内海防地区工业设施


美又增加军饷为少爷兵们打气

出版日期:1966.05.04
         期次:2880
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿四月二十八日电】众院军委会今天一致通过将在七月一日开始把每个军人的军饷提高百分之三点二。去年国会曾决定，每个军人平均提高军饷近百分之十一。

显示原版>>

Previous:美参院通过一项军火采购法案

Next:吴丹抵法活动鼓吹「和谈的先决条件」


纳赛尔同美助理国务卿黑尔会谈

出版日期:1966.05.04
         期次:2880
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社亚历山大港二日电】纳赛尔总统今天同美国助理国务卿黑尔举行了会谈。据信，他们的主要议题是纳赛尔威胁要入侵和占领沙特阿拉伯部分地方。
在一小时三刻钟的会谈后没有发表正式公报。但这些人士说，两人还讨论了现在的协议在六月满期后对埃及的美援问题。
黑尔特使系原驻开罗大使，他是今天清早乘飞机到达的。陪同他参加会谈的有美国驻埃及大使巴特尔和另外五个美国官员。

显示原版>>

Previous:德新社说：铁托在阿联同纳赛尔将集中会谈越南问题

Next:马利克同菲律宾外长发表会谈公报


奈温将访巴同阿尤布签定边界协定

出版日期:1966.05.04
         期次:2880
         版次:2
         栏目:\[第二版]
文章正文:
【美联社拉瓦尔品第四月二十八日电】据今天正式宣布，缅甸革命委员会主席奈温和阿尤布总统将于五月九日签定边界协定。
奈温定于五月七日到巴基斯坦作历时四天的正式访问。
【路透社仰光四月二十八日电】外交部今晚宣布，缅甸和巴基斯坦今天签定了标定两国国际边界的议定书。

显示原版>>

Previous:马利克同菲律宾外长发表会谈公报

Next:不丹国王同甘地夫人等会谈


诺沃提尼同奥共主席会谈

出版日期:1966.05.04
         期次:2880
         版次:3
         栏目:\[第三版]
文章正文:
【南通社布拉格四月二十八日电】捷共中央第一书记诺沃提尼和奥地利共产党主席弗朗茨·穆里指出，在目前的局势下，「努力」在全世界共产党和一切进步和民主力量之中「建立行动一致」是极为急迫的。这是捷克斯洛伐克和奥地利共产党代表团签署的一项联合公报中说的。
奥地利共产党代表团在捷克斯洛伐克进行了五天访问后离开这里回国。

显示原版>>

Previous:卡斯特罗说：古巴今年糖产量达不到五百万吨

Next:罗歇又对我进行攻击


泰国东北部人民武装活动加强

出版日期:1966.05.04
         期次:2880
         版次:2
         栏目:\[第二版]
文章正文:
【路透社曼谷一日电】在和老挝接壤的泰国东北部，估计为数三千名到五千名的共产党股匪可望在本月雨季开始时加紧活动。
但是，当雨季到来时，这些计划的执行速度将放慢。
据报道，共产党人在那空拍侬省大胆到敢于要政府任命的首领为他们击鼓召集村民参加他们的宣传集会和观看他们放映的电影。
在乌汶省的一些部分，据报道共产党人已经把四分之三的居民拉到他们的一边。

显示原版>>

Previous:津巴布韦人民的武装斗争继续发展

Next:德新社说：铁托在阿联同纳赛尔将集中会谈越南问题


外电评述：莫斯科「五一」举行的阅兵游行

出版日期:1966.05.04
         期次:2880
         版次:3
         栏目:\[第三版]
副题:法新社报道游行队伍中的运动员在红场跳阿飞舞
文章正文:
【合众国际社莫斯科一日电】外表上担心“战争威胁愈来愈大”的苏联今天说，它在陆地和海上的导弹愈来愈机动了。
今天的阅兵是三年来第一次没有显示新装备的阅兵。甚至阅兵的次序和上次去年十一月七日在红场的阅兵都一样。
但是西方军事专家说，这两次阅兵表明了苏联战略思想的一个新的侧重点——需要使导弹有更大的机动性和灵活性，从而使它们更难以受到攻击，并增加它们第二次打击的能力。
【合众国际社莫斯科二日电】俄国最近展示的武器和一位元帅不在场今天使得西方专家们对某些苏联导弹的可靠性和俄国军备发展的情况有些怀疑。
星期天的“五一”节阅兵中，展出了一颗一百一十五英尺的“轨道弹道导弹”和一些苏联人声称截击手段无法击毁的反导弹导弹。
但是展出的这些和其他武器，人们在去年十一月七日在红场阅兵时都看到过。
西方军事专家说，苏联人在星期天（一日）没有亮出新式武器可能就是因为他们最近没有造出什么新东西来。
他们说，这可能表明，苏联的武器发展计划碰到了暗礁，或者是苏联已决定停止吹嘘它的最新式的武器了。
这次阅兵同以前五次阅兵形成了强烈的对比，在那些阅兵中，苏联展出了十种新式的供防空、战术和战略使用的导弹系统。
【法新社莫斯科一日电】今年“五一”节中唯一使人真正感到意外的可能是看到身穿五颜六色汗衫的青年体操运动员、热情地为勃列日涅夫和新政治局的其他委员跳接吻舞——这种舞蹈通常是在莫斯科先锋派咖啡馆中跳的。

显示原版>>

Previous:法意两党代表团将在意会晤

Next:美刊说古巴情况越来越糟


吴丹抵法活动鼓吹「和谈的先决条件」

出版日期:1966.05.04
         期次:2880
         版次:4
         栏目:\[第四版]
副题:同戴高乐会谈后承认目前采取「和平行动」不会有结果
文章正文:
【法新社巴黎四月二十九日电】联合国秘书长吴丹今天（从英国）到达这里准备同戴高乐总统进行会谈，他在到达时说，越南战争“每况愈下”。
他说，使关于越南问题的谈判得以进行必须有三个条件，他指出三个条件是：
一、停止美国对北越的轰炸。
二、“逐步降级”，他说，这意味着停止在南越的一切军事活动。
三、卷入冲突的各方要表示同冲突有关的其它各方会谈和平的愿望。
吴丹说，这些是谈判的“先决条件”，他希望每一个人都会认识到这些是取得和平的手段。
【合众国际社巴黎四月三十日电】联合国秘书长吴丹今天同戴高乐总统会谈世界性问题，特别是越南危机。
官员们说，戴高乐和吴丹讨论的主要问题是越南问题和联合国的前途。
【美联社巴黎四月三十日电】吴丹和戴高乐今天承认，目前采取越南问题和平行动是不会有结果的。
吴丹在同戴高乐进行两小时会谈后对记者们说，他同戴高乐一致认为，没有立即解决越南冲突的可能性。
吴丹说，“我们一致认为，目前没有可能解决战争，也不可能有任何新的和平尝试”。
【法新社伦敦四月二十九日电】联合国秘书长吴丹今天呼吁直接参与越南冲突的各方明确说明它们的目的和履行一九五四年日内瓦协议的方法。
吴丹是在正式访问英国最后一天的记者招待会上说这段话的。
昨晚，吴丹对一批英国议员说，他认为联合国干涉越南冲突是起不了什么作用，因为人民中国不是联合国的成员国。

显示原版>>

Previous:美又增加军饷为少爷兵们打气

Next:美三月份黄金外流七千多万美元


印尼右派准备同朴集团建交

出版日期:1966.05.04
         期次:2880
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京四月二十九日电】特派记者渡边雅加达二十九日电：
印度尼西亚和韩国最近已经同意建立领事关系。访问雅加达一周左右、在二十八日回国的韩国部长特别助理李昌熙，二十五日同马利克外长会谈时，建议早日建立领事关系。马利克外长对此表示全面同意。
印度尼西亚过去同北朝鲜互派了大使，但是同韩国没有邦交。三年前：韩国方面曾经表示希望建立领事关系。苏班德里约前外长虽然允许韩国派驻贸易中心代表，但是考虑到同北朝鲜的关系，没有理睬韩国的建议。

显示原版>>

Previous:德新社驻京记者报道；首都欢迎阿党政代表团大会盛况

Next:右派强迫我侨胞登记财产


右派强迫我侨胞登记财产

出版日期:1966.05.04
         期次:2880
         版次:1
         栏目:\[头版]
文章正文:
【路透社雅加达四月三十日电】安塔拉今天说，在北苏门答腊棉兰的人民中国的公民奉令向政府当局登记，并登记他们的财产。
这家政府通讯社说，「据安塔拉得到的消息，登记是由于这些中国人可能自愿地大批返回祖国而进行的。」
「人们希望，由于登记了他们的财产，当他们自愿离开这个国家时，就不会发生问题了。」
安塔拉说，在小巽他群岛的龙目岛，数以百计的青年没收了中国人拥有的建筑物。
【美联社雅加达四月三十日电】这里的劳动节集会的参加者要求印尼政府与共产党中国断绝外交关系。

显示原版>>

Previous:印尼右派准备同朴集团建交

Next:达赫兰公然叫嚷台湾西藏「自决」


中国首都人民欢庆“五一”节

出版日期:1966.05.04
         期次:2880
         版次:1
         栏目:\[头版]
眉题:情绪乐观 热情奔放 兴高采烈
文章正文:
法《震旦报》对比中苏两国首都庆祝“五一”情况说：在莫斯科，勃列日涅夫和柯西金在观礼台上向旗帜冷冷致敬，……
【本刊讯】法国《震旦报》二日发表的一篇文章说：
红色的五一对莫斯科和北京来说，并不是一个和解的节日，而是彼此更加仇视、鸿沟进一步加深的一个机会。不过，无论是在中国首都的大广场还是在莫斯科的红场，都可以看到工人、舞蹈者、体育队伍、青年男女组成的整个嬉闹的仪仗队扛着写有同样口号的同样的标语牌：“我们在建设共产主义”，莫斯科和北京的标语都这样宣称，然而所指的却不再是同一种共产主义。
北京的气氛要比莫斯科的气氛更为咄咄逼人和紧张压人。昨天在两国首都游行、讲演和跳舞的时候，都下了雨。可是中国人兴高采烈，他们把这场雨当作甘露来饮。
他们说：“在我们看来，这是丰收的预兆！”
从他们那种异乎寻常的乐观情绪看，他们甚至可能说，大概是太阳要破坏节日，因此北京才落了雨。无论如何雨并没有浇灭人群中奔放的热情，人们为出现的一切人热烈鼓掌：军队、歌唱家、杂技演员，甚至使人惊异的是，还欢迎在北京街头散步的一些外国人。
这个人群异常欣喜，呆在下湿了的拱形门洞内，红旗飘扬，花束舞动，在一幅毛泽东画象四周挂起中国式的灯笼，他们甚至给这些外国人搬来椅子，请他们一直在雨里观看在公园演出的大型“革命芭蕾舞”。
莫斯科也下了雨，但苏联人并不认为这场雨“绝妙”。也许正是通过这种性质的一个小小的迹象和通过在一个节日如何抵御雨水的作法，人们才能够发现目前把中国人同苏联人区分开来的一切东西。
让我们还是回到北京：周恩来昨天早晨光临大广场，而且始终冒雨置身于人群，一一握手，笑容可掬，给人鼓气，挥手向所有一切站在后面的人致意。
中国人只是欣赏到各报头版在五一刊登的毛泽东的一张照片。不过照专家们看，这是一个证据，它证明毛泽东面容丰满，完全强健。在报纸的同一版上还刊登了周恩来在欢迎阿尔巴尼亚代表团的群众大会上的讲话。
关于周恩来的讲话，这肯定是北京向莫斯科发动的空前猛烈的攻击之一。总之，北京通过周恩来的话，指责莫斯科背叛了共产主义，几乎成了一个资产阶级国家。
因此，在北京看来，昨天早晨在莫斯科游行的只是一支冒牌红军而已。
但是，距勃列日涅夫和柯西金向国旗和军旗冷冷致敬的政府观礼台仅仅几步的地方，有一件可以颠覆世界的武器。在列宁墓对面，一群穿五颜六色绒衣的运动员正在狂热地跳一种“接吻舞”。在那里，在红场，在五月一日！啊！这是共产主义大家庭多大的耻辱！

显示原版>>

Next:德新社驻京记者报道；首都欢迎阿党政代表团大会盛况


阿塔西谴责搞伊斯兰联盟的主张

出版日期:1966.05.05
         期次:2881
         版次:2
         栏目:\[第二版]
文章正文:
【美联社大马士革二日电】叙利亚国家首脑阿塔西星期日（一日）说，主张搞伊斯兰联盟的阿拉伯统治者是“极端的反动派”。
阿塔西在对五一劳动节游行队伍讲话中说，伊斯兰联盟的行动是“帝国主义为制止泛阿拉伯革命运动所策划的阴谋”的一部分。
在阿塔西的两边站着来自苏联和其他共产党国家的工会代表团。他强调叙利亚要使“目前右派在这个地区掀起的浪潮遭到惨败”。

显示原版>>

Previous:布迈丁在“五一”发表讲话

Next:纳赛尔和铁托会谈国际局势


爱·肯尼迪鼓吹美加紧同我“接触”

出版日期:1966.05.05
         期次:2881
         版次:1
         栏目:\[头版]
副题:美国务院发言人说对此“将予以仔细研究”
文章正文:
【美联社华盛顿三日电】参议员爱德华·肯尼迪三日要求全面重新估计美国对共产党中国政策，并要求约翰逊总统任命一个高级委员会来提出新的办法。
他在准备在参院发表的谈话中说，可以要求委员会就“重要的问题”提出建议，这些“问题”包括：
——如何同共产党中国加紧进行“非政府性的接触”以及科学、教育、体育和旅客方面的接触。
——中国共产党在联合国中的席位问题。他说，“如果搞出一套让大陆中国取得席位并且仍然保持台湾的权利的代表权办法，那就应该加以认真的考虑。”
——是否应该放宽目前美国禁止同中国进行一切贸易的问题。
——如何使中国更多地参与国际武器监督谈判。
他说：“我们应该设法在各种级别同共产党中国的外交人员建立更经常的接触。”
【合众国际社华盛顿三日电】参议员爱·肯尼迪说，即使遭到拒绝，美国的倡议将仍然是有用的，这至少表明，走向战争的任何步骤是中国的步骤，而不是我们的步骤”。
【美新处华盛顿三日电】国务院发言人麦克洛斯基说，“国务院已收到了参议员肯尼迪的讲话稿，当然，我们将予以仔细研究。”

显示原版>>

Previous:美报承认美对我核力量的发展感到不安

Next:尼雷尔在“五一”集会上批评要求高薪的人


澳外长在议会诬蔑我“干涉他国内政”

出版日期:1966.05.05
         期次:2881
         版次:2
         栏目:\[第二版]
文章正文:
【路透社堪培拉四月二十八日电】澳大利亚外长哈斯勒克今天谴责中国干涉印尼和其他国家的内政。
他在议会上说，“中国在整个过去这一年显然没有取得成功。
“它在印度边界、非洲、印尼和若干其他地方都不成功。”
哈斯勒克说，澳大利亚政府在考虑在福摩萨建立外交使团。

显示原版>>

Previous:美官员说南越伪军每月有六千多人开小差

Next:洛奇承认美在南越增兵引起了“摩擦”


澳新制一种口服避孕药

出版日期:1966.05.05
         期次:2881
         版次:4
         栏目:\[第四版]
文章正文:
【路透社悉尼三月二十八日电】一种在澳大利亚试制成的外号叫做“旗色丸”的新避孕丸正在证明卓有成效。这是它的制造商说的。
人们赞扬它是说明英联邦联合进行医药研究的一个范例，这种药丸象英国国旗一样有红白蓝三种颜色。
制造者称，这种避孕丸没有其它口服避孕丸的不愉快的副作用，而且还能促进女性的美丽和年轻的外形。
这种药是根据澳大利亚的一位著名妇科医生的处方制成的，已经由六十名医生组成的小组对一千名妇女进行了试验。

显示原版>>

Previous:路透社报道：印度推行节育的计划


巴西工人学生等已组织起来展开反独裁斗争

出版日期:1966.05.05
         期次:2881
         版次:3
         栏目:\[第三版]
眉题:巴西反动政权对外屈从美帝，对内实行残暴统治
文章正文:
【拉美社四月九日电】巴西专稿（记者：若奥·杜卡尔穆）：《独裁统治两年的总结》
本月—日巴西军事独裁结束了它的第二个年头。
卡斯特卢·布朗库统治的两年期间在巴西发生了什么情况呢？
巴西参议员若泽·伊尔米里乌·德莫拉伊斯在参议院发表的一次演说中已部分地对这个问题做了回答。
这位政治家、有实力的具有进步倾向的厂主说：“我国的大约百分之六十的工业设备能力集中在外国人手里，由于政府一再的安排为这些外国人提供了方便。我们已经到了这样的地步：巴西工业界的领导人得不到政府当局的会见，而就在同一天当局接见了汉纳矿业公司、花旗银行、福特基金会和洛克菲勒的代表。”
巴西不仅在经济方面被军事独裁出卖给美帝国主义，政治上的投降并不亚于经济方面。
目前巴西在国际范围的立场可以归纳为下列几点：同古巴断绝关系（美国在军事政变几周后提出了这一要求）；支持葡萄牙的殖民主义政策；支持美国进攻越南的肮脏战争；派军队到多米尼加共和国帮助美国军队残酷地镇压多米尼加人民反抗国内外压迫者的抗议斗争；积极地策动建立所谓的泛美部队。
此外，巴西还向拉丁美洲的其它政府施加经济压力以使这些政府也完全屈从于美帝国主义。
另一方面，在巴西的国土上建设了美国的火箭基地。
显然，对于巴西独裁政权来说，与其说是相互依存，不如更确切地说是完全屈从于美国。
政变分子推翻若奥·古拉特总统的借口之一是反对通货膨胀。但是，仅在独裁统治的第一年，通货膨胀就迫使军政府发行了三千四百亿克鲁赛罗（六亿七千万美元），并且在一九六五年的前八个月继续以同样的速度发行钞票。
在这段时期内，生活费上升了百分之九十二点四。产品和生活用品的价格、特别是那些受美国企业控制的部门的产品价格大幅度上涨。
政府不尊重任何法制。工人工会遭到了军事干涉。进步的领导人被解职或关进了监狱并被判处多年徒刑。许多人遭到野蛮拷打后被杀害。
军事政变后的几个月内就有大约一万五千人被捕。数百名受到政治警察野蛮迫害不得不走上流亡的道路。
军政府取消了罢工的权利。
大学生组织同样遭到了干涉。
全国落入了军人残暴的黑暗统治。
巴西的工人、大学生和进步的知识分子，已经组织起来反对军政府完全卖身投靠帝国主义的政策并为提高工资而斗争，他们的主张越来越坚定。
尽管工人和大学生运动眼前受到政变当局的摧残，尽管他们的斗争机构受到干涉、被剥夺权利或被解散，但是他们正在逐步地重新组织起来同军政府展开斗争。
许多巴西的共产党领导人在军政府刚成立时被关进监狱，其他的一些领导人后来也被逮捕。
巴西的共产党多数领导留在国内。他们进行秘密活动，在巴西人民反对其压迫者的斗争组织中担负着自己的职务。
一九六五年三月，一批年轻军人在退伍将军杰斐逊·卡尔丁·德阿朗卡的领导下，在国家的南部开展了一场短暂的游击斗争，这场斗争被军政府残酷地镇压下去了。
这次运动虽然失败了，但是它为以后展开多次的这样的斗争树立了榜样。巴西人民必将找到他们的领袖和从自己的国土上驱逐国内压迫者和外国剥削者的最适宜的斗争形式。

显示原版>>

Previous:墨刊揭露美帝对尼加拉瓜的掠夺

Next:新眼压计


保加利亚一水坝决口

出版日期:1966.05.05
         期次:2881
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社索非亚二日电】保加利亚当局今天担心星期日（一日）弗拉查城市附近水坝决堤后，“至少有五十人淹死在洪水中”。保加利亚政府立即派了以内务部长吉
·吉科夫为首的高级委员会到现场去。保加利亚的另外三个部长是这个调查委员会成员。
目击者说，“巨浪高达五公尺，淹没了兹戈雷格拉德村庄、毁坏了桥梁、淹没房屋、夺去了许多人的生命”。
【美联社索非亚三日电】保加利亚政府二日掀起了一个援助遭受水灾的弗拉查城的紧急运动，在弗拉查，水坝决堤显然已在居民中间引起了严重的伤亡。保通社说，总理托日夫科夫以及他的政府的成员星期一（二日）到这所城市监督救济工作。
【法新社索非亚三日电】此间官方今天宣布，星期日（一日）弗拉查水坝决堤时共有九十六人死亡。共有一百五十三所房子被冲毁。这些数字是指定调查灾情的政府特别委员会今天公布的。

显示原版>>

Previous:老挝国王应邀将去苏联

Next:墨刊揭露美帝对尼加拉瓜的掠夺


布迈丁在“五一”发表讲话

出版日期:1966.05.05
         期次:2881
         版次:2
         栏目:\[第二版]
文章正文:
【新华社阿尔及尔一日电】布迈丁主席今天在五月一日集会上发表讲话说：“事实上，社会主义不能概括为我们在若干次示威中高呼的口号。它不能概括为一些标语牌，而是要在我们日常的行动中来具体实现，在这个国家里，这就等于进行一场斗争，等于长期的工作，等于增加每天的生产。”
布迈丁随后说：“为了在国内奉行工业化的政策，我们只能在两条道路之间进行选择：
“第一条道路是首先只倚靠我们自己的资源，这就需要奉行节约的政策，大力推行这一政策，和仅仅倚靠辛勤劳动所取得的成果。这种政策是有着种种困难和牺牲的政策。第二种政策就是向外界伸手。我们可以说，给我们一笔五百亿、一千亿或两千亿的贷款，以便为我国的工业化提供便利，使失业的人再次就业。
“革命政权做出了什么选择呢？我们的选择是首先倚靠国内现有的资源，因为期待外国给我们援助来发展和建设我国的经济就会把我们带向很远的地方去。那时，这种经济就会隶属于外国影响，而且在各地脱离我国政权的控制，而不是成为一种独立的民族经济。”
他在谈到自管政策时说：“我们的义务就是再次向全世界表明，这种政策是成功的政策。
“农民通过自己管理自己，取得了最为重要的东西，就是他的个人尊严、他的自由，和清除剥削他的奴隶制度。应该由社会主义部门向它的敌人，国外敌人、特别是国内敌人证明，它是一个走向成功的部门，这是这个国家要遵循的最好的道路，因为工人和农民期待于我们的是把生产手段交给他们支配。”

显示原版>>

Previous:尼雷尔在“五一”集会上批评要求高薪的人

Next:阿塔西谴责搞伊斯兰联盟的主张


丹吉集团派代表去保加利亚活动

出版日期:1966.05.05
         期次:2881
         版次:3
         栏目:\[第三版]
文章正文:
【法新社索非亚三日电】保通社今晚报道，印共两位高级领导人今天到达索非亚，作为保共的客人来访问保加利亚。
他们是印共中央委员会书记处书记布佩希·古普塔和印共中央委员会委员博瓦尼·森。

显示原版>>

Previous:南驻苏记者攻击周总理在欢迎谢胡同志集会上的讲话：透露苏修害怕我进一步开展反修斗争

Next:老挝国王应邀将去苏联


法报说：美在几周内将动用后备部队

出版日期:1966.05.05
         期次:2881
         版次:4
         栏目:\[第四版]
副题:美陆军由于人力紧张正考虑征召一些后备训练师
文章正文:
【本刊讯】法《法兰西晚报》四月二十六日刊登一则电讯，题为《到一九六七年，美国对付中国的将有一百万军队，六千架飞机，五百艘军舰》，摘要如下：
美国为了预防“最大限度危险”，将积极动用后备部队。在未来几周内将会这么作。首先将动用正在训练的特种部队。
诚然这个决定是由于越南战争的需要而作出的。但是，这也是因为美国认为，它称之为在太平洋地区的“最大限度危险时期”将在一九六七年出现。因为到那时，中国将有能力在一场“核战争中”进行“初步打击”。因此，美国正在作出十分巨大的努力来加强“包围中国”的基地圈并使之现代化。
【本刊讯】美《华盛顿明星晚报》四月二十六日刊载一篇文章，标题是《陆军研究征召一些后备部队》、《四个现役师人员不足》，摘要如下：
今天据说，陆军正在“认真考虑”寻求得到授权来为越南战争征召一些后备训练师和支持部队。
如果得到授权，这种行动将是政府方面的一个引人注目的一百八十度转变。到目前为止，国防部尽管战争的需要越来越大却一直拒绝征召后备队和国民警卫队。
但是据悉，陆军由于人力紧张，正在重新研究这个问题。陆军为了满足它紧迫的需要，已经召回，或是将下令召回现在驻在欧洲的四万五千多名军队。这是五角大楼原来宣布要召回的数字的三倍。

显示原版>>

Previous:美发言人承认美机被揍下越来越多

Next:美侵越物资拥塞西贡港口


法国防部采取催促美军撤走的措施

出版日期:1966.05.05
         期次:2881
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社巴黎二日电】法国总统戴高乐曾要美国军队在明年四月一日以前撤出法国。
但是法国国防部已开始催促要走的客人了。
国防部在关于市场情况的官方公报上发表的一项通知，要求法国合同商中的投标者接纳储存和运走属于美国在法驻军的私人汽车。
这项通知要求在五月十五日以前进行投标，即比戴高乐提出的“回老家”期限提前了十个半月的时间。

显示原版>>

Previous:莫尔斯说：美战争升级必将导致中美交战

Next:美发言人承认美机被揍下越来越多


菲总统表示不反对进口我国大米

出版日期:1966.05.05
         期次:2881
         版次:1
         栏目:\[头版]
文章正文:
【法新社马尼拉二日电】马科斯总统今天说，他不反对接受共产党国家的粮食援助，特别是从人民中国进口大米，如果他的决策者建议采取这种行动的话。

显示原版>>

Previous:日刊载文评介《王杰日记》

Next:美报承认美对我核力量的发展感到不安


黑尔离开阿联并称会谈“非常有益”

出版日期:1966.05.05
         期次:2881
         版次:2
         栏目:\[第二版]
文章正文:
【新华社开罗三日电】美国负责中东和南亚事务助理国务卿黑尔在这里进行两天活动之后，于今天离开这里前往雅典。他在这里逗留期间，纳赛尔、法齐和里亚德接见了他。黑尔离开之前说，他在这里进行的会谈讨论了阿联和美国关心的一切问题，会谈是“非常有益的”。

显示原版>>

Previous:纳赛尔和铁托会谈国际局势

Next:肯雅塔宣布改组肯尼亚政府


肯雅塔宣布改组肯尼亚政府

出版日期:1966.05.05
         期次:2881
         版次:2
         栏目:\[第二版]
副题:美联社说这次改组明显地反映了反左倾向
文章正文:
【美联社内罗毕三日电】肯尼亚总统肯雅塔星期二（三日）改组了他的内阁，任命前外长穆隆比取代奥廷加担任副总统职务。
内阁中五名新任命的部长都是政治上的温和分子。
前农业助理部长詹姆斯·奥索戈取代了阿钦·奥内科的职务。
最近由于处理肯尼亚的外交事务而受到申斥的穆隆比曾表示希望退出政治舞台。可是他放弃了外交部的职务而担任一个主要是形式方面的职务。
没有任命新的外长，这个职务将由肯雅塔负责。罗纳德·恩加拉被任命为合作和社会事务部长。这是肯尼亚在一九六四年十二月成为共和国以来第一次的重要改组。
新内阁将有二十三人，包括总统办公厅里的两名国务部长。
这次改组明显地反映了肯雅塔政府中的反左倾向，为奥廷加的下台出谋献策的经济计划部长姆博亚的几名忠实的助手被任命为助理部长的职务。
例如，在最近发生的分裂中仍忠于政府的奥廷加的中尼安萨根据地中唯一的立法议员被任命为劳工部副部长。
还没有任命新的住房部长来取代保罗·恩盖，他是为了所谓贪污腐化而在最近被停职的一名坎巴部族领袖。

显示原版>>

Previous:黑尔离开阿联并称会谈“非常有益”

Next:美联社报道：阿尤布总统给胡志明主席的复信


老挝国王应邀将去苏联

出版日期:1966.05.05
         期次:2881
         版次:3
         栏目:\[第三版]
副题:日记者说印尼外长呆能去苏欧活动
文章正文:
【法新社万象三日电】据这里今天宣布，瓦达纳国王接受了邀请，将于本月下半月前往苏联作一次历时三周的正式访问。
公报说，陪同他前往的有他的小儿子和王后。虽然瓦达纳一行人的最后组成尚不得而知，据认为，富马可能参加这个代表团。
苏联政府将拨一架伊柳辛１８型客机供国王使用。
消息灵通人士认为，这位国王（他曾于三年前访问过苏联）将参观若干地区，包括索契和黑海海岸。
老挝芭蕾舞团将陪国王前往，它将在苏联进行几次演出。
【合众国际社万象三日电】人们猜测富马可能要求俄国劝阻河内不要通过老挝把军队和供应品渗入南越。
某些观察家还认为，苏联领导人可能表现愿意在老挝右派、共产党人和现在控制万象的所谓中立政权之间进行调解。人们还认为，俄国对老挝的经济援助是可能讨论的问题。
【共同社东京四月三十日电】特派记者渡边雅加达三十日电：外交部长马利克好象要在五月间率领经济代表团访问苏联、东欧各国。

显示原版>>

Previous:丹吉集团派代表去保加利亚活动

Next:保加利亚一水坝决口


路透社报道：印度推行节育的计划

出版日期:1966.05.05
         期次:2881
         版次:4
         栏目:\[第四版]
文章正文:
【路透社新德里四月十日电】印度今天宣布，计划拨出九亿五千万卢比（合七千六百二十五万英镑），在未来五年内控制生育。
卫生部今天发出的报告说，新的节育运动即是新的五年计划的一部分。这
一五年计划的规模比上一个五年计划大四倍。
印度四亿九千万的人口，是以每日三万三千的数字在增涨。因此在印度努力克服食物短缺方面，限制人口增加是首要任务。
政府将拨出一笔额外款项训练一批人员，专门协助妇女学习使用避孕环的装置，目前印度有一千万以上的人，使用这样的避孕环。
此外还要加紧推行节育的教育，并做好安排，甚至在很小的村庄推行低廉价格的避孕方法。（原载四月十一日香港《新晚报》）

显示原版>>

Previous:美医生试验以癌治癌的部分结果

Next:澳新制一种口服避孕药


洛奇承认美在南越增兵引起了“摩擦”

出版日期:1966.05.05
         期次:2881
         版次:2
         栏目:\[第二版]
副题:宣传在南越“举行选举的好处胜过危险”
文章正文:
【美新处二日电】美国大使洛奇星期六在离开西贡前往华盛顿述职之前说，南越人在军事和政治上正取得进步。
他在接见记者的谈话中说：
“我想，同我们在去年夏天的情况相比，我们取得了相当大的进步”。“同我们在去年春天的情况相比，我们取得极大进展。”他解释说，几周前的政治示威是这种演变的一部分。
他说，“越南人民对政府、民主、宪法、选举会议、进步等等非常关心。我想，这些都是健康的事情。”
这位美国大使承认，在战争正在进行、某些地区仍处于越共控制之下的时候，举行选举是有一些危险的。但是他说，好处要胜过危险。
他解释美国在南越的作用说：“我们正设法在这里做的是，帮助越南人进行社会革命，改善他们的人民的生活。”
他说，尽管大约二十五万名美军的进驻引起了一定的摩擦，但是大多数越南人民对美国的作用有着普遍的和同情的了解。

显示原版>>

Previous:澳外长在议会诬蔑我“干涉他国内政”

Next:外电报道：苏修将在华沙条约国会议上策划新阴谋


美报承认美对我核力量的发展感到不安

出版日期:1966.05.05
         期次:2881
         版次:1
         栏目:\[头版]
副题:政府发表对我核爆炸的预测妄图“压低雷声”
文章正文:
【本刊讯】美《基督教科学箴言报》四月三十日报道：
华盛顿预测北京即将爆炸第三个核试验装置，这样预测的目的是要平息而不是引起世界的不安情绪。
在这个公告发表后不久，这里的官员对本报记者说，这样做的目的是要使美国人民和其他国家放心，这次早就预料到的试验在帮助中国成为一个真正的核国家方面作用很小。这样，就不会有新闻收报机发表一个戏剧性的预料不到的消息时所产生的那种巨大影响。官员们希望他们已经把雷声压低了。
虽然国务院的公告没有肯定说，但是官员们预料这个装置很可能是热核的，换句话说，是氢爆炸。头两次试验是一般的原子装置。
这里对于中国人的核力量不断发展当然感到不安。即将进行的试验生动说明中国在一切公开言论中所表明的反西方的好战态度。
这再一次表明，北京的一些老年的、自豪的领导人决心使自己上升到核时代。
正如腊斯克和威廉·邦迪最近的声明中表明的，美国的政策继续是大棒和愿意倾听的态度相结合——用炸弹来支持美国一定要制止在越南的扩张的决心，同时愿意在华沙会谈以敞开在将来改善气氛的大门。
国防人士强调美国海空力量同中国比较之下是多么强大。

显示原版>>

Previous:菲总统表示不反对进口我国大米

Next:爱·肯尼迪鼓吹美加紧同我“接触”


美发言人承认美机被揍下越来越多

出版日期:1966.05.05
         期次:2881
         版次:4
         栏目:\[第四版]
文章正文:
【法新社西贡一日电】美国发言人今天说，由于北越上空的天气恶劣，美国星期六（四月三十日）对北方的空袭减少了。
美国发言人承认，美机在北越上空的损失增加了。在四月份的最后两周里，美国发言人宣布二十架美机在北方被击落。
【路透社西贡一日电】美国军方发言人今晚在这里透露又在北越上空损失两架美机。

显示原版>>

Previous:法国防部采取催促美军撤走的措施

Next:法报说：美在几周内将动用后备部队


美官员说南越伪军每月有六千多人开小差

出版日期:1966.05.05
         期次:2881
         版次:2
         栏目:\[第二版]
副题:去年开小差的人数达十八万人
文章正文:
【美联社西贡四月三十日电】美国官员们说，目前，越南正规军开小差人数每月达六千六百人，此外地方军和民团也有开小差的人。南越陆军开小差的人大多数并没有跑到越共那里去，而是跑回家去，躲起来以便潜入城里去寻找工作。
然而，开小差的比率继续引起了越南政府和美国军方的深切忧虑。
在一九六五年，南越正规军和象地方军和民团这样的准军事部队中开小差的达十八万人。

显示原版>>

Previous:辛格说印外交部一高级官员曾去河内

Next:澳外长在议会诬蔑我“干涉他国内政”


美国研究内服避蚊药

出版日期:1966.05.05
         期次:2881
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【本刊讯】香港《工商日报》四月十四日报道：
美国有一批科学家正在研究制造一种「避蚊丸」，吞服之后，使蚊子不敢叮咬。这批科学家由梅巴哈博士领导，在加利福尼亚州旧金山的加州大学医学中心进行试验，任由蚊子去叮一千名志愿受试人员。受试人中，有少数竟没有受到蚊叮。科学家们检查了他们的汗液及其他皮肤表面上的化学物质，要研究其中有什么成份，使蚊子不去叮他们。现在，科学家们企图制成可以在皮肤上产生抗蚊作用物质的药丸。现在用以抗蚊的液体有很多种，但是它们有效期较短，要不时涂抹。一种可以经常服用的药丸，能长期防止传染疟疾或其他疾病的蚊子的叮咬，有普遍应用的可能。

显示原版>>

Previous:新眼压计

Next:约翰逊面临的困难越来越多


美联社报道：阿尤布总统给胡志明主席的复信

出版日期:1966.05.05
         期次:2881
         版次:2
         栏目:\[第二版]
文章正文:
【美联社东京三日电】巴基斯坦总统阿尤布
·汗对北越说，他的国家将毫不犹豫地对和平解决越南问题作出贡献。
他又说，“如果巴基斯坦能够作出贡献的话”，巴基斯坦愿意这样作。
巴基斯坦总统的这番话是在他四月十二日给胡志明主席的信中说的，这封信是对胡志明主席一月二十四日给世界各国首脑的信件的复信。
越通社广播了阿尤布的信，东京收听到了这次广播。
越通社援引阿尤布·汗的话说：
“如您阁下毫无疑问所知道的，巴基斯坦一贯的立场是，如果和平得以确保，必须尊重和履行国际协议。
“所以，巴基斯坦一再要求通过履行一九五四年日内瓦协议和平地解决越南问题。”

显示原版>>

Previous:肯雅塔宣布改组肯尼亚政府

Next:辛格说印外交部一高级官员曾去河内


美侵越物资拥塞西贡港口

出版日期:1966.05.05
         期次:2881
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿四月三十日电】国际开发署的一位发言人今天承认，由于给西贡的航运物资急剧增加和缺少港口设备来卸下较重型的货物，正在使美国和南越政府每天要花数以千计的美元。
由于美国和外国船只每月运给南越三十万吨货物，西贡的港口设备一直不足，不能使船只在不长时间内卸货。
等待卸货的美国船只如果不能在特定时间内卸清货物，每天得付给大约三千美元的过期停泊费。西贡这种拥挤的结果，使得船只通常为了卸货要等三个星期左右，有些要在沿海等待两个月之久。
由于运载军用物资的船只占去了西贡半数的码头，民用货物都必须排队等待。

显示原版>>

Previous:法报说：美在几周内将动用后备部队

Next:美医生试验以癌治癌的部分结果


美医生试验以癌治癌的部分结果

出版日期:1966.05.05
         期次:2881
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社纽约州布法罗四月五日电】六十三岁的宾夕法尼亚人格里菲思今天在纪念罗斯韦尔
·帕克研究所结束了他的试验性癌症治疗，而转到他在费城郊区家里附近的切斯纳特·希尔医院接受他私人医生的护理。
格里菲思患的是骨原肉瘤，是一种少见的骨癌，他在三月四日由于同二十九岁的艾伦配成一对，参加一项结果还未经证明的旨在阻止他们体内的病症蔓延的计划而引起了全世界的注意。
研究所的外科医生们把两个病人身上的癌性组织作了相互移植，以期他们会产生抵抗这种有病组织的抵抗力。医生们在三月十四日报告说，抵抗力已经产生，移植物几乎也已经消散。
这种治疗法的第二阶段是在三月二十一日开始的，每天用输血法给病人交换白血球，希望它们将给予格里菲思和艾伦各自所需要的因素来抗击他自身的肿瘤。
这种治疗法的成败要过几个星期才能知道。
在罗斯韦尔研究所从事癌症研究的副首席外科医生纳德勒博士说：“没有作出肯定肿瘤退化的保证，这种治疗只是在相互商定一切公认的治疗办法都已用尽之后才进行的。”纳德勒和一个外科小组担任了这种独创的移植。
在此期间，艾伦又同二十一岁的密执安人林克配对进行第二次肿瘤移植，并且将在今后几天继续交换白血球。
林克和患着骨原肉瘤的第四个病人、二十一岁的蒙大拿州人韦尔克是在知道了艾伦一格里菲思的情况后来到该研究所的。
在林克同艾伦配合以前，他和韦尔克已施行了同样的组织移植和交换血球。
研究所的一位发言人说，剩下来的三位病人将在本周末结束他们的治疗，然后将让他们出去继续进行私人的治疗。

显示原版>>

Previous:美侵越物资拥塞西贡港口

Next:路透社报道：印度推行节育的计划


莫尔斯说：美战争升级必将导致中美交战

出版日期:1966.05.05
         期次:2881
         版次:4
         栏目:\[第四版]
副题:并承认：美国哪里去弄足够的钱和军人支持相隔几个洲的一场地面大战
文章正文:
【合众国际社加利福尼亚州圣地亚哥一日电】参议员莫尔斯一日说，打败共产主义的唯一办法是输出面包和知识，而不是子弹。
莫尔斯说，能够证明他的主张的是，近年来世界上只有贫困的国家陷入共产主义的掌握中。
莫尔斯说，如果约翰逊仍然奉行他“目前的咄咄逼人的方针”，他在一九六八年就不支持约翰逊。
他说：“我竭力鼓吹这种看法，目前的战争升级不可避免地将使我们进入一场先是同中国、其次同俄国进行的大规模战争。历史表明，亚洲人就是不会让非亚洲人在他们的地区得到一个立足点。到什么时候人类会懂得和平不是从战争中产生的呢？”
莫尔斯重申他这样的建议，美国要求召开联合国大会特别会议，让约翰逊总统去要求结束南越的战争。
他说：“世界上哪个国家都不支持美国在南越的政策。”
莫尔斯是在向市民中心讲堂发表演说前举行的记者招待会上说这番话的。
他说，他赞成美国离开南越地区，而由联合国来执行法律。
莫尔斯说，如果中国真的成为侵略者，“它将从陆地上行动，而不是从空中行动。”他说，军事专家预测，在开头，美国在中国需要大约三十万军队。在很短时期内，这个数字将扩大到估计三百万人。
他问道：“我国从哪里去弄足够的钱和军人来支持相隔几个洲的一场大规模地面战争？”
【合众国际社新泽西州田内克四月二十八日电】俄勒冈州民主党参议员莫尔斯说，对北越继续进行轰炸将会引起第三次世界大战。
莫尔斯在费尔斯迪肯森大学对九百多名学生说：
“如果在离中国三十五英里的地方发生的空战继续下去的话，不要很久就会发生第三次世界大战。”

显示原版>>

Previous:约翰逊面临的困难越来越多

Next:法国防部采取催促美军撤走的措施


墨刊揭露美帝对尼加拉瓜的掠夺

出版日期:1966.05.05
         期次:2881
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】墨西哥《永久》周刊刊登一篇文章，摘要如下：
继巴拿马之后，尼加拉瓜是遭受美国巨大垄断集团贪得无餍的掠夺及支持这些集团的历届政府蹂躏最厉害的一个中美洲国家。在尼加拉瓜这个兄弟国家的历史中，充满着频繁的武装干涉，使它一直处于外国利益集团的直接统治或压迫之下。
尼加拉瓜是中美洲面积较大的一个国家。人口一百八十万。绝大多数是农村人口。
农牧业在尼加拉瓜的经济中占了压倒的优势。
尼加拉瓜和中美洲地峡的其他国家一样，它的经济是面向国外的。因此，经济活动严重地依赖着国际市场。
国家在很大程度上依赖两种产品：棉花和咖啡。
尼加拉瓜的出口只依赖少数几个市场。美国吸收了尼加拉瓜出口的百分之三十七，德国百分之二十七，日本百分之二十二。这三国吸收了尼加拉瓜出口的百分之七十。中美洲共同市场的各国，几乎只吸收百分之五。
尼加拉瓜的进口情况如下：三分之一是消费品，百分之七多一点儿是燃料，主要的供应者是美国，它几乎占了一半。尼加拉瓜对外贸易中的特点是贱卖贵买。
威胁着尼加拉瓜进步的四种因素是：（一）严重地依赖着少数农牧业产品的出口，这些产品的价格严重地动荡不定，现在正处于跌价的威胁之中。特别是尼加拉瓜最重要的出口品棉花，由于美国倾销的威胁，面临着一个非常靠不住的前途。（二）在财富和收入的分配中存在着巨大的不平等。（三）由于受到美国支持的寡头集团在经济和政治上的控制，缺少一个民主的社会。（四）布赖恩—查莫罗计划的实行。这个计划使美国在任何时候都可以建筑一条通过尼加拉瓜的运河，将搅乱尼加拉瓜的经济和全部生活。

显示原版>>

Previous:保加利亚一水坝决口

Next:巴西工人学生等已组织起来展开反独裁斗争


纳赛尔和铁托会谈国际局势

出版日期:1966.05.05
         期次:2881
         版次:2
         栏目:\[第二版]
副题:阿联报纸说阿南「现在担负起了不结盟世界更大的作用」
文章正文:
【本刊讯】开罗消息：纳赛尔和铁托三日在亚历山大港开始会谈。据中东社报道，在这次会谈中，谈到了总的国际问题。
《金字塔报》报道，纳赛尔和铁托的会谈“将谈到两个具体问题：反映帝国主义对民族解放运动的挑衅的亚洲和非洲最近的局势；不结盟国家能够采取什么步骤来对付这种局势”。
《金字塔报》强调阿联和南斯拉夫的“主要作用”，它说，“铁托总统本人几周前采取了主动，开始了广泛的世界性接触，以探讨大多数不结盟国家的态度。在进行这些接触以后，认为两国总统根据这些接触的情况举行会谈来讨论问题是迫不及待的。”
《共和国报》二日说，不结盟国家遭到的挫折是“不可争辩的事实”。《共和国报》说，加纳政变和印度尼西亚局势“削弱了”非洲和亚洲“不结盟的中心”，而印度专注于它的内部事务。“开罗和贝尔格莱德现在担负起了不结盟世界更大的作用”，“可以把不利情况转化为有利情况”。
《共和国报》认为“越南问题是不结盟力量面临的真正的考验”，将是两位总统会谈中讨论的主要问题。
【中东社亚历山大港三日电】阿联总统府秘书长法里德宣布，阿联总统纳赛尔和南斯拉夫总统铁托在今天的会谈中全面地回顾了自从他们去年九月在贝尔格莱德会谈以来的国际局势。
铁托总统回顾了总的国际局势，特别是欧洲和东南亚的局势。他还回顾了在最近国际事件后越南问题的发展以及不结盟国家的态度。铁托总统根据目前的国际局势详细说明了南斯拉夫和他最近访问过的国家之间的关系发展。
【法新社亚历山大港三日电】埃及官员说，南斯拉夫的铁托元帅今天在同阿联总统纳赛尔的会谈中要求不结盟国家进行双边和多边的接触，但是他没有建议举行不结盟国家最高级会议。
据推测，在今天开始的铁托—纳赛尔之间的六天会谈的主要目的是为了向“不结盟”这个主张注入新的活力。
埃及官员说，铁托元帅在今天的会谈中提出了他对世界总的局势，特别是对越南和欧洲局势的看法。今天的会谈延续了大约一个半小时。
官员们说，在铁托总统回顾欧洲局势时，他谈到了法国在一些问题上所采取的态度。

显示原版>>

Previous:阿塔西谴责搞伊斯兰联盟的主张

Next:黑尔离开阿联并称会谈“非常有益”


南驻苏记者攻击周总理在欢迎谢胡同志集会上的讲话：透露苏修害怕我进一步开展反修斗争

出版日期:1966.05.05
         期次:2881
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】南《战斗报》四日发表该报常驻记者发自莫斯科的报道，摘要如下：
关于在北京举行的中国—阿尔巴尼亚友好大会，苏联报纸没有发表任何消息。在这次群众大会上，周恩来和谢胡粗暴地攻击了“苏共领导集团”。苏联报刊在原则上是不登这类消息的，因为，如果登了，莫斯科就必须回答中国的攻击。
在莫斯科可以得知苏联方面避免论战的理由。
消息灵通的政界人士说，苏联领导曾多次讨论了同北京论战的问题。如下的意见占了上风：在具体情况下，公开讨论不可能成为使观点接近的方式，而只是使政治冲突更加深化的道路。
大家都注意到，苏联领导不想在二十三大上采取任何可能被北京解释为“攻击中共”的步骤。在列举现实的事实方面最多只谈到了苏—中关系“不能令人满意”。这种提法比六个月前在苏共中央九月全会上的提法更温和些，那时谈到苏—中关系“遇到严重困难”。这不是偶然的。譬如，据悉，曾经打算在代表大会上详细地说明苏联在组织同中国领导进行接触和实质性会谈方面所采取的一切步骤，但是，最后，放弃了这种打算，以免被认为是对中共的“攻击”。
这里强调指出，政治冲突仍然存在，而且比过去更为深刻，能够用以解决分歧的政治手段问题也仍然悬而未决。
中国进行粗暴攻击的目的是，否定苏联和苏共的政策，即把中国的政策强加于社会主义国家和共产主义运动。
这里不安地指出，中国的宣传机器正在中国的群众中煽动反苏主义。苏联参加论战只能使中国的有害宣传变得更为有效，而这是一定要避免的。

显示原版>>

Previous:外电报道：苏修将在华沙条约国会议上策划新阴谋

Next:丹吉集团派代表去保加利亚活动


尼雷尔在“五一”集会上批评要求高薪的人

出版日期:1966.05.05
         期次:2881
         版次:2
         栏目:\[第二版]
副题:说担任要职的人应考虑人民的基本需要 表示他自己准备减薪
文章正文:
【新华社达累斯萨拉姆二日电】据今天的《民族主义者报》报道，尼雷尔总统昨天强烈地批评国家中的那些受过教育的薪水“集团”，它“完全为了豪华和炫耀”不断“要求得到优厚的薪金”，而同时国家中的一些人却吃不饱、穿不暖和没有适当的地方居住。
尼雷尔总统昨天在庆祝“五一”的群众集会上提醒领导人和担任国家要职的人说，究竟要把国家引向进步还是毁灭，这都要看他们。他说，“如果我们仅仅因为我们是受过教育的，因此是国家所需要的就必须要求得到优厚的薪金，那么我们应该停下来问，我们正在把国家引向何处。”他还说，是时候了，领导人和担任要职的人应当坐下来自问人民有些什么基本的需要。
尼雷尔在群众大会上宣布他准备只要最低限度的薪金，够吃、够穿和够住就行了，他的话受到了欢呼。他说，他现在的薪水是每月大约两百五十镑，他准备把它减少到一百镑。
他要求所有受过教育的人成为朴素和谦虚的人。他断然宣布，为了过舒服的生活而要求优厚薪金的主张是不会被接受的。
他谈到了达累斯萨拉姆医学院的学生最近举行的罢课，他们要求改善学校的居住条件。他说，是不会满足这些学生的要求的，因为这样做就会使纳税的人增加负担。他说，要了还要的习惯是殖民的和外国人的习惯，不符合非洲国家的发展。
他说，任何受过教育的人如果想按照在美国和英国的受过教育的人的情况来领取薪水的话，那么他应该到那些国家去工作。

显示原版>>

Previous:爱·肯尼迪鼓吹美加紧同我“接触”

Next:布迈丁在“五一”发表讲话


日报重视周总理四月三十日讲话

出版日期:1966.05.05
         期次:2881
         版次:1
         栏目:\[头版]
文章正文:
各资产阶级报纸纷纷摘要刊登。《读卖新闻》说，这是关于中国当前内外各项问题的重要演说；《每日新闻》说，讲话“重新确认了历来的内外强硬路线”。
【本刊讯】日本许多家资产阶级报纸五月一日都摘要刊登了周恩来总理四月三十日在首都各界欢迎阿尔巴尼亚党政代表团大会上发表的长篇讲话。
《读卖新闻》刊登在第一版头条位置，约三千五百字，标题是：《周总理演说，中国就“越南问题”谴责美苏，和谈是美国的权谋术数，苏联援助损害革命；用毛思想开展文化革命》。还刊登了周总理、谢胡主席等中阿两国领导人在欢迎大会主席台上向与会群众鼓掌致意的图片一幅。
《读卖新闻》写道：
“中国周恩来总理在五一前夕的三十日，就中国当前内外各项问题发表了重要演说。在这篇演说中，特别值得注意的是：认为美国参议院议员曼斯菲尔德提出的所谓‘在日本、缅甸或亚洲其他地点，由美国、中国、北越和对越南和平不可缺少的南越内部的分子举行谈判’的建议是欺骗性的宣传，坚决表示拒绝；丝毫没有放松对苏共领导的攻击；目前在中国国内展开的‘整风运动’还要长期地、严格地继续进行；等等。据说，曼斯菲尔德建议是秉承约翰逊总统的意思提出的。从周总理的强硬的讲话看来，美国接连发动的攻势，要想实现，好象还有许多困难。”
《每日新闻》北京分社的消息写道：
“在对抗苏联路线的阿尔巴尼亚谢胡总理一行到达以后，在三十日举行的欢迎集会，有北京市民十万人参加，呈现了五一劳动节前夕晚会的景象。站到这个集会的讲台上的周恩来总理，借发表欢迎演说的机会，表明了最近共产党中国的内外政策。这篇演说重新确认历来的内外强硬路线，抨击苏联共产党第二十三次代表大会，指责说苏联给越南的援助的数量和质量都不好，不是真正的援助，并且拒绝了曼斯菲尔德关于越南和谈的建议。他还联系到文艺整风，强调说：‘这是社会主义革命的关键问题，是关系到党和国家命运和前途的头等大事。’
“最近，共产党中国外交在亚洲、非洲相继失败，在共产主义运动中加深了孤立的形势。因此，人们传出一种观察，说共产党中国已经开始修改对外路线。但是，周的演说反而是采取了向这种观察挑战的方式。”
《产经新闻》刊登在第一版上，约一千八百字，标题是：《周总理演说，强有力地开展整风运动，关系到党和国家的命运》。
《日本经济新闻》刊登在第二版上，约一千八百字，标题是：《周总理强调文艺整风运动，关系到国家命运》。
《朝日新闻》刊登在第三版上，约一百八十字，标题是：《社会主义文化革命关系到国家命运》。
此外，《朝日新闻》和《读卖新闻》四月三十日还摘要刊登了谢胡主席在首都欢迎大会上的讲话。

显示原版>>

Next:印尼右派报纸惊呼中爪哇局势不稳


日刊载文评介《王杰日记》

出版日期:1966.05.05
         期次:2881
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《经济学人》周刊三月号刊登早稻田大学副教授新岛淳良评介《王杰日记》的文章，标题是《革命接班人的教科书》。摘要如下：
六十年代的中国特别热心于培养“革命接班人”的教育。不久以前，雷锋日记被介绍给全国学习，去年《王杰日记》成了这个革命教育的教材。这个现象，既说明在中国的青年一代中存在着问题，又说明中国的领导人想使这种教育运动对社会主义建设起到积极的作用。
现在二十岁前后的中国青年已经没有革命的体验。譬如说，有的青年在学习高利贷这个名词时，甚至认为这是一个姓高名利贷的坏蛋的姓名。《中国青年》杂志在“读者来信”一栏里刊登过这样的来信：“我被分配做养猪的工作。我感到悲观，因为这个职业没有前途。”这样的青年多起来，是因为中国社会已经非常安定，至少已经是一个在生活上没有问题的社会。
翻开日记一看，就可以了解到王杰这个士兵有着现代中国的青年所普遍感到的烦恼。例如：他是中农出身，高中毕业生，因此，羡慕象贫农出身的雷锋这样“出身好”的人，还注意到自己提升得比伙伴慢，也感到过高中毕业生当工兵是“大材小用”。
王杰的日记是一部如何同这种消极性作斗争的记录。对于中国青年来说，是一部最亲近的讲思想斗争的故事。
王杰进行思想斗争所采用的方法——人民解放军采用的方法——是彻底诉诸理性的方法。首先是反复地全部学习毛泽东的著作；其次是向雷锋等英雄的先进事迹学习。
这种方法充分地显示了毛泽东思想的特征。用日记中的话来说，就是“思想支配行动”，“精通马克思主义理论的目的全在于应用”，就是“带着问题学，活学活用，学用结合，急用先学，立竿见影”的原则。
在这里完全不存在失掉理智的狂热、盲信和激情。其次，王杰所崇拜的人物是雷锋、黄继光、丘少云、董存瑞等人，这些人都是战后成长起来的青年人。王杰崇拜这些人是耐人深思的。
按照毛泽东的哲学观点，道德无论它是怎样按照历史的发展方向发展，但是不被群众掌握就不能转化为“物质力量”。
但是，它一旦被群众掌握，就会变成发展生产的强大力量。中国当前非常热情地致力于青年一代的道德教育，不仅仅是为了解决思想问题，或者起预防修正主义和资产阶级思想腐蚀的防腐剂的作用，而且要通过这种教育解放青年的巨大生产力，提高社会主义建设的质量和速度。

显示原版>>

Previous:印尼右派报纸惊呼中爪哇局势不稳

Next:菲总统表示不反对进口我国大米


外电报道：苏修将在华沙条约国会议上策划新阴谋

出版日期:1966.05.05
         期次:2881
         版次:3
         栏目:\[第三版]
副题:认为会议要讨论越南等问题
文章正文:
【法新社贝尔格莱德四月二十九日电】南斯拉夫电视广播网驻莫斯科记者今天指出，苏联正在准备“一项关于它同中国冲突的公开讨论”。
他发表了在莫斯科广泛流传的这种谣言：将立即举行一次华沙条约组织和经互会国家共产党第一书记和政府首脑会议。
这位记者说，会议的议程包括：由于人民中国在苏共二十三大后采取更强硬的反苏态度后，这些国家同人民中国的关系。
【法新社莫斯科三日电】一位外交人士今晚在这里透露，华沙条约国协商委员会将于七月在布加勒斯特召开最高级会议。
将要参加这次会议的是成员国的总理和共产党首脑。
这位人士说：据信，召开这个华沙会议的消息引起了关于苏联通知在七月份召开国际共产党会议集中讨论越南问题的传说。
这位人士说，在这个布加勒斯特会议上，将集中讨论欧洲安全问题，但是也要讨论越南问题。
会议议程上的其他议题将是社会主义阵营的团结和中苏争端。
这位人士又说，苏联总理柯西金和总书记勃列日涅夫将在七月的头一周同华沙条约国的其他总理和党首脑聚会。
这位人士说，柯西金总理已请求瑞典政府把他原定正式访问斯德哥尔摩的日期从七月四日推迟到十八日，因为他在七月初必须参加一个重要会议。
【合众国际社伦敦三日电】今天有消息说，共产党国家正在筹备就越南问题的策略和中苏冲突举行会议。这次会议可望在七月初举行。
据这里今天收到的灵通消息说，俄国和东欧国家的高级领导人以及红色集团以外的几个主要共产党的领导人看来已商定在七月上半月举行一次重要会议。
这次最高级会议的主要目的据信是莫斯科的这种计划：协调共产党对越南的政策。与此同时，预料将就同红色中国的争吵制定共同方针。据说，解决同红色中国争吵的办法已在可预见的将来放弃了。
消息说，在共产党领袖不久前在莫斯科出席苏共二十三大时曾经讨论过举行这次会议的问题。
最近的外交消息说，克里姆林宫已放弃了同北京休战的希望，同时有迹象表明，红色中国将发动一个反对莫斯科新攻势。

显示原版>>

Previous:洛奇承认美在南越增兵引起了“摩擦”

Next:南驻苏记者攻击周总理在欢迎谢胡同志集会上的讲话：透露苏修害怕我进一步开展反修斗争


辛格说印外交部一高级官员曾去河内

出版日期:1966.05.05
         期次:2881
         版次:2
         栏目:\[第二版]
文章正文:
【印报托新德里三日电】印度外交国务部长迪内希·辛格今天在议会上院否认，印度外交部一位高级官员最近曾经前往河内同胡志明主席讨论越南问题。
这位部长在回答问题时说，一位高级官员曾前往河内，但不是为了讨论越南问题。他前往那里纯粹是为了了解「我们如何在老挝和越南的两个（国际监督）委员会实行节约问题，他已经回来了」。
外交部长斯瓦兰·辛格也否认美国报纸刊登的消息：印度政府违背了外交部年度报告里所谈到的它在越南问题上的立场。

显示原版>>

Previous:美联社报道：阿尤布总统给胡志明主席的复信

Next:美官员说南越伪军每月有六千多人开小差


新眼压计

出版日期:1966.05.05
         期次:2881
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【本刊讯】美国《医师》一九六五年第九卷第九期报道：
一种新的眼压计能快速测定眼内压，并不需要麻醉。
使探测器的顶端以其本身的重量在角膜表面上放置一秒钟以下。通过压平的角膜所达到塞子上的眼内压，由塞子后面的内生气体压力来平衡。平衡时的气体压力即等于眼内压，可从刻度上读出。

显示原版>>

Previous:巴西工人学生等已组织起来展开反独裁斗争

Next:美国研究内服避蚊药


印尼右派报纸惊呼中爪哇局势不稳

出版日期:1966.05.05
         期次:2881
         版次:1
         栏目:\[头版]
副题:中爪哇地区高等学校都被军方关闭
文章正文:
【本刊讯】印尼《希望之光报》四月十八日和十九日刊登的关于中爪哇情况的报道摘要如下：
中爪哇局势还不能说是“正常”，在这个地区解散印度尼西亚共产党的善后措施尚未完成。因为要是说中爪哇已解决了九卅运动和治安问题，那是个十分困难的问题，从印度尼西亚共产党—九卅运动在巴帝、古突士、南望、日惹、三宝垄和梭罗的活动就证明了这点，乍一看中爪哇平静得象水面那样，却没想到水面下还有冲力。
解散印度尼西亚共产党的工作还没有具体地实行，就是说还没有撤换那些有迹象表明同九卅运动有牵连的人——仍在政府机构和革命工具里或者在其它组织里任职的人。
从各方面获悉，苏拉赫曼还在进行他的冒险活动，他现在可能在梭罗和日惹之间进行活动。可以得出结论，中爪哇实际上还没有出现政治上稳定的局面。而人民目前正处于动荡不定的局势中，“不知谁是敌人，谁是朋友”。
在若干城市如三宝垄、梭罗有迹象表明，被认为是没有什么危险的一些拘留犯被释放（日惹也几乎发生这种事），结果这些人后来潜入青年群众当中，致使发生了令人难过的事件，如他们想当权，显示自己是革命者、诽谤革命的集团。三宝垄市发生了“墙战”，就是说展开了标语战。这次标语战显然是由控制城市的二分之一的印度尼西亚青年学生统一行动指挥部的成员和控制城市的一小部分的人进行的。
日惹在四月五日发生的事件表明有人成群结队地采取单方面行动，在城市横行霸道，有意制造恐怖气氛。约有一千名穿黑色制服的青年于五日一时三十分进行袭击，致使当地周围群众受惊。如果让上述事情长期发展下去，将会出现难以收拾的复杂局面。
中爪哇的情况不同于雅加达的情况。在那里骑墙派仍旧顽固不化，不愿意屈服，不愿意守法，他们还继续进行活动。
不要忘掉“九卅运动—印尼共”以往在陆军突击团对中爪哇的城市逐一采取的突然行动时采取的策略。比方说，三宝垄市平静时，古突士就发生骚乱，后又平静下来，可是其它地方如北加浪岸又发生了骚乱。迄今它仍然采取这种手段。
【法新社雅加达一日电】中爪哇军事当局指示暂时关闭这个地区所有的大学和高等学校。
据官方的公告今天说，在这些学校关闭之前，这个地区的印度尼西亚大学生统一行动组织和“阿里—苏拉赫曼”学生之间的关系很紧张。
公告说，采取这个措施是为了避免反共和亲共的学生发生冲突。

显示原版>>

Previous:日报重视周总理四月三十日讲话

Next:日刊载文评介《王杰日记》


约翰逊面临的困难越来越多

出版日期:1966.05.05
         期次:2881
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《纽约时报》二日在“一周消息述评”栏中载文说：
约翰逊总统上星期三晚上，在白宫的一次被认为是创纪录的“最轻松的”总统晚会上跳舞跳到深夜。表面上，他还是那个精神抖擞、令人信服的政治家。但是骨子里，有迹象表明，约翰逊已经开始对一些观察家们所谓的“批评高潮”感到恼怒。由于国外国内问题越来越多，约翰逊似乎达到了或是接近于他到目前为止在白宫的事业的最低潮。
他对一些批评者几乎是轻蔑的，对另外一些人是尖酸刻薄的，对那些在他看来是非常不公正的人则简直是愤怒的。
他显然担心，越来越多的批评最后可能使他不可能打目前这场为了有限目的的有限战争，这使得他越来越感到受到了挫折。
约翰逊的战争已经走到歪道上去了。它正在使国内经济发生麻烦，正在妨碍他的雄心勃勃的国内计划。它的批评者们正在激起他过去的动不动发脾气的心情，而且他有两场选举要担忧——一场是南越八月的选举，一场是美国十一月的选举。
政府在解决越南问题（联合国秘书长吴丹上周说：“‘越南局势已经越来越糟了”。）方面的无能，已经使总统陷于敦促作出更大的和平攻势的自由派和鼓吹采取更强有力的军事措施的保守派之间的政治束缚之中。但是白宫的日子也并不是完全黯淡的，约翰逊仍然在华盛顿管事，与其说他感到沮丧，不如说他是坚决的。

显示原版>>

Previous:美国研究内服避蚊药

Next:莫尔斯说：美战争升级必将导致中美交战


杜尔说几内亚人民将永远反对帝国主义者

出版日期:1966.05.06
         期次:2882
         版次:2
         栏目:\[第二版]
副题:恩克鲁玛号召非洲劳动者团结起来进行反这反殖斗争
文章正文:
【新华社科纳克里三日电】几内亚总统塞古·杜尔前天在科纳克里庆祝“五一”的群众集会上说：“英勇地承担了义务的我们的人民将永远反对帝国主义者。”他说，为了更好地同帝国主义者进行斗争，“我们应该具有比他们的论点更为有力的论点。这些论点就是以我们的人民的种种努力的代价而换来的现实。”
杜尔总统谴责新殖民主义，特别是英国同史密斯的种族主义的和少数人的政权恢复外交关系，试图损害津巴布韦人民的尊严。
他又说：“可是革命的非洲将顶着暴风雨战胜不公正，和在这个国家实现法制。”
几内亚总统重申：“在加纳，如同在人民的革命已暂时失去政权的其他国家中一样，我们将为建立人民政权而战斗。我们在哪里，就应该为一个自由的和尊严的非洲做好准备。”
最后，杜尔总统要求几内亚劳动者为了保卫革命，继续保持警惕。
恩克鲁玛总统在会上宣读的告非洲劳动者书中说：“非洲的劳动者，同帝国主义和新殖民主义进行的战斗只有在这样的条件下才能取胜：即你们在泛非的基础上组织起来，你们团结一致进行斗争。”他强调说：“非洲劳动者的团结不仅对于清除各种形式的资本主义剥削和把它们赶出非洲的成功是必不可少的，而且对于实现非洲统一来说也是重要的。”
他随后说，“只要非洲的劳动者不在同一面旗帜下，为了组成一支战斗的力量而团结一致的话，非洲革命的前进将始终由于帝国主义及其盟国而遇到危险。因此，非洲的劳动者，你们应该一起前进，帮助在非洲清除殖民主义，你们应该同参加这一斗争的所有革命者和所有自由战士再次手挽起手来，这场斗争的目的不仅是要解放和统一非洲，而且也要巩固社会主义的基础。”
恩克鲁玛呼吁非洲所有的劳动者团结起来进行战斗，以便完全和彻底地清除非洲的帝国主义和新殖民主义。他号召他们参加一场坚决的战斗，他说：“你们失去的只是压迫和剥削的锁链。你们没有什么可以丢失的，而相反地，将赢得一个新世界。”

显示原版>>

Previous:英国作家笔下的中国新生的一代

Next:凯塔在“五一”群众集会上的讲话


法将取消盟国军用机飞越领空的长期权利

出版日期:1966.05.06
         期次:2882
         版次:4
         栏目:\[第四版]
眉题:法国照会美英等北大西洋集团成员国
文章正文:
【合众国际社巴黎四日电】美国大使馆今晚说，法国已通知美国和北大西洋公约组织其它国家：从六月一日起，它们的军用飞机现在享有的飞越法国领土和在法国领土上降落的权利将予取消。
法国政府在星期二（三日）交给美国和北大西洋公约组织其它国家大使馆的一项照会中宣布，从六月一日起，这种权利将置于逐月的基础上。在此以前，北大西洋公约组织国家享有长期权利飞越法国领土和在法国领土上降落。
这一行动看来是戴高乐使法国退出北大西洋公约组织的计划的一部分。
美国在一九六四年十二月同法国签订了一项单独的协定，这项协定可在年度基础上重订。
官员们说，法国的照会表明，这种总括一切的权利现在将取消，从今以后这种权利只能在逐月的基础上重订。
法国政府今天早些时候警告说，它决心使法国退出北大西洋公约组织，不管退出以后七万名法军是否留在德国。
【美联社巴黎四日电】法国的这个新决定主要是针对美国的。美国飞机和直升飞机每年飞越法国的次数为十万次左右。但是北大西洋公约组织的其它国家（例如西德、英国和加拿大）也将受到影响。
盟国官员认为，北大西洋公约组织飞机的飞越和降落权利的问题也许是在戴高乐赶走北大西洋公约组织部队的作法完成以后有待解决的最重要问题。预料这将是在同法国谈判时主要的棘手问题之一，也显然是戴高乐手中的一张大牌。
如果飞越权被禁止了，或者是需要搞一套烦琐的手续，那么飞机在北大西洋公约组织欧洲地区的飞行就将大大受到限制。如果法国取消飞越权，就会出现一道从大西洋到铁幕的屏障。

显示原版>>

Previous:李普曼承认：美现在是孤立的「全球主义大国」

Next:美国内市场因侵越战争而出现衣着用品缺货


法任命贝卢希为驻蒙大使

出版日期:1966.05.06
         期次:2882
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎三日电】乔治·贝卢希被任命为法国驻乌兰巴托大使。他是法国和蒙古新近决定建立外交关系以来法国驻蒙古人民共和国的第一任大使。他也是驻乌兰巴托的第一位西方大使级代表。
贝卢希于一九四二年开始外交生涯，一九五○年他是驻汉城的领事和临时代办，一九五五年到一九五八年是驻神户的总领事，一九六二年到一九六四年是驻西贡的第一顾问和临时代办。

显示原版>>

Previous:南军事代表团抵匈活动

Next:诺登强调德国命运取决于德国人


法新社说：艾哈迈德已越狱逃走

出版日期:1966.05.06
         期次:2882
         版次:2
         栏目:\[第二版]
文章正文:
【法新社阿尔及尔二日电】人们从阿尔及尔消息灵通人士方面获悉，社会主义力量阵线前领导人埃特·艾哈迈德已越狱逃走。
某些被问到这件事情的官方发言人均表示对此一无所知。
【法新社巴黎四日电】艾哈迈德的“社会主义力量阵线”在今天在这里发表的一项公报里说，阿尔及利亚反对派领袖埃特·艾哈迈德星期日（五月一日）的越狱，“标志着阿尔及利亚人民真正解放的第一个阶段”。
它说，这个阵线的四十六岁的领袖——阿尔及尔电台昨晚把他说成是“反革命分子”——的逃跑是这个运动的党员们的功劳。
这个阵线说，埃特·艾哈迈德不久将举行一次记者招待会。
公报又说，“在这期间，他将概括地叙述这个阵线的斗争的主要之点”。
它没有说记者招待会将在何时何地举行，也没谈埃特·艾哈迈德现在在何处。

显示原版>>

Previous:朴正熙集团叫嚷要印尼赶走朝大使

Next:日本钢铁出口量因美扩大侵越战争而剧增


搞果器

出版日期:1966.05.06
         期次:2882
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《工商日报》三月三十日报道：
佛罗里达州李察臣公司将于四月间生产一种被称为世界上第一副实用的机械摘果器。机头象四个弯曲而能旋转的耙，一支有弹力的斜杆把耙子移到树顶上，摘果机的铝质手指就会采摘生果。发明机器的李察臣说：这种摘果器具有人类手臂的“灵活快捷”，它把所采摘的果实，轻轻的放下篮内，由运输带运到盛载器，再自动装货车。
摘果器可以调整，以适应各种体积大小不同的生果。

显示原版>>

Previous:日刊谈牛和羊混合放牧的优点


国外科学家研究粮粒各部分的蛋白质含量

出版日期:1966.05.06
         期次:2882
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】美国《谷物化学》一九六五年第四期报道：
自从一九六二年西班牙科学家首次报道米粒各部分的蛋白质含量并不相同、在米粒外围有一高蛋白层以后，美国农业部南部农产品利用研究所又对小麦、大麦、高粱和糯米进行了相应的研究，结果获得了和上述相同的结论。
研究人员把谷粒由表及里地顺次碾磨，然后分析碾磨下来的样品中蛋白质含量，以了解蛋白质在谷粒各部分的分布。
结果表明，最初碾磨下来的其重量约为完整粮粒的百分之十左右的部分，其蛋白质含量较少。但顺次碾磨得到的占完整粮粒的百分之十——三十的部分，其蛋白质含量即显著增加：是为高蛋白部分。
根据分析测定，这一高蛋白部分的蛋白质含量分别是：一、硬粒小麦——百分之二十四，比原来完整麦粒的蛋白质含量约高百分之七。二、软粒小麦——百分之十四，其情况比较特殊，和原来含量大致相等。三、大麦——百分之二十四，比原来含量约高百分之十二。四、糯米——百分之十六——十九，比原来含量多一倍。五、高粱——百分之二十七，比原来含量约高百分之十五。
通过这一高蛋白层以后，再往里碾磨，则所得样品中蛋白质含量又复降至和完整粮粒大致相等的水平。
科学家们相信，这一方法如在工业上推广采用，就可能大量生产高蛋白米粉或面粉。
至于碾制以后所剩余的粮粒仍可供正常食用。

显示原版>>

Previous:蒋帮一剧团搞“出国前公演”

Next:美国的两起粮仓爆炸事故


合众社评我揭露马利诺夫斯基撒谎

出版日期:1966.05.06
         期次:2882
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社香港四日电】两个共产党大国互相指责在把苏联的作战物资越过中国国境运进北越问题上撒谎。它们中必有一国撒谎，可能两国都撒谎。
就在几天前，中国总理周恩来也否认苏联的指责，并且提出他自己的指责。
这里的中国问题专家认为，周恩来的指责可能是对的，至少有一部分是对的。这里的分析家说，如果中国外交部引用的苏联去年运输的物资的数字是正确的话，中国人提出的指责看来是有些根据的。

显示原版>>

Previous:世界历史由于中国存在而放光彩

Next:铁托集团攻击中阿


横山和西哈努克会谈

出版日期:1966.05.06
         期次:2882
         版次:2
         栏目:\[第二版]
文章正文:
【法新社金边四日电】日本巡回大使横山昨天同西哈努克举行长时间会谈。
据了解，他们讨论了经济和政治问题以及日—柬合作问题。横山目前正代表佐藤首相访问世界上一些国家的首都，以便打听调解越南冲突的可能性问题。

显示原版>>

Previous:日本正在积极策划搞“亚洲共同市场”

Next:美向巴提供两笔贷款


蒋帮“立委”死亡和被注销者已近半数

出版日期:1966.05.06
         期次:2882
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《新闻天地》四月二十三日刊载一篇文章，摘要如下：
第一届立法委员是于民国三十七年选举，应该选出的第一届立法委员七百七十三人，最后经确定选出的，只七百六十人，而第一会期在南京集会时，正式报到的委员更只有六百八十四人。
三十八年立法院随政府迁来台湾，是年立院即办理来台立委登记，而截止立法院第五会期在台集会，报到的委员又告减少，仅得四百七十九人。
十八年来，立委人数自是与日俱减，颇有使立法院有一日变成名存实亡的危险。虽然在大法官的解释下，今天的立法院只需有五分之一的委员健在，都不致发生名额过少的问题，可是，就一个行使宪法的国家来说，如真有一天只剩了二百立委，则他们的代表性便发生了疑问，甚至有一天会是立委人数尚不及台湾省议会议员的阵容，则成何体统？所以，十八年来，曾有不少的候补立委递补上来。
翻开立委们的生死簿，十八年来，死亡的立委已达九十三人，包括伏法的刘如心委员在内，其中也有少数是在大陆与海外亡故，经调查证实，多数则为在台亡故。
其次，是因特殊原因，被立院注销的委员，其中有改任官吏者四十八人，被通缉的一百三十六人，犯刑在案的三人，以及无故不出席的二十九人。
受通缉的一百三十六人，差不多都是投靠共党以及羁留在大陆的委员，其中或已有亡故的，但无确切资料查证。以上死亡与被注销的委员人数，共达三百零九人，几已去掉立委之半数，所幸在台络续候补了不少，故至今在台立委人数仍有四六四人，凑足开会的法定人数仍无问题，不过，十八年于兹，在台立委们的年龄多届古稀了，据立法院的统计，目前在台立委年龄最大的女性委员，已届八十三高龄，最年青的为李清委员，是四十四岁，但全部立委的平均年龄，则为六十九·九七岁，差一点，就是七十整寿了，难怪清明节那天，立委诸公面对死亡同仁遗灵，要不胜唏嘘感叹了。

显示原版>>

Previous:美任命麦康瑙吉为驻蒋帮“大使”

Next:蒋帮一剧团搞“出国前公演”


蒋帮一剧团搞“出国前公演”

出版日期:1966.05.06
         期次:2882
         版次:3
         栏目:\[第三版]
副题:观众只有一人 演员啼笑皆非
文章正文:
【本刊讯】香港《大公报》四月十九日报道：
台湾一歌剧团在作所谓“出国”前的公演时，只有观众一人，台北《征信新闻报》说，它创下了“世界观众最少的新纪录”。弄得该团三十多个演员“啼笑皆非”。
据说，这个被称为“三弘珠”的歌剧团，是台湾有关当局，搜集了当地的电台、电视明星等三十余人组成。九日，该歌剧团在苗栗县苑里镇作“出国前公演”，但下午一时半的一场，只有一个七十多岁的老太婆入场“观赏”。为了等待观众，该团把“公演”的时间一延再延，直至下午三时，仍然没有第二个观众进场，于是只好“临时取消演出”，三十余个演员“均感啼笑皆非”。
台湾报纸曾幽默地说，该团在没有观众“观赏”的情况下也应该演出，因为这三十余个演员，都是电台和电视明星，平时他们在演出时也是一样“看不见观众的”。

显示原版>>

Previous:蒋帮“立委”死亡和被注销者已近半数

Next:国外科学家研究粮粒各部分的蛋白质含量


蒋经国在汉城活动后返台北

出版日期:1966.05.06
         期次:2882
         版次:3
         栏目:\[第三版]
副题:叫嚷蒋朴在「任何患难中站在一起」
文章正文:
【中央社台北四月二十九日电】蒋经国二十九日下午由汉城飞回台北，结束了在韩国为期六天的访问。
【中央社台北四月二十九日电】访韩返国的蒋经国说，由于大韩民国反共立场的坚定，他相信今后在任何患难中，中韩两国必定是并肩站在一起。
这位国防部长，二十九日自汉城飞返台北后，在行政院新闻局的记者招待会中说，中韩两国奋斗方向相同，今后两国无论在任何患难中，一定反共到底。
蒋经国强调访问韩国，是他多年来的愿望，这次，前往韩国访问，并与韩国的军方及联军统帅部交换意见，是很有益处的。
【中央社台北四月二十九日专电】国防部长蒋经国二十九日下午在记者会中透露，韩国总统朴正熙将派特使来华参加下月二十日的中华民国第四届总统及副总统的就职典礼。
当记者问他这次在访韩期间，曾否与韩国官方讨论到组织亚洲反共同盟或其它有关更进一步促成双方军事合作的问题时，他说，他可以用韩国国防部长金圣恩的一句话来答复：
中韩两国在任何方面都是一致的，两国的任何一方有需要时，都会互相支持，并不需任何条约的约束。
蒋经国说，他二十八日还访问了一处距离北韩阵地不过一千公尺的韩国前线，他在那里看见了北韩的阵地各种设施，与中华民国反共最前哨阵地金门对岸的匪情，完全相同。

显示原版>>

Previous:日共将派代表团访罗

Next:美任命麦康瑙吉为驻蒋帮“大使”


凯塔在“五一”群众集会上的讲话

出版日期:1966.05.06
         期次:2882
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】巴马科消息：马里总统凯塔在“五一”集会上发表讲话。摘要如下：
今天非常明显，世界局势的特点是：反对帝国主义的斗争和各国人民渴望自由。战斗正在各个方面进行着，它在非洲和亚洲尤其具有更尖锐的形式，这绝不是偶然的。
我们再次向美国政府和南越的战士，特别是向美国政府发出迫切的呼吁，以便继续为寻求解决办法进行努力和使越南人民最终能够实现和平和统一，以及医治好他们的创伤，越南人民三十年来一直遭受战争的痛苦，在这三十年中，洒尽了他们的优秀儿女的鲜血，受够了死亡和破坏。
我们还想到葡萄牙殖民地的和罗得西亚的我们的兄弟，他们是最残酷无情的殖民主义者的受害者。我们必须以一切手段堵塞帝国主义者及其工具实现他们对各国人民重新进行殖民化的意图的道路。
看来，新殖民主义和帝国主义要使非洲不论在政治方面还是经济方面，都永远处于外国枷锁之下。这是对我们的尊严，对作为高贵的人的信念提出的挑战。马里或其他地方的有决心的人应该接受这一挑战，我们认为作为我们在马里的行动的准绳的这一格言“宁死不受辱”应该鼓舞所有有觉悟的和承担义务的非洲人。
我们表示了我们决心建设独立的经济，为此我们声明我们依靠自己的力量，马里人的努力应该成为我们在新近解放了的国家中的发展政策的根本基础，在这个国家里，发展水平很低、需要很大、而可以使用的手段却微不足道。我们知道任务是艰巨的，因为还没有在全体劳动者中清除殖民主义思想。

显示原版>>

Previous:杜尔说几内亚人民将永远反对帝国主义者

Next:侵越美军被打死的比例超过伪军


腊斯克将参加日美第五次经济会议

出版日期:1966.05.06
         期次:2882
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京四日电】外务次官下田，四日上午在首相官邸会晤官房长官桥本，报告说，将自七月五日起召开三天的第五次日美贸易经济联合委员会会议，已经正式确定在京都的国立国际会馆举行。出席贸易经济联合委员会会议的阁员，日本方面有外务、大藏、农林、通商产业、劳动各相和经济企划厅长官，美国方面已确定有腊斯克国务卿。但是，佐藤首相是否出席，还没有确定，而且，美方出席会议的部长，除腊斯克国务卿以外，还没有通知日本方面。

显示原版>>

Previous:日本钢铁出口量因美扩大侵越战争而剧增

Next:日本正在积极策划搞“亚洲共同市场”


李普曼承认：美现在是孤立的「全球主义大国」

出版日期:1966.05.06
         期次:2882
         版次:4
         栏目:\[第四版]
副题:鼓吹美同法和好以集中西方力量与苏合伙「遏制中国」
文章正文:
【本刊讯】美《纽约先驱论坛报》四日发表李普曼的一篇评论，题为《美国在国外的地位和被忽视的欧洲》，摘要如下：
目前的情况是，当我们在国外的地位江河日下的时候，总统不再拥有一个可供谘询的稳定的顾问团。在外交政策方面，我们可称之谓总统思想的东西已不复存在，因为形成总统思想所不可缺少的专家团已被解散。
麦·邦迪离职以后，并没有任命一名继承者。实际上白宫的顾问团已经解散了。结果，外交政策的制定工作已转移到国务院身上。但是国务院太大了，太官僚了，不宜制定美国的全球政策，事实上，美国的政策是在专管亚洲、欧洲、非洲和拉丁美洲的各个司局中制定出来的。
不久前，事实上直到邦迪先生离职及他的人员解散为止，总统在外交政策中保持了某种基本的平衡。他知道，如果他要进行越南那种他已经决定要进行的战争，他就不应当同时在欧洲进行不可调和的争执，这种争执不仅疏远了法国、而且还使西德处境为难，甚至触怒了苏联。但是今天国务院中希望进行这场争执的那些人正在制定我们的外交政策。
要是继续吵下去，要是我们不把解决争吵视为己任，那么，我们就会使西方联盟散伙，就会使自己在欧洲象在亚洲那样陷于孤立。因为，尽管腊斯克国务卿在世界各地承担着四十多项保护各种国家的义务，我们却没有一个相当坚强的盟国愿意为腊斯克的政策分担风险和代价。我们现在处在奇怪的境地：成了一个孤立的全球主义大国。
如果我们大错特错地迫使德国人同法国人吵架的话，西方联盟就会毁了。
虽然，在使我们在全球各处承担作战的义务和花钱方面，腊斯克国务卿是一个全球主义者，可是，他又如此一心注意东南亚，忽视欧洲、非洲和拉丁美洲。
【本刊讯】美国《新闻周刊》五月九日一期（提前出版）刊载李普曼的一篇文章，题目是《关于另一个麻烦》，摘要如下：
华盛顿高级人士有这种看法，我们在越南问题上已经够操心的了，我们不应当还去处理戴高乐将军和重建北大西洋公约组织的问题。在现在，当总统这样忙碌、国务卿这样疲惫，而且只要戴高乐将军不惹麻烦的话欧洲看来不会发生什么事情的时候，我们为什么要去考虑它呢？
事实上，欧洲的基本问题对亚洲的问题有深刻影响。戴高乐运动的中心目的是结束在欧洲的冷战，拉俄国来合作防止另一次世界大战。这是关于军事技术的一切谈论的基础。我们激昂地呼吁把北大西洋公约组织象它十五年前那个样子保存下去是很失着的。
如果戴高乐的活动成功，我们将远比现在接近于世界上新的力量对比情况，在这种新的力量对比情况下，就可以在亚洲同中国取得解决。因为到那时将会只有一个冷战，而不是两个冷战，将是同一个共产党大国对峙，而不是两个分散的、矛盾的对峙。只要西方联盟和苏联酝酿和解，现在分在欧洲和亚洲两地的西方军事力量和影响就可以在很大程度上转向单独用于亚洲，如果欧洲紧张局势缓和，就可以腾出西方的力量和注意力，并且会使遏制中国扩张和防止亚洲大战成为世界一切大国主要关心的事。

显示原版>>

Previous:美国的两起粮仓爆炸事故

Next:法将取消盟国军用机飞越领空的长期权利


美国的两起粮仓爆炸事故

出版日期:1966.05.06
         期次:2882
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】美国《谷物和饲料杂志》一九六五年第七期报道：
美国有两座粮食立筒库最近发生了严重爆炸事故。其中一次发生在得克萨斯州的沃尔思堡，它使两人死亡，四人受伤，两个高大的圆筒仓被完全炸毁，仓顶的建筑物也严重倾塌。爆炸使得混凝土四处散射，窗户全被炸碎无遗。
据报道，这是一次粉尘爆炸事故。首先，摩擦作用使输送皮带着火，随后，着火皮带坠落，激燃了一股谷物粉尘，继而发生巨大爆炸。
第二起事故发生在堆萨斯州的贝尔维尔，这次爆炸推测是由于一个火花引燃了粉尘所致；它使这座高大的混凝土粮仓毁坏了一大块。预计至少要花一个月的时间才能把它修复
。

显示原版>>

Previous:国外科学家研究粮粒各部分的蛋白质含量

Next:李普曼承认：美现在是孤立的「全球主义大国」


美国内市场因侵越战争而出现衣着用品缺货

出版日期:1966.05.06
         期次:2882
         版次:4
         栏目:\[第四版]
副题:约翰逊要顾问想办法制止通货膨胀
文章正文:
【本刊讯】《每日邮报》四月二十六日刊载布莱思发自纽约的一条报道，标题是：《战争使美国商店“缺货”》，摘要如下：
越南战争正在使美国缺少衣着和布匹。
各军种对布匹的需要正在使商店缺货。到处都有空着的货架。
男子的廉价服装、裤子和裙子在巴尔的摩缺货。纽约各商店则缺少单子、毛巾以及桌布和窗帘等。预料到秋季、当人们开始订购冬季服装时，情况将更为严重。有人担心，政府可能实行某种配给。由于需要制服，政府使用的纺织品量大为增加。
费城的一个男子服装和运动服制造商今天说，他们把他们的八个工厂中的一个完全转用于军事生产方面。
这家公司的经理说：“在十一月之前，我们不再接受民用订货。”旧金山的另一家公司自行实行了配给制度。
【路透社华盛顿四日电】约翰逊总统四日说，使人不安的通货膨胀迹象已经开始出现，尽管美国的经济在一天天地发展。
总统主持了他的劳资顾问委员会在白宫举行的第一次会议。
约翰逊说，在过去十二个月内，消费价格提高了百分之二点八，批发价格提高了百分之四。
总统说，一些人试图从增加税收方面找出解决办法，另一些人要求控制工资和价格，少数人希望甚至提高利率。
他要顾问委员会考虑所有这些替代办法，向他提出它的意见。
【合众国际社华盛顿三日电】约翰逊政府三日要求纺织工业保持它的价格稳定，以帮助防止通货膨胀。

显示原版>>

Previous:法将取消盟国军用机飞越领空的长期权利

Next:美试验治盐渍地的方法


美任命麦康瑙吉为驻蒋帮“大使”

出版日期:1966.05.06
         期次:2882
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿二日电】约翰逊总统任命长期担任远东事务的职业外交官麦康瑙吉为美国驻中华民国（台湾）的大使。
麦康瑙吉从一九六二年以来一直担任驻巴基斯坦大使。他将接替赖特大使的职务，赖特将担任国务院顾问。

显示原版>>

Previous:蒋经国在汉城活动后返台北

Next:蒋帮“立委”死亡和被注销者已近半数


美试验治盐渍地的方法

出版日期:1966.05.06
         期次:2882
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏联《国外农业栽培业分册》二月报道：在灌溉的土地上常常发生土壤盐渍化，由于土壤中含有许多水溶性盐类和过多的可吸收的钠，土壤肥力低。
在美国奥勒冈州和爱达荷州进行的试验表明，可以将这种土壤改变为肥沃的土壤。方法如下：用宽犁壁的犁深耕土壤七十五——九十厘米，同时施石膏，剂量为每公顷二·七——四·五吨。当深耕时，表土与疏松的底层土壤掺混，结果就增强了土壤的渗透性，从而抑制了盐渍化过程。试验表明，这样处理后可保证土壤肥力二——三年。

显示原版>>

Previous:美国内市场因侵越战争而出现衣着用品缺货

Next:美用麻袋片防止土壤侵蚀


美向巴提供两笔贷款

出版日期:1966.05.06
         期次:2882
         版次:2
         栏目:\[第二版]
文章正文:
【法新社卡拉奇四日电】遵照汉弗莱副总统今年二月在这里宣布，美国今天向巴基斯坦提供五千万美元贷款以购买美国商品。
巴基斯坦负责经济事务的联合秘书伊斯梅尔和美国国际开发暑署长威廉斯今天在这里签订关于贷款的协定。
与此同时，美国向巴基斯坦提供一千五百万美元信贷以便在西巴拉合尔和木尔坦之间修建一条现代化公路。这条公路长达一百五十英里。

显示原版>>

Previous:横山和西哈努克会谈

Next:苏报透露：苏修在工厂推行倒退措施造成混乱


美用麻袋片防止土壤侵蚀

出版日期:1966.05.06
         期次:2882
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《工程新闻记录》一九六五年第一七五卷第二十一期报道：
美国田纳西河工程管理局用麻袋片控制边坡和排水沟土壤的侵蚀。
用扒钉把麻袋片钉入土中。沿边的间距为○·六米。麻袋片孔眼为二十毫米。撒上草种，草穿过孔眼长出。等草长成后，就可以把麻袋片撤除。麻袋片可以用来固定各种土壤，包括疏松和砂质土壤。
田纳西河工程管理局认为，麻袋片比用铺砌的办法经济，比用铺秸草的办法可靠。
用麻袋片防止土壤侵蚀的费用为每平方米○·三五——○·七○美元。

显示原版>>

Previous:美试验治盐渍地的方法

Next:日刊谈牛和羊混合放牧的优点


南军事代表团抵匈活动

出版日期:1966.05.06
         期次:2882
         版次:3
         栏目:\[第三版]
文章正文:
【南通社布达佩斯四日电】南斯拉夫国防国务秘书伊·戈什尼亚克大将今天率领南斯拉夫军事代表团到达这里进行正式友好访问。他这次访问是对齐奈盖上将率领的匈牙利军事代表团去年秋天对南斯拉夫访问的回访。
戈什尼亚克在对匈牙利电视台发表的简单讲话中，对有机会了解匈牙利军队的生活和工作以及匈牙利人民在过去二十年的社会主义建设中取得的成果，表示满意。

显示原版>>

Previous:意共法共代表团会谈

Next:法任命贝卢希为驻蒙大使


诺登强调德国命运取决于德国人

出版日期:1966.05.06
         期次:2882
         版次:3
         栏目:\[第三版]
副题:说苏没有使德国统一的钥匙
文章正文:
【本刊讯】德《新德意志报》四日发表德国统一社会党中央政治局委员诺登在德党十二中全会上的发言，摘要如下：
西德多次向我们表明，重新统一的钥匙是放在莫斯科或放在几个大国的什么地方；仅仅是我们德国人是无所作为的。苏联的确有数亿把钥匙。但是，恰恰是使德国重新统一的这样一把钥匙苏联当然是没有的。
德国的事物的命运主要地首先取决于我们德国人自己。我们要使我们的所有同胞，主要是社会民主党的党员和朋友、德意志工会联合会的会员懂得这一点。
【本刊讯】德《新德意志报》四日在《同社会民主党人谈话》的专栏发表评论，摘要如下：
即使人们愿意把德国问题同重新统一问题等同起来，这把钥匙也决不象阿登纳先生不久前所断言的那样放在莫斯科。苏联并没有使德国分裂；分裂的发生是违反它的已经宣布的愿望的。它后来一贯坚持重新统一是德意志国家自己的事情这一原则，在同德意志民主共和国签订的一切条约中，都重申了这个德国自决的原则。
可见，钥匙不是放在莫斯科。它是放在西方国家码？放在华盛顿吗？西德也在谈论这件事，而且谈得有较多的道理，因为同美国联合起来分裂了德国的波恩当权派，在巴黎条约中把“一切有关整个德国的问题”都交给了西方国家。
但是，不能期待、而且最不能期待华盛顿赠送西德人是重新统一的前提的一种和平秩序。创造这种前提（无论如何）是西德人自己的责任，特别是工人阶级及其天然同盟者的责任。
只有以自己的和平和进步的政策（这种政策同西德复仇主义和反民主的势力及其已形成的军备社会相敌对）并同德国最强大的和平力量——德意志民主共和国及其领导党德国统一社会党合作，才能解决德国问题。钥匙就在这里。但愿我们的意见交换将使社会民主党的同志明白这一点。

显示原版>>

Previous:法任命贝卢希为驻蒙大使

Next:日共将派代表团访罗


朴正熙集团叫嚷要印尼赶走朝大使

出版日期:1966.05.06
         期次:2882
         版次:2
         栏目:\[第二版]
文章正文:
【合同社汉城二日电】外务部今天上午否认韩国和印度尼西亚星期二（四月二十六日）同意建立领事关系的消息。外务部说，韩国政府不过是表示它希望这样做。
它说，韩国的意图是由特使李昌熙在上星期一会见印度尼西亚外交部长马利克的时候告诉马利克的。外务部说，李还对在雅加达设有共产党北朝鲜大使馆表示遗憾。
有消息说，李特使四月二十二日飞抵印度尼西亚首都向印度尼西亚政府试探两国之间建立外交或领事关系的可能性。
外务部长官李东元今天早晨强烈地暗示韩国将不考虑与印度尼西亚建立领事或外交关系，除非印度尼西亚政府首先同意赶走在雅加达的北朝鲜大使馆。

显示原版>>

Previous:侵越美军因得疟疾而大批伤亡

Next:法新社说：艾哈迈德已越狱逃走


侵越美军被打死的比例超过伪军

出版日期:1966.05.06
         期次:2882
         版次:2
         栏目:\[第二版]
副题:美军官抱怨伪军对解放军「反击」不力
文章正文:
【合众国际社西贡四日电】在越南美军阵亡人数比例超过了南越自己的武装部队阵亡人数比例。
在今年第一季度，现在所能获得的数字表明，阵亡美军人数平均为每周八十八人。
在这一时期美军最高人数为二十三万六千人。
因此，每周阵亡人数比例大约为万分之三点七。
在同一时期阵亡的南越部队人数平均为每周一百八十八人。
据美军官方人士说，南越总共约有七十万武装人员，其中包括各种正规军、地方部队、民团以及国家警察。
根据这个数字，他们在今年第一季度阵亡人数比例大约为万分之二点七。
不仅仅美军阵亡人数比例超过越南部队，而且实际上越南部队的伤亡人数在下降。
美军阵亡人数比例说明了近日来这场战争的若干其他引人注目的特点。
美军在愈来愈多地承担攻势，而越南部队则看来主要是承担防御任务。
部分美军伤亡是在军队搜索并同敌人交锋时遭到的。
几乎没有一天南越的某个偏僻的小哨所没有遭到越共的袭击或攻占。
美国军官抱怨说，政府很少在造成损失和敌人远走前派出反应部队或进行反击。

显示原版>>

Previous:凯塔在“五一”群众集会上的讲话

Next:侵越美军因得疟疾而大批伤亡


侵越美军因得疟疾而大批伤亡

出版日期:1966.05.06
         期次:2882
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《每日电讯报》三日刊登该报记者二日发自西贡的报道说：
一种可能致命的疟疾在越南美军中造成的伤亡，大大超过越共子弹造成的伤亡。
还未找到满意的预防治疗药供治疗之用。所有患了这种疟疾的人，—等到他们能坐飞机就被撤退。
在最近数星期内，大约有五百名美国海军陆战队已被飞机送往太平洋的工作繁忙的军事医院，另—美国师由于这种疾病而损失八百人，几乎相等于一个战斗营。
患者大约需化六个星期才能治好，但是甚至完全康复的人，在三个月之内是不准回南越的。

显示原版>>

Previous:侵越美军被打死的比例超过伪军

Next:朴正熙集团叫嚷要印尼赶走朝大使


日本钢铁出口量因美扩大侵越战争而剧增

出版日期:1966.05.06
         期次:2882
         版次:2
         栏目:\[第二版]
副题:侵越美军在日本采购各种物资数量愈来愈大
文章正文:
【共同社东京四日电】钢铁联盟四日统计，一九六五年度（一九六五年四月至一九六六年三月）的钢铁出口比前一年度惊人地增加了百分之三十点九，达到一千零一十万二千四百一十五吨，第一次突破一千万吨的大关。这一出口数量相当于我国钢铁生产量的四分之一，占除共产党国家以外的世界贸易量（四千万吨）的四分之一。
钢铁出口这样增加的主要原因是：（一）我国最大的出口市场美国因扩大越南战争，扩大了钢铁的需求量；（二）国内的需求呆滞，厂商都致力于扩大出口；等等。
【德新社东京一日电】消息灵通人士今天在这里说，面临美国在越南承担的军事义务进一步扩大，运往越南的物资继续增加，美国在日本采购的物资数量愈来愈大。
据日本政府最近宣布，在一九六五财政年度这种采购数量总数达到三亿五千四百一十八万七千美元，比前一年增加百分之十二点四。
美国陆军采购署所采购的主要物资包括军装所需的纺织品以及水泥、木材和钢铁等建筑材料。
这里的人士认为，这些材料是被用来在南越修建美国军事基地的。同年为飞机和船只的维修服务分别以百分之九十六和十九倍的惊人的比率增加。
这些人士最后说，在一九六六财政年度，美国陆军采购署在这里采购的数量如同滚雪球一样，而且这个趋势将长期继续下去。

显示原版>>

Previous:法新社说：艾哈迈德已越狱逃走

Next:腊斯克将参加日美第五次经济会议


日本正在积极策划搞“亚洲共同市场”

出版日期:1966.05.06
         期次:2882
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】东京消息：日本《每日新闻》四日报道，日本政府正以外务省为中心，积极准备在亚洲建立一个国际组织——“亚洲共同市场”。
报道说，日本政府的想法是：为促进实现东南亚各国的“国际分工”，把今年四月初在东南亚开发部长会议上提出要建立的“经济开发中心”作为调查哪一个国家或地区适合于搞什么产业的“市场调查机构”，并且以此为基础，发展成为一种“亚洲共同市场”。
报道说，为了使这个打算能够在明年召开第二次东南亚开发部长会议以前具体落实，椎名外相已指示外务省事务当局准备好日本的方案。
报道还说，外务省方面估计，今秋佐藤首相如能访问东南亚，即可摸清这些国家对这个问题的“反应”。

显示原版>>

Previous:腊斯克将参加日美第五次经济会议

Next:横山和西哈努克会谈


日共将派代表团访罗

出版日期:1966.05.06
         期次:2882
         版次:3
         栏目:\[第三版]
文章正文:
【日本广播协会电台四月二十九日广播】日本共产党决定不久将派遣代表团赴罗马尼亚，最近向外务省申请出国。日本共产党目前就这次访罗还未发表任何消息，但据向外务省提出的出国申请称，代表团由政治局委员春日正一等五人组成，将从下月十五日起以一个月的时间访问罗马尼亚。

显示原版>>

Previous:诺登强调德国命运取决于德国人

Next:蒋经国在汉城活动后返台北


日刊谈牛和羊混合放牧的优点

出版日期:1966.05.06
         期次:2882
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《畜产研究》一九六五年第五期报道：
由于牛和羊所采食的牧草种类不同（对放牧地的牧草，马能采食百分之五十五——六十三，牛百分之五十六——七十三，羊百分之七十三——八十八），因此国外一些畜牧业较发达的国家，如新西兰，澳大利亚，都采用牛和羊混合放牧的方法。
羊一般多爱采食矮小细软的草；而牛多采食生长较高的粗壮些的青草，羊多半是在大面积上选择少量的草吃；而牛则大多是在比较小的面积上采食大量的草。因此采取混合放牧能充分发挥放牧地的作用。

显示原版>>

Previous:美用麻袋片防止土壤侵蚀

Next:搞果器


世界历史由于中国存在而放光彩

出版日期:1966.05.06
         期次:2882
         版次:1
         栏目:\[头版]
眉题:苏丹报纸评论《改变之风席卷世界》
文章正文:
【本刊讯】苏丹《旗帜报》四月三十日以《改变之风席卷世界》为题刊登了一篇文章，摘要如下：
“最近有消息表明，中国将爆炸它的第三颗核弹。这颗炸弹将强烈地表明黄龙力量有了加强和取得进展。在一九四五年，中国是一个四分五裂的国家，由于极为落后而吃苦头。封建主义和资本主义压迫着中国人民。毛（泽东）和他的支持者对日Ｉ本殖民主义分子和同英国人美国人联合在一起的蒋介石发动了解放战争。毛在经过长途跋涉以后赢得了胜利并建立了人民中国。从一开始，他们就宣布他们将建立在马克思的书本中所阐述的工农国家，在这之前列宁和他的俄国同志已经宣布建立了这种国家。”
“毛和他的支持者不得不使正在崩溃的旧中国振作起来并且唤醒中国人民，不使他们死于鸦片的梦中。继承下来的东西是很多的，负担是沉重的——这些是统治中国人民的皇室几个世纪的统治积累起来的。毛必须白手起家。白手起家意味着首先把可以从可怕的封建制度的废墟上挽救出来的一切都挽救出来。”
“冷战的局势迫使人民对中国革命的经验的细节一无所知。甚至连我们所收到的消息也都是通过西方的政治作家的口说出来的。这些作家的总的特点是企图缩小中国革命的重要性、在别人眼前贬低它和诽谤它。”
“近几年来，由于冷战局势的缓和，我们已经开始收到有关未被歪曲的中国革命的情况。美国和它的盟国对这个革命进行了物质的和非物质的封锁，企图在国内镇压它并阻止它壮大、发展和从中国传播出去。但是时间毫无疑问地证明了中国革命正在前进。世界的力量平衡由于中国的存在和它的重要性也开始动摇。在联合国，西方国家坚持不让中国参加，以便把它说成是一个非法的国家。但是事实表明了中国的存在，特别是它是苏联盟国这一点产生了全面的影响。即使我们认为，它本身不是一个强大的国家，但是它是苏联的盟国这一点就大大地影响了力量平衡。这就是五十年代前中国的情况。但是意识形态争论的迹象开始出现在中苏关系上。赫鲁晓夫已经宣布执行同西方和平共处的政策。他同美国总统肯尼迪举行友好的会谈。这就使中国感到忿懑，因为中国仍然在向反对它的革命的人进行激烈斗争。美国是这些敌人的头子。因之，赫鲁晓夫怎么竟敢同肯尼迪和他的美丽的妻子相互开玩笑。赫鲁晓夫是一个异己分子，是马克思列宁主义的叛徒。他应该被革职。”
“尽管存在中苏分歧，中国正在自力更生地和不懈地建设它的经济。它的核弹使世界感到意外。中国的核力量产生了影响，这已经变得很明显，它应该得到承认。世界力量的分类应该把伟大的中国的力量考虑进去。从现在起，世界历史将由于中国的存在而变得有光彩。”

显示原版>>

Next:合众社评我揭露马利诺夫斯基撒谎


苏报透露：苏修在工厂推行倒退措施造成混乱

出版日期:1966.05.06
         期次:2882
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】苏《真理报》四月十三日在《试验在进行》专栏里刊登一篇文章，摘要如下：
沃罗涅日陶器工厂是个年轻的企业，它才有十年多一点的历史。它被列入先进企业的行列，使它有权成为在国内第一批改行生产的计划工作和经济刺激的新体制的企业之一。
按新的方法工作已经三个月了。
在实行新体制的时候，关心于更好地利用固定生产基金，这有特殊的意义。怎样提高效率呢？为了解决这个问题，工厂里又一次仔细地检查了全部设备。决定用新的、生产效率更高的技术设备来代替已经损坏的、过时的技术设备。
物质鼓励基金为二十二万一千卢布。工厂规定了奖励工人以及工程技术人员的条件。在规定奖金数额的时候，不仅考虑到每个人对共同事业的个人贡献的分量，而且考虑到工作人员的工龄和纪律性。
最后，社会—文化措施和住宅建筑的基金规定为十二万一千卢布。
应当说，充分利用新体制中包含的那些极丰富的潜力不仅要靠本单位，而且需要外来的帮助。这完全不是说要为企业创造什么特殊的温室般的条件。这是说，要为集体创造协调地、稳定地、有前景地进行生产的条件，使企业不要把力量浪费在解决人为造成的困难上。这些困难和障碍在新的条件下已经特别明显和根本不能容忍了。工厂厂长彼得
·莫伊谢耶维奇·利特维年科和党总支书记阿列克谢·叶戈罗维奇·阿格耶夫对我们谈过这个问题。
直到最近，工厂一直收到许多这样的订货单，订货单上注明“要超在一切订户前完成”。就是现在仍在出现这样的文件。但这在实质上打乱了起运工作。要知道，要提前两周向铁路订草皮，一切都按次序登记。但是，来了紧急订货单，于是一切都乱了。不得不央求要车皮，并且向原先规定运出产品的订户表示道歉，等等。
顺便说一下，陶器提出一个企业应当有权自己推销、包括向广大市场推销一部分产品的问题，比如说，地方部门需要某些数量复面方砖。怎么办？如果在没有订货单的情况下就拨付，那么，货值将不列入销售计划。上级销售部门也不发订货单。有时甚至不得不在原来能满足要求的情况下加以拒绝。企业在新的条件下有一笔为数可观的可以用于发展生产、建造住宅的基金。钱是有了，可是谁也不拨给这方面要用的建筑材料、金属和设备。
使集体很激动的还有这样一个问题。现在，只有在订户付款后才认为工厂销售了产品。但是订户与订户不同，并非所有订户都有高度的纪律性，都能及时清账。吃亏的还是工厂，因为它没有完成基本指标之一——产品销售计划。于是企业就成为无辜的罪人。
党第二十三次代表大会上强调说，在企业中推行经济改革，这是完成规定的工业发展计划的最重要条件。第二季度还将有总数约为七千万人的一大批企业转入新体制。这些企业越加深入地学习“先行者们”的经验，它们就会越加顺利地前进。

显示原版>>

Previous:美向巴提供两笔贷款

Next:意共法共代表团会谈


铁托集团攻击中阿

出版日期:1966.05.06
         期次:2882
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】南斯拉夫《战斗报》三日发表一篇关于“五一”节的评论说：“这个世界就象本来应该的那样沉浸在五一节里，同时也充满了巨大希望。
“遗憾的是，在人们普遍希望和平和团结以争取进步的这一天也笼罩上了阴影，在北京滥用了五一节：中国总理和阿尔巴尼亚总理用自己的‘新的、革命的和真正的马克思列宁主义的骆驼队’
——这个骆驼队的骨干是它们两国的党组成的——来反对国际工人运动的愿望。”

显示原版>>

Previous:合众社评我揭露马利诺夫斯基撒谎

Next:印尼右派学生头目透露：三宝垄等地反陆军力量增强


意共法共代表团会谈

出版日期:1966.05.06
         期次:2882
         版次:3
         栏目:\[第三版]
文章正文:
【安莎社圣累摩三日电】由路易吉·隆哥率领的意共代表团和由瓦德克·罗歇率领的法共代表团今天在圣累摩开始进行一系列会谈。
【南通社罗马四日电】意共和法共代表团的会谈昨天起在圣累摩举行。会议要开三天，将考虑“共同关心的政治问题”。
意共《团结报》在报道会谈消息时强调说，两党关系有良好发展。
这次是隆哥和罗歇之间一年内第三次会晤。
上一次他们是在苏共二十三大期间在莫斯科会晤的，并会谈了较长时间。
两党代表团在圣累摩的会谈将讨论欧洲局势、北大西洋公约组织危机、美国对越南的侵略和欧洲共同市场的问题。《团结报》强调说，他们还将考虑同各自国家中左翼力量的结盟问题。

显示原版>>

Previous:苏报透露：苏修在工厂推行倒退措施造成混乱

Next:南军事代表团抵匈活动


印尼右派学生头目透露：三宝垄等地反陆军力量增强

出版日期:1966.05.06
         期次:2882
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉雅加达四月三十日电】这里的一位学生领袖二十八日指责现在被禁止的印尼共及其同情者正在进行地下运动来煽动纠纷，挑起与非共力量和军人的冲突。
这位学生领袖是印尼大学生统一行动组织中央委员会主席巴图巴拉。
他说，他们的一个方法是使象民族党人这种非共人士与宗教集团相斗，象在日惹所发生的那样，以挑起“流血周”。
来自日悲的消息说，最近在那里的两个社会集团之间发生了这种流血的冲突。他还说，被禁的印尼共在北加浪岸、古突士。沙拉笛加、三宝垄和日惹加强了他们的力量，想在印尼社会其它集团之间并在一般的国民生活中制造分裂。
【美联社雅加达三日电】地区军事指挥官说，共产党分子在中爪哇建立了政治行动基地。
这位指挥官说，共产党分子同他们的领导人两名前内阁的左翼部长一起进入这个地区，这两人是阿哈迪和苏拉赫曼，据说他们俩是在逃的人。
安塔拉报道的这则消息没有提供进一步的详情。
【本刊讯】印尼《战斗报》四月二十三日报道：“贾兰尼迪号”测量舰的夏姆苏丁海军少校向记者说，海军部队已经挫败了九卅运动—印尼共企图在加里曼丹岛南部附近的克拉梅安岛上建立“革命”政府的计划。
《希望之光报》四月二十日报道：万鸦老市三月三十一日发生了流血事件，伊斯兰大学生联合会会员死伤三人，印尼基督教青年团死亡一人。
据揭发，有若干警察人员同这一事件有关。
有十四名同“九卅运动”有关的警察人员被解到万鸦老，并送进监牢。
【本刊讯】印尼《战斗报》四月二十一日报道，当大雅加达解除人民疾苦使命第一分团在梭罗地区执行十天的账灾任务时，受到一伙身穿黑制服、头戴红色贝雷帽的非法青年的侵扰。
譬如在禾诺基里，他们示威性地包围了代表团的办事处。
据可靠的消息说，为数约一百五十人的这些非法青年是禾诺基里县长故意从梭罗弄来的阿里派贫民主义青年。
当解除人民疾苦使命代表团准备离开梭罗回雅加达时，他们在梭罗附近重又进行挑衅行动。在日惹、马吉冷和三宝垄也发生了同样的事件。在马吉冷甚至更剧烈。当代表团的先遣队进入市区时，在那里的一伙非法青年向他们扔石头。

显示原版>>

Previous:铁托集团攻击中阿

Next:印尼右派又组织示威迫使苏加诺任命的国会主席团辞职


印尼右派又组织示威迫使苏加诺任命的国会主席团辞职

出版日期:1966.05.06
         期次:2882
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉雅加达三日电】“合作”国会全体会议星期一一致决定宣布它过去的主席团“辞职”。已经指定一个看守委员会负责国会领导机构的日常事务。
过去的主席团是由议长苏巴米亚、副议长塔耶布、夏胡和哈迪组成的。看守委员会是由穆萨林、塔耶布和夏胡组成的。
【美联社雅加达二日电】印尼议会今天采取了多年来第一次的独立行动，这可能是由于在它的门口大叫大喊的大约两千名学生促成的。
议会在一座由配备着机枪的军队包围的房子里开会。
大学生们乘卡车涌进这个地区，然后向议会提出一项决议。
议会开始开会时要求选举一名新议长。
学生们把一项声明交给副议长，要求选举新议会和选举新领导人。他们要求议会领导人应当由选举产生，而不要象苏加诺过去所做的那样从内阁部长里任命。
学生领导人同副议长塔耶布举行密谈。议会开了不到一小时的会以研究选举新议长事宜之后宣告休会。
议会采取的独立行动看来是朝着脱离苏加诺控制走的一个具有重大意义的步骤。
后来，学生们袭击了国家所有的电视台，并贴满攻击电台台长的标语。
他们指责说，这个电视台仍然受到印度尼西亚民族党的左翼分子的影响。
学生们占据这个电台达二十分钟之久。

显示原版>>

Previous:印尼右派学生头目透露：三宝垄等地反陆军力量增强

Next:右派学生上街示威叫嚷反对苏加诺为终身总统


英国作家笔下的中国新生的一代

出版日期:1966.05.06
         期次:2882
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美联社四月二十九日发表英国作家法兰克·杜希的一篇访华文章，摘要如下：
中国的儿童从小便接受仇美教育。
在访华的第一周内，我反复地对自己说：‘“他们对儿童所做的工作真是一个奇迹。”在大城市和它附近的农村，我一点也看不到饥饿的迹象——虽然有时衣服显得破旧，但是儿童的眼睛炯炯有神，他们的皮肤也是洁净的。
他们没有人剪光头发，没有疙痂或其他皮肤病。我曾访问杭州的学校，外面下着微雪时，学校的窗户仍然打开着，但是没有一个小孩咳嗽，也极少流鼻涕的现象。
从预防医疗、产前保护、公社诊疗所和城市的新医院中得到最大利益的便是中国的儿童和他们的母亲。
我在这些地方遇到的医生几乎总是那些强健的姑娘，她们结着辫子，见面时紧紧地和你握手。你能随处遇到这一类的姑娘，她们分别管理托儿所、幼儿园和小学。在那些地方，很多只有三岁的儿童象大孩子一样，玩着有组织的游戏和表演民族舞蹈，他们有完全的信心和带着快乐的欢笑。
突然响起了一阵掌声，“您好，叔叔！”“您好，阿姨！”是对所有陌生人的问候语，不论是什么国家的人。他们一点也不害羞地聚在你的周围——拉着你的手，把你从这个房间带到那个房间。
当你离开时，他们坚持和你握三、四次手。
我在上海第一次访问了一个区少年宫，这些地方是开放给上海十六个区的全部少年在课余和星期日活动之用。当我走进这个少年宫时，八百名儿童一齐鼓掌欢迎。
两位小向导带我进公园观看一次障碍赛跑，运动员先从铁线底下爬过，然后由梯子越过一道墙，再走进地道。每一个障碍物代表著名的一九三五年长征的一个阶段，完成全部过程的小孩将感到他自己接近具有共产党领袖毛泽东的耐苦和革命精神。
在一所大房子的内部，进行着各种不同的活动。在楼上，男女孩子们在朗诵题目是《我们一定要为革命努力学习》的诗歌。
我的两位小向导骄傲地把我带下楼到一个游乐中心去。七岁大的小孩在进行这些游戏：“射击美国鬼”，“炸掉国民党战舰”，一个西洋镜中，更多的美国飞机跌得粉碎。孩子们坐在一只如真马一般大的摇摆木马上，说骑去北京见毛主席。（原载四月三十日香港《文汇报》）

显示原版>>

Previous:右派学生上街示威叫嚷反对苏加诺为终身总统

Next:杜尔说几内亚人民将永远反对帝国主义者


右派学生上街示威叫嚷反对苏加诺为终身总统

出版日期:1966.05.06
         期次:2882
         版次:1
         栏目:\[头版]
文章正文:
【美联社雅加达四月三十日电】两千多名学生今天在雅加达大街上高呼，他们反对苏加诺总统为终身总统。
差不多是史无前例的这个直接的批评是在对苏加诺一人统治印尼一事的攻击越来越多的时候进行的。

显示原版>>

Previous:印尼右派又组织示威迫使苏加诺任命的国会主席团辞职

Next:英国作家笔下的中国新生的一代


阿尤布总统说中巴关系已大大加强

出版日期:1966.05.07
         期次:2883
         版次:1
         栏目:\[头版]
文章正文:
【德新社卡拉奇十日电】巴基斯坦总统阿尤布今天呼吁穆斯林国家更密切地团结起来，以便在执行经济发展任务方面互相帮助。
阿尤布总统在五一节向全国发表的广播讲话中还说：
由于中国元首刘少奇和沙特阿拉伯国王费萨尔最近访问巴基斯坦时受到盛情接待，因此巴基斯坦同共产党中国以及同沙特阿拉伯之间的关系“大大加强了”。

显示原版>>

Previous:美国记者罗伯特·泰伯著书惊呼：游击战已成吹遍全球的革命之风

Next:美军方害怕南越解放军大规模出击


布歇说保持法在西德驻军不能损害法对北大西洋集团所作决定

出版日期:1966.05.07
         期次:2883
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎四日电】在爱丽舍宫举行的内阁会议讨论了对外政策和国内问题。
（法政府发言人）布歇说，法国政府刚刚收到（西德）这个复照，它将予以研究。然而，这位部长指出：法国政府不拒绝，也不希望拒绝在联邦共和国的领土上保持一些法国部队。但是这样作的条件只能是不损害对北大西洋公约组织一体化所做出的决定。

显示原版>>

Previous:西德就法驻军地位问题复照法国要求谈判缔结一项新条约

Next:日制一种自动选台半导体收音机


臭名远扬的中央情报局所作所为

出版日期:1966.05.07
         期次:2883
         版次:2
         栏目:\[第二版]
眉题:请看美国报纸自己描述美国特务机关
文章正文:
【本刊讯】美国《纽约时报》四月二十六日刊载披露美国中央情报局的丑史的第一篇文章，摘要如下（原载香港《大公报》，文内小标题是原来的）：新加坡酒店断电事件
在一九六○年的一天，美国中央情报局的一名特务自东京搭飞机赶到新加坡，他跑进一家酒店的房间，这间房间正要接见一个客人。
这个特务在房间里安置“说谎侦察器”，不料在他插入插头时，因电流过度负荷而烧断了供电系统，整座酒店断电了。
事后经过调查，这个特务和他的另一名同事——中央情报局的人员一起被捕，他们被控为美国干间谍罪而判刑。这事结果变成一件国际事件激怒了伦敦，因为这不是第一次而是第二次了。美国大使弄得难为情，结果美国国务院写了一封罕见的道歉信向一个外国首脑致歉。
五年后这个外国首脑找到一个机会指责所有中央情报局的美国人员都是不忠不可信的坏蛋。这一来就使一些东方的邻国都知道中央情报局专门不干好事，而那个外国首脑也因而提高了他的政治地位。
最后，这件事不得不使美国政府公开撒谎，然后更公开地承认撒了谎。
这一来全世界都怀疑中央情报局了。五年来一连串的问题紧紧纠缠着中央情报局和美国政府。例如：被称为“无形的政府”
——这个秘密特务机关早已因颠覆许多国家政府而著名；它扶植各国的军中势力以为己用；它发动了入侵古巴；它在各国电话、无线电报机构中搞间谍工作；它出版书、出版杂志和经营各种非法商业：难道这个机构是不受美国政府控制的么？
——中央情报局想做有利于美国的工作，然而它是否正在损害着美国的国家利益？中央情报局耗费大量的金钱进行贿赂、收买和颠覆别国的政府，难道它就不仔细检验这些行动的后果？
——它集中的权力和对美国政治领袖的影响力，如此之大，甚至被称为“无形的政府”，超过美国总统的权力，果真如此？
这些就是世界上对美国中央情报局发出的问号。
最近这些问题再度被提出来了。据揭露，美国密执安州大学，在吴庭艳政权时代搞的一个什么百万美元“技术援助计划”，实际上是中央情报局的一批特务用来做特务工作的掩护。
上个星期在巴尔的摩城一个被联邦法庭控以“诽谤污蔑”他人之罪的人，公然向法庭辩称他是奉中央情报局之命这样做的。果然在大庭广众之前，中央情报局公开向法庭说，该局命令所属特务朱利·芬斯拒绝供出本案详情，为的是要保护美国在国外的情报机关。果然联邦法庭宣布芬斯完全可以逍遥法外。
象这类事件，确实使公众对中央情报局的活动日益为之不满和沮丧，造成国会中越来越多的议员和舆论界对中央情报局干的工作和权力的重大怀疑。这个特务中心已成为华盛顿的最成问题、也是最少人了解其真相的机构。外交失策造成的错误
为了寻求这些问题的可靠的答案，有助于使一般人头脑中的想象变成事实，进而了解中央情报局所干的种种工作，我们《纽约时报》特地从全世界的消息灵通的美国人搜集到许多情报和意见。
我们从曾在三十五个国家工作过的二十名记者和编辑，以及从华盛顿五十名以上的官员得到了情报，这些官员都是前任或现任的，有的是国会议员，有的曾任军职。我们对这些材料进行了几个月的研究，结果有许多重要的发现。举例来说，新加坡事件不仅是由于中央情报局的轻率和美国缺乏政治上的控制而造成，而且也由于美国外交的失策所铸成的错误。
我们还发现声名狼藉的中央情报局并非如外间所传那样没有人管而是一个置于严格的政治和预算管制之下的机构。特别是自从一九六一年入侵古巴猪湾事件发生后，这一控制就一向是严密的。从我们得到的这些关于中央情报局的情报，说明了那些主张对情报局加强管制——如在国会成立一个委员会加以监督之类的意见，根本就不可能使情报局比它现在所受到的控制更加严密。美国外交政策的负累
那个从东京飞到新加坡去的特务，是为了补充加强美国在那里的间谍力量而去的。原来就在新加坡活动的美国特务，决定使用说谎侦察器测验一下这个新来特务执行间谍工作的人的可靠性。
当说谎侦察器把旅馆里的电力弄得供应不足的时候，来访的特务、那个从东京来的特务以及另外一名中央情报局人员就被发现而一网成擒了。他们被关押在新加坡的一所监狱中。据说他们在那里受到了“拷打”——要不是事实，那就是为了榨取赎金了。贿赂李光耀事件
显然，通过中央情报局的途径，美国和新加坡双方曾举行了商谈，以探讨用增拨美援的方法来赎回这些被捕的美国人的自由。（下转第三版）（上接第二版）
但是，华盛顿最后认为，新加坡所开的价钱太高昂了。随后，这些被捕的美国人却获得了释放。
国务卿腊斯克于是给新加坡总理李光耀写了一封正式的道歉书，答应对罪犯施行纪律处分。
事情看来是告一段落了，可是到了去年秋天，当李光耀宣布新加坡退出马来西亚联邦，并基于政治上的理由，寻求对英国比诸对美国更加友好的时候
——尽管李光耀的反美主义说不上是出于亲共，这一来，事情就节外生枝了。
为了达到同英国更加友好的目的，李光耀透露了一九六○年的“冒犯”事件，而没有披露详情细节，他只是说，他要求得到三千三百万美元，有人则建议给他微不足道的三百三十万美元贿赂。
这时候，对中央情报局人员所干的坏事照例总是矢口否认的国务院，却不晓得腊斯克曾向李光耀道过歉，因之说李光耀的指责是生造。接着，李光耀就公布了一九六一年腊斯克写给他的信，并声言要向报界播放一些有趣的录音带。
这时，华盛顿急急忙忙地作了承认
——但不是承认作了贿赂的提议，对于这，与这次事件有关的全部官员都矢口否认过了，也不是承认了这件事件本身，而是作了这样的承认：我们作了一些值得道歉的事情。
伦敦方面，开初已经对中央情报局不信任英国情报机关“ＭＩ—６”而表示了恼火，而现在，对于华盛顿的拙劣手法，它再一次感到震怒。
美国在新加坡的特务，是根据来自华盛顿的直接指示行事的。而美国在新加坡的特务的中央情报局上司，则是听命于总统和国家安全委员会的指示。
但是，新加坡事件（其详情细节是给中央情报局保密的帷幕掩盖住了）却大大地增加了世界上许多人，包括美国的许多人对中央情报局及其活动的怀疑。
事实是，尽管中央情报局有着国际名声，但是，出入美国政府的官员没有几个充分地了解它的工作、组织、监督，以及它同其他行政部门的关系。左右美国总统作出决策
许多批评者不晓得：中央情报局的全部经费是要提前被核准的——首先是由包括一些高级政府官员和白宫助理人员组成的执行委员会加以审核，接着就由预算局的官员审核，他们拥有拒绝或削减预算经费的权力。
一九六○年，中央情报局驻在老挝的特务，以“军事顾问”的身份出现，把持选举箱，并且策划地方叛变，以协助由该局挑选的“强人”诺萨万将军，建立一个当时美国总统艾森豪威尔和国务卿杜勒斯所盼望的“亲美”政府。
此举获得了成功，而且成功到了如此地步，以致刺激了苏联对当时站在反对诺萨万政府的老挝左派分子方面进行干涉。当肯尼迪政府上台准备修改艾森豪威尔政府的政策时，它发现中央情报局已对诺萨万承担许多义务，因此需要经过两年的谈判和恫吓，才能重新建立富马亲王的“中立”政权。不过，已不能再次把亲共的老挝左派分子赶出毗邻北越的边境地区了。
在西贡建立一个非共的政府，是另一个由中央情报局协助进行的计划。吴庭艳到西贡当总理后，也是由于中央情报局的努力，才把吴庭艳变成一个亲美的南越首脑的。协助说服艾森豪威尔政府和肯尼迪政府，叫它们利用吴庭艳在一个长时间里度过越南的风暴的，也正是中央情报局。这些有记录在案的事件，不仅大大有助于人们探索中央情报局这个工具对美国政策的影响力，而且给了中央情报局一个远远超过它本身的真正意图和能力的名声，包括功绩和劣绩的名声在内。制造推翻恩克鲁玛政变
由于种种误传的消息、闲谈、误解和不安以及以讹传讹，已使该局受到近乎一切任何人愿意加给它的谴责。迄今为止，该局已受到的谴责，其荦荦大者有：挑起一九六五年印度和巴基斯坦之间的战争；策动去年成为后来杀死印尼若干主要将领的借口的“政变”；谋杀刚果（利）总理卢蒙巴；策动推翻加纳总统恩克鲁玛的政变。
中央情报局以外的美国政府官员硬说所有这些谴责以及其他许多类似的谴责，都是无中生有的，不过，中央情报局给人留下的形象是：它系依靠最卑鄙的捏造和最荒唐的消息过日子。
在尼日利亚首都拉各斯的美国大使馆，有一个低级官员，大家都知道他是中央情报局的一个站长。他所住的房子，比美国大使还要华丽，因此，尼日利亚人明显地推论到谁是美使馆的主持人。推翻巴西古拉特政权
当巴西总统古拉特一九六四年下台的时候，人们指责中央情报局特务在他最有势力的敌对分子中间活动，因此，人们自然而然地得出了谁是真正推翻古拉特的人的结论。那怕是夸大了的结论。
中央情报局的这类介入（真实的和设想的），不仅在国外引起可怕的疑惧和不安，在国内也引起类似的怀疑和不安。例如美国记者索伦森已经报道过，美国和平队建立初期曾经勇敢地进行斗争，抵抗中央情报局对该队的渗透。美国政府的其他机关，美国各家报纸、商行、救济基金组织、研究会所和大专学校等，在若干情况下，都是战战兢兢地设法避免受到中央情报局的渗透。
熟悉中央情报局最近活动的每个消息灵通的官员和前任官员，在接受记者访问时都证实国务卿腊斯克已经公开说过的话，即中央情报局“并没有从事政府最高决策领袖所不知道的行动”。
《纽约时报》所进行的调查，叫人毫无疑问地相信，不管有过什么不正确的估计。犯过什么错误，遇过什么不幸，也不管这种情况发生在朝鲜战争来得唐突的初期，或出现在战争过于匆促地扩大的期间，抑或发生在战后期间，中央情报局的行动都不是独断独行，而是得到美国政府政治领袖们的批准，并且受到政府政治领袖们的控制。

显示原版>>

Previous:印度饥荒严重穷人以一个卢比出卖儿女

Next:苏修加紧复辟资本主义


法新社说法关于飞行权的新规定：是警告盟国不得拖延谈判时间

出版日期:1966.05.07
         期次:2883
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎四日电】法国已经通知北大西洋公约组织国家，从六月一日起，它们必须每月重新提出申请，要求准许在法国领空作军事飞行。
此间观察家认为此举是对法国盟国的一个警告，告诫它们不要企图无限期拖延关于法国撤出北大西洋公约组织的谈判。
观察家们指出，法国就撤出北大西洋公约组织问题同法国大西洋伙伴——主要是华盛顿和波恩——交换的照会给这里的印象是，它的盟国一直在拖延时间，想拖延使巴黎决定生效的谈判。
因此，他们说，关于飞越领空的新规定成了一种警告：法国无意一定要它的盟国就法国退出北大西洋公约组织一体化而需要的实际措施举行谈判。但是它们不应幻想谈判可以无限期地拖下去，而法国不作出反应。

显示原版>>

Previous:美用服现役办法威胁后备队人员受训

Next:西德就法驻军地位问题复照法国要求谈判缔结一项新条约


富布赖特鼓吹美同我“建立正常关系”

出版日期:1966.05.07
         期次:2883
         版次:4
         栏目:\[第四版]
副题:叫嚷要把美的意识注入其他国家
文章正文:
【合众国际社华盛顿五日电】富布赖特参议员今天认为，美国能够避开同共产党中国发生致命的冲突，办法是发出有限的友好试探，然后“确实地不干涉”北京的行动。
参院外委会主席说，第一个步骤也许是美国不再反对共产党中国取得联合国席位，然后是“积极地建议建立较多的正常关系”。
这位阿肯色州民主党人是在约翰·霍普金斯大学国际问题研究院发表第三次、也是最后一次演说时这样说的。
富布赖特同以前一样再次强调指出，美国有沉溺于他所谓的作为一个强大的国家而“傲慢自大”的危险。
他的这个“傲慢自大”的看法早些时候在参院遭到了纽约州共和国参议员杰维茨的诘难。
富布赖特在他的演说中建议美国研究在外交政策方面“不管闲事”的好处。他说，好的榜样比设法把民主制度强加给任何人的作法，会更能在国外造成奇迹。
富布赖特说，他的建议并不是一个是否“对中国厚道”的问题。
他说：“这是这样一个问题，要告诫大家注意正在导致两个大国走向一场可悲的、不必要的战争这种致命的可能性。如果这需要‘对中国和好’，那些因这种想法而感到不悦的人，也许会因这也需要‘对美国和好’而得到一些小小的安慰。”
富布赖特的论述是，美国显然卷入其他国家的事务。
他说：“由于我们过度卷入其他国家事务，我们不仅在消耗我们自己的财产，而且使我国人民不能适当地享用他们的资源。”
富布赖特举出一些报纸报道说：“不管是从字面来讲，还是譬喻地讲，西贡已成为一个美国的妓院。”
他说，国防部长麦克纳马拉谈到大批物资作为军事邮包运往越南，但是他没有指出：“这些大量的消费品是繁荣的越南黑市中的主要供应来源。”
富布赖特说，美国最需要的是“潜移默化”
——就是富有远见地把它自己的意识注入其他国家的意识。

显示原版>>

Previous:一种气体莱塞

Next:美准备今夏轮换侵越陆军


监视空气污染的装置

出版日期:1966.05.07
         期次:2883
         版次:4
         栏目:\[第四版]
文章正文:
【美联社芝加哥三月十日电】芝加哥拥有一个六百三十一英尺高的电子空气污秽监视机。
已在芝加哥的最高建筑物——市民中心——顶上安装电视摄影机，于今天开始工作，扫瞄地平线以发现污秽的空气。
空气污秽管制处的发言人说，摄影机将自地面上空六百三十一英尺处向监视人员发出信号。监视人员将精确测定违法的地点，派遣巡逻车前往那里。

显示原版>>

Previous:日制一种自动选台半导体收音机

Next:英报说：西德战后科技人员的外流和影响


柯西金同英官员会谈越南问题

出版日期:1966.05.07
         期次:2883
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科五日电】一位英国大臣今天同苏联总理柯西金讨论了越南问题。
消息灵通人士说，柯西金和英国国务大臣罗伊
·梅森在六十五分钟的谈话中仅仅“重申了旧的立场”，没有产生新的和平建议。
梅森说，他和柯西金谈到了越南问题，谈到了柯西金可能访问伦敦以及英苏贸易和海运的问题。
他拒绝谈会谈的大部分内容。

显示原版>>

Previous:美报透露：苏修集团正在策划同西欧达成「安全协议」

Next:一种气体莱塞


马利克继续攻击我国

出版日期:1966.05.07
         期次:2883
         版次:1
         栏目:\[头版]
副题:并叫嚷对我抗议照会“理睬也没用”
文章正文:
【雅加达电台五日广播】合作国会全体会议今晚听取了副总理兼外长亚当·马利克所作的政府关于社会政治方面的政策的报告。
关于马来西亚问题，政府正在考虑在马尼拉协定的基础上寻求和平解决的步骤。
关于同中国的关系方面，他说，最近碰到困难，这是中国自己的态度引起的，这种态度表明它没有能力了解九卅运动—印尼共事件以来印尼事态的发展。中国通过它的一切机构和工具不负责任地进行攻击。他们歪曲事实，因之印尼政府认为，理睬他们的照会和抗议也没有用，我国的社会公众把这些看成是对印尼政府和印尼人民的侮辱。尽管这样，政府原则上仍然希望同中国（保持）良好的正常关系，同时也要使中国政府想起中国也签了字的万隆十项原则，特别是申明不参与或不干涉别国内政的原则。这些都是副总理兼外长马利克所说的话。

显示原版>>

Previous:苏加诺同苏哈托马利克等发生争吵

Next:美联社担心泰出兵南越后泰爱国武装将更加活跃


美报透露：苏修集团正在策划同西欧达成「安全协议」

出版日期:1966.05.07
         期次:2883
         版次:3
         栏目:\[第三版]
副题:法共意共会谈公报鼓吹建立「欧洲集体安全体系」
文章正文:
【美联社纽约四日电】《纽约时报》今天在从莫斯科发回的电讯中说，据说东欧集团正在准备采取“广泛的外交主动行动”，其目的在于同西欧达成安全协议来“尽量缩少美国对这个大陆的影响”。
这则电讯援引外交人士的话说，华沙条约国最高级会议已确定在七月头一周举行，“主要是为了通过对西方的共同态度”。
该报说，据悉这个会议确定在法国总统戴高乐六月底访问莫斯科之后举行是为了使苏联领导人能够向其盟国清楚说明戴高乐的计划。
该报说，戴高乐的“独立态度”被认为是共产党这个行动中的“一个关键的因素”。
它又说，共产党的最终目的是召开一次苏共首脑勃列日涅夫在苏共二十三大上提出来的东西方欧洲会议。
【法新社意大利圣累摩五日电】法国共产党和意大利共产党今天要求建立一个包括东西方集团国家在内的欧洲集体安全体系。
两党代表在结束两天的会谈时要求北大西洋公约组织国家和华沙条约组织国家之间缔结互不侵犯条约。
两党会谈的最后公报说，“法国退出北大西洋公约军事组织造成了一种新的局势，使得以集体安全替代军事集团之间的敌对更具迫切。”
公报简短提到越南问题说，不承认北越和越共的“法律地位”，就无法解决目前的危机。
【安莎社圣累摩五日电】意共和法共代表团在五月三日和四日于圣累摩举行了会谈，今天发表了会谈结束公报。
这两个代表团是由隆哥和罗歇两位总书记率领的。

显示原版>>

Previous:苏修加紧复辟资本主义

Next:柯西金同英官员会谈越南问题


美国记者罗伯特·泰伯著书惊呼：游击战已成吹遍全球的革命之风

出版日期:1966.05.07
         期次:2883
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国记者罗伯特·泰伯，去年写了一本题为《跳蚤战争》的书，谈到亚非拉游击战的巨大威力，并为美国镇压拉美革命运动出谋划策。据报道，美国防部曾购买该书一千五百册，发给陆军和海军陆战队从事“特种战争”的人员研究参考。现将该书有关内容简介如下：说游击战很可能决定世界的未来
目前，“游击战争已经成为明显的革命之风”。这种战争“正在改变”战后世界力量的“对比关系”，其“结局很可能决定世界的未来”。“越南战争已成为白宫和五角大楼首要关心的问题”；非洲的游击战“象地下的火种一样蔓延开了”；“亚洲和阿拉伯的大部分地区”情况也与此类似；美国后院，“二十个拉美国家都存在着爆发革命的条件”，“中美洲有可能成为美洲的越南”。“今后十年，拉美的革命”，不仅“可能对美国在世界的大国地位产生根本性的影响”，而且使“它在本半球的安全亦将面临严重的挑战”。甚至在美国本土，“从纽约市哈莱姆区到佐治亚、路易斯安那等南部各州的黑人”，已经受到游击战的启发，美国国内也存在着“爆发这类战争的危险”。承认人民战争防不胜防，镇压不了
“实质上，游击战是世界穷人同富人、穷国同富国的对垒”；它是“被压迫者反抗压迫者、被统治者反抗统治者的斗争”。“美国作为世界最大的军事和经济强国，自然必须同各地银行家、地主和投资者结成联盟”，“扮演反革命角色”。由于游击战依靠人民来进行，因而在政治上处于有利地位，在战术上掌握主动，“有胜利的把握就打，站不住脚就跑”。而它的对方由于“政治上存在弱点”，因而“处于被动防御地位”，单靠武器和“技术上的优势”不能取胜。目前美国“在越南战争中就正在输给武器装备很差的敌人”。因此，“我们必须默认这种必然性”：“革命是镇压不了的”。游击队就象狗身上的跳蚤，“既防不了也抓不住”。如果美国“被拖进无止境的、不能取胜的战争中”，“最后将以无法估计的代价换来失败”。鼓吹把革命引上改良主义轨道
既然在军事上不能“彻底消灭游击队”，美国应设法在政治上把革命“搞流产”，引导它走上“多少带点自由资产阶级色彩的轨道”。就美国最关心的拉美而论，“大多数革命领导人都是中产阶级和成长中的白领无产阶级”，这说明把革命引向上述方向是有“良好机会”的，“美国必须采取一系列全新的长远步骤”，放弃对拉美“军事独裁政府的军事援助”，实施“平等互利的贸易”等“经济新政策”。而“最根本的”，也是“最困难的”，是“对革命采取欢迎态度”，必要时“以武器、金钱和顾问积极援助经过适当挑选的革命力量”，帮助它建立一个“福利政府”，也就是“有限社会主义的自由民主国家”，从而使“革命的压力消失”。“古巴革命是由卡斯特罗领导的自由资产阶级改良主义运动”。“假如华盛顿当初拒绝巴蒂斯塔，支持卡斯特罗，古巴革命可能早已被掐死”。现在虽为时已晚，但仍可这样做。“既然我们能援助铁托，为什么不能援助卡斯特罗？”

显示原版>>

Next:阿尤布总统说中巴关系已大大加强


美机袭击越南北方又被揍下一架

出版日期:1966.05.07
         期次:2883
         版次:1
         栏目:\[头版]
文章正文:
【法新社西贡五日电】美机今天清晨轰炸了北越重要的煤矿港口鸿基和中国边界之间的主要的沿海公路。美国发言人透露，一架Ｆ—１０５今天上午在河内东北一百公里的地方被击落，驾驶员被俘。

显示原版>>

Previous:美军方害怕南越解放军大规模出击

Next:纳苏蒂安等针对苏加诺声称规定终身总统等职是最大的“违宪”


美军方害怕南越解放军大规模出击

出版日期:1966.05.07
         期次:2883
         版次:1
         栏目:\[头版]
副题:美空军参谋攻叫嚷对越南北方进行战略空袭
文章正文:
【本刊讯】美《芝加哥每日新闻》二日刊登该报记者科菲从西贡发出的报道，标题是：《科菲报道共军增加兵力情况，我们在越战中的损失将更大》。报道说：
据美国军方人士说，越南战争在结束以前将更为激烈。
这些人士说，看来敌人正在“设法加强兵力，”以便在即将到来的雨季进行“一些大规模”攻击。
【本刊讯】提前出版的《美国新闻与世界报道》五月九日一期刊登一篇西贡发回的文章，标题是《在越南空中战争加剧的时候——》，提要是：“在北越上空的空中战斗正在具有一种新的性质。共产党的军用飞机第一次大举向美国轰炸机反击。重要的问题在于，美国在缩小在河内周围的圈子方面究竟准备作到什么程度”。文章摘要如下：
美国对北越的轰炸在不断升级，这种情况在美国几乎毫未公布。近来，从赤色中国通往河内和海防的铁路线连续不断地遭到攻击。在四月底，河内东北二十五英里的北江铁路和公路桥梁连续三天遭到袭击。
然而，在越南这里的高级军官提出了越来越多的批评，因为河内和海防周围的主要目标仍然安然无恙。
高级空军军官的态度是很清楚的。例如，空军参谋长麦康内尔虽然现在由于遭到他的上级文职官员的压力不会公开谈论对北越的政策，但是他已在国会秘密会议上作证说，或者告诉他的上级说，如果让空军发动一次强有力的战略空中攻势，它能够在两三周内结束在北越的战争。
列在空军袭击目标的名单上的有：在河内和海防附近的重要的和易受攻击的石油库，海防的港口，电力供应设施，米格机场，灌溉水坝，工厂。空军的战略得到整个参谋长联席会议的支持。
麦康内尔不认为赤色中国会参战。

显示原版>>

Previous:阿尤布总统说中巴关系已大大加强

Next:美机袭击越南北方又被揍下一架


美联社担心泰出兵南越后泰爱国武装将更加活跃

出版日期:1966.05.07
         期次:2883
         版次:2
         栏目:\[第二版]
文章正文:
【美联社曼谷五日电】泰国决定派遣一支小规模的后勤支援部队到南越去，这可能最终使泰国军队卷入越南战场。
这也可能在泰国内部引起共产党恐怖分子更加大胆的颠覆活动。
政府的公告使在泰国的许多人感到意外，泰国到现在为止只对越南战争提供间接的援助。
共产党分子已经在泰国北部和东北部活动。有消息说，最近几个月以来颠覆活动增加了。
如果泰国——象南朝鲜一样
——在晚些时候决定派遣战斗部队以增加它在南越的义务，这种颠覆活动可能加剧。朴正熙集团扬言要派伪空军参加侵越战争
【法新社汉城五日电】南朝鲜空军参谋长朴元锡今天对报界说，南朝鲜可能派遣一支空军作战部队去南越。
他说，现在正在同美国讨论这个问题。
朴元锡说，当南朝鲜空军直接提供空中支持之后，南朝鲜猛虎师的战斗将更加有效得多。
【美联社汉城五日电】军方人士今天说，南朝鲜正考虑一个派遣它的某些空军战斗机去南越的计划，以帮助那里的朝鲜地面部队的行动。
这些人士说，关于派遣数目不详的作战飞机和地面人员的计划将于今年以内执行。澳增派一批帮凶军到南越
【美联社头顿四日电】澳大利亚的部队运输舰
“悉尼号”星期三（四日）驶到这里，运来澳大利亚派到越南的四千五百人的特遣部队的第一支队伍。
“悉尼号”运来了四百人的司令部直属部队，其中一些人是派到一个战斗地区的第一批澳大利亚应征士兵。
“悉尼号”还载来车辆和装甲人员运输车约三百辆。
四千五百人的特遣部队的其余人员将于六月月中到达越南。
派到越南的澳大利亚部队的新的司令肯尼恩·麦凯少将已于三日随先遣队乘飞机到达。

显示原版>>

Previous:马利克继续攻击我国

Next:外电报道：纳赛尔和铁托建议同英迪拉·甘地举行三边会谈


美用服现役办法威胁后备队人员受训

出版日期:1966.05.07
         期次:2883
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿二日电】（记者：霍夫曼）据今天获悉，陆军正在对逃避他们部队中的训练的后备队和国民警卫队队员采取较强硬的态度。
陆军参谋长约翰逊将军最近下令给任何逃避了太多训练的后备队和国民警卫队队员降级。
约翰逊命令的另一部分规定，某些到达应征年龄的国民警卫队和后备队队员，如果未能保持接受他们应当接受的训练，可以转到征兵局服现役两年。
命令具体规定，一年中三次没有理由的缺席“得认为是过分的”。
这个新的惩罚办法补充了现有的一项要求：可以使任何不能完成训练义务的国民警卫队或后备队队员服现役受训四十五天。

显示原版>>

Previous:美准备今夏轮换侵越陆军

Next:法新社说法关于飞行权的新规定：是警告盟国不得拖延谈判时间


美准备今夏轮换侵越陆军

出版日期:1966.05.07
         期次:2883
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿五日电】（记者：霍夫曼）美国陆军准备今年夏天和秋天在越南轮换十万多人。
其他军种也面临轮换问题，但是比陆军问题要小，因为陆军自从去年七月开始增兵以来投入越南的军队最多。美国参谋长联席会议主席惠勒将军在最近发表的作证中对国会说：“从七月开始一直到十月将需要进行大量的轮换，因为那时，大量的陆军和海军陆战队部队部署到越南将已经是一年了。”
惠勒在概述在越南的陆军部队进行轮换的兵力来源时说：“这批替换的人有一部分是目前正在美国各地各种各样的兵营受训中的一些人。
“有些将是从欧洲调回的。有些将是从象巴拿马和阿拉斯加之类的其他驻地抽调的。”

显示原版>>

Previous:富布赖特鼓吹美同我“建立正常关系”

Next:美用服现役办法威胁后备队人员受训


纳苏蒂安等针对苏加诺声称规定终身总统等职是最大的“违宪”

出版日期:1966.05.07
         期次:2883
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印尼《武装部队报》四月三十日报道：粉碎马来西亚指挥部副总指挥纳苏蒂安将军讲话时说，现在明明有着大大小小的许多违反一九四五年宪法的事。
大的违宪事件，现时社会最不去注意，因之必须重新加以考虑，其中就有关于“终身总统”和“革命伟大领袖”职位的决定。
“终身总统”分明违反一九四五年宪法的规定，因为一九四五年宪法明文规定总统的任期只有五年，五年就不是终身。关于“革命伟大领袖”方面必须规定的是：“革命伟大领袖”到底只是一个称号还是一个职位。
纳苏蒂安将军在谈到现有的“临时”人民协商会议时，提出很长的纠正意见。他说，这个“临时”人民协商会议其实计划只要存在三年，但是，到现在已经六年了，还是“临时”。他认为，使人民协商会议的“临时”性永远保持下去的作法是极其有害的。他还说，一个人民协商会议的成员，兼任部长和议员同时又是人民，这样的兼职分明破坏了革命的进程。他提醒说，那些“既得利益”者和“当权的人”方面当然不甘心这么轻易地放弃权力。
【本刊讯】印尼《武装部队报星期刊》一日发表一篇评论说：这一个星期的局势的特点就是实施一九四五年宪法。首都有的报纸已经敢于举出一九四五年宪法没有作出规定的事项，例如：革命伟大领袖、终身总统等等，要求取消。希望临时人民协商会议有勇气按照一九四五年宪法的内容和精神行事。
第六军区司令、西利万吉师师长易卜拉欣·阿齐少将为此就总统是普通人一事划出明显的界线。错误和过失是难免的。每一个人都是这样。因此，任何人，包括朋加诺总统自己，都必需纠正。另一方面，总统也应该自愿受到纠正。哪里会有什么十全十美，因为只有真主才是尽善尽美的。
【雅加达电台四日广播】陆军突击团团长萨沃·埃迪准将说，领袖绝不可以使自己成为不可代替的就象神话似的，好象他是个伟大人物。他说，一位领袖，无论是军事领袖、政治领袖还是民族领袖都应该给他所领导的人思考的机会。

显示原版>>

Previous:美机袭击越南北方又被揍下一架

Next:苏加诺同苏哈托马利克等发生争吵


日针对我发展核力量正加紧搞“核裁军外交”

出版日期:1966.05.07
         期次:2883
         版次:2
         栏目:\[第二版]
副题:企图挤入“十八国裁军委员会”来“加强发言的力量”
文章正文:
【共同社东京四日电】外务省正在设法改善核裁军外交的内容，并争取积极地推进核裁军外交。
这个新的核裁军外交，目的是要从一个“唯一的被炸国家”的人道主义的“理想论”完全转变为重视“具有发展核能力的非核国家”的立场的安全保障论那样的“现实论”。在参加斯德哥尔摩的“核探测俱乐部”成立会议之后，外务省希望在今年秋天的联合国大会会议上实现十八国裁军委员会的改组和我国的参加裁军委员会，从新的角度加强在国际上发言的力量。
核裁军问题有：（一）全面禁止核试验、（二）防止核扩散、（三）全面彻底裁军、等等。核裁军所以成为国际政治的重要课题，是因为：光是美苏的核武器保有量，在军事上也达到相互遏制状态，核武器的增加反而减少保障安全的程度，现在甚至出现了这种左右为难的情况：
中国、法国反对一百零八个国家承认的部分禁止核试验条约，正在发展核武器；有可能出现第六个、第七个核国家；等等。
促使日本要改善核裁军外交的内容的原因，是“中国的发展核武器”。

显示原版>>

Previous:外电报道：纳赛尔和铁托建议同英迪拉·甘地举行三边会谈

Next:印度饥荒严重穷人以一个卢比出卖儿女


日制一种自动选台半导体收音机

出版日期:1966.05.07
         期次:2883
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《明报》四月二十日报道：
一种目前全世界最小型的自动选台半导体收音机开始面世。这种机是日本新力无线电制造厂出品，有十一个晶体管，喇叭直径为一·二英寸。体积为：高四·七五英寸；阔一·七五英寸；厚一英寸；状如一只??面打火机，黑色的塑胶外壳配上银光闪闪的金属机头。外型精致美观，连同将天线拉起，总的高度约两英尺。这种机的售价较一般收音机为昂。
自动选台收音机本来发明于两年前，但当时出品的自动选台机是象钟表一样，需要上链后才能自动行走选台，在自动化的现科学时代甚么都讲求更全面的自动化，新力厂出品的这种新自动选台机，其特点在于它能利用本身的电池电力去自动找台，只要将电掣打开，它的度盘便会自动行走，当它转到有电台的位置时便自动停下收音。如果你对这个电台不感兴趣，那么，可以再按一下机顶的掣，度盘又自动行走，至找到第二个电台为止。如此这般就可以节省很多调节电台的麻烦与时间。
现在日本新力厂出品的自动选台机，虽然体积很小，但声音十分响亮和清楚。收音机的电源是靠三块水银电池，共三·九伏特，这种水银电池的外型象一个削了皮的马蹄。

显示原版>>

Previous:布歇说保持法在西德驻军不能损害法对北大西洋集团所作决定

Next:监视空气污染的装置


苏加诺同苏哈托马利克等发生争吵

出版日期:1966.05.07
         期次:2883
         版次:1
         栏目:\[头版]
文章正文:
【美联社雅加达五日电】一位非常可靠人士今天透露，苏加诺总统本周进行了重大的争权活动，要夺回他的日益减少的权力，但是他为苏哈托所阻。
怒气冲冲的苏加诺对苏哈托和马利克说，他计划解散临时人民协商会议。这个会议预定下周开会。这位人士说，苏哈托直率地对苏加诺说，他不应解散临时人民协商会议。但是，这次会议可以推迟举行。
这位人士说，苏加诺在苏哈托和马利克采取的坚决态度的面前后退了。
这位人士说，苏加诺对马利克发表的关于他想尽快结束对抗（“马来西亚”）的讲话极为恼怒。
他指责马利克在对抗问题上是懦夫。据说苏加诺对外长咆哮说：“我们想要对马来西亚进行战争，而你却想结束它。”
马利克对此批评不动声色，这位人士引述马利克的回答说：“好吧，朋（兄），如果你是这样看的，那么你可以把我撤职。”这位人士说，苏加诺的脸避开了外长而谈其它问题。
据传总统还说，他对最近印尼民族党的会议感到不快。这次会议把左派分子驱逐出去。
总统指责纳苏蒂安企图建立一个伊斯兰国家。这位人士说，苏哈托问苏加诺是从哪里得到这种消息的，苏加诺回答说：“从海军陆战队。”
这支海军陆战队是由接近苏加诺的一个指挥官领导的。这位人士说，这个指挥官四日已被置于半拘留状态。

显示原版>>

Previous:纳苏蒂安等针对苏加诺声称规定终身总统等职是最大的“违宪”

Next:马利克继续攻击我国


苏修加紧复辟资本主义

出版日期:1966.05.07
         期次:2883
         版次:3
         栏目:\[第三版]
眉题:英国议员麦克利恩谈访苏观感
副题:苏出现一个特权阶层 有五百名百万富翁
文章正文:
【本刊讯】英国《星期日电讯报》二月二十日发表英国议员麦克利恩的文章，摘要如下：
到苏联旅行，使人感到满意和兴奋的一件事情是，它少不了使人惊讶的见闻。在这方面说，我最近到苏联的一次旅行，当然也不例外。
我上次到苏联是在三年前。诚然，现在有不少情况和我上次到那里的时候差不多，但是，在过去的三年内，却有更多的情况已经有了急剧的而且根本的改变。
现在苏联存在着一个新的有权势的阶层，在这个阶层里包括政界人士、官员、艺术家、科学家和技术人员、工业管理人员、陆军海军的将领等。他们不仅享受和巩固他们的特权和地位，而且更重要的是他们在将特权和地位的享受传给他们的子女。这一个阶层，只要你在节日的晚上到歌剧院观察一下或者到黑海海滨胜地浏览，就可以看出它是多么的人多势众。
在社会的各个阶层中（特别是在高级层），新的一代正在成长起来。这一代年青人是不知道斯大林的。他们对政治不感兴趣，用俄罗斯人的俗语说，他们是既不信奉上帝、也不信奉魔鬼、不信仰瑜珈也不信仰人民委员的不受拘束、放荡不羁的一代。他们相信的主要是享乐，怎样学会跳外国人的扭腰舞。你在咖啡室、酒吧和饭馆里随时看见的尽是这一辈的年青人。他们在那里喝酒、混日子，他们的长辈早在为他们这种生活感到震惊。
今天在苏联发生的革命——一次已证明后果可与一九一七年大革命相比的革命——部分是社会性的，部分是经济性的，部分是心理的。也许唯一最大的因素，就是不仅一个特权统治阶级的出现，而且一个完全不同的新社会的出现。这个新出现的社会在它的等级性以及互相之间的反应上，和资本主义社会同样复杂；而且在需求方面很可能和资本主义社会相同。
苏联过去曾经实行过的那种社会主义计划，现在完全不是那么一回事了。在新的当权者领导之下，一切都改变了。利润的打算和一向被斥为资本主义的邪恶产物的供求法则都迅速地象脱羁之马，大行其道。工厂的厂长获得更大的权力，但是也负更大的责任。
据说，现在苏联的百万富翁已有五百名。所得税和遗产税最高税率是百分之十二。这就是说，在苏联，如果成了百万富翁的话，比起在许多其他资本主义国家更容易保留他的百万富翁的地位。
还有值得注意的是，最近已决定允许集体农庄的农民经营面积更大的自留地，并允许他们把产品在自由市场上按自己所要求的价钱出售。不用说，这些自留地的经营，比起苏联任何农庄土地的经营要好得多。现在苏联所消费的肉类、牛奶、牛油和蛋类，有半数是自留地的产品。任何主妇，要做几味好菜的话，采购的地方不是国营商店而是自由市场；到自由市场去就得付出高价。
此外，现在已有迹象要对苏联整个农业制度进行“彻底”的检讨。苏联官方报纸已经提出意见，认为国营农场和集体农庄大而无当，对于这些“庞然大物”谁也没有感情，也没有兴趣，并指出：应该把它们分成更小的、更容易经营的单位。小单位毋须由国家或非个人的集体去经营，而是由不超过六个农民组成的小组去经营；每一个小组都可以种植他们喜欢种植的东西。值得注意的是，这些改组办法并不是一种建议，试验早已进行。试验结论的引伸，可能意味着的是国营农场和集体农庄的完蛋。
在商业方面，象在工业和农业领域上一样，苏联的消费者终于摆脱一切的拘束了。现在，就算是国营商店也和以前不同了。第一件使我注意的改进就是货品的种类和质量、甚至布置都提高了。女人的服装，也有了很大的改变。我们到时装大厦去参观时装展览，我的太太便告诉我：那些表演的时装模特儿，的确有一股巴黎的味道。
在柯西金和勃列日涅夫的领导下，按照南斯拉夫原则进行的由工人控制的独立企业的办法，现在简直成了成规而不是例外。
更重要的是，这种办法似乎顺利通行。实际上，苏共中央在去年九月底通过了柯西金亲自提出的长达一万五千字的工厂规程之后，这种办法已在全面推广了。
苏联内部的这些发展对它的对外态度和政策有什么影响？苏联的外交政策是否有了任何的相互并行的演变？有的：正如在国内一样，苏联正在从一个贫困国家发展成为一个有产的国家，这种发展的各种特质，对于享受的机会，对于他们所有的东西的改进和发展，欲望更大了。
在每一次和苏联人民进行私人谈话的时候，都可以察觉到一件事。比如谈到南越战争，他们便焦急地问：“越南究竟怎样？战争会扩大吗？”
（转自香港《大公报》）

显示原版>>

Previous:臭名远扬的中央情报局所作所为

Next:美报透露：苏修集团正在策划同西欧达成「安全协议」


外电报道：纳赛尔和铁托建议同英迪拉·甘地举行三边会谈

出版日期:1966.05.07
         期次:2883
         版次:2
         栏目:\[第二版]
副题:印度对此表示欢迎并要求会谈在新德里举行
文章正文:
【印度报业托辣斯开罗五日电】权威人士说，正在进行访问的南斯拉夫总统铁托和阿联总统昨天讨论了同印度总理甘地夫人举行三边最高级会谈的可能性问题。
举行这样一次会议的地点和时间要看甘地夫人的方便而定。两位总统已经表示愿意去德里进行会谈，如果甘地夫人由于工作忙而不能离开德里的话。
【路透社亚历山大港五日电】虽然这里没有发表正式声明，但是会谈显然已经使关于召开世界三个主要不结盟国家——印度、南斯拉夫和阿联——的最高级会议的模糊的建议具有具体形式。
【本刊讯】南斯拉夫
《政治报》六日刊登该报特派记者发自亚历山大港的一篇报道说：
这里在评价铁托和纳赛尔在亚历山大港会晤的内容和意义时还预料，这样的磋商在以后还可能扩大。不排除这样的可能
性：
即举行除铁托和纳赛尔外还有印度总理英迪拉
·甘地参加的三边会晤。有消息说，甘地夫人对这样的会晤很感兴趣，印度希望成为下次会晤的东道主。
【印度报业托辣斯新德里五日电】据这里权威人士今晚说，印度欢迎纳赛尔和铁托提出的同甘地夫人举行三边会谈的联合建议。
据开罗消息说，纳赛尔—铁托提出的同甘地夫人举行三边会谈的建议是为了就不结盟国家为缓和国际局势作出贡献以及这些国家如何保卫自己对付各种挑衅等问题交换意见。
据悉，迪内希·辛格对阿联使节说，印度宁愿这次会议在一个共同商定的日期在新德里举行。
可望马上在外交一级就拟议中的会议的日期举行会谈。
拟议中的三国首脑会谈可能将探讨提出某种方案的可能性，以帮助越南冲突的有关各方到会议桌上来。
【路透社新德里五日电】据权威人士今天晚上说，印度总理英迪拉·甘地夫人已经同意纳赛尔和铁托联合提出的关于举行三国会谈的建议。
据了解，三国最高级会晤将于下月初在德里举行。
【法新社新德里五日电】一位印度官方人士今天晚上在这里说，不结盟国家可能在一九六六年年底前在新德里举行一次最高级会议。
这位人士说，关于举行这次会议的建议是由印度总理英迪拉·甘地夫人、南斯拉夫总统铁托和埃及总统纳赛尔今天联合提出的。
这项建议是通过阿联驻这里使节正式提出的，他曾同印度外交国务部长迪内希·辛格和印度外交部秘书长杰哈会晤。

显示原版>>

Previous:美联社担心泰出兵南越后泰爱国武装将更加活跃

Next:日针对我发展核力量正加紧搞“核裁军外交”


西德就法驻军地位问题复照法国要求谈判缔结一项新条约

出版日期:1966.05.07
         期次:2883
         版次:4
         栏目:\[第四版]
文章正文:
【德新社波恩三日电】西德政府今天正式通知法国说，西德要求在法国退出北大西洋公约组织一体化司令部之后，规定法国驻德军队的新地位。
这一照会是西德对法国三月二十九日照会的复照。德国的复照是在同美英以及其他北大西洋公约组织成员国密切磋商后拟成的。波恩政府认为，在法国于今年七月一日退出北大西洋公约组织司令部之后，对于法国在德国继续驻扎军队来说，关于在西德驻盟军的一九五四年条约基础是不够了，必须谈判一项新条约。
而且，波恩希望，法国和北大西洋公约组织其他伙伴国之间就法国驻德军队在平时以及在战时同北大西洋公约组织的合作问题缔结协议。
【本刊讯】法《民族报》五日以《法律上的讨价还价》为题发表一篇文章，摘要如下：
波恩已经发表了它对法国军队在德国驻扎问题的答复。联邦共和国提出了一种法律上的讨价还价。之所以起草新的文件
——在一九五四年十月已经缔结了一个协议——将是多余的，这特别是因为，只要人们考虑起草文件内容时所抱的精神尚不明确，就没有任何东西能用来写成条文。
在目前情况下，波恩采取的立场奇怪地反映了美国的立场，这一点也并不是完全符合德国的需要。

显示原版>>

Previous:法新社说法关于飞行权的新规定：是警告盟国不得拖延谈判时间

Next:布歇说保持法在西德驻军不能损害法对北大西洋集团所作决定


一种气体莱塞

出版日期:1966.05.07
         期次:2883
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【合众国际社加利福尼亚州圣莫尼卡四月二十三日电】有一种看不见的可以使石棉燃烧、金属汽化或点燃雪茄的气体莱塞，已由它的发明人霍斯金斯在星期五透露。
康拉德公司的霍斯金斯博士在一次示范中说，这种莱塞虽然只有七十五瓦特的功率，但是「它产生一道稳定的不中断的光束，带来巨大的能。」
霍斯金斯说，它是市面上这一种莱塞中威力最大的。
霍斯金斯说，这种气体莱塞可以「迅速焊接金属、用于某些『不流血』的外科手术以及溶合溶点在华氏五千四百度以上的材料。」
这种装置接在墙上普通电插肖里就可以使用。霍斯金斯说，它产生肉眼看不见的红外线，但是「对各种科学和气象目的特别有用。」
在气体莱塞中使用的光激射材料是一种二氧化碳、氮和氦的气体混合物，它流过一根六英尺长的玻璃管。

显示原版>>

Previous:柯西金同英官员会谈越南问题

Next:富布赖特鼓吹美同我“建立正常关系”


印度饥荒严重穷人以一个卢比出卖儿女

出版日期:1966.05.07
         期次:2883
         版次:2
         栏目:\[第二版]
文章正文:
【路透社新德里四月二十九日电】印度总理甘地夫人今日在国会获悉饥饿的人民出卖儿女的未证实的报告后，将飞往饥荒为祸的奥里萨省。
反对党议员今日在国会对政府否认发生任何人死于饥荒的声明挑战。奥里萨省议员德奥指责政府没有爱怜子民之心。他们说：见到有儿童以一卢比（约合人民币五角——本刊编者注）出卖的图片。

显示原版>>

Previous:日针对我发展核力量正加紧搞“核裁军外交”

Next:臭名远扬的中央情报局所作所为


英报说：西德战后科技人员的外流和影响

出版日期:1966.05.07
         期次:2883
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《每日邮报》二月二十八日刊登乔治·瓦因自波恩发回的一篇报道，题目是《德国的科学从落在后面很远的地方开始》，摘要如下：
四十年前，德国在大多数科学领域中是跑在世界前面的。现在德国人几乎在每一个领域中都处于最末位。
过去，对一个科学家来说，必须要懂得德文才能使他研究的问题保持先进。今天，科学中的通用语则是带着美国腔的英语。
科学是纳粹党人最大的损失之一，他们窒息了自由思考的气氛。在本世纪的头三十年里，有三十二名德国科学家获得了诺贝尔奖。自从一九四五年以来，只有十名科学家有过这样的荣誉，而且获奖的原因还都是由于在二十年代和三十年代中的发现。只有四人是由于战后的研究获奖。
曾经有过三次科学人员从德国侨居到国外的大浪潮。希特勒执政以后，有两千多名大学教授和教员——其中有许多是犹太人，但是不是全部——流亡到国外。
战争结束后，有数以百计的科学家和工程技术人员（他们都是火箭和宇宙航行方面的专家），被胜利者不声不响地分别带到东方和西方去，在新的安排下继续他们的研究。
其他人看到自己的才干在被占领的德国没有什么前途，就到各处流浪。
如果没有德国科学家的话，俄国在月球着陆或者美国任何一次宇宙飞行是否会这样快成功，那是值得怀疑的。
过去的十五年里，已有四千名科学家离开了德国。许多人都是被美国提供的就职机会和大量的科学研究设施所吸引走的。
在国内，年轻的德国科学家，如果能拿到一个砖匠那样多的工资，那就很幸运了。甚至以欧洲的标准来看，他们的工资也是很低的。
由于德国政府一门心思只想创造经济奇迹，因此他们对未来是不大注意的。
美国和俄国以他们的国民生产总值的百分之三点一用在研制方面，英国是百分之二点二，而德国只有百分之一点三。这比法国或荷兰都要低。
去年对科学的预算拨款是二亿英磅（其中包括国防研究）。这个数字占总预算的百分之三点四，而英国则占百分之六点五。
这种吝啬的结果至少现在已被感觉到。德国一年在购买外国制造许可证方面要花七千五百万英镑。它自己的生产许可证只给它带来二千五百万英镑。
尽管经济情况对一九六六年的联邦预算发生了影响，但是科学部的基金还是增加了百分之二十八。但是德国会不会再一次成为“科学的圣地”，还是令人怀疑的。

显示原版>>

Previous:监视空气污染的装置


阿联《晚报》说南和阿联关系是“友谊的样板”

出版日期:1966.05.08
         期次:2884
         版次:2
         栏目:\[第二版]
文章正文:
【南通社开罗五日电】阿联《晚报》写道，“阿联和南斯拉夫的关系是我们时代坚定友谊的样板”。
它回顾了在政治、社会、经济和文化方面的这些关系，强调指出，南斯拉夫一直是开罗和贝尔格莱德关系不断发展的主要推动者。
《图画》周刊在评论中写道，“两位总统一直是在国际关系中的困难时刻举行会晤的，他们将尽一切力量以便防止世界发生新的混乱。”作者举出了危害世界和平的门题，他指出，所有不结盟国家为了世界和平的利益，必须同铁托和纳赛尔采取同样态度。

显示原版>>

Previous:东非七国签订成立经济共同体的合作协议

Next:美报说：苏从东欧国家榨取可能得到的一切利润


哀叹印在越南问题上的活动找不到出路

出版日期:1966.05.08
         期次:2884
         版次:2
         栏目:\[第二版]
眉题:印总理声称印因「关心」越南局势而欢迎印南阿三国会谈
文章正文:
【印报托奥兰加巴德六日电】甘地夫人今天在这里对记者说，印度对越南战争“深表关切”，因为它可能升级。
她说，因此，她欢迎纳赛尔和铁托联合提出的同印度总理举行三方最高级会谈的建议。
甘地夫人说，任何朝着实现和平走的消息都是受到欢迎的。
她重申印度遵守日内瓦协议，她说，那是“再好不过的解决办法”。
【法新社新德里三日电】据今天宣布，印度已同几个国家讨论了由亚非部队来代替在越南的美国军队的建议。
迪内希·辛格在议会说，印度在现阶段尚没有能够在贯彻这项建议方面走得很远。
辛格在上院说，“当时机到来时，印度肯定将提出某些建议”，印度正密切注意越南局势，越南局势仍然是“严重的”。
【本刊讯】新德里六日消息：六日的《印度快报》报道说：
印度总理同阿联总统和南斯拉夫总统不久可能在新德里举行最高级会晤，以探讨不结盟国家提出打破越南僵局的新建议的前景。
铁托和纳赛尔还渴望讨论非洲最近的事态发展，特别是恩克鲁玛被黜问题。
但是，几天前有人提出过类似的建议，而新德里对此并不热心，主要因为甘地夫人忙于处理许多国内问题。
当时，印度认为，任何新建议都不应该再遇到象关于越南问题的十七国建议的同样命运。
从那以后，印度不仅同其它不结盟国家频繁地交换意见，而且在印度、波兰和加拿大之间也交换了意见。
印度主动派它的一名有经验的外交官、东南亚事务联合秘书坎南皮利去印度支那对局势进行现场调查。他得出结论说，那里的和平大门仍然敞开着。
【南通社新德里三日电】总理甘地夫人今天早上说，她不同意下述看法，印度因为忙于国内的问题，而不注意国际局势。
“印度根据它的不结盟的和平政策，想在世界上起它所应起的作用。它想要在越南问题上有所帮助。但是很不幸，它找不到一条出路”。
甘地夫人在接见印度联合新闻社记者时，就她的成立一百天的政府说，决不能忘记，每一个国家的国际影响和威望依靠它国内力量。

显示原版>>

Previous:恩克鲁玛总统答《非洲与世界》记者问

Next:横山哀叹为美“和谈”骗局奔走无结果


巴将不参加东南亚条约组织海军演习

出版日期:1966.05.08
         期次:2884
         版次:2
         栏目:\[第二版]
文章正文:
【法新社卡拉奇五日电】可靠人士今天在这里说，巴基斯坦将不参加于五月十九日在菲律宾附近南中国海举行的东南亚条约组织海军演习。
巴基斯坦没有参加上次东南亚条约组织的军事演习，那次演习是在印巴冲突发生后不久举行的。

显示原版>>

Previous:布托说巴将继续同印对抗

Next:东非七国签订成立经济共同体的合作协议


鲍德温发表评论说：法退出联盟对“保卫西欧”有灾难性影响

出版日期:1966.05.08
         期次:2884
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《纽约时报》四日发表鲍德温发自纽约的一篇评论，题为《北大西洋公约组织：戴高乐和今后的战略》，摘要如下：
法国退出北大西洋公约组织军事一体化系统之举必将对联盟今后的战略，它的指挥和供应系统以及它的防务和通讯联络产生重大的影响。
显然，两大因素——法国的地理位置和法国军队退出指挥系统——将需要人们作出许多修改。
法国的国土向北大西洋公约组织中部战线提供了纵深及战略上的持续能力。如果盟国军队不能利用法国的领土或领空，那么一旦遭到通过波兰、东德和捷克斯洛伐克发动的由空军配合的地面进攻，看来无法成功地保卫西德。此外，如果把现在在法国的各种供应设施及机场都集中到西德、荷兰和比利时，就会拥挤不堪，造成严重的困难。
在西德，空间已经是很难得的了。德国的武装部队也被迫使用国外的训练场地。
在联盟的设施搬走以后及美国军队撤出法国以后，将需要改变陆地及无线电通讯路线，这是一个很复杂的技术工作。
如果法国坚持北大西洋公约组织的飞机避开它的领空，这不仅会妨碍以空军来保卫西欧和法国，而且在和平时期，空中路线将要作路线又长花钱又多的迂回。
以上种种是法国退出联盟和巴黎后退到中立主义——如果中立主义可能的话——的后果，这表明了对于成功地保卫西欧所造成的灾难性影响。

显示原版>>

Previous:英报嘲讽：约翰逊政府对外政策陷入困境日子难过

Next:约翰逊下令研究用核武器武装西德


波德戈尔内接见巴驻苏大使

出版日期:1966.05.08
         期次:2884
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科五日电】巴基斯坦大使阿塔尔今天同苏联主席波德戈尔内会晤。没有发表关于他们的会谈内容的消息。

显示原版>>

Previous:华沙市委书记指责教会的活动

Next:苏修给印提供七十万吨汽油


波德戈尔内同东京都知事会谈

出版日期:1966.05.08
         期次:2884
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科六日电】塔斯社说，苏联主席波德戈尔内六日在同东京市长东龙太郎的会谈中欢呼日本和苏联之间越来越加强的合作。
塔斯社说，这次会谈是友好的。它又说，波德戈尔内“满意地指出，日本公司和苏联经济机关之间的关系正在扩大，国家之间和群众团体之间的关系也正在扩大”。
苏联主席说，这为进一步促进和巩固经济、政治和文化接触创造了气氛。
塔斯社报道，东龙太郎回答时说：“我代表日本人民，愿以他们的名义说，日本人民对接触的加强所取得的进展感到满意。我们已经预见这种睦邻关系的结果。”
东龙太郎的东道主、莫斯科市长普罗梅斯洛夫和日本大使中川融也出席了这次同波德戈尔内举行的会谈。
波德戈尔内说，除了莫斯科和东京之外，还应当在其他苏联城市和日本城市之间建立友好关系。
东龙太郎今天还同苏联外长葛罗米柯举行了会谈。

显示原版>>

Previous:美报透露：葛罗米柯会见教皇是搞和谈阴谋

Next:肖洛霍夫去日本活动


布托说巴将继续同印对抗

出版日期:1966.05.08
         期次:2884
         版次:2
         栏目:\[第二版]
文章正文:
【印报托新德里五日电】据巴基斯坦电台报道，巴基斯坦外长布托说，只要克什米尔问题不解决，他的国家“除了奉行同印度对抗的政策外别无他法”。
布托是在昨天在信德大学讲话时说这番话的。这个大学授予布托法学博士名誉学位。

显示原版>>

Previous:西德记者报道：阿尤布说塔什于会议结果是巴受骗

Next:巴将不参加东南亚条约组织海军演习


东非七国签订成立经济共同体的合作协议

出版日期:1966.05.08
         期次:2884
         版次:2
         栏目:\[第二版]
文章正文:
【美联社亚的斯亚贝巴四日电】非洲东部七国的代表们星期三（四日）签订了一项关于成立非洲东部经济共同体的合作协议。
这个经济共同体的临时部长理事会是由布隆迪、埃塞俄比亚、肯尼亚、马拉维、毛里求斯、坦桑尼亚和赞比亚组成的，它们对在谈判签订一项建立这个共同体条约前指导七国之间的合作的一些原则取得了一致意见。
在签字后临时部长理事会就正式成立了。
索马里和苏丹未在这项协议上签字。
索马里代表说，他“赞成这项协议”，但是必须等待国内的指示。
苏丹是作为观察员出席会议的，但是他说，苏丹“肯定在不久后将参加这个共同体”。
【德新社亚的斯亚贝巴四日电】今天公布的这个共同体的合作协议说，这个共同体的目的将是促进成员国的协调一致的发展，特别是在工业、农业、交通运输、贸易支付、人力和工业资源方面。
这个共同体的目的还将逐渐地减少关税和消除成员国之间在贸易方面的其他障碍并将共同采取行动以在世界市场为它们的产品争取更为有利的贸易条件。

显示原版>>

Previous:巴将不参加东南亚条约组织海军演习

Next:阿联《晚报》说南和阿联关系是“友谊的样板”


恩克鲁玛总统答《非洲与世界》记者问

出版日期:1966.05.08
         期次:2884
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】科纳克里消息：恩克鲁玛总统四月十七日答《非洲与世界》编辑问的摘要如下：
问：你喜欢在几内亚吗？
答：当然非常喜欢。我是一个非洲人，一个泛非主义者，我在非洲任何地方都感到自在。至于几内亚，塞古·杜尔和几内亚人民都和我抱有同样的政治理想。我们是一个国家，是一个国家的人民。如果你考虑到在阿克拉的军警部队叛乱以后，我立刻收到人们自发提出的给予支持的建议的话，你们就会了解到，使得对成立一个联盟政府抱认真态度的我们这些人联系在一起的纽带是多么强有力。象纳赛尔总统、塞古·杜尔总统、莫迪博·凯塔总统和朱利叶斯·尼雷尔总统这些人是说话算数的。
问：这引出了我们的另一个问题。在叛乱以后，塞古·杜尔曾说，几内亚将提供军事力量把它镇压下去。你打算武装入侵加纳吗？
答：不。我感谢我的弟兄和同志塞古·杜尔采取的态度，我知道几内亚人民对加纳发生的事件感到义愤填胸。
他们认为，这是对非洲和平、统一和独立发动的总攻击的一部分，因此必须予以制止，他们的看法是正确的。
加纳所发生的事情的矛头不仅仅是针对我的。
加纳政变是企图破坏争取实现非洲统一和非洲解放这一整个运动的。
我完全理解这一观点，并且同意这个全面的分析。但是我认为，这是一个必须由加纳人民来解决的问题。我欢迎援助，但是我们加纳人得自己解决这个问题——至少，应该首先依靠自己。
问：你是否认为这次叛乱在军警中是根深蒂固的？
答：我完全不这样认为。你知道，我并没有同加纳失去联系。我有定期的消息来源。我很了解情况。我不想说出我知道的全部情况，因为我不打算向任何人提供情报。但是，你可以相信，我们可以这样说，武装部队中的大部分官兵是忠于我和宪法政府的。
问：你同加纳的文职人员有着良好的接触吗？你得到了什么印象？
答：是的，我的联络方法是十分好的。我不仅收到了人民大会党党员的很多支持信，而且也从很多酋长那里收到了这样的信件。这些酋长中有些人在国家中是具有极为重要的地位和影响的人。他们要我谨慎行事，他们劝我等待时机。
事情的发展是需要时间的，所以我不得不耐心点。
由于人民看到了正在发生的事情，我认为，他们不会无限期地忍耐下去的。目前情况混乱得很，但是一个领导核心正在形成。
问：你准备怎样做？
答：我将结束这场叛乱。我将在加纳内部结束它，而不是从外界发动入侵。我正进行组织，要把加纳的这些人赶下台。我不会说明其日期或细节，但是这将比大多数人所认为的时间要早一些。我不是一个无所事事的人。我曾经解决过比这个更困难的问题。不要认为我做不到这一点。我将回到加纳，我将恢复我的国家的合法政府。
问：你从这些事件中是否吸取了经验教训？
答：是的，我吸取了很多教训。这暴露很多事情以及我们犯的某些错误。我不会让这些错误重犯。例如，显然不可能有任何妥协的余地。过去几周的时间是一段回顾和作出估价的时间。各种问题变得更加尖锐，更加清楚。
我已收到了成百封的信，它们是在加纳和在国外的加纳人写的，他们保证他们是忠诚的，并且说他们准备执行我要求他们做的任何事情。一如既往，我们党的真正力量来自群众，并且在重建我们的社会时，我们应该永远依靠群众。
这次叛乱所干的一切不过是，把在我们的社会里搜集起来的所有垃圾更快地暴露出来。在这层意义上来说，这次叛乱是一件好事。只要它不继续太长的时间，发生了政变对我们来说会更有利，它将节省我们好多时间。从这个意义上说，它不是什么挫败。
所谓的全国解放委员会没有代表加纳签定国际协定的合法权利。他们除了代表自己外，不代表任何人。有谁要是愚蠢到这个地步，竟同这样一个集团签定协定，他必须对后果负责。
我仍然是国家和政府的合法首脑，我得把话说清楚，一点不含糊：在我不在的时候所签定的任何协定，当合法政府一旦恢复统治，它都不会承认。请不要搞错——我的政府将要在加纳重新建立起来，而且比大多数人所想象的要快得多。

显示原版>>

Previous:菲参议员卡蒂瓦克夫人谈访华之行（待续）

Next:哀叹印在越南问题上的活动找不到出路


菲参议员卡蒂瓦克夫人谈访华之行（待续）

出版日期:1966.05.08
         期次:2884
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《菲律宾先驱报》三月二十八日起刊载菲参议员卡蒂瓦克夫人撰写的访华观感。下面是马尼拉《华侨商报》的译文摘要：
我们往北京之行并非首次，也不会是最后一次。唯一的区别在于我们之行获得了外交部的正式批准，那几乎费去三星期时间才取得的。到广州
一九六六年三月十二日。
前往中国边界的列车在九时三十五分离开九龙。
永远有着不祥含义的边界，是一条有遮盖长约五十米的三轨道铁路桥。在桥那端的阳处是北京派来的代表。
当我们走过通往休息室的走廊时，我们首次看到中国猛烈的战争标语。在我们的访问全程中到处都有它们，甚至在明陵的入口处。尤其是画着妇女与男人穿戴同样军装并肩作同样的作战姿势的事实，更使我吃惊。我们并看到中国宣传刊物的最初样本，它们的内容表达极为适切，并且有极好的说明。它们可以免费获得，而且在所有的公共大厦都可找到。它们以十二种语文出版，印刷及插图的确有高度的技术水准，它们引起代表团中每人的赞语。
我们在休息室进用了简单午餐，然后乘坐使用柴油而无煤烟的火车赴广州市。该火车的一流厢座是清洁的。
在火车上，全中国妇女联合会的职员之一张夫人透过翻译员问我有关代表团所要做与想看的是什么，结果，我们所作的一切要求都获得满足，除了我特别有关天主教主教及传道士的要求。
沿铁路轨的地区皆是农田，全部在科学化农业发展下。它们充分地受到灌溉，而肥田粉撒进米田构成白线，成群的人民，多数为妇女，在勤谨地工作。
在我们所到过的地方，与男人同样多的妇人在做工这一现象，使我时常奇怪：现在，中国男人到哪里去了？而谁在家烧饭及照顾孩子呢？
较后，我发现每个工作中心都有婴儿照料所。关于妇女所做的繁重工作，如包括工厂及农地的艰辛工作及作战，我获告称这是他们对男女完全平等的意义。
抵达广州时，我们受到更多官员及戴着红领巾相当于此间男女童军的男女先锋队的热烈欢迎。
我们住在迎宾馆，我认为这里比北京旅社更好。房间宽大，且均有阁楼、地毡、电话、蚊帐，床褥洁净，但毛巾品质很差，且无梳妆台，也无其他装饰品。
合众国际社由香港打电话来此间提出很多可笑的问题，诸如：你看到饥馑或灾害吗？你们用什么车辆？有车夫载你们往各处游览吗？你们可以单独行动吗？你们吃些什么？你们被容许拍摄照片吗？你们明日要做些什么？在北京
我们在夜间九时抵达北京，当我们步下飞机，寒冷是可怕的。但突然间，友善的厚外套被放在我们的身上，我受赠花束，并被引导与欢迎我们的代表团会面。
我看到金助·银沙礼示。那件给他的大外套长达他的鞋上，而看来使他象个苏联哥萨克人。我不禁大笑。他即拒绝再穿它。
我们赶忙进入汽车里，跟我在一起的是章蕴女士，她是全国妇女联合会的副主席和人民代表大会的代表。章蕴女士在往北京城的长远途上一直向我讲述关于美国要剥削中国并不使她安宁的欲望。好，这套来了，我自己想着。
第二天是星期一，三月十四日，我们皆在餐厅用早餐，我看到还有许多别种族的代表团，他们看来象欧洲人，印尼人、阿拉伯人、古巴人、法国人。但我们这一桌占据厅中的首要位置，而一直是最愉快的。一项包括烧包、烧卖的中式早餐，但在早晨吃虾有点难下喉。我们发觉到中国人的出菜是无三不成礼，好象三个早餐蛋、三块饼、三件三文治。金助曾多次大声探讨这个事实。他们提供很好的酸乳酪、新鲜牛乳及丰富的果子，如苹果、梨、香蕉、橙子，甚至木瓜。我们当天上午被带领与一群游客参观北京。有许多住宅大厦正在为工人而建筑着。有许多新种植的树木那将使春天的北京很美丽。
午餐后，我们前往故宫称为紫禁城。
最令人难忘的是珠宝及时钟室。那些时钟是装上珠宝的计时器的杰作。我最受这间房子所感动，而一直忘不了。
我们其后被带往一家友谊商店，那是供外国人采购的。那里并没有甚么可买。东西看来粗俗和旧式，虽然很实用、牢固，及很耐用。我买一只塑胶袋，其上面有北京图景和文字，要在我返国时吓吓海关人员。（待续）

显示原版>>

Previous:麦克纳马拉在国会秘密作证中透露：美对我农村社教和核武器发展感到不安

Next:恩克鲁玛总统答《非洲与世界》记者问


干燥标本

出版日期:1966.05.08
         期次:2884
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【本刊讯】台湾《联合报》四月二十六日报道：
以前学校的学生在上有关博物和生物的课程时，对于放在药水中的各种标本，只能大家围拢来，隔着玻璃瓶子看看。说是“参观”则可，说是“研究”就谈不上。
但是现在这种情形将可获得改善，一种“干燥标本”业已发明，这种标本不要放在药水中也不会腐败，而且可以长期保持其形状和颜色。学生们可以拿在手上仔细的观察研究。如果失手掉在地上也不要紧，因为它也坚硬得象石头一样。
“干燥标本”的制造方法，是在标本中注入塑胶。这是医学博士王思尧研究成功的。
王思尧开始研究时，先有一个理想：这种标本必须不放在药水里，人人都可拿来“把玩”，然后对它才有真认识，也才能发生兴趣。在这个构想下，“干燥标本’乃有了雏型。
王思尧先尝试把胶注入标本原物中，这也是世界其他各地人士所正在从事的方法，但结果不理想，因为胶不容易干，一不小心就流出来了。
他又尝试水性颜料，但是也不行，因为颜料也会顺着血管流出来。
注入油漆是他试验的第三种方法，但油漆太粗，常常会使血管破裂，而且细微之处也流不到。
王思尧再接再厉，他使用目前正在为全世界人类所大量消耗的塑胶，又作了一次试验，在修正了若干缺点之后，终于获得成功。一年前，他把这次研究心得作成论文，提交日本东京大学，因而获得博士学位。
王博士在介绍他的研究成果时说：注入塑胶制成标本，凡是动物身体上有血管的部分都可以做，如脑、胃、心脏等。以这种方法制成的标本，有以下几项好处：
一、绝不变质，可存放三十年以上。
二、可在动脉和静脉分别注入不同颜色的塑胶，因而使各部分一目了然，这是过去以药水处理标本所无法做到的事。
三、可以割开，让学生看到剖面。
四、可以随身携带，可以传观，方便教学。
五、价格低廉，较以药水处理的标本便宜约三分之二。

显示原版>>

Previous:美驻波大使回国述职

Next:印度报业托辣斯说：印女子登山队登上喜马拉雅山科克坦峰


国际奥委会举行年会

出版日期:1966.05.08
         期次:2884
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社罗马四月二十八日电】国际奥林匹克委员会今晚结束第六十四届年会，并且提出警告说，如果有一个体育队中任何一个队员服用兴奋剂来提高成绩的，那么整个体育队都将被取消资格。
但是布伦戴奇在他最后一次记者招待会上说，国际奥委会还要研究什么东西才算作兴奋剂。
有人提出的把“台湾”重新定名为“中华民国”的动议遭到了拒绝。一位国际奥委会人士今天早些时候说，有一个意大利奥林匹克委员会代表团已定于不久后去访问共产党中国，该代表团竭力反对拟议中的（台湾）改名，因为这可能“弄坏北京的气氛”。
【法新社罗马四月二十八日电】国际奥委会第六十四届年会期间，作出了若干决定，其中主要的决定有：
选出（西德的）慕尼黑和（日本的）札幌来组织一九七二年夏季和冬季奥运会；
南非问题维持现状。决议将在一九六七年在德黑兰举行的大会上作出；
批准秘书长的任命：威斯特霍夫；
选出四名新的国际奥委会委员，其中三人是德国人，新委员是：胡安安东尼奥（西班牙）、冯奥佩尔（西德）、舍贝尔（东德）、德汉诺沃（西德）。
因此，国际奥委会目前有投票权的委员达到了七十四人。
【法新社罗马四月二十八日电】在今天在这里进行的奥林匹克选举之后，国际奥委会执行委员会目前的组成是：
主席：布伦戴奇（美国），副主席：马萨（法国）、安德列亚诺夫（苏联）、何塞·克拉克（墨西哥）。
委员：赛义德·阿里（巴基斯坦）和埃克塞特爵士（英国）。

显示原版>>

Previous:美准备征召女医生去南越

Next:图片新闻


合众国际社评述柯西金将去阿联活动

出版日期:1966.05.08
         期次:2884
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社开罗五日电】苏联总理柯西金预定星期二（五月十日）到达这里，进行为期八天的国事访问，预料访问将给苏联为了在非洲、阿拉伯世界和不结盟方面起影响所作的努力以新的刺激力量。
一位苏联总理对非洲进行访问，这在历史上是第二次。他正好是赫鲁晓夫对埃及进行十六天访问的两年以后进行访问的。而且，这是柯西金自一九六四年末取代赫鲁晓夫以来第一次到共产党集团以外的国家进行的访问。
埃及自从一九五五年开始同苏联合作以来，已经成为苏联在共产主义范畴以外的最亲密的朋友之一。苏联投资将近二十亿美元作为给这里的军事和经济援助。
在俄国人在非洲的另外两个重要朋友——阿尔及利亚的本·贝拉和加纳的恩克鲁玛被推翻以后，纳赛尔总统对苏联人采取的个人立场就具有更大的重要性。
纳赛尔是在去年九月到莫斯科进行第三次访问时向柯西金发出邀请。
对苏联人来说，观察家们认为这次访问的意义主要是向柯西金提供一个讲坛，以便在非洲和阿拉伯群众自己的领土上向他们演讲。
从两方面来说，这次访问可能有助于提高纳赛尔在阿拉伯世界不断下降的威信，并巩固两国之间在军事、经济和政治上的密切联系。
消息灵通人士说，埃及不会在这个时候要求增加贷款，而将要求俄国人取消埃及欠下的巨额债务，以便扶植这个国家的摇摇欲坠的经济。
在西方外交人士中流传着未经证实的消息说，柯西金将提出为在地中海和红海的苏联军舰使用埃及港口提供方便的要求。
这次访问的重点将是对阿斯旺的访问，这是苏联在世界上对非援助的炫耀物。同他的先行者一样，柯西金将去塞得港访问并在那里发表演说。

显示原版>>

Previous:美报说：苏从东欧国家榨取可能得到的一切利润

Next:美报透露：葛罗米柯会见教皇是搞和谈阴谋


横山哀叹为美“和谈”骗局奔走无结果

出版日期:1966.05.08
         期次:2884
         版次:2
         栏目:\[第二版]
副题:说回日本后要提出“具体办法”继续为美效劳
文章正文:
【共同社东京六日电】为了就越南和谈问题进行探询而访问各国的横山特使，在五日晚上，从柬埔寨飞抵西贡。这位特使预定在西贡逗留到八日，在这期间要同南越政府领导人举行会谈。
横山特使在西贡接见记者说，“我一直在追求和平的青鸟，但是，遗憾的是没有做到。在无法同北越接触的现状下，日本很难为越南和谈进行调停。”
他的谈话如下：
我在两个多月之间访问了二十几个国家，听取了各种意见。西欧、东欧、亚洲的各国都承认日本作了努力。我听取了种种意见，很多意见都是说，只有等待越南战争的当事者美国、北越、中国改变想法，别无他法。在这次旅行中，遗憾的是没有能够同北越、越共接触。
我回国以后，要向佐藤首相提出报告书，在这个报告里面，我打算提出具体办法，说明采取非正式探询意见的方式，是比较易于进行和谈活动的。

显示原版>>

Previous:哀叹印在越南问题上的活动找不到出路

Next:椎名诬蔑我「奉行扩张主义」叫嚷今秋要继续阻挠恢复我联合国席位


华沙市委书记指责教会的活动

出版日期:1966.05.08
         期次:2884
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华沙三日电】华沙共产党负责人斯坦尼斯瓦夫·科齐奥维克星期一指责波兰红衣大主教维辛斯基掀起反波兰的十字军运动。
波兰首都党组织的这位负责人说，“以红衣大主教维辛斯基为首的主教团中的反动集团掀起反对波兰人民及其对内政策的十字军运动。红衣大主教也开始进行反对波兰对外政策的十字军运动，试图同站在修改边界主义立场、不愿意对话的人们开展倒霉的对话。”
这一攻击是在天主教徒庆祝天主教介绍到波兰一千年的前夕进行的。
【路透社琴希托霍瓦三日电】今天当罗马天主教主教再次使这个共产党国家献身于天主教的时候，近五十万朝圣者在灼热的阳光下祈祷和唱圣歌达几个小时。
【合众国际社琴希托霍瓦三日电】罗马天主教会今天晚上开始举行天主教在波兰创立一千周年的盛大庆祝活动的时候，向波兰共产党统治者要求“自由和宽容”。
成千上万名波兰天主教徒聚集在雅斯纳·古腊修道院的前面，听了弗罗茨瓦夫的大主教科米涅克宣称，波兰的天主教徒“不要政治的教会”。
当红衣大主教维辛斯基今天来到这里参加周年庆祝活动的时候，他受到了大约三万八千人的欢迎。成为这一事件的高峰的是，他将在明天带头作弥撒。
大主教科米涅克对不让罗马教皇和外国红衣大主教来波兰这件事表示遗憾。

显示原版>>

Previous:美刊说苏联新闻界「产生麻烦」

Next:波德戈尔内接见巴驻苏大使


加拿大就越南问题加紧活动

出版日期:1966.05.08
         期次:2884
         版次:4
         栏目:\[第四版]
副题:企图通过国际监督委员会实现“停火”
文章正文:
【本刊讯】英《金融时报》六日刊载一篇报道，题为《加拿大为越南停火采取主动行动》，摘要如下：
据了解，加拿大政府在积极进行外交试探，要通过国际监督委员会来实现越南停火。
加拿大外长马丁对本记者说：
“我们认为这个使委员会发挥作用的计划是我们在进行的最重要工作之一。”
最近几星期加拿大外交官事实上一直在河内和西贡之间往返，并且将继续这样做，还同印度和波兰代表进行磋商。关键人物是监督委员会加拿大委员穆尔和由马丁付以特别任务的朗宁。
在委员会中代表共产党利益的波兰人看来也同意这种意见：委员会可以发挥一定作用，虽然他们对委员会可能采取的任何主动行动的时间有些犹豫。
加拿大人煞费苦心地表明，他们这样做不是由于美国人的敦促，因为这样显然会使他们的活动受到共产党国家的猜疑。
加拿大政府还建议，外国军队按比例分阶段撤出北越和南越，并由国际组织监督。

显示原版>>

Previous:约翰逊下令研究用核武器武装西德

Next:曼斯菲尔德鼓吹从西欧撤出一部分军队


麦克纳马拉在国会秘密作证中透露：美对我农村社教和核武器发展感到不安

出版日期:1966.05.08
         期次:2884
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿六日电】（记者：戴维斯）国防部长麦克纳马拉在众院防务拨款小组委员会的一次秘密作证的证词已在六日发表。他在这次作证中说，北京开始了一个大规模的思想灌输计划，对付农村里的向资本主义发展的倾向。
麦克纳马拉说，共产党中国尽管在经济上受到挫折，但是却“一面企图使自己的整个军事机器现代化和加强，一面继续实行一项野心勃勃的核发展计划”。
他说：“中国的头两次核试验显示了它生产铀２３５的能力，它大概将试图尽快造出一个热核装置”。
他说，北京大概有制造成中程弹道导弹的能力。虽然要得到结果可能很慢，但是，他说，没有理由认为中国到时候不可能生产配备热核弹头的远程弹道导弹系统。
【本刊讯】日本《每日新闻》二日刊登特派记者石丸从华盛顿发回的一条消息，标题是《对共产党中国核试验，美国正在研究应付办法》。摘要如下：
美国政府确信共产党中国第三次核试验已经临近，目前正在研究应付办注。
美国政府认为：据估计，这次爆炸力将比上次更大，更加精密，这一点表明：共产党中国发展核武器的工作正按照预定步骤，强有力地进行着。

显示原版>>

Previous:在我留保学生举行电影晚会上观众为毛主席在银幕出现热烈鼓掌

Next:菲参议员卡蒂瓦克夫人谈访华之行（待续）


曼斯菲尔德鼓吹从西欧撤出一部分军队

出版日期:1966.05.08
         期次:2884
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿五日电】参议院民主党多数党领袖曼斯菲尔德今天主张减少美国在欧洲的驻军。
民主党参议员赛明顿昨天也主张美国自欧洲部分撤军。

显示原版>>

Previous:加拿大就越南问题加紧活动

Next:美抽调民航机作军用


美报说：苏从东欧国家榨取可能得到的一切利润

出版日期:1966.05.08
         期次:2884
         版次:3
         栏目:\[第三版]
副题:特勒说东欧国家要求在华沙条约组织中有较大的发言权
文章正文:
【本刊讯】美《芝加哥太阳时报》二日发表题为《苏联式的资本主义》的社论，全文如下：
就象贫民窟的房东们不顾房客的利益和未来，从房屋中榨取可能得到的一切利润一样，苏俄已经懂得，它能从它的“房客”——被奴役的东欧国家——那里榨取利润。
在到一九六四年为止的十年时间中，保加利亚、捷克斯洛伐克、东德、匈牙利、波兰和罗马尼亚等共产党卫星国为它们从俄国进口的货物，多付了七十二亿四千七百万美元，而从卖给俄国的货物中，被少付了五十四亿九千九百万美元。
例如，俄国在向它所奴役的国家出卖原油时，价格就要比它向西欧国家出售同样的商品高出百分之一百一十点七。煤的售价要比市场价格高出百分之八十六点八，冻肉的价格要高出百分之五十七点二。抬高的价格，范围从最低的购买粮食上的多要百分之二点五一直到在购买电力上的多要百分之二百一十五点九不等。
东欧的共产党国家都切望同美国和西方进行贸易。原因是显而易见的。它们和世界上的自由国家做交易看来比和苏俄做交易吃“帝国主义资本主义”的亏会要少一些。
【合众国际社伦敦六日电】（记者：特勒）据一项新的研究材料说，华沙条约的东欧成员国希望在苏联领导的这个联盟内在政策和战略问题上有较大的发言权。
这些国家的这些要求看来同西欧国家要求改变美国领导的大西洋联盟的愿望相似。
发表在皇家国际关系协会刊物《今日世界》月刊上的这一研究材料认为，华沙条约成员国看来是要求分担该联盟内的军事和经济负担，也要求在对外政策和军事战略方面发挥更大影响。
这一研究材料说，自赫鲁晓夫不担任克里姆林宫领导以来，苏联同其它成员国的关系没有显著改善。
苏联问题专家沃尔夫撰写的该协会的这份研究材料认为，在华沙条约内起作用的两种主要趋向是：一种朝向加强军事一体化和相互依靠，另一种则主张各自的民族利益和成员国之间作出决定的权力方面的新平衡。
该条约的武装部队大约有一百万人，分成六十个师，这些师在很大程度上是俄国装备起来的。
两年前俄国开始向东欧国家提供潜在的核发射系统，形式是具有一百五十英里射程的战术导弹。但是这些武器的核弹头可能受苏联控制。
这份研究材料说，俄国人可能对在他们的联盟内放弃核垄断持有强烈的保留。但是他们的盟国要求分享核武器的压力可能增强，特别是如果这些盟国对苏联的威慑力量是否可信表示怀疑的时候。
从勃列日涅夫最近同东欧领导人会晤后发表的谈话中可以看出俄国的盟国不听话了的迹象。
勃列日涅夫承认，华沙条约内有必要建立一个“永久和有效的机构来考虑紧迫问题”。

显示原版>>

Previous:阿联《晚报》说南和阿联关系是“友谊的样板”

Next:合众国际社评述柯西金将去阿联活动


美报透露：葛罗米柯会见教皇是搞和谈阴谋

出版日期:1966.05.08
         期次:2884
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《芝加哥每日新闻》二日刊登劳伦斯发自华盛顿的一篇报道，标题是《到处都是坏消息，但是有两件事情曾使人“振奋”》，全文如下：
人们很可能弄不懂苏联政府为什么同意葛罗米柯会晤罗马教皇保罗六世。但是甚至在莫斯科，人们也了解梵蒂冈所拥有的巨大影响以及同罗马天主教交朋友的重要性，罗马天主教对拉丁美洲以及大多数人信仰天主教的其他地区具有强大的影响。
有一些谣传说，这一切的背景是，莫斯科要设法寻找出一种结束越南战争的办法。迄今几个月以来，罗马教皇已经积极地进行了和平努力，可以设想，苏联人提出了一些建议，这些建议也许会导致采取另一项和平行动。

显示原版>>

Previous:合众国际社评述柯西金将去阿联活动

Next:波德戈尔内同东京都知事会谈


美抽调民航机作军用

出版日期:1966.05.08
         期次:2884
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿四日电】泛美世界航空公司今天宣布说，它要再抽调四架喷气式飞机用于越南的空运，并在今年夏天把往返大西洋两岸的班机次数每周减少二十二次。
泛美航空公司以前透露过，因为大量的军事需要，它要从大西洋两岸的航线上抽出六架喷气式班机。最后的抽调将使这家公司用于军事运输和部队运输方面的喷气式飞机的架数达到十六架，即占它的喷气式飞机的总数的百分之十六。
到七月一日，它对越南的空运将达到每周三十八次。代表全国航空公司的空运协会说，军事运输「继续在正常和志愿的基础上进行」。

显示原版>>

Previous:曼斯菲尔德鼓吹从西欧撤出一部分军队

Next:美准备征召女医生去南越


美机袭击越南北方又有数架被击落

出版日期:1966.05.08
         期次:2884
         版次:1
         栏目:\[头版]
文章正文:
【法新社西贡六日电】据这里今天宣布，随着天气放晴，美国空军昨天恢复对北越的猛烈轰炸。
美国发言人说，河内以北的一个地区和通往中国的一些交通线都遭到轰炸。
非官方消息说，有三架美机空袭后没有返航。
【合众国际社西贡六日电】美国军方发言人今天说，共产党星期四（五日）击落美国海军的两架飞机。两名驾驶员中之一被救了。

显示原版>>

Previous:外电转播：邓小平同志六日重要讲话

Next:日本青年一定要把毛泽东思想学到手


美刊说苏联新闻界「产生麻烦」

出版日期:1966.05.08
         期次:2884
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《编者与出版者》杂志三月十二日刊登托尼·布伦纳的一篇文章，摘要如下：
虽然西方记者在从比较稳妥的客观角度报道俄国事务时仅仅胡乱地批评一通，但是苏联新闻工作者却在进行着一种必定是历史上最恶毒的怀着一致仇恨的宣传运动。在苏联，作者奉命展开新的疯狂谩骂的运动，已生造了许多字眼，够得上编成一本诽谤性措词的新闻字典。
慕尼黑的苏联问题研究所报告，苏联领导人由于他们同共产党中国的关系的现状而在宣传上落入了陷阱。
宣传战中的新转折直接地反映出这一点。他们想要在政治上解除中国人的武装，而同时又在亚非国家和整个共产主义集团面前保持面子。
因此，必须高声喊叫以弥补俄国人向越南共产党人提供的微不足道的援助之不足。一直不是由要人发表宣传文章，而是通过在苏联发行量共达九千万份的六千三百家报纸和三千八百家刊物的篇幅进行猛烈的连珠炮似的口头攻击。
传到我们这里的一则消息表明共产党记者队伍内部产生的麻烦。
从对情况的经常研究中，自由电台的分析家指出，俄国新闻工作者协会由于政治上的压力，在填补关键位置上遇到困难。
这个协会的刊物在一月号上十分清楚地表明，全会未能解决接替鲁米扬采夫担任该协会书记处主席职务的人选问题。大家都知道，鲁米扬采夫已被解除《真理报》主编职务而调到苏联科学院工作。
由于《真理报》主编传统上是有资格担任新闻工作者协会主席的，如果选举该报新主编齐米亚宁来接替鲁米扬采夫担任新闻工作者协会主席，那是自然的。但是齐米亚宁受到了冷落，这大概是由于最高级领导上的政治考虑。
据消息说，许多俄国新闻工作者对他们的协会正在失去信任。
一个原因是，由于以轻蔑态度对协会会规置之不顾，关于召开早就该举行的第二次全苏新闻工作者代表大会的动议由于政治原因正在被压下不处理。
另一件也许使协会会员更加恼火的是，许多协会负责人不经表决取得同意却仍然代表他们。如果政治上可以接受，这样一些负责人在他们原来的任期届满之后仍长期继续任职。

显示原版>>

Previous:肖洛霍夫去日本活动

Next:华沙市委书记指责教会的活动


美驻波大使回国述职

出版日期:1966.05.08
         期次:2884
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿五日电】国务院五日说，美国驻波兰大使格罗诺斯基将于六日在华盛顿同高级官员进行两周会谈。
国务院发言人麦克洛斯基说，格罗诺斯基定于五日傍晚自华沙飞抵华盛顿。

显示原版>>

Previous:苏修给印提供七十万吨汽油

Next:干燥标本


美准备征召女医生去南越

出版日期:1966.05.08
         期次:2884
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿六日电】美国陆军打算加速征募女医生作为军官立即服现役。国防部（星期五）六日的一项公告说，没有足够的男医生志愿报名服现役以满足由于东南亚冲突而增兵的需要。

显示原版>>

Previous:美抽调民航机作军用

Next:国际奥委会举行年会


日本青年一定要把毛泽东思想学到手

出版日期:1966.05.08
         期次:2884
         版次:1
         栏目:\[头版]
眉题:日本青年妇女访华代表团团长在香港发表谈话
文章正文:
【本刊讯】据香港《文汇报》六日报道：日本青年妇女代表团一行十八人，在我国参观访问五个星期后，四日晚经香港回国。
代表团团长杉田日出子说，中国青年热爱伟大的领袖毛泽东，个个一心活学活用毛泽东思想。中国青年已养成不怕苦、不怕死、永远革命的精神。他们树雄心，立大志，胸中有远大的目标。中国青年已勇敢地担负起彻底打败美帝国主义侵略，支援世界革命的艰巨任务。
她说：“我们在美帝国主义控制下生活的日本青年男女，深切地感到，生活在毛泽东时代的中国青年是幸福的。”她说：“中国青年是我们日本青年和全世界青年的模范，我们一定要向中国青年看齐，把毛泽东思想学到手。”
她表示，日本觉醒的青年决心和中国青年联成一条阵线，手携手，肩并肩前进，为反对帝国主义和反动派进行坚决的斗争。

显示原版>>

Previous:美机袭击越南北方又有数架被击落

Next:在我留保学生举行电影晚会上观众为毛主席在银幕出现热烈鼓掌


苏修给印提供七十万吨汽油

出版日期:1966.05.08
         期次:2884
         版次:3
         栏目:\[第三版]
文章正文:
【印报托新德里四月三十日电】印度石油和化学部长今天说，苏联同意今年提供七十万吨汽油，早些时候签定的合同为六十万吨。

显示原版>>

Previous:波德戈尔内接见巴驻苏大使

Next:美驻波大使回国述职


图片新闻

出版日期:1966.05.08
         期次:2884
         版次:4
         栏目:\[第四版]
文章正文:
图片说明：英格兰乒乓球队利用练球机练球。转载英国《泰晤士报》

显示原版>>

Previous:国际奥委会举行年会


外电转播：邓小平同志六日重要讲话

出版日期:1966.05.08
         期次:2884
         版次:1
         栏目:\[头版]
副题:美联社认为这个讲话最终肯定排除了中共与苏修和解的可能性
文章正文:
【美联社东京七日电】（记者：罗德里克）共产党中国主要的理论家邓小平号召建立排斥苏俄的世界统一战线以同他所谓的美苏反革命“神圣同盟”斗争。
邓小平星期五（六日）晚上在上海举行的盛大集会上讲话时说，“这个统一战线，是以全世界革命人民的大团结为基础的……苏共领导集团非但不反对美帝国主义，而且积极为美帝国主义效劳，他们当然不能包括在这个统一战线之内。”
东京收听到新华社星期六播发他的讲话全文。
这则讲话超过中国领导人所发表的上百则其他类似的讲话。看来它是最终肯定地排除了中苏目前掌权者和解的可能性。
邓小平说，苏联人和美国人“正在联合一切牛鬼蛇神，拼凑一个反革命‘神圣同盟’，企图孤立中国，孤立阿尔巴尼亚，孤立一切马克思列宁主义政党和马克思列宁主义者，孤立世界上的一切革命力量。”
他敦促同苏联领导“斗争到底”。他说，不可能同它妥协。
他说，“必须反对以苏共领导集团为中心的现代修正主义。马克思列宁主义者绝不能同他们讲什么团结……绝不能同他们讲什么灵活性”。
邓的讲话反映了中国在国际和国内已经强硬的方针的更趋强硬。
他说，俄国党是个“纸老虎”，“是完全可以斗垮的”。
他说，“当初，赫鲁晓夫神气活现，张牙舞爪，我们不怕他，同他斗争，把他打垮了。修正主义一代不如一代，现在的苏共领导集团比赫鲁晓夫虚弱得多，更没有什么可怕”。
邓重申中国做好了战争的准备，并说这是反帝的武器。
他说，“我们坚决相信人民群众的力量，坚决依靠人民战争来打败帝国主义发动的反革命战争。不是我们要打仗，是帝国主义要打，怕是没有用的”。（本刊按：路透社、法新社等也分别转播了邓小平同志的讲话。）

显示原版>>

Next:美机袭击越南北方又有数架被击落


西德记者报道：阿尤布说塔什于会议结果是巴受骗

出版日期:1966.05.08
         期次:2884
         版次:2
         栏目:\[第二版]
文章正文:
【德新社汉堡四月二十九日电】据一家报纸今天刊登的采访记，阿尤布总统说，就塔什干会谈结果而言，巴基斯坦感到受了印度之骗。
他对汉堡报纸《世界报》驻拉瓦尔品第记者说，印度在处理克什米尔问题时缺乏政治家风度。
巴基斯坦认为，印度人应该看到，克什米尔对他们来说不是晶莹闪烁的珠宝，而是包袱。
据阿尤布总统说，巴基斯坦今天面临的最大的麻烦是对塔什干精神的“衰落”的关注。
总统相信，印度的先进的武器将被完全用来对付巴基斯坦。在巴基斯坦，没有人相信印度为获得武器而提出的中国大举进攻之说。
由于印度拒绝讨论适当的问题，即克什米尔问题，塔什干精神有消失的危险。

显示原版>>

Previous:椎名诬蔑我「奉行扩张主义」叫嚷今秋要继续阻挠恢复我联合国席位

Next:布托说巴将继续同印对抗


肖洛霍夫去日本活动

出版日期:1966.05.08
         期次:2884
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京五日电】应文艺家协会的邀请，将访问日本的肖洛霍夫五日在启程之前，在莫斯科国家对外文委接见了日本记者团。
记者问：你到日本最想看的是什么？
肖洛霍夫答：那就是“日本”。（这句话的意思好象是说想看真正的日本、实实在在的日本）日程怎样，还不知道。
问：你在党代表大会批判了苏联文学的现状，缺点在哪里呢？
答：我认为自己是个极端的自由主义者。所以，在大会讲台上也非常温和地进行了批判（有点开玩笑地笑）。如果有人问我现在应当做什么，那我只能说“要写好作品”。不过，因为我是个乐观主义者，所以坚决相信苏联文学将在不久得到很大的飞跃。目前已有许多年轻有前途的作家。
问：你对叶夫图申科、沃兹涅先斯基（都是新进的受欢迎的新人，“自由化”的旗手），怎样评价？
答：把诗人和作家的全体总起来评价，是不妥当的。好作品就好，坏作品就坏。

显示原版>>

Previous:波德戈尔内同东京都知事会谈

Next:美刊说苏联新闻界「产生麻烦」


印度报业托辣斯说：印女子登山队登上喜马拉雅山科克坦峰

出版日期:1966.05.08
         期次:2884
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【印度报业托辣斯大吉岭四月二十四日电】印度一支女子登山队于四月十八日上午登上了锡金西部喜马拉雅山中的科克坦峰。这里喜马拉雅登山学院院长今天收到的消息说，这支六人组成的登山队中五个成员和另外三名舍帕族人在气候极为良好的情况下登上了这个二万零一百六十六英尺的峰。

显示原版>>

Previous:干燥标本

Next:英报嘲讽：约翰逊政府对外政策陷入困境日子难过


英报嘲讽：约翰逊政府对外政策陷入困境日子难过

出版日期:1966.05.08
         期次:2884
         版次:4
         栏目:\[第四版]
副题:说美国继出现「信任」危机之后又出现「信心」危机
文章正文:
【本刊讯】英《泰晤士报》四日刊载该报驻华盛顿记者发回的一篇报道，题为《战争游戏危及美国对外政策》，摘要如下：
约翰逊总统由于他的对外政策这些天来日子很不好过。在开头据说存在信任危机，那就是很少人相信他和他的顾问所说的话。现在据说存在信心危机，这大概是指公众对他的判断几乎没有什么信心。
最近的一些政策的后果是非常清楚的。美国被困在越南战争中。这个战争现在每年的费用达到一百二十亿美元的巨大数字，它声称要达到的目的是很难令人信服的。在未经事先商量的情况下正在从北大西洋公约组织撤出军队。欧洲在摇摆，东西方的外交处于停滞状态。
三权分立使总统孤立于议会辩论之外，事实上国会中的辩论成为难得进行的事。内阁有名无实，这里只是一批部长，他们并不分担政策的集体责任。总统必须兼顾一切。
约翰逊非常喜欢保密，因此不愿讨论。他同外国政府首脑的关系只流于形式，而且时断时续。他的工作人员越来越少，在对外和国家安全事务方面，他显然喜欢官方的意见。这些意见主要来自国务卿腊斯克和国防部长麦克纳马拉。
这两人是富有天才和极其讨人喜欢的人，而且有很多行政经验，但是腊斯克不常在公开场合露面，几乎老是一个人在他的七楼办公室中，麦克纳马拉性格孤癖，但是象腊斯克是档案的俘虏一样，他是计算机的俘虏。
后果是很清楚的。今天的世界比不太久以前麦克纳马拉保证在圣诞节使美国兵回国的时候要危险得多。这里人们说，美国采取了等于是种族灭绝的战术，可以肯定，这种破坏是巨大的，因为以比赛论的态度对待这个问题不允许有失败，只允许逐步升级到更可怕的战争。
【法新社华盛顿四月二十五日电】白宫今天宣布，约翰逊最亲近的助手杰克·瓦伦蒂已辞职，前新闻秘书里迪也辞职了。
瓦伦蒂被人认为是约翰逊总统的“右手”，总统到哪里旅行总有他跟着，他最近还陪副总统汉弗莱访问了远东。

显示原版>>

Previous:印度报业托辣斯说：印女子登山队登上喜马拉雅山科克坦峰

Next:鲍德温发表评论说：法退出联盟对“保卫西欧”有灾难性影响


约翰逊下令研究用核武器武装西德

出版日期:1966.05.08
         期次:2884
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿四日电】消息灵通人士今天说，约翰逊已下令充分而详尽地研究满足西德更多地参与核防御的愿望的可能办法，这可能导致美国提出新的建议。他们说，总统下令进行这一研究是因为已经越来越清楚，英国和西德在设法拟定一个解决办法方面陷入了僵局。
这种态度是由于美国关于建立一支由二十五艘海面舰只的多边核力量的建议的命运促成的。人们普遍认为，这个建议已由于欧洲人之间意见分歧而悄悄地死亡了。

显示原版>>

Previous:鲍德温发表评论说：法退出联盟对“保卫西欧”有灾难性影响

Next:加拿大就越南问题加紧活动


在我留保学生举行电影晚会上观众为毛主席在银幕出现热烈鼓掌

出版日期:1966.05.08
         期次:2884
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】索非亚消息：为庆祝“五四”青年节，中国留保学生五月五日晚在索非亚“大学生之家”举行电影晚会。出席晚会的有亚、非、拉留保学生、保一些大学生和工人等四百余人。
当幕布拉开，悬挂在舞台正中央的毛主席大幅象呈现在各国朋友面前的时候，台下响起了雷鸣般的掌声。中国留学生代表简单致词后，上映了中国一些纪录片和舞蹈艺术片《椰林怒火》。当银幕上出现中国人民的伟大领袖毛主席在北京接见参加中日青年大联欢的日本青年时又受到群众的热烈鼓掌。在《椰林怒火》的放映过程中，观众为越南人民的英勇斗争鼓掌达二十多次。
电影完后，很多人称赞《椰林怒火》“好极了，这是一部革命的电影”。一位保加利亚朋友说，“只有那些只为自己利益的人才说中国不支持越南人民的斗争。电影使我更加坚信，战争的胜利不取决于原子武器，而是人民的意志，人民的决心。”

显示原版>>

Previous:日本青年一定要把毛泽东思想学到手

Next:麦克纳马拉在国会秘密作证中透露：美对我农村社教和核武器发展感到不安


椎名诬蔑我「奉行扩张主义」叫嚷今秋要继续阻挠恢复我联合国席位

出版日期:1966.05.08
         期次:2884
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京六日电】椎名外相在六日众院外交委员会会议上，就社会党议员穗积七郎的质询，作了如下的答辩：
关于自由民主党安全保障调查会作出的表示要把日美安全条约延长十年等意见的报告，我没有特别听说什么，现在不是评论的时候，也不是政府发表看法的时候。
中国从正面反对苏联的和平共处政策。从中国的对越南政策、对印度政策以及从印度尼西亚形势等来分析，可以说中国并没有抛弃扩张主义。中国奉行着扩张主义，这是不能否定的事实。
政府对于中国在联合国的代表权问题的方针，和以往没有改变。代替指定为重要事项方式的好方案，目前还没有，所以在今秋的联合国大会上还要本着这个方针行事。

显示原版>>

Previous:横山哀叹为美“和谈”骗局奔走无结果

Next:西德记者报道：阿尤布说塔什于会议结果是巴受骗


阿尔及利亚政府决定将十一个矿山收归国有

出版日期:1966.05.10
         期次:2885
         版次:2
         栏目:\[第二版]
文章正文:
【法新社阿尔及尔七日电】布迈丁主席今天在电台中宣布，阿尔及利亚政府决定把这个国家的矿山收归国有。
被收归国有的十一个矿山——大多数是法国人的——中，占重要地位的矿产是乌昂沙布卡德拉（铁和铜）以及锡迪汉贝尔和加拉五比勒（铁，位于丰富的廷杜弗储藏地区）。
布迈丁主席说，“我们地下的财富——它是一切经济发展的基础，在我们独立后的四年仍然被外国公司和垄断公司所控制，它们随心所欲地规定产量和价格。”
这位主席还宣布，被遣返回国的法国移民所留下来的无人管理的财产也将收归国有。
他说，“从现在起，在我们的国家中将不再有没人管的财产了。它们是我们民族的财产和遗产的不可分割的一部分。”
但是，国有化不会扩大到石油工业。这位主席说：
“一九六五年七月的协议构成了法国和阿尔及利亚之间在石油方面进行合作的基础。这个协议对双方都有利。”
【路透社阿尔及尔九日电】这里的外交人士说，星期六（七日）宣布的外国矿山国有化将打击外国在阿尔及利亚的投资，但将使强有力的阿尔及利亚工人总联合会感到高兴。
布迈丁宣布国有化，外国的外交和经济人士对此感到意外。

显示原版>>

Previous:纳赛尔和铁托发表会谈联合公报

Next:泰国大米减产 准备限制出口


艾哈德希望同法就驻军问题取得协议

出版日期:1966.05.10
         期次:2885
         版次:4
         栏目:\[第四版]
文章正文:
【法新社不来梅七日电】艾哈德今晚说，他希望法德在保持法国驻德军队问题上取得协议。
艾哈德在德国北部视察时对记者说，波恩和巴黎希望达成协议，但是德国政府需要确切知道法国军队在任何抵御侵略的行动中起什么作用。
艾哈德说，“同时，德国必须考虑到北大西洋公约组织其它成员的意见，它们认为一体化是保卫欧洲的唯一可能办法。”
关于他月底访问伦敦同威尔逊会谈的问题，艾哈德说，会谈将涉及北大西洋公约组织、东西方关系、英国要求德国支付英驻来因军队费用问题。

显示原版>>

Previous:法《我们的共和国》周刊鼓吹建立东南亚中立集团作为缓冲地带

Next:美政府将同洛奇“全面研究”侵越政策


德新社驻北京记者报道说：中国广大民兵的战斗力不可低估

出版日期:1966.05.10
         期次:2885
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京五日电】共产党中国穿蓝制服的民兵营和民兵团已拥有一亿男女民兵。
虽然绝不可能去核对这个数字，但人们不应把它仅仅看作是一种宣传伎俩。
不要忘记，人民中国今天确实拥有七亿五千万人口，没有一个工厂、大学和人民公社不统辖至少一支民兵部队的。
的确，这些战斗单位的武装是不充分的。但是，人们不应低估它们的战斗力，尽管它们是以非常老式的枪炮来进行演习的。
根据共产党的计划，民兵部队将完全起防卫作用。他们被当作游击队来训练，在战时，按党的首脑毛泽东的说法，他们将把“每一颗树、每一条河、每一个农舍都变为攻不破的堡垒”，把每一个侵略者都淹死在“血海”中。
这些受过军事训练的群众在所有战略家作的冷静估计中肯定占有地位，他们有助于形成普遍同意的这种说法：在常规战争中是无法征服中国的。

显示原版>>

Previous:中国完全能够自力发展必需的科学技术

Next:纳赛尔向印度《闪电》周报发表谈话


东南亚集团秘书长巴尔加斯到卡拉奇

出版日期:1966.05.10
         期次:2885
         版次:2
         栏目:\[第二版]
文章正文:
【路透社卡拉奇七日电】东南亚条约组织秘书长巴尔加斯今天到达这里对巴基斯坦进行一周正式访问。
巴尔加斯将同阿尤布和布托会晤。

显示原版>>

Previous:麦·邦迪抵东京活动

Next:奈温抵巴访问并同阿尤布会谈


法《我们的共和国》周刊鼓吹建立东南亚中立集团作为缓冲地带

出版日期:1966.05.10
         期次:2885
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法《我们的共和国》周刊六日刊载一篇文章，题为《越南人的越南？》，摘要如下：
几周以来，亚洲事件发生的越来越多：越南、印度尼西亚、印度。在南越，中部各省的离心孕育着代表性越来越小的西贡政府和新的中立主义叛乱之间的一场内战。美帝国主义的地位越来越困难。它知道，它不能打败这场战争，但是它也知道，它也不能取胜。
如果印度不能成为一个能够抵销中国日益增长的影响的工业化的国家，亚洲将不会有可能的持久的平衡。这个平衡政策的开端首先应以建立一个由东南亚组成的中立集团为基础。
强调许多国家对这个政策表示赞成性的欢迎，这不是没有好处的。
无疑，美国人担心，中国的波涛会冲进整个东南亚和直接威胁他们太平洋防御圈中的菲律宾和日本。中国人深信，美国企图侵略和消灭他们。同时，他们看到了他们的独立受到威胁，他们担心美国人使用或加强目前的基地来采取反对他们的行动。
中国和美国各自的担心，引起了对世界和平极其危险的强硬态度。现在的问题是消除这种担心的根源。因此建立一条由成为缓冲国的国家组成的从印度到湄公河的防疫带，有可能由于限制了发生摩擦的可能性而开辟一个稳定时代。
人们可以认为，美国在亚洲的脱身（它的自然后果可能会消除中国的侵略）特别会使民族主义得到发展和抵制北京的影响。

显示原版>>

Previous:福特说美正处在通货膨胀的严重痛苦时期

Next:艾哈德希望同法就驻军问题取得协议


菲参议员卡蒂瓦克夫人谈访华之行（完）

出版日期:1966.05.10
         期次:2885
         版次:3
         栏目:\[第三版]
文章正文:
一直到最后的时刻，被派来招待我们的中国官员无微不至地尽了他们的职责，对我们个别的关注，使我们感到与他们在一起的温暖与愉快。分别时，确曾流了眼泪。在边界道别时，我也深深感到感动。我们慢慢地走开，时而回头向他们挥手；官员及通译们一直站在桥梁的进入处，他们的脸庞渐渐地隐没于阴影中。
现在，我们到红色中国的旅行已结束；它成为谈话及推测的题目，特别叫我惊奇的是：它竟引起那么多的好奇；这正证明了各阶层人士对我们这一角落目前的危机的关怀，及急切要正确地了解这个据说是造成危机的庞大的禁闭的古国。对于中国的秘密与神秘使她极吸引人。最先，我所以前往该处，不过是为了好奇及探险。
要作为我对红色中国下结论的根据，这一次旅程实在太短及太有限度。虽然这不是一次受引导的旅行，因为我们曾要求观看及会见一些事物及人物，而均被接受：但，本质上，我们不能有所选择。我们不懂地理或语言。我们读了许多有关中国、其官员、共产哲学及政府的书籍，以使自己成为有见识的观察家。不能自书本上及文章上得到的，我们设法自与那些知悉者的会议、访问及简述中取得。简言之，就我们工作的条件来看，我相信我们这代表团已很有见识了。
解除到中国旅行的禁令，是现行政当局一项很聪明的决定，我赞扬拉莫斯（外交）部长有这见识而作出此项建议。任何看过中国的人，都不会愿使他本人，其家人或其同胞过那种生活。就使从我这次肤表的访问，我也能觉察出全体人口受驱使以达致目标这一严酷的事实。为的是什么呢？为国家。不管工作如何努力，除了一些个人物品外，你也不能留给子女任何物品。一切归国家所有，国家则不卖给个人，没东西可买。每一生产工具都是集体拥有及集体购买的。
快乐是一种个人的感觉，我不愿试图加以解释。但，如果我否认我们看到的中国人是健康、足食及生活不穷苦，将会是说话不真实。生产，尤其是农业生产，自然是良好的。计划不受到对个人选择，或财产，或劳力成本的眷顾之阻碍。若要修建一条灌溉沟渠，蓝图可自由地拟划，因为没有财产权须顾及。整片土地属公社所有。不须要研究预算。劳工只是被派出去做工。沟渠挖成、泥土涂铺，石块搬走——全部用手做，纪律化。我无法否认灌溉沟渠的成功，但我不能抗议这是我要使我本人或我的国人所有的制度。共产主义意识形态可作为一种有趣的学术性讨论及辩论。看到它的施行是另一回事，而欲令其为我们所有又是另一回事。
（续完）

显示原版>>

Previous:外电报道：古巴和南斯拉夫报纸相互攻击

Next:美官员对通货膨胀的担心有增无已


福特说美正处在通货膨胀的严重痛苦时期

出版日期:1966.05.10
         期次:2885
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社佐治亚州梅肯七日电】众院多数党领袖、密执安州的福特今天对国防部长麦克纳马拉再次进行了攻击，并指责约翰逊总统引起了通货膨胀的浪潮。
福特说：“我以前说过而且今后还要说，麦克纳马拉和国防部内的文职官员犯了令人吃惊的管理不当的错误。”
福特是在有将近二千名州共和党人出席的佐治亚州共和党年会上讲这番话的。
福特说，美国正处在“通货膨胀的严重痛苦时期”，生活费用继续上升。
他还说，生活费用的上升将是一九六六年国会竞选运动中国内的大问题。

显示原版>>

Previous:美官员对通货膨胀的担心有增无已

Next:法《我们的共和国》周刊鼓吹建立东南亚中立集团作为缓冲地带


葛罗米柯将于八月去日本活动

出版日期:1966.05.10
         期次:2885
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科七日电】（记者：夏皮罗）日本人士今天说，如果能同东京安排好的话，葛罗米柯准备今年夏天访问日本。
这一点是葛罗米柯在同东京都知事东龙太郎谈话时自己透露的，东京都知事在去巴黎途中于本周末路过莫斯科
葛罗米柯对东龙太郎说，他已在为这次旅行作准备，并且期待着去日本访问；他在日本除了其他事情外，将签定苏日领事条约。
现在，一个繁忙的、紧张的又工作又旅行的夏天在等待着这位外交部长。
葛罗米柯约在五月二十日从开罗回来后，他一定要去欢迎来访的老挝国王和首相富马亲王。
对法国总统戴高乐的代表团访问的初步安排和实际谈判将使葛罗米柯在六月的大部分时间中都很忙。
葛罗米柯，作为共产党中央委员会委员还要对六月份最高苏维埃的选举花些时间。
七月将是他们所有人最忙的一个月，他们将同东欧共产党领导人在布加勒斯特举行最高级会议，然后同柯西金到瑞典和芬兰访问。
所以，葛罗米柯能到日本去的最早时间是八月。
下一步看来该由日本人作出了。
此间没有迹象表明，克里姆林宫对进一步推迟访问感兴趣。外交观察家认为，只要东京不改变主张，没有理由预料会取消访问。
【法新社莫斯科七日电】日本人士今天在这里说，苏联外长葛罗米柯将在八月访问日本，签订两国领事条约。
这些人士说，葛罗米柯是在昨晚同东京都知事东龙太郎会晤时宣布了他访问的日期的。
【共同社东京七日电】特派记者臼田莫斯科六日电：正在访问苏联的东京都知事东龙太郎，六日上午会见了苏联外长葛罗米柯，当时这位外长说他想在夏天访问日本。
据东龙太郎说，他问葛罗米柯外长：“什么时候访问日本？”
葛罗米柯回答说：“预定不久要正式答复日本政府，不过，我想在夏天访问日本。”
他还说：“现在我正在挑选带到东京的皮箱，不管里面要装什么东西，皮箱总算预备停当了。”
在这以前，东龙太郎曾经同波德戈尔内最高苏维埃主席团主席会见，商谈增进日苏友好关系问题，历时约三十分钟。同苏联当局人士的这些会谈，不是东龙太郎要求的，而是完全由苏联方面做好准备的。

显示原版>>

Previous:约翰逊鼓吹美苏做一笔新交易

Next:在纪念罗共成立四十五周年集会上齐奥塞斯库发表讲话


路透社连续报道邓小平同志讲话

出版日期:1966.05.10
         期次:2885
         版次:1
         栏目:\[头版]
副题:说对讲话毫不妥协的语调有很深的印象
文章正文:
【路透社七日内部通报】急电。香港注意：请转给北京的白尔杰：急需关于新华社发的邓小平讲话的说明性消息。
【路透社北京八日电】（记者：白尔杰）中国共产党排除了与苏联修正主义妥协的可能性，并宣布它将对莫斯科领导人斗争到底。
党的总书记邓小平提出的意识形态挑战在昨天《人民日报》占了头条，该报以它出的六版的半数报道了对苏联现领导人的猛烈攻击。
邓小平六日在上海欢迎阿尔巴尼亚总理谢胡的大会上说，中国党绝不能同他们搞什么联合行动，绝不能帮他们的忙，“连一根稻草也不能给他们”。
观察家认为这句话是自从赫鲁晓夫一九六四年下台以来中国发表的最直率的拒绝与俄国人合作的声明。
邓小平明确地把苏联领导从毛泽东关于建立反对“美帝国主义及其走狗”的最广泛的统一战线的概念中排斥出去。
虽然讲话的大部分是重申人们所熟悉的中国反苏论点，但是这里的观察家对它的毫不妥协的敌对语调有很深的印象。
【路透社北京八日电】俄国牌的共产主义受到中国人的新的猛烈攻击，中国党的一位高级领导人要求对克里姆林宫的“敌人”斗争到底。
攻击苏联“修正主义”的一些中国领导人中的最新一位是党的总书记邓小平。
这是中国人在长期的中苏论战中对苏联共产主义进行的最激烈的攻击。
【共同社东京七日电】特派记者斋藤北京七日电：中国共产党总书记邓小平六日谴责苏联的讲话，是接着刘少奇国家主席在四月二十日晚、周恩来总理在四月三十日晚分别谴责苏联之后发表的。
可以认为，这表明中国今后将同苏联对抗到底。
可以说，这表明中苏之间的对抗现在已经远远超出同志间的对抗的范围，发展成了敌我关系。
邓小平的这个讲话反映了中国对苏共领导的新的估价，表明中国已经排除了任何妥协，对苏联采取了比以往任何时候都强硬的态度。

显示原版>>

Previous:西德资本家要求同我国贸易

Next:中国完全能够自力发展必需的科学技术


麦·邦迪抵东京活动

出版日期:1966.05.10
         期次:2885
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京七日电】前美国总统国家安全事务特别助理麦·邦迪七日飞抵东京。他将在日本进行两个星期的访问。
【法新社东京七日电】邦迪可望在下星期初同佐藤首相、椎名外相及其他日本政府领导人和知识界领导人就越南问题和人民中国问题举行会谈。
【路透社东京七日电】邦迪将在下星期一（五月九日）上午会见外相椎名，下午会见首相佐藤。他将在五月二十一日离开东京去纽约。

显示原版>>

Previous:泰国正在修建能容纳B----52的机场

Next:东南亚集团秘书长巴尔加斯到卡拉奇


漫画

出版日期:1966.05.10
         期次:2885
         版次:4
         栏目:\[第四版]
文章正文:
原图标题：国务院──“越南局势仍然动荡不定”。船尾上写的是“美国的政策”。（原载四月十六日美《芝加哥每日新闻》）

显示原版>>

Previous:美民主党参议员格伦宁说美在南越是侵略者


美报说古苏经济关系有点紧张

出版日期:1966.05.10
         期次:2885
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《纽约时报》一日刊登一篇题为《苏联对古巴糖感到烦恼》的文章，摘要如下：
古巴政府已承认它同苏联集团的经济关系有点紧张。
它暗示，这个集团的国家，特别是苏联，对于他们买古巴糖所付的价格感到不满，并要求重新研究他们之间的购货安排。
古巴共产党理论刊物《社会主义古巴》最近一期刊登的一篇分析古巴经济发展情况的长文，透露了这种贸易关系中的紧张情况。
这篇文章指出，“根据古巴和社会主义国家之间的协定”，这个岛国到一九七○年为止的主要经济活动将是蔗糖生产。
文章接着说：“然而，这并不意味着，古巴经济同欧洲、各社会主义国家经济的全面协调就没有任何困难了。’’
文章说：“首先”，存在着糖价的问题，这“不仅需要进行理论分析，而且需要进一步讨论。”
文章说，尽管由于共产主义集团“有利的政治态度”，古巴糖获得高价，但是“这一价格不是以彻底的科学原则为基础的。”
文章认为，共产党国家可能设法“使决定价格水平的政治考虑和科学考虑”取得平衡，而减少那种对古巴食糖的变相津贴。

显示原版>>

Previous:苏给阿尔及利亚一些米格二十一式飞机

Next:外电报道：古巴和南斯拉夫报纸相互攻击


美官员对通货膨胀的担心有增无已

出版日期:1966.05.10
         期次:2885
         版次:4
         栏目:\[第四版]
眉题:侵越战争在逐步升级 国内物价也步步上升
文章正文:
【本刊讯】《美国新闻与世界报道》三月二十八日刊登一篇披露美国内由于侵越战争，造成物价不断上涨的文章，摘载如下：（文内小标题是原有的）
目前，美国物价上涨的范围在扩大中，上涨的速度在加快中。物价上涨的范围，过去主要是钢铁、铝制品一类的工业用品，而现在连消费品也在一一起价了。消费品全面涨价
杂货价格似乎引起消费者最大的牢骚。火腿最近卖到一美元二角五分一磅，令许多家庭主妇大吃一惊。在若干城市里，牛排卖到将近一美元五角一磅。在某些地区，牛奶每夸尔·（约合一点一四公升
——本刊注）涨价一美分。
三月十七日，约翰逊总统曾经进行干涉，要求香烟不要涨价，但是，香烟价格仍然每包涨价一美分。
纽约居民都要为若干名牌啤酒付出更多价钱了。阿特兰大的读者，最近才以五美分买到一份报纸，现在要一角才能买到一份报纸。俄亥俄州的驾车人士发现，由各大炼油厂经营的几百个加油站，都宣布汽油加价了。工业品涨势猛烈
工业用品的加价浪潮，继续高涨。西海岸出产的枞木材，是建筑业大量需要的材料，近日来价格猛涨。
今年以来，钢板和结构用钢的价格都报涨了。废铜的价格涨势有如脱缰之马，大批铜制品和铝制品价格都显著上涨，其中有些产品更是一涨再涨。稀有金属也在涨价中。
化学品价格经过长时间疲弱后都报涨了，大量重要的产品受到影响，其中有高级试验汽油、塑胶、溶剂、合成橡胶，等等。
新闻纸涨价了，其中落基山脉以东地区，每吨涨价五元，西海岸地区每吨涨价十元。
好几种油料价格都上涨了。粗油价格多年来一向下降，现在每桶也加价五美分到一角五分了。因此，得克萨斯州各地官员，纷纷要求州当局放宽对油料生产的限制。扩大越战的结果
为什么物价会如此大规模地报涨呢？原因不少，不过，首先是越南战争的特别需要。
武装部队预料将在今年的第二季度里，取得全国毛布和绒布产品的百分之十五到二十，即相当于平常国防需要的三倍到四倍。对棉布的军事订货，数量也很大。
大量枞木材源源由西海岸运到南越和美国各地的军事设施，供应建筑兵营和仓库之用。
五角大楼对货物处理设备和喷气燃料的军事需求，大大增加。对各种铝制品的军事需求，增加得还要快。
面对着不断增长的需求，愈来愈多的工业部门都出现原材料的短缺现象。因此，那里出现短缺，那里就难以阻挡加价。结果便是通货膨胀甚嚣尘上。涨风势难遏止
能够作出判断的人，几乎没有任何人预料物价涨势可以阻止。相反，他们预料，目前消费用品每年加价百分之一点五到百分之二的速度，还会加快一些，即可能达到百分之三。因此，人们的担心有增无已。在今后若干个月里，消费者，企业家以至政府官员，对通货膨胀的担心，看来仅次于对越南战争的担心。（转载七日的香港《文汇报》）
【合众国际社纽约五日电】今天股票市场掀起了自从一九六三年肯尼迪总统遇刺以来最严重的跌风，有些热门股票跌二十点之多。
一些经纪人说，官员们对通货膨胀的危险性有越来越大的分歧意见，这样使情绪已经很紧张的股票市场出现捉摸不定的情况。
道—琼斯统计公司统计的工业股票平均数下跌一五点○九，下跌到八九九点七七。这是一九六三年十一月二十二日由于肯尼迪遇刺而下跌二一点一六以来最严重的一次下跌。
【合众国际社华盛顿六日电】批发价格在四月份上升千分之一，这是生活费用要继续上升的预兆。
劳工部说，农产品和加工食品的价格下跌，可是工业品价格上涨，而且上涨数比下跌数更大。
上月批发价格为一九五七——五九年平均数的百分之一○五点五，比一年前上涨百分之三点七。
美官方宣布四月份失业比率为百分之三点七
【美联社华盛顿六日电】四月份美国的失业比率又下降到百分之三点七。这是十二年来的最低数字。
劳工部说，就业总人数上升到了七千三百十万人。失业人数下降到了二百八十万人。

显示原版>>

Previous:菲参议员卡蒂瓦克夫人谈访华之行（完）

Next:福特说美正处在通货膨胀的严重痛苦时期


美海军陆战队司令格林叫嘛嚷要在东部沿海建立一条“控制线”

出版日期:1966.05.10
         期次:2885
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿六日电】海军陆战队司令格林将军今天警告说，越南战争可能是一场长期战争，而且“可能先恶化，再好转”。
格林在一篇准备向美国造船工程师协会发表的演说中说，海军陆战队的战略是把自己在芙拜、岘港和朱莱的三个“可扩大的”滩头堡连结成为越南东部沿海的一条巩固的控制线。
他说：“我们正在兵力和资源的许可范围内扩大我们的防圈，最后，这些防圈将连接起来，我们就能控制我们负责的地区内的整个沿海平原。”
关于“需要多长时间”的问题，格林说：“达到这一点，需要很长时间。我可以向你们肯定地说，在我们在那里的工作完成之前，东南亚有的是工作机会可供你们在场各位去干。”
格林还说，海军陆战队在越南登陆时使用的水陆两用船有许多是旧船，速度慢，效率差。
格林号召“大力”改进美国的商船。他说美国的商船在世界上已退居第六位了。

显示原版>>

Previous:美政府将同洛奇“全面研究”侵越政策

Next:美民主党参议员格伦宁说美在南越是侵略者


美民主党参议员格伦宁说美在南越是侵略者

出版日期:1966.05.10
         期次:2885
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社宾夕法尼亚刘易斯堡七日电】民主党参议员格伦宁今天说，他得出的结论是，美国在越南是“侵略者”。
格伦宁在布克纳尔大学的一个集会上说：“要承认这一点是痛苦的，但是我不可能得出其他结论，只能认为美国在越南是侵略者。”
这个经常批评美国对越政策的人说：“我们是入侵者，是介入越南人之间的争吵的外人。我们走半个地球的路程去做这件事，我们在这个过程中违反了庄严的条约义务。”
他驳斥了这样的说法：约翰逊政府只是履行上两届政府对越南作出的保证。

显示原版>>

Previous:美海军陆战队司令格林叫嘛嚷要在东部沿海建立一条“控制线”

Next:漫画


美政府将同洛奇“全面研究”侵越政策

出版日期:1966.05.10
         期次:2885
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿七日电】约翰逊政府官员们正在讨论，美国在南越选举和制宪过程中提供意见或帮助方面应当走得多远。
这是官员们九日开始同美国大使洛奇举行重要会谈时大概会提出的许多问题中的一个。这次会谈将全面研究美国在战争中的军事、政治和经济努力。
政府中的一些专家认为，美国——大概在幕后——在建立选举机器和起草宪法方面可以向南越提供许多技术性的意见。
但是其他官员坚决主张，美国必须完全不干预南越的选举过程，否则，整个努力将因关于美国卷入的问题的争吵而受到损害。
看来普遍的意见是华盛顿应当尽量退居幕后。
南越总理阮高其说，他的政权预料“至少将再”执政“大约一年”。他这番话可能引起了很大的麻烦。人们担心阮高其对这种政治现实情况的直率谈话会引起同佛教徒的新的争端。
同洛奇的会谈将包括关于越南的广泛的问题，如通货膨胀，柬埔寨同战争的关系的问题，而且可能扩大轰炸北越以把石油设施列入袭击目标之内。

显示原版>>

Previous:艾哈德希望同法就驻军问题取得协议

Next:美海军陆战队司令格林叫嘛嚷要在东部沿海建立一条“控制线”


纳赛尔和铁托发表会谈联合公报

出版日期:1966.05.10
         期次:2885
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】开罗消息：纳赛尔总统和铁托总统七日发表的联合公报中对“正在恶化的越南局势深感不安”。他们宣布，“必须停止对越南民主共和国的轰炸。他们要求尊重和执行一九五四年日内瓦协议”。
公报说，“两国总统之间的会谈是在这种时刻举行的，在这个时候，国际局势的特点是，由于在国际关系中，以武力相威胁或使用武力，紧张局势在加剧，如果这种情况继续存在，这将威胁世界和平和安全。”
两位总统“认为世界现在正在经历着危险时期，使得一切国家有必要一致作出努力保证和平，以提供适宜的气氛，使世界人民集中力量开发他们的资源，加强他们的经济和提高生活水平”。
“他们强调在和平共处、主权平等、互不干涉内政、尊重各国经济和社会制度及和平解决国际争端的原则的基础上促进国与国之间的国际合作的重要性”。
他们就在有效控制之下实行全面彻底裁军问题交换了意见，“他们强调必须通过有效措施来制止核武器扩散，强调迫切需要尽早缔结关于不扩散核武器的国际协议”。两国总统一致认为“举行世界裁军会议是重要的，同意着手进行准备，为保证所有国家与会作出一切努力”。
他们还宣布尊重联合国和相信它的力量。纳赛尔总统已接受访问南斯拉夫的邀请。
【中东社开罗七日电】两国元首谴责殖民主义者旨在干涉非洲国家和人民的内部事务以便利用他们的资源和维护他们对非洲经济和政治发展的控制权的种种形式的尝试。
他们利用会谈的机会再次强调他们深信非洲国家在非洲统一组织的监督之下和根据它的宪章而结成的团结。
他们强烈支持巴勒斯坦阿拉伯人民根据不结盟国家开罗会议所通过的决议，要求恢复合法权的愿望。
两国总统讨论了发展中国家的经济情况，强调这些国家为彼此的好处改变他们的经济结构和促进贸易而进行合作和协调的重要性。“他们表示相信，联合国第二次贸易和发展会议将会给一切国家提供促进在经济方面实行国际合作的机会”。
【法新社亚历山大港七日电】铁托总统在结束对阿联的国事访问之后于今天乘船离开了这里。铁托说他和纳赛尔已建议
同印总理举行最高级会议
【本刊讯】开罗消息：南斯拉夫总统铁托七日宣布，他同纳赛尔总统已经建议同印度总理英迪拉·甘地夫人举行最高级会议，不过，这次最高级会议的地点和日期仍未定。
铁托在对阿联进行为时六天访问后，回国前在亚历山大港举行的记者招待会上说，在会谈中没有提出举行全体不结盟国家会议的问题，他又说，“我们讨论了不结盟国家在双边基础上采取什么行动，从而使不结盟国家的影响在目前的国际局势中将变得更有效”的问题。
他说他同纳赛尔的会谈“十分有益”，并说，他将在今年夏天再来阿联进行访问。
【路透社亚历山大港七日电】开罗权威人士昨晚说，两国领导人之间的会谈特别讨论了印度、印度尼西亚和加纳的事件。这些人士说，对目前不结盟国家受到的压力感到不安的两国领导人急于要同甘地夫人进行讨论。

显示原版>>

Previous:纳赛尔向印度《闪电》周报发表谈话

Next:阿尔及利亚政府决定将十一个矿山收归国有


纳赛尔向印度《闪电》周报发表谈话

出版日期:1966.05.10
         期次:2885
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印度《闪电》周报五月七日刊登阿联总统纳赛尔接见该报编辑卡朗吉亚时的一篇谈话。摘要如下：卡朗吉亚：你不害怕殖民者或反动派的任何反击吗？纳赛尔：只要革命继续积极和有目的地进行下去的话，我们没有理由担心任何事情。当然，我们必须提防背离我们的意识形态和不执行它的任何行动。我可以给你举一个例子。最近某些方面的资本主义的增长和某些个人致富的情况使我们感到一些不安。卡朗吉亚：你认为在阿联已经清除了资本主义部分？纳赛尔：还没有全部清除。在某些有限的方面，例如住房、建设和国内贸易仍然存在。现在由于投资不断增加建筑界很繁荣，承包人开始发财了。有些商人也是这样。实际上财产并不很多，可是在我们的社会主义经济的情况下就是可观的一笔钱了。这是一个危险的倾向。它导致腐化和其他的罪恶活动。我们正在考虑措施来制止资本主义部分的任何这种剥削。我谈这一点只是为了向你们表明，革命必须始终警惕这种背离的行动。卡朗吉亚：这使得我们转向亚非世界目前在新殖民的攻势下倒退的问题。我请求纳赛尔总统对于这一不幸的发展的原因和根源进行估计。纳赛尔：新殖民主义者是发动了进攻，虽然我并不认为它已经取得了任何重大的成功。你要求我解释一下其原因和根源。我认为，主要的理由是中苏的争端，这一争端破坏了殖民国家和社会主义国家之间的均势，从而鼓励了殖民主义者东山再起，不利于我们发展中的国家和民族解放运动。例如西方侵略苏伊士和越南的两件事就是例证。追溯到一九五六年，当西方国家进攻我们的时候，苏联能够提出一个强有力的最后通牒来援助我们。这不仅帮助了埃及，而且也是所有解放了的国家力量强大和满怀信心的一个根源。
今天，越南提供了一个相反的例证。美国派了二十多万士兵到南越去，此外还轰炸和袭击北越。可是还是没有最后通牒。卡朗吉亚：你认为亚洲和非洲的倒退有任何其他的理由吗？纳赛尔：我认为第二个主要的理由是中印之间的冲突，这一冲突破坏了万降联盟，并削弱了在万隆会议上建立的亚非团结。殖民国家当然会利用由于万隆团结的崩溃而使亚非国家陷入的混乱处境，对我们这些国家发动新的进攻。卡朗吉亚：再回到我们讨论的新殖民攻势的问题上来，你是否会建议亚洲和非洲的新的国家一起开会来击败这一威胁：你是否认为召开一次亚非国家广泛的会议，或一次地区性最高级会议，或一次思想相同的国家的会议来考虑这一问题是有益的？纳赛尔：困难的确在于每个国家目前都在忙于它自己的问题。我并不认为有可能安排任何一次大规模的会议。最好在思想相同的国家的首脑之间举行双边的会谈，以便估价新的局势和策划共同的行动。
我们已经在着手进行这一计划。铁托元帅正在这里，我们打算讨论我们共同的问题和困难。我们也希望甘地夫人能同我们在一起，可是国内关心的事情使她很难前来。在目前，领导人之间的这种双边的会谈是会有好处的。此后，我们可以决定下一个步骤。卡朗吉亚：我下一个问题涉及中国在目前的亚非倒退中的作用。我们的大陆今天似乎处于两种极端主义的势力的压力之下：一种来自于殖民的根源，另一种来自于极端主义的中国的政策。纳赛尔：的确，一种极端主义引起了另一种极端主义的反应；但是我并不认为中国的政策是真正极端主义的。卡朗吉亚：中国的领导人是否一直在主张对于非洲一些新的国家中已经建立的国家政府发动革命？纳赛尔：我一直在关切地注意中国的声明和他们在非洲的行动，我没有发现其中有任何极端主义的或主张暴乱的东西。许多这种批评来自于美国的宣传。的确，某些国家由于对西方的干涉失望，而转向中国，可是总的说来，就非洲来说，中国人所说的或所做的任何事情都没有什么成问题的地方。我只是根据我个人了解的情况谈谈非洲，因为我不能以权威的口吻谈论非洲。卡朗吉亚：在亚洲，我们有着在西方和中国的压力之间遭到压榨的印度尼西亚例子。纳赛尔：困难就在这里。西方压力带来了中国的反压力。当然，印度尼西亚的情况是独特的。如果你考虑一下西方阴谋最近的历史，甚至暗杀的企图，你是否能够真正归咎中国，或者事实上归咎于摆脱了不结盟去拥抱中国的印度尼西亚吗？
我们并不喜欢这种发展，因为它影响到印度尼西亚的不结盟的政策。我们并不高兴看到我们的不结盟的伙伴把自己同中国完全束缚在一起，因为这削弱了我们的不结盟的集团。与此同时，我们可以理解印度尼西亚的这种论点：西方的压力使它没有别的办法，只能谋求中国的援助。
由于中国对美国的政策的担心，中国在亚洲的政策有着某些引起争议的方面。美国由于不仅忽视中国革命的现实，而且使他们陷于孤立以设法以一切可能的办法摧毁他们，从而引起这种复杂心理。卡朋吉亚：那么中国的不妥协态度的解决办法如何呢？我们如何能够说服他们接受我们关于和平共处的共同主张呢？纳赛尔：首先让中国人生存下去，然后我们再和他们谈共处。我们必须让他们进入世界大家庭，保证他们在联合国中的合法地位，然后期望他们和世界上其他国家一起和平共处。

显示原版>>

Previous:德新社驻北京记者报道说：中国广大民兵的战斗力不可低估

Next:纳赛尔和铁托发表会谈联合公报


奈温抵巴访问并同阿尤布会谈

出版日期:1966.05.10
         期次:2885
         版次:2
         栏目:\[第二版]
文章正文:
【路透社拉瓦尔品第七日电】缅甸国家元首奈温和外长吴蒂汉今天从仰光到达这里，作一次历时四天的亲善访问。
他们将先访问西巴基斯坦，然后前往东巴基斯坦。
阿尤布总统前往机场欢迎这位缅甸领导人。
这是奈温第三次访问巴基斯坦。他将于星期三（十一日）返回仰光。
【路透社拉瓦尔品第八日电】缅甸国家元首奈温今天在这里同阿尤布总统会谈。据官员们说，这是就共同关心的广泛的问题举行的非正式会谈。
他们的九十分钟的会谈是在奈温友好访问的第二天举行的。
出席会谈的还有两国外长。
【法新社拉瓦尔品第八日电】巴基斯坦和缅甸今天宣布它们同意在巴基斯坦代表团不久访问仰光时就交通运输问题举行双边会谈和讨论扩大两国贸易问题。
这则宣布又说，巴缅两国官员讨论了在缅巴侨民问题。缅甸方面保证，这些侨民将继续得到公正、同情的对待。

显示原版>>

Previous:东南亚集团秘书长巴尔加斯到卡拉奇

Next:约翰逊鼓吹美苏做一笔新交易


苏给阿尔及利亚一些米格二十一式飞机

出版日期:1966.05.10
         期次:2885
         版次:3
         栏目:\[第三版]
文章正文:
【路透社阿尔及尔七日电】可靠人士今天在这里说，在阿尔及利亚于一九六三年同摩洛哥发生战争之后继续加强军事力量的过程中，苏联在本周交给阿尔及利亚十一架“米格二十一式”喷气战斗机。
由俄国船“克里姆林宫号”在阿尔及尔港卸下的这批苏联物资中还有不知数的ＳＵ—１００自动推进炮和Ｔ—３４式或Ｔ—５４式坦克。
这里看到的另外的高级苏联武器中有萨姆地对空导弹——同在北越使用的类型一样，这种导弹在去年十一月一日的军事检阅中展出过。
根据设在伦敦的战略研究所最近进行的研究证明，阿尔及利亚武装部队是非洲统一组织国家中仅次于阿联的装备最多和最好的军队。
今年的国防费用定为一亿美元左右。

显示原版>>

Previous:在纪念罗共成立四十五周年集会上齐奥塞斯库发表讲话

Next:美报说古苏经济关系有点紧张


泰国大米减产 准备限制出口

出版日期:1966.05.10
         期次:2885
         版次:2
         栏目:\[第二版]
文章正文:
【法新社曼谷四月十三日电】为了压低国内市场的商品价格，泰国准备采取临时性限制大米出口的措施。这是星期二晚上内阁会议以后透露出来的。
全国，特别是东北部，不利的气候条件使收成减少五十万吨。
今年第一季度泰国至少比正常限额多出口了一万吨。

显示原版>>

Previous:阿尔及利亚政府决定将十一个矿山收归国有

Next:泰国正在修建能容纳B----52的机场


泰国正在修建能容纳B----52的机场

出版日期:1966.05.10
         期次:2885
         版次:2
         栏目:\[第二版]
文章正文:
【法新社曼谷七日电】国防部副部长他威在今天发表的声明中说，泰国正在修建一些能够容纳包括巨型的Ｂ—５２喷气轰炸机在内的任何飞机的机场。
他威说，这些机场将耗费大约三百万美元。其中一个机场将设在曼谷以南一百英里的泰国主要海军基地梭桃邑。

显示原版>>

Previous:泰国大米减产 准备限制出口

Next:麦·邦迪抵东京活动


外电报道：古巴和南斯拉夫报纸相互攻击

出版日期:1966.05.10
         期次:2885
         版次:3
         栏目:\[第三版]
文章正文:
【路透社哈瓦那七日电】古巴今天连续第三天攻击南斯拉夫，谴责南斯拉夫政府为“帝国主义者在越南的同谋犯”。
观察家们对这次攻击之激烈感到吃惊，这一攻击包含在《格拉玛报》答复南斯拉夫报刊关于古巴的评论的社论的第三部分中。古巴人似乎对南斯拉夫报纸把他们称为极端分子和冒险主义者的评论，特别恼火。
《格拉玛报》今天说：“所谓南斯拉夫共产主义者联盟的领导人们害怕帝国主义，向它屈服，为它效劳和调停，帮它撒谎和进行反动的诽谤，污蔑全世界的革命战士。”
【路透社哈瓦那六日电】古巴今天号召在拉丁美洲同时开展暴力、起义和武装斗争。
这一号召是《格拉玛报》社论提出的。社论攻击南斯拉夫报纸上最近对古巴政策的批评。

显示原版>>

Previous:美报说古苏经济关系有点紧张

Next:菲参议员卡蒂瓦克夫人谈访华之行（完）


西德资本家要求同我国贸易

出版日期:1966.05.10
         期次:2885
         版次:1
         栏目:\[头版]
文章正文:
【法新社伦敦二日电】为了设法弥补国内对机械的需求停滞状况，西德对中国市场正越来越重视。在刚刚开幕的汉诺威博览会上，西德几家大企业的负责人要求重新考虑目前在对社会主义国家、特别是在对华贸易方面所存在着的政治障碍。
Ａ．Ｅ．Ｇ．电气公司的西米特问道：西德为什么“瞧不起”中国这样一个巨大而有希望的市场？德马克重型机械公司的舒尔茨也说，不理会占世界人口四分之一而且拥有原子弹的中国人民，是不行的。

显示原版>>

Previous:亚非拉人民革命风暴势不可挡

Next:路透社连续报道邓小平同志讲话


亚非拉人民革命风暴势不可挡

出版日期:1966.05.10
         期次:2885
         版次:1
         栏目:\[头版]
眉题:法国一教授著文指出约翰逊之流岂能倒转历史前进和车轮
文章正文:
【本刊讯】香港《文汇报》四月三十日以《对外采取法西斯手段，约翰逊甚于希特勒》为题，译载巴黎大学法学院教授Ｍ·杜维节的一篇文章，摘要如下：
正当我们法国人在纷纷谈论着若干有关法国社会福利等等一些内政问题的时候，世界上却有一个最现代化、最强有力的大国——人口一亿九千万，国土九百三十六万三千平方公里，有组织地去轰炸一个人口仅一千六百万、国土仅十五万五千平方公里的国家。理由呢，据说这个小国是侵略南邻的犯罪责任者，因此那个大国就要出来制止侵略。让我们看看事实吧。即使现在在南越进行着革命战争的游击队中确实有从北越方面来的武器、装备与兵士，但是这些武器、装备与兵士还不及与游击队作战的美军的武器、装备与兵士的千分之一。再说，北越人和南越人根本就是一个民族，是同胞。当初“日内瓦协定”规定要举行自由选举，使南北统一复合；拒绝举行自由选举的，则是美国卵翼下的西贡政权。
没有人会有丝毫的怀疑：南越如果没有外国的军事干涉，美国人统统都撤回到他们自己的国家，那么，民族解放战线的游击战士们将立即夺得政权，而那些为美国所支持与支配的伪将军和伪少校们就会被消灭得无踪无影。尽管美国说它的军事干涉是为了抵抗来自北方的侵略，是应南越“正统政府”的请求而加以援助，但是世界上没有一个人会认真地去听这一套鬼话。美国昧着良心强词编造它自己的“法律根据”，正如一九四○年希特勒侵略挪威时所提出“理由”一样，不过更青出于蓝而已。
美国人不喜欢共产主义，因此不惜倾全部的军事力量来加以遏阻，希望保全西贡政权。从外国强横地使用及投入压倒的军事力量，是否能够遏止一个国家内部革命运动的发展呢？答案现在还没有得出来。
美国现在的越南政策，不仅徒然引起了第三世界全体的无比憎恶，而且使美国的威信一落千丈。从这点来进一步看，美国真正重视的并不是西贡或河内。使得美国头痛的最大问题，乃是共产主义对于那些新兴的待开发国家的影响。那些国家的老朽的社会结构正在逐渐消灭，对代之而起的政治制度，美国又拿不出比共产主义更具吸引力的、更好的体制来。拉丁美洲各国的经济、社会状态已濒爆发的边缘。非洲也是如此，东南亚也是如此。除了革命以外，别无出路。而美国的处境，正如一百五十年前欧洲的保皇党人一样。他们对自由思想满怀敌意，但又拿不出可以代替皇权制度更好的体制来，于是死抱着皇权不放，终于同归于尽。十九世纪神圣同盟的军队并没有维持住皇权制度；二十世纪的技术条件虽然与十九世纪的不同，但又岂能改变历史发展的轨道呢？
三十年前，希特勒在德国国内建立了法西斯主义；三十年后，美国在国际上施行了法西斯主义。它们都提出了一个同样的问题。那就是：能否用人为的专制政治制度永远遏阻人民革命发展？希特勒、墨索里尼、东条，都往者已矣，美国的“对外法西斯主义”也必将成为新的历史见证。战后，美国在国际关系上自居于支配的地位，自封为世界的领导者，这就使它有了行动的最大自由与破坏世界的最大危险。美国把世界上一个强大国家的暴力强加在一个小国人民头上的行动，无论约翰逊如何巧言善辩，麦克纳马拉的电子计算机如何精密，终也无法掩盖他们根本违反及破坏了民主主义基本原理的这一事实。美国人民可能一时被蒙蔽，但决不会永远被蒙蔽。美国国内不断兴起的反越战运动，已经说明了这一点。美国人民已开始感到“对外法西斯主义”逐渐蔓延到国内的不安了。
我们欧洲人只顾着自己的消费与享受，对于远在万里以外的地方正在发生的集体屠杀，视而不见，听而不闻。再这样下去，我们将成为美国的共犯了。

显示原版>>

Next:西德资本家要求同我国贸易


约翰逊鼓吹美苏做一笔新交易

出版日期:1966.05.10
         期次:2885
         版次:3
         栏目:\[第三版]
副题:建议签订一个所谓和平探索月球等天体的条约
文章正文:
【美联社得克萨斯州圣安东尼奥七日电】约翰逊总统七日发表声明，建议缔结一项和平探索月球和其他天体的条约。声明全文如下：
正如美国正在努力帮助实现地球上的和平一样，我们希望尽我们的力量来确保对月球和其他天体的探索只为了和平目的。我们希望能够确信我们的和其他国家的宇宙航行员可以自由地对月球进行科学调查。我们希望这种活动的结果能提供给全人类利用。
我们希望现在就采取行动来实现这些目标。我认为，我们需要有一项条约来规定天体探索的规则和程序。这样一项条约的要点如下：
月球和其他天体应该供所有国家自由探索和使用。不允许任何国家提出主权要求。
应该有科学调查的自由，所有国家都应该在有关天体的科学活动方面进行合作。
应该进行研究以求避免有害的污染。
一国的宇宙航行员应该给别国的宇宙航行员以任何必要的帮助。
不允许任何国家在天体上设置大规模破坏性的武器。禁止武器试验和军事演习。
我深信，我们应该尽我们的力量——不只是为了我们这一代，也是为了以后的世世代代——使得决不因宇宙活动而引起严重的政治冲突。我认为采取行动的时机已经成熟。我们不应浪费时日。
我将请在纽约的戈德堡大使谋求及早在联合国的合适机构内讨论这样一项条约。
【合众国际社圣安东尼奥七日电】约翰逊总统今天宣布了谋求缔结一项条约的计划，这个计划将确保任何国家都不能占据月球或把月球作为存放原子武器的地方。
他已指示戈德堡大使立即同联合国外层空间委员会的成员们讨论缔结条约的问题。
【美联社得克萨斯州圣安东尼奥七日电】约翰逊总统在七日建议美国、俄国和其他从事宇宙活动的国家缔结一项禁止在月球上进行军事活动、不准任何人或任何国家对月球掌握主权的条约。
这项条约将类似那个禁止把南极用于军事目的的条约。
在关于南极的条约上签字的有十二国，包括俄国和美国。约翰逊的提出建议的声明是由白宫的新闻办公室发表的。

显示原版>>

Previous:奈温抵巴访问并同阿尤布会谈

Next:葛罗米柯将于八月去日本活动


在纪念罗共成立四十五周年集会上齐奥塞斯库发表讲话

出版日期:1966.05.10
         期次:2885
         版次:3
         栏目:\[第三版]
文章正文:
【美联社维也纳八日电】罗共首脑齐奥塞斯库星期日重申他的国家独立而不受莫斯科控制，并表示准备同西方建立较为密切的经济和文化联系。
齐奥塞斯库在纪念罗党创立四十五周年的时候向党政领导人发表的讲话中说：“谁都不能真正宣称有权在解释社会现象方面有最后的发言权”。
他说，各共产党“有专有的权利制定自己的政治路线以及工人阶级的革命战略和策略。这种权利是不容争论的，因为每个共产党都对它所属的工人阶级——它所属的自己的人民——负有责任。”
罗通社发表了齐奥塞斯库讲话的摘要。他的讲话没有直接提到苏联，但是毫无疑问它是说给莫斯科听的。
他说：“九十多个共产党的生活和斗争中产生的情况的巨大差别排除从一个国际中心领导它们的活动的可能性。”
他的讲话是自从罗党一九六四年四月发表著名的“罗马尼亚人的罗马尼亚”的宣言（它对苏联声称有权领导东欧的说法提出了公开的挑战）以来最坚决地重申独立和平等。
齐奥塞斯库显然暗指莫斯科和北京的纠纷时说，“应当本着互相尊重和互相谅解的精神以建设性的同志的方式”分析分歧。讨论党与党、领导与领导的一切不同观点，就能找到加强共产主义工人运动团结的持久基础。”
齐奥塞斯库强调说，他的政权要同各国建立良好关系，不问它们的社会制度如何。他特地指出法国、意大利、英国和奥地利是在贸易、文化和科学交流方面的主要伙伴。
他说，同西德的合作“能够更好地发展，如果联邦德国比较现实地估计国际政局的话”。
齐奥塞斯库指出，罗马尼亚同美国的贸易，“正在缓慢地发展着，虽然这种贸易能够比较积极地发展”。

显示原版>>

Previous:葛罗米柯将于八月去日本活动

Next:苏给阿尔及利亚一些米格二十一式飞机


中国完全能够自力发展必需的科学技术

出版日期:1966.05.10
         期次:2885
         版次:1
         栏目:\[头版]
眉题:日本一评论家认为帝修犯了严重低估错误
文章正文:
【本刊讯】日本《潮》杂志五月号刊载军事评论家林克也写的一篇评论，摘要如下：
最近国内外谈论的重点，集中在重视中国的核力量问题上。
直到中国靠自力使核试验达到成功之前，全世界各国始终是过低估计了中国科学技术和工业水平可能发展到的最大限度。结果造成了对中国核武器的严重估计错误。
如果今后仍然重复这种估计错误，就意味着以美国为首的资本主义世界体系的战略、策略出了大破绽。因为这是对是否拥有实战用核弹头、运载工具、核潜艇和它的实力的估计错误。美国比什么都更怕这一点。
中国表明它拥有“以一当十”的能力。而且可以证明，中国将完全可能靠自力发展建设一切所必需的科学技术。这绝不是主观的称赞。如果不老实地承认并理解这个事实，那么，今后就谈不上有谈论中国问题的资格。
应该研究一下，中国的原子弹工厂是什么样的，中国的热核工业具有怎样的内容呢？重要的事实是：第一，在那样落后的中国革命创业仅仅只有十五年之中；第二，在以美国为主力的西方各国的军事体系包围之中；第三，在中苏对立以及苏联制造的一切障碍之中；第四，在几千年来少有的自然大灾害之中；以自己的力量建立了热核工业体系的原因和条件到底是怎样的呢？要是运用一个集中的表达方法，就是要揭开这样一个谜：现代中国在上述四大困难之中，怎样以自力完成了现代最高的综合的生产体系呢？
象已经指出过的那样，核工业不是两手空空在一夜之间就可以实现的。
第一必须具有一切必需的工业生产体系和技术与科学研究设备。只有有了这种作为基础的基层结构，才能制造核武器和火箭。
第二是人。从根本上来说，这应该是占第一位的问题。要在最短期间之内培养出成千名的具有高度知识水平的科学家，并且使他们认清事物的本质，发挥他们的奔放的能力，是这样的政治和思想的问题。
西方不用说，就连赫鲁晓夫当总理时的苏联，对中国制造核武器的能力犯了根本性的估计错误，就是由于在上述两点上判断错误所造成的。
现在，世界上能够制造铀二三五的国家，除了美英苏三国之外，只有中国。法国从一九六七年开始生产，这以前只是处于试车阶段。
议论中国的原子弹工厂（在哪里）实在是没有多大意义，因为说不定每天每天都有新的增加。
倒不如说中国原子弹工厂的真实所在地是扩展在中国的整个地区。
不只是核武器，整个的核工业，依靠具有大规模现代工业生产体系和高度科学技术水平。当代中国的现代工业联合企业是数也数不清的。
从一九五九年到一九六三年，袭击中国的是四大困难，真可说是内忧外患的时期，能够克服这个危机，自不用说是中国最高领导人、同时就是中层以下的基层党员也带头面对困难解决困难的结果。

显示原版>>

Previous:路透社连续报道邓小平同志讲话

Next:德新社驻北京记者报道说：中国广大民兵的战斗力不可低估


阿卜杜加尼同南大使会谈

出版日期:1966.05.11
         期次:2886
         版次:3
         栏目:\[第三版]
文章正文:
【雅加达电台九日华语广播】印度尼西亚内阁副总理鲁斯兰·阿卜杜加尼博士星期六在新闻大厦接见南斯拉夫驻印度尼西亚大使伦卡尔，双方对印度尼西亚同南斯拉夫两国共同有关的问题交换意见。

显示原版>>

Previous:苏哈托叫嚷「整顿经济」

Next:英发言人攻击我热核爆炸「令人失望」


从煤中提取汽油

出版日期:1966.05.11
         期次:2886
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《华侨日报》四月二十五日报道：
美国正在建筑从煤提取汽油的小厂来实地试验人造燃料的新生产程序。每天将二十至二十五吨的煤，先变成五十至七十五吨的浓缩液，再将浓缩液经过进一步的生产程序变为汽油。这种方法是团结煤业公司属下的宾夕法尼亚州研究部门发明的。

显示原版>>

Previous:关于黄麻的新用途


法报说中国核爆炸超出专家的预料

出版日期:1966.05.11
         期次:2886
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法《民族报》十日发表余贝尔—罗迪埃的文章，题为《一颗炸弹的影响》，摘要如下：
中国“小炸弹”超出了最杰出的专家的预料，在不到两年的时间内已变成了超级武器。
刚刚在中国领土上爆炸的氢弹，在政治方面标志着一个同从前结束了美国核垄断的苏联核弹在战略方面所具有的同样重要意义的阶段。
【法新社巴黎九日电】人民中国今天爆炸它的第一枚氢弹，在军事和工业及科学两个方面都确立了它作为世界核国家的地位。
【法新社巴黎九日电】今晚，看来几乎可以肯定的是，中国今天的核爆炸是含有氢因素的加强了的原子弹爆炸，而不是一颗热核弹的爆炸。
话虽如此，但无可辩驳的是，由于人民中国爆炸了第一颗加强了的原子弹，便在军用原子方面已跨过了新的一步。

显示原版>>

Previous:共同社认为：我百万吨级的氢弹试验已经临近

Next:反对日美勾结反华但又对我表示“遗憾”


法新社驻北京记者报道：首都人民欢呼热核爆炸成功

出版日期:1966.05.11
         期次:2886
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京九日电】尽管热核爆炸成功的消息是在当地时间晨一点半这样晚的时候宣布的，人们可以听到北京大街上的欢呼声。
【共同社东京十日电】共同社特派记者斋藤北京十日电：北京虽然正在半夜，但是，在《人民日报》报社前面聚集了许多人，全是来抢看号外的。人们都在抢夺号外，拿到手的就贪婪地读着，并放声欢笑。

显示原版>>

Next:亚非人士热烈欢呼我热核爆炸成功


反对日美勾结反华但又对我表示“遗憾”

出版日期:1966.05.11
         期次:2886
         版次:2
         栏目:\[第二版]
眉题:日本社会党书记长成田就我核爆炸发表谈话
文章正文:
【共同社东京十日电】社会党书记长成田十日就中国的氢弹试验发表谈话如下：
中国进行了第三次核试验。对于反对一切国家进行核试验的社会党来说，这实在是遗憾的事情。
我们反对这一次核试验，同时我们不能忽视中国进行核试验的背景。如同我们已经指出的，这就是，美国的遏制中国政策，尤其是它的核威胁和核讹诈促使中国进行了这次核试验。因此，我们在强烈地反对美国的核战略的同时，强烈地反对同美国的遏制中国政策相勾结的日本政府奉行追随美国的政策。
而且，我们主张尽早废除安全条约，我们今后也要进行斗争。我们特别强烈地反对已经纳入美国的核伞保护的日本政府借口中国进行了这一次核试验而使安全条约长期化和固定化，把核武器运进日本以及开辟日本实行核武装的道路。我们还坚信，亚洲的和平与日本的安全取决于核武器的全面废除和普遍裁军以及日中邦交的恢复，我们将为此而斗争。

显示原版>>

Previous:法报说中国核爆炸超出专家的预料

Next:日政府就我热核爆炸成功召开内阁会议


菲议员塔纳达批评菲依赖美

出版日期:1966.05.11
         期次:2886
         版次:3
         栏目:\[第三版]
文章正文:
【法新社马尼拉八日电】一名菲律宾参议员七日要求菲律宾在“第三世界”获得它的适当的地位，而抛弃“自由世界的神话”和“我们的其他神话”。参议员塔纳达对菲律宾大学生讲话中指责菲律宾的对外政策。他说，菲律宾在亚洲仍然是美国“顺从的”卫星国。
他指出，可是菲律宾既不是资本主义国家又不是社会主义国家，而是属于正在发展中的国家的“第三世界”。
他批评菲律宾“依赖”西方，尤其是美国。他还批评为美国产品在菲律宾“建设”市场。
塔纳达属于民族主义公民党。他指责说，美国正在扼杀这个国家的工业发展。他在谈到人民中国时说，菲律宾在这个问题上的政策使“我们看不见赤色中国及其七亿人民的存在”。

显示原版>>

Previous:印尼外长表示要积极同美帝苏修勾结

Next:苏加诺宣称：印尼无意延期召开新兴力量会议


共同社认为：我百万吨级的氢弹试验已经临近

出版日期:1966.05.11
         期次:2886
         版次:2
         栏目:\[第二版]
副题:法国电台在广播中说中国在技术方面十分令人惊异 英国记者认为中国在制造远程导弹方面已相当先进
文章正文:
【美联社东京十日电】日本报纸在早版中以显著地位刊载了北京的一项宣告。
《读卖新闻》的标题是：《中国的氢弹试验；可能是从飞机上投下的》。
它说，“（中国的）氢弹实际上已经完成”。
这家报纸又说，这次试验的成功可能意味着，中国只要在核装置中增加“热核材料”就能得到标准的氢弹。
《朝日新闻》也评论说，根据北京的公报，中国最新的核装置可以被认为是一枚氢弹。
【共同社东京十日电】特派记者斋藤北京十日电：
中国取得了第三次核试验的成功。据料这是初步的氢弹试验，可以认为，中国在第三次试验时已经达到氢弹试验的地步。
中国在新闻公报中采用了“西部地区上空”这个措词，因此，估计是由飞机从空中投下的，同第二次试验的时候一样，是小型的，这好象也是没有疑问的。
【共同社东京十日电】据中国宣布，这次核试验是“含有热核材料的核试验”，据美国国务院宣布说，“爆炸规模为两万吨级”。从过去的经过情形看来，假定两方面的宣布是正确的，那就可以判断，这次爆炸“物”是在同第二次试验使用过的原子弹差不多的原子弹（约为两万吨级）的周围装填能够引起氢弹反应（热核聚变）的重氢化锂，再在外侧用铀二三八的外屏包起来的氢弹“装置”。可以肯定，氢弹的前阶段的试验已经成功，可以认为，数百万吨级爆炸规模的正式氢弹试验已经临近。
【新华社巴黎九日电】法国电视台今晚在它二十小时的广播中以最重要的地位广播了我核爆炸消息。这家电视台在广播一开始作了一次罕见的例外。它没有报告新闻节目，一开始立即就广播关于中国核爆炸的消息。
其次，电视台放映了关于中国第一次核爆炸的某些图片，这时，广播员追述了中国前两次核爆炸的情况。广播员在谈了第三次爆炸距第二颗核弹时间的“漫长”后说：“这种漫长看来是很正常的，因为这是二颗热核弹。”
广播员在回答关于中国第三次核爆炸问题时说：“在技术方面是十分令人惊异的”，这一点证明，中国拥有象法国皮埃尔拉特那样的工厂。
【本刊讯】英《每日快报》十日发表评论，题为《氢弹使中国一下子超过了法国》，评论说：
中国人在制造远程导弹来发射氢弹方面想必已相当先进。如果没有运载炸弹的先进武器，他们是不会花大量的钱去制造炸弹的。
【本刊讯】英国《每日邮报》十日刊载该报科学记者休·麦克利夫写的一则报道说：
使西方科学家们印象深刻的是中国人进入核俱乐部的速度。
这次爆炸成功意味着中国已制订了氢弹的理论设计，今后只须建立氢弹的军械装置——和贮存四种核爆炸物质。

显示原版>>

Previous:我核爆炸引起西方的惊慌和不安

Next:法报说中国核爆炸超出专家的预料


关于黄麻的新用途

出版日期:1966.05.11
         期次:2886
         版次:4
         栏目:\[第四版]
文章正文:
【美联社纽约三月三十一日电】有人向纺织研究所概述了黄麻的新用途。由织物研究实验所一个小组进行的研究，主要都集中在黄麻毡毯加固方面。
这个三人小组提出了一些黄麻目前在毡毯制造方面的优点，以及概述了改进的办法。
然而，正是由于在层压胶合塑料中使用了黄麻作为增强纤维以代替玻璃纤维而开辟了一个新的利用方面。织物研究实验所的报告说，黄麻比玻璃膨松，因此比较便宜，由黄麻制成的胶合物将比玻璃的便宜百分之六十。
报告说，如果体积相同，黄麻也比玻璃便宜。
它提出了一种仍然在试验中的黄麻增强塑料的独木舟。
其它可能的新用途有：作为灌溉沟塑料里衬的加固物、作为公路底基层的塑料胶合层、保护路基不受水浸。还可以把黄麻用来加固护壁板或建筑的屋顶。
另一个已经试验的新用途是用乙烯塑料涂层的黄麻。这是为了克服“通常的显得多尘毛状的黄麻织物”的缺点。
报告说，把打包麻布加以烫烤以去掉毛，浸泡在防霉溶液中，用防燃溶液处理，然后在两个重滚筒之间辗压使表面光滑。这样制出的就可以满意地涂层。

显示原版>>

Previous:约翰逊批准动用一千四百万磅钼供军用

Next:从煤中提取汽油


柯西金的妻子说她喜欢扭摆舞

出版日期:1966.05.11
         期次:2886
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社开罗九日电】苏联总理柯西金的妻子柯西金夫人在对《金字塔报》记者发表的一篇家常谈话中说，她喜欢扭摆舞和探戈舞，“但是这些舞并不是一切”。
柯西金夫人（她已婚四十年）同《金字塔报》驻莫斯科记者进行的内容广泛的谈话中说，“我唯一的希望是同我的丈夫同活到庆祝我们金婚的时候。我希望他将和我一同度过今后十年。”
虽然这位苏联总理夫人说她喜欢跳舞，但是她认为现在的青年人作得太过分。她说，他们认为，象扭摆舞这类的东西就是“一切”。

显示原版>>

Previous:美报谈苏共二十三大代表和中央委员会成员

Next:苏副外长马立克去埃塞俄比亚活动


腊斯克惊呼这将“产生极其严重影响”

出版日期:1966.05.11
         期次:2886
         版次:1
         栏目:\[头版]
副题:美国务院发表声明故作镇静并给其亚洲娄罗打气
文章正文:
【法新社华盛顿九日电】美国国务卿腊斯克今天在参议院外交委员会发表援外证词即将结束时获知中国的新试验。他评论说：“我认为，它将对局势产生极其严重的影响。”
美国消息灵通人士说，大概还要过很长一段时间，北京才能试制成能够携带核弹头或热核弹头的弹道火箭。
可是他们指出，氢弹要比原子弹具有更大得多的威力和破坏力，也需要更多得多的科学技术知识，需要建造更复杂得多的设施和设备。
【合众国际社华盛顿九日电】美国九日说，共产党中国的第三次核爆炸是一次“大气层试验”，其大小约与它前两次一样。
新闻发布官赖特说，关于星期一的爆炸是枚氢弹还是核弹，他没有得到任何情况。他说，“要作进一步的估价，必须要等待收集和分析大气中的微粒。”
向新闻记者们宣读的这项谈话说：
“第三次试验这件事并不使人感到惊异。
“这次试验，当然是中国共产党要取得核武器的执意而代价浩大的计划的一部分。美国政府对于中国共产党领导人不顾会受到大气层核试验的有害结果影响的全世界人民的愿望和幸福继续表示遗憾。世界上的绝大多数国家已通过参加有限禁试条约而禁止大气层核试验。
“美国重申它对亚洲所作的防御义务以及约翰逊总统一九六四年十月十八日所作的保证。他当时向不谋求本国自制核武器的国家保证，如果它们需要我们的支持来对付任何核讹诈的威胁，我们将给予有力的支持。”

显示原版>>

Previous:瑞典瑞士评论说爆炸的政治意义十分重大

Next:苏联塔斯社用一句话报道我热核爆炸消息


腊斯克声称：美政府将注意“非政府专家”的对华主张

出版日期:1966.05.11
         期次:2886
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿八日电】腊斯克国务卿今天在电视谈话中说，鉴于河内和北京拼命反对联合国起作用，所以他认为目前联合国没有可能对越南选举进行监督。
腊斯克不同意罗伯特
·肯尼迪参议员（民主党，纽约州）最近的一句话，这句话是，政府的对于可能从中国基地起飞参加越南战斗的飞机“没有庇护所”的政策中含有严重的危险。
国务卿宣称：“如果发生这样的问题，那么危险的根源将在于要插手于我们正在谋求解决的一场冲突中去的那些人。”
腊斯克重申了美国政府要求得到和平解决的愿望，并说：“如果有谁在日内瓦要同我谈和平问题，我明天下午就到那里去。”
他说，没有任何迹象表明北越或中国已经缓和他们对谈判问题的立场，共产党人仍然坚持要求美国从南越撤走自己的军队，坚持要求承认民族解放阵线为南越的唯一代表。
腊斯克说爱德华·肯尼迪和乔治·麦戈文两参议员提出的一个建议是“一个使人感兴趣的主张”。这个建议就是：成立一个由美国著名人士组成的委员会来重新审查美国对华的各种政策。
他说，他认为，十分可能，政府将对于来自非政府专家的对这个问题的主张给予更有系统的注意。

显示原版>>

Previous:美民主党议员在参院外委会激烈争吵

Next:美一议员引士兵的信说明：侵越美军作战时缺步枪用


美报谈苏共二十三大代表和中央委员会成员

出版日期:1966.05.11
         期次:2886
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《基督教科学箴言报》二日刊登保罗·沃尔的一篇文章，题目是：《苏联政治权力的中心》，摘要如下：
苏联人中流行的一种说法是：中央委员会一改变，党也就改变了。
许多因素使得二十三大选举的中央委员会有了自己的特色：
在斯大林去世后成长起来或成熟的、年纪在二十岁至三十五岁之间的人中，很少有被选入新的中央委员会的。
在比例上要大得多的是那些在大清洗时年纪在二十来岁的人，这些人中的大部分——象谢列平
——都是秘密警察的高级领导人，或者是同他们合作以便更加飞黄腾达或者为了免受清洗。
在新中央委员会中，军事专家和军备专家所占的比例较大。
新中央委员会的成员中大部分是党或苏维埃的负责人。
大俄罗斯族人所占的比例已变得更大。乌克兰人比以前少，但是哈萨克人和曾在哈萨克工作过的俄罗斯人比以前多。勃列日涅夫在政治上的上升正是起始于哈萨克。
象通常那样，新中央委员会的组成同代表大会本身的组成有所不同。在代表大会上看得到从比例上说份量不小的许多比较年轻的人。
代表大会代表中有一半以上（占百分之五十四点六）是在第一次世界大战后入党的。近三分之一（占百分之三十点四）是在一九五六年之后入党的。
后者当中选入中央委员会的人比较少。这类年纪的人，包括那些在战争结束时是儿童或十八、十九岁的人，在代表们当中占百分之四十以上，但是这类人在新中央委员会委员当中大约只占十分之一。
五分之一以上的代表
（占百分之二十三点三）是妇女。妇女在中央委员会内占的份量小得多。
代表大会的组成和新中央委员会的组成，如果按其成员的职业来分，适成相反的情况。在四千九百四十三名代表中将近二百名是党工作人员，或苏维埃、党控制下的工会或共青团（后者有四十四名代表大会代表，其中多数都是远远超过共青团年龄的）的工作人员。党和苏维埃“工作人员”在中央委员会内所占的比例可能接近于三分之二。
武装部队有三百五十二名代表。但是同军备专家算在一起，武装部队就在全部代表中约占十分之一。它们在中央委员会内占的比例较大。
所谓的经济学家——指管理人员、厂长和集体农庄主席等等——的情况正好相反。他们在代表大会代表中占七百零四名，但在新中央委员会委员中所占的比例还不到十分之一。
中央委员会成员的平均年龄高于代表大会代表是正常的。然而，这个差距却比原来所预料的大。
最重大的特点是职业的党和苏维埃干部占优势。
从这个角度来看，代表大会的组成，中央委员会的组成尤其是如此，表明内部产生的官僚对“实际工作的人”以及学术界和文艺界的代表取得了胜利。
不祥之兆是，另一个在中央委员会内的立足点看来已扩大的唯一的一派是由军事专家和军备专家组成的。

显示原版>>

Previous:外电外报评述：柯西金去阿联活动

Next:柯西金的妻子说她喜欢扭摆舞


美国防部透露侵越美军有人害精神病

出版日期:1966.05.11
         期次:2886
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿六日电】五角大楼今天发表的统计数字表明，在越南的美军由于作战疲劳或者精神上和情绪上的其他不宁而患病的比率很小。
国防部说，在越南，陆军的经验表明，由于医疗原因而遣回的所有病人中有百分之五是患了某种精神病或者神经病。

显示原版>>

Previous:尼克松承认：美国威信从来没有这样低

Next:约翰逊批准动用一千四百万磅钼供军用


美将在我附近公海上取样分析以「断定炸弹大小和性质」

出版日期:1966.05.11
         期次:2886
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿九日电】共产党中国第三颗原子弹所产生的放射性散落物将绕着世界普遍洒落在人口稠密的北温带。
预料，放射能（产生的量现在还不知道）将在今后三十天内随着雨水降落，云层绕地球而行的第一圈需要八天到十天。
可以预料，云层会带有和落下象碘一三一、锶八九、钡一四○这样的能够长期存在的放射性碎片——这是任何原子爆炸或热核爆炸中会作为副产品产生的典型的分子。
在今后二十四到三十六小时中当云层从中国移向公海的时候对放射性碎片的取样和分析，将使美国专家断定炸弹的大小和性质。中国公告说它含有「热核材料」，这暗示它是一个氢弹。

显示原版>>

Previous:日政府就我热核爆炸成功召开内阁会议

Next:外电外报评述：柯西金去阿联活动


美民主党议员在参院外委会激烈争吵

出版日期:1966.05.11
         期次:2886
         版次:4
         栏目:\[第四版]
副题:腊斯克为美侵越失败辩解，莫尔斯要政府作出「满意的回答」
文章正文:
【合众国际社华盛顿九日电】国务卿腊斯克今天在参议院外交委员会上为美国的越南政策辩解，在民主党人中间引起了一场激烈的争吵，全国的电视观众可以看到这个场面。
阿肯色州民主党参议员富布赖特说，在战争问题上，“国内感到极其捉摸不定。”俄勒冈州民主党参议员莫尔斯眼睛瞪着腊斯克说，“不管政府喜欢不喜欢，问题就是这样。”
腊斯克宣读了一个关于美国在越南的立场的先例的详细声明，这些先例从杜鲁门政府的义务到一九六四年国会关于东京湾的决议都有，当腊斯克一读完这个声明后，会上就争吵起来了。
莫尔斯指责腊斯克试图利用意见听取会来发表单方面的“错误言论”。他要求让不同意腊斯克的意见的“大批国际法权威人士”来作证。
俄亥俄州民主党参议员劳希指责莫尔斯“完全瞎说一通”，他说，提出这个问题的是委员会，而不是腊斯克。
莫尔斯反驳说，“是主席提的问题，我没有提。”
在另一个地方，坚决支持政府政策的麦吉建议对腊斯克这样的证人不要采取“苛刻态度”。
对此，富布赖特转向麦吉冷笑说，你到这里来向我们作如何开会的指示，我们很高兴。
腊斯克和莫尔斯在整个意见听取会上都是争论美国战争努力的法律根据，中心总是国务卿引用东南亚条约组织。在争论结束时，莫尔斯说，“政府必须向美国人民作出”比腊斯克的回答“更满意的回答。”
由于委员会的民主党人向全国表明了党内在越南问题上的深刻分裂，富布赖特对腊斯克说，他感到遗憾的是，在意见听取会上“你这样来谈这个问题。”
【法新社华盛顿九日电】参议员富布赖特今天说，南越总理阮高其是一个“不负责任”的人，他正在挑起另一次西贡危机，其后果是不可估计的。
参议员富布赖特是在参院外委会就援外问题进行电视辩论时猛烈攻击美国在越南的政策和攻击国务卿腊斯克的时候说这番话的。
参议员莫尔斯在这次辩论中说，美国留在南越没有任何法律权利，他指责政府接连支持各个“腐败的政府”和“军事暴政”。

显示原版>>

Previous:美研究改进轧花机

Next:腊斯克声称：美政府将注意“非政府专家”的对华主张


美研究改进轧花机

出版日期:1966.05.11
         期次:2886
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国农业部出版的《农业研究》三月号上登载了一篇文章，题为《未来的轧花机》，全文如下：
农业研究处的工程师们正在试制未来的轧花机的构件。
虽然目前的轧花机仍然在胜任地工作着，但是由于收摘棉花的机械化程度提高，使得对它们的要求也大大复杂了。
例如，机械收摘机缩短了收摘季节，因此要求轧花机大大缩短处理棉花的时间和减少纤维的损失。同时，由于机械收摘的棉花没有手摘的那么干净，因此在轧的时候又带来了一些问题。
为了克服这些困难，农业研究处的科学家们感到，他们的试验性机器必须更好地利用劳力和马力。它还必须保持棉织造物加工时所必须的纤维质量，同时它必须在卸棉、着水、漂洗和压榨等这些方面障碍。
这些想法在试验性机器的构件中已考虑进去。
工程师们正在试制一种卸棉机，它是把接收到同计量装置和空气浮动传送带结合在一起的。可以一次把整整一车棉花倒入斗内，而不是以跟轧花相同的速度用风力把棉花馈送入的。棉花在斗内通过计量装置馈送到浮动传送带上，然后送到着水和清洁机器去。于是棉花就进入轧花机台，把子和皮棉分开。
新机器在卸棉时将使劳动力节约三分之一左右，马力节约二分之一左右。
正在试制中的还有杂质处理系统，它包括一个热交换器、杂质磨碎器和一个装袋部件。交换器的热将被用来把棉花的水份调整到加工时应有的含量。杂质将不是象现在那样吹入杂质堆或烧弃器内，它将被馈送入磨碎器，或则是作为枝梗被抛弃，或则是马上烧掉。
工程师们还在设计棉花的包扎机和自动采集样品机。在棉花通过轧花机和皮棉清洁器后，就进入包扎机。在那里卷成不断的棉卷，自动采集样品加以鉴定，然后象一卷铝箔那样扎起（五百磅的捆长四十二英寸、直径三十英寸）。
在包扎的操作过程中，只需要一个人；目前需要三、四人。漂洗和压榨所需的马力将从目前的一百到一百二十五减少到二十五左右。
工程师们在研究使轧花机的成本减低和效率提高的活动中，还在进行使工厂的全部操作由一个坐在仪器架上的管理员控制的设计。仪器架上的闭路式电视将使他可以看到工厂的全部活动。仪器架上的红灯将表示电动机负荷过大和压力不正常的现象，传送带就自动放慢馈送速度，直到麻烦消除时为止。
工程师们说，如果实验中所有的机器都证明是成功的，一捆棉花目前所需要的劳动力和马力将分别减少百分之五十和十五，而纤维则保留比它原来更好的质量。原图说明：一、新鲜空气，二、废气，三、送去烘燥系统的已加热气，四、燃烧器，五、热交换器，六、杂质粉碎器，七、装袋口，八、轧花机杂质。

显示原版>>

Previous:意共《团结报》发表评论：害怕我热核爆炸打破美苏「均势」

Next:美民主党议员在参院外委会激烈争吵


美一议员引士兵的信说明：侵越美军作战时缺步枪用

出版日期:1966.05.11
         期次:2886
         版次:4
         栏目:\[第四版]
文章正文:
【美联社马萨诸塞州北安普敦七日电】美国众议院议员康特说，他将要求国防部长麦克纳马拉说明关于在越南的一位海军陆战队员的来信。这个陆战队员写道，他的部队在与越共作战时缺乏步枪用。康特办公室查明写这封信给他的双亲的这位海军陆战队员是一等兵迪维尔斯，他在越南一个海军陆战队的空军中队中服役。这位共和党议员引用迪维尔斯的信说：“妈妈，昨天我们缺乏步枪用，一支也没有。处在这种困境真是见鬼呀。军士说，他们（越共）今晚大概会袭击我们，如果他们这样干，我们只好跑到交通壕中去，他们就会给我们散弹枪。我不知道为什么他们不给我们步枪。告诉你，我没有步枪胆战心惊。如果我有一支枪，那就不怕了。”

显示原版>>

Previous:腊斯克声称：美政府将注意“非政府专家”的对华主张

Next:施莱辛格攻击约翰逊和腊斯克


尼克松承认：美国威信从来没有这样低

出版日期:1966.05.11
         期次:2886
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿六日电】前副总统尼克松今天说，在约翰逊总统统治下，美国的国际威信已经下降到空前的最低点。
尼克松在用电话向一年一度的全国共和党妇女大会的发言中，讨论了一九六六年选举的形势和竞赛的问题。
他预料，在十一月份的选举中共和党在国会的席位会有很大的增加，他说，原因之一就是国家需要新的领导。
尼克松说，在外交政策方面情况更是这样，因为“美国的威信从来没有这样低”。

显示原版>>

Previous:施莱辛格攻击约翰逊和腊斯克

Next:美国防部透露侵越美军有人害精神病


日政府就我热核爆炸成功召开内阁会议

出版日期:1966.05.11
         期次:2886
         版次:2
         栏目:\[第二版]
副题:桥本竟表示“抗议”松野叫嚷“更要坚持日美安全条约”
文章正文:
【共同社东京十日电】政府十日召集内阁会议研究中国的核爆炸试验问题。政府鉴于这次爆炸是氢弹的预备试验这种推测，重视放射能的危险将会很大的事态，因此决定：以气象厅等为中心迅速地进行慎重的观测调查，并且在一两天内根据情况在内阁设立一个放射能对策本部，来肃清将对国民生活造成的不安。
【共同社东京十日电】松野防卫厅长官十日在内阁会议后的记者招待会上就中国进行氢弹预备试验问题谈话如下：
中国成功地进行了氢弹预备试验，同迄今为止的原子弹比较，炸弹更加小型化，用飞机运载已获得成功。这是中国技术已经提高的表现，正如麦克纳马拉所说的那样，起码可以预料，从一九六七年会计年度起的核装备（达到中程弹道导弹的程度）是不会错的。
其次，由于这次中国进行试验，关于我国的防卫也会使人们议论纷纷。不过，我认为，人们将越来越倾向于认为更加需要坚持日美安全条约体制。
【共同社东京十日电】政府十日上午发表官房长官桥本的谈话，对中国在九日进行的氢弹试验表示抗议。十日内阁会议同意了这个谈话。
在这个谈话中，政府申斥中国的核试验是害人反害己的行为，是漠视人类悲壮愿望的行为，建议中国主动地参加部分禁止核试验条约和世界裁军会议，要求中国作出深刻的反省。
【法新社东京十日电】日本外务省一位发言人今天上午在一项非正式谈话中说，人民中国的第三次核爆炸是十分令人遗憾的，特别是因为它是热核材料的爆炸。
他又说，日本过去曾对这种试验表示过抗议，今后不管什么时候进行核试验，仍将继续抗议。
【共同社东京十日电】自由民主党十日清晨就中国的氢弹试验表明了如下的看法：
中国的这一次核试验是违背日本国民的愿望的，因此我们表示反对。

显示原版>>

Previous:反对日美勾结反华但又对我表示“遗憾”

Next:美将在我附近公海上取样分析以「断定炸弹大小和性质」


瑞典瑞士评论说爆炸的政治意义十分重大

出版日期:1966.05.11
         期次:2886
         版次:1
         栏目:\[头版]
眉题:日报说中国爆炸的是“国际炸弹”
文章正文:
【合众国际社东京十日电】日本报纸今天在头版用通栏大标题报道共产党中国终于成功地进行了氢弹爆炸试验。
《每日新闻》的记者说，“考虑到围绕中国的国际局势，必须认为它是一枚‘国际炸弹’，更不用说它的军事意义了。”
电讯说，“必须认为，共产党中国进行的速度是非常快的。由于它的氢弹爆炸试验的成功，预料共产党中国将加强它对自己的外交政策的信心，对美苏采取甚至更强硬的政策。”
《每日新闻》说，共产党中国氢弹试验爆炸的快速步伐使日本外务省和防卫厅的官员感到震惊。
这家报纸说，外务省认为这对于共产党中国的邻国将有愈来愈大的政治影响和心理影响。
【新华社斯德哥尔摩九日电】瑞典电视台今晚在新闻节目中报道了我国热核爆炸成功的消息，并发表短评说：
中国爆炸一颗氢弹在目前情况下政治意义十分重大，这是第一个亚洲国家拥有了氢弹。在技术上是个重大成就。中国已超过法国，法国到现在为止尚未爆炸氢弹。同时从原子弹到氢弹的时间也比美国当年短。
【新华社日内瓦九日电】瑞士法语区电台和瑞士电视台以头条消息广播我核试验的消息。
瑞士法语电台说，（中国的）第三次爆炸需要更多投资，这说明中国技术水平有明显提高。
电台说，这次爆炸的政治意义是，（１）中国在不发达国家中，技术方面大大增强了威信。（２）面对美苏，中国开始进入原子强国。因此肯定说，当代问题，建立和平、裁军没有中国就解决不了。

显示原版>>

Previous:亚非人士热烈欢呼我热核爆炸成功

Next:腊斯克惊呼这将“产生极其严重影响”


施莱辛格攻击约翰逊和腊斯克

出版日期:1966.05.11
         期次:2886
         版次:4
         栏目:\[第四版]
文章正文:
【路透社纽约八日电】肯尼迪总统的最亲密的助手之一今天说，约翰逊总统没有作出判断来抛弃他的军政顾问在越南问题上提出的错误意见。
施莱辛格在一次电视谈话中说，知识界担心总统没有亲自控制政府和缺乏自信心。他说，总统在夏威夷同南越阮高其总理举行的会议是约翰逊根据国务院的意见而作出的一种不高明的姿态。
他说这种意见是不可想象的，并表示不赞成总统以自己的威信去支持阮高其政权。
【法新社纽约八日电】施莱辛格指责的主要对象是国务卿腊斯克。他说，一切错误的原因是腊斯克相信，人民中国在远东一贯对美国发动侵略，越共只不过是个矛头。

显示原版>>

Previous:美一议员引士兵的信说明：侵越美军作战时缺步枪用

Next:尼克松承认：美国威信从来没有这样低


苏副外长马立克去埃塞俄比亚活动

出版日期:1966.05.11
         期次:2886
         版次:3
         栏目:\[第三版]
文章正文:
【美联社亚的斯亚贝巴九日电】苏联负责非洲事务的副外长马立克星期一从坦桑尼亚到达亚的斯亚贝巴，准备同埃塞俄比亚官员进行四天会谈。
消息灵通人士说，预料埃塞俄比亚人将提出苏联增加对索马里的军援——其中包括提供一些米格二十一式喷气机——的问题。
埃塞俄比亚对苏联向索马里提供武器援助表示不安。马立克在回莫斯科前预定要访问摩加迪沙和开罗。
【法新社亚的斯亚贝巴九日电】苏联副外长马立克在他对东非进行的了解情况的访问过程中，今天从内罗毕到达这里。
苏联大使馆的一位发言人说，马立克希望同东非的领导人讨论「某些国际问题」。
迄今，他已经访问了乌干达、坦桑尼亚和肯尼亚。

显示原版>>

Previous:柯西金的妻子说她喜欢扭摆舞

Next:印尼外长表示要积极同美帝苏修勾结


苏哈托叫嚷「整顿经济」

出版日期:1966.05.11
         期次:2886
         版次:3
         栏目:\[第三版]
文章正文:
【雅加达电台七日广播】副总理苏哈托说九卅运动—印尼共及其走狗在序幕和尾声期中确实几乎把我们的国家和民族推到毁灭的浪潮中去。但是，我们深信，如果政府、印尼共和国武装部队、农民、企业家、工人和其他人民认真工作以改善并整顿经济领域，真主在上，三项人民要求的第三项在不太长的时间内就可以实现了。

显示原版>>

Previous:苏加诺宣称：印尼无意延期召开新兴力量会议

Next:阿卜杜加尼同南大使会谈


苏加诺宣称：印尼无意延期召开新兴力量会议

出版日期:1966.05.11
         期次:2886
         版次:3
         栏目:\[第三版]
文章正文:
【雅加达电台九日华语广播】印度尼西亚共和国总统苏加诺今天上午正式宣布，印度尼西亚共和国政府并没有延期召开新兴力量政治会议的意思。苏加诺总统强调说，新兴力量政治会议仍旧要召开。总统是今天上午宣布这件事情的。印度尼西亚外交部也宣布，新兴力量政治会议的筹备工作也按照需要来进行。

显示原版>>

Previous:菲议员塔纳达批评菲依赖美

Next:苏哈托叫嚷「整顿经济」


苏联塔斯社用一句话报道我热核爆炸消息

出版日期:1966.05.11
         期次:2886
         版次:1
         栏目:\[头版]
文章正文:
【美联社莫斯科九日电】苏联星期一（九日）晚上用一句话的消息报道了中国核试验，没有发表评论。
塔斯社的一则北京电讯引用了新华社的消息，这则电讯全文如下：
“新华社报道，今天北京时间十六时，中国在中华人民共和国西部地区上空，成功地进行了一次含有热核材料的核爆炸。”
【路透社莫斯科九日电】此间塔斯社以一条占四行篇幅的北京电头的电讯报道了这一消息。
莫斯科电台等了两个多小时之后才宣布了这次试验的消息。

显示原版>>

Previous:腊斯克惊呼这将“产生极其严重影响”

Next:外电迅速大量转播我热核爆炸成功消息


外电外报评述：柯西金去阿联活动

出版日期:1966.05.11
         期次:2886
         版次:3
         栏目:\[第三版]
副题:英报认为他将在越南问题上策划新的阴谋
文章正文:
【本刊讯】英《每日快报》九日刊登一条贝鲁特消息，标题是：《俄国在中东再度引起麻烦》。摘要如下：
柯西金之行可能标志着俄国同西方在中东盛产石油的具有战略意义的地方进行激烈的政治遭遇的新纪元的开端。
克里姆林宫引起新麻烦的努力有三个主要原因：
阻止在叙利亚和也门以及巴勒斯坦特别活跃的中国代理人获得充分活动的空地。
使得越南战争有某种程度的缓和。
利用英国和美国目前在中东的严重失败。
俄国在充分利用纳赛尔同费萨尔的冲突。
【美联社开罗九日电】苏联总理柯西金订星期二到达这里，完成一次目的显然是要把埃及陷于困境的把纳赛尔总统拖近苏联阵营的任务。预料柯西金将悄悄地设法使纳赛尔离开不结盟，这种努力可能导致东西方力量在这个具有战略意义的中东的重新结盟。
通常来说，这是一个艰巨任务。纳赛尔认为他自己是不结盟阵营的领导人之一，甚至前苏联赫鲁晓夫本人用尽说服之能事，也没有能够使他有任何动摇。
但是现在对于执行这样一个任务来说，时机是最适当不过了。中东、非洲和全世界的不结盟阵营由于倾轧和相互冲突的野心而陷于分裂。
纳赛尔实际上没有获得他需要的援助的旋转余地。莫斯科—北京的分裂使得克里姆林宫受到更大的压力，来组成新的政治阵营。
【南通社开罗九日电】这里对苏联总理不久将进行的访问给予特别的重视，因为这次访问被认为基本是政治性的，而同纳赛尔的会谈将主要是关于国际关系问题的讨论。在更广泛的范围上说，预计双方将考虑最近世界事态的发展，其中包括两国在目前世界局势方面所采取的政策。
在双边的范围内，会谈还将涉及到有关现存的阿联和苏联的经济和其他安排的一些问题。
【德新社开罗九日电】柯西金是否会给埃及带来更多经济财政援助，这被认为是很值得怀疑的。
苏联除去给了埃及约十亿卢布的军事援助外，在建筑阿斯旺高水坝和经济发展计划方面给予的援助已达到八亿多卢布。

显示原版>>

Previous:美将在我附近公海上取样分析以「断定炸弹大小和性质」

Next:美报谈苏共二十三大代表和中央委员会成员


外电迅速大量转播我热核爆炸成功消息

出版日期:1966.05.11
         期次:2886
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社东京十日电】急电。北京电台今晨宣布共产党中国在九日下午四时爆炸第三颗核弹。
【美联社东京十日电】急电。共产党中国宣布它爆炸了第三个原子装置。
北京新华社后来广播的中国的公告全文如下：（从略）
【美联社东京十日电】急电。北京新华社说，共产党中国爆炸了一个含有“热核材料”的核装置。
这是中国的第一个氢装置的试验，同时是一九六四年开始进行的一系列核试验中的第三次试验。
【法新社巴黎九日电】急电。人民中国今天爆炸一颗热核炸弹。
这是中国第一次热核（氢弹）爆炸试验，也是第三次核爆炸试验。
【路透社伦敦九日电】急电。据北京电台说，中国爆炸了第三颗核弹。
【路透社九日内部通报】急电。香港注意：欢迎尽快报道并转告驻北京记者，美联社报道，中国宣布爆炸了第三颗原子弹。美通讯社发出一连串内部通报
【合众国际社十日内部通报】急电：共产党中国爆炸。
急电：共产党中国爆炸了第三颗核弹。
【合众国际社九日内部通报】（发往东京）要求北京核爆炸公报全文，如果不太长的话。
柯里
【美联社东京十日发ＡＰＲ１８内部通报】纽约：请告诉我们除了俄国、美国以外，哪些国家进行过氢弹试验，请你们的专家给我们解释一下含有热核材料的装置这句话是什么意思？这里看起来似乎是故意不愿说热核装置。东京
【美联社九日发内部通报】东京：关于你们ＡＰＲ１８内部通报，华盛顿的原子能委员会说，说不上中国人所用的措辞可能是什么意思。不肯公开发表任何意见。纽约
【美联社九日发内部通报】东京：关于ＡＰＲ１８，所能做的只是暂时采用中国的措词，设法请原子能委员会澄清。英国也爆炸过一颗氢弹，法国准备在今年爆炸一次。纽约
【美联社九日发内部通报】东京图片部：我们知道你们在监听北京的消息，看看有没有关于原子爆炸的图片或反应。有没有值得发无线电传真图片的日本反应？纽约图片部
【美联社东京十日内部通报】纽约图片部：告诉你一个消息，关于得到中国核试验的现场图片的可能性非常之小。一俟得到就发给你们。东京图片部
【美联社十日内部通报】华盛顿美联社：请要求各收报站尽快发回关于中国炸弹的反应，谢谢。
东京
【美联社九日发内部通报】东京：我们注意到公报没有象你们的报道那样提空中爆炸。提到在西部地区上空”。有另外的广播吗？纽约
（本刊注：外电外报这次所发的转播和评论，字数均较我第一、二次核爆炸时为多。）

显示原版>>

Previous:苏联塔斯社用一句话报道我热核爆炸消息

Next:我核爆炸引起西方的惊慌和不安


我核爆炸引起西方的惊慌和不安

出版日期:1966.05.11
         期次:2886
         版次:2
         栏目:\[第二版]
文章正文:
美联社惊呼我核爆炸对世界力量对比有极为巨大的意义；英报说美国务院的反应是“无可奈何地接受痛苦的现实”；法报担心我核爆炸将在亚非拉人民中产生反响；法新社说在伦敦已引起担心和不安
【美联社东京十日电】共产党中国星期二宣布进行了第一次热核爆炸，并且暗示它的原子武器可能在越南战争中起作用。这份措辞谨慎的声明表明中国已经爆炸了第一颗氢弹，但是显然只是初级的氢弹。
即使这个装置只是一颗初级的氢弹，但是赤色中国在这方面的发展对世界、特别是亚洲的力量对比具有极为巨大的意义。
日本共同社记者从北京写道，预期中国目前可能对美国，也可能对俄国甚至奉行更加强硬的路线。
中国第一次热核爆炸在亚洲产生的影响也可能是巨大的，可能打乱那里的某些力量对比情况。
【法新社华盛顿九日电】美国国务院今天正式证实，人民中国已经进行了第三次大气层核爆炸试验。北京关于这次新试验是一次氢弹爆炸的宣告在这里引起了一定的惊异。
确实，美国国务院发言人于四月二十八日说过，人民中国正在进行第三次试验，并说这次可能是一枚氢弹。但是当时没有绝对地肯定这一点，所以对于今天的宣告引起相当大的注意。
美国人士说，人民中国已提供了无可辩驳的证据，证明了它具有高度的技术核能力。
【合众国际社华盛顿九日电】众议院在批准给原子能委员会拨款二十二亿六千万美元的时候，注意到了中国的试验。
尽管腊斯克发表即席意见，认为中国第三次成功的试验不会对东南亚问题产生任何“严重影响”，可是据悉美国政府耽心这次试验的心理上影响。官员们耽心两种可能性：
——中国取得进展的实据可能使得美国的一些盟国对于冒惹怒北京的风险是否明智感到忧虑。
——同中国有着边界争端的印度，可能要决定自行试制核武器。印度具有这样做的技术知识和资源，但是如果搞核计划，就会分散应付饥荒和经济不稳定的危险所急需的资金和努力。
【法新社九日电】人民中国今天爆炸第三颗核装置在北京引起了狂热欢迎和世界大部分其他地方的忧虑不安。
在华盛顿，美国国务卿腊斯克说，中国的试验将对国际局势产生“最严重的影响”。
【法新社伦敦九日电】人民中国的热核弹爆炸今天在这里引起了担心和一定的不安情绪，因为这次进行爆炸，正是在中国不仅是对谈判解决越南冲突的态度而且是在同其他共产党国家关系上的态度硬化的时候。
【本刊讯】十日的英国《卫报》发表库克九日发自华盛顿的一篇报道说：
国务院对中国核爆炸的消息的反应是发表了一个至少在一星期前准备好了的长篇和谨慎的声明。它确定这里的总的反应的调子，国会和白宫都是如此，这就是无可奈何接受生活中的一个痛苦的现实。
国务院（通过一个低级新闻发布官的嘴）最后进行了指责，这显然是说给亚洲公众听的。
【本刊讯】英《每日电讯报》十日发表社论说：
中国昨天爆炸的究竟是否不折不扣的氢弹的问题，对其含义没有多大影响。迟早世界得把共产党中国作为一个核大国对待。这种前景虽然是老早预料到的，却是令人寒心的。
【本刊讯】法《战斗报》十日以《明显的矛盾》为题发表社论说：
在中国希望赋予它的第三颗原子弹爆炸的意义中有一种明显的矛盾。
这种矛盾表现在北京希望通过在掌握原子的逐步升级中越过一个新的阶梯从而向第三世界显示的力量当中。事实上，北京打算通过这种显示力量来笼络自誉为和平主义的第三世界，第三世界曾多次表示反对和害怕任何原子军事力量。
无疑，这颗原子弹的影响也许将会引起某些第三世界国家人民的意识上的反响。但是这种意识上的反响只能是一种立即作出的反应，它将会迅速地被理智的声音和关于利害的声音所窒息。

显示原版>>

Previous:外电迅速大量转播我热核爆炸成功消息

Next:共同社认为：我百万吨级的氢弹试验已经临近


亚非人士热烈欢呼我热核爆炸成功

出版日期:1966.05.11
         期次:2886
         版次:1
         栏目:\[头版]
文章正文:
阿扎尼亚泛非主义者大会代理主席说这一巨大成就是根据毛主席正确路线所取得的。埃塞俄比亚人民兴高采烈，奔走相告，称赞说“中国强大，十分强大”
【新华社开罗九日电】这里的亚非自由战士今晚对中国成功地爆炸核弹表示欢欣鼓舞，并对于中国人民取得具有极重大的国际意义的这个成就表示祝贺。
阿扎尼亚（南非）、贝专纳、斯威士兰的自由战士们在听到中国爆炸核弹的消息以后，在贝专纳人民党代表博比·麦克的家中举行了家庭集会，一同庆祝这个好消息。阿扎尼亚（南非）泛非主义者大会代理主席勒巴洛说，“阿扎尼亚泛非主义者大会欢呼中国在成功地爆炸核弹方面取得的光辉成就，这是对美帝国主义的严重打击。全世界被压迫的人民对中国人民根据毛泽东主席的正确路线所取得的巨大成就表示欢欣鼓舞”。
博比·麦克说，“贝专纳人民党对中国人民、工人、科学家和工程师所取得的巨大成就表示祝贺，我们民族解放运动认为这是对我们反对以美国为首的帝国主义和维护世界革命人民民族独立的共同斗争的巨大贡献。”
巴苏陀兰大会党代表马帕法内说：“我们巴苏陀兰大会党党员欢呼中国的工人、农民、科学家、工程师和全体人民的杰出的工作，他们都对于核爆炸的伟大成功做出了贡献。我们想强调这一事实：中国人民的伟大成功是反对帝国主义的所有被压迫的人民的成功。核武器掌握在爱好和平的中国人民手里，就有利于保卫世界和平与人民，而核武器掌握在帝国主义的手中就是用于侵略的。”
莫三鼻给革命委员会负责军事的书记马赫卢扎说：“我们莫三鼻给人民对于中国成功的核爆炸非常高兴。中国拥有的核武器保护我们受压迫的人民免遭美国核讹诈的帝国主义政策。我们被压迫的人民在我们的斗争中的确感到鼓舞，而美帝国主义者及其走狗并不高兴。我们祝贺中国人民的伟大成功。”
亚非人民团结组织书记处的南越民族解放阵线的书记黄文义说：“我们祝贺中国人民成功的核爆炸。”
巴勒斯坦之声电台和中东社的值班编辑也对中国核爆炸表示祝贺。
【新华社亚的斯亚贝巴九日电】亚的斯亚贝巴电台和电视台今晚迅速地广播了中国进行第一次热核爆炸的消息。
当埃塞俄比亚人民听到从北京传来的这个消息时，他们十分兴奋和高兴。他们奔走相告，“中国爆炸了第一个热核炸弹！”“中国强大，十分强大！”
当新华社记者今晚见到埃塞俄比亚朋友时，他们都向记者表示热烈祝贺。一位记者说，“向你祝贺，中国人民在十分努力地工作。中国日益强大。”另外一位记者说，“毛泽东是一位十分十分强有力的人。”

显示原版>>

Previous:法新社驻北京记者报道：首都人民欢呼热核爆炸成功

Next:瑞典瑞士评论说爆炸的政治意义十分重大


意共《团结报》发表评论：害怕我热核爆炸打破美苏「均势」

出版日期:1966.05.11
         期次:2886
         版次:3
         栏目:\[第三版]
文章正文:
【美联社罗马十日电】意大利共产党机关报《团结报》星期二在评述共产党中国的核爆炸时说，再也不能通过以美、苏为首的国家集团之间的均势来保证世界和平了。《团结报》说，「我们觉得下列说法是可笑的：中国有必要拥有核武器——正如中国政府官方公报所说——是为了反对异想天开的美苏之间的……勾结。

显示原版>>

Previous:英发言人攻击我热核爆炸「令人失望」

Next:美研究改进轧花机


印尼外长表示要积极同美帝苏修勾结

出版日期:1966.05.11
         期次:2886
         版次:3
         栏目:\[第三版]
文章正文:
【路透社雅加达六日电】印尼外长马利克昨晚就政府打算采取的新的对外政策在议会发表讲话。
关于美国，马利克说，“政府看到美国对印尼的对外政策有较好的了解。
“政府希望改善同美国的关系，特别是就经济、贸易和技术合作而言。”
“特别是苏联，政府将努力消除它对于印尼人民同它保持良好关系和在各个领域合作的愿望的任何怀疑。
“在这方面，政府对苏联的援助表示最深切的谢意。”
马利克说，政府希望消除同印度的误会。（在去年印巴敌对行动期间印尼是巴基斯坦的有力的支持者。）
马利克说，“不能够忘记，印度是世界上的一个重要的国家”。
关于日本，马利克说，“经济关系在好转，并且正在努力加强我们的关系以对双方都有利”。
马利克说，总的说来，印尼希望同人人都保持良好关系。他又一次说到重新加入联合国的可能性。
他说，“联合国是我们今后应该利用的基础。”
许多国家不能理解这个共和国的退出，并且感到，它们在这个世界组织中反对新殖民主义和帝国主义力量的斗争中失去一位朋友。
【本刊讯】印尼《武装部队报》四月三十日发表短评说：
弟弟妹妹们，别看不清。怎么能不分青红皂白敌视一切人！
记住，所有在我国的外交代表，都是我们的客人，根据现行国际法我们应该尊重其（外交）豁免权。
对印尼显然居心不良的中华人民共和国除外。它在世界各地示威和破坏。因此，自食其果！
对他们进行示威——完全可以——只要看来有必要，这很好。只是——别破坏。因为我们得赔偿损失。
《武装部队报》四月二十九日的社论说：几天前，在雅加达的苏联大使馆举行的纪念列宁诞辰的活动，受到示威的孩子们的骚扰，这是一种不策略和令人遗憾的行动，因为这除了违反外交豁免权以外，也可能引起破坏我们与苏联政府之间友好关系的报复行动。作为无产阶级专政工具的苏联政府也认为需要这种友谊。

显示原版>>

Previous:苏副外长马立克去埃塞俄比亚活动

Next:菲议员塔纳达批评菲依赖美


英发言人攻击我热核爆炸「令人失望」

出版日期:1966.05.11
         期次:2886
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伦敦九日电】英国外交部的一位发言人今晚对于中国决意不顾世界舆论而在大气层中爆炸核装置一举表示失望。官员们说，这次爆炸并不使英国感到惊异，虽然他们说此刻他们不能证实这一东西是否是个氢弹。
【路透社伦敦九日电】这里英国官方人士对于中国今天爆炸它的第三枚核装置感到遗憾。

显示原版>>

Previous:阿卜杜加尼同南大使会谈

Next:意共《团结报》发表评论：害怕我热核爆炸打破美苏「均势」


约翰逊批准动用一千四百万磅钼供军用

出版日期:1966.05.11
         期次:2886
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社得克萨斯州圣安东尼奥六日电】约翰逊总统今天签署了一个法案，发放储备的一千四百万磅钼，这是为防务和空间生产用的坚韧钢所迫切需要的。
总统在签署法案的同时，还发表声明要求国会对其他二十二个类似的法案从速采取行动，这些法案是批准处理过多的战略物资的。
目前钼的储备是六千九百万磅，这个法案允许处理一千四百万磅，以使储备降到白宫提出的五千五百万磅的目标。

显示原版>>

Previous:美国防部透露侵越美军有人害精神病

Next:关于黄麻的新用途


《天天日报》叫嚷蒋军“真是非动不可了”

出版日期:1966.05.12
         期次:2887
         版次:3
         栏目:\[第三版]
文章正文:
【新华社香港十日电】香港《天天日报》今天妄评我进行核爆炸试验，它说：中共进行了一次氢弹试爆。我们初步感觉到，这可能只是一次很浪费的表演行为。
其实，中共氢试，也只会徒然嘲笑它自己强调的“人民战争”。不过，在对内来说，我们前天才指出，如果中共此时再来一次核爆，台峡的国军真是非动不可了！
【本刊讯】台湾报纸十日普遍在头版刊登西方通讯社和蒋帮“中央社”转发我进行热核爆炸的消息，叫嚷“自由世界应速摧毁祸源”。

显示原版>>

Previous:香港各家报纸普遍在第一版刊登我核爆炸成功消息

Next:关于多发性脑脊髓硬化病因的一种说法


阿尔及利亚电台说：中国核爆炸具有双重的重要性

出版日期:1966.05.12
         期次:2887
         版次:1
         栏目:\[头版]
文章正文:
【新华社阿尔及尔九日电】阿尔及尔广播与电视台今晚说，中国今天成功地进行的热核爆炸「在技术和政治上具有双重重要性」。
电台表示，「如果证实这的确是一枚氢弹，就会证明中国人真正地高速度前进了。这将意味着，他们在不到两年之内赶上了美国、苏联、英国，并且超过了仅仅爆炸了原子弹的法国」。

显示原版>>

Previous:日本驻华盛顿记者报道：美帝害怕我热核爆炸产生强烈影响

Next:泰报认为产生的影响不容忽视


艾登鼓吹印度支那成为“中立地带”

出版日期:1966.05.12
         期次:2887
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦十日电】阿冯勋爵（艾登爵士）建议把越南、柬埔寨和老挝变成一个“中立地带”。
阿冯勋爵是在他写的一本新书《实现印度支那和平》中提出这个观点的。
他对记者说，如果建立起这道中立地带，这三个东南亚国家就会得到繁荣的真正可能，也会对它们的邻国表示信任。
“现在，中国和美国出于各自的安全原因都深信对方不得控制这个地区。
“可以根据这种情况拟出一套保证条件，这是可以理解的。这种条件虽然不会使每个人都满意，但这对印度支那国家是可以容许的。”

显示原版>>

Previous:曼斯菲尔德主张美承认蒙古

Next:汉弗莱又玩弄「和谈」骗局说美国支持召开国际会议


澳议会因我核爆炸成功而发生争吵

出版日期:1966.05.12
         期次:2887
         版次:2
         栏目:\[第二版]
副题:外长攻击我「无视核爆炸将造成的损失」
文章正文:
【路透社堪培拉十日电】中国最近进行核试验的消息今天引起议会的激烈争吵。
外长哈斯勒克说，中国「轻蔑地无视」核爆炸将造成的生命损失。
他说，最近一次的试验表明中国决心继续发展核武器。
反对党领导人卡尔韦尔反击说，哈斯勒克试图使人们对「只爆炸了三颗核弹」的中国产生恐惧心理。

显示原版>>

Previous:吴丹声称任何核试验都「令人遗憾」

Next:朴正熙集团诬我核爆炸「表明了侵略意图」


波议会代表团九日抵巴黎

出版日期:1966.05.12
         期次:2887
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎九日电】波兰议会副主席和波兰统一工人党书记泽农·克列什科率领的波兰议会九人代表团今晨到达巴黎，代表团在下飞机后受到法国—波兰友好协会主席让—保·巴列夫斯基、国民议会副议长佩雷蒂、礼宾司负责人卢内、波兰大使德鲁托和大使馆人员的欢迎。
波兰议会代表团在访问巴黎期间主要将受到戴高乐将军、蓬皮杜总理和沙邦—戴尔马的接见。

显示原版>>

Previous:柯西金十日抵阿联

Next:所有的中国人都应为热核爆炸成功而欢呼


丹报对我热核爆炸成功表示惊讶

出版日期:1966.05.12
         期次:2887
         版次:2
         栏目:\[第二版]
副题:瑞典报纸说我发展速度快但又宣传“令人不安”
文章正文:
【法新社巴黎十日电】丹麦社会主义党报纸《现实报》今天写道：“现在十分明显，共产党中国的军事力量将同美国和苏联的军事力量相匹敌的时刻不太远了。”
丹麦保守报纸《贝林时报》对北京竟能试验如果不是一颗氢弹至少也是一个表明朝这一目标迈出了一大步的装置表示惊讶。这家报纸说，中国看来发明了一种比其他核国家所使用的铀２３５便宜的生产手段。
【本刊讯】斯德哥尔摩的《瑞典日报》和《每日新闻报》十日都在头版显著地位刊登了路透社和合众国际社关于我国第三次核爆炸成功的报道。
《瑞典日报》的标题是：《中国爆炸了氢弹，“对世界和平的贡献”》。
《每日新闻报》的标题是：《中国试验新炸弹，“和平的保护”》。该报还发表短评说：“中国爆炸了第三颗核装置，很明显，中国正在继续向核大国发展，在速度上比西方国家和苏联的人们的一般估计要快得多。这是否进一步表明中国富有侵略性呢？是的，在所有核国家都被认为是富有侵略性的条件下才可以这样说。”
“中国在核武器方面的发展，从许多方面令人不安。”

显示原版>>

Previous:意报对我能迅速进行热核爆炸表示震惊

Next:印总理叫嚷我核爆炸「构成对印威胁」


共同社全文转播周总理关于对美国政策的四句话

出版日期:1966.05.12
         期次:2887
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十日电】新华社九日发表了中国总理周恩来在四月十日接见巴基斯坦《黎明报》记者时所谈对美国政策的四句话，全文如下（从略）

显示原版>>

Previous:亚非人士热烈祝贺并高度评价我热核爆炸成功

Next:李绍祖说中国核爆炸是大好事有力地鼓舞世界人民反美斗争


古党报在第十版报道我热核爆炸消息

出版日期:1966.05.12
         期次:2887
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】古巴《格拉玛报》十日在第十版以一栏半标题报道了中国进行第三次核爆炸。
《世界报》还报道了华盛顿的反应说，美国还不知道中国爆炸的是氢弹还是原子弹。

显示原版>>

Previous:日本记者自苏报道：中国热核爆炸成功使帝修震惊

Next:外电评述勃列日涅夫去罗马尼亚


关于多发性脑脊髓硬化病因的一种说法

出版日期:1966.05.12
         期次:2887
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【合众国际社芝加哥二月二十八日电】一位医学研究人员说，多发性脑脊髓硬化也许是由于身体外面的因素造成的，他认为这项发现可能是一项“重要的”突破。
这位研究人员说，这种病症通常是在人口稠密的地区出现的。迄今为止，这种病症的原因通常都不知道，过程无法预料而且药石无效。
华盛顿乔治城大学医学系和复员军人医院的库尔茨克大夫是在总结最近关于多发性硬化发病率的调查研究中说这番话的。美国北部、加拿大南部和北欧的发病率很高，每十万人中有三十到六十起。
他说，美国南部、南欧和澳大利亚是每十万人有五到十五起。亚洲和非洲的发病率似乎最低。
库尔茨克说，人口稠密表明存在着一种外界的因素。他并没有推测可能是什么因素。他排斥气候、吃的东西和遗传的可能性。

显示原版>>

Previous:《天天日报》叫嚷蒋军“真是非动不可了”

Next:苏研制抗菌的缝线


汉弗莱又玩弄「和谈」骗局说美国支持召开国际会议

出版日期:1966.05.12
         期次:2887
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿十日电】副总统汉弗莱十日重申，美国“全心全意地和毫无保留地支持”召开国际会议来实现越南的和平。
汉弗莱是在一次向他提交一份本月早些时候由世界退伍军人联合会在加拿大多伦多通过的决议的仪式上讲话时这样说的。
他指出，是“自由世界一直在作出努力争取体面地结束”这场冲突，但是“对方无所反应。”
他重申美国“为了谋求越南和平愿意在任何时候到任何地方去会见任何人。”

显示原版>>

Previous:艾登鼓吹印度支那成为“中立地带”

Next:美一心脏病患者带着人造心脏活了五天


柯西金十日抵阿联

出版日期:1966.05.12
         期次:2887
         版次:3
         栏目:\[第三版]
文章正文:
【美联社开罗十日电】苏联总理柯西金星期二（十日）抵达开罗，执行一项旨在巩固同纳赛尔总统关系的使命，他受到热烈而又比较安静的欢迎。纳赛尔在飞机旁边亲吻了这位苏联领导人双颊，沿着街道两边站有数千名欢呼和喊叫的人。但是，这次欢迎赶不上赫鲁晓夫两年前访问这里时群众欢迎他的时候爆发出来的那种情绪。

显示原版>>

Previous:外电评述勃列日涅夫去罗马尼亚

Next:波议会代表团九日抵巴黎


李绍祖说中国核爆炸是大好事有力地鼓舞世界人民反美斗争

出版日期:1966.05.12
         期次:2887
         版次:1
         栏目:\[头版]
文章正文:
【路透社新加坡十日电】亲共的社会主义阵线主席李绍祖今天欢呼中国的核弹爆炸是一件“大好事”。
他说：“这有助于告诉美国人：他们不能为所欲为了。
“它有力地鼓舞了世界人民加紧反对美国的斗争。”

显示原版>>

Previous:共同社全文转播周总理关于对美国政策的四句话

Next:日本报纸评论：美苏“遏制中国”更行不通了


曼斯菲尔德主张美承认蒙古

出版日期:1966.05.12
         期次:2887
         版次:4
         栏目:\[第四版]
副题:他说这样可以得到一个“宝贵的收听站”
文章正文:
【美联社华盛顿九日电】参议院多数党领导人曼斯菲尔德九日建议美国承认亚洲大陆上夹在共产党中国和俄国之间的共产党控制的国家蒙古。
曼斯菲尔德是在支持民主党参议员爱德华·肯尼迪和民主党参议员麦戈文所要求的成立一个委员会来重新估计美国的对华政策的主张时提出这个建议的。
曼斯菲尔德在一次谈话中说，虽然越南局势给目前采取任何行动都造成了问题，但是“我希望看到承认外蒙古。”
他说，“我认为，如果我们采取这种行动，这将有助于缓和国际紧张局势。这也将使我们在那里得到一个宝贵的收听站。”
国务院最近说，正在研究同蒙古建立外交关系的可能性。曼斯菲尔德说，据他获悉，蒙古急于想建立外交关系，但是美国不采取行动。
【美联社华盛顿十日电】（记者：海托华）据传，美国官员十日以新的兴趣研究同蒙古建立外交关系的可能性。
国务院对曼斯菲尔德的建议保持沉默，但是据悉决策者们认为，这个建议对美国是有利的。

显示原版>>

Previous:美参议员杰克逊叫嚷把侵越美军增至五十万

Next:艾登鼓吹印度支那成为“中立地带”


美参议员杰克逊叫嚷把侵越美军增至五十万

出版日期:1966.05.12
         期次:2887
         版次:4
         栏目:\[第四版]
文章正文:
【美联社新墨西哥州阿尔布开克十日电】美国民主党参议员杰克逊十日说，美国应当派五十万军队去参加越南战争并轰炸北越的海防港。
参院军事委员会杰克逊说，“我也赞成猛烈空袭越共和北越人的电力供应地、石油供应地以及各个港口”。
这位参议员说：“在越南的军事方面我们面临两个问题。一个问题是军事冲突的扩大。我认为我们应当增加战斗人员以便对付同目前正在进行的游击战争不同的更大的军事冲突。”

显示原版>>

Previous:英国《泰晤士报》自美报道说：约翰逊在南越问题上面临最严重抉择

Next:曼斯菲尔德主张美承认蒙古


美一心脏病患者带着人造心脏活了五天

出版日期:1966.05.12
         期次:2887
         版次:4
         栏目:\[第四版]
文章正文:
【美新处休斯敦四月二十一日电】一个人造心脏（见图）于星期四被移植进一个濒死的人的身上，开始在病人胸内有节奏地跳动，然后把病人自己有病的心脏的大部分喷唧行动接替过来。
这个塑料喷唧器跟柚子差不多大小，由体外的空气动力驱动。这个装置起着心脏左心室的作用。在这次富有历史意义的手术以后几小时，据说病人“看上去情况良好”，血压“非常令人满意”，一三○／七○。健康人的血压为一二○／八○。
贝勒大学的迪贝基大夫和三名同僚给六十五岁的前煤矿工人德拉德安了这个人造心脏。德拉德患了二十五年心脏病，于四月十四日进入监理会医院。
手术的目的是要让人造心脏接替左心室的喷唧工作，让左心室休息和自动恢复健康。如果真的使左心室恢复了健康，那就把人造心脏拿掉。
安在德拉德身上的“辅助”心脏是圆顶形的空筒，包有一层柔软薄膜。它是由塑料制成，外包一层达可纶以防止血液凝结。
【美联社休斯敦四月二十六日电】上星期在这里动手术植入一个人造心脏的德拉德于星期二早上二点零四分死去。
监理会医院的负责人说，他死得“很突然”，“原因无法解释。”
医院的一位发言人说，死的原因“也许是支气管或导管破裂所致。”
他说，真正的死因要到进行了尸检以后才能判断出来。
他说，绕过左心室的支路直到死的时候继续在发挥正常的作用。

显示原版>>

Previous:汉弗莱又玩弄「和谈」骗局说美国支持召开国际会议

Next:一心脏病患者在电度刺激下死而复活一百五十多次


朴正熙集团诬我核爆炸「表明了侵略意图」

出版日期:1966.05.12
         期次:2887
         版次:2
         栏目:\[第二版]
文章正文:
【合同社汉城十日电】朝鲜政府今天谴责共产党中国昨天爆炸核装置是「不人道的和野蛮的行动」。
政府发言人说，共产党中国的核试验再次向全世界表明了它的侵略意图。

显示原版>>

Previous:澳议会因我核爆炸成功而发生争吵

Next:日本记者自苏报道：中国热核爆炸成功使帝修震惊


日本报纸评论：美苏“遏制中国”更行不通了

出版日期:1966.05.12
         期次:2887
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本各资产阶级报纸十日都在第一版头条以极醒目的标题，刊载有关我国热核爆炸成功的报道和评论。
《日本经济新闻》说，中国正朝着综合性的核国家迈进。
《东京新闻》说，中国从最初进行核试验，到进行氢弹试验，仅用约一年半时间，“发展速度惊人”。
《朝日新闻》说，中国这次试验氢弹获得成功，从此，进一步接近完成实战用的核武器了。
《每日新闻》报道说，外务省和防卫厅对“中共跳越好几个发展阶段”，而仅仅试验三次就到达氢弹，“表示吃惊”。
《读卖新闻》在《中国也进入了氢弹时代》的标题下刊载记者座谈会纪要，说中国仅仅在一年内，就能制造成功氢弹表明中国发展核武器的技术进步是非常大的。从军事上来说，中国已经正式地走上了核武装的道路。
《日本经济新闻》说，这次试验成功，将对今后的国际政治、外交、军事方面发生巨大的心理影响。
《读卖新闻》的座谈会纪要还说，中国的核武装，与其说是军事上的武装，不如说是政治上的核武装。中国加强了政治上的攻击力。美苏的“遏制”已经行不通了。
《朝日新闻》说，美苏英等先进的核大国也不能不把中国的核力量作为现实的东西加以认识，并且找出对付它的途径。
【日本广播协会电台十日广播】美国制造出原子弹后经过七年才制出氢弹，英国经过了五年，苏联费了四年的岁月，法国在第一次核试验后已经过了七年，现在还没有到试验氢弹的阶段。但共产党中国自从前年十月第一次试验原子弹以来，经过一年七个月就进行了初步的氢弹试验，其速度比美、英、苏快。可以看出共产党中国的核发展进行得很顺利。

显示原版>>

Previous:李绍祖说中国核爆炸是大好事有力地鼓舞世界人民反美斗争

Next:日本驻华盛顿记者报道：美帝害怕我热核爆炸产生强烈影响


日本记者自苏报道：中国热核爆炸成功使帝修震惊

出版日期:1966.05.12
         期次:2887
         版次:3
         栏目:\[第三版]
副题:苏联外长部发言人叫嚷反对进行核试验
文章正文:
【南通社莫斯科十日电】苏联外交部发言人今天在这里说，“我们反对核试验，我们通过在莫斯科条约上签字证明了这一点”。有人要求他评论中国进行新的热核炸弹爆炸的消息。
发言人说，苏联对类似的问题的态度是众所周知的。发言人拒绝进一步评论中国最近的原子行动。他说，他不知道苏联政府是否将对中国的核试验作出正式的反应。
然而，苏联公众对中国的试验感到愤慨。这里的人士强调指出，爆炸在胜利日进行，表明它是北京采取的示威行动。
【本刊讯】日本《读卖新闻》十日在《中国的氢弹试验对美苏是个震动》的总标题和《对（和平）共处路线的一记耳光》的标题下，发表了这家报纸驻莫斯科记者的报道。
报道说，苏联对于中国腊示这次的核爆炸是氢弹试验这一点感到“吃惊”。中国已经成为世界上第四个核国家，再一次表明不能把中国从国际社会中排除出去。同时，它将使苏联的对华政策更加复杂和难办。而且，在越南战争问题上和裁军以及防止核扩散的问题上，也会给苏联的政策以微妙的影响。作为共产主义世界的另一个旗手的中国，加强了作为核大国的地位，将会使苏联在共产圈内争取多数派的工作越来越遇到困难。
《东京新闻》驻莫斯科记者九日报道说，当地的观察家认为，中国的这一次试验是向正式的核武装的道路迈出了一步，它对苏联目前所推进的防止核扩散的作法起了抑止作用。
报道说，观察家还认为，通过这次试验证明中国能够连续生产原子弹了。而且在“轻量小型化”方面有了相当的改进。它表明中国在可以载运的实用核武器的道路上大大地前进了一步。
【共同社东京十日电】特派记者三木莫斯科十日电：苏联对中国核试验的反应，是在试验爆炸后十一个小时才做出的，这种冷淡的报道方式是苏联反应如何的最雄辩的说明。
同是社会主义国家的中国，通过这次试验成了拥有氢弹的国家，从而在国际政治舞台上增加了发言权，这件事情对苏联来说本来是应该表示欢迎的。当然，对于在苏联的援助下同“美国侵略者”进行浴血战斗的越南人民来说，有中国这样一个有核国家作后盾也一定会感到有莫大的倚仗。

显示原版>>

Previous:朴正熙集团诬我核爆炸「表明了侵略意图」

Next:古党报在第十版报道我热核爆炸消息


日本新澙大学已发现我核爆炸散落物

出版日期:1966.05.12
         期次:2887
         版次:2
         栏目:\[第二版]
副题:说散落物的特点是比前两次粒子多并且放射性强
文章正文:
【共同社东京十一日电】新澙电：新澙大学医学部在这所大学的校园里发现了由中国的核试验所造成的放射性散落物。
他们在十一日早晨六时过后检查出了十七个据认为是这次核试验所造成的强放射性粒子。
这个教研室是从十日下午九时过后起，在医学部图书馆的屋顶上，铺设了二十平方米的磨沙玻璃，安置了电气集尘器，放了九只兔子和六十只鼷鼠，开始探测的。
到十一日上午六时十五分，检查出了一个放射性粒子，它所含有的放射性达到三万个单位（三万到十万微微居里）以上。
到当天上午八时半，进一步检查出了十六个放射性粒子。
因此，同前两次试验的时候进行测查的结果相比较，这一次的特点是，比前两次试验放射性粒子所含的放射性平均起来都强。
第一个检查出据认为是由中国的核试验所造成的放射能的医学部副教授泷泽行雄发表谈话说：
这次试验的影响，原先以为最快也要到十一日傍晚才会产生，可是竟来得意外的快。这是因为，（放射性散落物）随着喷气流而流动过来，到昨夜随着雨降落了下来。
这一次的特点是：第一，粒子的数量多；第二，平均每一个粒子的强度强。今后大概还将检查出更多的粒子。
【美联社新澙十一日电】在面对中国大陆的日本海海岸，星期三（十一日）发现了放射性散落物，据称这种散落物比共产党中国第二次原子爆炸以后所发现的强大一倍。
新澙大学公共卫生系的小坂武雄教授说，在夜间收集了十七个巨大的放射性尘埃粒子。
他对美联社记者说，有几个粒子有三万多个放射性单位。在去年五月中国第二次试验后收集的粒子的放射性单位最多是一万五。
这位教授说，他的仪器最多可以计算三万个单位，但是实验室的分析使他可以进行更大的计算。在进行这种核算后，他说，有一个粒子的放射性单位达到四万五。日本用六架喷气机搜集我核爆炸尘埃
【路透社东京十日电】陆空自卫队的六架佩刀式喷气战斗机分成每两架一组，开始起飞在日本上空进行计划中的历时一周的一系列飞行，以搜集尘埃粒子进行污染试验。
这些飞机带有收集尘埃的仪器，飞行高度达四万英尺。它们在今后一周中将飞遍日本各岛。喷气机搜集的尘埃将由东京的科学技术厅进行试验。美用间谍卫星窥察我核爆炸情况
【路透社华盛顿十日电】据信，在外层空间已绕地球转了约六万英里（九万六千公里）的美国军事卫星昨天监听到了中国新的核爆炸的情况。六枚在高空轨道上转动的德拉卫星可以侦察到一千六百万公里以外的核爆炸。

显示原版>>

Previous:中国创造了核进展速度的纪录

Next:意报对我能迅速进行热核爆炸表示震惊


日本驻华盛顿记者报道：美帝害怕我热核爆炸产生强烈影响

出版日期:1966.05.12
         期次:2887
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《东京新闻》十日发表驻华盛顿记者的报道说，美国重视中共的第三次核爆炸在军事上、政治上、心理上的影响，而且正在苦心设法使“遏制中国”的体制不要发生裂痕。
报道说，中共核装备的迅速进步，将反映到美国的世界战略中。美国所担心的是，中共的核试验成功将有助于提高中共国内的士气，从而对美国的态度越来越强硬。
报道说，毫无疑问，这一次的核试验成功，将鼓舞同美国直接较量的北越和南越的越共。因此，从美国看来，解决越南问题也就更加困难了。
【共同社东京十日电】特派记者石桥华盛顿九日电：美国当局人士注意到中国实行核武装的速度比预料的还快，十分关注它将给亚非各国尤其是中国邻近各国带来的心理上和政治上的影响。
国防部长麦克纳马拉在国会作证时曾经说：“中国将在两三年拥有对八百公里以内的国家以核攻击的力量。”还曾经说中国要在十多年以后才有能力用装有氢弹头的洲际导弹直接进攻美国本土。如果对中国这次核试验进行调查的结果和导弹发展状况表明这种估计将提早实现，那就将成为更大的冲击。
这样，中国对美国进行核攻击的可能性已经开始逐渐具有了现实意义。
【共同社华盛顿十日电】美国政府当局对一个可能性感到非常不安，那就是，中国氢弹试验成功可能对日本和其他东南亚国家产生相当大的心理影响。
看来，在考虑到日本的舆论以后，他们就更不安了。日本的舆论对于诸如越南战争和在一九七○年修改日美安全条约的可能性等问题本来已经极其敏感了。
他们似乎正在密切注意日本究竟将意识到加强本身自卫能力的必要性呢，还是将象日本社会党积极鼓吹的那样选择中立主义道路。

显示原版>>

Previous:日本报纸评论：美苏“遏制中国”更行不通了

Next:阿尔及利亚电台说：中国核爆炸具有双重的重要性


苏研制抗菌的缝线

出版日期:1966.05.12
         期次:2887
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【塔斯社列宁格勒三月二十五日电】列宁格勒“北方”公司开始生产能杀死细菌防止发炎的手术缝线。
苏联著名外科医师指出，这种新材料具有很多优点。这种用聚乙烯醇制成的纤维本身即具有抗菌作用。
除用这种聚合纤维制造缝线外，还用它生产管状和分枝状的假血管。

显示原版>>

Previous:关于多发性脑脊髓硬化病因的一种说法

Next:外电谈设计人造关节的计划


所有的中国人都应为热核爆炸成功而欢呼

出版日期:1966.05.12
         期次:2887
         版次:3
         栏目:\[第三版]
副题:《香港夜报》说无论如何今天做一个中国人是十分自豪的
文章正文:
【新华社香港十日电】《香港夜报》今天以《骄傲说一声我是中国人》为题发表评论说，中国核爆炸成功，应为国家领导人鼓掌欢呼。
评论说，“中共氢弹爆炸成功了，有些报纸说：‘天下从此多事。’（《真报》）但我们以为‘如今读毛选还未太迟。’”“这氢弹会否使天下从此多事，我们不管，本着民族的热情，本着同是中国人的道理，我为这些有高度智慧的中国科学家们而欢呼，更为那些能够使科学家们各尽其能的领导人而鼓掌。”
评论说：“中国氢弹使六亿多的中国人雀跃。中共的广播说，这是毛泽东思想的胜利，毛泽东思想使全中国人提高了战意。倘使毛泽东思想，真的使这群科学家们，在两年内使中共从原子俱乐部跳入氢弹俱乐部，我想无论是反共之士，或是无党无派的我们，也应该从速买一部毛选，从头到尾看一遍。我们不要做鸵鸟，以为这只是宣传，假使毛泽东思想，真的是中国进步的最伟大力量，无论是中共的敌人与朋友，都应该去研究一下的。”“无论如何，今天觉得做一个中国人是十分自豪的事情，骄傲的在天星广场大踏步吧，高呼一声：‘我是中国人。’这会使你胸襟为之一畅。是北京也好，是台湾也好，是香港的中国人也好，是全世界的中国人也好。他们作出伟大的贡献，都该为他们而欢呼，因为他们都是黄面孔的中国人，是炎黄华胄，是有文化，有历史，有智慧，有道德的中国人。”
《星岛晚报》同日的评论说我“可以应付来自其他任何国家的核子威胁”。
评论说，“中共此次试爆成功后，已可能超迈法国，而追蹭英国。使人另眼相看的是：中共在前年开始试爆，在去年则爆发第二枚，事隔一年后，又作第三次的试爆，这种进度，证明中共对核子科学的研究，已经掌握高度的知识。因而对核子武器的制造，亦获得极大的进展。”
“中共在昨日，更发表一个声明，谓他们虽已掌握有核子炸弹，但决不首先使用。那更是一个核子国家的口吻。他们可能是表示已拥有核子的报复力量，他们可以应付来自其他任何国家的核子威胁。”
香港《新生晚报》同日发表社论说，“中共氢弹试爆成功，证明中共科学方面年来的进步神速，法国到如今为止，还未试过氢弹。西方人的传统向来把中华民族看成‘劣等’，智慧不高，在科学方面更落后，无法追上西方，因此应该口服心服，接受西方统治。
“现在，这一形势与观念显然完全改变，撇开政治信仰不谈，单单以科学成就来说，至少证明中华儿女比起西方人并不‘劣等’，凡是西方人能做的，中华儿女都会做，而且做得尽善尽美。”
但社论胡说“许多人会因中共有了氢弹而忧虑”。中国宣布不首先使用核武器，“目的不外乎寻求‘同情’，如同屠夫快刀在手，喃喃自语‘善哉善哉’一样。”

显示原版>>

Previous:波议会代表团九日抵巴黎

Next:香港各界人士欢呼祖国热核爆炸成功


泰报认为产生的影响不容忽视

出版日期:1966.05.12
         期次:2887
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】泰国《星暹日报》十日第一版的通栏套红标题是：《中共昨在大陆西部举行第三次核子爆炸》。该报在《时事简析》中说，「中共第三次试爆的举行，无疑是比过去两次的影响为大，其所具威胁性也较大」。它认为，这次试爆「对一些国家可能产生的心理影响，是不容忽视的」。

显示原版>>

Previous:阿尔及利亚电台说：中国核爆炸具有双重的重要性

Next:中国创造了核进展速度的纪录


外电评述勃列日涅夫去罗马尼亚

出版日期:1966.05.12
         期次:2887
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科十日电】勃列日涅夫今天出人意外地去罗马尼亚，这可能表明要在中苏意识形态争端中或在越南问题上采取新行动。
许多外交官员认为，勃列日涅夫可能在设法利用罗马尼亚人在中苏争端中或在继续存在的越南危机中起中间人的作用。
苏联集团领导人定于七月初在布加勒斯特召开华沙条约组织和经互会的最高级会议。
勃列日涅夫的访问可能同计划这次会议有关，但是多数观察家说，看来可能性较大的是，他是去执行一项比较紧迫的使命的。
他是在中国宣布成功地试验了含有热核即氢弹材料的核装置的一天之后动身的。
【法新社布加勒斯特十日电】消息灵通人士今晚表明，中苏分歧将在勃列日涅夫同罗马尼亚党领导人的会谈中占显著地位。
观察家们认为，半正式地宣布勃列日涅夫将由苏联的中国问题专家鲁萨科夫陪同的消息证明了这一点。
勃列日涅夫将在今晚到达，呆三天同齐奥塞斯库会谈。
但是，观察家们认为勃列日涅夫访问的一个主要目的是为经互会和华沙条约国的共产党和政府七月在这里召开最高级会议铺平道路。
观察家认为，这位苏联领导人可能要确保罗马尼亚在中苏争论中继续保持中立。
【安莎社莫斯科十日电】人们注意到，七月的第一个星期：预定要在罗马尼亚的首都召开华沙条约组织会议。
勃列日涅夫的磋商可能涉及到不久要举行的这个会议。众所周知，列入这个会议日程上的有：欧洲安全问题和援助越南的完整计划。此外，人们还回顾说，以部长会议副主席、罗马尼亚共产党中央委员会书记波德纳拉希率领的一个罗马尼亚代表团，这几天正在河内访问。波德纳拉希获得了关于继续援助越南、特别是有关北京态度的有益情报。
【合众国际社莫斯科十日电】勃列日涅夫今天秘密地飞往布加勒斯特去同罗马尼亚领导人举行高级会谈。预料他将在布加勒斯特呆两、三天。
此间外交人士说，他的时间将用于同罗马尼亚官员会谈。

显示原版>>

Previous:古党报在第十版报道我热核爆炸消息

Next:柯西金十日抵阿联


外电谈设计人造关节的计划

出版日期:1966.05.12
         期次:2887
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【合众国际社伦敦四月十三日电】据今天宣布，伦敦帝国学院的工程师和外科医师将设计关节炎病人使用的一些新式的“膝盖”。
这种人造膝盖关节将由塑料制成，可以代替由于关节炎而成了跛子的人的有病的膝盖。该学院还计划在以后再设计一些其它关节。
该学院机械工程系主任福特教授说，有一些机器将试验不同的关节设计。这些机器将连续不断的转动，加速磨损率，使人们有可能判断出最好的设计和它预计的寿命。
福特说，“这样就有希望从膝盖开始生产出一系列关节的人造代用物，这些代用物可以用外科手术安上去，并且达到现代工程科学可以实现的寿命长度。”

显示原版>>

Previous:苏研制抗菌的缝线

Next:约翰逊召集国家安全委员会会议听取洛奇关于南越局势的报告


吴丹声称任何核试验都「令人遗憾」

出版日期:1966.05.12
         期次:2887
         版次:2
         栏目:\[第二版]
文章正文:
【美联社联合国十日电】联合国秘书长吴丹在十日通过一个发言人对共产党中国爆炸核装置一事发表评论如下：
「从联合国的观点和整个人类的观点来看，任何核或热核试验都是令人遗憾的。」

显示原版>>

Previous:印总理叫嚷我核爆炸「构成对印威胁」

Next:澳议会因我核爆炸成功而发生争吵


香港各家报纸普遍在第一版刊登我核爆炸成功消息

出版日期:1966.05.12
         期次:2887
         版次:3
         栏目:\[第三版]
文章正文:
【新华社香港十日电】香港报纸今天普遍在头版头条位置刊登新华社广播和西方通讯社转发新华社关于中国九日下午成功地进行了一次含有热核材料的核爆炸的消息，突出这是在空中进行的热核爆炸，一些报纸说是氢弹试验。
有些报纸用了套红标题。

显示原版>>

Previous:香港各界人士欢呼祖国热核爆炸成功

Next:《天天日报》叫嚷蒋军“真是非动不可了”


香港各界人士欢呼祖国热核爆炸成功

出版日期:1966.05.12
         期次:2887
         版次:3
         栏目:\[第三版]
副题:说这是毛泽东思想的胜利，社会主义的优越性
文章正文:
【新华社香港十日电】香港工商界、教育界知名人士今晨欢呼中国成功地进行了核爆炸。香港《新晚报》今天报道，中华总商会会长高卓雄说，中国这次爆炸氢弹，比以前试爆成功的原子弹又进了一步，我国有了这么强大的核武器，国防更加巩固，对世界和平更有保障。这是我国社会主义的优越性，毛泽东思想的胜利。
该会副会长王宽诚说，我们中国过去是既贫困又落后的国家，在解放后，短短十几年却取得这么巨大的成就，也体现到人民的力量是无穷的法宝，证明反对帝国主义侵略，一切要依靠人民力量。同是一个中国，有了好的社会制度，有了毛泽东思想指导，可以创造一切。当此帝国主义对我们不断进行核讹诈、美苏勾结对付我们的情势下，我国热核爆炸成功，对世界爱好和平的人民具有重大的意义，这是对美帝核讹诈、核垄断的一个有力的反击，对全世界被压迫的人民无疑是福音。
汉华中学校长黄建立说：“这是我国科学技术的重大成就，也是对保卫世界和平的重大贡献，是一件大大的好事。这说明了中国人民有了毛泽东思想的领导才有今日的成功。我们有了核武器，在意义上和别的国家有所不同。我们的氢弹是对核讹诈的有力回击。”
中华中学校长黄祖芬说：“祖国的成就，海外华侨和港澳同胞感到鼓舞，我们要做对祖国有好处的事情，热爱祖国。”
香岛中学校长李述龙说，祖国在不到两年间，进行了三次成功的核爆，一次比一次大大提高，很多方面，已经赶上和超过世界先进的科学水平，这是毛泽东思想的伟大胜利，用毛泽东思想武装起来的中国人民是无往而不利和绝无不胜的。

显示原版>>

Previous:所有的中国人都应为热核爆炸成功而欢呼

Next:香港各家报纸普遍在第一版刊登我核爆炸成功消息


亚非人士热烈祝贺并高度评价我热核爆炸成功

出版日期:1966.05.12
         期次:2887
         版次:1
         栏目:\[头版]
眉题:毛泽东思想的伟大胜利 对世界和平的重大贡献
文章正文:
【新华社布拉柴维尔十日电】刚果新闻社今天发表消息如下：
五月九日将是光荣的中国人民科学史上值得纪念的日子。光荣的中国人民刚刚在核试验竞赛中取得了巨大的成功，在昨天成功地进行了含有热核材料的核爆炸。
这次试验成功是奉行党中央和毛主席制定的“自力更生、奋发图强”政策的结果，是加强国防、保卫中国祖国和世界和平的巨大的一步。
【新华社达累斯萨拉姆十日电】南非泛非主义者大会总司库恩科博今天就中国进行含有热核材料的核爆炸成功在这里说，“我们向中华人民共和国领袖毛泽东表示祝贺，他的思想是这个伟大的科学功绩的指路明灯。”
他指出，这一成功的核爆炸“再一次增强了世界和平的保障。核武器掌握在广大人民群众手中是可靠的，因为，他们掌握的核武器只可能用于防御。”
他强调说，美国和欧洲国家对核武器的垄断时代“已经结束了”，因为“一个亚非大国今天也拥有了最现代的武器。这将保卫那些正在同帝国主义和新老殖民主义进行斗争的人民不受危害。”
西南非人民组织主席努齐马今天说，“西南非人民组织希望祝贺中华人民共和国取得爆炸第一颗氢弹的伟大成就。”
他说，西南非人民组织认为，人民中国的这次爆炸是对世界和平与安全和保卫人类的巨大贡献。他还说，这是对帝国主义势力一次沉重打击。
很多在这里的南非、津巴布韦和西南非的自由战士今天对中国人民的这个伟大胜利表示由衷的欢欣鼓舞和庆贺。
【新华社开罗十日电】西南非民族联盟驻这里的办事处今天宣布，西南非民族联盟和西南非人民就中国成功地进行核爆炸向中国共产党中央委员会、中国政府和人民、中国人民解放军、科学工作者、工程技术人员和一切有关人员表示祝贺。
西南非民族联盟代表莫塞斯说，“我们认为这个成就不仅是中国人民在社会主义建设中所取得的重大成就，而且也是世界人民的伟大成就，是对所有自由战士进行的反帝斗争的巨大援助和对保卫世界和平的巨大贡献”。
“核爆炸的成功鼓舞着我们进行反对帝国主义的斗争，并且是对企图实行核垄断的美帝国主义和它的同谋者的有力打击。我们认为，由于美帝国主义对世界人民实行核讹诈，因而中国人民为了中国的安全、解放运动和世界和平的利益而发展核武器是正当的。”
“我们认为，美帝国主义自从三国核条约签订以来使用反革命的两手，一面鼓吹禁止核扩散，同时又在扩大核武器的试验和生产，所以中国人民发展核武器是一种革命的行动”。
莫塞斯最后说，西南非民族联盟和西南非的非洲人希望中国人民将来在进行核爆炸方面取得更多的成功。
莫三鼻给革命委员会的领导人马赫卢扎今天在这里发表书面谈话说，“这一新的成就不仅是中国人民加强他们的国防、保卫国家安全、维护世界和平的方法，而且是世界上数以百万计的受压迫人民的安全和防御的重要的新成就”。
“这是对美帝国主义的打击。尽管它玩弄两面手法，但是却在继续储存核弹，以便进行核讹诈和战争侵略。”
马赫卢扎说，“这一新的成功是执行以毛主席思想为基础的自力更生和正确的方针的例证”。
【共同社东京十日电】日本禁止原子弹氢弹协议会常任理事?x中政春十日下午举行记者招待会，就中国的核试验问题发表谈话如下：
目前，美国拒绝接受我们的关于完全禁止核武器的要求，正策划着把战火从印度支那扩大到亚洲，甚至侵略中国。大概可以说，中国进行核试验是为了对付美国的“核威胁”而采取的天经地义的自卫手段。但是我们作为唯一遭受过原子弹轰炸的国民，将为完全禁止、销毁包括美国、中国在内的一切国家的核武器而努力到底。巴政界人士说中国核力量是和平的基本因素
【法新社卡拉奇十日电】巴基斯坦政界的大多数人士今天对中国最近一次核弹试验表示满意，虽然官方还没有发表任何直接的评论。
政界人士认为，中国在原子俱乐部内的地位的任何加强都是和平的基本因素，因为它“能抑制美国”对亚洲的“好战的、冒险的政策”。
巴基斯坦原子能委员会主席乌斯马尼教授对法新社记者说，中国在第一颗原子弹爆炸之后不到二年之内进行了第三次核爆炸，“这表明自然的规律真正是普遍都能掌握的……亚洲科学家能达到任何水平，并能从事最最复杂的知识领域的研究工作。”
他说，达卡和拉合尔的原子能中心正在分析在巴基斯坦上空收集到的来自中国爆炸的放射性散落物。
【新华社拉瓦尔品第十日电】这里所有的日报今天都在第一版显著地位刊登西方通讯社关于中国昨天热核爆炸的报道。

显示原版>>

Next:共同社全文转播周总理关于对美国政策的四句话


一心脏病患者在电度刺激下死而复活一百五十多次

出版日期:1966.05.12
         期次:2887
         版次:4
         栏目:\[第四版]
文章正文:
【美联社得克萨斯州达拉斯三月二十四日电】一位六十五岁的心脏病息者，自星期日以来，已经「死了」一百五十四次，但是每次都通过电震而复活了，最后在星期四死去。
布拉谢大夫说，这位妇女的心脏在每次电震后，就立刻恢复了搏动。

显示原版>>

Previous:美一心脏病患者带着人造心脏活了五天


意报对我能迅速进行热核爆炸表示震惊

出版日期:1966.05.12
         期次:2887
         版次:2
         栏目:\[第二版]
副题:西德报纸认为我热核爆炸标志着我国的强国地拉
文章正文:
【本刊讯】罗马消息：意大利报纸十日以头版最突出的地位报道中国核爆炸成功的消息。许多报纸都为此发表了社论。
都灵的《人民日报》的社论指出，“自然，首先使你感到震惊的事情是，中国人从核裂变发展到聚变速度之迅速，没有人预见到这一点”。这家报纸又说，“在那么多年裁军会议期间围绕不扩散的神话苦心地修筑起来的堤坝遇到了崩溃的危险。人们应该重新在全新的基础上着手。那就是要认识到把世界分成核国家和无核国家是不可能的；如果（核）炸弹是区分历史的主从关系的话，那末谁都不能接受这种阶级区分法。因此必须得出重要的和难以避免的结论：解决办法，真正的解决办法是销毁一切核贮存”。
罗马的《信使报》的社论却得出一个相反的结论，它主张通过恢复空中、地下和海上的试验，“永远”保持“以英美和苏联的（核）武器库为一方和中国的武器库为另一方之间差距”，这家报纸又说，“没有人会认真对待北京在参加（核）竞赛后提出的召开世界禁核会议的建议”。
都灵《新闻报》社论说，“人们必定惊异地注意到中国人虽然动手比较迟，但已超过了法国人”。
【德新社汉堡十日电】西德报纸《斯图加特新闻》今天发表社论评共产党中国第三次核试验爆炸。
该报纸说，毫无疑问，中国今天已能独立生产核弹，这种生产能力估计每年为二十枚核弹。“目前中国的核弹还没有对美国造成威胁。中国要试制和生产全球战争所需要的手段——洲际导弹还需要过三十年。
“显然，核弹标志着中国的强国地位。中国领导人的目的是变成世界上‘第三强国’。”

显示原版>>

Previous:日本新澙大学已发现我核爆炸散落物

Next:丹报对我热核爆炸成功表示惊讶


印总理叫嚷我核爆炸「构成对印威胁」

出版日期:1966.05.12
         期次:2887
         版次:2
         栏目:\[第二版]
文章正文:
【印新处新德里十日电】印度报业托辣斯报道，总理和印度外交部长五月十日在人民院说，「我们在发展核技能」，但是将继续奉行发展核能只用于和平目的的政策。
斯瓦兰·辛格表示同意议员们的意见：中国最近的核爆炸「构成对印度的安全的严重威胁」。
斯瓦兰·辛格谴贵中国爆炸第三个核装置对世界和平的威胁，是对世界人民的健康的巨大危害，是违反全人类的利益的。
【法新社新德里十日电】总理甘地夫人今天对议会说，中国最近的核弹爆炸「构成对印度的安全的严重威胁」，但是她重申她的政府的政策是不制造原子弹。

显示原版>>

Previous:丹报对我热核爆炸成功表示惊讶

Next:吴丹声称任何核试验都「令人遗憾」


英国《泰晤士报》自美报道说：约翰逊在南越问题上面临最严重抉择

出版日期:1966.05.12
         期次:2887
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《泰晤士报》十日刊载该报记者从华盛顿发回的一则报道，题为《总统面临在越南问题上的严重抉择，加强空战还是大规模重新部署》。摘要如下：
预料美国政府将在本周决定，是否将派更多的美国军队到越南去。军方估计，大约需要五十万人，即比目前的地面部队增加一倍，如果不增兵，就必须轰炸河内、海防和在老挝与柬埔寨境内的目标，以减少从北方流入的敌人援军。
约翰逊总统在过去十八个月中曾经面临一些严峻的决定，但是现在面临的决定是最严重的。
事实上是要他在两者之间作出抉择：要么加强空战达到美国的朋友给它的勉强支持、也许还有对它的尊敬大部分将丧失的程度，要么接受另一个办法，那就需要把在全世界的美国部队大规模地重新部署，并且对国内有广泛的影响。
前一个办法需要摧毁燃料库，以减少北越军队得以南运的卡车队。平民的伤亡将是不可避免的，把这场战争扩大到邻国会改变这场斗争的国际方面。后一个办法很可能将意味着从西欧进一步撤军和征召后备役部队。目前的战争开支约为一百二十亿美元，那时将至少增加一倍，而财政和经济措施将使美国处于战争的基础上。所以会产生这种在这里所谓的决定危机，原因是很明显的。尽管进行了代价巨大的地面战斗而且增加轰炸和放毒气，但是按照数学逻辑的做法再度失败了。
人们并不想掩盖事实。实际作战的军人私下承认在目前水平上的敌对行动是失败了，国防部长麦克纳马拉公开承认北越军队不断增加，了解官方想法的参议院军事委员会委员们一直在发出警告。

显示原版>>

Previous:约翰逊召集国家安全委员会会议听取洛奇关于南越局势的报告

Next:美参议员杰克逊叫嚷把侵越美军增至五十万


约翰逊召集国家安全委员会会议听取洛奇关于南越局势的报告

出版日期:1966.05.12
         期次:2887
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十日电】约翰逊总统今天会晤洛奇大使，开始了对越南战争进行一个星期的集中研究的工作。
美国驻西贡大使和总统是在国家安全委员会开会以前在白宫进行会晤的。召集国家安全委员会会议，是为了听洛奇亲自作关于南越局势的报告。参加会议的人包括总统高级外交顾问和军事顾问。
【美新处华盛顿十日电】约翰逊后来对记者说，在华盛顿进行磋商的洛奇大使在安全委员会会议以前的一次秘密会议上就越南事态向他作了比较详细的报告。总统说，国家安全委员会听取关于越南局势的若干报告，其中包括洛奇的“总报告”、参谋长联席会议主席惠勒对军事形势的估计以及以国务卿腊斯克为首的对政治问题的探讨。
【美联社华盛顿十日电】约翰逊总统同他的驻西贡大使和他的高级军事和外交顾问进行会商，开始了对于在越南的计划、政策和问题的彻底研究。
约翰逊说，他亲自同洛奇和安全委员会讨论和研究了自他担任总统以来对下列这样一些问题的见解和目标：对远东政策和对外政策；巴尔的摩演说，他在这篇演说中表示愿意进行无条件谈判来实现越南和平；以及他同越南领导人的檀香山会议。
【合众国际社华盛顿十日电】由于共产党中国又一次不吉利地显示了日益增长的核力量，美国政府对越南动乱局势的研究今天具有了新的迫切性。
虽然政府单是对南越的事情就有许多要讨论的，但是，看来共产党中国的第三次核试验肯定也将列在议程的前列。
中国的这次试验突出说明了美国在东南亚谋求稳定局面方面所遭到的困难。
【法新社华盛顿十日电】人们没有提供关于约翰逊与洛奇第一次会晤的议程的详细情况。
尽管有着仔细计划的“超然”气氛围绕着这次磋商，可是看来美国政府这一次将不得不对自己的对越南政策进行一次重大的“重新估计”。

显示原版>>

Previous:外电谈设计人造关节的计划

Next:英国《泰晤士报》自美报道说：约翰逊在南越问题上面临最严重抉择


中国创造了核进展速度的纪录

出版日期:1966.05.12
         期次:2887
         版次:2
         栏目:\[第二版]
眉题:法报惊呼我热核爆炸成功是核大跃进
文章正文:
【本刊讯】巴黎所有报纸十日刊登了我国热核爆炸成功的消息或评论。
《费加罗报》在第三版用了一多半的篇幅报道这次爆炸。这一版的通栏大字标题是：《共产党中国的核大跃进》。《费加罗报》以《在刚刚十八个月内……取得了难以想象的进展》为题发表了一条消息，消息说：“这次新的爆炸证实了中国作为核大国取得的难以想象的进展。”
《今日巴黎报》以《毛的令人吃惊的事：一颗氢弹》为题刊载一则消息说：“由于中国爆炸了第一颗氢弹，从而创造了进展速度的纪录。”“事实上，它只进行了两次原子弹爆炸和经过了十九个月的时间就从第一次原子爆炸过渡到了第一次热核爆炸，从而仅居于美国、苏联和英国之后（超过了法国）而成了拥有氢弹的第四个大国。”
法《费加罗报》十日刊登题为《是氢弹还是加强了的原子弹？》的文章说：
中国人成功地爆炸了的第三颗原子弹可能是一颗氢弹，但也可能仅仅是一颗“加强了的”原子弹。
中国怎能获得这样的成果呢？第三次爆炸消除了以前的种种猜测。这次爆炸意味着中国的工业在创纪录的时代里将有能力建造一座可能用工业方面唯一可实现的气体扩散法来分离铀的同位素的工厂。
法国在建造皮埃尔拉特工厂（一九六七年才能完成）过程中所耗费的时间、巨额贷款和所遇到的一大堆技术困难，对于被认为是一个技术落后国家的中国来说，似乎是遇不到的。原来人们搞错了。
不过，浓缩铀的工业生产将开辟广阔的前景。
首先，可能制造出具有百万吨级威力的炸弹；其次，可制造容积极小的大威力浓缩铀反应堆。这一来，中国拥有用百万吨级带弹头的导弹装备的核潜艇的日子屈指可数了，于是它也就会拥有绝对的武器的一种——但却是最有效的一种。
法《十字架报》十日发表一篇文章，题为《原子的中国：异乎寻常的跃进》。该报还发表一篇评论说：
不论这次爆炸的威力如何，它的政治影响仍然是肯定的。
这件事的政治意义大大超过了技术意义，北京自己定了这种调子。
【共同社巴黎十日电】看来在中国十日宣布它成功地进行了氢弹爆炸之后，法国感到它“被中国赶上了”。
总的说来，法国人显然对这个消息感到意外，因为这显然使他们感到纳闷，不知道中国怎么能那样快地进行氢弹试验。
这些外交观察家们认为，由于中国最近试验氢弹成功，法国总统戴高乐甚至可能会更加强调他的这种要求：世界五个核国家——美苏英法中——举行会谈讨论裁军问题。他们接着说，还有可能戴高乐会从此在他同美国打外交交道时奉行“更为强硬的”方针。法《世界报》力图贬低我成就
【本刊讯】法《世界报》十日的文章说：
事实上，在第一次试验时就制造出一颗氢弹，这是不可能的。这种炸弹还不是一颗氢弹，人们说是一颗加强了的原子弹。
可以十分肯定地说，中国人刚刚进行的正是这种试验。他们由于进行了这种试验，就已经赶上了在撒哈拉业已对这类炸弹进行数次（地下）试验的法国人。中国人甚至已经超过了我们。象试验这样的理论研究事实上已经表明，铀二三五原子弹比钚弹有更好的爆炸力。然而，如果中国拥有铀原子弹，但我们还没这类炸弹，因为制造铀二三五的皮埃尔拉特工厂没有完全投入生产。简言之，可以说，我们大概比中国人更好地知道聚变的过程，因为我们进行了数次含钚的加强了的炸弹的试验。相反，中国人虽然已经拥有铀原子弹，但是他们只是第一次试验加强了的炸弹。

显示原版>>

Previous:泰报认为产生的影响不容忽视

Next:日本新澙大学已发现我核爆炸散落物


勃列日涅夫同罗领导人会谈

出版日期:1966.05.13
         期次:2888
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科十一日电】（记者：韦兰）据悉，勃列日涅夫今天在布加勒斯特同罗马尼亚领导人继续举行秘密会谈。
两国政府都对这次访问严格保持缄默，还没有向俄国人民报道勃列日涅夫昨天突然飞往布加勒斯特的消息。
他的访问只得到此间罗马尼亚使馆的证实，罗马尼亚人士说，他们知道的只是勃列日涅夫大约已在昨天中午到达了布加勒斯特。
一位苏联发言人说，除了他从外国记者听到的消息之外，他对这次访问一无所知。
【路透社布加勒斯特十一日电】（记者：安东尼·格雷）勃列日涅夫的访问今天仍然是个秘密，官方甚至没有承认他在这里。
【合众国际社布加勒斯特十一日电】维也纳的罗马尼亚使馆官员十日晚上证实了来自莫斯科的下列消息：勃列日涅夫十日已到达布加勒斯特进行短暂访问。
【美联社布加勒斯特十一日电】据报道，勃列日涅夫今天到罗马尼亚执行一项解决困难问题的使命，大概是关于罗马尼亚抗拒莫斯科的命令的使命。
据说，随同勃列日涅夫前来的有一位赤色中国事务专家，这表明，他将提出莫斯科—北京的争论问题。
西方外交家认为，勃列日涅夫飞到罗马尼亚来试图弥合两国日益扩大的分歧。
他们提到，齐奥塞斯库上星期六在罗党四十五周年时的讲话，并且说它是引人注目的独立宣言。
齐奥塞斯库在那篇讲话中说，罗马尼亚的对内、对外政策不容外来干涉。他实际上对克里姆林宫说，它不再能在共产党事务中发号施令了。
一些人认为，促使勃列日涅夫飞往罗马尼亚阻止两国分裂的正是这篇讲话。也许苏联对罗马尼亚最近向赤色中国作出的姿态有些紧张。

显示原版>>

Previous:美国报纸报道：参加过匈反革命暴乱的作家近又出笼

Next:英报评论指出：葛罗米柯见教皇表明苏决心加紧同西方勾结


打破科学技术只能属于西方的偏见阿尔及利亚一刊物赞扬我核试验

出版日期:1966.05.13
         期次:2888
         版次:2
         栏目:\[第二版]
文章正文:
【法新社阿尔及尔七日电】阿尔及利亚的《革命和大学》月刊在最近一期赞扬中国的原子试验，说中国的原子试验“打破了坚持说科学和技术只能属于西方的偏见”。
这家月刊同时还刊登了两张大照片，一张是关于中国民兵的照片，照片说明是：《八亿中国人已经掌握原子力量》。另一张照片是关于中国第一次原子爆炸的照片，照片说明是：《铀２３５的原子弹，不是一个简单的钚弹》。
这家月刊是民族解放阵线执行书记处最近宣布出版的。
下面是上述文章的摘要：
中华人民共和国在一九六五年五月进行了第二次核试验。人们对这个原子弹的性质和威力可以作各种猜测。
这个第二次试验充分说明中国在核研究方面取得的进展。使用铀２３５意味着存在着一个同位素分裂工厂，这就暗示中国工业的惊人发展。这一发展特别惊人，因为人们知道极力推进核计划的法国，只有在多年之后才能达到这一阶段。
看来中国技术人员轻而易举地直接跃过了初步的阶段，他们看来正在顺利解决制造一枚热核炸弹的有关问题。
从官方公报中得到了证实的某些消息说，这颗炸弹是从一架飞机上投掷的。公报说爆炸是在“上空”进行的，这似乎证实了这种假设。
这一来，这件事在技术方面就有成倍的价值，因为它证明炸弹是可以用来作战的。

显示原版>>

Previous:日本新澙大学检出二十九个强放射性粒子

Next:西柏林报纸认为中国核爆炸是中国经济能力和政治力量强大的证据


大动荡是亚非拉人民革命高涨的征兆

出版日期:1966.05.13
         期次:2888
         版次:4
         栏目:\[第四版]
眉题:美进步劳工党副主席埃普顿著文谈目前亚非拉形势
文章正文:
【本刊讯】美国《挑战》双周刊五月三日一期刊载美国进步劳工党副主席埃普顿所写的一篇文章，摘要如下：
（《挑战》编者按：当埃普顿在狱中时，狱内的难友们经常向他问到有关非洲、亚洲和拉丁美洲的许多政变和军事接管的问题。本文是埃普顿在狱中写的。）
目前这种军事政变、动乱和大动荡的局面，是说明非洲、亚洲和拉丁美洲高度的革命热情的征兆。
第二次世界大战结束后开始的、一直继续到五十年代的非洲和亚洲的独立运动实质上是资产阶级民主革命，它们的计划是政治独立，对于经济独立却根本不谈或者很少谈。
在第二次世界大战结束时，殖民国家陷入混乱状态，由中国带头的一个伟大的独立运动席卷了亚非国家。
在中国人民的军队击败了蒋介石（他得到美国军队的撑腰）后，在越南工人、农民和游击队在奠边府击败法国军队后，殖民国家不愿去冒遭到同样失败的风险，而要同他们认为是“安全的”，不是太革命的“领导人”打交道，来“指导”殖民地国家获得政治独立。
殖民国家为了要绝对有把握地不让这些“独立”国家跑掉，它们通过所谓的“法兰西共同体”、“英联邦”和通过各种美国发起的货币基金组织，把它们以前的殖民地同自己拴在一起。帝国主义把联合国用来作为控制它们前殖民地的另一个政治工具。
对殖民地人民来说，在他们“革命”后，在举行“独立”大庆祝后，有什么真正的变化呢？很少。
在殖民政权下镇压他们的军队和警察还是原封不动，是受欧洲军官控制的。当地的资产阶级还在掌权。殖民者还是控制着经济，仍然处于他们在“独立”前的同样的地位。最糟的是，人民的状况基本上还是一样。
但是，当人民渴望取得民族、政治和经济独立的时候，他们的革命和革命意志是绝不可能被完全镇压和压制下去的。在“独立”的时候曾经一度代表人民的政府，现在成了人民的敌人。到处都是镇压、贪婪和腐败。人民遭受痛苦，在这种政治局势下，公开起义的时机已经成熟了。
在这些国家中没有政党，也没有革命运动，唯一有组织的力量便是军事力量，而这种力量在历史上一直是右派的。
军队是由帝国主义者训练的，并且是得到美帝国主义直接支持，或者通过中央情报局支持的。军队既能利用人民的不满情绪，同时又能阻挠革命运动的发展。
这些资产阶级民主政权很快被揭露了，这一事实表明人民的意志，人民要求革命变革的愿望是不屈不挠的。帝国主义再也不能利用他们的“外围人物”了，这一事实表明帝国主义是害怕人民的。他们放弃了向全世界推荐这些假民主的念头，改而选择了赤裸裸的军事独裁作为他们的统治工具。
我们认为，从这些事件中是可以汲取到重要的必然的教训的。首先，没有任何国家或人民是通过谈判得到真正独立的。目前，这并不是说我们反对在一定的条件下进行谈判，而是明确地意味着，政权属于夺取政权的人，帝国主义决不会放弃任何东西，除非你去从它手里夺取。
第二，人民在取得政权的过程中，必须武装起来保卫他们为之战斗和取得的独立。
第三，只要由殖民国家建立的军队和警察机构仍然保持殖民主义者所建立的那种形式，每一个新解放的国家的独立就会受到威胁。必须把整个机构拆除掉，而代之以为独立而战斗并取得了独立的革命军队。
第四，在执行包括援助革命运动在内的反帝的对外政策的同时，必须执行革命的对内政策。必须从殖民主义强盗的手中夺回土地，并把它分配给人民，必须实行全面的社会主义改造以造福人民。
总之——今天这一切都很清楚了——为了取得真正的独立、民族解放和自由而必须和将要进行的决定性的最后一击，将来自在人民群众的革命政党或运动领导下的人民群众。没有别的办法，也没有捷径。

显示原版>>

Previous:英国面粉厂的害虫防治

Next:英国报纸载文说：美在越南北方损失的飞机数目太大了


法征用八个小城镇以放置导弹

出版日期:1966.05.13
         期次:2888
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社巴黎五日电】法国政府今天把发展一支独立核打击力量的运动开足了速度，它发出警告说，法国中部和东部八个小城镇的所有公用事业从今以后都将由国家来控制。
这八个城镇是一些地下导弹库的地点，放有约三十枚可以发射到敌方领土去的地对地导弹。

显示原版>>

Previous:英想把大西洋集团总部迁往伦敦

Next:为了向亚洲推销剩余小麦美试验把小麦加工成大米状


港澳各界爱国同胞为祖国热核爆炸成功而欢欣鼓舞

出版日期:1966.05.13
         期次:2888
         版次:3
         栏目:\[第三版]
文章正文:
【新华社香港十一日电】《澳门日报》十一日刊登了澳门各界爱国同胞就我国第三次核爆炸成功发表的谈话。
澳门工联总会理事长梁培说：“这次氢弹爆炸试验成功，又一次证明祖国在中国共产党和毛主席的领导下，社会主义建设总路线，自力更生，奋发图强的方针是完全正确的，这也是毛泽东思想的光辉胜利！
“今天，中国站在反对美帝国主义，支持各国人民革命斗争的最前列，这次氢弹爆炸的成功，对于美帝国主义企图侵犯我国是一个严重的警告，对于支援各国人民的正义斗争，保卫世界和平是一个新的重大的贡献。
“祖国建设不断取得伟大的成就，给我们无限的鼓舞，使我们更加感到作为一个中国人是多么的光荣自豪。我们澳门工人将百倍地热爱伟大的社会主义祖国。”
前几天被匪徒用手榴弹暗杀受伤的澳门中华总商会理事长何贤说：“港澳同胞在日益强大的祖国舞鼓下，当更百倍地热爱自己的祖国，在我个人来说，三次核爆炸的成功，更鼓舞着我，有了强大的祖国关怀和照顾，任何炸弹是吓不倒我的，我将更积极地为祖国，为港澳同胞服务，贡献我的力量！”
中华学生联合总会主席容宝山说：“这次热核爆炸成功，再一次证明了用毛泽东思想武装起来的人是最大的战斗力，中国人民有了伟大的毛泽东思想，就战无不胜，攻无不克。”
港九各界爱国同胞继续欢呼祖国热核爆炸成功。
从市区到新界，从各社团会所、办公室、以至茶楼餐室等公共场所，同胞们奔走相告，他们都以喜悦和激动的心情来谈论这件“六亿中国人民的大喜事，世界人民的大喜事”。
香港文化界人士陈君葆说：
“中国发展核武器，是为了保卫自己，为了世界和平，为了免被核讹诈，核威胁。中国绝不会拿氢弹，核武器去进行讹诈别人；拿核武器去讹诈别人的，自有人在，但不是中国。对这点世界人民眼睛是雪亮的。”

显示原版>>

Previous:英报评论指出：葛罗米柯见教皇表明苏决心加紧同西方勾结

Next:香港几家反动报纸叫嚷要美对 “及时采取行动”


哥斯达黎加电台说：无视中国是荒唐可笑

出版日期:1966.05.13
         期次:2888
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】哥斯达黎加《冲击》新闻广播电台说，“在当代人类的大讨论中企图无视中华人民共和国是荒唐可笑的。她的儿女是勤劳的，她的技术是先进的，她在各方面的威力不断增长，这一切使她在现代世界大讨论中有发言和表决权。”

显示原版>>

Previous:缅甸《卫报》说：中国核爆炸打破了西方保持的「恐怖均势」

Next:苏哈托对我核爆炸不敢吭声


共同社记者说：中国核爆炸对亚洲影响极其巨大

出版日期:1966.05.13
         期次:2888
         版次:2
         栏目:\[第二版]
副题:日报说中国发展核力量正以超过人们预料的速度不断前进
文章正文:
【共同社东京十日电】特派记者斋藤北京十日电：
中国发展核力量的工作，似乎肯定已经以超乎人们预料的速度向前发展着，就如美国也已经承认了的那样。可以预料，中国再经过一、两年的发展工作，就将达到拥有实战用氢弹的阶段。而且，据说，发展导弹的工作也在进行中，两、三年内将拥有中国制的导弹。
另一方面，人们预想中国将在十年以内拥有洲际导弹。但是不可否认，中国的核力量已经达到了能够行使一定程度的遏制力量的阶段。人们认为，在地理位置上接近中国的亚洲将在一、两年内完全包括进中国的核射程之内。在这个意义上，不妨说，这次核试验给美国的影响虽然也是不可无视的。但是它给亚洲的影响是极其巨大的。
【本刊讯】日本《朝日新闻》十日晚报刊登文章说：
从中国努力争取早日生产实用型的氢弹的事实可以认为，中国是一下子就在进行比基尼型的氢弹试验。中国开发核的速度是极为快的。
当然，核试验本身并不就等于完成了实用的氢弹。从这个意义上来说，那些尽可能地不想重视这次试验的人们，将会加上许多注解，说什么（中国的核武器）距离实战化还需要相当的岁月，或者说什么在军事上没有多少意义，主要地只有政治上和心理上的效果等等。
但是，原子弹氢弹的特点在于，在不同的开发阶段，它们作为有军事意义的武器能够使用。
中国要达到连续生产氢弹的阶段，还需要不断地进行核试验，尽管如此，可以认为，预计在一九六八年进行装备的中距离导弹将要配上氢弹头，这已经是大致肯定了的。中国正以超过各国预料的速度向核大国的道路不断前进。可以推测，中国目前已经拥有每年生产四十到五十颗原子弹的能力。对于拥有丰富的氢弹原料——锂的中国来说，也可以说，它已经拥有每年生产四十到五十颗氢弹的能力。
【共同社东京十日电】作家开高健说：这次核试验将造成害怕中国核试验的人们的恐怖心理，给予赞成中国核试验的人们以更大的信心。
【本刊讯】东京消息：东京《朝日新闻》、《每日新闻》、《产经新闻》、《日本经济新闻》、《东京新闻》等报纸十日晚报普遍就中国第三次核试验刊登了座谈会纪要。
各报的座谈会一致承认中国发展核武器的速度比预料的快得多。《朝日新闻》说，中国已经成为在亚洲首先拥有氢弹的国家。尤其是速度超过了法国的这一点，使全世界对中国核能力的认识为之一变。小谷秀二郎说，“对于中共的技术能力再也不能够低估了”。丰田利幸说，“中国发展核，应当说是按照自己计划宽轨道顺利地前进的。”
各报在承认中国核试验的政治影响巨大的同时，还竭力贬低它的军事价值。佐伯喜一说，“应当把军事影响同用在军事上这两件事分开来考虑。不能说中共的（核武器）完全没有军事上的影响，但是把它用于军事目的，那还是将来的事。”他认为，今后十年内中国还达不到使用核武器的程度。
一些报纸承认，中国虽然生产核武器，但归根到底还是要坚持人民战争的原理。石川忠雄说，人民战争的逻辑仍然是中共考虑问题的中心。他说，“美中战争，归根结底，将在中共本土的地面战斗中决定胜负。如果发生这种情况，七亿人民可以吞掉几百万美军，因此，（中国）即使没有小型原子弹，运用人民战争的逻辑也是可以打下去的”。

显示原版>>

Previous:中国在强国道路上又迈出重要一步

Next:日本新澙大学检出二十九个强放射性粒子


蒋帮叫嚷与印尼结成“防共纽带”

出版日期:1966.05.13
         期次:2888
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】蒋党《中央日报》四月三十日发表一篇社论，题目是：《南方防共纽带之结合——印尼转向之重大意义》，摘要如下：
我们今日对于南方防共纽带的结合，寄以两层希望：第一是希望这一防共的共同努力，不因印尼政局的转向而趋于松懈。第二是希望亚洲与太平洋诸国对于印尼反共的新政局，给以支持并与其合作，更进一步引其为共同防共阵线之有力成员。
今日就是亚洲与太平洋诸国对于印尼新政局，给以支持，与其合作，更进一步引其为南方防共纽带之有力的成员的大好时机。我中华民国对于印尼清共的新动向，至为重视。我们更愿见南方防共纽带之结合，由于印尼反共的新动向而更为积极进展。

显示原版>>

Previous:印尼右派在各省纠集暴徒肆意反华

Next:英国面粉厂的害虫防治


柯西金同纳赛尔会谈

出版日期:1966.05.13
         期次:2888
         版次:3
         栏目:\[第三版]
副题:外电说中苏分歧问题在会谈中「占重要地位」
文章正文:
【中东社开罗十一日电】阿联总统纳赛尔和苏联总理柯西金之间的正式会谈今天在库巴宫开始举行。
阿联和苏联的代表团出席了会议。
会谈进行了两小时零一刻钟。阿联总统办公厅秘书长法里德说，会谈是在相互谅解、相互信任和绝对坦率的气氛中进行的，“反映了阿联和苏联人民之间的兄弟关系和亲密友谊。”
法里德说，纳赛尔总统和柯西金总理就有助于进一步发展和巩固两国之间在各个领域进行合作的问题交换了意见。他们还就两国关心的紧急的国际问题进行了讨论。
【美联社开罗十一日电】埃及人士说，柯西金和纳赛尔还讨论了召开国际裁军会议，以便就不扩散核武器问题达成协议的可能性。
这些埃及人士说，在第一轮会谈中一般地讨论了苏联对阿联新的五年发展计划作出贡献的问题。
俄国在原则上已经同意给新的五年计划提供总数为二亿八千七百万美元的援助。
【合众国际社开罗十一日电】预料，会谈将涉及如中苏分歧和纳赛尔在中东的政治争吵等范围很广的问题。
由于纳赛尔认为中苏分歧削弱了所谓反对西方帝国主义的进步阵线，所以预料这场冲突的问题在会谈中将占重要地位。
柯西金和纳赛尔星期二（十日）晚上都谴责了美国在越南所起的作用，但是纳赛尔的谴责要强硬得多。

显示原版>>

Previous:苏哈托对我核爆炸不敢吭声

Next:美国报纸报道：参加过匈反革命暴乱的作家近又出笼


美帝国主义不得不承认我这次核试爆炸力比原来估计大得多

出版日期:1966.05.13
         期次:2888
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿十一日电】国务院十一日说，初步的分析表明，共产党中国第三枚试验的核弹的爆炸力比原来估计的大，也许是十三万吨。
国务院发言人麦克洛斯基说，关于这枚炸弹是否是包含某种聚变（氢）的裂变（原子）试验的问题，“要到我们采集和分析了”现在在大陆中国外面的太平洋上空的放射性云层中“的碎片以后才能清楚。”
麦克洛斯基说，所得情报表明，中国的试验“属于中等级，比中共的前两次试验要大。”
【合众国际社十一日内部通报】发往东京（仅供参考）：据华盛顿消息，“政府人士说”，共产党中国的核弹爆炸力比最初估计的要大得多。据说，美国专家认为中国走向热核国家地位的速度比政府官员们所预言的要快得多。
【美联社华盛顿十一日电】国务院十一日承认，美国已经拒绝了中国共产党的关于核国家限制使用核武器的建议。
新闻发布官麦克洛斯基说，“我们认为这不是解决突出的裁军问题的建设性的步骤。”
他又说，“我们认为，他们对裁军并没有正当的和建设性的兴趣，如果他们有这种兴趣，他们本来早就在核禁试条约上签字了。”

显示原版>>

Previous:中国核爆炸成功使亚非人民都高兴

Next:中国在强国道路上又迈出重要一步


美国报纸报道：参加过匈反革命暴乱的作家近又出笼

出版日期:1966.05.13
         期次:2888
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《芝加哥每日新闻》四月三十日刊登该报外事记者自布达佩斯发出的一篇文章，题目是《自由作家重新在匈牙利出现》，摘要如下：
文艺自由的火焰又开始在匈牙利发出更明亮的光了。
许多在差不多十年前参加过匈牙利革命而被监禁的作家现在从卡达尔政权那里得到了较多一点的自由来表达自己。例如：
革命运动的领导人伊叶什·久拉，将作为匈牙利作家协会的官方代表参加六月在纽约举行的国际笔会会议。
《新匈牙利》季刊的英文版编辑、一九五六年匈牙利知识分子革命委员会的成员博尔迪热尔·伊万也要参加这次会议。
在革命失败后被捕下狱的小说家德里·蒂博尔，现在在出版自己的书，并到匈牙利以外的地方游览。
另一个革命支持者内梅特·拉斯洛的新小说《革命》的英文译本已经在美国格罗夫出版社出版。
一个被捕的作家告诉我，他被指控是革命的军事领导人。
……两星期后他自由了。但是在四年内没有一个匈牙利出版社出版他的作品。
一九六○年，一位遵循党路线的编辑对这位博士说：“我们非常需要你的稿子”。突然他又重新写作了。
德马尔·捷尔吉什是一位年青的诗人和翻译家，他很快将接受奖学金到巴黎去研究法国文学，他说，他希望匈牙利文学来个复兴。
他说，“现在我们可以出版任何东西，手稿都从书桌抽屉里出来了”。

显示原版>>

Previous:柯西金同纳赛尔会谈

Next:勃列日涅夫同罗领导人会谈


美七月份将征兵两万六千多人

出版日期:1966.05.13
         期次:2888
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿五日电】国防部今天把七月份的征兵数字回升到二万六千五百人，而六月份是一万五千人。
七月份的数字（全归陆军）比四月份的二万一千七百人多将近五千人。五角大楼最近的数字表明，到四月一日为止，武装部队总兵力已经达到二百九十三万六千六百四十四人。由于越战而宣布的增兵目标是三百零九万三千人。

显示原版>>

Previous:英国报纸载文说：美在越南北方损失的飞机数目太大了

Next:英想把大西洋集团总部迁往伦敦


缅甸《卫报》说：中国核爆炸打破了西方保持的「恐怖均势」

出版日期:1966.05.13
         期次:2888
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】缅甸《卫报》十一日在社论中说：
中国爆炸了它的第一颗氢弹，从而打破了西方核国家一向保持的“恐怖均势”。它现在有了在核战争中进行大规模报复的技术知识，如果说它还没有这种能力，它会在不几年中轻而易举地获得这种能力。爆炸在世界各地引起了各种不同的反应，但是，中国关于它在任何情况下都不会首先使用核武器这一保证是多少令人放心的，虽然它可能不会使争取世界和平的人民完全安心。
中国已声明它发展核武器是为了“反对美帝国主义及其合作者的核讹诈和核威胁，是为了反对美苏勾结实行核垄断、破坏一切被压迫人民和被压迫民族的革命斗争。”
它还说，它的目的完全是为了防御，其最终目的是为了消灭核武器。不管所说的或没有说的动机是什么，不管这些动机是否真实，事实是，现在世界上又有一个核国家了，而这个世界已经受到可能发生的使地球上的一切生命同归于尽的核战争的最严重威胁。此外，中国获得核力量会大大影响西方核国家的政策，也有这样的可能性，即具有潜在核技术能力的其它国家为有关国家重新平衡新的局势，而在不太遥远的未来纷纷变为核国家。显然，这样的论点是很有道理的：核扩散会造成僵局，最后导致这种武器的被消除。但是不幸，由于核扩散，因偶然事件而发生核战争的危险也增加了。破坏程度并不会由于它是偶然事件造成的而小一些。因此，这表明，现在应当执行宣布核武器为非法这一紧急任务，较为清醒的国家应当作出积极的榜样，如果要拯救人类的话。

显示原版>>

Previous:我核爆炸在印度议会引起激烈争吵

Next:哥斯达黎加电台说：无视中国是荒唐可笑


墨西哥公众领袖指出：中国核爆炸完全是为了自卫

出版日期:1966.05.13
         期次:2888
         版次:1
         栏目:\[头版]
文章正文:
【新华社墨西哥城十一日电】在墨西哥社会中享有巨大声望的人士哈拉将军今天在这里接见新华社记者时指出，人民中国是爱好和平的国家，它爆炸第三颗原子弹是完全为了自己的防御。他还说，美国在亚洲和非洲建立了许多军事基地和核基地，在美国的暗中指示下，早就签订了日韩条约。显然，美国侵略的矛头指向中国。中国为了自己的防卫而爆炸热核炸弹是理所当然的。
现任众议员《日报》社长恩里克
·拉米雷斯说，中国在热核试验中取得成就的速度是惊人的。在这一试验中取得的成就打破了几个大国的核垄断，构成世界核力量的一种平衡。拉米雷斯说，如果很多国家都有了氢弹，它们彼此就必须考虑使用氢弹的问题。拉米雷斯并向新华社记者着重指出，中国在最近一次爆炸的同时发表的关于中国在任何时候都不会首先使用热核炸弹的声明是非常重要和鼓舞人心的。
墨西哥前众议员卡洛斯·萨帕塔
·贝拉今天热烈祝贺中国在第三次原子爆炸中所取得的巨大进展。他说，这一进展在打破原子垄断和粉碎有人一贯进行的核讹诈的同时，将保证世界和平，保证建立在自由、正义和人民自决基础上的国际共处。

显示原版>>

Previous:智利斯巴达克组织发表声明：热烈祝贺我第三次核爆炸成功

Next:中国核爆炸成功使亚非人民都高兴


日本新澙大学检出二十九个强放射性粒子

出版日期:1966.05.13
         期次:2888
         版次:2
         栏目:\[第二版]
副题:香港一教授说放射性散落物肯定表明爆炸的是一颗氢弹
文章正文:
【共同社东京十一日电】据认为是中国的第三次核试验产生的五十万单位（一百五十万微微居里）的强放射性粒子，已经检出。
十一日晨，新??大学医学院公众卫生学教研室（教授小坂）检出了据认为是这次中国核试验产生的四万五千单位的强放射性粒子。
这个大学理学院化学教授小山也在当天早上在市政府屋顶进行检测以后，检出了包含最高达五十万单位（一百五十万微微居里）的二十九个放射性粒子。
这次核试验是什么性质的，是什么程度的试验，要在今后对放射能的半衰期和其他情况进行化学分析，加以调查以后才能知道。
【共同社东京十一日电】日本兵库县卫生研究所十一日中午从前夜下在这个卫生研究院内的一立方厘米雨水里分析出三百六十八点九微微居里放射能。
同从七日到八日降雨中的零点一六微微居里放射能比较，增大两万三千倍，可以认为这是中国核试验的影响。
兵库县卫生部认为，这样的雨水对人无直接影响。
【本刊讯】香港《德臣西报》十一日报道，香港华文大学一位教授今天上午说，今天在日本北部搜集到的放射性散落物肯定地表明，中国在星期一（九日）爆炸的核装置是一颗氢弹。
徐教授说：“每分钟三万个单位是十分高的强度。
“它肯定表明，中国爆炸的装置不是另一颗原子弹，而是一颗氢弹。”美用Ｕ—２飞机取样
【美联社华盛顿十日电】北京电台在宣布九日的第三次原子爆炸时说，这次试验包含“热核材料”。
五角大楼人士说，有人驾驶的Ｕ—２飞机将收集放射性碎片。
如果是热核爆炸，那么，据美国的估计，中国的发展工作比预定的时间表提前了大约三年。

显示原版>>

Previous:共同社记者说：中国核爆炸对亚洲影响极其巨大

Next:打破科学技术只能属于西方的偏见阿尔及利亚一刊物赞扬我核试验


苏哈托对我核爆炸不敢吭声

出版日期:1966.05.13
         期次:2888
         版次:2
         栏目:\[第二版]
副题:右派报纸攻击我核爆炸是「威胁」
文章正文:
【合众国际社雅加达十一日电】印尼军方铁腕人物苏哈托中将星期三即席宣布：印尼计划制造它自己的核弹。
他是在记者们硬要他对共产党中国在星期一（九日）爆炸核装置一事作出反应时说这番话的。他数次回避人们的问题，然后答道：「我们也要制造一个。」
【美联社雅加达十一日电】《印度尼西亚先驱报》十一日说，中国的第三次核爆炸「与其说是一种军事威胁，还不如说是一种政治和心理上的威胁」。
这篇社论警告说，这次爆炸将助长中国领导人的自信心。这家报纸说：「世界可以预料，今后在处理与北京政权的关系中将会遇到更为困难的时刻。」

显示原版>>

Previous:哥斯达黎加电台说：无视中国是荒唐可笑

Next:柯西金同纳赛尔会谈


外电报道：毛主席会见阿党政代表团

出版日期:1966.05.13
         期次:2888
         版次:1
         栏目:\[头版]
副题:说代表团离京回国时受到了对外宾的最盛大的欢送
文章正文:
【共同社东京十日电】急电。新华社北京十日消息：中国共产党主席毛泽东十日接见了正在中国访问的阿尔巴尼亚党政代表团。
【法新社北京十一日电】（记者：樊尚）今天北京所有的报纸都在第一版刊登共产党主席毛泽东同阿尔巴尼亚总理谢胡会晤的照片。
照片表明毛主席的身体健康。
【合众国际社东京十二日电】作为国宾访问共产党中国的阿尔巴尼亚党政代表团星期三离北京回国，他们受到了近年来中国给予外宾的最盛大的欢送。
给代表团送行的中国党政最高官员们包括刘少奇、周恩来、朱德、邓小平。欢送的群众有一万多人。

显示原版>>

Next:智利斯巴达克组织发表声明：热烈祝贺我第三次核爆炸成功


为了向亚洲推销剩余小麦美试验把小麦加工成大米状

出版日期:1966.05.13
         期次:2888
         版次:4
         栏目:\[第四版]
文章正文:
【美联社纽约四月十三日电】有一种新的加工方法，据这种方法——它可以使千千万万吃大米的亚洲人对小麦感到可口——的发明人说，将于本周开始在香港的一项试验性计划中进行试验。把麦粒用碱水把皮泡掉，可以使它们看上去象大米，煮出来也象大米。试验的目的是让亚洲人来决定它吃起来是不是跟大米一样。
印度喀拉拉邦有成百万人生活在饥荒的边缘上，而不愿吃输入他们国家的小麦。
为了使小麦比较能够为吃大米的喀拉拉邦人所接受，美国农业部提出了这种从小麦制造大米状谷物的新办法。用碱水浸泡把麦粒的皮去掉，剩下非常象大米的白粒。生产一磅的费用约为美元五、六分，有一家公司估计每小时可以生产二十五吨。
这个方法是农业部西部地区实验所研究出来的。
负责该所谷类实验室的彭斯博士说，“这个方法也可以用于稻谷，使产量提高并增加营养价值。但是可以得到的小麦比较多，而且增加小麦的产量比增加稻谷产量容易。”
此外，作为副产品的皮壳可以用作饲料和肥料。

显示原版>>

Previous:法征用八个小城镇以放置导弹


我核爆炸在印度议会引起激烈争吵

出版日期:1966.05.13
         期次:2888
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】新德里十一日消息：十一日《政治家报》说：
不管什么时候中国爆炸一颗核弹，在人民院都感到它的影响。十日，它的反响持续了将近一个小时。斯瓦兰·辛格发表声明以后，面临着关于要政府修改其核弹政策的一致要求。
象在外长强烈谴责了中国忽视世界舆论的这种狂妄态度以后所重申的这种政策仍然不变。中国的第三次爆炸虽然是热核爆炸，“并没有否定我们以前的结论”，这个结论是与军事首脑和核专家磋商后得出的。但是他又说，这个政策在不断研究之中。
卡马特（人民社会党）称政府坚持它的政策是“自大”；马图尔（国大党）直率地对斯瓦兰·辛格说，中国“在乎你”；夏尔马对这位部长说，他在中国炸弹面前证明是一个不响的爆炸。今天只有乔奇姆·阿尔瓦（国大党）支持政府的政策（虽然共产党或自由党议员都没有发言）。议员最为焦心的是，政府打算怎样对付中国的核攻击。在这方面，关于为非核国家提供核盾牌或保护伞的建议一再被提出来。
十一日《印度时报》说，“总理甘地夫人今天明确向议会保证说，印度正在进行各种努力，把它的核能力和技术知识发展到最大程度，以便在需要时能够应付国家的国防需要。”

显示原版>>

Previous:西柏林报纸认为中国核爆炸是中国经济能力和政治力量强大的证据

Next:缅甸《卫报》说：中国核爆炸打破了西方保持的「恐怖均势」


西柏林报纸认为中国核爆炸是中国经济能力和政治力量强大的证据

出版日期:1966.05.13
         期次:2888
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西柏林《每日镜报》十日社论说：
在核武器的发展方面，共产党中国提出了它的经济能力、政治意志力量和一定的工业发展水平方面的证据。
中国正在使一个战术原子武器系统具有使用能力和同时着手为战略目的发展具有更大破坏力的武器的道路上，这样看几乎没有错误。
在政治和军事上估计中国事实上究竟已走了多远，这并不重要。而远为重要的是估计中国人以怎样的速度向前进。

显示原版>>

Previous:打破科学技术只能属于西方的偏见阿尔及利亚一刊物赞扬我核试验

Next:我核爆炸在印度议会引起激烈争吵


香港几家反动报纸叫嚷要美对 “及时采取行动”

出版日期:1966.05.13
         期次:2888
         版次:3
         栏目:\[第三版]
文章正文:
【新华社香港十一日电】香港几家反动报纸今天继续就我第三次核试验成功发表评论，妄图贬低这次试验的意义，叫嚷美国对我“先下手为强”，“及时采取行动”。
蒋党《香港时报》叫嚷“自由世界不要被毛帮试爆所吓倒，所应认真考虑的，是怎样为世界人类铲除此一祸源”。
《工商日报》说：“身为自由世界领袖国家的美国，自身拥有核子武器的绝对优势，应该及时采取行动，不能容毛帮进一步发展核子武器。为自身利益计，为自由世界利益计，美国对此，责无旁贷！”

显示原版>>

Previous:港澳各界爱国同胞为祖国热核爆炸成功而欢欣鼓舞

Next:印尼右派在各省纠集暴徒肆意反华


印尼右派在各省纠集暴徒肆意反华

出版日期:1966.05.13
         期次:2888
         版次:3
         栏目:\[第三版]
副题:纳苏蒂安叫嚷要对华侨贯彻排华条例
文章正文:
【路透社雅加达十一日电】据雅加达收到的消息说，反对共产党人和中国人的学生示威正在印尼各省继续进行。
安塔拉通讯社今天说，在南苏门答腊的巨港，强大的大学生统一行动组织袭击了这个城市的书店，没收了中国出版物，然后加以焚毁。
【本刊讯】印尼《希望之光报》九日报道：全国经济协商会议四日举行开幕式，粉碎马来西亚指挥部副总指挥纳苏蒂安将军在会上谈到了外国人、特别是华人后裔侨居问题，他说，它的解决应该安排在我们民族建设的范围内。我们不想有少数民族，为此，所有的印尼公民，不但在政治上，而且也在社会经济上，都应该被统合和被同化。在我们必须结束他们对我国社会经济的统治和政治干涉的基础上，在限制他们在经济方面的活动的意义上，应该对中国公民贯彻执行第十号总统条例。
【安塔拉雅加达六日电】前副总统哈达把一九六六年的一代称之为一支战斗性的力量，它正在“使印尼摆脱来自北方的意识形态的帝国主义，以便始终不渝地履行解除人民疾苦的使命”。
这位前副总统说，朋加诺可能打算实行他的“有领导的民主”的概念，以消除议会的弊端，然而，执行这种概念无异于实行独裁。哈达又说，这一事实是逃不过知识分子的锐利的眼光的。
这位讲话的人认为，只有权力掌握在人民的手里，一个国家和民族才有可能有正义。根据一九四五年宪法，这个权力应由“人民协商会议”来行使。哈达说，人民协商会议构成印尼的最高机构和权威。它要五年选举一次总统和副总统。

显示原版>>

Previous:香港几家反动报纸叫嚷要美对 “及时采取行动”

Next:蒋帮叫嚷与印尼结成“防共纽带”


英报评论指出：葛罗米柯见教皇表明苏决心加紧同西方勾结

出版日期:1966.05.13
         期次:2888
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《观察家报》五月一日刊登克兰克肖的一篇评论，题为《克里姆林宫还在设法在西方争取朋友》，摘要如下：
葛罗米柯上周同教皇的会晤是赫鲁晓夫下台以后克里姆林宫对外政策中最积极的行动。
当然，俄国人谋求同梵蒂冈建立友好关系是有各种各样动机的。
但是这次会晤的真正重要意义在于俄国有意表明它仍有决心为同西方和解而努力。这次会谈所选的时间必然使俄国的忠实盟友之一——正同波兰教会发生激烈纠纷的哥穆尔卡——感到难堪。
从这个意义来说，在俄国人眼里罗马必定可以代替华盛顿，当越南战争目前仍然处于异常激烈的状态时华盛顿是一处禁地。

显示原版>>

Previous:勃列日涅夫同罗领导人会谈

Next:港澳各界爱国同胞为祖国热核爆炸成功而欢欣鼓舞


英国报纸载文说：美在越南北方损失的飞机数目太大了

出版日期:1966.05.13
         期次:2888
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《星期日泰晤士报》一日刊登一篇文章，摘要如下：
最近，由于轰炸北越已出现了一大堆使人深感不安的军事数字。
美国轰炸北越的行动，在美国的大多数同盟国家以及在相当大比例的美国公民当中，早已经是很不得人心了，现在看来，这种轰炸，也可能成为军事上的死胡同。反对这种政策的专家们提出两项有力的理由：第一，美国为它的有限目标（切断越共供应线和渗透小径）而损失的飞机数目太大了；第二，即使是这样有限的目标，距离成功还远得很。
对第一项理由，关键在于“消耗率”——每一千架次损失的机数——的上升。从一九六五年二月轰炸开始以后的四个月内，消耗率稳定地保持在每千架次损失四架上。这个报销数目还是值得的。因为自从二次大战以来，对于消耗比率的观念仍然是相对地稳定于飞行每一千架次，损失在十架以下（即百分之一）是可以接受的。但是到了消耗率超出百分之一的时候，补充问题和价值问题便开始进入认真严重的阶段了。
十个月前，北越的空防效能，已显著地进步了。
美国驻南越的军事援助司令部提出的一九六五年的数字显示，在约二千六百飞行架次中，损失飞机达一百七十架。可是，许多专家们对美国驻南越的军援司令部的损失数字是不会相信的。麦克纳马拉在参院作证时宣布去年在越南战场损失的飞机达二百七十五架。而在北越上空参与作战的战斗机的力量，经常是仅仅超过三百架。
（香港《大公报》按：据河内最近发表数字，自从美国飞贼空袭北越以来，北越军民已打下美机一千多架。）
自从去年“圣诞节停炸”后恢复轰炸以来，美机损失的数字升得更高了。在最近，一个星期内美机被击落的达十架之多
——如果按一年计算，仅在补充方面就得花费十亿美元，总计起来消耗率达到不能接受的百分之二以上。现在，在北越的地面炮火之外，还有米格机凌空作战，美国轰炸机驾驶员的职务看来就更危险了。
在战略上说，如果在短期内，轰炸的确可以达成它的目标，冒更大的损失的危险也许是值得的。但是，到目前为止还看不出越共有短缺粮食或武器的迹象。
实质上，美国的袭击政策一直是在打击北越的所谓“咽喉要地”。北越人民进行修复工作迅速而且有效。在空袭后几天之内，有时甚至在几小时之内，曾经被破坏的“咽喉要地”交通就能恢复了。平均来说，在空袭后四十八小时内交通即可恢复。
在美国空军损失越来越大的时候，军事方面的顽固派对美国总统约翰逊施行的压力也越大；他们要迫使约翰逊答应集中对“安全”地区目标攻击。此外还有个办法就是加强破坏交通的力量，使破坏力达到新的水平；这是一个代价更大的政策。
在政策上的若干改变，事实上是不可能避免的了。正如英国的一位国防专家上周所说：“就是美国人也没有这样充裕的财力不断地把飞机送掉。”（原载九日香港《大公报》）

显示原版>>

Previous:大动荡是亚非拉人民革命高涨的征兆

Next:美七月份将征兵两万六千多人


英国面粉厂的害虫防治

出版日期:1966.05.13
         期次:2888
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】英国《制粉》杂志一九六五年第一四四卷第二十四期报道：
英国农业、水产和粮食部害虫防治司高级人员阿姆斯特朗，最近在一个学术年会上发表了题为《英国面粉厂害虫防治的问题》的演说。摘要如下：一、英国害虫防治的组织机构：在英格兰和威尔士，有关贮藏物害虫方面的谘询和管理工作由农业、水产和粮食部主持。在港口和粮仓、粉厂的所在地，设有谘询检查员，专门检查进口粮食和有关害虫感染问题，并提出防治方法和监督防治工作的进行。
害虫防治的研究工作主要由害虫防治研究所进行，该所设在斯劳。二、英国面粉厂布局简况：英国粉厂所用的小麦大部分由加拿大、美国、澳大利亚和阿根廷等国进口，故大多数大型粉厂均设在港口。在内地，也还有许多粉厂，主要是加工国内生产的小麦。三、害虫感染问题：英国粉厂的害虫和螨类总计约有五十种，比较常见的有：地中海粉螟，杂拟谷盗，阔角谷盗以及锈赤扁谷盗。其中地中海粉螟是英国粉厂的主要害虫。
在英国，粉厂最大的感染问题就是回收已经用过的面粉袋。事实一再表明，经良好熏蒸过的粉厂之所以仍会遭受感染，就是由于使用这些粉袋的缘故。
制粉技术的进步，特别是气力输送和面粉的散装贮运，对害虫防治工作有很大好处。推想，气力输送会降低厂房的温度并大大减少害虫的潜藏处所。此外，面粉散装运送能在很大程度上防止旧面粉袋所引起的重新感染。近几年来，不仅大厂采用散装贮运，许多小厂也已经采用。四、防治方法：清洁卫生法是所有防治方法中最重要的一种方法。
清洁卫生法要求把机器和厂房的各个角落经常彻底清扫，保持洁净。
其次，“离心杀虫机”也已广泛应用。它是在包装以前，将面粉离心，利用离心力的作用把害虫杀死。
第三，利用熏蒸剂防治害虫。在这一方面，许多粉厂每年都有一个熏蒸计划。
使用的药剂在二十年前主要是氢氰酸，目前使用更多的是溴甲烷。
一九五七年以来，英国的小型粉厂也使用液态熏蒸剂处理机器部件。
英国粉厂所用的小麦大多由国外进口，所以十分注意进口船只的检疫，以便及时发现潜入了的害虫，采取相应措施。

显示原版>>

Previous:蒋帮叫嚷与印尼结成“防共纽带”

Next:大动荡是亚非拉人民革命高涨的征兆


英想把大西洋集团总部迁往伦敦

出版日期:1966.05.13
         期次:2888
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约先驱论坛报》六日刊载一则报道，题为《英国在制订改组北大西洋公约组织计划方面带头》，摘要如下：
在法国及其北大西洋公约组织盟国之间的外交关系日益恶化的气氛下，英国现在正决心带头要求改组这个联盟并且把它迁到伦敦去成立一个政治和军事相结合的新总部。
英国关于北大西洋公约组织和欧洲事务的特派大臣汤姆森，今天在北大西洋公约组织总部同英国驻该组织大使沙克布勒爵士和驻在这里的其他北大西洋公约组织领导人，举行了一天的会议。

显示原版>>

Previous:美七月份将征兵两万六千多人

Next:法征用八个小城镇以放置导弹


智利斯巴达克组织发表声明：热烈祝贺我第三次核爆炸成功

出版日期:1966.05.13
         期次:2888
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】圣地亚哥消息：智利斯巴达克组织十一日向报界发表下列声明：
我们祝贺中国人民和中国政府在第三次核试验中所取得的成就。我们认为，这是对美帝国主义的侵略计划以及美国和苏联政府为把世界分割成它们的势力范围而企图进行核垄断的一个有力的打击。这次核试验是有利于世界和平的一个重要步骤。是迫使帝国主义同意完全和彻底销毁核武器的一个重大的论据。目前加强中华人民共和国的国防是特别重要的，因为看来美帝国主义决心在展开疯狂的反华运动后在亚洲发动新的侵略冒险。中国的第三次核试验是对全世界人民革命斗争的巨大支持。

显示原版>>

Previous:外电报道：毛主席会见阿党政代表团

Next:墨西哥公众领袖指出：中国核爆炸完全是为了自卫


中国核爆炸成功使亚非人民都高兴

出版日期:1966.05.13
         期次:2888
         版次:1
         栏目:\[头版]
文章正文:
反帝的中国万岁毛主席万寿无疆——阿尔及尔一人士
【新华社阿尔及尔十一日电】一位署名阿布拉兹的阿尔及利亚人今天写信给我国大使，信上写道：“我请您向中国人民、中国领导人和中国的科学家们转达我对于你们氢弹爆炸的极大欣慰和热烈的祝贺。反帝的中国万岁！中国—阿尔及利亚友谊万岁！愿毛主席万寿无疆。”
一位司长说：“我向你们表示热烈的祝贺，祝贺热核爆炸的成功。当我获悉这个消息的时候，我从内心里感到高兴。这是一件大事，在各方面都引起了很大的反响。你看，《世界报》在第一版登了这条消息，并且发表了社论。这次热核爆炸使得亚非人民都很高兴。”
有位新闻专员说：“这次热核爆炸很好，很成功。阿尔及利亚人都表示满意。中国的国家日益强大，戴高乐在承认中国时就看到了这一点。美国如果继续象现在这样干下去，就会被孤立起来。”中国拥有核弹能保护小国——索马里著名人士【新华社摩加迪沙十一日电】索马里各阶层人民昨天和今天都对中国成功地进行了第三次核爆炸表示祝贺。
议员阿卜杜勒·阿齐兹·努力·赫尔西十日向中国大使馆的外交官说，“我就中国的核爆炸向你表示祝贺。这次爆炸有利于世界和平”。
索马里海岸解放阵线中央委员会的著名委员穆罕默德·达汉和这个组织的泽拉支部书记易卜拉欣·达希尔专程到中国大使馆来表示他们的祝贺，并说，“我们代表索马里海岸的人民、政治组织和工会祝贺中国核爆炸的成功，不过，帝国主义者是害怕的。中国是世界上人口最多的国家，它由于拥有核弹而能够保护象我们这样的小国。我实在不了解有些国家为什么对中国的核试验提出抗议，而对美国、英国和法国进行试验却不吭声”。
这里的一些新闻界人士听到了中国进行第三次核试验的消息后向新华社表示祝贺。其中有些人说，“反对帝国主义和殖民主义的人民对中国核爆炸成功的消息感到十分高兴”。中国核试验成功是亚洲人民的骄傲——尼泊尔一些人士
【新华社加德满都十日电】尼泊尔《时代报》、《社会报》和《祖国报》刊登关于中国第三次核试验成功的消息。
此间某些人士说，中国核试验成功是亚洲人民的骄傲。全世界爱好和平的人士欢迎它。他们支持中国的立场。
某些人士还说，只有美帝国主义及其支持者不喜欢中国的核试验。
有人说：“中国第三次核试验的成功鼓舞了正在为反对美帝国主义和保卫世界和平而斗争的全体热爱和平的世界人民。”“我们对中国的核试验感到十分高兴。”他们说，帝国主义者不喜欢中国拥有核武器。所以帝国主义者污蔑中国，“我们希望中国人民努力生产更多的核武器。让帝国主义者在中国的核武器面前发抖吧。”
有人说：“我们很清楚，中国进行核试验完全是为了自卫，因为美国反对中国。”他们说，美国和其他西方国家仍在试验核武器。为什么有人就不同意中国进行核试验呢？这是不讲道理的。他们又说，三国的莫斯科条约完全是骗局和阴谋。中国发展核武器是给白宫严重教训——叙利亚报纸
【新华社大马士革十一日电】叙利亚《革命报》今天发表社论欢呼我国第三次核爆炸是科学方面取得的重要成就和结束帝国主义的核垄断的开始。
这家报纸说，中国拥有核武器是为了防御。
报纸说，中国发展核武器是给（美国）白宫的严重教训，也是对认为世界人民应当屈服于美国鬼魂否则便将被核弹所毁灭的帝国主义的顽固脑筋的沉重打击。但是人民的拳头，特别是核拳头毁灭了这个鬼魂。
报纸称赞中国的核爆炸扩大了世界人民的眼界，并且说，中国的核爆炸将在新兴国家中引起新的革命性爆炸以缩短帝国主义命运，结束人民的灾难。

显示原版>>

Previous:墨西哥公众领袖指出：中国核爆炸完全是为了自卫

Next:美帝国主义不得不承认我这次核试爆炸力比原来估计大得多


中国在强国道路上又迈出重要一步

出版日期:1966.05.13
         期次:2888
         版次:1
         栏目:\[头版]
眉题:德新社驻京记者说核爆炸意味中国威望的胜利
文章正文:
【本刊讯】德新社（西德）记者十日从北京发出一篇关于我热核爆炸成功的报道，摘要如下：
中国政府保持它迄今为止的做法，不在宣传上向世界公众过分吹嘘它的原子研究的进展。
这第三次核爆炸意味着毛泽东的中国在世界上的威望的胜利。
中国最近的核弹试验同时是中华人民共和国科学家的一大胜利，这些科学家在苏联原子专家撤走以后，在没有外援的情况下，自力更生，将原子研究推向前进。此外，第三次试验对北京来说是它在成为一个世界强国的道路上又迈出的重要一步，它的声音不再能充耳不闻了。
中国第三颗炸弹是一个重要的里程碑，这条道路的尽头，所有的大国都将认识到，任何世界范围的裁军谈判，如果没有北京参加，一开始就会成为一场无聊的闹剧。因此，人们不需要政治上的先知也能预言，一九六六年五月九日将在很大程度上有助于提高共产党中国的自我意识。
【路透社北京十日电】（记者：白尔杰）
中国官方公报的措词意味着，这个装置至少有氢弹成分。这标志着中国的核发展前进了一步。
《人民日报》今天在核试验公报下面紧接着刊登周恩来总理重申中国对美国的态度和战争可能性的声明。
这位总理是在一个月前对记者讲这番话的。观察家们说，刊登它的时机以及它在这家官方报纸上的地位使人毫不怀疑，它是为了补充核爆炸公报。

显示原版>>

Previous:美帝国主义不得不承认我这次核试爆炸力比原来估计大得多

Next:共同社记者说：中国核爆炸对亚洲影响极其巨大


《新兴的尼泊尔》报说：中国核爆炸的唯一目的是防御

出版日期:1966.05.14
         期次:2889
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】尼泊尔英文报纸《新兴的尼泊尔》十日在第一版刊登了我热核爆炸成功的消息。标题是，《中国爆炸了第一颗氢弹。试验的唯一目的是防御》。

显示原版>>

Previous:我热核爆炸消息引起美议员们一片慌乱

Next:伊拉克报纸说：中国在不到三年时间内已成为核大国


阿富汗坦桑尼亚朋友热烈祝贺我热核爆炸成功

出版日期:1966.05.14
         期次:2889
         版次:1
         栏目:\[头版]
副题:一位将军说，它打破了美国核垄断，是东方的光荣
文章正文:
【新华社喀布尔十二日电】这里的所有大报都在第一版上以显著地位详细报道了我第三次核爆炸成功的消息，吴丹对我核爆炸“表示遗憾”的谈话和美国国务院的声明刊登在次要地位。
阿富汗朋友在谈话中热烈赞扬我第三次核爆炸成功。不少人向我们祝贺。《革新报》主编说：“中国的核爆炸是为了巩固国防和维护亚洲和世界和平的。”
一位教授说：“既然美英苏法可以有核武器，中国这样一个大国自然也完全应该有。”一位将军说：“这是东方的光荣，它打破了美国的核垄断，改变了世界力量的对比。周总理建议世界各国首脑讨论彻底销毁核武器的问题是很正确的。”
【新华社达累斯萨拉姆十二日电】坦噶尼喀非洲民族联盟的机关报《民族主义者报》十日在第一版简要报道了中国成功地进行有热核材料的核爆炸，昨天又以大字标题《人民中国对爆炸成功欢欣鼓舞》显著地报道了中国关于核爆炸的新闻公报。
这几天一些坦桑尼亚的领导人、政府部长、主要官员、记者向驻这里的中国外交人员和记者热烈祝贺这次核爆炸的伟大胜利。有的打电话，有的带信给中国大使馆表示祝贺。
【新华社达累斯萨拉姆十日电】坦桑尼亚电台今天清晨头条消息广播了关于中国进行热核爆炸的消息，它报道说，中国政府宣布中国永远不会首先使用这种武器。
《坦桑尼亚旗帜报》今天以《中国加入氢弹俱乐部》为题在头版显著地位刊登了这条消息。

显示原版>>

Previous:美通讯社连续转播我揭露美机入侵消息：美当局对此诡称「正在核对情况」

Next:我热核爆炸消息引起美议员们一片慌乱


阿联《共和国报》说：威胁和平的不是中国而美国

出版日期:1966.05.14
         期次:2889
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】开罗消息：《共和国报》十二日就中国核爆炸发表评论说：“中国爆炸了它的第三个核武器。尽管我们从意识形态着眼，对中国领导人在战争与和平的问题上的某些意见有所保留，但是美国则企图利用这一事件制造紧张局势。这就使得我们需要强调下面的事实：中国爆炸了它第三颗原子弹和它关于战争与和平的观点并没有威胁世界和平，在越南反对越南人民的成千上万的美国兵将是那些威胁和平，威胁着把战争扩大到柬埔寨和老挝的人。”
《共和国报》说，美国国务院就越南问题发表的肆无忌惮的声明意味着，河内和中国也可能遭到袭击；而腊斯克就中国核爆炸发表的声明表明，他企图在美国人民中间煽动战争的狂热。

显示原版>>

Previous:英首相威尔逊攻击我核爆炸

Next:阿联《金字塔报》就美供应小麦事说阿联不准备接受美国的威胁


阿联《金字塔报》就美供应小麦事说阿联不准备接受美国的威胁

出版日期:1966.05.14
         期次:2889
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】开罗消息：《金字塔报》十一日在第一版报道了关于美国供给阿联小麦的两条消息，并发表了评论。第一条美联社的消息说，只要阿联继续想攻击沙特阿拉伯的侵略基地，从事反对以色列的预防战争和对中国采取不同于美国的态度，美国在现在的协定期满后将不重订供应阿联的粮食协定。第二条合众国际社的消息说，约翰逊政府正在考虑阿联要求供给的价值一亿五千万美元的小麦问题，但还未作出决定。
《金字塔报》评论说，阿联不准备接受外国对它的政策的托管或表达所有自由的阿拉伯人民的原则的态度。阿联不准备接受美国的威胁，开罗过去一直在任何情况下坚决地反对政治和经济的歧视和压力。美国通过华盛顿官员们的各种声明，实际上把它自己放在保护在沙特阿拉伯的君主政权和以色列的种族主义政权的大国地位。至于说阿联对中国的政策，阿联是根据自己的原则制订国际政策的。阿联现在和将来将象过去一样，不打算在这件事情上受到任何考虑的影响。

显示原版>>

Previous:阿联《共和国报》说：威胁和平的不是中国而美国

Next:克什米尔成立一个新党领导解放斗争


阿联报纸说印南阿三边会谈将在三个月内举行

出版日期:1966.05.14
         期次:2889
         版次:2
         栏目:\[第二版]
副题:印外交部发言人宣传“会谈时机已经成熟”
文章正文:
【路透社新德里十日电】印度外交部发言人今天说，印度认为，阿联、南斯拉夫和印度召开一次不结盟首脑会议，来确定对世界上一些首要问题的共同看法的时机已经成熟。
但是他说，召开这次会议的时间和地点还没有确定，正通过外交代表继续进行讨论。
发言人说，这次“小型首脑会议”上讨论的最主要的问题可能包括越南问题、非洲的局势，特别是罗得西亚、印度尼西亚最近的变化以及中国第三次核试验。
阿联大使和南斯拉夫大使都在今天拜会了外交秘书杰哈，讨论这次首脑会议的地点和日期问题。
【本刊讯】阿联《金字塔报》八日报道说，纳赛尔、铁托和甘地夫人的会谈将在今后三个月以内举行。
《金字塔报》说，这次会谈是要继续尼赫鲁时代的定期接触。南斯拉夫驻新德里大使同印度负责外交的国务部长举行了会谈，他将同阿联大使讨论同一个问题。
《共和国报》报道，甘地夫人欢迎这样一次会议下月在新德里举行，他希望在会上找到越南问题的解决办法。
【南通社贝尔格莱德十一日电】阿联外交部长里亚德说，“可能举行”铁托总统、纳赛尔总统和英迪拉·甘地总理之间的三边会谈。里亚德又说，举行这样一次会谈的事“正在磋商中”。
阿联外交部长在铁托—纳赛尔上周会谈后不久接见《政治报》记者时谈到关于组织不结盟国家首脑的三边会议的可能性。
阿联外交部长最后说，“不论这样一次会议在何时何地举行，我们的活动将不完全取决于这个问题。印度的作用在这种活动中过去和现在仍然是不可缺少和非常重要的”。

显示原版>>

Previous:奈温离达卡回国缅巴签订边界条约

Next:美国通讯社和英国报纸：评述勃列日涅夫的罗马尼亚之行】


爱·肯尼迪同教皇密谈

出版日期:1966.05.14
         期次:2889
         版次:4
         栏目:\[第四版]
文章正文:
【美联社梵蒂冈城十二日电】美国参议员爱德华
·肯尼迪星期四（五月十二日）同教皇保罗六世在梵蒂冈交谈了二十分钟。
梵蒂冈没有宣布他们谈了什么问题。
意大利报纸猜测，肯尼迪大概向教皇谈及了他对就帮助在北越的美国俘虏和安排俘虏交换所作的努力所感到的失望。
肯尼迪是星期三下午从日内瓦到达这里的。

显示原版>>

Previous:美国防部官员扬言要轰炸河内机场

Next:洛奇支持在南越搞「自由选举」


勃列日涅夫十二日离罗

出版日期:1966.05.14
         期次:2889
         版次:3
         栏目:\[第三版]
文章正文:
【美联社布加勒斯特十二日电】据说勃列日涅夫在有迹象表明苏罗关系冷淡的时候同罗马尼亚领导人举行秘密会谈之后，已于今天离开了罗马尼亚。
罗马尼亚人士对西方外交官员们说，勃列日涅夫和一批苏联高级官员十一日和十二日在布加勒斯特郊外的政府迎宾馆同罗党总书记齐奥塞斯库举行了会谈。据说，勃列日涅夫的访问原定下月进行，但是观察家们说，齐奥塞斯库在罗党成立四十五周年时发表的叛逆讲话必定是促使他立即来这里的原因。

显示原版>>

Previous:美国通讯社和英国报纸：评述勃列日涅夫的罗马尼亚之行】

Next:柯西金和纳赛尔在阿斯旺发表讲话


法报记者自东京报道说：亚洲多数国家要求摆脱美国的「核保护」

出版日期:1966.05.14
         期次:2889
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法国《法兰西晚报》十二日刊载该报驻东京特派记者马赛尔·吉格拉里的一篇报道，题为《在中国第三颗炸弹爆炸以后，美国企图把亚洲国家聚集在它的“核保护伞”下，但是这些国家并不对北京减到担心》，摘要如下：
东京的亚洲问题专家们认为，“中国的第三次原子爆炸真正表明亚洲进入了核时代。”两周以前，美国预先通知它的亚洲盟国爆炸迫在眼前，当时它打算把它们聚集在它的“核保护伞”下，但是看来远东国家的反应是极其不同的。
事实上，多数国家认为，在最近的将来摆脱这种保护是符合它们利益的。它们的论据是：
一，北京可能根据以下两种选择来发展它的核计划：制造许多战术原子弹以威胁中国的邻国，生产能用于远距离（例如对美国）的具有强大威力的战略氢弹。而北京选择的正是后者。
二，因此，这意味着中国的炸弹不是对付亚洲的。
三，这个结论缩小了亚洲国家对美国“核保护伞”的信任。
这些亚洲国家不反对中国将是有好处的，因为虽然北京在核方面不威胁它们，但北京可能挑起反对美国人的盟国的革命战争。
人们预料，在推动自己的远东盟国建立一个保护亚洲的反导弹共同防御体系的美国和制造洲际导弹的中国之间会展开赛跑。
美国必将很快地行动起来，因为亚洲国家将会迅速地意识到这种共同防御是没有用处的。没有任何理由可以使中国人不以实现他们原子计划那样的速度来实现他们的核弹头导弹的计划。

显示原版>>

Previous:朴正熙集团的飞机发现苏修飞机在日本海上空搜集我核爆炸散落物

Next:英首相威尔逊攻击我核爆炸


反对中共进行核试验的人其心可诛

出版日期:1966.05.14
         期次:2889
         版次:3
         栏目:\[第三版]
眉题:香港《新午报》说中国过去受到拥有坚甲利兵的列强侵略
文章正文:
【新华社香港十二日电】香港《新午报》今天在社论中说，周总理最近对巴基斯坦《黎明报》记者发表的政策谈话，表现了“一种必胜的信心”。
社论说：“我们认为中共的核试是被迫的。是在核武器威胁之下，不得不作核子防卫。因此每一次试验，不论原子弹也好，核子氢弹也好，在试爆成功之后，必定发表声明，决不首先使用核武器。周恩来公开说：‘中国人说话是算数的。’我们觉得中共的话可信，因为打一场核战争，实在对任何一国都没有好处。
“现在美国人又在责备苏联，说苏联不应当首先帮助中共制原子弹。这就是泄气的，没有风度和缺乏信心的话。我们觉得苏联是否帮助过中共制原子弹是十分可疑的。中共能由原子到核子，从地面到空中，是中国人自己的创造发明，与苏联的援助决不相干。
“中共说过，美国的日子越来越不好过。我们觉得在克里姆林宫里的苏联巨头，日子也越来越不好过，堂堂第一个社会主义大国，现在连援助别人的自由也没有了，还有什么比这样的日子更难过的？”
该报今天在另一篇文章说：“中共在试了两次原子爆炸之后，不到一年，又成功地试爆了氢弹，照外国的专家说，爆原子弹固难，爆氢弹更属不易，非有高度技术不可，高度技术不是白白得来的不在话下，如果没有强大的工业基础和稳定的经济配合，也不可能成功的。”
“中国近百年历史，实在是一部强国侵略中国的历史，外国人凭借着强大的炮舰，在我们广大和富饶的领土横行无忌，中国的手工业破产了，中国农村一片荒凉，中国人的苦难，是谁赐给的？拥有坚甲利兵的列强是罪魁祸首。”“说中共试验原子弹是罪恶者，完全是外国奴才的感情表现，其心可诛，其情可悯，甘为外人鹰犬，不替主子说话，很容易就被踢开，为了钱，面皮厚一点算得什么呢。”

显示原版>>

Previous:印苏加紧勾结 签订文化协定

Next:英制造一种作用距离为二百五十码的微型偷听器


柯西金和纳赛尔在阿斯旺发表讲话

出版日期:1966.05.14
         期次:2889
         版次:3
         栏目:\[第三版]
文章正文:
【中东社阿斯旺十二日电】柯西金代表苏联共产党中央委员会对苏联的全体工程师表示感谢，祝他们在加强两国人民合作方面取得进一步的成功。
柯西金对专家们说，“我们伟大的朋友纳赛尔和高坝部长对于你们的工作向我们表示满意和赞赏。”他说在过去六年没有发生可能损害阿拉伯和苏联专家之间合作的情况。他又说，苏联专家对阿联决定在阿斯旺树立一个象征阿拉伯—苏联友谊的纪念碑的作法表示满意。
苏联总理说，阿斯旺城不仅是作为工人和工程师的训练学校，而且还具有政治意义。
他解释说，西方国家表示愿意资助这个计划，“但是代价太高，这是违反阿联主权和政治独立的”。
“当西方的这种要求立刻遭到拒绝时，西方国家就拒绝资助这个工程。一九五八年十一月，阿联和苏联签订了一个执行这个计划的协定，没有附加任何条件。”
【中东社阿斯旺十二日电】阿联总统纳赛尔今晚在这里为欢迎他和他的客人柯西金总理而组织的一次群众大会上讲了话。
纳赛尔总统称“阿斯旺为高坝之城，巨大建设工程之城，这座城已接受挑战并作出了回答，这座城以人的行动取得了胜利，人的行动是取得成就的最伟大和最光荣的办法”。
纳赛尔对正在进行访问的这位客人说，埃及没有一个城市能比阿斯旺更能反映现代斗争计划。
纳赛尔总统评价了这座大坝完成所带来的巨大利益，他说，这座坝将为强烈的经济改革打下牢固的基础，这种改革将尊重埃及人民和使阿拉伯有争取自由、社会主义和统一而斗争的机会。阿联总统说，阿斯旺现在已日益变成埃及光明的一面和希望的象征。
这位阿联社会主义领袖最后欢呼了埃及人民的斗争，“支持和援助他们的那些人”。他还向那些实现“这奇迹”的埃及和苏联工人和技术人员致敬。

显示原版>>

Previous:勃列日涅夫十二日离罗

Next:印苏加紧勾结 签订文化协定


克什米尔成立一个新党领导解放斗争

出版日期:1966.05.14
         期次:2889
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】拉瓦尔品第消息：据巴联社报道，九日在拉瓦尔品第成立了一个政党，名叫自由查谟和克什米尔穆斯林会议，其目的是在印占克什米尔进行阿尔及利亚式的解放斗争。克什米尔领导人和工作人员的一次会议九日在拉瓦尔品第结束了为时两天的讨论，成立了一个以大毛拉努尔丁为召集人的七人特别委员会来组织这个党。
新党的主要目的将是组织查谟和克什米尔人民建立一个运动，把他们的祖国从印度占领下解放出来。它的召集人在记者招待会上说，新党将仿效阿尔及利亚的斗争组织解放运动。

显示原版>>

Previous:阿联《金字塔报》就美供应小麦事说阿联不准备接受美国的威胁

Next:奈温离达卡回国缅巴签订边界条约


洛奇支持在南越搞「自由选举」

出版日期:1966.05.14
         期次:2889
         版次:4
         栏目:\[第四版]
副题:富布赖特认为「选举」前景暗淡
文章正文:
【合众国际社华盛顿十二日电】洛奇大使今天对参议员们说，他赞成在南越举行自由选举，并希望在秋季以前举行这种选举以成立一个制宪议会。
洛奇在参议院外交委员会上作证了两个半小时。
与会的参议员一致说，洛奇说他支持选举，并说举行选举是约翰逊政府的政策。
外委会主席富布赖特对记者说，洛奇的态度同其他证人在委员会上说的“差不多”。
记者问是否允许越共参加，富布赖特说他不知道。但是他承认，他对于成功地举行真正的自由选举的前景并不感到乐观。
富布赖特说，他不打算要求洛奇公开作证，因为大使作为美国政策的执行人不能回答许多问题。富布赖特说，“这不是他的错误。”
他说，他认为在这个战火弥漫、派系相争的东南亚国家内举行成功的选举的前景是“相当暗淡的”，但是他赞成这种努力。
【美联社华盛顿十二日电】（记者：戴维斯）国务院十二日重申支持在南越举行大选的主张，但是对参议院的一项由联合国来监督选举的建议不表热情。
民主党参议员里比科夫曾要求通过一项决议，责成约翰逊总统谋求由联合国监督选举。

显示原版>>

Previous:爱·肯尼迪同教皇密谈

Next:美侵越军头目威斯特摩兰去檀香山参加策划侵越战争会议


美《华盛顿邮报》说：约翰逊可能决定轰炸河内海防附近油库

出版日期:1966.05.14
         期次:2889
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《华盛顿邮报》九日发表一则内部消息，题为《另一个轰炸决定》，摘要如下：
约翰逊总统现在再次面临着一个轰炸北越油库的绝密建议，这一次将军们比以往任何时候都抱有更大的希望，总统的回答将是“行”。
参谋长联席会议一致提出的建议主张美国派轰炸机去炸毁北越首都河内和港城海防的油库。因此这将是战争的重大升级。
总统将很快作出决定，五角大楼认为约翰逊最后可能打开绿灯的原因之一是，最近的建议比以前更有力量。将军们认为，炸毁油库可以严重打击共产党在南越的军事努力。
如果五角大楼将军们认为他们最后会得到开动的命令的想法是正确的，其理由很可能是，约翰逊可以采取的其他行动方针太少了。
河内不谈判。南越的地面战争是一个缓慢的消耗巨大的过程，（约翰逊）可能断定，如果轰炸油库能够取得引人注目的结果而带来最小限度的危险，这样也许是值得试一下的。

显示原版>>

Previous:美报鼓吹美向我“开门”以促使“和平演变”

Next:美国防部官员扬言要轰炸河内机场


美报鼓吹美向我“开门”以促使“和平演变”

出版日期:1966.05.14
         期次:2889
         版次:4
         栏目:\[第四版]
副题:并鼓吹美苏加紧勾结达成制止核扩散协议以对付我国
文章正文:
【合众国际社纽约十二日电】《纽约时报》今天在评论赤色中国最近的核爆炸的社论中警告说，“夸大这种威胁是错误的……”
这家报纸说，“过去二十年的军事历史表明，核武器主要作为一种威慑力量是有用的。可以设想，只要美国的核保护伞撑在亚洲上空，（中国）这种谨慎态度还会保持下去。”
据它说，“主要危险在于这件事可能促进亚洲国家核力量的扩散。自从北京在一九六四年进行第一次试验以来，在印度和日本都有许多人支持发展核武器计划。”
它说，“中国的新的核试验着重说明了美国采取直接行动的必要性。……当日内瓦会谈复会时，邀请北京参加是极为必要的。”
这家报纸指出，赤色中国不可能接受邀请，但是这种行动将会给北京关于毛的继承人的内部辩论注入一个重要的新因素。
“如果华盛顿把共产党中国进入国际大家庭
——即参加联合国和同美国进行和平贸易——的门打开，它可以加强北京的那些谋求结束中国的孤立状态的人的力量。”
它说，中国作为一个核国家前进的行动使得“比以往任何时候都更为必要给下一代的中国领导人以一切可能的激励来促使他们抛弃国外的侵略而集中力量来从事国内的发展。”
【法新社纽约十二日电】《纽约时报》今天在社论中说：
“中国的新的核爆炸说明了美国有必要对莫斯科进行高级的直接联系，以求打开僵局。
“必须进行尝试，以求把德国问题搁置起来，并在并无争执的问题上
——制止欧洲以外的核武器扩散——达成象禁试条约那样的有限协议。”

显示原版>>

Previous:英制造一种作用距离为二百五十码的微型偷听器

Next:美《华盛顿邮报》说：约翰逊可能决定轰炸河内海防附近油库


美国防部官员扬言要轰炸河内机场

出版日期:1966.05.14
         期次:2889
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿十二日电】美国防部官员今晚在这里警告说，美国空军可能袭击河内附近的三个机场，如果驻在那里的北越米格战斗机击落美国飞机的话。这里官方人士说，美国空军已经制订了对美国飞机受到的袭击进行回击以减少其损失的办法。
美国空军从参加战争以来在北越上空损失二百十五架飞机，在南越上空损失一百零六架。
这里谁也看不出有什么迹象表明战争会突破局面而使这个多难的半岛得到和平。
【合众国际社华盛顿十二日电】这还是第一次出现可能在这些机场扔炸弹的前景，这些机场位于离河内不到十二英里。
如果轰炸机场，某些人士将认为是越南战争中的一个重大的新步骤。

显示原版>>

Previous:美《华盛顿邮报》说：约翰逊可能决定轰炸河内海防附近油库

Next:爱·肯尼迪同教皇密谈


美国通讯社和英国报纸：评述勃列日涅夫的罗马尼亚之行】

出版日期:1966.05.14
         期次:2889
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伦敦十二日电】（记者：特勒）据今天消息说，勃列日涅夫突然访问布加勒斯特是由于俄国对罗马尼亚的新独立行动感到不安。
有些消息灵通人士说，罗马尼亚党首脑齐奥塞斯库七日在一次范围很广的演说中发出的对苏联对红色阵营领导权的突然挑战引起了莫斯科的警惕。
分析家说，这种挑战对莫斯科所领导的欧洲红色集团的团结有危险的含义。苏联领导人采取这一匆促行动显然是由于罗马尼亚出人意外地提出了警告。它想把独立行动贯彻下去。
齐奥塞斯库在演说中提出了挑战，他说，共产党世界的多样性排斥了从一个中心实行领导的可能。这实际上是正式拒绝苏联对红色阵营的领导。
他指责前共产国际和共产党情报局严重损害共产党内部的关系，他提出了使人为难的战前斯大林时代对罗马尼亚发出的指示：叫它不要动员共产党力量来反对希特勒，而是反对英法。这件事至今还使俄国人感到难堪。
外交消息说，有理由认为，最近的局势很严重，足以使克里姆林宫感到忧虑。外交人士说，欧洲共产党集团内已出现重大摩擦，并已迫使共产党人把七月最高级会议从布加勒斯特改到“另一个东欧首都”举行。
与这个消息的同时，有迹象表明，勃列日涅夫赶忙赶到布加勒斯特去进行秘密会谈，在很大程度上是由于俄罗关系中出现了越来越大的摩擦。说原定的“最高级会议”
已决定不在罗举行
外交人士说，苏联和东欧共产党领导人已定于在七月第二周举行一次最高级会议，就从越南到共产党间的问题等广泛的问题进行重要会谈。外交家说，布加勒斯特现已“被淘汰”，会议可能在华沙举行。共产党最高级会议原来是要谋求该集团统筹对越南的军事和经济援助，以及由于中国反对一致行动而协调对越南的全盘政策。举行这次最高级会议的另一个主要原因是希望搞出个莫斯科领导的联合阵线来对付北京在中苏争吵中日益加剧的好战态度。现在看来，要举行最高级会议的另一个（如果说不是主要的）因素是该集团内部的紧张关系和在华沙军事条约及经互会中的经济合作领导权上的分歧所引起的越来越大的不安。
【本刊讯】英《泰晤士报》十二日刊登该报驻东欧记者十一日从布加勒斯特发回的一篇报道，摘要如下：
苏罗关系看来又达到了紧张的顶峰，齐奥塞斯库的讲话，虽然只是发出直接的和间接的暗示，但是毫无疑问表明，罗马尼亚人由于尚不清楚的原因，已抛弃他们以前的谨慎态度而且正在俄国造成损害最严重的地方狠狠地打击俄国。
齐奥塞斯库不仅对苏联宣称有权领导共产主义运动的说法提出了挑战，而且还屡次强调说，罗马尼亚不会容忍对它的内政和外交事务的干涉。在北京继续大力地进行反苏宣传运动的同时，这必定引起了俄国的严重忧虑。
对于齐奥塞斯库令人难堪地提起苏德条约和他明显暗示一九四○年罗马尼亚站在轴心国一边的罪责应由莫斯科承担这两点，莫斯科很难仍然保持漠然视之的态度。
他说，当德国人在欧洲展开军事行动的时候，共产国际寄了一封信给罗马尼亚共产党，不是赞赏罗马尼亚共产党准备动员人民反对希特勒，反而批评罗马尼亚共产党人反对希特勒的活动，批评他们准备战斗。齐奥塞斯库说，这封信要求放弃使罗马尼亚更接近于英国和法国的努力，从而在党的队伍内造成思想混乱和迷失方向，给这个国家本身造成严重的影响。
齐奥塞斯库还提出了另一个梗概——一九四○年把德兰斯瓦尼亚和比萨拉比亚移交给匈牙利和俄国。虽然他没有指名提到比萨拉比亚，这个暗示是这么明明白白，它的反响是这么明显，因而不需要任何澄清。

显示原版>>

Previous:阿联报纸说印南阿三边会谈将在三个月内举行

Next:勃列日涅夫十二日离罗


美侵越军头目威斯特摩兰去檀香山参加策划侵越战争会议

出版日期:1966.05.14
         期次:2889
         版次:4
         栏目:\[第四版]
文章正文:
【美联社檀香山十二日电】美国驻越部队司令威斯特摩兰将军十二日说，他预计今后几个月将是那里的战争的极其重要的时刻。
这位四星将军是十二日到檀香山来参加一星期的会议的。
有人在机场的记者招待会上问他，他是否有足够的人力打赢战争。他回答说，“这完全取决于今后几个月中敌人的行动和战争的发展状况。”
他说，“我预计今后几个月将是极其重要的时刻。”
他说，“当然，我们将继续战斗。”他没有强调南越最近发生的政治问题，他说，“目前，我们不是陷在政治问题中间，而是陷在烂泥中间。”
他说，“东南亚的雨季已经到了，烂泥已经使战争有所放慢。今年的雨季比去年的雨季要厉害得多。”
他说，“政治动乱现在看来已大大缓和了，虽然在北部——特别是在北部三省——仍然是个很大的问题。”

显示原版>>

Previous:洛奇支持在南越搞「自由选举」

Next:一些资本主义国家在窃取工商业情报上下功夫


美通讯社连续转播我揭露美机入侵消息：美当局对此诡称「正在核对情况」

出版日期:1966.05.14
         期次:2889
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美机侵入我云南上空以及我国防部发言人谈话广播后，美国的合众社连续六次转播上述消息，美联社也转播了三次。
【合众国际社东京十三日电】中国今天指责说，美国飞机五架星期四（十二日）下午在华南地区上空的一次空战中用导弹击落一架共产党中国的飞机。共产党人立即向美国提出了强烈的抗议。
新华社说，战斗在马关东北地区上空发生，马关是通往共产党北越的重要公路上的一个具有战略意义的城市。
马关在中国境内约二十五英里处，在河内西北方向一百七十英里的地方。
中国国防部发言人说，这是“一个极为严重的事件，是约翰逊政府蓄谋已久的、有计划的战争挑衅行为。”
五月十二日的共产党中国的声明全文如下：（略）
【合众国际社东京十三日电】中国国防部发言人说：“美帝国主义欠下的血债是一定要偿还的。”
他警告美国政府说：“伟大的中国人民不是好惹的。”
他强调说：“如果美帝国主义一定要扩大战争，一定要把战争强加在中国人民头上，那么，就请你们来好了，我们一定奉陪到底。”
【路透社华盛顿十二日电】新华社说有五架美国战斗机今天飞到中国上空并用空对空导弹击落了一架中国飞机。（美国）官方对这一说法还没有立即有所反应。
国务院和国防部的官员都说他们正在核对情况。在大约两星期前，国务院表明如果中国决定直接干涉越南战争的话，将不会让它有庇护所。
【合众国际社华盛顿十二日电】今天，随着中国宣称美国喷气机击落了它的一架飞机以及这里警告说北越的三个喷气机场可能遭轰炸，出现了东南亚发生激烈的空中战争的前景。

显示原版>>

Previous:中国革命和建设经验最有意义

Next:阿富汗坦桑尼亚朋友热烈祝贺我热核爆炸成功


奈温离达卡回国缅巴签订边界条约

出版日期:1966.05.14
         期次:2889
         版次:2
         栏目:\[第二版]
文章正文:
【路透社达卡十一日电】缅甸元首奈温将军，在作了四天的亲善访问后于今天离开这里去仰光。在访问期间，他签订了与巴基斯坦的一个边界条约。
奈温将军访问期间由缅甸外交部长吴蒂汉陪同，吴也于今天随奈温将军离开。吴蒂汉告诉记者，巴基斯坦总统阿尤布·汗和布托已被邀访问缅甸，日期另定。
访问期间签订的边界条约规定西缅甸与东巴基斯坦下吉大港区之间的边界是纳阿夫河。
【法新社仰光十一日电】奈温将军和外长吴蒂汉在巴基斯坦作了四天访问后今晚回到这里。

显示原版>>

Previous:克什米尔成立一个新党领导解放斗争

Next:阿联报纸说印南阿三边会谈将在三个月内举行


朴正熙集团的飞机发现苏修飞机在日本海上空搜集我核爆炸散落物

出版日期:1966.05.14
         期次:2889
         版次:2
         栏目:\[第二版]
文章正文:
【美联社汉城十二日电】空军星期四（十二日）宣布，韩国空军喷气式飞机星期三在日本海上空遇到了一架俄国制涡轮—螺旋桨式喷气机，但是没有交火。
发言人说，这架飞机在星期三上午一时到五时七次出现在雷达屏上，位置在独岛东北约七十英里的地区。
发言人说，韩国飞机没有开火，因为这架国籍不明的飞机没有采取敌对行动，并且是在公海上飞行。发言人说，这架飞机在三万五千英尺的高度、以三百英里时速飞行。他说，看来这架飞机在搜集共产党中国最近一次核爆炸的散落物。

显示原版>>

Previous:日本科学技术厅承认：我核爆炸强大粒子比美苏氢弹试验时多

Next:法报记者自东京报道说：亚洲多数国家要求摆脱美国的「核保护」


日本海关采用的金属侦察器

出版日期:1966.05.14
         期次:2889
         版次:4
         栏目:\[第四版]
文章正文:
【法新社东京四月二十四日电】日本海关官员已采用了一种新式微型装置来侦察偷带的珍贵金属私货，同时又不让可能的走私者知道他受到侦查。
他们既没有用文字也没有用照片公布这种装置的秘密，但是已有七十五个这样的“金属侦察器”分布在这个国家的八个海关里。原来用的装置是棒型或镯头型的，用法跟盖革计数器相似，放在有走私嫌疑的人的近处，但是这种新装置是比较先进的振动器型。使用人可以装出漫不经心的样子站得离嫌疑犯远远的，侦察是不是有藏在特制的背心口袋或类似地方的金条。
这种装置是由于把金条走私到日本的案件（大多是用飞机）日益增多而发明出来的。不仅外国人带进黄金私货（它在日本的价格非常吃香），而且日本人也偷带出外币或日圆到国外去购买黄金带回国。

显示原版>>

Previous:一些资本主义国家在窃取工商业情报上下功夫


日本科学技术厅承认：我核爆炸强大粒子比美苏氢弹试验时多

出版日期:1966.05.14
         期次:2889
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京十二日电】政府十二日上午召集厚生、运输、自治、农林、防卫、科学技术等有关省厅的阁员和事务次官，就中国核试验的放射能，讨论当前的对策。会议还决定在当天下午在首相官邸召开新设的放射能对策本部的会议。
在这一天的会议上，科学技术厅提醒注意说，这次试验的特点是：“强大粒子”在试验后很短期间就散落到日本；比起一九六一年、一九六二年美苏两国的氢弹试验，数目较多。
另外，据在这一天的会议上提出的报告，由于这次试验，迄今检查出来的最大的达到五十一万单位。
【共同社东京十二日电】全国各地的气象台、卫生研究所、大学已经检出中国第三次核试验的放射能。内阁放射能对策本部十一日下午五时半综合地发表了到目前为止的测定结果。根据这项测定结果，在全国各地已经测出相当高的放射能，秋田、大阪、米子、仙台、东京各地气象台检出了比平时大五十倍到一百二十倍的放射能。

显示原版>>

Previous:伊拉克报纸说：中国在不到三年时间内已成为核大国

Next:朴正熙集团的飞机发现苏修飞机在日本海上空搜集我核爆炸散落物


我热核爆炸消息引起美议员们一片慌乱

出版日期:1966.05.14
         期次:2889
         版次:1
         栏目:\[头版]
文章正文:
美专家承认我核发展速度比预料的快得多；美报要政府同苏修加紧合作共同反华
【本刊讯】美国《基督教科学箴言报》十一日发表的一篇文章说：
这里关于亚洲问题的大辩论充满了两次隆隆的大爆炸的回声，这两次爆炸都产生类似的神秘和混乱的散落物。
第一次爆炸是北京向着获得核国家的心理上和军事上好处前进的象征。
第二次爆炸使富丽堂皇的参议院４２２１号意见听取会房间的窗户震得格格作响。
整个意见听取会是在中国第三个核弹的背景下进行的。
如果这是一枚氢弹，那么北京将是在走向拥有完全的核能力的道路上迈了意义重大的一步。
这里的官员对这第三次爆炸表示遗憾，并对它的宣传价值（北京正在充分加以利用）有点担心。
回来谈４２２１号房间，这个消息给意见听取会带来了一阵新的引人注目的混乱。
【美新处华盛顿十一日电】《纽约时报》八日发表发自华盛顿的一则消息说：在美国专家看来，共产党中国取得热核国家地位的速度越来越有可能比政府官员以前所预料的快得多。
【合众国际社华盛顿十二日电】有消息说（中国）九日的爆炸的爆炸力约为十三万吨，比美国原先估计的大小和中国前两次的试验大六倍以上。在收集到更多的证据后，也许甚至还要大。
虽然中国的公告显然是一个幌子，想逃避由于爆炸核装置而遭到的某些责难，但是看来这个公告已经多少使美国在宣传上处于守势。
【本刊讯】《纽约先驱论坛报》十二日社论说：
从中国的第三枚炸弹中吸取的教训是，特别在远东，应当有一致的办法来对付一个核中国的压力。这需要其他国家，特别是苏联的合作。

显示原版>>

Previous:阿富汗坦桑尼亚朋友热烈祝贺我热核爆炸成功

Next:《新兴的尼泊尔》报说：中国核爆炸的唯一目的是防御


乌拉圭报纸显著报道我热核爆炸成功

出版日期:1966.05.14
         期次:2889
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】蒙得维的亚消息：乌拉圭报纸十日都把我国热核爆炸成功作为头条消息报道。《时代报》第一版的通栏标题是，《中国爆炸了一枚热核炸弹》。该报登载了新华社播发的中国公报全文。
【本刊讯】马尼拉报纸十日均在第一版刊登美国通讯社转发新华社有关我进行热核爆炸的消息。
《马尼拉时报》的两栏标题（加花边）是：《中国的第三次原子弹爆炸》。《华侨商报》的四栏大字标题是：《中共三度核试表示已触发第一颗氢弹》。

显示原版>>

Next:中国革命和建设经验最有意义


一些资本主义国家在窃取工商业情报上下功夫

出版日期:1966.05.14
         期次:2889
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《工商日报》四月十七日报道：
美国商业管理协会估计，各商业机构每年因为间谍活动，盗窃制品及贸易秘密，损失约二十亿元。又说，工业间谍活动，近年来增加了百分之五十。
现时，每一大工业机构都有自己的情报部门，他们的侦查工作是合法的，这所谓“公开情报”，其工作大部分是分析、整理书报、广告、政府报告。研究对手的制品，何以畅销等。
但越来越多用“地下间谍”如雇用职业特工，从对手内部搜集情报，偷听电话，甚至清理垃圾来找资料。
工业间谍在其他国家也并不少。日本的工业间谍，便是显著例证。日本的制造汽车厂商，甚至租用直升机，配好精密摄影机，飞到对方制造厂上空，作侦查摄影。
英国有一“职业公司”，很成功的替美国厂家在英国拉拢优秀科学及技术人员。这叫“脑袋漏扈”。他们成立后，替美国拉了一百四十名英国博士往美国工作。这是英国的科学与技术天才的百分之十二，损失难以用钱财计出来。
为了应付工业间谍，反间工作也加强。以英国为例，英工厂雇用一万名保密人员，在工厂及工场巡查，防范特务。巴黎的时装设计公司防止间谍措施很有名，办事机要地方，严密似银行的银仓。巴黎服装最新设计的保密，每年花一千四百万美元。美国的公司，现多用秘密电视，两面镜，测谎机等为防范设备。

显示原版>>

Previous:美侵越军头目威斯特摩兰去檀香山参加策划侵越战争会议

Next:日本海关采用的金属侦察器


伊拉克报纸说：中国在不到三年时间内已成为核大国

出版日期:1966.05.14
         期次:2889
         版次:2
         栏目:\[第二版]
副题:西德报纸说美苏垄断核武器的可能性已日益消失
文章正文:
【本刊讯】伊拉克各报十一日就中国第三次核试验发表了评论。
《共和国报》说，中国的这一重大步骤是对美国及其盟国对中国的态度的必然反应。中国在取得这种进步和战胜了挑战时，将会进一步坚持它在世界范围内实行和解和合作的条件。
这家报纸说，美国曾估计中国成为一个核大国需要十年的时间，但是，中国在不到三年的时间内，一切都完成了，中国在这方面即将赶上美国。这家报纸最后说，这意味着科学发展超过了政治估计。
《阿拉伯人报》说，中国拥有这种核武器能影响世界力量均势，使中国拥有它正在寻求的地位。今天拥有核力量的中国自然不是三年前的中国。中国的核俱乐部成员国资格将使它对世界重大问题享有有效的发言权。这家报纸说，我希望中国的第三次核试验将对世界和平，特别是对亚洲和平产生积极的影响。
《新黎明报》说，某些国家对中国的核爆炸表示遗憾，但是，这些国家忘记了正是它们已作出了先例，而且还是世界核武器扩散的策划者，因为它们在限制核武器生产和防止扩散方面未能达成任何协议。
【本刊讯】西德《世界报》十一日评中国核试验，摘要如下：
如果说中国在一九六四年十月十六日进行第一次核试验时已经表明它在工业和核试验方面有了惊人的发展，那未第三次试验就表明有了迅速的进展，虽然还不是一颗热核爆炸装置，而仅仅是热核爆炸的初级阶段。法国人可能在夏天不顾一切抗议在太平洋爆炸一种氢弹，这样，这两个不签署一九六三年八月莫斯科禁试条约的国家就强硬地把自己“炸进”俱乐部和“拥有者”——美国、苏联和英国——的会议室。
这样，本来就值得怀疑的不扩散核武器和维护美苏垄断地位的可能性就越来越消失了。

显示原版>>

Previous:《新兴的尼泊尔》报说：中国核爆炸的唯一目的是防御

Next:日本科学技术厅承认：我核爆炸强大粒子比美苏氢弹试验时多


印苏加紧勾结 签订文化协定

出版日期:1966.05.14
         期次:2889
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里十二日电】五月十二日在新德里签订的印苏协定规定在今后十二个月内增加文化、教育和科学方面的交流。协定涉及在教育、科学、技术、卫生、社会保险、创造性艺术、电台和体育方面范围较广泛的活动。预料两国将各派二百五十多人到对方国家学习、研究、训练和作演讲旅行。在科学方面的具体科目将进行合作，例如固体物理、海洋学以及从人造卫星所收到的气象材料。

显示原版>>

Previous:柯西金和纳赛尔在阿斯旺发表讲话

Next:反对中共进行核试验的人其心可诛


英首相威尔逊攻击我核爆炸

出版日期:1966.05.14
         期次:2889
         版次:2
         栏目:\[第二版]
副题:胡说在在气层爆炸“同全人类希望背道而驰”
文章正文:
【路透社伦敦十二日电】威尔逊首相今天说，中国最近在大气层进行的核爆炸是同全人类的希望完全背道而驰的。
一位自由党议员埃里克·卢伯克在下院敦促他向中华人民共和国就他们在大气层进行的“比在美国进行的任何地下（试验）还要坏得多”的试验提出最强烈的抗议。
威尔逊说，“我想你这样说是绝对正确的。几天前进行的这次试验是大约十三万吨级的。
“毫无疑问，它散发了大量的散落物，虽然还要过几天、也许要过一个月才能够计算出到底有多少。”

显示原版>>

Previous:法报记者自东京报道说：亚洲多数国家要求摆脱美国的「核保护」

Next:阿联《共和国报》说：威胁和平的不是中国而美国


英制造一种作用距离为二百五十码的微型偷听器

出版日期:1966.05.14
         期次:2889
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】英《每日邮报》三月四日报道：
有人正在向私人侦探和企业经理们提供一种效率增加了一倍，不过也稍大一点的新式偷听器，价钱只要六十英镑。它的作用距离是二百五十码，比曾经使邮政总局的技术人员感到吃惊的火柴盒间谍增加了一倍多。
这种新式的装置可以连续使用三十小时，比火柴盒间谍长将近七倍。
如果把它放在香烟盒、公事皮包、文件柜或窗帘罩内，可以发挥最大程度的效用，根据专门为警察和秘密国防通讯保留的甚高频频率工作。这种最新式的偷听器有一个装入的可变调谐器，使它能够用于甚高频调频的任何波长。
它是根据医院里医生和大工厂里经理用的私人回话（ＴＡＬＫ—ＢＡＣＫ）无线电发射机改装的。
普拉迪尔出售的回话装置改了两个组件。
本报拍摄了普拉迪尔的微型偷听器的特写照片给邮政总局工程技术处。邮政总局甚高频方面的工程师贝克先生说，“它看上去是极其有效和做得极好的仪器。它的长、宽、高分别为二英寸半、三英寸、四分之三英寸，比《每日邮报》去年十一月带给我们的大，但是作用距离和可靠性更大。
“这是一种灵敏而结实的器具。”
邮政总局的工程师们证实，要发现这种装置几乎是不可能的，除非是知道在具体的房间内有一个偷听器。原图说明：1、调制变压器免去；2、小型电容器；3、晶体管；4、晶体二极管；5、调谐器；6、传声器；7、晶体管；8、晶体管；9、变压器；10、电容器。

显示原版>>

Previous:反对中共进行核试验的人其心可诛

Next:美报鼓吹美向我“开门”以促使“和平演变”


中国革命和建设经验最有意义

出版日期:1966.05.14
         期次:2889
         版次:1
         栏目:\[头版]
文章正文:
刚果（布）《战斗》半月刊对比中苏的经验说：中国在世界上第一次有计划和成功地解决了不发达的主要问题；中国是世界上唯一的在创纪录的短时间内，从解放前的灾难性局面中取得巨大成就的国家
【本刊讯】刚果（布）《战斗》半月刊（原《革命之声》半月刊）最近发表了一篇题为《理论不是装饰品》的文章，文章的最后一部分写道：
对我们来说，在我们之前的社会主义经验的价值如何？
我们现在只研究使非洲社会主义者最感兴趣的两种经验：苏联的经验和中国的经验。一、苏联的经验
苏联经常被作为证明科学社会主义有效性的成功典型。苏联被说成是从前是一个不发达国家，它在一个相对的创纪录的时间里使自己得到了发展，在四十年的时间里，它已经成为世界上两个最强大的国家之一。它的发展一直保持着最初的速度。但是，在一九一七年以前，苏联是否确实是一个不发达国家呢？诚然，它当时具有整个第三世界今天具有的特点：极为贫穷、农业人口过剩、有限的资产阶级。（一九一七年）以前不久才废除了农奴制度，然而，人们并没有忘记，在十九世纪末俄国已经是一个巨大的独立国家。工业化虽然实现得晚，但在一八九○年至一九一四年之间却是高速进行的。在第一次世界大战以前，苏联钢的产量已经达到四百万吨，煤的产量达到三千万吨。这种工业化使得诞生了一支八百多万人的工人大军。此外，在不发达国家的人口有了人们称为“急速”的增长的时候，革命前的俄国人口的增长是有节制的（百分之一点五）。所有这些因素使我们可以这样说，社会主义前的俄国并不完全是一个不发达国家，而是一个在工业化方面比西欧落后的国家。此外，苏联人还从许多不能忽视的有利条件中得到好处。苏联人有一个强大的国家和集中在莫斯科地区四周的人数众多的无产阶级，这对他们是有利的。因此，作为典范来说，苏联的经验的意义就有限了。
但是，这并不影响我们对在苏联研究成功的许多方法和技术的注意。二、中国的经验
今天在非洲国家看来，中国的经验比苏联的经验更有意义。事实上，正是在中国，人们在世界上第一次有计划和成功地着手解决了不发达的主要问题。此外，除了几起经济挫折之外，中国是世界上唯一的这样的国家：它在创纪录的时间内、从灾难性的局面起步，取得了巨大的经济和社会成就。中国的灾难是它当时处在半殖民地的状态中。真正的殖民地得到了最低限度的干部和装备的好处。中国的情况就不是这样，它在解放前的灾难胜过了目前第三世界各国的苦难。中国曾是一切国家的强盗商人的掠夺对象。国内局势由于政治无政府状态、盗匪横行、贪污腐化，而弄得一团糟。大地主和国民党（蒋介石的党）掠夺谷物，造成了一九三○年的可怕饥荒：山西一个区的居民一下子死了百分之六十二，另一个区的居民死掉了百分之七十五，仅仅在甘肃省，就有两百万人（等于我们共和国的两倍人口）饿死。除了这一令人伤心的总数之外，还要加上在内战中死去的五千万人。中国既然有如此消极的过去，它怎么能够实现惊人的发展呢？
不用怀疑，由中国共产党的共产党人领导得很好的农民革命运动的胜利，是这一巨大的发展努力的酵酶。
土地革命取消了少数特权者的权力，它也解除了把中国限制在多少世纪之久的停滞不前状态中的种种束缚。中国新政府采取了社会主义计划经济的制度，使得能够出现这种发展。这里应该指出，这一制度不仅没有单纯依靠工业化，而是依靠各经济部门的发展。人们都知道毛泽东主席所说的：“农业为基础，工业为主导”。土地革命是以最大的灵活性进行的，农民比在苏联更容易得多地接受在集体的范围内重新组织起来（互助组、半社会主义的合作社、社会主义的合作社、人民公社）。人人都知道，中国是通过大量动员就业不足的劳动者大军而摆脱它的处境的，这支劳动大军修建小型工程以及最宏伟的工程：水坝、河坝、排水渠、造林、修桥梁、修公路等等……以致灌溉面积增加了，谷物生产从一九四九年的一亿一千万吨增加到一九五七年的两亿吨。当然，在相当长的时间中，这些进步还得到苏联援助的方便。我们不打算在这里详细总结中国十年来积极的成就。（下转第三版）（上接第一版）
提出的问题是要了解，是否可以在刚果（布）创造中国的发展的因素。在我们的国家，没有必要实行一场在人们普遍理解的意义上的土地革命。相反地，国家的经济行动可以在这里推行，如同在中国一样。可是人们可能怀疑，是否有可能在我们这个小小的、只有一百万人口的小国中，实行如此规模的一种人力投资的政策？这使我们要说明，中国拥有一些特殊的有利条件。事实上它在一块不大的土地上拥有众多的人口（七亿）。在我国，人口没有那样密，只有通过招募或迁移人口的办法才有可能得到组织这样的工作队所必要的人数。可是那样就会有着这样的危险：工作队不那么团结，人们彼此不相识。而实际上，工作队的团结是一个必要的因素。我们注意到，在中国，有着艰巨的和连续劳动的悠久传统。中国农民是以细致而著称的。自从无法记忆的时代以来，他们就掌握了许许多多的熟练的技术（开河、挖沟、修小坝）。刚果存在这些条件吗？我认为我们的农民是能够做出巨大的努力的，可是普遍说来，他们的技术很差。
我们也不掩饰引导农民（无论在哪个国家）走向集体投资的困难。另一方面我们是否还想到一些方法，使人们可以为了较低的工资而比往常劳动得更多？中国政府的成功也是由于一些必须指出的历史条件。自从一九二一年以来就成立了的共产党培养了一些有经验的和有杰出文化的干部。在最艰苦的战斗中没有一个领导人停止过学习。
中国的农民早已习惯于同各种各样的灾难进行斗争。对于一些感情因素也不能置之不顾，农民运动之所以能够产生，那是因为，中国无可争辩地是世界上发生农民革命最多的国家。应该考虑到民族感和种族团结。这是一个有着高度的和悠久的文明的国家，在这个国家中，每个人都意识到他属于缔造伟大的文明的一个国家的伟大的人民。在我们国家内，这种意识已经由于几个世纪的贩卖黑人、殖民化和西方在知识方面策划的广泛阴谋而遭到摧毁。我们不要把中国的榜样看作一个神话。但愿人们理解我们：使之非神秘化并不意味着谴责。这意味着，从科学的角度来观察事物，考虑现实情况。因为，情况仍然是，中国尽管有着它的个性（这一点我们已经强调了），但它是在进行努力之前，就具有了不发达国家的种种特点的社会主义国家，而我们也是不发达的国家。而我们已经说过，中国当时的情况还要更糟。与此同时，它也是着手解决不发达问题，和了解世界分为富有国家和贫穷国家的第一个国家。中国的经验中有一些根本性的教导在我们刚果是有价值的。用不着一一列举了。
科学的社会主义是出自于普遍的法则的一种普遍思考的方法。这并不意味着，经济和社会，以及文化的现实情况在世界上每个地方都是一样的。恰恰相反，如果列宁和毛泽东面临着刚果（布）的问题的话，列宁就不会象在俄国那样的行事，毛泽东也不会象在中国那样的行动。其他的社会主义国家也不能代替我们来提供他们的经验。应该由我们根据我们的现实来提供我们的经验，可是科学并不是江湖医术。不进行研究，没有理论，就不能提供任何经验。
至于我们，我们是否确信已经进行了这种理论上的努力？不论在学习方面还是发现方面，我们是否已把方法交给了人民群众？我们的知识分子（在他们读完书之后）是否进行了学习，进行这一理论工作来帮助那些政治家们呢？这些政治家由于陷入日常行动和工作中，以致没有时间思考问题。一个党校肯定将会对此有所帮助。举办一些座谈会，并且进行没有教条主义思想和没有禁忌的广泛的辩论也可能培养深入思考的习惯，这种习惯应该取代各级都懂不了的口号。我们不仅仅在经济生活方面是不发达的。我们应该恢复或建立起思想生活，或理论思想的传统。现在正是埋头致力于这一任务的大好时机。我们如果仍旧保持传统的想法——不论这种想法是如何令人尊重的——那我们就错了。不论在事实方面还是在思想方面，都应该前进，任何事物都不是停滞不前的。不进则退。最后，我们还要说，这一系列文章并不是绝对正确的。我们将乐于看到进行一场辩论，因为只有普遍真理才是真正有价值的真理。

显示原版>>

Previous:乌拉圭报纸显著报道我热核爆炸成功

Next:美通讯社连续转播我揭露美机入侵消息：美当局对此诡称「正在核对情况」


《纽约时报》评苏同阿尔及利亚的关系

出版日期:1966.05.15
         期次:2890
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《纽约时报》五月一日刊载该报特派记者自阿尔及尔发回的一篇通讯，标题是：《俄国加强同阿尔及利亚人的联系，他们在致布迈丁的电报中建议增加援助》，摘要如下：
苏联对阿尔及利亚不断的关心在本周已明朗化了。
苏联总理柯西金和共产党领导人勃列日涅夫在写给布迈丁主席的电报中答应要增加苏联的援助，并保证他们对他的支持。
苏联国家计划委员会副主席米·米斯尼克星期三会见了外长布特弗利卡，讨论了阿尔及利亚的经济前途问题。他率领了一个帮助草拟阿尔及利亚第一个发展计划的九人代表团，在这里已经呆了两个月了。
一个苏联—阿拉伯友好代表团已经结束了对阿尔及利亚进行的长时间的访问。
观察家们认为苏联在这里的活动同“保守”的和“革命”的阿拉伯国家就费萨尔建议的“伊斯兰最高级会议”问题上发生的分歧有关。阿尔及利亚是公开表示反对这次会议的唯一的北非国家，得到苏联支持的社会主义阿拉伯国家认为这次会议是对付他们的一项西方计划。
同时，莫斯科继续派更多的技术人员、教员和医生到这里来。大约有三千名苏联专家和三千五百名苏联集团的专家在这里工作。不过，这一切援助并不能解决这个国家的越来越多的经济问题，也不能同包括一万二千名技术人员、医生和教员以及四亿美元的五年援助和贷款计划的法国援助相比。但是，苏联现在是这个国家的不可争议的第二大国。

显示原版>>

Previous:请看叛徒的嘴脸苏乞求美英尽快达成禁止核扩散条约

Next:日报评我对马利诺夫斯基讲话的揭露：我打击了苏修最感痛的地方


布托抨击辛格叫嚷印要取得「核保护伞」

出版日期:1966.05.15
         期次:2890
         版次:2
         栏目:\[第二版]
副题:巴报揭露印攻击我核试验是为了向西方乞讨军援
文章正文:
【本刊讯】拉瓦尔品第消息：据《巴基斯坦时报》十三日说，巴基斯坦外交部长布托昨天说，向一个非核国家提供“核保护伞”，就等于扩散核武器，反对扩散的国家应当注意这一点。
布托是在评论印度外长辛格的声明时说这番话的，辛格在中国进行第三次原子爆炸后曾要求他的国家取得核保护伞，以免印度制造核武器。
他在从达卡到达拉合尔时告诉记者们说，如果某个非核国家要从某一个核国家谋求保护的话，其他的非核国家也有权从其他的核国家谋求类似的保护。
据布托说，这显然将导致核武器的更大规模扩大，而这是大多数核国家想要避免的事情。
外交部长说，核保护伞是一种“扩散的形式”，那些认为欧洲的多边力量是一种扩散的形式并且予以反对的国家，也应当考虑关于核保护伞的要求是否也属于同一范畴。
布托说，基本的问题是防止在非核国家中间扩散核武器和分配核武器。
他又说，必要的是：对任何国家都不能有例外，不应让扩散从后门进行。
【本刊讯】巴基斯坦《黎明报》十三日社论说，“印度假装说中国手中的核武器是对它的安全的威胁，这是巧妙的策略，为的是促使西方国家恢复它们加强印度的战争机器的狂热的努力。至于西方反对中国进入核俱乐部，非常明显，并非由于担心核试验将使大气层污染。西方国家在试验一个又一个的核装置，怎么就不担心了呢？”
【本刊讯】美国《基督教科学箴言报》十二日刊登发自新德里的一则报道说：
北京最近的爆炸的政治的——不是原子的——散落物正使在中国最大的非核邻国首都中的印度政府和各国外交使团感到不安。
据印度科学家们说，原子散落物可能并不“严重”。他们还不能有把握地肯定中国已经爆炸了一颗氢弹。原子能部门的地质顾问说，如果它爆炸了氢弹，“他们要比我们所预料的早三年。”
印度注意到，巴基斯坦对这次爆炸在非正式场合毫不掩饰地表示满意，这同世界范围内的普遍忧虑与谴责适成“鲜明”的对照。

显示原版>>

Previous:美国绝对赢不了侵越战争

Next:南越是侵略者的地狱


查尔方特说中国越来越接近于成为核超级国家

出版日期:1966.05.15
         期次:2890
         版次:2
         栏目:\[第二版]
副题:鼓吹美苏在防止核扩散方面“来一次突破”
文章正文:
【法新社巴黎十三日电】英国外交国务大臣查尔方特勋爵今天建议不再把北大西洋公约组织当成一个纯粹是防范侵略威胁的军事联盟，而是当着一个同苏联和东方就欧洲问题、军备监督和裁军进行谈判的手段。他还说，他认为“使中国进入联合国以及最终参加裁军谈判”是重要的。
英国出席日内瓦裁军会议代表团团长查尔方特勋爵在英美记者协会的一次午宴会上发表演说时说，“如果我们认为北大西洋公约组织是一个永久性的对付军事威胁的防御组织，我们就是失去了大胆解决我们的问题的机会。”
他说，人民中国爆炸了第三个核装置，这虽然不是出乎意外的事，但肯定会对无核国产生新压力，并增加扩散核武器的危险。
查尔方特勋爵说，中国已越来越接近于成为第三个核超级国家。
他说，美苏两个超级国家应该愿意“为了长远目的而冒短期风险”。他说，这意味着，在防止核武器扩散条约方面来一次突破，并把一九六三年莫斯科禁试条约扩大到包括地下试验。
【本刊讯】英《经济学家》十四日发表一篇文章说：
中国的核试验对俄国人比对亚洲人更是主要具有政治意义。炸弹更令人信服地说明，中国决心要得到独立和自力更生的国家的待遇，并正在走上成为完全可靠的热核超级国家的道路。
十多年内，这种局面将继续下去：中国因显示了它的技术力量而洋洋得意；美国、俄国和世界其它国家则认为中国不可能使用一种试制成功一半的武器。转折点将出现在中国人获得了洲际导弹其射程可以跨越太平洋的时候。极为可能的是，中国将设法跳过中程导弹的阶段，集中力量搞能够打到中国唯一的严重战略目标（美洲大陆）的运载系统。

显示原版>>

Previous:日本一科学家宣：我核爆炸散落物放射能比美在比基尼的试验更大

Next:西方文化严重渗透苏欧一些国家


海卡尔说美在西方之外需要代理人而不需要朋友

出版日期:1966.05.15
         期次:2890
         版次:2
         栏目:\[第二版]
眉题:阿联报纸指责美国中断对阿联的粮食供应
文章正文:
【本刊讯】开罗消息：《金字塔报》主编海卡尔十三日在他的文章中说，“当阿联出于和平共处的真诚信念，设想美国有一天可以同任何小国建立政治和经济的合作时，它就接近了危险，这种合作本应不受实力政策和盲目的压力，特别是如果这个国家是站在阿拉伯世界由以色列占领的阿拉伯领土的另一方”。
海卡尔说，阿联接近危险的另外两次是：它设想也门问题能够同费萨尔国王和平解决，设想阿拉伯国家统一能通过最高级会议实现。
海卡尔继续说，“对于这三点情况，阿联抱过希望并且过份乐观了。”
他指出，“美国不会同西方世界以外的朋友合作。在西方世界之外，美国需要代理人而不需要朋友”。
海卡尔在驳斥美联社报道的，美国为它停止对阿联粮食的供应而进行的解释时写道：“再者，阿联怎敢谈出它对中国——一个同美国观点不同的国家——观点呢？”
《埃及新闻报》十三日在题为《粮食和事实》的一篇社论中说：“美国可能由于三个原因而不再供给阿联粮食，对中国的提法是最重要的。”
社论在重复了纳赛尔总统在接见印度《闪电》周报记者时谈到的对中国的态度后说，“这些观点同对美国和以色列的声明一样，都不表明开罗的态度有了什么改变。”
社论最后说，“如果美国政府真的想利用纳赛尔总统的声明做为理由，停止美国对阿联的粮食供应，它只能再一次表明，这些理由是站不住脚的。美国仍然有权不去重新订协定，但在这种情况下，如果人们说美国的行动是别有用心的，那它就不要感到惊奇了。”

显示原版>>

Previous:南越是侵略者的地狱

Next:日本一科学家宣：我核爆炸散落物放射能比美在比基尼的试验更大


合众社说美想“使问题化小”

出版日期:1966.05.15
         期次:2890
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿十三日电】国务院今天用一系列的“没有意见可以发表”来使问题化小，如果不是这样的话，这个问题可能成为美国和中国在同北越接壤的中国边境附近使用飞机一事上发生的爆炸性问题。
美国官员对美国和中国飞机都在边境一带进行活动时发生事件的可能性非常不安，一架超音速的喷气机只需要几分钟就可以飞入境内四十英里。
美国外交官员希望避免把最近的事件——如果真有这个事件的话——爆发成美国和中国之间重大的舌战。
国务院对“穷追”和“庇护所”不愿意说什么新的话，只是说，过去的讲话仍然有效。

显示原版>>

Previous:美国务院发言人躲躲闪闪

Next:美报承认：我核力量发展之快使美科学家佩服


柯西金到阿联各地活动

出版日期:1966.05.15
         期次:2890
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社亚历山大港十四日电】埃及今天在报纸上加紧了越来越激烈的反美宣传，而给了苏联总理柯西金以他目前对阿联的访问中最盛大和最热烈的欢迎。
在柯西金和纳赛尔的汽车队从离亚历山大港三十五英里的地方驶入这个港口时，估计有十万人用俄文高喊“哈罗”，并在汽车队走的道路上洒下玫瑰花花瓣。
【路透社埃及阿拉米里亚十三日电】正在访问的苏联总理柯西金今天在烈日下参观了将用苏联卢布开垦的荒地。

显示原版>>

Previous:美报评柯西金的开罗之行

Next:瑞士报纸说西欧党会议决定举行东西欧党会晤


路透社驻京记者报道：我强烈抗议美帝严重战争挑衅

出版日期:1966.05.15
         期次:2890
         版次:1
         栏目:\[头版]
副题:法国报纸说美机袭击我机造成了严重局势
文章正文:
【路透社北京十三日电】（记者：白尔杰）北京今天激烈地抗议所传美国战斗机在中国击落一架中国飞机一事。
中国共产党机关报《人民日报》在头版最显著的地位刊登国防部的声明说，“美帝国主义欠下中国人民的血债是一定要偿还的”。
这家报纸大约晚出三个小时，据猜测是为了使它能刊登这则声明。这家报纸还在头版发表一篇社论。社论说，“这一明目张胆的战争挑衅”激起中国人民强烈的愤怒。
【本刊讯】法国《震旦报》十三日发表了罗兰
·富尔的一篇文章。他写道：
“在期待华盛顿发表正式评论的当儿，人们在猜想，是美国飞机袭击了中国飞行大队，还是它们自以为始终是飞行在北越上空。
不管怎样，这次自一九五二年以来的中美第一次交锋毕竟造成一种严重的局势。
诚然，中国人目前只提出抗议，不过，越南局势的严重化证明感到不安是正常的。
美国人在逼近东京湾大港口以后，在扬言还要逼近北越首府以后，现在终于在中国上空进行了一次空战。北京政府在爆炸第三颗核弹之后，要人注意某些威胁是正常的。
人们是否正接近一场新的朝鲜战争呢？”
《战斗报》说：
“不论事实的正确说法怎么样，中国人和美国人之间第一次直接交锋具有极大的严重性。”
【共同社东京十三日电】现在已经出现这样的局面：今后要看米格飞机的动向怎样，说不定会发展成为象朝鲜战争当时米格１５和美军Ｆ８４、Ｆ８６型飞机的激烈空战那样大规模的空战。这次美机击落中国飞机事件，在这个意义上，可以说是一个表现出轰炸北方的新的逐步升级的事件。
【本刊讯】英《泰晤士报》十四日社论说：中国人说，他们的一架飞机在中国领空被击落了。
迄今美国人非常谨慎，不敢挑起同中国的直接冲突。他们经常记得朝鲜战争的教训。但是随着他们在南越义务的增加，随着国内批评的增加，有一股强烈的吸引力，来吸引他们自动地依靠中国人不愿意打仗的心理。华盛顿已经有人表示，不知道是否可以把敌人的飞机穷追到中国。
由于十一月国会选举日益临近，约翰逊总统遭到的压力也将日益增加。两党政治的时期大体上已经过去了。共和党人正在准备把战争当作一个问题。
总统将难以对付他们的运动，因为他目前的政策没有明确的代替办法。

显示原版>>

Next:颂扬毛泽东思想的伟大胜利为祖国日益强盛而无比自豪


罗·肯尼迪等对我核爆炸的影响严重不安

出版日期:1966.05.15
         期次:2890
         版次:1
         栏目:\[头版]
副题:鼓吹套我参加“控制核武器”的讨论和国际裁军会议
文章正文:
【美联社华盛顿十二日电】一些民主党参议员十二日主张美国邀请共产党中国讨论控制核武器问题并参加国际裁军努力。
纽约州参议员罗伯特
·肯尼迪在参院说，由于共产党中国进行了第三次核爆炸，美国和世界上其他核国家应该要求立即举行会议。
他还主张邀请中国参加日内瓦国际裁军会议。
参院多数党领袖曼斯菲尔德和参议员麦戈文立即支持肯尼迪的建议，认为他的建议明智、及时。
国务院已证实了中国传来的关于它在一年前曾建议讨论核控制问题而遭到拒绝的消息。上述三个参议员都对国务院的这一宣布表示惊异。
肯尼迪说，北京所宣布的美国曾拒绝讨论核控制问题一事正在引起——特别在亚洲国家中间——严重不安。
他说，同共产党中国讨论的任何协议都应该以中国同意停止在大气层中的一切核试验为条件。
【合众国际社华盛顿十二日电】罗伯特·肯尼迪今天对参院说，最近的这次爆炸是令人严重不安的事情，不仅对亚洲的其他国家是如此，对世界的其他地方也是如此。

显示原版>>

Previous:美报承认：我核力量发展之快使美科学家佩服

Next:美国绝对赢不了侵越战争


美报承认：我核力量发展之快使美科学家佩服

出版日期:1966.05.15
         期次:2890
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《华盛顿明星晚报》十日刊载记者海因斯的一篇文章，标题是《中国的炸弹引起赞美》，摘要如下：
中国在走向取得氢弹方面的显著进步，在竹幕这一边的科学家中间引起了对一个有力的发展计划的赞美，但没有引起什么惊讶。
中国在走向取得极度的爆炸力方面的速度是戏剧性的，但并不怎么使人惊讶。就发展的过程来说，现在同五十年代的时候——如美国和苏联发展氢弹的时候——有很大不同。当时的“两大原子国”在开始研究热核聚变时没有理工和科学知识指路。
中国则有原子领导国的经验可利用。
实际上，中国很可能在开初办原子事业时就确定了（比美苏当时）更远大的目标，就是：建立完善的热核武器系统。这不仅包括制造引爆所需要用的原子弹和氢装置的其他组成部分，而且大概还包括制造运载工具——大约是火箭。
据认为，今天大陆中国的科学家的质量是参差不齐的，但是，好的科学家是非常非常好。
《芝加哥太阳时报》十一日的评论说：
从现在已知道的情况来看，共产党中国九日的核爆炸似乎是一次相当大规模的爆炸。
共产党中国的三次核爆炸有两次是在过去十二个月内进行的。随着共产党中国的物理学家的才能的提高，预料还会进行爆炸。他们的进度是迅速的。

显示原版>>

Previous:合众社说美想“使问题化小”

Next:罗·肯尼迪等对我核爆炸的影响严重不安


美报评柯西金的开罗之行

出版日期:1966.05.15
         期次:2890
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《纽约时报》八日刊登史密斯七日自开罗发出的一条电讯，标题是：《柯西金核查他在纳赛尔身上的投资》。摘要如下：
对埃及人来说，在几个月来在日益缩小的革命者圈子以内感到孤立以后，柯西金的访问是一种在政治上引人注意的使人高兴的事，是促进纳赛尔日益下降的威信所必要的东西。这也是一个极为人们重视的保证，即尽管纳赛尔的朋友赫鲁晓夫消失了，开罗仍然受到莫斯科的特殊对待。
对俄国人来说，虽然这些日子他们也许对西欧分裂和向戴高乐讨好比较感兴趣，但是柯西金的开罗之行也是具有国际重要意义的大事。
这次访问给了莫斯科一个机会，显示它在“第三世界”的影响，给了它一个机会向西方利益再度提出挑战和维护在中东的地位。
一位英国分析家说，“你们必须记得，他们彼此在互相利用。纳赛尔想利用苏联人促进他在阿拉伯世界的地位，而苏联人想要利用他来击退西方国家。只要他们利益相符，他们就会相安无事。”

显示原版>>

Previous:乌布利希同诺沃提尼会谈

Next:柯西金到阿联各地活动


美本月上旬汽车销售额猛跌

出版日期:1966.05.15
         期次:2890
         版次:4
         栏目:\[第四版]
文章正文:
【路透社底特律十二日电】美国的三大汽车公司中的两家今晚报告说，五月上旬的汽车销售额大大下降，华尔街股票市场可能进一步下跌。
通用汽车公司说，五月上旬销售额下降到九万六千六百四十辆，去年同期为十二万七千一百九十四辆。
克莱斯勒汽车公司说，五月上旬销售额下降到三万零八百九十五辆，去年同期为三万五千七百七十辆。

显示原版>>

Previous:纽约股票行情猛烈下跌

Next:日本人看中国排球


美国的二年制大学

出版日期:1966.05.15
         期次:2890
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【本刊讯】香港《今日世界》三月十六日报道：
二年制初级学院可以说是美国教育近年来的一个重要趋向。
二年制的初级学院的神速发展，使我们看出随着技术进步及自动化的推广，美国在人力方面的需要已有变化。
它适合教育的两大需要，既能提供多种最新式的工作训练计划以供准备担任技术工作或半专门化职业的学生选择，又能使准备继续深造的学生读完之后转入四年制正式大学。
现在美国全国共有七百多所二年制初级学院，容纳了近一百万名学生，替高等教育所分担的责任越来越大。有些教育家认为十年内新入大学的学生将有一半是进二年制初级学院的——也许这会成为使学生能免费或以极低的学费获得高等教育的一种公立学院。
它们录取新生的标准各自不同，不过一般都比四年制正式大学为宽。初级学院里的教员必须是以专职教学为主，因为这些学院跟四年级大学不同，没有多少进行科学研究或是学术活动的机会。
初级学院不但替学业良好的学生打开了高等教育之门，而且发挥了它的过滤性作用，减轻了四年制大学所受的压力。

显示原版>>

Previous:瑞士报纸说西欧党会议决定举行东西欧党会晤

Next:苏将列宁奖金交给毕加索


美国绝对赢不了侵越战争

出版日期:1966.05.15
         期次:2890
         版次:2
         栏目:\[第二版]
眉题:日本评论员大森实访问东南亚后得出结论
文章正文:
【本刊讯】五月三日出版的日本《经济学人》刊登一篇越南问题的座谈纪录。参加座谈的有前《每日新闻》外信部部长大森实（现已脱离该报改以评论员为职）、军事评论家高桥甫、日越友好协会理事长斋藤玄三人。座谈的题目是：《越南——一场无法结束的战争》。现把大森的谈话纪录摘载如下：
最近我由曼谷经过金边，在这个柬埔寨首都碰到了一位法国同业，他是《费加罗报》记者罗贝尔·基朗，刚从南越采访后来到金边，他曾经自顺化到岘港全部用步行进行采访。我问他美国现在在南越的形势怎样，能赢得这场战争吗？他回答说：“不会，再打三、四年也不会！”
和他的见解一样，我从最近赴东南亚旅行得到的结论也是：“美国绝对赢不了这场战争！”
为什么呢？南越的美军现在有二十五万之众，但是真正的战斗部队不过是其中的四分之一而已。美军最近连说“胜利”只不过予人以错觉而已。美军发动的攻势外表看来规模确实很大，但是美军捕捉到越共的主力么？答案是谁也不知道。
事实上波来梅、德浪河谷之役，美军吃了大败仗。在双方正进行白刃战中，美机又进行盲目滥炸，杀死了许多自己人。在东部沿岸美军自称“胜利”也是非常可疑的。
从美军大规模介入越战后的四次重大战役，即波来梅战役、德浪河谷之役，第三是最近结束的南越中部沿海一连串攻势和对湄公河三角洲的攻势包括对铁三角的屡次“扫荡”。这些都是重点式的作战，就是出动大量直升机和机动兵力，但是所有各战役的效果都不见成功。这种作战在地图上看来只是对针尖大小的几个地点扎下去，即使这样，二十五万美军的兵力还是不足的，五十万兵力也不见得够。从现在美国的世界战略看，如果五十万美军部队被吸牢在越南小小的战场打上三年五载，美军是拖不下去的。
在美国来说，在南越这场须要用十一对一的兵力来进行游击战是非常困难的。美军的最后失败虽然还须要时间，但是败象已经纷呈。尽管美军有强大的海空支援，就算一天到晚使用军舰大炮狂轰是没有用的，等到真正交战时必须象波来梅、德浪河谷战役那样进行白刃战才能决定胜负。美国军队是害怕打白刃战的。我在香港停留时曾与自南越下来休假的三十名美国军人住在同一酒店，他们的一个上尉就承认美国兵都害怕战争，这样的士气说明美军的战斗意识大有问题，失败感已经明显地表现出来了。
南越是一个人口只有一千三百五十万的地方，数以十万计美国兵集中在西贡、顺化、岘港等少数几个城市，自然会刺激南越人的反美情绪。南越最近的佛教徒和学生示威，显示美国坚持打这场战争的意义更加浅薄。约翰逊虽然一再强调他在南越作战的“信念”，看来要在下一次美国选举中会受到国民的审判了。
我在金边接触到的一些越南人，他们表现的反美态度更为强烈、彻底。美国出动“Ｂ—５２”轰炸机滥炸北越后，民心对美国的反感更加强烈了。（转载香港《大公报》）日本千余科学家抗议美在南越放毒
【路透社东京七日电】日本全国著名的农业科学家们即将向美国总统约翰逊发出抗议书，反对美军在南越使用毒害农作物的化学品。
这一群科学家今天在东京日本科学院开会。他们发表声明，宣布立即成立委员会，抗议美国在南越使用毒杀植物的化学品。
在声明上签字者共有日本农业学家一千三百六十人，他们并拟将此项声明分送各国之科学院及科学团体。

显示原版>>

Previous:罗·肯尼迪等对我核爆炸的影响严重不安

Next:布托抨击辛格叫嚷印要取得「核保护伞」


美国务院发言人躲躲闪闪

出版日期:1966.05.15
         期次:2890
         版次:1
         栏目:\[头版]
副题:诡称没得到美机入侵我国的情报
文章正文:
【路透社华盛顿十三日电】白宫和国务院今天继续不对北京的指责发表任何评论，北京的指责说昨天五架美国战斗机侵入它的领空并击落一架中国飞机。
白宫新闻秘书莫耶斯说，他对这个消息没有什么意见要发表。
【美联社华盛顿十三日电】美国务院发言人今天说，他没有得到什么情报表明美国战斗机在昨天进入共产党中国领空，或是在那里进行了一场空战。
发言人在否认北京的指责方面就愿意走这样远，北京的指责是，美国喷气战斗机在中国领空击落一架中国飞机。
对于中国的具体指责，新闻发布官麦克洛斯基“没有意见要发表”。有人提问题时，他叫大家去看那一天早些时候在西贡的军事当局发表的一项公告。
那个公告说，一架美国Ｆ４Ｃ鬼怪式喷气机在河内以北大约一百零五英里击落了一架共产党米格十七式飞机。
有人问麦克洛斯基，中国的指责和西贡的美国公告是不是谈同一个事件。
他说：“我不想把一个事件扯到另一个事件上去，或是把这两个事件分开。”
【法新社西贡十三日电】华盛顿官方人士十三日强调指出，经过详细的调查没有证实中国的严重指责。这些人士证实西贡美军人士发表的关于十二日空战的说法。
预料，华盛顿不会对中国的指责作出正式答复。据认为，这一指责是根据错误的资料，或者是纯粹宣传。
不管怎么样，由西贡较低级的发言人举行传统的记者招待会就够了。
【合众国际社东京十三日电】西贡美军发言人证实，一架美国喷气机十二日下午击落一架共产党米格１７。可是他声称这一事件发生在共产党中国边界以南五十英里。
发言人说，这架飞机的国籍不明。
中国共产党人声称，这架米格１７是在中国境内进行训练飞行。
【美联社西贡十三日电】美国第七航空队副司令说，“无法设想”美机当时不在北越上空。

显示原版>>

Previous:美机十二日在越南北方狂轰滥炸

Next:合众社说美想“使问题化小”


美国驻波兰大使鼓吹通过贸易促使东欧一些国家“自由化”

出版日期:1966.05.15
         期次:2890
         版次:3
         栏目:\[第三版]
文章正文:
【法新社纽约八日电】美国驻华沙大使格罗诺斯基今天表示，美国政府承认北京的时机尚未成熟，但是他希望，中美两国首都间的接触有一天能在华盛顿而不是华沙举行。
上星期从华沙抵达这里的格罗诺斯基说，放宽同东欧的贸易将是他同约翰逊总统讨论的重要题目之一。
他希望国会将授权总统同所有的东欧国家根据最惠国条款进行谈判。
格罗诺斯基着重指出，这个条款，通过促进（东欧国家）同西方、更具体地是同美国的贸易，当能有利于东欧经济的自由化。
【美联社华盛顿八日电】美国驻波兰大使格罗诺斯基星期日（八日）说，东欧的共产党国家会欢迎增进同美国的贸易。
格罗诺斯基说，“在我访问过的东欧国家中……没有一个国家不是在各种不同程度上非常希望同美国发展贸易的。”
格罗诺斯基在全国广播公司的“会见报界”的全国电视—广播节目中同记者的对谈中说，通过贸易“我们就增加缓和紧张局势的可能性。”
他说，如果东欧国家按着放松的方针发展经济的话，那么它们必须要得到的一样东西“就是能同西方贸易。”
他说，在波兰，“已大量涌现了各种主张和方案，依我看，这种情况会导致经济的肯定的宽松化。”
他说，他认为“（波兰）在言论自由方面也已有相当大的发展。”
【美新处华盛顿八日电】美国驻波兰大使星期日（八日）说，最近几年美波两国间贸易的增加有助于两国改善关系。
他说，同美国贸易日益扩大，正在促使波兰经济的“自由化”。这位大使强调指出，波兰人民不再仅仅对“鞋”感兴趣了，“而对鞋的种类”感兴趣了。他们正在对政府施加压力要求国内经济改革。

显示原版>>

Previous:日报评我对马利诺夫斯基讲话的揭露：我打击了苏修最感痛的地方

Next:乌布利希同诺沃提尼会谈


美机十二日在越南北方狂轰滥炸

出版日期:1966.05.15
         期次:2890
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社西贡十三日电】今天据宣布，美国空军和海军飞机昨天对北越出击一百三十五次。
这是越南战争中空袭规模最大的一次。
美机昨天在这个共产党国家上空到处飞行，摧毁军事和交通目标。
【美联社西贡十三日电】美国驻越空军副司令迈耶斯说，北越的对空防御“很强”。
这位将军指出，美国驾驶员面临的唯一新武器是苏联供给北越的地对空导弹。他说，据悉已向美机发射了约二百五十枚地对空导弹，可是它们“并不是很有效”。

显示原版>>

Previous:颂扬毛泽东思想的伟大胜利为祖国日益强盛而无比自豪

Next:美国务院发言人躲躲闪闪


南越是侵略者的地狱

出版日期:1966.05.15
         期次:2890
         版次:2
         栏目:\[第二版]
副题:一个侵越美军士兵写给妻子的遗书
文章正文:
【本刊讯】尼加拉瓜《新闻报》四月六日刊载一个侵越美国陆军中士写给他妻子的信。
《新闻报》说，这个尼加拉瓜出生的美国陆军中士，名叫卡西米罗·帕拉西奥斯。他是六个月前被派往南越的，被编入了所谓“大红一”的美国步兵第一师，到南越不久就被打死。
帕拉西奥斯刚到南越一个月时写信给他的妻子说，“在我不得不呆在这个地方的一个月中间，和我一起来的同伴，一半以上已经死了。南越不是地球的一部分，因为在我看来它好象是地狱。”
他随后给他妻子的另一封信中说，“我认为，美国决不会赢得在越南的战争。共产党人好象从蚂蚁巢一样成千上万的出来。我们要是杀了一百个人，就会有一千个人扑向我们。我现在确信，这是我们方面进行的一场愚蠢的战争”。

显示原版>>

Previous:布托抨击辛格叫嚷印要取得「核保护伞」

Next:海卡尔说美在西方之外需要代理人而不需要朋友


纽约股票行情猛烈下跌

出版日期:1966.05.15
         期次:2890
         版次:4
         栏目:\[第四版]
文章正文:
【路透社纽约十三日电】华尔街股票市场今天再度下跌，跌到了去年七月以来的最低水平。
道—琼斯统计公司的工业股票平均数到收盘时为八七六·一一，比昨天下跌九·四六。
本周内平均数下跌了将近二十七点，跌到了去年七月二十九日以来的最低点。从本年二月初达到的最高峰已下跌了一一九·○四点。
下跌的主要原因是昨晚宣布五月上旬的汽车销售量下跌了。所有汽车公司的股票都受到很大压力。

显示原版>>

Previous:英任命“超级推销员”同美竞销武器

Next:美本月上旬汽车销售额猛跌


请看叛徒的嘴脸苏乞求美英尽快达成禁止核扩散条约

出版日期:1966.05.15
         期次:2890
         版次:3
         栏目:\[第三版]
文章正文:
【南通社莫斯科十三日电】《消息报》指责美英中断了十八国日内瓦裁军委员会的谈判。
这家报纸写道：世界公众对日内瓦会议的结果不能满意。这家报纸说，在象禁止扩散核武器这样重大的问题上踏步不前只能符合赞成紧张和军备竞赛的势力的心意。
《消息报》批评性地提到美国提出的禁止扩散核武器条约草案，说它实际上使西德能够接触到原子武器。
这家苏联报纸强调说，关于禁止扩散核武器的条约不仅是一个国家或一批国家需要，而是所有国家和人民需要。这样一项条约将消除原子冲突的危险，并有可能结束军备竞赛。为了达到这一目的，达成口头协议是不够的，必须采取实际步骤。

显示原版>>

Previous:肖洛霍夫携家带口到日本活动

Next:《纽约时报》评苏同阿尔及利亚的关系


日报评我对马利诺夫斯基讲话的揭露：我打击了苏修最感痛的地方

出版日期:1966.05.15
         期次:2890
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《产经新闻》四日刊载这家报纸北京分社社长菅荣一四日发回的一条消息，标题是《停止联合行动》。摘要如下：
共产党中国外交部发言人三日就关于苏联援助北越物资的“共产党中国阻挠运输”问题发表了一项声明。共产党中国已经决定在越南问题上不同苏联采取任何“联合行动”。从这种态度看来，这项声明等于宣布今后在苏联援助北越物资通过共产党中国国境问题上停止同苏联“联合行动”。
共产党中国抓住马利诺夫斯基的演说，一下子“揭露”物资运输的实际情况和经过情形，并且表明了共产党中国的态度。从共产党中国的态度看来，可以说，这样做不仅是为了消除关于这个问题的谣言，而且是表示了在这个问题上已经再不能同苏联现任领导人共事的最后态度。
中国在声明中说，“苏联为什么不能通过海上运输来援助越南呢”，“建议”苏联今后改为海上运输的办法，这种意见也证明了上述态度。
中国打击了苏联最感到“疼痛”的地方。

显示原版>>

Previous:《纽约时报》评苏同阿尔及利亚的关系

Next:美国驻波兰大使鼓吹通过贸易促使东欧一些国家“自由化”


日本人看中国排球

出版日期:1966.05.15
         期次:2890
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》三月二十七日译载日本《朝日新闻》二十二日一篇文章，转载如下：
中国男女排球队访问日本以来，截至三月二十一日止已经比赛了三场，这三场友谊赛两场在东京，一场在横滨举行。以后中国男女队将要在长崎与日本队再次比赛。中国排球有大进步：在这男女各三场比赛中，中国男子队的成绩是：十九日败给“全日本学生队”（二比三）；二十日败给日本国家男子队（二比三）；二十一日在横滨以直落三比○净胜日本国家男子队。
女子战绩未见理想，计两次输给“日立武藏”女子排球队（比分第一次为一比三，第二次为二比三），一次输给日本全国第三名的“亚西卡”女子排球队。
中国男女队的战绩虽然均未臻理想，但是一个显然的事实是：中国男女队的实力一仗比一仗更加表现出来了，特别是中国男子队第三仗对日本男子国家队，日本队竟以○比三落大败；女子队也渐复常态。总之，中国排球的实力确实有了很大的进步，只是他们在日本的三场未能打出水平。体力弹力都较日强：日本队的封网能力在这一仗（第三仗）中未能发挥，因此让陈文智—荆守信和陈文智—孙国清频频从左右两方猛烈攻击，加上另一中国主力队员蒋传德从中间猛攻，形成一阵阵凌厉而猛烈的攻势。
如果把日本的攻势变化形容为“逆乱气流”的话，中国的攻势可以说是一股“强劲的台风”。中国队员的体力和弹跳力都比日本选手更好，这是日本队今后大意不得的。中国女队越打越好：访日中国女子排球队是以山东队的原班人马，在中国名列第三。中国队的主力阵是以徐爱敏和袁美这两个擅使左手的球员组成为中坚力量。从中国女队前后三仗的赛情看来，她们的接球一次比一次好。二十一日的第三仗中，她们以十五比十轻取“日立武藏”第一局打得更见出色。中国女队第一仗打得较乱，发球、接球失误较多，而第三仗则有显著改善，几次使“日立武藏”队无法施展攻击力。

显示原版>>

Previous:美本月上旬汽车销售额猛跌


日本一科学家宣：我核爆炸散落物放射能比美在比基尼的试验更大

出版日期:1966.05.15
         期次:2890
         版次:2
         栏目:\[第二版]
文章正文:
【法新社东京十三日电】一位放射能研究权威人士今天对法新社记者说，共产党中国第三次核爆炸的散落物放射出比中国前两次爆炸或比基尼试验更大的放射能。
新澙大学分析化学实验室的小山城太郎博士说，第二次爆炸产生的大型粒子比第一次和第三次爆炸产生的要少得多，但是第三次爆炸的放射能强得多。
第一次爆炸后在一九六四年十月十九日在新??检测的放射能为每平方米四万五千单位（十三万五千微微居里）；第二次爆炸三天以后即一九六五年五月十七日检测到每平方米九千三百单位（二万七千九百微微居里），第三次爆炸三天以后即五月十一日检测到每平方米五万八千单位（十七万四千微微居里）。
一个粒子的放射能达五十万单位（一百五十微微居里）。
在西伯利亚爆炸的一枚苏联核弹的散落物曾达十万单位（三十万微微居里）。
【美联社东京十三日电】防卫厅星期五（十三日）说，星期二到星期四在日本海的日本领空先后十七次发现国籍不明的飞机飞行，据信它们在搜集共产党中国第三次核爆炸的放射性散落物。
防卫厅说，曾八次派出日本喷气式战斗机拦截在日本发现的这些飞机。

显示原版>>

Previous:海卡尔说美在西方之外需要代理人而不需要朋友

Next:查尔方特说中国越来越接近于成为核超级国家


瑞士报纸说西欧党会议决定举行东西欧党会晤

出版日期:1966.05.15
         期次:2890
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】瑞士《洛桑论坛报》十三日发表该报特派记者的文章，题为《西欧共产党人在维也纳秘密会晤》，摘要如下：
应小小的奥地利共产党邀请，西欧十五个共产党代表团五月九日和十日在维也纳举行了一次会议，这是自从一九五九年来第三次会议。在昨天的一次记者招待会上，奥地利共产党领袖们透露，代表们一致同意有必要在或长或短的最近的将来举行一次东西欧所有各共产党的会晤。
【本刊讯】英《每日电讯报》五月十三日刊载该报共产党事务记者康斯坦特写的一则报道，题为《西方共产党人举行政策会谈》，摘要如下：
十五个西欧共产党刚结束了在维也纳举行的三天会议，会议期间它们讨论西方共产党人的新政策。
这次会议是东、西欧共产党之间逐步疏远中的又一个重要步骤。
奥地利共产党领导成员之一弗朗茨·马雷克说，会议对东欧共产党是一个“秘密”。对于他这种说法，必须谨慎对待，但是尽管如此，这表现在国际共产主义运动中“地区主义”在日益发展。

显示原版>>

Previous:柯西金到阿联各地活动

Next:美国的二年制大学


宋美龄仍然在美活动

出版日期:1966.05.15
         期次:2890
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《旗帜晚报》十一日登载一篇文章，摘要如下：
蒋介石夫人之谜在逐日增加。
她曾在一次记者招待会上劝约翰逊总统轰炸赤色中国。据说她由于得到卓越的理论物理学家爱德华·特勒的支持而感到非常鼓舞。特勒是最先制造美国氢弹的几个人之一。
特勒最近在国会的一个委员会上作证时发表了一篇有说服力的演说，敦促美国在还来得及的时候在蒋夫人的福摩萨岛上储存原子弹头。
然而，如果蒋夫人认为特勒是一个决策人，那将是一个极大的错误。

显示原版>>

Previous:英国《观察家报》说：麦克纳马拉将成为美侵越失败的替罪羊

Next:亚非拉等一些国家代表在联合国开会研究召开世界裁军会议


颂扬毛泽东思想的伟大胜利为祖国日益强盛而无比自豪

出版日期:1966.05.15
         期次:2890
         版次:1
         栏目:\[头版]
文章正文:
旅日华侨欢呼祖国核爆炸成功
【新华社东京十三日电】旅日华侨听到祖国成功地进行了包括热核材料的核爆炸的消息后，个个都欢欣鼓舞，奔走相告，热烈地赞扬这是毛泽东思想的伟大胜利，并且为祖国日益强盛感到自豪。
侨居在大阪的、今年六十五岁的江苏省旅日老华侨乔阿才说，祖国第三次核试验成功，又一次证明了毛泽东思想和毛泽东主席领导的伟大和正确。他说，中国核试验的成功不仅为保卫中国，而且为保卫世界和平做出了卓越贡献。
山东省旅日华侨王贵说，祖国核试验的成功，是对美帝国主义侵略越南和美苏进行核垄断的一次严重打击。他说这次核试验成功，特别是突出政治的结果，我们海外华侨对此感到无比自豪和兴奋。
今年六十二岁的杨学桂说，祖国核试验的成功，大大地增强了国防力量，对反对美帝国主义和苏联现代修正主义起了不可估量的作用。
五十七岁的郭孝敬说，祖国第三次核试验的成功，大长中国人民和世界人民的志气，大煞帝国主义和现代修正主义的威风。美帝国主义及其帮凶和各国反动派正妄图包围中国，但是，中国第三次核试验的成功给帝国主义和修正主义以极大的打击。他激动地说，我们远在日本，向毛主席，向参加这次核试验的一切有功人员致敬。
【本刊讯】沙捞越《诗华日报》和《中华日报》分别于十日和十一日在第一版刊登了我国成功进行热核爆炸的消息。
《中华日报》第一版头条标题是：《中国成功试炸首颗氢弹》，《发表公报强调要增强国防
反对美国核子讹诈及垄断中国不会首先使用核武器亦希望核战永远不会发生》。

显示原版>>

Previous:路透社驻京记者报道：我强烈抗议美帝严重战争挑衅

Next:美机十二日在越南北方狂轰滥炸


苏将列宁奖金交给毕加索

出版日期:1966.05.15
         期次:2890
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【路透社戛纳四月二十七日电】据今天获悉，给左翼和平运动者设计和平鸽的八十四岁的画家毕加索，已秘密接受了一年多以前秘密授给他的列宁和平奖金。
法苏协会阿尔卑斯—滨海省支会在一项简短声明中说，俄国作家爱伦堡昨天在这里附近毕加索的别墅里把奖金交给了他。
两个月以前，曾有消息说毕加索拒绝从苏联大使那里接受这项奖金，因为他希望躲开宣传，并且是因为他对苏联的态度有了冷淡。《巴黎新闻》那时报道说：虽然毕加索仍然是个共产党员，但是他同苏联的距离是越来越远了。

显示原版>>

Previous:美国的二年制大学

Next:约翰逊连日同洛奇商谈侵越问题


乌布利希同诺沃提尼会谈

出版日期:1966.05.15
         期次:2890
         版次:3
         栏目:\[第三版]
文章正文:
【法新社布拉格十三日电】捷通社报道，正在捷克斯洛伐克度假的东德国家元首乌布利希今天拜访了捷克斯洛伐克国家元首诺沃提尼。
这家通讯社说，他们讨论了共同关心的问题。

显示原版>>

Previous:美国驻波兰大使鼓吹通过贸易促使东欧一些国家“自由化”

Next:美报评柯西金的开罗之行


西方文化严重渗透苏欧一些国家

出版日期:1966.05.15
         期次:2890
         版次:3
         栏目:\[第三版]
副题:苏联、南斯拉夫等八国专家开会商讨所谓「同资本主义意识影响作斗争」的问题
文章正文:
【路透社莫斯科十三日电】（记者：韦兰）来自八个国家的共产党意识形态专家聚集在莫斯科，讨论同资本主义意识影响作斗争的办法。
出席会议的国家有：苏联、保加利亚、捷克斯洛伐克、东德、匈牙利、波兰、罗马尼亚和南斯拉夫。
观察家说，这次会议反映出——特别是俄国
——愈来愈对年青人的意识形态教育问题感到关切。
俄国也表示出，对西方广播、外国电影和书籍的影响感到担忧，这里数以百万计的人们收听西方广播。
《真理报》说，这些专家在交流对马克思列宁主义哲学和社会学研究的看法，讨论“共同同资产阶级意识形态和反动的哲学和社会学作斗争的问题”。
【路透社莫斯科十三日电】下星期在这里举行的全国代表大会上，俄国共产主义青年团的头目们将被告知，要加强反对政治上不关心和西方影响的努力。
共青团有两千三百万团员，占苏联全部人口的十分之一。
但是俄国领导人显然对于在那些十分年青因此没有经历过战争或战前的共产主义建设的艰苦的人中间流行的漠不关心的态度和“格格不入的影响”，感到忧虑不安。
预料代表大会将用大量的时间讨论以克里姆林宫领导对他们提出的精神教育俄国青年的问题。
共青团书记多尔苏耶夫在《党的生活》双周刊上发表的文章中写道，青年人没有亲自同敌人打过仗的经验，而且“缺乏艰苦的经历，有时导致目空一切和政治上冷淡”。

显示原版>>

Previous:查尔方特说中国越来越接近于成为核超级国家

Next:肖洛霍夫携家带口到日本活动


肖洛霍夫携家带口到日本活动

出版日期:1966.05.15
         期次:2890
         版次:3
         栏目:\[第三版]
文章正文:
【日本广播协会电台十日广播】以《静静的顿河》、《被开垦的处女地》等作品而著名的苏联诺贝尔奖金作家肖洛霍夫十日抵横滨。
肖洛霍夫是应日本文艺家协会的邀请，偕同夫人玛利亚和长男米哈伊尔等一家五人，以及苏联作家联盟的有关人士四人来日本访问。预定在日本逗留十八天。肖洛霍夫很有精神地在船上接见记者发表谈话说：
“向日本朋友表示亲爱的心情和衷心的致意。在访日期间尽可能想和日本的青年作家们交谈，了解日本文学的现状，还想到处看看日本的农业和渔业。”
这一天，在横滨港的大栈桥上迎接的有日本文艺家协会代表、作家立野信之，苏联大使馆人员、和肖洛霍夫一家亲近的前驻苏大使馆员阿部义江（音）等有关方面人士三百人。
【日本广播协会电台十日广播】和新??市结成姊妹都市的苏联哈巴洛夫斯克市的市议会议员十人，作为友好代表团今天到日本访问。
这个代表团是作为去年七月新澙市市长助理佐野武一等访问哈巴罗夫斯克的回访而应邀访日的。

显示原版>>

Previous:西方文化严重渗透苏欧一些国家

Next:请看叛徒的嘴脸苏乞求美英尽快达成禁止核扩散条约


亚非拉等一些国家代表在联合国开会研究召开世界裁军会议

出版日期:1966.05.15
         期次:2890
         版次:4
         栏目:\[第四版]
文章正文:
【法新社联合国十三日电】不结盟国家的代表今天在这里举行会议，讨论如何组织一次世界裁军会议，人民中国将会被邀请参加这次会议。
今天的会议讨论了如何消除举行这样的会议的主要的微妙的外交上障碍的问题。
这次会议是阿尔及利亚、南斯拉夫和阿联组织的。看来还没有正式地同北京进行洽商来保证它参加一次裁军会议。
【美联社纽约联合国十三日电】中国共产党人如果断然拒绝出席一次世界裁军会议，就会使这项计划成问题，因为举行这个会议的一个首要目的将是吸引他们参加裁军谈判。
尽管有着这样的见解，二十五个以上被划为不结盟的国家的驻联合国代表星期五下午在这里举行一次秘密会议，开始为举行这样一次会议进行准备。
联合国大会的一项决议要求“同所有的国家”磋商，以建立一个筹备委员会，于明年召集一次“将邀请所有的国家参加”的世界裁军会议。
星期五的会议是朝着进行这种磋商迈出的一步。
被邀参加星期五的会议的代表团来自派代表参加一九六四年十月开罗的不结盟国家最高级会议的二十六个国家和十个派观察员的国家。
会议是由阿尔及利亚大使布瓦图拉主持的。
出席的有：阿富汗、阿尔及利亚、阿根廷、巴西、古巴、塞浦路斯、埃塞俄比亚、几内亚、印度、约旦、科威特、利比里亚、马拉维、墨西哥、沙特阿拉伯、塞内加尔、索马里、瑞典、叙利亚、坦桑尼亚、突尼斯、阿拉伯联合共和国、委内瑞拉、也门和南斯拉夫。参加会议的其他国家是布隆迪、柬埔寨、中非共和国、乍得、智利、刚果（布）、达荷美、加纳、伊拉克、牙买加、肯尼亚、老挝、黎巴嫩、利比亚、马里、毛里塔尼亚、摩洛哥、尼泊尔、尼日里亚、苏丹、多哥、乌干达和乌拉圭。

显示原版>>

Previous:宋美龄仍然在美活动

Next:英任命“超级推销员”同美竞销武器


英国《观察家报》说：麦克纳马拉将成为美侵越失败的替罪羊

出版日期:1966.05.15
         期次:2890
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《观察家报》八日刊登一篇发自华盛顿的报道，标题是《麦克纳马拉作为替罪羊；美国内幕》，摘要如下：
美国国防部长麦克纳马拉和国会之间的关系——五年来从来不顺当不融洽——本周达到最低潮。全国在整个卷入越南的问题上尖刻的相互责备的新情绪要求有一只替罪羊，因而两院中的软硬路线奉行者们匆匆忙忙地要让麦克纳马拉扮演这个角色。
由于国会有七个委员会目前极力要拿麦克纳马拉作牺牲品，人们已经在预兆不祥地提到麦克纳马拉的前任之一福莱斯特的命运。福莱斯特最后是被国会内批评他的人折磨而死的。
当然，没有人预料麦克纳马拉会跳楼自杀。然而，他继续耽在五角大楼，几乎每天忍受国会中他的身居高位的敌人的口头攻击，这种状况能维持多久，近来这已成为白宫本身所关心的一个问题。
虽然把整个越南的战斗称之为“麦克纳马拉战争”的老做法没有完全绝迹，但是今天对国防部长攻击的主调是以这样的指责为中心的，即他没有十分有力或者是有效地进行战争。

显示原版>>

Previous:约翰逊连日同洛奇商谈侵越问题

Next:宋美龄仍然在美活动


英任命“超级推销员”同美竞销武器

出版日期:1966.05.15
         期次:2890
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦十一日电】工党政府今天任命一个“超级武器推销员”来帮助英国同美国在全世界竞销武器。
国防大臣希利在议会说，雷卡尔电子公司联合创建人、总经理雷蒙·布朗将担任新设的“防务推销”局局长。
希利说，将拨给防务推销局特别资金来促进武器出口，并鼓励英国制造商加强国外销售。
之所以任命布朗是因为议会中有人批评英国在出口武器方面大大落后了，而美国制造商则有“高级推销员”。
希利在左翼的“可耻！”叫喊声中说，英国将设法卖武器给美国，即使这些武器将在越南使用。
希利说，“至于越南，我们认为，对美国这个国家，我们完全可以自由地、而且非常希望出售武器，而且我们不会对于我们出售的武器的用途施加任何限制。”
【合众国际社伦敦十一日电】国防大臣希利今晚透露，美国将从英国购买价值二百万美元的突击跟踪装备，并且正在研究购买大量其他军用物资。
他对下院说，美国已挑选了五十项军用装备，“这些军用装备我们认为我们有着按竞争条件提供的好机会”。

显示原版>>

Previous:亚非拉等一些国家代表在联合国开会研究召开世界裁军会议

Next:纽约股票行情猛烈下跌


约翰逊连日同洛奇商谈侵越问题

出版日期:1966.05.15
         期次:2890
         版次:4
         栏目:\[第四版]
副题:白宫新闻秘书称美侵越政策不会因洛奇回国而有重大改变
文章正文:
【美新处华盛顿十三日电】白宫发言人今天说，他预料在洛奇大使来华盛顿进行磋商后，美国在越南的政策不会有重大改变。洛奇在十日从西贡回来同华盛顿官员进行会谈。那时以后他同约翰逊总统谈过几次，预定今天下午要再举行一次会谈。
白宫新闻秘书莫耶斯对记者说：“洛奇先生回来是进行在国外的大使所必要的当面讨论。”
他说：“他回国完全是为了例行的磋商，我不知道有任何其他原因——事实上并无其他原因。”
有人问他，他是否认为讨论了共产党中国提出的关于侵入领空的指责，他说，如果讨论了这个问题，他将“感到意外”。
【美联社华盛顿十三日电】美国驻南越大使洛奇今天同高级政府官员就越南局势进行新的一系列的讨论。白宫新闻秘书莫耶斯说，白宫的会谈对越南问题进行了“广泛的、全面的”讨论。他承认曾讨论到的一些具体问题是经济和通货膨胀。
莫耶斯说，国务卿腊斯克和国防部长麦克纳马拉参加了今天的会谈，还有总统助理罗斯托和科默。
【合众国际社华盛顿十二日电】莫耶斯说，洛奇回国并不具有什么同政策改变有关的“目的”，而只是参加每个大使必须进行的“定期的、例行的磋商”。
【路透社华盛顿十三日电】约翰逊总统今天召请他的一些主要顾问到白宫来再次研究越南的战局和政局。
被召请到白宫同总统讨论局势的有国务卿腊斯克、国防部长麦克纳马拉和美国驻西贡大使洛奇。
总统昨天曾再次单独同洛奇会谈。

显示原版>>

Previous:苏将列宁奖金交给毕加索

Next:英国《观察家报》说：麦克纳马拉将成为美侵越失败的替罪羊


菲《新闻晚报》赞扬我核爆炸成功

出版日期:1966.05.17
         期次:2891
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】菲律宾《新闻晚报》十一日就我国热核爆炸发表社论说：“该赞扬的事情就给予赞扬，我们向作出这个科学奇迹的中国共产党政府、科学家、技术人员、广大阶层的工人和官员欢呼。”
它说：“但是，共产党中国政府同其它核大国政府一样，是完全从保卫国防以及用他们自己的话来说，是为了保障他们的国家的安全和世界和平这样的角度来考虑这种空前的成就的，对此，我们不能不表示遗憾。”

显示原版>>

Previous:共同社驻北京记者评论说：中阿联合声明强调马列主义有了新的发展

Next:日本反动军事评论家久住忠男承认：西方害怕毛泽东思想和人民战争


芬兰《每日新闻》指出：美机侵入我云南领空是畜意挑衅

出版日期:1966.05.17
         期次:2891
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】芬兰《每日新闻》十四日社论说：
美国和中国的关系现在看来正在达到它们的最低潮。星期四一架中国飞机被侵入中国领空的美国战斗机击落。这种非同寻常的蛮横行动绝非仅有的一次。长期以来，美国认为一而再，再而三地侵犯中国领空并在其它方面也奉行敌视它的政策是它的权利。目前的事件表明，在美国，希望同中国公开进行战争的不乏其人。云南事件很可能是一次蓄意挑衅。
中国强有力的战争准备以及发展自己的核武器的希望在很大程度上是由于这样一个事实：它感到美国的威胁是现实的，因此当然不是没有原因的。美国在东南亚奉行的蛮横的战争政策比任何言词都更好地告诉中国人，美国人的危险意图以及他们拥有的力量。中国人也很明白这样一个事实：美国有很大一群军事人物和政治家要求立即对中国进行预防性的战争。在这种情况下，中国产生了强烈的好斗精神，这种精神经常被西方歪曲说成是侵略，虽然它更多是防御性质的。东京报纸重视美机入侵我国事件
【本刊讯】日本东京各资产阶级报纸十三日都在第一版头条地位以醒目大标题报道美国飞机侵入我国领空击落一架我国飞机的事件。
《东京新闻》说，这个事件使越南战争发展成为美中激烈冲突的可能性更加增加了。
《每日新闻》驻华盛顿记者十二日报道说，中国公布一架飞机被美国击落；美国政府公布说，如果美国飞机受到米格攻击，就有可能轰炸河内附近的机场。这两件事暗示，越南战争“开始进入了最坏的状态”。报道说，将视中国的反应如何，有可能出现美中正面冲突，即使中国自制了，越南战争本身肯定地会进一步升级。
《读卖新闻》驻华盛顿记者报道说，中国飞机被击落的事件表明，美中两国发生空战的危险越来越带有现实性。这次事件再次证明，只要美国继续进行现在规模的“北炸”，就存在着使美中摊牌“升级”的危险性。报道又说，虽然中国方面强烈地谴责了美国，但是没有接触到具体的报复措施，因此，如果今后不再发生类似事件，就有可能使这次事件成为一次偶然事件。

显示原版>>

Previous:日本反动军事评论家久住忠男承认：西方害怕毛泽东思想和人民战争

Next:美报纸惊呼我已打破对「核俱乐部」的垄断


富马和老挝国王去苏活动

出版日期:1966.05.17
         期次:2891
         版次:3
         栏目:\[第三版]
文章正文:
【法新社万象十五日电】老挝国王瓦达纳和首相富马今天离开这里取道新德里和塔什干前往莫斯科对苏联进行三周的正式访问。
苏联一架伊柳辛十八型喷气客机特地从新德里飞来载运老挝一行人前往莫斯科。
陪同国王的有王后、王国会议主席苏发那冯、公共卫生和宣传大臣乔銮科和老挝国家芭蕾舞团的三十八名成员。
王储将在这里摄政，副首相英锡相迈将代理富马首相。
【印度报业托辣斯新德里十五日电】老挝国王瓦达纳今天在前往苏联的途中路经新德里。
印度外长辛格和礼宾司长在机场欢迎并欢送乘专机飞来的老挝国王。

显示原版>>

Previous:苏外交官透露苏修企图在越问题上安排类似塔什干的「和平会议」

Next:约翰逊召开一系列紧急会议研究南越傀儡政权的新危机


戈德华特叫嚷“欢迎同中国交战”

出版日期:1966.05.17
         期次:2891
         版次:4
         栏目:\[第四版]
文章正文:
【德新社华盛顿十五日电】戈德华特（共和党一九六四年的总统候选人）今天说，他欢迎一场同人民中国的交战，因为它可使美国有机会去摧毁中国的核能力。
这位前参议员在一次电视谈话中说，这种交战大概不会发生，因为人民中国并没有准备打。
关于越南战争，戈德华特主张美国轰炸适合于战斗轰炸机起降的北越机场。
戈德华特在他一九六四年的总统选举运动中，曾主张加强在越南的军事行动，包括使用小型核装置使越南的丛林落叶。
【合众国际社宾夕法尼亚州阿兰敦十四日电】参议员斯坦尼斯今天说，“我们现在要是（从南越）撤退就不能不使我们国家的目的和形象蒙受耻辱”。
斯坦尼斯承认，对北越的加紧的行动可能使共产党中国进行“全面干涉”。
他说，可是“我认为我们必须面对和接受这种牵涉到的风险，并且准备对付共产党中国的侵略，如果发生了这种侵略，那就用必要的军事力量来对付它”。

显示原版>>

Previous:约翰逊召开一系列紧急会议研究南越傀儡政权的新危机

Next:铁托集团报纸恶毒攻击中阿领导人讲话


共同社驻北京记者评论说：中阿联合声明强调马列主义有了新的发展

出版日期:1966.05.17
         期次:2891
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十五日电】斋藤北京十五日电：中国和阿尔巴尼亚联合声明十四日发表。这项联合声明同历来的声明不同，它强调马克思列宁主义有了新的发展，并且表明了中国的内政和外交的全面方针，这是值得注意的。
声明在立足于古典马克思列宁主义的基础上，又试图针对新的情况建立新的理论体系，这是值得注意的。
声明的主要内容是：
一、在社会主义国家里，对于如何防止产生修正主义和复辟资本主义，逐步向共产主义过渡，还没有创造出一套系统完整的经验。创造这个经验的历史任务，落在当代马克思列宁主义者的肩上。中国和阿尔巴尼亚决心为此作出贡献。
二、为了作出贡献，绝不能同他们“停止公开论战”，绝不能同苏联搞什么“联合行动”。
三、声明指出美帝和修正主义是当前的敌人，认为反苏是反美帝的前提，并表明中国在苏联党代表大会以后对苏联的新态度。
四、断定南斯拉夫是资本主义完全复辟的国家。关于苏联及其他东欧国家，也断定它们正在复辟资本主义道路上前进。
【路透社北京十四日电】（记者：白尔杰）中国和阿尔巴尼亚今晚指责苏联领导人在越南问题上和美国人狼狈为奸。
这项指责是在中阿联合声明里提出的。
观察家们注意到在攻击苏联的一些很长的段落里，越来越多地强调中国对它的路线终将取得胜利一事满怀信心。
【路透社香港十四日电】中国和阿尔巴尼亚今天在对克里姆林宫领导人的激烈的攻击中说，他们的统治是暂时的现象，并强调苏联人民的革命力量。
这里的观察家们说，这一段话是中国和阿尔巴尼亚对苏联政权最直言不讳的攻击，虽然它没有号召从苏联内部推翻克里姆林宫领导人。
这两个国家热烈地坚持马克思列宁主义，并谴责赫鲁晓夫及其克里姆林宫继承人的“修正主义”行动。
【路透社北京十五日电】（记者：白尔杰）中国共产党今天使他们对苏联现领导进行到底的意识形态斗争具有了一种新的迫切感。
今天《人民日报》在社论中谈到马克思列宁主义者必须从他们在“赫鲁晓夫修正主义集团篡夺苏联党和国家领导”以来得到的经验中得出适当的结论，它说：
“认真地彻底地解决这个问题，已经成为迫切的和严重的历史任务。”

显示原版>>

Next:菲《新闻晚报》赞扬我核爆炸成功


柯西金和纳赛尔会谈发生严重分歧

出版日期:1966.05.17
         期次:2891
         版次:3
         栏目:\[第三版]
眉题:英报和印报托说在阿拉伯等问题方面
文章正文:
【印度报业托辣斯开罗十六日电】印度报业托辣斯记者拉扎鲁写道，阿联总统纳赛尔和来访的苏联总理柯西金已经花费了更多的时间进行会谈，因为在他们到目前为止举行的会谈中显然已出现了若干新问题，要求进行进一步的详细讨论。
虽然双方都企图维持一种表面现象，好象在会谈中一切顺利，没有发生任何分歧一样，可是据消息灵通人士说，开罗继续同北京保持友好关系一事使莫斯科感到不安。他们说，两位领袖在关于中苏关系和中国—阿联关系的讨论中发生了激烈的争吵。
使苏联领导人特别不安的问题之一似乎是阿联在中国最近核爆炸的情况下对拥有原子武器问题的看法。
在过去二十个月中，阿联和苏联一直在认真讨论在核方面进行合作的问题，因为纳赛尔总统对于以色列在这方面的进展越来越不安。
据消息灵通人士说，而苏联愿意在一旦以色列进行核威胁时，为阿联提供核保护，它已表示不愿为阿联提供核武器。
在他们到目前为止的会谈中，据了解纳赛尔总统已回顾了阿拉伯世界和非洲最近的发展。两个领导人还一般地讨论了国际局势，特别提到越南。
苏联总理公开宣布他的国家无条件地支持阿联，但是尚未具体表示，一旦美国撤回小麦供应，或以色列生产原子弹的话，它将提供什么帮助。
自权威人士处获悉，由阿姆里总理率领的一个也门代表团将在开罗会见柯西金和讨论也门的局势。
虽然俄国人可能不同意也门战争的感情用事方面，可是他们已经对于阿联到那里去的政治必要性给予充分的支持。
【本刊讯】英国《观察家报》十五日以《柯西金试图压制纳赛尔》为题刊登帕特里克·西尔十四日自开罗发出的一篇文章，摘要如下：
据接近柯西金的人士说，他和纳赛尔之间在对阿拉伯政策上出现了严重的意见分歧。
他们现在正在热烈进行对阿拉伯事务的未能取得一致的辩论。纳赛尔总统设法要争取柯西金对沙特阿拉伯采取强硬的政策。
纳赛尔总统想得到苏联的武器和支持，并保证得到进一步的支持，如果美国削减援助和进行干预而站在沙特那一边的话。柯西金的心情却比较谨慎。
他同意和支持纳赛尔总统作出的无限期地留在也门的决定，但是他主张有一个巩固时期，而不是去冒新的险。
苏联根本不想同费萨尔国王作战。苏联人士说，如果费萨尔建议建立外交关系的话，莫斯科会欣然同意。他们回顾说，苏联在一九二八年就同也门封建国王建立了友好关系。

显示原版>>

Previous:美中央情报局特务在印度的活动（待续）

Next:美联社自阿联报道说：柯西金避免攻击西方并为西方搭桥


雷曼同卡达尔会谈

出版日期:1966.05.17
         期次:2891
         版次:3
         栏目:\[第三版]
文章正文:
【南通社布达佩斯十五日电】德国共产党第一书记雷曼已在这里两天了。他曾同匈牙利社会主义工人党第一书记卡达尔和匈牙利党的其他高级领导人举行了会谈。
据今天宣布，在会谈期间，双方对于国际共运的形势、德国问题、欧洲安全、支持越南人民和其他问题的意见一致。
卡达尔和雷曼强调说，西德军国主义集团在美国支持下为了拥有原子武器而作出的努力严重地威胁着世界和平。他们说，建立有效的欧洲安全体系可以挫败德意志联邦共和国想要得到原子武器的企图。

显示原版>>

Previous:塔什干近日发生三百多次地震

Next:苏外交官透露苏修企图在越问题上安排类似塔什干的「和平会议」


路透社记者评述我焦庄户地道战展览

出版日期:1966.05.17
         期次:2891
         版次:1
         栏目:\[头版]
文章正文:
【路透社焦庄户一日电】（记者：白尔杰）具有现实意义的第二次世界大战时的地下抵抗运动，为这个中国北方的小村庄（北京东北大约五十英里）带来了盛誉，并且吸引了川流不息的参观者。
通过今年上映名叫《地道战》的故事片向全国宣传了它的战绩。
这部大受报纸赞扬的影片，描写了村民们利用在松软的粘土地底下挖掘的精巧的地道网，战胜人数占优势的日本军队。
许多工人今春正忙于改修一条石子路，以便来自首都的国内和国外的参观者到这里来看看保存下来的这种在战争期间挖掘的地道，它共长十一点五公里。
一九六四年开放的一座用灰色砖头砌的展览馆现在是这个一千三百人口的村庄中最大的建筑物。
影片和展览馆清楚地说明，这个村的抗战运动被官方看作是共产党领袖毛泽东的「人民战争」理论的典范。这里的观察家说，展览会和影片的目的是要宣传这种曾经战胜了用优越武器装备的大股日本军队的战斗形式，最后也能够在越南打败用现代武器装备起来的美国军队——或者在必要时也在中国打败他们。巴黎放映
我影片《林则徐》
【新华社巴黎十三日电】巴黎今晚起在阿尔罕布拉音乐厅公开放映中国故事片《林则徐》（彩色）。
两千多位巴黎各界人士以及外交团的人员观看了今晚的首次公映。

显示原版>>

Previous:美报纸惊呼我已打破对「核俱乐部」的垄断

Next:日本军事评论家高桥甫说：南越人民进行的是一场道地的人民战争


美报纸惊呼我已打破对「核俱乐部」的垄断

出版日期:1966.05.17
         期次:2891
         版次:1
         栏目:\[头版]
副题:戈登----沃克鼓吹各国「联合起来」制止我巨大力量
文章正文:
【本刊讯】美《基督教科学箴言报》近日刊登该报记者休斯从香港发出的一篇报道，摘要如下：
“严重，但并不是危机。”，这是仔细地研究了共产党中国最近的核爆炸的西方观察家们的初步估计。
北京说，这是一次含有热核材料的核爆炸。那可能意味着是一颗氢弹。
这次爆炸大概会在中国国内外产生政治影响。认为这次成功的试验将用来支持强硬的毛泽东主义路线，是有道理的。……
如果这是一颗从空中投下的氢弹，这对中国人来说是一个突破。他们已经越过了原子弹阶段，进入了更要复杂得多和杀伤力量更要强得多的氢弹阶段。
他们是在没有苏联人援助的情况下自己完成的，从而打破了白人对核俱乐部的垄断。
近来，美国展开了小心翼翼的运动，目的是要消除中国最近这次爆炸所产生的政治影响。
【本刊讯】英国《人民报》十五日刊登帕特里克·戈登—沃克议员的一篇文章，题为《让我们对中国的炸弹采取实事求是的态度》，摘要如下：
没有什么能改变中国在核武器方面正在迅速前进这一结论。
现在开始改变我们的思想使之适应中国已进入核大国行列这一令人不快的事实将是明智的。
第一个结论象一件令人痛苦的事情那样突出。我们不能再装作中国算不了什么了。我们必须承认它已是一个大国了。特别是，必须邀请中国作为安理会的常任理事国在联合国中占充分和适当的地位。
我们现在必须加倍努力说服美国使它相信，如它最终承认共产党俄国一样，鼓起勇气承认共产党中国将符合它自己的长远利益的。
中国成了一个超级国家是今天世界上具有决定意义的事情。
最重要的是，我们必须尽力使俄国同意一项防扩散的国际条约。
但是我们仍面临着很大的可怕的问题——中国作为第三个核超级国家会怎么干呢？
中国的人力物力十分巨大无法估量，以致于所有世界其他国家都得联合起来才能制止它。人类将会面临灭绝的危险。我们决不允许人类这样最后彻底毁灭。

显示原版>>

Previous:芬兰《每日新闻》指出：美机侵入我云南领空是畜意挑衅

Next:路透社记者评述我焦庄户地道战展览


美联社自阿联报道说：柯西金避免攻击西方并为西方搭桥

出版日期:1966.05.17
         期次:2891
         版次:3
         栏目:\[第三版]
文章正文:
【美联社亚历山大港十五日电】（记者：埃索扬）苏联总理柯西金对埃及的国事访问并没有制造出什么耸人听闻的重大国际消息，这大概正是柯西金所希望的。
他这样悄悄地作，显然是设法改变俄国在中东的名誉。
这个名誉由于苏联人所认为的前苏联总理赫鲁晓夫错误的诙谐作法而被败坏，赫鲁晓夫吓坏的阿拉伯人比他吸引的要多。
柯西金的最终目的似乎是重新联合世界上这个具有战略意义的地方的力量，再度强调同克里姆林宫的亲密的双边关系。
不结盟这个到最近证明是无效的神奇的时髦字眼在柯西金迄今在这里的讲话中只略略提了一下。
柯西金对群众没有号召力。他的讲话是枯燥、老一套和没有任何感情的。“苏联—阿拉伯的友谊万岁”这句标准的结束语通常准会引起人群爆发的欢呼声的，然而柯西金却是以单调的语气讲这句话的。
但是这也适合于克里姆林宫关于柯西金对这里访问的明显计划。
他小心翼翼地避免发表挑衅性声明或对西方的不必要的攻击。他在搭桥，而不是拆桥。
柯西金的访问对纳赛尔来说，也是重要的。这应当有助于加强他在阿拉伯世界的地位。
【路透社开罗十四日电】苏联领袖们的访问迄今看来象一次例行的访问。
但是，一种不寻常的情况是，纳赛尔总统对这次访问所一直予以的注意。
虽然柯西金不是国家元首，但是纳赛尔总统亲自引他去这个国家各地进行访问，而且显然还打算继续这样做。
一些观察家们把这解释为一种迹象，说明纳赛尔总统急于使柯西金对埃及发展计划取得进步有着深刻印象，从而希望得到更多的苏联援助。
南通社报道苏给阿联的贷款情况
【南通社开罗十四日电】据埃及工商化总局今天发表的材料，苏联给阿联的经济贷款总额现在已达到大约五亿美元。
这些贷款是在一九五八年到去年之间的期间提供的。
迄今苏联给埃及的一切贷款都集中在工业，主要是它的基本部门方面。
苏联给阿联贷款的期限是十二年，利息为百分之二点五，在这些工程竣工以后，以货物偿还。

显示原版>>

Previous:柯西金和纳赛尔会谈发生严重分歧

Next:美英通讯社述评：罗马尼亚对华沙条约组织的态度


美英通讯社述评：罗马尼亚对华沙条约组织的态度

出版日期:1966.05.17
         期次:2891
         版次:3
         栏目:\[第三版]
文章正文:
【美联社布加勒斯特十四日电】（记者：本尼迪克特）十四日有消息说，华沙条约有一个异端的成员罗马尼亚，正象北大西洋公约组织中有法国一样。
然而，同法国人不一样，具有独立思想的罗马尼亚人实际上并没有对苏联和其他成员国说他们将退出这个条约，但是据悉他们已对苏共首脑勃列日涅夫说，他们将拒绝在华沙条约联盟内对他们的军队实行一体化的计划。
消息灵通人士说，罗党首脑齐奥塞斯库在秘密会谈中向勃列日涅夫说明，罗马尼亚认为这种一体化计划是侵犯它的主权和民族独立。
早些时候的事态发展表明，罗马尼亚还反对过苏联关于成立一个常设委员会来指导成员国的军事政策的主张。
提供消息的人士说，去年在华沙条约的年会上，罗马尼亚人争辩说，这个计划将意味着干涉他们的事务。他们又说，罗马尼亚的反对态度——这终于使俄国搁置这个主张——被认为是华沙条约现在仍然处于松懈组织的阶段的一个原因。
【路透社莫斯科十四日电】（记者：韦兰）克里姆林宫今天对勃列日涅夫本周神秘地赶往布加勒斯特的原因仍然保持沉默，但是宣布的简短消息表明苏罗关系中仍存在深刻的关系紧张状态。
苏罗会谈公报未提“亲切”或“观点完全一致”。外交观察家说，看来两国的脆弱关系中产生了某些新问题。但是他们认为罗马尼亚大概不会象西方观察家所认为的那样在考虑同华沙条约破裂。
【路透社布加勒斯特十六日电】罗马尼亚公然不举行庆祝活动来纪念华沙条约签订十一周年，这引起此间人们的猜测：罗马尼亚正在变成一个愈来愈不热心的成员国。
莫斯科及其他共产党集团国家的官方都发表了讲话，报刊都发表了消息来庆祝这个周年，而昨天布加勒斯特的报纸却没有提这件事。
观察家说，这是不平常的，因为直到最近此间常常把华沙条约说成是东方集团的盾牌，去年还报道了华沙条约十周年的庆祝活动情况。
观察家认为，不举行庆祝活动看来是有意的，这似乎遵循了齐奥塞斯库最近讲话中的路线，他说军事集团是人们合作的障碍之一。

显示原版>>

Previous:美联社自阿联报道说：柯西金避免攻击西方并为西方搭桥

Next:苏波捷报纸发出“团结呼吁”


美中央情报局到处声名狼籍

出版日期:1966.05.17
         期次:2891
         版次:4
         栏目:\[第四版]
眉题:《纽约时报》继续载文披露美国特务机关的丑史
文章正文:
【本刊讯】美《纽约时报》四月二十七日二十八日继续刊载文章披露美国中央情报局的丑史，摘要如下：从秘密的到公开的
无恶不作
美国中央情报局在刚果（利）所作所为一向是对美国决策人员负责的，而且也受到美国决策人的欢迎。
美国中央情报局从偷听电话到操纵选举，从轰炸桥梁到武装侵略，从秘密的到公开的，无所不干，它已经成为美国政策的重要工具和美国政府的重要组成部分。
一九六○年，刚果摆脱了比利时的统治获得了独立，共产党同西方世界开始争取控制这个幅员广大而未经开发的国家的时候，设在利奥波德维尔的一个小小的美国中央情报局办事处，一夜之间摇身一变而成为实质上的美国大使馆，变成一个小型的作战部。
这并非要同真正的美国大使馆竞争，它只是专心于秘密地，或至少是小心谨慎地发挥情报局的能耐，在许多互相冲突的力量中搞风搞雨。
中央情报局在刚果（利）秘密工作的几年当中，也同时在偷偷地把西藏人搞出共产党中国。他们窃取苏联军事情报，密探苏联在古巴建立飞弹基地以及撤出飞弹的情报，他们发动了数十次较小规模的行动，分析全世界的报纸和电台广播，他们推测世界各重要政治领袖们的寿命，调查全世界的武器运输情况以及武器制造计划，并且为约翰逊总统以及美国政府所有重要部门源源提供并分析他们所搜集的情报、谣传以及流言蜚语等等。搜集世界各地一切来源的情报
为了执行这些秘密任务，中央情报局雇用了一万五千名人员，每年开支达五亿美元。
中央情报局总部位于华盛顿郊外约八英里之处的波托马河南岸，是一幢八层楼的现代化钢筋混凝土建筑物，周围草坪占地一百四十英亩。这里是该局世界范围广大情报系统的大脑和神经中枢。为了工作的需要，中央情报局总部分成四个处——计划处、情报处、科学技术处以及总务处。科学技术处负责保持技术和武器（包括核子武器）方面不断进步，并主持分析由“Ｕ—２”谍机及太空卫星拍摄的别国的军事照片。总务处负责供应各部门所需种种设备和负责后勤、通讯、安全，包括制订中央情报局的密码等。
计划处和情报处构成情报局的两大基本功能，这两个部门有如手与脑之并用。不过它们同在一个屋顶之下工作也曾造成很大的争论，特别是登陆古巴失败之后，人们关于中央情报局的不满和争论更加强烈了。
情报处负责收集来自世界各地一切来源的情报，分析它们，估价它们，每一天或定期向总统和国家安全委员会提出报告，供总统的顾问们制订国防和外交政策作参考。所有的情报——军事的、经济的、政治的、科学的或工业技术方面的，它们来自海外各地的特务和各个角落，统统象谷粒一样汇集到情报处这个碾米工厂中，再经过加工分析等手续。
多数情报是从外国报纸、科学技术杂志、工业刊物和政府各部门的刊物、月报上挑选而来。中央情报局还收听世界各国的广播，从中拣选有用的情报。情报处按世界地理而划分许多个组，每一组由一位专家负责
——语言学家、化学、物理、生物、地理学家、工程师、心理学家，甚至农学家、地质学家和森林学家。甚至偷取外国领导人的尿样品
——有些情报局的专家专门研究外国重要领袖们的寿命。例如有一个外国领袖在维也纳就医时，中央情报局便从医院中偷出他的尿分析样品。
——中央情报局的船舶专家凭藉精湛的航海知识，在苏联的船只通过黑海以前就判断出运往古巴的第一批军火。
——有些在中央情报局总部的人类学专家耗费大量时间去专门研究某些原始社会如老挝和越南山区的部落民族，这是按照战略需要而做的工作。
——情报局的一个女专家用她全部的工作时间去搜集、研究、整理、分析关于苏加诺本人每一件琐细事件的报告。
计划处的任务实际就是从事颠覆外国政府和策划某种“肮脏的阴谋”。这个部门主持一切不择手段的策略和奸计。例如在中东设立的秘密电台进行反宣传，煽动反民族主义的政变革命，组织暗杀阿联总统纳赛尔等等都是计划处的工作范围。（待续）

显示原版>>

Previous:莫尔斯鼓吹美对我采取「新的门户开放政策」


美中央情报局特务在印度的活动（待续）

出版日期:1966.05.17
         期次:2891
         版次:2
         栏目:\[第二版]
副题:印《联系》周刊文章《中央情报局的阴影笼罩着印度》
文章正文:
【本刊讯】印度《联系》周刊八日发表题为《中央情报局的阴影笼罩着印度》的文章说：
庞大的罗网：今天印度国家生活中实际上没有一个方面不受中央情报局好事之徒的注意。中央情报局的特务同我们的一些大政治家很接近，在防御机构中有他们的朋友，他们同主要的工业企业、商店、报纸和其他宣传工具有联系，他们在教育家和社会工作者中结交了朋友和好心人。这是一个庞大的罗网，虽然对于部署在这个国家的特务人数没有可靠的估计。
中央情报局的许多特务是美国政府在印度的正式工作人员，这个事实从来不曾被否认过。
正如《纽约时报》的报道所证实的，美国中央情报局的特务们在美国大使馆，美国领事馆，美国援外合作社之类的慈善机构以及美国的许多私人基金会
——在印度的大基金会有福特基金会、洛克菲勒基金会和亚洲基金会——掩护下，“在基层”，通过美国和平队的数以百计的青年男女、遍布印度全国各地的美援使团的专家，美国军事供应使团、美国新闻处以及打扮成经常到印度来访问的工业家、商人、学者、旅行家和传教士进行工作。在不希望太显眼地有美国人存在的地方，就雇用印度人，许多人都定期拿报酬。这些人包括政府官员、教员、工会工作者、记者甚至学生。
国防秘密：印度在发展核能方面所取得的进步，显然是美国政府感兴趣的。印度和美国签订的关于发展原子能的协定，在某种程度上便利了从它自己的人那里得到第一手报告的工作。美国中央情报局的特务披着“原子能专家”和“科学家”的外衣，一直在努力密切注视这方面的工作。还为得到关于印度的防御准备、对军事威胁的估计和国防生产计划的定期报告而进行活动。几个月前发生过这样一件事情，当时美国中央情报局忽然获悉印度得到某种防御装备。它的特务们便立即开始设法弄清楚这种装备将安装在什么地方。美国中央情报局对印度的边境公路发展计划也很感兴趣——它的有些特务因为把事情搞糟而不得不把他们召回。
阴险的勾当：然而上面这些都是中央情报局比较“直率”的任务。更危险的是中央情报局“计划处”的活动，它的任务是组织对印度内政的干涉。例如，中央情报局在一九六二年北孟买选举投票中积极参与了反对克里希纳·梅农的竞选运动。

显示原版>>

Previous:西贡佛教联合会发表公报指责阮高其出兵岘港

Next:柯西金和纳赛尔会谈发生严重分歧


莫尔斯鼓吹美对我采取「新的门户开放政策」

出版日期:1966.05.17
         期次:2891
         版次:4
         栏目:\[第四版]
副题:参议员克拉克要美国采取主动发动和平攻势
文章正文:
【美联社华盛顿十四日电】三名批评约翰逊总统的越南方针的参议员十四日建议让国会参加设法使美国政策走向与共产党人和平相处的工作。
民主党参议员约瑟夫·克拉克说，国内舆论“目前是讨厌好战态度，而转向支持发动一个美国将采取主动的和平攻势。”
他又说，“我们现在距离实现和平方面打开局面的时间很可能要比许多人设想的更近些。”
民主党参议员莫尔斯主张进行“一种有计划的、坚持不渝的、公开的努力，谋求”同共产党中国“重建正常关系”。
共和党参议员克利福德凯斯主要谈到参议院外交委员会在讨论对远东政策中所起的作用，他建议“不断地研究世界局势的主流，美国的目标是否妥当和它的行动是否合乎理性必须据此来予以估价。”
这三个参议员都是参院外委会的委员。他们是在给不同的听众准备的讲话中表示他们的见解的。
克拉克说，世界在变化，现在是改变思想的时候了，特别是对俄国。他说，苏联已成为一个“富有”的国家，这样的国家倾向于“减弱任何想发动战争的残余欲望。”他说，“我们在外交中应当认识并考虑到这种新态度。”“目前我国正在展开一场和平攻势，这个攻势很可能使我国离开‘耍弄手法者’的滑稽状态，而转向支持一项谋求同我们的敌手达成一项切实可行的协议的实在的努力。”
莫尔斯说，美国与中国的关系自十七年前当时的国务卿艾奇逊说美国将等着让局面定下来再说以来，一直封冻着。
莫尔斯说，“现在中国局面已定下来了。共产党政权已经稳固。印度在谋求动员和组织自己的经济的努力中踉跄不前，依靠美国给予价值成亿美元的救济粮，而中国则做到了以硬当当的美元支付它需要向西方购买的东西来养活远为众多的人口。
“依我看，对美国公众意义最重大的是中国的制造出了核武器。”他说，尽管“国务卿和国防部长告诫说，中国是一头贪得无厌的猛兽，一心想今天吞噬亚洲，明天吞噬全世界，可是绝大多数工业国家却正朝着同它建立比较正常的关系前进着。”
莫尔斯说，“我们所需要的，不仅仅是华盛顿简单地改变政策。我们需要的是官方改变脑筋和态度。我们需要对中国采取一种新的门户开放政策。华盛顿必须考虑到它的接近强国的地位；考虑到它要求获得联合国宪章中载明给中国的席位的合法要求。我们需要开始谋求至少在非战略物资方面进行贸易。”

显示原版>>

Previous:铁托集团报纸恶毒攻击中阿领导人讲话

Next:美中央情报局到处声名狼籍


纳赛尔复信胡志明主席

出版日期:1966.05.17
         期次:2891
         版次:2
         栏目:\[第二版]
文章正文:
【路透社香港十四日电】今天发表了阿联总统纳赛尔致北越主席胡志明的信。他在信中说，现在仍然有可能为和平解决越南问题而努力。
他说：“我认为门并没有完全关闭，有可能作出建设性的主观上的努力来结束这场成千上万越南人和美国人都成为牺牲者的屠杀。”
“我坚信有可能为了达成圆满解决、或至少达成谅解的起点而作出共同努力。”
他在越通社播发的信中说：这需要多次接触和健全的准备，各方都应采取现实的看法。
他说：“希望为和平效劳的国家不应只限于道义支持，而应采取超过仅仅发表声明这个范围的比较积极的步骤。”
他说，头一个必不可少的步骤是尊重一九五四年日内瓦协议并忠实地予以执行。
“要是没有南越解放阵线的参加和南越人民的自由代表权，任何和平努力都不可能是认真的，也不可能取得成果。”
越通社说，纳赛尔这封三月二十九日的信是答复胡志明主席一月致各国首脑的信的。

显示原版>>

Previous:日本军事评论家高桥甫说：南越人民进行的是一场道地的人民战争

Next:西哈努克就柬苏建交十周年致电苏领导人


南越傀儡政权动荡不稳

出版日期:1966.05.17
         期次:2891
         版次:2
         栏目:\[第二版]
副题:阮高其派兵到岘并接管伪第一军总部顺化伪军控制机场准备对付阮高其部队
文章正文:
【路透社岘港十五日电】当效忠政府的南越陆战队开进岘港这个重要的设施的时候，岘港北部今天发生了枪击。
在电台周围地区可以听见机枪声和迫击炮声。
人们看到海军陆战队部署在电台附近的这个城镇的北部的大街上，街上的行人找地方隐蔽起来。
与此同时，这个城镇的许多街上都设置了路障，所有的商店都关了门。
两营越南海军陆战队
——据信是夜里从西贡和广义市来的——接管了北方五省的军事总部和在这个城镇中央的市卫戌总部。
阮高其的空军的几架“空中袭击式”飞机今天上午在天上盘旋，显然是为了显示力量。
西贡今天上午发表的国防部声明说：“一九六六年五月十四日夜到十五日，驻在岘港的一些越南武装部队起来反对越南中部的非法的斗争委员会。
“西贡军事司令部收到一封报告岘港局势和要求派援军的急电。
“西贡司令部为了答应这个要求，于今天清晨派援军到那里支援他们。这些军队将维持治安、保卫人民生命财产和保卫政府机关。”
军方人士说，海军陆战队于拂晓时分乘二十四架运输机到达岘港，陪同前往的有南越参谋长高文园。
【美联社岘港十五日电】在Ｃ—４７型飞机运来的大约一千名政府军进行一场迅速和不流血的突然袭击之后几小时，这个北部城市响起第一批射击声。
西贡的美国当局——包括军方和非军方——都不知道发生这次行动。记者们打来的电话使美国军事司令部和代理大使波特警惕起来。
【路透社西贡十五日电】南越国家元首阮文绍中将今晚向全国说，政府今天在岘港采取的行动目的在于反对共产党的影响和保证自由选举。
他在西贡电台发表广播讲话时否认这在任何意义上是一种“镇压”，并且呼吁所有那些受骗的人团结到政府周围。
【路透社岘港十六日电】在夜色降临的时候，政府军控制了若干重要设施。
叛军守着这个城市的两个主要的佛寺、运动场和周围地区。
伞兵在击溃了以坦克为先锋的叛军之后，似乎正牢牢控制主要的市场区。
被海军陆战队占领后又被叛乱分子夺回的另个设施是范达寺。昨晚这个寺由当地军队和童子军守卫着。
当地的部队和坦克夺占了这个城市的机场，以阻止军队利用机场。
【美联社西贡十六日电】据报道，越南第一师的部队星期一取得了对顺化机场的控制。
这里收到的消息无法得到证实，但是它们说，已经在主要的顺化—芙拜机场部署了坦克和军队，越南航空公司的商业班机已经停止。
顺化一美国人说：“他们（第一师）不希望西贡军队到这里来。”
人们认为，阮正诗现在顺化，有消息说，他可能参与了第一师的活动。
【美联社西贡十五日电】在以装甲部队作后援的政府部队开进由佛教徒控制的北部城市岘港以后，南越于星期日走向内战了。
经过为时一天的零星战斗之后，持不同意见的分子在叛变的政府军支持下仍然据守着一些孤立的抵抗据点。
叛军在这以北的古城顺化集合起来，这看来似乎是开始对政府进行公开的武装抵抗。顺化电台发出了呼吁，号召全国起来反抗得到美国支持的军事委员会。
两千五百人的海军陆战队和伞兵到达岘港一事，使美国当局感到意外。
这些部队中的美国顾问事先并未熟悉这个行动的性质。在到达岘港的时候，当他们发现这个行动是越南内部的问题之后，他们便离开了南越部队，去向美军当局报到。
驻越南的全部美国海军陆战队的司令沃尔特中将在今天一整天都呆在岘港。
他在岘港空军基地同阮高其会见了好几次。
无法确定越南第一军区司令孙室订将军的行踪。也无法确定孙室订是否仍然站在总理一边。
最近的消息说，越南第一师的叛军部队已把炮口瞄准顺化机场，并且通过电台向政府军警告不得在那里降陆。

显示原版>>

Previous:西哈努克就柬苏建交十周年致电苏领导人

Next:西贡佛教联合会发表公报指责阮高其出兵岘港


日本反动军事评论家久住忠男承认：西方害怕毛泽东思想和人民战争

出版日期:1966.05.17
         期次:2891
         版次:1
         栏目:\[头版]
文章正文:
【日本短波广播公司电台十日广播】播讲人：军事评论家久住忠男。
共产党中国的威胁究竟达到了什么地步。
大略看来，有两种意见。其一是，认为共产党中国是不会向外国进行军事侵略的国家。另一种意见恰恰相反，认为在现在的世界上没有一个国家象共产党中国那样具有对外侵略的严重威胁，中国在军事上是非常危险的国家。
例如，对于共产党中国最近发展核武器，美国当局发表见解说，（中国）在几年以内或许将储备相当数量的核武器和拥有运载核武器的飞机和导弹。看来已经有一种既定事实，即核武器将在现实上列入共产党中国的军事力量。尽管说共产党中国拥有核武器，其军事力量还没有强大到可以直接威胁他国的程度，这在世界上是一种常识。美苏等拥有非常强大的核装备，因此，在现实上完全不能设想共产党中国会对美苏等进行挑战。
在这里成为问题的是，挥舞核武器在政治上和心理上对外国造成威胁。人们担心，对于邻近的无核国家，将造成比预料还大的威胁。因此可以说，核武器在政治上和心理上的威胁比军事上的威胁还大。
作为共产党中国的另一种威胁而成为问题的是，其政治形态——所谓革命思想。共产党中国还有这样的一面，高举所谓人民战争方式、毛泽东战略，对外国挑起民族解放战争。这种情况实际上已经出现在非洲、印尼等各地。从这个事实来看，不能说共产党中国是完全没有威胁的国家。
……不是说拥有核武器就那么可怕，不过，我认为，挥舞这种人民战争方式，这与世界和远东和平，进而与日本的安全也是有关系的。

显示原版>>

Previous:菲《新闻晚报》赞扬我核爆炸成功

Next:芬兰《每日新闻》指出：美机侵入我云南领空是畜意挑衅


日本军事评论家高桥甫说：南越人民进行的是一场道地的人民战争

出版日期:1966.05.17
         期次:2891
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《经济学人》杂志三日刊登该刊组织的关于越南问题座谈会记录，现将日本军事评论家高桥甫的发言摘要刊载如下：
美国军事评论家鲍德温说过，从美国的世界战略来看，美国要将五十万人的地面部队摆在南越，时间拖上三年或五年，美国就会感到压力沉重。英国蒙哥马利元帅也说，美国如果要象在朝鲜战场那样在越南投入八十万到一百万兵力是不可能的。我认为：第一，在美国的世界战略中，要抽出八十万到一百万的兵力投入越南战场几乎是无法办得到的；第二，即使抽得出八十万到一百万的兵力，在越南进行一次真正象朝鲜战争那样的大战，补给立刻成了重大问题。美军现在在南越建设的金兰湾基地，完工后可以补给二三十万的美国军队。即使金兰湾基地完成了，五六十万南越傀儡军的补给又怎么办，仍然是个问题。
补给问题不能解决，军事行动即不能充分进行。结果美军将如嘉文、肯南等人所主张的，只能守住一些基地而已。
越南战争作为美国的侵略战争看来，还不能说是大规模的战争，这场战争已经打了五、六年，但正确地说是去年起的一年间，美国兵力由两万人增加到二十万。但是从越南人民进行的民族解放战争来看，越南人民打这场战争已经二十年了。从这二十年的战争历程加以冷静、客观的分析，可以看出它的特点之一，就是这是一场道地的人民战争。象这样从一场彻底的人民战争成长起来的民族力量是罕见的。
美国在南越最初是打特种战争，这种战争已经失败。现在发展成“麦克纳马拉战争”，但是最近西贡新山一机场被越共奇袭，象征地说明了“麦克纳马拉战争”也分出了胜负。
现在“麦克纳马拉战争”又进入新的升级阶段，“Ｂ—５２”轰炸北越就是一个明显的例子，但是美国扩大战争后，使它陷入更深刻的危机。最近西贡政权的局势更加混乱，加上顺化、岘港爆发的反美示威，说明了南越局势正走向一个新阶段。
就目前的亚洲形势进行合理分析，美国要想在中国作战，它的兵力是绝对不足的。美国是否能凭借核子战略使中国屈服，这个问题，不能从纯军事观点分析。中国在面对美国逐步扩大越南战争的同时，采取高度警惕的态度，正是要阻止中美这场战争的爆发，是很重要的。（转自香港《大公报》）

显示原版>>

Previous:路透社记者评述我焦庄户地道战展览

Next:纳赛尔复信胡志明主席


苏波捷报纸发出“团结呼吁”

出版日期:1966.05.17
         期次:2891
         版次:3
         栏目:\[第三版]
眉题:外电报道就华沙条约成立十一周年
文章正文:
【合众国际社莫斯科十四日电】苏联集团专家们今天呼吁华沙条约内部的军事团结，其言词同美国试图使法国不分裂大西洋联盟的一体化司令部时所使用的言词几乎一样。
这种呼吁是在华沙条约成立十一周年时发出的。这种呼吁是紧接着勃列日涅夫秘密访问布加勒斯特回来后发出的。
据信，齐奥塞斯库一篇指责军事集团为“同主权和国家之间的平等关系相抵触的时代错误”的讲话引起了勃列日涅夫相当大的忧虑。
今天，捷克斯洛伐克国防部长洛姆斯基在苏联《红星报》上回答说：“在和平年代，应该建立一个军事联盟所必需的集中制”。
波德克留奇尼科夫在苏共《真理报》上发表一篇文章，同洛姆斯基一样发出团结呼吁。
【合众国际社华沙十四日电】华沙条约组织今天不大宣扬地庆祝它的成立十一周年。
波兰军队的政委约·乌尔巴诺维奇今天在《人民论坛报》上发表的一篇专门文章中说：“无论过去还是现在，只有华沙条约签字国武装部队的一致力量才是有效防止帝国主义方面的经常威胁的一个障碍。”

显示原版>>

Previous:美英通讯社述评：罗马尼亚对华沙条约组织的态度

Next:塔什干近日发生三百多次地震


苏外交官透露苏修企图在越问题上安排类似塔什干的「和平会议」

出版日期:1966.05.17
         期次:2891
         版次:3
         栏目:\[第三版]
文章正文:
【法新社纽约十五日电】《新闻周刊》今天预言，苏联将设法在北越同南越之间安排一次类似印度同巴基斯坦之间的塔什干会议的和平会议。
《新闻周刊》引述某些苏联外交官的话说，这种尝试可望在西贡建立一个新政府之后进行。

显示原版>>

Previous:雷曼同卡达尔会谈

Next:富马和老挝国王去苏活动


塔什干近日发生三百多次地震

出版日期:1966.05.17
         期次:2891
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科十五日电】今天发表的最近的数字说，塔什干地震破坏了数百所学校和医院，并使城市中的每个独家的住房都震坏了。
两家苏联报纸谈到地震伤害了数百名居民，并使得十万人无家可归。这些报告的详细的完整性大大的突破了苏联过去对于自然灾害保密的作法。
发表的数字证实了这里人们的怀疑：四月二十六日和五月十日的两次大地震和在此期间发生的三百多次较小的地震造成的危害和惨状比迄今报道的要大得多。
《真理报》和《共青团真理报》经过两星期的笼统的报道之后，从塔什干发来了谈到真是一场灾祸和灾害的详细的和最新的消息。有些数字是有矛盾的，但是综合在一起，它们表明的情况是：
八个到十个人死亡，一千人受伤，其中一百人十分严重，仍然住在医院中。至少有两万八千所建筑物遭到破坏。
至少有三万五千个家庭没有房子住。
《共青团真理报》说：“破坏是巨大的”。
【合众国际社莫斯科十一日电】离开塔什干的一位美国人今天说，塔什干最近的一次地震比两周前的第一次地震造成的损害要大。
亚历山大·梅辛说，昨天塔什干发生的三十三次地震在城市新的中心引起巨大的损失。
梅辛说，居民们对他说，犹太人居住区在四月二十六日地震中受灾最重，差不多全完了。
犹太人居住区是塔什干“老区”的一部分，这一带是矮矮的土坯房，在这里一万五千多个家庭没有了住房。

显示原版>>

Previous:苏波捷报纸发出“团结呼吁”

Next:雷曼同卡达尔会谈


铁托集团报纸恶毒攻击中阿领导人讲话

出版日期:1966.05.17
         期次:2891
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】南斯拉夫《政治报》十六日刊登一则报道。摘要如下：
在谢胡访华期间表现了这么多的反对什么或主张什么的极端态度，以致无法在一篇评论中加以阐述并按其价值加以分类。
从北京来看，侵略性的反苏主义和极端的反修正主义看来是访问的第一个最明显的表现。宾主简直象在比赛谁将说出更多的反对苏联领导和反对整个“现代修正主义”的更恶毒和更尖刻的话来。
中国方面作出反苏评价的强度和等级使观察家们印象特别深刻。最初由共和国主席刘少奇亲自定下调子，然后周恩来总理和中共中央总书记邓小平紧紧跟上，他们提高了攻击的温度。至今从来没有象现在以这样的调子和在这样的等级说出这种反对苏联领导的话来。

显示原版>>

Previous:戈德华特叫嚷“欢迎同中国交战”

Next:莫尔斯鼓吹美对我采取「新的门户开放政策」


西贡佛教联合会发表公报指责阮高其出兵岘港

出版日期:1966.05.17
         期次:2891
         版次:2
         栏目:\[第二版]
副题:说内战已不可避免要佛教徒作好准备听候指示
文章正文:
【合众国际社西贡十五日电】佛教联合会今晚在圆和道寺发表的公报如下：
“全国所有佛教徒和全体人民：
“在颁布了组织国民议会的法律以后，佛教徒已显示了他们的善意，下令停止他们为争取自由和民主所进行的一切活动，以便为举行国民立宪会议恢复必要的平静局面。
“今天上午，两营政府海军陆战队被调到岘港来，其目的是在这个城市制造麻烦和扰乱局势，虽然这个城市在过去一周已恢复了完全正常的局面。
“在政府的这种背叛行为和由于不负责任而造成的冒险活动的情况下，这种激昂情绪促使我们走到内战的地方，而这场内战是无法避免的，它只能有利于敌人。
“由于这个原因，本会有责任通知国内外的佛教徒，要以自卫的精神来作好准备，随时准备听候本会进一步的指示。”
【合众国际社西贡十五日电】好战的佛教领导人释善明今天怒气冲冲地指责说，阮高其总理“背叛了”人民。
善明说：“阮高其的行动是要阻挠选举国民议会。”
在善明前往圆和道寺举行高级僧侣会议的时候，另外一个佛寺里正在举行学生和青年斗争力量的成员会议。
他们发表了公报，指责政府的行动是背叛人民。
这个公报说，“政府的行动显示出阮文绍—阮高其—阮友固集团独裁统治的真面目。”

显示原版>>

Previous:南越傀儡政权动荡不稳

Next:美中央情报局特务在印度的活动（待续）


西哈努克就柬苏建交十周年致电苏领导人

出版日期:1966.05.17
         期次:2891
         版次:2
         栏目:\[第二版]
文章正文:
【路透社金边十四日电】西哈努克今天感谢苏联维护他的国家的领土完整，使它不受他所说的美国在越南扩大罪恶战争的计划之害。
西哈努克是在柬苏建交十周年的时候致电波德戈尔内和柯西金的。
此间今天发表的这封电报说，苏联在政治上和军事上提供的慷慨的援助是对反抗“美帝国主义及其走狗的侵略”的一种有效的贡献。

显示原版>>

Previous:纳赛尔复信胡志明主席

Next:南越傀儡政权动荡不稳


约翰逊召开一系列紧急会议研究南越傀儡政权的新危机

出版日期:1966.05.17
         期次:2891
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿十五日电】国务院今天说，在南越的美国官员接到指示，要尽一切努力以说服各方面的南越领袖一起商量以解决分歧。
国务院新闻发布官赖特说，约翰逊总统、国务卿腊斯克、国防部长麦克纳马拉和正在华盛顿磋商的洛奇大使，“一直同当前的南越局势发展和在他们彼此之间保持最密切的接触。”
赖特说，没有美国部队或顾问参与岘港的行动，在岘港，阮高其总理派军队去控制了那里的反叛部队。
赖特说：“我们当然在若干时期来知道越南政府对于它不能在顺化和岘港地区行使充分权力感到不安，但是我们没有接到消息说正在考虑采取象现在采取的那种行动。”
【美联社华盛顿十五日电】美国高级官员星期日上午纷纷赶往办公室，对南越突然发生新的危机表示严重不安。
据传许多官员都在详细阅读来自西贡的电报并同政府其他权威人士商谈局势，腊斯克是其中之一。据今天宣布，美国政府已指示在越南的美国官员“作一切努力说服南越领袖解决他们的分歧”。
在赖特宣布这一点之前，政府最高级官员举行了一系列紧急会议，研究越南的新危机。
据说，约翰逊总统十五日下午召国防部长麦克纳马拉、国务卿腊斯克、大使洛奇和别的一些人到白宫开会。这次会议事先没有宣布，其详细内容尚未透露。
十四日晚上，当阮高其对岘港采取行动的消息传到时，腊斯克刚好在国务院。
发言人说，洛奇、麦克纳马拉、总统顾问罗斯托和远东事务助理国务卿威·邦迪去会见了腊斯克。
国务院的反应是再一次忍痛强调美国希望南越从军事政体过渡到基础广泛的文职治理。
政府的战略家对于这种在他们看来显然是意料之外的和令人失望的事态变化深感不安。
华盛顿的当局承认，南越政府和第一军的部队在岘港的摊牌势将损害那个地区对共产党游击队的作战活动。三月份的纠纷已经使那里的对越共作战的步伐减慢了。
有人担心南越的对立军队在北部发生严重冲突，并担心这种内部摩擦扩及到全国的非军事分子中去，那将会使得对付越共的运动陷于瘫痪。
这里的当局不愿意谈论，随着局势的发展，美国将采取或可以采取些什么做法。
【美联社华盛顿十五日电】（记者：霍夫曼）南越的新的政局动乱可能在军事上产生严重后果，因为这是在共产党显然准备发动雨季攻势而增兵的情况下发生的。
美国军事官员研究了南越海军陆战队和南越反叛分子之间在岘港发生冲突的消息后发表了这个意见。
此外，美国军队发现自己在同发生争吵的南越军队关系中处于不舒服和困难的境地。
人们说，在岘港地区的美国设施已经处于充分戒备状态，而且加强了它们的防卫圈。

显示原版>>

Previous:富马和老挝国王去苏活动

Next:戈德华特叫嚷“欢迎同中国交战”


阿联驻美大使说美阿在一些问题上存在分歧

出版日期:1966.05.18
         期次:2892
         版次:2
         栏目:\[第二版]
副题:声称应作出真诚努力来解决分歧并加强两国合作
文章正文:
【中东社开罗十六日电】阿联驻美国大使在接见《鲁兹·优素福》周刊记者的时候说，过去几天流传的关于华盛顿决定不重订给阿联援助的协议的事并没有正式通知他。
卡迈勒大使还说，“我相信华盛顿不会轻易地处理这些问题，而是根据两国之间的相互利益、中东局势及它将对国际局势的影响进行缜密研究。这个问题并不是小麦问题，而是比小麦大得多的问题。”
谈到开罗和华盛顿的关系时，阿联大使说，关系在发展，“但是这并不意味着在一些问题方面没有分歧。存在这种分歧是不奇怪的，真正奇怪的倒是不存在这种分歧。分歧并不意味着疏远，而是意味着继续作出努力来取得谅解。我们所希望的是，根据这方面来了解阿联一美国关系的真象而不应当加以夸大”。
关于美国国务卿即将进行的访问，阿联大使说，“腊斯克已接受访阿联的邀请，但是美国目前的一些问题，包括越南问题使得有必要把这次访问暂时推迟。”
谈到阿联和美国关系的前途时，卡迈勒说，“应当作出努力来加强两国在各方面的合作，应当作出真诚的努力来解决分歧。如果要解决这些分歧变得困难的话，至少可以作的是把分歧解冻。”
【中东社开罗十四日电】目前在开罗述职的阿联驻华盛顿的大使卡迈勒今天同负责外交事务副总理法齐讨论了阿联和美国的关系。卡迈勒说，这是过去几天中同法齐举行的第二次会谈，此次述职将要花好几天时间，然后，他将得到必需的指示前去华盛顿同美国当局进一步举行会谈。
这位大使还同负责财政经济事务副总理凯舒尼就阿联同美国经济关系举行了会谈。

显示原版>>

Previous:阮高其任命黄文高接替孙室订

Next:罗给华沙条约国发出一个信件


澳大利亚报纸报道：美在澳西部建立一个海军通讯基地

出版日期:1966.05.18
         期次:2892
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《澳大利亚金融评论》四月二十二日报道，美在澳大利亚西部建一庞大海军通讯基地，作为核潜艇的战略联系站，摘要如下：
这座通讯站，是巡弋澳洲北部和西部洋面的美国核潜艇队的一个战略联系。
这座通讯基地，将是全世界第二座这种性质的基地。另外那一座使用“特低频”的通讯基地，在美国东北岸曼茵州的喀特勒。
设在澳洲西北角的这座基地，有十三座无线电塔，用“特低频”电波收发电讯。
最高的一座塔，高一千二百七十一英尺，最低的一座高九百九十六英尺。
在每一座塔的基部，有九座混凝土的基石，每三座为一组，组与组之间隔一百二十度，保护住高塔。
这十三座塔和顶端的天线，所盖罩的面积达二平方英里以上，形成一个六角形。
这十三座钢塔排成一颗六角星的形状，外围与外围塔之间的距离，最远有八千二百五十英尺。
这座无线电站将包括无线电收报设备，其中包括好几条天线和装置有关设备的一座建筑物。
从西北角发出的特低频电波，使用频率在三千周和三十千周之间。特低频具有的某些重要特点，是普通高频率所没有的。它传出的电波，可以环绕地球传得很远，因为特低频电波在电离层和地球表面之间只会受到小小的衰减。
在材料方面，建造这一工程，单是钢塔和拉住钢塔的钢索，就需要一万二千吨钢材，在建塔的这一部分要用三万一千五百立方码混凝土土方。等工程完成时，挖除的土方将达一百二十五万立方码以上。
和这项工程有关的另一大工程，是扩大爱克斯茅斯湾的港口设备。这个码头宽四十英尺，可供六万吨级的运油轮使用。
在澳洲的任何工程计划，特别是在西澳大利亚的计划，很少有象在西北角所建的美海军通讯站那样引起这么多的争论。澳洲联邦政府决定让它在澳洲土地上建立起来，促成了一场全国性的政治风暴。

显示原版>>

Previous:日本一评论家揭露：南越傀儡争权夺利豢养私人军队

Next:朴正熙集团成立一个导弹营


鲍德温承认：美国兵力严重不足

出版日期:1966.05.18
         期次:2892
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《纽约时报》八日发表鲍德温的一篇评论，题为《不宣而战的战争使我们人力紧张》，摘要如下：
参议院的一个小组委员会，上星期发表了一个关于美国陆军部队的战备状态有所下降的报告，这个报告明确地指出了武装部队由于越南战争而出现的“斗争和紧张”状态。
参议院军事委员会战备状况调查小组委员会的报告强调“我们的军事力量和军事弱点之间的平衡多么微妙，”这进一步证明了国内受过训练的军事人员是缺乏的。美国武装部队分得很散，在南越有二十五万多人、从夏威夷到泰国有几万人的支持部队，在欧洲有相当于六个师的人力、在朝鲜有两个师、在多米尼加共和国有一个旅、在运河区有另一个旅、在越南沿海和地中海有三个水上营及一个舰队。
兵力紧张的现象在陆军中特别明显，虽然它影响到各个军种。这种现象不会很快消失。美国继续增兵越南（在今年年底以前可能达到三十五万到四十万人）、即将来临的雨季（不仅天气无常而且政治上也不稳定）、在去年派往越南服役一年的成千上万的士兵将退役、其他几十万士兵将退役，所有这一切都会继续造成紧张局面。
问题主要不是“人数”问题，而是受过训练的军事专家和作好战斗准备的部队。志愿人员和应征人员来不及加以训练；有经验的军官、军士和有技术的军事专家太少了。美国今天在战场上的地位是无可羡慕的，它几乎把所有的战略后备队都用上了，希望在编成新的后备队前，敌人不要在战斗中投入更多的部队。
约翰逊总统去年七月决定依靠增加征兵人数和募兵人数以慢慢地增加正规部队而不征召后备役，这意味着免不了要有双重的训练负担，以及进一步分散技术人才和降低经验水平。为了增加正规部队，必须征多得多的新兵，并且要从头训练起。为了使这些新兵得到训练干部，不得不从有组织的部队中抽走有经验的人。结果是，现有的部队的技术水平和准备状态继续不断地“下降”。
这一切意味着，今天美国的经过训练、作好准备和可以使用的军事力量几乎完全投入越南或其他地方，即使这样，还看不出有什么希望能够满足美国驻越南司令威斯特摩兰提出的在他原先计划的时间表内大大增加支持后勤部队的要求。
这种紧张状态究竟会松弛还是会恶化，这取决于美国几乎无法控制的许多条件。越南战争的规模和那里的政局可能使军队的需要猛烈增加，而在世界上其他地方发生的另一个危机——正如麦克纳马拉部长表明的——几乎肯定需要动员和有限地征召后备队。

显示原版>>

Previous:瑞典有些人到我使馆门前「示威」

Next:一种新式手表


法报说：勃列日涅夫两手空空回到莫斯科

出版日期:1966.05.18
         期次:2892
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】法《震旦报》十六日刊登贝纳泽的文章，题为《勃列日涅夫在布加勒斯特遭到失败》，摘要如下：
两手空空的勃列日涅夫是否已经回到了莫斯科呢？
正式公报的枯燥向他表明了这一点。他感到齐奥塞斯库大大加强了两年半前由乔治乌一德治开始的独立政策。
在一九六三年十一月罗马尼亚难道不是敢于（在卫星国中是史无前例的事件）在联合国表决中同苏联不一致吗？在一丸六四年六月，罗马尼亚是第一个共产党国家跟华盛顿签订了一个全面的贸易协定。还不止此！它在苏联人同中国人的意识形态争吵中，拒绝支持苏联党。
下面是目前更为严重得多的事：罗马尼亚反对承担“华沙”条约的军事义务，对欧洲赤色集团来说可以说，华沙条约是对北大西洋公约组织的回击。
布加勒斯特的真正的共产党政府同莫斯科政府发生军事上的龃龉并非昨日始。罗马尼亚边防军跟苏联边防军之间甚至发生过各种各样的冲突。它很难容忍它的盟国军队在它领土上进行大规模活动。
现在，大西洋彼岸的某些人认为罗马尼亚准备退出这一条约。这是十分可疑的，因为过早地绝裂会使它处于严重危险地位。然而，它的退出看来是迟早不可避免的，除非克里姆林宫主宰者发动反对齐奥塞斯库的政变。他们很可能这样做！
【本刊讯】英国《卫报》五月十六日刊载佐尔扎一则报道，摘要如下：
上周末，提供了最近的一个线索：罗马尼亚根本没有纪念华沙条约签订十一周年。再上一个周末，罗马尼亚党的书记齐奥塞斯库发表了一次演说，说军事集团是妨碍各国人民之间合作的障碍之一。他说，军事集团的存在是同民族独立和主权不相符合的一个时代错误。
就是在他发表了这篇演说后，勃列日涅夫便飞到了布加勒斯特。齐奥塞斯库还暗示罗马尼亚对苏联若干其他方面的政策感到不满意，其中包括俄国占领了比萨拉比亚边界地带。

显示原版>>

Previous:富马抵苏并同马祖罗夫会谈

Next:罗外贸部长访问西德


法新社说：美在南越面临新的进退两难局面

出版日期:1966.05.18
         期次:2892
         版次:4
         栏目:\[第四版]
副题:并说约翰逊唯一可能采取的办法是“谋求平息纠纷”
文章正文:
【法新社华盛顿十六日电】约翰逊总统今天同他的高级顾问们以及洛奇大使秘密讨论了昨天南越政府军占领岘港一事。白宫对一切情况秘而不宣。
今天总统、洛奇、腊斯克和麦克纳马拉的会谈本定于今晚当总统设宴招待洛奇时进行。
观察家们说，要是官方不发表评论，那么，很清楚，政府在南越面临了新的进退两难局面。
政府首先必须决定究竟是彻底支持阮高其呢，还是撤销在檀香山会议上的诺言。
无论采取其中哪一种解决办法，都可能导致严重的困难。
观察家们说，约翰逊总统似乎已采取了唯一可能采取的解决办法，就是谋求平息纠纷，以便为实行已经答应过的选举创造合适的条件。
【美新处华盛顿十六日电】约翰逊总统星期一（十六日）说，美国将利用它在南越的影响来推进那里成立制宪政府的运动。
白宫新闻秘书莫耶斯对新闻记者们说，这个目标是约翰逊在一次包括洛奇在内的美国高级官员会议上扼要说明的三个目标之一。
在莫耶斯的声明发表前几小时，国务院曾重申美国支持按原计划在越南进行选举。
在洛奇大使星期二动身回西贡前同总统以及这位大使（他将在汉城逗留两天）磋商的人中有：
国务卿腊斯克、国防部长麦克纳马拉、国际开发署署长戴维·贝尔、远东事务助理国务卿威廉·邦迪及白宫特别助理罗伯特·科默和罗斯托。
莫耶斯的声明全文如下：
“总统会见了一些顾问，其中包括腊斯克先生、麦克纳马拉先生、贝尔先生、科默先生、邦迪先生、罗斯托先生等人，作为洛奇大使明天动身的序幕。
“大使已经结束了来这里的任务，将经由汉城返回西贡，以便同韩国政府的成员研究我们配合作战问题。
“他的逗留是美韩两国政府间不断的密切磋商的一部分。
“总统将密切地注视着南越的局势发展，并在今天的会议上重申，我们将利用我们在南越的影响来打败共产党侵略和消灭社会的不幸、增进南越一切非共产党分子的团结，并推进成立一个制宪政府的运动。”
【合众国际社华盛顿十六日电】今天，政府考虑了佛教徒要求干涉南越最新这次政治危机一事，同时，约翰逊总统同他的高级顾问们举行了紧急会谈。
曼斯菲尔德在早些时候会见了总统，他在会见总统后对记者说，佛教徒同阮高其总理之间的日益严重的对立包含着“真正的、迫在眉睫的”内战危险。
释智广写信给约翰逊，要求美国进行干涉。
官员们说，释智广的电报是在十五日到达这里的，国务院正在加以研究。

显示原版>>

Previous:美刊谈苏联科技研究与发展水平

Next:莫尔斯就南越局势指责约翰逊


富马抵苏并同马祖罗夫会谈

出版日期:1966.05.18
         期次:2892
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科十七日电】老挝国王和富马亲王昨天在到达莫斯科边作工作边游览的旅行后不久同苏联官员开始会谈。
塔斯社说，今天下午他在克里姆林宫同苏联第一副总理马祖罗夫举行了会谈。
【美联社莫斯科十六日电】老挝国王和首相星期一（十六日）抵达莫斯科并在克里姆林宫同苏联主席波德戈尔内会晤。
预料当柯西金总理从开罗回国之后富马首相也将同总理会晤。
虽然苏联报纸没有报道首相富马亲王的到达，但是塔斯社后来报道，梭发那·富马星期一（十六日）会见了苏联第一副总理马祖罗夫。
没有透露出详细情况。

显示原版>>

Previous:罗给华沙条约国发出一个信件

Next:法报说：勃列日涅夫两手空空回到莫斯科


就我第三次核爆炸一小撮人到我伦敦代办处门前捣乱

出版日期:1966.05.18
         期次:2892
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦十四日电】共产党中国成了「禁止原子弹」示威者的最新目标，今天一批二十人到中国使馆门前示威。在代表团向使馆官员送交一封抗议信时，三岁的小孩罗斯举着反对原子弹的横旗。使馆官员拒绝接受这封抗议信。

显示原版>>

Previous:莫尔斯就南越局势指责约翰逊

Next:瑞典有些人到我使馆门前「示威」


快速分析矿浆仪

出版日期:1966.05.18
         期次:2892
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【塔斯社莫斯科四月八日电】由莫斯科专家设计的新仪器只要几秒钟就能发现矿浆中（矿石和氰化物溶液混合物）哪怕是万分之一的黄金。这项工作在极好的实验室分析条件下要花上几小时。
新仪器的优点在于分析可以直接在提炼贵重金属的过程中进行，不必中断生产。
这一仪器的构造可以研究含有四十种以上金属的混杂溶液。
专家们认为，新的分析器可用于生物学、农业化学和冶金。

显示原版>>

Previous:美中央情报局到处声名狼籍（续完）

Next:美刊谈苏联科技研究与发展水平


路透社报道：苏加诺说愿意会见拉赫曼

出版日期:1966.05.18
         期次:2892
         版次:1
         栏目:\[头版]
副题:拉赫曼对此感到高兴，表示研究后再作决定
文章正文:
【路透社雅加达十六日电】印度尼西亚已经建议同马来西亚举行外交部长一级的和谈以结束根据对抗政策进行的三年之久的不宣而战的战争。
苏加诺总统说，他愿意会见马来西亚总理拉赫曼。
昨天在苏加诺总统的茂物宫举行四小时会议之后，“粉碎马来西亚指挥部”的军事发言人宣布了这一点。苏哈托将军和其他军事领袖出席了这次会议。
苏加诺昨天说明了这个意见：
“印度尼西亚希望有一个自由的马来亚、自由的新加坡、自由的沙巴、自由的沙捞越和自由的文莱”。
在这个基础上，他仍然接受“大马菲印尼”的计划。
苏加诺总统在会议后走出来进午餐时，一边走一边同纳苏蒂安将军开着玩笑。
【路透社槟榔屿十五日电】拉赫曼今晚欢迎苏加诺的这个谈话：他愿意会见拉赫曼举行和谈。
拉赫曼对路透社记者说：
“我很高兴听到这个消息。然而，得慎重考虑这个发展，我将同我的内阁同僚们磋商后作出明确的决定。”

显示原版>>

Previous:马利克将率代表团去苏联活动

Next:外电报道：戴高乐接见黄镇大使


罗给华沙条约国发出一个信件

出版日期:1966.05.18
         期次:2892
         版次:3
         栏目:\[第三版]
眉题:外电报道在勃列日涅夫访问之后
副题:表示不愿为驻东欧苏军付款并要求分享华沙条约的领导权
文章正文:
【合众国际社莫斯科十六日电】此间消息灵通人士今天说，罗马尼亚已表示它不愿意为驻在东欧的俄国军队付款，并要求由非俄国的司令官分享华沙条约的领导权。
这些人士说：在勃列日涅夫结束了对布加勒斯特进行的显然已告失败的修补篱笆访问之后，在此间华沙条约代表中间散发的秘密信件中，罗马尼亚提出了这些和其他的要求。
在勃列日涅夫和齐奥塞斯库会谈后，曾经发表了一项显著冷淡的公报。
此间专家们说，这项公报实际上是承认这两国之间存在着大的意见分歧。
据这些人士说，随后，罗马尼亚这封信就说出了这些分歧。
这封信说，罗马尼亚认为：
——苏联政府对欧洲安全的看法是不现实的；
——鉴于东西方发生重大冲突的危险已大大减轻，东欧不需要苏联军队和军事基地；
——任何一个在国外驻军的国家都应当自己付款；
——任何一个条约国要是觉得它需要外国军队驻在自己领土上，那么应该根据一项双边协定（这项协定还将明确规定驻在东道国领土上的外国军队的地位）让这些外国军队派进来；
——罗马尼亚不必支付维持驻在国外的苏军的费用；
——苏联在使用战略或战术核武器之前应当同它的华沙条约盟国磋商；
——华沙条约军队最高司令的职务（现在总是由一位俄国将军担任）应当由条约国轮流担任。
这些人士说，这封信还谈到了经互会。
当罗马尼亚人采取他们的行动的时候，俄国在谈论通过实行程度更大的一体化和成立一个处理急迫问题的常设委员会来改组并加强华沙条约组织。
这将使俄国对于这个条约有更大的指挥权和后勤控制权。
【法新社莫斯科十六日电】此间一位可靠人士说，在勃列日涅夫五月十日去布加勒斯特之前，苏联领导人已知道罗马尼亚的这些建议。
【本刊讯】英《每日快报》十七日刊登十六日晚上来自莫斯科的一则消息，摘要如下：
今晚有消息说，罗马尼亚领导人已在苏联集团的各国开展一个大胆的政治运动，其目的在于“劝说”莫斯科把俄国军队撤出整个东欧。
这种消息正在苏联首都的外交官员中间流传。这种消息说，罗马尼亚在致华沙条约的其他七个成员国的信中发动了“俄国人必须滚蛋”的运动。

显示原版>>

Previous:阿联驻美大使说美阿在一些问题上存在分歧

Next:富马抵苏并同马祖罗夫会谈


罗外贸部长访问西德

出版日期:1966.05.18
         期次:2892
         版次:3
         栏目:\[第三版]
文章正文:
【德新社波恩十四日电】西德的东欧问题专家把注意力集中在政府官员和罗马尼亚对外贸易部长乔亚拉星期二在波恩举行的会谈上。预料这次会谈将使西德和罗马尼亚关系的改善进入新阶段。
乔亚拉是应西德经济部长施穆克的邀请来西德访问的，他将在他在德国的九天逗留期间会晤外交部长施罗德，很可能还要会晤艾哈德总理以及他的最亲近的顾问、特别任务部长韦斯特里克。

显示原版>>

Previous:法报说：勃列日涅夫两手空空回到莫斯科

Next:肖洛霍夫在日本叫嚷要对我批判“发表声明”


马利克将率代表团去苏联活动

出版日期:1966.05.18
         期次:2892
         版次:1
         栏目:\[头版]
副题:同时他宣称日前很难同我恢复友好关系
文章正文:
【路透社雅加达十六日电】政府人士今天说，由外交部长马利克率领的一个印尼经济代表团不久将启程去苏联——印尼最大的债权国。
印尼已经宣布它想要同时向东西方寻求更多的援助和要求放宽偿还旧债的期限。
【雅加达电台十三日华语广播】印度尼西亚副总理兼外交部长马利克在雅加达接见荷兰广播电视公司记者。
马利克副总理指出，印度尼西亚坚持执行独立和积极的外交政策。印度尼西亚愿意在国际生活中，寻找更多的朋友。
关于印度尼西亚和中华人民共和国之间的关系问题，马利克副总理指出，虽然在印尼—中两国之间存在着一些分歧，但是两国仍旧维持邦交。记者问他，中华人民共和国是不是牵涉到去年的九月三十日运动事件？马利克副总理回答说，我不能正式这样说。但是，印度尼西亚人民有着这样的看法。他又说，在目前的情况下，要恢复印度尼西亚和中华人民共和国之间的友好关系，是很困难的。

显示原版>>

Previous:日本新??大学宣布拍摄了我核试验放射性散落物照片

Next:路透社报道：苏加诺说愿意会见拉赫曼


美刊谈苏联科技研究与发展水平

出版日期:1966.05.18
         期次:2892
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】《美国新闻与世界报道》四月二十五日刊登该刊记者自莫斯科发回的一篇报道，题目是《为什么俄国在工艺竞赛中落后》，摘要如下：
尽管俄国人在宇宙方面取得了惊人的成就，但是，他们在工艺方面仍然远远落后于美国。
苏联科学家和技术人员看到，他们在所有非国防性的工艺方面所取得的成就，几乎都落在美国的后面。而在把科学研究的结果付诸工业上实际应用时，这种差距就更大了。
对于这个问题，可以从苏联在国防和宇宙方面所作的努力程度得到部分答案。
苏联的一位经济学家透露，俄国在国防和宇宙方面的费用实际上同美国是一样多的，尽管它的国民生产总值却只有美国的一半。
因此，相对来说，苏联在国防—宇宙方面的负担是美国的两倍。而这个负担妨碍了非国防性工业部门的发展。
经济合作与发展组织提出的一项研究报告说，美国从事科学研究和研制的科学家和工程技术人员共有八十万人，而俄国大约有七十万人。
俄国科学落后的一个原因是，除了少数几个大城市，例如莫斯科和列宁格勒以外，实验所设备不足。莫斯科的一位消息灵通的西方观察家说，由于这种设备不足现象，俄国人在不需要什么设备的科学领域里的成绩是最出色的。例如，他们在纯粹数学方面居世界第一。
在苏联可以看到的另一个重大薄弱环节是，尽管俄国人为他们的宇宙和国防计划而成功地制造了极其复杂的电子计算机系统，但是在电子计算机的发展和使用方面却是落后的。
一位西方科学家说，俄国人在目前要建立一门高度发达的电子计算机工业还缺少基本的组成部分。他说：“他们没有晶体管，没有生产晶体管的工厂，也没有制造它们所需要的材料。”
另一位西方专家说，在塑料方面，俄国人远远落后于西方。对耐温合成纤维的需要正在日益增长，但是这门工业的这个方面还没有形成。目前正作出努力来加强化学研究，化学一直是物理和数学的一个穷亲戚。然而，化学工业仍然由于工程技术人员的严重不足而使发展受到妨碍。
俄国人在科学研究和研制方面领先于美国主要是那些由于地理或气候的原因跟他们有特别关系的领域。他们在气垫船的发展方面远远领先，在地质学、地震学的某些方面，对矿物和鱼的研究以及对北极的研究也都很出色。
从这些研究活动中，也产生了某些技术“沉降物”。例如，俄国的对付寒冷气候的建筑材料和技术发展属于世界第一。他们在建筑大水坝方面也很杰出。
苏联拥有世界上最大的水力发电站和功率最大的高压输电线，把电力从西伯利亚输送到东欧的没有工业化地区。
还有一个方面，俄国在世界上也居于首位。这就是热核反应控制。但是在发展普通的核电站方面，它却落后于美国和英国，目前只有三个发电反应堆投入使用。
概括起来说：由于执行了一项紧急计划，俄国已经建立起一支庞大的科学家和工程技术人员的队伍，其人数差不多可以同美国相匹敌，但是从实际效果来看却不能相比。它在宇宙和国防工程等几个方面
——在那些方面集中了大量的人力物力——取得了值得注意的成就，但是在工艺发展方面仍然远远落后于美国。在美国大规模的输出工艺技术同时，俄国却从西方进口它所能获得的一切。专家都认为俄国在今后几年内成为一个先进工艺产品国的可能性是不大的。

显示原版>>

Previous:快速分析矿浆仪

Next:法新社说：美在南越面临新的进退两难局面


美中央情报局到处声名狼籍（续完）

出版日期:1966.05.18
         期次:2892
         版次:3
         栏目:\[第三版]
眉题:《纽约时报》继续载文披露美国特务机关的丑史
文章正文:
派遣Ｕ２飞贼侦察各国偷拍照片
一九五四年组织右派势力推翻危地马拉的民族主义总统阿本斯，一九五三年推翻伊朗坚持石油国有的总理摩萨台，一九六一年主持古巴难民登陆吉隆滩等等都是计划处策动的。
其他如利用Ｕ—２飞机侦察社会主义国家领空并拍摄对方的照片，在柏林东区偷接苏军总部的电话线等等。
中央情报局在国外的特务，可以分成两个部分。他们都是在计划处的统一领导下。第一部分是指那些从事真正的肮脏勾当的特务，这些特务包括间谍和反间谍，破坏分子，准军事活动的领袖，收买革命等等。这些特务的行动极其诡秘，只有在他们非常“不幸地”被捕和由于政治或宣传目的而“冒出头”的时候，他们的活动才被公布出来。派出特务伪装学者游客商人
进行活动
《纽约时报》的记者们肯定地说，他们无法举出任何一个这类特务的姓名来，虽然，他们有时碰到若干行踪诡秘和来历不明的美国人。这些“深藏的特务”，通常是伪装为商人、游客、学者、学生、传教士或慈善事业人员。他们往往是互不相识的。
第二部分的驻外特务人数较多，他们经常是在官方外交使团的“较松的掩护下”进行活动。在外交使团的人事纪录簿中，他们被列为政治官员或经济官员，例如财政部代表，领事馆官员，国际开发署（美国援外机构）雇员，或者美国新闻署雇员。中央情报局驻在各国的站长，可能被列为美国大使的特别助理或高级政治官员。
显然，中央情报局在国外的特务人数是严守秘密的，在过去，甚至象历史学家小施莱辛格那样的总统近身顾问，也不让知道。不过，施莱辛格在他所著的《一千天》一书中指出，那些“在海外官方掩护下活动的”特务，其人数接近国务院的全体雇员，假如此说属实，那大约是六千六百人。
中央情报局在美国的三十个城市，保持有办事处。这些办事处虽然公开，但是仍然非常谨慎。他们的电话号码列在中央情报局或美国政府的名下，但是并不透露住址。有一个时候，这些办事处知道有学者、商人、学生以至普通游客想到“铁幕”后面旅行后，总是设法同他们接触，要求他们记录自己见到的事物，并于回国时向中央情报局报告。
更为秘密的是，中央情报局全部或部分补助大量的私人和企业，例如“私人的”基金组织，书刊和杂志的发行人，大学里的国际研究学院或法律事务所，各种各样的“行业”以及外国的电台等等。其中一些确实替中央情报局做了有价值的工作，不过，其余部分除了作为“眼线”外，并无多大作为。特务任何行动都经白宫批准
前国务卿杜勒斯和现在的国务卿腊斯克坚决地认为，中央情报局在国外所干的任何政治性事件无一不是经过政府高级人士批准的。问题在于中央情报局向美国政府提供的事实有时不免戏剧性的言过其实，并不可避免地会提出一些秘密的行动建议，中央情报局的人员渴望执行这些建议，他们并且相信这些计划必会成功。
猪湾事件，是在极密之下策划的，并在列出了种种“事实”的基础上获得政治上的批准。提供事实的人是中央情报局中最热心于推翻古巴政权的人，执行计划的也是这班最热心的人。
入侵的惨败和它的各种原因不须重新详述。一个官员说，肯尼迪气得恨不得把中央情报局撕成一片片撒到空中让狂风吹散。同时，肯尼迪总统对他的挚友——华盛顿的一名律师克利福德坦率地说：“再来一次这样的事件，我受不了。”克利福德在杜鲁门总统时代曾负责起草成立中央情报局的法案。
但是，因为肯尼迫不能轻易取消这个机构，更不能减弱它的职能，便决定要“把它置于控制之下”。
首先，他下令成立一个调查小组予以彻底调查。调查小组由泰勒领导，成员有：艾伦·杜勒斯，海军作战部长伯克和司法部长罗勃特·肯尼迪。
第二，肯尼迪根据克利福德的建议，以外国情报谘询委员会的名义使旧的谘询机构重新成立。肯尼迪还指令该委员会对中央情报局进行彻头彻尾的全面调查，提出改革办法，并监督新办法的执行。
第三，经过一个相当时间的休歇之后，总统即免去艾伦·杜勒斯的职务，并以原子能委员会前任主席麦康接替。
第四，总统给每一位驻外大使去信，告诉他们他已经把“主持整个的外交任务”置在他的职权之内，包括的不仅是外交工作人员的人事，还有美国其他机构的代表也在内。其他机构的代表必须把他们的意见和活动充分告诉驻外大使，并且遵从大使作出的决定。
（续完）

显示原版>>

Previous:肖洛霍夫在日本叫嚷要对我批判“发表声明”

Next:快速分析矿浆仪


美驻西贡官员不敢对傀儡内讧表态

出版日期:1966.05.18
         期次:2892
         版次:2
         栏目:\[第二版]
副题:合众社说美事先知道阮高其的行动
文章正文:
【合众国际社西贡十六日电】阮高其选择在驻越南的三个最重要的美国决策人不在这里时采取了行动。洛奇在华盛顿，威斯特摩兰在檀香山，兰斯代尔也在美国。兰斯代尔是美国在农村建设方面在越南政府中的主要顾问。
【合众国际社西贡十六日电】美国官员异常沉默寡言，他们拒绝正式或非正式谈论美国卷入的任何可能，甚至也不谈美国人的态度。但是有迹象表明，事前告诉了美国人。美国使馆的一位高级官员星期六（十四日）晚上前往岘港，表面上是为了参加一次酒会。当军队开始在市内移动时，他在场。
【美联社西贡十六日电】南越在内战边缘上摇摆，美国官员呼吁军政府尽一切可能防止这样一个灾难。消息灵通人士说，美国警告阮高其政权说，进一步的动乱和斗争只会有利于越共。
老资格的美国外交家认为阮高其的行动是很不明智的、很不合时宜的行动。他们说，阮高其没有把他的计划告诉他们，这是因为“我们显然将尽一切可能制止他。”
【法新社西贡十五日电】这里的美国人士完全拒绝评论南越政府今天关于派兵到岘港去的决定。
一些人士说，政府把它的决定告知了代理美国大使波特。但是不知道是不是正式地通知他的。
美国发言人拒绝评论岘港的这种消息：岘港基地的美国海军陆战队司令说，如果一枚炮弹落在这个基地（从西贡运去的越南海军陆战队在这里着陆），他将派美军参战。
【法新社西贡十五日电】消息灵通人士说，执政的指导委员会昨天在西贡举行秘密会议时没有美国顾问参加。据传没有把在岘港采取的行动通知美国代理大使波特。

显示原版>>

Previous:朴正熙集团成立一个导弹营

Next:阮高其任命黄文高接替孙室订


莫尔斯就南越局势指责约翰逊

出版日期:1966.05.18
         期次:2892
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿十六日电】参院民主党领袖曼斯菲尔德担心，如果南越对立的派别不冷静下来，可能会发生“灾难性的内战”。
他说，“这可以使我们的处境更加困难”。
他又说：
“这可能会给美国军队增加额外负担，这将是一种对我们国家不利的负担。”
同时，批评美国对越政策最猛烈的参议员莫尔斯在参院的一次讲话中说，约翰逊总统“越来越哇喇哇喇地呼吁要尊重国家荣誉”，企图“以此来掩饰越南正在垮下来的局面。”
这位俄勒冈州参议员又说，他同具有以下看法的那些人有着同样的担心。
这些人认为总统对越南政策的控制权已落到国防部手里，“五角大楼正在想方设法使这位总统和他的国家比以前任何时候都更接近于同中国进行战争。”

显示原版>>

Previous:法新社说：美在南越面临新的进退两难局面

Next:就我第三次核爆炸一小撮人到我伦敦代办处门前捣乱


朴正熙集团成立一个导弹营

出版日期:1966.05.18
         期次:2892
         版次:2
         栏目:\[第二版]
文章正文:
【法新社汉城十二日电】根据美加强南朝鲜空防的计划，南朝鲜今天成立了一个奈克—赫尔克里士式导弹营。南朝鲜已经有一个隼式导弹营。

显示原版>>

Previous:澳大利亚报纸报道：美在澳西部建立一个海军通讯基地

Next:美驻西贡官员不敢对傀儡内讧表态


日本新??大学宣布拍摄了我核试验放射性散落物照片

出版日期:1966.05.18
         期次:2892
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十七日电】新??电：新??县教育研究中心理科教育研究中心物理研究室室长敏利等三个研究员，十六日宣布成功地以照相用胶片拍摄了被认为是中国核试验放射性散落物。第一张照片显现出象夏天的夜空一样的一片“繁星”（放射尘），在差不多正中间，可以看到两万二千单位的强放射性粒子。第二张照片显现出放射尘已经消失，只照下了减少到两万单位的强放射性粒子。

显示原版>>

Previous:日举重队不顾美日政府压力来京参加邀请赛

Next:马利克将率代表团去苏联活动


日本一评论家揭露：南越傀儡争权夺利豢养私人军队

出版日期:1966.05.18
         期次:2892
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《文汇报》四日译载中部日本新闻社社论委员枫元夫在《自由世界》杂志四月号上发表的一篇文章，摘要如下：
来到了西贡。
无论你多么不动感情，也得承认越战中的最大牺牲者乃是越南人民。
在日本，这已是众所周知的事实：南越的绝大多数人民都支持越共或同情越共；而越共也事实上控制了整个南越土地的三分之二。美国一直在说，“解决越南问题是为了越南人”，如果这是真的话，那就很简单了。只要撤退美军，美国人都回到美国自己的家去，把大势已定的越南残局留给越南人自己去收拾，岂不就解决了问题吗？
在西贡，消息灵通方面透露：南越官军不愿打仗，他们对于战争采取冷眼旁观和逃跑的态度。这是有根据、有理由的。
在南越，军队是最大的政治资本和力量。“总理”也罢，“国防部长”也罢，他们的命令并不能贯彻下达到每一个部队单位去。这里不但存在着复杂的人事和派系的关系，而且军队根本就是某一个指挥官的私人军队。在这样的一个政权里，与其当一个光杆“国防部长”或“总参谋长”，还不如当一个战地指挥作战的司令官更来得有实权。手里如果没有实际的兵权，也就失去了政治上的发言权。即使有言可发，也是空虚无力的。所以要想在政治或其他方面有发言权，并且言出有力，就必须豢养私人军队，尽量保存实力。拿阮高其来说，他虽然已经当了“总理”，但仍不肯放弃“空军司令”的地位，就是一个很好的例子。
西贡还有这样的传说：无论美国人在军事会议上怎样施加压力，阮高其始终不肯轻易出动他的空军“子弟兵”。

显示原版>>

Previous:西贡五万名工人罢工

Next:澳大利亚报纸报道：美在澳西部建立一个海军通讯基地


日举重队不顾美日政府压力来京参加邀请赛

出版日期:1966.05.18
         期次:2892
         版次:1
         栏目:\[头版]
副题:佐藤政府企图阻挠我访日青年代表团入境
文章正文:
【本刊讯】香港《大公报》十七日报道：不向美国和日本佐藤政府的压力低头的日本举重队一行九人十六日抵港，将于今天前往北京参加一九六六年新兴力量举重邀请赛。
举重队监督额贺熏生对该报记者说：“我们这次参加北京的邀请赛，全体选手都决心不顾‘国际举重联盟’今后可能对我们的迫害，即使今后失去参加国际和日本举重赛的机会和业余选手的资格，亦在所不惜；为争取日中人民和两国体育界友好往来，决不放过这次机会。”
【共同社东京十六日电】法务省事务次官竹内，十六日在首相官邸同桥本官房长官会晤，报告说，关于北越歌舞团入境的问题，因为政治色彩浓厚，所以想要加以拒绝，桥本长官也已表示同意。北越歌舞团的入境，是应不久前访问了河内的社会党国际局长山本的邀请。在政府内部，也曾有人主张准许入境。可是，法务省同外务省进行调查的结果，决定拒绝入境。
竹内次官还谈到中国访日青年代表团十二人的入境问题，说法务省事务当局有许多人表示难以准许入境。桥本长官指示他再充分调查他们访问日本的日程等情况，作出结论。

显示原版>>

Previous:松村谦三在京向日本报告说：中国国内情况比原来估计的好得多

Next:日本新??大学宣布拍摄了我核试验放射性散落物照片


阮高其任命黄文高接替孙室订

出版日期:1966.05.18
         期次:2892
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十六日电】越南国防部人士今天说，孙室订被解除第一军军长职务，已任命黄文高准将代替他。
今天还不知道孙的确切下落，但是有一个消息说，人们看到他在顺化和反叛的第一师的部队在一起。
【合众国际社西贡十六日电】黄文高不仅是一个天主教徒，而且他与仍然被痛恨的吴庭艳有关系。他在吴庭艳手下从总统副官升为第七师师长，又升为第四军军长。
【路透社岘港十六日电】可靠军方人士说，孙室订目前在岘港空军基地的美国海军陆战队总部，他自从昨天上午起就一直在那里。今天上午，孙室订飞往顺化与第一师师部的军官会商。

显示原版>>

Previous:美驻西贡官员不敢对傀儡内讧表态

Next:阿联驻美大使说美阿在一些问题上存在分歧


瑞典有些人到我使馆门前「示威」

出版日期:1966.05.18
         期次:2892
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社斯德哥尔摩十五日电】瑞典反核武器运动星期六要求中国停止试制新的核弹，同一切爱好和平的力量一道使全世界免遭战争。他们还说，应该允许中国在联合国中占有它的席位、
约八十名此组织的成员在中国驻这里的大使馆外面示威抗议最近的核试验。

显示原版>>

Previous:就我第三次核爆炸一小撮人到我伦敦代办处门前捣乱

Next:鲍德温承认：美国兵力严重不足


松村谦三在京向日本报告说：中国国内情况比原来估计的好得多

出版日期:1966.05.18
         期次:2892
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十六日电】正在北京访问的松村谦三十六日打电话给自由民主党的古井善实，说明了同廖承志、陈毅等领导人会谈的经过情况。
据古井说，松村说：中国国内的各种情况比他出发前所估计的要好得多。
【共同社东京十六日电】驻北京记者斋藤北京十六日电：广州春季商品交易会十五日闭幕。到目前为止还没有公布最后的统计数字，但是总的结果是，由中国（向日本）的进口成交额较去年秋季的交易会的成交额略有上升，而（日本）向中国的出口则出现了从来没有的坏情况，普通钢材几乎没有成交，××也接近于零。进出口总额比去年秋季交易会大幅度地下降了三千万美元，这使有关的贸易界大为震惊。
中国对佐藤内阁的对华政策采取了非常严厉的态度，据认为这次交易会就是这种态度的第一次具体的表现。可以认为这是中国对佐藤首相所说“即使日中关系达不成协议，贸易也还在自然而然地增长着”的回答。
这次春季商品交易会对评论中国新的对日政策提供了最初的线索，值得注意。这次日中间贸易成交额的锐减证实了中国对日政策的严厉程度。而与此相反，同西方国家据说在交易会末期三天时间里就谈妥七千万美元普通钢材的交易，这对日本厂商是一个巨大的打击。

显示原版>>

Previous:西德灌制毛主席诗词和言论唱片

Next:日举重队不顾美日政府压力来京参加邀请赛


苏丹《舆论报》载文驳斥一些人对我核爆炸的攻击

出版日期:1966.05.18
         期次:2892
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】苏丹《舆论报》十六日在一篇文章里说，当中国爆炸了它的核弹时，到处都提出了抗议，就好象中国是历史上第一个爆炸这样的炸弹的国家。
这家报纸说：“这样做的原因很简单：中国取得了很大的进展，从而作为一个应该被人敬畏和尊敬的世界大国在‘核俱乐部’里占有了它的席位。这次核爆炸已经把用来包围中国的墙炸去了一大块。美国和它的盟国以为他们可以把中国孤立在中国墙以外，直到它被最后摧毁，以及把白人世界从黄种人的威胁下挽救出来时为止。
“中国人的爆炸，使美国人坚持把中国排斥在联合国之外，死抱着蒋介石的僵尸不放的所有政治计划破产了。它使得一些大国不可避免要承认中国，并且把它当做一个核大国、一个人力和政治大国，就裁军和维护世界和平的问题同它进行谈判。如果中国不参加谈判，不在协议上签字，那就没有和平的希望。中国政策的极端和固执表现，是对帝国主义政策的狂妄和顽固的反抗，而不是因为中国想固执，和想威胁远东和世界的和平。”
这家报纸说，“明智的美国人士”完全理解这一点，并正在要求对中国采取遏制的政策，而不是采取孤立它的政策。

显示原版>>

Previous:外电报道：戴高乐接见黄镇大使

Next:万象报纸显著报道我热核爆炸消息


外电报道：戴高乐接见黄镇大使

出版日期:1966.05.18
         期次:2892
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎十六日电】戴高乐总统今天同人民中国大使黄镇在爱丽舍宫中会晤了一小时。
这位大使在会谈后说，他刚从北京回来，他希望向总统致意。
【美联社巴黎十六日电】共产党中国大使黄镇星期一将去爱丽舍宫进行他四天内第二次拜访。
北京大使一连拜访爱丽舍宫一事表明，这涉及到不光是一般重要性的问题。
【法新社巴黎十六日电】人民中国大使黄镇今天同戴高乐总统会谈了一小时。
黄镇在上星期四会晤了法国外长德姆维尔，上星期五会晤了总统府秘书长德罗齐埃，今天会晤戴高乐——所有这几次会晤全是应他的要求而举行的。
外交人士认为，前两次准备性会晤预示同戴高乐的会谈具有格外特别重要意义。但是总统府人士坚持认为，这些会谈只是通常的外交磋商。

显示原版>>

Previous:路透社报道：苏加诺说愿意会见拉赫曼

Next:苏丹《舆论报》载文驳斥一些人对我核爆炸的攻击


外电注意中阿联合声明：共同社突出联合声明丰富了马列主义的理论和实践

出版日期:1966.05.18
         期次:2892
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十五日电】特派记者斋藤北京十五日电：
《人民日报》十五日发表题为《具有重大历史意义的文献》的社论，强调中阿联合声明的历史意义说，这个声明对于社会主义建设，丰富了马克思列宁主义的理论和实践。而且，当天各报也大都发表了意思和《人民日报》相同的社论。《人民日报》的社论说，“中阿联合声明概括了两国社会主义革命和社会主义建设的经验，认为必须把社会主义革命进行到底。中阿联合声明体现了中阿两国在保卫和丰富马克思列宁主义方面的共同贡献。这是一个通篇闪耀着马克思列宁主义思想光辉的文献，是一个具有重大理论意义和实践意义的历史性文献。”
【德新社北京十四日电】共产党中国和阿尔巴尼亚今天再次激烈攻击克里姆林领导人，它们说，他们“同屠杀越南人民的刽子手美帝国主义侵略者狼狈为好”。
联合声明说，两国领导人对所讨论的问题观点完全一致。
【美联社东京十五日电】共产党中国和阿尔巴尼亚发誓要同苏联修正主义“斗争到底”，“绝不能”同莫斯科“停止公开论战”。
新华社说，他们警告说，他们绝不让苏联领导人对他们的进攻“有喘息的机会”，“绝不能同他们讲什么灵活性”。
新华社报道两国领导人说：“反对以美国为首的帝国主义及其走狗和反对以苏共领导集团为中心的现代修正主义，这是不可分割的两项任务。”

显示原版>>

Next:西德灌制毛主席诗词和言论唱片


万象报纸显著报道我热核爆炸消息

出版日期:1966.05.18
         期次:2892
         版次:1
         栏目:\[头版]
文章正文:
【新华社万象十三日电】万象报纸以显著地位报道了我国成功地进行了第三次核试验的消息。
《老挝新闻》刊登了法新社的十四条消息，详细地介绍了中国核试验的成就和一些国家的反应。

显示原版>>

Previous:苏丹《舆论报》载文驳斥一些人对我核爆炸的攻击

Next:岘港伪军同阮高其部队发生火并


西德灌制毛主席诗词和言论唱片

出版日期:1966.05.18
         期次:2892
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《杂艺》周刊二月二十三日消息：现在，在西德的唱片里能够听到红色中国领袖毛泽东的诗词和言论了。伊莱克特洛拉唱片公司最近录制了一张密纹唱片，把毛的学说译成德语，并由德国演员汉尼斯·梅辛默朗读。
与此同时，西德的霍夫曼和坎普出版公司、菲谢尔出版公司也将毛的著作译成德文出版。

显示原版>>

Previous:外电注意中阿联合声明：共同社突出联合声明丰富了马列主义的理论和实践

Next:松村谦三在京向日本报告说：中国国内情况比原来估计的好得多


西贡五万名工人罢工

出版日期:1966.05.18
         期次:2892
         版次:2
         栏目:\[第二版]
文章正文:
【路透社岘港十六日电】西贡五万名工人今天举行罢工，使港口、公共运输事业和纺织厂都处于停滞状态。这次罢工是为了抗议所谓警察对一名女工会会员采取了暴行。人们曾担心会出现普遍关门现象，但是在最后一分钟的决定中，罢工组织者们下令主要服务行业的工人照常上班。
【合众国际社西贡十六日电】西贡的总罢工今天尚未充分准备就绪就开始了，许多关键部门的工人继续在上班。
这次罢工是亲政府的越南工会要求进行的。这个工会曾要求把这个警察长撤职，并且说，如果政府不答应它的要求，罢工将不定期地延长下去。
人们普遍认为，发起今天的罢工的这个工会是亲政府的，同反政府的、左倾的工会联合会毫无关系。

显示原版>>

Previous:岘港伪军同阮高其部队发生火并

Next:日本一评论家揭露：南越傀儡争权夺利豢养私人军队


岘港伪军同阮高其部队发生火并

出版日期:1966.05.18
         期次:2892
         版次:2
         栏目:\[第二版]
副题:顺化电台在广播中叫喊要同美“合作”
文章正文:
【路透社岘港十七日电】今天清晨在这个城市又发生了战斗。在这个城市叛军和政府军对峙着。
在岘港河东岸猛烈的小型武器的火力打破了昨天整整一天的停火。
射击在午夜后不久开始，进行了约十五分钟。照明弹照亮了这条河，红色的曳光弹飞向这座城市。
【合众国际社岘港十六日电】岘港反政府力量今天反对阮高其总理的统治。他们举行大罢工、小规模反饥饿游行、不埋葬巷战牺牲者并扬言三名高憎要自殉。
阮高其的战斗部队散发传单，呼吁合作，并且不接近寺院和越南反政府部队的据点。他们的最强硬的姿态是两架螺旋桨推进的战斗机在这个城市上空掠过树顶盘旋。
在佛教“斗争力量”领导人敦促下，大部分工人举行罢工。在郊区美国空军基地的跑道工程和其他美军建筑工地的工作进度慢得象乌龟爬。
【法新社西贡十七日电】据这里今天收到的未经证实的消息说，反对中央政府的岘港市长阮文曼已落入政府军之手。
【合众国际社西贡十六日电】自从阮高其在星期日黎明之前突然接管了叛乱的城市岘港以来，广播员在顺化电台的每次广播中都呼吁人民“同我们的盟友、特别是我们的美国盟友密切合作，以防止阮文绍、阮高其的这个共产党阴谋。”这里的美国官员对于斗争委员会在美国干涉越南问题上的立场的这种完全改变，坦率地表示意外，而且在私下表示有些惊讶。
仅仅在几周之前，这个古皇城顺化突然出现了大量的反美旗帜，电台也广播了大量反美言论。
【合众国际社西贡十六日电】如果说这种局势中有一个令人鼓舞的因素，那就是目前从顺化发出的大量电报并不是反美的。它们大多数是求援电报，但是如果得不到援助，这种调子会保持多久呢，这是不难猜测的。
【法新社西贡十六日电】中越局势今天急剧恶化，第一和第二步兵师师长从顺化要求大规模地反叛西贡政府。
（第一师师长）范春润将军用最激烈的语言谴责阮高其总理昨天下令占领岘港，并指责他“派他的海军陆战队和猎狗”到那里去“发动内战”。顺化本身今天处于动乱中，学生们正在组成敢死队，并且正在分发武器。
在西贡，布道会今天发表了将领们要求人们反叛的号召。它还宣布，第一战术区的所有将领都反对武力占领岘港，并将用武力反对西贡政府的“阴谋”。在要求反叛的号召上签名的还有孙室订及岘港特区司令谭光然将军。
【合众国际社岘港十六日电】在顺化的阮正诗设法与在海军陆战队基地的孙室订通电话，由于偶然的机会，这里的叛乱分子与本记者接上了电话。
阮正诗对我说，阮高其派兵到岘港是去“镇压人民的”。他说，顺化平静，居民准备“保卫这个城市”。

显示原版>>

Previous:万象报纸显著报道我热核爆炸消息

Next:西贡五万名工人罢工


肖洛霍夫在日本叫嚷要对我批判“发表声明”

出版日期:1966.05.18
         期次:2892
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社东京十六日电】苏联官员今天不愿评论共产党中国对目前访问日本的诺贝尔奖金获得者肖洛霍夫的强烈攻击。
这位苏联作家在周末访问了日光（东京北面）的游览胜地和农场以后今天在苏联大使馆「休息」，不与外界接触。
大使馆的一位发言人说，无法找肖洛霍夫评论这样的消息：他受到共产党中国的攻击，中国称他是「叛徒」。
肖洛霍夫上周在日光说，他想要研究这个消息，然后发表意见。但是他在当时答应日本记者，他在稍后将就这个指责发表声明。
共产党中国的批评者说，由于肖洛霍夫要求和平解决世界问题，他不仅自己背叛了革命，还不准别人革命。
中国的批评说：「他不仅自己不准别人革命，而且还企图要世界上的一切作家都联合起来，集体地不准别人革命！」
对《静解的顿河》的作者的攻击是中国批评家蔡辉在《文艺报》进行的，《人民日报》转载了这篇文章，在东京收听到新华社广播的摘要。
肖洛霍夫并不认为他是反对共产主义革命或苏联社会主义的。
中国的攻击强调说明了他们自己在国内反对不遵守党的理论路线的知识分子的运动。
北京的批评者斥责肖洛霍夫是「苏美合作主宰世界的急先锋」。

显示原版>>

Previous:罗外贸部长访问西德

Next:美中央情报局到处声名狼籍（续完）


一种新式手表

出版日期:1966.05.18
         期次:2892
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】瑞士《论坛周报》四月二十九日登载一条消息，题为《吉拉德一佩雷高斯的表滴嗒声多一倍》，摘要如下：
瑞士已生产了一种新式的超准确手表，每天差一秒或一秒不到。
瑞士表公司到目前为止一直获得令人羡慕的国际时计证件，证明他们生产出来的表每天相差不过十秒。
这种新式手表是使“滴嗒”次数增加一倍而达到它的准确性的。
摆动的加快改进了准确性和运动的准确性。震摇、温度和气压的影响程度要小得多。
这个性能距离世界上最准的计时器、瑞士钟表研究所制造的梅塞钟还差得远。
梅塞钟三十万年只差一秒。但是它不能带在手上。它有好几吨重。
制造这种新式手表的是拉绍德封的吉拉德—佩雷高斯公司。

显示原版>>

Previous:鲍德温承认：美国兵力严重不足


巴同意苏在卡拉奇和达卡设立总领事馆

出版日期:1966.05.19
         期次:2893
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】拉瓦尔品第消息：巴基斯坦官方的新闻公报十一日说：“阿尤布总统今天上午在这里主持了总统内阁会议。
“财政部长沙伊卜向内阁报告了他最近访问华盛顿时同美国总统和世界银行官员们会谈的结果。
“内阁同意苏联在卡拉奇和达卡建立两个总领事馆。”

显示原版>>

Previous:刚果（利）傀儡决定更改一些地名

Next:印报承认：印内外交困 国大党愈来愈不得人心


贝却敌访问越南通讯：炸不断的清化省咸龙桥

出版日期:1966.05.19
         期次:2893
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》九日转载贝却敌发表在美《国民前卫》周刊的一篇通讯，摘要如下：
在第二次世界大战期间，我陪过美国轰炸机的机师由航空母舰出发，去执行空袭的任务。当时，他们能够紧迫日本舰队的战舰，把炸弹和水雷准确地投放到恰当的位置。今天，他们可不能这样了。在北越，他们击不中预定的目标，击不中桥梁和其他需要极其准确才能击中的目标，原因是他们缺乏击中这些目标必须具备的不怕一切危险进行低空轰炸的钢铁般意志。他们之所以缺乏这般意志，也许是由于他们讨厌参与一场与自己的祖国国防毫不相干的非法冒险，也许是由于他们不愿为一场本来同他们的命运毫不相干的战争而牺牲。
美国机师对北越咸龙桥的轰炸，就是一个典型的例子。咸龙桥跨过清化省内的马河，是一座公路和铁路两用桥。一年多来，咸龙桥一直是轰炸和扫射的目标，但是今天该桥仍然屹立着。三月四日，我曾通过该桥，这一次，已是我此次访问北越期间第八次通过该桥了。迄今为止，美国机师已向该桥投掷了三千多颗炸弹。每次攻击都形成保卫者和攻击者之间的一场猛烈战斗。
在北越，一架飞机在快要俯冲到可以进行准确轰炸的时候，必定会遇到来自地面的、敢于御敌的人民所射出的子弹网。越南人说，美国人已经派出他们最佳的飞机和最佳的机师来对付咸龙桥了，其中还有一个名叫里斯纳的著名桥梁破坏专家，结果在攻击咸龙桥的美国飞机中，已有六十九架被打下了，其中一架就是里斯纳所坐的飞机。
美国为了破坏一座桥梁（实际上还破坏不了）而牺性了六十九架飞机和机师，可见其付出代价的重大，这大概就是这些日子里咸龙桥较少受到攻击的理由。现在，美国飞机纵使攻击咸龙桥，也是飞得很高，而且是以近乎超音速的速度掠过，简直谈不到有任何准确性。我曾见过美国飞机对咸龙桥的攻击，每次攻击总是几秒钟便过去了，匆促之极。由于飞机飞得太高，几乎看不到飞机的踪迹。人们在几秒钟屏息呼吸的时间内，只听到喷气机的咆哮声，重机枪的射击声和炸弹的爆炸声所组成的一片混杂声。
至于被击落的美国飞机数字，同我谈过话的河内当政人士坚持说，他们所公报的数字是最低的数字，美机实际的损失比他们所公报的数字还要多。除非是找到了机骸，否则，任何飞机都不能当作打落，算入每天公报的击落敌机数字。因此，公报中被击落的敌机，只限于坠毁在北越境内或北越渔民可能找到机骸的北越领海内的敌机。一个起草公报的官员对我说，“我们知道，南方的岘港基地附近有八十八架飞机的残骸，这些飞机都是被我们击中后不能返回自己的基地的，但是我们没有算入这些飞机。至于多少飞机没有返回自己的航空母舰，我们也无法知道。”
北越桥梁和交通系统所受到的损失，如果同美机的大规模空袭比较，那是极其微小的。美机的轰炸迄今一年多了，但是，北越南北公路的交通往来，几乎同我两年前访问北越时一样快捷。供应物资通常都是按时按量运到预定地点。实际是纵贯南北的公路干线上的桥梁，比美机轰炸以前还要多。目前，北越已找到有效的途径，来替换被炸坏或暂时不能使用的桥梁。不过，我仍然通过许多经过数十次空袭而仍然完整无缺的公路和铁路两用桥。

显示原版>>

Previous:万象报纸透露：苏修将策划富马和寮方会谈

Next:美报报道：苏修在西亚北非地区进行活动


法马列主义中心热烈祝贺我核爆炸

出版日期:1966.05.19
         期次:2893
         版次:1
         栏目:\[头版]
文章正文:
赞扬这是我国人民在党和毛主席正确领导下取得的新的重大胜利；指出这是对美帝苏修的有力打击，是对民族解放运动特别是越南人民斗争的新的支持
【新华社巴黎十七日电】法国马列主义中心五月十日在巴黎就中国第三次核爆炸发表一项声明，声明主要说：
中华人民共和国刚刚成功地进行了第三次核试验爆炸。这是中国人民在共产党和毛泽东主席的正确领导下取得的一个新的重大胜利。
我们认为中国这次新的核试验是大大增强世界革命力量的一个因素，是对世界人民的头号敌人、希特勒法西斯主义的继承者、美帝国主义的侵略政策的有力打击。
法国马列主义中心认为，中国这次新的核试验也是对民族解放运动斗争、特别是对越南人民英勇斗争的新的支持。
中国第三次核爆炸是为了反对旨在实现核垄断、破坏各国人民和一切被压迫民族的革命斗争的美苏勾结的，因此，人民中国拥有和试验核弹也是对赫鲁晓夫修正主义的打击。
最后，中国第三次核试验对维护受到美帝国主义罪恶侵略所威胁的世界和平作出了卓有成效的贡献。
法国马列主义中心借此机会再次表示它完全支持中国人民的斗争，并对在进行这种正义的斗争中所取得的这一新的进展表示最热烈的祝贺。

显示原版>>

Next:印尼暴徒抢劫出售我国书籍的书店


法新社报道：苏共中央将召开全会讨论农业问题

出版日期:1966.05.19
         期次:2893
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科十六日电】消息灵通人士今天说，已通知要在五月二十五日召开苏共中央全体会议讨论农业问题。
这些人士说，会议还要确定召开集体农民第三次代表大会的日期，预料这次会议将于今年夏天召开。
同时，共青团中央委员会委员卡门谢夫今天说，共青团准备派一百五十万青年到西伯利亚和远东去开垦土地。
这个计划比一九五四年赫鲁晓夫开垦“生荒地”的计划更加雄心勃勃，那时派了约七十万青年到哈萨克斯坦去。
卡门谢夫是在明天在克里姆林宫召开共青团第十五次代表大会的前夕这样说的。

显示原版>>

Previous:罗向瑞士出售大量白银

Next:苏船运载煤油和高速柴油抵印


菲律宾访华记者说：对中国的长足进展印象很深

出版日期:1966.05.19
         期次:2893
         版次:1
         栏目:\[头版]
文章正文:
【法新社香港十六日电】三名著名的菲律宾新闻工作者在访问北京、杭州、上海和广州后今天下午从广州到香港。他们是《马尼拉时报》专栏作家克鲁斯、《马尼拉纪事报》政治记者格兰纳达和《菲律宾自由新闻》的政治记者拉马。
克鲁斯对法新社记者说，他们带有北京人民外交学会的一封信，邀请马尼拉市长比列加斯访问中国。
他们在访华期间会见了副总理兼外长陈毅。克鲁斯在法新社记者询问时说：「我们全对中国在经济和社会方面取得的长足进展有很深的印象。我们认为，到那里去对两国来说是好事。它会扩大两国之间的意见交流。我认为，如果让更多的菲律宾人访问中国，如果大陆上的中国人，象新闻工作者、艺术家和农学家，被允许访问菲律宾，这对于这个地区的总的局势将是有益的。」

显示原版>>

Previous:腊斯克在记者招待会上妄图抵赖美机侵犯我云南上空的罪责

Next:印尼失业问题严重


刚果（利）傀儡决定更改一些地名

出版日期:1966.05.19
         期次:2893
         版次:2
         栏目:\[第二版]
副题:利奥波德维尔被改为金沙萨
文章正文:
【合众国际社利奥波德维尔三日电】刚果的地图又将变更。
政府星期一（五月二日）宣布，它正在通过放弃比利时的名字，恢复原来土著的名字。
城市名字的更换将于六月三十日生效。更换的城市名字包括：
——利奥波德维尔改为金沙萨。
——伊利沙伯维尔改为卢本巴希。
——斯坦利维尔改为基桑加尼。
——科基哈特维尔改为姆班达卡。
——保利斯改为伊西罗。
在一次内阁会议之后发表的一项公报还宣布，北加丹加省的省会将从阿伯特维尔搬到该省西部的卡米纳去。

显示原版>>

Previous:横山为美搞和谈阴谋奔走三个月后回国

Next:巴同意苏在卡拉奇和达卡设立总领事馆


合众社惊呼：南越军民巧布地雷阵杀伤大量美军

出版日期:1966.05.19
         期次:2893
         版次:2
         栏目:\[第二版]
副题:美机搞错目标把炸弹扔在侵越美军头上
文章正文:
【合众国际社西贡十四日电】越共在越南战争中越来越多地利用地雷，不仅用来对城市进行恐怖袭击，而且也用来在战场上对付美军。
他们最喜欢用的是克莱莫尔式地雷，他们很快学会非常准确地使用这种武器，并取得一些惊人的结果。
人们在西贡和越南其他城市搞的恐怖事件中继续使用地雷。有些是夺来的美国克莱莫尔式地雷，但是大多数是土造的越共地雷。有的地雷非常复杂，另外一些只是把炸药和碎铜片装在自行车的架子里。
但是只是在战场上，在外出作战时，美军才知道害怕越共地雷。在越南丛林和稻田里扫荡的每支美国作战部队都有一些人被隐蔽得非常巧妙的地雷和尖桩板坑搞死或搞伤。
最近，越共总喜欢爬到距离美国防御圈阵地只有几码的地方，埋设他们的遥控地雷，然后回去等待天亮。当美国人走出他们的散兵坑吃早饭或出去巡逻时，这些地雷就爆炸了。
另外一些地雷埋在陷井里、小路上或小河河床里。这种地雷通常是用地雷拉发线触发的。
共产党人新近强调采用打了就跑的战术和使用地雷与准确的狙击火力的结果，使美国人伤亡数目大大增加，而越共被击毙的人数并没有相应增加。
使用地雷的另一个结果是美军伤亡人数中的死与伤的比例增大了。小小的钢制地雷可以炸死距离爆炸地点最近的一个人并炸伤另外二十个人。
在通常情况下，预料在战斗中的伤亡比例为三比一，现在这种比例已上升到十二比一。
【路透社西贡十八日电】美国发言人今天说，一些美国喷气机上周意外地轰炸了一支正在作战的美国步兵，炸死两名美国人，炸伤五十八人。
这位发言人说，上星期四，一批Ｆ—１００喷气机被召来轰炸一支正在撤退的游击队，但是作为这个目标的标志的烟的地方弄错了。

显示原版>>

Previous:香港《星岛日报》记者自华盛顿报道：中国热核爆炸的影响还在美国荡漾

Next:阮高其继续增兵岘港 顺化伪军守卫通往岘港的公路


横山为美搞和谈阴谋奔走三个月后回国

出版日期:1966.05.19
         期次:2893
         版次:2
         栏目:\[第二版]
副题:承认“和谈”活动碰壁 要日政府继续为美效劳
文章正文:
【共同社东京十六日电】为寻求和平解决越南问题的途径而走访欧洲、中近东和东南亚各国的横山特使十六日由台北回国。
这位特使在同各国首脑会谈中解释了我国对越南问题的想法，同时也试探了各国的意向。
【共同社东京十七日电】十六日回到国内的特使横山正幸，十七日上午十点多钟在国会会见佐藤首相，报告了他在三个月间访问二十三国就越南和谈探询意见的结果。
横山特使的报告内容如下：
一、遍访二十三国，会见各国政府有关人士，以越南问题为中心，交换了意见，这件事情是有意义的。解决越南争端，不是容易的，可是，很多人对于亚洲先进国家日本抱有期望。
二、各国都认为解决越南争端是困难的，但是都在进行努力，寻求实现和谈的途径。因此，日本政府也有必要继续努力争取和平解决。
三、东南亚各国对东南亚开发部长会议作了高度的评价。从这种情况看来，应当同时进行争取和平解决的努力和对不发达国家的援助，以便有助于稳定亚非各国的政局。
四、各国首脑表明了给佐藤首相的口信，并且表示愿意访问日本，同首相交换意见。
【共同社东京十七日电】为了寻求越南和谈途径，遍访欧洲、中东、亚洲二十三国以后，在十六日晚回到国内的横山正幸特使，十七日下午在外务省举行记者招待会，表明了访问各国的成果。横山特使在这个谈话中强调了如下几点：（一）以总的印象来说，我有信心可以说，完成了首相、外相所付托的使命；（二）我已经收集了实现和平的材料，因此，以后要由政府研究这些材料，找出办法；（三）越南的形势是复杂的，使人感到，发出和平呼吁的时机还没有成熟；（四）因此，大多数国家采取着暂时静观的态度，它们认为，再等半年或者一年，道路将会开辟出来；（五）各国都希望日本为越南和谈进行活动；等等。

显示原版>>

Previous:阮高其再次去岘港并调伪军到西贡戒备

Next:刚果（利）傀儡决定更改一些地名


腊斯克在记者招待会上妄图抵赖美机侵犯我云南上空的罪责

出版日期:1966.05.19
         期次:2893
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿十七日电】国务院发表的国务卿腊斯克十七日记者招待会的谈话如下：
问：国务卿先生，鉴于中国上星期四的指责的认真程度，你如何理解北京从那以后在所谓侵入中国领空问题上的比较静默的态度？
答：中国人又提出指责了。我们已经得到的唯一的情况就是前两天在西贡提供出来的情况。
问：周恩来说美国曾摈弃或者说拒绝了他所提出的一个关于同意互不首先进行核攻击的建议。你对此有什么意见可发表？
答：我们知道他们的那种建议。我们并未接受中国共产党的建议，因为我们认为这些裁军措施应该在严格的和有效的国际控制下实行，那样，所有各方就能确保遵守自己的义务。仅仅就这些问题发表声明是不够的。
问：你提到中国人又在就所谓的侵入他们的国境提出指责。还有什么可以说的吗？原先美国的反应基本上等于是“无可奉告”。在调查之后有任何进一步的透露吗？
答：我想曾经从西贡发表了一项有关这个问题的声明，其中包括当时根据飞行员的汇报得到的材料和其他材料。对于前几天从西贡所说的话没有什么可以增添的了。
问：富布赖特参议员今天在全国新闻俱乐部说，他认为，在如他所说“我们正在通过象轰炸北越最大的发电厂这样的行动来使战争逐步升级”的时候，宣称希望实现妥协的和平，并不是非常有说服力的。你认为这种说法如何？
答：我们现在的立场和以前一样。我们想知道还会发生什么事情。我们希望能有某种来自对方的迹象表明，还会发生某些另外的情况，使这一问题走向和平，然后我们才能认为我们可以停止轰炸北越。

显示原版>>

Previous:印尼暴徒抢劫出售我国书籍的书店

Next:菲律宾访华记者说：对中国的长足进展印象很深


罗向瑞士出售大量白银

出版日期:1966.05.19
         期次:2893
         版次:3
         栏目:\[第三版]
文章正文:
【路透社苏黎世九日电】罗马尼亚在三月份向瑞士出售了数量异常大的一批白银，据贸易界人士说，这可能是为了取得外汇。
此间贸易界人士今天说，罗马尼亚这次向瑞士出售的白银数量是异常大的，虽然据认为罗马尼亚一直在其它地方出售白银。

显示原版>>

Previous:美报报道：柯西金去开罗前曾同美官员秘密会谈

Next:法新社报道：苏共中央将召开全会讨论农业问题


洛奇在接连紧张会谈后返西贡

出版日期:1966.05.19
         期次:2893
         版次:4
         栏目:\[第四版]
副题:动身前叫嚷美侵越政策不变
文章正文:
【合众国际社华盛顿十七日电】（记者：汉斯莱）洛奇大使在这里举行紧张的会议以后十七日赴西贡。据他说，这些会议是“试图使我们”在南越“的一切计划臻于完善，得到改进和充实”。
对于自从阮高其总理对他在岘港的对手采取行动以来在约翰逊政府的一切考虑和计划中占主要地位的目前政治上的混乱局面，洛奇并没有发表意见。
洛奇在动身之前对记者说，
他过去一周在华盛顿进行的磋商“并不意味着政策有任何改变”。
他同约翰逊总统以及其他军事和外交领导人一起对战争进行了全面的研究。
据悉总统正在施加幕后影响来使南越作战的各方忘掉他们的分歧而致力于一个立宪政府。
据悉，总统还指示西贡美官员向阮高其提出警告，要他注意对岘港或顺化的佛教庙宇（反动派的中心）发动任何武装进攻会引起的后果。
【共同社东京十七日电】自上周初以来，美国外交、军事首脑讨论越南问题的会议，十六日在南越总理阮高其派兵去岘港这样一种出乎预料的严重情况所造成的紧张气氛中闭幕。
据报道，这次讨论的结果，美国决定了如下三点方针：
（一）对于会受到“干涉内政”的坏的评语的情况做好精神准备，设法使阮高其政权和反阮势力和解，制止内战；（二）按照预定计划，通过公正的选举实行文官政治；（三）加强对越共作战和轰炸北方。
尽管形势紧张，但是不能说已经作出了动人心弦的决定，可以看出，美国感到这样一种苦恼：虽然面临“南越内战之中的内战”的危机，但是不能对其本政策作很大的改变。
在华盛顿，对于出兵岘港，有强烈的气氛，美国在当前只有支持阮总理。
不过，美国当局竭力避免明确表明支持阮总理，为了在表面上等待“时间”的推移，同时避免更大的纠纷，要在当地全力进行调停。
【合众国际社华盛顿十七日电】（记者：汉斯莱）激进的佛教徒领袖释智广曾给约翰逊一封信要求美国“干涉”当前的冲突，约翰逊已在十六日给他发出了复信。
复信没有公开发表，但是据信，约翰逊表示他打算继续支持为实现投票解决内部冲突而作的努力。

显示原版>>

Previous:美研究新的无痛分娩法

Next:美国广大青年用各种办法拒服兵役


美报报道：卡斯特罗在政府和军队中进行清洗

出版日期:1966.05.19
         期次:2893
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《基督教科学箴言报》五月十四日刊载一篇墨西哥通讯，题为《旅行者报道古巴军政界进行清洗》，摘要如下：
据从哈瓦那到达此间的旅行者说，古巴政界和军界发生重大的人事变动。
这些被认为十分可靠的人士表示，古巴总理卡斯特罗确实在政府和军队中进行了清洗，以求清除反政府阴谋嫌疑分子。
最近几个星期以来，盛传正在进行这种清洗。但哈瓦那也一再发表声明，加以否认。
过去几个星期在古巴呆过、目前到了墨西哥城的旅行者说，发生了下述情况：
起码有一百名最高级和次一级的官员被解除了政府职务。这些人在古巴共产党机构中没有职位，只是政府官僚机构中的高级人员。
在三月份，不仅武装部副部长阿梅赫拉斯被解职，至少还有二十名军官被解除职务或调到较不重要的岗位上。
卡斯特罗总理在三月十三日的讲话中自己也说过，解除“腐化分子”在政府中担任的显要职务。
这里还无法得知被解职的人的姓名。
华盛顿、迈阿密和墨西哥城——三个古巴情况的主要监听站——一些时候以来就传闻古巴政府机构有重大变动，有时被说成每一个重要部门都进行了“全盘改组”。
一个到达这里的旅行者说，目前居留古巴的外国人，不管是西欧的还是东欧的，都认为卡斯特罗的五一节讲话表示了政府中的问题。

显示原版>>

Previous:苏船运载煤油和高速柴油抵印

Next:万象报纸透露：苏修将策划富马和寮方会谈


美报报道：柯西金去开罗前曾同美官员秘密会谈

出版日期:1966.05.19
         期次:2893
         版次:3
         栏目:\[第三版]
副题:苏修十分急于要在越南问题上搞“和谈”
文章正文:
【本刊讯】《华盛顿邮报》十四日在“华盛顿巡礼”栏中，以《俄国人急于遏制战争》为题，刊登杰克·安德森的一篇文章，摘要如下：
在柯西金总理去开罗前，他同美高级官员举行了数次秘密会谈，他在会谈中十分坦率地谈到了苏联在东南亚的为难处境。
本专栏已经获得了总结柯西金看法的情报机构报告的副本。它表明，苏联十分急于要阻止越南战争扩大并欢迎举行和平会议。
柯西金甚至说，他了解美国在越南的困境。但是，共产党受到好战的共产党人的压力太大，因而不能主动采取真正的和平行动。
共产党——它希望战争继续下去——将会立即指责苏联是美帝国主义的走狗。
这份报告说，“在最近几次非正式的答记者问中，柯西金说，他理解，美国不能在‘别人’不‘采取某种相应的行动’的情况下‘单单由我’结束它在越南的行动，所需要的就是召开某种国际会议”。
报告说：“他又说，目前局势如此复杂，以致无法举行这样的会议，但是苏联将不采取任何使局势恶化的行动。他把他的国家同美国的关系说成是好的，并说苏联打算继续奉行它的不同美国发生冲突的政策”。
同一条密电中还附带报道说：
“柯西金向访问他的私人客人说，他认为他的国家和中国在目前不可能消除分歧”。

显示原版>>

Previous:苏共青团第十五次代表大会开场

Next:罗向瑞士出售大量白银


美报报道：苏修在西亚北非地区进行活动

出版日期:1966.05.19
         期次:2893
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《基督教科学箴言报》十一日刊登该报特派记者库利自开罗发出的一篇文章，标题是：《苏联忙于在中东酝酿时机》，摘要如下：
长期潜伏在中东和非洲的苏联外交官员正在开始一个四路攻势。其焦点是埃及、叙利亚、阿尔及利亚和东非。
莫斯科人口头上支持纳赛尔总统反对费萨尔国王和英国在阿拉伯湾奉行的新的强硬方针，这种斗争精神预料将在柯西金此次访问中有着强烈的反应。
尽管莫斯科最近采取一些措施同以色列改善关系，而且以色列外交部长埃班目前正在访问波兰，但是《消息报》评论完全支持叙利亚。
在北非，莫斯科对布迈丁在五月八日所宣布的关于将十一座矿山——主要是外国拥有的——收为国有的决定表示高兴。
运给阿尔及利亚军队的一大批苏联新武器已于五月五日左右运到阿尔及尔港，阿尔及利亚军队在很大程度上是由俄国装备的。
据说，这批货物中包括有“米格—２１式”喷气机，可能有“萨姆—２式”防空导弹。
莫斯科暗示，柯西金可能不久访问阿尔及利亚。
莫斯科在东非进行的谨慎的政治远征公开宣传的很少。在莫斯科外交部负责制订非洲政策的苏联副外交部长马立克一直在访问乌干达和坦桑尼亚。
他不是两国中哪一国的正式客人。他同苏联驻坎帕拉和达累斯萨拉姆的大使呆在一起。无疑地，他密切注意着目前的不稳定，这种不稳定是从白人统治的罗得西亚边界经肯尼亚——苏联援助的建议在肯尼亚遭到拒绝——直到同意接受苏联援助建议的索马里。
这位马立克先生有一次对一位肯尼亚部长说，莫斯科无钱奉送。
他是否现在要帮助制定的援助建议适合于撒哈拉以南的某些朋友。这还有待于观察。

显示原版>>

Previous:贝却敌访问越南通讯：炸不断的清化省咸龙桥

Next:美国两个接受以癌治癌的病人都死去


美国广大青年用各种办法拒服兵役

出版日期:1966.05.19
         期次:2893
         版次:4
         栏目:\[第四版]
眉题:不甘心为约翰逊政府当侵越炮灰
文章正文:
【本刊讯】日本《每日新闻》四月二十四日刊载一篇记者中尾光昭从华盛顿发出的报道，摘要如下：越战对美国人影响越来越大
美国在南越打的真是称得上是“奇妙的战争”，这是一场没有宣战的战争，它的规模一天比一天扩大。现在这场战争对美国一般人的生活正产生越来越深刻的暗影。美国青年都不愿到南越去打仗，逃避兵役的行为多种多样不断发生。最近更有人大规模伪造缓役证，以求逃避当兵，这一事件和它发生的广大反响使美国政府大为震动。
最近美国联邦调查局一举逮捕了三十八人，他们向在纽约州拿索市兵役机关工作的科特福里购买缓役证，每张价格高达五千美元。
他们在遇到征兵时就拿着这种买来的缓役证向征兵事务所出示，证上写着“持证人已被编入空军预备役”，这就有了正当理由可以缓役。几百万青年不懂一加一
但是问题并不因为这些人被捕便告解决，逃避兵役已成为美国广大青年的风气。售卖伪证的事件在青年当中引起了更广泛的逃避兵役的影响。通常是征兵通知信发到被惩对象之后，照例需要进行考试、检验体格等手续，但是许多青年故意答错试题，希望落选。所谓笔试实际上是简单到极点的几个问题，例如：“某儿童购买三文治价格二角，牛奶一角五分，共用去几角钱？”这样简单的算术，居然在迄今未能服役的四百七十万适龄青年中，一大半人竟不能回答，他们不是摇头说：“不知道”，就是故意算错。故意吸毒成瘾旨在逃役
在检查身体方面，应征的青年在检查前一天故意把香烟浸在蓝墨水中然后再猛吸入肺，使在Ｘ光片上显示暗影重重，让医生造成假象，怀疑他们肺部有病。还有的应征青年听说猛嚼香口胶，能使血压降低，因此不少人在检查前夕整夜不睡咬嚼香口胶，造成血压过低企图被“刷”。更有许多青年预先找道友请教吸毒之道，有意识地吸毒，造成瘾君子模样。有人又害怕吸毒真的上瘾，又不愿当兵送死，就在事前在两只手腕静脉附近故意扎得满是针孔，使医生怀疑他是打吗啡针的“道友”。更荒唐的是，有些青年故意穿起女子的三角底裤，等到检察官看到后问他这是何意，他就率直地回答：我有同性恋的癖好，而且搞了很多年了。在美国军队来说，同性恋、“道友”是不准服役的。
这种情形表明美国人对越南战争是多么厌恶。不久前，约翰逊宣布凡是考试及格的大学生可以获得缓役权，考试如不及格将被征兵。这在全美大学生和青年当中又引起新的强烈反应。贫苦青年不满首先被征兵
首先是十九岁至二十六岁无钱读大学的美国青年，他们非常不满约翰逊政府首先把他们送入兵营。他们说：“现在在战场上作战的都是穷苦人家的子弟，我们受大学教育的机会既得不到，然而当兵却有优先权。”他们反对考试及格的大学生可享受缓役的待遇。他们说，读大学的多数是有钱人家子弟，他们考试合格就能缓役这对美国青年是不公平的。
总而言之，由于越南战争是一场不得人心、深为美国百姓反对的战争，因此约翰逊在扩大征兵范围的措施上发生着越来越大的困难。无数青年用种种方法逃避兵役，这是美国历史第一次出现的怪现象。
（转自香港《大公报》，文内小标题是原有的）

显示原版>>

Previous:洛奇在接连紧张会谈后返西贡

Next:约翰逊要民主党徒加紧欺骗宣传


美国两个接受以癌治癌的病人都死去

出版日期:1966.05.19
         期次:2893
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【美联社费城四月二十五日电】几星期前为了救自己的和参加试验的伙伴的命，而作了交换癌症组织和交换大概是有免疫性血液手术的格里菲思，星期一（二十五日）在这里去世。
格里菲思于四月五日入医院，试验是在布法罗的罗斯韦尔·帕克研究所分两阶段施行的，每个阶段一星期。
给格里菲思治疗的大夫克鲁说，他的死是由于骨原肉瘤造成的，骨原肉瘤是一种在骨组织中出现的癌。
医生们曾希望，通过把格里菲思的癌性组织植入艾伦的体内以及把艾伦的癌性组织植入格里菲思体内，也许可以刺激各人出现一种免疫反应。
后来通过相互输血，医生们曾进一步希望每个人对外来组织产生的抗体可以用来治疗原来的提供组织的人身上的癌。
【路透社塔克森五月八日电】参加试验性癌症组织交换的两人之一艾伦，今天在这里的医院中去世。
另一个病人格里菲思已于四月二十五日死去。
两个人几星期前曾相互进行了癌移植手术，试图使这项手术可以在他们的血液中都产生抗体来制止癌症的蔓延。
艾伦患的是骨癌。

显示原版>>

Previous:美报报道：苏修在西亚北非地区进行活动

Next:美研究新的无痛分娩法


美科学家研制预防原子幅射的疫苗

出版日期:1966.05.19
         期次:2893
         版次:4
         栏目:\[第四版]
文章正文:
【美联社大西洋城四月十五日电】两位康奈尔大学科学家星期五报告，在使人类和动物防止诸如热核战争中也许会释放出来的致命辐射剂量方面，可能取得了一项“重要的科学突破”。
他们报告已试制成一种疫苗——它是从东方的杂草状“刀豆”植物中得来的化学物——可以使绝大多数的老鼠对这样的剂量有免疫性，就象人为防止传染病打针一样。
他们说，这个办法在战争时不仅可以使全体人民提前几个月防止核弹爆炸所产生的放射性散落物的影响，而且还可以：
——给原子工业的工人和核潜艇上的船员注射，以防止可能的“核泄漏”或其它带辐射的事故所产生的致命或有害影响。
——在治疗癌症时可以使用比目前大得多的剂量，目前由于害怕要破坏正常组织而不敢多用。
研究小组的成员维塞克博士在记者招待会上告诫说，他和他的同僚在促成他们这项研究的概念方面仍然可能是错的，而且整个概念在人身上也许不能应用。但是他又说，几年来在六百多头动物身上的试验，再加上根据有关想法在一些人身上进行的临床研究（不过没有涉及辐射保护），使他相信他们的方向是正确的。
这两位科学家说，在反复进行的试验中，有一些老鼠在注射了直接从刀豆化学物提取出来的浆液，或者是注射了曾经注射过这种植物化学物的兔子血液以后，被暴露于由放射性钴源产生的八百伦琴剂量的辐射中。另一些没有注射过的也被暴露在类似的辐射中。
没有注射过的老鼠约有百分之八十被辐射杀死，而经过免疫注射的只有百分之三十被杀死。
【法新社大西洋城四月十五日电】维塞克博士和谭鸿成（音）博士在向美国生物学会联合会第五十届大会提出的论文中说，试验是在六百头动物身上进行的。有些动物被注射了从“刀豆”植物中产生的叫做“尿素”的酶。另一些则注射曾经注射过这种浆液的兔子血液。

显示原版>>

Previous:约翰逊要民主党徒加紧欺骗宣传

Next:美研究清除小麦中锶90的方法


美研究清除小麦中锶90的方法

出版日期:1966.05.19
         期次:2893
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿四月十五日电】农业部今天宣布，美国科学家已研究出一种便宜而容易的清除小麦中由于核事件造成的锶９０含量的方法。
据科学家之一法伊弗说，如果有危险的散落物，那就把小麦放在非常淡的酸溶液中洗淋，漂清、滴干，放在离心机里旋转吹干。
农业部的公告援引法伊弗的话说，“一般的面粉厂都可以很快而容易地采取这个办法，并且不致破坏这批小麦碾磨出来的面粉的焙烤质量。”

显示原版>>

Previous:美科学家研制预防原子幅射的疫苗


美研究新的无痛分娩法

出版日期:1966.05.19
         期次:2893
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【本刊讯】台湾《中央日报》四月二十一日报道：
纽约南部医学中心的三位医师，发展了一种安全而简单的方法，为孕妇在阵痛的初期，免除苦痛和不适。方法的本身是非常简单的。
它是这样发生作用的：在孕妇开始初期阵痛后不久，医生把小量的麻醉剂注射在产道壁上。麻醉药有减少或完全消除子宫收缩痛苦的效力，但是同时它又不会减慢或消失每一次收缩的力量。
如果孕妇需要这样，医师就每隔四十到八十分钟再继续注射小量的麻醉药。在实例中，两百二十九个孕妇，在阵痛的初期，这样注射一、两次麻醉剂之后，大多数都没有感觉到什么痛苦，由于在阵痛初期所体验的痛苦这么小，孕妇在分娩时，通常只需要小量的一般麻醉剂。
用这种方法生了孩子的妇女，反应是很好的。
纽约这个医院的研究人员，能够增加妇产科医师所需要的安全因素。他们报告：“经过小心的观察，在这样断续实行麻醉时期，我们并不能侦测到任何重大的减慢未生婴儿心跳的情况。”

显示原版>>

Previous:美国两个接受以癌治癌的病人都死去

Next:洛奇在接连紧张会谈后返西贡


日本正式表示要参加汉城反共“外长会议”

出版日期:1966.05.19
         期次:2893
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京十二日电】椎名外相十二日在参议院外务委员会会议上，回答冈田宗司的质询说，“在不久前在曼谷举行的亚洲太平洋部长会议的筹备会议上，日本的建议也被采纳，因此，日本政府已经决定出席汉城的正式会议（六月十四起定期三天）。”政府在正式会议上表明要参加这个会议，这还是第一次。

显示原版>>

Previous:印报承认：印内外交困 国大党愈来愈不得人心

Next:苏共青团第十五次代表大会开场


阮高其继续增兵岘港 顺化伪军守卫通往岘港的公路

出版日期:1966.05.19
         期次:2893
         版次:2
         栏目:\[第二版]
副题:新任伪军第一军军长黄文高去顺化时所乘直升机曾遭顺化伪军射击
文章正文:
【法新社西贡十七日电】南越海军陆战队的增援部队今天下午空运到岘港。
未经证实的消息说，这些援军将从公路开往顺化。
驻顺化的南越第一师部队正在守卫通往顺化的各个通道。坦克开入岘港—顺化公路上的阵地，以阻止阮高其派到岘港的军队向顺化推进。
【美联社岘港十七日电】岘港市今天平静，政府军和叛军都在巩固自己的地位，加强自己的宣传。
有美军标志的一架单引擎飞机在岘港市上空盘旋，投掷传单，黄文高在传单中呼吁叛军返回他们的单位，参加对越共的战斗。
在佛教寺庙散发的传单则说，阮高其和阮文绍如果返回岘港，将被枪杀。
佛教徒的传单和发言者都不反美。一份传单要求美国支持赶走阮高其，支持举行全国选举。
【合众国际社岘港十七日电】在郊区空军基地的政府空军总部，南越军官说，他们有一个未经证实的消息说，政府的一架Ｈ３４型直升飞机在岘港—顺化公路上被叛军击落。他们说，这架直升飞机是在执行宣传任务，可能是投掷传单。
【法新社西贡十七日电】今天在顺化，反政府电台报道，政府的海军陆战队六百人在慈贤（在南面四十公里，位于顺化和岘港的正当中）登陆。
顺化电台要求居民拿起武器来，要求“叛乱”将领范春润指挥的第一步兵师对所说的攻击者进行战斗。
用卡宾枪和手榴弹武装起来的学生民兵突击队今天在顺化市街巡逻，并组织这个市的防务。
美军司令部今天在直升飞机事件后宣布，它要从驻于顺化的第一师各部队中撤出它的全部顾问。
【合众国际社顺化十七日电】南越陆军一位中尉今天用手枪射击一架美国直升飞机，这架飞机载走了与反政府军官会晤的黄文高。
这里的第一师师长范春润和释智广曾警告黄文高不要来。黄却来了。
黄文高受到冷冰冰的有礼貌的欢迎。范春润没有露面。他送信表示“遗憾”，说他生病了。
第一师欢迎黄文高的最高级军官是一位少校。
【路透社西贡十七日电】这里的一位美国发言人说，南越陆军一位中尉今天在顺化开枪射击载有美越将领的一架直升飞机以后被飞机上的机枪打死了。在这架飞机上的是新任第一军军长黄文高和美国海军陆战队的普拉特准将。
【合众国际社西贡十七日电】越南政府今天向美国和其它有关的西方国家大使馆保证，它并不打算用武力接管顺化。

显示原版>>

Previous:合众社惊呼：南越军民巧布地雷阵杀伤大量美军

Next:阮高其再次去岘港并调伪军到西贡戒备


阮高其再次去岘港并调伪军到西贡戒备

出版日期:1966.05.19
         期次:2893
         版次:2
         栏目:\[第二版]
副题:阮正诗在顺化指责阮高其撒谎和恐吓
文章正文:
【美联社西贡十八日电】阮高其今天上午乘飞机离开西贡的新山一机场。
据信，他是前往岘港以便再开几次会讨论第一军区的紧张局势。
官方没有宣布阮高其的目的地，但是越南人士说，他们认为他首先将去岘港，也许还要去顺化。
陪同阮高其前往的有副总理阮友固和参谋长高文园。
【美联社西贡十七日电】阮高其政府今天要它的精锐的第七步兵师的军队处于戒备状态，以防西贡佛教徒制造骚乱。据说，已经有两个营（约一千人）从南方调到这里来。
美国代理大使波特同阮高其举行会谈。官方没有就他们交换意见一事发表声明，但是消息灵通人士说，波特要求西贡政府把今后行动随时通知美国。
【法新社顺化十七日电】前第一军区司令阮正诗指责阮高其说谎和恐吓。
他在评论政府军占领岘港一事时说，“这个局势是我不能理解的。这只会有利于越共。”
阮正诗在顺化的一座小别墅中接见了我，他自从被免职以来一直住在这座别墅里。他说，孙室订的工作做得很好。
他说，“他恢复了整个地区的平静，我不能理解为什么阮高其派兵到岘港去解除他的职务。”
他证实，孙室订在岘港美国海军陆战队那里避难。他说，岘港市长阮文曼也安全。

显示原版>>

Previous:阮高其继续增兵岘港 顺化伪军守卫通往岘港的公路

Next:横山为美搞和谈阴谋奔走三个月后回国


苏船运载煤油和高速柴油抵印

出版日期:1966.05.19
         期次:2893
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《政治家报》十二日报道：一艘二万一千吨的苏联超级油船“奥列科·顿季奇号”五月十日载着煤油和高速柴油抵达布哲布哲。
这是自从去年十一月以来加尔各答港口当局第一次许可超级油船驶抵布哲布哲。
这家报纸还说，这条河在一般情况下可容纳吃水十九英尺的船只。这艘油船在小潮时驶入。没有说明，为什么这艘超级油船现在可以驶入，而早些时候却不曾来解除这个东部地区的煤油危机。

显示原版>>

Previous:法新社报道：苏共中央将召开全会讨论农业问题

Next:美报报道：卡斯特罗在政府和军队中进行清洗


苏共青团第十五次代表大会开场

出版日期:1966.05.19
         期次:2893
         版次:3
         栏目:\[第三版]
副题:帕夫洛夫在讲话中对我不派代表团出席“表示遗憾”
文章正文:
【法新社莫斯科十七日电】共青团第一书记帕夫洛夫今天说，一切要同人民中国的青年组织恢复正常关系的努力都未见效。
他在共青团代表大会开幕会议上讲话时对北京——用十分激烈的侮辱性言词——拒绝派代表团来出席这次会议表示遗憾。
他说，苏联方面已作出一切努力克服这些困难，并使关系正常化，但是这种行动遇到中国青年领导人的“不谅解的抵制”。
帕夫洛夫宣读了关于共青团活动的长篇报告，这个报告忠实地附和了共产党第一书记勃列日涅夫在苏共二十三大上说明的路线：
组织上的改革（把共青团中央“主席团”的名称改为“政治局”），废除赫鲁晓夫式的在一定时期内更换领导人的规定，把文艺创作建立在党的基础上。
他说，艺术和文学应当努力“真实地和大胆地以真正艺术的方式反映新世界和新世界发生的变化”。
他号召苏联二千三百万共青团员“继续对资产阶级意识形态进行毫不留情的斗争，不管它以什么形式出现”。
最后，他尖锐地攻击美国在越南的行动。

显示原版>>

Previous:日本正式表示要参加汉城反共“外长会议”

Next:美报报道：柯西金去开罗前曾同美官员秘密会谈


万象报纸透露：苏修将策划富马和寮方会谈

出版日期:1966.05.19
         期次:2893
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】老挝《民族报》十七日说，“在富马亲王这次访问苏联期间将同苏联领导人就破坏停火协定的日内瓦协议问题进行会谈。同时有可能苏联愿意作调停人来安排富马亲王与亲共的巴特寮领导人举行一次会晤。”消息说，“苏联成功地在印度与巴基斯坦之间作了调停。
苏联这样做是设法在亚洲取得威望和取悦于亚洲人民，以便跟赤色中国竞争和抓住一切机会最大限度地排除赤色中国的影响”。

显示原版>>

Previous:美报报道：卡斯特罗在政府和军队中进行清洗

Next:贝却敌访问越南通讯：炸不断的清化省咸龙桥


香港《星岛日报》记者自华盛顿报道：中国热核爆炸的影响还在美国荡漾

出版日期:1966.05.19
         期次:2893
         版次:1
         栏目:\[头版]
文章正文:
我核爆炸消息传到华盛顿，街上行人激动，国会议员焦急，国务院发言人吞吞吐吐，全美当天至少有十二家晚报用大字标题说我爆炸了氢弹
【本刊讯】香港《星岛日报》十七日刊登该报驻华盛顿记者五月十日的一篇通讯，摘要如下：
美国东部时间五月九日下午二时，美京《华盛顿明星晚报》突然满街的乱飞，用横贯全版的大字标题写着：《中共爆发氢弹》。街上的人们是冲激的，一个平日爱在街头讲述时事的黑人对一个一手拉着小孩一手挽着许多日用品的黑妇人说：“你看，真快，一九六四年十月是第一枚原子弹，六五年五月是第二枚原子弹，现在六六年五月，又是第一枚氢弹了”。
《华盛顿明星晚报》正如其他城市的晚报一般看到了美联社由东京发来的电报，引述新华社的话，认为这一次所爆发的核子设备，内中是含有“热核”的，“热核”是甚么，那当然是氢子了，所以用大字标题来说中共爆发氢弹的晚报，据不完全的统计，全美之内至少有十二家之多。
这件事，可苦了美国国务院的职员们。中共明明说，所爆发的家伙，内中含有“热核”，美国在没有找到反证以前自然不便一口加以否定，认为这不是氢弹。可是，如果承认这是氢弹，那正中了“街头时事讲述家”的判断，令人们想起中共的科学进程，实在是太快了。
卒之，国务院的发言人赖特于九日下午开口了，他首先说：中共作第三次核爆，早在美国估计之中，本年四月二十八日，国务院早已说过，中共在短期之内，可能作第三次核爆，现在，为时不过十一天，中共卒于作第三次核爆了。这一番话，本是例行的。可是，困难的问题，倒不是有无先见，而是中共第三次所爆的，是否氢弹的问题。关于这一方面，发言人率直的指出，这一次核爆，和以往的核爆，没有多大的区别，基本上是属于原子弹的范畴，发言人吞了一口口水之后，又觉得，说得太死，也是不好，然后慢慢吞吞的说：不过，美国迄现在，还未收到科学家的探测报告，当探测报告到来了以后，如果那枚家伙越出了原子弹的范畴，到时再告诉各位好了。
到了九日的晚上，各大报的编辑们，还不断的开会议，究竟第二天的日报上，应否用这一件事来做标题，其次，在标题上边，应否有氢弹的字样。报纸老板们的利益和政府的利益，有时是不能相容的。大家鉴于晚报用上了氢弹的字样，一时洛阳纸贵，如果不用氢弹，而用核爆，销路可能减其三五万的。正是不可开交的时候，美联社的东京电讯来了，引述日本天文台的话，认为中共那一枚弹爆炸之后，大气气压，没有多大的变动，因此，可以判定，中共的核爆，并不是属于米格吨级（等于一百万吨的炸药）的。
日本天文台这一个声明，改变了美国报纸的大标题的形势。十日那一天起来，各大报如《纽约时报》，《华盛顿邮报》，《纽约每日新闻》等，都没有把中共核爆炸作为大标题，只有一个例外，就是《巴尔的摩太阳报》，这一家报纸也属于大报之一，大标题是，《中共自称核爆有热核在内，美国官方认其仅是原子弹》。
九日下午，当中共核爆的消息到来，正是国务卿腊斯克到国会来作证的时候，腊斯克当场对各参议员说：“中共第三次核爆，依我的估计，不会对东南亚的局势有很大的影响的。”我们如果追问一下，何以腊斯克会在此时此地作这样的谈话，就可以看到，这天下午国会内边的气氛，一定是因中共第三次核爆而感到焦急，故腊斯克才作这样的估计了。但是，尽管如此，好些美国老牌的国会议员如富布赖特等人，却另有想法，如果不杜绝这些想法于萌芽，其后果是可虑的。
十日的日报，多刊有一个没有姓名的国防部官员的谈话。谈话内容说：“关于中共第三次核爆一事，国防部已加以注意。国防部在美国未来十年的战略部署中，已将这一个问题列为主要的考虑。”
如果把中共的三次核爆与美国未来十年的战略部署一块儿来考虑，是否意味美国在未来十年中，可能去爆炸中共的核子设备呢？这是值得寻味的。
然则这一个国防部的官员是谁呢？各报都守口如瓶，只有两家报纸，于紧接这一段话后，引述国防部长麦克纳马拉几个月前在国会内边所作的证词。
有人说：报纸引述老话，是暗指这一个不透露姓名的国防部官员，就是麦克纳马拉。
中共三次核爆的影响，目前还在荡漾中。

显示原版>>

Previous:印尼失业问题严重

Next:合众社惊呼：南越军民巧布地雷阵杀伤大量美军


印报承认：印内外交困 国大党愈来愈不得人心

出版日期:1966.05.19
         期次:2893
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《印度斯坦旗报》四日刊登一篇文章，摘要如下：
在右派和左派反对党内这种看法愈来愈强烈：今天国大党在政治上和组织上比独立以来任何时候都软弱，它们只需要联合起来就能够在若干邦把它赶下台来，并且大大地削弱它在议会的“蛮横的多数”。
他们提出若干论点来证实他们的看法。他们说，在经济上这个国家的情况从来没有象今天这么糟糕过。
工业生产停滞不前，如果说没有下降的话，在城区和乡区失业和就业不足的人数在增加。
、国大党的对外政策象对内政策一样不稳定。今天印度的国际威望肯定不如第三次大选前那么高。如果说在这方面任何党受到了损失的话，那就是国大党。左派分子说，人们认识到，执政党的社会主义口号只不过是拉选票的手段。因此，他们得出结论说，这个口号在一九六七年所能“欺骗”的人将比前三次选举时少。
国大党的内江正合反对党的心意。执行卡马拉季计划的三年期间，党的工作方面没有多大变化。事实上，情况恶化了。经过很长的时间，大批国大党人开始分裂出去，在喀拉拉邦、迈索尔邦、奥里萨以及现在在西孟加拉成立对立的党派。这些分裂出去的集团在各个邦的影响也许各不相同，可是，毫无疑问，不论在什么地方，他们总是使国大党感到不安。
左翼分子注目于喀拉拉邦和西孟加拉，而自由党则决心在马德拉斯、奥里萨、古吉拉特和拉贾斯坦进行激烈的竞选。印度人民同盟将把力量集中在中央邦、拉贾斯坦、北方邦西部和哈里亚纳。
还有九个月就要举行选举了。现在的政治气候不同于年初的时候，也不会和年底时相同。所发生的骚乱增强了反对党尤其是左派分子的信心，使他们感到鼓舞。他们很少可能不去利用今后更困难的月份——八月和九月。

显示原版>>

Previous:巴同意苏在卡拉奇和达卡设立总领事馆

Next:日本正式表示要参加汉城反共“外长会议”


印尼暴徒抢劫出售我国书籍的书店

出版日期:1966.05.19
         期次:2893
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉巨港十七日电】这里的斯里维查亚大学医学院学生上星期六（十四日）在他们的所谓“安佩拉行动”中拥入全市的书店，把这些书店的中国书籍和从中国及苏联进口的其它共产党刊物全部弄走。
属于印尼大学生统一行动组织巨港支部的这些学生袭击了“印尼”、联友和顺贝尔·查亚三个书店及出售日用品的“亚非”商店。
在印尼和联友书店，学生们把从中国和俄国进口的书拿出来，扔到这些书店前面的一大书堆中。由印尼国民拥有的印尼书店只出售从俄国进口的书，青年示威者没有把它关闭。
但是由一个中国国民拥有的联友书店出售中国和俄国的共产党宣传著作。
陈列的这些书是如此之多，以致需要五部卡车才能把它们全部运走。
因此，学生们决定关闭这个书店，让整个问题由地方军事当局处理。
在由中国国民拥有的顺贝尔·查亚书店也发现了印尼共产党和中国共产党的宣传书刊，所有这些书报都被学生运到这里的宪兵总部去了。
学生们还袭击了由一个华裔印尼人拥有的亚非商店，因为有消息说，这个商店被用来囤积大量必需品。
学生们的确发现了大量的进口罐头牛奶、肥皂、含有酒精的饮料等物品，他们也把这些东西运到宪兵总部去了。
在袭击期间，学生们在顺贝尔·查亚书店发现了大量中国国旗和中国领导人画象，但是没有一个印尼国旗和印尼领导人画象。

显示原版>>

Previous:法马列主义中心热烈祝贺我核爆炸

Next:腊斯克在记者招待会上妄图抵赖美机侵犯我云南上空的罪责


印尼失业问题严重

出版日期:1966.05.19
         期次:2893
         版次:1
         栏目:\[头版]
副题:据宣布，失业者有三百万，“不明显的失业者”达一千三百万
文章正文:
【雅加达电台八日广播】劳动部长阿瓦卢丁今天在印尼伊斯兰工会联合会中央理事就职典礼及庆祝五一节的会上说，由于九卅运动—印尼共冒险活动的结果，目前在全印尼有三百万失业者和一千二百至一千三百万不明显的失业者。

显示原版>>

Previous:菲律宾访华记者说：对中国的长足进展印象很深

Next:香港《星岛日报》记者自华盛顿报道：中国热核爆炸的影响还在美国荡漾


约翰逊要民主党徒加紧欺骗宣传

出版日期:1966.05.19
         期次:2893
         版次:4
         栏目:\[第四版]
眉题:竞选运动即将来临 侵越战争惨遭失败
文章正文:
【合众国际社华盛顿十二日电】约翰逊总统今天晚上要民主党人在秋天的竞选运动中出去告诉人们，“美国将坚持到在越南实现和平为止。”
约翰逊说，“我们将保持荣誉。我们将保持勇气。我们将保持耐心。这就是国会所希望的。这就是美国大多数人所尊重的立场。”
约翰逊在民主党在哥伦比亚特区举行的为国会竞选筹募基金的一百元一客饭的宴会上讲话时还预言，民主党在十一月中的选举中将会取得胜利。
总统劝告民主党人不要怕维护美国在越南的政策。
他说，“有人对我们说，他们对越南战争感到多么伤脑筋和失望。有人怀疑我们在那里的行动是否明智。但是我从全国人民那里以及经我们在越南的士兵那里接到了成千上万的信件。这些信件告诉我，我们国家的人民并没有丧失使我们成为一个自由民族的那种精神、勇气或者智慧。”
他对民主党的议员们说：
“在今年秋天出去对他们说，美国将坚持到在越南实现和平为止。”

显示原版>>

Previous:美国广大青年用各种办法拒服兵役

Next:美科学家研制预防原子幅射的疫苗


白尔杰报道我公布美机罪证照片

出版日期:1966.05.20
         期次:2894
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京十八日电】（记者：白尔杰）中国今天公布了“无可辩驳的证据”来支持它的这种说法：美国喷气机上星期四侵入中国领空，在云南省上空击落一架中国飞机。
报纸在头版刊登了照片，并说，这些照片显示了击落中国飞机的一枚响尾蛇空对空导弹的残骸和美国“强盗飞机”丢下的油箱。观察家认为公布这些照片是中国对腊斯克否认美机进入中国一事的回答。

显示原版>>

Previous:只有印度尼西亚人民才能决定印尼的未来

Next:南越解放军在安溪附近以近战痛打美军


鲍德温惊呼我核力量发展迅速

出版日期:1966.05.20
         期次:2894
         版次:1
         栏目:\[头版]
副题:认为我已具有生产最强有力的氢武器的能力
文章正文:
【中央社纽约十六日电】据《纽约时报》军事编辑鲍德温认为，赤色中国“在走向拥有实战用的核能力方面已走了很长一段路，事实上可能已经拥有这种能力。”
鲍德温在《纽约时报》星期刊的新闻评论栏中写文章，他引述了“一些分析家”的看法，说他们认为“中国已经清楚地表明具有生产最强有力的那种氢武器——所谓‘裂变—聚变—裂变’的三阶段炸弹——的能力。这种炸弹是由一枚裂变‘引爆弹’引爆，这个引爆弹引起热核聚变反应，这种反应最后使一个天然铀炸弹套皮发生裂变。这是一种‘脏’炸弹，这就是说，它从过程中的裂变部分放出大量放射性微粒，但是甚至更加重要的是，它的威力从理论上说是无限的，据信俄国人已生产了一亿吨爆炸力的这种炸弹。”
鲍德温的估计大概是根据五角大楼得到的情报作出的。他说，赤色中国已经进行的三次试验“合在一起表明中国拥有一种成熟的和先进的核发展组织，表明它能生产所需要的各种各样的裂变和聚变材料，表明它已经解决或者能够解决一个国家能够积聚起多种多样的核武器储备之前必须解决的几乎所有的科学技术问题。”鲍德温说，许多专家认为，“中国可能已经拥有二万吨到五万吨爆炸力的原子弹的核储备、数目也许是一个不大的两位数。这一储备在两三年之后能够增长到一百枚以上，并且可能在这段时间里加上更强得多的热核武器。”
虽然更现代化的发射手段“仍然是未来的事”，但是鲍德温认为，那也是“未来不太远的事”。他担心，“中国的发射导弹的潜水艇可能在一九七六年前很多年便出现在我们的西海岸。”

显示原版>>

Previous:中国是争取人民解放的伟大力量

Next:香港《德臣西报》说：低估中国核爆炸将是愚蠢的


德党通知西德社会民主党同意七月份分别到对方举行集会

出版日期:1966.05.20
         期次:2894
         版次:3
         栏目:\[第三版]
文章正文:
【法新社柏林十七日电】东德共产党（统一社会党）今天通知西德社会民主党说，两党之间的政治集会明确地订在七月十一日——十六日在卡尔·马克思城举行。
统一社会党还同意接受西德的汉诺威为集会的地点。他们以前主张在埃森开会，据认为，共产党人会取得工业工人的强大支持。
社会民主党主席勃兰特后来说，他的党将在星期四会议上研究共产党的信件，但是他们仍然等待着统一社会党澄清两个极为重要的问题：东德电视台、电台和报刊对于卡尔·马克思城集会情况的报道，是否不经过新闻检查；东德是否全文发表社会民主党发出的第二封公开信。至今在东柏林只发表了此信的摘要。
【德新社波恩十七日电】东德共产党人愿意让西德社会民主党三名领导人员在七月十一日到十六日之间到东德的开姆尼茨的一次群众集会上发表演说，倘若也让东德共产党人七月底以前在西德的汉诺威的群众集会上发表讲话的话。
今天在东德共产党给西德社会民主党执行局的一封信中证实了东西德之间互派发言者的日期——这还是二十年前东西德分裂以来的第一次。可是，互派发言者是否会实现仍要取决于许多条件。

显示原版>>

Previous:苏复照西德表示愿改善关系“消除误解”

Next:柯西金在阿联同也门总理会谈两国关系问题


法外长德姆维尔访波

出版日期:1966.05.20
         期次:2894
         版次:3
         栏目:\[第三版]
文章正文:
【法新社华沙十八日电】法国外长德姆维尔今天到达这里对波兰进行四天正式访问。
这是法国外长为改善法国和东欧集团间的关系而到东欧进行的一系列访问中的第三次。在机场欢迎他的有波兰外长腊帕茨基和文艺部长莫提卡。
德姆维尔到达时发表讲话说，他的访问是符合法国政府要缓和各欧洲国家之间的关系并使之正常化的政策的。他在同波兰领导人的会谈中将研究在各方面发展法波合作的方法。德姆维尔指出，这是第二次世界大战结束后法国外长第一次访问波兰。

显示原版>>

Previous:苏任命查拉普金为驻西德大使

Next:计算乳牛产奶量的一个方法


反阮高其部队增援岘港 美海军陆战队已插手干涉

出版日期:1966.05.20
         期次:2894
         版次:2
         栏目:\[第二版]
副题:美侦察机一架在岘港被反阮高其部队击落
文章正文:
【美联社岘港十八日电】约有五百名越南叛军星期三（十八日）乘车进入岘港，参加反对中央政府军的队伍。
这些叛军乘二十辆卡车进入市内，一位军官说，他们是越南第一师第五十一团的部队。
这些军队持步枪，他们的装备包括轻机枪和重机枪。这个车队开到静会寺，这个寺是反政府军的三个集合地点之一。
在顺化，据报道，约两千人十八日抬着十七日在开枪射击黄文高所乘直升飞机以后被打死的那名军官的尸体在大街上游行。
【美联社岘港十八日电】反政府的南越士兵今天傍晚在岘港击落美国空军的一架侦察机，机上有一名美国陆军驾驶员和一名美国海军陆战队侦察员。这架飞机七次被击中，驾驶员设法在附近的海滩作紧急着陆，这两个美国人为一架直升飞机所救，没有受伤。
【法新社岘港十八日电】当阮高其和他的军事人员在这里进行四小时的访问后飞回西贡时，叛军今天在岘港大街第一次架设大炮和重机枪。
紧张局势在阮高其访问后突然加剧，政府与它的北部军队和解的可能性看来比任何时候都小了。
叛军在岘港市寺庙区附近的十字路口架设了大炮，并有水泥和砖筑成的掩体。
政府军反击，在从总部通往岘港市的公路上部署了六辆坦克。坦克上的大炮瞄准在一公里以外的寺庙区。
两架满载炸弹的政府空中袭击者式飞机和一架侦察机在天空飞来飞去。
一位消息灵通人士说，岘港美国海军陆战队司令沃尔特昨天警告政府说，如果不命令政府的空中袭击者式飞机停止在市区上空巡逻，他的鬼怪式战斗机将飞到天空去。这位人士说，沃尔特今天在岘港与阮高其讨论了这个问题。在今天上午增援以后，在静会寺的叛军将近三千人。
【美联社西贡十八日电】叛乱分子今天黄昏在岘港上空击落一架美国弹着观察机。美国海军陆战队悄悄地接管了叛军和政府军有争议的岘港河上的一座桥。
美国海军陆战队是通过谈判控制岘港河上的桥的。他们的司令沃尔特说服越南海军陆战队让美国人接管这座桥的西端，另外一些人同守卫这座桥的东端的叛军谈判要他们撤退。
【美联社西贡十八日电】阮高其今天谈到同他的队伍里的叛乱分子媾和问题，但是内战的威胁日益严重，在危机的边缘，美国卷入的程度增加了。
七百名士兵——突击队和步兵——加入了岘港叛军的行列，就在几小时之前，阮高其访问了那个北方叛乱的温床，力图争取人们的支持。

显示原版>>

Previous:南越解放军在安溪附近以近战痛打美军

Next:阮高其说未把袭击岘港事通知美并称美无权干涉内政


菲律宾报纸报道：菲决定进口中国大米

出版日期:1966.05.20
         期次:2894
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】菲律宾《马尼拉时报》十七日报道，菲律宾的大米和玉蜀黍管理局昨天决定接受从中国进口大米的要求。
管理局局长奥斯蒙多·蒙多尼多说，他决定接受中国大米是因为美国已经告诉菲律宾，在九月份以前，不能根据四百八十号公法向后者提供大米。
这家报纸说，菲律宾总统马科斯本人曾经考虑从中国进口大米的主张。据了解，从中国进口大米将由私商办理。有些商人已经开始就可能进口中国大米事宜进行准备。
这家报纸说，菲律宾官员不相信美国根据四百八十号公法已无法再提供大米了。他们指出，就在几周以前，美国把大约二十万米吨大米运往印尼。

显示原版>>

Previous:香港《远东经济评论》记者说：内蒙古解放以来工农业取得巨大进展

Next:美国记者自日惹报道：印尼中、东爪哇局势动荡


干酪的简易制法

出版日期:1966.05.20
         期次:2894
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】据英国《金融时报》一月七日报道，美国研究出一个连续制造干酪的便宜而简易的方法。将干酪凝块弄碎，用传送装置送入一个转动的圆筒，并使之在半分钟内掺上盐。同时将干酪浆进行蒸汽加工。将这之后得到的原料放在器皿里，然后压制成干酪。

显示原版>>

Previous:美刊谈用笼子养鸡和延缓鸡的性成熟

Next:美科学家研究用五个步骤制豆粉


计算乳牛产奶量的一个方法

出版日期:1966.05.20
         期次:2894
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】美《饲料》杂志一九六五年十月十八日报道：
爱达荷州大学詹森博士研究出一个在泌乳期开始之初就能断定乳牛价值的方法，可以使农场主迅速判定乳牛在整个泌乳期的产奶量。这个方法只要称称两天内的挤奶量就行了。
詹森的方法不绝对准确，但是比用眼估计和凭推测要可靠得多。
詹森的方法是：称出泌乳期第五十九和第六十天的挤奶量，然后给平均每天的挤奶量加上二百三十。
得出的结果便是这头乳牛在三百零五天的泌乳期中的大约产奶量。
詹森的方法是以对爱达荷州大学的试验乳牛的产奶记录进行多年研究为依据的。
经对四百五十五头乳牛产奶量的计算数字和实际产奶数字进行比较，发现计算数字只比实际产奶量少十二磅。

显示原版>>

Previous:法外长德姆维尔访波

Next:蕨属植物含有损害牲畜的酶


蕨属植物含有损害牲畜的酶

出版日期:1966.05.20
         期次:2894
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】英《新科学家》杂志一九六五年十一月二十五日报道：
多年以来表明，牛羊等所得的器官粘膜出血病和体温升高的现象，常常发生在长有蕨属植物的牧场。
北威尔士专科大学的伊文斯查明了这种蕨使马和猪患染神经疾病的原因。这就是因为蕨中含有一种破坏猪和马体内维生素Ｂ１的酶。
蕨属植物中还有一种可促使大鼠肠管肿瘤发展的物质。

显示原版>>

Previous:计算乳牛产奶量的一个方法

Next:说美正把自己放在一条通向毁灭的路上


柯西金离阿联回国

出版日期:1966.05.20
         期次:2894
         版次:3
         栏目:\[第三版]
副题:美联社说柯西金要纳赛尔不要同美搞坏关系
文章正文:
【路透社开罗十八日电】苏联总理柯西金对阿联进行了八天正式访问后，今天乘飞机离开这里回国。
柯西金今天在机场上发表一篇简短的演说中谈到了他同纳赛尔总统举行的坦率的会谈，并对他在埃及所受到的热烈欢迎表示感谢。
纳赛尔也谈到了他同柯西金交换意见是有益的。
数以千计的人站在路旁，向这位苏联总理欢呼，在机场上人们向他撒玫瑰花瓣。
【中东社开罗十八日电】苏联总理柯西金在今天上飞机回莫斯科前感谢纳赛尔总统在他访问期间给以他的热烈欢迎。
柯西金对纳赛尔总统说，“感谢你和阿联的伟大人民对我的欢迎。对我们在各地所受到的以及伟大的阿联人民所表示的诚挚的感情表示感谢。”
他还说，“我对我们之间举行的会谈、我们所进行的坦率讨论以及我们在阿联所受到的接待向你表示感谢。让我们在莫斯科再见。”
纳赛尔总统祝苏联总理一行人一路平安。总统说，“你们在阿联所发现的只不过是我们阿联人民对苏联领导、政府和人民的感情的表现。”
【美联社开罗十八日电】据消息灵通人士说，柯西金要求纳赛尔总统设法解决也门战争，并同他的阿拉伯邻邦，特别是叙利亚、伊拉克和阿尔及利亚建立友好关系。
据信他还要求纳赛尔避免同埃及进口粮食的主要来源——美国搞坏关系。据说他已讲明苏联没有能力填补粮食的空缺。
【合众国际社开罗十八日电】虽然柯西金已经离开埃及，但是，仍然有一些问题没有得到回答：苏联是否同意所传的埃及要求勾销由于俄国过去给予的援助，它所欠的俄国部分债务以及如果埃及人把威胁侵入美国支持的国家沙特阿拉伯的话付诸实施，俄国是否会在军事上支持埃及人。
【法新社莫斯科十八日电】柯西金总理在阿联进行八天正式访问后今天飞回莫斯科。
在伏努科夫机场欢迎柯西金的有国防部副部长格列奇科和副外长库兹涅佐夫。
欢迎总理的还有政治局委员谢列平、马祖罗夫、乌斯季诺夫和卡皮托诺夫。

显示原版>>

Previous:日本记者现场报道：美在冲绳疯狂备战 予头直接指向中国

Next:苏联和阿联发表联合公报


柯西金在阿联同也门总理会谈两国关系问题

出版日期:1966.05.20
         期次:2894
         版次:3
         栏目:\[第三版]
副题:还和巴勒斯坦解放组织主席举行了会谈
文章正文:
【南通社开罗十八日电】柯西金总理在即将动身回莫斯科之前，在这里会见了也门总理阿姆里。
这次会晤是根据也门总理的建议进行的。
据悉，两位总理讨论了也门问题的国际方面以及两国之间的合作问题。在传统上，苏联在各方面同也门有着良好的关系，而且正在也门修建若干重要的经济工程。
苏联在那里修建了荷台达港，并将修一条把这个港口同也门南部的萨埃斯城连结起来的一条公路。另一方面，年轻的也门陆军的装备是苏式的。据信，柯西金总理表示支持共和国政府，并赞成它对来自北方和南方的军事干预进行的抵抗。
这位苏联总理在埃及停留期间对殖民主义者对阿拉伯地区策划的阴谋进行了谴责，并且从整个来说，支持阿联对也门问题的政策。
【中东社开罗十八日电】据这里收听到的巴勒斯坦电台广播说，苏联总理柯西金今天在动身回国之前，在这里同巴勒斯坦解放组织主席舒凯里举行了一小时会谈。
舒凯里向苏联总理提出了五点要求，但是他在目前拒绝透露这些要求。
这位巴勒斯坦解放主席向苏联总理扼要地谈了巴勒斯坦问题和以色列在阿拉伯世界作为帝国主义跳板所起的作用。
他向柯西金总理解释了巴勒斯坦解放组织的目的和它对重大国际问题的对外政策。
这位巴勒斯坦解放组织主席向柯西金总理解释说，如以色列的宣传所建议的另一个塔什干协议是不能应用于巴勒斯坦问题的。舒凯里说，以色列自它建立以来就是一个露骨的侵略者。他详细说明了难民的情况及他们过着十分贫困的生活。
据悉，柯西金总理表示深深谅解巴勒斯坦问题和答应充分研究这个组织的要求。
阿拉伯政界人士在评论这次会谈时说，这是巴勒斯坦解放组织和苏联之间在靠拢方面迈出的第一步。这些人士预示，这次会谈将在联合国之外开辟支持巴勒斯坦人权利的新范围。

显示原版>>

Previous:德党通知西德社会民主党同意七月份分别到对方举行集会

Next:美通讯社报道：苏驻罗的华沙条约总部代表易人


麦戈文承认美滚出南越的时刻已近

出版日期:1966.05.20
         期次:2894
         版次:4
         栏目:\[第四版]
副题:鼓吹直接同南越民族解放阵线“谈判”
文章正文:
【合众国际社华盛顿十八日电】乔治·麦戈文十九日建议美国直接同民族解放阵线谈判在选举前在南越实行停火的事。他说，在民族解放阵线存在问题上的遁辞是“荒唐得十分可怕的”。
这位民主党人在一篇文章中说，在越南象美国那样进行保护的国家“不得不冒撤走的风险否则便面对越来越统一地憎恨它呆在那里的后果，”这种“时刻已经近了”。
曾反对在越南进行军事逐步升级的这位参议员说，在阮高其将军许诺的九月选举进行前的时间里，“美国”在那里“不应再增加军力”。他主张“我们停止或至少大大减少轰炸活动”，在我们努力使进行选举的诺言得到履行的时期里，“我们要限制我们在地面上的攻势行动。”

显示原版>>

Previous:说美正把自己放在一条通向毁灭的路上

Next:约翰逊要美国内“结束分歧团结”侵越


美国防部长麦克纳马拉要美国的娄罗们在「遏制中国」方面多出力

出版日期:1966.05.20
         期次:2894
         版次:4
         栏目:\[第四版]
文章正文:
【美联社蒙特利尔十八日电】美国国防部长麦克纳马拉星期三（十八日）主张采取步骤向共产党中国“搭桥”，作为避免战争的办法。
麦克纳马拉说，“我们可以通过适当地平衡的贸易关系、外交接触，在一些情况下甚至是通过互派军事观察员来这样做”。
麦克纳马拉在一篇准备在美国报纸编辑协会上发表的讲话中说，“冲破象赤色中国这样的大国的与世隔绝状态……会减少发生有可能是灾难性的误解的危险，而增加双方通过理性而不是通过武力来解决争端的诱因。”
麦克纳马拉宣布，“美国军事上从来没有现在这样强大”，“我们打算保持这种随时准备着的状态。”
关于它同不发达国家的关系，麦克纳马拉说：
“我们的任务必须确切地是这样：对真正需要并请求我们帮助、而且显见地愿意和能够自助的那些发展中的国家，帮助保证安全。”
但是他强调指出，对于增进这些国家的安全来说，还有着除军事因素以外的东西。
麦克纳马拉说，“随着发展的前进，安全也就前进。”
就美国盟国而论，麦克纳马拉说，它们必须更多地担负这项共同的负担。
在这个问题上，他说：
“如果……其他国家真正认为——就象它们说它们的确如此的那样——遏制共产党中国的经济和政治控制权发展到它的国境之外去是符合共同的利益的话，那么它们必须在守卫防御圈方面起更积极的作用。”
在麦克纳马拉出现之前，约有二百名左倾分子在他要发表演说的旅馆之前游行了约二十分钟，他们举着攻击美国在越南的政策的标语牌。
【合众国际社蒙特利尔十八日电】国防部长麦克纳马拉在美国报纸编辑协会的一次会议上谈到：
——达成一项禁止核武器扩散的“合理的不扩散协议”现在已经是可行的。要是容许独立的国家核力量扩散，“我们不仅会增加危险，而且会大大扩大危险。”
——美国不可能充当“全球宪兵”，虽然美国将帮助各要求援助它们进行发展的国家。
但是，其他富国必须为维持国际和平多做些事情。

显示原版>>

Previous:约翰逊要美国内“结束分歧团结”侵越

Next:美刊谈用笼子养鸡和延缓鸡的性成熟


美国记者自日惹报道：印尼中、东爪哇局势动荡

出版日期:1966.05.20
         期次:2894
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《基督教科学箴言报》五日刊登该报记者塞科斯基从印尼日惹发出的报道，标题是：《爪哇的潜在的紧张》，摘要如下：
在过去几个月的动乱以后，中爪哇看来仍为潜在的紧张所苦。
在这个地区所发生的事情以及中爪哇和东爪哇对新政权的支持或不支持，很可能是决定印尼改革运动的成败的因素。
在表面上，这个市的气氛看来是很平静的，可是当地政府和中央政府之间的关系显然仍是不稳定的。加渣·马达大学的一位讲师对我说，“这里的情况还不平静。”
这个大学最近又关闭两个月，因为亲改革的印尼大学生统一行动组织与民族党左派的印尼民族大学生联合会的成员发生了冲突。据传最近发现印尼大学生统一行动组织的一学生在稻田中被杀。
这位讲师说：“学生们还不准备上课。他们仍然过分地参加政治活动。”
除了政治情况不稳定以外，经济情况也很坏。物价大幅度上涨，生活费用高得要命。
梭罗的一位居民说，“困难是，我们得不到任何消息。我们这里甚至连一份报纸都没有，人们根本不了解国内正在发生的情况。此外，老百姓爱苏加诺，对于雅加达正在发生的事情感到不解。”
在晚上，椰油灯到处闪烁，有时可以看到有一簇人集合在一起，看来是在某种政治会议上进行认真的讨论。
我们在驱车行驶的几天中，看到了或许有几百名印尼共囚犯被押着沿公路行走。
在一个村庄，我们看到了一个被绞死的人正在被支解。

显示原版>>

Previous:菲律宾报纸报道：菲决定进口中国大米

Next:爪哇地区一些地方官员被解职


美刊谈用笼子养鸡和延缓鸡的性成熟

出版日期:1966.05.20
         期次:2894
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《饲料》杂志一九六五年十二月二十五日报道：
许多从事养禽业的行家预言，在十五到二十年内商业养鸡场将有百分之八十的鸡是放在笼子里来养的。实际上，所有科学研究资料都表明，从使用的地方和劳动力来看，１０×１６英寸能容两只下蛋鸡的笼子是最有效的生产单位。这里下蛋鸡的产蛋率比一个笼子养一只的鸡稍低，但是在一个笼子里养两只以上，产蛋率则明显地降低。
加利福尼亚州的研究人员说，１０×ｌ６英寸的笼子养三只鸡，其产蛋率比同样大小的笼子养两只鸡低百分之五点九。
这种养鸡法之所以产蛋率降低也还因为鸡的死亡率的增高。此外，一个笼子里养三只母鸡会使产一打鸡蛋所需要的饲料增加。一个笼子养两只鸡，其产一打鸡蛋所需的饲料是四点二七磅，而一个笼子养三只鸡，其产一打鸡蛋所需饲料则为四点三九磅。生产费用也说明一个笼子养两只鸡的方法有利。据加利福尼亚的研究人员计算，一个笼子养两只鸡，产一打鸡蛋须花费二角四分九，而一个笼子养三只则须花费二角六分。
【本刊讯】美国《饲料》杂志一九六五年十月二日报道：
佛罗里达州大学的科学家小组正在研究延缓母鸡性成熟的办法，以便得到更多的适合在孵卵器中孵化的大、中个鸡蛋。为了达到其目的，使用了含蛋白量低纤维素高的饲料。
已进行的工作证明，含蛋白量低纤维素高的饲料能使鸡迟下蛋，而不影响产蛋率、死亡、受精和小鸡的孵化。
由于性成熟的延绥，中等个的鸡蛋减少，而大个鸡蛋增加了。
下蛋鸡吃含蛋白量低纤维素高的饲料重量有所减轻，表明这可能是防止下蛋鸡过肥的一个办法。
研究同时也证实，可以用含蛋白量低纤维素高的饲料延缓公鸡的性成熟而不会有任何不良后果。

显示原版>>

Previous:美国防部长麦克纳马拉要美国的娄罗们在「遏制中国」方面多出力

Next:干酪的简易制法


美科学家研究用五个步骤制豆粉

出版日期:1966.05.20
         期次:2894
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿四月九日电】美国农业研究人员发明了他们称之谓“五个容易的步骤”来用大豆生产蛋白质食物的方法。美国农业部的研究人员说，“利用廉价和容易得到的设备，这种大豆粉加工法在把大豆制成全脂粉的过程中只是把皮抛弃掉。产品中约有百分之二十脂肪，百分之四十蛋白质，可以用来冲制甜饮料、汤类和点心。其它研究表明，大豆蛋白质中的氨基酸含量比小麦、玉米或大米蛋白质中的氨基酸含量多。”报告中提出的五个步骤是：
——把大豆放在含百分之一小苏打的水里浸泡一夜，然后煮沸一、二十分钟；
——空气干燥；
——砸碎；
——去皮；
——碾成粉。

显示原版>>

Previous:干酪的简易制法


美通讯社报道：苏驻罗的华沙条约总部代表易人

出版日期:1966.05.20
         期次:2894
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科十七日电】消息灵通人士今晚说，面对着罗马尼亚要求华沙条约机构改组这件事，苏联更换了它驻罗马尼亚的华沙条约组织总部的代表。
这些人士说，莫斯科军区副司令格奥尔基·罗曼诺夫上将已被任命为驻布加勒斯特的常驻代表。这个条约组织在七个成员国的每国首都都设有总部。没有人知道这次更换的直接意义。但是这些人士说，它同目前的三个事件有关：
罗马尼亚要求对俄国的六个条约组织盟国实行新政，并要求莫斯科放松在同它们的关系中采取的大哥态度。
——苏联党的领导人勃列日涅夫上星期突然秘密访问布加勒斯特。
——将于七月在布加勒斯特举行华沙条约最高级会议，预料这个会议将对条约的未来作出严重的决议。

显示原版>>

Previous:柯西金在阿联同也门总理会谈两国关系问题

Next:苏任命查拉普金为驻西德大使


南越解放军在安溪附近以近战痛打美军

出版日期:1966.05.20
         期次:2894
         版次:2
         栏目:\[第二版]
副题:蒋帮报纸说雨季到来时美军即发生「恐敌症」
文章正文:
【美联社西贡十八日电】增援的美国骑兵今天同一支北越正规军部队在安溪附近发生了浴血的肉搏战。
第一骑兵师把三营用直升飞机空运的军队投入战斗，美国军方发言人说，他们于中午时分在高达六英尺的草丛里发生了“激烈的近战”。
在西贡东北二百五十英里进行的战斗是星期一（十六日）开始的。
军方发言人说，今天上午再度发生激战，但是他没有得到关于最近这次战斗进行得如何的情报。他说，根据零星的消息说，这是一场“肉搏”战。
骑兵们得到猛烈的炮击和空袭的支援。
与此同时，在西贡以南，南越军队报告发生另一场大规模的遭遇。
越南军方发言人说，好几营政府的步兵和突击队对薄寮省的湄公河三角洲的越共部队发动了进攻。
【本刊讯】台湾《联合报》十三日发表题为《论雨季到来的越战》的社论，认为美国投入南越的兵力已达到“不动员也能打仗”方案的饱和点；由于战场上消耗，美军实际作战兵力“已大大地削弱”，加以美国青年拒绝应征，兵源困难重重；雨季到来，“美国步兵即发生‘恐敌症’”，美军谈不上积极主动的作战。
社论说，“越战已进入雨季，美国空军活动的范围日益减少。约翰逊政府为了打破越共可能发动的雨季攻势，近将原驻冲绳的海军陆战队第一师，及原驻夏威夷担任西太平洋区域战略预备队的步兵第二十五师两个足师的地面部队，全部调集越南，这两个师，是美国参加韩战的精练部队，战斗力强于原在越南的步兵第一师，骑一师，陆战队第三师各部。步兵二十五师则是美国有名的热带丛林部队（混号‘赤道闪电师’），估计较易适应越战的夏季环境。
“越战进入今年度的雨季，已是第六个雨季了。从一九六一年的第一个雨季开始，过去的经验是，每过一个雨季，越共的解放区便扩大一点，而从一九六四年开始，越南政府军的雨季损失便产生了兵源上的困难，同时参战的美军部队的‘五间补充’，亦由于战斗及疾病的消耗，尤其是热带病的消耗，而大大地削弱了美军实际作战的兵力。而令美军参战部队的步兵人数，远较临时集中的越共主力为低。因此之故，美国除继续增派生力军之外，还要不断地增补维持部队的兵员，合起来就不是一个很小的数目。这种困难，是美国发生青年拒绝应征，逃避兵役的原因之一。由于美军步兵过份依赖空军和机械化炮兵的紧密支援，没有空炮支援，美国步兵便打不过拥有同等步兵火力的敌人。而雨季到来之后，空军和机械化炮兵，坦克，和装甲运兵车的活动大受限制，美国步兵即发生‘恐敌症’。”
社论说，美国目前的安排是维持现状，不是有何积极的计划。越战能否转守为攻，还要等待撑过越战的第六个雨季之后，然后始见分晓。

显示原版>>

Previous:白尔杰报道我公布美机罪证照片

Next:反阮高其部队增援岘港 美海军陆战队已插手干涉


日本记者现场报道：美在冲绳疯狂备战 予头直接指向中国

出版日期:1966.05.20
         期次:2894
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《朝日新闻》四日刊登记者阪中友久的一篇报道，摘要如下：
记者于四月下旬化了整整十天的时间，来到作为越南战争的基地冲绳详细地视察了这个远东美军重大军事基地的实况。冲绳现在已成为在越南作战的美军直接第一线补给基地，军需物资和各种器材令人吃惊地堆得比山更高。记者的印象是：如果没有这样一个大规模的基地，美军是无法在南越从事如此规模的现代化战争的。
自去年下半年美国决定扩大越南战争以来，冲绳岛的各处美军基地就迅速地加强活动，成为支援越南战争的最重要的军事补给中心。在美军直接管理之下的那霸军港，挤满了各种军用船舶，港口附近一大片场地上放着一排排准备运到南越去的军用卡车、坦克、装甲车等，还有建设军事工事用的各种建筑器材、机械、车辆。在港口海面上，一排排的军用运输巨轮，正在紧张地装载各种战争物资。
记者再到那霸（冲绳首府）郊外的牧港地区美军军需中心一看，只见各种自动大炮、弹药黑压压放满一大片地方，每一门炮身每一箱弹药上面都写着“运往越南”的字样。在嘉手纳空军基地附近的一处“哈比”小型飞机场，现已被用来储放吉普车等军需物资。嘉手纳这样一个庞大的空军基地内所有的空地都用来囤放战争物资。
在越南战争扩大以前，冲绳美军只是对泰国、菲律宾等地区担任小规模的补给任务。自去年十一月，美国本土大量向冲绳增兵以后，第二后勤兵团整个投入冲绳担任后勤补给工作，这样冲绳不仅成为对越南的直接海空进攻基地，而且更是全面支援越战的补给基地。
据美军方面对记者说，单是从轮船上卸载的军用物资，在一九六五会计年度（自一九六四年七月至六五年六月止）全年计算，平均每月为八万四千吨，最近剧增到每月十六、七万吨，几乎增加了一倍。从去年下半年起，一方面是自美国本土运来军用物资逐月递增，另一方面自冲绳向南越运出的物资也在增长。今年三月以来每月向南越运出军用物资达到七万四千吨的高峰。那霸军港现在和南越的归仁、芽庄、金兰湾和头顿四处基地建立了直接运输的关系。
为了扩大越南战争的火焰，美国在冲绳的战略配备并不仅以目前的程度为满足，而是正在加紧着进一步的部署。为了能运输更多的军火物资，今年二月美军在冲绳东海岸完成了一处“天愿”新码头的建设工作，可舶二万吨级轮船若干艘。美军承认：“天愿”新军用码头将与那霸军港一样成为重大的军需品吞吐港。
另外在“普天间”，今年二月完成了新的战略通讯体系，设立了利用军用人造卫星从事无线电通讯的中心。美国海军又在东海岸的“白滩基地”建立舰队的通讯设备。从这些工程可以看出，美军经营冲绳是从更大的战略需要出发，不断加强各种永久性的军事设施。
冲绳美军毫不掩饰他们对中国的敌视态度，他们透露冲绳基地的作用不仅止于“防卫自由世界”，还准备要“遏制中国”。从战略配备来看，以中国为射程范围的四处“民兵—Ｂ型”洲际导弹发射台新近完成。
驻在那霸海军基地的反潜艇部队最近又把“Ｐ—２型”侦察机换用了更新型的“Ｐ—３型”反潜艇飞机。
在嘉手纳空军基地的跑道两旁，新建了一排排的飞机格纳库，里面停着“Ｆ—１０５”战斗轰炸机数十架，这些飞机的机身下面一天到晚都挂着巨大的补助油箱，驾驶员不分昼夜在待命状态中，能在十五分钟内随时出动。这也是为了“遏制中国”而采取的新军事措施。
美国军方公开说：冲绳基地在“对付中国”的作用除了以打核战争为主外，还要能打常规战争，冲绳岛上的各种配备是能打各种战争的。

显示原版>>

Previous:西贡佛教徒举行反阮高其示威

Next:柯西金离阿联回国


阮高其说未把袭击岘港事通知美并称美无权干涉内政

出版日期:1966.05.20
         期次:2894
         版次:2
         栏目:\[第二版]
副题:指责佛教徒想要掌握伪内阁宣传、内政、国防等部职务
文章正文:
【法新社岘港十八日电】阮高其在回西贡后向报界发表的声明中证实，他的政府没有预先把它十五日在岘港的突然袭击通知美国。
他说，“我们与美国人保持密切的接触，或许在现在比以前更为密切，但是这并不能使他们有权干涉我们的内政。我没有义务把这些决定通知他们。”
但是一位可靠人士今天傍晚说，政府把它当前的计划通知了代理大使波特，并保证，它目前不准备对顺化采取军事行动。
【美联社岘港十八日电】阮高其今天说，他并不认为有必要把他的政治行动通知美国。
他说，有“清楚的证据”证明，北部的叛乱分子正在设法把他们的运动向越南的其它地区输出。
总理证实，他的一师部队已奉令戒备，以防佛教徒在首都鼓动骚乱。
他对他所谓“使我看来象小孩子的一些佛教努力”感到气愤。他说，某些“有影响的和尚”与他接洽，他们同意停止这个运动，交换条件是使佛教徒在他的内阁中担任一些关键性职务。
他说，“他们的计划是清楚的——他们想要宣传、内政和国防等部，以便他们能够控制选举。
“他们认为我就象一个小孩子——这是荒唐的。”
【合众国际社顺化十八日电】美国顾问今天回到越南第一师，因为这些叛军一方面注意占领岘港的政府军，同时也对这个地区的越共保持着尽可能大的压力。
孙室订今天与他的参谋长潘风上校飞到顺化。
阮正诗说，“孙室订得到第一军区的两个师的支持。所有的居民和军队都支持我们。”
【法新社顺化十八日电】释智光今天在这里与孙室订会晤。
孙室订在与释智光会晤后说：“我仍然是第一战术区司令，因为人民认为我是。”
他在阮高其十五日派兵到岘港后逃离岘港。他说，自那以后，“美国人”给予他很大的帮助和保护。他说，他确信他们是有诚意的，他们同情中越的反西贡的“革命”运动。
孙室订在顺化与记者们闲谈，他说，阮高其是“一个非常愚蠢的人”。

显示原版>>

Previous:反阮高其部队增援岘港 美海军陆战队已插手干涉

Next:西贡佛教徒举行反阮高其示威


说美正把自己放在一条通向毁灭的路上

出版日期:1966.05.20
         期次:2894
         版次:4
         栏目:\[第四版]
眉题:当年侵朝败将、美军头目李微撰文要美当局吸取教训
文章正文:
【本刊讯】香港《大公报》六日以《从朝战惨痛教训看越局》为题译载前侵朝美军司令李奇微的一篇文章，摘要如下：
过去我们在越南的军事目标经常被欺骗吹嘘为“胜利”，“胜利”这个字眼在美国人耳朵中已经被宣传得很响亮了。美国在南越的军事目标正在逐步扩大，我们正把我们自己放在一条可能通向毁灭的道路上。
我相信美国政府中许多赞成扩大战争的人是知道朝鲜战争的教训的。朝鲜战争确有不少教训可以汲取，但是朝战和越战之间也有着很多的相异之处。在南韩我们当时有一个有效的南韩政府。我们是在联合国名义下与许多个国家联合作战。那时南韩没有恐怖活动，联合国人员可以坐在敞篷吉普车上在自己的区域来去自如而不必担心被暗杀。
今天美国在越南没有任何的上述条件。我认为我们在企图打一场没有限制的战争的时候，不能忽略了历史，忘记了历史的教训。今天大多数的美国人都承认美国正面临一场混乱、复杂的和无法估计的局势。大多数美国人也承认我们今天在南越每一项做法都暗含着重大的危险和无法决定的界限。
现在我们又听到“庇护所”的说法了。轰炸“庇护所”必然将使事情复杂化。
尤有进者，我们的空军力量通过战斗损失和自然损耗将会更快削弱。到时我们将没有飞机分驻在世界其他的基地。必须要两年的时间才能使我们重新建立力量以履行我们的义务。
我们还不能忘记的是，朝鲜战争时期联合国军也有它自己的“庇护所，就好象我们今天在南越也有我们的“庇护所”一样。中国和美国都能按照自己的限定范围轰炸敌方的一些基地。在东北及其附近基地的中国空军其力量足以不仅仅予美国在南韩并且可予在日本的美军基地造成重大的损害。同样，今天的红色中国也能够在一次迅速行动中给予西贡和美国在南越的港口设备以沉重的打击。我们是否应该在这样接近美国本身要害的地方进行轰炸呢？
其次中国也能重开朝鲜前线。在这种情形之下，美国是在朝鲜打仗，还是把更多的力量撤到防御东南亚的位置而置盟国南韩于不顾？还有进攻中国大陆也会使西欧置于立刻被侵犯的威胁之下，到时美国的防线又设在何处？美国究竟使用什么武器？又在何处集中我们的力量？
这些问题所引起的极广泛的影响正在使总统和他的顾问们苦于对付，而那些在公众场合大声催促要求美国在越南的战争无限制的升级的人，既不能缩小这些问题又不能加强总统的力量，他们的叫嚷只能使总统更加难于小心地在任务和灾难之间掌握方向。
朝鲜战争还教训我们，单单依凭空军不可能阻止一支亚洲陆军的供应。
我们曾经完全掌握北朝鲜的制空权，然而我们始终不能使他们停止进攻。轰炸也没有减弱他们的军事力量。当中国军队把倒霉的进抵鸭绿江边的美军一路打得节节败退之后，麦克阿瑟亲自说过，他对于战术空军力量的价值已告幻灭。他说空军的力量不足以孤立战场，过去把空军的效果估计得太高了。这个教训现在可以让那些以为凭借空军可以“轻易”征服对方的人想一下了。重大的战斗是必须依靠步兵才能取胜的。
另一个使我们深铭于心不能忘怀的教训是，凭借军事战略去解释敌人的意图，这是愚蠢不过的事情。一九五○年美军发动圣诞节回家攻势推进到鸭绿江边时，美国高级司令部向所有的怀疑者保证：中国绝对不会用武力干涉朝鲜战争。然而我们毕竟错了。这一重大的错误使大量美国兵丧失了生命，也把美国卷入接近一场灾难的边缘。

显示原版>>

Previous:蕨属植物含有损害牲畜的酶

Next:麦戈文承认美滚出南越的时刻已近


苏复照西德表示愿改善关系“消除误解”

出版日期:1966.05.20
         期次:2894
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科十八日电】苏联今天在答复西德三月二十五日的“和平信件”的照会中，重新提出了召开关于安全问题的泛欧会议的建议。
照会还宣布，苏联“愿意希望”有同波恩政府“合作的可能性”。
苏联在其复照中提出了下述八点（复照上的日期是五月十七日，是今天发表的）：
一、照会要求立即缔结不扩散核武器条约。
二、照会要求废除外国军事基地和撤退外国军队。
三、照会要求解散军事集团，包括北大西洋公约组织和华沙条约组织在内。
四、照会宣布支持东德提出的两个德国放弃核武器的建议，还支持波兰提出的在中欧建立“无原子（武器）”区的建议。
五、照会敦促开展东西方接触，以便结束“冷战”。
六、照会吁请召开欧洲国家会议，讨论“欧洲社会主义国家和其他国家”关于欧洲安全问题的“建议”。
七、照会建议加强联合国，并且说苏联将赞成接纳两个德国进入联合国
——只要西德保证支持联合国组织的宗旨的话。
八、照会宣布，它赞成“在考虑欧洲真正存在的形势的情况下和平解决德国问题。”
苏联照会警告说，如果西德“取得核武器——不管是直接的还是间接的，不管是单独的，还是同任何其他国家勾结在一起，西德和那些纵容它的国家将要担负由此而产生的严重后果的责任。”
照会还说，苏联政府愿意同西德的关系正常化和改善关系，以便消除过去存在的误解。
照会重申，奥得—尼斯边界是最后的和不可更改的，并警告西德：任何改变现有边界的企图都将遭到苏联、东德、波兰、捷克斯洛伐克和它们的盟国的粉碎性的反击。

显示原版>>

Previous:苏联和阿联发表联合公报

Next:德党通知西德社会民主党同意七月份分别到对方举行集会


苏联和阿联发表联合公报

出版日期:1966.05.20
         期次:2894
         版次:3
         栏目:\[第三版]
文章正文:
【法新社开罗十八日电】苏联和阿联（联合公报）今天强调，越南的“危险局势”对整个国际局势产生了直接的影响。
纳赛尔总统和柯西金总理签署的一项联合公报说，两位领导人“深为不安地”研究了越南事件。
两国在柯西金正式访问阿联结束时发表的这项公报中宣布它们“完全支持越南人民决定自己命运的不可剥夺的权利并要求干涉越南事务的外国军队撤走”。
他们还要求“立即停止对北越的轰炸和空袭”。
苏联和阿联重申尊重和履行关于印度支那的一九五四年日内瓦协议的必要性。
两国“深信，越南和平的恢复有助于维护世界和平”。
柯西金和纳赛尔也对“由于干涉其他国家和人民内政的帝国主义势力采取侵略行动而造成的最近国际局势恶化和战争危险增加”感到不安。
他们谴责使用武力并重申他们相信和平共处。他们说，“加强爱好和平的国家和人民的合作”是重要的。
两国认为，国际上应作出努力“建立经济稳定和支持发展中的国家的进步”。
关于罗得西亚问题，两国“谴责英国的殖民政策，这个政策准许居少数地位的种族主义者拒绝津巴布韦人民的权利”。
双方还谴责在亚丁的镇压行动，并要求英国政府遵守联合国的决议。他们要求非殖民化委员会注意结束阿曼殖民政权的必要性。
公报说，纳赛尔和柯西金就必须召开世界裁军会议问题取得一致意见。它说，在会谈中，两国坚持认为，缔结一个不扩散核武器的国际条约、建立无核区、把莫斯科条约的范围扩大到包括地下核试验在内是重要的。
公报说，在研究非洲局势以后，“两国注意到殖民主义者在加紧他们的颠覆活动，设法在整个大陆制造紧张局势的气氛”。
最后，双方同意必须要发展在各方面的关系，支持彼此的对外政策。
【美联社开罗十八日电】这项公报显然根本未提也门战争。
公报还温和地谈到了德国问题，这表明：在这个问题上意见不一致。
【路透社开罗十八日电】阿拉伯人民和苏联人民以及全世界都感兴趣地注视纳赛尔和柯西金的会谈，会谈证明，这两国由于它们的革命领导，能够按照反帝的共同力量，根据自己自由的愿望，促进它们的友谊。
《消息报》谈到这个问题时说，柯西金的访问是一个良好的机会，它证实了两国为和平和繁荣服务的真诚合作。
这家报纸解释了打破武器垄断如何标志着两国合作的开端，它们之间的接触如何发展的。
这家报纸最后说，阿苏关系在于相互信赖——任何一方都不希望去干涉另一方的事务——是提供真诚和无条件的援助。

显示原版>>

Previous:柯西金离阿联回国

Next:苏复照西德表示愿改善关系“消除误解”


苏任命查拉普金为驻西德大使

出版日期:1966.05.20
         期次:2894
         版次:3
         栏目:\[第三版]
文章正文:
【法新社波恩十七日电】据今天这里宣布，前苏联参加日内瓦裁军会议的代表团团长谢木昂·查拉普金将任苏联驻西德的新大使。西德总统吕布克已批准查拉普金任大使，他接替自一九五六年就驻这里的苏联大使安德烈·斯米尔诺夫。

显示原版>>

Previous:美通讯社报道：苏驻罗的华沙条约总部代表易人

Next:法外长德姆维尔访波


西贡佛教徒举行反阮高其示威

出版日期:1966.05.20
         期次:2894
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡十八日电】大约一千名佛教青年在一名十几岁的姑娘的带领下，今晚在街上游行并高呼反政府口号，直到弹压警察封锁他们的去路并把他们赶跑。
他们中有些人举着横幅，上面写道：「打倒帮助阮高其派兵去岘港的美国人。」这看来是呼吁美国人撤回对阮高其政权的支持而不是反美的。
【合众国际社西贡十八日电】可靠的佛教人士今天说，．青年僧侣组织了敢死队，如果必要的话，他们将自焚以抗议政府攻击他们的教会。
他们说，三十名青年僧侣参加了这个敢死队，它是在化道院成立的。又据悉，若干名尼姑表示志愿自焚。

显示原版>>

Previous:阮高其说未把袭击岘港事通知美并称美无权干涉内政

Next:日本记者现场报道：美在冲绳疯狂备战 予头直接指向中国


香港《德臣西报》说：低估中国核爆炸将是愚蠢的

出版日期:1966.05.20
         期次:2894
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《德臣西报》十六日说，如果认为中国的第三次核爆炸没有重要意义，那是愚蠢的。它在社论中说，“美国原子能委员会说，北京科学家最近爆炸的核装置不是氢弹。”
它说，“当然，北京从未声称它是氢弹。可是，不能认为这个试验——在不到两年内进行的第三次——是没有重要意义的。事实上，这样做将是愚蠢的，因为最近这次核试验表明北京在获得军事核能力方面取得了进一步的进展。”

显示原版>>

Previous:鲍德温惊呼我核力量发展迅速

Next:香港《远东经济评论》记者说：内蒙古解放以来工农业取得巨大进展


香港《远东经济评论》记者说：内蒙古解放以来工农业取得巨大进展

出版日期:1966.05.20
         期次:2894
         版次:1
         栏目:\[头版]
文章正文:
【法新社香港十二日电】《远东经济评论》今天在最近一期说，中国内蒙古自治区自一九四九年以来在工农业方面取得巨大进展，但是仍然是人民共和国最重要的畜产品来源地。
据这家杂志的最近访问过这个地区的记者说，面积达四十五万七千平方英里的内蒙古自治区，不仅是中国最大的地区之一，而且也是有最大潜力的地区之一。
内蒙古东部是牧场，东北部大部分是森林。他说，内蒙古尚未开发的资源和无人居住地区的潜力在“解放”以后已经看得很清楚了，发展这个地区的计划已经开始了。然而，用于发展的财力缺乏，距离遥远，交通不便，人力缺乏和气候不好。
总的趋势是首先发展当地资源，以便达到自给自足。他说，现在在城镇附近建立起来的所有轻工业都适于利用当地的产品，生产供当地消费的东西。
牧畜业在这个地区仍占主要地位。这位记者说，羊和马构成了内蒙古对中国其他地区的主要输出品。
他还说，不管在目前已经取得什么成就，真正的结果必须等到将来才能看出。尚未开发的资源还是巨大的。水源刚被发现，足够量的水能使这个地区的经济发生革命的变化和鼓励人口的广泛分布。

显示原版>>

Previous:香港《德臣西报》说：低估中国核爆炸将是愚蠢的

Next:菲律宾报纸报道：菲决定进口中国大米


约翰逊要美国内“结束分歧团结”侵越

出版日期:1966.05.20
         期次:2894
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社芝加哥十七日电】约翰逊总统今天晚上在准备在民主党的一次筹款大会上发表的演说中反击了对他的越南政策提出批评的人。他警告说，“前面的道路是艰难的。”他保证，“我们不会撤出”。
约翰逊象他最近在演说中所说的一样再次要求美国人结束关于越南战争的公开分歧，为了国家政策的利益团结在一起，他说，这项政策不是出于单纯的党争的考虑。

显示原版>>

Previous:麦戈文承认美滚出南越的时刻已近

Next:美国防部长麦克纳马拉要美国的娄罗们在「遏制中国」方面多出力


只有印度尼西亚人民才能决定印尼的未来

出版日期:1966.05.20
         期次:2894
         版次:1
         栏目:\[头版]
眉题:几内亚报纸评印尼局势
文章正文:
【本刊讯】几内亚《自由报》五月一日和二日一期为纪念万隆会议十一周年发表文章，文章说，“帝国主义对（印度尼西亚）英勇的人民进行的侵略是帝国主义霸占全球的目的的一个部分。这种侵略的目的特别是要粉碎十一年前在万隆形成的强大的亚非斗争和团结阵线”。
文章在谴责国际帝国主义豢养的国内反动派所犯下的罪行时说，“工人的政党和工会都被解散了，它们的领袖遭到搜捕和被判死刑。青年和农民的进步组织也都被解散了。报纸被查封，民主人士被追捕。‘取消外国军事基地国际会议’的常设会址也被封闭了。更严重的是，同苏加诺合作的十四名部长被投入监狱，他们在‘军人’占优势的政府中的职务也被别人接替了”。文章说，“印度尼西亚发生的政治变化将会影响亚非反帝阵线和敌人阵营之间的力量对比，因此，将会出现我们在这个国家的力量暂时退却的情况。但是这也将给他们带来良好的种子，随着时间的推移，这个种子将会发芽，同时也会提高印度尼西亚人民的觉悟，只有印度尼西亚人民才能决定自己的未来”。文章强调指出，“我们得到的关于中爪哇人民反抗镇压的消息似乎提出了这样的问题：‘印度尼西亚是否处在内战的前夕’？”
文章最后说，“所有支持真正民主的人有责任密切注意这个兄弟国家的局势发展”。

显示原版>>

Previous:爪哇地区一些地方官员被解职

Next:白尔杰报道我公布美机罪证照片


中国是争取人民解放的伟大力量

出版日期:1966.05.20
         期次:2894
         版次:1
         栏目:\[头版]
眉题:布托驳斥印度反动派的诬蔑
文章正文:
【法新社卡拉奇十八日电】外长布托今天谴责外国干涉“他国内政”，这显然是指越南而言。
这是巴基斯坦的一个内阁阁员第一次公开谴责美国在越南的行动。
他说：“大国应当知道，外国干涉任何国家——不管多么小的国家——都无法迫使它的人民向干涉力量屈服。”
他接着说，这种干涉将“使抵抗的力量加强，使被压制的人民的觉悟提高。”
布托是在卡拉奇大学政治科学会议上讲话时说这番话的。他还否认“中巴合谋反印”。
布托说，巴基斯坦和人民中国都是主权自主的国家，“可以在光天化日之下达成任何协议”。同中国友好对每一个亚洲国家来说都是必要的，因为中国是“争取被蹂躏的人民解放的伟大力量”。他要求接纳中国进入联合国。
布托说，亚非团结并没有因“某些国家的变动或第二次亚非会议的推迟”而消失。
【路透社卡拉奇十八日电】巴基斯坦外长布托今天否认巴基斯坦同中华人民共和国签订一项秘密协定。
他在这里的政治科学会议上说：“如果我们必须同中国签订任何协定，那将是光明正大的。”
但是布托主张让中华人民共和国在联合国取得席位。他说：“无视七亿人民是无法实现世界裁军的。”
关于印巴……布托说，只有在印度“结束对查谟和克什米尔的侵略”的时候，才能有改善关系的基础。这位外长说，巴基斯坦同苏联的关系大大改善了。

显示原版>>

Next:鲍德温惊呼我核力量发展迅速


爪哇地区一些地方官员被解职

出版日期:1966.05.20
         期次:2894
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印尼《武装部队报》四月二十五日报道：
根据内政部长的决定，自四月十五日起，达赫西亚尔·苏塔维查亚上校被解除了西爪哇省副省长的职务。
同时，内政部长还决定解除吉阿米斯县、牙律县县长的职务。
同一决定书还决定解除打横县县长的职务。
与此同时，安塔拉记者报道，科萨西也被解除兼任西爪哇地方合作国会副主席的职务。拉特米·苏特里斯纳夫人被暂时解除西爪哇省常委的职务。
内政部长还决定解除井里汶市市长及井里汶县县长的职务。

显示原版>>

Previous:美国记者自日惹报道：印尼中、东爪哇局势动荡

Next:只有印度尼西亚人民才能决定印尼的未来


《巴西日报》显著报道我热核爆炸消息

出版日期:1966.05.21
         期次:2895
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《巴西日报》十日转发合众国际社消息，在第一版、第二版都以通栏大标题报道了我热核爆炸消息，第一版的标题是《中国爆炸了它的第三颗核弹》，第二版的标题是《中国爆炸了它的第三颗原子弹》。
此外，在第二版国际版上还刊载了两篇评述文章。第一篇题为《中国竞争核武器》，第二篇题为《中国人的措施使美国人神经过敏》。

显示原版>>

Previous:南苏门答腊饿死人

Next:阮高其部队和反阮部队在岘港激烈火并


波法外长会谈越南和欧洲安全等问题

出版日期:1966.05.21
         期次:2895
         版次:3
         栏目:\[第三版]
文章正文:
腊帕茨基声称法在欧洲采取的政策同波有“切身利害关系”并说西方为“欧洲安全”采取的任何步骤“都会得到东欧的响应”
【法新社华沙十九日电】法国外长德姆维尔和波兰外长腊帕茨基今天在这里举行两个半小时范围广泛的会谈中讨论了德国问题、欧洲安全问题和越南问题。
这次会谈是法波两天会谈的开始。这次会谈完全是讨论国际事务。两位部长明天将讨论法波关系。
在这个期间，德姆维尔将会见波兰总理西伦凯维兹和共产党第一书记哥穆尔卡。
法国权威人士说，两位外长今天的会谈表明，法国和波兰的观点是接近的，在一些问题上甚至是一样的。
德国问题、德国边界问题和奥德—尼斯边界问题在他们的会谈中占一大部分。
波兰报纸、电台和电视台相当大量地报道了德姆维尔的访问，一切评论的语调都是亲切的。
【法新社华沙十九日电】波兰外长腊帕茨基今晚在来访的法国外长顾夫·德姆维尔出席的情况下，在这里说：“西方为欧洲安全和合作所采取的任何步骤都会得到东欧的响应”。
他在为法国部长的来访而举行的晚宴上讲话时又说：“我们还希望，我们在这方面采取的主动、作出的努力将更加经常地和更加广泛地得到西欧的善意对待。”
腊帕茨基说：“我们从来就没有认为，欧洲的分裂成为政治军事集团是适宜的、正常的或者是长时间的。我们仍然希望，这种分裂可以在我们大陆上由一种安全和合作的体制代替……法国的力量和它在欧洲采取的独立立场同波兰有切身的利害关系。”
波兰部长说，它的国家是现实的，它建议并支持停止军备、“特别是在欧洲最受威胁的地区”停止军备的措施。
他还要求其他国家现实，吁请每个人承认在建设“一个新欧洲”方面“不可改变的东西”。
德姆维尔在致答词时说：“在整个欧洲内部，关系的普遍改善在我们看来是和平道路上的第一个重大目标。我们将高兴地发现你们（波兰）同我们是一致的。”
他说：“除了通过和解，从而希望这最终将导致谅解之外，怎么能够和平解决我们的重大问题呢？”
德姆维尔说，法波政治关系需要一个贸易、科学、技术和文化交流的基础。
今晚的宴会是在德姆维尔和腊帕茨基以及西伦凯维兹等人举行了差不多一天不间断的法波会谈后举行的。
据悉，德国问题是这些讨论的中心，讨论表明，双方在一些长远目标上观点是一致的。
明天，顾夫·德姆维尔将会见党的第一书记哥穆尔卡和奥哈布主席。他还将同波兰签署文化和科学技术条约。

显示原版>>

Previous:英刊报道：西伯利亚农村人口大量外流

Next:印报托报道：柯西金欢迎南印阿搞三边会谈


参加侵越战争的泰国海军先去美受训

出版日期:1966.05.21
         期次:2895
         版次:2
         栏目:\[第二版]
文章正文:
【法新社曼谷十一日电】这里泰国海军当局今日说，泰国海军将运去南越的一艘坦克登陆舰，是作为泰国对南越的军事援助的一部分，这艘舰将于今年九月初在南越海域参加作战。这艘坦克登陆舰可乘载一百六十一名官兵。
第一批官兵昨日已离开这里前往美国西雅图，以便美国政府当局接收这艘坦克登陆舰。在前往南越之前，他们将预先接受美国海军军官训练。
泰国海军当局说，一个泰国的军事代表团将于下周前往西贡详细讨论泰国援助的问题。

显示原版>>

Previous:美泰勾结正在泰东北部搞「战略村」和「清除丛林」

Next:穷人挨饿 失业增加 贫富两极分化


哥穆尔卡接见兰科维奇

出版日期:1966.05.21
         期次:2895
         版次:3
         栏目:\[第三版]
文章正文:
【南通社华沙十九日电】波兰统一工人党中央委员会第一书记哥穆尔卡今天在这里接见了南斯拉夫共产主义者联盟中央委员会书记兰科维奇。兰科维奇是应波兰统一工人党中央委员会的邀请到波兰进行访问的。
出席哥穆尔卡—兰科维奇会晤的有：克利什科、洛加—索文斯基和斯柴莱茨基等。
南斯拉夫方面参加会晤的有：南斯拉夫共产主义者联盟中央委员会鲁迪·科拉克，南共联盟中央委员会对外联络委员会书记索尔迪奇，南斯拉夫驻波兰大使柳博·巴比奇。
会谈在亲切友好的气氛中进行。

显示原版>>

Previous:苏议会代表团抵埃活动

Next:日夫科夫接见南议员


就侵越美战俘问题美任命哈里曼负责进行这项活动

出版日期:1966.05.21
         期次:2895
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿十八日电】国务院星期三说，美国巡回大使哈里曼担负了“总管”美国为在越南的战俘而进行活动的工作。
国务院新闻发言人麦克洛斯基在宣布国务卿腊斯克对哈里曼的任命时说，“最近在日内瓦国际红十字委员会进行的讨论是他担任这种职务后采取的第一次行动”。
他说，他是“第一次正式宣布”这项任命，“实际上”，这要追溯到哈里曼在五月初到日内瓦去。
至于美国是否会就释放俘虏问题同越共和北越代表举行会谈的问题，这些官员强调指出，美国不会不理会任何可能的办法或任何可以有的途径。
麦克洛斯基在回答问题时说，他认为哈里曼目前并不打算作任何旅行。这位发言人还指出，哈里曼将继续当巡回大使。

显示原版>>

Previous:曼斯菲尔德担心美机“穷追”导致中美交战

Next:英首相宣称愿为“和谈”越南问题效劳


麦克纳马拉十八日关于同我「搭桥」的讲话是美国统治集团策划的又一阴谋

出版日期:1966.05.21
         期次:2895
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十九日电】（记者：汉斯莱）国务院今天赞同国防部长麦克纳马拉提出的这样的建议，就是美国设法同赤色中国“搭桥”，以减少由于误解而发生战争的危险。
新闻发布官麦克洛斯基说，麦克纳马拉十八日在蒙特利尔发表演说的内容，国务卿腊斯克在事先完全知道。其他官员说，这篇演说在发表前腊斯克就看了演说稿。
麦克洛斯基说：“这篇演说完全得到国务院的赞同，这样说是恰当的。”
白宫说，约翰逊总统看过了初稿。
国务院官员说，麦克纳马拉说美国应当找到某种办法“来打破象赤色中国这样大国的与世隔绝状态”，这番话同腊斯克三月十六日的讲话很类似，腊斯克在那时说，美国应当设法“扩大共产党中国和我们之间非正式接触的可能性。”
麦克纳马拉的演说是属于美国修正过的对赤色中国态度的范畴的，人们称这种修正过的态度是“遏制而不予孤立”。尽管这样，这篇演说引起这里官方和外交人士的热烈讨论，这有四个原因：
——这是内阁官员第一次在提到共产党中国时使用“搭桥”这个字眼。
——这次讲话是对核时代和平问题的一篇范围广泛的哲学性讲话，这种讲话通常是由总统或国务卿发表的。
——这次讲话是负责指挥世界上最强大的军事机器的人物迄今为止最强调地承认这样一点的讲话，即：仅仅武力不能保证西方世界的安全。
——讲话表明了美国政府希望同赤色中国达成某种和解的意愿的深度和广度。

显示原版>>

Previous:说美已担当不了“世界大国的角色”

Next:美众院共和党党团会议头目莱尔德透露：美已制定大量增兵南越的计划


曼斯菲尔德担心美机“穷追”导致中美交战

出版日期:1966.05.21
         期次:2895
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十六日电】斯坦尼斯在宾夕法尼亚州阿兰敦穆伦堡学院的一次对外政策座谈会上讲话说，他对于下述可能性“不抱任何幻想”，即：加剧战争会招致赤色中国干涉。
莫尔斯在同一个座谈会上说，赤色中国有权利把飞机飞到北越上空，美国说这些飞机如果攻击美国飞机就要一直追到甚至是赤色中国境内，是错误的。
莫尔斯在同一个问题上，参议院民主党领袖曼斯菲尔德警告说，如果美国飞行员追击共产党飞机追入中国境内，那美国就会是“在一个非常微妙而危险的地区行走”。这位蒙大拿州参议员对一名记者说，“我们最好还是十分谨慎，不要把战争扩大到一个会使冲突没有止境的地区去。”

显示原版>>

Previous:美众院共和党党团会议头目莱尔德透露：美已制定大量增兵南越的计划

Next:就侵越美战俘问题美任命哈里曼负责进行这项活动


美国又施舍给印度一笔贷款

出版日期:1966.05.21
         期次:2895
         版次:2
         栏目:\[第二版]
文章正文:
【印报托新德里十三日电】印度和美国今天在这里签订一项协定，规定由美国贷款一亿美元来资助进口工农业生产所必需的品种广泛的商品。加上这笔贷款，美援总数已达三百一十五亿卢比。通过美国国际开发署提供的这笔贷款，将分四十年还清。

显示原版>>

Previous:印度发生母亲因不忍子女挨饿而宁愿杀死的事

Next:阮高其切断对顺化的供应


美刊惊呼：中国正在核发展的道路上迅速奔驰

出版日期:1966.05.21
         期次:2895
         版次:1
         栏目:\[头版]
副题:说美政府官员曾一度嘲笑而现在则感到又钦佩又不安
文章正文:
【本刊讯】提前出版的五月二十三日一期《美国新闻与世界报道》发表一篇题为《赤色中国试图在氢弹竞赛方面打败法国吗？》的文章，摘要如下：
突然，可以明显地看到，赤色中国正在试图进入氢弹一级，在通向成为亚洲的不可争辩的至高无上的核国家的道路上迅速奔驰。
从五月八日共产党中国进行的最近这次核试验中明显地出现的就是这个事实。这次核试验在北平的亚洲近邻国家中引起了迄今为止的最大的哄动。
有些美国政府官员一度曾把赤色中国的努力嘲笑为“微弱不足取的”、是“原始的”，现在他们则感到又钦佩又不安。
最近第三次爆炸远比其他两次爆炸要大，爆炸力超过十二万吨。它为一九四五年在广岛投下的原子弹的威力的六倍。它比前两次试验所产生的放射性散落物也多了几十倍。
从这次试验发出的碎片的“肮脏”程度符合北平自己所宣布的情况：这是一次含有“热核材料”
——氢弹的主要炸药。
美国、俄国和英国都是在四年到七年的时间里从原子弹一级发展到氢弹一级的。六年以前爆炸了第一颗原子弹的法国，现在仍然正在为试制氢弹而奋斗。有些西方专家坚持说，赤色中国现在在制造核弹方面已经超过了法国。感到不安的原因是，美国国防部官方人士搜集后整理出来的关于赤色中国大概的进展速度的新时间表。这张时间表表明：
两三年后：赤色中国将能向距大陆五百到七百英里范围之内的国家发动核进攻。这将会威胁到日本、朝鲜、福摩萨、菲律宾、越南、马来亚、泰国这些国家的全部或部分地区。
三年之内，预料中国将储存一百枚以上的核武器。十年之后：赤色中国将能用远程导弹向美国的大部分发射氢弹弹头。有些专家说，这些氢弹弹头将与苏联的第一代洲际弹道导弹可以相??美——即能够发射一千万吨炸力的弹头，即相当于一千万吨炸药的弹头。

显示原版>>

Previous:随同松村来华访问的竹山自北京报道：中国文化大革命是以毛泽东思想进行精神建设

Next:卓越的中国技艺


美泰勾结正在泰东北部搞「战略村」和「清除丛林」

出版日期:1966.05.21
         期次:2895
         版次:2
         栏目:\[第二版]
眉题:英刊报道泰国反共并追随美「遏制中国」路线
文章正文:
【本刊讯】英《新政治家》周刊四月二十九日刊登一篇文章，摘要如下：
在传统上，泰国的外交政策一向是表现得非常灵活，从而给自己留下若干活动余地。可是今天的泰国却迥然不同，它已变成刻骨地反共了。泰国已经毫不含糊地支持美国的路线：“遏制共产党中国。”泰国官员会告诉你说，假如南越落入共产党手中，其他东南亚国家便会兵败如山倒，象玩骨牌那样，一个接着一个地败给共产党，即所谓“多米诺（骨牌）原理”。
东北各府在面积和人口上，约莫等于泰国的三分之一。曼谷的人说，东北偏僻，不易防守，充满神秘的政治疾病，是一个共产党繁殖的地区。
我在一批泰国青年记者的协助下到了东北，跑过八百哩路，与陆军官员、村民，当地和尚谈过话，穿过“危险区”，听过三个府尹的报告。整个东北比中部地区贫困得多。那里有在一九六一年和今年初围剿中幸存的共产党人，据说他们都是泰国人。今天的若干“危险区”，正是当年抗日运动分子隐蔽的地区。他们中许多是教师，当地政界人物和官员。
过去六年里，东北的美国空军基地增加了。共产党人早就知道现在由美国《时代》周刊和《新闻周刊》发表了的秘密，即：美国对老挝共产党游击队的空袭，全部都由泰国出发；同时空袭北越的美国飞机，起码有百分之八十是以泰国为基地。有三个府尹向我们作了报告，在追问之下，他们暴露了好些矛盾。他们向我们出示两本共产党人散发的小册子，里面宣传要“赶走外国强盗”，“争取人民成立政党的自由”，“提高劳动者的生活水平”，“消灭贪污腐化”，、等等。
我所得到的全面印象是一切开发东北的努力，都是从军事观点考虑。设有美国基地的地方，开发工作的进展最快。同军事利盒没有直接关系的地方，仍然是贫困、落后和不受重视。
最近有迹象表示，美国正在向泰国政府施加压力，要求加速开发东北。现在，东北的每个府尹，都设有两三名美国顾问。美国新闻处正在建立更多的地方宣传中心。美国正在向泰国提供更多的技术援助，而美援计划的重点就是东北。象南越省级顾问那样有经验的美国人，正在越来越多地调到泰国。美泰合作的一个“清除丛林”和建立“战略村”运动，正在进行中。

显示原版>>

Previous:孙室订阮正诗等在顺化举行会议

Next:参加侵越战争的泰国海军先去美受训


美研究防皱丝绸和合成纤维帽料

出版日期:1966.05.21
         期次:2895
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【法新社纽约五月七日电】《纺织世界报》杂志今天报道说，美国科学家们正在试验一种防止丝绸在洗衣机里洗过以后变皱和抽缩的化学配方。
报道说，这种方法是用尿烷树脂来处理丝绸，使之具有合成纤维的“滴干”特性。
【本刊讯】香港《工商日报》三月二十五日报道：
美国帽公司和纽约联合碳化物公司的化学家，已发明了一种看来和感觉好象是天然兔毛的合成纤维帽料。这种新纤维品的商业名称为“梳菲尔”，是两公司历时三年共同研究的收获。“梳菲尔”是在高温度和压力之下，由数种导体量松脂的复合剂制成的，较天然的毡料轻百分之二十，并且“可以呼吸”（即让空气而不是湿气通过该帽）。据说：“梳菲尔”毡料制造的帽子，永不需要洗涤或打帽样，能够被压、湿水，和甚至弄污而不受损，因为那帽子有弹力，不变形，而污点可用肥皂洗去。

显示原版>>

Previous:英刊谈近五十年来面粉工业技术进展

Next:一种点票机


美众院共和党党团会议头目莱尔德透露：美已制定大量增兵南越的计划

出版日期:1966.05.21
         期次:2895
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十八日电】共和党众议员莱尔德今天说，五角大楼已制订了一项大量增兵越南的计划，但是没有告诉公众。
莱尔德（他是众院共和党党团会议主席）在一次会议上指责说，由于约翰逊政府越来越少提供有关战争进行的情况，“信任差距”正在增大。
莱尔德说，现在在东南亚有四十四万美国军事人员，其中大部分同越南战争有关。他说，国防部订有今后六个月在越南逐月大量增加军队的“着实的”计划，但是国防部对这种计划保密。
五角大楼已几次强调这样的主张：美国在战场上的指挥要求多少人员和火力就给多少。

显示原版>>

Previous:麦克纳马拉十八日关于同我「搭桥」的讲话是美国统治集团策划的又一阴谋

Next:曼斯菲尔德担心美机“穷追”导致中美交战


南苏门答腊饿死人

出版日期:1966.05.21
         期次:2895
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印尼《武装部队报》十四日报道：
据南苏门答腊省互助合作地方议会议员罗希姆·卡里姆说，上奥甘科默林县政府证实，约有二百名移民死亡。该县县长说明，一九六五年从爪哇来了一批移民，这些移民有很多人病倒，以致大约有二百人死亡，他们大部分是饿死的。

显示原版>>

Previous:印尼物价飞涨民不聊生

Next:《巴西日报》显著报道我热核爆炸消息


穷人挨饿 失业增加 贫富两极分化

出版日期:1966.05.21
         期次:2895
         版次:2
         栏目:\[第二版]
眉题:香港《远东经济评论》报道印度经济一团糟
文章正文:
【本刊讯】香港《远东经济评论》五日刊登一篇谈印度经济情况的文章，摘要如下：
在印度，简直是一切都搞糟了。农业由于受到七十年内最大的旱灾，大大减产。工业由于缺乏原料材料，工厂纷纷停工。许多工厂在过去十二个月内得不到入口执照。出口的增加已经消失，而进口却大大增加了。为了救灾，粮食源源输入。结果是国际收支赤字惊人地增加，卢比受到莫大的压力。
由这种危机引起的物品缺乏和物价上涨，打击了老百姓。配给商店和“公价”商店只接触到问题的边缘，原因是老百姓从这些商店得到的东西太少了。政府除了从美国得到小麦外，实在谈不上有什么粮食储备。因此，绝大部分的消费者，不得不依靠自由市场来糊口，而在缺粮区的自由市场，一公斤大米的价钱比一个工人的一天工资还要高。除粮食外，其他物品也很缺乏。叫印度政府心烦的还有邦与邦之间的争吵，以及地方政府与中央政府之间的争吵。这类争吵经常减弱了全国经济计划的有效执行。粮食就是一个特别严重的例子。比如余粮区的大米价格，由于各邦自行限制粮食在邦与邦之间的调动，往往只有缺粮区的一半，而两区相隔还不够一百哩。更危险的一种情况是有些邦完全不理国家的全面计划，自行搞自己的一套经济计划。
印度的经济发展，并未叫千千万万疼痛难挨的穷人松一口气。就整个印度来说，除了占人口不到百分之五的最上层外，一般人每天的生活费都在二卢比以下。这就足以说明印度人贫困的程度。联合国粮食及农业组织统计组组长苏赫特朱博士估计，在四个印度人中，起码有一个人挨饿，而两个印度人中起码有一个人营养不良。另一个令人普遍不满的情况是失业人数不断增加。在每个五年计划里所提供的新工作机会，都落后于劳动力的增长。本来第二个五年计划预算失业人数为五百三十万人，结果是八百万人。根据计划人自己的估计，第三个五年计划可能使失业人数增加到一千二百万人，而到一九七一年再增加到一千四百万人。
另一个失败是尽管印度政府不断鼓吹什么社会主义，但是财富分配的严重不均程度仍然有增无已。最近的一个官方调查报告证实，一九六○，六一年间占农业总人口百分之十的富农，却占有可耕地百分之五十六，而占农业总人口百分之五十的贫下农民，只占有可耕地不够百分之三。

显示原版>>

Previous:参加侵越战争的泰国海军先去美受训

Next:印报透露美将为印装备用作反华的三个山地装甲师


日《经济新闻》报道：日本将加紧在东欧一些国家活动

出版日期:1966.05.21
         期次:2895
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《经济新闻》十八日报道：日本外务省十七日决定从明年起在保加利亚设立大使馆，其目的在于“加强搜集正在加深动荡的东欧共产圈国家的情报”。从本月三十日在维也纳举行的为期三天的日本驻东欧使馆长会议，主要任务是分析东欧出现的新形势，以及日本对这些国家的外交政策。
报道说，在经济方面，日本外务省正在计划及早同罗马尼亚、保加利亚进行缔结贸易协定的谈判。

显示原版>>

Previous:苏到处搜购大米

Next:苏议会代表团抵埃活动


日夫科夫接见南议员

出版日期:1966.05.21
         期次:2895
         版次:3
         栏目:\[第三版]
文章正文:
【南通社索非亚十九日电】保共第一书记、总理托·日夫科夫今天在这里接见了南斯拉夫联邦议会副主席米雅尔科·托多罗维奇。
在持续一小时的亲切会谈中指出，南保合作在顺利进行。双方也提到，两国经济合作还可以更迅速地发展。
今天早些时候，南斯拉夫议员们访问了保加利亚国家计划委员会，并且被告知这个国家一九六六——七○年间新的五年经济发展计划草案。对这个计划的指示将由预定在十一月举行的保共九大确定。
南斯拉夫议会代表团是星期三到达索非亚的，代表团将对保加利亚进行八天友好访问。

显示原版>>

Previous:哥穆尔卡接见兰科维奇

Next:苏修乞求西方向苏国内大量投资


阮高其部队和反阮部队在岘港激烈火并

出版日期:1966.05.21
         期次:2895
         版次:2
         栏目:\[第二版]
副题:黄文高因拒绝执行阮高其命令而被解职
文章正文:
【合众国际社岘港十九日电】非常可靠的消息说，阮高其今天把他的政府在北部五个叛乱省份的军事司令解职。
官方还未证实阮高其已把黄文高免职。
可靠消息说，阮高其派岘港的伞兵司令杜国东代替黄文高。
在西贡，消息灵通的美国人士说，他们得到消息说，黄文高已前往岘港郊区美国海军陆战队第三两栖部队的总部。
这里的可靠人士说，黄文高在沃尔特的总部避难。
【美联社岘港十九日电】可靠人士说，黄文高在拒绝对叛军采取行动后被解除职务。
这些人士说，政府的保安司令阮玉銮上校暂时统率政府军。
【路透社岘港十九日电】叛军和政府军今天在这个分裂的城市发生了激烈的巷战，据传两个平民在找地方躲避时被打死。
射击也在顺化进行了，叛军向政府的一架飞机开火。
在岘港，射击进行了一小时，然后停止。但是，当政府伞兵的坦克两辆开向叛军总部静会寺时，爆发了另一次猛烈的冲突。在顺化，反政府机枪手向投传单的政府飞机开火，飞机飞走，没有受伤。传单呼吁与西贡政权合作。
在西贡，可靠的然而未经证实的消息说，黄文高早些时候拒绝关于攻击岘港叛军占据的寺庙的命令，并到美国人那里避难。国防部长阮友固今天上午飞往岘港，后来在海军陆战队总部与黄文高和美国海军陆战队司令沃尔特会谈。
【法新社西贡十九日电】忠于阮高其的部队和保卫岘港寺庙的叛军今晨交火两小时，这是自从政府军十五日占领岘港以来他们之间发生的第一次最严重的事件。
【合众国际社岘港二十日电】（记者：丹尼尔）政府军和叛军今天发生激烈巷战，在为争夺岘港而进行的历时六天的斗争中，坦克和九十毫米的大炮第一次怒吼了。政府陆战队用坦克炮火力向静会寺内的叛军根据地猛射；同时，尖声喊叫的居民奔向门口，跑过后巷，跑过篱笆，逃避战火。
两架政府空军ＡＩＥ螺旋桨空中袭击者式飞机一再飞过叛军阵线上空，但是没有开火，看来是希望威吓反政府部队，使之平静下来。
但是初看之下，似乎不起什么作用。
叛军的小型武器火力曾使本记者伏卧十五分钟不能动弹。
一条空无人迹的三百码长的大街形成了无人地带，只有子弹、炮弹穿过，间闻轰隆隆的大炮声。看来战斗以静会寺和中央市场附近为中心进行。

显示原版>>

Previous:《巴西日报》显著报道我热核爆炸消息

Next:孙室订阮正诗等在顺化举行会议


阮高其切断对顺化的供应

出版日期:1966.05.21
         期次:2895
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社顺化二十日电】阮高其政府切断了对这个城市的重要的供应，消息灵通人士昨天说，这个城市的储存量不多的军用燃料现在就要用完了。
消息灵通人士说，这个城市可能在十天以内就没有电力供应了。他们说，驻在顺化的持不同意见的越南第一师的汽油只够供作战行动用两天左右。

显示原版>>

Previous:美国又施舍给印度一笔贷款

Next:英刊报道：西伯利亚农村人口大量外流


说美已担当不了“世界大国的角色”

出版日期:1966.05.21
         期次:2895
         版次:4
         栏目:\[第四版]
眉题:西德报纸嘲笑约翰逊忘了法在越南的威信扫地
文章正文:
【本刊讯】西德《新来因报》十九日刊登蒂罗
·考赫写的一篇关于美国侵越政策的文章，摘要如下：
佛教徒和阮高其军人之间的冲突几乎使反对越共的斗争处于瘫痪。但是约翰逊总统利用了这种情况来尽速地在最后时刻脱离这场冲突吗？没有，他派遣了越来越多的军队并让空军轰炸中国边界附近和海防附近的敏感地区。
他的国防部长不得不请求孟·哈塞尔先生加快购买军备物资，他忍受了这一点，因为越南战争使美国的预算越来越困难。他要对美国在这场战争中与日俱增的损失负责，他不明智地故意同那个阮高其将军拥抱，这位将军的背后除有几师用美国的税收来维持的军队外别无他物，而这看来只是使他高兴高兴，来装饰政权的门面。现在有谁还在谈论约翰逊在檀香山会议上同阮高其一起作为越南的和平计划而宣布的伟大的社会目标呢？越南遭受苦难，炸弹、贪赃、争权夺利，一切东西全都包括在这种恶性循环中。
那末华盛顿还在为谁打这场战争呢？是为他自己的傀儡吗？约翰逊总统在西贡保卫着什么样的自由和谁的自由呢？任何地方都比不上在美国国内如此紧迫地提出这些问题。
世人遗忘得多快呀……现在谁还在想法国在同一个越南的威信扫地？谁还在想法国以后在阿尔及利亚遭到的更加糟糕的威信扫地呢？看来，约翰逊总统再也想不到所有这些事情了。他想打赢这场事实上是他的战争——美国的战争。然而在他的背后继续燃烧着直接与美国有关的以拉丁美洲的紧张局势和北大西洋公约组织危机为首的冲突。一个令人苦恼的问题提出来了：美国人是否有能力担当在这个世纪曾经属于他们的主宰性的世界大国的角色。

显示原版>>

Previous:一种点票机

Next:麦克纳马拉十八日关于同我「搭桥」的讲话是美国统治集团策划的又一阴谋


苏到处搜购大米

出版日期:1966.05.21
         期次:2895
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《远东经济评论》四月七日报道：
苏联进口机构在与缅甸谈判要买十万吨缅米。该机构最近已与巴基斯坦签订易货合同在今年购买八万五千吨大米。
此外，苏联还在与阿联谈判购米问题。苏联在一九六二——六四年购买阿联大米的数量增加四倍有余，一九六四年的数量为将近十四万吨。
苏联今年还可能从巴西买米，据说巴西的一家公司已报售二万吨。

显示原版>>

Previous:印报托报道：柯西金欢迎南印阿搞三边会谈

Next:日《经济新闻》报道：日本将加紧在东欧一些国家活动


苏修乞求西方向苏国内大量投资

出版日期:1966.05.21
         期次:2895
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》十六日以《“快意”在苏的投资》为题，刊载一篇报道，全文如下（文内小标题是原来的）：
阿尔巴尼亚劳动党中央机关报《人民之声报》，四月二十二日，发表了一篇题为《苏联共产党第二十三次代表大会批准了赫鲁晓夫修正主义的总路线，背叛和投降的政策》的文章。文章说：“苏联修正主义头目忠实地遵循赫鲁晓夫的道路，呼吁外国资本在苏联投资。目前正在同日本资本集团进行重要的会谈，以便日本资本在远东投资，意大利快意（汽车工厂）大公司也缔结了一项十分重要的协定，要在苏联开设一家分公司。据柯西金在代表大会上讲话中说，长期贷款、国与国之间在经济上的自由交往，是‘科学技术革命所必需的’，苏联领导人以此为借口，要把苏联的经济缚在美国、英国、西德和日本等国的资本主义战车上。他们这样做，是希望加速苏联经济的资本主义复辟，并为巩固自己的权力创造一个新的基础”。为了使读者了解快意公司在苏联投资的情况，我们特译了一九六六年五月七日——十三日英国《经济学人》的一篇报道和快意公司最近年报的片段。
建日产量二千辆的汽车厂
（意大利）快意牌汽车公司同苏联拖得很长的关于购买全套汽车工厂的谈判，终于获得满意的结果，五月四日晚上在（意大利）都灵的快意陈列馆正式签字。十分有意义的是，意大利贷款协会和（快意牌汽车公司终身名誉总裁）瓦列塔教授和有关的意大利贷款协会也在条约上签了字，因为贷款项目显然是这宗交易的重要部分。唯一公布的数字是工厂的生产能力是每天二千辆。这是个很大的数字——每年大约能产五十万辆，这也是快意一下子能创造的总产量的半数，资本值不能少于两亿英镑。这宗交易对瓦列塔教授是个纪念，因为他正在退休（四月三十日获准辞去快意董事会主席），对下台了的赫鲁晓夫也是个纪念，他四年前，在瓦列塔教授访问莫斯科的时候，首先建议了这宗交易。苏下次会同美汽车厂交易
这宗交易的规模如此巨大，在欧洲公司中，快意可能是唯一足以应付计划生产和订购适当机器有关问题的公司。苏联最近也向日本丰田公司接洽同样大规模的交易，尽管是日本丰田公司，也因建议规模之大而大吃一惊。苏联在下一次交易中转向美国大型汽车公司之一接洽是完全不奇怪的，因为三大公司都有根据苏联所要求的规模而生产的很多经验，他们惯于设计适于广阔的大陆上极端不同的气候的车辆。西伯利亚和北达科他州就有非常相似的气候。
快意汽车公司最近的年报在提到同苏联的交易时说：“一九六五年，为海外生产的主动重新开展。在莫斯科，举行了一项极端重要的谈判，缔结并签订了一项‘在汽车工业方面进行技术和科学合作的议定书’。这项议定书展望在苏联建立一家生产中型实用汽车的工厂，以便在苏联推广汽车的使用，促进汽车工厂现代化的合作。”

显示原版>>

Previous:日夫科夫接见南议员

Next:英刊谈近五十年来面粉工业技术进展


苏议会代表团抵埃活动

出版日期:1966.05.21
         期次:2895
         版次:3
         栏目:\[第三版]
文章正文:
【法新社亚的斯亚贝巴十七日电】一个由九人组成的苏联议会代表团今天从莫斯科到达这里进行一周的访问。
这些俄国人是埃塞俄比亚议会的客人，塞拉西皇帝预定接见他们。
代表团团长是苏联最高苏维埃主席团副主席、格鲁吉亚最高苏维埃主席卓切尼泽。

显示原版>>

Previous:日《经济新闻》报道：日本将加紧在东欧一些国家活动

Next:哥穆尔卡接见兰科维奇


随同松村来华访问的竹山自北京报道：中国文化大革命是以毛泽东思想进行精神建设

出版日期:1966.05.21
         期次:2895
         版次:1
         栏目:\[头版]
文章正文:
他还说，以毛主席为核心的领导长期努力的结晶形成了今天中国的指导思想。中国在精神方面的建设是从容不迫的，但又是一步一步踏踏实实前进的
【本刊讯】日本《每日新闻》十九日发表随同日本自由民主党顾问松村谦三来华访问的日本自由民主党议员竹山?v太郎写的一篇文章，摘要如下：
十七日夜，第四次松村访华团与中共总理周恩来进行了毫无隔阂的愉快会谈，用松村先生的话来说，这就“完成了我们的使命”。这是一次对日中关系的未来具有极其重要影响的有意义的会谈。这次会谈对我来说，也是印象颇深、一生难忘的。连这一次在内，我已经六次访问中国。我在访问当中，无形中，自己也感到中国问题是一个最大的政治课题。这次访华，正是出于对下述情况的忧虑：佐藤内阁上台之后，日中关系急速冷却下来，并正在向岸信介内阁时的状态倒退，因而如果对这种情况放任不管，好不容易才建立起来相互信任的基础，将会崩溃。
对于中国的核试验，松村先生说：“周总理说过，中国发展核武器是为了消灭核武器和带来世界和平。所以，应该牢牢地记住这一点。”这也是出于首先信任对方，才能同对方打交道的想法。的确，邻国进行核爆炸，对日本来说是一个麻烦。但是，只谴责中国，并不能解决问题。与其那样，不如紧紧地抓住中国每次进行核试验时声明为和平而努力的诺言，同它一起来为消灭全世界的核武器而努力，这是日本所应该作，并且是国民所要求的。
松村先生十三日在廖承志举行的欢迎宴会上叮嘱地说：“如果是为和平而进行核试验，那么就请你们认真地去做。但是千万不要忘记和平这一目的。”我认为这是日本的正确主张。也是要拿出勇气来说的话，国民是会了解的。我认为这是一次有意义的访问。以毛主席为核心的领导者们长期艰苦努力的结晶形成了今天中国的指导理念，而在我看来，所谓“整风运动”对外国人说来，似乎有难以正确理解的地方。有一本书认为，“中国现在正要建成为一个新的道德国家”。我感到，这个看法相当接近于实际。这就是说，苏联一直在致力于物质方面的建设，所以今天碰到各色各样的困难问题。中国鉴于苏联的经验，一面避免了它的错误一面进行了国家建设。现在，中国在精神方面的建设——民族的新的道德建设，集中力量一直贯彻到小孩子当中。我认为，整风运动也是其中的一个环节。而这个新道德，就是“毛泽东思想”。
星期天的清晨，在北京我看见了很早就有带领家属到郊外野游，或者在公园里正在做体操和闲谈的老年人。象这样和睦而活跃的情景，在别的国家里是罕见的。的确，中国政府的对内对外主张是严峻的，尽管如此，人民群众的表情绝不给人一种窒息的和颓靡不振的感觉。令人感到，中国在精神方面的国家建设，是从容不迫的，但又是一步一步踏踏实实前进的。面对着这样一个中国，日本应该怎样来对付它呢？当然，日中问题，必须放在整个国际局势中加以处理，而中国也是把日本放在整个国际局势中进行观察的。然而，归根结底，日本保卫和平的道路，不是以中国为敌，而只能通过协商来发展睦邻友好。为此，必须建立一种人类基本的道德，那就是互相信任对方。

显示原版>>

Next:美刊惊呼：中国正在核发展的道路上迅速奔驰


孙室订阮正诗等在顺化举行会议

出版日期:1966.05.21
         期次:2895
         版次:2
         栏目:\[第二版]
副题:孙室订称他得到美国的支持并说阮高其必须下台
文章正文:
【法新社顺化十九日电】顺化的最重要的事态发展之一是，反美标语不见了。孙室订和他的斗争委员会今天一致说，他们得到美国的支持。
孙室订昨天主持了在这里举行的叛乱领导人会议，参加的有释智光、第一师师长潘春润和阮正诗。
【美联社顺化十九日电】孙室订今天说，在阮高其总理被赶下台以前，越南的政治动乱不能解决。
他说，阮高其“必须下台”。
他说，他是忠于政府的。他说，“我已尽了我的最大力量来解决这个局势。我非常忠于政府，人人知道这一点。”
他在这样说时表示，他现在得到这个地区的军民的支持。
他说，“佛教徒支持我，天主教徒支持我。当佛教徒队伍中有共产党人时，我逮捕他们下狱。”
他说，他本人是佛教徒，他得到释智光的支持。
他说，威斯特摩兰将军“必须制止”阮高其派兵到顺化。
他说，“我认为，如果威斯特摩兰要他停止，他会停止，如果阮高其派兵到这里来，那将是非常危险的。”

显示原版>>

Previous:阮高其部队和反阮部队在岘港激烈火并

Next:美泰勾结正在泰东北部搞「战略村」和「清除丛林」


一种点票机

出版日期:1966.05.21
         期次:2895
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】香港《工商日报》三月二十五日报道：美国“毕尼保维斯”，发明一种会计室使用的机器名“狄高计”，能每分钟点一千五百张钞票。这种机器，使用一种光电管来把放入机中的纸币查验。亦能计算支票、签条、招纸或其他纸张，写日期、加记号、译电码、加号码和加签。

显示原版>>

Previous:美研究防皱丝绸和合成纤维帽料

Next:说美已担当不了“世界大国的角色”


印报透露美将为印装备用作反华的三个山地装甲师

出版日期:1966.05.21
         期次:2895
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《天文台》七日援引《印度斯坦时报》的报道说，印度与美国最近签订了一项秘密协定，由美国协助印度装备三个山地装甲师。唯一的条件是这三个师必须驻在中国边界而不得用来对付巴基斯坦。

显示原版>>

Previous:穷人挨饿 失业增加 贫富两极分化

Next:印度发生母亲因不忍子女挨饿而宁愿杀死的事


印报托报道：柯西金欢迎南印阿搞三边会谈

出版日期:1966.05.21
         期次:2895
         版次:3
         栏目:\[第三版]
文章正文:
【印度报业托辣斯开罗十九日电】据了解，苏联总理柯西金对在印度总理英迪拉·甘地夫人、南斯拉夫总统铁托和阿联总统纳赛尔之间举行一次三边会议的建议表示欢迎。
据悉，柯西金在一次关于印度问题——印度问题在他同纳赛尔的会谈中是居显著地位的——的讨论中，表达了这种看法。
消息灵通人士说，两个人研究了印度目前的困难和政策。
柯西金和纳赛尔总统还讨论了中国最近的核爆炸和立刻达成一项不扩散核武器的协议的必要性。

显示原版>>

Previous:波法外长会谈越南和欧洲安全等问题

Next:苏到处搜购大米


印度发生母亲因不忍子女挨饿而宁愿杀死的事

出版日期:1966.05.21
         期次:2895
         版次:2
         栏目:\[第二版]
副题:反对党议员在议会还揭露北方邦饥民从牛粪中剔出谷物充饥
文章正文:
【合众国际社新德里十一日电】社会党议员帕特奈克今天说，闹饥荒的奥里萨邦已经有五百人饿死。
在议会举行的历时三小时的激烈的会议时，议员们接二连三地站起来谴责政府处理粮食危机的做法。
粮食部长承认“行政管理上有缺点”，没有采取足够的措施来解决缺粮现象。
执政的国大党的高级党员和前奥里萨邦邦长（他刚从奥里萨邦旅行回来）马塔布说，在过去三个月里，贫苦的农民已经卖掉了四万五千头牲口，因为他们再也无法养活它们。
一名反对党人民社会党党员要求政府就“把局势搞糟的这种罪恶行为”向全国道歉。
【路透社新德里五日电】印度议会反对党议员今天指出饥饿的印度人吃着树皮和树叶，甚至吃在牛粪中剔出的未消化的谷物。
粮食部长在议会内拿出一封由奥里萨邦政府发出的电报，否认反对党上周所称在该邦有九人饿死之说，因此反对党提出以上的指责。
有一名反对党议员辛格说，他在北方邦曾眼见饥民从牛粪及人粪中拾取谷物。
他说，有些母亲因不忍子女受饿，愿将他们杀死，结果因杀戮罪名被判入狱。

显示原版>>

Previous:印报透露美将为印装备用作反华的三个山地装甲师

Next:美国又施舍给印度一笔贷款


印尼物价飞涨民不聊生

出版日期:1966.05.21
         期次:2895
         版次:1
         栏目:\[头版]
文章正文:
收入低的十天工资只能买一盘炒面，他们被迫减食，有的一天只能吃上一顿饭
【本刊讯】印尼《战斗报》十三日报道：
雅加达的家庭主妇们开始诉苦，因为现在柴米油盐的价格高涨。目前，家庭主妇们每天拿出五盾多钱，也只能买到豆腐、豆酵饼这些极普通的菜肴，还不包括煤油、大米和食油等等。就是要买中等的素菜，家庭主妇们每天也要付出至少十盾钱。至于荤食，每天就要花费十五到二十盾。一个带着两盾半钱上市场的大娘，看到各物昂贵，“束手无策”，不得不空手回家。
即使拿市场上最便宜的豇豆来说，每把已卖到一盾，蕹菜一盾，豆酵饼每块一盾，豆腐每十块五盾，花生每公斤七盾，鸡蛋每个一盾二角，大蒜每公斤二十盾。牛肉上涨到每公斤二十五盾，土豆每公斤四盾。工资少的青年，被迫减少日常食量，甚至有的每天只吃一顿饭，此外就只能零星吃点蒸木薯和白薯等。小职员连小食摊也上不了，因为一杯咖啡一盾半，油炸本薯半盾，汤面三盾到五盾。炒面每盘已卖到十盾，等于一个低级公务员在政府机关拼死拼活地干十天所领到的钱。

显示原版>>

Previous:卓越的中国技艺

Next:南苏门答腊饿死人


英刊报道：西伯利亚农村人口大量外流

出版日期:1966.05.21
         期次:2895
         版次:3
         栏目:\[第三版]
副题:苏经济学家说这是苏联农业低产的原因之一
文章正文:
【本刊讯】英《新政治家》周刊六日发表一篇文章，摘要如下：
苏联当局曾经把西伯利亚称为俄国“好机会的地方”。目前，苏联经济学家不断向他们的政府提出有关西伯利亚生活的事实。他们在冷酷的报告中警告说，大量的人口外流威胁到俄国“好机会的地方”的前途了。尽管有大规模的劳工徙置计划，在过去五年里，西伯利亚仍然减少了二十五万人口。人口减少的情形，在西伯利亚农村特别显著，自从一九六一年以来，农村人口减少达百分之十五。最重要的农业区，即西伯利亚西部和哈萨克斯坦的处女地，也难取得这些地区极其需要的人力的三分之一。苏联计划人和经济学家一致同意，如不迅速采取大胆的行动，西伯利亚的人口外流还会加速。
据西伯利亚第一流的经济学家皮雷夫登切夫说，西伯利亚人口的大量外流，是苏联农业低产的主要原因之一。
在赫鲁晓夫的流产的西伯利亚和哈萨克斯坦七年发展计划期间，苏联当局曾经采取限制性措施，例如更严格地限制工作许可证和国内护照的签发，不给外流人口以社会保险福利，不准外流人口进入西部的大部分城市，等等。总的来说，这些措施已经给苏联的经济带来倒退性的影响了。举例说，莫斯科很快就感到劳动力的严重不足，特别是建筑业。
后来，当局不得不通过法律，取消若干居留限制，让某类工人流入莫斯科。
与此同时，数以千计的高质量兽医和牛羊繁殖专家，宁愿呆在莫斯科干白领阶级的工作，而不愿到西伯利亚干自己的本行。
人口西流的原因不难找到，那就是西伯利亚的生活水平，大大低于俄国西部，极少有舒适的条件和文化娱乐的设备。另一个奇怪的现象是尽管当地劳工不足，但是失业率却很高。另一个第一流的经济学家马尼维奇在《经济问题》月刊上撰文，透露西伯利亚的失业率达到百分之二十五以上，相当于全国平均数的四倍。
一九六○年，苏联科学院西伯利亚分院，曾经对阻挠西伯利亚发展的各种因素进行研究。随后，该院向苏联国家计划委员会提出一个报告，详细分析人口西逃的原因，并且建议了一系列补救性的经济措施。
最高级的政府官员读了这个报告后，同意了报告中的分析，对报告中建议的补救措施，也没有异议。但是仅此而已，实际上并未采取行动，结果是从那个时候起，西伯利亚的生活水平，不仅没有改善，而是进一步下降了。

显示原版>>

Previous:阮高其切断对顺化的供应

Next:波法外长会谈越南和欧洲安全等问题


英刊谈近五十年来面粉工业技术进展

出版日期:1966.05.21
         期次:2895
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】英国《制粉》杂志一九六五年九月号报道：
在过去五十年中，面粉工业技术有了很大的进展，一般认为主要有下列十四项。一、气力输送的应用：在制粉厂中应用气力输送代替斗式升运机是面粉工业最突出的进展之一。气力输送就是利用高速气流来运送谷物，它可缩短碾磨系统，降低厂房造价，并大大改善安全卫生条件。应用气力输送已使制粉设备和粉厂的设计发生变化。二、面粉的气流分级：气流分级的原理是将面粉磨得非常细，然后利用高速气流和离心力的作用把面粉中的蛋白质颗粒和淀粉颗粒分开。利用这种方法人们就可以根据需要随意改变面粉的质量及其组成成分。例如要增强面粉的筋力，就可以在面粉中多加蛋白质颗粒等等。三、自动平衡平筛的采用：旧式筛粉设备会使厂房受到很大的震动。采用带有自动平衡装置的平筛，就可以使厂房不再受平筛震动的影响。四、进一步改善小麦的水分调节：在磨粉之前的小麦预处理已有了更为有效的方法。它可使小麦吸水更快、更均匀，从而提高制粉效率并改善成品质量。五、由实验室控制制粉生产：目前有一些工厂，从原料选配直到成品质量都实行了科学管理。生产人员可根据实验室提供的分析资料，及时地对生产过程加以调节。例如利用灰分测定进行粉路分析，就可以估计出磨粉效率，在适宜的情况下还可以估计粉厂的效率，并比较碾磨系统的效果。六、散装贮运面粉：散装贮运近年来受到很大的重视。目前已经出现了散装面粉运输车和散装面粉库。传统的袋装面粉正逐渐消失。七、粉路的缩短：主要表现为碾磨道数减少和机器的种类减少。粉路的缩短导致效率提高，设备减少。八、面粉的强化（营养化）：在旧式制粉工艺中，维生素和矿物质的损失十分严重。现在已经有了使面粉能保留较多的维生素和矿物质的方法。至于麦粒中营养价值很高的糊粉层部分，有些地区也已注意加以充分利用。
此外，在面粉中加入一些维生素和矿物质，也是提高面粉营养价值的一个方法。九、磨粉机碾磨系统的自动控制：这就是利用液压或气压装置自动控制磨粉机的“开”和“关”。此外，有些机器还能自动调节磨辊之间的轧距。十、速用面粉：速用面粉于一九六三年才在市场上出现。它比普通面粉易于流散，不生粉尘，而且非常容易分散于液体之中。故适宜于“即席”使用，以制作肉汁、糕点、酱品等等。十一、面粉质量改进剂：在面粉中加入少量化学制剂，可以改善面粉的烘焙质量并提高面粉的白度。目前应用较多的改进剂的主要成分为过硫酸铵，或溴化钾，其主要作用是增大面包的体积并改进面包的质量。
此外，还有一些改进剂，例如过氧化苯酰，能和黄色的类胡萝卜素发生作用，使面粉更加洁白。十二、粉厂卫生条件显著改善：由于采用了气力输送等一系列新技术、新设计和新设备，粉厂的卫生条件已经大大改善。现在已能做到在完全洁净的条件下进行面粉生产；也可以做到成品完全无虫和完全无菌。十三、面粉工业在全世界普及化：近五十年来，世界各国都十分注意发展面粉工业。现在粉厂在世界各地已十分普遍；面粉工业已经成为一个非常普及的工业。十四、控制粉厂的温度和湿度：研究表明，粉厂的温度和湿度对于产品质量和制粉效率有一定的影响。如果把温湿度控制在最适宜的范围，就可以提高效率并改进产品质量。但目前看来这一方面的成本还较高，有待进一步研究。

显示原版>>

Previous:苏修乞求西方向苏国内大量投资

Next:美研究防皱丝绸和合成纤维帽料


英首相宣称愿为“和谈”越南问题效劳

出版日期:1966.05.21
         期次:2895
         版次:4
         栏目:\[第四版]
副题:同时表示反对战争扩大到越南边界以外
文章正文:
【英新处伦敦十七日电】奥斯本问首相，他是否要尽早找个机会访问北京，同中国政府讨论越南和平问题。
威尔逊说：我愿意考虑任何可能会导致越南和平的步骤，但眼下的需要是北京和河内方面，尤其是后者，作出愿意谈判的表示。
【美联社伦敦十七日电】威尔逊首相十七日说，他将考虑采取任何可能促进越南实现和平的步骤，甚至是访问北京。但是他接着说，谈判的关键在于北越政府。
【法新社伦敦十七日电】英国首相威尔逊今天在议会说，英国对越南问题的主要关心就是要使有关方面能够坐在谈判桌的周围。首相重申他支持美国在越南的政策，同时强调指出了冲突扩大的危险和使战争蔓延到越南边界以外的升级的危险。

显示原版>>

Previous:就侵越美战俘问题美任命哈里曼负责进行这项活动


卓越的中国技艺

出版日期:1966.05.21
         期次:2895
         版次:1
         栏目:\[头版]
副题:芬兰报纸赞扬我杂技艺术团的访问演出
文章正文:
【本刊讯】芬兰报纸评我杂技艺术团的访问演出。
芬兰《国土报》五月五日载文写道：
五月三日晚上，在赫尔辛基展览厅开始其访问的北京马戏团，在种类质量上提供了高级的马戏艺术。在看台的观众中有共和国总统吉科宁夫妇，他们也怀着紧张的心情观看了一个比一个使人更加眼花缭乱的表演。这种技巧，只有具有传统的训练才能达到。
正在访问的这个团，包括五十名艺术家，其中最年轻的是十四、五岁。该团在来赫尔辛基前，在欧洲的许多国家获得了赞誉。在演出节目中，人们将看到诸如具有中国马戏风格的在棍子顶上耍花盘，这些棍子决不是单个地在每只手里，而是在演员把自己在地上和在架子上弯成各种最令人吃惊的姿势的同时，成整束地握在手上。在同一辆车子上有十四个人的车技和该团所表演的那种柔软、敏捷的小武术，不是你每天都能看到的。姑娘们的漂亮的抖空竹、顶碗或者小跳板也都属于这方面的最好节目。但是，最好的还是传统的狮子舞。这个由两个年轻人构成的狮子同他们的助手一起表演最令人高兴的一系列马戏节目。这些狮子的耳朵移动、在地板上的翻滚或者在球上、架子上的平衡动作，都应该被看作是这样一些东西：别人未必能模仿的。
从整个看来，北京马戏团的访问给人们对中国的独特艺术在难度和要求有最巨大的技巧方面留下了卓越的印象。
《新芬兰报》五月四日载文写道：
这种杂技形式具有数千年的传统。但经过选择和发展，中国现在的思想方法和方针已使它焕然一新！
我们心旷神怡：我们观看的杂技其艺术色彩是绝对的，我们立刻想到了它的正式名称——“中国杂技艺术团”。优美的姿态和丰富表情，给人留下了柔和的印象，让人记起了一系列的抽象而又意想不到的技艺高超的表演。
一切自始至终都恢眼睛模糊不清了，神话般的高超技艺使（人们的）接受能力经受了一次严重的考验。
一切都变成了优美的游戏，此刻笔者面前展现出了一幕又一幕的图景，犹如儿童进入了幻想的自由世界。一切突然事件都好象来自于童话，人们以幻想的非物质的方法使童话的插图变成了活物。
服装和服装协调的颜色好象张开的一把扇子，反映了古老的文化，并且有发展了的味道。勇敢地使用绿色，把这种颜色同其他颜色相配，这给学艺术的学生上了完整的一课，也是给教员上了完整的一课！
背景上映出来的幻灯片和用中国管乐器演奏的民族音乐，把气氛由普通的杂技场地移到了很远很远的地方，实际上恰恰是移到了那种异国风光中去，在那里，根据中国当前的艺术方针培养了五万名职业杂技演员，建立了数百所培养他们的学校。此刻（我的）脑际浮现了一种奇怪的想法，一部分训练一定是在处女林的丛草中进行的，不然这个与猴子的姿态相似的伸缩自如的动作是由何而来呢！
北京杂技团是一个奇迹。人们说，每一个文明的国家都有杂技团，而芬兰却一个也没有，中国有二百个。

显示原版>>

Previous:美刊惊呼：中国正在核发展的道路上迅速奔驰

Next:印尼物价飞涨民不聊生


阿尔及利亚宣布将向最近收归国有的矿山主赔偿

出版日期:1966.05.22
         期次:2896
         版次:2
         栏目:\[第二版]
副题:摩洛哥政府就阿把矿山收归国有事发表声明
文章正文:
【法新社阿尔及尔十四日电】阿尔及利亚工业部今天在这里宣布，最近被阿尔及利亚政府收归国有的矿山主将得到全部的赔偿。
这个部是在今天这里举行的外国矿山（大多数是法国的）经理会谈时宣布这件事的。位于摩洛哥边境附近的加拉杰比勒矿山的代表没有出席这次会议。
【中东社拉巴特十三日电】摩洛哥王室政府今天发表声明说，摩洛哥已引起阿尔及利亚政府注意“由于阿尔及利亚采取措施把位于阿尔及利亚—摩洛哥边境有争执地区的矿山收归国有而出现的危险局势”。
这项声明是在国王哈桑二世和摩洛哥国王办公厅主任本·希马今天在马拉喀什进行会谈后发表的。本·希马刚从阿尔及利亚执行使命回来。
声明说，由非洲统一组织产生的委员会还没有就摩—阿边境争端作出最后决定。
声明说，国王哈桑二世已就此写信给布迈丁主席。
本希马在阿尔及利亚执行使命时同布迈丁主席和阿尔及利亚官员进行了会谈，他转达了他的政府对把位于争执地区的廷杜弗矿山收归国有一事的关怀。
【合众国际社马拉喀什十四日电】最近就边界问题同阿尔及利亚发生争执的摩洛哥国王哈桑二世在今天宣布他正在加强他的军队。
他说：“武装部队每次都捍卫了我们的边界和领海”。
在纪念摩洛哥建军十周年的仪式上，国王没有直接提到阿尔及利亚。但是他是在阿尔及利亚拒绝摩洛哥的要求二十四小时之后讲话的，摩洛哥表示上周被阿尔及利亚收归国有的一座矿山是位于摩洛哥领土内的。
在巴黎，有影响的《世界报》说，这件事有可能变成一九六三年边境冲突的重演，当时两国的军队沿着争执的边界作战。

显示原版>>

Previous:肯尼亚人民联盟宣布该党的国内政策

Next:日本外务省宣布：日美官员下月将会晤讨论国际问题


鲍德温报道：美对南越的空运力量严重不足

出版日期:1966.05.22
         期次:2896
         版次:4
         栏目:\[第四版]
副题:从一些飞机上拆下零件来供应其他飞机
文章正文:
【本刊讯】美《纽约时报》十五日刊载鲍德温写的一篇文章，标题是：《越南空运问题的某些部分》，《“吃掉”一些飞机来飞到作战区去》，摘要如下：
军事空运司令部昨天说，空军正使用“吃掉”一些飞机来使得其他飞机能够飞行的办法。
据说，“被吃掉”的飞机通常是正在检查或修理的飞机，从这些飞机拆下来供应其他飞机的零件在飞机检查完毕以前就得到了替换。
然而从加利福尼亚州特拉维斯空军基地（支持横渡太平洋到越南的空运的主要基地之一）得到的一些消息说明，“拆掉零件”的办法使一些Ｃ—１４１飞机在停机坪上闲置着。
最初，这种飞机订购了约一百四十五架。以后，订购的数量增加到了二百八十四架。
空军才得到了它的第一百架Ｃ—１４１飞机，军事空运司令部使用这些新飞机的飞行小时超过了原先的计划。每架新的Ｃ—１４１在它的正常试验的一部分进行的同时载运着物资到越南去。
为了满足越南的紧急需要，新飞机的生产率从每月七架增加到九架。
一位空军发言人说，因此，飞行时间的增加、大大提前地加紧使用飞机，使得飞机的零件供应线“开始达到顶点”。
特拉维斯基地的一位发言人说，Ｃ—１４１的维修工作量增加了，一些Ｃ—１４１飞机上的零件被拆下来供应其他的飞机。
他说，在特拉维斯基地上的三十九架Ｃ—１４１中平均每天有五架到八架飞机因为缺乏零件而“停着”。
【本刊讯】美《芝加哥每日新闻》十二日刊载一则报道说：
国民警卫队第二十八步兵师（精选的后备部队的精锐部队）在完成它目前的加紧进行的训练计划以后将只有有限的能力。
这个师在这里的总部的重要人员承认存在着这种情况，认为这大部分是由于缺乏装备，另外部分是由于这些人到周末才当战士而不是全时间的士兵。

显示原版>>

Previous:美对南越傀儡集团内讧越来越不安

Next:一美国兵在写给朋友的信中哀叹：“南越人民是毫不欢迎我们的”


勃列日涅夫在滨海边疆区讲话时叫嚷要苏军「保持高度战备和警惕性」

出版日期:1966.05.22
         期次:2896
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】塔斯社符拉迪沃斯托克（即海参崴）十九日电：滨海边疆区由于在发展国民经济方面取得的成就荣获列宁勋章，勃列日涅夫在授勋仪式上发表了讲话。
勃列日涅夫指出了边防人员、苏联陆海军战士的功迹，他说：“在目前国际形势下，保持高度战备水平和专注的军人警惕性是特别必要的。”
【法新社莫斯科二十日电】苏联第一副总理马祖罗夫今天说，“在许多西方国家中，要求同苏联相互了解和合作的愿望正在增长。”
塔斯社报道，马祖罗夫是在竞选讲话中说这番话的。
他说，苏法关系“正在顺利发展”，苏联同意大利等欧洲国家的经济关系也在“扩大”。
但是他攻击了西德政府提出的修改“我们胜利的果实”的要求。他说，“美国—西德勾结成了今天的帝国主义的支柱。”苏联对任何不测事件都作好了准备，社会主义大家庭是“巩固的”，任何侵略者都不能戳穿华沙条约盾牌。
他还保证苏联援助越南，“直到越南人民把美帝国主义者赶出他们的国土为止。”
马祖罗夫对于“尚未克服世界共运队伍中的分歧”表示遗憾。

显示原版>>

Previous:伏罗希洛夫对选民讲话

Next:苏修同美大搞文化合流


承认我政权建设已取得无与伦比的成就

出版日期:1966.05.22
         期次:2896
         版次:1
         栏目:\[头版]
眉题:美从院一小组委员会提出报告
副题:哀叹没给他们提供在中国实现资本主义复辟的机会
文章正文:
【美新处华盛顿二十日电】众议院的一个研究远东和太平洋问题的小组委员会在一九六六年一月到三月举行一系列意见听取会后，准备了一份题为《美国对亚洲的政策》的报告，报告中的结论如下：
本小组委员会对于美国对亚洲的政策听取了大约长五百八十页的证词，在总结这个报告以前，我们能够作出什么结论呢？
第一、我们必须承认，共产党中国正在不断地朝世界大国的行列前进。因此，它必然对亚洲局势发展的过程——有时候对世界和平与秩序的整个结构——发挥相当大的影响。
第二、中国大陆上的共产党政权看来很牢固。在不到二十年这样比较短的时期里，这个政权能够巩固它对一个拥有大约七亿人口的国家的控制——这是在一个多世纪来的灾患重重的中国近代史上无与伦比的成就。共产党政权的巩固，党和政府机构之间存在的紧密关系、通过大约七万个公社作为工具对农村的集中控制，以及武装部队的忠诚——这一切因素，加上中国人民能够容忍独裁主义，使共产党对中国大陆的统治得以稳定。说不能排除中美发生更大冲突的可能性
第三、从那些继续在毛泽东政权的态度和政策中表现出来的主要民族特点来判断，共产党中国目前对同外部世界和平相处并不感兴趣——除非按照它自己的条件。因此预料共产党中国和外部世界将一直发生摩擦，不能排除发生更大冲突的可能性。
第四、如果西方把自己的安全基于这个脆弱的前提，即（中苏）这两个大国双边关系中的问题和共产主义最后“本国化”，会消除共产党中国和苏联对外部世界的侵略阴谋所呈现的威胁，那是愚蠢的，也是极其危险的。（下转第三版）（上接第一版）承认美在亚洲
影响日小
第五、虽然我们承认我们的巨大核军事力量、我们的高度发展的工业体系的优势，但是我们看来，我国影响亚洲大陆局势发展过程的能力实在是很有限的，而且在今后随着共产党中国得到越来越多的头等大国的标志，这种能力很可能会下降。在国内，中国几乎没有提供任何机会——这种机会目前在例如东欧等国家是存在的——来鼓励朝自由化方向演变。在经济方面，我们采取的不让中国人得到工业发展的重要力量的政策，虽然无疑地阻挠了这个国家朝工业化目标的进展，但是不会使它完全停止。
最后，由于共产党中国的地理位置、它的日益增长的力量和能力，它在亚洲大陆上的历史地位，同任何遥远的、非亚洲国家比较起来，它都具有一种内在的优势。
如果上述的看法成立（我们认为向我们小组委员会提出的大量证词指向这个结论），美国对共产党中国应该如何对待？
在试图回答这个问题时，我们首先要探讨一下我们对亚洲政策在安全方面的影响。
从短期看，共产党中国的扩张主义政策造成了一个双重威胁：一方面，威胁到我们自己的西太平洋和远东地区的军事安全安排，另一方面，威胁到大陆周围的各国在民族独立与和平合作范畴内的不断的经济和政治发展。目前，我们在世界那一部分的军事安全安排不仅保障我们自己的民族利益，而且在抵挡共产主义侵略中起着极端重要的作用——从而在整个即一片地区维持了某种稳定的外貌。可是，美国在今后十年或更长的时间里继续在只得到我们欧洲的盟国极其有限的援助和合作的情况下履行这些沉重的职责是否明智，而且最终是否做得到，我们对此十分怀疑。要西方各国克服“各目为政”一致对我
我们认为，整个的西方国家大家庭的切身利益同这里是牵连着的，并认为，除了需要比较公平地分配维护和平的负担外，还迫切需要使我们大家对赤色中国的态度取得更大程度的和谐一致。因此，我们主张，把制定出有效办法来纠正在西方工业国家同共产党中国的关系中及对它的政策中开始出现的各自为政的倾向这项任务，放在最优先的地位。鼓吹对我软硬兼施
从长远说，在我们看来，亚洲实现和平和稳定在很大程度上将取决于我们这两项努力的成功，即：阻遏共产主义侵略，和给予那个大陆的独立国家——西起印度和巴基斯坦，东至日本和朝鲜——以在经济上发展和在政治上成熟的帮助和机会，到了一定时候并同中国大陆建立可以保持下去的关系。
不去设想并期望位于同一大陆的国家之间发展这种关系，那是目光短浅的——其实是不现实的。若期望在没有使共产党中国了解到侵略——通过颠覆和输出“解放战争”，或以公开征服的方式——决不会不受抗击之前能够达到这些目标，那也同样是不现实的。
最后，我们谈谈我们同亚洲关系的现在和未来。在这里，我们想再次重申我们的看法，就是我国在信守上面概要说明的义务的同时，应当继续努力，扩大我们同中国大陆的有限的和平接触。迄今为止，我们在这方面的倡议遭到了拒绝。我们不应由于这种情况而泄气。相反，我们由于意识到战争在我们的时代已经勒索去的可怕代价，应当付出最大的精力来寻求解决国际紧张局势和冲突的新途径，新的和平办法。

显示原版>>

Previous:芬报指出我国发展核武器理所当然

Next:西利万吉师和迪波内戈罗师师长被撤职


第四届阿拉伯乒乓赛定八月在安曼举行

出版日期:1966.05.22
         期次:2896
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【中东社开罗五月四日电】据目前在开罗访问的约旦乒乓球联合会主席纳瓦尔说，第四届阿拉伯乒乓球赛将于八月四日到十四日在安曼举行。他说，迄今为止，被邀请的二十个国家已有十个表示将参加这次比赛，它们是阿联、约旦、苏丹、也门、叙利亚、亚丁、黎巴嫩、巴勒斯坦、伊拉克、利比亚。他说，侯赛因国王将出席开幕式和闭幕式。

显示原版>>

Previous:美刊谈美国试验中的中小学和幼儿教育

Next:美一大学生的二百米赛跑纪录


芬报指出我国发展核武器理所当然

出版日期:1966.05.22
         期次:2896
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】芬兰《国土报》十四日载文说：
有理由问一问：能不能有某种办法遏制中国建立自己核武器的愿望。相反，难道不正是对中国实行的那种政策才直接迫使中国集中力量以尽可能快的速度来制造核武器吗？中国的面前有着美国的前沿基地福摩萨，美国一月又一月地在南越增加部队，将轰炸扩大到非常接近中国边境的附近，在这种情况下，中国方面高度集中力量来为自己取得足够有效的核武器，是并不奇怪的。

显示原版>>

Previous:日记者说：中阿两国的反修决心是很坚强的

Next:承认我政权建设已取得无与伦比的成就


伏罗希洛夫对选民讲话

出版日期:1966.05.22
         期次:2896
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科十九日电】塔斯社报道，八十五岁的伏罗希洛夫今天露面，他向他的选民发表竞选讲话。这家通讯社说，他在莫斯科附近的斯图皮诺讲话时攻击了“美帝国主义”。他是将在六月十六日举行的最高苏维埃选举中的后选人。

显示原版>>

Previous:美一演员鼓吹向东欧进行文化渗透

Next:勃列日涅夫在滨海边疆区讲话时叫嚷要苏军「保持高度战备和警惕性」


肯尼亚人民联盟宣布该党的国内政策

出版日期:1966.05.22
         期次:2896
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】肯尼亚《东非旗帜报》二十日报道，新成立的肯尼亚人民联盟昨天向公众宣布了该党关于土地、农业、宪法、社会主义和教育的政策。
关于土地问题，奥廷加说，“在土地问题获得解决以前，自由是毫无意义的。对数百万人民来说，结束殖民主义意味着归还被偷走的土地。他们一直等到现在，但是没有得到满足。”
奥廷加指责政府和肯尼亚非洲民族联盟辜负了人民的期望，他还说，“数以万计的饥饿和无地的人民现在正十分辛酸地尝到政府‘非洲社会主义’的果实。”
肯尼亚人民联盟将为减少个人占有的农场的面积而努力。这样，人民将得到更多的土地。“我们不希望出现新的大地主阶级。”
关于社会主义，奥廷加攻击政府的非洲社会主义政策，他说这种社会主义是毫无意义的空话，“他们称之为的非洲社会主义既不是非洲的，也不是社会主义的，而是实行彻底的资本主义的一种掩盖”。
“众所周知，社会主义包含一些具体的原则。这些原则包括在分配收入方面有很大程度的平等、对生产手段加以控制和削弱外国资本对经济的控制”。
肯尼亚人民联盟将奉行有利于人民的真正的社会主义政策。它将在人民之中更为公平地分配国家财富、扩大国家对生产手段的控制和消除外国人对经济的控制。
关于失业问题，奥廷加说，他的党认为，失业和土地问题之间有着密切的联系。当前解决失业问题的唯一办法是分给失业者——他们经常也是无地者——更多的土地。“除此以外还必须在城市中迅速发展工业以提供更多的工作。”

显示原版>>

Previous:洛奇回到西贡并称在华盛顿已研究了计划

Next:阿尔及利亚宣布将向最近收归国有的矿山主赔偿


洛奇回到西贡并称在华盛顿已研究了计划

出版日期:1966.05.22
         期次:2896
         版次:2
         栏目:\[第二版]
副题:美副领事去顺化要阮正诗同阮高其会谈
文章正文:
【美联社西贡二十日电】洛奇在访问华盛顿以后于今天下午五点三十五分回西贡。
在新山一机场欢迎他的有副大使波特和威斯特摩兰将军。
记者们包围了洛奇，他马上说，“我不能回答任何实质问题。”
他指的是越南目前的危机。他后来在简短的谈话中说，他在华盛顿进行了磋商，“研究了我们在这里的计划”。
【合众国际社岘港二十日电】在西贡，可靠人士说，美国决心不失去它在南越对共产党取得的军事成果，正在拼命设法安排叛军和政府领导人之间的会晤，以避免一次全面的内战。一个消息说，一个美国副领事十九日前往顺化，呼吁阮正诗寻求某种和平办法。
【合众国际社西贡二十日电】美国官员拒绝公开谈论美国在目前政治危机中的作用。甚至他们在私下也避免用“调解”二字，只提到来自华盛顿的政策评论，这种评论说，美国正要求双方“调和他们的分歧”。
但是来自非常可靠人士的一个消息说，一位美国副领事昨天前往顺化，要求阮正诗会见阮高其。虽然这位美国使者说，美国将保正阮正诗的安全，但是据传阮正诗笑着说，如果阮高其想要会见他，总理应到顺化来，阮正诗将亲自保证阮高其的安全。
【本刊讯】美《纽约时报》十九日刊登莫尔从西贡专发该报的文章说：
据消息灵通人士说，以洛奇为首的一派只是勉强地接受了成立选举产生的政府的主张，它认为保持目前的军事委员会作为“稳定的”临时政府是至为重要的。
另一派（据这些人士说，看来它包括国务卿腊斯克）对于阮高其总理和军事委员会不通知美国人就攻击岘港感到气愤，并渴望恢复政治和睦，以便选举程序能够如期进行。

显示原版>>

Previous:西贡佛教徒举行反阮高其示威并指责美支持阮高其

Next:肯尼亚人民联盟宣布该党的国内政策


美报报道：波对经互会工作感到失望

出版日期:1966.05.22
         期次:2896
         版次:3
         栏目:\[第三版]
副题:主张在“一些特定领域”实行专业化并削弱经互会权力
文章正文:
【本刊讯】美《基督教科学箴言报》五月十六日刊载该报特派记者从维也纳发出的一篇评论，题为：《波兰民族主义再次兴起》，摘要如下：
到目前为止一直是东方集团“共同市场”的最坚定支持者之一的波兰正在重新考虑它对经互会的态度。它早就对经互会的工作感到失望。
自从罗马尼亚不奉行经互会的方针之后，经互会成员国的经济政策就表现出两个主要的倾向：
一个倾向是，在一定的领域内，两个、三个或者甚至四个成员国进行合作。
另一个倾向是，不仅寻求同西方国家进行更多的贸易而且寻求同它们进行经济合作——包括计划合伙办企业。
几年来一直尖锐批评东欧不愿意实行一体化的波兰现在自己也逐步走向采取更加“民族化”的路线。
这一点从波兰两位最权威的经济官员写的文章中可以看出来。
这两个作者是波兰驻经互会首席代表、副总理彼·雅罗谢维奇和波兰计划委员会国际合作司司长阿图尔·博德纳尔。
这两个人都怀疑生产全部专业化的用处而赞成集中力量于一些特定的方面。
他们强调进行联合的国际生产的必要性，但是希望看到经互会的权力被削弱。他们要使经互会成为一个协商和谘询的机构，该机构的建议可以由成员国在缔结有约束力的双边协定中加以采纳。
（捷克斯洛伐克、匈牙利和东德已经制订了若干这样的安排）
波兰官员还强调买西方的许可证和共产党国家更充分地参加“世界分工”——这是罗马尼亚人已经提倡的一个目标。
据说，为此目的，必须对专业化问题采取更强的商业性态度，东方集团产品的技术、质量和价格必须达到西方市场的标准。
博德纳尔透露说，苏联、捷克斯洛伐克、匈牙利和罗马尼亚的专家们都提出了关于把专业化同长远计划协调两者结合起来的不同的建议。

显示原版>>

Previous:日本外务省宣布：日美官员下月将会晤讨论国际问题

Next:日报报道：叛徒肖洛霍夫在日丑态百出


美报承认我自力更生方针非常成功

出版日期:1966.05.22
         期次:2896
         版次:1
         栏目:\[头版]
副题:说因此很难设想有什么理由会使中国人改变政策
文章正文:
【本刊讯】美《基督教科学箴言报》十一日刊登记者约瑟夫·哈希从华盛顿发出的一篇文章，摘要如下：
人们越是考虑大概不久将在中国出现的代替毛泽东政权的政府可能会有新的倾向和政策，看来中国发生对外部世界有意义或重要的变化越是不可能。
访问过中国的西方人士最近的报告在一点上看来意见是一致的，那就是：中国看来已从“大跃进”的破坏中恢复过来了。
当然，访问中国的人只限于看到允许访问的东西。但是他们的确广泛地进行了游历，他们能够看到中国各个主要地区的许多城市和农村的许多人们。
就他们所能说的，他们所看到的是一个这样的国家，那里人们都有有宽余收益的职业、人人都有足够的衣着，那里没有饥饿的迹象。有些人描绘说，中国大城市的生活要比俄国的丰富多彩。人们一致认为，伙食的质量——即令数量上不是这样——远远超过俄国。
经济恢复必须作为一种突出的成就记载下来。尤其突出的是，这种恢复是在没有俄国的任何巨大援助情况下取得的。自从“大跃进”以来，俄国是在“只收现金”的基础上向中国出售东西的。
当然，中国也没有从任何其他来源取得任何巨大的帮助。中国取得的一切经济恢复完全是在“自力更生”的基础上实现的。它取得相对的好过的状况和改善了自己的境况，并没有蒙受任何人的帮助。
因此很难设想，中国人自己会认为有什么理由要改变他们的政策。
如果他们放弃对美国采取怒气冲冲的敌对态度的话，他们从理论上说可能会得到一些技术上的帮助和一些贷款。
但是如果他们能够在没有技术援助或贷款的情况下过得去的话，又何必要把“洋鬼子”再请进来呢。他们长期以来有着这样不愉快的经历：太多的外国人在中国各地活动，告诉中国人如何来处理他们自己的事务。
中国人几乎没有什么理由认为，他们有外援要比没有外援过得更好。相反，他们自己的经历合乎逻辑地表明，如果他们能够自己处理事务的话，他们就过得较好。肯定地，他们目前没有表现出任何迹象，说明他们对来自华盛顿或莫斯科的任何的忠告和援助感兴趣。

显示原版>>

Previous:西利万吉师和迪波内戈罗师师长被撤职

Next:岘港伪军敌对双方继续激战


美对南越傀儡集团内讧越来越不安

出版日期:1966.05.22
         期次:2896
         版次:4
         栏目:\[第四版]
副题:在华盛顿决策者中间明显流露一种越来越深的忧虑和失望情绪
文章正文:
【路透社华盛顿二十日电】（记者：赫弗南）约翰逊政府官员们今天对叛乱部队和南越政府军之间又一次在岘港发生战斗感到日益不安。
官员们承认，除了继续呼吁参加政治性争吵的各方使他们的分歧服从于更高的统一事业之外，美国的确没有什么事情可以有益地做或者公开地说的。
【美新处华盛顿二十日电】国务院二十日说，美国军事人员避免参与在南越岘港和顺化地区发生的内战。
国务院发言人麦克洛斯基在他每天举行的新闻传达会上强调了这一点。他指出，这两个越南重要城市的局势“显然仍然是不清楚的”。
然而麦克洛斯基对向他提问题的人说，美国就周末发生的紧张局势进行的“政治讨论”“在很大程度上”同国务卿腊斯克要求南越人解决他们的较小的分歧是一致的。
腊斯克十八日在记者招待会上说，“我们将运用一切影响设法说服（南越的）所有的人把他们的较小的问题放在一边，以便继续进行这个国家面临的巨大的全国任务。”
【美联社华盛顿二十日电】（记者：海托华）官员们二十日说，美国正在南越日益加紧进行的内战中同政府和叛乱分子领袖进行紧急接触并且正在设法帮助求得解决。
约翰逊政府中的高级人士承认，政治危机有可能造成南越北部三省脱离西贡的控制。美国致力于取得解决的一个明显的目的是防止这样的分裂，这种分裂会使它在阻止共产党进行征服的战争中成为无能为力。
此外，南越这样分裂无疑会受到共产党的欢迎，认为这是一个伟大的胜利、是美国和西贡政府的重大的失败。
约翰逊政府在对付西贡军事政权和岘港及顺化的叛乱的军事和佛教徒领袖时仍然坚持小心的中间道路。
这显然是为了让美国能够继续同阮高其共事、或者同他的继承者共事，如果阮高其证明他不能继续任职来处理危机。
美国参院正在不安地注视着南越的内部斗争。
【美联社华盛顿十九日电】（记者：海托华）一些消息灵通的美国官员们现在认为，南越长期的政治动乱会破坏美国对在那里的战争活动的整个基础，并且使美国不得不重新考虑它的越南政策。
近来这里政策制定者中间明显流露一种越来越深的忧虑和失望的情绪。
约翰逊自己在星期二晚上在芝加哥的一次讲话中有力地重申，美国决心要把这场战争进行到底，“直到勇敢的南越人”有了决定自己未来的自由。
但是在华盛顿的官员中有一种深深的不安情绪，认为在未来的几个月中政治动乱可能更严重而不是好转，美国也许要面临着这种可能性，就是对它在这场东南亚战争中未来的角色作出严峻的决定。
【路透社纽约二十日电】共和党参议员贾维茨昨天晚上在这里说，美国可能不得不从越南撤军，如果南越各派别不停止争吵的话。
这位参议员在事先准备的在一个政治会议上的发言中还建议，如果必要的话，在南越举行拟议中的选举期间，美国和南越宣布单方面停火。军队只有在遭到先下手射击的时候才回击，并且停止轰炸。

显示原版>>

Previous:美一大学生的二百米赛跑纪录

Next:鲍德温报道：美对南越的空运力量严重不足


美刊谈美国试验中的中小学和幼儿教育

出版日期:1966.05.22
         期次:2896
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【本刊讯】香港《今日世界》二月十六日译载美国《纽约时报杂志》的一篇文章，摘载如下：
哈佛大学心理学家、一九六○年出版的《教育过程》一书作者布鲁纳氏曾经提出这样一个革命性的假设：“我们用一种实在而有用的形式，可以有效地教任何年龄的任何儿童以任何学科。”这一假设，成了美国有志改良中小学教育的教师及学者们的信条。
心理学家摩亚氏已经证明两岁起的儿童，就可以学习诵读，不是采用“填塞”方式，而是完全由他们自己的好奇和求知欲来了解康亚氏所说的一种“有反应的环境”——这里指的是由电子计算机和电动打字机配合而成的巨型“教学机器”。
数学家台维斯在米苏里州的圣路易城等地，指导初等小学的儿童们如何“发现”现代数学的基本概念。许曼氏在伊利诺大学中教导儿童们了解科学研究的原理。普度大学经济教育教授施乃虚在印地安那州对小学二年级的学生们讲解大学经济学的基本原理。
这一运动并不限在个别课室中进行。一九六四年，得克萨斯州数千小学生开始学“新数学”，它是这一运动的创导学科，也是精华所在。同时“新数学”教学工作已经推行到全美五分之三的中学校去。美国中学已有三分之二的学生学习“新物理学”，采用各种各样的材料和更多的技术来使标准的物理学课程有所改进。
加利福尼亚大学的物理学家卡拨勒斯教授业已证明二、三年级的学生也能研究“物理系统、平衡、相互作用以及简单的相对论原理。”卡拨勒斯在旧金山训练中小学教师如何给学生看两幅图画，以开始一项典型的教程。第一幅上面标明“事前”，画的是一只玻璃烧杯，盛有半杯无色液体，杯底放有一个小方块物体。方块中正冒起泡来。第二幅画标明“事后”，画的还是那只杯子，半盛着液体，但是已经没有那方块和气泡了。教师让学生们估计水杯中发生了什么情形，把它们一一写了下来。第二天，教师把三杯水放在孩子们面前，让他们用冰块、糖块和肥皂块分别试作三种可能的试验结果。经过观察和讨论试验的结果之后，全班断定图画中的水杯里放的是糖块。显然他们是从实验中只有糖块发气泡而得到这种结论的有力暗示的。“我们要尽可能使学生们从所观察的现象中寻求答案，而不是从教师或课本中得到解答。”卡拨勒斯教授这样说。“因此我们不编印传统的教科书而只编印没有科学教材的学生手册。学生们能获得的知识完全是从他们所进行的观察中汲取的。手册中提示许多解释实验结果或者如何取得更多知识的可能方法。”

显示原版>>

Previous:苏修同美大搞文化合流

Next:第四届阿拉伯乒乓赛定八月在安曼举行


美一大学生的二百米赛跑纪录

出版日期:1966.05.22
         期次:2896
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【路透社加利福尼亚州圣约瑟五月八日电】美国大学生史密斯昨天在这里打破了二百米和二百二十码的赛跑世界纪录。史密斯是在这里举行的一次田径运动会上代表州立圣约瑟学院创造这项成绩的，比赛中使用了两根终点线，一根是二百米，一根是二百二十码，两个距离都是一九点五秒。
这项成绩是在直线跑道上创造的，比目前二百米和二百二十码的世界纪录缩短了半秒。
史密斯本人本来同另外两个美国人（赛姆和巴德）共同保持着二百米的世界纪录，史密斯是三人中最后一个（一九六五年三月）达到二十秒的。二百二十码的纪录则由赛姆和巴德所保持。
昨天的风速为每小时四点二英里，是在世界纪录的限度以内。

显示原版>>

Previous:第四届阿拉伯乒乓赛定八月在安曼举行

Next:美对南越傀儡集团内讧越来越不安


美一演员鼓吹向东欧进行文化渗透

出版日期:1966.05.22
         期次:2896
         版次:3
         栏目:\[第三版]
文章正文:
【美联社戛纳五月八日电】美国电影明星柯克·道格拉斯星期日说，他主张同共产党国家进行更多的文化交流，认为“这是使最下层的人到最上层的人之间取得相互了解的最好办法。”
道格拉斯是在戛纳电影节期间接见美联社记者时说这番话的，他对记者谈起了他四月十七到三十日的波兰、捷克斯洛伐克、罗马尼亚和保加利亚之行。
他说，“在那些国家，对艺术——剧院、电影等等——是趋之若鹜的。所有的剧院都挤得满满的，大家都似乎在追求可能的每一种艺术的知识，特别是对外界来的潮流感兴趣。”
道格拉斯是以私人身份去旅行的，但是国务院“从实际的观点”给了他帮助。
他说，他喜欢这样的方式，因为这样子使他可以比较自由地说话。他在戛纳电影节是以观察员的身份出席。
道格拉斯说，他见到的主要是舞台和电影导演、监制人、演员“和其他许多渴望文化交流的人。”
他又说，“十分奇怪的是，没有人向我提出任何挑衅性的关于西方政治、西方对世界上一些大问题或诸如此类的问题。”

显示原版>>

Previous:日报报道：叛徒肖洛霍夫在日丑态百出

Next:伏罗希洛夫对选民讲话


日报报道：叛徒肖洛霍夫在日丑态百出

出版日期:1966.05.22
         期次:2896
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本报纸五月十日到十三日报道叛徒肖洛霍夫在日本的活动。
《每日新闻》五月十一日报道：苏联获得诺贝尔奖金的作家米哈伊尔·肖洛霍夫乘苏联班轮“贝加尔”号于十日下午到达日本。
肖洛霍夫在后甲板上轻松地接待了我们。他对记者们口若悬河地说：“我不是演员，什么时候都可以照。”
肖洛霍夫坐在甲板的椅子上，他说：“我读过各种日本的作品，知道很多作家的名字。我感到好象是年轻人比年纪大的要好。一些年纪大的作家使人感到沉溺于旧的套子。很想同作家和年轻人见一见，还想看一看日本的农业和渔业问题，特别是渔村的问题。”
最后对记者们说：“我想提一个问题”，接着说，“日本最好的烟卷是什么？”
肖洛霍夫十日到达日本时，夫人玛利娅刚下扶梯，阿部女士便将红白石竹花献给了她，她拥抱着阿部以接吻表示答礼，阿部女士的左耳朵下边，留下了粉红色的吻痕。
看到这个场面的肖洛霍夫便开玩笑地说：“光同我老婆接吻，为什么不吻吻我？”
在苏联文学界中，有保守派和自由派或者说思想和艺术派这样两种倾向。肖洛霍夫说，第二十三次党代表大会决定了作家的地位，作家是共产主义者、伟大祖国的儿子、建设共产主义的市民、党、人民和苏维埃人的革命的人道主义的体现者。他认为，在现在的世界上，是不容许采取旁观者的立场的。
《日本经济新闻》五月十一日报道：肖洛霍夫在抵达日本港口前，在船上对记者说：“我现在正在写一本取材于第二次世界大战的题为《为祖国而战》的长篇小说。现在苏联的文学水平很高。我确信，在不久的将来将不断出现优秀的青年作家。”“我对日本青年作家的试验性的作品很感兴趣。令人感到老的文学家过于拘泥于形式。”
《每日新闻》和《产经新闻》五月十二日报道：
肖洛霍夫十二日借同家属参观了东京都市容。无论走到那家店铺，他总是表现出一种了不起的“大人物”的派头，说：“我买最高级的，不要廉价品”。
下午一点多钟进午餐，吃的是鸡素烧（类似火锅），喝的是啤酒。肖洛霍夫诙谐地对要拍照片的摄影记者说：“你一照我就紧张，鸡肉就掉到裤子上。脏了我的裤子，我就要求你们报社给我出洗衣费。”他一面开着玩笑，一面熟练地使着筷子。
《每日新闻》五月十三日报道：肖洛霍夫有生以来第一次进行了电视广播。十三日上午八时将广播的ＴＢＳ电视《你好！日本》就是他的广播。
他在广播时从一开始便高兴地说：“我实现了多年以来的梦想，终于来到了日本。虽然刚来几天，但我对日本的印象很好。”
阿部说：“你的二儿子和三十年前的你长得一模一样。”
肖洛霍夫笑着说：“阿部女士在三十年前比现在可漂亮多了。”
担任翻译的俄国文学家原卓也对玛利娅夫人说：“你丈夫有什么缺点吗？”夫人回答说：“我有他这样一位世界上第一流的作家作丈夫，无比的幸福。”肖洛霍夫听后便开玩笑地说：“其实，她是想说我满身都是缺点。对我来说，她是至高无上的妻子。”

显示原版>>

Previous:美报报道：波对经互会工作感到失望

Next:美一演员鼓吹向东欧进行文化渗透


日本外务省宣布：日美官员下月将会晤讨论国际问题

出版日期:1966.05.22
         期次:2896
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京十七日电】外务省星期二（十七日）宣布，日本和美国政府官员将于六月十八日起在东京举行三天技术级会议，讨论国际问题。
据外务省说，会议是东京和华盛顿之间的定期非正式协商会晤。
外务省希望利用会议结果制订长远的国际政策方针。虽然会议的议题仍不得而知，可望以共产党中国问题、核裁军问题和东南亚国家发展方面的经济合作为中心。
预定参加会议的美国官员包括：国务院政策计划委员会副主席亨利·Ｄ
·欧文，助理国务卿帮办塞缪尔·伯杰、约瑟夫·亚格和杰姆斯·古德拜。
日本方面将出席会议的包括外务次官牛场信彦、美洲局局长安川壮和亚洲局局长小川平四郎。
【共同社东京十六日电】腊斯克在参加六月底举行的东南亚条约组织会议后可望比其他美国部长较早来到日本。
他预定同佐藤首相和椎名外相讨论共产党中国第三次核爆炸，越南问题和印度尼西亚局势等问题。

显示原版>>

Previous:阿尔及利亚宣布将向最近收归国有的矿山主赔偿

Next:美报报道：波对经互会工作感到失望


日记者说：中阿两国的反修决心是很坚强的

出版日期:1966.05.22
         期次:2896
         版次:1
         栏目:\[头版]
副题:认为中阿联合声明提出了反帝必须反修和如何防修等理论问题
文章正文:
【本刊讯】《日本经济新闻》十五日刊登的该报驻北京记者发回去的一篇文章，题为《反帝和反苏不可分，创造击败修正主义的新理论》，摘要如下：
共产党中国和阿尔巴尼亚联合声明坦率地承认国际共产主义运动已经面临着古典的马克思列宁主义不能解释而且无法预知今后方向的局面。这项声明是以探讨如何创造应付马克思所没有预见到的新情况的理论体系为主要内容的。
共产党中国的外交人士暗示，声明是“极其重要的历史文件”。
在对苏关系方面，并不是单单把苏联的现领导看作是同美帝国主义一样的当前的敌人，而且还认为反美和反苏是不可分割的。声明还进一步指出：“反对苏联现代修正主义是反对美帝国主义的前提”。
但是，问题只是提到这种程度：为了防止连马克思也未曾预料到的“社会主义和修正主义演变”，声明笼统地规定要在培养“革命接班人”方面采取措施。从这个意义上来看，或许可以说，共产党中国目前在全国范围内进行的整风运动也是寻求这种方向的一种试探。
【本刊讯】日本《东京新闻》十二日刊载特派记者伊藤从北京发回的一条消息，摘要如下：
提供了许多话题的阿尔巴尼亚党政代表团谢胡总理等人，结束在共产党中国历时两周的访问，十一日启程回国。看一看在这个代表团访问期间，共产党中国和阿尔巴尼亚两国领导人在各种场合发表的讲话内容，就会感觉到，共产党中国的对外态度反而比以前更加强硬了。
北京—地拉那的反修正主义轴心的团结和决心，是很坚强的。

显示原版>>

Previous:中国人民在毛泽东思想的指引下奋勇前进

Next:芬报指出我国发展核武器理所当然


苏修同美大搞文化合流

出版日期:1966.05.22
         期次:2896
         版次:3
         栏目:\[第三版]
文章正文:
苏芭蕾舞团到美演出
【美联社纽约四月二十日电】莫斯科大剧院芭蕾舞剧团的第一流女舞蹈演员，昨晚在开始该团对美国的第三次访问演出时，以世界上最著名的芭蕾舞剧《天鹅湖》使人们度过了一个新鲜、奇异和迷人的夜晚。大剧院芭蕾舞剧团将在大都会歌剧院上演，然后到十四个城市巡回演出直到七月中。美派国家游泳队去苏【法新社纽约五月三日电】美国将第一次派出它的国家游泳队到苏联去参加七月十六和十七日在莫斯科举行的国际游泳比赛。
一位发言人说，派游泳队去的原因是希望能获得苏联同意两国间象在田径运动方面一样每年举行一次游泳赛。苏国家女子篮球队访美
【美联社密苏里州圣约瑟夫四月二十一日电】世界冠军、俄国女子国家篮球队星期三晚在市体育馆以七十五比四十击败全美队。

显示原版>>

Previous:勃列日涅夫在滨海边疆区讲话时叫嚷要苏军「保持高度战备和警惕性」

Next:美刊谈美国试验中的中小学和幼儿教育


塔斯社报道：获得一九六六年度列宁奖金的科学技术项目

出版日期:1966.05.22
         期次:2896
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科四月二十一日电】为了表彰在征服宇宙空间方面的出色成就，授与一批苏联科学家、设计家和生产者以一九六六年度列宁奖金。
苏联数学家的研究，过去经常获得列宁奖金。这次获奖者是莫斯科数学家尼古拉·叶菲莫夫。
有三位科学家因在数学控制论方面的著作获得列宁奖金。
科学院院士亚历山大·涅斯米扬诺夫将大部分生命贡献给了有机元素化合物的研究。由于这方面的研究，他被授与了列宁奖金。
著名的苏联遗传学家尼古拉·杜比宁成了奖金获得者。
在技术方面，哈萨克地质学家和工程师的十项成果，被认为是杰出的，他们在曼格什拉克半岛发现了丰富的石油气产地。获奖者当中有“哈萨克斯坦石油企业负责人朱达斯卡利·多斯穆哈姆贝托夫和该共和国前地质部长沙赫马丹·叶谢诺夫。
另一项获得列宁奖金的项目，也同石油有关。基阿米尔·阿希罗夫、亚历山大·古巴诺夫，还有九名科学家和工程师在古比雪夫州的石油产地运用了新的开采系统。
由于使用了新法炼高质钢，国民经济收到了很大效益。技术科学博士谢苗恩·沃伊诺夫、乌拉尔车里雅宾斯克冶金厂厂长伊凡·卢别涅茨，以及其他莫斯科和乌拉尔的科学家与工程师，因这项工作荣获了列宁奖金。汽车制造业的两项创新获得了专家们的很高评价。尼古拉·科瓦廖夫、雅克多·维尔比茨基等人创造了用精密铸造的方法大量生产铸件的全套自动装备。这项成果获得了列宁奖金。另一批专家研究出了制造齿轮的方法。他们也成了列宁奖金获得者。
获得列宁奖金的还有座落在极区的诺里尔斯克综合企业和城市的建造者、新型动力半导体整流器的创造者、乌克兰的焊接专家和西伯利亚的钻具设计者。

显示原版>>

Previous:一美国兵在写给朋友的信中哀叹：“南越人民是毫不欢迎我们的”


西贡佛教徒举行反阮高其示威并指责美支持阮高其

出版日期:1966.05.22
         期次:2896
         版次:2
         栏目:\[第二版]
副题:岘港佛教徒说如美不迫使阮高其部队撤走就要破坏美军基地
文章正文:
【合众国际社西贡二十日电】镇压骚动的警察今晚挥动棍棒和放射催泪瓦斯，粉碎了学生为反对美国援助阮高其政府而举行的示威。
这些学生四散逃走。他们是在早些时候参加一次佛教徒大会后拥到街上的，这次大会抗议阮高其镇压岘港的反政府叛乱分子。
但是，这二千名游行者被冲散的部分企图重新聚合，有些人持有这样的旗帜：“美国必须立即停止援助法西斯战争贩子”。
【美联社西贡二十日电】约二百名佛教学生今天举行了一次吵嚷的集会，要求美国停止支持阮高其政府。
在集会上挂的一个旗帜说：“洛奇和美国政府要对在岘港的侵略负完全责任”。
学生要求政府自岘港撤军，举行答应要举行的选举。
在会上挂的一个标语牌写道：“美国在二十世纪的三个耻辱：一、轰炸广岛；二、镇压多米尼加共和国；三、侵略岘港。”
当美军士兵驱车沿大学前面的大街上开行时，示威者向他们挥手，把这个标语牌指给他们看。
【美联社西贡二十一日电】数以千计的和尚、尼姑以及他们的追随者二十一日上午挤在化道院里，举行静坐绝食示威，这可能引起更多的街上暴乱。
【法新社岘港二十日电】顺化和岘港的佛教领导人今天呼吁美军司令沃尔特立即进行干预，以“拯救岘港人民”。
以公开信形式提出的呼吁是在政府军和叛军再次发生激战后发出的。
这封信要求沃尔特“促使撤走”武装的政府军，并警告说，岘港人民“准备”为他们的宗教和国家而死。
佛教徒还警告说，已经决定“要破坏作为阮高其和阮文绍军队兵站的军事基地。”
他们声称，政府的“镇压”已造成了“大约一千名受害者”。佛教徒要求美国不准使用美国武器对付大叻、西贡、岘港和顺化的南越人。
【路透社岘港二十日电】岘港的佛教徒领袖扬言要破坏邻近的庞大的美国基地——除非驻在那里的美国海军陆战队迫使进行围攻的政府军从这个城市撤走。
政府军已经慢慢挺进到离静会寺不到三百码的地方，叛乱军正在那里顽强地坚守着，并发誓要为他们的事业而死。
【法新社顺化二十日电】一位可靠人士说，美国今天开始从岘港向顺化空运汽油和柴油，以补充叛乱的南越第一步兵师日益减少的储备。
政府军十五日占领岘港时切断了通往顺化的供应路线。
美国军方人士说，到今天为止，第一师的汽油和柴油储备只足以对越共进行两天的战斗。观察家还推测，美国进行空运是因为它想在叛军与西贡政府之间的冲突中保持中立。

显示原版>>

Previous:岘港伪军敌对双方继续激战

Next:洛奇回到西贡并称在华盛顿已研究了计划


西利万吉师和迪波内戈罗师师长被撤职

出版日期:1966.05.22
         期次:2896
         版次:1
         栏目:\[头版]
眉题:美报报道印尼右派内部矛盾加剧
文章正文:
【本刊讯】美《纽约时报》二十日从雅加达报道：
权威人士昨天透露，印尼两个最强有力的省指挥官已被不声不响地撤除了职务。
他们是西利万吉师师长兼西爪哇军区司令阿齐少将和迪波内戈罗师师长兼中爪哇军区司令顺彭诺少将。这两个人都被认为是苏加诺总统的盟友。
武装部队小心翼翼地避免宣传他们两人撤职的事，显然是害怕这可能在左翼分子和苏加诺总统的支持者中间引起的反响。陆军反而宣布，这两个将军已在万隆的陆军参谋和指挥学校参加历时十三周的学习。
这些人士还透露，中爪哇省长穆赫塔尔以及中爪哇首府三宝垄市长和中爪哇中部的单独行政区日惹市市长也许在不久以后将被撤职，因为他们支持印尼民族党的左翼。
安塔拉今天报道，穆赫塔尔从五月一日开始奉命“领养老金退休”。
反共的领导人们把这个地区风起云涌的左翼活动归罪于顺彭诺将军、穆赫塔尔省长等人。
这些人士说，阿齐将军所以被撤职，是“由于他对苏加诺总统的态度暖昧不明”。
一位有经验的印尼观察家说：“谁也不十分肯定他的态度如何。”据说，苏哈托中将害怕阿齐在一旦摊牌的时候率领他的强有力的西利万吉师来反对他。
一位观察家说：“阿齐本来是能够向雅加达进军和接管政府的。”这些人士指出，阿齐将军在参加指挥训练班的时候将仍然呆在西利万吉师总部所在地的万隆。据这些人士说，他可能在结束学习之后被任命为驻国外的外交使节。
阿齐将军和顺彭诺将军被撤职，只不过是说明苏加诺总统的政治地位不断削弱的一些迹象之一。
【美联社雅加达二十日电】印尼外长马利克星期五透露，苏加诺总统反对他在最近的将来赴国外举行马来西亚和谈的计划。
马利克在顺便谈到马来西亚争端时对学生领导人说，“今天上午，总统对我发脾气。他要我不出国。”
马利克对学生们说，苏加诺还劝他放弃在六月份赴印度和苏联访问的计划。
【本刊讯】印尼《祖国之子报》十五日报道：最近产生了各种企图破坏陆军司令苏哈托中将英明措施的、严重危害政治生活和革命进程的迹象。不仅是九卅运动—印尼共，而且还有实际上是同样坏的某些集团也在进行这种政治游击战。

显示原版>>

Previous:承认我政权建设已取得无与伦比的成就

Next:美报承认我自力更生方针非常成功


岘港伪军敌对双方继续激战

出版日期:1966.05.22
         期次:2896
         版次:2
         栏目:\[第二版]
副题:释智光再次向约翰逊呼救并要阮高其下台
文章正文:
【法新社岘港二十日电】政府军与据守佛庙的当地叛军今天再次进行激战。
政府军第一次得到坦克的支持。伤亡很多，但是无法断定确切的数字。
在上午八点（当地时间）刚过就开始的战斗进行了一个上午，在中午仍然有机枪声和坦克上的炮声。
现在可以得到的最可靠的消息表示，政府军并没有设法占领寺庙，而是与守军交战。
但是，持着佛教旗的和尚在朝着政府的坦克走去时，第一次遭到自动武器的射击。
从静会寺回来的一些英国广播公司人员说，有六名死者（平民和军人）和大约五十名伤者被运到寺内。
同时，在顺化，“斗争委员会”宣布，五千名武装的人员准备“前去援助他们在岘港的佛教兄弟以对付阮文绍—阮高其集团的士兵”。
这是“斗争委员会”主席酒昆宣布的。
同时，看来孙室订充分控制了顺化地区的军事行动。
他写信给这个地区的叛军和人民，指责阮高其造成了越南的内战。这封信是由“第一战术区司令”签名的。
【路透社岘港二十日电】目前还没有关于伤亡的消息，但是人们看到至少有十人由救护车运走了。在市中心，在战斗期间，窗被震碎，树枝被打下来。
【合众国际社岘港二十日电】佛教徒在下午两点以后不久说，他们在寺内有十名死者和一百七十名伤者。但是只看到大约三十人，他们是平民，其中许多人是妇孺，正在寺庙旁边的一座房子内治疗中。
【合众国际社岘港二十一日电】阮高其总理的军队今天在岘港的市中心同叛军作战，他的飞机扫射、轰炸和用火箭轰击在郊区的反政府阵地。
上午十时左右在城内叛乱的寺庙据点附近爆发了自动武器和小型武器的射击。
【合众国际社顺化二十一日电】南越最有势力的佛教徒领导人释智光星期五晚上说，阮高其总理和国家元首阮文绍辞职——或者把他们推翻——是越南内战得以停止的唯一办法。
他说，在阮文绍和阮高其被剥夺权力以前，佛教徒将继续进行战斗，如果需要，他将允许志愿的和尚自焚。释智光说：“避免内战的唯一办法是中央政府的领导人辞职。他们必须辞职，这是谈判的唯一条件。这是谈判停止内战的唯一条件。”
同时，他透露说，他已经向约翰逊总统拍了第二封电报。他拒绝透露电报的内容，他只是说，“总的说来，这封电报同第一封类似……这是一种呼救信号。”

显示原版>>

Previous:美报承认我自力更生方针非常成功

Next:西贡佛教徒举行反阮高其示威并指责美支持阮高其


一美国兵在写给朋友的信中哀叹：“南越人民是毫不欢迎我们的”

出版日期:1966.05.22
         期次:2896
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《国民前卫》周刊最近发表侵越美军一个士兵写给他的朋友的复信，摘要如下：
亲爱的约翰：我不知道我们究竟怎样度过这样的一年时间。我现在来回答你提出的问题吧：南越人民是毫不欢迎我们的。他们甚至不要我们留在这里。我们打南越人身边走过，他们投我们以鄙视的一瞥。南越人是这样穷，如果共产党人接收了政权，那他们也是不在乎的。有许多无辜的南越人被杀了，他们的房子也被烧毁了，因为他们被认作是越共。
南越人民的确是要想去决定他们自己的政府的。美国就是干涉别人的事情。这将无止境地继续下去。我们迟早得放弃南越的，我不晓得我们究竟怎样能够赢得胜利。对于胜败问题，南越军是不在乎的。在乡村里，当我们在拼命干的时候，南越军有的躺在那里睡觉，有的则在喝啤酒。如果你到这里来：你将对我们过的地狱生活感到惊奇。
（转自十六日香港《大公报》）

显示原版>>

Previous:鲍德温报道：美对南越的空运力量严重不足

Next:塔斯社报道：获得一九六六年度列宁奖金的科学技术项目


中国人民在毛泽东思想的指引下奋勇前进

出版日期:1966.05.22
         期次:2896
         版次:1
         栏目:\[头版]
眉题:日本东北三县访华代表团团长在香港发表谈话
文章正文:
【本刊讯】香港《大公报》十八日报道：日本东北三县（青森、秋田、岩手）第一次访华友好参观团一行十六人在我国参观访问三周后，昨天经港返国。
团长外崎千代吉在香港机场说，他们访华期间，适逢中国热核试爆成功，看到中国举国欢腾的情况，令人感动。
他说，中国在美国包围、企图进攻的情况下，为加强国防，不得不积极发展核武器；凡是明白中国处境的人，对中国的进行核试是没有理由反对的。他说：“我们日本人由于曾遭受美国原子弹的轰炸，对原子弹是痛恨的。但是，我们知道，中国为了防御，为了自卫，为了免受别人的威胁，是一定要拥有自己的核武器的。”
他又说，他们这次曾到北京、天津、南京、上海、广州等地参观人民公社和学校，看到中国人民，男女老少，全国一致，在毛泽东思想指导下，奋勇前进，从事社会主义建设；他相信，中国一天比一天强盛，是必然的趋势。

显示原版>>

Next:日记者说：中阿两国的反修决心是很坚强的


安塔拉等透露：印尼反右派势力的斗争在发展

出版日期:1966.05.24
         期次:2897
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉通讯社打拉根二十日电】东加里曼丹司令蒙·帕哈迪穆尔约准将本周在这里说，有可靠的证据证明，最近在东加里曼丹发生的大规模纵火行动都是印尼共产党、政变分子和破坏分子干的。
他在同这个地区的军政领导人会晤时说，已经获得的关于焚烧打拉根的村庄和石油设施的证据表明都是共产党破坏分子干的。
他警告说，非法的政党分子现在正竭力在全国五项原则力量中制造不团结和散布不和。
【本刊讯】印尼《建国五项原则之火报》十四日据安塔拉的消息报道，前些天，对还在巴东帕里亚曼县的森林里流窜的九卅运动—印尼共匪帮残余分子的隐藏处进行突然袭击时，打死了四人，另两名负伤逃跑了。
【本刊讯】印尼《武装部队报》九日消息：
九卅运动—印尼共的政治游击活动有了严重的增加，他们用正面威胁和旁敲侧击的方式吓唬某些政府官员、报界和人民，旨在分裂和削弱以伟大革命领袖朋加诺、武装部队和人民的团结为中坚的建国五项原则力量。
九卅运动—印尼共反革命分子在进行活动时，利用电话作为主要工具，并选择夜间为合宜的时机，这很引人注意，但并不令人惊讶。
九卅运动—印尼共在进行政治游击战中对《武装部队报》进行的精神攻击，至星期日（八日）上午看来还在继续进行。
有一名九卅运动—印尼共走卒，又利用电话（说是从赞布路打来的）对《武装部队报》编辑说，《武装部队报》是反革命，并指责武装部队的一名高级军官是反革命分子。
九卅运动—印尼共分子在进行活动时，利用“卡米—卡比”的名义肆无忌惮地对政府官员和审讯小组负责人进行威胁和恶毒的诬蔑。
他们一般是在夜里通过电话对政府官员进行罪恶活动。他们利用“卡米”或“卡比”的名义使用恶毒的字眼进行恫吓说：小心点！你知道吗？在“卡米—卡比”的黑名单上已有你的名字，要对你进行保护性看管，等等……他们还大量发出威胁性的话。
很值得注意的是，原先由苏班德里约领导的中央情报机构的总部就设在赞布路。

显示原版>>

Previous:合众国际社说中国在法国影响增长

Next:印尼各地市场空空 盗窃抢劫层出不穷


波议会代表团离法回国

出版日期:1966.05.24
         期次:2897
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎十四日电】由克利什科率领的波兰议会代表团在法国访问五天之后于今天回华沙。
克利什科动身前说：“我们对这次访问感到极为满意，我们的会谈、我们在法国的访问使得旨在密切法国和波兰之间的友谊前进了一步。在五天访问期间，法波之间建立在一个新的形势和百年传统基础上的联系显然密切了。”

显示原版>>

Previous:古到现在只生产四百三十七万多吨糖

Next:英国两家报纸说：美在南越处境困难必遭失败


法官方人士说：美拒售计算机阻挠不了法制造氢弹

出版日期:1966.05.24
         期次:2897
         版次:4
         栏目:\[第四版]
副题:攻击美国这样做“是极不通人情的，但并不感到意外”
文章正文:
【合众国际社巴黎二十日电】一位官方人士今天说，美国拒绝向法国原子能机构出售计算机可能意味着共产党中国将在法国之前制成氢弹。
这位不让透露姓名的人士说，美国拒绝向法国原子能机构订购的三台计算机签发出口特许证将阻挠不了法国最终有自己的核弹。他说，但是它可能使制造这种炸弹的长期工作放慢下来，从而使中国人——人们知道他们正在制造自己的核弹——走在法国的前头。法国原子能官员说，美国这样做是“极不通人情的，但是并不令人感到意外”。
虽然这位法国官员今晚坚持认为，这一行动可能使共产党中国在制造氢弹方面走在法国前头，但是这里注意到，法国人提出这样一种说法很可能是为了向华盛顿施加影响以促其改变主意。一位观察家说，“如果我是戴高乐并需要这些计算机的话，我可能认为提出中国这个魔鬼是个好办法。”

显示原版>>

Previous:美今年第一季度黄金美元储备大大减少

Next:美拒绝向法出售制氢弹用的计算机


法外长访波结束回到巴黎

出版日期:1966.05.24
         期次:2897
         版次:3
         栏目:\[第三版]
文章正文:
德姆维尔离华沙前鼓吹“通过谈判解决”越南问题；并说法政府认为东西欧国家关系的改善是解决欧洲问题的一种手段
【法新社华沙二十一日电】法国外长德姆维尔今天说，法国谋求“东西欧之间出现一种新的关系”以逐渐进行关于和平解决“基本的”德国问题的讨论。
这位部长是在访问的最后一天举行记者招待会时说这番话的。
他对记者们说：“我们谈到德国问题的时候，我们的意思是，德国的未来是什么以及如何以大家都可以接受的办法实现统一的问题。”
德姆维尔说，东西欧不取得一致，欧洲是不可能取得一致的；他又说，“这就是我们政府的政策，我们希望：谅解将最终导致和解。”
他重申越南危机只能通过谈判取得政治解决。
关于法波关系，他说，贸易交流“现在没有达到足够的水平。”
观察家说，德姆维尔的访问无疑是成功的，这次访问的特点是坦率和公开承认分歧。
譬如，法国主张德国重新统一，而波兰却主张它继续分裂。
波兰领导人同意结束世界分裂成为相互对立的集团的局面是适宜的，但是他们指出，他们不能带着反俄的情绪摆脱苏联集团。
但是他们满意地指出，法国反对对西德进行核武装。他们对法国关于德国问题的立场并不感失望，因为他们很早之前就清楚知道这一点。
【美联社华沙二十一日电】德姆维尔星期六说，应创造新的条件，以便能够讨论德国统一问题。
但是他说，法国现在并不打算改变西柏林的地位，也不打算承认共产党东德。
【德新社华沙二十一日电】顾夫·德姆维尔今天说，创造适宜于缓和欧洲紧张局势的新的条件是他对波兰进行的四天访问的一个目的。
德姆维尔在离开波兰首都之前对记者谈话时说，在法国看来，只有在缓和的气氛中才有可能解决德国问题和德国统一问题。他指出，有必要逐步创造新的条件，以便在这样出现的气氛中制定出大家都可以接受的解决办法。
关于越南，这位部长说，军事是不能结束这场冲突的，而只能用政治手段来解决，因此谋求适宜于谈判的条件是必要的。
【法新社巴黎二十一日电】法国外长顾夫·德姆维尔今晚自克拉科夫抵达这里时说，法波一致认为，两国需要发展经济和文化的往来。
他在结束对波兰为期四天的访问时说，“我们所取得的成就只会得到扩大并且会变得更为重要，法波关系和友谊现在比过去一段长时期更现实了”。他说，法国政府认为东西方国家关系的改善是解决欧洲问题的一种手段。
这位部长还说，他发现波兰领导人，对于整个欧洲的问题特别是德国问题，是了解得很清楚的，而且是感到担心的。

显示原版>>

Previous:苏一副总理同罗大使会谈

Next:美联社报道：苏共中央将举行会议


福特基金会主席麦·邦迪声称“没有理由不适当地害怕中国”

出版日期:1966.05.24
         期次:2897
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社东京十八日电】福特基金会主席麦乔治·邦迪星期二（十七日）在这里说，虽然日本和美国有理由对赤色中国发展核武器感到关切，但是没有理由害怕共产党中国。
邦迪是在帝国饭店举行的亚洲问题研究委员会的午餐会上发表演说以后，在答复一个提问者时说这番话的。
邦迪在这次会上是主要的讲话者。
在讲话以后，提问者问邦迪，美国是否害怕共产党中国，如果现在怕的话，那么二十年以后是否还怕。
他回答说：“我认为，我们大家有理由关切一个由具有这样狂热的信念的人们统治的国家在某种条件下可能发生的事情，他们也正在发展某种核力量。”他又说：“但是，在更广泛的意义上说，我认为日本和美国都没有必要不适当地害怕共产党中国。
“共产党经济和社会发展的前景是我们无需害怕的，因为在日本和美国，我们自己的前景更加光明得多。”
他说：“所以我认为，在谨慎、小心和具有信心的情况下，我们能够期望在今后长时期内和共产党中国在同一个世界上自行所是，保持我们自己的社会”。

显示原版>>

Previous:美国联合国协会宣布：成立一研究对华政策的委员会


古到现在只生产四百三十七万多吨糖

出版日期:1966.05.24
         期次:2897
         版次:3
         栏目:\[第三版]
文章正文:
【法新社哈瓦那二十一日电】迄今古巴生产的蔗糖产量是四百三十七万一千七百十四吨，全岛的一百二十四家糖厂已结束工作，只有二十八家糖厂还在继续生产。
这个报告是由食糖部提供的。此外，报告还说，滂沱大雨使甘蔗的压榨大减，特别在最大的省份奥连特省和卡马圭省。

显示原版>>

Previous:关塔那摩美军向古哨兵射击

Next:波议会代表团离法回国


关塔那摩美军向古哨兵射击

出版日期:1966.05.24
         期次:2897
         版次:3
         栏目:\[第三版]
副题:古巴武装部就此发表声明
文章正文:
【美联社哈瓦那二十二日电】古巴武装部队星期日指责说，星期六晚上古巴东南部关塔那摩湾美国海军基地发来的枪火打死了一名古巴士兵。
这名士兵名叫路易斯·拉米雷斯·洛佩斯，他是在美国基地周围站岗的一名啃兵。
古巴电台宣读的武装部队部的一个声明还说，星期六晚上从美国基地内不时向古巴领土开枪，约有两小时之久。
声明没有说古巴人是否回击。
声明说，“显然，美国人继续从这个基地对古巴进行挑衅。”
在华盛顿，海军拒绝了这个指责。
国防部发言人说，“海军核对了这个消息，这个指责是不真实的。”
几小时后，国防部撤回了它的不承认态度，而发表如下声明：
“有消息说，在关塔那摩发生了事件，目前正在调查中。”

显示原版>>

Previous:苏驻阿根廷代办自杀

Next:古到现在只生产四百三十七万多吨糖


合众国际社说中国在法国影响增长

出版日期:1966.05.24
         期次:2897
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社巴黎十九日电】中国人看来正在作重大努力以求在这里找到立足点。
中国的影响在各方面增长。国家男女篮球队本月晚些时候将在这里同法国国家队比赛，还要到各省去巡回比赛。
在法国上演了第一部共产党中国的影片。
在本周开幕的巴黎国际贸易博览会上，中国人还占有一个很大的展览馆。

显示原版>>

Previous:看到了中国的大跃进 祝毛泽东同志万寿无疆

Next:安塔拉等透露：印尼反右派势力的斗争在发展


柬报就华沙条约发表评论：指出大国沙文主义的自私性

出版日期:1966.05.24
         期次:2897
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】金边消息：《柬埔寨电讯报》二十日就华沙条约发表评论指出：“我们知道，有些人要把他们的政治路线和他们关于战争与和平的总观念强加于比较弱小的伙伴。可是这些路线和观念都是错误的、自私的和不符合大多数爱好和平的国家的愿望的，因为其目的只是想同在越南的侵略者和各国人民最嚣张的敌人美帝国主义结盟与‘和平共处’。”评论说：“诚然，各国人民都热爱和平，但决不是不惜一切代价地要求和平。”
评论说：“当美帝国主义军事干涉多米尼加共和国的时候，当北大西洋公约组织潜入刚果和塞浦路斯的时候，当美国抽调它驻扎在德意志联邦共和国的军队来屠杀印度支那各国人民的时候，华沙条约国在干些什么呢？”
评论接着说：“本来应该在欧洲施加压力。至少要在战略上使敌人的军队不能移动，或者制止他们在越南和世界上的侵略行为。然而他们并没有这样做。正是由于不采取行动才使得帝国主义变得更富有侵略性，因为他们怂恿了帝国主义在世界上的侵略行动”。
社论强调指出：“当他们自己拥有足够的最新式的武器，并且声称他们是唯一能够保卫人民的独立和领土完整时，而这些人民虽然是兄弟的人民，但是由于在经济和技术方面比较软弱而无权和不能使用这些战略手段，其借口是使用这些战略手段会威胁世界和平，这就表明了大国沙文主义的自私性！这是事实，而且是无可否认的事实！”

显示原版>>

Previous:瑞士《十月》发表社论：揭露苏修同美帝勾结

Next:苏一副总理同罗大使会谈


看到了中国的大跃进 祝毛泽东同志万寿无疆

出版日期:1966.05.24
         期次:2897
         版次:1
         栏目:\[头版]
文章正文:
参加一九六六年布达佩斯国际博览会的中国馆受到匈牙利广大观众热情赞扬。他们说：“在这里看到的东西显示了中国人民的意志、力量和精神世界。”“中国之所以强大，主要是领导的正确，大家团结得象一个人一样。”并指出：“中国是一个伟大的国家，不管有人把它说得如何坏，都是徒劳的！”他们欢呼：
【本刊讯】布达佩斯消息：参加一九六六年布达佩斯国际博览会的中国馆展出第一天（二十日）受到了匈牙利广大观众的热情赞扬。一位观众在参观了中国馆后说，中国馆在本届博览会上至少可得两个冠军，得第一个冠军是因为它是整个博览会最早布置就绪的展览馆（中国馆在开幕前五天，许多馆还在搭展品台时就已布置就绪）。
在开馆的第一天，中国馆的留言簿上写下了很多表示对中国人民的热爱和对中国展品的赞赏的话：“在这里看到的东西显示了中国人民的意志、力量和精神世界”；“你们的发展速度超出了一切想象，祝你们取得进一步的成就”；“我已五年没有看见中国的展览了，现在证明中国同志在过去五年中在社会主义的发展中大踏步的前进了”；“好的出奇呀，出奇呀，出奇！”；“你们精致美好的展品使我们都看呆了”；“对展品的任何赞扬都当之无愧！”“中国是一个伟大的国家，不管有人把它说得如何坏，都是徒劳的！”
有的观众还在留言簿上祝中国人民的领袖毛泽东同志万寿无疆，祝他“还能多年有力地、健康地横渡长江”；“建立在坚强基础上的中华人民共和国——我们的榜样万岁！”“伟大的中国马克思列宁主义的党万岁！”“感谢中国人民和政府的这一极其美丽的、可观的展览馆”。
许多观众一面参观一面向在场的中国同志表示自己的观感。有的说：“中国馆就象天堂一样，真够看一年！”“没有中国馆时，俄国的最好，一有中国馆，就把俄国馆压倒了”。一位工程师说：“我在展览馆中看到了中国的大跃进”。有的观众说：“中国之所以强大，主要是领导的正确，大家团结得象一个人一样，世界上再找不到第二个国家象中国人那样团结一致”。一位工人说：“你们的展品获得了广大观众的赞扬，希望明年再来展出”。
早在博览会正式开幕以前，许多观众和记者就已陆续到中国馆来参观。他们有的预祝中国馆展出成功，有的预言中国馆一定是今年博览会上最拥挤、最受欢迎的。
一位从外城赶来的工业专家对中国馆展出的石油产品、电子仪器和精密车床赞美不绝，并说：“我作为一个共产党员、一个真正的人，看到你们这样的卓越成就感到由衷的高兴。”
另一位观众说：“中国馆展出的电子仪器已达到世界水平，我相信几年之后即可名列世界第一。在今年的博览会上中国馆将会是最受欢迎的。我也看了美国馆，简直是糟糕、展出的尽是些斧头锯子之类的工具”。
一位工人说，看了中国的精密机床，感到中国的机床工业发展很快，这很难使人相信帝国主义宣传中国人在挨饿的谎言。
一位记者说：“同我最后一次一九六一年看到的中国馆相比，今年的中国馆有了许多新的内容。中国的手工艺品在全世界是绝对冠军。中国人民是勤劳、聪明、能干的，几年以后，你们一定会取得更大的成就。”
另一位观众说：“我们匈牙利人对中国的了解太少了，报上介绍中国的消息很少，偶而有一篇也是说中国坏话的。中国馆的所有展品都是极好的，特别是机器工业产品显示了近几年来中国工业的快速发展，中国的无线电技术的成就更使人惊奇。看了中国馆后我的心情很激动！”

显示原版>>

Next:合众国际社说中国在法国影响增长


马里外长访问阿联后赴阿尔及利亚

出版日期:1966.05.24
         期次:2897
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗二十二日电】马里外长乌斯曼·巴对中东社记者说，马里总统凯塔和阿联总统纳赛尔所交换的信件谈到了非洲问题、国际问题和两国感兴趣的问题。
他说，纳赛尔总统全面回答了凯塔总统信件所提出的各个问题。
纳赛尔总统上星期四接见乌斯曼·巴达两小时之久。
他今天中午离开这里去阿尔及利亚，他将在那里会见布迈丁和布特弗利卡，以便讨论两国感兴趣的问题以及非洲和国际问题。
【南通社开罗二十日电】两天前到达这里的马里外长乌斯曼·巴和纳赛尔总统、外交部长里亚德以及其他官员举行了会谈，主要是讨论关于非洲的局势和阿联与马里在解决目前的问题，特别是非洲问题上可能发展的合作。
有资格的人士认为，塞内加尔总统桑戈尔（他将于明天到达这里）的访问是符合阿联为实现同一些国家进行最广泛的接触以寻求对全世界、特别是对非洲和阿拉伯世界的关键问题采取共同态度而作出的努力的。
预料尼日利亚的一个代表团也将到达这里，预料阿尔及利亚的布迈丁主席也要访问开罗。
据这里有资格的人士说，这些非洲政治家的访问是不结盟国家中进行双边接触的一部份。

显示原版>>

Previous:辛格透露：印将在印南阿联三国首脑会议搞反华

Next:瑞士《十月》发表社论：揭露苏修同美帝勾结


马利克声称接受我接回难侨的愿望

出版日期:1966.05.24
         期次:2897
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社雅加达二十日电】马利克昨天在接见记者时说：同共产党中国的外交关系将尽可能保持融洽。他说，印尼接受中国——出现反华暴力行动以来——想要把许多居住在这里的华人接回国去的愿望，他说，那些留下来的将受到保护。

显示原版>>

Previous:印尼各地市场空空 盗窃抢劫层出不穷

Next:美国核科学家莱普惊呼：我只经过几次试验就实现了氢聚变


美出现经济危机的迹象越来越多

出版日期:1966.05.24
         期次:2897
         版次:4
         栏目:\[第四版]
副题:美一经济学家认为美三十年代的大萧条可能重演
文章正文:
【合众国际社华盛顿二十日电】昨天又有三个迹象表明，经济繁荣可能马上结束。
商务部报告说，四月份的工厂订货、工厂交货和房屋开工率都下降了。
四月份其他一些主要指标有的上升速度减缓、有的也下跌了。它们中间包括非农业的就业人数、个人收入、工业生产和零售额。
据昨天宣布，上月工厂订货下跌百分之三，主要是金属和交通设备的订货减少了。工厂交货减少百分之二，主要是交通设备的交货减少了。
房屋开工率比三月份下跌了百分之四。
个人收入是今年以来上升最小的数字。
工业生产只增加千分之四，这是去年九月以来上升最少的一个月。
零售额下跌百分之一，主要是因为新汽车销路下跌了。
【合众国际社华盛顿二十日电】劳工部今天报道，四月份生活费用再度猛烈上升，计上升了千分之四。
消费者为电话、抵押款、旧汽车、鞋子和其他许多项目付出的钱都增加了，食品价格在猛涨几个月后平稳了。
今年一月到四月的生活费用上涨是一九五一年以来这个时期最大的上涨。
劳工部发表的四月份消费品价格指数为百分之一一二点五，（以一九五七——五九年平均数为一百），它比一年前上涨了百分之二点九。
【本刊讯】《美国新闻与世界报道》十六日刊载一篇文章，题为《又一个一九二九年在望了吗？》，摘要如下：
五月二日，总统的高级经济顾问阿克利向企业界发出警告说，“会引起一场大震荡”的力量正在起作用。
在印第安纳大学商业研究院出版的《企业展望》春季版中，中西部经济学家赫里克介绍了一些目前在起作用的投机力量。他的结论是，一九二九年的情景是可能再度发生的。
已经有一些转折点的迹象。汽车销路令人失望。通用汽车公司在减少生产。信贷紧缩使许多公司受到压力。股票市场动荡。
赫里克详细地分析了他认为能够使繁荣带来严重麻烦的一些力量。他说：“迹象表明，美国经济的主要方面是靠投机活动支持的，三大市场——股票市场、国际收支、土地——可能经不起长期的、破坏性的下跌。”
赫里克还说：“此外，现在还不知道一系列的防止萧条的武器是否会象人们经常说的那样有效，如果必须认真使用这些武器的时候终于来到的话。”
赫里克对美元地位表示担心，因为黄金储备已跌到一百四十亿美元以下，而外国拥有的可以索取黄金的债权达二百九十亿美元以上，而且在不断上升。
他的结论是，一场影响美元的危机，一场股票市场中的投机泡沫的破裂，连同土地投机和投机性建筑繁荣的结束，都可能引起一场政府无法有效对付的盘旋下跌。
恼人的国际收入情况今年不会好转而只会恶化。

显示原版>>

Previous:英国两家报纸说：美在南越处境困难必遭失败

Next:纽约股票继续下跌


美公布关于美在法基地的五项秘密协定

出版日期:1966.05.24
         期次:2897
         版次:4
         栏目:\[第四版]
副题:法权威人士说这些协定已失去存在理由 法报评论认为这将使法美危机大大加剧
文章正文:
【美新处华盛顿十八日电】国务院公布了五项关于美国在法国基地的在此以前一直是秘密的法美条约文本。
据华盛顿获悉，法国政府也公布了这些协定的文本。
美国在给法国的一项日期为二月十二日的照会指出，五项双边协定有四项是“北大西洋公约生效多久就生效多久的”，除非华盛顿和法国“事先商定予以解除”。
这五项协议是：
一九五一年二月二十七日的夏托鲁兵站协定。
一九五二年十月四日空军基地协定。
一九五三年六月十七日美国军事总部协定。
一九五三年六月三十日的油管协定。
一九五八年十二月八日签订的第五个美法双边协定，是通讯系统协定。
【法新社巴黎十八日电】法国权威人士说，美国政府今晚公布的法美五项秘密协定已不适用，并已“失去了存在的理由”。
这些人士追述说，法国政府曾要求美国政府从一九六七年四月一日起关闭它在法国的基地。
【本刊讯】法国《战斗报》十九日就法新社的上述消息发表评论说：
这则消息主要目的是：一、重申规定美国人撤出他们基地的一九六七年四月一日这个日期是不可更改的，因此，不可能随意给予华盛顿任何日期；二、重申法国政府不希望最终可能在一个合适的时候单独废弃的双边协议问题同北大西洋公约组织有联系。
华盛顿希望证明，这些条文包含着关于美国设施和部队的具体计划同北大西洋公约组织有着无可置疑的联系。
《震旦报》写道：“法美危机大大加剧：华盛顿昨晚公布了从一九五一年到一九五八年在巴黎签订的五项秘密协议。”

显示原版>>

Previous:纽约股票继续下跌

Next:美今年第一季度黄金美元储备大大减少


美国核科学家莱普惊呼：我只经过几次试验就实现了氢聚变

出版日期:1966.05.24
         期次:2897
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿二十一日电】（记者：加伍德）核科学家拉尔夫·莱普今天说，赤色中国看来已经使一项突击计划取得了巨大进展，现在，这将使它“在一年内”得到氢弹。
他说，不再能够有什么怀疑了，中国人在五月九日的试验爆炸中实现了相当大数量的氢聚变。现在仍然还在分析这次的试验爆炸。
莱普博士的这番话是在向合众国际社记者发表谈话时说的，就在这之前，原子能委员会昨天发表声明说，这次爆炸——一系列爆炸中的第三次爆炸——比美国在第二次世界大战投在广岛的原子弹至少大十倍，并且可能是大二十倍。莱普说，光是靠原子弹裂变来造成这样一次巨大的爆炸，就很可能需要中国花整整一年的时间来生产核炸药。莱普又说：“大概不会允许中国核专家把足够多的昂贵的核物质
——铀２３５——用来制造一个相当于几十万吨梯恩梯爆炸力的纯粹裂变的炸弹。
“这样一来就会是仅仅为了一次试验而花费掉太多的中国核储存了。
“如果中国人的确成功地以相当大的规模放出了热核能，那么他们就正在顺着有极大机会的道路前进了。他们正在使他们的技术朝氢弹跃进。”
莱普曾在一九六四年秋天预言，中国人将在三年后拥有氢弹。但是他今天说，他本来没有料到他们能够经过这么少几次试验就达到了他们目前的发展阶段。
【美新处华盛顿二十日电】美国原子能委员会二十日报告说，中共五月九日的核试验的爆炸力要比原先估计的高。该委员会说，这次试验的爆炸力是“中级的低端”。
中级是二十万吨到一百万吨炸药的爆炸力。
这一估计是根据对现在漂浮于世界各地的那枚炸弹的放射性碎片的取样和分析得出的。
【美联社旧金山二十日电】特勒二十日说，如果共产党中国还没有一枚氢弹和一个运载系统，那他会感到“惊讶”。

显示原版>>

Previous:马利克声称接受我接回难侨的愿望

Next:一批青年烧毁美军车辆并高呼「打死美国人」


美国联合国协会宣布：成立一研究对华政策的委员会

出版日期:1966.05.24
         期次:2897
         版次:4
         栏目:\[第四版]
文章正文:
【路透社纽约二十二日电】美国联合国协会今晚宣布成立一个由杰出的公民组成的二十人委员会，以便就美国对华政策提出建议。
这个委员会主席将由前财政部长鲁萨担任。该协会是一个致力于支持联合国的非政府组织。该协会主席本杰明说，这个委员会是正在建立的三个委员会中的第一个。

显示原版>>

Previous:美拒绝向法出售制氢弹用的计算机

Next:福特基金会主席麦·邦迪声称“没有理由不适当地害怕中国”


美今年第一季度黄金美元储备大大减少

出版日期:1966.05.24
         期次:2897
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿十八日电】商务部今晚宣布，美国黄金和美元储备在今年头三个月减少了四亿二千四百万美元，而前一季度减少二亿七千一百万美元。
黄金外流了六千八百万美元，而前三个月外流一亿一千九百万美元，可以兑换的货币减少了二亿二千二百万美元，而前三个月减少了一亿七千八百万美元。

显示原版>>

Previous:美公布关于美在法基地的五项秘密协定

Next:法官方人士说：美拒售计算机阻挠不了法制造氢弹


美拒绝向法出售制氢弹用的计算机

出版日期:1966.05.24
         期次:2897
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿二十日电】一位国务院发言人十九日晚上在这里说，美国政府不让法国购买要用于它的氢弹计划的计算机。
一家巴黎报纸昨天说，法国发展热核武器计划正在被搁置下来。这里的消息灵通人士说，禁止出售计算机的原因是，这种计算机将使法国在生产氢弹方面迈进一大步。
【本刊讯】法《世界报》十九日就美拒绝卖给法电子计算机发表评论说：“华盛顿使制造公司不能满足自己顾客需要一事，表明了美国政府千方百计阻挠法国制造热核武器的愿望。”

显示原版>>

Previous:法官方人士说：美拒售计算机阻挠不了法制造氢弹

Next:美国联合国协会宣布：成立一研究对华政策的委员会


美联社报道：苏共中央将举行会议

出版日期:1966.05.24
         期次:2897
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科二十二日电】消息灵通人士今天说，苏共高级领导人将于下周在这里举行秘密会议，通过处理农业问题的新计划。
一个未经证实的消息说，这次会议将在二十五日召开。
【路透社莫斯科二十二日电】（记者：韦兰）预料克里姆林宫的统治机关不久将提出一个新计划，其目的在于提高农业生产并使苏联在粮食方面自给自足。
这个新运动将由大概要在本周召开的苏共中央会议批准。
这次苏共中央会议还可能回顾对外政策问题，但是预料不会有重大的人事变动。

显示原版>>

Previous:法外长访波结束回到巴黎

Next:苏驻阿根廷代办自杀


美联社说阿摩边界局势紧张

出版日期:1966.05.24
         期次:2897
         版次:2
         栏目:\[第二版]
文章正文:
【美联社阿尔及尔二十一日电】在阿尔及利亚对于摩洛哥长期以来要求的领土上的一个重要的铁矿实行国有化之后，在引起争执的摩洛哥—阿尔及利亚边界上出现了新的紧张局势。
可是阿尔及利亚政府发言人星期六否认了不断流传的关于在边界的阿尔及利亚方面的军队调动的消息。
摩洛哥右翼的独立党正在对哈桑国王二世施加强大压力，要他重申摩洛哥对廷杜弗地区的领土要求。
廷杜弗是根据本月早些时候阿尔及利亚的一项命令实行国有化的一个铁矿的所在地。
摩洛哥政府已要求一九六三年为了解决这一争端而成立的非洲统一组织七国委员会举行紧急会议。
阿尔及利亚人士说，阿尔及利亚不反对这样一次会议，如果阿尔及利亚对廷杜弗的主权原则作为讨论的基础被接受的话。

显示原版>>

Previous:桑戈尔访问黎巴嫩后到达开罗同纳赛尔会谈

Next:辛格透露：印将在印南阿联三国首脑会议搞反华


南越傀儡内讧愈演愈烈 岘港敌对双方连日激战

出版日期:1966.05.24
         期次:2897
         版次:2
         栏目:\[第二版]
副题:伪军的迫击炮弹、炸弹和火箭落到美军基地打伤美军 美已从岘港基地撤走一些飞机并扬言要“行使自卫权”
文章正文:
【合众国际社西贡二十一日电】阮高其今天又派了两个营到岘港，并誓言他的军队将粉碎那里的反政府叛乱。
在西贡有消息说，他又派了两个营（一千到一千二百人）去岘港，与已在那里的六个营会合。据信在岘港本身的叛乱分子约有数百人。
【美联社西贡二十一日电】这里的可靠消息说，又有十架飞机的越南伞兵今天空运到岘港与已在那里的政府军会合。
【美联社西贡二十一日电】政府军星期六（二十一日）在北方城市岘港的佛教堡垒周围加强了象铁桶般的包围圈，坚决要粉碎这次叛乱。
今天一整天，叛乱分子同政府海军陆战队一直在交火，据非官方的估计，在战斗中有二十二人被打死，大约二百人受伤。
【美联社岘港二十二日电】今天傍晚，坚守寺院据点的叛乱分子和新近到达的政府军援军之间发生激战。
十辆政府军装甲人员运输车以及大约一百五十名军队集结在静会寺后面。发生了猛烈的机枪交火。政府军后来包围了这个寺院。装甲人员运输车上的军队支援已经到达这个寺院的一连空降部队。在叛乱分子先开火后装甲人员运输车用三十毫米和五十毫米机枪回击。
【合众国际社岘港二十一日电】叛军今天用迫击炮轰击了美国的两个设施，包括沃尔特将军的总部。这两次袭击伤了十五名美国人，这种攻击可能使美国参加历时七天的血腥内战。
越南的空中袭击者式飞机用五百磅重的炸弹和用火箭攻击叛军。一枚炸弹和六个火箭击中了沃尔特新总部的附近，伤了三名美国海军陆战队。美国官员称此为“错误”或“意外事件”。
但是，对海军陆战队和岘港基地进行的迫击炮攻击则不同了。
美国使团的一位发言人说，“你可以肯定，美国将采取任何必要步骤以保证它的人员与设施的安全。”
【合众国际社岘港二十一日电】美国今天向西贡政府和叛乱的佛教部队发出严厉的警告说，它不会容忍对美国设施进行类似今天炮轰岘港空军基地的那种攻击。
可靠人士说，一名美国官员今天在释智光的顺化总部对他说，迫击炮轰击事件的任何重演会迫使美国“行使自卫权”。
同时，可靠人士说，沃尔特将军警告政府军说，他能够“使他们破产”，如果美国人的生命进一步受到危害的话。
【美联社华盛顿二十一日电】（记者：霍夫曼）据二十一日获悉，在越南的美国海军陆战队最高当局已直截了当地发出警告：如果南越空军飞机不停止对美国海军陆战队在岘港的基地的射击，美国就要击落这些飞机。
【合众国际社华盛顿二十一日电】国防部今天说，正在从岘港巨大的美国空军基地撤出一些美国飞机，这个基地已经受到南越叛军迫击炮火的袭击。据悉通常有一百多架飞机在这个基地。

显示原版>>

Previous:一批青年烧毁美军车辆并高呼「打死美国人」

Next:孙室订阮正诗等发表声明抵制阮高其搞的“全国代表大会”


纽约股票继续下跌

出版日期:1966.05.24
         期次:2897
         版次:4
         栏目:\[第四版]
副题:英报说这反映了人们担心经济衰退
文章正文:
【美联社纽约十六日电】股票市场今天继续下跌，收盘价格比上周收盘价格跌得很多。
在交易的一千四百四十三种股票中，有四百七十四种跌到了今年以来的最低点。
【本刊讯】英《金融时报》十四日刊载一篇社论说：华尔街股票价格下跌从表面看是一种不寻常的现象。在过去，美国股票价格下跌总是同担心经济衰退有关，这次下跌是在繁荣的时候发生的。
可是要看出引起华尔街波动的原因是不难的。除了关于增税的谈论引得人心紧张外，还传来汽车销路下跌的消息。在五月上旬，销路比去年同时下跌百分之十五，通用汽车公司跌得特别多。
在华尔街的反应中有一个强烈的心理因素。即使过了三十七年，一九二九年的情况记忆犹新，因此任何令人不安的事件都会使市场神经紧张。

显示原版>>

Previous:美出现经济危机的迹象越来越多

Next:美公布关于美在法基地的五项秘密协定


瑞士《十月》发表社论：揭露苏修同美帝勾结

出版日期:1966.05.24
         期次:2897
         版次:3
         栏目:\[第三版]
副题:指出苏共二十三大进一步发展了二十大和二十二大的投降与分裂路线，因而他们接近了不可避免的失败的时刻
文章正文:
【本刊讯】瑞士列宁中心的机关刊物《十月》（增刊）四月八日发表社论，题为《苏共领导人同帝国主义越来越密切合作》，摘要如下：
现代修正主义者从来没有这样深地推行他们的出卖和抛弃革命原则的路线，他们从来没有这样恶毒和诬蔑性地攻击世界上的马克思列宁主义的政党和力量，他们从来没有这样积极地执行他们的国际共产主义运动的分裂政策。
修正主义者和帝国主义之间的越来越加紧的勾结使帝国主义得以扩大和加紧他们对世界各国人民的侵略。
在第一次亚洲、非洲和拉丁美洲人民团结大会期间，赫鲁晓夫修正主义者竭尽所能来操纵和控制这次会议，以便使这次会议通过一个向帝国主义投降和与之狼狈为好的路线。
在支持越南人民斗争的问题上，苏联代表团盛气凌人地吹嘘它给越南提供的援助，好象越南人民的斗争不是对社会主义阵营以及全世界革命和反帝斗争的一种无法估价的支持，好象越南人民的斗争可以容许成为自我吹嘘的对象。苏联代表还建议建立一个援越基金国际组织，据说是为了把对越南人民的一切援助集中起来。这样做的目的显然是要拥有压制和干涉越南人民斗争的手段，以便把这个斗争引向同帝国主义进行无条件的和谈。谴责卡斯特罗疯狂反华
对处于苏联领导人的政治、意识形态和经济控制下的古巴领导人来说，不论在筹备开会（不发给许多革命组织代表必需的签证）时，还是在会议的开幕的前夕（当时卡斯特罗发表了一篇狂妄的反华报告），这次会议都是公开表明了他们在国际共产主义运动中起着一年来日益明朗化的真正作用的机会，因为有句话说得好：“一滚下斜坡最终就会滚到底。”
苏联领导人的经济援助是附有政治条件的，卡斯特罗支持了赫鲁晓夫修正主义的无原则的和平共处政策；除了无耻地责难人民中国外，人们可以从古巴最卓越的领导人之一格瓦拉离开政治舞台，从许多政治流亡者离开古巴和这种离开的有意义的结果，从好几个月以来约翰逊政府停止发表针对古巴的侵略性声明，可以看到古巴领导人放弃了革命斗争的立场。
在西欧接二连三作出让步的苏联领导人，使美帝国主义能把驻在西欧的许多军队运去南越，这种在主要的反帝斗争战线上的妥协和投降政策促使加强了对越南人民的镇压和屠杀，因而也大大地削弱了世界人民革命斗争的战线。
苏联领导人经常喊“联合行动”，但是他们同谁联合行动，是同革命力量呢，还是同帝国主义呢？这是什么样的联合行动：是为了同帝国主义作斗争，还是同它合作？上述事实清楚地表明了他们走的道路，进一步发展了苏共二十大、二十一大和二十二大投降与分裂路线的二十三大，其结果是在全世界人民和一切革命积极分子面前越来越清楚地揭穿和暴露现代修正主义及其代言人的真面目，这些修正主义和代言人因而接近了他们不可避免的失败的时刻。

显示原版>>

Previous:马里外长访问阿联后赴阿尔及利亚

Next:柬报就华沙条约发表评论：指出大国沙文主义的自私性


桑戈尔访问黎巴嫩后到达开罗同纳赛尔会谈

出版日期:1966.05.24
         期次:2897
         版次:2
         栏目:\[第二版]
副题:叙利亚代表团抵阿联进行经济会谈
文章正文:
【中东社开罗二十一日电】塞内加尔总统桑戈尔今天下午从贝鲁特抵达这里对阿联进行三天的国事访问。
【中东社开罗二十一日电】塞内加尔外长锡亚姆今天傍晚从巴黎到达这里以便同现在访问阿联的桑戈尔总统在一起。
【法新社开罗二十二日电】桑戈尔总统今天上午在谈到昨晚他同埃及国家元首的会谈时说，“我们的观点取得了一致”。
塞内加尔共和国总统说，他同纳赛尔总统的会谈主要涉及到非洲统一组织和这个组织的原则。
塞内加尔共和国总统还指出，他同纳赛尔总统的会谈谈到了国际形势和两国之间的关系。
他说：“这是我第二次会晤纳赛尔总统。我们两国之间的合作将有利于日益加强非洲统一。我们同阿拉伯联合共和国从来没有发生过争吵和深刻的分歧。”
【中东社贝鲁特二十一日电】赫卢总统和塞内加尔总统桑戈尔同意了印度提出的建议，即在今年年底举行一次会议来为联合国第二次贸易和发展会议作准备。这是在黎巴嫩和塞内加尔首都就桑戈尔的黎巴嫩之行同时发表的联合公报中说的。
桑戈尔于六月十六日抵此进行五天国事访问。
【法新社开罗二十二日电】埃及和叙利亚两国自从一九六一年联盟破裂以来将举行第一次经济会谈。
叙利亚代表团已于今晨为此目的而抵达开罗。叙利亚代表团是由经济部副秘书长怀达尔·加伊巴率领的。
在开罗的人们指出，会谈将于明天开始，将致力于加强两国之间的经济合作和增加贸易往来。

显示原版>>

Previous:孙室订阮正诗等发表声明抵制阮高其搞的“全国代表大会”

Next:美联社说阿摩边界局势紧张


苏一副总理同罗大使会谈

出版日期:1966.05.24
         期次:2897
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科十七日电】塔斯社报道，罗马尼亚驻莫斯科大使马里内斯库今天同苏联副总理叶弗列莫夫举行了“亲切友好”的会谈。
塔斯社对会谈没有作进一步的报道。
【法新社布拉格十七日电】罗马尼亚外交部长曼内斯库应捷克斯洛伐克外长戴维的邀请今晚乘火车到达这里作正式访问。
戴维在罗马尼亚驻这里的大使尼特斯库和他的外交人员的陪同下到车站迎接曼内斯库。
其它国家的外交官，甚至共产党国家的外交官都没有被邀请去欢迎这位罗马尼亚部长。

显示原版>>

Previous:柬报就华沙条约发表评论：指出大国沙文主义的自私性

Next:法外长访波结束回到巴黎


苏驻阿根廷代办自杀

出版日期:1966.05.24
         期次:2897
         版次:3
         栏目:\[第三版]
文章正文:
【法新社布宜诺斯艾利斯二十日电】消息灵通人士今天说，苏联驻阿根廷代办鲍里斯·西霍姆利诺夫几天前自己吊死在他在这里的家里的椽上。
今天上午当苏联大使馆要求阿根廷当局准予把这位外交官的尸体运回莫斯科时才知道西霍姆利诺夫的死。
苏联大使馆说，他死于“自然的”原因。消息灵通人士说，但是阿根廷警察调查了死因，发现他是自杀的。
西霍姆利诺夫于一九六四年十月前来布宜诺斯艾利斯。
据说，他最近接到了立即回莫斯科的指示。
任命接替尼古拉·阿历克谢耶夫的新任苏联大使尤里·伏尔斯基还没有抵达阿根廷。

显示原版>>

Previous:美联社报道：苏共中央将举行会议

Next:关塔那摩美军向古哨兵射击


孙室订阮正诗等发表声明抵制阮高其搞的“全国代表大会”

出版日期:1966.05.24
         期次:2897
         版次:2
         栏目:\[第二版]
文章正文:
【美联社顺化二十二日电】叛乱的北方诸省的一批文职和军事领导人今天宣布，他们将抵制西贡政府下星期二（二十四日）召开的全国代表大会。
这批人约由二十名领导人组成，其中包括被西贡政府解除第一军军长之职的两名中将。
这批人的发言人说，阮高其政府邀请他们参加定于星期二在西贡举行的全国代表大会，讨论目前的危急局势。
这位发言人孙室订代表这一批人宣读了一项声明，宣布这批人决定不参加这次会议。
顺化大学校长斐祥勋和另外二十名左右的文职领导人也在场。斐祥勋说：阮文绍和阮高其下台就能够解决目前的局势，而不用整个军事指导委员会下台。他说，顺化地区人民不打算单独成立一个政府。
【法新社顺化二十二日电】两名叛乱的将领今天呼吁南越人民推翻阮高其政府。
阮正诗和孙室订还宣布，他们拒绝参加西贡政府主持的定于星期二（二十四日）举行的“人民和军队全国代表大会”。
第一师师长潘春润没有同他们一起发出这个呼吁。
【合众国际社头顿二十一日电】阮高其总理今天发誓说，他的军队决不会离开岘港，直到“那里的纪律和秩序恢复”为止。
阮高其说，黄文高仍然是第一军区司令。关于黄文高为什么离开职守的问题，阮高其说：“并不是第一军区所有的人都支持他。他认为他在沃尔特的总部里比较安全一些。”

显示原版>>

Previous:南越傀儡内讧愈演愈烈 岘港敌对双方连日激战

Next:桑戈尔访问黎巴嫩后到达开罗同纳赛尔会谈


辛格透露：印将在印南阿联三国首脑会议搞反华

出版日期:1966.05.24
         期次:2897
         版次:2
         栏目:\[第二版]
文章正文:
【印度报业托辣斯新德里十七日电】印度外交国务部长迪内希·辛格今天在联邦院说，在印度—南斯拉夫—阿联三国首脑会议上肯定将“非常紧密地结合不结盟概念”提出来讨论中国和巴基斯坦的“侵略姿态”。
这位部长是在答复反对党议员就首脑会议提出的提请注意的问题时说这番话的。
关于举行所有不结盟国家会议的可能性问题，辛格说，还有某些行政问题和其它问题有待解决。“我确信三国首脑开会时也要加以考虑这个问题。”

显示原版>>

Previous:美联社说阿摩边界局势紧张

Next:马里外长访问阿联后赴阿尔及利亚


一批青年烧毁美军车辆并高呼「打死美国人」

出版日期:1966.05.24
         期次:2897
         版次:2
         栏目:\[第二版]
眉题:西贡佛教徒继续举行反阮高其示威并同军警发生冲突
文章正文:
【合众国际社西贡二十三日电】美国宪兵说，美国汽车内的一名持枪的人星期一清晨在化道院前面开枪打死一名越南士兵。
愤怒的佛教徒拥向大街推翻并烧毁了这次事件后碰巧在这个地区的美国建筑工兵连的一辆吉普车和一辆卡车。
美国使馆说，它已获悉“驾驶美国油罐车的越南军方驾驶员”开枪打死这名士兵的消息。
【美联社西贡二十三日电】一批尖叫的歇斯底里的越南青年暴民今天焚烧一些美国车辆，并高呼“打死美国人”。
一批持有木棒、石块和钢条的暴民在一队越南救火车开到现场时阻止它们前进。
【美联社西贡二十三日电】一群青年人今天清晨拦截了一辆经过化道院的美国军用车辆，并纵火把它烧了。
【合众国际社西贡二十二日电】由手持旗帜的和尚率领的数以千计的佛教徒今天在充满催泪瓦斯的大街上同数以百计的镇压骚乱的警察搏斗，扔石头，挥舞棍棒和设置障碍。
这是当前政治危机中规模最大的反政府示威。
几卡车的镇压骚乱的警察来到大街，试图驱散约五千名示威者。可是好斗的佛教徒反过来伏击警察。
若干小股警察持着柳条编制的盾一次又一次把反政府示威者赶回去，然而示威者一次又一次涌了出来。
由和尚率领的青年们一再向镇压骚乱的警察袭击。
到了下午二点前不久，警察退却了。
【法新社西贡二十一日电】一万名示威者今天阻塞了西贡化道院附近的街道，对政府举行大规模的抗议。
示威是在当地时间九点井然有序地开始的，这一万群众持有反政府和反美的旗帜。
【合众国际社西贡二十一日电】大约五十名放射催泪瓦斯、挥动棍棒的镇压骚动的警察粉碎了今天在西贡佛教寺庙举行的五千人反政府、反美大会。
和尚、尼姑和他们的惊叫的追随者穿过“美国人滚回去”、“停止战争”的标语牌惊慌逃走，跑到化道院寺内。
但是，更富有战斗性的青年佛教徒重新聚合，抛出燃烧着的路障，面对寡不敌众的警察所召来的伞兵和装甲车。
警察在中午对佛教徒进行冲击的高潮期间，向寺内至少投进了三枚催泪瓦斯手榴弹。自从吴庭艳倒台以来，警察一直没有碰过这个寺。但是看来这是偶然的。

显示原版>>

Previous:美国核科学家莱普惊呼：我只经过几次试验就实现了氢聚变

Next:南越傀儡内讧愈演愈烈 岘港敌对双方连日激战


印尼各地市场空空 盗窃抢劫层出不穷

出版日期:1966.05.24
         期次:2897
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印尼《希望之光报》十二日报道：雅加达商场在最近四十八小时内发生波动，外国货价格上涨。各种精粗纺织品的价格几乎平均上涨了百分之五十至百分之七十五。日用百货包括罐头食品也涨了价。
《战斗报》六日报道：一些政府领导人把经济和社会形势描述成“极其严重的形势”。
各家商店的存货越来越少。在这些商店的一些通常摆纺织品的柜台，大部分已经空了。
《建国五项原则之火报》五日报道：据万隆市商店同业组织主席马尼罗戈说，目前，万隆市的所有商店都正在面临着货物空虚的危机，价格已成倍地上涨。他接着说，社会大众如果看到万隆有许多商店空了，那可不要吃惊。
【本刊讯】印尼《战斗报》十六日报道：最近，雅加达的盗窃活动很猖獗，匪徒进行这种罪恶活动的策略，各有自己的一套。有的成群结伙，有的单枪匹马。举械打劫是夜间人静时进行的，而扒窃一般都是白天在热闹的地方搞的。据一位机警的读者报告，在孟加赖区一带也发生了这种使居民感到恐惧的犯罪事件。目前，孟加赖区夜间气氛神秘，如同一个“魔鬼世界”。从格洛尔巷到孟加赖火车站，路灯常常熄灭，街道一片漆黑，经常发生结伙悍然抢劫的事件。
《希望之光报》三日报道：一批匪徒，大约二十人，其中也有穿绿色制服的，五月一日早上抢劫了雅加达坦那帕西尔区格东潘让街的一个纺织品仓库。当地军警立即采取行动。双方开枪射击。匪徒死的和重伤的各一名，被捕的六名。

显示原版>>

Previous:安塔拉等透露：印尼反右派势力的斗争在发展

Next:马利克声称接受我接回难侨的愿望


英国两家报纸说：美在南越处境困难必遭失败

出版日期:1966.05.24
         期次:2897
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦二十二日电】两家英国星期日报纸今天认为美国在越南的处境是进退两难和上了圈套。
《星期日电讯报》说，美国在越南的困境对约翰逊总统来说是一天比一天残酷，“对我们大家来说是一天比一天危险”。
该报说，之所以更加残酷，是因为南越人——他们现在更多关心的是自相残杀而不是对付敌人——把对越共战争的主要责任转移给美国人了，同时甚至还向美国部队开火。
“之所以更加残酷，是因为如果美国最后对迷路的不负责任的阮高其失去了耐心，采取措施来结束政治混乱的话，它就会招来整个共产党世界的指责，即指责它在南越的行为就是‘殖民帝国主义者’，而不是自由的朋友和同盟者。而美国一直是企图避免这种指责的。”《星期日电讯报》认为，约翰逊是否能使全国的大多数人赞成扩大战争，是成问题的。
《观察家报》说，不管越南爆发的第二次内战的结果如何，美国人必然失败。如果阮高其暂时还能恢复他的权威，那就表明他的统治是依靠武力，因此，今年创造自由选举的条件的可能性就消失了。
不管发生什么情况，看来美国人不得不更深地卷进去，所谓他们在南越只是为了支持越南人的说法就更难成立了。该报说，“局势是可悲的。事实上美国人是上了圈套。”

显示原版>>

Previous:波议会代表团离法回国

Next:美出现经济危机的迹象越来越多


阿尔及利亚国务部长比塔特抵几内亚访问

出版日期:1966.05.25
         期次:2898
         版次:2
         栏目:\[第二版]
文章正文:
【法新社达喀尔二十日电】据在达喀尔收听到的革命之声电台广播，携带着布迈丁主席的信件的阿尔及利亚国务部长比塔特已在昨晚抵达科纳克里。

显示原版>>

Previous:乌干达政府宣布在布干达实行紧急状态

Next:肯尼亚政府被迫正式批准人民联盟登记注册


东南亚条约组织五国举行海军演习

出版日期:1966.05.25
         期次:2898
         版次:2
         栏目:\[第二版]
文章正文:
【美新处马尼拉二十日电】东南亚条约组织第八次海军防御演习“海上顽童”于五月二十日开始，开始在马尼拉湾进行港口和训练演习，然后在暹罗湾结束。积极参加目前演习的有澳大利亚、英国、新西兰、菲律宾和美国。另外三个东南亚条约组织成员国
——法国、巴基斯坦和泰国——一起制订了这次防御演习的计划。

显示原版>>

Previous:土巴伊地区合作发展组织会议结束

Next:强调罗决心实现加强国家独立和主权的政策


法一汽车公司代表团抵苏商谈在苏建厂问题

出版日期:1966.05.25
         期次:2898
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科二十三日电】法国国营雷诺汽车公司的十人代表团今晚到达莫斯科，会谈在苏联建立一个汽车工厂的问题。
出口公司经理梅松到达时说：“我们将先听听苏联的建议”。
【路透社莫斯科二十三日电】法国今天派了一个由四名专家组成的代表团来调查市场情况，以便参加俄国的汽草业。
促使这个代表团到这里来的是想到最近在都灵缔结的一大宗交易；根据这项交易，意大利的菲亚特（前译“快意”）汽车工厂将在俄国修建一座能够年产六十余万辆汽车的工厂。
法国雷诺公司的这个代表团是由该公司出口经理乔治·梅松率领的。同他一起来的有两名高级工程师。
法国人士说，他们的使命是试探性质的，不知道他们将在这里呆多久。
雷诺在最近的交易中落在菲亚特的后面，但是此间的消息灵通人士说，俄国以后还可能有兴建另外一座外国装备的大型汽车工厂的余地。
这些人士说，克里姆林宫的经济领导人在考虑七十年代汽车生产指标甚至将超过菲亚特工厂的产量。
这就是说要进口更多的外国设备。这些人士指出，菲亚特对这笔交易谈了四年之后才签署了合同，这就是说，任何其他想要作这样规模的交易的公司最好早点动手。
除了为未来的工厂提供设备的前景之外，俄国官员们暗示，这座要在苏联造的菲亚特工厂的一些设备可能不得不从别的公司进口。
雷诺公司很可能希望，戴高乐总统下月对莫斯科的访问可能有助于他们成交的机会。
【美联社莫斯科二十三日电】苏联最近同意大利菲亚特公司签订一项关于购买设备和帮助兴建一座每天能生产两千辆小汽车的工厂的协定。
消息灵通人士说，同菲亚特公司的这笔交易仍然留有余地，使苏联有可能同其他汽车制造商作出安排，以便得到一些必要的技术援助。
苏联官员也一直在同日本丰田汽车公司会谈。

显示原版>>

Previous:罗外长曼内斯库离捷抵匈

Next:南苏签订今后五年贸易协定


芬共代表团到罗马同意共会谈

出版日期:1966.05.25
         期次:2898
         版次:3
         栏目:\[第三版]
文章正文:
【南通社罗马二十三日电】由芬兰共产党副主席萨洛马率领的芬共代表团应意大利共产党的邀请今天到达罗马。
意大利共产党总书记隆哥表示相信，同芬兰共产党的会谈将有助于在欧洲一切左翼和社会主义力量之间建立新型的关系。
隆哥又说，这就是最近同法国共产党领导人在圣雷莫会谈和同西欧共产党人在维也纳举行会议的目的。
据隆哥说，西欧三大共产党——意大利，法国和芬兰——正因它们的力量，它们政策的正确和现实性以及它们对国民生活的决定性影响而正以前所未有的规模发展成为执政党。

显示原版>>

Previous:苏共青团十五大收场

Next:联合国教科文组织搞一个会\苏修又同蒋朴等傀儡坐在一起


甘地夫人在国大党内又遭指责

出版日期:1966.05.25
         期次:2898
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社孟买二十二日电】甘地夫人今天要求国大党内批评她的人支持她的政策，否则她就不再担任政府首脑。
早些时候，前财政部副部长辛哈夫人和其它高级党员指责甘地夫人政府的基本政策——特别是关于联合发起的印美基金会计划。
就这项计划发言的十二个人中有十个人说，这项计划是美国中央情报局控制的。辛哈夫人指责政府没有更多地考虑一下可能产生的后果就达成了这项协定。
【美联社孟买二十二日电】大约一百名学生在会议大厅外面示威抗议成立这个基金会并高喊“甘地夫人是美国的代理人”。警察逮捕了二十六人。

显示原版>>

Previous:岘港反阮高其的军队已经投降

Next:洛奇回南越后积极活动平息傀儡内讧


就岘港反阮高其伪军的投降外电说美感到“松了一口气”

出版日期:1966.05.25
         期次:2898
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿二十三日电】（记者：赫弗南）今天这里的官方人士以显然感到“松了一口气”的心情对待关于岘港“佛寺叛乱”垮台的消息。
越南危机和最近的国内问题已经使约翰逊的声望下降到了新的最低点。
白宫官员们不肯发表不供发表的评论，但是他们并不掩饰他们的心情，现在也许可能朝在九月举行预料中的南越制宪议会选举取得一些进展了。
【德新社华盛顿二十三日电】华盛顿认为南越政府在岘港取得对佛教徒叛乱分子的胜利是一个“喘息时间”。
但是消息灵通的政府人士强调指出，岘港寺庙佛教徒的投降不能看作肯定解决了南越国内麻烦。

显示原版>>

Previous:美原“五月二日运动”一些成员已成立了“美国解放同盟”

Next:美众院议长麦考马克叫嚷美不撤出南越


肯尼亚政府被迫正式批准人民联盟登记注册

出版日期:1966.05.25
         期次:2898
         版次:2
         栏目:\[第二版]
副题:肯执政党及一些内阁部长攻击人民联盟
文章正文:
【法新社内罗毕二十三日电】肯尼亚注册处处长科沃德今天宣布，政府星期六（二十一日）正式批准前副总统奥廷加的反对党肯尼亚人民联盟登记注册。
据了解，肯雅塔总统的肯尼亚非洲民族联盟的政府将承认肯尼亚人民联盟为议会的反对党。
因为，肯尼亚在一党制统治下渡过了十八个月————肯尼亚是在恩加拉的肯尼亚非洲民主联盟自动解散后实行一党制的——之后，现在变成了一个两党制的国家了。恩加拉现在是内阁部长。
【法新社内罗毕二十三日电】肯尼亚通讯社今天报道，陆军司令哈迪准将昨晚警告他的军队站在政治之外。
因为前副总统奥廷加和一些执政的肯尼亚非洲民族联盟的追随者辞去议员职务，一场“小型选举”即将来临。
这家通讯社是在报道在纳库鲁举行的一次会议上发表的竞选演说时说这番话的，国防部长蒙盖在演说中指责奥廷加企图要矛矛组织的前成员回到森林中去并同肯尼亚非洲民族联盟政府斗争。
接着发言的哈迪准将警告他的军队要处于戒备状态并且对“以违反宪法的方式引诱你给予武装支持以实现其目的的那些地下人员”保持警惕。
【法新社内罗毕二十一日电】据执政的肯尼亚非洲民族联盟说，已经掀起了一个广泛的运动，企图颠覆肯尼亚，把它置于外国力量的控制下。
肯尼亚非洲民族联盟在昨晚在这里发表的一项声明里，断然地把责任都归咎于前副总统奥廷加和他的尚未登记的肯尼亚人民联盟。

显示原版>>

Previous:阿尔及利亚国务部长比塔特抵几内亚访问

Next:美在泰国东北部出资修筑一新的空军基地


联合国教科文组织搞一个会\苏修又同蒋朴等傀儡坐在一起

出版日期:1966.05.25
         期次:2898
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据泰国报纸报道：由联合国教育、科学及文化组织举办的亚洲无线电和电视教育会议，十六日在曼谷举行。
苏联又一次同蒋帮和南越、万象、南朝鲜以及“马来西亚”等傀儡集团一起出席了这次会议。美、英、法、西德和联合国有关机构都派观察员列席会议。

显示原版>>

Previous:芬共代表团到罗马同意共会谈

Next:日报报道：柯西金访阿联时曾向纳赛尔提出四点要求


罗外长曼内斯库离捷抵匈

出版日期:1966.05.25
         期次:2898
         版次:3
         栏目:\[第三版]
文章正文:
【法新社布达佩斯二十一日电】匈通社报道，罗马尼亚外长曼内斯库今天从布拉格到达这里。
曼内斯库将作为匈牙利外长彼得·亚诺什的客人在这里度过周末。
【德新社维也纳二十一日电】观察家们认为，曼内斯库在布拉格会见了捷共中央书记考茨基、外交部长戴维和总理列纳尔特，这是有重大意义的。

显示原版>>

Previous:强调罗决心实现加强国家独立和主权的政策

Next:法一汽车公司代表团抵苏商谈在苏建厂问题


洛奇回南越后积极活动平息傀儡内讧

出版日期:1966.05.25
         期次:2898
         版次:2
         栏目:\[第二版]
副题:以美国的“支持”要挟双方“恢复联合反共阵线”
文章正文:
【合众国际社西贡二十二日电】美国大使洛奇今天同阮高其总理会谈一小时，讨论越南一触即发的政局。
美国使团发言人说，洛奇向总理介绍了他赴美国之行以及同约翰逊总统讨论的情况。
这是洛奇在二十日返回越南以来同阮高其的第一次会谈。
【法新社西贡二十三日电】阮高其总理今天下午接见美国大使洛奇，并且告诉他岘港叛乱已平息。这是洛奇二十日从华盛顿返回西贡以来同总理第二次会谈。
据悉，约翰逊总统指示洛奇尽力使政府和佛教反对派和解，并且鼓励在年底前举行制宪议会大选。
美国大使馆的一名使者今天傍晚拜会化道院，后来在化道院领导人陈广顺陪同下返回大使馆，陈广顺在政府任命的起草选举法的委员会中代表化道院。他上周退出这个委员会以抗议政府占据岘港。
【美新处西贡二十一日电】新闻图片社今晚获悉，美国大使洛奇今天向南越互相争斗的各派发出急电，要求从速解决这场激烈的冲突，暗含着警告说，它正危及美国对这个国家继续提供支持。
可靠人士告诉新闻图片社记者，洛奇在给政府和反政府领导人的电报中要求他们共聚一堂，讨论他们的分歧，以恢复联合反共阵线。洛奇没有扬言美国将立即撤出，而是避免直接提到这种危险，却向各方指出，目前的危机对美国舆论产生不利的影响，这反过来又可能损害美国政府继续给予南越的支持。

显示原版>>

Previous:甘地夫人在国大党内又遭指责

Next:侵朝美军司令比奇去南越活动


马利克等人策划同「马来西亚」和谈

出版日期:1966.05.25
         期次:2898
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉雅加达二十三日电】苏加诺总统今天同马利克、布沃诺和莱梅纳讨论了雅加达和吉隆坡和谈的可能性。
负责政治事务的副外长苏维托也出席了会谈。他向记者透露，会谈日期至今未定。苏维托说，和谈的举行应该等苏加诺总统批准。他还说，会谈的地点很可能是曼谷。苏维托说，“如果就这个问题进行讨论的话，总统一定十分明显地表示赞许。”

显示原版>>

Previous:尼泊尔《新社会报》指出：美苏企图阻挠中国发展核武器是荒谬的

Next:马利克要苏加诺进行选择：或者当傀儡或者被赶下台


马利克要苏加诺进行选择：或者当傀儡或者被赶下台

出版日期:1966.05.25
         期次:2898
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《华盛顿邮报》二十一日刊登比奇发自雅加达的报道说：
马利克外长今天说，苏加诺的抉择是，作为印尼“傀儡”总统呆下去，或者被“赶走”。他吹吹雪茄烟的烟灰，流露出一种自信心情说，“这全在于他。”
他说，“当然，如果我们现在能把他搞掉，我们会更高兴一些。”他继续说，“可是，一亿人民仍然爱他，我们必须考虑这一点。我们希望他作为一个民族象征而呆下去，但是，如果他呆下去，他必须遵从人民、军队和本政府的意志。”
记者问，他是否认为苏加诺会满足于作为傀儡，马利克说：
“不，我认为不会，他不是那种人。此外，历史表明，象苏加诺那样行使过如此大的权力的人是不愿意放弃权力的。”
我说，“假定苏加诺选择住在国外，例如，住在他非常喜欢的日本？”
马利克眉飞色舞地说，“那好极了，我们将高兴向他提供他所需要的全部款项。但是他不会这样做。”
接近马利克的人士暗示，新政府有足够的证据证明苏加诺在去年十月共产党流产政变中的作用而可以“绞死他”，如果必要的话。
记者问到这一点，马利克说，“让我们说，总统连累了自己。”
他说，“但是，最重要的问题是解决我们国内的经济问题，共产党人被粉碎了，但是他们赖以滋生的条件仍然存在，必须纠正，我们需要一年的时间来降低物价，恢复类似经济秩序的东西。”

显示原版>>

Previous:马利克等人策划同「马来西亚」和谈

Next:苏勾结美日以“美术展览”为名公然在香港搞“两个中国”阴谋


美原“五月二日运动”一些成员已成立了“美国解放同盟”

出版日期:1966.05.25
         期次:2898
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《国民前卫》周刊五月十四日一期发表一篇文章，标题是《五月二日运动解散》，摘要如下：
五月二日运动已经解散。这个激进学生团体是在一九六四年作为“一个反帝国主义学生运动”组织起来的，它在二月份决定解散，但是一直到出版四月号《自由学生》以后，才正式宣布解散。《自由学生》是五月二日运动的机关刊物，它将继续出版。
在高潮时期，五月二日运动在二十个学校分会中有几百名会员。
然而，由于出版《自由学生》和五月二日运动在反对越南战争的学生斗争中执行激进的政治路线，它对学生运动的影响超过了它的人员方面的力量。
仍然认为有必要保持一个独立组织的一些五月二日运动会员已经成立了美国解放同盟，并且已经在纽约出版了第一期十二页小报《美国解放报》。

显示原版>>

Previous:又说不是在任何情况和条件下都可留驻施罗德表示欢迎法军留驻西德

Next:就岘港反阮高其伪军的投降外电说美感到“松了一口气”


美在泰国东北部出资修筑一新的空军基地

出版日期:1966.05.25
         期次:2898
         版次:2
         栏目:\[第二版]
文章正文:
【美联社曼谷十九日电】泰国官员星期四（十九日）证实，在泰国东北部，一个由美国出资兴建的新的空军基地的测量工作已开始了。
这个基地位于曼谷东北五百公里洪堪附近，预定在明年底完工。
这个基地将有一条长达一万英尺的跑道，约比曼谷廊曼国际机场的跑道长五百英尺。这个新空军基地将能容纳美国空军的许多新型飞机。美国官员们拒绝透露建造这个新机场所化的代价。
这个基地将命名为楠蓬泰国皇家空军基地。但据消息灵通人士说，根据计划，至少将有三个空军中队的战斗机可驻扎在那里。

显示原版>>

Previous:肯尼亚政府被迫正式批准人民联盟登记注册

Next:土巴伊地区合作发展组织会议结束


美众院议长麦考马克叫嚷美不撤出南越

出版日期:1966.05.25
         期次:2898
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿二十三日电】众议院议长麦考马克在今天会见了约翰逊总统之后谴责认为美国可以撤出越南的「见解是有害的」。
麦考马克在国会民主党领导人每周的白宫例会之后的一次广泛宣传的讲话中说，美国无意背弃它在东南亚的盟国。他说：「我们如果撤退，对他们将是一个沉重的打击。」
总统亲自陪同麦考马克和党的其他领导人进入白宫的东房，约翰逊将在那里向劳工新闻协会的成员发表演说，并介绍这位议长。
麦考马克随后攻击了一些人士关于美国可以撤退的建议。

显示原版>>

Previous:就岘港反阮高其伪军的投降外电说美感到“松了一口气”


南苏签订今后五年贸易协定

出版日期:1966.05.25
         期次:2898
         版次:3
         栏目:\[第三版]
文章正文:
协定规定到一九七○年双方换货将达二十六亿美元，比前五年增加一点六倍。南报称由于苏的“充分谅解和殷勤”，苏将向南多出口原料和加工材料，而南向苏多出口机器和工业品
【本刊讯】南《战斗报》二十一日以《同苏联的协定》为题发表了一篇评论，摘要如下：
前天在贝尔格莱德签署的一九六六年至一九七○年期间的南苏贸易协定是加速发展两国经济关系方面非常重大的成果。这一协定预计五年的贸易将增加到二十六亿美元，这显然表明，苏联在南斯拉夫的对外贸易中占有愈益重要的地位。
去年的南苏贸易额超过了三亿美元。长期协定将能每年交换价值五亿多美元的基本商品。
这一协定的基本价值不仅在于采取长期、稳定和多方面合作的方针，因为这已成为发展国际经济关系、特别是发展社会主义国家间经济关系的正常的前提协定的特点是，谈判者一致认为，苏联向南斯拉夫多出口原料和加工材料以及南斯拉夫向苏联多出口机器和工业品是目前进一步发展两国经济关系的决定性因素。如果苏联方面对南斯拉夫经济界人士的这些实质性要求没有充分的谅解和殷勤态度，这个协定就很难能有现在的内容。
贸易结构将有质的变化，仅机器和轮船的出口就将给南斯拉夫企业带来大约五亿五千万美元。
【南通社贝尔格莱德十九日电】南斯拉夫联邦外贸秘书尼·朱韦罗维奇和苏联外贸部长帕托利切夫今天在这里签订了一九六六————一九七○年长期贸易协定。
该协定规定，在今后五年期间两国贸易额将达二十六亿美元。
根据这一协定，南斯拉夫将向苏联提供食品工业和纺织工业的设备、钢架和其他设备。南斯拉夫在今后五年内还将向苏联提供二百多万吨铁矾土、约八万吨铅、二万七千多吨铜和黄铜的压延产品，其次是电缆工业产品、各种化学农药、一万八千吨烟草、针织品、鞋、家具和其他商品。
苏联将向南斯拉夫提供金属切削机床、工作母机、由水力发动的锤、锻压机、矿山设备和建筑设备、农业机器、汽车和设备。在此期间苏联向南斯拉夫出口的原料将特别增加。
预计到一九七○年，苏联将向南斯拉夫提供五百万吨炼焦煤、将近五百万吨石油、将近三百万吨石油衍生物、七万四千吨石棉、一百多万吨生铁、近七十万吨钢铁压延品、十二万六千吨铝、各种化学产品、化肥、合成橡胶、棉花和其他商品。
一九六六——一九七○年长期贸易协定规定，到一九七○年的贸易比一九六一——一九六五年所进行的贸易增加一点六倍。

显示原版>>

Previous:法一汽车公司代表团抵苏商谈在苏建厂问题

Next:苏共青团十五大收场


南越人民武装在内河击沉美一艘汽艇

出版日期:1966.05.25
         期次:2898
         版次:1
         栏目:\[头版]
文章正文:
【美联社西贡二十三日电】美军司令部宣布，一艘海军快速艇昨天在西贡东南二十英里被越共炮火击沉。这是第一次发生这种事件。这艘快速艇是在定巴河巡逻时被五十七毫米口径无后座力炮火击中的。
发言人说，六名船员受到中等程度伤亡。
Ｂ５２轰炸机接连第三天轰炸岘港以南六十五英里所怀疑的越共总部。
发言人说，在狂马行动中，暴雨使战斗“十分困难”。

显示原版>>

Previous:日本社会主义研究所第三次访华代表团报告：中国生动地发扬了国际主义革命精神

Next:尼泊尔《新社会报》指出：美苏企图阻挠中国发展核武器是荒谬的


尼泊尔《新社会报》指出：美苏企图阻挠中国发展核武器是荒谬的

出版日期:1966.05.25
         期次:2898
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】尼泊尔《新社会报》十七日在评论我国核试验成功的文章中说，“说实话，甚至在莫斯科禁止部分核试验条约签署后，苏联和美国还进行核试验，从未中断过。如果核试验对世界和平来说是危险的话，那么不论是在空中还是地下爆炸核武器，是同样的危险。闭眼不看危险的地下核爆炸，而反对空中核爆炸，肯定是不合乎情理的。”
文章还说，“西方国家甚至苏联今天在侮辱和不尊重世界上伟大的国家中国，并且不让七亿人进入联合国。从这些情况来看，我们应该知道，对中国是多么不公。”
文章强调指出，“某些大国一方面拥有足够的毁灭性武器并且不想销毁这些能毁灭世界的武器，另一方面，它们还不想让其它国家制造核弹”。文章说，“美国进行的可怕的核试验的规模比中国大许多倍，可是没有一个人说过一句反对美国爆炸核武器的话，这真是荒谬的事情。”“大声叫嚷反对中国核爆炸，是不公正，不合理的。”

显示原版>>

Previous:南越人民武装在内河击沉美一艘汽艇

Next:马利克等人策划同「马来西亚」和谈


强调罗决心实现加强国家独立和主权的政策

出版日期:1966.05.25
         期次:2898
         版次:3
         栏目:\[第三版]
眉题:齐奥塞斯库在雅西市群众集会上讲话
副题:并说罗“加强同所有社会主义国家、所有共产党和所有反帝力量的团结”
文章正文:
【本刊讯】布加勒斯特消息：罗中央各报二十一日都刊登了齐奥塞斯库、阿波斯托尔、波德纳拉希等罗党政领导人访问雅西州的详细报道。
雅西是罗东北部的一个州，属于莫尔多瓦地区。
这个州东邻苏联摩尔达维亚地区，全州人口近一百三十万，首府为雅西市。
雅西市举行了群众集会。齐奥塞斯库在群众集会上赞扬了莫尔多瓦地区和雅西市的过去斗争传统和文化传统以及解放后所取得的成就，他说，“从今天早晨起，我们参观了伯尔拉德市和瓦斯路伊市以及你们州的许多乡镇。必须说：我们所到之处，劳动人民和雅西市民对我们的欢迎，对罗共及政府表达了充分的热情，这说明我们全国人民紧密地团结在党的周围，决心实现党所制订的繁荣社会主义的罗马尼亚，加强祖国独立和主权的政策。”齐奥塞斯库在讲话中追念了罗历史上所有那些为罗的兴盛而坚决斗争的爱国者，他说，在追忆他们的时候，“我们应加倍努力来发展工业、农业、科学、以便把全国推上文明和进步的顶峰。”他还说，“我们知道，只要有帝国主义存在，就有发生新的世界战争的危险。因此我们应尽一切努力来加强我们祖国的防御能力，增强工人阶级的团结和所有反帝力量的团结，这一团结是争取世界和平与民主的斗争胜利的保证。”他说，“今年，我们也将尽一切努力为社会主义与和平的伟大事业作出我们全部的贡献。我国人民在整个历史过程中，从未在需要他们为文明事业作出贡献的时候有所逃避。只有巩固和平、只有阻止帝国主义侵略者发动新战争，我们才能保证我们向日益昌盛的生活坚决前进。因此，我们党在动员和号召全国人民参加罗社会主义和共产主义建设的同时，加强着同所有社会主义国家、同所有共产党、同所有反帝力量的团结。”
【法新社布加勒斯特二十一日电】齐奥塞斯库在今天发表的讲话中说，“全体人民对我们党”坚决决定“加强我国的独立和主权”是“紧密地团结在我们党的周围的。”
罗通社发表的这篇讲话是齐奥塞斯库昨天在雅西州举行的群众大会上说的。
齐奥塞斯库说，“罗马尼亚属于社会主义大家庭，我们的工作有助于加强整个社会主义体系”。
他说，“这就是我们党在动员我国人民在我国建设社会主义和共产主义的同时，加强把它同其它共产党、社会党以及反帝力量联系在一起的团结关系的原因”。

显示原版>>

Previous:东南亚条约组织五国举行海军演习

Next:罗外长曼内斯库离捷抵匈


侵朝美军司令比奇去南越活动

出版日期:1966.05.25
         期次:2898
         版次:2
         栏目:\[第二版]
文章正文:
【合同社汉城二十三日电】驻朝鲜美军司令比奇上将今天下午离开这里前往西贡作一周考察旅行。
【合众国际社东京二十三日电】美国军事发言人今天在这里说，比奇将军今天离汉城前往越南亲自了解作战情况。
比奇说，他将在他第一次越南之行期间观察韩国部队。比奇说，访问在越南的韩国军队和美军，“将使我能够决定怎样运用战斗中正在吸取的教训来改善对韩国军队和我自己的美军的训练”。

显示原版>>

Previous:洛奇回南越后积极活动平息傀儡内讧

Next:乌干达政府宣布在布干达实行紧急状态


日报报道：柯西金访阿联时曾向纳赛尔提出四点要求

出版日期:1966.05.25
         期次:3998
         版次:3
         栏目:\[第三版]
副题:勃列日涅夫在滨海边疆区活动后返回莫斯科
文章正文:
【本刊讯】据日本《每日新闻》驻开罗记者二十一日报道，开罗的外交人士认为，柯西金访问阿联的目的在于，“苏联要以过去的庞大经济援助换取它在中东的政治主导权”，即“对播下的种子要求收获”。
报道说，柯西金这次只答应给阿联以造船的新援助，而这也不出赫鲁晓夫所给予的援助计划范围。相反地，柯西金却向纳赛尔提出下述四项要求：
一、避免在中近东奉行军事较量的政策；
二、消除阿拉伯进步力量之间的对立；
三、同意苏联海军使用阿联（海军基地）；
四、要求阿联、伊拉克、阿尔及利亚和也门承认东德。
报道说，柯西金的访问阿联，在某种意义上来说，是“建立”了可以“摆布”纳赛尔的不结盟路线的“基础”。苏联自从一九五五年决定给予建设阿斯旺水库援助以来，已经给阿联十亿美元的经济援助和超过十亿美元的军事援助。赫鲁晓夫在两年前访问阿联时，又给予改良土地的新援助。
【塔斯社符拉迪沃斯托克二十一日电】勃列日涅夫今天会见了太平洋舰队的水兵们，他参观了“瓦良格”号近卫火箭巡洋舰，了解了舰只的情况及其技术装备情况，了解了船员的生活情况以及战斗准备和政治准备的情况。
陪同苏共中央总书记一起去的有部长会议副主席弗拉基米尔·诺维科夫，海军副司令卡萨托诺夫海军元帅，太平洋舰队司令阿麦利科海军上将。
勃列日涅夫在五月十九日授予滨海边疆区列宁勋章。
然后，他了解了符拉迪沃斯托克的生活。
【美联社莫斯科二十三日电】苏共总书记勃列日涅夫在符拉迪沃斯托克（海参崴）访问六天后今天回到了莫斯科。

显示原版>>

Previous:联合国教科文组织搞一个会\苏修又同蒋朴等傀儡坐在一起

Next:一旅英中国科学家研究新型通讯系统


日本社会主义研究所第三次访华代表团报告：中国生动地发扬了国际主义革命精神

出版日期:1966.05.25
         期次:2898
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本社会主义研究所第三次访华代表团团长广泽贤一等人去年访华回国后，在《社会主义的理论和实践》四月号上发表第三次访华报告专辑，摘要如下：
我们社会主义研究所第三次访华代表团，安然结束历时一个月左右的访问旅行。
因为只是一个月的旅行日程，所以我们在中国直接见闻、学习、体会到的东西，在质量和数量两方面都有限度，因而当然也没有认为报告书是充分的。
在向大家发表这个报告书的时候，我们对于中国人民、党和国家的领导人衷心欢迎我们，给我们的调查、研究、学习提供最大限度的方便一事表示感谢。
我们访问了广州、北京、太原、西安、延安、上海、南昌、吉安、井冈山等主要同革命有关的各地，参观了各种博物馆、纪念馆、展览馆、工厂、人民公社和其它。对中国人民勤俭朴素谦虚的态度深为感动
我们在这次访华期间，亲眼看到了在自力更生的口号下使物资更加丰富，正在向第三个五年计划前进的社会主义建设的发展。而且，中国政府和七亿人民对于严峻的国际形势，一步也不退缩，团结一致，实行“全民皆兵”，准备以三亿民兵应付最坏的情况。我们对于这种奋勇前进的勤俭、朴素、谦虚的态度，深受感动。
在延安和井冈山，能够亲身体会到人民解放军在当时非常朴素的生活及其不屈不挠的精神，很受感动。另外，在上海，我们有机会比第一次访华时更加详尽地听取解放前工人运动的领导人谈了当时工人运动的情况，得到非常大的收获。百闻不如一见，所有这些，都是我们光靠读书所不能得到的活的经验。
我们坚信，我们从中国革命的历史和传统学到的活的经验，尽管各种条件不同，特别在那种壮烈的革命精神和广泛的群众路线的工作方法上，对于我们的斗争的发展，会有很大的帮助。在我们回国的时候，中国的朋友谦虚地说：“我们中国解放仅仅十七年，因为接受了旧中国的水平，所以工业水平、生活水平都还是很不够的。如果有不够的地方，错误的地方，请不客气地提出意见，而且希望各位把真实的情况转达给贵国的人民，如果受到完全的赞扬，那我们反而会感到惭愧，因此，希望转达真实情况。”我们也是怀着这样的心情写了这个报告书的。中国革命有说不尽的值得学习的地方
我们访华代表团的旅行，是一次学习革命的旅行。在这次旅行中，从早到晚，接连不停地访问广州、北京、西安、延安、上海、南昌、井冈山等中国革命遗迹，亲眼看到革命当时的遗迹，体会到当时炽烈的情况，通过这种直接的接触，加以证明。
这是一次这样的旅行：目的是要亲身了解，完成了几乎是奇迹般的人的改造工作的中国革命和群众路线的秘密，究竟在什么地方。这种几乎是奇迹般的人的改造工作是：在四十多年前，从仅仅五十二个中国共产党党员做起，现在已经有几千万先锋队领导着近七亿的人，而且，现在已经把过去由于小偷、鸦片和自私自利而一团糟的“阿Ｑ正传”的旧中国改造成为世界上最清洁的新中国，人们在旅馆中不锁门也完全可以放心。
总而言之，得出的结论是，理论（思想）一旦被群众所掌握，就会变成物质的力量（马克思），变成伟大的社会力量。中国革命始终一贯是每一个人的思想教育和思想改造的历史。而且，就在革命成功以后，这种工作也没有完结，工作越是发展，就越是更加努力，以免革命的第二代、第三代、第四代松懈起来，犯错误。可以认为，从根本上说，这一点不同于苏联那种往往会被人理解为物质、技术、武器第一主义的粗枝大叶的领导方法。百闻不如一见。现在就让我们谈一谈。
（本刊注：以下关于从一八四○年鸦片战争起，到一九五三年抗美援朝止的历史从略）
以上所述，是大约一百年来的中国人民革命的历史。这正是宏伟而炽烈的历史，中国人民革命的作风是有数说不尽的值得学习的地方的。我们现在从这些经验中，概括起来，学到了如下的这样一些经验。
到处都是牺牲性命和为解放人民而有组织地进行了斗争的无名英雄，这就是中国革命的历史。而且，这个历史现在还在继续。学习解放军战士雷锋的运动，在日本是众所周知的。人的高度觉悟正在发挥惊人的物质力量
而且，在目前的中国，在各处的车间都悬有这样的口号：“身在车间，心怀祖国，放眼世界”。不论什么工作，要更好地做好自己的工作，这将加速社会主义建设，支援越南人民，加速实现世界的和平和解放。这种高度的自觉性，现在仍然在发挥惊人的力量，将来会发挥更大的力量。这在同时，将会发展到象政府高级官员所说的那种程度：“即使人民大会堂变成废墟，只要美帝国主义遭到大败，那么为世界着想，也是值得满意的。”我们看了改革的京剧、大芭蕾舞剧、话剧，还多次看了大规模的集体表演、革命赞歌、东方红、电影。他们精心表演了刚果（利）人民的斗争（赤道战鼓）、越南人民的斗争（南海烈火）。而且，我们看到并且听到中国人民在每天切身的生活中怀着这样一种国际团结的思想：在世界上，在亚洲、非洲人民遭到折磨的时候，中国人民不能独享安乐。在所到之处的街头上、井冈山的山头上都有大字的“世界人民大团结”、“全世界无产者联合起来”这样一个马克思的口号。我看到这种彻底的做法，感觉到目前在中国生动地发扬了巴黎公社以来的国际主义革命精神，这就是马克思所说的“无产者只会失去一条锁链。全世界无产者联合起来”这样的一无所有的思想。同时，我还感觉到，基督教所谓“人不是只为面包而活着”的崇高教训，也在这里实现了。
我认为，改良主义、经济主义、无原则和平主义、利己主义和革命精神、国际团结、集体主义的根本区别，也在这里。依靠改良主义，是绝对不能培养出顽强不屈的人，也绝对不能建立不朽的党的。（下转第二版）（上接第一版）政府和人民之间有着坚强的互相信任和团结
只要训练三亿民兵，经常估计到最坏的局面，做好准备，那就可以完全放心。在一切工厂、人民公社中都有武器弹药库。这正是“全民皆兵”。从这里产生两个经验。一个是经常使人民如此普遍地直接掌握武器，我认为这种政治是人类历史空前的事情。政府和人民之间，没有坚强的互相信任和团结，这是做不到的事情。另一个经验是，据说中国人口达六亿五千万以上，其中不仅男子武装起来，而且妇女儿童也武装起来，所以就说有三亿人以上的兵力，也不是言过其实。
就是说，这里体现了人民战争的思想。中国外长陈毅说，即使美军动员最大限度兵力四十万人，也会在不到半年的时间里消灭在斗志旺盛的中国三亿民兵的汪洋大海中。实际上这番话是可以相信的。这样说，好象会成为造谣所谓中国好战的根据，但是在实际上，在外国完全没有中国的军队和基地。在外国只有美帝国主义的军队和基地。从中国的宏伟的革命历史学习到的是，在中国的习以为常的想法中有这样一些话：“人应当经常估计到最坏的情况，做好应付的准备。这样，那就再好没有，什么事情都可以成功。如果发生万一，没有物质和精神的准备，不是投降，就是大失败。”还有这样一句话：“决定战争胜败的关键，不是武器，而是人民的力量、团结，每一个人的思想。”这两句话才是中国以自己的力量争取和平这样一种民兵思想的支柱。而且，我认为，在我们日本人民反对三矢作战计划和修改宪法的时候，为了争取和平和完全独立，必须记住这两句话。

显示原版>>

Next:南越人民武装在内河击沉美一艘汽艇


苏共青团十五大收场

出版日期:1966.05.25
         期次:2898
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科二十一日电】苏联共青团代表星期六（二十一日）呼吁世界青年「坚决反对美国在越南的侵略」。
柯西金、波德戈尔内及其他苏联高级领导人出席了历时五天的共青团大会的闭幕式，他们听取了共青团负责人的保证：十四岁到二十八岁的苏联男女青年将被动员去帮助实现这个国家的新的五年经济计划。莫斯科电视和电台只报道了大会的开幕式和闭幕式。
【南通社莫斯科二十一日电】历时五天的共青团大会今天闭幕了。
大会选出了共青团的中央机构。新选出的中央委员会今天举行的全体会议再次选举帕夫洛夫为第一书记。他自一九五九年就任这个职务。

显示原版>>

Previous:南苏签订今后五年贸易协定

Next:芬共代表团到罗马同意共会谈


苏勾结美日以“美术展览”为名公然在香港搞“两个中国”阴谋

出版日期:1966.05.25
         期次:2898
         版次:1
         栏目:\[头版]
文章正文:
【新华社香港二十四日电】在美帝国主义、苏修领导集团和日本佐藤政府互相勾结下，一个以搞「两个中国」活动为实的所谓「国际教育美术展览」，从十八日起一连几天在香港大会堂展出。
展览会开幕前，主办者印制了大幅的宣传招贴画，画上印有美、苏，英、日等几国的国旗和蒋介石匪帮的废旗，这幅宣传画分别在大会堂的大厅内和港英当局属下的学校公开张贴。展览会场上挂了几串「万国旗」，公然明目张胆的把蒋帮废旗和中华人民共和国的五星红旗一并悬挂，并在蒋匪帮旗上标上「中华民国」，而在我五星红旗上标上「中国」的字样。
这个展览会是以「日本教育美术振兴会」名义主办的，得到美帝国主义控制下的、「联合国文教组织」属下的「日本联合国文教组织国内委员会」和「日本首相办公室」，「日本外务省」、「日本教育省」的赞助。
这个展览会展出了美国、苏联、捷克、匈牙利、日本、英国、法国、印度、柬埔寨、锡兰等三十九个国家和台湾、南朝鲜、「马来西亚」的儿童图画四百八十一张。．
这些图画都是经过日本外务省官员，美国驻日本大使馆文化参赞，蒋帮驻日本「大使馆助理文化参赞」等人评选出的

显示原版>>

Previous:马利克要苏加诺进行选择：或者当傀儡或者被赶下台

Next:岘港反阮高其的军队已经投降


土巴伊地区合作发展组织会议结束

出版日期:1966.05.25
         期次:2898
         版次:2
         栏目:\[第二版]
文章正文:
【路透社德黑兰二十二日电】地区合作发展组织部长理事会已经制订了三项大规模的工业计划，这些计划将由它的三个成员巴基斯坦、土耳其和伊朗共同完成。
在这个理事会昨天在这里结束历时两天的会议后发表的公报说，这些计划是关于生产铝、碳黑和钞票纸的。
公报说，将要兴建的项目将由三方平均分负，三国将分享生产的结果。
公报说，下次理事会会议将在十一月二十日于安卡拉举行。

显示原版>>

Previous:美在泰国东北部出资修筑一新的空军基地

Next:东南亚条约组织五国举行海军演习


乌干达政府宣布在布干达实行紧急状态

出版日期:1966.05.25
         期次:2898
         版次:2
         栏目:\[第二版]
副题:布干达国王竟要求吴丹托手乌干达问题
文章正文:
【路透社内罗毕二十三日电】据这里收听到的坎帕拉电台的报道，今晚在乌于达的最大王国布干达宣布实行紧急状态。
这家电台广播一项官方声明说，在整个布干达都实行了从黄昏至黎明的宵禁。
【路透社内罗毕二十三日电】未经证实的消息谈到了在首都附近发生骚乱和射击的事件。
内罗毕还报道，同乌干达首都的所有电话和电报联系都中断了。
这家电台还说，治安部队现在被授权可以在没有拘票的情况下进行逮捕。它说，布干达议会由于乌干达政府废除宪法而在上星期五（二十日）通过的一项要求乌干达政府离开布干达的决议等于是煽动采取暴力行动。
它说，国王写信给联合国秘书长吴丹，把这件事情通知给他的做法是“一种叛乱和叛国的行动”。这家电台又说，自从上星期五（二十日）以来，警察已收到了一些报告说某些人企图在这个国家里制造混乱，已有五十个人被逮捕了。
【美联社坎帕拉二十三日电】布干达政府星期一
（二十三日）宣布，布干达的卡巴卡（国王）穆特萨已对乌干达总统奥博特说，在五月三十日前要把他的政府从布干达领土上搬走。
这位国王在星期一公布的写给联合国秘书长吴丹的一封信中说，布干达议会星期五通过了一项决议，要求中央政府搬走。
国王在他的信中说，他认为这个地区的和平与秩序受到了威胁，他要求吴丹进行斡旋，以便在最后时刻避免这场灾难。
【合众国际社坎帕拉二十三日电】据说在乌干达南部警察和暴徒发生的剧烈冲突中，今天有五人死亡，“若干人”受伤。
警察使用催泪瓦斯和棍棒驱散暴徒，在他们的暴行发生以前，在乌干达曾有过几周的紧张。

显示原版>>

Previous:侵朝美军司令比奇去南越活动

Next:阿尔及利亚国务部长比塔特抵几内亚访问


岘港反阮高其的军队已经投降

出版日期:1966.05.25
         期次:2898
         版次:2
         栏目:\[第二版]
副题:法新社透露美国曾帮了阮高其一手
文章正文:
【路透社岘港二十三日电】随着政府军今天占据两个叛军主要寺院据点，这个城市的叛军的抵抗垮台了。在这之前进行了八天激烈的巷战，至少有五十人被打死。
政府伞兵和海军陆战队在今天下午刚过一点一枪未发开入静会寺和扶达寺。
这两个寺是叛军抵抗中心。
【法新社西贡二十三日电】在岘港为期九天的佛教徒的叛乱于今天结束。驻守在静会寺的信仰佛教的部队向政府军投降。
现在仍然不能断定，美国人是否参与促成他们的投降，可是据悉，沃尔特将军接到这里的美国当局的指示：对政府军采取不那么不妥协的态度。
其结果是在岘港的美国人的态度改变了。在政府军占据这个城市后最初几天表现出来的犹豫不决的态度改变为对政府军采取较为有利的态度，尤其是在他们占上风这一点愈来愈明显的时候。
【美联社岘港二十三日电】静会寺的叛军主力（约四百人）今天未经一战即向忠于阮高其总理的部队投降。
曾经谋求推翻南越军政府的军队和信仰佛教的平民走出这个寺院放下武器。他们把武器堆在路边。
【美联社岘港二十二日电】政府军总部说，今天正在进行努力以便开始和谈时，有四百名叛军投诚。
政府发言人说，今天清晨有一百名叛乱分子投诚，下午又有三百人投诚。
【合众国际社岘港二十二日电】佛教徒领导的叛乱分子今天宣布，如果美国海军陆战队保证他们的安全，他们将举行谈判。
【美联社岘港二十二日电】关于会谈的建议是从静会寺带出来转达给沃尔特中将的。
佛教徒领导的斗争委员会的领导人的这封信件说，他们愿意在下午四时会谈。

显示原版>>

Previous:苏勾结美日以“美术展览”为名公然在香港搞“两个中国”阴谋

Next:甘地夫人在国大党内又遭指责


研究中的给汽车快干喷漆法

出版日期:1966.05.25
         期次:2898
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】香港《工商日报》四月十五日报道：
美国底特律城的福特汽车公司，发明了一种高速的快干喷漆方法，能于三秒钟内喷妥一部新汽车的车身。普通的方法，需时十分钟，该厂系利用一种特殊的漆油，当使用电子光线轰炸时，漆油的分子结构发生变化，分子的变化使漆与底基物质（木材、塑胶、橡胶、金属、纸张）密粘。这耐用的喷漆，不会起泡，撕脱或掉色。
福特公司估计，用此法喷汽车身，还要两年，因为必须发明一种方法，能在弯曲的车身表面，均匀地散播电子。

显示原版>>

Previous:一种自动海难呼救机

Next:支在肩上的电话听筒


一旅英中国科学家研究新型通讯系统

出版日期:1966.05.25
         期次:2898
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【中央社台北四月十七日电】一位中国科学家，最近在英国电机工程师会议中，举行了一次震惊英伦科学界的实验表演，用特制的导光器导引光能。
这种实验，将使传讯系统迈入一个新纪元，在远隔重洋的两地之间，传播数以万计电话和电视。
这位原籍中国上海的高察礼博士，服务于“国际电话电视公司”的标准电讯实验所，多年来一直从事导光研究，并已在短距离实验过，可以同时传送二十万个电话或二百个电视节目。
高察礼是于民国三十七年离华到英国深造，在伦敦大学得博士学位后，于九年前加入“国际电话电视公司”，最近五年都在该公司的“标准电话实验所”担任研究工作。

显示原版>>

Previous:日报报道：柯西金访阿联时曾向纳赛尔提出四点要求

Next:英建成一个同人造地球卫星通讯的站


一种自动海难呼救机

出版日期:1966.05.25
         期次:2898
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】台湾《中央日报》四月二十一日报道一种自动海难呼救机，摘载如下：
我国苦学成功的青年发明家潘浩元，打从五年前起，对于完全自动的海难呼叫电讯拍发机，忽然产生灵感和完美的构想，最近终于完成了国际航业人士所认为不可能成功的这个极其复杂的电讯机。
这个自动的海难呼救电讯机，全名是“全自动海难呼救等幅波拍发机”，构造和原理虽然非常复杂，但其体积、重量不大，操作简单，任何人（即使是没有电讯机方面常识的），只要听讲三分钟，便能够在船只遇难时按钮呼救，省去非自动电讯机所不可避免的种种麻烦和缺点。
这项完全自动拍发机，较之于各国所采用的现有非自动拍发机，具有下列各种特点，主要的是：①操作简单。②重灾害时仍可使用：全体人员遭受伤害时，如伤害尚未至完全昏迷程度，而尚具有拨动开关之能力，仍可操作使用，以待援救之来临。③动作快速：当确定须拍发来救电讯的意识决定后，一秒钟内即可发出十二次四秒长划的首次讯号。④使用方便。⑤电源变动的适应能力甚优。⑥备有外加讯号插孔，以便在夜间发电机损坏的情况中，作对上空来援飞机的闪光联络。
自动电讯的内容，按钮后自动拍发：①四秒长划十二次。②ＳＯＳ求救信号三次。③船舶电台呼号。④船名。⑤经度。⑥纬度。⑦时间。⑧灾害情况，如主机故障，或撞船爆炸、漏水、触礁、火灾等。

显示原版>>

Previous:英建成一个同人造地球卫星通讯的站

Next:研究中的给汽车快干喷漆法


英建成一个同人造地球卫星通讯的站

出版日期:1966.05.25
         期次:2898
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【路透社伦敦五月七日电】英国的第一个跟围绕地球的轨道上的人造卫星交换无线电讯号的站，目前已准备就绪可以投入使用。
这个站设在英国南部一个沿海市镇的峭壁上，它是将由英联邦建造三个这样的站中的第一个。另外两个将设在近东和中东的秘密地点，它们的建造费用总共为一百五十英镑。
这些站将于今夏准备就绪开始试验，那时美国将发射第一系列八个卫星。
每个站将罩有一个蜂窝状可抗住时速一百英里以上的大风的充气尼龙袋。

显示原版>>

Previous:一旅英中国科学家研究新型通讯系统

Next:一种自动海难呼救机


由飞机携带的小潜艇

出版日期:1966.05.25
         期次:2898
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【路透社华盛顿四月十五日电】美国海军已订购了一种可以在空中携带并发射出去执行水下抢救工作的小型潜水艇。
第一艘模型预计将于一九六八年初由洛克希德导弹和空间工具公司建成。该公司目前正在建造六艘二十五吨重四十四英尺长的可以在三千英尺深处工作的艇。

显示原版>>

Previous:支在肩上的电话听筒

Next:约翰逊被越南等问题弄得狼狈不堪


又说不是在任何情况和条件下都可留驻施罗德表示欢迎法军留驻西德

出版日期:1966.05.25
         期次:2898
         版次:4
         栏目:\[第四版]
眉题:法复照西德要求说明是否要法军留驻
文章正文:
【德新社波恩二十二日电】法国要求波恩政府清楚说明它是否要法国部队在今年七月一日法国退出北大西洋公约组织一体化司令部以后还留驻在西德领土上。
包括这个问题的一项照会今天同时在波恩和巴黎发表了。
这是对西德五月三日备忘录的答复。
从法国照会来看，似乎很明显，法国不愿意同任何人——北大西洋公约组织或西德——就它决定将部队置于它自己管辖之下的问题进行谈判。
照会指出，德国是否愿意让法国部队继续留在西德的问题，完全应当由德国来说。
如果波恩决定反对，那就在今年七月一日到明年七月一日之间撤军。
但是，如果联邦政府希望法国部队留下来，那么一九五四年条约可以作为一个合适的基础。
法国在照会中表示它愿意与波恩就诸如驻军实际条件这样的措施进行会谈，法国还说，它还愿意讨论与北大西洋公约组织司令部签订包括关于战争情况下的规定在内的合作条约。
【德新社波恩二十二日电】西德外长施罗德今天在这里说，政府将欢迎在今年七月一日法国脱离北大西洋公约组织一体化司令部以后法国部队继续驻在德国领土上。
施罗德是在评论法国照会时说这番话的。
但是施罗德说，法国部队不是在任何情况下和任何条件下都可以留驻这个国家。
社会民主党副主席埃勒今天说法国部队“不应该成为法国在德国领土上推行本国政策的工具”，这样，他就是同意了政府的立场。
此地观察家说，双方都愿意进行秘密会谈。
已就程序问题达成广泛的协议：驻在权问题将在波恩和巴黎双边会谈中进行讨论，而与北大西洋公约组织部队“合作”问题将在法国和北大西洋公约组织伙伴之间进行协商。
这里不怀疑将要举行的会谈是不容易的。

显示原版>>

Previous:约翰逊被越南等问题弄得狼狈不堪

Next:美原“五月二日运动”一些成员已成立了“美国解放同盟”


约翰逊被越南等问题弄得狼狈不堪

出版日期:1966.05.25
         期次:2898
         版次:4
         栏目:\[第四版]
副题:赖斯顿说华盛顿吹拂着怀疑题焦虑之风，约翰逊近来特别喜怒无常和自相矛盾
文章正文:
【本刊讯】美《纽约时报》二十一日到二十二日发表赖斯顿一篇题为《华盛顿：隐约吹拂着一股怀疑之风》的文章，摘要如下：
在华盛顿的政府，正隐约地吹拂着一股怀疑之风，甚至是焦虑之风，这是不足为奇的。总统及其主要顾问在越南及其他地方所面临的问题是没完没了的，紧张状态正在显露出来。
总统近来忧郁地谈道，当他意志消沉时，他就到得克萨斯州的多山的乡间去找慰藉，或者以在东南亚的士兵的吃苦耐劳的勇气来自慰。前一天他呼吁人们支持他的战争政策，下一天他却不耐烦大声疾呼要人们忍耐。前一天他要求批评他的人取得谅解，下一天他却攻击他们是“神经质的人”，抛弃统一看法的概念而专横地要求“团结一致”。
近来，他特别喜怒无常和自相矛盾。前一天他去普林斯顿大学希望同批评他的知识分子取得和解，下一天他却在芝加哥表示，批评他的人不仅是胆小怕事，而且可能是不爱国的。
当然，造成这种情况的主要原因是西贡政局发生了一系列令人失望的事件。
正当军事斗争看来有所起色时，国家的政治结构看来土崩瓦解了。
除此以外，造成目前神经紧张的原因还有人的因素。对于政府高级人员的体力消耗和神经紧张状态，是怎么估计也不会过分的。
他们每天工作十八小时，总统往往更长一些，他们参加没完没了的会议、不断在国会作证、参加一连串枯燥的礼节性宴会、碰到要求加剧或减少轰炸的压力——除此之外，国内外不断发生一阵阵的批评。
压力是不可避免的，最后会是难以容忍的，总统坚持事必躬亲的做法只会使事情更糟。
他不仅是最高统帅和主要的行政负责人，而且是民主党的主要发言人、立法指导者、主要欢迎者、祝酒致词者、重要的筹款人。前一天晚上他在芝加哥的党的信徒面前大发脾气，这不是他的对外政策顾问仔细计划的。他的对外政策顾问同别人一样对他的讲话感到惊讶和懊丧。
讲出这种话的一个原因是，虽然大权集中在总统手中，但是在本届政府中，总统职权中的一些老的制度削弱了。国家安全委员会和内阁现在除非发生紧急事件，否则难得开会，声明和演说常常由最高级方面发表，而对这些声明和演说可能发生的后果并不作集体的判断。
在一个如此集权于一身、如此经常指示，对政策方针的遵循的政府内，这是一件怪事。因为，最近总统、国务卿、国防部长的每篇演说看来都自成一体，同任何指导原则或政策并无关系。
在本届政府的高级人士中有许多出色的和有头脑的人，但是在目前的制度下，他们最深切的思想和焦虑看来并没有对政策的考虑发挥作用。

显示原版>>

Previous:由飞机携带的小潜艇

Next:又说不是在任何情况和条件下都可留驻施罗德表示欢迎法军留驻西德


支在肩上的电话听筒

出版日期:1966.05.25
         期次:2898
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】台湾《中央日报》四月二十四日报道：
目前美国有种不需用手的电话听筒出现于市面上，形状象普通话机，有一个话架框在话机柄上，另一边则为半圆凹状，恰巧安在使用人的肩上，当使用者运用时，手里则可同时做其他事或记载耳机传出的话，很是便利而实用。

显示原版>>

Previous:研究中的给汽车快干喷漆法

Next:由飞机携带的小潜艇


华沙国际图书博览机会观众热烈欢迎毛主席著作\称颂毛主席是伟大的马克思主义者当代的列宁

出版日期:1966.05.26
         期次:2899
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】华沙消息：“毛泽东是伟大的马克思主义者，是当代的列宁！”这是华沙国际图书博览会上一位观众在阅读了毛泽东同志著作以后，发自内心而说的话。
在华沙举行的第十一届国际图书博览会，经过八天的展出以后，于二十二日闭幕。博览会期间，中国展出的毛泽东同志的著作和其它马列主义的革命图书，自始至终受到了广大观众的热烈欢迎。每天从开始到结束，中国的图书柜前和书架旁边，经常挤满了热情的观众，有的长时间站在那里阅读，爱不释手。在八天展出当中，大约有两万余名观众参观和阅读了中国的图书。许多观众向中国工作人员表达了对毛泽东主席的热爱，对中国人民的热爱。许多人还挥笔写下了热情洋溢的留言。
一位年纪较大的观众，戴着老花眼镜，长时间翻阅毛主席著作以后，对中国工作人员说：“毛泽东主席写了这么多的著作，真了不起。他是一位哲学家，又是一位诗人。”接着又说：“毛泽东是伟大的马克思主义者，是第二个列宁，是当代的列宁！”
来自外省的许多观众，看到毛泽东主席的著作和照片以后，其中的一位说：“中国人民对毛泽东特别尊重。”另一位接着说：“应该尊重，中国过去那样一个四分五裂的落后国家，是在毛泽东主席的领导下，才变得这样强大和发展得这样快的”。后来他们看到反映中国社会主义建设成就的照片时说：“中国人民团结得象一个人一样，只有在中国才能做到这样。”
一位大学生看了毛泽东主席著作以后说：“毛泽东的著作，文字最简明，观点最明确，思想性最高。”
一一位观众还向中国工作人员询问毛主席的健康情况，当中国工作人员告诉他毛主席健康情况良好时，他表示非常高兴。
一位七十多岁的老人和他的妻子，在看了中国的图书以后，向中国工作人员问道：“中国”两字怎么发音，又问“万岁”两字怎么发音，当中国同志告诉他以后，他当即用中国话说，“中国万岁！”并紧紧地握了握中国同志的手以后才离去。
一位妇女在参观了中国图书以后，向中国工作人员说：“我们波兰妇女热烈祝贺中国妇女的幸福。”又说：“我热爱中国人民！”
有的观众在看了中国图书后深受感动，后来又特地向中国图书工作人员献了鲜花。有许多观众还在留言簿上写下了热情洋溢的留言。他们写道：“我对美丽的画报，现代的内容，和传统的制作，感到惊讶！”“这是组织和服务态度都好的书展，它极为形象地显示出伟大中国的成就”。“这个美妙奇特的书展，反映了你们国家的风景、人物、艺术和斗争。”有的观众还赞扬中国工作人员的服务态度是，“有礼貌的”、“最热情的”、“罕见的”、“好极了！”
当博览会快要闭幕的时刻，中国展览台内外仍然拥挤着许多观众，他（她）们热情地争着和中国同志握手告别，并一再表示希望明年中国同志再来，带来更多更好地反映中国人民社会主义建设成就的展品。

显示原版>>

Next:美帝加紧搜集我国情报计划反华策略


阿《非洲革命》刊登读者来信赞扬我国社会主义建设成就

出版日期:1966.05.26
         期次:2899
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】阿尔及利亚《非洲革命》四月二十二日刊登评论《中国的社会主义建设》一书的读者来信，这本书的作者是查尔斯·贝特尔海姆、雅克·夏里埃尔和海伦妮·马尔奇西奥。读者来信的内容如下：
在近二十年中，人们写了许多关于中国的书，有时还写一些惊人的事情。甚至那些到目前为止由于他们的看法正确和有分寸而闻名的作家们，在面对着中国人民大规模的努力的情况下，也会眼花缭乱的。贝特尔海姆、夏里埃尔和马尔奇西奥关于《中国的社会主义建设》的这部作品正确地叙述了情况。
关于城乡粮食供应的改善，这本书指出，在一九五七年至一九六四年之间，粮食供应增加了百分之三十，主要日用品增加了百分之五十以上。至于工业生产，一九六四年工业总产值比一九六三年增加了（百分之）十五以上。
就象人们所看到的一样，作者在经济方面所做的总结远远不是消极的。
但是，通过经济材料的分析，作者竭力阐明社会主义的理论和实践进一步结合的概念，这就是社会主义理论和实践在中国的具体运用。作者特别指出，尽管中国并不比任何其他社会主义国家，为解决一切历史情况提出更多的彻底的和可行的办法的话，那么特别是中国是“第一个从如此低的工业水平成为过渡到社会主义的国家和中国在农村的革命是一个在社会主义国家中在农业方面取得成功的明显的榜样这个事实，对于没有实现工业化的国家来说是有丰富的教益的”。
作者确切地分析了他们称为的“在中国的社会主义价值的新阶段”：对体力劳动的态度、限制物质刺激的作用、取消消费的社会价值和人控制他们的劳动产品、实行“自力更生”的口号、最后对于政治教育、思想和组织教育的重视。
作者指出（事实上，这番话在整本书中好象是经过推敲的），在中国为建设社会主义的目标所下的定义中经常大力地强调，这些目标不只限于生产力的迅速发展和建立新的生产关系，而目的在于建立新的社会关系、新的社会觉悟、新的风尚，总之一句话，诞生“新的人”。

显示原版>>

Previous:美帝加紧搜集我国情报计划反华策略

Next:法国一人士介绍我农业成就


艾哈德致函戴高乐建议成立驻军问题谈判委员会

出版日期:1966.05.26
         期次:2899
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《世界报》二十三日就法军留驻问题刊登一则消息说：
联邦总理艾哈德将向戴高乐总统建议，建立德法谈判委员会，这个委员会将要制定驻德法军未来地位问题的建议。
这项建议将包括在联邦总理致戴高乐的手函中，预计这封信将在星期三（二十五日）在巴黎转交给法国总统。
艾哈德在他从伦敦回来以后将立即尝试通过明确地说明他自己的路线来结束又一次在联盟党内所爆发的对外交政策的意见分歧。联邦总理将在二十五日同阿登纳会晤。

显示原版>>

Previous:法去年黄金储备增加

Next:合众国际社报道：苏美一度盛传的可用手指“阅读”的事是假的


巴基斯坦《战斗报》揭露：美策划使东巴「独立」的阴谋

出版日期:1966.05.26
         期次:2899
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】巴基斯坦《战斗报》十三日发表一篇社论，摘要如下：
华盛顿的决策者们根据美国的国际利益决定把巴基斯坦并入印度，以便加强后者的力量，使之足以对抗中国。有自尊心的阿尤布总统政权在它的外交政策方面变得更加独立了，作为对这种敌视巴基斯坦政策的反应。华盛顿这时改变了它的策略，集中全力制造东、西巴基斯坦之间的紧张局势。有些人认为，甚至东巴基斯坦自治的口号也是在美国的要求下提出的。美国倾全力来制造巴基斯坦内部的不团结，使东巴基斯坦并入印度。
据猜测，美国急于使巴基斯坦、或者至少使东巴基斯坦成为印度的奴隶。这种猜测在美国主要的报纸《纽约时报》的首席记者杰克斯·尼瓦德的著作里得到进一步证明。他写道：“东巴基斯坦人民不同于西巴基斯坦人民，是渴望要同印度建立更密切的关系的”。这是关于美国阴谋的明白供状。但是这位记者并没有仅仅满足于此。他走得更远，把一切事情都透露了。他写道，“东巴基斯坦在同西巴基斯坦分离以后，在印度、西方国家和俄国的帮助下将能很容易地自立”。换句话说，美国的代理人确信，东巴基斯坦即使同西巴基斯坦分离后，它在俄国和西方国家的帮助下也将能够维持独立。真正的目的是：东、西巴基斯坦分裂以后，印度将能比较容易地把它们一个个地吞没。这样，美国把整个巴基斯坦并入印度的计划将通过逐个并吞这两省的办法而付诸实现。在美国正在阴谋把巴基斯坦并入印度并在东、西巴基斯坦之间制造紧张局势，以使它们变得更加虚弱无力，从而可能成为印度的牺牲品的时候，关于实行省自治的口号引起了人们的怀疑，看起来好象在某个其他国家也制造了同样的口号。这些叫嚷是从一个很远的地方发出的，现在有一些我们自己的人或是出于无知，或是由于有意识地参与了这个阴谋而提出了同样的叫嚷。现在不是提出地区自治口号的时候。现在是争取国家团结和安全的时候。

显示原版>>

Previous:南越解放军在绥安痛打一连特种部队

Next:缅报报道缅一些地区出现缅共传单


布沃诺前往日本乞求“援助”

出版日期:1966.05.26
         期次:2899
         版次:3
         栏目:\[第三版]
文章正文:
【路透社雅加达二十四日电】印尼副总理布沃诺今天离开这里前往日本为印尼谋求更多援助和放宽到期的贷款的偿还条款。
【路透社香港二十四日电】布沃诺今天说，他并不认为现在是向中国派遣一个代表团讨论两国关系的时机。
他在赴东京途中在这里作短时间停留。他对记者说，“也许过些时候可以这样作，可是现在不行”。有人问起北京要求印尼遣返华侨之事。布沃诺说，他有这样一个印象：在印尼大部分华人不想回中国。

显示原版>>

Previous:右派报纸承认：印尼物价猛涨使人毛骨悚然

Next:英国报纸报道：苏制出在电子显微镜下可观察活细胞的装置


法国一人士介绍我农业成就

出版日期:1966.05.26
         期次:2899
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《费加罗报》二十四日报道说：
“在中国，一九六四年的谷物生产比一九五七年高百分之二十。这种增长显然超过了人口的增长。”
这是高级研究院院长夏尔·贝特兰姆说的。
他强调指出农村工业化的成就。
贝特兰姆在谈了农村人民公社的活动情况后，说明了思想工作——参加集体力量，互助团结精神——对中国劳动者怎样地起了主要作用。

显示原版>>

Previous:阿《非洲革命》刊登读者来信赞扬我国社会主义建设成就

Next:南越解放军在绥安痛打一连特种部队


法去年黄金储备增加

出版日期:1966.05.26
         期次:2899
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十七日电】在法国国家储备（黄金和可兑换的外汇）中的黄金部分，在一九六四年十二月三十一日占百分之七十三点七，而一九六五年十二月三十一日则占百分之八十六点九。
这个结论来自于法兰西银行总经理今天下午向戴高乐将军递交的一九六五年度财政报告。
此外，报告指出：
国家储备在一九六五年增加了十七亿五千万（法郎），从而使黄金和可兑换的外汇总额达到二百六十七亿三千五百万（法郎）。

显示原版>>

Previous:法新社说：法可能爆炸一颗含少量热核材料的原子弹

Next:艾哈德致函戴高乐建议成立驻军问题谈判委员会


法新社说：法可能爆炸一颗含少量热核材料的原子弹

出版日期:1966.05.26
         期次:2899
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十八日电】今晚这里的一些人士的谣传表明，法国今年夏天在南太平洋进行的一连串试验中，可能爆炸一颗“加有”少量热核材料的原子弹。官方对试验计划是保密的，这次试验大概在七月开始。
一颗“加料的”原子弹（尽管含有一些热核材料）不是一颗真正的热核聚变装置。
法国的氢弹在一九六八年之前不会制造出来。法国的核科学家现在正设法为氢弹生产一种雷管。
专家们认为，今年夏天将进行六次试验，几乎所有试验都是从飞机上投下原子装置。

显示原版>>

Previous:合众社说十四国正在拟订建立无法国参加的大西洋集团计划

Next:法去年黄金储备增加


法新社说：美制出感冒疫苗

出版日期:1966.05.26
         期次:2899
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【法新社洛杉矶五月五日电】今天这里宣布，美国科学家已发明一种预防流行性感冒的新疫苗，对幼年儿童使用也很安全。
密执安州大学发明这种新疫苗的两位医生，在这里美国细菌学协会会议上宣布他们的成就。
两位医生说，他们的疫苗只使用十分之一的流行性感冒过滤性病毒注射入人体中，因此对幼童也安全。其他使用整个过滤性病毒组合的疫苗，则不能给年龄在三岁以下的儿童接种。
这两位医生还在研究制造治疗过滤性病毒呼吸系统病症的药物，这种呼吸系统过滤性病毒，到现在为止，一直对抗菌素药品产生抗药性作用。

显示原版>>

Previous:美医生用吹气法治疗动脉阻塞症

Next:腊斯克叫嚣「美国必须在越南取胜」


菲议会未通过派兵侵越法案

出版日期:1966.05.26
         期次:2899
         版次:2
         栏目:\[第二版]
眉题:美搜罗炮灰又碰壁
文章正文:
【法新社马尼拉二十日电】菲律宾国会经过一百天的正常会议后于星期四（十九日）晚休会，没有通过马科斯总统关于要求向南越派菲律宾军队的法案。
这项在众议院通过的建议在参议院遇到强烈的反对。
马科斯星期四晚上被迫召开从今天下午当地时间十七点开始的三十天特别会议。
关于越南的建议要求派出二千零四十八名医疗、民政工兵和治安等方面的志愿人员，每年开支达三千五百万比索。
【美联社华盛顿十九日电】菲律宾参议院不通过派二千名菲军到越南去的提案。美国国务院官员对这件事不愿评论，但是看得出他们是失望的。
美国官员在私底下表示，他们本来预料这次由菲总统下令特别召开的菲律宾国会特别会议，是会通过这个拨款八百八十万美元，出兵越南的提案的。
【法新社马尼拉二十日电】马尼拉晚报《每日镜报》今天说：除非美国把急需的大米供应菲律宾，否则菲律宾参院对于援助南越法案，会延迟采取行动的。
该报说：美国拒绝把大米供应菲律宾，这使若干参议员为之“苦恼”。

显示原版>>

Previous:刚果（利）尼地区发生地震

Next:美召朴集团“国防部长”六月去美要朴集团再增派炮灰去南越


刚果（利）尼地区发生地震

出版日期:1966.05.26
         期次:2899
         版次:2
         栏目:\[第二版]
文章正文:
【法新社金沙萨（前利奥波德维尔）二十二日电】刚果新闻社今天报道，在靠近乌干达边界的刚果东部的贝尼地区发生一次强烈地震，死九十人，重伤二十三人。
刚果新闻社报道，有九百一十六所住宅由于地震而坍毁。
贝尼位于布卡武以北三百一十五英里，靠近刚果—乌干达边界的山脉。

显示原版>>

Previous:乌政府军经激战后攻占布干达国王王宫

Next:菲议会未通过派兵侵越法案


葛罗米柯将于七月到日活动

出版日期:1966.05.26
         期次:2899
         版次:3
         栏目:\[第三版]
文章正文:
【法新社东京二十一日电】苏联外长葛罗米柯将在七月二十九日到东京进行八天访问——可能乘坐经过西伯利亚的莫斯科—东京航线的初次飞行的飞机到达。
葛罗米柯在访问期间，将同日本首相佐藤和日本政府的其他领导人会谈日苏关系，以越南和人民中国为中心的国际关系，并将签署目前正在莫斯科谈判的日苏领事条约。
【共同社东京二十四日电】外务省二十四日正式宣布，苏联外长葛罗米柯作为国宾，从七月二十九日到八月五日以八天的时间访问日本。这是对今年一月间椎名外相访问苏联的答礼。苏联外长访问日本，是从一九二五年日苏建交以来的第一次。
这位外长在访日期间，将签订日苏领事条约，并同佐藤首相、椎名外相等政府领导人举行会谈，就北方海洋安全捕鱼、北方领土等各项问题和越南形势、核裁军、同联合国合作等两国所关心的重要国际问题交换意见。

显示原版>>

Previous:南斯拉夫外长到苏活动

Next:塔什干二十四日又发生强烈地震


合众国际社报道：苏美一度盛传的可用手指“阅读”的事是假的

出版日期:1966.05.26
         期次:2899
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿三月十二日电】还记得两、三年前从俄国传来的关于有一些姑娘在眼睛蒙上后能够用手指来看东西的那些故事吗？据魔术师加德纳说，苏联的姑娘们
——还有一些自称有类似能力的美国姑娘们——是在玩弄一种戏法。
加德纳是《美国科学》月刊编辑部的编辑。他三十年来的业余爱好是变戏法。
有一天当他翻看着一本美国杂志时，他不由地纵声大笑起来。触发他大笑的是一张照片，这张照片是被蒙着眼睛的罗莎·库列绍娃仅仅在用一个手指头在报纸上触摸着读报。
加德纳最近在美国科学促进协会的技术周刊《科学》上说出了他发笑的原因。这张照片告诉他，俄国这位二十二岁的罗莎“是在从她的鼻子下面偷看”。
据加德纳说，早些时候发生过一件事：美国一个十三岁的男孩，在一个科学家发现了他从鼻子下偷看以后，他的一切说法就戳穿了。
同时，苏联研究人员抓住了罗莎的主要对手尼内尔·库拉吉娜，因为她的“皮肤光感”不灵了。她起初干得很顺利。但是当科学家们捉弄了她一下，使她不能从鼻子下偷看，她就失败了。

显示原版>>

Previous:艾哈德致函戴高乐建议成立驻军问题谈判委员会


合众社说十四国正在拟订建立无法国参加的大西洋集团计划

出版日期:1966.05.26
         期次:2899
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦二十一日电】（记者：特勒）据这里的可靠消息说，在北大西洋公约组织这个防务组织改组过程中，预料会出现一个没有法国参加的“较小的”北大西洋公约组织，它将更多地倚负于它的核盾牌，并设有在紧急情况时可以进行火速磋商的机构。
现在正由十四个伙伴国积极准备没有法国参加的新的北大西洋公约组织的蓝图，它将提交下月初在布鲁塞尔举行的部长理事会会议讨论。盟国已结束了就法国退出北大西洋公约组织的军事机构之后北大西洋公约组织该如何办的问题举行的一系列磋商。至今还没有作出最后决定，但是十四个北大西洋公约组织国家的部长大概将在布鲁塞尔会议前不久就开会起草建议。
某些决定将在布鲁塞尔作出，而有些问题可能留下来作进一步考虑。
未来的北大西洋公约组织可能大体上按以下政策方针建立。
北大西洋公约组织将加以紧缩，它的行政上的某些“过重负担”将放弃。这个计划将根据西欧在军事方面不可能有实质性增加的前提来部署北大西洋公约组织今后的军事态势；换句话说，它在军事上必须根据它现有的军事潜力保持下去。

显示原版>>

Previous:美英正策划大西洋集团与苏勾结共同反华

Next:法新社说：法可能爆炸一颗含少量热核材料的原子弹


叫嚷以哈达、布沃诺纳苏蒂安为正副总统候选人

出版日期:1966.05.26
         期次:2899
         版次:3
         栏目:\[第三版]
眉题:印尼右派鼓吹尽速召开临时人民协商会议
文章正文:
【安塔拉雅加达二十四日电】印尼政界各个集团和阶层表明更多的公众支持在今年六月初召开临时人民协商会议。
合作国会专业集团二十三日在不到一周的时间内第二次敦促在六月一日召开会议。这个集团在五月十八日已经敦促过一次。
昨天西爪哇行动阵线的若干成员和代表西爪哇的临时人民协商会议的成员发表联合声明要求临时人民协商会议“绝对”必须在六月一日在万隆召开。这则联合声明进而提出下列几点：决定这次会议的时间和地点的权力掌握在临时人民协商会议自己的手中，而不是掌握在当局手中；为了推迟临时人民协商会议而作的一切努力都是旧势力想保持其地位和权力，回避损害全体人民的基本过错的责任；必须按一九四五年宪法的规定选举一位总统和一位副总统。候选人为：穆罕默德·哈达、布沃诺九世和纳苏蒂安将军。
支持这则联合声明的行动阵线包括西爪哇学生阵线、青年阵线、家庭主妇阵线、学术阵线、工人阵线、民族企业家阵线和农民阵线。
【路透社雅加达二十三日电】五千名雅加达大学生今天蜂拥冲向守卫着印尼国会的军队，并举行示威，抗议生活费用高昂，要求临时人民协商会议在六月一日举行会议。
学生们围着这个建筑物，高喊“降低物价”和“六月一日召开临时人协会议”。
国会议长夏胡接见了十人组成的学生代表团。
夏胡说，国会正在尽一切努力解决经济问题，它同意临时人协应该在六月一日开会。
他说，国会已就这两个问题写信给苏加诺总统。
今天的示威是过去三天中第二次学生示威，批评现政府。

显示原版>>

Previous:塔什干二十四日又发生强烈地震

Next:苏哈托声称：会议最迟七月初举行


柯西金同印大使会谈

出版日期:1966.05.26
         期次:2899
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科二十四日电】印度大使考尔今天和柯西金举行了一小时会谈，讨论印度和世界问题。一位使馆发言人说，在这位大使请求下举行的这次克里姆林宫会谈讨论了国际局势、印苏关系和执行印巴塔什干协议的问题。
考尔还谈到了印度粮食和农业部长苏布拉马尼亚姆和计划部长阿索卡·梅达即将到这里进行访问。他们两位下个月将到这里进行会谈。

显示原版>>

Previous:印尼右派报纸赞赏苏修勾结帝国主义和反动派

Next:南斯拉夫外长到苏活动


腊斯克叫嚣「美国必须在越南取胜」

出版日期:1966.05.26
         期次:2899
         版次:4
         栏目:\[第四版]
副题:扬言谁如「调动大规模常规部队进行侵略就会带来严重危险」
文章正文:
【合众国际社纽约二十四日电】国务卿腊斯克今晚警告说，美国必须在越南取胜，因为那里的冲突是对世界共产主义鼓吹的所谓“解放战争”的一个“重大考验”。
他说，美国必须保卫南越以“击败在东南亚的这种侵略。”
腊斯克说：“我认为，人们广泛懂得，一场热核侵略不会是一种合乎理性的行动……”他这番话显然是指共产党中国在越南的任何威胁，而着眼于北京最近的第三次核试验爆炸而言的。
他在外交学会的讲话中还警告说：“调动大规模常规部队进行侵略，就会带来非常严重的危险。”
他说，东南亚条约组织部长们在一九六四年宣布：“击败共产党运动是‘必要的’，东南亚条约组织国家应当随时准备采取进一步的步骤来履行它们的条约义务。”
腊斯克又说：除法国外，所有东南亚条约组织国家都参加这个宣言。
腊斯克对新兴的黑非洲讲了一些显然是警告的话。他说，在某些情况下，这种过度的民族主义“表现在刚在最近取得民族独立的人的身上，这些人不知道，各国，特别是小国，在孤立中能取得的成就是极其有限的。”
【法新社纽约二十四日电】国务卿腊斯克今天发表演说谈越南问题说，美国在东南亚制止“侵略”的努力“将继续下去”。
他还驳斥了所谓越南对那个地区的安全并不重要的论点。
腊斯克在外交学会（非官方组织）发表了演说。
他说：
“我们将继续进行努力。我仍旧准备着，只要在日内瓦有任何人能与之谈判和平，我就立即到日内瓦去。但是，我深信，美国也将继续做必要的事情来使得在东南亚的侵略得不到成功。到对方深信自己不可能靠武力达到目的的时候，和平就会来到。”
腊斯克说，人人都应该知道，南越在维护自己的自由方面需要美国帮助多久，美国对这场冲突就要参加多久。

显示原版>>

Previous:法新社说：美制出感冒疫苗

Next:美英正策划大西洋集团与苏勾结共同反华


美帝加紧搜集我国情报计划反华策略

出版日期:1966.05.26
         期次:2899
         版次:1
         栏目:\[头版]
文章正文:
《时代》周刊报道，美妄想在我国实现资本主义复辟；并说美已把政策的制订更多地针对中国未来一代
【本刊讯】美《时代》周刊五月二十日亚洲版以《美国对赤色中国的了解》为题，刊载了一篇文章，摘要如下：
赤色中国以言词和行动怂恿了越南的战争，公开地支持泰国境内的叛乱活动，并把颠覆活动输出到远至非洲。它不断地告诉它的纪律严明、受了思想灌输的占人类四分之一的人民说，美国是“世界的主要敌人。”美国要了解这个绷着脸的巨人的意图，制定自己对它的政策，显然地而且万分地需要注意这句古训：“了解你的敌人。”了解是政策的基础——但是对于这个抱着如此不共戴天的敌对态度和坚决密闭起来的国家，美国到底有多少了解和能探明多少情况呢？
有着两种答案，一种是可以预料到的，另一种是令人惊异的。第一种答案是，美国了解的远远不够。第二种令人感到惊异的答案是，美国对赤色中国的了解比任何其他国家了解得更多，可能只有苏联除外。“汉学”（此词今天用来包括有关中国的一切研究——原编者注）的研究目前在美国十分盛行：现在有十大学术中心，五十个较小些的研究中国的中心，而且最近已经为这些研究单位拨出了五千万美元的私人赠款。
密切注视中国已成为美国政策演变的不可或缺的基础了。为了得到进行切实的分析所需的材料，政府和学术机关的专家都动用众多的多方面的来源，公开的和隐蔽的。美国在香港保持着它的最大的领事馆，那里大批翻译人员收集和分析无穷无尽地流来的中国期刊，有一些是边远省份私运出来的。北京电台和其他国内电台进行的大量强人接受的广播都由设在中国四周的一条高级探听装置带收听下来。无人驾驶飞机、高飞的Ｕ—２飞机和卫星上的摄影机把公路、铁路、钢铁厂、油井、核工厂、导弹试验厂和军队调动都拍摄下来。
注视中国情况的人还从非美国人的旅行者和商人（每年约一万人）那里获得线索。这些人现在被允许进行由赤色中国的旅行机构“旅行社”安排的游历。这种游历虽然小心地着重表现中国生活的比较吸引人的方面，可是却仍流露出许多生活的特点的细节。本文所附的在一次这样的旅行中拍摄的图片，表明穿着最好衣服的微笑着的儿童，模范学校，其他的民政计划，和一种愉快向上的气氛，但是这些图片也表明了弥漫着中国的生活的不断的思想灌输、仔细的组织化和严格的纪律。
尽管美国对赤色中国了解的情况很多，可是这些专家们是第一批认识到这样一个事实的人们：有着许多情况它并不知道——可是都是应该知道的。
随着老的领导人逐渐衰老和新的领导人登上舞台，注视中国就变得越来越重要。马萨诸塞州理工学院教授卢西恩·派伊说：“虽然中国的共产主义是要存在下去的了，但是它肯定会发生大变化。”有着值得注视中国的人密切注意的重要线索。他们将密切观察有没有迹象表明，中国政府中较年轻的技术专家们在反对坚持理论纯洁方面取得任何进展，就象技术专家们在俄国所作的那样。埋头在自己的问题中的毛的继承人们是否会在美国在越南的实力面前退却，谋求同俄国人妥协，在国际上采取不那么激烈的立场，对台湾问题不那么顽固？
虽然谁都不能肯定新的一代中国领导人会比毛主义者稍温和些，可是美国已经在把它的政策更多地针对未来一代，而不是针对现政权了。在富布赖特意见听取会举行前好多时候，美国政府就经常地在审议它的对华政策了，虽然“遏制而不予孤立”的口号现在流行起来了，可是美国实际上推行这样的政策已经有一些时候了。如果中国陷于孤立，它只能责怪自己。美国一方面用武装反对中国对东南亚的图谋，另一方面提出了好些建议——这些建议遭到了拒绝。例如，美国提出互派新闻记者和学者访问。美国仍然在华沙同赤色中国人保持着外交接触。
即令所有这一切迄今没有产生任何效果，可是大多数汉学家们强烈地认为，进行这种努力是完全值得的。哥伦比亚大学的巴尼特说这是一个“慢慢地使共产党中国参与较多的国际交往活动”的过程。哈佛大学的约翰·林德贝克说：“我们作为世界公民的义务之一是帮助中国人变得更懂得世事一些。”另一个有权称为汉学家的人——国务卿腊斯克雄辩地谈到可能在中国的身体深处发生作用的一种潜在力量是一种促使改变的影响力量——“中国人民的讲求实际的才能。”这些人就是美国人在一百多年的传教、教育和贸易中以及在一次伟大的战争中作为盟国时了解和交了朋友的人。腊斯克说，因此，美国并不认为美国和赤色中国之间的“敌对状态”是什么“永久不变”的东西。“我们必须继续探索和分析有关共产党中国的一切可得材料，并不断使我们自己的政策符合最新的情况。”换句话说，遏制中国和密切注视中国两者都不能放松。

显示原版>>

Previous:华沙国际图书博览机会观众热烈欢迎毛主席著作\称颂毛主席是伟大的马克思主义者当代的列宁

Next:阿《非洲革命》刊登读者来信赞扬我国社会主义建设成就


美医生用吹气法治疗动脉阻塞症

出版日期:1966.05.26
         期次:2899
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【本刊讯】美国《科学通讯》一九六五年十一月二十七日刊登一篇报道，题目是《气体疏通动脉阻塞》，摘要如下：
据报道，把气体一阵一阵吹进动脉的有病部分是“疏通”动脉阻塞的一种方法。
纽约州立大学所属的当斯太特医学中心的外科医生小组，现在已经对在布鲁克林金郡医院的十二位病人采用了吹气疗法而获得完全的成功。下面是两个采用了吹气手术成功的例子，附带说一句，这种手术在这种病越是重的人身上越是有效。
第一个是六十五岁的男病人，他的动脉病症已经非常严重，以致他的左腿自膝以上已被切断。当他再想治疗他右腿的痛疼、“寒冷”和软弱无力——这些都是四肢动脉硬化所特有的迹象——时，当时看来进行第二次切断手术可能是必要的。
当斯太特医学中心的外科医生们决定试试这种吹气方法，这个方法过去已经在动物和人类尸体上进行了广泛的试验。手术是成功的，在手术后两个星期，这位病人就带着他的血液循环已经恢复的一条腿离开了医院。
迄今为止，外科医生们只对一个在两根颈动脉中的一根患脂肪阻塞的病人试用过这种吹气法。颈动脉是运输血液到大脑的，如果这两根动脉都不能进行工作的话，就可能发生中风。这项手术也成功了。这位病人是五十五岁的酒吧侍者，他大约在三星期后就回去上班。

显示原版>>

Previous:英国报纸报道：苏制出在电子显微镜下可观察活细胞的装置

Next:法新社说：美制出感冒疫苗


美英正策划大西洋集团与苏勾结共同反华

出版日期:1966.05.26
         期次:2899
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伦敦二十日电】（记者：加弗向）星期五晚上有消息说，官方正在研究一项革新北大西洋公约组织的新主张。
它将允许大西洋联盟最终同俄国合作，如果共产党中国成为世界上第三个超级国家的话。
一位英国权威人士说：
“在改组北大西洋公约组织方面，我们不应该把太多力量用于继续使它作为对付军事威胁的纯粹防务性组织。
“我们应该更多地使之成为能从实力出发进行谈判的西方国家的一个组织，谈判的目的是要同俄国就对待八十年代和九十年代的世界的态度求得某种共同的态度，到八十和九十年时，我们可能不得不遇到第三个超级国家”。
这位提供消息人士表明，他认为中国就是“第三个超级国家。”他说，同革新北大西洋公约组织计划有关的各盟国官员正在考虑这一主张。
其他外交官员说，美国是参加这种研究的国家之一。前美国国务卿艾奇逊现在甚至在研究北大西洋公约组织如何能在东西方和好的过程中起长期的作用。
正在准备把这一主张向六月六日在布鲁塞尔开会的北大西洋公约组织十四国外长提出。

显示原版>>

Previous:腊斯克叫嚣「美国必须在越南取胜」

Next:合众社说十四国正在拟订建立无法国参加的大西洋集团计划


美召朴集团“国防部长”六月去美要朴集团再增派炮灰去南越

出版日期:1966.05.26
         期次:2899
         版次:2
         栏目:\[第二版]
文章正文:
【合同社汉城二十四日电】《东亚日报》今天报道，国防部长官金圣恩将于六月十八日访问美国，讨论美国提出的一项建议：增派两个师去越南而不是已经预定七月间出发的一个师。
消息说，金接到美国国防部长麦克纳马拉的正式邀请。
该报引“可靠人士”的话说，洛奇五月十九日访问金和朴正熙总统时提出了这个增派援军的建议。

显示原版>>

Previous:菲议会未通过派兵侵越法案

Next:印报透露：印南阿三国对会谈地点有分歧


缅报报道缅一些地区出现缅共传单

出版日期:1966.05.26
         期次:2899
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】缅甸报纸《卫报》十八日报道说：“在市集地区、各个地区、贝贡、昂念马、坎南纽和瑞衰纽的锯木厂发现了缅甸共产党中央委员会关于世界工人节（五一节）七十七周年的决议，其中包含反政府的宣传。”
“在曼德勒艺术科学大学和各个院校的礼堂和学生宿舍的床上发现了由全缅学生联合会和曼德勒大学学生会散发的反政府传单。”

显示原版>>

Previous:巴基斯坦《战斗报》揭露：美策划使东巴「独立」的阴谋

Next:孙室订同阮正诗、释智光等密谈


南斯拉夫外长到苏活动

出版日期:1966.05.26
         期次:2899
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科二十五日电】南斯拉夫外长马尔科·尼凯集奇今天到达莫斯科进行正式访问。南斯拉夫使馆说，尼凯集奇将逗留一周，但是他拒绝提供其他情况。
【南通社贝尔格莱德十九日电】在外交国务秘书尼凯集奇正式访问苏联以前，南斯拉夫总统铁托今天在这里接见了他。
据几天前宣布，南外长尼凯集奇是应其苏联同行葛罗米柯的邀请去进行这次访问的。

显示原版>>

Previous:柯西金同印大使会谈

Next:葛罗米柯将于七月到日活动


南越解放军在绥安痛打一连特种部队

出版日期:1966.05.26
         期次:2899
         版次:2
         栏目:\[第二版]
副题:威斯特摩兰飞往朱莱同沃尔特策划雨季作法
文章正文:
【法新社西贡二十五日电】大约两个营的越共部队昨天袭击了在西贡东北三百九十公里的绥安（在富安省）活动的一连特种部队，并使这个连遭到情况不详的损失。
曾经派了援军前往那里，力图为这连特种部队解围。
今天清晨，藏在一辆自行车里的炸药在西贡郊区的一个美国停车场前爆炸。
【美联社西贡二十五日电】政府发言人说，越共昨天袭击了两个沿海城镇附近的越南军队。
第一次进攻是大约两营敌军（约六百人）发动的，地点是在西贡东北约二百五十英里的绥和（合众国际社和法新社的报道均为绥安——本刊注）。
另一次进攻是由一支人数不详的敌人于星期二黎明时在首都东北三百五十英里的三岐附近发动的。
【合众国际社西贡二十四日电】美国战斗机今天对一支人数越来越多的游击队投下一些两千磅重的炸弹，以阻止共产党可能对重要的新山一空军基地发动另一次进攻。
美国海军的空中袭击者飞机在西贡以西只有十英里的一个在稻田里的据点投下这些巨型炸弹，这个据点离这个空军基地很近。这个基地是美国驻越南的陆空军总部、越南空军总部和阮高其官邸所在地。
美国发言人说，越共一周来一直在那里修筑工事。游击队的援军一直在偷偷开到那里。
越共的集结对这个上月遭到共产党迫击炮猛袭的基地构成一种新的威胁。
这些两千磅重的炸弹是在上午九时左右投掷的，在西贡可以听到爆炸声。
【美联社西贡二十四日电】Ｂ—５２今天轰炸了南越中部沿海附近一个集结大批越共军队的地方。
这些Ｂ—５２的袭击集中于广义市以西三十五英里的一个地区。
一队Ｂ—５２对据认为是一营越共（约三百五十人）集中的地方投下了一些七百五十磅重的炸弹。
【合众国际社西贡二十四日电】美国海军战斗轰炸机今天袭击了西贡以西仅十英里掘壕据守的越共游击队。
美国军官说，“Ａ—１空中袭击者式”飞机对集结在新山一机场以西几股越共投了二千磅重的炸弹。
他们说，这些游击队一周前潜入稻田地区，从那时以来一直在加强他们的阵地。
游击队过去一周以越来越大的火力袭击这个地区美国前进空军控制飞机（一种指导空袭的小型飞机）。
眼下没有获悉空中袭击者式飞机轰炸造成的损失。
【合众国际社西贡二十四日电】新闻图片社今夜获悉，威斯特摩兰将军今天在北部海岸与他的高级助手讨论发生动乱的北部省份放慢了的战争步伐问题。
威斯特摩兰飞往朱莱基地，海军陆战队的沃尔特中将在那里与他会合。
一些人士对新闻图片社说，威斯特摩兰研究了美国最近的步骤，讨论了美国可能采取的行动，这些行动将是××（此处电文不清——本刊注）南越军事部队，处理最近战斗放松的问题，办法是打击进入这个地区的越来越多的北越部队。
这些人士对新闻图片社说，威斯特摩兰和沃尔特还将讨论共军可望在北部省份发动的雨季攻势的问题。
【合众国际社西贡二十四日电】比奇将军今天访问了这里的美军和南朝鲜部队。
比奇在昨天从汉城到达这里，他在新山一机场受到蔡命新少将和威斯特摩兰将军的迎接。

显示原版>>

Previous:法国一人士介绍我农业成就

Next:巴基斯坦《战斗报》揭露：美策划使东巴「独立」的阴谋


日本记者自莫斯科报道说：苏目前流氓横行是「自由化」的产物

出版日期:1966.05.26
         期次:2899
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《读卖新闻》十四日晚刊登载了特派记者大月从莫斯科发回的一条消息，标题是《苏联的小流氓激增》。摘要如下：
在苏联，对付流氓，特别是防止青少年变成流氓的措施，已经成为突出的问题。这个问题，在过去已经提出过几次，总是没有切实有效的办法，变成了半途而废的运动，这也是实际情况。
所谓流氓行为，苏联刑法规定为“扰乱社会秩序，侮辱社会和市民的行为”。这就是暴行、打架、恶作剧、酗酒等所谓流氓行为，据说，这种行为占最近的犯罪起数的四分之一。
当然，明文规定有处罚办法，从最轻拘留十五天到最重十五年徒刑。问题在于，整个社会不知从什么时候起兴起了姑息流氓行为的风气，不能很好地运用上述处罚规定，这种情况进一步助长了流氓行为。
首先是警察机关方面的问题。有许多人批评说，总的说来，警察方面取缔流氓行为的决心是不够的。但是，在流氓行为一直遭到忽视的现状下面，警察就是热心于取缔流氓行为，对于考绩也没有多大好处，所以往往不愿意下功夫写调查纪录，或者加以忽视，或者可以轻微罚款就算了事。
警察署总想少报主管区域的犯罪起数。而且，即使警察方面提出案件，检查官和法院也不关心，很多事例都是把案件扣压起来，就是提起公诉，也会推迟四五个月。
目前的流氓问题，在很大的程度上，是批判斯大林以后的复杂的政治的、社会的动荡，即所谓“自由化”的产物。因此，不能设想，单靠加严处罚规定和改进行政方面的对付措施，就能解决问题。

显示原版>>

Previous:苏又有一批企业实行经济倒退措施

Next:印尼右派报纸赞赏苏修勾结帝国主义和反动派


苏哈托声称：会议最迟七月初举行

出版日期:1966.05.26
         期次:2899
         版次:3
         栏目:\[第三版]
文章正文:
【安塔拉雅加达二十四日电】苏哈托中将今天说，召开临时人民协商会议的日期暂定为六月，最迟不得超过七月五日。
这位将军是向印尼大学生统一行动组织和印尼青年统一行动组织的大学生和青年代表团透露这一情况的。这个代表团今天上午来到苏哈托办公室。
苏哈托说，苏加诺总统赞同七月五日这一限期。
对于学生提出的降低物价的要求，苏哈托将军说，目前的经济困难证明不是当前稳定经济的努力所能轻而易举地解决的。苏哈托说，只能逐步达到改善，为此不仅仅政府必须尽力而为，而且人民包括学生和青年在内必须予以支持。

显示原版>>

Previous:叫嚷以哈达、布沃诺纳苏蒂安为正副总统候选人

Next:右派报纸承认：印尼物价猛涨使人毛骨悚然


苏又有一批企业实行经济倒退措施

出版日期:1966.05.26
         期次:2899
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科二十三日电】据《消息报》说，苏联政府又使一百八十家工厂和企业改变经营方向，而实行以利润为经营方针的管理制度。
《消息报》本周末宣布，政府最近使三十三个工业部门的一百八十家企业——其中包括机器制造厂、纺织厂、煤矿厂、油田和其他方面的企业——采取苏联经济学家利别尔曼提倡的利润刺激的计划制度。
由于这一百八十家企业最近改行以利润为经营方针的管理制度，实行这种制度的企业总共达到了四百一十四家。

显示原版>>

Previous:印报透露：印南阿三国对会谈地点有分歧

Next:日本记者自莫斯科报道说：苏目前流氓横行是「自由化」的产物


孙室订同阮正诗、释智光等密谈

出版日期:1966.05.26
         期次:2899
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社顺化二十四日电】反政府领袖孙室订中将显得灰心丧气，疲惫不堪，而且感到自己被出卖了，然而他今晚发誓说叛乱活动将继续下去。
这位短小精悍的将军在同其他叛军领袖举行了两小时会议之后告诉记者们说：“抵抗将继续下去，人民支持我。”
孙室订没有说明抵抗行动将如何继续下去。
他说，阮高其“出卖了”他。他问道，美国为什么“继续支持”阮高其。
其他叛军领袖中有：智光、阮正诗中将、潘春润准将。
【合众国际社岘港二十四日电】在岘港发生历时九天的内战中为了安全缘故飞离这里的美国军用飞机今天开始回到它们在这里的基地。

显示原版>>

Previous:缅报报道缅一些地区出现缅共传单

Next:乌政府军经激战后攻占布干达国王王宫


塔什干二十四日又发生强烈地震

出版日期:1966.05.26
         期次:2899
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科二十四日电】塔斯社报道，已被破坏的中亚城市塔什干星期二又发生了一次强烈地震。
塔斯社说，地震是在当地时间十三点五十一分（格林威治时间七点五十一分）发生的，这次的强烈程度和给塔什干带来重大损失的四月二十六日的那次相接近。这次地震是苏联使用的十二级地震戈上的七级。
塔斯社简短的报道没有提伤亡情况，也没有谈到损失的程度。
【美联社莫斯科二十四日电】塔斯社报道说，已对这座中亚城市遭受损失最严重的地区派去医疗队，这表明有伤亡。塔斯社说，一些旧的建筑被震坏了。
塔什干的主要报纸《东方真理报》的发言人在电话中说，星期二（二十四日）的地震没有造成什么损失、没有引起伤亡。
塔斯社报道，星期二晚些时候这座城市又发生了三次较轻的地震。自四月二十六日以来，已发生了三百多次这样的地震。

显示原版>>

Previous:葛罗米柯将于七月到日活动

Next:叫嚷以哈达、布沃诺纳苏蒂安为正副总统候选人


乌政府军经激战后攻占布干达国王王宫

出版日期:1966.05.26
         期次:2899
         版次:2
         栏目:\[第二版]
副题:外电报道国王穆特萨已被捕
文章正文:
【美联社坎帕拉二十四日电】奥博特总统的政权宣布，乌干达政府军在经过一天战斗后于今晚占领了布干达国王的王宫。
政府宣布，在获悉暴徒们是从这座王宫得到武器的消息后，治安部队便向这座位于坎帕拉郊外的门戈的用砖墙围起来的王宫庭园发动了进攻。
政府就这次战斗发表的公告说，当暴徒企图占领一所乡村警察局时，有八名警察和十名民政人员被打死。
政府声明说，在王宫中发现了大量武器。
【路透社坎帕拉二十四日电】一项官方声明宣布占领了布干达国王的王宫，但是声明没有提到国王已经被捕的消息。
政府今晚发表的声明说，治安部队占领这座王宫是为了找到用来反对军警的非法武器的出处。
声明说，在攻击治安部队时被捕的人说，他们是从这座王宫里获得武器的，进入王宫的士兵所缴获的武器数目证实了这点。
声明继续说，“显然，所使用的这些武器就是穆特萨希望用来反对政府以实现他的从乌干达分裂出去的威胁的武器。”
【路透社坎帕拉二十四日电】乌干达军队今天袭击了布干达国王的王宫，消息还说，他们已经击败了王宫的守卫者。
据报道，国王穆特萨已被围军逮捕了。
他和他的王宫军队坚持了几个小时，他们在猛烈的炮火下进行回击。
【美联社坎帕拉二十四日电】苏联塔斯社说，四十一岁的国王被捕了并且被从王宫带走。
【美联社坎帕拉二十四日电】坎帕拉的许多商店和机关星期二（二十四日）照常营业和办公，除了巡逻的军用卡车和警车外，生活看来是正常的。
警察已警告人们在宵禁时间留在他们的家里。

显示原版>>

Previous:孙室订同阮正诗、释智光等密谈

Next:刚果（利）尼地区发生地震


印报透露：印南阿三国对会谈地点有分歧

出版日期:1966.05.26
         期次:2899
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印《政治家报》二十四日刊登贝鲁特消息说，“关于三个不结盟最高级会议的决定越是迟迟不作出——新德里似乎是造成拖延的主要原因——变化情况就会更加混乱，把可能遭到的失败转嫁于某人的倾向就会更强烈。
纳赛尔和铁托提出这个主张已经有两个多星期了，但是尽管新德里已在原则上初步同意，但是关于适当的时间和地点的谈判仍在继续。
非埃及的人士现在说，反对在新德里举行会议的主要意见是纳赛尔总统提出来的，他大概认为，如果在印度首都举行，这将损害他同中国和巴基斯坦的关系。非南斯拉夫的消息灵通人士说，铁托身体虚弱和他不喜欢坐飞机是阻碍选择新德里为会址的主要障碍。非印度的人士说，印度的暖昧态度是主要的绊脚石。
总之，就这个问题越快作出决定就越好，而不管这三个不结盟国家的行动和目的多么不一致。”

显示原版>>

Previous:美召朴集团“国防部长”六月去美要朴集团再增派炮灰去南越

Next:苏又有一批企业实行经济倒退措施


印尼右派报纸赞赏苏修勾结帝国主义和反动派

出版日期:1966.05.26
         期次:2899
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度尼西亚先驱报》五月十七日发表了一篇题为《印度尼西亚和苏联》的社论。摘要如下：
大约在去年这个时候，印尼的一个新闻工作代表团到苏联去进行了两星期的访问。这个代表团在参加了莫斯科庆祝反法西斯战争胜利二十周年的活动后，它有机会去各个共和国进行参观访问。他们同苏联各级领导人交换了意见。
印尼新闻工作者代表团所获得的印象是，苏联越来越赞赏民族主义国家在反对资本主义和一切形式的新老殖民主义和帝国主义统治的斗争中所起的重要作用。苏联领导开始懂得新兴国家中的真正的民族主义可能构成比共产主义运动更稳定得多的力量。共产主义运动可能改变方针，而民族主义只可能有一种方针：国家本身！
当我们注视苏联过去一年的外交政策，特别是在亚非各国的政策的倾向时，我们有理由认为，一年前的思想倾向在现在就是既定政策。苏联今天认为亚非国家的民族主义在反对反动力量和封建力量的斗争中是同等的盟友。
譬如，苏联对非洲国家政府最近的变化所表示的谅解就是一个明确的迹象。但是，事情不仅到此为止。譬如，苏联在寻求同宗教力量——例如天主教会——的共同基础方面也正在取得进展。
根据这些积极的事态发展，印尼看到了同苏联取得较密切合作的较美好的前景。可以肯定，印尼是一个具有强烈的民族主义的国家，是一个同宗教不可分割的国家。

显示原版>>

Previous:日本记者自莫斯科报道说：苏目前流氓横行是「自由化」的产物

Next:柯西金同印大使会谈


英国报纸报道：苏制出在电子显微镜下可观察活细胞的装置

出版日期:1966.05.26
         期次:2899
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【本刊讯】英国《每日快报》四月十四日刊登一篇报道，题目是《莫斯科借给皇家外科医师学会的“突破”显微镜》，摘要如下：
英娜·斯托亚诺娃博士发明了一个非常精巧的装置，它为整个医学研究，特别是对癌症起因的研究，打开了令人鼓舞的新前景。这个装置是一个装在大型电子显微镜上的附件，它将使科学家们可以把有生命的细胞放大到比过去可能放到的十倍来进行研究。
直到现在，在电子束下只能研究死的细胞，电子束可以放大到一万倍以上——而光学仪器只能放大到一千倍。电子束只能在真空里起作用，而真空状态却会使要进行观察的物体立即致死。
全世界的科学家二十年来都竭力想克服这个缺点。现在在莫斯科生物物理学研究所工作的、三十五岁的斯托亚诺娃博士已经解决了这个问题。
她的发明是一个用塑料膜做的充有气体的微小容器，在这个容器里，细菌以及其它各种细胞在被放大和照相时，能够继续活下去。
正在皇家外科医师学会研究癌细胞的考西教授，通过一家对进口的俄国照相机和光学仪器有专利权的伦敦公司，听到了这项发明。
这家公司以贷款形式提供了这种价值一万九千英镑的俄国制显微镜，同时苏联对外贸易部出资让斯托亚诺娃和一组技术人员从莫斯科飞来把它装在这位教授的有四层楼的实验所里，并教他怎样使用它。考西教授昨天说：“我认为，斯托亚诺娃博士作出了一个真正重要的贡献，我们将第一次有可能在真正高度放大的情况下观察有生命的癌细胞的表面。谁知道我们在它们同健康的细胞的不同的方面还可能找到什么线索？”

显示原版>>

Previous:布沃诺前往日本乞求“援助”

Next:美医生用吹气法治疗动脉阻塞症


右派报纸承认：印尼物价猛涨使人毛骨悚然

出版日期:1966.05.26
         期次:2899
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印尼《战斗报》十九日报道：
雅加达的市民近几天来又为首都商店进行的涨价运动所震惊。几天前已经够令人毛骨悚然的物价，突然又上涨、高涨，并且使印尼的主妇们在橱窗前目瞪口呆。
一对为买一把椅子而奋斗的夫妇，最近被迫拿着一百五十盾的钞票回家转，因为几天前卖价一百五十盾一把的塑料椅子，当天已经涨到二百盾。这只是两天前的事！
较好一些的衣服，对长久以来就已过着简朴生活的印尼妇女来说是买不起的。花色褶裙目前价格在二百七十五到三百五十盾之间。料子裤是二百五十盾，而裙子一百到二百盾之间。
一位在某一部门工作的诚实的高级职员要买一件相称的料子裤，他得把三个月工资全部储蓄起来而不给妻子钱花或不吃饭，才能买这种大约需要五百盾的裤子。
爱漂亮但又没钱的青年，想要有高达二百五十盾的“新式”皮鞋、六百盾的外国线衣和七十五万旧盾的闪光夹克，只能是梦想。光是买一条手绢就得花三十盾。倘若要买一个手提包就得五百盾以上。《战斗报》又说：
据估计，在雅加达流通的货币有百分之五十是用在非法经营上的资金。
印尼国家银行第三单位经理马西进一步说，自从印刷新币以来，现在约有五十亿新盾在流通。这些新盾币是作为还在市场上流通的票面值二千五百盾以下的旧盾的补充。
【本刊讯】《社会使者报》十七日报道说：
印在印尼饭店巴厘厅银幕上的标语之一是“印尼饭店工人的工资只够买一盘炒饭”。
【本刊讯】印尼《两项人民命令报》七日报道：副总理布沃诺六日在合作国会会议上所作的报告中，特别提及公务人员的景况：我们的公务员都产生了疲倦感，他们一个月的工资不够一个星期的生活费，尽管由于更换新币，他们的工资已提高了四倍。

显示原版>>

Previous:苏哈托声称：会议最迟七月初举行

Next:布沃诺前往日本乞求“援助”


《纽约邮报》埋怨腊斯克并要他下台

出版日期:1966.05.27
         期次:2900
         版次:4
         栏目:\[第四版]
眉题:美在对华和越南问题上连遭失败
文章正文:
【法新社纽约十八日电】《纽约邮报》今天在社评中说，美国务卿腊斯克“在关系重大的考验中失败了”，应该将他撤职。
社评说，在腊斯克的领导下，“国务院将继续踉踉跄跄地走路，白宫将缺乏它所需要的指示，美国在外交上会继续摸索、踌躇。
“我们请总统冷静地考虑一下这种情形。我们需要一位敢于想人所不能想象的事，和过去的错误没有利害关系，而且能够从头做起的一位国务卿。
“这是从越南悲剧得出来的错不了的教训。这场灾难是腊斯克先生的国务院长期以来办事无效，丧失机能的高潮。”
【美联社纽约十八日电】《纽约邮报》十八日要求国务卿腊斯克辞职。
一向表现强烈自由主义立场的《纽约邮报》在社评中说，腊斯克“对越南问题的反应”，促使《纽约邮报》发表这样的一篇社评。
社评说，“腊斯克坚持要用夸夸其谈的、道学式的方式来看待复杂得无以复加的越南问题。他明确地表示，只有共产党完全屈服，才能满足美国在越南外交政策的要求。其实，这是痴人说梦。
“腊斯克在重大问题上的死硬态度，是众所周知的。可是，无论在越南问题上或者在我国对共产中国关系的问题上，现在已是运用弹性，睁大眼睛看看那些捉摸不定的因素，不要高唱陈腔滥调的时候了。可是，还没有任何迹象表示腊斯克有能抓住改变迹象的警觉，或敏感地来利用这种迹象的能力。”

显示原版>>

Previous:美刊哀叹：美侵越战争处于岌岌可危的地步

Next:吴丹就越南问题表示：联合国将尽可能助美搞“和谈”骗局


阿《圣战者日报》主张谈判解决阿摩问题

出版日期:1966.05.27
         期次:2900
         版次:2
         栏目:\[第二版]
副题:摩洛哥外交就边境事件发表公报
文章正文:
【本刊讯】阿尔及尔消息：阿尔及利亚报纸《圣战者日报》二十五日发表长篇社论评论阿尔及利亚和摩洛哥之间的关系。
《圣战者日报》说，布迈丁主席五月八日宣布的矿山实行国有化的措施引起了一些激动和抗议。
“阿尔及利亚对于这个问题的态度是众所周知的，我们用不着再来谈这个问题。王国政府的反对派进一步地对阿尔及利亚和摩洛哥边界线提出了异议。在反对党独立党的战略中，这种要求是作为重新夺取政权的战马。令人遗憾的是，对阿尔及利亚毫无根据的指责归根结蒂是对问题的偷梁换柱做法。事实上，每个国家有它自己的内部问题和它自己的困难。把人为制造的现实强加于它的邻国，以便转移它的舆论的注意的作法是不明智的。”
这家报纸强调说，“我们现在经历着一种非常暂时性的事件，应该怀有希望克服我们分歧的坚强意志。”
“我们可以肯定，只有谈判和无条件地放弃极端的解决办法是积极的，并且可以建立各国人民之间的持久和平。”
《圣战者日报》二十四日发表评论说：“摩洛哥外交部发表了一份公报，它在公报中指责阿尔及利亚当局占领了非军事地区的马尔卡拉。
“由于我们收到这份公报时已经很晚了，我们无法同有关的阿尔及利亚人士进行接触。
“官方是会很快有所反应的，在官方有所反应之前，我们只能对于可能成为公报战的事件表示遗憾，虽然据外交部说，阿尔及尔政府和拉巴特政府之间正在进行接触。”
【马格里布阿拉伯新闻社拉巴特二十四日电】摩洛哥外交部在昨天下午就最近几天在摩洛哥—阿尔及利亚边境的非军事地区内发生的事件发表的一项公报中提醒舆论注意这样的事实：阿尔及利亚军事当局占据了位于非军事区内的马尔卡拉，这应被看作是违反停火协定和违反双方之间就这一协定所作出的一些决定的行动。
外交部的公报指出，摩洛哥政府立即同阿尔及利亚政府进行了接触，阿尔及利亚政府对这个事件表示歉意，并且声明这只是一个过失，它的军事力量将在规定的期限内撤离该地区。外交部的公报又说，在五月二十日至二十一日之间的夜晚，当摩洛哥的一辆载着军官马卡尔和四名士兵的军用汽车前往上述地区，经过摩洛哥军事当局上星期为了了解阿尔及利亚部队出现在马尔卡拉的情况而走过的那一条道路时，这辆汽车遇到了炸弹，炸死了那位军官并使那四名陪同他的士兵受了重伤。
外交部的这项公报强调指出，摩洛哥政府在向舆论宣布马尔卡拉事件的同时，表示对发生上述事件感到十分痛心。摩特使就阿摩边境问题向塞拉西递交备忘录
【法新社亚的斯亚贝巴二十三日电】摩洛哥国王哈桑的一名特使今天就摩洛哥和阿尔及利亚再次发生边境冲突问题向埃塞俄比亚皇帝塞拉西递交了一份备忘录。
哈桑国王已经向阿尔及利亚提出抗议，并决定派特使去会见塞拉西皇帝和马里的凯塔，这两人在一九六三年曾使摩洛哥—阿尔及利亚停止敌对。
上星期五，在拉巴特的一位可靠人士说，特使阿巴布的一项任务是要提醒非洲统一组织，边境冲突仍然要由它来仲裁。

显示原版>>

Previous:奥博特揭露穆特萨早就策划反政府叛乱

Next:哈里曼提名纳赛尔为诺贝尔奖金候选人


阿密尔指责美英策划搞伊斯兰条约

出版日期:1966.05.27
         期次:2900
         版次:2
         栏目:\[第二版]
文章正文:
【中东社阿雷什二十五日电】阿联第一副总统兼武装部队副最高司令阿密尔今天说，如果有必要，阿联“将给沙特阿拉伯以打击”。
他又说，“我们很强大，足以给沙特阿拉伯以致命的打击。”
阿密尔是在阿雷什的武装部队俱乐部讲话时说这番话的。
阿密尔说，阿拉伯的一些反动政府在最近的时刻现出了原形，拒绝遵守同阿联共处以对付以色列的原则。
他又说，反动的阿拉伯的国家仍然在遵守它们的传统的政策及它们进口的西方计划，这些计划是在西方国家首都为它们设计的。
他说，美国和英国在策划在英帝国主义一九六八年被赶出亚丁以后，由沙特阿拉伯接管被占领的南方的政权，这是要求缔结伊斯兰条约的主要原因。
阿密尔说，仅仅是阿联武装部队驻扎在也门就鼓励了阿拉伯半岛的进步分子对帝国主义发动革命和争取实现独立。
阿密尔说，美国给以色列武器并没有使我们感到意外，因为大家都知道，美国一直在豢养以色列。
他解释说，法国过去曾经给以色列提供武器，因为它是北大西洋公约组织成员，但是最近它拒绝起这种作用，因此美国不得不公开给以色列提供武器。他强调指出，由于苏联将永远是武装阿联的泉源，因此以色列无法打败阿联。
他又说，从政治观点来看，武装以色列强调说明了西方反对阿联的侵略政策。
他说，“美国将搞不成任何条约，英国和它们的卫星国也不能帮助任何条约获得成功。”
“有些人也许会说，如果我们改进我们对付美国的方式，美国是愿意帮助我们的。这是幻想。当革命爆发的时候，我们曾要求美国给我们提供武器并用现金支付，我们还为此派了一个代表团去那里。它把我们的要求搁置了两个月，代表没有获得任何结果地回来了。”

显示原版>>

Previous:美供认在南越破坏庄稼的罪行

Next:日《现代周刊》称他是苏联新贵族


奥博特揭露穆特萨早就策划反政府叛乱

出版日期:1966.05.27
         期次:2900
         版次:2
         栏目:\[第二版]
眉题:法新社报道乌干达政府已控制局势
文章正文:
【合众国际社坎帕拉二十五日电】奥博特总统今天说，乌干达的四个王国之一的统治者阴谋推翻他。
奥博特在议会讲话说，布干达卡巴卡（国王）穆特萨曾以国家元首身份向非洲国家发出呼吁（这种呼吁没有结果），要求给予外交上的承认和道义上的支持。
这位总统没有提到国王的下落。
奥博特对议会说，“政府认为，卡巴卡的行动和活动是应该受到这个国家的法律惩办的背信弃义和叛乱的行为”。
这位总统继续说，卡巴卡从来就不是一个政治家，并指出，他从未在一次政治集会上讲过话，“不了解人民的思想……因为他整天坐在那里接见采访者，他们向他跪下，并告诉他一大堆谎言”。
他说，“乌干达政府要呆在这里，布干达将仍是这个政府的一部分，不管有没有穆特萨”。
【美联社坎帕拉二十五日电】奥博特总统星期三（二十五日）晚上说，他的政府有文件可以证明布干达国王穆特萨早在四月十二日就策划反对乌干达权力和统一的“大规模的叛乱”。
奥博特对议会说，治安部队接管了布干达王国国王的所有的宫殿——除了在坎帕拉郊外的门戈的一个主要宫殿外，还有好几个行宫。
【法新社坎帕拉二十五日电】据法新社的特派记者今天说，布干达的卡巴卡（国王）王宫四周的战斗已完全停止了，乌干达政府似乎控制了局势。
清早听到的不时发生的枪声现在已停止了。
坎帕拉的一切平静。
【德新社坎帕拉二十五日电】乌干达警察今天驱逐了三名为美国广播公司工作的记者。
在这三个人被护送上一架飞往内罗毕的飞机前，他们被政府军逮捕和殴打。
这三个人是美国人罗伯特·康利（他是一名记者）和两名西德人。
据康利说，他们当时正在拍摄乌干达政府的军队攻打国王王宫的场面的电影。

显示原版>>

Previous:潘春润同美官员会谈后宣称他“忠于政府”

Next:阿《圣战者日报》主张谈判解决阿摩问题


澳大利亚著名科学家奥利芬特说：很难断定中国现在是否能把弹投送到远距离

出版日期:1966.05.27
         期次:2900
         版次:1
         栏目:\[头版]
文章正文:
【路透社霍巴特二十五日电】澳大利亚一著名科学家昨晚在霍巴特说，不久以后，中国人就能把原子弹精确地投送到远距离以外去。
这位科学家名奥利芬特，他在工程师学会霍巴特分会讲演时说，中国人已拥有火箭，但是很难断定这些火箭是否足以把他们的原子弹投送出去。
他说，如果他们还没有达到把原子装置投送到远距离以外去所必需的复杂程度，那么他们做到这一步的时间也不久了。
他说，最近在中国内地进行的原子爆炸并不是大规模的爆炸，而只是在发展更大的装置方面的一个步骤。他说，这表明是大大跃进一步，因此同中国会谈是绝对必要的。
“对中国只有一件事情可做————同他们会谈，接纳他们进入联合国。”
他又说：“我不认为中国是侵略性的。它是民族主义的，我怀疑它是否想夺占其他国家。虽然它可能想要使它们共产化。”

显示原版>>

Previous:瑞典科学家蒂斯利尤斯访华后说：中国正迅速走上科学大国的道路

Next:外电报道中美大使级第一百三十次会谈


澳研究用喷洒化学剂减少农作物水份蒸发

出版日期:1966.05.27
         期次:2900
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】英国《星期日泰晤士报》四月三日登载了一条消息，题为《化学喷洒剂也许可以在干旱时挽救作物》，摘要如下：
澳大利亚目前正在研究一种减少农作物水份丧失的新办法。这对旱情严重的地方可能是非常重要的。
有一种化学喷洒剂可以把叶子的毛细孔部分地封闭起来，植物通过这些毛细孔要蒸发掉大量水份。
供光合作用用的二氧化碳也是通过这些毛细孔吸收进来的，因此生长速度要减低一些，但是不严重。
实验已证明，如果剂量恰当，水份的丧失可以减少一半，而二氧化碳的吸入只减少百分之十到百分之二十五。
在澳大利亚和其他一些气候类似的地方，种有庄稼的土地的水份有四分之三是通过植物的叶子蒸发掉的。
因此把蒸发量减少百分之五十确实是大大节省了水份。
澳大利亚联邦科学和工业研究组织的斯莱特博士说：
“这种办法的主要用途将是应付紧急情况。例如在澳大利亚，小麦的收成几乎总是受春季干旱的影响，常常使产量减一半，从每一英亩三十蒲式耳减为十五蒲式耳。我们相信如果喷洒了化学剂以后产量只会减到每芙亩二十五蒲式耳。成本约为十五先令一英亩，约为一蒲式耳小麦的价钱。”

显示原版>>

Previous:更正

Next:加拿大科学家研究用微生物防治森林病害


更正

出版日期:1966.05.27
         期次:2900
         版次:3
         栏目:\[第三版]
文章正文:
昨日本版“塔什干发生地震”一稿中“地震戈”系“地震仪”之误。

显示原版>>

Previous:柯西金接见荷经济事务大臣

Next:澳研究用喷洒化学剂减少农作物水份蒸发


哈里曼提名纳赛尔为诺贝尔奖金候选人

出版日期:1966.05.27
         期次:2900
         版次:2
         栏目:\[第二版]
文章正文:
【中东社的黎波里二十四日电】美国巡回大使哈里曼提名阿联总统纳赛尔为诺贝尔奖金的一个候选人。
哈里曼告诉利比亚日报《先驱报》的记者说，当他旅行十二个国家寻求解决越南问题时，他会见了纳赛尔总统。他又说，他发现纳赛尔总统有解决这个问题的愿望。因此纳赛尔应得到诺贝尔和平奖金，因为他为和平而工作。
哈里曼对纳赛尔的立场表示感谢。他还批评了美国对阿联的政策，特别是有关高水坝的计划方面。
【美联社开罗二十五日电】据星期三的可靠消息说，埃及当局原则上同意美国第六舰队对埃及进行第一次访问。

显示原版>>

Previous:阿《圣战者日报》主张谈判解决阿摩问题

Next:美供认在南越破坏庄稼的罪行


加拿大科学家研究用微生物防治森林病害

出版日期:1966.05.27
         期次:2900
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】英《新科学家》杂志一九六五年十一月二十五日报道，不列颠哥伦比亚大学森林病理学教授贝尔博士研究是否可能用无害的微生物防治使植物感染疾病的有机体。在加拿大由于树木病害，每年有价值四千五百万到五千万美元的木材死亡（约相当于加拿大向英国的出口数量）。
防治树木病害有两个主要方法：培育抗病品种和使用毒药抑制病原有机体的发育或毒死它们。而使用毒药可能造成危险的副作用。
一个相当有效的方法，是利用大自然来防治植物病害。无病树木的树干和叶子上都布满着腐生菌群体，它们一直深入到内部，还有真菌、细菌和酵母菌，它们都对树木无害。它们在活性状态时能消除感染和其他病因。腐生菌不是永远都平均地分布在整棵树上。幼嫩组织
——花蕾、叶子和本枝——开初很少有，有时甚至完全没有保护性有机体。因此经常是在风和雨还没有给这些无保护的幼嫩组织传播来大量的腐生菌群体以前，病就生了根。
贝尔在起初的实验工作中首先把树皮的无病切片浸泡在消过毒的水里，制出由微生物组成的悬浮液。这悬浮液具有很好的治疗性能。将树木的插条浸润在这种液体里，然后使它感染，发现插条有免疫力。对受到伤害的地方进行冲刷的腐生菌悬浮液迅速地制止了疾病的传播。
对其他植物和其他病原有机体使用这个方法也获得了同样很好的结果。不久前进行了野外试验，用含水的腐生菌悬浮液喷茶??和刺李株棵收到了美妙的效果，造成锈病的真菌被消灭了。另一种喷雾在很大的程度上消灭了杨树叶子的病害。
十分显然，含水的腐生菌悬浮液有很大的价值，然而最近进行的实验使人产生一个念头，即可以通过利用培养液制造悬浮液的办法来提高效果。
可以使用不同的溶液——带菌者来改变腐生菌群体的成份。标准的商业培养溶液可以刺激细菌的生长。要想促进真菌的生长，可使用麦芽溶液。
贝尔还研究小气候对病害及其治疗的效果。他认为，在湿润的小气候中，也就是说当植物被露水盖着的时候进行喷雾，防治细菌更加有效。

显示原版>>

Previous:澳研究用喷洒化学剂减少农作物水份蒸发

Next:一九七五年世界木材估计消费量


柯西金接见荷经济事务大臣

出版日期:1966.05.27
         期次:2900
         版次:3
         栏目:\[第三版]
眉题:荷兰经济代表团抵苏
文章正文:
【塔斯社阿姆斯特丹二十二日电】荷兰经济事务大臣约普·登奥伊尔今日白天从阿姆斯特丹来到莫斯科，他将率领昨日已经抵达莫斯科的荷兰经济代表团。
【塔斯社阿姆斯特丹二十一日电】荷兰经济代表团今天乘飞机离开阿姆斯特丹前往莫斯科。中央贸易促进委员会主席西德内·范登堡在上飞机前对塔斯社记者说：“荷兰经济代表团访问莫斯科的目的是，加强和扩大荷兰与苏联之间的贸易和经济关系。我们非常高兴有机会访问苏联并与苏联对外贸易部门的代表们进行谈判。”
荷兰经济事务大臣约普·登奥伊尔对塔斯社记者说，“发展荷兰与苏联之间贸易和经济的接触，将在很大程度上有助于改善我们两国的关系。”
荷兰派出这个有代表性的经济代表团去莫斯科，这在苏荷关系史上还是第一次。
苏联驻荷兰王国商务代表阿·格·吉洪诺夫就荷兰经济代表团去莫斯科发表谈话说，“一九六五年的苏荷对外贸易额比一九六四年增长了百分之二十二、苏联与荷兰之间存在着扩大经济联系的巨大潜力。我们认为，荷兰是一个很大的贸易伙伴，我们准备研究旨在发展互利贸易的一些建议。”
【塔斯社莫斯科二十三日电】苏联部长会议主席柯西金，今天在克里姆林宫接见了荷兰经济事务大臣约普·登奥伊尔。他们举行了会谈。

显示原版>>

Previous:印尼空军对“清洗”普遍忧虑不安

Next:更正


马祖罗夫率代表团到巴活动

出版日期:1966.05.27
         期次:2900
         版次:3
         栏目:\[第三版]
文章正文:
【法新社拉瓦尔品第二十五日电】苏联副总理马祖罗夫今天到达这里进行十一天的访问时，他欢迎苏联和巴基斯坦的友好关系得到发展。
他率领着一个最高苏维埃（议会）八人代表团。他说，这种关系“在相邻的人民和国家之间是必要的”。
他说，在这次对东巴和西巴的访问期间，他与他的代表团将设法“更好地了解巴基斯坦人民”。
这位苏联副总理没有提到印巴在克什米尔问题上的紧张关系，也没有提到塔什干宣言。
巴基斯坦国民议会议长阿卜杜勒·贾巴尔在欢迎词中赞扬苏联“在解放前殖民地国家和这些国家向经济自由前进中”所发挥的作用。代表团访问期间，阿尤布和布托将接见代表团。
【路透社莫斯科二十五日电】据塔斯社报道，由第一副总理马祖罗夫率领的苏联最高苏维埃代表团今天离开莫斯科去拉瓦尔品第。
塔斯社说，代表团是应巴基斯坦国民议会的邀请访问巴基斯坦的。

显示原版>>

Previous:谢列平会晤越大使

Next:泗水不断出现反对右派将领的标语


美供认在南越破坏庄稼的罪行

出版日期:1966.05.27
         期次:2900
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十四日电】据官方人士十四日发表的数字，为了使越共收不到庄稼而在南越破坏庄稼的地区，最近几个月有很大的扩大。
截至大约两个月以前，被撒破坏庄稼的药剂的地区为九万八千英亩强。
九万八千英亩约占南越总耕地面积的百分之一点五。权威人士说，受到影响的土地仅仅是在共产党长期控制下的某些地区，为中部高原的一部分。
同时，在进行各种努力使共产党部队得不到粮食，因为，正如一个官员说的，“在战争中，要使军队起作用，粮食象武器弹药一样是不可缺少的。”
美国官员说，破坏庄稼的活动主要由美国飞机和装备进行，但是，创议是由南越当局提出的。
【合众国际社西贡九日电】合众国际社今天获悉，美国陆军飞机对疑为民族解放阵线在丛林中的总部投散了七千二百磅的催吐性毒气。
他们投散这种毒气，为陆军第一步兵师戴防毒面具的三个营的地面袭击开路。
投散毒气是在昨天进行的，目标是西贡西北七十英里沿柬埔寨边界的ｃ战区竹林深处，该师在那个一度的游击队根据地推进它的“伯明翰行动”。

显示原版>>

Previous:哈里曼提名纳赛尔为诺贝尔奖金候选人

Next:阿密尔指责美英策划搞伊斯兰条约


美刊哀叹：美侵越战争处于岌岌可危的地步

出版日期:1966.05.27
         期次:2900
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《美国新闻与世界报道》三十日一期发表一篇文章，标题是：《越南战争中的下一步是什么？》。文章的提要说：“南越情况阴暗：美国担负反共战争的重担，而对立派系正在准备打内战，有使这个国家分裂之势。这提出了这样一个问题：美国是否正在走向
‘政治奠边府’？”摘要如下：
在五月下旬爆发的政治危机比以前任何时候都更加强调地说明了美国在越南战争中所处的岌岌可危的地位。
人们提出这样一个关键性问题：南越是否能够自救——或者它的政府和整个战争努力是处于垮台的危险中？
危机远未结束。估计的损害是巨大的。
美国虽然直接地和深深地卷入越南，它对西贡的政治再次感到意外。
政治流沙。在最新的危机中暴露出一个严重危险：尽管在军事上取得胜利，这个国家在政治上的崩溃会使美国在南越的地位无法保持。
这里的美国军官两手一摊，对最近的这次内部斗争表示厌感。在各个方面都可以看到它对战争努力所造成的损害。
共军攻势。五月十九日，有五、六百人的一个共军营攻击了南越的两个据点。并且没有遭到什么抵抗。
在北部四省，至少有共军四个团几个月来一直在小中据点加强力量。除非西贡政府重新控制第一军，重新得到它的效忠。否则，在那里战场上的主动权将操在共军手中。
政治危机也对湄公河三角洲产生使局势恶化的影响。
美国的负担。最近的战争伤亡数字表明，甚至在发生这次政治斗争以前，战争中的战斗担子已转到美国人身上了。
在五月份的最初两周，美国部队不仅与更多的敌人进行了接触，而且就是在这个时期中，美军的伤亡大于南越军的伤亡。
在这两周中，美军死一百六十八人，伤一千一百八十）人。南越方面是死一百三十三人，失踪四十一人，南越人受伤数字没有公布。
美国准备进一步加强它在南越的二十五万五千人的部队，而南越军的实际战斗力量正在减少。
美国官员说，南越正规军开小差的人数是每月六千六百人，地方部队另有九千人开小差。总共有六十万人的这支部队的开小差人数一年为十八万。
共军受到鼓励。共产党看到南越军事力量正在枯竭。
他们看到政治动乱接连发生，南越军队将领之间的敌意比以前任何时候都更加明显。共产党注意到，佛教徒的战斗性是对他们有利的一个日益发展的因素。
据这里的政治专家说，共产党看到，美国的“政治奠边府”正在形成中。
共产党不打算让他们在城市中的敌人得到休息，只要可能，就煽动政治和宗教的对立——迫使美军在一个正在完全垮台的国家中打一场战争。人们认为，这一点以及新的军事攻击，是共产党战略的基础。
危急的日子在前头。美军司令们相信，共军的雨季攻势就在前头。在最近几个月，他们一直以不断增加的速度大规模集结人员和武器。
这里的当权者预料，他们不仅会继续以小单位进行攻击，而且还想进行“全吃”——消灭美军一个营或者破坏美国的一个重要军事设施。
在任何一种情况下，共军的目的都是加剧美国国内对战争的失望情绪，使这里的战争看来是毫无希望的。
美国的失望。已经清楚出现了这样一些情况：最近的危机提供了进一步的证据，表明对美国来说，这场战争进行得多么缓慢，多么令人失望。现在比以前任何时候都更清楚，光加强在南越境内的美军力量并不足以取得很大的进展。
一位高级美国军人说：
“尽管我们大规模卷入，我们对于正在非常靠近中国边界进行的这场战争没有什么控制权。”
公开的和持久的内战只会使一人获胜：越共。
【南通社华盛顿二十四日电】李普曼在一篇题为《决定性时刻》的评论中说，美国部队正在无望的情况下打一场无望之仗，以期达到一个无望的目标——建立亲美的南越。
殊不知在那个大陆上，他们既无举足轻重的盟国，而敌人又更为人多势众。
李普曼认为，已经证明，无论是在陆地上或利用空袭，都不能打赢越南的战争。

显示原版>>

Previous:一九七五年世界木材估计消费量

Next:《纽约邮报》埋怨腊斯克并要他下台


潘春润同美官员会谈后宣称他“忠于政府”

出版日期:1966.05.27
         期次:2900
         版次:2
         栏目:\[第二版]
文章正文:
【美联社顺化二十五日电】第一师师长今天说，他已告诉西贡政府，他和他的军队忠于阮高其政府。可是他批评阮高其上周派部队去岘港。
潘春润在接见记者时说，他已致电西贡，告诉政府他和他的部队忠于政府。
他说，他的部队现已全部返回岗位。
他刚刚结束同美国领事的会谈。

显示原版>>

Previous:西贡、归仁、芽庄等地继续举行反阮高其示威

Next:奥博特揭露穆特萨早就策划反政府叛乱


日《现代周刊》称他是苏联新贵族

出版日期:1966.05.27
         期次:2900
         版次:3
         栏目:\[第三版]
眉题:叛徒肖洛霍夫说他“爱日本的一切”
文章正文:
【本刊讯】东京消息：日本《现代周刊》杂志最近一期在一篇短文中指出，正在日本旅行的苏共中央委员、最高苏维埃代表、作家肖洛霍夫是“忘掉了工人的苏联新贵族”。
《现代周刊》说：接待肖洛霍夫的日本人“看见肖洛霍夫一家在日本逗留期间的生活方式，都异口同声地说：‘怎么也想象不到是从共产主义国家来的人’。……最新流行两边开口的西装上衣，不挽裤脚的裤子，一副摩登的打扮。完全不是人们印象中的‘苏联作家’的形象。”
《现代周刊》说：肖洛霍夫在日本“对政治性的问题，一切避免从正面回答，净开无聊的玩笑。”
《现代周刊》说：“肖洛霍夫在东京买东西，象个有钱的老爷一样。买一千二百元一条的高价领带、头巾毫不吝啬地送给陪同参观的日本人。刚买了的高级皮鞋因为不合脚，就随便扔掉。”
杂志说：从好的意义上解释，这是从心里想享受一下在日本旅行的快乐，可是从坏的意义上解释，可以说这是“忘记了工人阶级的新苏联贵族”。
《现代周刊》还透露，肖洛霍夫一家在日本旅行的费用是由出版肖洛霍夫的《静静的顿河》发了财的日本书店老板提供的，共三百八十万日元
。
【本刊讯】东京消息：据报道，肖洛霍夫为了取悦于他的主人，从一到日本时起，就“到处装出笑脸”，“寻找材料”开开无聊的“玩笑”，以便“也让他自己高兴”。因此，肖洛霍夫在资产阶级记者的笔下，被描绘为与其说象一个资产阶级的电影明星，倒不如说象一个马戏团里的丑角。
据报道，肖洛霍夫在来到日本的第二天，就去逛东京闹区银座大街和浅草。到商店买东西时，他说：
“我有钱，你拿高级的东西给我。”他还买了小乌龟分给看热闹的小孩子，买高级领带、帽子送给伴同他的人。
肖洛霍夫对日本的资本主义社会已佩服得五体投地，二十四日他在东京第十电视台说，他“爱日本的一切”。
二十四日，日本文艺家协会为他六十一岁生日举行“祝寿酒会”。
据《读卖新闻》报道，肖洛霍夫在会上说：“作家不应当两次重复同样的话，可是我仍然要再重复一次：日本太好了。我要知道这儿好，早就该来了。”

显示原版>>

Previous:阿密尔指责美英策划搞伊斯兰条约

Next:苏修召开中央全会


日报就葛罗米柯将访日发表评论

出版日期:1966.05.27
         期次:2900
         版次:3
         栏目:\[第三版]
副题:说苏不会改变赫鲁晓夫时代的和平共处政策
文章正文:
【本刊讯】日本《朝日新闻》二十二日刊登一则题为《政府想从苏联外长那里得到什么》的消息。摘要如下：
苏联外长正式访问日本是第一次，两国外长互访的实现对于今后的日苏关系具有重大意义。据政府人士二十一日宣布，葛罗米柯外长将在七月二十九日到八月五日访问日本。访问期间，他将同佐藤首相和椎名外相会谈，此外还将去京都、大阪等地，了解日本的现状。
葛罗米柯外长和椎名外相的会谈，将是一月间在莫斯科举行了两次的椎名—葛罗米柯会谈的继续。政府在这次日苏外长会谈中将要求苏联对莫斯科会谈时告吹的北方领土问题重新加以考虑，并且打算就渔业、航空、贸易、归还在苏同胞、去苏联扫墓等上次会谈时限于时间而未能充分讨论的问题进行充分的讨论。特别是，在齿舞、色丹岛附近捕鱼的安全问题将成为中心议题。
据料，葛罗米柯外长将继续上次同椎名外相的会谈，带来这么一些建议：一、加强日苏之间的贸易、经济关系；二、在北洋渔业、渔业技术方面实行合作；三、在不实行核扩散和裁军问题等国际政治领域采取联合行动；四、推进反殖民主义运动。还据料他将强调现在仍不改变赫鲁晓夫、米高扬时代的同日本和平共处的政策。
椎名外相访苏的时候，葛罗米柯外长虽然激烈地谴责美国，但是强调说：“日苏两国加强亲善关系不会妨碍同第三国的关系。”政府判断这番话暗示苏联不认为日美安全条约是日苏亲善的障碍，估计这一点在葛罗米柯访日时也不致于发生变化。
外务省认为，估且不谈两国外长会谈的成果将会如何，总之，日苏两国外长能够进行接触，相互就各自悬而未决的问题和国际问题毫无顾虑地进行会谈，是日本对苏外交的一大进步；日本同美苏两国都保持亲善关系将会增强日本政府在国际上的发言权。

显示原版>>

Previous:苏修召开中央全会

Next:苏议会代表团到利比亚活动


瑞典拒绝向美出售军火

出版日期:1966.05.27
         期次:2900
         版次:4
         栏目:\[第四版]
文章正文:
【法新社斯德哥尔摩二十五日电】瑞典社会党的《晚报》今晚说，由于美国卷入越南战争，瑞典拒绝向美国出售战争物资。
瑞典海关将拒绝对参与军事冲突的国家出售军事物资签发出口许可证。
《晚报》说，已拒绝向一个最近到达这里洽购这样物资的美国代表团签发许可证。
负责签发许可证的战争物资总监拒绝对这一消息发表意见。
【路透社斯德哥尔摩二十五日电】一位美国人士说，来瑞典访问想购买武器的若干美国代表团被告知说，瑞典政府不允许向美国出口战争物资。

显示原版>>

Previous:吴丹就越南问题表示：联合国将尽可能助美搞“和谈”骗局


瑞典科学家蒂斯利尤斯访华后说：中国正迅速走上科学大国的道路

出版日期:1966.05.27
         期次:2900
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《瑞典日报》二十日刊载一篇蒂斯利尤斯教授对中国的印象的报道。蒂斯利尤斯作为中国的贵宾在中国访问三周。
蒂斯利尤斯教授说，西方世界经常低估中国所进行的有关教育和科学的巨大工作。在我看来和我在这方面是专家来说，中国正迅速走上成为科学大国的道路。
当中国第三枚核武器爆炸时，蒂斯利尤斯正在回国途中，但是他认为，这个轰动的事件并不能说明他谈到过的进展。他说：“人们可以从书本中学到制造原子弹。但是人们不能从书本中学到制造胰岛素。”
给与他影响最深的科学成就之一是胰岛素的完全合成，这个成就是由上海和北京科学家们高度的合作所取得的。他说，这是中国在教育和科学方面巨大工作的美好成果。
他说，“有些年老的和有名堂的科学家在欧洲受过教育。然而，有些科学家非常年轻，许多人仍然在受教育，但他们所有的人都是非常热情和有才能的。对未来的和现在的科学家来说，气氛是极有利的。”
他指出，中国人的殷勤招待一向是极热情的。

显示原版>>

Previous:松村谦三对访华之行感到很满意

Next:澳大利亚著名科学家奥利芬特说：很难断定中国现在是否能把弹投送到远距离


泗水不断出现反对右派将领的标语

出版日期:1966.05.27
         期次:2900
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】以下是泗水出版的华文报纸《两项人民命令日报》五月十二日刊登的一则报道：
第八军区普拉维查亚师○八三○军分区指挥部消息：近来在泗水屡次发生张贴其内容为“反将领”的标语，这种张贴标语的情况，可归属于“九卅运动”的尾声。
上述标语被“十一运动”同情者广泛地张贴，根据调查结果发现，他们是印尼党、印尼青年团和其所属团体如印尼大学生运动协会、印尼文化艺术协会、印尼学生运动协会的会员。此外，他们还散发油印函件，内容主要是：
一，“撤销一九六六年三月十一日授权苏哈托中将的决定书”，二，“继续反对苏哈托—纳苏蒂安将领政权”，三，“苏哈托将军造成民族的耻辱”，四，“苏哈托将军很想得到总统的权力”，等等。
鉴于对张贴标语时被捕的分子的调查，因此可说印尼共产党的政治游击仍然在活动，旨在影响群众，使他们不跟随现政府的方针。
通过上述标语来源的发现，则他们的任何违背印尼共和国政府现势的企图，将立即被挫败。鉴于上述问题，希望各政党和进步革命的人民能更加小心，以防止不如意事件的发生，并且尽快地在政党内清除消极分子。

显示原版>>

Previous:马祖罗夫率代表团到巴活动

Next:印尼空军对“清洗”普遍忧虑不安


松村谦三对访华之行感到很满意

出版日期:1966.05.27
         期次:2900
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《大公报》二十五日报道：日本自由民主党顾问松村谦三昨天在这里对记者表示，他最近访问中国，觉得很满意。中国的经济情况，显然比两年前又有进一步的进展。
他说，有关廖承志、高?J达之助备忘录贸易的会谈，双方原则上已同意继续进行，明年春天由高?J达之助办事处负责人冈崎嘉平太到北京商谈具体安排问题。
随员大久保任晴说，他曾随同松村谦三访问郭沫若，他觉得郭沫若的精神比从前更好了。

显示原版>>

Previous:中国的存在是世界进步人类不可衡量的幸运

Next:瑞典科学家蒂斯利尤斯访华后说：中国正迅速走上科学大国的道路


苏修召开中央全会

出版日期:1966.05.27
         期次:2900
         版次:3
         栏目:\[第三版]
副题:会议讨论农业问题
文章正文:
【合众国际社莫斯科二十五日电】苏共中央委员会今天在这里开会，研究对苏联落后的农业生产采取措施的问题。
塔斯社说，召开这个会议是为了讨论“广泛展开土壤改良工作和广泛发展灌溉以获得谷物和其他农作物的高产稳产的问题”。
塔斯社说，土壤改良和水利部长叶·阿列克谢耶夫斯基向委员会作了报告。委员会接着开始了辩论。
【塔斯社莫斯科二十五日电】这里正式报道：“苏共中央委员会全体会议于一九六六年五月二十五日在克里姆林宫开幕。
提交苏共中央全会讨论的问题是：‘为谷物和其他农作物获得高产稳产而广泛展开土壤改良工作。’
苏联土壤改良和水利部长阿列克谢耶夫斯基就这个问题作了报告。
全会开始讨论了阿列克谢耶夫斯基的报告。
在讨论会上发言的有：俄罗斯联邦部长会议第一副主席佩辛、乌兹别克斯坦共产党中央第一书记拉希多夫、乌克兰共产党中央书记科米亚霍夫、苏共克拉斯诺达尔边疆区委第一书记佐洛图欣、哈萨克共和国部长会议主席别伊谢巴耶夫、苏共新西伯利亚州委第一书记戈里亚乔夫、白俄罗斯共产党中央第一书记马谢罗夫、苏共滨海边疆区委第一书记切尔内晓夫、爱沙尼亚共产党中央第一书记凯宾、苏联农业部长马茨凯维奇和苏共巴什基尔州委第一书记努里耶夫。全会在继续进行。”

显示原版>>

Previous:日《现代周刊》称他是苏联新贵族

Next:日报就葛罗米柯将访日发表评论


苏议会代表团到利比亚活动

出版日期:1966.05.27
         期次:2900
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科二十日电】塔斯社报道，苏联议会代表团离开这里到利比亚的黎波里去。议会代表团由哈萨克最高苏维埃主席团主席里亚兹别科夫率领。
【中东社的黎波里二十五日电】利比亚国王伊德里斯今天接见了目前正在利比亚访问的苏联议会代表团。代表团把苏联最高苏维埃主席团主席波德戈尔内的一封专函交给了利比亚国王。

显示原版>>

Previous:日报就葛罗米柯将访日发表评论

Next:谢列平会晤越大使


外电报道中美大使级第一百三十次会谈

出版日期:1966.05.27
         期次:2900
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华沙二十五日电】美国和共产党中国今天举行第一百三十次秘密会议，没有迹象表明，中国人愿意听取有关美国对他们的国家的政策的变化。
【法新社华沙二十五日电】观察家们在今天中国主国权和美国大使格罗诺斯基举行了三小时的会谈后说，最近在中越边境附近击落一架中国飞机的事几乎肯定在这次会谈中占据突出位置。
虽然没有官方的表示透过笼罩着会谈的秘密的帷幕而渗出来，可是一些因素使得这次会议特别受人注意，其中特别是：格罗诺斯基刚在华盛顿进行了长时间磋商、中国爆炸第三枚原子弹以及击落中国飞机的空中事件。
格罗诺斯基关于美国打算利用这种会议来探索缓和紧张局势的一切可能办法的一句话可能表明，这位美国代表作了比以前更积极的探讨。
【德新社华沙二十五日电】在今天美国大使格罗诺斯基和人民中国大使王国权在这里举行的一次会议上，越南问题又成了主要的讨论题目。
中国大使的一番简短的谈话使人怀疑是否取得了任何进展。他说：“中华人民共和国的态度是明确的。如果美国不改变其政策，目前远东和越南的紧张局势是不可能缓和的。”
美国大使说，他认为，这种会议是同共产党中国的一项重要接触。
下次大使会议定于九月七日举行。

显示原版>>

Previous:澳大利亚著名科学家奥利芬特说：很难断定中国现在是否能把弹投送到远距离

Next:西贡、归仁、芽庄等地继续举行反阮高其示威


吴丹就越南问题表示：联合国将尽可能助美搞“和谈”骗局

出版日期:1966.05.27
         期次:2900
         版次:4
         栏目:\[第四版]
文章正文:
【美联社新泽西州大西洋城二十四日电】吴丹秘书长二十四日说，如果直接牵连在越南战争中的国家谋求和平解决的话，“联合国及其他许多成员国都准备尽可能给予帮助”。
他说，“当然，必须承认，作为真诚的努力以求得外交上的解决是一个十分艰巨曲折的任务。正因为如此，一切和平力量必须联合起来使参加这场战争的各国领导人都感到这种力量的影响，这样他们才能找出方法在还来得及的时候扭转其致命的趋势和恢复和平。”吴丹说，“虽然把促使各方坐到谈判桌上来的任务交给联合国看来是正常的，但不幸的是，目前联合国的组成情况尚不能起这种作用。”

显示原版>>

Previous:《纽约邮报》埋怨腊斯克并要他下台

Next:瑞典拒绝向美出售军火


西贡、归仁、芽庄等地继续举行反阮高其示威

出版日期:1966.05.27
         期次:2900
         版次:2
         栏目:\[第二版]
副题:顺化学生要约翰逊撤回对阮高其的支持
文章正文:
【美联社西贡二十五日电】一连弹压警察今天用开枪和催泪弹驱散一股大约二百人的反政府学生。学生们举着一些横幅，谴责阮高其政府和美国制造岘港事件。
其中一个横幅上面写道：“野蛮的美国人必须停止他们的无人道的行动。”
另一个横幅要求阮高其把政府军撤出岘港。
【合众国际社西贡二十五日电】投掷催泪弹的越南海军陆战队和弹压警察今天驱散了由僧尼领导的两次反政府示威，这些僧尼高呼“打倒阮高其”。
这些僧尼不顾阮高其提出的将采取强硬措施制止这种抗议示威的警告，走到西贡市中心去。
手持自动武器和插上刺刀的卡宾枪的越南海军陆战队在一边等待着。当这些佛教徒率领儿童和青年走到市中心的市场时，军警投掷了几十个催泪筒。
曾经有一千左右人在中央市场示威。他们不顾雨季的倾盆大雨继续前进。到他们重新集结时，已经变成大约四千人了，这时阳光灿烂。
这些佛教徒兴高采烈地前进，他们挥动横幅并且高喊：
“打倒阮高其……打倒阮高其。”
【美联社西贡二十五日电】西贡收到的外省的消息说，一些地方举行了示威。
一则消息说，三四千名佛教徒昨天在平定省省会归仁市举行秩序井然的反政府抗议示威。可靠人士说，大约有一千五百名越南士兵参加这次示威。
在庆和省的芽庄，好几百名佛教徒今天举行了有秩序的示威。
在广治省，大约三百人举行了示威。
【法新社顺化二十五日电】这里的学生今天用他们自己的鲜血写信给国际红十字会主席，要求他“制止屠杀越南中部的人民”。
他们还向约翰逊总统发出最后通牒，威胁说，如果美国到明天中午还不撤回他们对南越军事政权的支持的话，他们将公开指责美国侵犯越南的自治权。他们把这些信件交给美国领事博林顿请他转交。
接着，大约五十名学生坐在领事馆前的草地上开始举行二十四小时的绝食。手持自动步枪的警察守卫着领事馆，潘春润的第一师的军队保卫这里的美新处。
【法新社顺化二十六日电】美国驻这里的领事和一名驻西贡大使馆的高级官员拜会了释智光，在两小时的秘密会谈中，这位佛教徒领袖要求华盛顿公开撤销它对西贡政权的支持并禁止它用美国武器打内战。

显示原版>>

Previous:外电报道中美大使级第一百三十次会谈

Next:潘春润同美官员会谈后宣称他“忠于政府”


谢列平会晤越大使

出版日期:1966.05.27
         期次:2900
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科二十五日电】北越驻莫斯科大使阮文镜今天会晤苏共书记、政治局委员谢列平。

显示原版>>

Previous:苏议会代表团到利比亚活动

Next:马祖罗夫率代表团到巴活动


一九七五年世界木材估计消费量

出版日期:1966.05.27
         期次:2900
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【美联社罗马五月三日电】联合国粮食与农业组织发表的一项新的研究报告说，世界到一九七五年时需要的木材和木材产品将
比一九六一年所使用的多百分之五十。
粮农组织说，一九七五年总共将需要十五亿立方米工业木材以及约十二亿立方米燃料木材。粮农组织说，大多数木材将来自温带地区的森林，尤其是北美的森林。它说，那里具备着可以利用的提高森林产量的技术知识和必要的投资资本。
粮农组织说，东南亚和西非拥有丰富广阔的热带森林，可以比拉丁美洲的森林更容易使之多产。新西兰每年从造林地获得的木材产量预计在今后十四年中将增加一倍，到一九七五年时几乎可以供应它的全部需要。报告告诫说，加拿大和苏联的巨大储备并不是没有限度的。报告说，西北欧和日本正在日益成为主要的木材消费地区。西北欧的原木进口量在一九七五年时很可能增加六千万立方米，日本的进口增加二千万立方米。
加拿大和苏联将仍然是软质木成材的主要供应国。

显示原版>>

Previous:加拿大科学家研究用微生物防治森林病害

Next:美刊哀叹：美侵越战争处于岌岌可危的地步


印尼空军对“清洗”普遍忧虑不安

出版日期:1966.05.27
         期次:2900
         版次:3
         栏目:\[第三版]
眉题:安塔拉证实阿齐和顺彭诺被“调去学习”
文章正文:
【本刊讯】据安塔拉十八日电：五月十七日在雅加达哈利姆空军基地举行的集会上，维什努空军上校以司仪官身份致词说，我们现正加紧空军内部的清洗工作，在空军内普遍产生了忧虑的心情。这是因为他们有罪，或者他们不甚了解事情的前因后果。他呼吁说，希望我们以健康的理智，来跟随局势的发展；以期能在空军的躯体里树立革命力量。那些认识了事实真相者，必能安心面对清洗行动。
【安塔拉万隆十六日电】副总理苏哈托中将星期六主持陆军参谋与指挥学校特别速成讲习班今年第一批学员开课典礼。参加学习的有二十四名将军，其中包括三名少将即西利万吉第六军区司令阿齐，迪波内戈罗第七军区司令顺彭诺和陆军战略后备司令乌马尔。
据悉，上述讲习班为期十三个星期，旨在加强业务基础。
【法新社雅加达二十五日电】消息灵通人士今天在这里说，预料，西利万吉师师长阿齐少将不久将被任命为印尼驻英国大使。
前印尼驻东京大使哈索诺·雷克索门特莫佐准将曾被任命为驻英大使。可是他现在由于经济案件被逮捕了。

显示原版>>

Previous:泗水不断出现反对右派将领的标语

Next:柯西金接见荷经济事务大臣


中国的存在是世界进步人类不可衡量的幸运

出版日期:1966.05.27
         期次:2900
         版次:1
         栏目:\[头版]
眉题:布达佩斯国际博览会中国馆观众热情欢呼：我们热爱英明、天才的领袖毛泽东\他们盛赞中国在毛泽东思想指引下，几年发展等于飞跃了一百年，这是大跃进
副题:他们还指出：有些人说中国的坏话，但中国的成绩是巨大的，人民是看得清楚的\美国馆内，观众冷落，尽管约翰逊大肆宣传，观众仍说：没有水平！苏联馆内，观众看不到多少新东西
文章正文:
【本刊讯】布达佩斯二十五日消息：一九六六年布达佩斯国际博览会开幕六天以来，约有二十万名观众参观了中国展览馆。中国馆的展出已轰动整个布达佩斯。在博览会的场地内外、街头巷尾，从十来岁的孩子到七、八十岁的老人、男人妇女，本地人和外地人，都在纷纷谈论和赞扬中国馆所显示出来的中国人民在毛主席思想指引下所取得的巨大成就。他们向中国工作人员、在留言簿上和相互议论中热情地表达了他们对毛主席、中国共产党的尊敬和对中国人民在社会主义建设中取得辉煌成就的喜悦。许多观众在看了中国馆展览之后向中国工作人员索要毛主席象纪念章，并倾吐自己对毛主席敬佩的心情。有的说：“中国这四年来有了巨大的发展，这是在毛泽东领导下取得的，毛泽东是英明的。”有的要中国工作人员转达对毛主席的问候，并祝他长寿。一位老农民说：“中国的农业有了合作社以后就迅速发展起来，这是毛泽东领导的好！”有些观众在留言簿上写道：“伟大的中国人民在社会主义建设中所取得的辉煌成就，证明了中国共产党和她的天才的领袖毛泽东同志执行的是正确的马列主义的政策”，以及“中国共产党及其英明的领袖毛泽东同志万岁！”“一个七十岁的共产党人向伟大的中国人民和伟大的中国共产党致敬！”“毛泽东万岁！”“我们热爱毛泽东”等等。
广大观众看到目前中国社会主义建设成就以后感到欢欣鼓舞。一位观众写道：“中国馆以令人信服的事实无可辩驳地证明了中国巨大的经济和文化发展，证明了人民中国的伟大力量，这个力量能使中国人民的敌人感到极大的不安、混乱和忧虑。同时使中国所有的真诚朋友感到极大的欢欣鼓舞！”一位干部说：“中国馆使整个匈牙利佩服”。另一位观众说：“为了看中国馆，我从二百公里以外赶来也值得”。一位化工厂工人说：“请转达我们对中国人民的问候，匈牙利工人阶级和你们在一起。”一位农民说：“我们把你们的成就看作同自己的成就一样高兴”。有的观众说：“中国几年的发展等于飞跃了一百年，这是大跃进！”“中国是世界的顶峰！”“我，一九一九年生的人，坚信不妥协的中国！”“博览会上最大的荣誉是属于你们的”，“中国馆是最杰出的，这样的人民是不可战胜的。”
中国的手工艺品和轻纺展品更是受到赞美不绝。“美中之美”、“迷人的漂亮”、“望尘莫及”、“神话般的”、“天堂”等最好的词都用上了。观众说：“每一件展品都体现着中国人民的智慧，给人以美的感觉”；“看你们的展品是一种神话般的艺术欣赏”；“中国给我们带来了真正的艺术”；“在美术工艺方面，整个博览会加起来也比不上中国”；“最美的艺术家都出在中国了”。
一些外国观众也向中国人热烈表示祝贺，一位老挝的留学生说：“这几年来你们取得了巨大成绩，有些国家说你们的坏话，可是在报纸上又不登中国的情况。你们的展览说明了你们的成绩是巨大的，人民是看得清楚的。”一位喀麦隆的学生说：“‘对我们非洲人来说，你们的成就说明了我们应该怎样斗争和建设我们的国家。”一位苏联观众在留言簿上说：“致敬！为伟大、勤劳、智慧的中国人民感到由衷的高兴。”一对日本夫妇在留言簿上用中文写了四个大字“伟大成功”。一位捷克设计师说：“中国的发展是飞快的，毛泽东是位英明的领袖。”一位希腊观众说：“‘我看了你们的伟大成就，今天社会主义中国的存在，是世界进步人类的不可衡量的幸运！”。
【本刊讯】布达佩斯二十三日消息：一九六六年布达佩斯国际博览会开幕四天以来，唯有在中国馆出现排队争看中国展品的景象，在观众留言的桌子旁也有人排队，依次在留言簿上表达自己的观感。单是二十一日一天就有二千一百五十三人留了言。有的观众看完一遍又从头看起。
美国继去年之后，第二次参加展出，但今年美国馆的“盛况”已非昔比：排队的现象消失了，因此入口处拦挡人群用的铁栏杆也从水泥地上拔掉了。馆里面稀稀拉拉的人在失望地观看斧头锤子之类的五金工具。观众说：“没有水平！”而美国总统约翰逊还亲自向匈牙利观众做宣传：在美国馆内散发的说明书，有他签名的专对今年匈牙利观众题的词。这个题词摘译如下：
“大多数美国人从小就开始对工具和工艺感兴趣。学会建设的青年人变成成年人后希望自己创造出的事业比他们的父辈创造出的事业更巨大、更好。他们在寻求解决老问题的新道路。
“我们展出的每一件工具和机器代表美国的工艺和工业生产能力。这些都为人的生活变得更好和更富裕而服务，都为今后的世界变得更丰富和更美好而服务。
“我相信，你们在这里会找到匈牙利也能使用的工具和机器。大概在你们的头脑里还会出现更完善的工具或机器结构的想法。
“如果能相互了解的话，那末我相信，不论是匈牙利人还是美国人将会找到通向建设更好的未来的道路。”
苏联馆年年展出，今年展出的大部分是机器、照相机、汽车、飞机模型，看不到多少新东西。有的观众说：“过去没有中国馆，俄国馆最好，有了中国馆，就把俄国馆压倒了！”
印度馆今年靠几台新涂了油漆的机器和手工艺品支撑门面。展览橱窗里放着香烟盒子。日用品部分放着的两条男长裤可与麻包比美。有人说，这两条裤子的质量还不如布达佩斯街上大甩卖时的处理品。
匈《人民自由报》二十一日在头版下部登了一幅横贯整版的博览会全景，全景的正前方正好是中国馆。但中国馆上的国徽和“中华人民共和国馆”的大字已在底片制作加工时被全部抹掉，可谓煞费苦心之极。

显示原版>>

Next:松村谦三对访华之行感到很满意


《朝日新闻》发表关于我国的特辑

出版日期:1966.05.28
         期次:2901
         版次:1
         栏目:\[头版]
副题:题为《七亿人的中国》共占六个版面
文章正文:
【本刊讯】日本《朝日新闻》二十六日出版以《七亿人的中国》为题的中国问题特辑。
这个特辑共有两大张，六个版面。第一版：上半版被湖北省新洲县道欢河水库工程的图片填满，下边登载该报外信部长秦正流的文章，标题是《为了正确地理解》，副题是《不容许孤立的“巨人”》。
第二版：载有该报驻北京记者松野谷夫写的文章，题为《住在中国看到的》。
第三版：载有该报社论主笔森恭三写的《描写新人的形象，中国人的心理和理论》、该报安全保障问题调查会研究员岸田纯之助写的《应负起作为大国的责任，迅速发展核武器》和该报社论委员宫地健次郎写的《产生偏见的恶性循环》，《美中较量的前途》等三篇文章。
第四、五版，上半部是《从口号来看新中国的十七年》，登载从中华人民共和国成立到一九六六年的年表和口号，下栏的《不间断的紧张道路》，载有该报调查研究室藤居良造写的一篇文章，上半段的标题为《打破旧社会的“墙壁”》，叙述一九四九到一九五八年的中国情况，下半段的标题是《拥有困难的问题走向核大国》，描写一九五九年以后的中国情况。
第六版是《我这样看（中国）》，副题是《访问中国》，登载龟井胜一郎、松冈洋子、柘植秀臣、武田泰淳、河合良成、杉本重藏、大松博文等人写的对中国的观感等。

显示原版>>

Previous:毛泽东思想是中国进行建设的基础

Next:美国记者在发自巴黎的报道中承认：我展品在巴黎博览会上最为出色


阿尔及利亚国务部长比塔特访几结束并发表联合公报

出版日期:1966.05.28
         期次:2901
         版次:2
         栏目:\[第二版]
副题:马里外长和国防部长先后到阿尔及利亚访问
文章正文:
【本刊讯】阿尔及尔消息，阿新社二十六日晚发表了阿尔及利亚—几内亚联合公报。
以国务部长比塔特为首的阿尔及利亚代表团访问几内亚之后发表的公报中说：
在代表团同几内亚国家元首进行的会谈中，谈到了阿尔及利亚和几内亚之间的双边关系，非洲内部和国际上目前的问题。在这些会谈中就研究过的全部问题取得完全一致的看法，双方重申它们通过在各个方面更为紧密的合作来加强它们的双边关系的愿望。
在非洲方面，双方一致认为必须加强它们的反帝阵线，以捍卫非洲国家的独立。它们认为，为了做到这一点它们应该比以往更加致力于非洲和全世界的进步力量的统一。努力表示它们全力支持在安哥拉，在莫三鼻给和所谓葡属几内亚同殖民主义压迫进行斗争的非洲人民。它们趁此机会重申它们完全支持可以加速这些兄弟的领地的解放的一切建议。
在国际方面，双方谈到了当前的一切问题，特别在南越和巴勒斯坦的局势。它们表示它们相信，只有停止轰炸北越和尊重日内瓦协议，才能使这个遭受灾难的国家恢复正常局势。
【本刊讯】阿尔及尔消息：马里国防部长马马杜·迪亚基特携带着凯塔总统给布迈丁主席的私人信件于二十五日晚从巴马科抵达阿尔及尔。
布迈丁主席和外交部长布特弗利卡今天分别接见了马里外长乌斯曼·巴，布特弗利卡还设午宴招待了乌斯曼·巴。
乌斯曼·巴对这些会谈表示满意，他说，“这些会谈谈到了许多问题，特别是非洲和国际问题以及阿尔及利亚和马里双边合作关系的问题”。
马里外长乌斯曼·巴二十六日下午离开阿尔及尔返回巴马科。
布迈丁二十六日接见了昨晚抵达阿尔及尔的马里国防部长迪亚基特。在革命委员会主席的官邸举行了大约一小时的会谈。

显示原版>>

Previous:西贡各教派联合要求阮高其下台

Next:乌干达国防部长说：布干达国王已逃走


阿尤布会见马祖罗夫

出版日期:1966.05.28
         期次:2901
         版次:3
         栏目:\[第三版]
副题:他表示巴苏应取得“更为密切的谅解”
文章正文:
【本刊讯】拉瓦尔品第消息：据巴基斯坦报联社二十六日报道，阿尤布总统要求苏联和巴基斯坦之间取得更为密切的谅解，并希望两国之间的接触继续扩大。
阿尤布总统同今天在这里拜会他的以马祖罗夫为首的苏联最高苏维埃代表团谈话时说，两国之间的接触不应当只限于政府之间而且应当建立在人民中间。
他在谈到苏联领导人在召开塔什干会议方面所起的作用时说，他们以政治家的风度对这个地区的问题作出了反应。他赞扬了使塔什干会谈获得成功而作的努力特别是柯西金总理所作的努力。柯西金和他的同事尽他们最大的努力来拯救次大陆危险的局势。
他说，他们费尽心血以便使印度和巴基斯坦达成最大限度的协议。
马祖罗夫向阿尤布总统递交了波德戈尔内本人的一封信件。马祖罗夫说，两国在若干重要国际问题上的观点一致。阿尤布总统在塔什干会议上所作的贡献使人们长久地铭记不忘。
他说，巴基斯坦在塔什干的贡献提高了巴基斯坦在世界上的威望并加强了它在亚洲的作用。
【美联社拉瓦尔品第二十六日电】官方人士说，当来访的苏联第一副总理马祖罗夫星期四（二十六日）会见阿尤布总统时，双方讨论了“地区和国际间感兴趣的广泛问题”。

显示原版>>

Previous:叛徒肖洛霍夫在日大谈资产阶级人性论

Next:罗表示愿同西德建交


葛罗米柯同南外长会谈

出版日期:1966.05.28
         期次:2901
         版次:3
         栏目:\[第三版]
文章正文:
【南通社莫斯科二十五日电】尼凯集奇和苏联外长葛罗米柯今天在莫斯科开始了会谈。
尼凯集奇和葛罗米柯在今天的会谈中，就两国关心的若干重要的国际问题和国际局势发展的一般特点交换了意见。会谈是在友好气氛中进行的。出席会谈的还有两位外长的助手。会谈明天还要继续举行，届时将继续就当前国际问题交换意见。
【南通社莫斯科二十五日电】南斯拉夫外交国务秘书尼凯集奇今天下午拜访了莫斯科市苏维埃。
苏维埃主席普罗梅斯洛夫把莫斯科市问题、住宅建筑、公用事业以及文化和其他机构的工作情况告诉了这位南斯拉夫客人。
【本刊讯】南斯拉夫《信使报》二十五日刊登了该报常驻记者发自莫斯科的一篇报道说：
尼凯集奇此行是在南斯拉夫利用一切可能同其他许多国家合作为稳定趋于恶化的世界局势而采取步骤的时候进行的。尼凯集奇在莫斯科将继续进行铁托总统和纳赛尔总统在亚历山大港顺利地开始的活动，这一活动将在同英迪拉·甘地即将举行的三边会晤中继续进行。
这是指努力创造为裁军、世界经济会议和有利于世界和平的其他步骤准备基础的国际条件。
【本刊讯】南《战斗报》二十六日报道说：“葛罗米柯同尼凯集奇交换意见时所涉及的问题，是目前国际关系发展中最重要和最迫切的问题。两个友好国家的部长在会晤时进行政治会谈所要讨论的题目肯定将是：对全世界国际局势的评价、越南战争以及与东南亚事件有关的一系列问题、欧洲安全问题的各个主要方面（包括德国问题）、不结盟国家的政策及其对缓和国际紧张局势的影响、同联合国成员国的活动有关的国际行动等等。”

显示原版>>

Previous:荷兰经济事务大臣离苏

Next:美刊报道：地球磁场一直延伸到月球


关于驻来因的英军费用问题未达成协议

出版日期:1966.05.28
         期次:2901
         版次:4
         栏目:\[第四版]
眉题:艾哈德和威尔逊会谈结束
文章正文:
【美联社伦敦二十三日电】西德总理艾哈德星期一（二十三日）抵达伦敦准备同威尔逊首相会谈。他说，“我极为重视这次会晤。”
【法新社伦敦二十四日电】威尔逊首相和西德总理艾哈德今天在这里结束了正式会谈。
两国在有关改组北大西洋公约组织方面的共同立场取得了一致意见，并将尽力在六月六日召开的布鲁塞尔北大西洋公约组织会议上使这种立场得到十四个北大西洋公约组织成员国的通过。
这些人士说，然而双方在英国提出关于西德偿付维持英国来因部队的外汇开支的要求方面未能达成协议。两国决定就这一问题继续会谈。
英国国防大臣希利在今天于这里举行的英德会谈全体人员参加的会议上追溯说，英国已决定暂时将其来因部队保持在目前水平。
首相和总理以及他们的助手还提出了国际清算的问题和英（西）德之间的技术合作问题。
艾哈德总理表示希望，有关（在欧洲发射工具发展组织范围内的）欧洲空间研究计划方面的工作将继续下去，威尔逊则重申了英在有关这个计划方面的保留意见和关切。
两国外长还讨论了同东欧的贸易往来，两国外交部官员也将就这一问题作进一步会谈。
【美联社伦敦二十四日电】尽管英国要求西德满足于起到作出核计划的作用，西德星期二仍然坚持要求分享对西方联盟核武器的控制。
斯图尔特和施罗德就北大西洋联盟的核分享问题进行了一个多小时的会谈。官员们说，斯图尔特最终被迫同意施罗德的立场：在整个联盟作出最后决定之前一定不放弃这样的解决办法，即让北大西洋公约组织盟国平等分享原子武器的控制。

显示原版>>

Previous:获胜的希望已被无情的现实否定了

Next:宣布进一步放松来我国旅行的限制


荷兰经济事务大臣离苏

出版日期:1966.05.28
         期次:2901
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科二十四日电】率领荷兰工业家代表团的荷兰经济事务大臣约普·登奥伊尔已经离开这里。
为客人送行的有苏联外贸部长帕托利切夫、荷兰大使格拉尔德·贝拉尔茨·范布洛克兰。
荷兰工业家还留在莫斯科，他们在这里继续同苏联外贸机构进行会谈。

显示原版>>

Previous:苏工会主席格里申将到日活动

Next:葛罗米柯同南外长会谈


华沙条约成员国国防部长在苏开会

出版日期:1966.05.28
         期次:2901
         版次:3
         栏目:\[第三版]
文章正文:
南报驻苏记者报道，会议将讨论联合部队合作机构等问题，为最高级会议做准备；六月初还将开外长会议
【本刊讯】贝尔格莱德消息：南《战斗报》二十七日刊登该报常驻莫斯科记者二十六日发的一篇报道，谈华沙条约成员国国防部长在莫斯科举行的会议，摘要如下：
“当然，无法确切地断定七国的国防部长将就什么问题交换意见，但是，有关国家的外交人士透露了一个基本范围：讨论完善华沙条约联合部队合作机构的问题和研究对六周后将在布加勒斯特举行的华沙条约政治协商委员会最高级会议提出具体建议的问题。”
“由党的第一书记和总理参加的华沙条约成员国和经互会成员国最高级会议正在进行全面筹备。譬如，据悉，这些国家的外交部长已订于六月初在莫斯科会晤。然而，除外交部长和国防部长进行磋商外，目前这段时间还将用来进行最高级的双边会晤。”
“有关国家的外交人士透露，国防部长和外交部长有可能在分别举行的协商会议上还讨论有关华沙条约成员国采取新的国际主动行动的某些意见，即探讨是否有现实的条件来采取这些步骤。”
这篇报道在谈到华沙条约在适当条件下可以不再存在的意见时说：“消息灵通人士在评论这一意见的提出时说，之所以这样做，是为了闸明华沙条约国家力求达到的现实目的。这一目的能否达到，直接取决于北大西洋公约国家、首先是华盛顿—波恩轴心对社会主义国家为逐步建立欧洲安全体制而提出的许多意见所抱的态度。”“引人注意的是，关于解散欧洲军事联盟的意见，作为在实际上加强欧洲安全方面采取的一系列步骤的顶峰，在苏联政府对波恩今年三月二十五日照会的复照中也曾提到过。这一点在莫斯科被认为是又一个证实如下假设的因素：可以期望华沙条约国家将采取新的国际主动行动。”
“例如，在莫斯科注意到奥地利共产党的一名高级官员不久前在维也纳举行的西欧共产党和工人党代表会议上的发言。那时他提出这样的意见：如果华沙条约国家通过建立现实的欧洲安全体制，在旧大陆上解散对立的军事联盟方面对西方采取主动行动，将是十分积极的。这里注意到，奥地利党的领导人的这个建议得到了西欧国家共产党代表的支持。”“在莫斯科指出，尽管社会主义国家有这样的愿望，鉴于美国对欧洲的政策及其盟国西德和英国的政策，现在还不能说在欧洲采取这么重大的步骤的条件已经成熟。”
“人们又说，因此，只要在这大陆上还存在着德国军国主义和复仇主义的危险，只要华盛顿还在支持西德政府的危险政策，华沙条约的军事联盟就必须完善。据强调指出，这也正是明天在莫斯科举行的国防部长会议议事日程上的主要议题。”

显示原版>>

Previous:外电报道：伊龙西宣布取缔一切政治和部族组织

Next:叛徒肖洛霍夫在日大谈资产阶级人性论


获胜的希望已被无情的现实否定了

出版日期:1966.05.28
         期次:2901
         版次:4
         栏目:\[第四版]
眉题:李普曼承认美侵越代价越来越大
文章正文:
【本刊讯】美国《新闻周刊》二十三日刊登李普曼写的一篇文章，摘要如下：
关于越南战争的估计，再一次被证明是错误的；因此，约翰逊总统再一次发现自己必须作出非常困难的抉择。他会在怎样的程度之下、用什么方法来同意增强和扩大战争呢？虽然美国军队曾经打赢了几场局部战斗，但只有那些完全被官方报告拖着走的人，才不愿承认那已在越南的二十五万美军，既不能赢得这场战争，也不能强迫对方接受谈判。目前的估计是，现有的二十五万军队必须加倍，而轰炸也得大大增强。而且，即或如此，也很少能够保证，很难希望这些措施能发生决定性作用，绝不能期望即将到来的“战争升级”能给我们带来任何接近解决的局面。
约翰逊总统原希望，无须由美国人作出不受欢迎的牺牲，就能够在印度支那获胜；他这希望是办不到的。今年一月下旬，约翰逊总统还相信，他能够在一场有限度的战争中获胜——一场伤亡不大，不需要征召预备役入伍、不需要大量削减民用开支、不需要加税、不需要物价腾涨的战争。
他原来强调，对于全部美国人民来说，这场战争会是毫无痛苦，而工作和生活还可以如常进行。
现在，很清楚了，过去打这场战争而未使痛苦出现，是因为真正的代价被掩盖起来了。在军事调度方面，向南越派的部队主要是职业部队，战场的伤亡与不幸都落在那些愿意承担这种后果的职业士兵身上，也落在那些年青而不愿反抗的青年人的身上。
在战争对经济冲击的问题上，也采取了同样手法。但是，现在，真正的经济代价将要在开支方面表现出来了。
前经济顾问会议主席希特在五月二日一篇可注意的演讲里提到，今天的开支率比起十个月前的开支率要高出五十亿美元。再加上其他的影响，这就意味着，从去年夏天以来，越南战争的冲击使得美国经济要多开支一百五十亿美元。
现在在越南的美军能获得多大成果？今后再多使用人力物力，又会获得多大成果？我们差不多都已看得清楚了。因此，没有痛苦的战争现在已告结束。原来希望的在一月份就可以获得胜利，而无需增加牺牲，已经被无情的现实否定了。

显示原版>>

Previous:美计划研究用煤提炼汽油

Next:关于驻来因的英军费用问题未达成协议


罗表示愿同西德建交

出版日期:1966.05.28
         期次:2901
         版次:3
         栏目:\[第三版]
文章正文:
【德新社波恩二十五日电】罗马尼亚对外贸易部部长格奥尔基·乔亚拉今天在一次记者招待会上说，他的国家准备利用同西德已扩大了的经济和文化关系最终同波恩建立外交关系。
乔亚拉说，他目前去西德正式访问的目的将是更好地了解西德，以便在发展两国关系方面，采取进一步的步骤。
乔亚拉将在明天会晤西德总理艾哈德。

显示原版>>

Previous:阿尤布会见马祖罗夫

Next:苏工会主席格里申将到日活动


毛泽东思想是中国进行建设的基础

出版日期:1966.05.28
         期次:2901
         版次:1
         栏目:\[头版]
眉题:日本一家周刊载文说，中国经济建设已取得相当大的进展；目前已开始的第三个五年计划，主要依靠发扬人民革命精神，突出政治。文章说：
文章正文:
【本刊讯】日本《金刚钻》周刊五月二日一期刊载了一篇文章，题目是《共产党中国开始执行的第三个五年计划，对日中贸易有什么影响》。摘要如下：以优先发展农业来巩固“强国共产党中国”的基础
中国大陆的春天，从新的经济建设的锤声和春耕声中开始了。共产党中国的经济五年计划，在五年空白之后，从今年起重新开始了。
据西方观察，共产党中国的经济规模，从前年到去年，已经恢复到，并且超过了一九五七年的水平。
在新五年计划中，特别是对于重工业，好象避免详细地谈及。但是，西方观察家认为，共产党中国的经济基础正在巩固，所以，到五年计划后期，共产党中国将加紧进行钢铁、矿业、运输、通讯等方面的建设，提高重工业化的程度。
人们认为，共产党中国领导人在当前将会把重点放在农业和轻工业方面，加紧巩固基础，在将来成为“强国共产党中国”。
但是，环绕共产党中国的国际形势，依然紧张。因此，共产党中国重视国防计划。经济建设在二十乃至三十年以后达到世界水平
根据各种消息看来，共产党中国的经济建设好象有了相当大的进展。
关于共产党中国的技术水平，由于一九六○年，苏联全部撤走技术专家，停止供应重要设备，共产党中国方面感到非常困难。但是，共产党中国克服这种困难，自力更生地稳步地提高技术水平，进行了设计、建设和制造。
共产党中国在技术和工业能力方面有了显著的进步，这是事实。但是，比起世界先进工业国家的制造能力和技术水平，共产党中国还是远为落后的。
共产党中国自行承认，加入世界先进工业国家行列，需要二十年到三十年。
与此同时，据《人民日报》说，新五年计划号召突出政治和加强国防，可以看出共产党中国非同寻常的决心，这是值得注意的。
在实施新五年计划的时候，共产党中国当局以毛泽东思想为基础，以人民解放军为模范，把最大的重点放在政治方面。第三个计划已经开始，这不单纯是依靠建设的热情，而且，发扬人民的革命精神这样一个政治上的要求，发挥了很大的力量。
但是，可以认为，如果没有战争，经济建设通过新五年计划，将会以相当大的速度取得进展。经济实力将会接近先进工业国家，这是值得注意的。解决使用输出入银行问题是日中贸易的关键
共产党中国拥有七亿以上的众多人口，按照第三个经济五年计划，积极地开始了经济建设。人们期望，共产党中国将来成为我国的长期的有希望、有发展前途的市场。
但是，在日中贸易的前途上，问题是很多的。
共产党中国政府谴责佐藤内阁的对华态度，是一个巨大的阻力。（文内小题是原来的——本刊注）

显示原版>>

Next:《朝日新闻》发表关于我国的特辑


美国记者在发自巴黎的报道中承认：我展品在巴黎博览会上最为出色

出版日期:1966.05.28
         期次:2901
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《纽约先驱论坛报》二十五日刊载爱德华·霍特林发自巴黎的一则报道，题为《北京的展品在巴黎博览会上的一万二千件展品中最出色》，摘要如下：
在博览会娱乐场尽头，耸立着一座巨大的红色馆。
里面展出了中国传奇式的、在“中国共产党和毛泽东主席的英明领导下”获得生命的、使人惊诧不已的巧艺。
中国馆在庞大的巴黎国际贸易博览会上接连第二年成为最受欢迎的展览馆之一。它是一个艺术和政治的混合体，但是艺术显然占了优势。
中国今年同其他二十六国一起——或者说离开数步的距离——参加展出。中国在一九六五年博览会上的大竞争者苏联和美国没有参加这次博览会。由于政治和文化的原因，中国的手工业品展出是博览会上三千件外国展品和九千件法国展品中最新奇的。
如同中国人在去年展出的工农业设备和工艺品中所做的一样，宣传家们把毛先生和党编入了放在最显眼的地方的展品中。
展览馆中的第一幅展品是一幅二十一英尺长的绒绣，上面绣的毛先生几乎同约翰逊总统一样高，站在衣着漂亮的中国各省农民中间。
但是艺术把政治内容冲淡了一些。一幅大型刺绣，绣着毛先生在户外坐在藤椅中。有一件牙雕，雕着“中国和法国儿童在一起放风筝”。
大多数绒绣、丝绣、玉器、牙雕、木器、竹器、漆器和玉石雕塑作品中都没有政治内容。它们使人赏心悦目，特别是使法国人有此感觉。
一位脸色红润、风雅的老人站在绣在一块绸幔上的一朵更为风雅更为红润的花前说道，“美妙极了”。他的反应是写在展览馆入口处的金色留言簿上的赞扬意见的典型代表。

显示原版>>

Previous:《朝日新闻》发表关于我国的特辑

Next:苏哈托承认印尼右派陆军内部不稳


美计划研究用煤提炼汽油

出版日期:1966.05.28
         期次:2901
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【美新处华盛顿五月四日电】美国内政部星期三说，它希望在今年年底能建成一座试验工厂，来研究一种能从煤比从石油里更便宜地提出汽油的有希望的方法。
从煤里提炼汽油不是新发现，但是它的加工费用比从石油里提炼要贵一、两倍。
以前这方面的研究大多是在欧洲，主要是在德国进行的。
内政部的煤研究处说，必须经过几年的生产，才能获得在商业上从煤提炼汽油的这个新方法所需要的操作管理和成本方面的资料。
这个新方法是把煤溶解再把一部分煤过滤出来，用触媒剂来加工剩下的提取物产生一种象石油的液体，然后把这种液体分解成汽油和副产品。
煤研究处也在研究从煤里更便宜地提出氢的方法。由于氢是使煤变成一种液体燃料的碳化氢所必不可少的，因此新技术将缩短由煤变成汽油的整个过程。
这家试验工厂加工后的主要最后产品将是高辛烷汽油和低挥发性炭。煤研究处说，这种炭将作为锅炉的燃料出售，或者作其它用途。
尽管这种新方法看来似乎比较简单，但是公告指出，尚有许多设备、加工条件（时间、温度和压力）、触媒剂以及其它各种变化的详细情况，需要好几年的紧张研究。

显示原版>>

Previous:月球的体积日益缩小说

Next:获胜的希望已被无情的现实否定了


美刊报道：地球磁场一直延伸到月球

出版日期:1966.05.28
         期次:2901
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《时代》周刊四月二十二日登载一篇文章，题为《地球的尾巴》，摘要如下：
满载仪器的苏联宇宙飞船“月球十号”在围绕月球的轨道旋转的同时，它也在忙碌地进行记录和报告着人类的第一批连续不断的关于月球环境的资料。
月球号的伽马射线测量表明，月球有一层跟地球的壳多少有点相似的壳。这个卫星还第一次确定了月球附近的流星粒子的数量和磁场强度都高于行星际空间。它还发现外层空间的高能电子比预计的多七十到一百倍。俄国科学家们认为这些电子是“地球的磁性尾巴”形成的。
俄国人的这种说是地球的尾巴的令人难以理解的提法，第一次明白地证实了地球的磁场一直要延伸到二十三万九千英里以外的月球那么远。

显示原版>>

Previous:葛罗米柯同南外长会谈

Next:月球的体积日益缩小说


美农业部长宣布：美将再给印三亿余美元的食物

出版日期:1966.05.28
         期次:2901
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿二十七日电】农业部长弗里曼今天宣布，根据美国的粮食用于和平计划，美国将再给印度提供价值三亿一千三百四十八万美元的食物。
这就使得根据一项最初于一九六四年九月三十日签订的协议提供给印度的食物数达十一亿一千三百一十万美元。
这是美国根据它的援外计划向任何国家所提供的食物数量中最大的。根据新协议提供的食物的大部份将是粮食。
弗里曼说，「我们给予印度的食物援助是巨大的，实在是非常巨大的。美国小麦产量的至少四分之一今年将为印度所消费。」
弗
里曼说，加拿大已答应向印度提供一百万吨小麦，并已经开始启运。他说澳大利亚将提供十万吨小麦，希腊提供五千吨。意大利已经「赠送了相当多的」小麦和大米。日本和梵蒂冈最近已赠送了大米。巴西也将提供一些大米。
【路透社新德里二十三日电】美国今天又拨给印度八千五百三十万美元的援助，这笔钱是去年九月印巴冲突爆发后美国停止向印度提供的援助的一部分。

显示原版>>

Previous:印度今年工业产量继续下降

Next:外电报道：伊龙西宣布取缔一切政治和部族组织


美四月份对外贸易情况大大恶化

出版日期:1966.05.28
         期次:2901
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿二十四日电】商务部今天宣布，四月份美国的输出额为经季节调整后的二十三亿三千一百二十万美元，比今年三月份的输出额二十．五亿九千四百万美元减少大约百分之十。比去年四月份的输出额二十三亿七千九百六十万美元减少四千八百四十万美元。
但是四月份美国的民用货物的输入额增加到二十一亿三千八百二十万美元，比三月份的输入额二十亿七千二百七十万美元稍有增加，比去年四月份的输入额十八亿三千二百九十方美元有很大的增加。
【法新社华盛顿二十四日电】商务部今天宣布，四月份美国的贸易差额大大恶化了。四月份贸易顺差只有一亿九千三百万美元，比一九六五年每月平均数字一半还不到。这是一九六五年初海员罢工以来商务部发表的最糟的贸易数字。

显示原版>>

Previous:宣布进一步放松来我国旅行的限制

Next:美宣布将使第十一步旅服现役


美宣布将使第十一步旅服现役

出版日期:1966.05.28
         期次:2901
         版次:4
         栏目:\[第四版]
文章正文:
【美新处十三日电】美国陆军将在七月份使驻在夏威夷州斯科菲尔德兵营的第十一步兵旅服现役。第十一步兵旅是作为陆军增加兵力的一部分宣布要建成的三个新的独立旅中的最后一个旅。
这个新服现役的旅得到批准的兵力是三千五百五十八人。它开始将有三个步兵营，一个骑兵连和一个支持部队营。

显示原版>>

Previous:美四月份对外贸易情况大大恶化

Next:美总兵力超过三百万


美招募近二百名外科医生去南越

出版日期:1966.05.28
         期次:2901
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿二十五日电】国际开发署已同美国医学协会签订了一个合同，派一百九十二名美国外科医生去越南。
根据这个六十六万七千八百一十二美元的合同，美国医学协会将招收医生去越南服务两个月。

显示原版>>

Previous:美总兵力超过三百万

Next:苏科学家报告：两只狗在宇宙飞行后的检查结果


美总兵力超过三百万

出版日期:1966.05.28
         期次:2901
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿二十五日电】国防部今天宣布，美国武装部队四月底的总兵力是三百万○五千一百○九人，这是自从一九五五年以来第一次超过三百万大关。
这个由于越南战争而进行的兵力加强工作将在一九六七年七月以前达到武装部队三百○九万三千人。

显示原版>>

Previous:美宣布将使第十一步旅服现役

Next:美招募近二百名外科医生去南越


叛徒肖洛霍夫在日大谈资产阶级人性论

出版日期:1966.05.28
         期次:2901
         版次:3
         栏目:\[第三版]
副题:鼓吹日青年作家同富翁女儿结婚以便保证生活进行创作
文章正文:
【本刊讯】日本《产经新闻》二十六日刊登叛徒肖洛霍夫在日本文艺家协会主办的座谈会上的言论。摘要如下：
肖洛霍夫说：“所谓文学，很自然的，各国应当走独自的道路。我认为，作家的一般性任务，就是要进一步提高人们的灵魂，创造不愧为现代人的文学。”
“我非常尊敬日本文学，这是因为它具有悠久的传统，而且当代又有很多继承人。”
肖洛霍夫在谈到日本作家为了生活每天或每月必须写很多作品时说：“一个作家如果处在总是要写东西的立场上，那是令人不愉快的，那将使作品的质量降低。作家应当有酝酿的时间，而在这个时间里什么也不做。”
“一个年青的作家，只要他有花费三、四年的时间写一部作品的生活条件（即经济条件），这个作家就能成长起来。我建议日本的年青作家同富翁的女儿结婚，如何？”
在谈到对于作家来说什么环境最好的问题时，肖洛霍夫说，“我认为，在任何一个国家，普通的生活环境最好。”
“的确，对于一些作家来说，安逸的生活会使他们糟塌了才能，但对于坚强的作家来说，是用不着担心的。”
肖洛霍夫在谈到他自己的经济生活情况时说，“当我领到诺贝尔奖金时，在欧洲，人们说我一定是一个百万富翁，但是如果我真是一个大富翁，我会驾驶自己的游艇去斯德哥尔摩。‘赚钱’的办法，苏联和西欧不同。在西欧，纯利润的百分之三十是稿费，但，在苏联，第一版给作家百分之百（的稿费），第二版给百分之七十五，最后只能拿到百分之十五。越是再版，钱就拿得越少。”
“原卓也（日作家）问：在苏联，写小说时对主题有无限制？坡伦科夫（苏作家联盟书记）插话说：‘除了反苏的东西以外，作家有写他自己想写的东西的权利’”。
肖洛霍夫说：“举一个例子说，我在写《静静的顿河》时，有人批评我应当让葛利高里（小说的主人公）当上共产主义青年团的主席。我没有听这个忠告。如果我要把葛利高里写成那样的人，他一定会变成不三不四的人。我是把良心作为历史的见证来写的。请看，（在苏联）是有自由的。”
“无论是在日本或是在苏联，如果没有很好的培育国民性，那是作家的责任。”
“杜斯陀也夫斯基和托尔斯泰对日本的文学和西欧的文学都曾发生过巨大的影响。但是我认为，那是因为作家的整个人性提高了人们的道德。”

显示原版>>

Previous:华沙条约成员国国防部长在苏开会

Next:阿尤布会见马祖罗夫


瑞典一报纸说：亚洲人为中国核爆炸而骄傲

出版日期:1966.05.28
         期次:2901
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】瑞典《晚报》十五日社论说，中国的原子弹没有使亚洲人感到震惊。相反，他们对亚洲人现在能够制造这种炸弹而感到骄傲。
它又说，核武器的扩散是不幸的，因此，中国现在制造这种武器也是不幸的。但是继续对这个伟大国家进行几百年的侮辱、诬蔑、包围和排斥并不能阻止中国发展这种武器。这家报纸最后说，“不幸的是，美国人拒绝中国提出的就使用这种炸弹达成协议的建议，轻蔑地说，人们不能信赖中国人说的话。”

显示原版>>

Previous:英国一作家在我国访问后承认：中国人民生活愉快充满信心

Next:顺化一万多人示威并捣毁美新处


顺化一万多人示威并捣毁美新处

出版日期:1966.05.28
         期次:2901
         版次:2
         栏目:\[第二版]
副题:傀儡当局慌忙派一营伪军开进顺化保护美领馆等
文章正文:
【法新社顺化二十六日电】大约一万五千人今天下午在顺化示威，捣毁了市内的美国文化中心。
和尚走在前面，后面跟着南越第一步兵师的大约二百名穿军装的士兵。
在他们后面是学生和年轻的佛教徒。学生和佛教徒拿着标语说：“打倒希特勒、阮文绍和阮高其”、“反对美国支持西贡政权”以及“美国人和共产党人一致主张压迫宗教”。
【美联社顺化二十六日电】大叫大嚷的学生今天袭击并纵火焚烧美新处建筑物。示威者先用石头把几乎每扇窗都砸毁。然后他们破门而入，把书、家具、影片等物件从门窗扔了出来，最后纵火焚烧这座建筑物。
美新处在今天上午关闭了。当时数以千计的人在为一名越南中尉举行葬礼时井然有序地进行示威。这名中尉是在向黄文高准将所乘的一架美国直升飞机开火时被机枪打死的。
【美联社顺化二十六日电】今天一名佛教徒的葬礼发展成反美示威。
在妙德寺发表讲话的人批评美国继续支持阮高其和阮文绍。
最激烈的演讲者之一是顺化大学校长裴祥勋。
他说，“阮文绍和阮高其用美国供应的武器挑起兄弟残杀的战争，其目的只不过是想满足继续执政的欲望”。
他说，“我们感激美国人民慷慨的援助。他们为了帮助我们进行反对共产党侵略维护自由的斗争这一崇高的目的，向我们提供了人力和财力援助。尽管如此，我们抗议美国政府奉行殖民主义政策。美国政府在越南盲目地扶植走狗。”
【美联社西贡二十六日电】美国大使洛奇今天说，顺化美新处大楼遭到袭击是“令人烦恼的事情”
。
【美联社顺化二十六日电】一营南越军队今晚开进顺化，以保卫这个城市的美国领事馆和其它三座美国建筑。
这营拥有五百人的军队是全副武装的。
部署在美国领事馆的军队人数最多。拥有一百二十五人的一连军队被分配去保卫美国军事援助司令部的院子。在顺化同南越军队一起工作的美国军事顾问就住在这个院子里。另外一些军队被派去保卫在这一城市一端的美国之音转播台。
这些军队属于南越第一师。当政府军的军队开进顺化时，佛教徒领导的“斗争委员会”没有反对。
【路透社顺化二十七日电】一百一十六名僧尼今天设法穿过铁丝网障碍物，并开始在这里的领事馆前面举行四十八小时绝食。这些佛教徒坐在领事馆外面的草坪上，他们举着横幅，上面写道：“打死我们吧，美国人，如果你们想保护阮文绍和阮高其的话。”另一个横幅写道：“美国人必须对阮文绍和阮高其消灭佛教徒的阴谋负责。”

显示原版>>

Previous:瑞典一报纸说：亚洲人为中国核爆炸而骄傲

Next:西贡各教派联合要求阮高其下台


苏工会主席格里申将到日活动

出版日期:1966.05.28
         期次:2901
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科二十六日电】一位外交人士今天说，苏联工会中央理事会主席、政治局候补委员格里申应日本总评邀请将于下月访问日本。
格里申将在葛罗米柯到东京签订领事条约以前两个月到那里进行访问。
【法新社莫斯科二十六日电】日本外务省政务次官正示启次郎在去维也纳途中，今晚到达这里。
他到维也纳去是为了参加日本驻共产党国家大使的会议。
日本人士说，他在这里停留两天中将对葛罗米柯，库兹涅佐夫、帕托利切夫和渔业部长伊什科夫作礼节性的拜访。
正示启次郎星期六上午将动身去维也纳。

显示原版>>

Previous:罗表示愿同西德建交

Next:荷兰经济事务大臣离苏


苏哈托承认印尼右派陆军内部不稳

出版日期:1966.05.28
         期次:2901
         版次:1
         栏目:\[头版]
副题:要求“加强内部团结”以防发生事件
文章正文:
【安塔拉雅加达二十六日电】苏哈托中将号召陆军部高级军官加强内部团结组成一个“团结的堡垒”，以对付“九卅运动一印尼共”残余分子、反革命分子以及其他想撒播不和的种子的伪装的敌人可能发动的事态。
这位将军说，“他们在力图通过个人直接影响我们这个部的重要官员。因此，我们必须警惕以防发生任何不适宜的事件”。
苏哈托是今晨在这里他的某些助理移交职务的仪式上讲这番话的。
苏哈托进而说，由于“九卅运动—印尼共”事件的结果，陆军内部出现了骚乱，需要陆军参谋长特别注意。
他还命令陆军军官们继续执行两项人民命令并努力稳定国内政治和经济局势。
苏哈托今天还接见了美国和阿联的大使。
他还接见了印度武官。
【本刊讯】印尼《战斗报》二十一日报道：苏哈托中将二十日向在万隆举行的西利万吉师成立二十周年纪念会发表讲话时说，对那些违反建国五项原则的人和对那些成为分裂主义者的人提高警惕，这是西利万吉师各单位的任务。
他告诫西利万吉师各单位不要有任何污点说，“西利万吉师一个成员的一个小污点就会玷污整个西利万吉师以至整个陆军。”西利万吉师——第六军区司令阿齐少将在大会上说：“西利万吉师的成员千万别因为过去的功劳和成就而睡大觉，而应该想想我们现在和未来将对印尼国家和民族作出什么贡献。”
他说，正是在这个九卅运动—印尼共尾声期的现在，我们需要高度的忍耐，只要有点误解，我们就会与自己的朋友发生冲突。阿齐少将说，“虽然如此，我们知道自己是什么人。”
阿齐少将说，“我们时常得抚摸胸口，甚至为我们朋友对西利万吉师说的伪善的话而流眼泪。”麻烦的正是我们自己的朋友的心理压力。为此，对我们那些有了误解的朋友们培养建国五项原则精神是我们的义务。

显示原版>>

Previous:美国记者在发自巴黎的报道中承认：我展品在巴黎博览会上最为出色

Next:英国一作家在我国访问后承认：中国人民生活愉快充满信心


苏科学家报告：两只狗在宇宙飞行后的检查结果

出版日期:1966.05.28
         期次:2901
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社莫斯科五月十六日电】研究“小煤”和“小风”二十二天飞行的结果的科学家今天报告说，作长时间飞行的宇宙探索者也许会产生一些永久性的生理变化。
宇宙专家叶戈罗夫等人说，两只狗都发生了变化，这些变化继续增长了一个时期，然后又逐渐消失。
这些科学家对塔斯社记者说：
“长时间呆在失重状态下能不能使器官的功能状态改变到无法恢复正常的程度，这个问题还没有弄清楚。
“长时间的宇宙飞行和发展克服这种飞行的不利后果的方法，给宇宙医学带来了新的问题。”
这几位科学家报告说，两只狗二月二十二日到三月十六日的飞行产生了功能和化学两方面的变化：
——它们的体重由于脱水和肌肉收缩而减轻。肌肉变化使它们的行动飘忽并改变了走路的姿势。这方面只经过八到十天就恢复了正常。
——两只狗的血液和尿中的钙含量发生变化，爱克斯光检查表明，钙是逐渐在骨头中消失的，使它们的骨架比正常状态弱。
——飞行后脉搏率增加。固体粒子从血液中失去的速度以及白血球的数量也增加。
科学家们说，他们仍然不完全了解这些血液变化的原因。
他们说，从狗身上获悉的这项资料应用到人身上“要有很大的保留。”
“但是”他们指出，“也必然有某些普遍适用的规律。”

显示原版>>

Previous:美招募近二百名外科医生去南越


外电报道：伊龙西宣布取缔一切政治和部族组织

出版日期:1966.05.28
         期次:2901
         版次:2
         栏目:\[第二版]
副题:并宣布军政权要在尼日利亚继续统治三年
文章正文:
【法新社拉各斯二十五日电】国家元首伊龙西少将已经禁止一切政治和部族组织，取消各自治地区，并宣布军队将在尼日利亚继续执政三年。
伊龙西昨晚（二十四日）在一次全国广播讲话中宣布，尼日利亚不再是一个联邦而成了一个共和国，以前的地区都被改成省，这是为了建立强有力的全国统一。
也禁止成立任何新政党。
伊龙西说，一切政治和部族组织被禁止直到一九六九年一月十七日，并且说，尽管发出了警告，一些政党通过部族协会和组织在继续进行活动。
【德新社拉各斯二十五日电】尼日利亚全国军政府昨天（二十四日）发布的解散令，总共影响到一百零七个组织，其中有政党八十一个，部族联盟二十六个。
这些政党中包括著名的全国性政党和十一个左派组织，其中有尼日利亚共产党、加纳—尼日利亚争取殖民自由社会主义小组运动、尼日利亚和平理事会、尼日利亚（东）德国马克思主义小组、尼日利亚社会主义小组、社会主义劳动党、尼日利亚社会主义运动和社会主义工农党。
被解散的组织还包括两个宗教团体，即穆斯林联合党和穆斯林人民党。
【法新社拉各斯二十五日电】法令还规定禁止任何具有政治性质的三人以上的政治游行。

显示原版>>

Previous:美农业部长宣布：美将再给印三亿余美元的食物

Next:华沙条约成员国国防部长在苏开会


乌干达国防部长说：布干达国王已逃走

出版日期:1966.05.28
         期次:2901
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社坎帕拉二十六日电】据今天宣布，当乌干达总统奥博特的军队两天前包围布干达国王穆特萨的王宫时，这位国王逃走了。
国防部长奥纳马今晚在议会中说，国王逃走了。
他说，布干达人必须对目前的危机负完全责任，因为他们曾经帮助把卡巴卡引上歧途。
奥纳马呼吁分裂的布干达人投降，他保证说，如果他们投降，政府将取消它在攻击王宫时颁布的紧急条例。
奥博特显然已经保持了乌干达军警的忠诚。
【美联社坎帕拉二十六日电】乌干达议会星期四辩论政府提出的一项要求批准奥博特宣布的紧急状态的动议。议会后来一致通过了这个动议。反政府分子在门戈市散发传单煽动武装判乱
【德新社坎帕拉二十六日电】布干达国王的追随者今天被要求准备在国王向乌干达政府提出的最后通牒在星期一到期时发动反对中央政府的武装报复起义。今天在门戈市区散发了大量的传单。

显示原版>>

Previous:阿尔及利亚国务部长比塔特访几结束并发表联合公报

Next:印度今年工业产量继续下降


西贡各教派联合要求阮高其下台

出版日期:1966.05.28
         期次:2901
         版次:2
         栏目:\[第二版]
副题:阮高其再次去岘港活动
文章正文:
【法新社西贡二十六日电】四个宗教集团的代表今天要求阮文绍和阮高其辞职，并恢复文官政府。
这一要求包含在“大宗教集团公民阵线”发表的公报中。
在公报上署名的是天主教神父黄炯以及佛教总会、和好教和高台教的代表们。
公报要求军事委员会同工会、宗教界和政党的代表们会谈以建立过渡性文官政府。
公报说，必须恢复团结以继续进行反共斗争。
【法新社西贡二十七日电】阮高其今天下午动身前往岘港。
【法新社西贡二十六日电】可靠人士今晚在这里说，阮高其可能在几小时内去一个中立的地方——即美国基地上——会见顺化的军方领导人。
这些人士说，这次会晤的地点大概是朱莱基地。阮高其可能会见的顺化军方领导人为阮正诗和孙室订。

显示原版>>

Previous:顺化一万多人示威并捣毁美新处

Next:阿尔及利亚国务部长比塔特访几结束并发表联合公报


宣布进一步放松来我国旅行的限制

出版日期:1966.05.28
         期次:2901
         版次:4
         栏目:\[第四版]
眉题:美国又玩弄欺骗手法
文章正文:
【合众国际社华盛顿二十六日电】国务院今天宣布，它愿意批准国会议员和能够证明其旅行“符合国家利益”的任何美国人赴共产党中国旅行。
以前国务院批准美国记者、医生、公共卫生科学家、学者、关在中国的美国人的亲属可以进行这种旅行。
这项对议员的政策是答复密执安州民主党众议员韦斯顿·维维安的要求时宣布的。到目前为止，维维安是申请去中国的唯一的美国议员。
这个旅行政策也适用于北朝鲜、北越、阿尔巴尼亚、东德和古巴。

显示原版>>

Previous:关于驻来因的英军费用问题未达成协议

Next:美四月份对外贸易情况大大恶化


印度今年工业产量继续下降

出版日期:1966.05.28
         期次:2901
         版次:2
         栏目:\[第二版]
副题:化肥生产被外国资本控制，他们高抬售价攫取暴利
文章正文:
【本刊讯】《印度时报》四月三十日刊登的印度联合新闻社的消息说，印度的工业生产第一次出现了倒退的趋向。据估计一九六五——六六年的最后一个季度，工业总产量与前一年同期相比出现了绝对下降。
截至一九六五年十二月为止的情况是，虽然工业总产量从七月起一直是逐月下降，但是仍然比前一年相应期间要高些。但是从一九六六年一月到四月，预计工业总产量将比上一季度（六五年十月
——十二月）和前一年同期低。
可以料到，在能够获得一月份比较全面的数字的时候将会表明总的工业产量水平有显著的下降。
本财政年度的其余的两个月、即二月和三月的情况不大可能有什么实质性的改善。事实上，从今年三月份起，为了节省可以采购到的黄麻原料，已将黄麻工业的产量削减百分之十。
孟买的棉纺织厂因为罢工而关闭约有两星期了。
【本刊讯】印《闪电》周刊四月三十日刊登一篇关于外国资本控制印度化肥生产情况的文章，摘要如下：
为明了起见，我们以新德里地区的化肥（硫酸铵）生产为例。肥料价格约为每吨三百一十卢比，而农民买到一吨肥料要化上四百卢比。世界市场价格约为每吨二百五十卢比。
但因为肥料缺货，自由市场价格约为每吨八百卢比，比控制价格高一倍。
在印度从事肥料生产的外国资本家，现在被给予了许多特权。特权之一就是他将在他自己的地区，即他将兴建化肥厂的那个地区享有垄断权。因为他是这个地区的唯一的卖主，并且不许从外地运入肥料，所以根本谈不上按供求情况确定价格。
这只是一方面。另外根据印度政府愿意对他承担的条件，印度政府必须把他卖不出去的肥料全部买下来。
许可他以外汇的形式收回他的利润和资本。据估计，每个外国资本家能够在两年左右的时间内将肥料厂的全部投资赚回来。而且，还许可外国资本家输入液体氨。在这里每吨液体氨的价格为二百五十卢比，而在外国市场上，这种商品是过剩的。
肥料的主要成份是氨。只要印度依靠进口来取得氨，那么这就象从国外进口药品的主要原料，而只是在国内进行加工那样。这对我们的经济来说是一个长期的大浪费。

显示原版>>

Previous:乌干达国防部长说：布干达国王已逃走

Next:美农业部长宣布：美将再给印三亿余美元的食物


英国一作家在我国访问后承认：中国人民生活愉快充满信心

出版日期:1966.05.28
         期次:2901
         版次:1
         栏目:\[头版]
文章正文:
【美联社北京四月三十日电】（弗兰克·图希）（美联社注：弗兰克·图希是四十二岁的英国作家，曾住在波兰，现在在日本早稻田大学任英语教授。他最近曾在共产党中国访问。他带出了这篇未经审查的关于那里的生活的报道。）
这是我第一次访问中国，我看见那么多带着愉快表情的人民，使我出乎意外。而中国人是世界上所知道的历来最全面的专政制度下的人民。
一个星期日的下午，我到北京天安门广场参观。在这个春天的晴空，风筝在飘扬。这里有来自各地的人。每个中国公民每年都得到充分的口粮。
看来绝大多数人都得到他们所希望的生活，他们没有听说过别的。
你一进入中国，就会感到一切都是不同的。在公社的闲季里，农民被组织起来参加建设队：这里并不缺乏自愿的人。
在没有现代世界的机械的情况下，人民自己在以较快的速度行动：儿童在打扫街道，学生在植树，一队队的妇女在稻田里插秧，民兵在列队行进。人人都知道，不能浪费一分钟。
在乡下，我路过一个生产队：穿蓝色衣裤的姑娘们扛着锄和铁锨。她们没有看见我，她们没有摆好姿势等人拍照片，但是她们笑着唱着。
过去三年里，多年来的一些粮食问题至少已经暂时得到解决。只有大米仍然配售。近几年来，公社的副业生产向市场和合作社提供了充分的猪肉、家禽和蛋品。
虽然中国的生活水平仍然远低于西方的生活水平，今天看不到面带饥色的人。虽然衣着都是一律的，常常是打补丁的，但是你看不到什么衣服褴褛的人。（下转第三版）（上接第一版）
重要的概念是“自力更生”，意思是：中国人能够自己干。不仅俄国的技术援助停止了，也被忘记了。
你可以分辨出中国人与日本人。中国人外表显出有信心，甚至傲气，而日本人则不同。
信心一直是中国人的精神的巨大源泉。“自力更生”是一种信念，出自彻底排除西方影响的愿望。当然，中国在许多方面有先进的技术设施，是不给外国客人看的。
的确，当我看到在正确的方向下迈出这些巨大的步伐——组织、精神和医治疾病使人们增加信心和安全感，而没有世界其他地区的技术合作——的时候，我不断在想，中国人确实有自我祝贺的理由吧？他们一定确实有时称赞自己？
但是我错了。
你所问的任何中国人都说，这些成就只有一个来源：毛（泽东）的毕生事业和发表的著作。
【本刊讯】英国《星期日电讯报》五月一日刊载弗兰克·图希撰写的文章，标题为《今日中国国内情况，中国人坐在春日阳光下，学习毛主席著作，懂得世界各地的斗争将永远继续下去》。摘要如下：
中共中央委员会解除了中国家长们的负担。
儿童们肯定有许多地方可以感到感激。中国人喜爱儿童，你在到处都可以看到这种感情的影响。
儿童不呆在家庭里而受别人很好地照顾。他们看来非常容易带领。他们从来不发脾气，从来不表现出个人主义。由于稍为碰了一下或擦破一块皮而哭泣的儿童在其他儿童安慰下很快就不哭了。在他们的周围到处是乐园，这不是一个西方国家儿童缔造的幻想的私人乐园，而是为他们提供的乐园。
在这种照料下，儿童们一点也不害羞。他们向“外国友人”鼓掌并喊道，“阿姨好”，“叔叔好”。（我发现英国儿童是不欢喜这样作的。）
中国儿童看来极其幸福。有效的医疗制度保证了他们的健康。他们有着完全安全之感。虽然他们可以爱他们的父母，可是有一个人他们必须更加热爱。北京向导韦先生对我说，“我们的父母只是生了我们，可是毛主席救了我们”。
我看到，对中国儿童的思想灌输是从年纪很小的时候便开始的，并没有设法发挥他们的天赋才能或者鼓励他们的创造性。一切都是为意识形态服务的。这个过程在整个中学和大学期间毫无限制地继续下去。
在中国全国各地，各个小组都在学习毛主席的著作。你会看到这种小组在春天的阳光下面坐在公园里开会。他们在获悉，对他们自己、对他们的中国同胞和对世界其他国家的斗争将永远继续下去。

显示原版>>

Previous:苏哈托承认印尼右派陆军内部不稳

Next:瑞典一报纸说：亚洲人为中国核爆炸而骄傲


月球的体积日益缩小说

出版日期:1966.05.28
         期次:2901
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【法新社维也纳五月十六日电】月球正在日益缩小。
这是苏联科学家列别金斯基从今天在这里展出的动人的照片中得出的结论，列别金斯基是苏联“月球号”宇宙计划的负责人之一。
这些照片是由“月球九号”在近距离拍摄的，“月球九号”于今年二月三日在月球软着陆。照片上可以看到许多“石头”，它们好象是放在支架上的一样。这些石头不仅底部没有陷在地里，而且看上去还好象上大下小，说明是侵蚀。
美国专家门泽尔教授说，这些快速照片证实了他一个时期以来曾经有过的想法，就是说月球的体积正在缩小而不是增大。
换句话说，月球正在丧失它的一部分岩石，这些岩石是被日射微粒流和流星的撞击驱赶到行星际空间去的。
另一位苏联科学家、列宁格勒附近一所天文台的台长米哈伊洛夫说，苏联“探测器三号”的探测飞行“在月球的背面拍摄到一千多张寰形山的照片。”探测器三号于去年七月以相距九千九百二十公里的距离经过月球表面。
米哈伊洛夫说，有六百个寰形山的直径是五到二十公里，有十个的宽度为一百公里。

显示原版>>

Previous:美刊报道：地球磁场一直延伸到月球

Next:美计划研究用煤提炼汽油


奥博特警告外国人不要对乌干达进行干涉

出版日期:1966.05.29
         期次:2902
         版次:2
         栏目:\[第二版]
副题:说乌治安部队已准备好对付任何不测事件
文章正文:
【美联社坎帕拉二十七日电】奥博特总统星期五（二十七日）说，他的治安部队已准备好对付在乌干达发生的任何不测事件，但是他预言，除非外国人进行干涉，否则对他的政府不会有进一步的抵抗。
他在坎帕拉的戒备森严的议会大厦里举行的记者招待会上说，“如果他们进行干涉的话，我们将割掉他们的鼻子。”
这位总统说，本周在布干达国王王宫一带的战斗中有二十人被打死，另外在乡村还有二十人被打死。有六百人被捕。
他说，布干达王国的局势正在平静下来，自从他的部队进入王宫后就没有发生战斗了。
奥博特说，“我们不会让乌干达的任何省分叛变，不管这个省的舆论可能怎样。”
他声称，布干达王国的叛乱没有得到人民的支持。
奥博特否认在乌干达的死亡人数已达一千人的消息。
他在记者招待会上说，“这些消息都是十分不幸的宣传。”
他说在国王王宫中发现了武器，但是他拒绝透露这些武器来自那个国家。他说，“这在长时间内都将是国家机密。”
【合众国际社坎帕拉二十七日电】奥博特说在王宫找到的武器是从一个外国买来的。但是他拒绝说出这个国家的名字，因为“我不想得罪任何国家。”
【法新社内罗毕二十七日电】据今天这里获悉，肯尼亚政府已在肯尼亚边境上建立了一些检查站，以防止从布干达逃出的大批难民进入肯尼亚。
但是，到目前为止，政府还没有阻止任何乌干达侨民和公民进入肯尼亚。

显示原版>>

Previous:阮高其和阮正诗在美撮合下举行会谈

Next:比塔特访问几内亚后回国


比塔特访问几内亚后回国

出版日期:1966.05.29
         期次:2902
         版次:2
         栏目:\[第二版]
副题:并带加杜尔给布迈丁的私人信件
文章正文:
【本刊讯】阿尔及尔消息：阿尔及利亚国务部长比塔特五月二十二日至二十六日在几内亚进行了正式访问，他在昨晚回到了阿尔及尔。
比塔特在抵达阿尔及尔机场时对记者发表谈话说：
“我携带着杜尔总统给布迈丁主席的私人信件。每个人都知道，阿尔及利亚和几内亚之间的关系始终是非常谅解的和真正友好的”。
他强调说，“我们前往科纳克里进行的使命没有任何特殊性。这种使命是属于我们两国政府之间进行磋商的正常范围内的，我们两国政府都是以争取社会进步的斗争、反帝斗争和加强非洲统一为重的”。

显示原版>>

Previous:奥博特警告外国人不要对乌干达进行干涉

Next:布迈丁接见叙副总理马胡斯


布迈丁接见叙副总理马胡斯

出版日期:1966.05.29
         期次:2902
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】阿尔及尔消息：叙利亚副总理兼外长马胡斯二十五日晚抵阿尔及尔。马胡斯在到达时说：叙利亚的党和政府派他来同阿尔及利亚负责人讨论有关阿拉伯事务的问题。
布迈丁主席二十六日接见了叙利亚副总理兼外长马胡斯。
在阿尔及利亚革命时期，马胡斯曾在民族解放军中担任医生。

显示原版>>

Previous:比塔特访问几内亚后回国

Next:美印将讨论核军备


法报纷纷报道倪志钦跳过二米二六

出版日期:1966.05.29
         期次:2902
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【新华社巴黎五月二十三日电】中国跳高运动员倪志钦昨天在北京跳过二米二六高度的消息，在今天引起法国报纸的注意。
巴黎有五家报纸在体育版报道了这个消息，它们是：《费加罗报》、《今日巴黎报》、《震旦报》、《十字架报》和《人道报》，《人道报》还登载了倪志钦的照片。法国电视台昨天在“星期日体育”广播节目中也报道了这一消息。
《今日巴黎报》强调指出，这位年青的中国运动员是“有史以来第二个创最好成绩的人。”《费加罗报》写道：“倪志钦已经进入了自去年以来世界最好的运动员行列。”《震旦报》写道：“这位年青的中国运动员已经成功地取得了一九六五年以来最好的成绩。”法国报纸在报道这个消息时都强调说，这位中国跳高运动员距世界纪录仅差二厘米。

显示原版>>

Previous:曾来我国访问我丹麦羽毛球选手说：中国羽毛球队是世界上最优秀的

Next:腊斯克不得不承认我在核武器方面的进展


共同社说会议最大焦点是讨论对华政策

出版日期:1966.05.29
         期次:2902
         版次:2
         栏目:\[第二版]
眉题:日本召集驻亚太地区大使会议
文章正文:
【共同社东京二十四日电】驻亚洲和太平洋地区大使会议，二十四日上午九时半起在东京霞关外务省举行，出席这个会议的有驻韩国木村、驻国府原（代办）、驻菲律宾竹内、驻印尼斋藤、驻越南高桥、驻柬埔寨田村、驻老挝和田、驻泰国粕谷、驻马来西亚甲斐、驻新加坡上田、驻缅甸高濑、驻印度板恒、驻锡兰日向、驻巴基斯坦高木、驻澳大利亚千叶、驻新西兰近藤、驻香港总领事远藤、本省椎名外相等领导干部。他们将在四天的会议期间，分析中国问题、越南形势、马来西亚争端为中心而动荡的亚洲形势，交换意见，并且研究今后推行包括经济合作在内的亚洲外交的方法。
在这个会议上，特别以第三次核试验、在联合国的代表权问题为背景，对中国政策将成为最大的焦点。以外，会议还要讨论预定在今年秋天的佐藤首相访问东南亚计划、对六月十四日起定期三天举行的亚洲太平洋部长会议的态度等问题。

显示原版>>

Previous:美印将讨论核军备

Next:印宣布取消对巴贸易禁令


捷共十三大将在月底举行

出版日期:1966.05.29
         期次:2902
         版次:3
         栏目:\[第三版]
副题:蒙党代表团动身前去参加十三大
文章正文:
【塔斯社布拉格二十六日电】今天在这里举行了捷克斯洛伐克共产党中央委员会全体会议。全会讨论了同筹备五月三十一日开幕的捷共第十三次代表大会有关的问题。捷共中央第一书记安托宁·诺沃提尼在全会上作了报告。
全会批准了捷共中央向第十三次代表大会要作的总结报告，给代表大会代表所做的关于捷克斯洛伐克社会的发展和党在第十二次代表大会与第十三次代表大会期间的工作的书面总结报告，还批准了代表大会的决议草案。
捷共中央全会赞同这些文件，并决定把这些文件提交捷共第十三次代表大会讨论。
【蒙通社乌兰巴托二十六日电】以蒙古人民革命党中央政治局委员、中央书记扎格瓦拉尔为首的蒙古人民革命党代表团，今天乘飞机离开乌兰巴托前去布拉格参加捷克斯洛伐克共产党第十三次代表大会。
代表团成员有：蒙古人民革命党中央检查委员会委员、蒙古人民革命党中央副部长鲁布桑切伦和蒙古人民革命党中央委员、蒙古人民共和国驻捷克斯洛伐克大使贾尔卡赛汗。
到乌兰巴托机场为代表团送行的有蒙古人民革命党中央政治局委员、中央书记杜格苏伦，蒙古人民革命党中央部长沙格达尔苏伦、查干多尔吉、达什和其他同志。
在送行者中还有捷克斯洛伐克驻蒙古大使乌尔克斯。

显示原版>>

Previous:马祖罗夫在巴基斯坦表示要给巴经济援助

Next:匈党代表团将访德


克鲁斯撰文驳斥英国人图希对我国的诬蔑，他说：“反华宣传家，主要是美国人，在过去十五年为了煽动菲律宾人仂恨和惧怕中国而用言所精心建造的房子，在访华菲律宾人的目击报道的冲击下，已象沙子搭起的

出版日期:1966.05.29
         期次:2902
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】菲律宾《马尼拉时报》二十四日发表克鲁斯的一篇文章，标题是：《新闻记者揭穿了美国关于中国的宣传》，全文如下：
在一家外商报纸（还能在什么别的地方？）发表的一篇文章再次清楚地例证了外国人向菲律宾人灌输的那种无聊宣传。这篇文章是弗兰克·图希写的，据称他是英国作家，现在是日本早稻田大学讲师，据说他刚刚访问了中国。图希在这篇文章中写道：“我不知道中国所宣布的宗教容忍是怎样的，于是我要求上北京的教堂。向导立即回答说，‘很抱歉，明天是礼拜天，所有的教堂都关门。你倒可以到喇嘛庙去。’”
图希的用意显然是要向所有的人表明，中国共产党人尽管声称有宗教自由（“信教和不信教的权利”），但是事实上却关闭了北京——大概也是全中国——的基督教堂。因此，中国共产党人不仅压制宗教自由，而且还假装并非如此，从而使情况恶化。如果图希是在一两年以前——在菲律宾人开始大批前往中国亲自看看情况以前——写他这篇文章的，他对中国人的又一次宣传攻击本来是会得逞的。可怜的、深信不疑的菲律宾人（他们倾向于相信所说的有关共产党的一切坏话）本来会被灌输又一个谎言，本来会再一次受骗。
但是，对于图希之流——以及对于兜售他们的货色的那些外国人——来说非常不幸的是，至少有二十四名菲律宾人最近到过中国，知道事实是图希在无耻地公然说谎。这些菲律宾人在北京上过教堂，参加过弥撒，在上海以及在广州听过弥撒，他们知道，所谓礼拜天中国“所有的教堂都关闭”的说法绝对是假的，参议员卡蒂瓦克知道这一点。陪她到中国去的亲友知道这一点，与他们同行的记者们知道这一点。继他们之后到中国去的第二批记者和菲律宾商人也知道这一点。他们全都把他们所了解的情况告诉了他们的千百万同胞。
因此，菲律宾人民不是再受另一个职业反华宣传家（他显然毫不迟疑地捏造以促进他的目的）的骗，情况现在已反转过来：菲律宾人已知道，在中国问题上，有人在多大规模上和多么无耻地欺骗他们、并且仍在欺骗他们。这是马科斯政府给予人民的巨大恩惠，因为它作出了开明的决定，放宽了禁止前往共产党国家旅行的限制。反华宣传家，特别是而且主要是美国人，在过去十五年为了煽动菲律宾人仇恨和惧怕中国人而用谎言、半真半假情况和恶言所精心建造的房子，在访华的菲律宾人描叙事实的目击报道的冲击之下，象沙子搭起的房子一样垮了。
在这以前，人们使菲律宾人相信的关于中国的弥天大谎是荒唐的。一个谎言是，上百万的中国人正在挨饿。另一个是，公社硬把子女与父母分开。第三个谎言是，共产党已破坏了传统的中国家庭制度。还有一个谎言是，大多数居民有反意，心情阴郁。菲律宾访问者发现所有这些都不是真实的，由于他们进行了访问，菲律宾人民决不会再这么容易上美国人和在台湾的一小撮逃亡者（他们哀伤无可挽回的过去，梦想着不可能实现的未来）的恶毒的、凭空捏造的反华宣传之当了。
但是，危险恰恰就在这里。如果希望美国人和台湾政府会让这种情况不受挑战而继续下去，那是太过分了。无疑，他们现在已认识到，对于他们拼命进行的反北京宣传运动的一个最大的打击是马科斯政府关于让特选的一些人到中国去旅行的这个决定。除非取消这个政策，否则，这个打击肯定会是致命的。因此，可以预料，他们将象困兽一样拼命为取消这个政策而斗争。马科斯政府对这个攻击作出什么反应，将是对它的勇气的一个严重考验。

显示原版>>

Previous:日报载文评我第三次爆炸说：中国走自己的路有更深刻的意义

Next:印尼右派报纸惊呼：中爪哇反右派势力沃跃起来了


腊斯克不得不承认我在核武器方面的进展

出版日期:1966.05.29
         期次:2902
         版次:4
         栏目:\[第四版]
副题:抵赖美机侵犯我领空；鼓吹加强国际监督委员会在柬埔寨的活动
文章正文:
【美新处华盛顿二十七日电】国务卿腊斯克二十七日在国务院举行的记者招待会谈话全文如下：（本刊有删节）
问：国务卿先生，关于保持团结以解决东西方之间的问题，你在这方面有没有什么新东西打算提出？
答：现在，我们认为，对西欧、美国和北大西洋公约组织的成员说来，继续谋求解决一些能使紧张局势缓和些的问题，是重要的。显然，一直存在着某些重大的困难。后面摆着德国统一这个没有解决的问题。
但是，我们将在布鲁塞尔会议上相当仔细地研究这些事情，看看我们西方是否可能采取什么主动行动在这方面做些事情。
还有些事情是我们自己能做的。例如，我希望参院能处理同苏联的领事协定。我们希望，尽管由于越南问题而悬挂着乌云，我们仍能在关于东西方贸易的立法——我们已把它送交国会了——上有一些进展。
问：今天华盛顿有人引述拉森将军的话说，在柬埔寨大约有十个团的北越和越共部队在集结，看来象是准备发动一场雨季攻势。你能否告诉我们这是否同你了解的情况符合？
答：我还没有了解到那种情况。我将设法问问拉森将军这种情况。
我们的确知道，柬埔寨已被越共，而且我认为也被一些北越人，用来向南越进行渗透。
我想西哈努克亲王不止一次地建议过，国际监督委员会应加强其人力和能力以保证柬埔寨的中立和领土完整，我们一向对这个建议很感兴趣。
问：你对国会中提出的关于减少美国驻在德国的师的数目的建议抱什么见解？
答：我们已经表示，只要那里需要和希望我们的军队驻扎，他们就将继续驻在那里。我们也已向北大西洋公约组织理事会表示，我们并不打算从北大西洋公约组织撤退主要的部队。
目前，依我看，除非是局势发生某种重大变化，在整个欧洲舞台上发生某种意义重大的变化，否则就不会考虑对我们的部队进行重大的削减。
问：有消息说南越的战事已经大大减少，雨季攻势至少到今天下午四点钟为止并没有出现。你知不知道这类事件没有发生是否有甚至政治上的原因？
答：我们认为战斗的方式中没有发生任何使人们可以作出重大政治结论的变化。我看不出从我们在过去六个或八个星期看到的状况中可以作出任何政治结论。
问：我能不能接着更具体地问一下：我们是否得到来自河内的任何新信号？
答：没有。
问：看来在印度尼西亚和马来西亚放弃对峙方面有着重要的发展。你认为在这方面美国可能起什么作用或者能够起什么作用？
答：当然，在解决印度尼西亚和马来西亚的争论方面，如果这些问题能够解决的话，没有人会比我们更高兴了。据我猜测，可能会有某些这样的事情，我希望他们诸事顺利。
问：这些日子对中国核试验的力量的估计，似乎随着原子能委员会每发表一个新的公告在不断上升。你能不能告诉我们关于这个试验的力量的最新估计是什么？爆炸的大小是否已经以任何方式改变了以前对中国人何时将拥有一批核武器的估计？
答：这个，关于第一个问题，我必须叫你去看看原子能委员会关于这个问题的公告。
关于第二个问题，我认为，这表明他们正在进行他们的武器计划。他们的计划正在取得进展，我们应当预料，他们除此之外将继续进行更多的试验，而且既然他们已经试验了，他们就一定会设法从中搞出一些东西来。
问：自从发生了仍然有争执的五月十二日的事件以来，是否已采取任何步骤以保证美国飞机不再侵犯中国领空？
答：它们本来就有不侵入中国领空的指示。
问：先生，是否发生过我们的飞机侵入中国领空的事情？
答：根据我们从驾驶员那里得到的报告，没有。无论如何，关于最近的事件，我们没有什么可说的了。
的确，我们并没有指示我们的驾驶员飞越中国领空。

显示原版>>

Previous:法报纷纷报道倪志钦跳过二米二六

Next:美国《时代》周刊报道：美汽车产销量下跌对经济有严重影响


马祖罗夫同阿尤布等举行政治会谈

出版日期:1966.05.29
         期次:2902
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】拉瓦尔品第消息：据巴联社报道：来访的苏联领导人同巴基斯坦领导人二十七日举行了“高级政治会议”。
这家通讯社说，讨论了双边关系的范围和进展及其他有关问题。
阿尤布总统领导巴基斯坦代表团，协助他的有外长布托、总统秘书长优素福、外交秘书艾哈迈德和外交部其他官员们。苏联代表团是由副总理马祖罗夫领导。
巴联社说，据悉讨论涉及范围很广。这次会议是苏联代表团访问计划中没有规定的。
苏联代表团列席了今天在这里举行的国民议会开幕式。在提问时间，在马祖罗夫在场的情况下，国民议会的某些议员曾讯问政府对五艘苏联船只向印度运送苏联武器采取什么态度。

显示原版>>

Previous:匈党代表团将访德

Next:苏新闻代表团到日活动


马祖罗夫在巴基斯坦表示要给巴经济援助

出版日期:1966.05.29
         期次:2902
         版次:3
         栏目:\[第三版]
副题:巴议长谴责印领导人煽动战争并表示赞赏苏的努力
文章正文:
【本刊讯】拉瓦尔品第二十七日消息：巴联社二十六日报道：国民议会议长贾巴尔·汗二十五日说，巴基斯坦人民非常重视苏联在支持世界各地的解放运动，维护各受奴役国家人民的自决权方面所起的作用。
他是在他昨晚为来访的苏联议会代表团举办的宴会上讲话时说这番话的。
议长表示遗憾说，印度领导人一直在煽动战争歇斯底里，拒绝举行有意义的会谈来执行塔什干宣言的文字和精神。
贾巴尔·汗强调说，对印度领导人来说，最好的办法将是以公正和和平的方式解决巴印两国间一切悬而未决的争端，并且给予巴基斯坦人民他们所保证过的自决权。
他赞赏苏联支持世界一切新兴国家自决权利的努力，说正是由于知道这一点，巴基斯坦才欣然同意苏联总理关于和平解决巴印争端的斡旋建议。
他说，这个国家的人民感激柯西金在这次会上所起的作用。
他说，正如根据塔干什宣言所同意的，巴基斯坦仍然渴望执行这项协议，以便通过相互讨论来和平解决同印度的争端。但是印度领导人不仅没有采取同样的态度，反而在叫嚷进行战争。
他说，巴基斯坦已向克什米尔人民保证要确保他们的自决权，这是每一个民族生而与俱的权利，印度根据联合国决议曾经保证过这种权利。
苏联议会代表团团长马祖罗夫赞扬了巴基斯坦的外交政策，并且说，在许多问题上，苏联的政策和巴基斯坦的外交政策是一样的。
他说，苏联准备在（巴基斯坦）第三个五年计划范围内在经济和技术方面援助巴基斯坦。
马祖罗夫要求不扩散核武器，裁军和销毁核武器。

显示原版>>

Previous:谴责古巴领导背弃古人民并与现修为伍

Next:捷共十三大将在月底举行


美国《时代》周刊报道：美汽车产销量下跌对经济有严重影响

出版日期:1966.05.29
         期次:2902
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《时代》周刊二十日刊载一篇报道，题为《发动机发出嘎嘎声》，摘要如下：
福特汽车公司在四月份的销路虽然比今年初预料数字高出百分之四，但是本月产量将比去年同期减少一万八千辆。克莱斯勒汽车公司说它在五月上旬的销路下跌百分之十三点六，因此从现在起到六月底将把两个工厂歇工四天。通用汽车公司说，四月份销路比去年下跌了百分之二十四。
汽车工业对美国经济非常重要，它使用全国钢铁的百分之二十二，玻璃板的百分之七十五，橡胶的百分之六十二。
【本刊讯】《美国新闻与世界报道》二十三日刊载一篇发自底特律的通讯，标题是《汽车业情况》，摘要如下：
汽车业的繁荣看来有些减弱了。四月份和五月上旬的销路没有达到预期数字。因此产量也降低到原先的计算以下。
通用汽车公司首先减少生产。它在五月初说，它的二十三个装配工厂中间有八个将在五月内关闭一段时期。福特汽车公司说本月它的产量将低于原计划数字。克莱斯勒汽车公司宣布，它的七个工厂中有两个在七月份将关闭四天。
三大汽车公司从五月到七月的产量将比原计划减少十六万辆，即比以前的计划减少百分之七，比去年同期减少百分之十一。五月上旬的销路比去年同期减少百分之十五，四月份的销路比去年同期减少百分之五。
【合众国际社底特律二十四日电】五月中旬的新汽车销售额比五月上旬增加了百分之二十三，但是仍然比一年前同期减少百分之十二。

显示原版>>

Previous:腊斯克不得不承认我在核武器方面的进展

Next:美前副总统尼克松叫嚷用海空力量迅速结束侵越战争


美将再次追加侵越兵力

出版日期:1966.05.29
         期次:2902
         版次:4
         栏目:\[第四版]
眉题:去得愈重多 陷得愈深
文章正文:
【合众国际社华盛顿二十六日电】（记者：加伍德）军方人士今天说，越战的兵力加强肯定将再作某种增加，但是数量多少还没有决定。
总统军事顾问泰勒将军上周末说，美国投入越南的军队将可望达到四十万人。
去年下令增兵时，预定给军方增加总共四十五万三千人。到五月一日，已经增加了三十六万六千人。
增加的速度比预料的快，因此空军和海军已经超过了约翰逊总统今年一月的预算咨文为它们规定的兵力最高限额。

显示原版>>

Previous:美前副总统尼克松叫嚷用海空力量迅速结束侵越战争

Next:外国出版几部关于中国的著作


美军发言人承认最近美军伤亡大增

出版日期:1966.05.29
         期次:2902
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十六日电】美、越军事发言人今天说，在越南的美军和其他盟军阵亡三百八十六人。
这个数字比一周前的总数多一倍多。这反映出在广泛的政治骚乱时出现的间歇后军事活动的步伐又加快了。
美军在这一周的阵亡人数为一百四十六人，而前一周为八十六人。
这一周美军伤员达八百二十人，而在截至五月十四日的这一周伤员达五百六十六人。

显示原版>>

Previous:印宣布取消对巴贸易禁令

Next:谴责古巴领导背弃古人民并与现修为伍


美前副总统尼克松叫嚷用海空力量迅速结束侵越战争

出版日期:1966.05.29
         期次:2902
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿二十六日电】前副总统尼克松今天说，迅速结束越南战争合乎美国的利益，应当使用海空力量来这样做，而不延长“我们不应当打的那种战争，一场长期的战争，一场地面的战争”。
他说，政府的政策将会导致一场长期的战争，使中国核力量的威胁逐日增加。他说，如果奉行那些他称之为姑息者所鼓吹的政策，就可能导致第三次世界大战。

显示原版>>

Previous:美国《时代》周刊报道：美汽车产销量下跌对经济有严重影响

Next:美将再次追加侵越兵力


美印将讨论核军备

出版日期:1966.05.29
         期次:2902
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《印度时报》二十一日报道说：美国和印度高级专家们将于六月二日开始在西姆拉举行的历时四天的会议上，就核军备的各个方面进行一次重要的意见交换。
两国人数相等的专家将参加这次意见交换。这些专家至少将包括两名美国高级核科学家和其他专家。
他们是：约翰逊总统科学顾问韦斯纳博士，哈佛大学高级核科学家基辛格博士、哥伦比亚大学中国问题专家巴尼特和哈佛大学苏联问题专家舒尔曼博士。印度方面：原子能委员会委员维克拉姆·萨拉布海和两名其他方面的著名科学家及一些外交政策专家将参加这次会谈。

显示原版>>

Previous:布迈丁接见叙副总理马胡斯

Next:共同社说会议最大焦点是讨论对华政策


纳苏蒂安承认右派当权者在许多方面存在意见分歧

出版日期:1966.05.29
         期次:2902
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印尼《战斗报》二十六日报道：安塔拉发自棉兰的消息说：纳苏蒂安上将二十三日在棉兰的戒备大会上以主持人的身份致训词说，现时全体人民的任务就是消灭一切胡作非为的人，不管他是在经济、政治、社会还是道德方面的胡作非为的人。现时在我国所发生的最严重的胡作非为就是没有彻底地、纯洁地执行一九四五年宪法。谈到临时人民协商会议的作用和这个最高的国家机构将做些什么的问题，纳苏蒂安上将明确地说，临时人民协商会议有无限权力，而且只有这个机构才拥有这样的权力。
临时人民协商会议将要召开的会议是为了纠正一切违法行为。
这位粉碎马来西亚副总指挥表示相信，虽然我们自己人之间在许多事情上有意见分歧，但是在临时人民协商会议这个问题上意见一定将一致，即临时人民协商会议是我国的最高掌权者。正因为如此，我们应该保卫临时人民协商会议通过的一切决议。他提醒大家要警惕，以免上述力量受既得利益者的操纵，因为这会破坏我们。

显示原版>>

Previous:印尼右派报纸惊呼：中爪哇反右派势力沃跃起来了

Next:南越解放军连日猛袭美伪军


南越解放军连日猛袭美伪军

出版日期:1966.05.29
         期次:2902
         版次:2
         栏目:\[第二版]
副题:合众社惊呼这是解放军雨季攻热开始的信号
文章正文:
【合众国际社西贡二十八日电】军方人士今天说，两营越共部队昨晚袭击了在西贡以西的一个越—美特种部队营，这是游击队最近在这个地区发动的规模最大的攻击之一。
共产党人用迫击炮和无后座力炮袭击了同和特种部队营，据说使一连南越特种部队遭受“中等程度”伤亡。
一个美国特种部队加强小队呆在这个营地里，但是没有关于他们伤亡的消息。
同和森林位于西贡以西大约二十五英里。
军方人士说，这两营游击队是从周围的稻田里出现的，兵力之大是罕见的。
【美联社西贡二十八日电】越共六百人星期五夜间在离开西贡只有二十五英里的地方袭击了越南一个民团营。
这是好几个月以来在同和地区发生的第一次这样大规模的进攻。美国军官认为，这次进攻可能预示着越共将在大雨的掩护下重新发动一系列的攻击。
【合众国际社西贡二十七日电】军方发言人今天说，越共两营部队最近击溃一营南越部队。这是共产党发动的最大的攻势之一。
南越发言人说，这次战斗在二十六日进行了整整一天，几乎一直进行到半夜。
他们说，共产党人在西贡西南六十八英里以迫击炮开始轰击，这次袭击把一连南越部队赶出了它的阵地，使其受到“中等程度到惨重的”伤亡。
这次共产党的异乎寻常的激烈的袭击是在美军必须进行搜索才能找到越共作战的情况下发动的。
【合众国际社西贡二十七日电】一千多名越共游击队昨天在西贡西南六十八英里进行的历时一天的战斗中消灭拥有三百五十人的一营越南军队。这是若干时候以来共产党发动的最猛烈的进攻，是一年一次的“雨季攻势”开始的信号。

显示原版>>

Previous:纳苏蒂安承认右派当权者在许多方面存在意见分歧

Next:西贡数千人继续举行反美伪示威


谴责古巴领导背弃古人民并与现修为伍

出版日期:1966.05.29
         期次:2902
         版次:3
         栏目:\[第三版]
眉题:智利斯巴达克组织机关报《战斗报》载文揭露卡斯特罗反华背景
文章正文:
【本刊讯】一九六六年四月第二十期智利斯巴达克组织机关报《战斗报》刊登一篇题为《菲德尔攻击人民中国的内幕是什么？》的文章，摘要如下：
古巴的革命曾经使本半球的革命运动得到了十分强大的发展：它以事实证明了战胜反动派的职业军队、通过武装斗争取得政权并向社会主义前进是可能的。一九六二年二月四日，武装起来的古巴人民群众公开地签署了《第二个哈瓦那宣言》
——拉丁美洲的新的共产党宣言，这是古巴人民的激动人心的经验的最高思想总结，不管古巴共产党领导人的愿望如何，这个宣言将继续有效。
最近，在三洲会议开幕之际和会议结束之后不久的时候，菲德尔·卡斯特罗发表了令人吃惊的演说，以中国政府对古巴大米供应数量问题上出现的贸易关系方面的争论为口实，使用了以前骂帝国主义者的恶言恶语，攻击中华人民共和国。
这几次演说的背景如何呢？……人们能够相信这仅仅是由于贸易关系中的分歧吗？
菲德尔的演说有它的背景和历史。
首先是菲德尔对苏联的历史性访问，那一次他同尼基塔·赫鲁晓夫签署了一项联合声明，在声明中古巴方面表示“完全同意苏联的对外政策”。一九六四年九月，菲德尔主持了“哈瓦那会议”（拉丁美洲“共产党”会议），臭名昭著的柯都维拉、科尔巴兰、普列斯特斯、维埃拉·阿里斯门迪等叛徒参加了这个会议。
在这个会议上，卡斯特罗为了曾支持“分裂主义集团”而做了“自我批评”；一九六五年，菲德尔同路易斯·科尔巴兰发表了联合声明，从而支持了当时正筹备第十三次代表大会的智利修正主义的立场。一九六六年，当三洲会议开幕之际——在这个会议上，马克思列宁主义的观点将同修正主义者进行斗争，菲德尔发表了一次演说，在这次演说中，他用了三分之一的篇幅攻击中华人民共和国政府和中国共产党领导人，攻击了这一首先提出警告反对苏共领导修正主义观点的党。
难道这一系列事件只是巧合，彼此毫不相关？还是说，这只不过是一贯有意识地为倒向国际修正主义辩解的表现呢？
三洲会议的酝酿过程证明菲德尔已经在修正主义的行列中占据了一个仆从的地位。
一九六四年八月，亚非人民组织书记处收到古巴政府的一封信，建议在哈瓦那召开三洲会议，并提出由六个国家的团体组成三洲会议的筹备委员会。从此以后，在古巴政府的政治幕后便开始了不可告人的活动，以阻止拉丁美洲马克思列宁主义政党和组织的代表和那些不同意和修正主义共处的组织的代表参加三洲会议。
在开罗的这次筹备会议上，古巴提出了将被邀请的党和组织的名单，几乎所有的修正主义党都列在这份单子上，而几乎所有的马克思列宁主义党却被排除在外（只有一个拉丁美洲的马克思列宁主义组织由古巴邀请参加了三洲会议，即多米尼加人民运动，它曾揭露了大会准备过程中的狡猾的宗派伎俩）。之后，一九六五年十一月在哈瓦那举行了另一次会议，在这次会议上，部分地修改了开罗会议上提出的初步名单，这次修改主要是向第一次没受到邀请的修正主义党和集团发出邀请。此外，古巴政府不征求筹备委员会其它成员的意见，擅自直接地向一些与亚洲、非洲和拉丁美洲毫无关系的组织、如向包括南斯拉夫在内的某些东欧工会组织发出了邀请。
坚持武装斗争的哥伦比亚、巴西、秘鲁、厄瓜多尔和玻利维亚的（马克思列宁主义）共产党比这些国家的修正主义集团强大得多，但它们和其它国家的马克思列宁主义组织一样，被蛮横地排斥在会议外。
古巴革命被认为是以人民群众和它的政治先锋为主角的过程，它现在受到了三种强大的国际压力的影响：（以美国为首的）帝国主义、（与帝国主义压力势不两立的）主要是亚洲、非洲和拉丁美洲的世界革命、（以苏联领导者为首的）极力同帝国主义拉拉扯扯、同“帝国主义和平共处”的国际修正主义。只有世界革命的整个过程要求古巴参加为最后打败帝国主义和把帝国主义从所有的落后大陆彻底清除而进行的斗争。相反，帝国主义正施加压力，以迫使古巴脱离世界革命的过程、“不输出革命”，正如美国佬说的，以此使革命局限在它一个岛的范围之内。修正主义也给古巴施加同样性质的压力。古巴群众同世界革命的进程有着历史的、基本的一致性，只要帝国主义制度还没有被彻底扫除，古巴人民就不可能有真正的和平，不能确保社会主义制度。但是，古巴革命的领导者却与修正主义为伍，企求取得眼前喘息，幻想通过和帝国主义者和平共处而独立自主地过日子。总之，古巴领导者已屈服于帝国主义和修正主义的压力。
苏联修正主义者估计到，亚洲、非洲的代表团可能在三洲会议上提出意味着在被残酷掠夺的有色人种大陆加强反帝斗争的战略战术，因此他们极力通过拉丁美洲的代表团用一种调和主义的路线、或一个顺从他们的意旨的领导来相对抗。为了使拉丁美洲的代表团站到一条线上，没有比菲德尔·卡斯特罗更合适的人了，因为他还享有一点威信和革命者的虚名。但是，他不能恬不知耻地公然同意所有的“和平主义的”论点，否认武装斗争的效力，等等；因为他的威望恰恰是建筑在维护他的武装斗争的原则的基础上。实际上，菲德尔保留这些革命的词句是企图把拉丁美洲运动的领导权交到国际修正主义手中。如同弗雷和基督教民主党是帝国主义的新工具一样，菲德尔和“卡斯特罗主义”是修正主义在拉丁美洲的新工具。
屈服于帝国主义压力和向国际修正主义投降是一个不仅影响在古巴的对外政策、而且影响国内社会主义建设的问题。
切·格瓦拉曾对这个问题提出过警告，他曾领导一派人，明显地反对以卡洛斯·拉斐尔·罗德里格斯为首的修正主义立场，这种修正主义立场集中表现在平衡发展的关系方面，它主张“农业是基础，工业是动力”。菲德尔在关于工会作用、关于精神刺激或物质刺激第
问题上最后采纳了罗德里格斯的主张（古巴目前正推行物质刺激第一的原则）。
这就是说，修正主义也表现在国内的社会主义建设方面，并通过一个享有“物质刺激”特权的经理阶层的形成而导致社会主义的蜕化变质。
古巴共产党领导公开地背弃古巴人民群众和亚洲、非洲和拉丁美洲的其它革命人民的历史使命，将使他们越来越孤立，古巴群众将抛弃他们而投身于不可遏止的同帝国主义展开决战的世界革命的过程。但是，时间还允许古巴领导人认真三思，如果他们不这样做，那么他们的命运将同他们的伙计赫鲁晓夫一样，将遭到人民对于叛徒的惩罚。

显示原版>>

Previous:美军发言人承认最近美军伤亡大增

Next:马祖罗夫在巴基斯坦表示要给巴经济援助


日报载文评我第三次爆炸说：中国走自己的路有更深刻的意义

出版日期:1966.05.29
         期次:2902
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》十四日刊载中国问题研究家中岛岭雄的一篇评论说：
中国的氢弹试验，引起了深远而且巨大的震动。也可以说，人们看到了中国发展核武器的工作出人意外地进展的事实。但是，比这更深刻的意义是，今天的中国，“单独走自己的路”，发展自己的核战略，颂扬自己的胜利。

显示原版>>

Previous:中国防止修正主义最重要的措施是突出政治

Next:克鲁斯撰文驳斥英国人图希对我国的诬蔑，他说：“反华宣传家，主要是美国人，在过去十五年为了煽动菲律宾人仂恨和惧怕中国而用言所精心建造的房子，在访华菲律宾人的目击报道的冲击下，已象沙子搭起的


阮高其和阮正诗在美撮合下举行会谈

出版日期:1966.05.29
         期次:2902
         版次:2
         栏目:\[第二版]
副题:阮高其会谈后宣称阮正诗不反对他 表示愿让阮正诗重新任职
文章正文:
【合众国际社朱莱二十七日电】阮高其总理今天飞抵这里同阮正诗会谈。
关于会谈的消息说，有身份不明的美国官员在场。
可靠的美国人士说，会谈“很好”，虽然他们不愿说明会谈的结果。
阮高其是从岘港来到这里的。
【美联社西贡二十七日电】今天在美国保证安全下，阮正诗中将乘飞机前去出席同阮高其总理的秘密会谈。
这次会谈是权威人士在西贡透露的。
它是在今天下午举行的。当时阮高其赴岘港进行视察。他在朱莱美国海军陆战队第一师总部同阮正诗会谈。
阮正诗是乘一架美国飞机从顺化飞往朱莱的。
一位美国官员拒绝说明是否向阮正诗作出了任何保证。然而，情况是很明显的。阮正诗在同阮高其会谈后，还将乘一架美国飞机返回顺化。
【合众国际社岘港二十七日电】阮高其今天同阮正诗会晤了两小时，随后对记者们说，这位叛乱领袖“是不反对我的”。
他在这里对记者们说：“阮正诗对我说，他仍是我的最好的朋友。他对我说，他是不反对我的”。
记者们问他，他是否相信阮正诗所说的话。
他说：“我相信我的朋友所说的一切话”。
阮高其对记者们说，他收到了释善明的一项要求，即在军事委员会中给予佛教徒三个席位。
【合众国际社西贡二十七日电】新闻图片社今晚获悉，美国驻越南军事首脑威斯特摩兰在促使阮正诗今天同阮高其举行最高级会议方面起了重要作用，这次会议的目的是缓和这里的危机。一些人士说，阮高其表示愿意给阮正诗担任新的重要职务，如果他回到政府的怀抱的话。
这些人士对新闻图片社说，威斯特摩兰星期一（二十三日）在这里举行的美国使团委员会会议上表示愿意效劳，并于翌日飞往朱莱，他在那里同美国海军陆战队的沃尔特将军会谈，并制定了使阮高其和阮正诗举行今天的会谈的计划。

显示原版>>

Previous:西贡数千人继续举行反美伪示威

Next:奥博特警告外国人不要对乌干达进行干涉


苏《消息报》副主编等抵新加坡活动

出版日期:1966.05.29
         期次:2902
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据新加坡报纸报道，苏联《消息报》副主编奥斯洛夫和「对外友好协会」东南亚及远东局主任达尼洛夫二十六日自金边回国途中抵达新加坡活动。
他们两人当天会见了新加坡文化部政务次长李炯才，并向李炯才提出苏、新双方进行「文化交流」的建议。李炯才表示，如苏联正式提出这种建议，新加坡将会「予以考虑」。
达尼洛夫和奥斯洛夫在新加坡期间，还将会见新加坡副总理杜进才、工运领袖和教育界人士，并进行参观、游览。

显示原版>>

Previous:苏新闻代表团到日活动

Next:曾来我国访问我丹麦羽毛球选手说：中国羽毛球队是世界上最优秀的


苏新闻代表团到日活动

出版日期:1966.05.29
         期次:2902
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】东京消息：据共同社二十六日报道，由苏联新闻社副社长安德列·贝尔宾柯率领的新闻工作者代表团一行三人，二十六日乘苏联「贝加尔」号客船到达横滨。
他们是应日本社会党邀请访问日本的。
这个代表团团员还有这家通讯社的政治评论家瓦德本·卡尔托夫，亚洲部长阿列克塞·普希柯夫。
预定在日本逗留二星期，访问各大报社和广播电台。

显示原版>>

Previous:马祖罗夫同阿尤布等举行政治会谈

Next:苏《消息报》副主编等抵新加坡活动


外国出版几部关于中国的著作

出版日期:1966.05.29
         期次:2902
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《每日电讯报》三月七日刊载Ｈ·Ｄ·齐曼写的一篇文章，介绍几部关于中国的著作，摘要如下：
自从我在一九六四年底到中国作了短暂的访问以后，我就一直尽最大努力来缩小我对它的无知，阅读在英国出版的这一类新书。肯定值得推荐的是《一个生意人眼里的红色中国》。作者邓肯是加拿大工业界领导人之一，大战期间担任国防部副部长，以前曾担任美元—英镑贸易委员会主席，于一九五九年和一九六四年两度作为一个重要人物访问了中国。
作为一个不同阶层的低级重要人物，芭蕾舞演员贝里尔·格雷是应邀去跳舞并且向北京芭蕾舞团提供一点帮助去的。她和她的丈夫显然过得很愉快，她关于他们的旅行的报告《穿过竹幕》是友好和有趣的，决不是一本只供芭蕾舞迷看的著作。
读者从修厄尔的《我留下在中国》一书中可以得到一个对共产党政权有利得多的看法。修厄尔是一位英国教友会的教徒。
他亲眼看到了衰亡中的国民党的通货膨胀、贪污腐化和惨无人道的现象，也看到了即将来到的革命者的理想、自我牺牲和精力。人们从修厄尔那里获得的感到中国是一个巨大的感化院的这种印象，由于中国末代满洲君主和“满洲国”唯一的皇帝的自传《从皇帝到公民》的第二卷而加强了。第二卷跟一年前在本报介绍过的第一卷一样，是作为战犯被监禁十年后写出来的。因此，抱怨它是宣传是没有用的，问题是这种宣传是很成功的，因为有很多是事实。
夏申在《共产党对中国的征服》中不止一次地提出了这个重要问题。夏申是法国空军中一位卓越的司令官，目前已退休，他的侧重点甚至更多地放在内战的政治方面而不是放在军事行动上。他在他的精采著作中例举的反对国民党的现象主要是根据当时美国的官方报告，它们同修厄尔的观察是完全一致的。
罗伯特·诺思的《中国共产主义》——它是目前在八个国家出版的新的世界大学图书馆丛书中第一批书之一——难于理解得多。作者的文风不流畅，图片虽然选得很好，但是安插得妨碍阅读。
这部著作还是叫中国共产党党史比较合适，因为上半部不厌其烦地详细介绍了一九三四——三五年长征以前的政策和人物的起伏。

显示原版>>

Previous:美将再次追加侵越兵力


西贡数千人继续举行反美伪示威

出版日期:1966.05.29
         期次:2902
         版次:2
         栏目:\[第二版]
副题:顺化学生和佛教徒举行示威 伪市长无法控制局势而辞职
文章正文:
【合众国际社西贡二十七日电】和尚率领的佛教徒示威者今天在这个充满催泪瓦斯的城市同镇压骚乱的警察搏斗，在午餐时间后击溃了警察。
三千名到五千名和尚和青年从一个寺院涌向另一个寺院，同试图拦截他们的警察搏斗。
警察在近距离放催泪瓦斯以图制止他们前进。青年们和和尚们用石块回击。由于石块突然如雨暴落，一名警察拔出他的四十五毫米口径手枪，朝天鸣枪三次。警官们后退，跳入吉普车，逃走了。
佛教徒们高兴地欢呼。
【美联社西贡二十七日电】早些时候大约一万人聚集在化道院听演讲者讲话。演讲者谴责阮高其军政府。这是对总理的和平试探的打击。
这群人拿着反政府、反美标语。火炬照亮了标语。
就在今天上午，阮高其下令拆除保安部队在本周早些时候用来封锁化道院的入口处的铁丝网。
阮高其说，释善明要求把外交部、内政部和新闻部给予佛教徒。他说，“这是我们将得进一步考虑的事情。”
【合众国际社西贡二十七日电】下面是在今天的示威中在安光寺散发的用英文写的传单：
“美国佬！美国佬！美国佬！
“越南人民更爱的是和平、独立与自由。强烈地反对华盛顿政府支持阮文绍和阮高其的政策。
“兹决定：——推翻阮文绍和阮高其军政府
——华盛顿政府承担责任
“呼吁：——越南实现和平
——不支持华盛顿在越南的政策
——拥护南越人民的正义斗争。”
【美联社顺化二十七日电】顺化市长今天辞职，并通知西贡政府，他已经无法控制这个城市。
他是潘文科，他也是承天省省长。
潘文科带走一千名仍然忠于他的军队，并在顺化东南约八公里的兴绥建立设有工事的总部。
在昨天学生搞暴力行动以前，潘文科是顺化的强有力的团结力量。
他被认为是非常亲政府和亲美的。
学生和佛教徒今天下午在顺化的省府举行反对潘文科的示威。

显示原版>>

Previous:南越解放军连日猛袭美伪军

Next:阮高其和阮正诗在美撮合下举行会谈


匈党代表团将访德

出版日期:1966.05.29
         期次:2902
         版次:3
         栏目:\[第三版]
文章正文:
【法新社布达佩斯二十五日电】匈通社今天报道，匈牙利社会主义工人党第一书记卡达尔将在六月率领党代表团对东德进行正式访问。
代表团是应东德政府和德国统一社会党中央委员会邀请而去的。

显示原版>>

Previous:捷共十三大将在月底举行

Next:马祖罗夫同阿尤布等举行政治会谈


印尼右派报纸惊呼：中爪哇反右派势力沃跃起来了

出版日期:1966.05.29
         期次:2902
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印尼《安佩拉报》二十三日报道：据悉，中爪哇局势目前日益“紧张”和“富有爆炸性”。为了扭转局面，看来九卅运动—印尼共残余分子和走卒已开始活动了，要求拥护建国五项原则者保持警惕。
【安塔拉万隆十二日电】西爪哇宗教教育监察局主任哈吉·苏布汉·伊斯梅尔表示不知道在西爪哇有所谓全印尼宗教教师联合辅导机构。
他说，该机构所散发的传单是不负责任分子的非法行为。这种作法有意识与否实际上就是印尼共产党政治游击。

显示原版>>

Previous:克鲁斯撰文驳斥英国人图希对我国的诬蔑，他说：“反华宣传家，主要是美国人，在过去十五年为了煽动菲律宾人仂恨和惧怕中国而用言所精心建造的房子，在访华菲律宾人的目击报道的冲击下，已象沙子搭起的

Next:纳苏蒂安承认右派当权者在许多方面存在意见分歧


印宣布取消对巴贸易禁令

出版日期:1966.05.29
         期次:2902
         版次:2
         栏目:\[第二版]
文章正文:
【法新社新德里二十六日电】印度今天取消了禁止同巴基斯坦贸易的命令。
政府发言人在宣布这项新决定的时候说，印度的行动是单方面的，是符合塔什干协议的精神的。
发言人表示希望，今天的决定将有助于使两国的贸易和经济关系正常化。

显示原版>>

Previous:共同社说会议最大焦点是讨论对华政策

Next:美军发言人承认最近美军伤亡大增


曾来我国访问我丹麦羽毛球选手说：中国羽毛球队是世界上最优秀的

出版日期:1966.05.29
         期次:2902
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【本刊讯】丹麦男女羽毛球队四月十八日至五月九日曾来我国访问，同我国男女羽毛球运动员共进行了八场四十盘比赛，结果是胜七盘，负三十三盘。丹麦选手贝尔·瓦尔索和安娜·弗林特在停留我国期间曾给丹麦报纸写文章，谈观感。瓦尔索的文章刊登在五月三日的《政治报》上，弗林特的文章刊登在五月五日的《时闻报》上。
瓦尔索写道：让我先说清，中国人是世界上最优秀的，我们不可能战胜他们的国家队。中国人的那种体质和打球精神状态，埃尔兰·科普斯和克·尼尔森只有过一次，那是两年前在东京举行的托马斯锦标赛中与印尼队决赛的那一场。
尽管这么多的失败，我们都是乐观主义者，可能在与中国国家队的比赛中取得个别的胜利，但是要赢得这场比赛，那还是做中国的皇帝要容易一些。
弗林特写道：等到中国人一成为国际羽联的成员，毫无疑问他们就会在国际锦标赛中引人注目，全英锦标赛是如此，托马斯杯和乌柏杯中男子和女子中也会是如此。
但尽管我们遭到了失败，我们在中国过得好极了，我们象国王和王后一样受到款待，如果这儿人们还是特别看待他们的话。
在我们所到的所有地方，我们都受到了最好的接待，我们也看到了很多东西。现在我很清楚，在中国呆了一段时间是不能谈论整个民族的。
但人们也不能不注意到人民所表现出来的喜悦情绪和对我们的好客态度。所以尽管在场上挨了许多打，到现在为止的旅行是一次难忘的经历。

显示原版>>

Previous:苏《消息报》副主编等抵新加坡活动

Next:法报纷纷报道倪志钦跳过二米二六


中国防止修正主义最重要的措施是突出政治

出版日期:1966.05.29
         期次:2902
         版次:1
         栏目:\[头版]
眉题:缅甸著名作家杜阿玛著文评我社会主义文化大革命
副题:社会主义文化革命运动对中国的敌人决不是高兴的事而是应该痛哭流涕的事
文章正文:
【本刊讯】缅甸著名作家杜阿玛二十六日在缅甸的《人民报》发表文章评论我国当前的文化革命运动说：“今天，中国是真正捍卫社会主义和民族独立事业、反对帝国主义的唯一大国。”
杜阿玛在文章中说：“这个责任不是中国自己抓来的，而是历史赋与的，因为有些人背叛了和规避了这个责任。”
杜阿玛谈到中国目前的文化革命运动说：“西方记者最近津津有味地发消息说，中国报纸正在报道对一些人的反党反社会主义活动的批判、中国有修正主义者存在、北京市副市长吴晗、前《人民日报》总编辑邓拓和北京市委委员廖沫沙的被撤职和批判他们的思想。”
杜阿玛说：“我不懂为什么这些人这样津津有味地报道这些消息，他们是否认为他们如此痛恨的中国所发生的事会满足他们的愿望因而感到兴高采烈。但是这些消息对于帝国主义及其一伙说来不是愉快的消息，对于他们说来，这些是可悲的消息。”
她说，“今天，中国是真正捍卫社会主义和民族独立事业、反对帝国主义的唯一大国。这个责任不是中国自己抓来的，而是历史赋与的，因为有些人背叛了规避了这个责任。因此，当帝国主义、修正主义和各国反动派千方百计企图粉碎或摧毁中国的时候，它不得不尽最大的力量为自己的防务作准备，把它的战士的素质和品质提高到第一流的程度。在作这种努力的时候，它要改造那些品质低或者走上错误道路的人的思想——如果可能的话，大概会把那些不可能改造的人暂时撇在一边。”她问道：“在中国面临被摧毁的威胁，甚至到了遭受核弹攻击的程度的时候，中国人民怎能不对自己的防务和其他所有必要工作作好准备呢？”
“新中国的领导人不是到现在才从苏联发生的事情中汲取教训，防止自己的国家出现这种情况。其实中国共产党从苏联修正主义者篡夺权力时起就警惕起来了。”
“从那时候起，中国共产党领导人一直在注意研究党内的什么分子是赫鲁晓夫修正主义的追随者，什么样的种子会出赫鲁晓夫修正主义者，或者赫鲁晓夫修正主义者会打什么门路里进来。他们定将在可能的危险刚冒出来的时候就清除这种危险并且立即清除那些造成这种危险的人。”
“自从赫鲁晓夫修正主义在莫斯科出现以来，中国共产党就在各个方面采取了一切办法来防止赫鲁晓夫修正主义在中华人民共和国生根和发展。中国共产党还采取了各种措施来防止领导干部染上资产阶级的工作作风，脱离群众，害怕劳动，成为统治阶级和特权阶层。”
“在武装革命斗争胜利之后成长起来的中国男女青年受到教育知道什么叫资本主义。还努力实行半工半读的教育制度来缩小脑力劳动者和体力劳动者之间的差别。”
“在这些努力中，最重要的工作是突出政治工作和政治挂帅，开展运动来提高工人、人民公社社员、知识分子、青年、妇女和士兵的政治觉悟。”
“中国共产党认为，只有当一个人的政治觉悟提高之后他的品质才能提高，当他的品质提高之后他就能够用任何武器作斗争。为了建立这种信念，对有错误思想的人进行揭露和批判就成了中国人民迫切的任务。只有这样作，他们社会的素质才能不断地提高。”
“我要说，如果中国共产党在揭露和清除掉有错误思想的人，清洗腐化分子，那末这是中国共产党的敌人不该高兴的事，而是该痛哭流涕的事。”
“‘如果有消息说，中国共产党不把这些腐化分子清除掉，而是考虑到他们是老革命，那末敌人就可以认为，老狮子的‘眼睛红了’，他们能够欢乐和嘲笑它了。”
“但是，现在清洗运动在进一步深化，它将说中国人民团结起来，提高他们的素质。我相信，新中国的敌人——帝国主义者及其一伙是笑错了”。

显示原版>>

Next:日报载文评我第三次爆炸说：中国走自己的路有更深刻的意义


阿尔及利亚宣布所有保险公司实行国有化

出版日期:1966.05.31
         期次:2903
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】阿尔及尔消息：阿尔及利亚财政和计划部长卡伊德·艾哈迈德二十七日晚在阿尔及利亚电视广播台发表声明，宣布国家对保险事业实行垄断。
他说：“革命委员会主席，政府首脑今天签署了一项法令，保留国家在我们整个领土上经营各种保险事业的权利。
“从明天起，只有国营保险企业有资格在工业部门和商业部门承担保险业务。”
【美联社阿尔及尔二十七日电】阿尔及利亚政府星期五（二十七日）对所有保险公司实行国有化，这是阿尔及利亚“社会主义革命”中的另一个步骤。
财政部长卡伊德·艾哈迈德在一次电视广播中宣布，保险事业现在是国家垄断机构。
他说，外国保险公司每年从阿尔及利亚经济的总收入中得到四千万美元，即百分之二。他还说：
“现在正是为了阿尔及利亚人民的利益而收回这些资金的时候了，阿尔及利亚人民已无可挽回地选择了社会主义的道路。”
约有十二个外国保险公司受到这一措施的影响。其中大多数是法国人的，可是在阿尔及利亚的最大的保险公司是突尼斯人办的，有七十个办事处，其资产估计有一千万美元。
受影响的公司之一是美国人的。其他的公司是英国的、瑞士的或埃及的。

显示原版>>

Previous:缅甸地下武装攻占政府军一哨所并携走全部武器

Next:土耳其和伊拉克外长会谈公报说双方看法一致


艾哈德表示不为驻西德美英军出军费

出版日期:1966.05.31
         期次:2903
         版次:4
         栏目:\[第四版]
文章正文:
【法新社汉堡二十八日电】艾哈德总理今天说，“谈不上”西德资助驻扎在它的领土上的盟国部队。总理对记者的谈话发表在《星期日世界报》上，他是在谈到支付驻在德国的美英军队费用问题时说这番话的。
他说，“谈不上我们资助盟国部队的驻军费。事实是，我们越来越难于维持我们的国际收支平衡，因为我们自己的贸易收支状况已经恶化。”

显示原版>>

Previous:美参议员丘奇鼓吹约翰逊同戴高乐会谈借此笼络法国

Next:西欧国家联合试制的“欧罗巴一号”火箭进行试射


戴高乐说法愿同西德「直接合作统一欧洲」

出版日期:1966.05.31
         期次:2903
         版次:4
         栏目:\[第四版]
副题:西德政府表示欢迎戴高乐的讲话
文章正文:
【法新社凡尔登二十九日电】戴高乐将军今天热情颂扬一九一六年杀人如麻的凡尔登战役中的英雄菲利普·贝当元帅。
戴高乐将军在纪念这场打死七十万人的战役五十周年讲话。
他说：“法国人和德国人从这个战役的事态发展中以及从这个战役前后的事件中，可以得出这样的结论：他们战斗的收获只不过是悲痛而已。”
他说：法国今天仍然准备同德国进行直接的合作，象一九六三年两国间的合作条约所规定的那样。
关于法德合作，戴高乐将军说：
“在这个经过这些可怕的痛苦之后必须整个地重新统一的欧洲里，在这个必须改组成文明的主要策源地、重新变成走向进步的世界的主要向导的欧洲里，这两个伟大的邻国现在看见在它们面前开始一个采取联合行动的事业。
“当一九六三年法国同德国缔结一项充满希望的条约的时候，法国正是希望进行这种直接的和特有的合作，它是有意识地希望这样，而且不是没有功劳的。
“它今天仍然准备这样。”
【德新社巴黎—波恩二十九日电】法国总统戴高乐今天在纪念凡尔登战役的讲话中，强调法国和德国需要紧密合作，作为欧洲统一的基础。
西德政府欢迎戴高乐提到法—德条约。
【法新社波恩二十九日电】西德官方发言人今天说：
法国总统戴高乐在凡尔登战场上的讲话，在德国引起了“积极的共鸣”。
德国跟法国一样，也重视这个条约，正如法国总统说的，这个条约“应该是欧洲合作的基础”。西德议会通过今年预算
【德新社波恩二十七日电】西德议会今天三读通过一九六六年国家预算，总数为六百八十九亿马克，比去年多五十亿马克。据一九六六年预算，西德将在国防方面花一百七十四亿马克。
今年的预算是自一九四九年德意志联邦共和国建国以来争论最多的一个预算。
议会和公众中批评联邦和州政府公共开支过高的呼声越来越高了。

显示原版>>

Previous:就越南局势等问题吴丹到加拿大活动同皮尔逊等会谈

Next:法对西德愿让法军留驻表示满意


法对西德愿让法军留驻表示满意

出版日期:1966.05.31
         期次:2903
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社巴黎二十六日电】今天获悉，戴高乐总统对西德总理艾哈德表示德国愿意让法国军队留驻德国领土这一点感到满意。
法国政府人士说，法德会谈可能六月初在波恩举行，为七万名驻西德领土的法军的地位草拟新计划。

显示原版>>

Previous:戴高乐说法愿同西德「直接合作统一欧洲」

Next:西德四月份原钢产量下降


法新社说阮正诗和阮高其将再次会晤

出版日期:1966.05.31
         期次:2903
         版次:2
         栏目:\[第二版]
副题:释智光说阮正诗“准备与阮高其合作”
文章正文:
【法新社顺化二十九日电】今天在这里获悉，阮正诗将与阮高其举行另一次会晤，以讨论目前冲突的可能解决办法。
可靠人士说，据传阮正诗“非常合作”，会晤比任何人所敢于希望的更有成果。使一般人感到意外的是，释智光放弃了他的不妥协态度，声明支持“阮正诗的调解尝试”。
阮正诗和阮高其正在详细研究中越局势，提出了一切可能的解决办法，讨论了双方认为是可以接受的所有人物。据传阮正诗保证寻求顺化的折衷解决办法。
【法新社顺化二十九日电】释智光今天在这里说，阮正诗“准备与阮高其总理合作”。
他说，阮正诗最近在朱莱与总理会晤时表示了这一点。但是阮正诗规定了这个条件：国家元首阮文绍必须离开执政的军事委员会。
他说，他赞成阮正诗的调解努力。他又说，阮正诗过去对国家有很大的功劳，“我们赞成由象阮正诗将军这样的人”执政。

显示原版>>

Previous:西贡继续举行反美阮示威并有尼姑自焚

Next:土耳其决定撤出土驻南朝鲜部队


关塔那摩美军打死古巴一士兵后古巴政府宣布全国处于戒备状态

出版日期:1966.05.31
         期次:2903
         版次:3
         栏目:\[第三版]
副题:外电说古巴许多人都对此感到意外，哈瓦那日常活动照旧
文章正文:
【美联社哈瓦那二十八日电】卡斯特罗星期五晚上说，他深信美国打算对古巴发动“武装入侵”，他下令古巴十万人的武装部队处于戒备状态。
多尔蒂科斯总统立即召见共产党国家的大使，要求派“愿意帮助古巴对付美帝国主义的侵略威胁的”志愿人员。
卡斯特罗说，美国国防部说什么六名古巴士兵星期一渗入美国基地并同美国卫兵交火，是撒谎。
【路透社哈瓦那二十八日电】卡斯特罗总理今天一早下令古巴武装部队和人民处于戒备状态。
这一步骤是在总理对美国发表的据说古巴士兵星期一侵入古巴东部的海军基地的声明愤怒地加以驳斥之后不久采取的。
卡斯特罗宣布：“他们可能在策划对我国进行帝国主义的侵略”，他严厉地谴责美国人是“婊子养的”。
卡斯特罗发表了两个声明，一个声明否认了五角大楼关于（古巴士兵）入侵的声明，第二个声明驳斥了国务卿腊斯克发表的古巴人“最好停止这类事件”的声明。
卡斯特罗说，腊斯克的声明等于是战争威胁。
这一事件是在一名古巴士兵被基地的一名美国哨兵开枪打死只有两天之后发生的。
古巴武装部队部今天一早发表一项公报说：所有部队都已进入戒备状态，已采取了措施，如果情况需要将进入战斗岗位。
人们看到军用半履带车在哈瓦那的街道上行驶，守卫首都政府和其他大楼的民兵都大大加强了，街上的民兵巡逻队比比皆是。
【法新社哈瓦那二十八日电】古巴政府在全岛颁布处于总戒备状态。
形势已经紧张起来，因为今天清早报纸晚出，以便刊登政府下令全国实际上处于战争状态的最新措施。
电视屏上身穿战服的广播员在电视广播中宣读所有政府法令和卡斯特罗的声明。电台和电视台一直在广播，以便让全国知道最新的事态发展。
【路透社哈瓦那二十八日电】在卡斯特罗总理宣布戒备状态并就可能近在眼前的美国侵略发出警告以后，古巴今天动员了它的后备役部队。
有些人正在乡下支援农业劳动，接到通知后匆匆赶回家里。估计，戒备状态会对全国的生产和最后阶段的蔗糖收获工作产生影响。
哈瓦那弥漫着一种激动和紧张的气氛，电台大张旗鼓不停地广播卡斯特罗的声明。
【法新社哈瓦那二十八日电】此间今天获悉，已经采取了一切适当措施，以便在一旦必要时从戒备状态转入战斗准备状态。
除了少数人之外，此间每一个人对于形势的这种急剧转变和严重性，都或多或少感到意外。“热度”是在昨天当地时间六点和二十四点之间的几个小时内突然上升的。
电台和电视台开始播送军乐，街上的喇叭播送卡斯特罗的声明。
橄榄绿色的军装和民兵的蓝衬衣在街上出现。但没有惊惶紧张的迹象。
报纸在第一版刊登了照片，表现卡斯特罗穿着战斗服装，肩上挎着枪在海滩上，大炮处于战备状态。
【合众国际社哈瓦那二十九日电】迄今为止，卡斯特罗总理的政府所宣布的戒备状态的唯一显著迹象是，军用车开来开去和在首都的街上出现穿制服的民兵或正规军。
在外交界中，认为形势是“严肃的”，但不“严重”。
除了在首都及其近郊看到的军事调动外，哈瓦那的活动象任何一个周末一样几乎正常。
昨天，商店照常营业，电影院照常有观众，在教堂里甚至举行了通常在星期六举行的婚礼。
【美联社哈瓦那二十九日电】尽管卡斯特罗发出戒备状态的命令，但是在哈瓦那和国内其他地方的日常活动没有什么显著的变化。除了一些军备和军队的调动外，古巴人的日常活动照旧。
【路透社哈瓦那二十九日电】在哈瓦那，表面上一切都很平静，夜总会和酒吧间昨晚象大多数星期六晚上一样满座。

显示原版>>

Previous:苏共中央全会收场

Next:美对古巴全国处于戒备状态的反应


加拿大报纸载文谈：加拿大经济的「美国化」

出版日期:1966.05.31
         期次:2903
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《加拿大论坛报》二十三日刊载一篇文章，题为《一个新的估计：加拿大经济的“美国化”》，摘要如下：
美国劳工研究协会提供了人们称为“加拿大美国化”的一些最新统计数字。这个材料的发表正好给戈登和夏普对国家政策的辩论火上加油。这场辩论是在前财政部长戈登写的新书出版后开始的，这本新书的名字是：《加拿大的选择：是保持独立还是处于殖民地位》。
戈登新书的主要论点之一是：“加拿大工业受国外控制得太多了。”
美国在加拿大的利益究竟有多大？据劳工研究协会的材料，“现在美国在加拿大的长期投资约为二百五十亿美元。加拿大工业受美国控制的，汽车工业中占百分之九十七，橡胶工业中占百分之九十一，电气工业中占百分之六十六，化学工业中占百分之五十四，农业装备工业中占百分之五十二，整个制造业中占百分之五十以上，石油和煤气工业中占百分之六十，采矿和冶炼工业中占百分之五十二。”

这个材料追溯说，一月十日《纽约时报》根据《环球邮报》的统计从多伦多报道说，去年有十九个加拿大公司或财产出售给外国投资者，一九六四年有三十笔这样的交易。
劳工研究协会的材料介绍美国接管企业后采取的控制形式如下：
“加拿大的子公司不得向可能影响母公司在世界范围内的交易的任何地方贸易。虽然加拿大法律并不完全制止同古巴和中国贸易，但是美国母公司所属的子公司一直不得进行这种贸易。
“受控制的加拿大工厂必须从母公司进口零件、部件和材料，不管价格多贵。由于必须使用美国的技术知识和设计，加拿大的研究工作无法开展。由于公司内部收取美国的商标费、产权费、广告费、行政费以及其他一切费用，在加拿大的美国货成本人为地提高了。”

显示原版>>

Previous:腊斯克叫嚷：美不会因国内人民反对而撤出南越

Next:就越南局势等问题吴丹到加拿大活动同皮尔逊等会谈


就越南局势等问题吴丹到加拿大活动同皮尔逊等会谈

出版日期:1966.05.31
         期次:2903
         版次:4
         栏目:\[第四版]
文章正文:
【美联社加拿大温索尔二十七日电】联合国秘书长吴丹今天晚上到达这里同外长马丁会谈。
马丁说，他们将讨论联合国维护和平的费用、越南局势及吴丹留任的可能性。
吴丹是从蒙特利尔飞到这里来的，立即去马丁的家里进行会谈。
【美联社加拿大温索尔二十九日电】联合国秘书长吴丹在回到纽约以前不久在温索尔通过电话同皮尔逊首相谈了话。他花了很多时间（与马丁）讨论世界上的各种问题。
马丁星期日晚上说，他和吴丹在上午同皮尔逊进行了谈话，谈话的主要内容是越南战争、接纳中国入联合国问题、罗得西亚的维持和平活动以及联合国的财政和结构问题。

显示原版>>

Previous:加拿大报纸载文谈：加拿大经济的「美国化」

Next:戴高乐说法愿同西德「直接合作统一欧洲」


卡曼克说他对在中国的学习十分满意

出版日期:1966.05.31
         期次:2903
         版次:1
         栏目:\[头版]
副题:说这使他懂得了如何写作才能为人民和革命服务
文章正文:
【本刊讯】刚果（布）《独立》周刊十四日以《从北京回到布拉柴维尔》为题报道了该刊行政书记卡曼克对记者的谈话。全文如下：
四名刚果记者，其中包括《独立》周刊的卡曼克在北京进行了学习。卡曼克兄弟在回来时说：
问：你们在中国受到怎样的接待？
答：我们受到中国同志和亚非新闻工作者协会书记处的成员的良好接待。
问：你们对你们的学习满意吗？
答：满意，我们对我们的学习十分满意。因为在学习期间，我们有了新的收获。我们认为，这就是我们现在知道如何写作才能为人民和革命服务。
问：你们对中国记者们有什么话要说呢？
答：我们要向中国记者们说的话是：我们在中国的逗留情况仍然铭记在我们的心里，现在仍历历在目。因此，我们要通过我们的中国记者同志们向所有为加速培养革命新闻工作者而出过力的人表示感谢。
问：向刚果记者同志们要讲什么话呢？
答：我们要告诉刚果记者们，报纸代替西非的巫师和不顾人民利益而支持个人迷信的时代已经一去不复返了。我们说，这样的时代已经一去不复返是因为不能设想，刚果记者会继续写出或者签署一些散布谎言或甚至是诽谤的文章，来使劳动人民的思想走上歪道。我们革命记者的任务是只说真理，让人民能看得清楚，并随着革命朝着科学社会主义道路前进而有所发展。

显示原版>>

Previous:美国《人民之声》报指出：我热核爆炸是世界人民的伟大胜利

Next:美通讯社注意我最强烈抗议美帝强盗行为


腊斯克叫嚷：美不会因国内人民反对而撤出南越

出版日期:1966.05.31
         期次:2903
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社弗吉尼亚州威廉斯堡二十八日电】国务卿腊斯克今天警告共产党世界不要把美国公众辩论有争议的对越政策看做是美国将后退的迹象。
他说，“将不会发生这种事情”。
腊斯克说，“我国人民表现出分歧会使我们在处理对外事务中造成困难，这种实际情况也必须考虑到。”
他说，“亚洲的好战的共产党人会因为深信世界舆论和美国国内的不同意见将使我们撤出南越而得到支持。这种事情将不会发生。但是要使河内和北平相信这一点却不容易”。

显示原版>>

Previous:美大学生举行反战示威并抗议政府征兵

Next:加拿大报纸载文谈：加拿大经济的「美国化」


美参议员丘奇鼓吹约翰逊同戴高乐会谈借此笼络法国

出版日期:1966.05.31
         期次:2903
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿二十五日电】民主党参议员弗兰克·丘奇今天说，现在一道“外交上的冰河”把法美两国分隔着，约翰逊和戴高乐总统进行会晤来消除这条冰河是可取的。
丘奇参议员报告他本月初旅欧之行的情况说：“恢复法美两国间的有效联系极端重要。”
“他的目的是要重开和发展一场对话，要发展到两国总统之间举行最高级会晤看来大概会产生结果的程度。”

显示原版>>

Previous:西德四月份原钢产量下降

Next:艾哈德表示不为驻西德美英军出军费


美大学生举行反战示威并抗议政府征兵

出版日期:1966.05.31
         期次:2903
         版次:4
         栏目:\[第四版]
眉题:约翰逊政府玩弄新花招企图强征大学生充当侵越炮灰
文章正文:
【本刊讯】美国《新闻周刊》十六日和二十三日刊登文章，报道美国公众反对约翰逊政府玩弄新的花招，强征大学生去南越充当炮灰。摘要如下：
五月十四日的“智力测验”，已经把远隔重洋的那场战争（越南战争），带到比过去任何时候更接近美国本土来了。激进分子已经利用这次测验，再次把校园变成反对征兵和反对越战的战场。（单是十四日那天，就有芝加哥大学、纽约市立学院、纽帕尔茨市州立大学、威斯康辛大学、布法罗大学和普林斯顿大学等许多高等院校，举行示威，表示抗议。）
在芝加哥大学，四百名反战抗议分子，带着卧具、干粮和标语牌等等，占领行政大楼达三天之久。在纽约市立学院，激进分子痛斥校长加拉赫后，第二天再回到他的办公室举行静坐示威。在一些校园内，“大学生争取民主社会组织”的年青活动分子在测验中心外面示威，并散发他们自己的测验题，例如：“在一九六五年里，南越（伪军）士兵有多少人逃跑？”在其他院校，学生们散发请愿书，要求教师不要把学生的成绩列在“Ｂ”以下。
纽约市立学院和芝加哥大学等高等校院的示威，表面上是针对校方，实际上是针对兵役遴选委员会的行动哲学和针对越南战争本身。学生们抱怨说，目前的征兵制度是不公平的，即指不应当征召学生入伍，也是不民主的，即指偏袒中产阶级的白人学生。
不过并非所有的抗议都来自青年学生，若干学生家长也提出了抗议。参与“智力测验”的学生家长鲍威尔（黑人）在记者招待会上说，“智力测验”是要把黑人送到越南“屠场”的种族主义骗局。他愤怒地说，这类测验使人想到希特勒的优生学与教育的?I生制度，即利用征兵充当炮灰的办法，把智力较弱和社会地位较低的人淘汰掉。
教师们也抱怨征兵制度的不公平以及以“智力测验”和考试成绩决定学生是否获准缓役所引起的特殊伦理问题。阿特兰大大学一位英文讲师说：“你给一个男孩子以‘Ｃ－’或‘Ｄ’而不给‘Ｂ’，他就可能到越南送死，这对教师会造成极其可怕的紧张。”
更重要的是越来越多的教师，开始为自己竟然变成了征兵的工具而感到愤怒。哥伦比亚大学教师海杜抱怨说：“我们竟被请去挑选学生派去参加一场战争（其中一些将被打死），而这场战争的正义性和必要性，已经受到越来越多的美国人的怀疑了。”
学生、家长和教师对现下征兵制度的抗议和示威，只能进一步扩大学术界和约翰逊政府之间的裂痕。
因此当约翰逊总统应邀到普林斯顿大学发表演说，企图为征兵制度辩护的时候，并未达到他的目的。当他为美国介入越南战争进行辩护时，也没有获得鼓掌。与此相反，有三百名学生在校内游行示威，他们高擎着的标语牌上写道：“这场战争是违反宪法的！”“是谁叫我们去担当全世界的警察角色呢？”

显示原版>>

Previous:美对古巴全国处于戒备状态的反应

Next:腊斯克叫嚷：美不会因国内人民反对而撤出南越


美对古巴全国处于戒备状态的反应

出版日期:1966.05.31
         期次:2903
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿二十八日电】美国指控古巴说，“古巴的军事人员故意地、未经许可地进入”美国的关塔那摩基地。
卡斯特罗政权今天当即拒绝了美国的抗议照会，把照会退还给了华盛顿。
国务院一位发言人在一位捷克使节（在美国代表哈瓦那政权）于星期六退还了美国的照会之后说：“人们只能认为，卡斯特罗对照会的反应进一步证明，他需要转移人们对他的政权所遇到的失败和古巴人民越来越大的不满的注意力。”
美国官员认为，卡斯特罗目前的行动，可能有着两个与打算对这个美国基地发动认真的军事进攻无关的动机。
他们认为，一个动机是卡斯特罗希望恢复他在共产主义世界中作为反对“美帝国主义”的英勇斗士的声誉。
他们列举的另一个动机，如国务院的声明所指出的，是要在他在国内面临的一些严重困难面前设法转移人们的视线。
古巴由于甘蔗歉收和今年食糖市场价格低落而遭到了经济困难。食糖是古巴的财政主要来源。在政治方面，已有迹象表明一些军官和其他人对卡斯特罗有着持续不断的不满。
【法新社华盛顿二十八日电】国务院官员昨晚对于古巴政府由于关塔那摩基地事件而采取的最新措施没有发表评论，但是观察家们对于加勒比海这个岛上的局势突然紧张起来感到惊异。
【法新社华盛顿二十八日电】美国官员今天对古巴保持着淡漠而警惕的注意。
华盛顿官员正密切注视着事态发展，但是对局势没有表现出显见的不安。国务院和五角大楼始终拒绝对卡斯特罗的指摘发表评论。
美国军事人士说，关塔那摩美国基地的情况正常。基地上的美国海军陆战队在进行他们通常的活动，基地的例行活动没有变化。

显示原版>>

Previous:关塔那摩美军打死古巴一士兵后古巴政府宣布全国处于戒备状态

Next:美大学生举行反战示威并抗议政府征兵


美国《人民之声》报指出：我热核爆炸是世界人民的伟大胜利

出版日期:1966.05.31
         期次:2903
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《人民之声》十六日载文说：
一九六六年五月八日，中华人民共和国宣布它爆炸了一个氢弹。
这件事标志着世界无产阶级和人民的伟大胜利，世界和平的意义重大的发展。掌握在无产阶级手中的氢弹，是对付帝国主义者和大国沙文主义者用来在全世界进行恐吓的武器的强大的威慑力量。

显示原版>>

Previous:中国朝气蓬勃必然对世界作出贡献

Next:卡曼克说他对在中国的学习十分满意


美通讯社注意我最强烈抗议美帝强盗行为

出版日期:1966.05.31
         期次:2903
         版次:1
         栏目:\[头版]
副题:美官方对此避不表示态度
文章正文:
【美联社东京三十日电】共产党中国昨天指责四架美国飞机二十八日下午在东京湾北部的公海上轰炸和扫射六艘中国渔船。它说，这次袭击发生在两个地方，有三人被击毙，十八人受伤。
中国国防部发言人说这些事件是对中国的“严重挑衅”，他说：
“我们坚决抗议美帝国主义的强盗行为。”
新华社还援引北京《人民日报》说：“这是美帝国主义对中国人民的又一次赤裸裸的挑衅。”
国防部发言人的谈话如下（全文）：（从略）
《人民日报》说：“美国侵略头子最近几次三番表示，美国一定要把这场侵略战争打下去，并进一步扩大战火。用腊斯克五月二十四日的话来说，美国‘将继续做必要的事情’。”“这就清楚地表明，美国军用飞机接连袭击在北部湾捕鱼的我国渔船，决不是偶然的。”
【合众国际社华盛顿二十九日电】国务院和国防部的发言人今天都拒绝就中国说一架美国飞机轰炸了中国的一个渔船队一事发表评论。
北京电台指责说，在据说在五月二十八日在东京湾发生的事件中，一艘渔船被打沉，另外三艘渔船被打坏。北京电台指责说，在这个袭击中，三个中国人被打死，十八个人受伤。
华盛顿发言人说，“知道”这个指责，但是他们不愿发表评论。
【路透社华盛顿二十九日电】这里的国防部今天没有对中国的一种说法发表评论；这种说法是：美国飞机在东京湾轰炸并扫射了中国的渔船。
发言人说：到目前为止收到的唯一材料是援引北京电台广播的一项报道，“我们不对这种事情发表意见。”

显示原版>>

Previous:卡曼克说他对在中国的学习十分满意

Next:印尼当局阴谋阻挠我接运难侨


缅甸地下武装攻占政府军一哨所并携走全部武器

出版日期:1966.05.31
         期次:2903
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】缅甸报纸《卫报》二十四日报道，大约九十名民族民主团结阵线地下军昨天清晨在一次突然袭击中占领了端低的一个陆军哨所。他们使三名士兵受了重伤，并且把哨所里的武器全部拿走。
这家报纸当天在一篇评论这次事件的社论中说：“这些叛乱分子就是在人数上也占优势。当他们进行突然袭击的时候，哨所很少可能作任何有效的抵抗。”报纸报道，驻守这个哨所的士兵不到十二人。

显示原版>>

Previous:土耳其决定撤出土驻南朝鲜部队

Next:阿尔及利亚宣布所有保险公司实行国有化


纳赛尔私人使节访问坦桑尼亚

出版日期:1966.05.31
         期次:2903
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗二十八日电】纳赛尔总统的私人使节，总统办公室亚非事务负责人法耶克结束对坦桑尼亚为时六天的访问后于今天回到这里。
法耶克说，他带回了尼雷尔总统写给纳赛尔总统的复信。
法耶克说，他在达累斯萨拉姆同尼雷尔总统和官员们举行过会谈，讨论了巩固阿联和坦桑尼亚的关系。他又说，纳赛尔总统和尼雷尔总统之间进行的接触，就总的国际局势，特别是非洲的局势以及非洲统一组织和非洲相互关系问题交换了意见。
法耶克在回国途中同肯尼亚官员们举行了会谈，讨论非洲国家合作的问题。

显示原版>>

Previous:土耳其和伊拉克外长会谈公报说双方看法一致

Next:尼日利亚数万人示威反对取消联邦制


纳苏蒂安叫嚷「无需理睬」我谴责

出版日期:1966.05.31
         期次:2903
         版次:1
         栏目:\[头版]
文章正文:
【雅加达电台二十五日广播】纳苏蒂安上将星期天（二十二日）在棉兰的波洛尼亚机场向记者发表简短的谈话说，印尼一向愿意和平解决马来西亚问题，印尼将根据马尼拉协议探索朝向这一方面的一切可能性。
关于中华人民共和国所进行的诽谤方面，他说，我们没有必要去理睬中华人民共和国的这种诽谤。对我们来说，现时重要的是伸张正义，印尼民族应该坚持真理。
这一个星期来到全苏门答腊各区战线和棉兰视察的纳苏蒂安上将在二十二日受到了苏门答腊军区防御联络司令莫科京塔少将的迎接。

显示原版>>

Previous:印尼当局阴谋阻挠我接运难侨

Next:南越解放军炮轰永隆机场


南越解放军炮轰永隆机场

出版日期:1966.05.31
         期次:2903
         版次:2
         栏目:\[第二版]
副题:并在中部高原连续袭击美伪军
文章正文:
【路透社西贡二十九日电】政府军方发言人今天在这里说，越共游击队今天用迫击炮轰击了永隆机场。
他还说，这次炮击用的是六十毫米和八十一毫米的迫击炮，是乘天未亮时进行的。好些守卫机场的人受伤。
小小的永隆机场距离省会永隆两英里，它是供湄公河地区的运输机使用的。
【路透社西贡二十八日电】军方发言人今天说，越共游击队昨天猛袭南越一支民团部队，这是他们在三天里发动的第三次成功的袭击。
这两排民团是在西贡以东一百一十英里的海岸附近进行夜间巡逻时遭到袭击的。他们的伤亡很大。
【法新社西贡二十八日电】越共今天拂晓对中部高地的美军发动两次进攻。
第一次进攻是对参加“狂马行动”的第一空中骑兵师的部队进行的。
第二次袭击是对德基特种部队营西北二十公里的第二十五步兵师的部队进行的。
【路透社西贡三十日电】美国发言人今天在这里说，两百多名美国海军陆战队昨天在越南中部同越共游击队发生的一次激战中，遭到中等程度的伤亡。
这位发言人说，西贡收到的初步消息说，这些陆战队遭到在混凝土地堡里据守的越共的袭击。
这位发言人还说：“我方有许多人伤亡。”
这次战斗发生在距离顺化只有十五英里的地方。
【美联社西贡二十八日电】从公报上的索然无味的措词来看，同敌人的接触“只是轻微的和零星的”。最近几周来，在描述同越共的战斗中，几乎天天重复这几句话。
虽然没有发生大规模的冲突，但是上周在越南伤亡的美国人比过去多。
对这种看来似乎是矛盾的现象可以作这样的解释：
上周参加地面战斗的美国部队人数比过去多、规模比过去大。真正在丛林里和稻田作战的士兵增多了。于是，伤亡总数——但是不一定是百分比——增加了。

显示原版>>

Previous:纳苏蒂安叫嚷「无需理睬」我谴责

Next:西贡继续举行反美阮示威并有尼姑自焚


尼日利亚数万人示威反对取消联邦制

出版日期:1966.05.31
         期次:2903
         版次:2
         栏目:\[第二版]
文章正文:
【法新社拉各斯二十八日电】五万多人今天在北尼日利亚城市卡诺举行示威，反对联邦军政府采取中央集权措施。
根据在这里收听到的卡杜纳电台的卡诺记者的报道，示威者的标语牌上写着“不举行公民投票就不要单一政府”。示威者包括学生、商人和退伍军人。
【法新社拉各斯二十八日电】武装士兵和警察今天被从卡杜纳空运到卡诺去，以便驱散数万人在这个古老的伊斯兰北部城市举行反对新的军政权建立的单一制度的一次大规模的，然而是和平的示威。
示威者在卡诺街道上游行，他们手中拿着“打倒军政府”、“要联邦主义，否则我们就要闹事”的标语。
这次示威是在上午开始的，士兵和警察在中午才被从卡杜纳空运到那里。
在一月的政变中，北部的一些杰出的政治和宗教领袖被打死了，他们是联邦总理巴勒瓦和北尼日利亚总理贝洛。
这两个人的忠实追随者决定在卡诺组织一次会议以便在本月底以前组织一个新的政治组织。但是在组织这个政党的前几天，伊龙西禁止举行一切这样性质的会议，同时宣布成立一个单一制的共和国。
【美联社拉各斯二十八日电】据悉星期六在北尼日利亚发生了激烈的部族示威。
在卡诺使用了陆军部队来平息骚乱，外交人士说，在那里有七个南部伊博族人被杀死。有消息说，在有两千九百万人的北部其他地方也有类似的游行。

显示原版>>

Previous:纳赛尔私人使节访问坦桑尼亚

Next:外电外报报道：华沙条约成员国国防部长会议结束


苏共中央全会收场

出版日期:1966.05.31
         期次:2903
         版次:3
         栏目:\[第三版]
副题:合众社说勃列日夫在会上谈最近罗马尼亚之行
文章正文:
【合众国际社莫斯科二十七日电】共产党中央委员会今天结束了三天的会议，这次会议主要讨论了开发大片荒地以便增加农作物产量的问题。
塔斯社报道，总书记勃列日涅夫、农业部长马茨凯维奇、水利部长阿列克谢耶夫斯基以及其他官员和农业专家都在这次会上讲了话。
消息灵通人士说，勃列日涅夫除了讨论了农业问题之外，他还在委员会全会上谈到了他最近为了同罗马尼亚共产党首脑齐奥塞斯库会谈而去布加勒斯特进行的解决困难的访问。
据信，阿列克谢耶夫斯基在中央委员会开幕会议上说，俄国必须完成两项主要任务以使农业能进行有效的生产，这两项主要任务是：
——向经常遭受干旱的地区的中亚细亚，南乌克兰和其它缺水地区供应水。
——实行把爱沙尼亚、拉脱维亚、立陶宛、白俄罗斯、，乌克兰的波列西耶州和俄罗斯联邦的广大地区
——经过莫斯科向远东延伸出去的一长条地带——的沙地和粘土地的水排出去的巨大计划。
阿列克谢耶夫斯基在中央委员会开会的同时发表的一次接见记者谈话中说，苏联半数以上的土地都遭受严重干旱或者存在排水问题。
【美联社莫斯科二十七日电】苏共最高领导人星期五通过了一项大规模地开垦数百万英亩新农田的十年计划，希望有保证取得更大的、更稳定的收获。基本上这项计划的中心是水利。
勃列日涅夫说，现在仍然存在着严重的农业问题。
勃列日涅夫的讲话突出表明了苏联农业问题的严重性和这些问题对他自己的政治前途的重要性。
土壤改良和水利部长阿列克谢耶夫斯基在中央委员会上说，在今后五年中，单在开垦土地方面就将支出一百五十亿卢布。塔斯社报道，他说：“这样大量地把资金投用在土地上，这还是第一次。”
阿列克谢耶夫斯基还说，苏联通过发展水浇田就将有可能完全满足大米的需求。他说，苏联现在从其他国家进口它所需要的大米的百分之六十。

显示原版>>

Previous:外电外报报道：华沙条约成员国国防部长会议结束

Next:关塔那摩美军打死古巴一士兵后古巴政府宣布全国处于戒备状态


土耳其和伊拉克外长会谈公报说双方看法一致

出版日期:1966.05.31
         期次:2903
         版次:2
         栏目:\[第二版]
副题:土总理德米雷尔指责有人要在土搞政变
文章正文:
【中东社巴格达二十六日电】这里今天发表了关于土耳其外长查格拉扬吉尔同伊拉克外长帕查奇最近会谈的联合公报。
公报说，双方对在会谈中所讨论过的问题的看法是一致的。
这位土耳其部长说他的政府渴望解决塞浦路斯问题。伊拉克部长说，应该以相互尊重两个居民体的合法权利为基础来解决这个问题。
公报又说，这位土耳其部长要求立即根据联合国宪章和联合国大会通过的有关决议来解决巴勒斯坦问题。
双方表示支持阿拉伯民族的解放运动。
【美联社伊斯坦布尔二十八日电】土耳其外长查格拉扬吉尔在中东访问回来后在星期六（二十八日）说，土耳其同阿拉伯国家的关系已经进入最积极和最具体的阶段。
查格拉扬吉尔特别赞扬土耳其同伊拉克的重建的友谊，并说他最近在巴格达同伊拉克新总统阿里夫、总理巴扎兹和外长阿德南·帕查奇进行的会谈是有成果的。
他又说，巴扎兹和帕查奇将在最近访问土耳其。
【美联社厄斯基色希尔二十八日电】德米雷尔总理星期六（二十八日）再次警告人们注意在土耳其非法夺取政权的任何尝试。德米雷尔执政的正义党被广泛认为是曼德列斯已经瓦解的民主党的精神继承者。他没有说出这些“该死的冒险者”是谁，他说他们可能试图强制全国的意志。
德米雷尔显然指的是最近不断谣传可能发生推翻他的政权的另一次政变。

显示原版>>

Previous:阿尔及利亚宣布所有保险公司实行国有化

Next:纳赛尔私人使节访问坦桑尼亚


土耳其决定撤出土驻南朝鲜部队

出版日期:1966.05.31
         期次:2903
         版次:2
         栏目:\[第二版]
副题:侵朝“联合国军”发言人对此表示“遗憾”
文章正文:
【合众国际社安卡拉二十六日电】德米雷尔总理今晚证实了土耳其已经决定撤出联合国驻南朝鲜部队中的土耳其军队。
这支只有一百八十人的象征性部队在六月三日现役期限就将期满，届时他们将撤回土耳其而不再派人去换防。
德米雷尔说，撤回这支部队并不是为了财政方面的原因，因为它的费用是由联合国支付。而是因为现在留在那里的部队只有美国、泰国和土耳其。
这项决定是土耳其不顾南朝鲜提出要他们留在那里的要求而作出的。德米雷尔说，土耳其将留一小批情报员在南朝鲜。
【合众国际社汉城二十七日电】联合国军司令部发言人今天对土耳其二十六日宣布它将从驻在非军事区边缘抵御北朝鲜的部队撤走它的连队一事表示“深感遗憾”。

显示原版>>

Previous:法新社说阮正诗和阮高其将再次会晤

Next:缅甸地下武装攻占政府军一哨所并携走全部武器


外电外报报道：华沙条约成员国国防部长会议结束

出版日期:1966.05.31
         期次:2903
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝尔格莱德二十九日电】《战斗报》今天说，共产党的华沙条约各国国防部长在他们刚刚结束的莫斯科会议上，研究了对这一条约可能作的改变。
这家报纸说，该条约成员国还同意在欧洲采取“某些具有国际性的政治倡议”。
在军事方面，国防部长们研究了加强“成员国之间的军事合作，实现这一合作将意味着改变华沙条约的规章”。
《战斗报》说，在政治方面，条约成员国决定提出在欧洲建立集体安全体系的具体建议。这一协议将包括取消外国军事基地、不扩散核武器、撤退外国军队、德国两部分放弃掌握核武器以及建立无核区。
【合众国际社莫斯科二十七日电】（记者：夏皮罗）华沙条约组织国防部长今天在这里举行会议，同时有可靠的消息报道，罗马尼亚要求大力修改共产党国家的这个军事联盟的基本章程。
从外表看来，这只是共产党国防部长秘密举行的一次例会，为他们的政治领导人于七月初在布加勒斯特举行的最高级会议准备议程。
这次会议是由苏联国防部第一副部长、华沙条约部队总司令格列奇科主持的。
曾经成功地抗拒了经互会经济一体化的罗马尼亚，现在和法国一样，反对华沙条约组织军事一体化。他们表示了不同意苏联和其他共产党国家提出的加强华沙条约组织的建议。据可靠消息报道，他们要求苏联领导的这个联盟至少作出下列让步：
——预先就所有重要的军事决定进行磋商。例如，据报道，罗马尼亚对苏联一九六二年十月在古巴危机中采取的政策就很恼火，这可能使他们事先毫无所知地卷入同美国的军事冲突。
——轮流担任联盟的最高司令。
——修改维持华沙条约部队的财政捐助原则。罗马尼亚人说，在匈牙利或波兰驻扎的苏联军队的费用应直接由有关国家负担，而不应由联盟的其他所有成员国负担。
【美联社莫斯科二十七日电】苏联人士说，华沙条约的国防部长星期五在这里开始开会。
这些人士说，罗马尼亚国防部长萨拉扬和其他所有缔约国的国防部长都出席了——阿尔巴尼亚国防部长除外。其他成员国是保加利亚、捷克斯洛伐克、东德、匈牙利、波兰和苏联。
【本刊讯】英《每日电讯报》二十八日发表该报记者弗洛伊德的一篇报道，摘要如下：
华沙条约国的国防部长们昨天在莫斯科举行会议。苏联报纸对这次会议保持沉默。
议程中最重要的项目之一将是建立某种中央机构来主办条约在休会期间的事务。据悉，俄国人竭力要求设立某种永久的机构。
罗马尼亚人反对建立任何形式的“超国家”当局，因为这会侵犯会员国的主权。
【合众国际社伦敦二十八日电】（记者：特勒）外交界人士今天说，由于集团内部有相当大的分歧，关于苏联设计的对华沙条约组织进行重大改组的计划已经放弃。
这些人士又说，因此，可能只作一些“调整”，而不是对联盟的结构和态势作重大的改革。
近来有人谈到“加强”这个组织的计划以及俄国想把其司令部和行政权力集中起来的打算，这样做的目的显然是加强苏联对军事机构的控制。
东欧成员国表示越来越不安，罗马尼亚则直接反对。
据悉，俄国人的目的是要建立一个常设的中央理事会来处理条约组织在两次会议之间的军政事务。
据说罗马尼亚人反对将损害成员国主权的使条约组织的军队及其政治方向趋向于更大程度一体化的任何行动。
据悉东欧小国要求在决定华沙条约组织今后的政策和战略方面享有较大的发言权。
它们还希望比较公平地分摊负担，这意味着莫斯科应该比过去担负更大的负担。
【本刊讯】英《观察家报》二十九日刊登莱德勒一篇报道，摘要如下：
华沙条约国家国防部长本周末在莫斯科举行的会议的目的是讨论罗马尼亚关于削减其军事义务的要求。
这是南斯拉夫党报《战斗报》昨天报道的。
看来苏联领导似乎决心挫败罗马尼亚的孤立于这个东方集团之外的企图。
罗马尼亚在这个苏联集团内部取得特殊地位的活动不仅使莫斯科感到不安，而且也使东欧各国首都感到不安。
人们认为这种活动已使民族主义和反苏态度的倾向表面化了，这种倾向在过去二十年中受到压制，它现在可能破坏东方集团的团结。

显示原版>>

Previous:尼日利亚数万人示威反对取消联邦制

Next:苏共中央全会收场


西德四月份原钢产量下降

出版日期:1966.05.31
         期次:2903
         版次:4
         栏目:\[第四版]
文章正文:
【德新社杜塞尔多夫五日电】西德四月份的原钢产量比三月份少三十五万吨，总产量是二百九十四万吨。今天发表的官方统计说，今年前四个月的原钢产量是一千二百一十万吨——比一九六五年同期的产量少百分之四点一。

显示原版>>

Previous:法对西德愿让法军留驻表示满意

Next:美参议员丘奇鼓吹约翰逊同戴高乐会谈借此笼络法国


西贡继续举行反美阮示威并有尼姑自焚

出版日期:1966.05.31
         期次:2903
         版次:2
         栏目:\[第二版]
副题:顺化学生给翰逊发出最后通牒并说要烧毁美领事馆
文章正文:
【合众国际社西贡二十八日电】由骑自行车的和尚率领的数以千计的反政府佛教徒今晚在西贡大街上游行。他们挥舞标语。这些标语说，美国国务卿腊斯克和国防部长麦克纳马拉是战争贩子。
这是八天骚乱中最激烈的反美示威。估计有五千名到八千名佛教徒大吵大嚷地涌出化道院，挥舞反对腊斯克和麦克纳马拉的标语。
【路透社西贡二十九日电】一位年青的佛教姑娘今晚在西贡焚身自杀，对美国支持的南越军政府表示抗议。
这是今天第二个自焚的人——二人都是妇女。
她们的牺牲标志着佛教徒反对阮高其政府的运动中一个新的暴力阶段。
【美联社西贡二十九日电】大约两万多名高喊口号的示威者今天在西贡同头戴钢盔的军队发生冲突。
【美联社顺化二十八日电】南越政府可能已经找到一个阻挠顺化叛乱分子活动的办法——切断他们的电力供应。这个城市的发电厂所储存的柴油只够三天之用。
【路透社西贡二十九日电】在尼姑自焚以后数小时在顺化开会的学生草拟了致约翰逊总统的限期为四十八小时的最后通牒，扬言要烧毁那里的美国领事馆，除非他公开撤消美国对阮高其政府的支持。一位学生发言人说，“如果美国不改变它的政策，那么烧毁领事馆不会是我们的斗争的最后阶段。”
【法新社顺化二十八日电】今天在这个佛教徒根据地，美国人和越南人之间的紧张关系在加剧。在这之前，美国当局警告可能举行示威的人，如果他们到离这里的美国总部太近的地方去的话，那将使用武力。

显示原版>>

Previous:南越解放军炮轰永隆机场

Next:法新社说阮正诗和阮高其将再次会晤


西欧国家联合试制的“欧罗巴一号”火箭进行试射

出版日期:1966.05.31
         期次:2903
         版次:4
         栏目:\[第四版]
文章正文:
【路透社澳大利亚南部武麦拉二十四日电】在俄国或美国以外建造的最大的一枚火箭“欧罗巴一号”今天在这里发射了。
这枚重一○四吨的火箭朝北飞向距武麦拉四百二十英里辛莫森沙漠的一个着陆地区。
这枚巨大的火箭是在一九七○年以前把通讯卫星射入轨道的欧洲联合发射计划中的一个重大步骤。
这是由英国、法国、西德、意大利、荷兰、比利时和澳大利亚组成的欧洲发射工具发展组织所发射的第一枚完全的火箭。
它的第一级是英国的蓝光火箭。
第二级火箭（法国）和第三级火箭（德国）是试验样品。顶端圆锥体（意大利）也是一个样品。
这是一枚完全是欧洲的火箭的首次试验性飞行，它标志着欧洲发射工具发展组织计划第二阶段的开始。
前三次试验都只是第一级火箭。

显示原版>>

Previous:艾哈德表示不为驻西德美英军出军费

Next:英法联合生产一种教练机


印尼当局阴谋阻挠我接运难侨

出版日期:1966.05.31
         期次:2903
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉雅加达二十五日电】这里的政府人士认为，中国政府为了把它的公民从印尼运往中华人民共和国而可能采取的行动不会很成功，因为存在这样一个印象：他们大多数愿意留在印尼。这是根据这一事实：在最近几个月，许多华人（印尼籍华人和中国籍华人）表示忠于共和国。然而，印尼政府愿意让华人回国，如果中华人民共和国为他们提供船只的话。
【安塔拉万隆二十五日电】西爪哇司令易卜拉欣·阿齐少将指示西爪哇各地各移民局和当局让居住在这一地区的所有中国国民都进行登记。
发出这一指示是考虑到最近的事态发展，以便维护西爪哇的秩序和安全。在这方面据认为必须加强对西爪哇外国侨民的监督，尤其是对有着中华人民共和国国籍的侨民的监督。
中国国民的登记工作应该在一九六六年五月二十一日指示发出后两个月内完成。
指示说，将根据法律对不进行登记的人采取坚决的措施。

显示原版>>

Previous:美通讯社注意我最强烈抗议美帝强盗行为

Next:纳苏蒂安叫嚷「无需理睬」我谴责


英法联合生产一种教练机

出版日期:1966.05.31
         期次:2903
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十日电】法国和英国今天宣布建立一个联营公司来生产教练机（美洲豹虎轻型攻击机）。
据法国公告说，公司名叫“欧洲轻型攻击教练机制造公司”。
美洲豹虎在二十世纪七十年代将在两国空军中起重要作用。

显示原版>>

Previous:西欧国家联合试制的“欧罗巴一号”火箭进行试射


中国朝气蓬勃必然对世界作出贡献

出版日期:1966.05.31
         期次:2903
         版次:1
         栏目:\[头版]
副题:──日本人士访华观感
文章正文:
【本刊讯】日本《朝日新闻》二十六日中国特辑《七亿人的中国》刊登龟井胜一郎、武田泰淳等人的文章，摘要如下：中国实现了空前未有的大团结
龟井胜一郎（文学评论家，一九六○年以来三次访问中国）：今天的新中国统一了五十多个民族，出现了历史上空前未有的大团结。中国人民甘于节衣缩食，刻苦耐劳，拼命地建设自己的国家。我所遇到的中国政府领导人都抱着谦虚的态度说：“中国在政治、教育和其他各方面都还有一些缺点，请不客气地指出来！”。
武田泰淳（作家）：一九四四年六月起我曾在上海等地待过两年。一九六一年和一九六四年我又两次访问了中国。这一次又以一个旅行者漫游中国各地。首先令我吃惊的是，上海这座繁嚣的城市现在变得异样的清洁和宁静。过去的上海被称为“魔都”，那种可怕的喧闹、杂沓，至今印象犹深。
以我的经验来说，中国人与人之间的关系非常密切，他们互相关切。一旦信任一个人之后，决不随便舍弃，彼此之间亲切照顾。中国领导人正领导七亿人民全力进行建设
河合良成（小松制作所会长，一九六四年十一月访华）：在中国看一看，就显示这个国家正进入“大国的建设时代”。中国的领袖们领导着七亿人民全力建设这个国家，使他们生活更好。这种紧张的建设感是能够感觉到的。中国的国家最终目标是要求世界和平，和平是中国发展的前提。中国的首脑亲自对我说过中国是期望世界和平的。
杉本重藏（大江工业社长，去秋在中国开幕的日本工业展览会理事）：从一九六二年以来，我往返中国不少次。和五年以前比较，现在中国粮食民生好得多了。穿衣虽然仍以朴质为主，讲究实用，但质量也向上了。新的集体住宅也在大量兴建。工业设备都以自力更生自制为主。日中两国应该互相增加了解，从长远的方向打算，促进两国的关系是必要的。
松冈洋子（评论家，一九六○年五月到一九六五年七月曾四次访问中国）：评价中国不能象对别的国家一样，简单地指出她的长处和短处。在中国实现的社会和我们的社会制度完全不同。中国现在正在自力更生的口号下奋斗。许多经历过二万五千里长征的老干部，他们予人的印象是充满人的敦厚、温暖、谦虚。中国一直努力使自己民族解放的精神永远蓬勃发展。作为中国人的骄傲如果持续发展下去，她今后对世界必然会作出贡献。
大松博文（“尼吉波”女子排球队教练，一九六五年四月和九月两度访华，逗留约两个半月）：中国的最大的长处乃是全中国人民能够举国一致为国家作出一切贡献。去年我被招待出席北京的国庆典礼，周总理对我说：“中国虽然取得了很大的进步，但是和世界上先进国家比较，还是落后二十年。中国人民还必须坚韧努力，从落后的状态追赶上去。”中国人就是用它来鼓励自己，努力工作。中国科学家与工农结合令人敬佩
柘植秀臣（法政大学教授，一九六四年出席北京举办的四大洲科学讨论会，担任日本科学代表团副团长）：这次中国试验氢弹爆炸成功，给予全世界以巨大的冲击。新中国在建国的同时，全力发展科技。中苏的论争，使中国全国充满了自力更生、奋发图强的气氛，科技界也同样充满这种精神。但是，中国科学家绝对不轻视外国的科学成就。
例如中国对于刚刚萌芽的巴甫洛夫等学说，就与西方的态度不同，而是将它作为中国医学、心理学、生物学的基础理论予以研究。中国设立的中医研究所，就结合西医和中医治疗方法进行研究。中国的科学家经常在工厂、农村里和工人农民一起劳动，将理论与实际结合起来，中国学者这种作风最令人敬佩。
建国后的中国科学技术界虽然年龄尚浅，但是我深深感到他们值得我们学习的地方很多。我衷心希望两国科技多多交流。我以为日本政府应该好好反省一下它的对华政策。
东野英治郎（话剧演员）：我在去年四月中旬起到六月底止，作为日本话剧访华代表团副团长访问了中国，并先后在北京、南京、杭州、上海等地进行参观访问。访中国之前，有了先入之见，以为中国是赤色国家。但是到了中国后一点也不感到这个共产主义国家有什么可怕之处。他们待人亲切和蔼，“见名誉就让，见困难就上”。特别是有地位的领导干部，一样和普通人一起劳动。在人民公社，一些社长等高级干部，比别人起得更早就到达田地工厂里，他们比别人劳动要多一倍。
我没有看出中国有什么缺点，只是觉得小孩子太多了一些，我问起他们，他们说这一点比较困难。目前中国也在鼓励迟婚，限制生小孩。
我希望日本和中国更加友好，大力交流。困难的是，我们在日本不能象中国朋友那样热情地、无微不至地接待我们似的招待中国朋友。
山本绢子（日本工会总评议会妇女对策部部长，一九五九年以来三次访问中国，最近一次是去年四月在中国逗留一个月）：我在中国访问了一些老年人，他们对目前的生活感到很满足，他们都希望在新社会多活几年，中国的年青人都在认真地工作，因为他们的劳动所获再不受别人剥削榨取，他们的生活一天一天在向上。
（原载二十八日香港《大公报》）

显示原版>>

Next:美国《人民之声》报指出：我热核爆炸是世界人民的伟大胜利


阿尔及利亚驻黎巴嫩使馆散发声明

出版日期:1966.06.01
         期次:2904
         版次:2
         栏目:\[第二版]
副题:指责摩洛哥准备对阿发起武装进攻
文章正文:
【中东社贝鲁特五月三十日电】阿尔及利亚今天正式谴责摩洛哥，说它正在准备发起一起武装进攻。谴责是在阿尔及利亚驻贝鲁特大使馆散发的一项声明中提出来的。
声明说，摩洛哥继续在阿尔及利亚边境上集结他的军队，并且为他们提供装甲部队。摩洛哥内政大臣乌弗基尔将军正在对布防在双方交界的边境一带的摩洛哥军队进行视察。声明又说，更重要的是摩洛哥国王哈桑二世正在发起对阿尔及利亚的猛烈的电台、报纸和外交攻势。声明断然拒绝阿尔及利亚对在边境争端地区的一次地雷爆炸中一名摩洛哥军官和一些士兵被炸死一事负有任何责任。声明说，这是一次意外事件。自从一九六三年两个姐妹国家之间突然爆发了武装冲突以来，这些地雷就埋在那里了。

显示原版>>

Previous:索马里新闻部发言人宣布：埃塞俄比亚军队侵入索边境

Next:勃列日涅夫承认苏联农业问题严重


波德戈尔内接见古大使

出版日期:1966.06.01
         期次:2904
         版次:3
         栏目:\[第三版]
副题:吴丹同苏驻联大代表会谈
文章正文:
【路透社莫斯科五月三十日电】古巴驻俄国大使今天到克里姆林宫会见波德戈尔内主席，这可能与古巴和美国之间出现的新的紧张局势有关。
古巴大使的这次访问是在苏联发表声明警告美国停止对古巴的“敌对行动”并说哈瓦那共产党政权在苏联有可靠朋友后不到二十四小时进行的。
没有透露古巴大使卡洛斯·奥利瓦雷斯·桑切斯拜访的详情，只说他要求这次会见。
人们认为，大使的这次访问是意义重大的。
【德新社纽约联合国五月三十日电】接近秘书长吴丹的人士今天在这里说，古巴可能要求联合国安全理事会召开会议，就美国在古巴的关塔那摩军事基地引起的越来越严重的危机进行讨论。
秘书长今天接见了苏联驻联合国首席代表费德林，据信主要是讨论古巴问题。

显示原版>>

Previous:勃列日涅夫等抵布拉格参加捷共十三大

Next:古宣布击沉一艘海盗船


勃列日涅夫承认苏联农业问题严重

出版日期:1966.06.01
         期次:2904
         版次:3
         栏目:\[第三版]
副题:说苏谷物产量经常大幅度的“摇摆”，这给国家整个经济造成巨大损失
文章正文:
【塔斯社莫斯科五月二十七日电】，苏共中央全会在这里闭幕。新闻公报说：苏共中央委员会总书记列昂尼德·勃列日涅夫在全会上讲了话。
苏共中央委员会全会一致通过《为谷物和其他农作物获得高产稳产而广泛展开土壤改良工作》的决议。
苏共中央总书记勃列日涅夫在全会上讲话时说，土壤改良是极其重要的工作，他强调指出，农业方面制定的长期规划要求作出巨大的努力，付出大量的投资和物质技术手段。勃列日涅夫指出，提高所有农作物的单位面积产量的任务，今天是迫切的，将来也是主要的。近十年来，谷类作物的平均产量一公顷（一公顷合十五市亩——本刊注）摇摆在十一点四公担到八点三公担之间（一公担合二百市斤——本刊注），谷物总收获量摇摆在一亿五千二百一十万吨到一亿零二百六十万吨之间，国家收购量摇摆在六千八百三十万吨到三千五百四十万吨之间。
勃列日涅夫说：“在谷物总产量和收购量方面的这种大幅度的摇摆，给农业和国家整个经济造成巨大损失。”
早在苏共三月全会（一九六五年）期间和在准备党的第二十三次代表大会期间，实行土壤改良的广泛规划的必要性就已很明显了。勃列日涅夫指出，在这个五年计划期间，对各部门之间的资金重新作了分配，规定拨给农业的国家投资为四百一十亿卢布，而同集体农庄的资金加在一起就是七百一十亿卢布了。
规定再建立一些大片的水浇耕作区。
勃列日涅夫说，“在水浇地上广泛发展小麦、水稻生产以后，我要强调指出，特别是玉米和其他作物的生产，无疑是我国获得谷物高产和有保障的总产量的最重要的措施。”现在从水浇地上收获的谷物只占苏联谷物总产量的百分之二。
在全会决议中认为有必要通过关于用地用水的基本原则的法律和关于保护农业用地和提高对利用农业用地的责任心的法律。
列昂尼德·勃列日涅夫在他的讲话中强调指出，“最近几年来，甚至是十年来，我们对正确使用土地的责任心是减弱了。许多没有开垦荒地的地区耕地数量都有缩小这个事实就证实了这一点。”许多干部对土地利用得如何，土地出产些什么，它如何报偿集体农民的劳动，怎样抵偿把拖拉机和汽车给予农业的工人阶级的巨大劳动，都抱着漠不关心和不负责任的态度。
“不仅应当建立如何利用水浇地和排干地的示范规则，而且应该建立如何使用集体农庄和国营农场一切土地的示范规则。”
勃列日涅夫说：“苏共中央全会制定了非常重大的措施。如果我们很好地执行这些措施，并且顽强地坚定地这样做，那么，这对人民来说将是很大的和有益的事业。我们定将改变我国土地面貌，使农业得到真正稳定和迅速的发展。”

显示原版>>

Previous:阿尔及利亚驻黎巴嫩使馆散发声明

Next:美联社认为：捷共十三大继续搞资本主义复辟


勃列日涅夫等抵布拉格参加捷共十三大

出版日期:1966.06.01
         期次:2904
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科五月三十日电】苏联共产党总书记勃列日涅夫今天乘飞机前往布拉格出席捷克斯洛伐克共产党第十三次代表大会。
勃列日涅夫是由一个强大的代表团陪同前往的，其中包括政治局委员、乌克兰共产党领导人谢列斯特和白俄罗斯党的领导人马谢罗夫。
在这个代表团中还有苏共同苏联集团的关系部副部长鲁萨科夫。
勃列日涅夫可能利用此次访问同出席会议的其它外国共产党领导人举行私下会谈。
现在，这位苏联领导人正在为定于七月举行的苏联集团最高级会议作准备。
【合众国际社莫斯科五月三十日电】苏联共产党领导人勃列日涅夫率领一个党的代表团今天离开这里去布拉格出席捷克共产党第十三次代表大会。
预料，他将在那里同东方集团国家的高级领导人会晤，就相互关心的问题举行双边会谈。
这些问题包括，目前华沙条约组织内部就罗马尼亚要求放松把条约成员国联系在一起的纽带和要求在对条约组织的领导方面给予东欧国家更大发言权这两件事进行的争论。
【法新社布拉格五月三十日电】今天到达布拉格参加捷克斯洛伐克共产党第十三次代表大会的人有，波兰共产党政治局委员、波兰国家首脑奥哈布和东德国家首脑、党的第一书记乌布利希。
人民中国将不出席这次代表大会。只有苏联和东德两国派遣了它们的最高级党领导人出席这次代表大会。
【美联社布拉格五月三十日电】勃列日涅夫出席捷克斯洛伐克共产党第十三次代表大会一事突出表明，苏联是多么仔细地注视着捷克斯洛伐克的长远经济改革计划——此计划将是在为时五天的代表大会上讨论的主要项目。
据报道，捷克斯洛伐克党的首脑诺沃提尼已经向这位苏联领导人保证，苏捷贸易不会受到任何不良影响。目前，苏捷贸易占捷克斯洛伐克外贸总额的几乎百分之四十。
工业和农业改革计划于一九六七年一月一日开始实行。

显示原版>>

Previous:美联社认为：捷共十三大继续搞资本主义复辟

Next:波德戈尔内接见古大使


古宣布击沉一艘海盗船

出版日期:1966.06.01
         期次:2904
         版次:3
         栏目:\[第三版]
文章正文:
【法新社哈瓦那五月三十日电】古巴海军今天宣布，反革命分子驾驶的一艘“海盗船”在哈瓦那以西运送间谍登陆后被击沉。
古巴的一项公报说，为美国特务组织工作的反革命分子今天上午在从一艘机动小艇上登陆时遭到边防部队的突然袭击。其中两名间谍被击毙。
古巴飞机和巡逻船攻击了这艘小艇，这艘小艇被击中爆炸。两名伤员被捞起。两名船员失踪。
公报说，两名古巴海军人员在海战中受伤。

显示原版>>

Previous:波德戈尔内接见古大使

Next:苏修五只船载运大批武器抵加尔各答


马利克宣称：已同意南朝鲜在印尼设总领事馆

出版日期:1966.06.01
         期次:2904
         版次:1
         栏目:\[头版]\[印尼简讯]
文章正文:
【本刊讯】印尼《希望之光报》五月二十三日报道：
马利克在二十一日对南朝鲜《韩国日报》记者桂昌浩谈话时说，事实是，目前有两个朝鲜，过去，印尼甚至同北朝鲜建立了大使级的外交关系，其实在这之前，这两个国家的地位是相等的。
马利克说，然而：目前的新政府为南朝鲜创造更好的可能性，南朝鲜要在雅加达设立总领事馆一事已经得到同意。

显示原版>>

Previous:纳苏蒂安叫嚷「加速同化」华侨

Next:美空中强盗继续在越南北方滥炸


美报报道：美已悄悄供认美机确曾侵犯我领空

出版日期:1966.06.01
         期次:2904
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《纽约先驱论坛报》五月二十八日——二十九日发表一篇报道，题为《据说美国的调查承认同中国空战，“证实”在中国击落一架飞机》，摘要如下：
据美国没有提出反对意见的权威消息说，美国五月十二日的确在共产党中国上空击落了一架飞机。
美国决策人希望这一事件不要引起公众注目，以避免在越南危机中出现新的国际复杂情况。
据许多消息说，美国独立进行的一次调查已经证实了共产党中国的指责，即：美国战斗机越过了北越中国边界，用响尾蛇导弹击落了一架中国飞机。
官方态度是对中国的指责“不发表意见”。

显示原版>>

Previous:美加强北极星导弹弹头威力试验没有成功


美帝苏修低估了中国人民的天才和勤奋

出版日期:1966.06.01
         期次:2904
         版次:1
         栏目:\[头版]
眉题:西德一刊物承认我科学技术的成就很高
文章正文:
【本刊讯】西德《明镜》周刊五月十六日刊载一篇报道，摘要如下：
当上星期爆炸中国的第三次原子弹时，北京就表明了，黄色老虎对谁露出了它的牙齿：就是对着“美苏阴谋”——使华盛顿同莫斯科勾结起来以维护世界和平的核均势。
在中国爆炸第一颗原子弹之前几个月，美国国防部长麦克纳马拉在国会安抚人心地说：“中国在这十年内还不会成为原子威胁。”
麦克纳马拉、哈里曼和赫鲁晓夫，无论美国人还是俄国人都低估了中国人民的天才和勤奋，中国人民总是能够依靠自己技术和科学方面的最高成就的传统。
中国科学家早在欧洲人之前就已经发现了磁、指南针和太阳对地球赤道平面的位置。他们在修道士贝托尔德·施瓦茨之前一千五百年就制造了火药。在宋朝（十世纪至十三世纪）他们已经点燃了第一批火箭，这些火箭把纸鸢发射出去。
今年一月曾祖源（音译——本刊注）博士代表美国全国科学基金会作证说，红色中国已经培养了六十七万一千名青年科学家，其中包括四百名原子物理学家。马萨诸塞理工学院（它的图书馆充分利用了中国的全部科学刊物）得出结论，认为现在中国人在基础研究方面仅比世界水平落后十年至十五年。
两万一千名受过训练的青年地质学家（一九五○年时才只有两百名）开始在中国各个角落有计划地勘探地下宝藏。他们在几个省都发现有重要的钼矿、钛铁矿和镍矿以及大量煤矿。
为了同莫斯科的老大哥闹独立，毛泽东的地质学家首先寻找石油。
中国的化学家（他们在一九四九年仅能自制一百种产品）现在能制造包括整形术、人造橡胶、化肥和化学纤维等在内的八千种化学品。药品工业提供了大量的现代抗生素；而在一九四九年还需要进口阿司匹林。
当一九四九年毛把红旗插在北京紫禁城上的时候，在五亿八千万人口中只有一万二千名大学毕业的医生。十三年之后医生人数虽然仍然很少，但是这个数字已增加了十倍。
在公共卫生方面中国已成为所有发展中国家的榜样：霍乱、天花和鼠疫几乎绝迹；大城市里也已杜绝了疟疾。
技术上的天才和对工作的无限勤奋使中国人有能力找到解决困难的办法；当上海中山医院等待向美国订购的心肺机而白等好久的时候，心脏外科医生孙博士研究了有关医学文献并对试验室内所有的狗进行试验。经过十八个月，机器制造成功了。
红色中国人依靠本国的精湛技术，正在向现代大国地位的象征——原子弹——这个目标前进。

显示原版>>

Previous:印尼一政府官员说：印尼留华学生十分之九拒绝回国

Next:认为我国的经验可以学习


美公私债务去年增加九三0亿美元

出版日期:1966.06.01
         期次:2904
         版次:4
         栏目:\[第四版]
副题:美政府要求曾会提高国债限额
文章正文:
【合众国际社华盛顿五月二十二日电】商务部说，去年美国人增加了九百三十亿美元的债务。
它说，到一九六五年底，美国的公私债务总额达到创纪录的一万二千六百七十五亿美元。一九六五年的增加数是历来最大的一年。
包括私营公司和个人在内的私方债务增加八百三十五亿美元，达到了九千零六十亿美元，联邦、州和地方政府的债务增加九十七亿美元，达到三千六百二十亿美元。
【合众国际社华盛顿二十三日电】政府今天要求国会把国债的暂时限额从三千二百八十亿美元提高到三千三百二十亿美元。
去年国会同意把限额暂时提高到三千二百八十亿美元。这项授权将在六月三十日满期，届时限额将回降到永久数字二千八百五十亿美元。
国债目前约为三千一百八十亿美元。
预料在明春时增加到三千二百八十亿美元以上。

显示原版>>

Previous:斯图尔特说英将尽快自东南亚撤军

Next:美加强北极星导弹弹头威力试验没有成功


美加强北极星导弹弹头威力试验没有成功

出版日期:1966.06.01
         期次:2904
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦五月二十五日电】（记者：特勒）消息灵通人士今天说，美国为在它潜艇发射的北极星弹头上多加一些原子材料的努力已遇到了技术上的麻烦。
美国显然想要使重要的北极星火箭的核弹头比目前更有威力。
这些人士说，但是美国科学家迄今在达到这一目标方面已遇到了困难。
据信美国最近进行的地下试验在很大程度上与这一具体问题有关。但官方没有证实这些推测。

显示原版>>

Previous:美公私债务去年增加九三0亿美元

Next:美报报道：美已悄悄供认美机确曾侵犯我领空


美空中强盗继续在越南北方滥炸

出版日期:1966.06.01
         期次:2904
         版次:1
         栏目:\[头版]
文章正文:
【法新社西贡五月三十日电】美军发言人今晚说，在截至今天中午为止的二十四小时内所进行的袭击中，美国战斗轰炸机袭击了海防东北五十公里的军事设施。
【美联社西贡五月三十日电】美国空军的一位发言人说，北越的晴朗天空使海军和空军的飞机在二十九日能够接连第二天进行猛烈的袭击。发言人说，在十七度线以北进行了七十七次袭击，许多次袭击集中于荣市附近的供应线和十七度以北地区的穆嘉山。

显示原版>>

Previous:马利克宣称：已同意南朝鲜在印尼设总领事馆

Next:印尼《战斗报》报道：印尼共正在有组织地展开活动


美联社认为：捷共十三大继续搞资本主义复辟

出版日期:1966.06.01
         期次:2904
         版次:3
         栏目:\[第三版]
文章正文:
【美联社布拉格五月二十九日电】预料本周在这里举行捷克斯洛伐克共产党代表大会期间，改革主义者和元老派人员彼此将面临着摊牌。
这种每四年举行一次的会议是在这个党可能比东欧其他任何党都更加处于意识形态动荡——从农业到电影——的过程中的时候举行的。这次会议将有一千五百名代表参加。
在这个过程中，最明显的一个问题是如何使国家的经济复兴的辩论。自一九六二年举行上次代表大会以来，经济就接近停滞了。
因此，五月三十一日
——六月三日召开的这次会议讨论的主要题目是捷克斯洛伐克的经济改革，在理论上，这是整个共产党阵营的最根本的问题。
这种具有明显的资本主义色彩的改革将赋予国营企业的经理以较大的自治，实行刺激制度和促进竞争。
它还将运用自由市场的供求力量来协助制订许多价格。
愈来愈多的迹象表明：
由于党的正统派的抗拒，改革在逐渐削弱；正统派认为，任何新的基本的作法都是异端行为。
诺沃提尼将发表主旨讲话，大概将持续几小时。
在对外政策方面，诺沃提尼肯定将效法苏联谴责美国在越南进行的战争并再次攻击西德。
同中国的关系也肯定会在代表大会上进行辩论的。然而，在这一方面坚定地追随莫斯科路线的捷克人，可能遵循苏联的呼吁，用尽量少的公开论战的方式对待这个问题。

显示原版>>

Previous:勃列日涅夫承认苏联农业问题严重

Next:勃列日涅夫等抵布拉格参加捷共十三大


美试验直升飞机在空中加油

出版日期:1966.06.01
         期次:2904
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《科学通讯》一月二十九日登载一条消息，题为《飞机和直升飞机之间的第一次空中加油》，摘要如下：
一架直升飞机和一架固定机翼飞机之间第一次成功的空对空加油试验，有希望大大增加美国空军ＣＨ—３Ｃ（西考斯基Ｓ…６１Ｒ）直升飞机的航程。
被用作空中加油机的是一架海军陆战队的ＫＣ—１３０Ｆ。
一根标准的加油管和经过改制的锥袋，把ＫＣ—１３０Ｆ同装在直升飞机头部的一根十六英尺的探管连接起来（如图）。
在俄亥俄州赖特—帕特森空军基地至少已作了十次这样的连接演习，并没有遇到困难。有一次两架飞机曾连接了五分钟，比给直升飞机加油所需的时间至少长两分钟。速度是每小时一百二十到一百四十英里，高度为四千英尺。

显示原版>>

Previous:伊朗国王抵罗访问

Next:一种蒸气涂层法


纳苏蒂安叫嚷「加速同化」华侨

出版日期:1966.06.01
         期次:2904
         版次:1
         栏目:\[头版]\[印尼简讯]
文章正文:
【安塔拉棉兰五月二十四日电】纳苏蒂安将军呼吁在印尼人和外国后裔的印尼公民之间加速在各方面的一体化和同化。必须这样来实行一体化，即印尼人可以实现「青年誓词」中的口号：
一个民族，一种语言，和一个祖国，即印度尼西亚。
这位将军在最近在棉兰举行的一次戒备集会上进一步说，外国血统的印尼人同样地应该愿意使自己同印尼人民一体化。
这位将军发出这一号召是因为外国后裔的印尼人——特别是中国后裔的印尼人——的地位成了问题，必须在不久的将来解决这个问题。
纳苏蒂安在评论在印尼的外国人时说，如果他们希望被遣返回国，印尼并不反对。
他说：「我们从来没有邀请过他们来到印尼。」

显示原版>>

Previous:右派组织公然霸占我领事馆

Next:马利克宣称：已同意南朝鲜在印尼设总领事馆


南盟代表团抵捷

出版日期:1966.06.01
         期次:2904
         版次:3
         栏目:\[第三版]
文章正文:
【南通社布拉格五月二十九日电】南斯拉夫共产主义者联盟代表团今天到达这里参加星期二在捷首都开幕的捷共十三大。
代表团由南盟中央执行委员斯坦鲍利奇率领，代表团还有：中央委员克拉伊格尔，中央国际联络委员会秘书乌茨尼奇和南斯拉夫驻捷克斯洛伐克大使雅科夫列夫斯基。
【南通社布拉格五月三十日电】南斯拉夫总理斯坦鲍利奇今天同捷共中央委员会主席团委员、总理列纳尔特举行了一小时的会谈。

显示原版>>

Previous:苏修五只船载运大批武器抵加尔各答

Next:苏给印三架民航机


认为我国的经验可以学习

出版日期:1966.06.01
         期次:2904
         版次:1
         栏目:\[头版]
眉题:菲《华侨商报》载文评我经济建设成就
文章正文:
【本刊讯】菲律宾《华侨商报》二十二日译载“马尼拉青年商会经济问题委员会”撰写的一篇经济评论，摘要如下：
许多最近到共产中国访问的客人已以热情充溢句语讲过共产中国的清洁、纪律与进步。其他各国，包括共产中国在内，除了其政治倾向外，一定有来自经济发展经验方面可学习。
在中国的发展中的一个显著因素，是最近对农业发展的强调。农业生产根据每年增加百分之五，比每年百分之二的人口增加率尤高一倍。若干公社现在的每公顷产量已超过二百袋，与我们全国平均之每公顷二十八袋成为尖锐的对照。
我国的农产在过去三十年中并无任何增加。
第二个显著因素是公社有规则地组成。一个公社包含一片等于四个至五个社镇的土地。因此，农耕技术是大规模使用。在那里并没有导致农业生产力低落如我国遍布着的碎片土地。而且，农业生产的责任是置于个别公社身上，并非放在中央政府身上。因此，对于农产，这是地方性责任，而不是中央责任。这与我国现有情形显著对照，在我国，人民是要求中央政府解决他们的问题，而不是在他们当地社会中采取步骤解决这些问题。
第三个因素就是中国人对他们自己制造的产品感到自豪，他们出产的东西可能不是最现代化或最精致的，但由于它是他们的劳动成果，所以中国人为它感到骄傲。这又跟轻视本地产品的大部分菲律宾人所持的态度有显著对照。
第四个因素就是共产中国人的国家纪律观念。公社的纪律，全国到处都可看到的清洁和他们对他们本国产品所感到的自豪都是国家纪律的例子。当然，我们难以辨清这种纪律是由他们对共产主义的信仰或由中国民族思想所激发起来的。
无论如何，在中国的国家纪律观念是强的，并且被用于鼓励生产。

显示原版>>

Previous:美帝苏修低估了中国人民的天才和勤奋

Next:日本人民愤怒抗议美核潜艇闯进横须贺


日本《每日新闻》驻北京记者报道说：我正推行百年大计学习毛泽东思想

出版日期:1966.06.01
         期次:2904
         版次:1
         栏目:\[头版]\[印尼简讯]
文章正文:
【本刊讯】日本《每日新闻》五月七日登载该报驻北京特派记者高田写的一篇文章，摘要如下：
共产党中国现在正处在新时代。本来，报纸、杂志、无线电和电视等一切宣传机器都竭力推动学习毛泽东（思想），把雷锋、王杰、焦裕禄等称为“毛泽东时代的英雄”的三年来的毛泽东（思想）的学习，已经深入到群众的日常生活中。毛泽东思想的教导开始成为七亿群众的行动准则。也可以说，这就是共产党中国领导为向下一代交班而倾注最大力量进行的交班准备。为了度过交班这道难关，中共领导当然考虑要把他们过去走过的革命路线凝结成“毛泽东思想”，灌输给下一代。
中共这样使“毛泽东思想”渗透到成为日常生活的行动准则的意图，就在于准备向下一代交班。如果这样考虑，就可以这样说：即使领导权有所交接，在过去四十多年中所形成的毛泽东路线不会发生变化。
为了使拥有七亿人的这个“超大型的国家”成为同“中华民族”相称的富强国家，中共领导阶层正在推行百年大计，这个大计就是学习毛泽东思想，就是“培养七亿毛泽东”。

显示原版>>

Next:右派组织公然霸占我领事馆


日本大阪市数千工人连续三天同警察搏斗

出版日期:1966.06.01
         期次:2904
         版次:2
         栏目:\[第二版]
副题:工人用石块和木棒反抗警察的镇压 许多警察被石块打伤
文章正文:
【共同社东京五月二十九日电】大阪消息：从二十八日晚起到二十九日晨，在有东京山谷之称的具有代表性的贫民窟发生大灾，由于同特别负责现场警备的警察发生纠纷，附近贫民窟居住的工人突然涌出了三千人，造成了暴乱。
大阪府警察本部在西成警察署设立警备本部，投入了机动队约一千五百人进行镇压，骚乱到二十九日上午四时共约继续了六个小时。工人成为暴徒袭击警备总部已经是第三次，每一次都是出于连最低生活都无保证的愤怒。
骚乱是二十八日晚上十时左右发生的。在这以前，九时四十分左右，在西成区的“微笑俱乐部”着了火。它和旁边的“宫岛食堂”在两个小时之内先后失火，烧了五十平方米的范围。火不久就熄灭了。
但是，去看失火的工人们嚷嚷“消防车来晚了”，“警察态度坏”，发生了骚乱。住在附近贫民窟的工人们陆续涌来，到二十九日零时左右，竟聚集了三千人之众。
【美联社大阪五月三十日电】星期日（二十八日）晚上在这个工业城市的巨大贫民区里，弹压警察不时同投掷石头的学生斗殴，这种情况已是连续第二天了。
釜崎位于大阪以西，是经常发生牵涉到零工工人的骚乱的地方。
釜崎的居民估计约有一万八千人，都是过着不安定的生活，因为他们之中大多数人是干零工的。
【路透社东京五月二十九日电】昨晚剧烈的骚乱席卷了大阪釜崎贫民区，大约有七十六名警察受伤，其中有十六人受重伤。
大约有二千名警察和三千名作零工的工人在骚乱最剧烈的时候用石块、警棍和木棒进行了肉搏。
这个日本西部工业城市的骚乱爆发的原因是：一批人抱怨说，一家棋室和邻近咖啡店着火时，救火机来的太慢了。
警察一再进行袭击来驱散暴徒，但是他们每次都是重新集合起来，继续他们的暴乱行为。
【法新社东京五月二十九日电】在今天夜间，六百名警察开到大阪的釜崎贫民区去平息一场骚乱，在这次骚乱中，有一百三十人、包括八十三名警察被暴徒扔的石块打伤。
【共同社东京五月三十日电】关于接连两晚放火、投掷石块闹事的大阪市西成区釜崎地区的骚动，在三十日夜，仍然有群众三千人闹事，同警察队在各地继续发生了小冲突。
由于警察队采取“人海战术”，并且不断使用武力，群众在下午九点前后起，开始逐渐离散，一部分向西方和东方移动，同警察队对峙，直到深夜。
【共同社东京五月三十日电】“釜崎”第三天的夜晚，工人们又聚在各处，开始表现出险恶的形势，据大阪警察总部西成警察署警备总部调查，截至下午九时止，在各处共计聚有三千三百人。
大阪电：大阪釜崎的群众在下午八点半前后增加到三千三百人，到十点前后约减为二千人。他们在各处同警察队不断发生小冲突，到十点多钟为止，有六个人以妨碍执行公务、暴行等罪名被捕，警察方面没有人受伤。
【美联社大阪五月三十一日电】昨天傍晚这里又发生了贫民区居民骚乱。
警方说，大约有一千人，大部分是白班工人，同镇压骚乱的警察进行零零星星的战斗。
警方发言人说，若干名警察被骚乱分子用石头砸伤。
在这个地区发生过类似的小规模事件。这个地区住有一万八千个人，大部分是穷人。

显示原版>>

Previous:又一艘美潜艇闯进名古屋

Next:日本驻亚太地区使节会议收场


日本人民愤怒抗议美核潜艇闯进横须贺

出版日期:1966.06.01
         期次:2904
         版次:2
         栏目:\[第二版]
副题:日共和社会党决定连续组织数万人的抗议集会
文章正文:
【共同社东京五月三十日电】横须贺消息：美国核潜艇“军曹鱼号”（二千八百三十吨）三十日上午八时十一分开进横须贺美国海军基地。
【法新社东京五月二十九日电】在政府宣布美国核动力潜艇“军曹鱼号”将在星期一上午到达以后，八千名社会党人、共产党人、工会会员和全学联的学生今天在东京湾海军城市横须贺举行了示威。
这是访问日本的第九艘核潜艇，是访问横须贺的第一艘核潜艇。
【共同社东京五月三十日电】横须贺电：社会党、共产党联合组成的阻止核潜艇横须贺实行委员会在三十日下午，决定了今后抗议行动日程表。
三十一日下午三时起五万人集会，
六月一日下午一时起两万人集会，同日下午六时起七万人集会，
六月二日下午六时起两万人集会，
六月三日“军曹鱼号”出港，上午八千人集会。
【合众国际社佐世保五月三十日电】大约一千名日本左翼分子今天在本市集会和游行，抗议美国核动力潜艇“军曹鱼号”驶入横须贺军港。
示威者在大街上游行时高呼“美国核动力潜艇滚出横须贺”、“横须贺的同志们坚持下去”等口号。
【日本广播协会电台五月三十日广播】反对核动力潜艇入港的反日共系统的学生约八十名，今天早晨拥入基地，和警察队推来推去，十三名学生被捕。在今天晚上举行的游行示威中，反共系统的学生和警察队激烈冲突，警察和学生共二十六人受伤，十名学生被捕。
【合众国际社横须贺五月三十日电】二万七千多名学生和工会会员今天举行示威，抗议美国核潜艇“军曹鱼号”来这里访问。
五十名战斗的全学联学生在美国海军基地前面举行静坐示威，同时，二万七千名示威者在五千名警察的严密监视下游行走过。

显示原版>>

Previous:认为我国的经验可以学习

Next:又一艘美潜艇闯进名古屋


日本驻亚太地区使节会议收场

出版日期:1966.06.01
         期次:2904
         版次:2
         栏目:\[第二版]
副题:叫嚷日要在亚洲“发挥领导作用”和协助“遏制”中国
文章正文:
【共同社东京五月二十七日电】述评：
驻亚洲和太平洋地区大使会议，在二十七日结束了历时四天的整个讨论日程。这个会议分析了过去一年亚洲形势的变化情况，并就推进新的亚洲外交政策的方法交换了意见。外务省打算利用这次会议的成果，在今后推行亚洲外交；以“发扬亚洲国家的团结精神”为目的的今后亚洲外交政策，将争取发挥在政治、经济两方面的领导作用。
外务省就推行这种“积极外交”一事，指出：（一）这是回答亚洲各国对我国的期待；（二）协助那些强烈感到中国的威胁的亚洲各国求得稳定，从保障我国安全的观点来看，是必要的。而且，在这次举行大使会议的时候，在政府内部有许多人提议说，“首相或外相应当尽早地访问亚洲各国。”
包括不结盟中立的印度在内，对中国感到威胁的亚洲各国，认为日本是能够同中国对抗的亚洲稳定力量，表现出愿意接近日本的热情。
对亚洲地区“发挥领导能力”，预料当然会加剧日本同中国的对立关系。但是，关于怎样发展日中关系的问题，在这次会议上，几乎完全没有提出新的说法。会议只是确认了过去的基本方针：（一）日中关系按政治经济分开的原则进行；（二）关于联合国的中国代表权问题，要用指定为重要问题的方式，设法确保国府的席位。据说并没有一种代替上述方针的发展日中关系的好办法。相反，在这方面，值得注意的是，与会者强调了我国也应当尽可能协助“遏制”中国扩张主义渗透的政策的必要性。这是回答那些面对中国威胁的亚洲各国的期望的办法，同时对于保障我国安全来说，也是必要的。

显示原版>>

Previous:日本大阪市数千工人连续三天同警察搏斗

Next:日召开驻东西欧使节会议


日召开驻东西欧使节会议

出版日期:1966.06.01
         期次:2904
         版次:2
         栏目:\[第二版]
文章正文:
【美联社维也纳五月三十日电】日本副外务相正示启次朗星期一（三十日）开始举行为期三天的日本驻东欧的使团团长会议。
正示启次郎拒绝评论日本政策的发展和在东欧的贸易前景，因为“这不过是个例行的年会”。驻西欧国家的五个使团团长也出席了这次会议。

显示原版>>

Previous:日本驻亚太地区使节会议收场

Next:泰爱国武装消灭一批反动军警


斯图尔特说英将尽快自东南亚撤军

出版日期:1966.06.01
         期次:2904
         版次:4
         栏目:\[第四版]
眉题:印尼右派将结束同“马来西亚”的对抗
文章正文:
【合众国际社伦敦五月二十五日电】消息灵通人士今天说，两名主要大臣今天向工党议会党团保证，英国将尽可能快地自东南亚和中东撤出军队。外交大臣斯图尔特和国防大臣希利是在讨论政府的“苏伊士以东”政策和国防经济要求的会议上说这番话的。
威尔逊首相出席了会议，但是没有发言。
这些人士说，两名大臣都以马来西亚的局势为例，说明印度尼西亚同马来西亚的对抗显然将要结束，可以采取削减义务的第一步。
两名大臣甚至表示同意一些发言人的看法：英国应从苏伊士以东撤退并削减国防开支。
但是这些人士说，他们在履行的时间和方式上有不同看法，而且认为由于局势关系，不宜断然撤退和草率地节约开支。

显示原版>>

Previous:英工党议员对威尔逊的批评越来越多

Next:美公私债务去年增加九三0亿美元


苏给印三架民航机

出版日期:1966.06.01
         期次:2904
         版次:3
         栏目:\[第三版]
副题:专供印统治集团头子使用
文章正文:
【本刊讯】印度《政治家报》五月二十六日报道：
印度获得三架苏联图—１２４喷气民航机以供总统和总理等十分重要的人物使用，以代替早些时候获得的伊柳辛—１８等航速较慢的飞机。
据传，一批印度航空专家已前往苏联乌里扬诺夫斯克高级航空训练学校受训，以便在回国后能驾驶这些飞机。

显示原版>>

Previous:南盟代表团抵捷

Next:伊朗国王抵罗访问


苏科学家谈莱塞光和未来应用

出版日期:1966.06.01
         期次:2904
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【塔斯社莫斯科一月五日电】列宁奖金与诺贝尔奖金获得者巴索夫认为，不久的将来，莱塞光应用上最有意义的结果可能出现在对化合物的共振影响方面。他在今天的《真理报》上写道，功率强大的莱塞光辐射能够起万能催化作用，利用这种作用可以合成与破坏化合物中的某些键。
他在谈到未来的莱塞光时写道，我们可以提出一种能使用光作为传递信息的介质的机器。利用这种装置的弱电流，可能产生与现代无线电电路相类似的超高速电路。
巴索夫还认为，利用光束传递能量的研究是大有希望的。他写道，现在正在研究把莱塞光辐射转换为高效电能（所谓光整流）的可能性。

显示原版>>

Previous:外国科学家设计波长可变换的莱塞

Next:约翰逊叫嚷美在南越一定要干到底


苏修五只船载运大批武器抵加尔各答

出版日期:1966.06.01
         期次:2904
         版次:3
         栏目:\[第三版]
副题:巴内政部长说巴正促使苏注意它对印供应武器的影响
文章正文:
【路透社拉合尔五月二十九日电】巴基斯坦报纸上周发表国内通讯社的消息说，五艘苏联船只正在加尔各答码头卸下米格二十一型飞机、导弹、重型坦克和其他军事装备。
【美联社拉瓦尔品第五月二十八日电】来访的苏联第一副总理马祖罗夫今天说：“苏联准备帮助印度和巴基斯坦解决它们所有的悬而未决的争端，包括克什米尔问题在内。”
马祖罗夫是在白沙瓦的一次市民午餐会上讲话时说这番话的。
他说：苏联的外交政策是建立在和平的基础上的，塔什干会议是它的政策的必然结果之一。苏联希望印度和巴基斯坦建立友好关系，并将为达到这个目的而运用它的影响。”
【本刊讯】拉瓦尔品第消息：据巴联社五月二十九日报道，巴基斯坦内政兼克什米尔事务部长阿克巴尔二十九日说，巴基斯坦对于苏联供给印度武器深为关切。
这位中央部长在西巴基斯坦莱雅普尔向记者谈话时说，巴基斯坦正促使苏联注意它恢复对印度武器供应所包含的影响，以及这对印巴关系、尤其是对克什米尔争端的影响。
他说，巴基斯坦政府已经向以副总理马祖罗夫为首的来访的苏联议会代表团说明巴基斯坦人民对于供应这些武器的反应。
他指出，大规模供给印度的武器正在鼓励它在印占克什米尔造成一片恐怖。他说，印度必须给予克什米尔人以自决权。巴基斯坦将决不允许印度把克什米尔人斩尽杀绝。巴基斯坦人保证对克什米尔人给予他们在打破来自印度的奴役枷锁的正义斗争中所需要的一切援助。
他警告说：“世界这一部分地区的局势可能再度恶化，从而导致严重的后果，而这种后果将完全由印度负责。”
他说，塔什干宣言是通过苏联总理柯西金的斡旋而达成的，为的是在次大陆实现真正的和永久的和平。这个文件是柯西金为了使两国解决它们悬而未决的争端所做的真诚和正直的努力的结果。但是应当使印度履行它根据这个文件所承担的义务。印度一心要扼杀塔什干精神，从而使局势日益恶化。

显示原版>>

Previous:古宣布击沉一艘海盗船

Next:南盟代表团抵捷


索马里新闻部发言人宣布：埃塞俄比亚军队侵入索边境

出版日期:1966.06.01
         期次:2904
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】摩加迪沙五月二十九日消息：当地的报纸二十九日报道：索马里新闻部发言人昨晚宣布，埃塞俄比亚军队越过了事实上的边界线，进入了索马里境内约十公里左右的达加哈莱村。
他又说，当地地区当局要求埃塞俄比亚军队撤出，但后者却以开火做为回答。
因此索马里地区当局调来治安部队。现在双方彼此处于对峙状态。
这位发言人说，埃塞俄比亚军队正在准备重型武器，但是索马里治安部队则接到命令，不遭到攻击，不得开枪。
他继续说，索马里政府于五月二十一日向埃塞俄比亚驻索马里大使馆递交了备忘录，对埃塞俄比亚军队在好几处入侵索马里并在事实上的边界沿途修筑公路表示不安。索马里政府于五月十二日又向埃塞俄比亚大使馆递交了一份备忘录，建议举行根据在一九六四年双方签定的喀土穆协议组成的混和军事委员会议，以便研究埃塞俄比亚军队的挑衅和他们破坏边界的非军事区的协议问题。然而，到现在为止，索马里政府还没有从埃塞俄比亚方面收到任何答复。
相反，埃塞俄比亚方面正在加紧把重型军事设备运入边境地区，并重新动员军队。

显示原版>>

Previous:英报记者说：杜尔考虑要恩克鲁玛率几代表团去联合国

Next:阿尔及利亚驻黎巴嫩使馆散发声明


泰爱国武装消灭一批反动军警

出版日期:1966.06.01
         期次:2904
         版次:2
         栏目:\[第二版]
文章正文:
【路透社曼谷五月二十九日电】警方人士报告，昨天在廊开省与老挝交界处湄公河泰国这一边的沿岸发生一次枪战，武装的共产党员打死了一个警察和一个村民并打伤了一个警察巡官。
这场战斗是在警察部队正在搜索在五月二十四日伏击并杀死了四名警察的共产党的时候发生的。

显示原版>>

Previous:日召开驻东西欧使节会议

Next:英报记者说：杜尔考虑要恩克鲁玛率几代表团去联合国


外国科学家设计波长可变换的莱塞

出版日期:1966.06.01
         期次:2904
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【塔斯社莫斯科四月二十七日电】莫斯科的四位物理学家设计了一种波长可以变换的莱塞。因此，这种莱塞射线可以从看不见的红外线变成深红色。
这种莱塞在要对物质产生威力巨大的影响时特别有用。它们将有可能影响化学反应的趋势向要求的方向发展。据负责这项研究的科赫洛夫教授说：“从这样一种发生器里产生的光束能把分子分割成几部分，其它任何最新式科学仪器都不能比这种仪器可以更好地做到这点。”
科赫洛夫教授认为，这样的发生器可以产生许多种红外线和可见光的量程。
四年前，科赫洛夫博士和他的同事、莫斯科大学的阿赫马诺夫几乎同美国的物理学家克罗尔同时提出了研制一种叫做参变莱塞的意见，这种莱塞可以用一个特别的晶体来改变它的波长。莱塞射线在通过这个晶体时改变它的波长。
这样的莱塞最近已在苏联和美国设计出来。美国物理学家乔德梅因和米勒设计了一种光发生器，它的波长可以通过装在一个特殊容器里的晶体的温度的变化来调整。
莫斯科的物理学家科赫洛夫、阿赫马诺夫、科夫里金和皮斯卡尔斯卡斯甚至提出了一个更简便的调整方法。他们在莱塞射线的前面旋转这个晶体。只要轻易地转动一根控制杆，莱塞就象无线电接收机一样被调整到所需要的波上。
这样一种光发生器威力比较大，而且比较容易调整。

显示原版>>

Previous:一种蒸气涂层法

Next:苏科学家谈莱塞光和未来应用


一种蒸气涂层法

出版日期:1966.06.01
         期次:2904
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】香港《工商日报》四月十六日报道：
美国发明一种用蒸气法把另一种金属的薄膜涂到平薄的钢板上。例如，把铝加热到成为蒸气，蒸气会附着于钢板上。这过程要在真空室内进行，以防铝被氧化。过程中薄膜的厚度可以精确自行控制。这技术，预期可应用于装罐及打包工作方面。

显示原版>>

Previous:美试验直升飞机在空中加油

Next:外国科学家设计波长可变换的莱塞


伊朗国王抵罗访问

出版日期:1966.06.01
         期次:2904
         版次:3
         栏目:\[第三版]
文章正文:
【路透社布加勒斯特五月二十七日电】伊朗国王穆罕默德·礼萨·巴列维今天乘飞机到这里开始国事访问，在以后三个星期里他还要到南斯拉夫和摩洛哥访问。
在机场欢迎他的有基伏·斯托伊卡、毛雷尔以及其他部长和高级将领。
陪同国王的有外长阿巴斯·阿拉姆。

显示原版>>

Previous:苏给印三架民航机

Next:美试验直升飞机在空中加油


印尼《战斗报》报道：印尼共正在有组织地展开活动

出版日期:1966.06.01
         期次:2904
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉雅加达五月三十日电】根据今天《战斗报》的社论以及从几天前在雅加达和爪哇其它地方被捕的印尼共领导人没收的文件，证明许多反革命残余分子开始巩固他们的战线，并开始有组织地进行政治游击战。该报强调，目前，反革命的印尼共已开始建立他们的执行委员会，从地方委员会开始，直到农村和政府机关中的小组，小组的成员包括前印尼共的活动分子，这些分子仍然自由地在社会各界进行活动。目前，他们的活动主要是为了在精神上恢复他们的党员，办法是利用秘密传单、小册子，其名称有《军人之声》、《人民论坛》、《革命之火》、《关于国内行动的讨论材料》等等。
【安塔拉通讯社万隆五月二十六日电】最高检察长苏吉·阿托少将透露，迄今为止，在印尼全国，在印尼共的三百万正式党员中，只有十万人被捕。
他说，因此，印尼全体人民应该提高警惕，以便这个国家永远可以免遭仍然逍遥法外的共产党人所构成的意识形态危险。
这个最高检察长最近在对哈卢山的芝冷亚村的居民讲话时说，使这个国家在现在或将来免受印尼共的危险的最好方法是宣传建国五项原则。
他最后说，“另一方面，共产主义思想不能存在于一个实行建国五项原则的国家，因为这个国家的人民是坚持不渝地实行他们的宗教信仰的。”

显示原版>>

Previous:美空中强盗继续在越南北方滥炸

Next:印尼一政府官员说：印尼留华学生十分之九拒绝回国


印尼一政府官员说：印尼留华学生十分之九拒绝回国

出版日期:1966.06.01
         期次:2904
         版次:1
         栏目:\[头版]
文章正文:
【路透社雅加达五月二十六日电】印尼高等教育部副部长马舒里今天对记者说，现在中国留学的约二百名印尼学生，只有约二十人表示愿意服从政府命令回国，其余已定居中国了。

显示原版>>

Previous:印尼《战斗报》报道：印尼共正在有组织地展开活动

Next:美帝苏修低估了中国人民的天才和勤奋


英报记者说：杜尔考虑要恩克鲁玛率几代表团去联合国

出版日期:1966.06.01
         期次:2904
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《星期日电讯报》特派记者乔治·伊万斯五月二十九日从阿克拉写的文章说：
被废黜了的加纳独裁者、现在自愿在几内亚过流亡生活的恩克鲁玛据这里说已获得一个新工作。
他的东道主，几内亚总统杜尔，正考虑派他率领一个几内亚代表团到联合国去。
这也将为他自从被推翻以来他在几内亚所进行的反对加纳的新统治者的运动提供一个格外的讲坛。
【法新社伦敦五月二十八日电】《星期日泰晤士报》今天在这里报道，几内亚塞古·杜尔总统向他的“客人”，前加纳总统恩克鲁玛建议：他应该代表几内亚出席亚的斯亚贝巴的非洲统一组织会议。

显示原版>>

Previous:泰爱国武装消灭一批反动军警

Next:索马里新闻部发言人宣布：埃塞俄比亚军队侵入索边境


英工党议员对威尔逊的批评越来越多

出版日期:1966.06.01
         期次:2904
         版次:4
         栏目:\[第四版]
副题:许多人对英政府支持美侵越政策感到不安
文章正文:
【本刊讯】英国《星期日电讯报》五月二十九日刊登一篇报道，题为《后座议员对威尔逊作为领袖的牢骚越来越多了》，摘要如下：
威尔逊担任首相以来，头一次出现了工党后座议员对他的领导方法的明显批评暗流。
这种批评包括了广泛的政策，但也反映了对他的领导方向的更为广泛的捉摸不定。
提出批评的人不仅限于左翼或者是少数右翼，即使在最敬仰他的一些人中间也可以看到出现了越来越大的怀疑的情绪。这是一种威尔逊必须注意的情绪。
受到批评的政策的主要方面是：
海员罢工——许多左翼议员因政府对他们认为是很通情达理的一些人所采取的强硬态度而感到不安。
越南——因政府无条件地支持美国政策而感到不安的人，已不再仅限于左翼了。美国国内越来越强烈的反对并未引起英国工党政府的共鸣，这一点已使更多的议员感到不安了。
罗得西亚——举行初步会谈、压赞比亚继续向罗得西亚付出运输铜的铁路运费，以及卡翁达总统对英国政策的攻击，这一切使人们越来越觉得，英国将要在基本原则上进行妥协，尽管政府曾断然否认会这样。
共同市场——政府突然对英国参加的事热情起来了，这使许多议员大吃一惊。他们问道，政府现在在多大程度上决心象麦克米伦先生那样不惜一切代价地参加进去呢？他们坚持自己的条件到什么地步呢？
苏伊士以东政策——希望削减防务开支的左翼已同梅休先生携起手来。梅休已辞去政府职务，因为他希望把更多钱花在航空母舰上。
虽然这样的联合起来是荒唐的，但是他们有一件事是真正一致的：对政府真正在多大程度上决心奉行苏伊士以东政策，以及为什么奉行这种政策，感到捉摸不定。
如果说象威尔逊这样一位聪明的政治家没有意识到有这些批评，那才是奇怪的了。

显示原版>>

Previous:约翰逊叫嚷美在南越一定要干到底

Next:斯图尔特说英将尽快自东南亚撤军


又一艘美潜艇闯进名古屋

出版日期:1966.06.01
         期次:2904
         版次:2
         栏目:\[第二版]
文章正文:
【共同社名古屋五月三十日电】在核动力的“军曹鱼号”驶到横须贺港的差不多同时，日本星期一（三十日）在名古屋港接待了第二艘美国潜水艇。
驶到名古屋的潜水艇是“鱼虎号”，该舰在海面上的排水量为二四二五吨，乘员一三八人，由斯皮尔指挥。“鱼虎号”和“军曹鱼号”都是美国第七舰队的潜水艇。

显示原版>>

Previous:日本人民愤怒抗议美核潜艇闯进横须贺

Next:日本大阪市数千工人连续三天同警察搏斗


右派组织公然霸占我领事馆

出版日期:1966.06.01
         期次:2904
         版次:1
         栏目:\[头版]\[印尼简讯]
文章正文:
【美联社雅加达五月二十二日电】印尼大学生统一行动组织今天晚上举行新总部成立典礼。
这个总部在两个月前是共产党中国的总领事馆。
【路透社新加坡五月三十日电】雅加达电台今天报道，印尼华裔学生和青年二十八日接管了马辰的中华人民共和国领事馆。
这里收听的电台说，这个建筑物后来被移交给南加里曼丹行政长官。
电台说，行政长官赞扬了学生和青年有条不紊地、和平地接管领事馆的这种自发行动。

显示原版>>

Previous:日本《每日新闻》驻北京记者报道说：我正推行百年大计学习毛泽东思想

Next:纳苏蒂安叫嚷「加速同化」华侨


约翰逊叫嚷美在南越一定要干到底

出版日期:1966.06.01
         期次:2904
         版次:4
         栏目:\[第四版]
副题:路透社说约翰逊的讲话「实际上拒绝了南越佛教徒的压力」
文章正文:
【美新处华盛顿五月三十日电】约翰逊总统三十日对南越目前的动乱表示遗憾，认为这模糊了“在建立立宪政府方面所正在取得的真正进展。”
总统在谈到若干城市中举行的示威和佛教徒为抗议阮高其总理政府而自杀的行动时说，“在目前的动乱中，有人选择不要命的行动来表示自己的政治信念，这是可悲的。”
总统是在阿林顿国家公墓为美国在过去的战争中牺牲的将士举行的纪念日会上讲话时这样说的。
总统说，南越目前尽管存在着“内部争执和困难”，正在朝着“建立一个将越来越反映人民的真正意见的政府”的方向前进。
总统说，“但是如果对南越的外来侵略不击溃的话，就无法去实现有妥协的政治和秘密投票。”
【美联社弗吉尼亚州阿林顿五月三十日电】约翰逊总统今天说，南越佛教徒的抗议自杀，使人看不出在建立按宪法成立的政府方面所取得的进展。
总统承认“我国的许多人对在南越的这一冲突是思想混乱的”。
【路透社弗吉尼亚州阿林顿五月三十日电】约翰逊总统今天实际上拒绝了佛教徒通过自杀施加的压力，这些佛教徒是要求削弱美国对南越政府的支持的。
总统说，不应当因“一些不要命行动”而看不见朝建立按宪法成立的政府方面正在取得的进展。
这是华盛顿对佛教徒领袖释智光昨天（五月二十九日）的挑战的第一个反应。释智光说，他认为约翰逊要对过去和未来的殉死负责，如果他不撤销美国对阮高其政权的支持的话。
约翰逊呼吁越南人的分歧不要过度，但是他没有谈任何话可以被解释为支持佛教徒要推翻阮高其总理的运动的。约翰逊还重申，美国一心要把越南的斗争进行到底。

显示原版>>

Previous:苏科学家谈莱塞光和未来应用

Next:英工党议员对威尔逊的批评越来越多


《马尼拉时报》载文；要求菲律宾政府同我建立关系

出版日期:1966.06.02
         期次:2905
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】菲律宾《马尼拉时报》五月二十九日刊登克鲁斯写的一篇文章，题为《我们的反共立场是受美国影响的》，摘要如下：
事实是，美国对共产党在中国接管的最初反应是深为震动的，简单的原因是：共产党的胜利不仅是蒋介石的失败，也是美国的失败。因此，对美国人是创伤，他们受的这个创伤还没有痊愈，不幸，菲律宾对中国的“政策”一直是机械地抄袭美国的“政策”。
美国和中国之间严酷的斗争还涉及其他考虑，这些考虑根本不适合菲律宾。中国和美国都是大国，因此从事大国政治活动是可以理解的，菲律宾不是一个大国。地理把这两个大国分开数千英里之外，而地理形势使菲律宾距大陆中国只有喷气式飞机一小时的航距。在种族上，美国人和中国人是相异的，而菲律宾和中国人同为亚洲人，将来这个因素比今年可能起更大的作用。美国是世界上最富的国家，而中国和菲律宾都是发展中的国家。
另一方面，有一些情况——诸如菲律宾和中国之间有传统联系的悠久历史以及在菲律宾有相当多的华侨——要影响菲律宾的态度，使之与美国的态度不同。
菲律宾由于其执行的“反共”政策，没有考虑同中国建立关系的可能性。这个政策是从美国殖民统治时期传下来的，但是菲律宾人现已证明比美国人还要反共。
因此，我们根本没有同任何共产党国家建立关系，而美国人除了同中国和古巴没有关系之外，是同各个共产党国家有关系的。但是，菲律宾没有正当的理由认为在国内保持其反共政策的同时与共产党国家建立关系是不适宜的，如果不是根本不可能的话。
我们菲律宾人是反共的，并不意味着世界其他地区也应当反共。
没有理由说明，和平共处的同样精神不应体现于菲律宾人和这个行星上的其他国家人民之间的政治关系。

显示原版>>

Previous:美机对越南北方进行疯狂袭击

Next:右派上台后印尼经济情况日趋恶化


阿尤布说巴政府已向苏指出：苏向印度提供武器存在危险

出版日期:1966.06.02
         期次:2905
         版次:2
         栏目:\[第二版]
文章正文:
【新华社拉瓦尔品第五月三十一日电】据巴基斯坦联合通讯社报道，阿尤布总统说，巴基斯坦政府已向苏联政府指出向印度提供武器援助存在的危险。
他在西巴基斯坦的基达向记者谈话时说，苏联最近向印度供应的武器是能够“显然在平原上对巴基斯坦”使用的那种类型的武器。
记者问，他是否有可能同印度总理会晤，总统说，没有这个打算。
记者问，他的政府是不是已经决定把克什米尔问题再次提到安理会，总统说，这个问题正在考虑中。
记者问到印度和巴基斯坦根据塔什干宣言举行第二轮部长级会议的前景，总统说，巴基斯坦准备赴会，如果印度准备讨论两国之间存在的所有问题的话。
【路透社卡拉奇五月三十一日电】阿尤布总统今天说，巴基斯坦已警告苏联注意向印度提供武器的危险。
阿尤布总统没有说巴基斯坦政府是怎样同苏联政府交涉的。

显示原版>>

Previous:印尼民族阵线害怕人民采取行动发表“呼吁收”承认经济十分危急

Next:巴不希望苏在印巴间进行仲裁


巴不希望苏在印巴间进行仲裁

出版日期:1966.06.02
         期次:2905
         版次:2
         栏目:\[第二版]
副题:布托在巴国民议会表示
文章正文:
【新华社拉瓦尔品第五月三十一日电】布托外长今天说，巴基斯坦并不要求苏联在执行塔什干宣言方面进行仲裁。
他在国民议会答问时说，巴基斯坦政府并不认为要求苏联总理召开巴印领导人的另一次最高级会议来解决克什米尔争端是适当的。
他说，在过去十九年中，巴基斯坦曾在最初两年要求英国、在以后三年要求联合国、在以后十二年要求美国、并在最近两年要求苏联帮助巴基斯坦解决与印度的克什米尔争端，但是都无用处。他在国民议会议员热烈掌声中宣布，克什米尔争端的解决取决于巴基斯坦人民自己。
布托说，政府通过巴基斯坦驻苏大使和苏联驻巴基斯坦大使就共同关心的一切问题（包括执行塔什干宣言）经常进行接触。并没有发生要求苏联政府帮助迫使印度政府遵守塔什干宣言的问题。

显示原版>>

Previous:阿尤布说巴政府已向苏指出：苏向印度提供武器存在危险

Next:顺化学生烧毁美国领事馆


邦博科指责比支持推翻蒙博托

出版日期:1966.06.02
         期次:2905
         版次:2
         栏目:\[第二版]
副题:刚果伪议会通过取消比殖民当局矿产和森林开采权的建议
文章正文:
【德新社利奥波德维尔五月三十一日电】刚果外交部长邦博科今天说，昨天企图推翻刚果政府的阴谋的阴谋者，曾寻求法国、美国、西德和比利时大使的支持。根据这些阴谋者的口供，美国和西德大使拒绝了阴谋者的请求。
邦博科说，法国大使告诉他们说，他们应该支持蒙博托政府，因为他的政策是进步的，目的是要把这个国家从其殖民地的过去解放出来。
但是，邦博科报怨说，有些大使没有通知刚果政府，这表明在他们方面缺乏礼仪。
邦博科在谈到比利时大使馆一级秘书朗斯时说，朗斯是否犯有援助阴谋家们的罪，这用不着我来裁判。这位部长说，简单的事实是，他已经深深地卷入刚果事务中，以致破坏了国际外交准则。
【法新社金沙萨五月三十一日电】金沙萨的三家日报今晨都以特号字标题报道破获这一阴谋。《刚果之星报》头版的通栏标题是：《比利时和法国大使馆牵涉在事件中》。
【路透社利奥波德维尔五月三十一日电】刚果议会通过了一项取消前比利时殖民政府出租的所有矿产和森林的开采权建议。这个建议是以向蒙博托总统提出建议的方式提出的，蒙博托对法律拥有最后决定权。

显示原版>>

Previous:新老殖民主义在刚果（利）矛盾又表面化

Next:捷共十三大开场


勃列日涅夫在捷共十三大鼓吹“联合行动”

出版日期:1966.06.02
         期次:2905
         版次:3
         栏目:\[第三版]
副题:乞求西方考虑苏捷等提出的关于“欧洲和平”的建议
文章正文:
【美联社布拉格五月三十一日电】勃列日涅夫在捷共十三大说：“苏联人民同其他社会主义国家一起，采取坚决的立场，反对美帝国主义者要发动一场新的军事大火和侵略的任何企图。”
勃列日涅夫重申了苏联的呼吁：在反对“帝国主义侵略、新老殖民主义”的斗争中，共产党要团结起来。
勃列日涅夫说，只要北大西洋公约组织存在，华沙条约将“继续表现最大的警惕，并加强我们社会主义国家的国防力量”。
他说，“苏联和社会主义国家一贯反对欧洲和世界分裂为两个由国家组成的敌对军事集团……这是华沙防务条约所有成员国的看法。我们赞成以一切国家的和平合作代替军事联盟，而且我们准备为此作出努力。”
捷通社发表的勃列日涅夫讲话没有直接批评共产党中国在意识形态上和莫斯科阵营的不和。但是，这位苏联领导人着重谈到需要“团结起来采取一致行动”以反对西方“要制止世界革命进程发展”的企图。
【法新社布拉格五月三十一日电】苏共总书记勃列日涅夫今天在这里指责说，“美国军事集团”正在“古巴关塔那摩地区”进行挑衅活动。
这是苏联领导人对目前的古巴危机第一次正式表态。
他说：“我们的古巴兄弟可以放心：苏联将坚决地支持革命的古巴和它争取自由的神圣权利。”
勃列日涅夫说，苏联、捷克斯洛伐克、波兰、东德和其它国家曾提出关于加强欧洲和平的建议，这些建议应该得到西方领导人的认真考虑。
他说，华沙条约国总是愿意仔细考虑其它国家的建议的。

显示原版>>

Previous:捷共中央提交十三大报告承认：捷经济困难重重

Next:苏记协代表团到老挝活动


捷共十三大开场

出版日期:1966.06.02
         期次:2905
         版次:3
         栏目:\[第三版]
副题:诺沃提尼的报告对内鼓吹搞资本主义复辟，对外追随苏修反华
文章正文:
【南通社布拉格五月三十一日电】捷克斯洛伐克共产党中央委员会第一书记诺沃提尼今天在这里宣布捷克斯洛伐克共产党第十三次代表大会开幕。
代表一百六十九万八千名党员和候补党员的一千四百九十名代表出席了代表大会。
【美联社布拉格五月三十一日电】中国共产党人和他们意识形态上的盟友星期二引人注目地没有出席捷克斯洛伐克共产党代表大会的开幕会。会上捷克斯洛伐克总统、党的首脑诺沃提尼要求实现国际共运的团结。
诺沃提尼在简短的开幕词中说，因为“美国在越南进行侵略”，团结是十分必要的。
在四年前举行的上次代表大会上，中阿被指责为采用纳粹手法反对莫斯科路线。这次，发给代表们的“提纲”指责中国人“客观上为帝国主义效劳”。
苏联的勃列日涅夫和东德的乌布利希是捷克斯洛伐克东欧盟国中到这里来参加代表大会的仅有的党的首脑。波兰，保加利亚，匈牙利和罗马尼亚只派了二等或三等代表出席大会。
【美联社布拉格五月三十一日电】捷总统和共产党首脑诺沃提尼表示赞同在苏联领导下的共产党团结，并警告说，“一定不允许”共产主义阵营内部的分歧“发展成冲突”。
诺沃提尼在捷共十三大开幕词中说，他的政府“坚决驳斥侮辱性的和恶意的论战”——这显然指的是北京在意识形态争端的反苏运动。
他说，苏联是“世界社会主义和和平的支柱”，捷党主张“兄弟党真诚地、同志般地和建设性地交换意见……在这个或那个理论或政治问题上的意见分歧都不能为拒绝在反对帝国主义的共同斗争中行动一致辩解。”
诺沃提尼说，“建设社会主义的不同的客观条件可能在社会主义建设和相互合作的某些问题上引起分歧，这是合乎逻辑的。”
这句话看来是指的罗共首脑齐奥塞斯库对莫斯科采取“独立立场”说的。
齐奥塞斯库上月向苏联进行了挑战。
他还支持苏联提出的加强华沙条约的号召——据信，罗马尼亚是反对的。
【法新社布拉格五月三十一日电】捷克共产党第一书记诺沃提尼今天强调指出，华沙条约国仍然需要采取一致行动以便确保维护“整个”社会主义阵营。
诺沃提尼在共产党代表大会上讲话时还强调了苏联军队在这一全面防卫中所起的作用。
他说，社会主义国家只有团结起来井同苏联进行紧密合作加强它们的国防才能确保安全，“苏联的武装部队是捍卫整个社会主义阵营的核心力量”。
诺沃提尼说，召开世界共产党和工人党会议来恢复意识形态上的一致是有益的。
他说，“我们对于同人民中国和阿尔巴尼亚人民共和国发展关系也感到关心。
“因为，这种关系的改善将有助于加强整个社会主义阵营的团结和力量。”
【南通社布拉格五月三十一日电】诺沃提尼在三小时的报告中大部分谈到了要作出努力来加速前进的步伐和进一步发展捷克斯洛伐克的经济。他说，捷克斯洛伐克正在进行根本性的改革。他说，这种改革已经超过了经济学的范围。
诺沃提尼说，只有从物质上关心自己工作结果的直接生产者才能有效地对现代生活中激烈改变的条件作出反应。

显示原版>>

Previous:邦博科指责比支持推翻蒙博托

Next:捷共中央提交十三大报告承认：捷经济困难重重


捷共中央提交十三大报告承认：捷经济困难重重

出版日期:1966.06.02
         期次:2905
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】捷《红色权利报》五月三十日以《论我国社会的发展和党的工作》为题，摘发捷共中央提交给捷共十三大代表的一份报告，摘要如下，
报告研究了国民经济发展的结果和它的现状。
报告谈到，尽管在第二个五年计划期间取得一系列不容置疑的重要成就，在生活水平增长方面与其它五年计划时期相比，相对地来说提高得最为迅速，但是这些是在发展的粗放性质增加、效果恶化、并在显著损害未来的按比例发展的情况下取得的。
第三个五年计划预计的国民经济发展速度是迅速的。然而实际发展状况说明，一九六一——一九六五年期间的发展意图是不现实的。对第三个五年计划的原定设想的干预，对再生产过程的连贯性产生了十分严重的后果，因为这些干预措施采取得太晚，不成套，没有解决基本原因，从而也没有解决在经济发展的条件和需要之间的不断增长的冲突的实质。
在利用资金方面的效果不足和下降以及在国民收入方面的停滞，造成并暴露了隐藏在再生产过程各个阶段中的经济不平衡，证明这种不平衡的特别是下述事实：
——资源的创造方面的发展情况和效果不足以满足当时的和远景方面的需要，
——在积累的效能下降的情况下，收入的增长超过国民收入的增长，
——基本建设高度分散，没有足够地把基本建设集中到决定性工业建筑项目上来，
——储备物资过分增长，这限制了去顺利地满足需要，
——支付平衡方面出现赤字。
尽管在重新对待国民经济发展方面作出一定努力，如一九五七年提高国民经济发展的效果的措施或者是一九五八年关于新管理体制的尝试，然而这种努力没有获得大多数管理机构必要的理解和支持。
特别是由于水灾和农业中不利的天气所造成的破坏和损失、公路的破坏、房屋总数的维修情况的恶化等所引起的新出现的需要也给一九六二年至一九六五年期间的经济状况造成了困难。这些损失估计有八十亿至九十亿克朗。所有这些原因和国民经济中的困难导致了十二次代表大会关于制订七年计划的决议没有实现。……发展国民经济长期规划的工作显著推迟，到一九六五年才恢复。

显示原版>>

Previous:捷共十三大开场

Next:勃列日涅夫在捷共十三大鼓吹“联合行动”


柯西金接见南外长

出版日期:1966.06.02
         期次:2905
         版次:3
         栏目:\[第三版]
文章正文:
【南通社莫斯科五月三十日电】苏联总理柯西金今天在克里姆林宫接见了南斯拉夫外交国务秘书马尔科·尼凯集奇。
会见时柯西金和尼凯集奇在热情友好的气氛中举行了会谈。
苏联外长葛罗米柯和南斯拉夫驻苏大使多布里沃耶。维迪奇也参加了会见。
【南通社莫斯科五月三十日电】苏联最高苏维埃主席团主席波德戈尔内今天在这里接见了南斯拉夫外交国务秘书尼凯集奇。
波德戈尔内和尼凯集奇举行了亲切友好的会谈。
【南通社莫斯科五月三十日电】南斯拉夫外交秘书尼凯集奇和苏联外长葛罗米柯今天在这里举行最后一次政治会谈。
官方发表的简短公报说，会谈是在友好和谅解的气氛中进行的。会谈中，这两位部长和他们的助手就最重要的国际问题和两国之间的双边关系问题交换了意见。
会谈这些问题时是本着这样的精神进行的，即：两国要为发展积极的合作作出贡献，以便改善总的国际局势和造成解决有争端的国际问题的气氛。
两位部长满意地指出，南斯拉夫和苏联之间的经济关系现在比以往任何时候都有更大的发展。苏联最近在南斯拉夫的对外贸易中一直占第一位。
【南通社贝尔格莱德五月三十一日电】南斯拉夫外交秘书尼凯集奇在他的助手陪同下，在对苏联进行了七天正式访问后，于今天上午乘飞机回到了贝尔格莱德。
在抵达贝尔格莱德时，尼凯集奇在机场发表的谈话中说，“我们在莫斯科进行的会谈再一次证实了同苏联的双边关系的发展十分顺利”。

显示原版>>

Previous:英美报纸评卡斯特罗宣布古处于戒备状态

Next:苏科学家研究使受伤心肌再生


腊斯克到芬兰活动

出版日期:1966.06.02
         期次:2905
         版次:4
         栏目:\[第四版]
副题:重弹“和平谈判”越南问题的滥调\赫尔辛题基群众示威抗议美侵越政策
文章正文:
【法新社赫尔辛基五月三十一日电】美国国务卿腊斯克今晚乘飞机到达这里作短时间访问，在访问期间，他将把约翰逊总统的一封私人信件交给吉科宁总统。
腊斯克是应上届芬兰政府的邀请到此访问的。在他到达前，有人在市中心开展了一次绝食斗争抗议美国对越南的政策。
腊斯克的访问遭到共产党人和和平战士的反对。腊斯克在机场举行的简短记者招待会上谈到谋求越南和平的尝试时说，他愿意明天就去日内瓦，“如果对方也愿意去的话”。他又说，但是至今对方没有表示愿意去。
关于美国和中国之间的外交接触，这位国务卿说，美国打算继续进行这些接触，并设法找出加强关系的方式方法，“但是有着困难”。腊斯克说，在他明天同吉科宁和芬兰高级部长的会谈中将讨论国际问题，其中有裁军问题。
【美联社赫尔辛基五月三十一日电】腊斯克在芬兰只逗留两天。
他将在六月二日到四日在挪威，然后前去参加六月七日在布鲁塞尔举行的大西洋联盟部长理事会会议。美国的越南政策在芬兰人民中间是不得人心的，预料星期三在赫尔辛基将举行反美示威。

显示原版>>

Previous:英报认为麦克纳马拉想集中兵力应付亚洲局势

Next:美联社新闻分析说：英一大堆麻烦使威尔逊忧心忡忡


美报传苏加诺可能在本月辞职

出版日期:1966.06.02
         期次:2905
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《华盛顿邮报》五月二十七日自伦敦报道：
最近来自雅加达的第一手消息说，苏加诺总统已完全被印度尼西亚的新领导人驯服了，他准备辞职，可能是在下月。

显示原版>>

Previous:右派上台后印尼经济情况日趋恶化

Next:右派对空军进行大规模清洗


美国内对政府的不满情绪日益增长

出版日期:1966.06.02
         期次:2905
         版次:4
         栏目:\[第四版]
文章正文:
白宫又玩弄“和谈”骗局，声称如有人就越南问题提出“谈判”建议，美将“欣然接受”
【合众国际社华盛顿五月三十一日电】（记者：汉斯莱）白宫今天说，约翰逊总统将热切地抓住任何机会举行越南和谈，但是共产党人没有暗示他们希望举行。
莫耶斯说，如果提出了这样一个建议，政府“将相当地作好了准备来欣然接受”，并且“作出合适的响应”。
官员们承认，虽然最近若干月来反共军事局势总的有了改善，但是正在对政府施加越来越多的压力要求找到某种从越南冲突脱身的体面的办法。
有三个因素汇合起来加强了这种压力。
这三个因素是：
——继续吵吵嚷嚷，对目前的西贡政府是否能够取得稳定和赢得主要一部分南越人的支持表示怀疑。
——在美国的不满情绪和批评越来越多，有些政治家们认为这将对政府在十一月国会选举中的政治命运有不利的影响。
——中立主义者和甚至一些盟国再次要求美国结束对北越的空袭，有些人认为空袭正在使共产党人进行抵抗的意志更加坚决。这样一种要求在一月份的“和平攻势”之后曾经一度急剧减少。
美国官员们不大愿意讨论这些似乎正在加剧约翰逊的困境的因素。但是外交观察家们怀疑当河内或北京在南方的政治动乱似乎正在使它们得利这样一个时候是否会提出和平的建议。
【美新处华盛顿五月三十一日电】白宫今天重申，美国愿意参加结束越南战争的谈判。
白宫新闻秘书莫耶斯对提问者说，虽然没有提出谈判的建议，但是如果真的提出了建议，“美国政府一定会抓住它，”一定会“准备考虑”和采取相应行动。
莫耶斯的意见是在回答一个问题时这样说的。

显示原版>>

Previous:一国际组织提出关于口服避孕药与健康的报告

Next:英报认为麦克纳马拉想集中兵力应付亚洲局势


美机对越南北方进行疯狂袭击

出版日期:1966.06.02
         期次:2905
         版次:1
         栏目:\[头版]
文章正文:
【美联社西贡五月三十一日电】美军总部今天宣布，在北越上空进行了五个月来最猛烈的空袭，空军和海军的喷气机从河内以北一直到十七度线进行了袭击。
一位发言人说，晴朗的天空使美国军用飞机今天在北越进行了比二月恢复轰炸以来任何时候都多的袭击。
【合众国际社西贡五月三十一日电】可靠人士说，三十日空军和海军的袭击有“二百多”架次。

显示原版>>

Previous:中国乒乓球队学习毛泽东思想发出无穷威力

Next:《马尼拉时报》载文；要求菲律宾政府同我建立关系


美联社新闻分析说：英一大堆麻烦使威尔逊忧心忡忡

出版日期:1966.06.02
         期次:2905
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伦敦五月二十八日电】（美联社注：阿瑟·加弗向同英国政治舞台有密切接触。在这篇新闻分析中他论述今夏英国政局前景。题为《希思一威尔逊》）
英国工党首相威尔逊和他的保守党对手希思今年夏天面临政治和工业方面动荡局面，这可能破坏他们权力的梦想。
国内外一大堆麻烦使威尔逊忧心忡忡。在这许多麻烦中有历时已十三天的海员罢工，有威胁多种族英联邦前途的罗得西亚危机。如果无法解决这些麻烦，就会危及威尔逊的领导。
希思的问题之产生是由于保守党为使政策适应时代而改变所产生的影响。他的追随者并不始终同他一致。在他们的演说中有时掺入对美国行动的批评。
最近数月中，尤其是在三月的全国大选运动中，美国官员们发现难以消除某些高级保守党人“正在成为戴高乐分子”这样一种印象。
希思象他的大批追随者一样，对他所认为的英国极端依赖美国以求财政、军事和政治支持这种情况感到愤慨。他指责威尔逊向美国人借贷过多，他在接连几次竞选演说中说，这使英国“当”给华盛顿了。
过去，威尔逊愤怒地否认保守党的和其他人的说法：他的政府支持美国在苏伊士以东的立场以换取约翰逊支持英镑。
在去年产生这个问题时他在一次工党会议上叫道，“我们不是靠贵妇吃饭的人”。但是威尔逊比多数人更清楚知道英镑真正是何等的不稳。
他知道世界银行家的目光都注视着他的政府如何对付英国的工业、金融、出口、生产率的问题。他知道，自一九六四年十月执政以来，生活费用上涨了百分之七点五，这使得英国的货物甚至比过去更难以在国外销售。他知道，完成他所作出的到今年年底消除英国十亿美元贸易赤字的保证的可能性正在渐渐消失。
对威尔逊政府说来，目前的海员罢工可以说是一种决定时刻。威尔逊的自己的某些左右翼追随者近来都转而反对他了。
所有这一切使加拿大总理皮尔逊发出警告说，可能使二十三国多种族的英联邦完全垮台。

显示原版>>

Previous:腊斯克到芬兰活动


美约有一万人使用电池心脏起搏器

出版日期:1966.06.02
         期次:2905
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【路透社纽约四月二十八日电】大约有一万名美国人由于在他们身体里植进了用电池作动力的装置来保持他们的心脏正常地搏动而过着比较正常的生活。
这是美国心脏病学会的一位发言人今天在通用电气公司宣布打算增加心脏「起搏器」装置的产量后说这番话
的。

显示原版>>

Previous:苏科学家研究使受伤心肌再生

Next:世界卫生组织谈世界疾病情况


摩外交大臣召见阿尔及利亚大使

出版日期:1966.06.02
         期次:2905
         版次:2
         栏目:\[第二版]
文章正文:
【法新社拉巴特一日电】在得悉阿尔及利亚驻贝鲁特大使馆昨天散发的所谓“摩洛哥政府即将向阿尔及利亚发动军事进攻”的声明后，外交大臣谢尔卡维昨天午后在他的办公处召见了阿尔及利亚驻拉巴特大使哈米达。
外交大臣向阿尔及利亚大使表示他对阿尔及利亚驻黎巴嫩大使馆的声明中所用的谎言深感愤慨。他对一位阿尔及利亚外交代表采取的这种放毒行动提出强烈抗议。
马格里布阿拉伯新闻社最后说，谢尔卡维在昨天午后还召见了黎巴嫩驻拉巴特大使侯赛因·吉斯尔，请他注意阿尔及利亚驻贝鲁特大使馆的声明的严重性，并就此谈到了在卡萨布兰卡举行的第三次阿拉伯首脑会议上所通过的阿拉伯团结公约的各项决定。

显示原版>>

Previous:南越佛教徒散发反对美阮的传单

Next:南越佛教领袖宣称：同阮高其等的谈判没有结果


南越佛教领袖宣称：同阮高其等的谈判没有结果

出版日期:1966.06.02
         期次:2905
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡五月三十一日电】可靠人士说，南越执政的将领们和化道院的六名领导人员今天在这里举行正式谈判，努力为政治危机找出折衷解决办法。谈判是在总统的嘉隆宫举行的。
和元首阮文绍在一起的有总理阮高其和执政的指导委员会目前在西贡的所有将领。
佛教代表团以化道院院长释心珠为首，他是佛教运动的温和派领袖。
【路透社西贡五月三十一日电】南越政府和佛教领袖们今天突然在这里举行了会议，但是显然在解决正在毁灭这个国家的政治危机方面没有取得任何进展。佛教领导人在会后说，他们同六人政府代表团的两小时会谈没有取得任何具体结果。
阮高其和阮文绍领导政府代表团。
观察家们认为举行这次会谈的事是意义重大的，因为这是正当几乎每天都发生反政府示威和佛教徒的激烈自杀事件的时候发生的。
消息灵通人士说，在今天下午在西贡举行的会议上，佛教徒重新提出要执政的军事委员会辞职和举行大选的要求。

显示原版>>

Previous:摩外交大臣召见阿尔及利亚大使

Next:新老殖民主义在刚果（利）矛盾又表面化


南越佛教徒散发反对美阮的传单

出版日期:1966.06.02
         期次:2905
         版次:2
         栏目:\[第二版]
副题:西贡和顺化不断有和尚和尼姑自焚
文章正文:
【美联社西贡五月三十日电】在化道院散发了攻击越南政府和美国的传单。传单说：“阮文绍—阮高其妥协就意味着背叛了佛教同胞们所做的一切神圣的牺牲。”
传单还说：“佛教同胞的生命和财产作出了极大的牺牲。请你们回去吧，请你们放弃对美元的强烈感情吧。佛教是讲慈悲的宗教。佛教决不同好战的和残暴的人合作。战争将使人类蒙受苦难和悲伤。佛教不希望人类蒙受苦难和悲伤。”
传单说：“为了防止我们的同胞遭受屠杀，我们必须从根本上消灭一切顽固的好战分子。是谁利用这场斩尽杀绝的战争来使自己发财致富的呢？是瑙尔汀、泰勒、麦克纳马拉、腊斯克、威斯特摩兰、洛奇、约翰逊和他们的走狗。”
“美国支持这些卖国贼是故意要延长在越南的这场斩尽杀绝的战争。越南人民坚决不接受美国的腐朽的文明。我们强烈指责在岘港的流血事件的美国主角们。在越南中部攻击寺庙和屠杀人民都是美国以及阮文绍—阮高其走狗采取的残暴行动。”
【路透社西贡五月三十一日电】一个十九岁的尼姑昨天晚上在这里自焚，她是两天来为抗议西贡政府而自焚的第四个人。
【合众国际社顺化五月三十一日电】一位十几岁的姑娘今天焚身自杀，这是佛教徒采取的连续五次的舍身殉教的行动。
她是阮氏文，现年十七岁。
佛教负责人说她是一名中学生。
【路透社西贡五月三十日电】这里的佛教负责人员说，今天在大叻有一个和尚自焚身死，对西贡政府表示抗议。
化道院发表的公报说，他自杀是抗议西贡的政策以及抗议美国对这种政策的支持。
死的这个和尚是两天中第三个自焚的佛教徒。
【法新社西贡五月三十日电】一个年青的和尚今天晚上在当地时间二十一点五十分在西贡布道会外面自焚身死。
这是在二十四小时中第四个焚身自杀的佛教徒。

显示原版>>

Previous:西贡青年举行反美阮示威

Next:摩外交大臣召见阿尔及利亚大使


世界卫生组织谈世界疾病情况

出版日期:1966.06.02
         期次:2905
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【合众国际社日内瓦三月十六日电】世界卫生组织今天报告说，在一九六五年，霍乱蔓延了二十三个国家，初步统计数字表明去年有五万一千三百三十四人得病，一万三千九百九十人死去。
霍乱自一九六一年在印度尼西亚发生后已逐步向西发展，世界卫生组织认为情况是严重的，因为霍乱已侵入一些新的地方。在伊朗有二千九百四十三人得这种病，苏联的亚洲部分有五百七十人。世界卫生组织警告有进一步向西发展之虞。
报告说，目前世界上有二亿人由于营养不足患地方性甲状腺肿。
报告说，由于有百分之二十的儿童有患病的迹象，这已成了一个重大的公共卫生问题，这个情况使许多儿童患呆小病和缄默症。
报告说，多发性脑脊髓硬化的死亡率最近几年几乎没有改变，四十五岁到六十四岁的人死亡最多。女性的死亡率通常比男性高。
根据世界卫生组织的调查表明，牙科病症在欧洲的儿童中已达到“很大的比例。”百分之七十到九十的儿童患有牙质龋，百分之二十到三十患牙周病，许多儿童患错位咬合。

显示原版>>

Previous:美约有一万人使用电池心脏起搏器

Next:新加坡一医生试用针灸法无痛分娩


顺化学生烧毁美国领事馆

出版日期:1966.06.02
         期次:2905
         版次:2
         栏目:\[第二版]
文章正文:
【路透社顺化一日电】数以百计大叫大喊的青年今天袭击并放火烧这里的美国领事馆。
佛教学生曾扬言要烧掉领事馆，作为在这个叛乱的北部城市的反美运动的第四阶段，如果美国当局不撤消对阮高其军政权的支持的话。
学生提出的四十八小时的最后通牒的限期在昨天中午届满。
控制顺化差不多已有两个月的学生们，曾于上星期四袭击了美新处的图书馆。
【美联社顺化一日电】大约由一千名学生组成的尖声叫嚷的暴民星期三袭击和焚烧了美国领事馆。
学生们尖声叫嚷，吹着口哨，在中午前不久袭击了这座两层楼的大厦。
当大厦正在着火的时候，他们扯下了约翰逊总统的象片，并且抢走了两面美国国旗，另外一些学生则用石块袭击火焰熊熊的领事馆的窗户。
当学生们走进领事馆的时候，一连全副武装的越南陆军部队溜走了。
暴徒们还纵火焚烧了在领事馆隔壁的一所由领事馆人员使用的宿舍。
在上星期四美新处图书馆遭到袭击和焚烧后不久，领事馆的人员就撤出了顺化。然而仍然有十二名美国领事馆人员留在顺化。
在美新处图书馆被袭击后两天，领事馆大厦于上星期六关闭了。
领事科伦和若干处理行政管理工作的助手留在顺化，在美国军事援助司令部的院子里设立了领事办公处。

显示原版>>

Previous:巴不希望苏在印巴间进行仲裁

Next:西贡青年举行反美阮示威


苏记协代表团到老挝活动

出版日期:1966.06.02
         期次:2905
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《老挝新闻》五月二十五日报道：一个由苏联新闻社代表亚基莫维奇和苏联《国际生活》月刊的亚非组编辑查塔列夫组成的记者协会代表团到达万象。
这次是作为对老挝记者在一九六五年访问苏联的回访。

显示原版>>

Previous:勃列日涅夫在捷共十三大鼓吹“联合行动”

Next:英美报纸评卡斯特罗宣布古处于戒备状态


苏科学家研究使受伤心肌再生

出版日期:1966.06.02
         期次:2905
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【合众国际社莫斯科四月七日电】苏联塔斯通讯社今天说，苏联科学家声称，已经在实验所的动物身上，使受伤的心肌再生。
消息说，科学家到目前为止还没有提出这种方法在治疗人类的由于心脏病发作而受损害的心脏方面的效果。
但是，据这家通讯社说，动物形态学研究所的波莱扎耶夫教授在今后进行的一些试验中，将包括修补由于这样的一些心脏病发作而受了伤害的动物的心脏的尝试。消息说，这位教授开始时用能够刺激细胞积聚和分裂的特殊制剂来使青蛙的前腿再生。此后，据塔斯社说，他在实验室里，使老鼠和兔子由于白喉而受伤的心肌组织实现了再生。
这家通讯社说，波莱扎耶夫教授用了一种叫做ＭＩＯＣＡＲＤＩＵＭ水解产物
——把从另一个动物身上取来的心肌组织的蛋白分解制成——的制剂以及其它一些制剂完成了这种再生。
消息说，这些试验曾受到妨碍，因为保护受伤心脏的瘢痕组织往往要阻挠神经纤维和血管的重新确立以便使受伤的心脏具有它原有的柔软性。

显示原版>>

Previous:柯西金接见南外长

Next:美约有一万人使用电池心脏起搏器


西贡青年举行反美阮示威

出版日期:1966.06.02
         期次:2905
         版次:2
         栏目:\[第二版]
副题:伪政权出动军队进行镇压
文章正文:
【路透社西贡五月三十一日电】强大的政府“别动队”今晚驱散了在化道院周围的街道上示威的约四百名青年。这些青年手持反政府、反美标语。
当这些青年试图冲出化道院周围的“佛教区”时，这些别动队用自动武器朝天鸣枪。
【合众国际社西贡五月三十一日电】青年们烧毁了若干亲政府标语。有三名年轻的和尚同他们在一起示威。

显示原版>>

Previous:顺化学生烧毁美国领事馆

Next:南越佛教徒散发反对美阮的传单


新加坡一医生试用针灸法无痛分娩

出版日期:1966.06.02
         期次:2905
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【美联社新加坡五月十七日电】新加坡的一位“针灸医生”声称，他能使妇女进行无痛分娩。
针灸医生黄克春（音）说，他的方法是无害的，而且没有副作用。这位用古老的中国针灸艺术来治病的开业医生说，“在分娩以前或分娩时，在孕妇身上的两个主要穴位”插进两根针，“就能止痛”。
黄克春说，这种分娩法于一九六四年在日本第一次使用。
他说，这个方法之所以成为可能，是由于在日本发明了一种新的针——“皮内的针”——它比普通针灸的针小些。
黄克春的无痛分娩法只使用了两次——在他的妻子和另一个病人的身上。
他说，他准备为新加坡的妇科医生和助产士进行一次技术示范。

显示原版>>

Previous:世界卫生组织谈世界疾病情况

Next:一国际组织提出关于口服避孕药与健康的报告


新老殖民主义在刚果（利）矛盾又表面化

出版日期:1966.06.02
         期次:2905
         版次:2
         栏目:\[第二版]
副题:傀儡金巴等推翻傀儡蒙搏托未成被判处死刑
文章正文:
【法新社金沙萨五月三十日电】金沙萨电台报道，前总理埃瓦里斯特·金巴和前国防部长阿纳尼今晨被捕，他们阴谋推翻刚果总统蒙博托将军。
另外两个政治家被捕，其中包括“基班吉”教派领袖，参议员埃曼纽尔·邦巴。
电台说，蒙博托已在今晨召开内阁紧急会议。
被捕的第四个人是亚历山大·坎巴。
电台宣读了这四名阴谋分子的致刚果人民书，他们本来打算在接管电台后宣读它。
根据这一宣言，他们计划成立由金巴和阿纳尼领导的临时政府。
（金巴在去年十月被冲伯任为总理，他在二月里同前总统卡萨武布一起被蒙博托将军赶走。他在加丹加分裂时曾任冲伯的外交部长。阿纳尼曾是前阿杜拉总理的国防部长。）
【合众国际社利奥波德维尔五月三十日电】利奥波德维尔电台宣布，刚果政府今天粉碎了一次推翻政府的阴谋。
电台说，蒙博托总统事先知道反对他的政府的阴谋，并且粉碎了它。
目睹者说，利奥波德维尔今天早晨是平静的，发生麻烦的唯一暗示是部署了的军队稍为多一些。
【法新社金沙萨（前利奥波德维尔）五月三十一日电】四名前刚果部长今天在一次露天审判中因阴谋推翻蒙博托而被判处死刑。
这次闪电式的审判是在刚果政府公开谴责比利时同他们的计划有牵连并且要比利时驻这里的大使馆一等秘书阿兰·朗斯在二十四小时内离开这个国家后进行的。
这四个人是昨天宣布逮捕的，他们是被根据蒙博托昨晚签署的一项法令而成立的一个特别军事法庭判处死刑的。
这四个人是前总理金巴、前国防部长阿纳尼、前财政部长邦巴和马昂巴。
马昂巴说，“我们是仅仅根据军人的倡议而行动的，这些军人决定要进行一次政变。”
他说，“一些高级军官找到我们。看来我们不能拒绝。他们说他们将负责军事方面，只要求我们组织一个文人临时政府。”
另外三个人的说法都一样，他们把全部罪过推给军人。

显示原版>>

Previous:南越佛教领袖宣称：同阮高其等的谈判没有结果

Next:邦博科指责比支持推翻蒙博托


一国际组织提出关于口服避孕药与健康的报告

出版日期:1966.06.02
         期次:2905
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【路透社纽约四月九日电】据一个国际委员会今天在这里发表的一篇报告说，一切可以得到的证据表明，避孕丸对妇女的健康是无害的。
报告说，似乎没有理由担心，患过血块、静脉曲张、中风、某些眼病和精神抑郁等病症的妇女服用避孕丸是不安全的。
然而该委员会告诫在某些特殊的方面还需要进一步的研究。
委员会建议有乳房癌、生殖器官癌的历史或嫌疑，过去有过或现在有肝脏病和心血管性肾脏病症的妇女，服用这种药时要小心。
尽管提出了这种警告，但是委员会的报告说，目前还没有发现避孕丸同乳房癌、子宫内膜癌或子宫颈癌有关系。
报告又说，也没有迹象表明服用避孕丸有损或延长了生育力，也没有使绝经期提前。
此外，并没有迹象表明服用这种药丸有害于患营养不良的妇女。
这个委员会叫做关于口服避孕药的临床方面科学小组，它曾于去年十二月在日内瓦举行会议，它是由世界卫生组织成立的，任务是分析研究来自全世界各地的关于服用避孕丸的医学报告。

显示原版>>

Previous:新加坡一医生试用针灸法无痛分娩

Next:美国内对政府的不满情绪日益增长


印尼民族阵线害怕人民采取行动发表“呼吁收”承认经济十分危急

出版日期:1966.06.02
         期次:2905
         版次:1
         栏目:\[头版]
文章正文:
【雅加达电台五月二十八日广播】民族阵线中央委员会的呼吁书。
现在，经济情况越来越严重，人民苦难日益深重。政府现在正竭力进行工作，以使现在的经济情况正常化。但是在这一努力中，如果全体人民不给予协助，政府本身一定不能很好地和成功地完成任务。特别吁请商人自觉地真诚地协助政府的这种艰巨的工作，帮助减轻人民的苦难，而人民的购买力已差不多不能维持下去了，特别是在衣食方面。不要在这种十分危急的情况下恣意抬高物价。不要在这种极其困难的情况下牟取最大限度的利润。不要有朝一日人民由于再也忍受不了苦难而各自行动。

显示原版>>

Previous:右派对空军进行大规模清洗

Next:阿尤布说巴政府已向苏指出：苏向印度提供武器存在危险


英报认为麦克纳马拉想集中兵力应付亚洲局势

出版日期:1966.06.02
         期次:2905
         版次:4
         栏目:\[第四版]
副题:说美准备把一些驻外部队抽回国作为战略后备力量
文章正文:
【美联社伦敦五月三十一日电】伦敦《泰晤士报》三十一日说，美国现在计划到七十年代初期时把它驻西欧的军队削减到剩一个师，把它驻南朝鲜的军队削减到剩一个旅。
《泰晤士报》的头条新闻说：“这个目标一实现，那么国防部长麦克纳马拉先生所开始的大规模改组美国军事力量的工作就将完成。
“新的标准陆军将是一支驻扎在美国的巨大的战略后备力量，它将配备有现在正在建造中的新的大型空运飞机把军队空运到世界任何地点。
“其他巨大的海外驻军，在南朝鲜和巴拿马的，将同样地予以削减。
“只有在越南，才将大大增加兵力。越南战争预计要再拖五年。
“目前那里有二十七万五千军队，比官方承认的要多一些，这个数目到年底时将增加到四十万。
“还有着把这个数目到明年春季时增加到五十万的初步计划，有人谈到在一九六七年底以前会有一支七十五万人的军队。”
文章最后说：“他（麦克纳马拉）显然还已认定，今后亚洲的——也许还有其他地方的——军事需要要求集中美国很大一部分武装力量。”

显示原版>>

Previous:美国内对政府的不满情绪日益增长

Next:腊斯克到芬兰活动


英美报纸评卡斯特罗宣布古处于戒备状态

出版日期:1966.06.02
         期次:2905
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《卫报》五月三十一日发表社论，摘要如下：
美国和古巴已经争吵了七年多。因此加勒比海周末的警报是有很长的历史背景的。虽然打架要两个人才打得起来，而且古巴人时常是遭害比害人多，但是这一次却难以认真看待卡斯特罗所谓美国企图挑起战争的说法。
发警报的原因还得在古巴内部去找。简单说来，这仿佛是一个老公式：
在国内有麻烦时就制造外国侵略的恐慌。五月份审讯罗兰多·库维拉斯事件就是一个类似的斗争策略：突出局势的危险性来刺激革命觉悟。困难肯定是有的。在经济上，古巴遭受到同中国争吵以及俄国人刁难的后果。在政治上，军队似乎得势了。卡斯特罗坚持在每一个十字路口都要有惊心动魄的事件。
【本刊讯】美《纽约先驱论坛报》五月三十一日以《哈瓦那神经紧张？》为题发表社论，摘要如下：
在美国的关塔那摩基地周围的敏感的边界上发生的两起事件，以及气势汹汹的互相提抗议，这些事情本身是难以说明菲德尔·卡斯特罗突然发作而发表警告声明、古巴军队部分动员和苏联以严重的调子警告不得对古巴发动任何攻击的。如果能说明的话，那哈瓦那就必定会有一种突出的长期感到神经紧张的状态。
看来更加可能的情况是，卡斯特罗一个时候以来对于苏联在一些拉丁美洲国家中比他自己的政权更吃香这一情况感到恼火，所以决定利用这些事件来迫使克里姆林宫发表一个新的苏古团结的声明。
当然，卡斯特罗在经济和政治方面都有他自己的困难。在卡斯特罗看来，对美国发动富有民族主义色彩的攻击可能是由于他的摇摇欲坠的统治在目前有此需要，尽管古巴难民长期来一直在相当顺利地运过佛罗里达海峡，无论如何，加勒比海目前的战争恐慌可能将成为表明在这个太阳充足的海洋山的冷战的奇特现象之一。
【美新处华盛顿五月三十一日电】国务院三十一日说，在目前情况下，美国不考虑使用军事力量来进攻古巴。
麦克洛斯基是在驳斥古巴和苏联的所谓美国正准备对古巴发动侵略的说法时重申华盛顿对哈瓦那政权的态度的。
麦克洛斯基说，对于共产党的说法，“我们感到莫名其妙”。他又说，这种指责“在我们看来是可笑的”。
他说，国务院“不知道这种说法有任何根据”。
【法新社华盛顿五月三十一日电】国务院发言人麦克洛斯基说，就他所知，古巴政府没有提出任何外交抗议。卡斯特罗政府周末的唯一行动是拒绝了美国对五月二十一日和二十三日的两次事件的抗议。
【美新处华盛顿五月三十一日电】美国星期二宣布说，将允许在西班牙、墨西哥和其他“第三国家”的古巴难民在没有工作证明的情况下进入美国，这一条件原来在申请入境签证时是需要的。
截至现在为止，根据美国移民和国籍法所作的规定只限于适用直接从古巴到美国来的难民。

显示原版>>

Previous:苏记协代表团到老挝活动

Next:柯西金接见南外长


右派对空军进行大规模清洗

出版日期:1966.06.02
         期次:2905
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印尼《武装部队每日邮报》五月二十三日报道：
在空军内部改组方面，空军司令努尔亚丁二十一日任命苏翁多准将为新的作战司令部司令，接替列奥·瓦蒂梅纳准将；任命卡多诺上校为新的空军训练司令，接替伊曼·萨特佐准将；任命列奥·瓦蒂梅纳准将为防空司令部司令，接替苏吉特诺·苏基尔诺；任命苏尔约诺准将为工程事务总局局长。

显示原版>>

Previous:美报传苏加诺可能在本月辞职

Next:印尼民族阵线害怕人民采取行动发表“呼吁收”承认经济十分危急


右派上台后印尼经济情况日趋恶化

出版日期:1966.06.02
         期次:2905
         版次:1
         栏目:\[头版]
副题:雅加达报纸一片哀鸣，承认即使乞得外援也无济于事
文章正文:
【本刊讯】印尼《安佩拉报》五月二十三日报道，如果政府不采取正确和迅速的措施，人们非常忧虑印尼的经济和财政情况将会日益衰落，物价不断上涨，广大人民的生活日益困难。
根据《安佩拉报》所得到的材料，上述情况不外乎是由于通货总是增加，而货物供应越来越少。
到今年五月初为止，新币的流通额已增加到八十亿盾，比刚发行新币时增加四倍。到目前为止，还不知道政府是不是将继续滥发新币和乱印钞票。
公务员无心工作上午十一点即离办公室
去找额外收入货币流通额的不断增加和市场上货物供应的日益减少，使物价再次高涨。这使公务人员完全没有表现出什么工作热情。没有一个政府机关的公务人员能够好好地把注意力放在他们的工作上，这种情况再也不是什么秘密了。甚至在上午十一点，大部分的政府机关就已空无一人了，因为公务人员不得不出去找额外收入。老百姓生活危急
不少人思想混乱
【本刊讯】印尼《希望之光报》五月二十一日说：迅猛上涨的物价不仅令人怵目惊心，而且日益窒息老百姓的生活。他们悲伤地得出结论说，自从改善了的两项人民命令内阁的“官员们”被替换以来，生活依然困难重重，甚至更严重。
只有一小撮一向就过着富裕生活的官僚资本家除外。
事实表明，老百姓的生活近几周来变得更加危急。
当保姆的与坐在有冷气设备的办公室里凉爽而安静地做计划和制定未来指标的官员感受不同。对小职员、临时工和在边境上执行任务的战士家属来说，经济困难的压力真是愁煞人。不少人思想混乱。
看来政府将设法解决的问题是，派代表团出国，要求给予新的贷款，和改期（还旧债）。在不得已的情况下，挖肉补疮的政策可能对暂时喘一口气有好处。
但是很明显成为疑问的是，那已极为少量的外汇储备是有效地被利用呢，还是由于国外事务的紧急需要而再次被浪费掉。
没有以自力更生为基础的力量好比没有根的树，大风一吹，就会倒的。
物价问题确实是复杂的问题，但是不能光答应以改善状况来说服人民耐心等待。

显示原版>>

Previous:《马尼拉时报》载文；要求菲律宾政府同我建立关系

Next:美报传苏加诺可能在本月辞职


中国乒乓球队学习毛泽东思想发出无穷威力

出版日期:1966.06.02
         期次:2905
         版次:1
         栏目:\[头版]
文章正文:
日本乒乓球协会理事长长谷川谈到中国乒乓球队最近在日本的访问说，中国乒乓球队彻底地学习了毛泽东思想，使毛泽东思想深入每个队员的心里。在关键性的比赛中，中国队一定要争取胜利的气势，显现出中日两队精神面貌完全不同
【新华社东京五月三十日电】日本乒乓球协会理事长、著名乒乓球教练长谷川喜代太郎最近向中国记者发表谈话，高度评价中国乒乓球运动员在学习毛泽东思想方面所取得的巨大成就，并且热烈称赞中国运动员的高尚风格和精湛的球艺。
长谷川最近观看了访问日本的中国乒乓球队同日本乒乓球队在东京、大阪和名古屋进行的三场正式比赛和在埼玉县的寄居和东京进行的两场友谊赛。
长谷川说，中国乒乓球队彻底地学习了毛泽东思想，使毛泽东思想深入到每个队员的心里。这一点体现在各场比赛中。他说，这次访问日本的中国球队比任何时候都强调学习毛泽东思想，对运动员的精神方面提出了既严格又备加体贴的要求。通过比赛，我深深感到中国队员在学习毛泽东思想方面所收到的成效。
长谷川说，目前中国队和日本队的球艺都已经达到了相当高的水平。在这种情况下，单纯地增加运动员的练球时间，并不能提高球艺，而只能使运动员增加疲劳，因此必须使运动员获得精神力量和信心。在这一点上，我认为，中国的指导方法是好的。
长谷川还赞扬中国运动员在比赛中所表现的风格和有礼貌的态度，给日本运动员和广大观众以极好的印象。他说，中国运动员在这一方面树立了榜样，他们的模范行为对日中友好产生了很好的影响。
长谷川在谈到中日两国乒乓球队的实力和这次比赛的情况时说，整个说来，中国队的水平比过去又有了提高。他说，这次庄则栋、李富荣等著名运动员虽然没有来，但是，访日的中国球队仍然是一支强有力的球队。在日本，有人说，这次来日本的中国球队是第二流的，但是，我却不那样认为。
长谷川说，日本队在东京第一场正式比赛时所摆出的阵容，就是由日本最好的乒乓球运动员组成的队伍。当时，日本方面想，无论如何也要战胜中国，但是，结果只有长谷川信彦一个人取得了胜利。
长谷川说，在大阪举行的第二场正式比赛，中国队失利，其原因是中国队有些松劲。
长谷川说，在名古屋进行的第三场正式比赛，表现出中日两国球队的精神面貌完全不同。可以看出，中国队在这场关键的比赛中一定要争取胜利的那种气势。曾经在第一、二场正式比赛中败给长谷川信彦的李景光，表现了敢于战胜对方的气概。而长谷川信彦由于是在自己家乡比赛，又有父母亲、学校的老师和同学们观战等等，精神负担较多，处于不利条件。在长谷川信彦首战失利后，日本男队丧失了信心，一个接一个地败下去。
长谷川喜代太郎在比较了中日双方球队战法的不同特点后，提出了日本队最后超过和战胜中国队的训练方法。他说，在日本有不少人主张，为了打败以近台快攻为特点的中国运动员，日本队员必需练速度，在速度上超过中国。长谷川认为，这不是日本队的方向。他认为，日本队应当发扬自己的传统和特长，创造出自己的一套战胜中国队的办法，而不应当单纯地模仿中国的打法。他说，企图仅仅在速度方面追上或超过中国队，是办不到的。日本队绝不应当抛弃灵活地运用步法和以拉弧旋球为特点的打法，应当在这个打法的基础上吸收中国的优点。
长谷川说，中国队就是这样做的。中国队在几年前曾经打不过日本队，但是，中国队并没有抛弃自己传统的打法，他们是在传统的打法的基础上，吸收了日本打法的特点，使近台快攻的传统打法更加提高和完善，创造出今天这样的新的打法。
长谷川说，但是，中国队今天的打法也有缺点，那就是在对付旋转过来后落在台上弹不起的球，缺少有效的办法。因此，日本队就应当抓住中国队的这个弱点。同时日本队还要设法克服中国队的特点——“近台快攻”。这就是说，要通过拉弧旋球，设法把中国队员从台子拉开，只要中国队员离球台一远，日本队立刻就能发挥威力。长谷川说，他认为这就是日本队的方向，只有朝这个方向努力，日本队才能最后战胜中国队。

显示原版>>

Next:美机对越南北方进行疯狂袭击


《柬埔寨电讯报》发表社论指出：某些国家的和平共处和让步是鼓励美侵略

出版日期:1966.06.03
         期次:2906
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《柬埔寨电讯报》六月一日就美帝国主义的侵略发表社论指出：“和平阵营中某些国家所表现的和平共处思想和不惜一切代价的让步思想，是不是在鼓励美国的侵略性呢？看来情况就是这样，因为即使关于古巴问题的君子协定，对关塔那摩的占领者和在佛罗里达的古巴难民的保护者来说，也都是没有任何价值的。”
社论说：“不管怎样，各国人民得出自己的结论，是迫切必需的。”
社论说：“不管怎样，对柬埔寨来说，危险显然已变得极其明确。腊斯克同为他服务的心理战机构一模一样大肆进行诬蔑，对这种诬蔑决不能等闲视之。”
社论说，国家元首已经把腊斯克揭露得哑口无言，并且为抗击可能发生的对柬埔寨的直接进攻下令采取必要的部署。社论说：“柬埔寨人民在为了柬埔寨的生存而对帝国主义进行的斗争中，比以往任何时候更加团结在自己领袖的周围。”

显示原版>>

Previous:布沃诺在菲宣称：不久将剥夺苏加诺终身总统称号

Next:顺化学生怒捣美国佬的宿舍


巴基斯坦《山岳报》载文：揭露美中央情报局破坏中巴友谊

出版日期:1966.06.03
         期次:2906
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】巴基斯坦《山岳报》五月二十五日发表一篇文章，题为《中央情报局教唆印度攻击巴基斯坦》，文章摘要如下：
当巴基斯坦设法改善它与中国和与其它社会主义国家的关系时，中央情报局就开始了它在巴基斯坦的阴谋。
最初，中央情报局没有其它目标，只是要巴基斯坦继续忠于东南亚条约组织和中央条约组织的协定，反美趋向不应得势。但是今天，中央情报局的目的显然在于使中巴友谊的热情冷却下来，在两国之间出现误解，巴基斯坦应发展与印度的友谊，放弃它对克什米尔独立的支持。
关于中央情报局的力量的第一次发现是在中尼边界冲突的时候，那时乔治·鲍尔和邓肯·桑兹对巴基斯坦进行了访问，以阻止它支持中国。
美帝国主义者对巴中友谊感到担心，第一是因为这种友谊在东巴和自由克什米尔妨害了美国对中国的包围，其次是因为这会鼓励其它亚非国家与中国发展友谊。此外，他们认为，由于巴基斯坦主张克什米尔独立，并且反美和与中国友好，因此，在那里会产生内部混乱。他们想要印度对巴基斯坦取得军事胜利，以便前者在收拾了巴基斯坦后有充分的自由来进行反对中国的阴谋。在乔治·鲍尔访问的前后，人民抗议美国干涉巴基斯坦内政，打算把一些能够影响我们的国家政策而不亲美的巴基斯坦官员免职。
后来，美国设法阻止巴基斯坦采取独立外交政策，办法是停止它对巴基斯坦的援助，并拒绝修建达卡机场。同时，中央情报局发动了一个散布流言蜚语的运动，说中国本身是一个落后国家，巴基斯坦不会从中国得到什么东西，与中国的友谊是以美国友谊为代价进行的非常昂贵的交易，如果巴基斯坦继续加强它与中国的关系，美国会对巴基斯坦造成很大的损害。
但是，所有这一切都未能影响巴基斯坦的坚定态度和自尊心。
当印度甚至没有提出最后通牒而对巴基斯坦发动大规模武装攻击时，它由于我国武装部队和人民的英勇和团结而完全失败。
有一些关于中央情报局的传言，一些外国报纸表示认为，中央情报局在这次攻击的幕后起了主要作用。
在印度的侵略攻击失败以后，美国中央情报局愈来愈多地谈到象地方主义这种消极的趋势，以在这个国家制造混乱，使人民和政府不去注意克什米尔问题，使克什米尔解放战士对巴基斯坦感到失望。

显示原版>>

Previous:美承认美机数架在越南北方被击落

Next:美报登载加拿大记者盖恩访华观感


波德戈尔内到远东地区活动

出版日期:1966.06.03
         期次:2906
         版次:3
         栏目:\[第三版]
副题:叫嚷「尽一切努力加强国防」
文章正文:
【路透社莫斯科五月三十一日电】波德戈尔内主席今天到达苏联远东的哈巴罗夫斯克城（伯力），这是本月内俄国第二名高级领导人到靠近中国边境地区作“显示力量”的访问。
塔斯社说，他将把列宁勋章授与哈巴罗夫斯克地区，表彰它在经济上取得的成就。
十二天前共产党总书记勃列日涅夫访问符拉迪沃斯托克时把同样的勋章授与这个地区。他在那里的讲话有力地说明了中国有时说的俄国对远东地区感兴趣。
【路透社莫斯科一日电】（记者：悉·韦兰）波德戈尔内主席今天说，苏联在古巴面对美国的“敌对行动”时完全站在古巴一边。
波德戈尔内的这番话是在哈巴罗夫斯克说的，他在那里授与那个地区列宁勋章，表彰其经济成就。
这位苏联领导人的讲话看来还证明了这些消息，即：俄国正在加强它在苏中和远东边界集结的军事力量。
波德戈尔内在群众大会上说：“我们执行和平的对外政策，同时我们也不放松警惕，并尽一切必要的努力加强国防。哈巴罗夫斯克区是一个边疆区。”
他说，当地人民应当密切同这个地区的士兵和水手的关系，以便守卫，而且在必要时，捍卫祖国的远东边界。
他说：“我们的边界过去是并将永远是不容侵犯的。”
波德戈尔内透露，正在把二十五万名青年人——大部分是来自城市的——派到西伯利亚新工业中心、远东和其他发展中的地区去。
五月十九日，苏共总书记勃列日涅夫去符拉迪沃斯托克，也授与该地区一枚列宁勋章。
人们认为，到这个地区的访问，是一种“显示威力”的行动。
【美联社莫斯科一日电】苏联主席波德戈尔内星期三暗示，苏联正在加强它的边防，以防止共产党中国侵犯。
波德戈尔内对哈巴罗夫斯克城的听众说，哈巴罗夫斯克这块边境领土得到了“可靠的保护”。这个地区只是同中国东北部接壤。
波德戈尔内没有提到中国。
波德戈尔内在苏联《消息报》所援引的讲话中说：“我们在执行和平对外政策的同时也不放松警惕并且将作出一切必要的努力来加强我国国防”。

显示原版>>

Previous:法国汽车公司将参与汽车厂扩建工程

Next:乌布利希在捷共十三大致词


布沃诺在菲宣称：不久将剥夺苏加诺终身总统称号

出版日期:1966.06.03
         期次:2906
         版次:1
         栏目:\[头版]
文章正文:
【美联社马尼拉一日电】据报道，布沃诺说，苏加诺总统不久将可能被剥夺终身总统的称号。
据《镜报》报道，布沃诺说，临时人民协商会议还将为举行大选采取措施，人们将在这次大选中选出总统、副总统和国会议员。

显示原版>>

Previous:印尼各地反右派力量活跃

Next:《柬埔寨电讯报》发表社论指出：某些国家的和平共处和让步是鼓励美侵略


筹划南、印、阿联三国首脑会谈

出版日期:1966.06.03
         期次:2906
         版次:2
         栏目:\[第二版]
副题:印官员带着印总理给铁托的信抵南
文章正文:
【南通社贝尔格莱德一日电】印度政府外交国务部长迪·辛格今晚到达了贝尔格莱德。
辛格在机场向南斯拉夫报界发表的谈话中说，我可以告诉你们，我带着印度总理英迪拉·甘地给铁托总统的信件。
迪·辛格将在南斯拉夫逗留到六月三日，他将于明天同副外交国务秘书帕维切维奇会谈。
【南通社贝尔格莱德一日电】今晚将抵达贝尔格莱德的印度外交国务部长迪·辛格明天将在这里就筹备印度、阿联和南斯拉夫的领导人——英迪拉·甘地总理、纳赛尔总统和铁托总统——三边会晤进行会谈。
这里期望，印度使者的访问将为筹备三个不结盟国家的最高级会晤作出贡献。贝尔格莱德的外交界对此次会晤十分重视。
在南斯拉夫普遍认为，国际局势要求不结盟国家加强活动。

显示原版>>

Previous:辛格同法外长会谈中国和越南战争等问题

Next:苏美勾结搞所谓“探测月球条约”


传台东县海岸发现硒矿

出版日期:1966.06.03
         期次:2906
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《台湾新生报》一月十八日报道：台东县海岸某处砂滩，含有一种稀有金属——硒，据初步的估计蕴藏量约有三百公吨，价值数十亿元以上。
此种稀有金属——硒，是一种重要资源，可供制造火箭外壳之用，目前除美国等少数国家有此种金属外，其他国家均无此种矿物。

显示原版>>

Previous:台湾用涂杂酚油的方法延长竹竿作用期


多米尼加人民运动机关刊物《红旗》文章：以毛泽东为首的中共是今天国际共运的先锋

出版日期:1966.06.03
         期次:2906
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】一九六六年二月一日多米尼加人民运动机关刊物《红旗》第一期刊登了一篇题为《列宁主义和修正主义》的文章，摘要如下：
帝国主义时代的第一个马克思主义者列宁不仅享有理论上击败了修正主义者的荣誉，而且在实际斗争中他也善于揭露修正主义者并把他们抛到历史的垃圾堆中。但是修正主义的社会基础是广泛的。
因此，今天与伟大列宁时代相同，给予现代修正主义以决定性打击的责任落在了我们的身上。多么令人愉快的荣誉！
目前，修正主义者在哲学和经济学本身的范围内实质上保持了与过去相同的态度和性质，主要是在政治斗争方面，斗争在更加激烈地继续进行着。这种斗争是由于修正主义在苏联的泛滥而引起的，苏联过去被称为“国际共产主义运动的先锋”，以苏联共产党为先锋队，但是现在它不再是国际共产主义的先锋，而成了国际修正主义的先锋。今天，以毛泽东为首的中国共产党象马克思、恩格斯和斯大林曾担当先锋一样，成了国际共产主义运动的先锋。
阶级斗争的基本论点现在被修改了。
修正主义者企图用资产阶级和小资产阶级的路线代替无产阶级的革命路线，用资产阶级的和平主义取代无产阶级的革命路线。
无产阶级国际主义不断遭到修正主义者的破坏。他们蓄意否认和违反列宁和斯大林的学说。
在国家问题方面，修正主义者充当了资产阶级国家观念的维护者。他们保卫资产阶级的国家。他们在这个问题上歪曲马克思和列宁。马克思和列宁在谈到这个问题时说：“只有那些既承认阶级斗争又承认无产阶级专政的人才是马克思主义者”。
苏联修正主义者宣扬“全民国家”的论点，是为了解除苏联无产阶级的马克思列宁主义论点的武装，以便于他们完成复辟资本主义的任务。
另外，他们在这个问题上还大谈人民政权，而不谈由什么阶级领导，而这恰恰是决定性的。他们歪曲毛泽东关于无产阶级领导下的人民民主专政的论点。
最后，我们可以得出这样的结论，修正主义企图修改马克思列宁主义的基本论点。修正主义不是一种民族现象，而是国际现象，是社会历史现象。是渗入工人运动的资产阶级观念。
今天，同俄国一九一七年光荣的十月革命以前的情况相同，世界上正展开着一场反对那些极力歪曲和修改马克思列宁主义基本原则的人的不屈不挠的斗争，这些人的活动已事先被历史判定要失败的。

显示原版>>

Next:美承认美机数架在越南北方被击落


法国汽车公司将参与汽车厂扩建工程

出版日期:1966.06.03
         期次:2906
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科五月二十七日电】消息灵通人士今天在这里说，法国国营汽车公司雷诺公司和苏联当局达成了协议，扩大苏联的汽车工业。
协议中提出，雷诺公司将提供设备和技术知识。
雷诺公司将根据苏联当前五年计划所提的目标帮助重建“莫斯科人”汽车工厂。
雷诺工厂已经同苏联国家科技委员会进行了谈判，它们就今后为了在科技方面进行合作而采取的步骤方面取得一致。
两国已经合作了好几年。
【合众国际社莫斯科五月二十七日电】消息灵通人士今天说，苏联要求法国国营雷诺汽车公司提供设备和技术资料以便重建“莫斯科人”汽车工厂，使其到一九七○年每年生产二十万辆汽车。
以雷诺汽车公司出口部经理梅松为首的十二人法国代表团应俄国政府的邀请星期一到达这里，并在星期三参观了现在每年只能生产八万二千辆汽车的“莫斯科人”汽车工厂。

显示原版>>

Previous:苏美勾结搞所谓“探测月球条约”

Next:波德戈尔内到远东地区活动


菲律宾解放军日益活跃

出版日期:1966.06.03
         期次:2906
         版次:2
         栏目:\[第二版]
副题:菲副国防部长叫嚷要改组军警全面围剿
文章正文:
【路透社马尼拉一日电】在有消息说民抗军（菲律宾共产党）在马尼拉以北邦板牙省和布拉于省恢复活动后，菲律宾国防部副部长阿雷利亚诺将军已经下令改组这两个省的菲律宾陆军和警备司令部。
这名退伍的将军曾担任过菲律宾武装部队参谋长的职务，他已经指示警备司令把邦板牙省洪裔礼示市和这个省的五个城镇的警察部队置于警备司令部的控制之下，以制止那里叛乱分子的胡作非为的活动。
自从菲律宾的主要共产党恢复活动以来，不断地收到有关小股的武装民抗军进行零星活动的消息。
【本刊讯】据菲律宾《马尼拉时报》和《华侨商报》五月三十一日报道：
由于菲律宾解放军在中吕宋地区的活动日增，菲国防部副部长阿雷利亚诺三十日命令拥有两千人的“谭马佬”别动队对解放军发动全面的“围剿”。
阿雷利亚诺还建议由菲保安军接管洪裔礼示市和邦板牙省的亚拉悦、仙沓安娜、仙蕊示、马牙笼和墨西哥等社镇。
他说，解放军经常向美国克拉克空军基地的盗窃者购买枪械，并得到一些同情他们的社镇及乡村官员提供火力猛烈的武器。

显示原版>>

Previous:美阮集团玩弄“扩大军委会”花招

Next:沙捞越反动当局实行宵禁


卡达尔去南斯拉夫活动

出版日期:1966.06.03
         期次:2906
         版次:3
         栏目:\[第三版]
文章正文:
【南通社布尔尼克五月三十日电】匈牙利社会主义工人党中央委员会第一书记卡达尔今天乘专机抵达这里，对南斯拉夫进行友好的非正式访问。
南共联盟总书记铁托在布尔尼克（斯洛文尼亚）机场上迎接匈牙利客人。
【南通社卢布尔雅那一日电】共产主义者联盟总书记铁托和匈牙利社会主义工人党中央委员会第一书记卡达尔今晚在斯洛文尼亚的卢布尔雅那附近进行了一个半小时的会谈，然后在“莱夫”饭店举行午宴。
卡达尔将于明天离开南斯拉夫。
两党领导人还参观了旧城。
匈牙利贵宾和他们的南斯拉夫主人还参观了斯洛文尼亚国民议会。
【南通社布列德五月三十一日电】铁托总统和匈牙利社会主义工人党第一书记卡达尔今天在这里继续举行会谈。
据悉，铁托和卡达尔讨论了国际局势和南匈双边关系。

显示原版>>

Previous:苏贷款占蒙五年计划投资近一半

Next:叛徒肖洛霍夫结束在日的活动


美报登载加拿大记者盖恩访华观感

出版日期:1966.06.03
         期次:2906
         版次:1
         栏目:\[头版]
文章正文:
他说，“精神的革命也许是今天中国生活中最引人注目的方面”，并说对我经济发展有深刻印象；又说对我支持世界人民革命“感到不安”。
【本刊讯】美《芝加哥每日新闻》十四日刊载马克·盖恩的一篇文章，摘要如下：
（《芝加哥每日新闻》注：盖恩是北美第一流的红色中国和共产党世界问题专家之一。这篇文章是连载四篇的第一篇，取材于最近盖恩对共产党中国的访问。美国记者是不准进入的，但是盖恩作为一个加拿大人获准入境。）
在连续的两个月旅行中，我不再看到中国的婴儿有饿死的，如果死了，也不象垃圾一样扔掉。
除了日本以外，中国的孩子是在整个亚洲照顾得最好的。
但是同时在这个国家里，幼儿园的小娃娃们唱憎恨的歌，跳舞时在胖胖的小手里拿着玩具手枪，十岁的女孩学扔手榴弹，十五岁的女孩带着手提机关枪卧在上海外滩的马路上。
晚上，在芭蕾舞演出中，漂亮的姑娘们把刺刀刺进看不见的敌人（但是大概是美国人）的身体。而且我看到的每份报纸上都是拼命号召有斗争精神、敢于牺牲、提高警惕、战斗和憎恨“敌人”。
我记忆中的旧上海是世界上最大的贼窝。一部分是由于普遍不幸，一部分是由于犯罪的人结成了帮会，所以不道德和犯罪案件盛行。
所有这一切都不再存在了。大世界仍然在营业，但是，没有淫荡的表演和妓女了。它已变得有秩序、有道德、共产主义化，可是很单调。
这种精神的革命也许是今天中国生活中最引人注目的方面。特别在青年人中间，对国家的力量，和国家的实际成就或预期的成就感到自豪。
中国人口中的大部分很可能并不热爱毛和他的革命。但是，他使千百万人，特别是年青人得到一种可以依靠的信念，一套新戒律，一种目的感，以代替旧时代流行的因循苟且的情绪。
凡是在过去了解中国而现在重访中国的人，没有不对它取得的经济发展的程度有深刻印象的。人们不能不对这种干劲、做事有明确目的和清楚了解这个国家的前途而有深刻印象。
、人们还有深刻印象的是这种基本事实：中国过去饥荒连年，饿死的人以百万计，而在现在，甚至在一九五九——六二年的灾年都没有饥荒。
人们对这种平等社会有深刻印象，在这种社会里，既没有乞丐，也没有富人，一个工厂厂长的工资只有他领导下的五千工人平均工资的三倍。
人们还有深刻印象的是领导人坚强，智慧和正直。
因此我在中国的两个月中留下很深的印象。但是，这次访问也有使我不安之处。因为这个国家的指导哲学是这样一种思想：毛泽东主义是亚洲和非洲人“未来的潮流”，中国有帮助他们的几乎是神圣的职责，“枪杆子出政权”。
这国家自称为和平的主要保卫者，但是，在这个国家里，却在训练孩子们用枪，而且把憎恨“敌人”奉为美德。它是个贫穷的国家，却把大量的钱花在原子弹和导弹上。
从前我在中国旅行时必须把我所有的东西上锁。这次旅行从第一天起我在飞机场和火车站都用不着去照顾自己的行李。

显示原版>>

Previous:巴基斯坦《山岳报》载文：揭露美中央情报局破坏中巴友谊

Next:印尼各地反右派力量活跃


美承认美机数架在越南北方被击落

出版日期:1966.06.03
         期次:2906
         版次:1
         栏目:\[头版]
文章正文:
【美联社西贡一日电】美国空军和海军飞机三十一日接连第二天猛烈袭击北越，空军说，它进行了这次战争中最大的一次袭击。美军司令部说，在这些袭击中损失了美机三架，损失了其中两架的机上人员。
同时海军说，它的飞机在攻击海防附近的导弹场地时避开了四枚苏制地对空导弹。
一架空军侦察机也报告看到两枚地对空导弹。空军说，这两枚导弹都未达到目标而爆炸。

显示原版>>

Previous:多米尼加人民运动机关刊物《红旗》文章：以毛泽东为首的中共是今天国际共运的先锋

Next:巴基斯坦《山岳报》载文：揭露美中央情报局破坏中巴友谊


美官员对顺化学生焚烧美领事馆感到不安

出版日期:1966.06.03
         期次:2906
         版次:2
         栏目:\[第二版]
副题:美催促傀儡尽快结束内讧，伪军头目会谈频繁
文章正文:
【合众国际社华盛顿一日电】国务院今天继续要求南越各个派别结束它们的政治争执。
国务院发言人麦克洛斯基说，约翰逊总统和腊斯克国务卿所表明的美国的态度仍然是，“我们敦促所有的成员之间扩大合作，尽快达成一项关于这些问题的和平解决办法。”
美国官员们对捣毁顺化领事馆的消息的反应是明显地感到不安。但是他们更注意的是是否能够在西贡达成一项有意义的协议来结束这场已经三个月的政治危机。这里一位官员说，顺化领事馆毁掉了大约百分之七十。伪第一军区司令又换人
【美联社岘港一日电】黄春林今天接管第一军区。在这个军区，反政府佛教徒同军方对抗。
黄春林的第一个任务是同政府任命的顺化市长潘文科会谈。
迄今为止，潘文科没有力量对顺化行使政府权力，因而一直没有上任。
在他同黄春林会谈时，来自顺化的消息说，暴怒的学生们捣毁和焚烧美国领事馆。他们还抢劫和捣毁潘文科的官邸。
【法新社西贡一日电】西贡政府今天宣布任命黄春林为第一军区司令，接替黄文高。
【路透社西贡一日电】南越参谋长高文园中将今天自西贡飞往岘港。他一到达岘港就同潘文科和黄春林讨论顺化局势。
【法新社顺化一日电】据悉，孙室订将军今天飞往朱莱美国基地同高文园会谈。

显示原版>>

Previous:顺化学生怒捣美国佬的宿舍

Next:美阮集团玩弄“扩大军委会”花招


美黄金储备四月又减少

出版日期:1966.06.03
         期次:2906
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿五月三十日电】政府今晚报道，美国的黄金储备上月又减少七千万美元。
这次减少数比三月份少三百万美元，但是使美国黄金储备在四月底减少到一百三十六亿六千八百万美元。去年同期还有黄金储备一百四十四亿八千万美元。据了解，法国继续每月至少购买黄金三千四百万美元，另有一千万到一千五百万美元的黄金供工业用。要不是国际货币基金组织向美国存大约一千六百万美元，上月美国黄金外流数字将更大。

显示原版>>

Previous:纽约股票行情猛烈下跌

Next:美计划修建二百多米深的地下水库


美计划修建二百多米深的地下水库

出版日期:1966.06.03
         期次:2906
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《工程新闻记录》一九六五年第一七五卷第四期报道：
美国计划在芝加哥二百多米深的地下修建巨大的地下水库，用以贮存每年袭击城市的洪水。投资五亿七千五百万美元。洪水通过直径一米的竖井流入地下水库，可以贮存百年一遇的洪量。在这个地下蓄水池出口有一条三十二公里长的隧洞，和地下水泵室，并与伊利瑙河相连通。利用落差计划修一座一百三十万??的抽水蓄能发电站。
这个工程两年前开始规划，目前正在进行地质、地形及水文方面的调查。设计库容约为三百万立方米，能贮存强度为１５２毫米／２４小时的暴雨洪量。
在修建地下水库中开挖出来的优质的石灰石可以用作建筑材料。

显示原版>>

Previous:美黄金储备四月又减少

Next:一种可用水冲饮的豆浆粉制法


美将一批“防弹衣”运到南越

出版日期:1966.06.03
         期次:2906
         版次:4
         栏目:\[第四版]
眉题:妄想给侵略军找个保命办法
文章正文:
【路透社纽约五月二十日电】有越来越多的驻越南的美国士兵穿上了可以防护秒速一千二百五十英尺的子弹的盔甲。
这种护身衣不是一种防弹马甲——美国军事当局小心地避免使用这个名词——而是一种能够把子弹弄成碎片的胸前盔甲。
这种护身衣是由纤维玻璃和陶器制成的。
制做一套防弹盔甲大约用五百美元，已经把七千套防弹盔甲运往越南。虽然每套总重大约为二十六英磅，穿起来很重。
这种盔甲已经成为所有直升飞机驾驶员在越南执行战斗任务时所需要的标准装备的一部分。
在越南的大多数陆军备有防护榴霰弹碎片的马甲。这些马甲是用粗重尼龙毡或者尼龙篮织层做成的。

显示原版>>

Previous:美向月球发射宇宙飞船试验软着陆

Next:纽约股票行情猛烈下跌


美军费开支超出年初预算

出版日期:1966.06.03
         期次:2906
         版次:4
         栏目:\[第四版]
眉题:由于疯狂增兵南越扩大侵略战争
文章正文:
【本刊讯】美国《新闻周刊》五月三十日刊登记者诺曼写的一篇文章，摘要如下：
《新闻周刊》记者诺曼，在具体分析了美国军事开支计划后得出结论说：一九六七年财政年度的预算是骗人的，原因是它系以越南战争将在一九六七年六月三十日以前结束的假定为依据。
实际上是五角大楼的开支率，目前已超出今年一月政府的预算了。在迄至六月三十日止的本财政年度里，军事合同总数将达三百六十亿元（美元，下同），比上一财政年度增加八十亿元。开支率于本月和下月达到最高峰，单是六月份的军事订货，就可能达到六十亿元。由于军事订货，军饷和其他战费的不断增加，一九六六年财政年度的全部军事开支，将超过原定指标（五百四十二亿元）五亿元到十亿元。
同时，没有迹象表示军事开支会象总统经济顾问委员会所预料的那样，于年中以后往下降。五角大楼一位高级官员说：“一直到今年秋天，我们都应当有大量的军事合同。”一九六七年财政年度的官方预算仍然是把军事订货压缩到三百四十亿元。但是，假如越战以现在的规模继续下去，军事合同起码将不少于本年度（三百六十亿元）。官员们私下警告说，假如越战继续升级，军事订货就可能超过四百亿元。
目前，国防部长麦克纳马拉在设法紧缩开支方面，实际上遇到了下面的三种压力：
首先是美国在越南的增兵继续不断。根据计划，现驻那里的美军二十五万五千人，将于今年底前增加到三十八万左右。每个士兵每天平均用掉的粮食、服装、弹药、燃料和其他军用品，多达三十四磅半。飞机平均每天损失一架，每架价值一百万元到二百五十万元。迄今为止，在本财政年度里，飞机订货已达四十八亿元，比上一年度增加百分之四十，弹药订货为十六亿元，比上一年度增加达百分之二百二十九。
其次是增兵范围正在扩大到越南以外。因此，到了一九六七年中，美国武装部队将比一九六五年增加五十万人。每个步兵师起码需要一亿元的装备，一师陆战队需要的装备，则为一师步兵的三倍。
第三是麦克纳马拉不断向库存拿走战争物资，因此，库存量不断减少。
所有这些都使得五角大楼有限的金钱源源外流。

显示原版>>

Previous:试验增加蛋壳厚度的方法

Next:约翰逊承认美对南越傀儡内讧感到不安


美阮集团玩弄“扩大军委会”花招

出版日期:1966.06.03
         期次:2906
         版次:2
         栏目:\[第二版]
副题:以骗取佛教头目的支持
文章正文:
【合众国际社西贡一日电】阮高其总理今天宣布，执政的军事委员会将扩大，把南越的宗教和政治团体的成员包括进去。
阮高其今天上午在同佛教领袖们举行会议后讲的这番话。
【法新社西贡一日电】南越执政的军事委员会今晚宣布，它将把委员会成员人数增加一倍，现有十名军人委员，再增加十名文职人员任委员。
公报说，这些文职人员将于六月六日参加委员会。
委员会说，政府和佛教徒领袖们一日晚上在嘉隆宫主席府举行第二次正式会议作出了这些决定。
【合众国际社西贡一日电】政府和西贡佛教徒今天达成协议结束他们的内战。
可靠人士说，佛教领导人和政府领导人还同意将由新政府来选举一位国家元首。
佛教界谈判者之一释护觉在化道院说，阮文绍必须辞职。他还警告政府，他们在本周之末前必须履行他们的诺言。
“等几天看看政府和将军们是否遵守他们的诺言……，如果不遵守的话，我和其他领导人准备作一切牺牲，并领导斗争直至最后胜利。”
这位佛教领袖说：“对政府将没有更多的让步。该是战或死的时候了。”他对坐在寺院泥地上的五千名信徒说，如果必要的话，准备牺牲生命。

显示原版>>

Previous:美官员对顺化学生焚烧美领事馆感到不安

Next:菲律宾解放军日益活跃


美向月球发射宇宙飞船试验软着陆

出版日期:1966.06.03
         期次:2906
         版次:4
         栏目:\[第四版]
副题:法新社报道飞船的无线电天线出了毛病
文章正文:
【法新社肯尼迪角五月三十日电】美国今天发射一枚“阿特拉斯—人马座”火箭，携带了一个一吨重的“观察者号”空间飞船，目的是要在月球作软着陆。
“观察者号”携带了一个电视照相机，预定六月二日在发射后六十一到六十五小时内在月球软着陆。如果一切正常，这个九百八十七公斤重的“观察者号”将发回月球表面的照片。
“阿特拉斯—人马座”推进器是在格林威治时间十四点四十一分从肯尼迪角发射的。
【法新社肯尼迪角五月三十日电】国家航空和宇宙航行局说，“观察者号”的两个无线电无线之一可能出了毛病。这根天线大概没有按计划伸出。
【合众国际社加利福尼亚州帕萨迪纳二日电】美国“观察者号”宇宙飞船，今天在东部标准时间下午十一点十七分，引人注目地在月球成功地作了第一次尝试的软着陆。

显示原版>>

Previous:约翰逊承认美对南越傀儡内讧感到不安

Next:美将一批“防弹衣”运到南越


美用电刺激促使水果成熟

出版日期:1966.06.03
         期次:2906
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【法新社纽约五月七日电】一位美国科学家今天提出，让你的树受到一次电击，然后观察果子可以更快地成熟。
他在商业杂志《国际营业》中解释说，实现这个过程的办法是把阳极接在树干上，把阴极接在最高的支干上。
他说，结果是百试百灵的，在柑桔树身上进行的试验表明一棵树也没有由于这种“电击处理”而受到损害。

显示原版>>

Previous:叛徒肖洛霍夫结束在日的活动

Next:试验增加蛋壳厚度的方法


纽约股票行情猛烈下跌

出版日期:1966.06.03
         期次:2906
         版次:4
         栏目:\[第四版]
文章正文:
【美联社纽约五月三十一日电】今天股票市场猛烈下跌。一天下跌幅度几乎达到上周整个一星期回升幅度的一半。
航空宇宙工业股票疲软，波音飞机公司股票下跌大约四点，道格拉斯飞机公司和通用动力公司下跌大约两点。通用汽车公司、杜邦公司、伊斯曼·科达克公司、安纳康达公司、尼科特公司等公司都猛跌。道—琼斯统计公司编的工业股票平均数下跌十二点九七，跌到了八八四点○七。

显示原版>>

Previous:美将一批“防弹衣”运到南越

Next:美黄金储备四月又减少


叛徒肖洛霍夫结束在日的活动

出版日期:1966.06.03
         期次:2906
         版次:3
         栏目:\[第三版]
副题:对我揭露其叛徒面目不敢作答并进行谩骂
文章正文:
【塔斯社东京五月二十八日电】苏联作家肖洛霍夫今天乘《贝加尔号》内燃机船从横宾港回国。他是应日本作家协会邀请到日本访问的。
【本刊讯】日《东京新闻》五月二十七日报道：肖洛霍夫五月二十六日下午在东京举行记者招待会，谈了他在日本的感想。肖洛霍夫穿着雅致的灰色西装，白发梳得很整齐，面带笑容，坐下以后，衔着长长的俄国香烟，开始诙谐地说笑。
他很高兴地说：“我要对摄影记者有一句话，在我访问期间，在各处真给我添了麻烦。不过，我也不介意。因为我对日本的印象太好了。”
他随机应变地说笑话，室内笑声不绝。
记者问道：“我想提出一个不礼貌的问题。”
肖洛霍夫说：“本来，我就是一个不礼貌的作家，你问什么都可以。”
记者问：“在你来日本以前，听说你是一位‘不和悦的作家’。”
肖洛霍夫回答说：“就象你看到的这样，我一点也不孤僻。苏联有句谚语说，‘鬼并不象所描绘的那样可怕’。”
但是，谈到共产党中国《人民日报》批判了肖洛霍夫的作品的时候，他立刻消失了温和的笑脸，低下头沉思起来。
他在坚强信心的支持下讽刺地说：“共产党中国的意见和批评，让人民的良心去判断吧。我不动摇，也不介意。苏联有句谚语说：‘犬吠挡不住马前进。’”
不久，肖洛霍夫站起来，湿润着眼睛说：“我想向日本的各位先生衷心地表示‘问候’。这不是一般人所说的礼节话，而是内心深处的真心话。我对日本非常满意，我一定要再次来访。”

显示原版>>

Previous:卡达尔去南斯拉夫活动

Next:美用电刺激促使水果成熟


沙捞越反动当局实行宵禁

出版日期:1966.06.03
         期次:2906
         版次:2
         栏目:\[第二版]
眉题:妄图阻止爱国武装力量活动
文章正文:
【美联社吉隆坡五月三十一日电】据这里收到的政府消息说，马来西亚的婆罗洲的沙捞越邦当局，正准备应付由华人领导的共产党恐怖分子可能从与印尼的丛林边境那一边涌入这里的情况。
在沙捞越的第一行政区（它挨着边界）的边境地区实行了从黄昏到黎明的宵禁，有一个森林区昼夜二十四小时都禁止人们活动。
在实行这个宵禁令之前，治安部队与共产党恐怖分子于一周前曾在第一行政区进行了一场追击战。
据说，这些恐怖分子是属于一大批沙捞越华人之列，这些华人是所谓的“秘密共产党组织”的成员，他们在印度尼西亚的“粉碎马来西亚”运动开始时曾跑到印度尼西亚的婆罗洲去。
随着印度尼西亚和马来西亚在曼谷开始和平谈判，这个运动正在趋于结束。
但是在沙捞越的政府发言人警告说，虽然印度尼西亚游击队袭击婆罗洲的威胁可能会减退，然而沙捞越共产党的基干分子很可能设法溜回去，以执行他们自己的恐怖目的。

显示原版>>

Previous:菲律宾解放军日益活跃

Next:辛格同法外长会谈中国和越南战争等问题


试验增加蛋壳厚度的方法

出版日期:1966.06.03
         期次:2906
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】美新处在英国出版的《科学展望》二月号报道：
能不能使鸡蛋壳结实一点，从而减少从鸡舍运到杂货店货架途中的损失和破碎？
两位加利福尼亚大学的家禽科学家的回答是“能够”。
他们说已发明两种技术似乎可以生产厚壳鸡蛋，但是他们还不能肯定他们的发明是否已可以用于家禽工业。
他们在一系列试验中了解到，养在一个大气压受到控制的室内的鸡，对逐渐定量地注入空气中的二氧化碳有反应。蛋壳厚度增加了百分之十二，蛋产量则保持正常。
第二种技术——也是希望比较大的——是在鸡的饮水中放碳酸氢钠。在一次试验中，这种把小苏打放入饮水中再减少食料中的盐的办法，使蛋壳厚度增加了百分之六点六。
在一九六四年，单是有裂痕的鸡蛋就使加利福尼亚的蛋商损失四百六十万美元。

显示原版>>

Previous:美用电刺激促使水果成熟

Next:美军费开支超出年初预算


顺化学生怒捣美国佬的宿舍

出版日期:1966.06.03
         期次:2906
         版次:2
         栏目:\[第二版]
副题:西贡示威群众焚烧的约翰的模拟人象
文章正文:
【法新社顺化一日电】象潮水般汹涌而来的大学生和学校儿童暴徒，今天捣毁和烧毁了驻顺化的美国领事馆和邻近的美国外交人员居住的宿舍。
他们还捣毁和烧毁了省军事司令潘文科上校及其助手的住宅。所有这些房子都已撤空了。潘上校在几天以前就把他的总部迁到了城外，他的家属撤到西贡去了。
【路透社西贡一日电】佛教青年领导人释善明今天在暗杀他的企图中被手榴弹严重炸伤。
当他从化道院寺驱车前往佛教青年总部时，一个身份不明的人向好斗的佛教领导人所乘的汽车投了一枚手榴弹。
统一佛教会后来发表公报说，政府要对这次攻击负责。
由释心珠签字的这个声明称这次暗杀企图是反佛教的阴谋的一部分。
数以百计的佛教徒在听到这个消息后集合在化道院寺。
今天下午，几百名佛教徒集合在青年总部附近，所持旗帜指责政府和美国应对向释善明汽车投手榴弹一事负责。尽管释善明在今天下午仍活着，有一个旗帜却问：“谁杀死了释善明？”它回答说：“美国人、阮文绍和阮高其”。
在暗杀企图发生以后不久，一小批佛教青年在化道院寺附近的大街上焚烧了一辆美军吉普车。
【路透社西贡一日电】佛教徒今天晚上在另一次反对美国支持阮高其政权的示威中举着燃烧着的约翰逊总统的模拟人象走过西贡街道。
【合众国际社西贡二日电】一群吵吵嚷嚷的佛教示威者昨天晚上焚烧了约翰逊总统的模拟人象。
大约一千名反政府示威者在听了佛教青年领袖释护觉发表的激烈讲话后，拿着火把离开了化道院。
【美联社西贡二日电】警方人士说，今天有人在西贡各地散发传单，说约翰逊总统已经拿出两千万美元雇人暗杀两名佛教领袖。
传单提到的两名和尚是释智光和释善明（他于昨天在西贡被手榴弹炸伤）。
警方人士说，这些传单还说，约翰逊命令阮高其、阮文绍和警察总监阮玉銮消灭越南的佛教徒。

显示原版>>

Previous:《柬埔寨电讯报》发表社论指出：某些国家的和平共处和让步是鼓励美侵略

Next:美官员对顺化学生焚烧美领事馆感到不安


苏贷款占蒙五年计划投资近一半

出版日期:1966.06.03
         期次:2906
         版次:3
         栏目:\[第三版]
副题:鲁布桑又吹捧苏共二十三大
文章正文:
【本刊讯】五月二十日的蒙古《友谊之路报》摘发了蒙党政治局委员、部长会议第一副主席鲁布桑在乌兰巴托铁路局党的第十一次代表大会上的讲话。
鲁布桑说：「在新的五年中，苏联给予的贷款援助金额占我们整个投资的百分之四十三点七。这比前一个五年的贷款援助额大大增加。」
鲁布桑在谈到苏共二十三大时说：「苏共二十三大对正在建设共产主义的苏联人民和其他社会主义国家的人民以及整个国际共产主义运动和工人运动是一个具有极大意义的重要事件。」「苏共二十三大的全部活动，是在解决发展本国的远景的重要任务上依据实事求是的、创造性的和党性原则的高度要求的条件下进行的」。

显示原版>>

Previous:乌布利希在捷共十三大致词

Next:卡达尔去南斯拉夫活动


苏美勾结搞所谓“探测月球条约”

出版日期:1966.06.03
         期次:2906
         版次:3
         栏目:\[第三版]
副题:美英对苏修行动表示欢迎
文章正文:
【美新处联合国五月三十一日电】美国人士星期二（三十一日）表示希望，苏联所提出的要求联合国大会讨论指导探测月球和其他天体的规则的建议表明苏联愿意认真地讨论这一问题。
苏联要求联大讨论的建议是由苏联大使费德林在一次记者招待会上宣布的。他说，他已经向秘书长吴丹递交了一封外交部长葛罗米柯的信，要求联大把这一问题“作为一项单独和非常重要的问题”来讨论。联合国大会将在九月份开会。
外交部长葛罗米柯指出，如果根据所建议的原则达成一项协定，就会“防止使人类在这一方面的活动成为造成国际争执的根源的可能性……。”葛罗米柯还认为，如果在这一方面达成协议，这将是朝着在全球实现全面彻底裁军增进“国家和人民之间的相互了解和加强友好关系的方向跨出的一个重要步骤。”
在华盛顿，国务院发言人麦克洛斯基对苏联的信件发表了如下的评论：
“苏联政府对于约翰逊总统五月七日提出的关于月球和其他天体的建议表示了明显和积极的兴趣，我们对此感到鼓舞。
“我们注意到，苏联致联合国秘书长的信中提到，要把这一问题列入在今年秋季举行的第二十一届联合国大会的议程。
“我们认为没有理由要等到那个时候才去进行这一重要的工作。”
【美联社联合国五月三十一日电】苏联今天要求缔结一项使月球和其他天体国际化并且禁止它们用于军事目的的国际条约。
这个建议是在苏联外长葛罗米柯发出的一封信中提出的。这个建议同本月初约翰逊总统提出的建议很相似。
有人问费德林，最近的建议同约翰逊在五月七日提出的建议有什么关系？他说，应当在持续讨论的范围内看待总统的创议。他说，持续的讨论是从苏联提出第一个建议后开始的。
葛罗米柯的信件中提出了他说他希望在条约中包括进去的四项原则：
——月球和其他天体应当不加歧视地供一切国家自由探索和使用。
——月球和其他天体应当只用于和平目的，不得设任何军事基地和大规模毁灭性武器。
——对这些天体的探索应当是为了全人类的福利，不得对天体提出任何领土要求。
——在探索天体过程中，有关国家应当合作和互助。
约翰逊在五月七日提出的建议要求立即起草一项使月球和外层空间其他天体国际化的条约。
作为美国的政策，他提出这些要求：
——这些天体应当供一切国家自由探索和使用。
——任何国家不得提出领土要求。
——一切国家应当在同天体有关的科学活动方面合作。
——任何国家不得在天体上放置大规模毁灭性武器。
美国大使戈德堡在评论俄国的公告时说：“我国政府欢迎（苏联）信件中……看来是对约翰逊总统最近建议的谈判一项关于探索月球和其他天体的条约表示的积极兴趣。”
【美联社华盛顿一日电】（记者：海托华）美国官员今天说，尽管莫斯科和华盛顿之间在越南战争问题上关系紧张，同苏俄谈判一项条约来禁止把月球和其他天体用于军事目的的前景看来是很好的。
约翰逊政府对苏联要求采取行动表示欢迎，并说，这个问题是如此重要以致应该“立即”开始工作。
这里第一个对费德林透露的建议作出评论的白宫助理新闻秘书弗莱明说：
“看来这是支持总统在五月七日的声明中所采取的立场的。”
【法新社伦敦一日电】外交部发言人今天表示赞同苏联关于缔结一项国际条约，禁止在月球和其他天体上进行一切军事活动的建议。他说：“我们欢迎在外层空间的人的活动方面实行法律制度的任何合理的行动。”

显示原版>>

Previous:筹划南、印、阿联三国首脑会谈

Next:法国汽车公司将参与汽车厂扩建工程


台湾用涂杂酚油的方法延长竹竿作用期

出版日期:1966.06.03
         期次:2906
         版次:4
         栏目:\[第四版]
文章正文:
【美联社台北一月三十一日电】福摩萨大约要有一百万棵香蕉树的树茎可能将由涂了杂酚油的竹竿，而不是用没有处理过的竹竿来支撑，进行这项试验的目的在于削减生产成本
。
预料，涂上杂酚油的竹竿至少可以用五年，而没有处理过的竹竿则只能用一年。
福摩萨有五千万棵香蕉树。每一棵香蕉树需要一一根价值约在一角七分五（美元）的竹竿，也就是说，总共需要八百七十五万美元的代价。
这个总额相当于去年福摩萨出口香蕉所赚来的外汇的六分之一。

显示原版>>

Previous:一种可用水冲饮的豆浆粉制法

Next:传台东县海岸发现硒矿


乌布利希在捷共十三大致词

出版日期:1966.06.03
         期次:2906
         版次:3
         栏目:\[第三版]
副题:表示对捷“新经济体制”感兴趣
文章正文:
【南通社布拉格一日电】德国统一社会党中央委员会第一书记乌布利希今天正式提出召开关于欧洲安全的国际会议，在会上，两个德国宣布自己不主张拥有核装备。
乌布利希在捷克斯洛伐克共产党代表大会发表了讲话，他说，目前在两个德国之间举行会谈的目的是，战争永远不再从德国领土上爆发。
乌布利希表示对捷克斯洛伐克的新的经济体制感兴趣，随后他说，德意志民主共和国目前正处于它的新的经济体制的第二阶段，其基础是更加适当地和更加持久地进行科学一技术革命。
波兰统一工人党中央委员会政治局委员奥哈布在捷共代表大会上讲话时说，现在不存在奥得一尼斯边界问题，而存在着欧洲和平和安全问题。
今天在讨论诺沃提尼的报告时占主要地位的问题是关于在捷实行新经济体制的问题。
【南通社布拉格一日电】南斯拉夫总理斯坦鲍利奇今天在布拉格举行的捷共代表大会上发表讲话时说，社会主义国家对和平、社会主义制度未来的前途和为在全体人民中间和国家之间建立平等和合作关系的斗争方面负有越来越大的责任。
斯坦鲍利奇在谈到欧洲的情况时说，“改善社会主义和资本主义国家之间的合作有助于巩固世界这一地区的和平和共处”。
他说，“许多欧洲国家采取的更加独立的行动扩大了积极发展的基础并且为解决欧洲合作和安全这些长期存在的问题开辟了前景”。

显示原版>>

Previous:波德戈尔内到远东地区活动

Next:苏贷款占蒙五年计划投资近一半


辛格同法外长会谈中国和越南战争等问题

出版日期:1966.06.03
         期次:2906
         版次:2
         栏目:\[第二版]
副题:并先后往见苏美驻联合国代表和吴丹
文章正文:
【美联社巴黎一日电】印度外交部长斯·辛格和法国外长德姆维尔星期三（一日）下午在外交部讨论了欧洲和亚洲问题。
政府人士说，两人谈到了中国、越南战争和包括德国统一问题在内的总的欧洲问题。
【法新社巴黎五月三十一日电】印度外交部长斯·辛格明天将同法国政府开始会谈，集中讨论越南局势，人民中国的问题和印度同法国合作的问题。
辛格今天上午自新德里抵达这里时说，很自然，越南的局势，东南亚、西亚和东西方关系问题以及裁军问题可能是这次讨论的“题目”。
这里的政界人士认为，辛格将提出人民中国由于最近的核爆炸而造成的威胁的问题。
消息灵通人士说，这位印度部长企图要求法印进行密切合作，特别是在科学和工业技术方面的合作。
【印度报业托辣斯开罗五月三十一日电】印度外交部长斯瓦兰·辛格今天在去巴黎的途中在开罗作四十五分钟的逗留。
关于拟议中的甘地夫人、纳赛尔和铁托之间的三个不结盟国家的“最高级会议”，斯·辛格说，仍在进行接触。
他说，迪·辛格将在本周晚些时候抵达开罗，他将最后确定有关这次“最高级会议”的时间和地点的细节。
【印度报业托辣斯联合国一日电】据了解，联合国秘书长吴丹对印度外长辛格说，尽管印度目前主要关心自己的经济困难，但是印度作为不结盟国家和国际监督委员会主席，在使受到破坏的越南实现和平方面可以发挥有益的作用。印度外长昨天对秘书长作了四十五分钟的访问，据了解，两人讨论了印巴问题和越南问题。
据信吴丹表示他这种信念，印度总理甘地夫人可以利用她的父亲尼赫鲁同北越主席胡志明的深厚友情。
在今天早些时候，辛格访问了苏联大使费德林和美国大使戈德堡。

显示原版>>

Previous:沙捞越反动当局实行宵禁

Next:筹划南、印、阿联三国首脑会谈


一种可用水冲饮的豆浆粉制法

出版日期:1966.06.03
         期次:2906
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】台湾《征信新闻报》五月三日报道台制出豆浆粉，摘载如下：
几千年来，我们以石磨研磨黄豆，提出豆浆以充实人体的营养。现在，在制做方法上，将有根本的改革，可以如奶粉一般，随时用开水冲食。
丘琳树所发明的新方法，黄豆仅经过三、五分钟的冲洗，便可经干燥后，用机器去皮、磨粉，这种方法也有别人尝试过，但结果都没有百分之百的成功。主要的缺点是粉剂用开水冲过，容易发生沉淀。
所以如此的原因，是由于粉剂的粒子较粗，同时没有与淀粉分开，他采用空气分粒机，使粉剂成为极细的微粒，并利用物理学比重的原理，扬弃并无营养价值的淀粉质，因此可以迅速遇水溶解，而不致有沉淀现象的发生。
由于黄豆未经长时间泡水，而且蛋白质充分予以提炼，除了豆皮及淀粉之外，别无残渣，所以蛋白质的含量高达百分之四十二至百分之四十三，较土法所制豆浆，蛋白质含量仅为百分之二十八，营养价值不知高出了多少。
也许天气热了，有人喜欢吃冷豆浆，如果必须用开水先冲，再经冷却，中间就有一段很长的时间。丘琳树也有一种“炼豆乳”的产品问世，正如同罐头装的炼牛乳，用冷开水，冰水都可以随时冲食，方便简单之至。
当然也还有许多人不习惯豆浆中有一股腥味。丘琳树说：去腥的办法，他亦已着手研究并获得了相当的成功，就是磨粉之后，再经过一次蒸馏的手续，同样的保持既有的养分，并使之变得美味可口。

显示原版>>

Previous:美计划修建二百多米深的地下水库

Next:台湾用涂杂酚油的方法延长竹竿作用期


印尼各地反右派力量活跃

出版日期:1966.06.03
         期次:2906
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印尼《武装部队报》五月二十日刊登安塔拉十七日发自打拉根的消息说：
第九军区司令强调说，在东加里曼丹地区发生大规模焚烧村庄和石油设施的破坏活动，这些活动显然是由九卅运动一印尼共分子进行的。
司令说，四月间在东加里曼丹地区发生的破坏活动已清楚地看出来了。
【本刊讯】印尼《三大方针报》六月一日报道：九卅运动—印尼共恐怖匪帮与阿里—苏拉赫曼派残余合作于五月二十六日在日惹进行了血腥的恐怖（活动）。这次恐怖活动的方式是向日惹的“卡米”、“卡比”和阿里斯一马戈诺安佩拉民团发动“石如雨下”攻击。印尼共干部组织的这次恐怖活动造成了数十人受伤，甚至可能有生命之虞。
在遭到安佩拉战士的坚决抗击以后，恐怖分子撤走了。
【本刊讯】印尼《武装部队报》五月二十五日报道：本报记者从玛琅东爪哇国营印尼农产公司工人运动协会获悉，国营印尼农产公司统一工会的一批阿里一苏拉赫曼派成员，以驾走公司汽车及擅离职守从玛琅出走的方法来对东爪哇国营印尼农产公司进行破坏。
【本刊讯】印尼《社会使者报》五月十九日报道，约三百名自称为“贫民主义群众统一行动组织”的一群青年袭击了恰好正呆在直葛宪兵部的印度尼西亚青年学生统一行动组织（卡比）的成员。这一事件是在五月八日下午当直葛的“卡比”主席团的四名成员因公奉命到宪兵部时发生的。
在发生这次袭击之前，听到东面有枪声。

显示原版>>

Previous:美报登载加拿大记者盖恩访华观感

Next:布沃诺在菲宣称：不久将剥夺苏加诺终身总统称号


约翰逊承认美对南越傀儡内讧感到不安

出版日期:1966.06.03
         期次:2906
         版次:4
         栏目:\[第四版]
副题:鼓吹尽早搞“选举”骗局并要傀儡们“团结一致”
文章正文:
【合众国际社华盛顿一日电】约翰逊总统今天表示，他深信在南越建立一个按宪法成立的政府是能够办到的。他说：“我们正在努力实现这个目的”。
约翰逊在即席举行的记者招待会上说，美国对这些问题和越南政府目前发生的内部骚乱感到不安，但是他感到乐观，相信这些问题会解决。
他说，如果越南选举委员会取得进展，他将“非常高兴”，他说，它正在朝这个方向前进。
总统是在同内阁成员研究了广泛的国内外问题以后在内阁会议室召开记者招待会的。
【美联社华盛顿一日电】总统今天星期三说，他对朝着在南越举行选举取得的进展感到鼓舞，并且说：“虽然会有差错，但是方向是正确的。”
约翰逊把记者们召到内阁会议室举行即席记者招待会。他说，在越南共和国内，“我们的方向都走对了”。
约翰逊讨论越南问题时说：“我认为，我们不应当因为我们有一些问题就惊慌起来。”
他说，如果“合理地团结一致，适当地勤奋努力和始终考虑到国家利益，我们就一定会到处实现我们的目标”。
这位总统回答了范围广泛的许多问题。他说，他感到鼓舞，在南越，“委员会正在”朝选举和成立立宪政府“取得进展”。他清楚表明，他指的是为选举拟订计划的越南特别委员会。
约翰逊确实抱怨他在报纸上没有看到关于南越政治进展的“深刻报道”。
约翰逊在另一个问题上说：
“我们希望能够在尽可能早的一个日期举行选举。”他表示相信到时候这一定会实现。

显示原版>>

Previous:美军费开支超出年初预算

Next:美向月球发射宇宙飞船试验软着陆


阿尤布说印巴应和平解决争端

出版日期:1966.06.04
         期次:2907
         版次:2
         栏目:\[第二版]
副题:巴驻印高级专员回国就印巴会谈进行磋商
文章正文:
【新华社拉瓦尔品第二日电】据巴联社今天报道，阿尤布总统今天说，巴基斯坦主张在正义和公正的基础上和平地解决一切国际问题。
阿尤布总统今天在向卡拉特地区各部族首脑讲话时说，他始终给印度领导人这样一个印象：印巴应该真诚地努力通过和平手段解决它们之间的问题以符合他们的人民的更大的利益和福利。
【印度报业托辣斯新德里一日电】巴基斯坦驻印度高级专员侯赛因已在卡拉奇就同印度举行另一轮部长级会谈的可能性问题同他的政府磋商。
在这之前在德里和卡拉奇举行了外交级讨论，据说，巴基斯坦在会谈中表示希望举行两国政府代表之间的会谈。
看来，巴基斯坦现在至少不反对同印度进行另一次对话。
消息灵通人士认为，巴基斯坦愿意同印度举行会谈是由于接受了苏联和美国劝告的结果。苏联和美国劝告采取积极的态度以便促进同印度关系的正常化。
同时，新德里还注意到阿尤布总统昨天在基达所说巴基斯坦准备举行第二次部长级会议的话。但是，观察家们不是没有注意到一个人们熟知的前提条件：
印度应当同意讨论所有悬而未决的问题，这意味着首先强调克什米尔问题。
巴基斯坦同意举行会谈的行动只是打算获得宣传上的好处呢还是出于真正希望同印度的关系正常化，还需要拭目以待。

显示原版>>

Previous:美远东事务助理国务卿帮办伯杰到远东进行活动

Next:巴负责经济事务的议会秘书说：巴已要求国际财团给予经济援助


奥博特再次警告：外国和联合国不要干涉乌局势

出版日期:1966.06.04
         期次:2907
         版次:2
         栏目:\[第二版]
文章正文:
【美联社坎帕拉五月三十一日电】奥博特总统星期二晚警告说，外国或联合国对乌干达目前危机的干涉“不仅将遭到抵抗，而且将带来比我们迄今所面临的更大的危险”。
奥博特在向全国发表的电视广播演说中说，乌干达同任何外国政府都没有争端，因此任何外国政府都没有直接或间接卷入“纯粹是内部事务”的借口。
他说，“我可以向你们保证，政府并没有谋求同任何其他政府讨论目前的局势。”
他说，上周在这里发生的两天流血战斗以及政府军攻击卡巴卡宫殿以后，乌干达政府已经完全控制局势。
奥博特说，在卡巴卡宫发现了一些文件，它们说明一个发动叛乱的计划在四月初就拟订好了。
奥博特说，已发出拘票逮捕主张王国分裂的三名布干达酋长。
他说，这件事曾向布干达政府报告，它“指示酋长们敲鼓，号召人民起来反对政府”。
若干地方的警察局受到攻击和被烧毁。总统说，有淌息说，在事件中，两名警察被活活烧死。他说，还有一些人被杀死。
他说，根据从在事件中被捕的人所提供的情况，他们显然是从卡巴卡王宫得到武器的。
他说，原来决定军队应当进行搜寻，但是军队在王宫前面遭到射击，战斗进行了数小时，后来反抗才被击垮了。
【美联社坎帕拉五月三十日电】在星期一（三十日），坎帕拉平静无事。
要求两百万布干达人举行叛乱的传单到目前为止是被忽视了。
一位政府发言人说，“治安部队进行了很多活动，但是谣传的叛乱看来没有引起什么同情。”

显示原版>>

Previous:西贡佛教徒坚持反美阮斗争

Next:阮正诗等伪军头目在顺化频繁会谈


巴负责经济事务的议会秘书说：巴已要求国际财团给予经济援助

出版日期:1966.06.04
         期次:2907
         版次:2
         栏目:\[第二版]
文章正文:
【路透社拉瓦尔品第一日电】国民议会今天被告知说，巴基斯坦已经要求有十个成员国的国际财团为它的经济发展援助五亿八千万美元。
这笔数字是负责经济事务的议会秘书萨迪克宣布的，这笔援助是目前这个五年计划第二年所需要的。
这个财团可望要在下个月第一周开会考虑巴基斯坦提出的工程项目并听取世界银行关于这个国家经济情况的报告。
这里的消息灵通人士说，财团在九月份以前大概不会作出实际的保证。
迄今为止，非财团国家已保证要提供九千二百万美元的援助。

显示原版>>

Previous:阿尤布说印巴应和平解决争端

Next:蒙博托傀儡当局当众处决金巴等人


北大西洋公约组织总秘书处要求将北大西洋集团总部迁往荷比卢

出版日期:1966.06.04
         期次:2907
         版次:4
         栏目:\[第四版]
文章正文:
【德新社布鲁塞尔五月三十一日电】北大西洋公约组织总秘书处已要求荷比卢国家审查设置北大西洋公约组织机构的可能性。
有关此事的宣布是今天由比利时外交大臣阿麦尔在同他的荷兰、卢森堡同行伦斯和维尔纳会谈后在这里作出的。
伦斯说，这一要求是由北大西洋公约组织秘书长布罗西奥在给三国政府的一封内容完全一致的信件中提出的。
他说，很可能在荷比卢三国中分设北大西洋公约组织各种各样军事总部。
【美联社布鲁塞尔五月三十一日电】荷比卢三国外长星期二说，要把关于北大西洋公约组织司令部迁往何处的决定推延到此组织六月七——八日在布鲁塞尔举行的部长级会议后作出。

显示原版>>

Previous:在实行战争逐步升级的同时约翰逊竭力推销他的和谈骗局

Next:美试验火箭失事


勃列日涅夫在捷鼓吹“联合行动”

出版日期:1966.06.04
         期次:2907
         版次:3
         栏目:\[第三版]
副题:英报认为苏修最近在哈巴罗夫斯克（伯力）等地的活动是周密策划的
文章正文:
【美联社布拉迪斯拉发二日电】苏联共产党首脑勃列日涅夫星期四（二日）说，莫斯科—北京的争端对在世界上传播共产主义有害。
勃列日涅夫在这里进行短暂访问时发表的讲话中没有提起这种争端，但其含意是清楚的。
他说，“……各国根据我们的成果和社会主义国家之间的关系来评价共产主义思想。”
他说，“目前共产党和工人党以及社会主义国家的行动一致和联合具有头等重要意义。”
他说，共产党国家应该在“一切根本问题上遵循一致同意的路线”。他说，这些问题包括“争取解决当前一切革命任务，确保欧洲安全，制止美国对越南的侵略，制止发生新的世界大战的危险和根除殖民主义的压迫的斗争”。
【法新社莫斯科二日电】勃列日涅夫说，忠于马列主义的标准就是忠于“当代的基本任务”，他列举当代的基本任务如下：
一、保证欧洲安全。
二、结束美国对越南的“侵略”。
三、防止新的世界战争。
四、消灭殖民主义。
【法新社莫斯科二日电】一位苏联领导人今天在对人民中国再次进行掩饰的、但是是尖锐的警告时谴责“那些选择战争的道路作为加速革命的手段的人们。”
这一警告是新当选的政治局候补委员、哈萨克共产党第一书记库纳耶夫在哈萨克首府阿拉木图发出的。
塔斯社还引用他的话说：“我们知道国外有人希望在我们祖国各民族之间制造纠纷。他们的企图一定会被挫败，因为我们党密切地注视着苏联各族人民之间的友谊——这是苏维埃政权的最高的目标。”
库纳耶夫在讲话中没有一次提到中国作为他警告和谴责的靶子，波德戈尔内昨天在哈巴罗夫斯克的直率的讲话也没有提中国的名字。
据此间观察家认为，但是选择靠近新疆边界的阿拉木图和接近满洲的哈巴罗夫斯克作为相继发表这两篇讲话的位置，这显然是针对中国的。
【本刊讯】英《每日电讯报》二日刊登该报记者米勒星期三自莫斯科发回的文章说：
两周内俄国第二次对中国说，苏联的边界是“不可侵犯的”。
波德戈尔内在哈巴罗夫斯克的重要讲话中说：“我们虽然实行和平的对外政策，但我们并不放松警惕，我们将作一切必要的努力来加强我国国防。哈巴罗夫斯克是个边境地区。”
观察家相信，这种“显示威力”是周密策划的行动。

显示原版>>

Previous:卡米塔图投靠蒙博托

Next:马祖罗夫继续在巴基斯坦活动


丹麦造生产水泥管机器

出版日期:1966.06.04
         期次:2907
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】香港《工商日报》四月十五日报道：
丹麦一家工厂，发明了一种机器，能以每人十五秒钟生产四英尺的速度，制出一种高品质不漏水的水泥管，以供建渠沟系统之用，且土管成本仅为普通制造方法的一半。制水泥渠管的速率及力量的秘密，是震荡与水压力的混合作用。一个人即可以操作此机器。

显示原版>>

Previous:美刊谈日本的电子工业

Next:加速分发信件的一种方法


加速分发信件的一种方法

出版日期:1966.06.04
         期次:2907
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美新处在英国出版的《科学展望》二月号报道：美国的邮票和明信片将用一种特制的油墨来印，以作为加速分发信件的一个步骤。
与此同时，将把两色磷传感装置安装在所有目前使用的高速翻面和盖戳机上。这种装置将自动地把贴有涂磷邮票的信封翻向同一方向，以每小时三万封的速度盖戳。
给邮票涂层最终将使每一封信的投送时间节省半小时，并且至少可以消除一项人工分信的劳动。
新的传感装置将由磷油墨致动而不是用对比颜色的办法，它的有效率将为百分之九十九。这个系统还将区分开航空信件和其它信件。航空邮票在传感器内的紫外线照射下发出橙色光。其它邮票发出绿色光。
制版印刷局将立即开始生产这种邮票，计划于一九六七年五月全部更换目前使用的邮票。

显示原版>>

Previous:丹麦造生产水泥管机器

Next:美玩弄联合国插手越南问题新阴谋


加外长说他最近可能访苏

出版日期:1966.06.04
         期次:2907
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社渥太华一日电】加拿大外交部长马丁大概将在今后三、四个月内访问苏联。
马丁今天在一次谈下周的北大西洋公约组织会议的记者招待会上宣布了这件事。
他说：「我可能在今后三、四个月内到苏联去。我们现在正在试图商定一个合适的日期。」
马丁说，越南战争「无疑」给东西方关系「蒙上了阴影」。但他表示，他认为仍能改善关系。
他说，加拿大——以及其他西方国家——一直在扩大同共产党集团国家的接触。
他举出这方面的例子是，加拿大计划使捷克斯洛伐克和苏联议员代表团在今夏访问渥太华，以及贸易和商务部长温特斯计划访问波兰、苏联和其他东欧国家。
马丁还说，由于加拿大和波兰都是越南国际监督委员会委员，加拿大同波兰一直保持联系是有帮助的、能了解情况的。

显示原版>>

Previous:李光耀访问保加利亚

Next:卡达尔在南活动后回匈


卡达尔在南活动后回匈

出版日期:1966.06.04
         期次:2907
         版次:3
         栏目:\[第三版]
文章正文:
【南通社贝尔格莱德二日电】南斯拉夫总统、南共联盟总书记铁托和匈牙利社会主义工人党第一书记卡达尔就两国社会主义建设的情况、南匈关系的发展、国际局势和国际工人运动的迫切问题交换了意见。
这是两党领导人会谈后今天在贝尔格莱德宣布的。
会谈公报说，交换意见是在“谅解和诚挚的气氛中”进行的。据认为，这次交换意见是对“进一步加强两国、两党的友谊和社会主义与和平事业作出的贡献”。
【南通社布达佩斯二日电】匈牙利社会主义工人党第一书记卡达尔和匈牙利社会主义工人党政治局委员加什帕尔，今天上午回到了布达佩斯。他们应南共联盟总书记铁托的邀请到南斯拉夫访问了三天。

显示原版>>

Previous:加外长说他最近可能访苏

Next:毛雷尔将去土耳其


卡米塔图投靠蒙博托

出版日期:1966.06.04
         期次:2907
         版次:2
         栏目:\[第二版]
文章正文:
【路透社利奥波德维尔一日电】被定罪的金巴政府的外长卡米塔图在全城对他进行追捕之后于今天向军事当局自首。
三十六岁的卡米塔图今天说，他所以自首是要表白自己完全无罪。

显示原版>>

Previous:蒙博托傀儡当局当众处决金巴等人

Next:勃列日涅夫在捷鼓吹“联合行动”


李光耀访问保加利亚

出版日期:1966.06.04
         期次:2907
         版次:3
         栏目:\[第三版]
文章正文:
【法新社索非亚一日电】保加利亚政府今天在关于新加坡总理李光耀五月二十八日至三十一日在这里访问的一个公报中说，两国政府之间的会谈表明，双方对一些国际问题的看法完全一致或部分一致。
公报说，会谈讨论了当前的国际问题、对外贸易、两国之间的经济合作和已经得到发展的关系。会谈“在互相谅解的气氛中”进行。
公报追述到两国政府五月初签订的贸易协定时说，两国确认，存在着进行经济合作的极大可能性。
公报接着列举了李光耀总理和他的代表团在这里访问时所进行的接触。
【法新社索非亚五月三十一日电】总理托·日夫科夫昨晚称赞新加坡总理李光耀的政府外交政策的“现实意义”，特别是有关亚洲问题的政策。
日夫科夫是今天为欢迎新加坡总理访问保加利亚而举行的宴会上这样说的。

显示原版>>

Previous:马祖罗夫继续在巴基斯坦活动

Next:加外长说他最近可能访苏


马祖罗夫继续在巴基斯坦活动

出版日期:1966.06.04
         期次:2907
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社卡拉奇五月三十一日电】塔斯社特派记者波隆斯基和《真理报》特派记者菲利波夫报道：
由苏联最高苏维埃代表、苏联部长会议第一副主席马祖罗夫率领的苏联议会代表团在访问拉合尔时于昨日拜访了西巴基斯坦省督穆罕默德·汗。
西巴基斯坦立法议会于同日晚间举行招待会，招待苏联议员。立法议会议长哈比布拉·汗在欢迎词中说，巴基斯坦人民希望同一切国家，特别是同自己的伟大邻国苏联发展和保持友好关系。
马祖罗夫致答词。他表示相信，建立在友好和信任基础上的巴基斯坦和苏联的关系，将是对亚洲和平事业的重大贡献。
【塔斯社卡拉奇一日电】塔斯社特派记者波隆斯基和《真理报》特派记者菲利波夫报道：
在巴基斯坦访问的苏联最高苏维埃代表团于五月三十一日拜访了国家计划委员会副主席赛义德·哈桑。
晚间，卡拉奇市政委员会举行招待会，招待苏联客人。
到会者十分注意地听了马祖罗夫的讲话，他详细介绍了正在实现共产主义建设的宏伟计划的苏联人民的生活和工作。
马祖罗夫谈到发展苏巴关系问题时强调指出，最近时期两国在许多国际关系问题上有着共同的观点。苏联代表团团长接着说，我们知道在你们次大陆局势进一步正常化问题上还存在的那些困难。但是，我们相信，理智必然胜利，困难将被克服。
明天苏联议员们将结束在西巴基斯坦的访问，飞往达卡。

显示原版>>

Previous:勃列日涅夫在捷鼓吹“联合行动”

Next:李光耀访问保加利亚


毛雷尔将去土耳其

出版日期:1966.06.04
         期次:2907
         版次:3
         栏目:\[第三版]
文章正文:
【法新社安卡拉一日电】一位消息灵通人士今天说，罗马尼亚总理毛雷尔将在下月来土耳其进行正式访问。
这位人士说，毛雷尔将先在安卡拉进行几天访问，然后去包括伊兹密尔、布尔萨和伊斯坦布尔在内的一些城市访问。

显示原版>>

Previous:卡达尔在南活动后回匈

Next:苏国防部副部长去瑞典


美机又有数架在越南北方被击落美机又有数架在越南北方被击落

出版日期:1966.06.04
         期次:2907
         版次:1
         栏目:\[头版]
文章正文:
【美联社西贡二日电】美国飞机一日接连第三天大规模地袭击北越。
美军总部宣布，在进行这些猛烈的空袭中，美国又损失了三架飞机。空袭象一周来那样，再次在这场冲突中居于主要地位。美军司令部说，南越地面部队一日在各个地区只进行了轻微的、零星的战斗。
在南越，美国驾驶员一日出击三百五十九架次以支援地面部队，而南越飞机则出击二百三十八架次。

显示原版>>

Previous:一场大规模的文化革命正在中国进行

Next:中国的进步表明亚洲国家能够依靠自力前进


美刊谈日本的电子工业

出版日期:1966.06.04
         期次:2907
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《电子学》一九六五年十二月十三日报道：
一九六○年时，日本的电子工业差不多完全建立在廉价的劳动力上，研究工作极少，主要产品为廉价的晶体管、零件和收音机。
现在，日本的电子工业正在迅速发展。高速生产线大量生产电视机、收音机和磁带录音机。但是，最大的变化在于最近的强调研究工作。各公司的工程师都在谈论发展新的设计，而不再是只改进美国的技术。
日本实验室的成就偏重于研制工作。
纵然日本公司已经大大地增加了研究和研制经费，但是这方面的资金还是严重不足。
尽管日本致力于有效地使用他们的研究力量，但是研究工作仍有许多重复。原因是日本公司惯于“看人学样”。
最大的研究力量正投在集成电路和电话交换机用的电子开关方面。
但是其他研究仍令人有深刻印象。
例如，日本电气公司有一个研究项目是研究话音分析，并制造一种电话拨号用的、能接收口说号码的机器。
三菱电气公司的一个优先研究项目是研制日本国防部门用的立体雷达，其详情是保密的，只知这个系统采用定相天线阵。

显示原版>>

Previous:一种晶体管电视机组

Next:丹麦造生产水泥管机器


美试验火箭失事

出版日期:1966.06.04
         期次:2907
         版次:4
         栏目:\[第四版]
文章正文:
【美联社密西西比圣路易斯湾五月二十八日电】密西西比设备试验场内，一枚土星二号火箭，今天在试验中爆炸。据场内职员说，有五人受伤，已送往距试验场十五英里的彼喀雍医院。
发言人说，火箭之爆炸，系由于当时燃料系统受到压力。火箭所用的燃料是一种液体的氧氢挥发混合物。

显示原版>>

Previous:北大西洋公约组织总秘书处要求将北大西洋集团总部迁往荷比卢

Next:美一火箭专家被谋杀


美玩弄联合国插手越南问题新阴谋

出版日期:1966.06.04
         期次:2907
         版次:4
         栏目:\[第四版]
副题:西贡傀儡要求联合国派观察员“观察制宪议会的选举”
文章正文:
【美新处联合国二日电】南越政府星期四（二日）在口头上通知秘书长吴丹说，将在九月份举行制宪议会的选举，并且要求派出联合国观察员。
越南驻联合国常任观察员阮维连大使会见了秘书长，把选举的消息告诉他，并提出了这个要求。，
宣布越南采取了这一行动的联合国发言人说，大使保证要提出一封正式信件，秘书长将等待这封正式信件来后再说。发言人说，先得知道和研究越南的要求的确切措词，然后秘书长才能发表意见。
【美新处华盛顿二日电】对于南越邀请联合国派观察员去观察它即将举行的选举一事，美国表示欢迎。
美国常驻联合国代表阿瑟·戈德堡对新闻记者们说，约翰逊政府已授权他公布美国对于西贡政府的行动的所抱的看法。
戈德堡在与总统晤谈后说，“南越政府邀请联合国就南越正在计划进行的选举派出观察员，总统十分欢迎这个行动。”
这位大使又说，“美国政府全心全意地、完全地支持这个建议。”
他指出，美国支持这样的主张：在这个被战争搞得支离破碎的国家的人民在没有外来干涉的情况下决定他们的未来时，由联合国派一支和平部队到越南。他说，在发起西贡政府对联合国的请求，美国没有参与。
戈德堡说，“这个决定是南越作出的。”
【美联社华盛顿二日电】记者问如何在联合国内讨论这个主张，戈德堡说，他认为，首先，吴丹将同成员国的代表进行非正式的接触。
记者问美国是否接受共产党观察员，戈德堡回答说，“我们接受联合国观察员。”他说，任何观察小组的组成那将由联合国决定。
在参议院的讨论中，参议员莫尔斯说，约翰逊应当宣布停火和“停止非法屠杀美国青年。”
莫尔斯说，由于他所说的美国所支持的作为南越独裁者的“军事傀儡政权”，任何选举都将是一种毫无意义的骗局。

显示原版>>

Previous:加速分发信件的一种方法

Next:在实行战争逐步升级的同时约翰逊竭力推销他的和谈骗局


美宣布调换一批军事将领

出版日期:1966.06.04
         期次:2907
         版次:2
         栏目:\[第二版]
副题:比奇任太平洋美陆军总司令
文章正文:
【美新处华盛顿二日电】白宫今天宣布，约翰逊总统已经任命德怀特·比奇将军为美国驻太平洋陆军总司令。
比奇将军是朝鲜联合国军总司令，美军总司令。
白宫说，他将接替约翰·沃特斯将军，沃特斯将军将在九月一日从陆军退休。他从一九六四年以来一直担任这个职务。
查尔斯·博尼斯蒂尔第三陆军中将将晋升为上将，接替比奇将军担任联合国军和驻朝鲜司令。博尼斯蒂尔将军是参谋长办公室特别研究处负责人，是联合国军事参谋委员会高级陆军委员。
同时，国防部长麦克纳马拉已经任命现任驻朝鲜第八军副司令查尔斯·里奇陆军中将为美国陆军后备部队负责人。
星期四（二日）的五角大楼的公告说，里奇将军将由弗农·莫克陆军中将接替。莫克将军目前是负责军事作战的副参谋长。

显示原版>>

Previous:阮正诗等伪军头目在顺化频繁会谈

Next:美远东事务助理国务卿帮办伯杰到远东进行活动


美一火箭专家被谋杀

出版日期:1966.06.04
         期次:2907
         版次:4
         栏目:\[第四版]
文章正文:
【路透社俄亥俄州科伦布五月二十四日电】美国著名的火箭专家博林格尔被人谋杀，警方和联邦调查局今天展开调查。
博林格尔教授的尸体昨天在这里被发现，尸体爬伏在一间录音房的贮藏室里，身中四弹，另有一颗子弹击中后脑。

显示原版>>

Previous:美试验火箭失事

Next:台湾报纸谈：英美日纺织业现状


美远东事务助理国务卿帮办伯杰到远东进行活动

出版日期:1966.06.04
         期次:2907
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿一日电】远东事务助理国务卿帮办伯杰二日将前往远东进行三星期的访问，其间将与日本外务省官员举行非正式的政策会谈及在另外五个国家举行会议。这位五十五岁的美国前驻朝鲜大使在六日前往泰国以前将同美国大使馆和朝鲜政府的官员举行会晤。他的日程是七日至八日在泰国会谈、九日至十日在雅加达会谈、十一日至十三日在马尼拉会谈、十四日至十五日在台北会谈。
他将在十六日返回东京。

显示原版>>

Previous:美宣布调换一批军事将领

Next:阿尤布说印巴应和平解决争端


美驻贝尔格莱德记者谈：南斯拉夫城市和农村两极分化情况

出版日期:1966.06.04
         期次:2907
         版次:3
         栏目:\[第三版]
副题:社会上笼罩着赚钱气氛 新的百万富翁大量出现
文章正文:
【本刊讯】美《纽约时报》四月九、十日合刊登载了该报驻贝尔格莱德特派记者宾德写的一篇长篇通讯，标题是《一个具有惊人的资本主义面貌的共产党国家》，摘要如下：
“南斯拉夫是一个资本主义国家吗？”中国人会说，“是”，一位国会议员会说，“不是”，而一位游客可能会说，“也许是”。
游客（去年到过南斯拉夫的外国人有七百万）不断碰到使他们联想到“资本主义的”做法的事情。尽管（南斯拉夫）有国营农场，但是百分之八十六的农业土地仍然归五百万小土地拥有者私人所有。约二十万企业主和他们的雇员经营着小企业，店铺或小工厂，诸如冶金、化学、建筑、纺织业、木材业、旅馆业，甚至进出口贸易。
一个驾驶“菲亚特”牌新汽车的司机说，“在贝尔格莱德有四百个我们这样的私人小汽车司机”。“社会主义的出租汽车企业情况怎样？”这位司机回答说，“最后两个企业都破产了。他们现在还拥有的一家也要破产了。”为什么？这位私人汽车业主说，“因为一百六十名司机每人要养活总公司的四个官僚。此外，他们每周只工作四十八小时，而我们每周干六十至七十小时”。“破产”在这里是一个确切的字眼，不过公众察觉不出来而已。不过这里的破产不同于西方的破产的是，市政当局悄悄地把营业不好的出租汽车业一笔勾销，然后每次加以改组。
大多数南斯拉夫小企业主和他们的雇员所挣的钱仅够维持生活。许多小土地拥有者是仅能养家糊口的农民。但是在这两类人中问有些却是日子过得挺兴旺的。
在贝尔格莱德西面的山坡上座落着南斯拉夫共产党领导人的雅致的别墅。与其他共产党国家的首都的类似地区不同之处是，这些小山不是专门留给党的显贵的。在政治家、将军和工会领导人的住所之间分布着会挣钱的小企业主的新寓所。
在这些小企业主中有些人赚到了大批的钱。一位汽车机械师说：“我不知道该如何来处置这些钱。我的钱多如泥土，因此没有时间来照顾家。”很会赚钱的各种各样的私人手工业者多得令人吃惊。
甚至有些农民也名列新出现的“第纳尔百万富翁”之中。
甚至在“社会部分”也笼罩着竞争和赚钱的气氛。
各处都以是否赢利作为衡量成就的标准。有些企业仿效西方样式，控制和把持了国内的鞋类、家具、服装和食品市场。
这并不是说，由于逐步推行“资本主义的”方法和概念，南斯拉夫公营部分在过去十四年中发展很顺利。完全相反，在南斯拉夫的杂种的经济中一直存在着混乱。部分是由于南部不发达的山区和工业比较发达的北部之间极为不平衡；部分是由于那些利用本地区的工业来扩大党内的权力和装满自己的钱袋的政治家的不断干涉；部分是由于正统的列宁主义者竭力要维护“公有的”，即国家对正在倒闭的企业的控制。
全国范围的竞争气氛由于去年七月实行的广泛的经济改革而加强了。
总的来说经济改革对于南斯拉夫人来说是一次痛苦的经验，物价涨得比收入快。

显示原版>>

Previous:苏国防部副部长去瑞典

Next:意共芬共发表会谈公报鼓吹建立“欧洲集体安全体系”


蒙博托傀儡当局当众处决金巴等人

出版日期:1966.06.04
         期次:2907
         版次:2
         栏目:\[第二版]
副题:合众社说蒙博托搞公开是要警告另一些反对他的人
文章正文:
【合众国际社利奥波德维尔二日电】四名前内阁部长今天当着八万面色忧郁的刚果人被当众绞死，作为对阴谋暗杀蒙博托总统的迅速报复。
由于政府的一再催促而召集来的巨大人群，默默地注视着四个被捆着的、几乎被剥光了衣服的人，一个个地从高高的一根横木搭成的绞刑架的活门里掉下来。
【合众国际社利奥波德维尔二日电】当最后一个人被绞死时，观看的人群冲破了警戒线，一些人跑到更近的地方去看，但大多数人却离开了刑场。
观察家们说，政府举行公开的处决是要警告另一些人不要从事反对蒙博托的活动。
一些外交界人士说，这次绞刑可能破坏同公众的关系，因为军队虽然强大，但不得人心。
【法新社亚的斯亚贝巴二日电】在金沙萨进行的处决在亚的斯亚贝巴引起了强烈的激动。埃塞俄比亚首都某些非洲外交界人士对此表示遗憾，其原因有二：第一，主要受害者金巴在刚果是冲伯的唯一平衡力量，金巴一死就可能出现有利于冲伯的政治真空；第二，从肉体上消灭如此有地位的政治界人物，可能引起连锁反应，并在已经受尽苦难的一个国家内造成新的大流血。

显示原版>>

Previous:巴负责经济事务的议会秘书说：巴已要求国际财团给予经济援助

Next:卡米塔图投靠蒙博托


日共代表团访匈

出版日期:1966.06.04
         期次:2907
         版次:3
         栏目:\[第三版]
文章正文:
【南通社布达佩斯一日电】日本共产党代表团应匈牙利社会主义工人党中央委员会的邀请到达布达佩斯。这个代表团是由日本共产党中央委员会政治局候补委员、中央委员会书记西泽富夫率领的。

显示原版>>

Previous:意共芬共发表会谈公报鼓吹建立“欧洲集体安全体系”

Next:一种晶体管电视机组


阮正诗等伪军头目在顺化频繁会谈

出版日期:1966.06.04
         期次:2907
         版次:2
         栏目:\[第二版]
副题:美伪出动军队镇压顺化的反美阮斗争
文章正文:
【美联社顺化三日电】若干越南军官举行了会谈，宣称反政府斗争力量中有共产党渗入分子。他们还说，他们将恢复政府对这个叛乱分子的据点的控制。
阮正诗出席了昨天举行的一次会谈。他对其他军官说：“我代表总理”。
他是指阮高其少将。他在本周早些时候同阮高其进行了会谈。在这之后，有消息说，阮正诗在采取积极的行动以加强政府的权力。
如果阮正诗和阮高其之间达成协议的话，那将是中央政府在加强团结和恢复控制方面采取的一个意义重大的步骤。
昨天越南军事人员和政治领导人之间至少举行了两次会谈。他们谋求制订一项计划以恢复政府的控制。
【路透社顺化二日电】消息灵通人士说，阮正诗今天上午同军官们会晤。他说，他已接受作为阮高其总理驻顺化特派代表的职务。这是令人惊讶的事态发展。
看来，阮正诗将军本来是要监督这个北部地区陆军高级军官制订的在不流血的情况下恢复秩序的计划的执行。
今天执行了这个计划的第一阶段。在第一师总部外面部署了装甲人员运输车。
据传，在顺化南面，美国海军陆战队的坦克部署在沿海公路上。
美军人士说，这个计划的目的是，在不流血的情况下从武装的学生和叛军手中夺取对这个城市的十万人口的控制。
【合众国际社顺化二日电】南越军队今天以坦克和装甲车悄悄地占领这座城市以结束暴徒的统治。军队解除了学生和佛教徒的反政府“斗争力量”分子的武器，恢复政府对顺化电台的控制，并且清洗了反阮高其部队中的越共嫌疑分子。
潘春润师长在同潘文科进行了短时间会谈后把他的部下派到这个城市的街道上去。
可靠人士说，潘春润和潘文科计划花四天时间解除反政府部队的武装。这些反政府部队进行了反美宣传，而且对阮高其进行了攻击。
潘春润决定同潘文科联合起来是阮高其在这个国家的五个北部省份镇压顺化领导的叛乱的斗争中的重要转折点。过去这个师没有对叛乱采取行动，助长了叛乱。据传，潘春润动摇了好几天。

显示原版>>

Previous:奥博特再次警告：外国和联合国不要干涉乌局势

Next:美宣布调换一批军事将领


瑞士一访华人士说：中国自力更生的口号具有世界意义

出版日期:1966.06.04
         期次:2907
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】瑞士《洛桑论坛报》自四月二十二日至四月二十七日刊登苏尔塞的访华观感，摘要如下：
自从一九六四年以来，社会主义教育运动的主题之一是：“学习毛泽东思想”。在今天，中国共产党主席被视为一切正确的政治思想的源泉。有个事实值得指出，理想的模范已不再是获得惊人成就的斯达哈诺夫工作者了，而是普通的工人，朴直的劳动者了，他们受到正确的政治思想的启发，热情地完成了任务。
根据最新获悉的数字，中国的小学生约有八千万，中学生有七百万，大学生有八十万，有三百万教师。仅仅北京的四所大学共有八万名以上的大学生，其中百分之五十二是劳动人民家庭出身的。据估计，自一九四九年以来，有三千多万名文盲已受到小学教育。不可否认，这种基本建设是在进行。
中国前不久，每十个中国人当中，还不到两个人会写会读。在今天，这个比例正在翻个个儿。在这点上，一些证据证明：中国共产党在教育方面已作出巨大的努力。这种教育不但使工程师有了能看图纸的助手，而且他们还能作思想工作。在城市里，据认为革命实际已经进行了，所有十七岁的青年都上过学。在农村里，显然情况不那么好。但是，大体说来，在全国上学率估计达到百分之八十。如果考虑到中国每年要出生大约一千二百万至一千五百万人，就可见这是了不起的。
总之，人们说经济的回升是真的。但是，美好生活免不了要受震荡。不应该弄错：国民收入依然很低。“调整”工作的卓越之处，是在经过一些困难年代以后，又在没有通货膨胀和没有外援的情况下争了上游。一九六五年，当我到达北京的时候，中国还清了向苏联借的二十五亿美元的债务。
肯定地说，谁也不否认中国仍然是个穷国。但是，人们正在竭力利用这种贫穷状态。他们想把这种贫穷状态看成一种品质，能保持革命的不妥协性。他们使之成为一张政治王牌。他们解释说，赫鲁晓夫或他的继承人的苏联，在舒适与富裕的道路上正走向灭亡。
中国官方的口号“自力更生”也是具有世界意义的，因为北京人知道，世界上还有三分之二的人过穷困生活，例如，印度每年要接受十亿至二十亿美元的外援。

显示原版>>

Previous:中国的进步表明亚洲国家能够依靠自力前进

Next:印尼物价猛涨人民生活无着


苏国防部副部长去瑞典

出版日期:1966.06.04
         期次:2907
         版次:3
         栏目:\[第三版]
文章正文:
【法新社斯德哥尔摩五月三十日电】苏联国防部副部长扎哈罗夫今天乘专机飞抵斯德哥尔摩。
他将在瑞典逗留一周，他此行是对瑞典参谋长去年九月赴苏联访问的回访。

显示原版>>

Previous:毛雷尔将去土耳其

Next:美驻贝尔格莱德记者谈：南斯拉夫城市和农村两极分化情况


台湾报纸谈：英美日纺织业现状

出版日期:1966.06.04
         期次:2907
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】台湾《征信新闻报》五月七日报道：
欧美天然纺织业者采取重质不重量的方针，尽量求得质的转变，缩小业务规模。他方面，在合成纤维方面则非常巨大化。例如，美国杜邦公司仅尼龙一项即可每日生产五百吨，仅只人造丝一项，即可每日生产五百吨。除一部分特殊者外，可以说现在是棉纺赤字时代。
欧美棉纺界经过生死之境，现在已告安定。日本未经过此种时代，总想靠结成卡特尔，来调整生产，来实施统制，只想到轻而易举的办法，不作根本打算。英国棉纺业本来拥有三千万纺锭，现已减为五百六十万锭。美国也减了两成。日本棉纺现有一千三百家公司，一千五百六十万个纺锭，其中有一千二百家公司为三万锭以下的中小企业。现在想模仿英美先例，将纺锭减至六百万锭。
英国为求得纺织的现代化起见，每减少五十万个纺锭，即由政府支付补助金百分之二十五。英国纺织业采取自然淘汰方针，能够残存的选手，即将化合纤维与棉纺作成垂直式联合。美国纺织业界的整理办法，为将旧机器卖给后进国。

显示原版>>

Previous:美一火箭专家被谋杀

Next:西德《时代》周刊报道：美资本家在侵越战争中大发其财


西德《时代》周刊报道：美资本家在侵越战争中大发其财

出版日期:1966.06.04
         期次:2907
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《时代》周刊四月一日刊载一篇文章，题为《谁在越南战争中发财》，摘要如下：
几乎象在伟大淘金热狂时期一样：劳动力奇缺而工资高，新的企业接连不断地建立，利润愈来愈快地增长着，精明的企业家和冒险的投机家在短短的几星期之内就能赚到一笔财产。加利福尼亚这个美国国内生活水平最高的州现在更富裕了，由于战争而富了，由于越南而富了。
对美国西部海岸的工业来说，东南亚战争的加剧意味着大繁荣的开始，加利福尼亚的经理们老老实实地公开承认这一点。其中之一人在同《新闻周刊》的一次谈话中承认说：“逐步升级的经济结果对我们说来就是点心上的奶油。”
洛杉矶的诺里斯—瑟马多军火公司列举以下数字：它每月向越南输送五十万枚二点七五英寸的火箭和四万颗炸弹。在最近六个月内这个企业的赢利增加了大约百分之一百五十五。诺里斯的三十五岁的经理在评论军火生意时说：“当然我们赚得很多钱，但是我们的国家需要炸弹，如果我们不制造炸弹，别人也会制造的……”
飞机工业的赢利上升速度几乎同军火工厂一样。联合飞机公司宣布一九六五年的赢利为百分之七十。
航空公司也生意兴隆，每天空运二百二十吨货物前往南越：如海岸世界航空公司以其三分之一的载运能力运送补给品，这一点足以使其一九六五年的利润差不多增加一倍。医药工业报告：由于大量需要，金鸡纳霜的售价已由一九六四年每盎司三十五分上涨到今天的三点二十五美元。
铁路运输公司其货车日夜不停地将补给品运往西海岸的港口、纺织品公司它们提供二百五十万条军裤、制鞋工厂在短短数月之内鞋的出售价格就上涨了百分之十二，因为国防部委托了一项提供一百二十五万双军用靴的紧急订货，所有这些公司都在“美国迄今为止进行的小规模战争中的一场代价最大的战争中发了财”。
即使作保守的估计，人们还是可以得出下面的结论：即在越南战争中每天赚一百万美元，很可能是一百五十万美元。
不可否认的事实是：存在有“越南百万富翁”，这就是那些由于东南亚战争而发了财的人。

显示原版>>

Previous:台湾报纸谈：英美日纺织业现状


西贡佛教徒坚持反美阮斗争

出版日期:1966.06.04
         期次:2907
         版次:2
         栏目:\[第二版]
副题:释心珠同阮高其妥协遭到强烈反对被迫辞职
文章正文:
【合众国际社西贡二日电】和尚和尼姑今天扬言还要举行街头示威和自杀，抗议佛教徒与阮高其政府达成任何折衷解决办法。
西贡年青憎尼的协会在一次会议上决定不理会温和的佛教领导人的呼吁，继续要求驱逐阮高其军政权。
可靠的佛教人士说，青年僧尼是如此愤怒，以致他们和释护觉之间的一次会议几乎在殴斗中结束。释护觉是关于结束佛教——政府内战的解决办法的主要制订者。
【合众国际社西贡二日电】约五千名佛教徒今天游行穿过西贡市街，为自焚而对阮高其政府提出抗议的两名妇女送葬。
在游行期间，一些青年发现群众中有一个便衣保安人员而揍了他。
游行队伍中的其他青年则追逐一辆美国宪兵吉普车，但是这辆车在游行者前面很远的地方，车上的美军没有受到折磨。
有些游行者撕下亲政府的标语牌，上面写的是：“不要参加示威”，“青年们，回学校去吧”。
【合众国际社西贡二日电】佛教领袖释心珠今晚说，阮高其和阮文绍愿意在一旦佛教同政府达成的解决办法付诸实施后辞职。释心珠在化道院发表的一份特别公报中说，阮高其和阮文绍在导致这项解决协议的谈判中提出这项诺言。
在释心珠发表这份公报之前，他的比较年轻的、斗争精神比较强的和尚和尼姑们都反对这项解决办法，主要的理由是，它没有规定把阮文绍和阮高其撤职。
【合众国际社西贡三日电】释心珠的助手说，在反对解决僧尼同阮高其政府之间的斗争的和尚和尼姑的攻击之下，释心珠今天辞去了他在教会里的职务。
所传释心珠辞去化道院院长一事危及他同政府达成的结束历时三个月的教会和国家的冲突的不健全的协议的存在。
释心珠的助手说，这位温和的领导人是在年轻的僧尼反对他同阮高其达成的协议并且发誓将斗争下去之后辞职的。
【法新社西贡二日电】极端主义的和尚们今天蔑视佛教最高领导机构的命令，拒绝离开化道院返回他们各自的寺庙去。
极端主义的和尚们宣布，在六月六日以前，他们将一直留在化道院——执政的将军们答应在六月六日以前扩大指导委员会。
他们还拒绝参加定于明天在化道院举行的庆祝佛祖诞辰的宗教仪式。

显示原版>>

Previous:印尼物价猛涨人民生活无着

Next:奥博特再次警告：外国和联合国不要干涉乌局势


一场大规模的文化革命正在中国进行

出版日期:1966.06.04
         期次:2907
         版次:1
         栏目:\[头版]
副题:中国向旧世界秩序提出大胆的挑战
文章正文:
【本刊讯】日本《朝日新闻》五月二十六日用两大张六个版的篇幅出版《七亿人的中国》特辑，以下是该报外报部长泰正流写的文章摘要：
全世界对中国的关切和注视一天比一天增加了。因为：中国已继美国、苏联、英国之后成为第四个氢弹拥有国；对越南战争，中国坚持抗战主义；中国已冲垮了克里姆林宫领导者的束缚，破门而出，走上了革命路线；还有，中国大陆这个巨大的市场一天比一天更吸引着西方。世界对中国的关注确实有着各种各样的动机和理由。一句话，这样一个巨大的中国的“存在”是不容忽视的。今天再要无视中国，亚洲问题不能解决，牵涉到世界战争与和平的一切重大问题也都无法处理，不能解决。
换句话说，全世界在怎样对待中国这个问题上，只能认真考虑一点：怎样与中国共存的问题。不管人们喜不喜欢新中国政权，但必须承认这样一个事实：中国政府是有效地统治着七亿人口大陆的唯一政府。
今天与中国已经建交的国家，数字相当可观，但是，在表面上看来，中国在国际社会上似乎予人以孤立感，如：中国没有加入联合国；在共产世界论争中也还是少数派。中国是不是真的“孤立”，且不必论，但是中国向旧世界秩序进行大胆的挑战，使中国的“世界在野党”地位更加明确，确实，世界对中国的言论中有不少不可解的地方，如西欧人就对中国很不了解。如果对中国没有正确的理解，又企图封锁、遏制中国，就更难懂得中国所发生的一切事物了。在中国，决不是仅仅只做发展核子武器和展开毛泽东思想学习这两件工作。这个国家在许多世纪以来失去了国家的统一，现在恢复了主权，实现了空前的统一，变成了一个值得夸耀的民族。旧中国荒废的大片土地已发生巨大的变化，一个大规模的社会革命、文化革命和“改造人的工作”正在用异常的努力进行，所有这些都是不能被忽视的。
新中国在世界中是一个最彻底的民族革命国家。重要的是，中国奉行的民族革命政策正冲破美苏两个大国维持的世界秩序。这就产生了美国和苏联要与中国摊牌的危险因素。美国和苏联都拒绝中国的主张，例如对于和平问题，中国主张通过革命和争取民族解放的斗争，才能获得真正的和平。
世界绝不能就因此而无视中国的存在，企图把她孤立在国际社会之外。中国依靠自己的力量已成为拥有氢弹的大国，加入了世界核子俱乐部，这一现实岂是西方能够忽视得了的么？不仅仅是世界裁军问题，凡是有关世界和平与安全的问题，没有中国参加并由中国负起相应的责任，就永远也无法解决。这是当前世界上一个头等重要的问题。由于中国日益强大，最近连一向在这个问题上最为消极的美国也在重新全面检讨中国问题和中国政策。仅仅是封锁、遏制中国，或企图“静观对方的变化”的政策是危险而且行不通的。
对日本来说也是一样，怎样对待中日关系已变成一个迫切的重大问题。把中国看成是日本的“威胁”，或者是准备和中国“共存”，都须要先对中国有正确的了解。我们应该了解中国究竟在做些什么，想些什么？我们应该找出什么是和中国的共同语言。关于中国一般人民的生活，不少自中国观光回来的日本人都带回了一些印象。但是日本还想知道许多关于中国的事情，了解现代中国的知识，《朝日新闻》增编的《七亿人的中国》特辑介绍中国也是一种形式。为了正确地理解中国，不能容许孤立中国这个巨人。
（原载五月三十日香港《大公报》）

显示原版>>

Next:美机又有数架在越南北方被击落美机又有数架在越南北方被击落


一种晶体管电视机组

出版日期:1966.06.04
         期次:2907
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《新闻周刊》二月十四日登载一条消息，全文如下：
东京池上通讯机公司发明一种精致的晶体管电视机组，它的重量
——包括摄影机、电源（电池或电线连接）和发射机——不到六十磅，可以携带并由一人操纵。这种机组可以在现场就地采访新闻、体育比赛和其它必须机动性的方面的事件。摄影机使用二英寸或三英寸的正析摄象管，据说可以产生高质量的视频映象。它的无方向性天线可以在一千五百英尺的距离内起作用。

显示原版>>

Previous:日共代表团访匈

Next:美刊谈日本的电子工业


意共芬共发表会谈公报鼓吹建立“欧洲集体安全体系”

出版日期:1966.06.04
         期次:2907
         版次:3
         栏目:\[第三版]
文章正文:
【南通社罗马二日电】意大利和芬兰共产党今天在这里表示它们两党主张缓和紧张局势，结束分裂成集团的局面和建立欧洲集体安全体系。
芬兰共产党的一个代表团结束了对意大利的八天访问，发表了联合公报。
上述主张是联合公报中的主要结论之一。公报说，两党将努力执行规定的目标和任务。
芬兰共产党和他们的意大利东道主也宣布，两党主张在共产党、社会党和一切其他左翼力量之间建立新关系，目的在于在他们的国家建立广泛的民主阵线——沿着意大利和芬兰走向社会主义的道路前进。
两党代表在罗马会谈期间就意识形态问题交换了意见，就国际共产主义运动问题和加强运动的团结的斗争取得了一致意见。
两党代表团得出结论说：两党对于国际局势和共产党人和其他一切爱好和平力量在争取和平共处胜利和尊重各国人民的权利和自由的斗争中面临的任务方面意见一致。
公报最后说，两党代表团表示相信结束冷战及世界分裂的可能性和在工人运动及欧洲国家政治关系中建立新关系的可能性。

显示原版>>

Previous:美驻贝尔格莱德记者谈：南斯拉夫城市和农村两极分化情况

Next:日共代表团访匈


印尼物价猛涨人民生活无着

出版日期:1966.06.04
         期次:2907
         版次:1
         栏目:\[头版]
副题:报纸报道说人们见面就谈如何活下去
文章正文:
【本刊讯】下面是印尼各报关于物价的报道：
《武装部队报》五月二十六日以《老百姓发愁，物价日益高涨》为题援引安塔拉的消息说：由于柴米油盐等生活必需品价格更加高涨，几乎在雅加达市内的每一个角落，近来都能见到市民，特别是收入少的老百姓的倦意和愁容。
公众的“谈话”，特别是家庭主妇们谈的都是日常生活问题和物价上涨的问题。在市场上、饭馆、小食摊、公共汽车上和办公室里，人们见面时谈的都是有关继续活下去的问题。同样，百货的价格一般显出更加高涨的迹象，因为商品供应一般看来很缺，以至有些商店看起来似乎已经“停业”。
从公众的谈话中（我们）了解到，一部分老百姓和光靠工资收入的低级职员，已经减少日常饭量并且许多人“陆续变卖”家里的东西来购买“粮食”。看来只要肚子不叫唤，人们并不那么关心衣著问题，虽然已经很缺和破烂。

显示原版>>

Previous:瑞士一访华人士说：中国自力更生的口号具有世界意义

Next:西贡佛教徒坚持反美阮斗争


在实行战争逐步升级的同时约翰逊竭力推销他的和谈骗局

出版日期:1966.06.04
         期次:2907
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《纽约邮报》五月二十六日以《约翰逊向北京提出的建议》为题，发表一篇文章，摘要如下：
对于林登·约翰逊在越南的作法的最好的描述，也就是一个小心谨慎的逐步升级者而同时又是一个有力的橄榄枝的推销者的作法。他在公开地执行一种全力以赴的战争政策的同时，在私下对中国人采取了和解的行动。
他已指示腊斯克国务卿探明中国人对于举行一次外长级会议来讨论改善两国关系以及如果可能的话恢复外交关系的问题持什么态度。美国还准备修正它阻止共产党中国进入联合国的长期政策。

显示原版>>

Previous:美玩弄联合国插手越南问题新阴谋

Next:北大西洋公约组织总秘书处要求将北大西洋集团总部迁往荷比卢


中国的进步表明亚洲国家能够依靠自力前进

出版日期:1966.06.04
         期次:2907
         版次:1
         栏目:\[头版]
文章正文:
菲律宾记者克鲁斯撰文说，中国取得这种不朽的成就，其他亚洲人当然表示羡慕
【本刊讯】菲律宾《马尼拉时报》五月二十三日刊载记者克鲁斯的一篇文章，摘要如下：
在中国，不难察觉到那边最好现象之一，乃是人们跑遍这片广袤土地的天涯海角，不会碰到有美国人在那边指示“土人们”怎样治理他们的国家。这种现象，在亚洲已经成为正在消逝中的“奢侈品”了。
南越一向不是美国的势力范围，现在却变成美国的基地了，那边充塞着美国的二十万军队，人们呻吟在自从朝鲜战争以来最强大的美国军事集结的压力下面。泰国越来越深地变成美国侵略越南战争的中继基地。盟国击败日本已经二十多年了，可是美军仍旧驻在日本和冲绳，强占日本大片土地作为军事基地。南朝鲜同样地驻满着美国军队。至于台湾，美国明目张胆地把它变成为保护地。
讲到菲律宾，它不但被卷入美国的军事势力，而且也是在各种生活上受到美国干预的一个亚洲国家。
在亚洲，只有中国人是唯一的彻底地和永不改变地扫除了一切美国干涉和控制的痕迹的民族。这就是中国共产党自豪地宣称他们在一九四九年的胜利乃是“解放”全中国的含义之一。任何稍稍涉猎中国历史的人，都知道中国在蒋介石和国民党统治时期，是怎样充当西方帝国主义的看门人的角色的。例如在北京，外国的驻军在那边飞扬跋扈，中国当局需要顺着外军的指示办事。在上海，东道主中国却受“租界”的管理，那边公园里挂出“狗与华人不准入内”的告白，那边的外国人享有治外法权，他们派遣驻军以资“保护”，自己组织警察，用外国法官和法律审案，派舰艇驻防，开设银行，那边的海关由外国人管理。
所有上述的一切，现在都成为过去了。中国人乐于告诉外国客人们，他们是怎样扫除美国帝国主义的。对于中国取得这种不朽的成就，其他亚洲人当然表示羡慕。中国人自从一九四九年以来，进行着把他们这个破碎的、饱受榨取的国家建设起来的工作，而无需“美国顾问”、“美国援助”这套成效十分可疑的货色。中国人所取得的令人感动的进步，显示了许多菲律宾人所持的幻想落了空，这些人原来认为，包括菲律宾在内的任何亚洲国家，如果没有美国的援助，就不能够前进一步。中国在前进。菲律宾人只要仔细想一想，并且好好观察一下自己的情况，他们一定会发现，美国在各方面对他们的影响，正是阻挠他们取得健康的发展和进步的唯一最大的障碍。
美国拒绝同中国共产党打任何交道的政策，却给中国带来两项无可估计的好处。它首先迫使中国人认识到必须依靠自己的物质资源、精神上智慧、创造性发明力、天才、毅力和献身于自救的精神。今天在中国，“自力更生”已经成为每一个人记得烂熟的字眼，人们认为这并不是口头禅，中国人（把“自力更生”）引以自豪，中国人热爱这一原则。
其次，美国无意之中促进中国人的团结一致。今天在亚洲，凡是遭到美国干涉和闯入的国家，它的内部往往因为美国是新殖民主义国家的问题，而引起争吵、造成分裂。在中国却没有发生这种意见冲突和分裂。相反的，七亿中国人民却在共同决心下团结在一起，此项决心就是：中国人民决不允许成为西方列强的看门人，特别是美国帝国主义的看门人。（原载五月三十一日香港《大公报》）

显示原版>>

Previous:美机又有数架在越南北方被击落美机又有数架在越南北方被击落

Next:瑞士一访华人士说：中国自力更生的口号具有世界意义


《美国新闻与世界报道》报道：美国黑人今年夏将进行大规模抗暴斗争

出版日期:1966.06.05
         期次:2908
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《美国新闻与世界报道》五月二十三日一期发表一篇文章，标题是《今年夏季是一个充满种族麻烦的又长又热的夏季吗？》，摘要如下：
在两个发生骚乱的夏季过去之后，人们本来希望向贫困开战计划和民权法可能会缓和种族方面的紧张状况。
但是目前人们越来越担心，今年夏季可能成为另一个“骚乱季节”。
随着气候逐渐热起来和夏季的逼近，全国各地据报道都发生了种族暴力行动事件。
今年夏季又是一个充满骚乱和种族冲突的“又长又热的夏季”吗？
为了得到关于这个问题的解答，《美国新闻与世界报道》的编辑部人员同黑人的全国领导人以及有大量黑人居住的主要城市的当地领导人谈了话。
如果他们的关于危险的估计是正确的话，那么今年夏季可能成为骚乱最多的夏季。
一位全国领导人警告说有发生骚乱的危险，他就是种族平等大会的全国执行书记麦基西克。他说，“今年夏季可能爆发的骚乱”会比过去两个夏季爆发的骚乱“地区更广泛”——当时在八个大城市爆发了大骚乱。麦基西克说，今年四十多个城市可能会发生暴力行动。他说出了十个城市的名字。

显示原版>>

Previous:美发射“双子星座九号”宇宙飞船

Next:威尔逊表示英仍要在苏伊士以东驻军


艾丽斯·利陶厄赞扬我国人民的品德

出版日期:1966.06.05
         期次:2908
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《每日简报》五月三十日报道：
艾丽斯·利陶厄夫人已八十一岁。她在共产党中国度假之后已于昨晚回来了。她是去中国旅行一个月的十六名英国人中年纪最大的一位。她在北京人民公园游园时摔坏了一支胳臂和扭伤了膝关节。
她在伦敦贝尔赛兹公园的家中说，“美丽的公园使我看出了神，没有留心便摔倒了”。
“可是中国人却好极了。他们赶忙把我送到医院，待我象对待极重要的人物那样。”
利陶厄夫人说，中国人极尊重老年人。他们在我的旅行的其它过程中待我象皇室似的。
掀开铁幕来组织这次旅行的人是伦敦旅行社的乔治·贝尔斯先生。
他说，“目前，每年只很少数英国人进入中国。过去我安排过小批人去中国度假，而这次是第一次大批人去。”
贝尔斯先生目前计划在九月和十月再组织四批人去中国旅行。

显示原版>>

Previous:老挝右派发生内讧

Next:安塔拉“重新审查”其驻外记者


安塔拉“重新审查”其驻外记者

出版日期:1966.06.05
         期次:2908
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印尼《建国五项原则之火报》五月二十六日报道：
本报记者获悉，安塔拉通讯社的领导将重新审查该社在国外的记者。
已经指示有关的负责人立即回国。在这方面已经命令（在东京的）苏吉亚尔托·斯里博沃、（在河内的）夏姆苏尔·巴斯里·卡里姆、（在中国的）卡尔蒂科和（在纽约的）苏马索诺立即回国，但是到现在他们还没有执行命令。

显示原版>>

Previous:艾丽斯·利陶厄赞扬我国人民的品德

Next:李普曼哀叹美侵越战争无法取胜


迪·辛格在南斯拉夫活动后去开罗

出版日期:1966.06.05
         期次:2908
         版次:2
         栏目:\[第二版]
副题:在南期间同铁托等会谈了印、南、阿联首脑会晤问题
文章正文:
【南通社贝尔格莱德二日电】南斯拉夫总统铁托今晚在这里接见了印度外交国务部长迪·辛格。印度外交官向铁托总统递交了英迪拉·甘地总理的私人信件。
在上午，辛格部长同南斯拉夫副外交国务秘书米·帕维切维奇进行了会谈。
辛格部长还同南斯拉夫外交国务秘书尼凯集奇进行了会晤。
辛格今天在贝尔格莱德进行的会谈涉及到两国所关心的迫切的国际问题。特别是谈到了不结盟政策以及南斯拉夫和阿联的总统——铁托和纳赛尔
——同印度总理英迪拉·甘地进行会晤的有关问题。
【美联社贝尔格莱德二日电】这里的外交官说，在何处举行三国会议，三方仍犹豫不决。
据这些人士说，纳赛尔总统不愿意到新德里去举行这次会议，尽管前两次三个不结盟国家的首脑会议是在南斯拉夫和阿联举行的。
这些人士说，英迪拉
·甘地总理不想再在开罗举行这次会议，他们猜测可能又要在南斯拉夫举行。
【南通社贝尔格莱德三日电】印度外交国务部长迪·辛格今天在这里说，“很快将能得悉”，什么时候将举行南斯拉夫和阿联的总统铁托和纳赛尔同印度总理英迪拉·甘地的三边会晤。
这番话是这位高级外交官在进行了两天访问后离开贝尔格莱德时说的，他将经过日内瓦，前往开罗。这位官员然后又明确说明，在同他的南斯拉夫主人会谈时就“每年举行两次会晤”达成了协议。

显示原版>>

Previous:南越又有两名尼姑自焚

Next:印法外长会谈结束


法五月份储备增加三亿多法朗

出版日期:1966.06.05
         期次:2908
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎一日电】法国财政部今天宣布，法国黄金和硬通货储备在五月间增加了三亿六千八百万法郎（七千四百六十万美元）。
目前储备是二百八十二亿五千八百万法郎（五十七亿二千三百六十万美元）。

显示原版>>

Previous:英五月份储备因海员罢工而减少


法新社报道：阮高其仍未能控制顺化

出版日期:1966.06.05
         期次:2908
         版次:2
         栏目:\[第二版]
文章正文:
【法新社顺化三日电】顺化的控制权今天仍然没有在中央政府手里，尽管从西贡传来乐观的说法：政府部队在一次不流血的行动中收复了顺化。
今天控制本市的是第一步兵师师长潘春润将军。但是潘将军不是代表中央政府行事。
释智光今天在记者招待会上说，关于政府部队占领了顺化的消息，是“无耻的谎言”。
尽管公开禁止一切政治性示威，今天早晨有五、六千名佛教徒示威者在妙德寺集会，谴责“西贡政府在刺杀释善明未遂事件中的罪行”。
这些佛教徒挥动反政府标语旗走过大街。

显示原版>>

Previous:马尼拉学生示威反对菲出兵南越

Next:南越又有两名尼姑自焚


菲解放军活跃 菲当局十分不安

出版日期:1966.06.05
         期次:2908
         版次:2
         栏目:\[第二版]
副题:马科斯政府策划采取大规模军事行动
文章正文:
【法新社马尼拉三日电】马科斯总统二日命令军队控制中吕宋的一个城市和另外四个镇的警察，同时政府采取行动镇压据传在那里重新出现的民抗军叛乱活动。
兼国防部长的马科斯命令他的副部长阿雷利亚诺把洪裔礼示市和邦板牙省的马牙弄、干拉描、亚拉悦、仙雷示等镇的警察部队置于保安军的控制之下。
同时，总统命令动员谭马佬特遣部队公开进剿叛乱分子。
【美联社马尼拉二日电】马科斯总统今天动员政府进行全力以赴的运动，反对这个国家的主要共产党威胁。
他命令十五个政府机构在中吕宋地区执行广泛的经济和社会发展计划。
同时，军队准备在中吕宋的邦板牙省重新采取大规模军事行动，该省是共产党民抗军的主要活动基地。
这个双管齐下的攻势是在据传这个地区的“叛乱活动再起”以后宣布的。
【法新社马尼拉一日电】菲律宾通讯社今天报道，菲律宾保安军怀疑邦板牙省的二十二个市长中有十八个与剩下的叛乱分子建立了积极的同盟。
消息说，这些市长已由保安军密切监视，因为他们对于政府的反民抗军运动采取漠不关心的态度，如果不是直率地拒绝与当局合作的话。
菲保安军第一军区司令伊列托上校对民抗军残余分子仍然得到广泛的支持这一点表示关注。

显示原版>>

Previous:李普曼哀叹美侵越战争无法取胜

Next:马尼拉学生示威反对菲出兵南越


柬报揭露苏修同美帝勾结

出版日期:1966.06.05
         期次:2908
         版次:3
         栏目:\[第三版]
副题:指出苏美勾结越来越明显和密切
文章正文:
【本刊讯】《柬埔寨电讯报》三日发表一篇社论揭露苏美勾结，摘要如下：
美苏合作从来没有象今天这样明显和密切。核垄断的主意通过臭名昭著的莫斯科条约已经把两个大国联结在一起。肯尼迪和赫鲁晓夫一九六二年就古巴问题达成的协议，当时就充分说明问题，无需再去谈它了。现在莫斯科提出一项探索和利用天体的国际协定草案，这个草案当然受到华盛顿的热烈欢迎。只待联合国的赞同来使苏美“婚礼”更为隆重。但是，这还不是全部情况。勃列日涅夫最近在布拉格举行的捷克斯洛伐克共产党第十三次代表大会上声称：“我们主张以各国的和平合作来代替军事同盟……”
确是美妙的纲领，但是以能适用于美国为条件。
为了与自己同僚的步调一致和迎合当前的形势，波德戈尔内在距中国边境只有几百公里的西伯利亚东部的哈巴罗夫斯克（伯力）发表讲话时十分明确地号召当地居民在必要时参加保卫“我们祖国的东方领土”。通过简单的推论，人们就能够而且应该懂得，苏联的敌人是人民中国，而不是美国。咄咄怪事。同美帝国主义的“和平合作”已经到达了这种地步？
在这个时刻，美帝国主义者确信自己不会受到惩罚，确信自己在欧洲太平无事，于是就大肆屠杀越南人民，使越南处于水深火热之中。
谁该负责呢？这无须回答，因为人们已经识破了美帝国主义的帮凶的面目。全世界人民已经对他们作出了判断。全世界人民从自己的切身经历中懂得，决不能信赖为了更便于把你卡死而同你拥抱的那些所谓的朋友的援助。
如果不同时在政治上给予坚决的、真诚的和经常的支持，即使是最好的军事援助还有什么用处呢？如果不设法孤立美帝国主义，而是力求同它妥协，那么即使有最新式的核导弹也决不能把它打倒。

显示原版>>

Previous:美在南越实行赤裸的殖民统治

Next:美英报纸评述：勃列日涅夫和伯尔拉德亚努在捷共十三大的讲话：认为苏罗矛盾日益公开化


腊斯克在一片反美示威声中到挪威

出版日期:1966.06.05
         期次:2908
         版次:4
         栏目:\[第四版]
副题:他说，苏联建议根据约翰逊制定的路线达成一项关于外层空间的协议，美国对些感到高兴
文章正文:
【法新社挪威博多二日电】美国国务卿腊斯克今天从芬兰抵这里对挪威进行三天访问。
【美联社奥斯陆二日电】美国国务卿腊斯克星期四（二日）抵这里访问，同时挪威互相对抗的各政治集团准备进行反对或支持美国的越南政策的示威。
【路透社奥斯陆三日电】警察预料到反美的左派要进行示威，因此在腊斯克和他的一行三十人飞抵博多——北大西洋公约组织一个大空军基地的场地——时封锁了通向机场的交通。
早些时候在警察追逐在公路上写反美标语的青年以后在这里逮捕了两个人。
示威者在墙上张贴穿着军装的腊斯克的漫画，上面写着：“腊斯克想杀人”。
约一千五百名反对美国的越南政策的人昨晚游行通过奥斯陆市中心的大街，挥舞着要求结束所谓美国的暴行和非人道战争的标语牌。
在美国大使馆附近同反示威者发生了小小的殴打，（示威者）在美国大使馆递交了一份请愿书，要求腊斯克采取措施结束这场战争并恢复越南的和平。
【美新处奥斯陆二日电】美国国务卿腊斯克星期四（二日）在挪威博多受到人们的欢迎。
几小时以后他到达奥斯陆，在机场举行记者招待会。
他在奥斯陆机场对记者们说，他在外交部进行的会谈将涉及北大西洋公约组织问题、东西方（关系）问题、东南亚及世界局势的其他方面问题。
他说，美国对如何改善东西方关系很感兴趣，苏联不久以前在联合国内建议根据约翰逊总统以前制定的路线达成一项关于外层空间的协议，美国对此感到高兴。他说，美国希望与苏联一道以同样的方式在裁军问题上有所前进。

显示原版>>

Previous:日乒协理事长长谷川谈中日乒乓球运动员的特点

Next:美为联合国插手越南问题积极活动


老挝右派发生内讧

出版日期:1966.06.05
         期次:2908
         版次:1
         栏目:\[头版]
副题:空军司令陶马占领沙湾拿吉机场
文章正文:
【合众国际社万象三日电】可靠的军事和政府人士今晚说，自从昨天空军司令陶马准备不服从政府关于把他的司令部迁至万象的命令以来，老挝南部沙湾拿吉空军基地的局势一直是紧张的，不稳定的。
这些人士说，陶马的朋友努法上校（战斗部队第十八混合机动部队指挥官）曾派遣部队包围这个空军营地，试图恢复陶马的权力并使富马关于迁移总部的命令无效。
在富马首相前往莫斯科进行正式访问前几天，陶马将军曾接到要他把总部迁至万象的命令。
这些军方和政府人士说，陶马将军同努法上校一起在机场营地内喝威士忌酒，而且努法上校的士兵制止一切人员进入或离开陶马试图占领的这个基地。
这些人士说，这个机场和空军飞机的起飞和降落都处于瘫痪状态。这个基地的所有军队据说都忠于政府，他们准备进行自卫战斗。
为了避免发生任何流血事件以及保持老挝武装部队之间的和睦气氛，副首相英锡相迈今天派遣财政大臣纳占巴塞到沙湾拿吉去，说服陶马将军服从政府的命令。
【美联社万象三日电】消息灵通人士说，老挝空军司令陶马准将二日占领了这里以南三百英里的沙湾拿吉机场。
据说，陶马同万象武装部队最高司令部的高级将领们有矛盾。陶马同这些将领之间的危机是上个月初发生的。
【法新社万象三日电】当人们获悉由陶马空军司令指挥的军队已经占领沙湾拿吉机场的消息时，在首都引起了相当大的恐慌。

显示原版>>

Previous:苏哈托害怕右派内讧造成自身灭

Next:艾丽斯·利陶厄赞扬我国人民的品德


李普曼哀叹美侵越战争无法取胜

出版日期:1966.06.05
         期次:2908
         版次:2
         栏目:\[第二版]
副题:要约翰逊执行“谨慎、明智”的政策接受“次于胜利的东西”
文章正文:
【本刊讯】美《纽约先驱论坛报》三日刊载李普曼从华盛顿写的文章，标题是《约翰逊能够正视局势吗？》、《次于完全胜利》，详细摘要如下：
有理由认为，南越最近的骚乱不仅普遍地对国会和美国，而且对政府的高级官员都有重大的影响。麦克纳马拉部长在蒙特利尔发表的演说，是由于人们对我们在亚洲事务方面的方针是否健全越来越怀疑而产生的。
麦克纳马拉有特别的理由认识到，尽管我们在越南的部队不断增加，对付我们的部队也在越来越多，而且他们尽管有伤亡，但他们的士气没有受到破坏。此外，随着南越军队退出战斗和日益同前线脱离关系，美国负担的军事重担比以往任何时候都要大了。
为什么要进行这场赌博呢？
是他真的认为当他投入四十万军队和把轰炸推近河内和海防时这一凄惨的流血僵局就会成为胜利吗？我认为他的任何军事顾问都不会抱有这种希望。
使他不能真正采取主动——而不仅仅是要求谈判的口头呼吁——的真正原因是，战争陷于僵局。我们并没有打胜仗，也看不到会胜利。由于这种僵局的结果，谈判解决冲突不可能也不会看来象是美国的成功，而约翰逊总统对不成功有本能的反感。在今后几个月中，不管越南发生什么情况，国内的关键问题是，约翰逊总统既然在一项事业中投入了那么多的个人荣誉及那么多的国家威望，他是否以及如何能够使自己接受次于成功的东西。
从历史的角度来看，一个大国领导人接受次于胜利的东西和撤出而不是更深地陷入到一个泥沼中去，这不是什么不寻常的事情。但这对象约翰逊那样一个骄傲自大的人来说是困难的。
对美国来说最重要的问题也许是，总统是否有大无畏的勇气压制自己的骄傲，以执行一种谨慎和明智的政策。
在这种丧失信心的情况下，目前几乎只有约翰逊抱有这样的信念：不管怎么样，显然有着足够的人、足够的枪炮、足够的钱，明年情况一定会好转。正是这种信念，推迟而且实际上是阻止拟订一项使战争通过谈判来结束的政策。
有给人印象深刻的理由认为，不采取主动是不谨慎的、危险的，让战争盲目地打下去，让事件自己发展下去是轻率的。
这样做是危险的，因为差不多肯定的是，在阮高其总理和他的军事政权统治下不能组成任何能够并且愿意在战争中起重大作用的南越政府。由于这是实际情况，美国将发现自己越来越孤独，而且这是灾难的前奏。
这不是把战争急剧扩大到整个东南亚和中国的灾难的前奏，就是被迫地和丢脸地撤出我们的军队的灾难的前奏。如果总统不采取主动，如果他不很快作出决定来削减我们的目标和我们的军事职务，那他是在进行一场不顾一切的赌博。

显示原版>>

Previous:安塔拉“重新审查”其驻外记者

Next:菲解放军活跃 菲当局十分不安


马尼拉学生示威反对菲出兵南越

出版日期:1966.06.05
         期次:2908
         版次:2
         栏目:\[第二版]
眉题:菲参院通过派两千炮灰去南越法案
文章正文:
【合众国际社马尼拉四日电】菲律宾参议院今天以十五票对八票通过一项法案，授权马科斯总统派遣二千名工兵和保安部队去南越。这项法案现在提交参众两院联席会议委员会以消除这里的观察家所认为的同众议院采取的措施的微小分歧。
两院都拨款约三千五百万比索作为菲律宾分遣队在越南的经费。
可是参议院在援越法案中加入两项修正案。一项修正案规定，这支分遣队由菲律宾武装部队志愿人员组成。另一项修正案规定将惩罚任何命令分遣队的任何成员参加战斗的军官。
【美联社马尼拉四日电】数以千计的学生示威者在街上游行，抗议这项法案。退伍军人团体则召集大会支持这项法案。

显示原版>>

Previous:菲解放军活跃 菲当局十分不安

Next:法新社报道：阮高其仍未能控制顺化


马祖罗夫去东巴活动

出版日期:1966.06.05
         期次:2908
         版次:3
         栏目:\[第三版]
文章正文:
【法新社达卡三日电】苏联副总理马祖罗夫今天说，苏联将加紧同“美帝国主义”进行斗争以解放越南人民。
马祖罗夫在东巴省议会的欢迎会上说，越南人“正遭到野蛮的残杀”。
【路透社达卡三日电】根据今天签订的一项协议，苏联将提供价值七千万卢比的装备和一百名技术人员在距这里四十英里的布罗凡沙尔修建一座电站。这项工程将花费一亿二千万卢比。

显示原版>>

Previous:英报说诺沃提尼对捷青年问题感到担忧

Next:苏修竭力拉佐藤访苏


美发射“双子星座九号”宇宙飞船

出版日期:1966.06.05
         期次:2908
         版次:4
         栏目:\[第四版]
文章正文:
【法新社佛罗里达州肯尼迪角三日电】载有星际航行员托马斯·斯塔福德和尤金塞南的“双子星座九号”宇宙飞船今天在格林威治时间十三点三十九分从肯尼迪角导弹中心发射。国家航空和宇宙航行局说，“双子星座九号”上面的一切似乎都良好。这个已经两次推迟的飞行预定要飞行三天。
【美新处休斯顿空间中心三日电】美国星际航行员托马斯·斯塔福德和尤金·塞南今天创纪录地及时在空间进行了会合，但是由于他们的目标卫星晃当晃当吊着护罩，他们没法进行实际的联结。

显示原版>>

Previous:美为侵越战争疯狂生产炸弹

Next:《美国新闻与世界报道》报道：美国黑人今年夏将进行大规模抗暴斗争


美机袭击越南北方太原等地

出版日期:1966.06.05
         期次:2908
         版次:1
         栏目:\[头版]
文章正文:
【法新社西贡三日电】美国发言人今天说，美国战斗轰炸机昨天猛袭大工业城市太原（河内以北六十公里）的一个主要桥梁。
这座桥梁连接了太原和河内。太原是北越钢铁工业的主要中心。
美国战斗轰炸机昨天飞到北越各地，攻击河内地区、清化周围和洞海附近的目标。
执行侦察任务的一架飞机在洞海附近被高射炮击落。这是在过去三天中被常规高射炮击落的第七架美机。
昨天的袭击者看到一枚地对空导弹，但是它没有击中。

显示原版>>

Previous:印尼右派报纸透露：苏蒂斯曼和苏帕佐等正组织队伍建立根据地

Next:苏哈托害怕右派内讧造成自身灭


美为联合国插手越南问题积极活动

出版日期:1966.06.05
         期次:2908
         版次:4
         栏目:\[第四版]
文章正文:
【南通社纽约三日电】在南越政权昨天向吴丹建议联合国在南越选举中充当观察员之后，这个请求一达到秘书长后，目的在于使这件事具有特别巨大意义的外交活动随即就展开了。
六月份的安理会主席、新西兰的弗兰克·科纳立即开始了通常的、程序性的磋商。
他首先拜访了吴丹、然后同安理会理事国的代表团团长接触，以便尽快地使安理会讨论这整个问题。
美国驻联合国代表团立即发表一项声明，宣布“全心全意地”欢迎。同时英国也表示支持。法国人士的反应不佳。
【法新社纽约三日电】《纽约时报》今天建议，苏联和法国支持已经提出的派联合国观察员去监督南越定于秋季举行的选举的计划。
【美联社联合国三日电】一个发言人星期五（三日）表明，联合国秘书长吴丹认为，根据他自己的权力，他不能向南越派遣选举观察员。
其他人士还表示不相信安理会或联合国大会会授权他这样做，因此，南越大概将得不到它在星期四（二日）要求的为九月十一日制宪议会选举派出的观察员。

显示原版>>

Previous:腊斯克在一片反美示威声中到挪威

Next:美为侵越战争疯狂生产炸弹


美为侵越战争疯狂生产炸弹

出版日期:1966.06.05
         期次:2908
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿二日电】今天获悉，美国准备在今年最后四个月中为越战生产约一百万枚炸弹。在新建立的生产系统在秋初达到最高能力以后，预计就可大规模地生产炸药。
一种五百磅（二百二十六点七公斤）的新式低阻力炸弹已经在生产了。人们说，四月份已生产了第一批炸弹。
本月份，空军将开始得到第一批十年中制造的七百五十磅（三百四十点一公斤）的炸弹。Ｂ—５２飞机在袭击中广泛使用这种炸弹。
主要由海军使用的二百五十磅（一百一十三点三公斤）的炸弹已经订了货，军事官员们正在斟酌采购新的三百磅的炸弹的决定。
人们说，开始生产一吨半的炸弹的决定可能较快作出，这可能表明美国是否准备袭击更“坚固”的目标——可能是北越的机场或油库。

显示原版>>

Previous:美为联合国插手越南问题积极活动

Next:美发射“双子星座九号”宇宙飞船


美英报纸评述：勃列日涅夫和伯尔拉德亚努在捷共十三大的讲话：认为苏罗矛盾日益公开化

出版日期:1966.06.05
         期次:2908
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《纽约时报》三日刊登该报记者宾德二日自布拉格发出的一篇文章，题目是《勃列日涅夫告诫不要不团结，人们认为，这位苏联领导人的话是对罗马尼亚人的责备》，摘要如下：
勃列日涅夫今天在一次异乎寻常的强硬讲话中间接警告罗马尼亚和中国，要提防世界共运分裂的危险，要求新的团结。
这是他三天来第二次谈论这个问题。星期二他在捷共十三大会议上对罗马尼亚人试图使华沙军事联盟松懈发出警告。
今天他采取了不平常的步骤，他离开党代表大会，从布拉格到布拉迪斯拉发去讲话。这个行动显示出事情的迫切性。
同时，莫斯科和布加勒斯特的关系看来在华沙条约问题上进一步恶化了。否则就不需要在两次广为宣传的讲话中使之公开化了。
勃列日涅夫没有指名提罗马尼亚。这里的观察家说，虽然中国肯定也是他政策演说攻击的一个目标，但是俄国人实际上已放弃试图影响北京了，而他们仍然希望劝说布加勒斯特就范。
勃列日涅夫的讲话是在伯尔拉德亚努罗马尼亚党常设主席团委员讲话后二十四小时之后讲的。伯尔拉德亚努在讲话中坚决重申了罗马尼亚的独立政策。伯尔拉德亚努完全没有提华沙条约，他说：“我们将继续发展工业，这是增长国民收入、保卫独立和主权的可靠道路。”
当勃列日涅夫在布拉迪斯拉发时，捷国防部长洛姆斯基重申他的党忠于华沙条约，需要加强团结这个条约。这个立场恰恰是罗马尼亚领导所蔑视的。
【本刊讯】英《每日快报》三日刊登劳森二日从布拉格发回的一篇文章，题为《叛逆者提起令人不愉快的事情》，摘要如下：
俄国和罗马尼亚之间的争吵今天公开化了。
罗马尼亚人在捷克共产党代表大会上以蔑视态度说，他们将走他们自己的道路并同其它国家进行合作，不管这些国家的政治制度如何。
罗马尼亚党主席团的高级成员伯尔拉德亚努在讲话中甚至没有提到华沙条约。
在参加这次代表大会的所有外国代表团中，罗马尼亚是没有表示忠于这一条约和承认俄国在这一条约中的统治地位的唯一国家。伯尔拉德亚努说，罗马尼亚将独立地继续执行自己的经济计划。
“我们将继续发展工业，这是增加国民收入和确保独立和主权的可靠途径。”
二千三百名代表对这些话报以沉默。
伯尔拉德亚努警告说，不应该干涉罗马尼亚的内政。他邀请捷克人象罗马尼亚一样离开东欧的俄国这艘霸王船，是又一个显示出有胆量的色彩的行动。
他说：“我们提醒捷克人记住我们在历史上在争取民族独立斗争中的传统友谊和合作”。起初，捷通社只向记者散发了这位罗马尼亚人的讲话的经过删节的文本。罗马尼亚大使馆说，它将提供全文。当捷通社听到这种说法后，它就散发了全文。

显示原版>>

Previous:柬报揭露苏修同美帝勾结

Next:英报评罗最近采取的两个行动说罗强调独立的立场


美在南越实行赤裸的殖民统治

出版日期:1966.06.05
         期次:2908
         版次:2
         栏目:\[第二版]
眉题:美刊说如阮高其保不住美就要换马
文章正文:
【本刊讯】美国《国民前卫》周刊四月十六日发表的一篇文章，摘要如下：
南越混乱的主要影响，就是最后向美国人民表明：美国政府所谓美军是在越南维持一个让越南人民自己决定自己的前途的民主制度，是骗人的。从顺化、岘港以至西贡，示威者提出了“美国佬滚回去”的口号。
示威者所表达的意思实际上是：“对，我们希望自己决定自己的前途。现在我们已受够了你们美国人的罪。你们不离开我们，我们就永远无法实现自己的目标。没有你们的支持，那些为了私利而跟着你们走的贪污腐化的越南人，就会孤立无援。我们决心以自己的方式来处理自己的问题。但是我们绝不会再容忍你们强加给我们的杀戮和悲惨。”
想把南越和北越人民分割开来，已经变得越来越没有意义了。他们都是同一个民族，他们同样遭到美国的轰炸和折磨。他们要统一自己的国家，而且他们知道，阻止他们统一的唯一力量，就是美国及其雇佣军，以及设在西贡的所谓政府。
西贡政府除了控制自己的武装部队的一部分，控制它的薪水账和黑市利润的一部分外，并不控制任何东西。这个政府受到普遍的憎恨。约翰逊在檀香山对阮高其的热烈拥抱，并未加强他的地位，刚刚相反，只是使他受到更大的憎恨。
美国的回答即是进行秘密和公开的努力，加强阮高其政府的地位，如果无法稳住这个政府的阵脚，就接受任何一个军人领袖的联合，希望这个联合在“绥靖”计划发展到足以扼杀人民的呼声以前，把人民的普遍要求拖住。但是，“绥靖”计划是注定要失败的，其原因仍然是，如果没有美国的庇护，任何政府都活不长。华盛顿的一个代替办法就是实行赤裸裸的殖民统治。美国提供飞机空运西贡部队到岘港镇压叛变，同美国地面部队公开干涉已相差不远。

显示原版>>

Previous:印外长到英并同威尔逊会谈

Next:柬报揭露苏修同美帝勾结


南越又有两名尼姑自焚

出版日期:1966.06.05
         期次:2908
         版次:2
         栏目:\[第二版]
副题:西贡傀儡当局担心发生更激烈的街头示威
文章正文:
【路透社岘港三日电】一个佛教尼姑在写信给约翰逊总统抗议美国对越南的政策以后于今天在这里自焚身死。
这是本周焚身自杀的第六个佛教徒。
【合众国际社西贡三日电】与政府谈判和平解决办法的两个温和的佛教领导人今天由于战斗的青年僧尼公开反叛而辞职。
化道院佛寺的领导人释心珠和他的主要助手释护觉的辞职使得对西贡的强大的佛教群众的领导权落入青年憎侣的委员会手中，这些僧侣强烈反对阮高其政府。
预料他们将重新进行斗争，以推翻阮高其的军政府，这个首都正在准备应付更激烈的街头示威。
【路透社西贡四日电】今天另一名年青的尼姑自焚——这是本周为抗议南越政府政策而自焚致死的第七个佛教徒。

显示原版>>

Previous:法新社报道：阮高其仍未能控制顺化

Next:迪·辛格在南斯拉夫活动后去开罗


日乒协理事长长谷川谈中日乒乓球运动员的特点

出版日期:1966.06.05
         期次:2908
         版次:4
         栏目:\[第四版]\[体育]
文章正文:
【新华社东京五月三十日电】日本乒乓球协会理事长、著名乒乓球教练长谷川喜代太郎最近向中国记者发表谈话，谈中国乒乓球队在日本的访问。
长谷川喜代太郎说，为了提高日本的乒乓球水平，也为了提高中国和世界乒乓球水平，他愿意坦率地谈谈这次在日本进行比赛的中日男子乒乓球运动员的特点。中国男子：周兰荪是个有经验的运动员，他球历长，比较稳，球技比较娴熟，但是，他的反手球较弱。因此，他同福岛万治相遇时就压不过对方。但是，他在反击木村的进攻时，表现很出色。他是世界上名列前茅的乒乓球运动员。
王家声比上一次来日本时又有了进步，过去他最不善于对付弧圈球，现在能够了。这是他这次获得成功的原因。可见他花了相当的功夫研究了怎样来对付弧圈球。他的缺点是一旦处于不利情况时，失误太多。有时连续失误。他本来很善于反手攻球和推挡，但整个说来，还不稳定，应当加强基本功的训练。
李景光成长得很快。他是一个正在走上坡路的运动员，但是不能自满。他左脚的动作还迟钝。今后应当研究左右脚的动作怎样才能灵活的问题。日本男子：长谷川信彦曾经两次访问过中国。他的球技进步很快，特别是他加强了反手球的威力。为了打败中国运动员，他必须研究一套对付中国队的办法。
木村兴治是一个较有把握的选手。但他开始走下坡路，已经不是越战越强的运动员了。他的动作开始迟钝，而且过于疲劳。
高桥浩。他在这次比赛中的表现是无可无不可。要求他打得再好是有困难的。但是，他每次都能打出那样的水平。
福岛万治，如果遇到象周兰荪那样打过来快而无力的球，他能够左右开弓，很快地打回去。但是如果遇到象日本选手那样有力量的球，一离开球台，他就不能发挥威力了。最近，他的反手球有进步。
北村秀树不善于对付削球。但，他对付攻击型选手有信心。由于他缺一只右臂，动作受了一定的影响。
三木圭一是个正在走上坡路的运动员。他的左右动作都很大，甩得开，但防守较差。在对付中国队时，还不能相信他。
长谷川认为，日本男队今后必须培养新手，必须要多培养象长谷川信彦那样的选手，不能总依靠木村、高桥、福岛等老选手。
在谈到中日女队比赛时，长谷川说，日本女队败给中国女队是由于日本方面对中国女队的力量估计不足，没有想到李赫男和李莉的力量那么大。日本女队的失利，对日本乒坛是个震动。他说，这次日本女队虽然输了，但如果按“两次单打和一次双打”的办法来比赛，成绩如何，就很难说了。
长谷川对中日女队队员的特点也做了分析：中国女子：李赫男这次成绩最好。她正反手都很出色。特别是反手打得好。她的缺点是对于打过来的球的速度和力量大小等，缺乏准确的判断力。她失误球，往往就是由于该抽的球不抽，不该抽的球抽了。今后应当努力提高判断力。
梁丽珍在这次访日比赛中没有打出她应有的水平。她的球历长，曾经使日本最强的女选手松崎君代棘手过。她本来是可以打得更好的。她的缺点是不果断，有时信心不足。如果要当世界第一流选手，她必须掌握对付日本女队所需要的反手球。她现在的那种把对方吸引到台前的打法，在中国国内行得通，对付外国选手就不一定行得通。
李莉进步很快。她能拉出力量较强的弧圈球。她如果能进一步发挥这一方面的特长，就能增加更大的威力。她的缺点是不善于防守。日本女子：山中教子是日本女队的泰斗。她是松崎君代和关正子离开日本女队后最稳定的运动员，是团体赛的主力。但，她反应较迟钝，看来不会成为大选手。
深津尚子对付削球很有办法，但动作较迟钝。
森泽幸子有进攻力量，但不稳。她一丧失信心，失误就增多。团体赛时能否起用她，还是个问题。

显示原版>>

Previous:苏修竭力拉佐藤访苏

Next:腊斯克在一片反美示威声中到挪威


苏哈托害怕右派内讧造成自身灭

出版日期:1966.06.05
         期次:2908
         版次:1
         栏目:\[头版]
副题:叫嚷一切行动应以他的声明和命令为“准则”
文章正文:
【雅加达电台三日广播】苏哈托说，目前反对九卅运动—印尼共力量之间的冲突必定不会导致胜利，相反地，会使我们自己濒临毁灭。
【本刊讯】印尼《战斗报》五月二十八日报道：苏哈托中将说，我们的基础就是建国五项原则、印尼革命信条和一九四五年宪法。谁背离了这些根本因素或者反抗和破坏它们，他就要面对印尼共和国武装部队。这就是武装部队各位司令的立场。最后，苏哈托中将要求大家要以三个文件为准则，这就是：一九六六年三月十一日的命令、苏哈托中将为现内阁成立而发表的广播和电视演说、一九六六年五月五日印尼共和国武装部队的声明。
【雅加达电台二日广播】纳苏蒂安上将告诫说，得立即把九卅运动—印尼共分子、伪善分子从政治组织、群众团体和政府机关中清洗出去，以免互相倾轧和殴斗的事件重演。

显示原版>>

Previous:美机袭击越南北方太原等地

Next:老挝右派发生内讧


苏修假支持真出卖又一例证

出版日期:1966.06.05
         期次:2908
         版次:3
         栏目:\[第三版]
副题:苏兹贝格说美苏在白令海峡和平占了上风美国从这个地区调走飞机、步兵去南越
文章正文:
【本刊讯】美国《纽约时报》刊登苏兹贝格的一篇文章，摘要如下：
美国只在一处和一个非友好的国家有一条共同的边界，而具有决定性意义的是，这面对着苏联西伯利亚的阿拉斯加的北极边境，现在竟平静得好象越南根本没有战争，好象世界上也根本没有危机。
阿拉斯加是两个超级大国在地理上唯一接近点。
苏联的大代沃米德岛离美国的小代沃米德岛仅三十三英里，在冬天，大胆的爱斯基摩人偶然会在当中的冰上走过。
白令海峡仅宽五十五英里，一边是西伯利亚东北的楚科奇半岛，也就是相等于阿拉斯加的苏联部分。
沿着把白令海北部、楚科奇海和白令海峡平分为二的严寒的国际日期更换线，莫斯科和华盛顿之间的任何真正的紧张，不管源于河内或柏林的纷歧，经常都被反映出来。
尽管美国军事空运司令部把在安克雷季（阿拉斯加首府）外面的埃耳曼多夫空军基地作为从美国东部地区运送部队和物资到越南去的活动地区来大量使用，今天仍没有这种反映。
一般的假定是，在我们和苏联的接境地区的平静气氛，表明苏联希望限制东南亚冲突的国际后果。
在堪察加和楚科奇之间的西伯利亚任何地区都没有即使是很微少的军事集结迹象，在阿拉斯加一带也没有非常规的空中侦察或飞行。
一个奇怪的结果是，尽管我们事实上是在战争中，美国今天在阿拉斯加的军事实力低于正常水平。
在二万五千名的守备部队中并无增员。在这些部队中，有一万一千人是陆军。真的，数量是减少了。
一队执行临时任务的Ｆ４—Ｃ战斗机去年冬天撤退并开往越南，也没有换上新的以补充Ｆ—１０２和Ｆ—１０６的经常防卫巡逻。
经过严格训练的两团步兵今年初调往越南，替换的是新兵。
在北部前线，一切都是平静的。我们从过去的事件知道，当莫斯科和华盛顿相互神经过敏时，这种平静在这样重要的地区是不会有的。
据推想，当我们显然地为越南花费心思的时候，苏联也同样为中国花费心思。
莫斯科须要在中国东北的对面保持适当力量，这使得联系沿西伯利亚大铁路从西伯利亚到欧洲的交通紧张起来，也使得马加丹公路和北海航路的交通紧张起来。
沿白令海峡的平静基于双方了解彼此的活动，而非仅仅基于揣测。
他们知道我们在阿拉斯加的力量，正如我们知道他们在那边的力量。
从这些平静中，世界或许获得一定程度的使人寒心的安慰。
寒冷的和平只在这超级大国相会之点占了上风。
东南亚的热战并没有扰乱这冷酷的事实。

显示原版>>

Previous:英报评罗最近采取的两个行动说罗强调独立的立场

Next:英报说诺沃提尼对捷青年问题感到担忧


苏修竭力拉佐藤访苏

出版日期:1966.06.05
         期次:2908
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日《东京新闻》报道：苏联外交部副部长库兹涅佐夫五月二十七日对正在苏联进行访问的日本外务省政务次官正示启次郎表示，苏联政府将以“与佐藤首相相称的”规格热烈“欢迎”佐藤在葛罗米柯访问日本之后访问苏联。

显示原版>>

Previous:马祖罗夫去东巴活动

Next:日乒协理事长长谷川谈中日乒乓球运动员的特点


坦桑官方报纸以头版头条地位刊登坦桑经济代表团来华消息

出版日期:1966.06.05
         期次:2908
         版次:1
         栏目:\[头版]
文章正文:
【新华社达累斯萨拉姆三日电】今天的《民族主义者报》在头版头条的地位以通栏大标题报道了关于经济和发展计划部长博马尼率领的坦桑尼亚政府经济代表团昨晚启程前往中国访问的消息。这位部长对该报记者说，坦桑尼亚已进入它的发展计划的第三年。他说，“我们希望同那些愿意援助我们的国家进行全面的研究和讨论，看看他们能提供多少援助”。

显示原版>>

Previous:香港《新午报》评论：我进行文化大革命是中国之福

Next:印尼右派报纸透露：苏蒂斯曼和苏帕佐等正组织队伍建立根据地


外电报道：首都群众热烈拥护党中央改组北京市委

出版日期:1966.06.05
         期次:2908
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京四日电】（记者：白尔杰）乘着卡车的学生唱着革命歌曲穿过大街。在高大的、白磁砖的市委大楼外边有一群人敲锣打鼓，放了数以百计的爆竹。
群众高呼说，改组北京的统治机构是“毛泽东思想的胜利”。
年青的姑娘们以尖脆的声音读了支持北京市委第一书记李雪峰的声明。
【美联社东京四日电】《人民日报》指责被解职的北京市委领导人是“修正主义”——共产党中国人眼中最大的罪行。
这篇社论说，人们听到这个消息后欢欣鼓舞。
《人民日报》警告说，谁要反对毛泽东，即使是最高的和最老的领导人都要被无情地打倒。
“谁要反对毛主席，谁要反对毛泽东思想，谁要反对党中央，谁要反对无产阶级专政，谁要反对社会主义制度，不管他是什么人，不管他职位多么高，资格多么老，都要全党共诛之，全国共讨之”。
这篇社论清楚表明，目前的“无产阶级文化革命”是毛泽东和党中央领导人下令进行的。
【共同社东京四日电】无线电通讯社：据四日晨北京广播，四日的中国共产党中央委员会机关报《人民日报》刊登了题为《毛泽东思想的新胜利》的社论，谈到由中国共产党华北局第一书记李雪峰兼任中国共产党北京市委第一书记，领导北京市委员会的整风和改组，对前北京市委员会指摘说，那里贯穿着反党反社会主义的黑线，一些主要负责人不是马克思列宁主义者而是修正主义者。
该报认为这个决定得到广大群众热烈支持，并且强调“这是毛泽东思想的胜利”，另外，还特别指责说，前北京市委，在教育方面也是推行反党反社会主义的路线。北京大学就是他们控制下的一个最顽固的堡垒。
这家报纸还说，谁要反对毛主席、谁要反对毛泽东思想、谁要反对党中央，不管他职位多么高，资格多么老，都要全党共诛之。

显示原版>>

Next:香港《新午报》评论：我进行文化大革命是中国之福


威尔逊表示英仍要在苏伊士以东驻军

出版日期:1966.06.05
         期次:2908
         版次:4
         栏目:\[第四版]
副题:英报说英最多从“马来西亚”作象征性撤军
文章正文:
【美联社伦敦一日电】（记者：加弗向）威尔逊首相星期三对澳大利亚说，英国军队将留驻他们在苏伊士以东的基地上，只要在合理的条件下希望他们留下的话。
威尔逊的这种新保证是向澳大利亚高级专员唐纳提出的。唐纳奉他的总理之命要求威尔逊重新说明英国在近东和远东的军事政策。
澳大利亚对英国的意图所感到的不安是在这里的一些报纸发表了据说是威尔逊的工党干部讨论防务政策的情况后出现的。
【本刊讯】英《每日电讯报》一日刊载一篇报道说：
如果马来西亚和印度尼西亚的对抗结束的话，人们可以在不久的将来预料到，充其量只是英国军队从婆罗洲边境地区作象征性的撤退。
国防部强烈表示，迄今没有计划从婆罗洲同印度尼西亚“一千英里边界上”或者从马来西亚任何地方大规模撤军。

显示原版>>

Previous:《美国新闻与世界报道》报道：美国黑人今年夏将进行大规模抗暴斗争

Next:英五月份储备因海员罢工而减少


香港《新午报》评论：我进行文化大革命是中国之福

出版日期:1966.06.05
         期次:2908
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《新午报》一日就我进行社会主义文化大革命发表社论。
社论说，这“并不是怎样值得大惊小怪的事，这只不过是旧社会死亡之后的尸体在我们中间发臭，太臭了就要及时清除一下，如果没有这些反乜反物（反这反那），就会日趋腐化了，那才不是中国之福。”
社论说，“用《华盛顿邮报》的话来说：美国人也不用高兴，中共对于党内的斗争，敢于大张旗鼓，公诸于世，这正足以表明毛泽东统治的稳固。”

显示原版>>

Previous:外电报道：首都群众热烈拥护党中央改组北京市委

Next:坦桑官方报纸以头版头条地位刊登坦桑经济代表团来华消息


印法外长会谈结束

出版日期:1966.06.05
         期次:2908
         版次:2
         栏目:\[第二版]
副题:讨论了中国、越南、法国援助印度等问题
文章正文:
【路透社巴黎二日电】印度和法国在今晚这里结束的两天会议上对于国际问题——包括越南问题，中国作为一个核国家崛起和其他东南亚问题在内——的意见一致。
印度外长斯·辛格和法外长顾夫·德姆维尔分率印、法代表团参加会谈，会谈还谈到了法国对印度经济发展和实现工业化的援助。
会议讨论了法国在加尔各答附近的哈尔迪亚建一大炼油厂和化肥综合工厂的计划。这个炼油厂年产量将有一百五十万吨。
据目前的计划，法国石油公司头四年将从中东供给印度六百万吨以上的原油。
关于这项三千五百万美元的计划是否能最后达成协议仍将取决于法国政府要提供适当的资金。
还讨论了的另一项法国的计划是在马德拉斯地区建立一座四亿瓦的核工厂。

显示原版>>

Previous:迪·辛格在南斯拉夫活动后去开罗

Next:印外长到英并同威尔逊会谈


印尼右派报纸透露：苏蒂斯曼和苏帕佐等正组织队伍建立根据地

出版日期:1966.06.05
         期次:2908
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印尼《安佩拉报》五月三十日报道：九卅运动—印尼共的头子、前准将苏帕佐近来忙于在勿加泗和加拉璜一带建立游击据点，准备从这些地方出发对雅加达展开政治和军事游击战。本报记者所获得的材料说明，除了前准将苏帕佐之外，九卅运动—印尼共头子苏蒂斯曼、萨基尔曼和朱义多近来在巴刹雷博地区流窜。他们也在筹建政治和军事游击据点。
这些九卅运动—印尼共头子在建立游击据点过程中纠集九卅运动—印尼共残余以及一向是印度尼西亚党和印尼民族党阿里—苏拉赫曼派群众团体的成员。他们去找印尼共、人民青年团及印尼共属下其他团体原已被捕而获释的成员，并把这些人纠集起来作为进行政治和军事游击战的秘密队伍。
有迹象表明，前准将苏帕佐和印尼共其他头子所组织的秘密队伍的成员，展开了政治和军事游击活动，潜入到印尼大学生统一行动组织、印尼青年学生统一行动组织和拥护建国五项原则人民的其他统一行动组织。
【本刊讯】印尼《武装部队报》五月三十日报道：
西利万吉—第六军区司令部新闻处长恩当·鲁斯马少校对安塔拉记者说，西利万吉—第六军区的宪兵成功地剿除了一批“九卅运动”—印尼共分子，其中有他们的政治游击战头子和组织者。他们致力于建立一个新的包括万隆市在内的所谓“印尼共大地区委员会”。
鲁斯马少校又说，还缴获了一批重要文件，其中有《民主之声》和《反法西斯阵线》等小册子、秘密传单。
少校还说，除了企图建立上述组织外，还获悉他们的游击战计划和准备情况，譬如：
一、巩固力量，特别是干部和思想工作；
二、准备粮草和根据地；
三、进行具体的和心理的治安骚乱活动，渗透和捣乱经济。

显示原版>>

Previous:坦桑官方报纸以头版头条地位刊登坦桑经济代表团来华消息

Next:美机袭击越南北方太原等地


印外长到英并同威尔逊会谈

出版日期:1966.06.05
         期次:2908
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦三日电】印度外长辛格今天在这里同威尔逊首相举行会谈。
辛格是昨晚从巴黎乘飞机来这里的。
【美联社伦敦三日电】消息灵通的外交官星期五报道，威尔逊首相已确定了十月中访问印度和巴基斯坦的安排。
威尔逊访问印度半大陆的消息是在印度外长辛格拜访唐宁街十号，就英印关系和其他世界问题举行一般讨论之后告知的。

显示原版>>

Previous:印法外长会谈结束

Next:美在南越实行赤裸的殖民统治


英报评罗最近采取的两个行动说罗强调独立的立场

出版日期:1966.06.05
         期次:2908
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《每日电讯报》一日刊载一篇文章，题为：《罗马尼亚人重申独自的立场》，摘要如下：
今天，罗马尼亚政府又采取两个行动来强调其在共产主义阵营中的独立的立场。
新被任命的罗马尼亚大使马诺莱·波德纳拉希在地拉那向阿尔巴尼亚主席列希少将递交国书的时候说，罗马尼亚和阿尔巴尼亚之间“在政治、经济和文化方面”的关系正在得到改善。俄国在地拉那没有大使，而其它东欧共产党国家只有低级的代表机构。波德纳拉希是罗马尼亚共产党政治局委员埃米尔·波德纳拉希的兄弟。
正当东欧在积极讨论召开一次华沙条约会议时，罗马尼亚人决定表示它们同阿尔巴尼亚的良好关系，这是有意义的。
罗马尼亚采取的第二个行动是，派遣一个由副总理伯尔拉德亚努率领的代表团去布拉格参加捷克斯洛伐克共产党代表大会。俄国人派了苏联共产党第一书记勃列日涅夫，这表明他们希望其它国家也派第一书记去。但是罗马尼亚第一书记齐奥塞斯库决定呆在布加勒斯特。

显示原版>>

Previous:美英报纸评述：勃列日涅夫和伯尔拉德亚努在捷共十三大的讲话：认为苏罗矛盾日益公开化

Next:苏修假支持真出卖又一例证


英报说诺沃提尼对捷青年问题感到担忧

出版日期:1966.06.05
         期次:2908
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《泰晤士报》二日刊登一篇文章，题目是《对青年说的严肃的话》，摘要如下：
诺沃提尼昨天在捷共十三大上讲话时，对叛逆的青年和不循规蹈矩的知识分子有些严厉的话可说。虽然他发出过严厉警告说，党不容许自由主义的主张和格格不入的意识形态，但是他给人的印象是：一旦大会的热气消散，生活又恢复正常之后，这里不会有很多的改变。
迄今党对文化战线再次施加意识形态的领导而作出的一些尝试没有取得很大的效果，目前党也不可能恢复过去的更强硬的政策作为获得很可疑的结果的手段。但是诺沃提尼确实提出了警告，他确实承认，青年问题使人极为担忧。
最近两次事件——五一骚乱和两星期后的大学生节的示威——表明，这个问题极端复杂，不能单单归之为暴力或政治上的敌对情绪。五一的骚乱是一个典型的破坏性的暴行，除暴力之外没有别的动机。年青人深夜浪荡街头，他们又喊又唱，阻拦电车和汽车，扯下旗帜和政治标语。
以后对一群示威者判处了六到十七个月的徒刑，这样严厉的刑法显然是要对其他人发出警告。
两星期后的学生示威确实是有政治含意的，虽然官方开始时赞成它、批准它。学生拿的一些标语是反苏的，例如有一个标语说：“苏联万岁——但是要依靠自己的资源。”这个标语很快被警察撕掉了。
诺沃提尼对文学杂志，特别是对《文学报》和《文化生活》的攻击很难说是一件出人意料的事，这两家杂志最近遭到了尖锐的批评，批评它们干预了超出了艺术和文学范围的事情。
迄今为止几乎没有证据证明，三年前开始的文化上的缓和趋势将会突然结束。相反，政治讽刺文学将仍和过去一样尖刻。
如果布拉格总的说来看上去比其它任何东欧国家的首都显得更令人兴奋和有生气的话，这主要是由于文化界的缓和气氛造成的。

显示原版>>

Previous:苏修假支持真出卖又一例证

Next:马祖罗夫去东巴活动


英五月份储备因海员罢工而减少

出版日期:1966.06.05
         期次:2908
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦二日电】英国日益减少的黄金和其他可兑换货币的储备在五月间减少了三千八百万镑，部分原因是全国海员的罢工。
政府宣布的这次下降比前几个月的下降多一倍，是九个月中第四次下降。五月份的储备总额是十二亿一千九百万镑，而四月份是十二亿五千七百万镑。本社金融编辑写道，但是，如果不发生五月十六日开始的罢工，五月份储备本来会有重大增加的。

显示原版>>

Previous:威尔逊表示英仍要在苏伊士以东驻军

Next:法五月份储备增加三亿多法朗


阿尔及利亚《非洲革命》周刊载文揭露美继续策划在非洲一些国家搞政变

出版日期:1966.06.07
         期次:2909
         版次:2
         栏目:\[第二版]
副题:说美在阿尔及利亚一些邻国建立军事基地是要扼杀阿
文章正文:
【本刊讯】阿尔及利亚《非洲革命》周刊三日一期发表一篇题为《对索马里共和国的威胁》的文章，摘要如下：
一连串的政变——如果并不是所有的政变都属于同样的根源——表明从西方刮起了一股新风。这是一个野蛮的阴谋，旨在强暴地并吞新独立的和成了有利于西方头子美国的极为领得无厌的市场的“主顾国家”的所有非洲国家。这就是《纽约时报》所承认的。《纽约时报》承认，这些军事政变是根据一项由极凶恶的美国中央情报局负责策划和实现的计划进行的。
熟悉非洲事务的观察家们指出，在法国“保护”下的某些非洲“文官”国家可能是未来的受害者，得了贪污这种贪婪病的尼亚美政权的脆弱性可能使迪奥里政府成为将来的受害者，何况在尼日尔军队内部已出现了某种不安的情绪。
非常稳定的象牙海岸政府看来也受到了领导者内部斗争的威胁。最近走进政治生活的少数亲美的少壮派青年可能企图摆脱忠于前宗主国的政府的多数派，并同军队的某些部队联合起来，这些部队毫不掩饰它们支持它们的非洲邻国的军事试验。
在喀麦隆，阿希乔也由于某些前喀麦隆人民联盟的干部渗入军队感到极为不安。
坦率地说，应该承认，帝国主义的头子们在我们的某些邻国中建立了一些军事基地，其目的显然是要扼杀年轻的社会主义和民主的阿尔及利亚。
消息灵通的某些观察家们对大肆活动的美国中央情报局会给予索马里共和国的不结盟政府什么样的命运感到不安。
促使华盛顿要推翻摩加迪沙政府的原因是，舍马克总理曾敢于支持中国在联合国中的席位，谴责美国干涉越南和刚果，在西方国家停止援助之后以“苏联军事物资援助”装备索马里军队。
据摩加迪沙的消息说，为此，看来美国“指靠人数不大多的，而装备特别精良的和由美国和德意志联邦共和国训练的索马里警察队”。治安部队首脑穆罕默德·阿卜希尔将军目前正在西德“某个地方”执行使命。据比利时的一位政论家说，阿卜希尔将军并不掩饰他的亲美感情，他已经同内政部的某些官员和一小批长期在美国实习官员共谋……以便推翻摩加迪沙的文官政府。这个政府由于不愿屈服五角大楼的良好愿望，因而有可能将被华盛顿的一个“主顾政府”所代替。如果索马里在美国控制之下，那么他们就可以把在埃塞俄比亚的基地阿斯马拉同建立在印度洋索科特拉岛上的重要基地连接起来。
除了这些军事后勤原因之外，还因为索马里从一九六○年独立以来，尽管得到了外国的大量援助，而年年遭受饥荒，加上最近大量地“发现”丰富的矿藏（一亿吨高含量的铁矿）。这是否是要使索马里“美国化”的一个原因呢？

显示原版>>

Previous:马尼拉报纸报道：菲解放军得到广大群众的支持

Next:尼日利亚工会大会要求驱逐美“和平队”和传教士等


阿联执政党开会讨论同美、沙关系问题

出版日期:1966.06.07
         期次:2909
         版次:2
         栏目:\[第二版]
副题:阿联《消息报》要求美重新考虑对阿拉伯地区的政策
文章正文:
【本刊讯】阿联《金字塔报》二日报道说，阿联阿拉伯社会主义联盟最高执行委员会昨晚在纳赛尔总统主持下举行的五个半小时的会议上研究了一些“极为重要的问题”，其中包括同美国和沙特阿拉伯之间的关系、目前也门的局势以及阿拉伯最高级会议政策的前途等问题。
在阿拉伯世界策划的阴谋主要是针对阿联的。纳赛尔说明了阿联为挫败这些阴谋的反击计划。
【本刊讯】阿联《消息报》五月二十八日在关于阿联和美国之间关系的一篇特写中说：他们之间的基本矛盾在于美国领导着西方帝国主义国家，而阿联是一个发展中的国家。
由于美国武装以色列所引起的目前危机发生在“整个阿拉伯地区、还有亚洲和非洲遭受到帝国主义和犹太复国主义反动潮流袭击的时候”。
文章还说，因此，“事实上危机不限于美国同以色列的军火交易，还涉及到美国对包括阿联在内的已获得解放的阿拉伯国家的政策”。“在过去几个月期间，特别是在萨达特和凯舒尼访问美国后，阿联与美国关系部分改善，这并不是秘密，但跟着发生的事说明美国对阿拉伯地区的政策并不象真的要改善它同阿拉伯国家的关系，而是使它陷入以往曾造成同这些国家的若干次危机的那种错误”。
文章说，“显然美国的政策是多面的，采用了许多方针……美国必须重新考虑它对阿拉伯地区的政策。”

显示原版>>

Previous:奈温定九月访问美、日

Next:班达拉奈克夫人动身去南


班达拉奈克夫人动身去南

出版日期:1966.06.07
         期次:2909
         版次:2
         栏目:\[第二版]
副题:声称与铁托会谈时将提出越南问题
文章正文:
【路透社科伦坡四日电】反对党领袖、前总理班达拉奈克夫人今天在这里说，她将在同南斯拉夫总统铁托和阿联总统纳妾尔的会谈中提出越南问题。
班达拉奈克夫人是在动身赴贝尔格莱德之前在机场向记者们讲这番话的。
【印度报业托辣斯科伦坡三日电】班达拉奈克夫人将于明天动身去南斯拉夫参加铁托元帅的南斯拉夫社会主义联盟会议。
班达拉奈克夫人在返回科伦坡途中可能访问阿联。
她访问南斯拉夫和阿联期间，将分别会见铁托元帅和纳赛尔总统。

显示原版>>

Previous:阿联执政党开会讨论同美、沙关系问题

Next:美助理国务卿帕尔默自突尼斯抵利比亚活动


迪·辛格同纳赛尔会谈后说：印、南和阿联首脑可能在十月会谈

出版日期:1966.06.07
         期次:2909
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗五日电】印度外交国务部长迪
·辛格今天晚上从贝尔格莱德到达这里对阿联进行两天访问。
他说，他带来了甘地夫人给纳赛尔总统的信件。
问及三国首脑会议的地点，他说，印度表示希望在印度举行这次会议。
【法新社开罗五日电】印度外交国务部长迪
·辛格今天在这里说，将于秋天在新德里举行包括印度、南斯拉夫和阿联的一次不结盟最高级会议。
辛格是在今晚同纳赛尔总统会谈后宣布这件事的。
【中东社开罗五日电】印度外交国务部长迪·辛格今晚说，已达成一项协议，即纳赛尔总统、铁托总统和总理甘地夫人之间的拟议中的会议将在秋天举行，可能是十月。
他说，预料会议的日期将在明天或至迟在一周内确定。
这位印度部长在单独接见中东社记者时说，最高级会议之前将不举行外交部长级的会议。
他说，会议上要讨论的问题将在这三国官员之间进行接触的过程中决定。
辛格接着说，根据建议，会议将在十月初举行，因为考虑到，联合国大会将在十月底开会，阿拉伯最高级会议在九月举行，非洲最高级会议在十一月举行。
这位印度部长接着说，他同阿联官员们的会谈讨论了不结盟政策、其作用和前途问题，越南问匙的发展，新老殖民主义和阿拉伯世界的局势。
他说，“我们还讨论了目前国际问题，裁军、阿联和印度之间的经济合作问题。”
此次会谈中还讨论了种族歧视、特别是罗得西亚问题和加勒比海局势。
【南通社开罗五日电】迪·辛格今天同外交部长里亚德就有关印度、阿联和南斯拉夫的领导人举行会议的准备工作举行了两小时的会谈。
【路透社开罗五日电】通常可靠人士今天在这里说，南斯拉夫总统铁托愿意去新德里，同印度总理甘地夫人和阿联总统纳赛尔举行一次最高级会议。

显示原版>>

Previous:尼日利亚工会大会要求驱逐美“和平队”和传教士等

Next:奈温定九月访问美、日


东欧一些国家外长到苏

出版日期:1966.06.07
         期次:2909
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科五日电】东欧六国的外长本周末已到达这里，为预定七月初在布加勒斯特召开的共产党最高级会议作最后安排。
这些部长们将于星斯一同苏联外长葛罗米柯会晤，草拟华沙条约组织协商委员会布加勒斯特会议的议程。
经互会在这个华沙条约会议后也将立即举行最高级会议。
【法新社莫斯科五日电】除了波兰外长腊帕茨基之外，东欧外长全都已在周末到达莫斯科。腊帕茨基现在在瑞典，他将由他的一名副手代替。
【美联社莫斯科四日电】预料东欧共产党集团的外长们自下星期一（六日）起将在这里开会，开始为七月召开的共产党最高级会议作第二个阶段的筹备工作。
共产党人士星期六（四日）说，欧洲局势可能是这次秘密会议上讨论的主要题目，虽然预料也将讨论越南等问题。
七月会议原计划在布加勒斯特召开，但是有些人士说，目前地点可能迁移了，可能移到东柏林召开，因为罗马尼亚对这个条约不满意。

显示原版>>

Previous:捷计委主席谈捷经济倒退措施说它强调利润和刺激

Next:美同苏联东欧一些国家的贸易量大大增加


加拿大要求摆脱美国经济控制的情绪增长

出版日期:1966.06.07
         期次:2909
         版次:4
         栏目:\[第四版]
副题:财政部长夏普等分别提出限制美国投资的办法
文章正文:
【本刊讯】《美国新闻与世界报道》五月三十日刊载一篇报道，题为《再度提出“加拿大是加拿大人的加拿大”问题》，摘要如下：
加拿大人再度出现一种情绪，想要宣布他们在经济上摆脱美国而独立。正在要求采取一些新的行动来阻挠美国投资，并且使加拿大人在工商业中发挥较大的作用。
看来在加拿大的美国投资者和在加拿大设有子公司的美国公司的前途突然出现捉摸不定的时期。一些新的问题使一场老的辩论又激烈起来。这场辩论的主题是：加拿大如何能最好地保持——或者恢复——它的经济独立？
一些有力的政治呼声敦促采取限制美国控制加拿大经济的步骤。前财政部长戈登在五月初出版了一本新书，主张采取步骤。
在同时，现任财政部长夏普提出了一个他自己的限制外国控制加拿大工业的计划。他在多伦多的一篇演说中指出，加拿大的生产在外国手中的比例比任何其他国家为高。
被控制的工业。半数以上在外国人手中的加拿大工业有：石油、橡胶、烟草、运输装备、化学品、电气产品、机器、金属产品和金属开采。
估计美国在加拿大的投资约为二百亿美元，约为美国对外投资总额的三分之一。
为了扭转这个趋势，夏普主张鼓励或要求外国拥有的公司向加拿大投资者敞开大门。
他还主张用税法鼓励加拿大人把储蓄投入本国企业。
他反对外国拥有或控制银行、铁路、航空、报纸、电台和电视。他反对同美国结成任何自由贸易或关税同盟。
夏普和戈登都主张外国公司更充分地报告财务和营业情况。
已经要求在加拿大的美国子公司——在自愿基础上——报告它们的输入、投资和股利分配情况。
现在夏普的主张看来是要使这种报告制度变得强制、永久、公开和详尽。
无论如何，在加拿大进行激烈辩论的形势已经形成，外国投资者和公司将来无疑会有一些捉摸不定的日子。

显示原版>>

Previous:美军再多也对付不了广大南越人民

Next:美又玩弄“和谈”新花招


杰米契夫去维也纳活动

出版日期:1966.06.07
         期次:2909
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社维也纳一日电】以苏共中央政治局候补委员、苏共中央书记、苏联最高苏维埃主席团委员彼·尼·杰米契夫为首的苏共代表团应奥地利共产党中央邀请今天抵达维也纳。

显示原版>>

Previous:谢列平率代表团去蒙参加蒙党十五大

Next:捷计委主席谈捷经济倒退措施说它强调利润和刺激


捷共十三大收场会议决定广泛推行倒退措施

出版日期:1966.06.07
         期次:2909
         版次:3
         栏目:\[第三版]
文章正文:
【美联社布拉格四日电】捷共十三大经过五天坦率讨论后闭幕了，诺沃提尼今天重新当选为捷共第一书记。这些讨论表明广泛支持在这个国家里实行根本的经济改革。
在党代表大会闭幕会议上，一千六百名党代表被告知，这一经济改革（人们认为这是苏联集团中最大胆的）也应当意味着在“晚们社会民主化中向前迈进一大步。”
这番话是奥·希克教授说的，他是新经济改革的主要缔造者。
希克说，“如果新的体制的实行……还意味着在我们社会民主化中向前迈进一大步的话……那么将必须对整个民主问题再次作非常深刻的分析。”
副总理切尔尼克代替了国民议会前主席七十四岁的兹·费林格而被选入党十人主席团。
切尔尼克是国民经济计划委员会主席，作为主席，他最近要求加速实施改革计划。
人们曾普遍预料，费林格将离开主席团。在最高机构中没有其他的变化。
大会前和大会期间常常谣传诺沃提尼可能被代替，但是西方观察家一直对这些消息持非常怀疑的态度。
一位西方外交人士评论说，“诺沃提尼真正知道如何耍政治手腕。他是个机智的操纵者。”
不准许西方记者参加大会的一切会议，但是发给他们的讨论摘要表明，五十六个发言者中，绝大部分毫无保留地支持改革计划。但是一些人清楚表明，他们怀疑这是否能真正管用。
讨论的坦率气氛看来是史无前例的。党领导集团中二号人物亨德里赫对代表们说：“我们必须废除陈词滥调。我们必须习惯于论战和争论。我们必须学习如何在交换意见中找出正确的结论。”
四十五岁的希克教授星期六在讲话中表明，他认为改革不应当只限于经济方面。
他说，如果捷克斯洛伐克真的需要在“民主化”方面作出巨大的进展的话，党应当对“整个民主问题”作透彻的“分析”。
虽然党组织的上层实际上没有变化，但是中央委员会委员中的大改组完成了。
中央委员会委员由九十七人增加到一百一十人，此外还有五十六名候补委员。
党内二号人物亨德里赫说，总共一百六十六人中有七十二人是新人，这是为使党的领导变得比较年轻而作出的“健康而必要的改革”。
西方观察家说，虽然没有能制定固定的规则，但是这个行动大概是要增加中央组织中支持改革的人数。
党的最高机构中唯一的更动涉及到七十四岁的费林格，他被国家计划委员会主席切尔尼克所代替。
【南通社布拉格四日电】今天选出的捷共新中央委员会全体委员中的百分之四十三点三是新人。大部分成员年岁在四十三岁到五十五岁之间。
【法新社布拉格四日电】捷共今天重新选举诺沃提尼为中央委员会主席团第一书记。
十人主席团中只有一人换了。这个落选的人是费林格。他由国家计划委员会主席切尔尼克代替。
另外九个委员是第一书记诺沃提尼、杜兰斯基、杜布切克、亨德里赫、科尔德、列纳尔特、西穆涅克、拉什托维奇卡和胡迪克。
候补委员由三人增加到五人，重新当选的有卢佩克、萨博尔契克和瓦丘利克。新当选的有萨尔夫斯基和帕斯蒂日克。勃列日涅夫离捷返苏
【美联社莫斯科五日电】苏联共产党首脑勃列日涅夫在布拉格参加了捷共党代表大会后今天回到了莫斯科。

显示原版>>

Previous:美同意给塞拉勒窝内两千吨大米

Next:在捷共十三大会议上考茨基叫嚷“反对同共运不相称的谩骂”


捷计委主席谈捷经济倒退措施说它强调利润和刺激

出版日期:1966.06.07
         期次:2909
         版次:3
         栏目:\[第三版]
文章正文:
【美联社布拉格三日电】捷克斯洛伐克主要制定计划人星期五（三日）透露，这个国家将根据重大的经济改革计划把西方工业技术知识的输入增加一倍。
副总理兼国家计划委员会主席切尔尼克在捷克斯洛伐克十三次代表大会上还说，“进一步协调”捷克斯洛伐克和苏联之间的经济具有决定性的重要意义。
切尔尼克说，还没有发表的从一九六六年至一九七○年的五年计划期望将把从发达的资本主义国家购买的许可执照增加一倍。
切尔尼克说，捷克斯洛伐克的工业是强大的，但是经济状况不利而且经济标准“要比西欧最发达的国家低……”。
他说，这项新的改革必须“逐步实行和充实”，这项改革强调权利下放，刺激，利润和大加修改了的价格制度。

显示原版>>

Previous:杰米契夫去维也纳活动

Next:东欧一些国家外长到苏


老挝朋友热烈称赞我半读半农半读

出版日期:1966.06.07
         期次:2909
         版次:1
         栏目:\[头版]
文章正文:
西门对我国留学生说：你们给我们带来了毛泽东思想，带来了中国共产党和中国政府的教育方针。今后老挝办学校，一定要向中国学习
【新华社康开四日电】老挝佛教协会会长、老中友谊学校校长马哈·坎丹在最近中国云南杂技艺术团访问老中友谊学校时称赞中国留学生是“革命的学生”。
马哈·坎丹说，中国留学生按照中国共产党的教育方针，不但学习文化，而且自己动手盖课堂、宿舍，开地种菜，进行生产劳动，这是资本主义国家所没有的。他表示“要尽一切力量把中国留学生培养好，以促进老中友谊的发展。”
老挝外交部科长西门在中国留学生到他家里祝贺老挝新年时，他说，中国派留学生到老挝解放区学习“说明中国人民和中国政府对老挝人民的革命事业一向是给予诚恳的支持和援助的。”他说，“从我和中国朋友的接触中，我深深感到，你们丝毫没有一点大国主义，你们对一切小国是非常尊重的。”西门对中国留学生说，你们“给我们带来了毛泽东思想，给我们带来了中国共产党和中国政府的教育方针，你们来老挝学习不住城市，更不住高楼大厦，一切都是自力更生。从你们的行动中，使我感到中国的教育方针是完全正确的。今后我们老挝办学校，教育下一代，一定要向中国学习，搞半工半读，半农半读，使我们的学生知道，真正的知识是来源于劳动、实践”。
“资本主义国家的资产阶级学生看不起劳动人民，你们却对劳动人民相当尊重，这一点不但从你们对待中国劳动人民的态度中表现出来，而且从你们对待老挝人民的态度中完全得到了证实。”

显示原版>>

Previous:意“东方出版社之友协会”创办《方针》报

Next:马尼拉报纸报道：菲解放军得到广大群众的支持


罗伯特·肯尼迪抵南非活动

出版日期:1966.06.07
         期次:2909
         版次:2
         栏目:\[第二版]
文章正文:
【法新社约翰内斯堡四日电】美国参议员罗伯特·肯尼迪今晚从巴黎到达这里，对南非进行四天访问。肯尼迪在到达时发表一项声明表示对来到南非共和国感到高兴，并说，对他来说，同南非有着个人的联系。
他追述他的祖父在一九○○年曾在美国众议院提出请前德兰士瓦共和国的荷兰血统白人移民到美国来的提案。

显示原版>>

Previous:美助理国务卿帕尔默自突尼斯抵利比亚活动

Next:美给中非两百万法郎


马尼拉报纸报道：菲解放军得到广大群众的支持

出版日期:1966.06.07
         期次:2909
         版次:2
         栏目:\[第二版]
文章正文:
【美联社马尼拉四日电】《马尼拉时报》今天在头版的一条消息中报道，民抗军正在中吕宋加强力量。
它引述菲保安军一位高级官员的话说，民抗军在农民当中招募新成员的努力是成功的
。
贝拉斯科准将说，民抗军成功的一个原因是，他们有能力每月向他们的干部支付一百五十到二百比索的工资。
【美联社马尼拉四日电】今天据报道，民抗军和菲保安军在马尼拉以北发生冲突。
菲律宾通讯社说，三日晚在邦板牙省干拉描与保安军发生的一次战斗中，政府军一名士兵受伤。
【本刊讯】菲律宾《马尼拉纪事报》四日报道：菲律宾人民解放军一队十五人昨晚在邦板牙省干拉描巴里奥杜朗伊洛格地方同政府军遭遇。
政府军一名军士被击中，受了重伤。
《马尼拉时报》四日报道：据菲律宾政府情报部门三日透露，在吕宋中部，菲律宾人民解放军武装人员的人数已从去年的一百人增加到本月的三百人，支持他们的群众增加到一万人。
菲律宾警备队司令贝拉斯科准将说：“民抗军在征募成员方面取得成功，因为最近看到民抗军每一队的人数为二十人到三十人，甚至多达一百人。”
贝拉斯科说：“民抗军一直在组织农民集会和召开大小会议，尤其是在新怡诗夏，那里有一个被称为萨马卡的好战的农民团体举办了关于共产主义组织的公开论坛。”

显示原版>>

Previous:老挝朋友热烈称赞我半读半农半读

Next:阿尔及利亚《非洲革命》周刊载文揭露美继续策划在非洲一些国家搞政变


毛泽东是当代最伟大的马列主义理论家

出版日期:1966.06.07
         期次:2909
         版次:1
         栏目:\[头版]
文章正文:
意大利《方针》报发表文章号召学习毛主席著作。文章指出：珍视和支持毛泽东思想、中国党和国家领导人的政治路线，就是维护并使马克思和列宁的革命路线复活，就是给争取社会主义的斗争以新的动力。这是一件直接关系到各国无产阶级、特别是欧洲无产阶级的事情。
【本刊讯】意大利“东方出版社之友协会”创办的《方针》报，在五月份第一期上刊登一篇题为《谈谈毛泽东著作》的文章，全文如下：
如果说列宁思想体现了第一次世界大战和第一次社会主义革命进行时期的马克思主义的发展阶段，如果说斯大林思想体现了在单独一国建设社会主义和反法西斯的第二次世界大战时期的列宁主义的发展阶段，那末毛泽东思想体现着在亚洲最大国家进行社会主义革命和亚洲、非洲、拉丁美洲反帝斗争普遍化时期的马列主义的发展阶段。
百年以来，反动堡垒从维多利亚时代的伦敦转到路易·菲利普时代的巴黎，转到沙皇时代的莫斯科，转到法西斯时代的柏林和东京，今天转到了美帝国主义的首都华盛顿。
世界革命的“风暴中心”从西欧转到俄国，转到中国，转到受帝国主义统治的三大洲。
毛泽东不只是活着的最伟大的马克思列宁主义理论家，他的经验无论是比马克思的经验还是比列宁的经验，不仅更新，而且最有独创性。马克思的经验是在那些比较老的资本主义工业国家中形成的，列宁的经验是在象俄国这样一个工业落后的半封建国家中发展起来的，毛泽东的经验则可以说是在欧洲工业文明的反面，即是在半殖民地、半封建、农业占优势的中国形成的。
这种经验不是书本经验。它是在四十年来反对中国封建主和资本家的剥削和压迫、反对外国法西斯主义者和帝国主义者及其民政和军事机构的暴力的不懈斗争中提炼出来的。它包含各种类型的斗争：从争取民主自由、争取工人农民的经济要求的斗争到武装起义，到游击战和战争。它是在各种条件下进行的：相对的自由、警察的疯狂迫害、外国的军事占领，在农村和在城市，在阶级敌人政权下、在解放区和在革命根据地。中国革命经历过胜利和失败、前进和后退。它有推翻封建的和资产阶级的政权的艰苦经验，有夺取无产阶级政权的胜利经验，有建设一个社会主义社会的困难经验。
在这些不同阶段里要处理和解决各种不同的问题：组织问题，党的政治路线和行动问题，工会斗争和群众斗争问题，阶级联盟和政治联盟问题，领导人和群众之间的关系问题，革命武装力量问题，军事战略和策略问题，经济和财政问题，文化教育问题。
所有这些情况和问题构成毛泽东著作的极其丰富的内容。他在处理和解决这些问题中，以马克思列宁主义原则为伟大指南，但这个指南受到国际无产阶级先前的经验的局限不仅在夺取政权之前，而且在夺取政权之后，中国同苏联的革命进程发展所处的客观条件是如此地不同，以致绝大部分的实践经验要从头作起，要靠领导人和群众来作。毛泽东的估计和判断的力量和正确性，他所提出的方针的成功，正是来自这些判断和方针所汲取的大量的实践和理论方面的集体经验。
体现在毛泽东思想中的政治经验的发展所处的政治和社会环境，与今天人类的绝大多数所处的环境是非常相似的，而不同于马克思和列宁所处的发达的资本主义的环境。因此，今天受帝国主义压迫的各国人民感到毛泽东思想是最适合的指南。
毛泽东表明了，在旧中国所处的条件下是可以取得社会主义革命胜利和建设一个社会主义国家的。这一事实大大地扩大了世界革命的眼界。
当列宁写《帝国主义是资本主义的最高阶段》的时候，受帝国主义统治的各国人民还远远不是民族解放和社会革命的胜利斗争的主角。
中国革命标志了这种局面的打破：自那时起，殖民地和半殖民地国家千百万无产者也以欧洲革命最光荣时期的同样热情和英勇同欧洲无产阶级站在一起了。在客观上这是世界革命力量的一次质的大飞跃，是对欧洲和北美无产阶级斗争的无比的鼓励。
不仅如此，而且毛泽东思想所体现的中国革命经验今天还有另一个基本特点：它仍然是活的和有成效的经验，而没有受到马克思学说在十九世纪末和二十世纪初曾遭受过的改良主义者的阉割、歪曲和背叛，没有受到列宁学说所遭受过的苏联现任领导人及其他国家和政党的阉割、歪曲和背叛。
毛泽东思想是目前这个人口最多的国家和世界千百万忠于他的教导并在日常斗争中勇敢地支持毛泽东思想的人的政治财富。
在修正主义领导人造成的国际共产主义运动严重混乱的目前时期中，珍视和支持毛泽东思想、中国党和国家领导人的政治路线，就是维护并使马克思和列宁的革命路线复活，就是给争取社会主义的斗争以新的动力。这是一件直接关系到各国无产阶级、特别是欧洲无产阶级的事情。
如果不考虑最贫穷和最受压迫的国家的经验和革命力量，就不可能有欧洲无产阶级的新的革命战略，正象不彻底清除修正主义的投降立场便不可能有那样的新战略一样。
因此，学习毛泽东的教导是必不可少的。
把毛泽东的最有意义的著作出版成册，这是“东方出版社”的贡献，它打算继续作出这种贡献，使这种学习能够最广泛地进行。

显示原版>>

Next:日本一教授谈我第三次核爆炸


美给中非两百万法郎

出版日期:1966.06.07
         期次:2909
         版次:2
         栏目:\[第二版]
文章正文:
【法新社班吉五月三十日电】在苏联在上星期给了中非共和国两吨药物之后，美国驻班吉大使罗斯最近也交给博卡萨上校两百万法郎，以供班吉医院购买急需药物之用。

显示原版>>

Previous:罗伯特·肯尼迪抵南非活动

Next:美同意给塞拉勒窝内两千吨大米


美军再多也对付不了广大南越人民

出版日期:1966.06.07
         期次:2909
         版次:4
         栏目:\[第四版]
眉题:美《国民前卫》载文谈欧洲人对南越局势的看法
文章正文:
【本刊讯】美国《国民前卫》周刊四月二十三日刊载阿·瓦约写的一篇文章，摘要如下：
约翰逊、腊斯克以及美国驻联合国首席代表戈德堡曾经讲了千言万语，说甚么美国在越南的战争，是“响应越南人民的呼吁”，“保卫南越免遭共产党颠覆和侵略”，现在这些话已经变得毫无意义了。
下面是许多欧洲人对越南局势的看法。大家认为，美国一开始就对越南人民的心理，作出严重错误的估计。事实是大部分人民都认为，现在的越南战争，是美国人要打的一场战争，其主要目标是“遏制”中国。因此，越南人是不可能激起任何热心，来为华盛顿而牺牲的。西贡士兵从未显示出高昂的战斗意志。这绝不是说越南人缺乏勇敢。越南南方民族解放阵线的部队，证明了情况刚刚相反。
马·克洛是法国一个越南问题专家，他在接见巴黎《费加罗报》记者时说：
“岘港和顺化的民众示威，提出渴望和平和反对美国的口号，这些示威有利于越共，是非常明显的，但是，重要的事实是南越群众感到，越南南方民族解放阵线的计划比起阮高其将军的计划具有大得多的吸引力。”
约翰逊总统硬说，他有“义务”以任何代价来“保护”越南人民“抵抗”越南南方民族解放阵线，并宣誓消灭解放阵线。事实上是更多越南人民和解放阵线团结起来的前景日益明显。墙上写着的标语表示，南越人民和解放阵线正在结成一个统一阵线。岘港和顺化（民众示威）事件就是这个巨大趋势的第一批迹象。美国的大量军力是不可能对付越南人民的这种占压倒优势的感情的，不管美国派出五十万军队抑或一百万军队，都是无法使越南人民支持约翰逊的政策的。
不容争辩的事实是：（在南越）没有任何现有的政治形势，足以借此建立一个政权，来同越南南方民族解放阵线进行对抗。
美国空军人员和海军陆战队恣意地破坏农田和村庄。
但是，每一块被美国飞机和美国大炮炸毁的稻田，都将使更多的越南人成为解放阵线的真正拥护者。
一个研究印度支那事务的欧洲籍专家对我说：“整个越南有可能成为共产党统治的说法，已经不再叫非共人士感到神经紧张了。许多越南人已经使自己逐渐适应于越南终于会由共产党人统治的见解了。同时，他们开始认为，同解放阵线一起的和平比同美国人一起的战争好。这是在越南发生的深刻变化。”

显示原版>>

Previous:意一汽车公司将帮助波建汽车厂

Next:加拿大要求摆脱美国经济控制的情绪增长


美同苏联东欧一些国家的贸易量大大增加

出版日期:1966.06.07
         期次:2909
         版次:3
         栏目:\[第三版]
副题:美报说美这样做有利于实现它的政治目的
文章正文:
【本刊讯】美《华尔街日报》五月十日刊登博纳发自德国来比锡的一篇报道，标题是《从后门进行贸易；美国公司通过海外子公司同其共产党集团做更多的交易》，摘要如下：
美国公司卖给苏联等共产党国家的贺物比任何人从贸易数字上推测出来的货物还要多。
它们是通过设在欧洲的子公司从后门来做的。由于约翰逊总统上周提出了一项要放宽同东欧国家贸易的法案，这些贸易可能得到新的鼓励。
没有人确切地知道美国通过海外的子公司进行贸易的数字。但是同一些在铁幕后边进行贸易的公司谈话后可以看出，这类贸易比美国的直接贸易增加得快。直接贸易本身也在活跃地上升。去年美国从共产党国家的进口比一九六四年增加了大约百分之四十，达到一亿四千一百五十万美元。政府官员估计，美国对共产党国家的工业品输出也增加了。
美国的贸易业务在很大程度上通过海外的子公司进行。
甚至美国银行显然正在建立“后门”支行，以便帮助海外的美国公司同共产党国家进行贸易。它们纷纷聚集在东西方贸易的主要金融中心维也纳。
美国公司在铁幕后边出售它们的欧洲子公司的产品，这样做的理由是很多的。
在许多情况下，全部在欧洲生产的产品，出售时可以避免通过美国商务部办理麻烦的批准手续。
波兰在同美国做交易的过程中享有最惠国待遇（南斯拉夫也享有最惠国待遇，但是美国政府在它的贸易统计中把南斯拉夫列入西方国家）。
约翰逊总统已要求国会授权他可以随便把最惠国待遇扩大到共产党国家。
许多美国公司已经开始通过西欧的代理人或者代表进行工作，这些代理人或者代表可以出售交换来的东欧货物或是换成他们自己国家中的硬币。而这种硬币可以容易地换成美元。
这种开后门的做法绝对不是说美国的企业家愿意鬼鬼祟祟。目前在施加比以前任何时候更大的压力，要求减少对东西方贸易的阻碍。
驻这里的美国公司和产品代表在同记者谈贸易关系时表现坦率而公开的态度，表明公司最近对东西方贸易产生的忧虑已经有很大改变。
实际上，许多人认为同东欧增加贸易上的接触是有利于美国的政治目的的。向研究美国对东欧国家和苏联贸易的特别委员会主席提出的一个报告中说：“贸易谈判和贸易关系可以使我们得到有益的机会，来影响这些国家朝有利于我们国家利益的方面发展。”

显示原版>>

Previous:东欧一些国家外长到苏

Next:意一汽车公司将帮助波建汽车厂


美同意给塞拉勒窝内两千吨大米

出版日期:1966.06.07
         期次:2909
         版次:2
         栏目:\[第二版]
文章正文:
【美联社弗利敦三日电】美国星期五（三日）同意根据它的粮食用于和平计划把价值三十二万四千美元的两千吨大米运给塞拉勒窝内。
这项协定弥补了目前存在的农产品差额，使运进来的产品价值增加到近三百万美元。

显示原版>>

Previous:美给中非两百万法郎

Next:捷共十三大收场会议决定广泛推行倒退措施


美文化界人士联名发表呼吁书要美政府改变在越南的一些做法

出版日期:1966.06.07
         期次:2909
         版次:4
         栏目:\[第四版]
文章正文:
【法新社纽约四日电】由文学、教育和艺术界著名的六千四百名美国人签名的一个呼吁书今天提出了一项要求全面改变美国对越南政策的四点计划。这个呼吁书发表在《纽约时报》星期日版上。声明说：“政府公开说的卷入越南的理由是，美国军队到那里去是为了保卫越南人，可是过去几个月的事件进一步削弱了政府的这一理由。
“顺化、岘港、西贡连续发生示威，并且出现反对阮高其和反对美国的口号，这比过去任何时候更清楚地表明，西贡政权实际上并无公众支持”。
纲领中的四点是：
“一、立即停止轰炸（越南）北方和南方以及其他一切进攻性军事行动。
“二、表明（政府）愿意同民族解放阵线和其他一切有关方面谈判以求和平解决。“三、竭力鼓励而丝毫不干预在越南自由行使公众主权。
“认真估计，我们不再驻军越南，会不会最有利于越南人的自决以及我们的民族利益。”

显示原版>>

Previous:美又玩弄“和谈”新花招

Next:十四国对集团总部迁址问题意见分歧


美又玩弄“和谈”新花招

出版日期:1966.06.07
         期次:2909
         版次:4
         栏目:\[第四版]
副题:戈德堡抛出一个所谓“美国和谈建议两点总结”
文章正文:
【美联社华盛顿五日电】美国大使戈德堡星期天要求“相互停止”在越南的“一切敌对行动”和举行新的日内瓦会议来重申一九五四年和一九六二年的在东南亚争取和平的协议。
美国驻联合国代表团团长戈德堡说，“这两点”总结了美国的一切和平建议，即“我们借以谋求通过谈判结束越南战争的步骤。”
他是在一篇在美国天主教大学的毕业典礼上发表的演说中提出这个和平计划的。
他还说，美国“准备接受和遵守日内瓦协议所规定的举行重新统一选举的结果——不管这些结果如何。”
一九五四年的协议规定，一九六五年七月应当在南北越举行重新统一国家的选举，南北越当局应当在一九五五年七月开始会谈以确定选举。
但是当北越在一九五五年春天建议举行这种会谈时，南越予以拒绝。
他继续说：“美国已申述和重申过一些我们借以谋求通过谈判结束越南战争的原则和步骤……我认为，我们所有的建议可以总结为两点。这些步骤是：“一，应相互停止对冲突中所有各方的一切方式的敌对行动：既停止轰炸，也停止渗入，停止杀人和恐怖行动，停止所有有关部队的一切形式的暴力行动……。
“二，一九五四年和一九六二年日内瓦协议的各方……应重新召开会议并重申这些协议，使这些协议恢复为在东南亚实现和平的基础。”

显示原版>>

Previous:加拿大要求摆脱美国经济控制的情绪增长

Next:美文化界人士联名发表呼吁书要美政府改变在越南的一些做法


美助理国务卿帕尔默自突尼斯抵利比亚活动

出版日期:1966.06.07
         期次:2909
         版次:2
         栏目:\[第二版]
文章正文:
【中东社的黎波里三日电】美国负责非洲事务的助理国务卿帕尔默今天傍晚从突尼斯飞抵这里对利比亚作为时两天的访问。
帕尔默将同利比亚官员们会谈。
【美联社的黎波里四日电】美国负责非洲事务的助理国务卿帕尔默在对利比亚首都进行两天的访问以后，将于星期日去阿尔及尔。
帕尔默在星期六的《先驱报》发表的一篇谈话中说，他此行的目的是要获得关于非洲国家的第一手消息。

显示原版>>

Previous:班达拉奈克夫人动身去南

Next:罗伯特·肯尼迪抵南非活动


奈温定九月访问美、日

出版日期:1966.06.07
         期次:2909
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿二日电】白宫今天宣布，缅甸革命委员会主席奈温将军已接受于九月八日至十日访问华盛顿的邀请。
【路透社仰光三日电】缅外交部昨晚在这里宣布，奈温将军将于九月正式访问日本。
这项公告说，这次访问是旨在进一步加强两国之间的友谊和谅解。

显示原版>>

Previous:迪·辛格同纳赛尔会谈后说：印、南和阿联首脑可能在十月会谈

Next:阿联执政党开会讨论同美、沙关系问题


尼日利亚工会大会要求驱逐美“和平队”和传教士等

出版日期:1966.06.07
         期次:2909
         版次:2
         栏目:\[第二版]
文章正文:
【德新社拉各斯一日电】尼日利亚左翼中央劳工组织尼日利亚工会大会今天要求政府大大减少外国驻尼日利亚使馆的官员。
它还要求立刻驱逐所有的美国和平队志愿人员：“可疑”的商人，“伪装”的传教士，“有嫌疑的”专家和它指责的怂恿尼日利亚人进行部族争斗的人。

显示原版>>

Previous:阿尔及利亚《非洲革命》周刊载文揭露美继续策划在非洲一些国家搞政变

Next:迪·辛格同纳赛尔会谈后说：印、南和阿联首脑可能在十月会谈


日本一教授谈我第三次核爆炸

出版日期:1966.06.07
         期次:2909
         版次:1
         栏目:\[头版]
文章正文:
【共同社金泽五日电】一位日本大学教授表示他相信，可以认为共产党中国成功地爆炸了一枚“核聚变”弹（氢弹）。
新??大学教授小山诚太郎在记者招待会上发表了他的看法。他说，他找不到任何证据说明共产党中国的第三枚核弹是简单的原子弹。他强调说，得出这样的结论肯定更合乎逻辑：共产党中国进行他们的第三次核试验就至少达到了热核反应。

显示原版>>

Previous:毛泽东是当代最伟大的马列主义理论家

Next:意“东方出版社之友协会”创办《方针》报


十四国对集团总部迁址问题意见分歧

出版日期:1966.06.07
         期次:2909
         版次:4
         栏目:\[第四版]
眉题:出席北大西洋集团会议的各国部长聚集布鲁塞尔
副题:腊斯克奔走于各国外长之间进行频繁活动
文章正文:
【法新社布鲁塞尔四日电】今晚外交部长们开始在这里聚集，准备出席下星期的北大西洋公约组织部长会议。观察家们说，在法国的北大西洋公约组织十四个伙伴中间对于理事会是否应从巴黎迁到另一国首都意见不一。
在星期一（六日），“十四国”外交部长将在布鲁塞尔举行一次准备性会议。在七日，北大西洋公约组织部长理事会将开始举行包括法国的北大西洋公约组织十五国参加的春季会议。
观察家们说，如果作出把北大西洋公约组织理事会迁出巴黎的决定，法国的十四个盟国赞成把理事会迁到靠近欧洲盟军最高司令部总部的一个地方，这很可能是在布鲁塞尔。
布罗西奥今天到了这里，他在今晚同比利时首相和外交大臣谈到了涉及把欧洲盟罕最高司令部设在一个新地点的实际问题。
腊斯克在到达时的声明中说，北大西洋公约组织理事会会议将作出对于世界和平至关重要的决定。
其他到达布鲁塞尔的人是：冰岛、希腊、加拿大和葡萄牙的外交部长。
【美联社布鲁塞尔五日电】美国国务卿腊斯克今天上午开始进行一整夭的盟国磋商作为星期一开始的北大西洋公约组织部长级会议的前奏。
腊斯克先同美国官员会谈，然后迅速地先后同北大西洋公约组织秘书长布罗西奥、荷兰外交大臣伦斯、加拿大外长马丁、西德外长施罗德、希腊大臣通巴斯、英国外交大臣斯图尔特和意大利外长范范尼会谈。
星期一，法国以外的所有北大西洋公约组织国家将开会讨论解决由于法国的行动而使联盟面临的许多问题的策略问题。
在这次会议上，美国希望确定十四国如何对付法国破坏性行动的坚决态度。
这是否能容易地做到，还不能肯定。

显示原版>>

Previous:美文化界人士联名发表呼吁书要美政府改变在越南的一些做法

Next:英报说在布鲁塞尔会议上美企图达到“一些有限目的”


西方十二国航运部长开会不满美国对其他航运国家的歧视

出版日期:1966.06.07
         期次:2909
         版次:4
         栏目:\[第四版]
文章正文:
【法新社奥斯陆二日电】十二国航运部长会议今天在这里结束。会议决定采取联合立法行动来对付美国歧视国际自由航运的作法。
刚在腊斯克到达奥斯陆进行正式访问之前几分钟，今晚在这里发表了一份公报。公报说，各国航运部长强调指出美国在挂旗方面的歧视和其他限制性措施现在已经到了给其他国家的贸易和航运利益造成严重困难的地步。公报说，这在现在成了具有重大政治意义的问题。
参加航运会议的国家是：日本、比利时、丹麦、芬兰、法国、西德、希腊、意大利、荷兰、挪威、瑞典和英国。
会议建议它们各自国家的政府提出可以作为对美国歧视其他航运国家的反措施的法案。
主持这次会议的挪威贸易和航运大臣今晚说，希腊是唯一一个对这种反措施持保留态度的国家。

显示原版>>

Previous:英报说在布鲁塞尔会议上美企图达到“一些有限目的”


谢列平率代表团去蒙参加蒙党十五大

出版日期:1966.06.07
         期次:2909
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科五日电】苏联共产党中央委员会政治局委员谢列平今天率领一个党代表团去参加蒙古共产党第十五次代表大会。看来他作为远东事务专家的地位已经牢牢地确立起来。
莫斯科的观察家们就此追述说，在不到一年的时间内，他到北朝鲜执行了一次使命，还到河内执行了一次重要的使命。
应该指出，尽管人民中国的共产党显然同蒙古有经济和文化关系，但是它拒绝派代表团参加蒙古的代表大会。
预料，谢列平到那里去是要提高泽登巴尔的威信。
苏联领导人在象哈巴罗夫斯克（伯力）和阿拉木图这样的边境城市发出的防止中国的“扩张主义”的警告显然也是为谢列平到外蒙古去作准备的。
【南通社莫斯科四日电】南斯拉夫共产主义者联盟代表团在苏联首都停留两天后，今天乘飞机去乌兰巴托参加蒙古人民革命党代表大会。
代表团团长是南盟中央执行委员会委员、斯洛文尼亚共产主义者联盟政治书记米哈·马林科。
【本刊讯】南《政治报》五日以《中国和阿尔巴尼亚抵制代表大会》为题刊登南通社自乌兰巴托的报道，摘要如下：
据在乌兰巴托获悉，中共对蒙古人民革命党邀请派代表团出席它的第十五次代表大会，给予了否定的答复。这一决定使乌兰巴托有些惊讶，因为，原来预料，鉴于蒙古是一个亚洲国家而且又是邻国，中共会表现出更大的灵活性。
鉴于这种情况，中共不派代表团参加蒙古人民革命党代表大会的决定可以看成是完全不符合逻辑的。但是，在消息灵通的人士中获悉，在中国的答复中不接受邀请的主要表面理由是蒙古人民革命党所谓背离了马克思列宁主义的道路以及今年一月勃列日涅夫访问蒙古的联合公报的所谓反华内容。
据悉，阿尔巴尼亚劳动党也拒绝了派代表团参加蒙古代表大会的邀请。
预料大约有四十个共产党和劳动党将在今后二、三天中来乌兰巴托。
【美联社华沙四日电】由波兰共产党中央书记雅罗辛斯基率领的代表团星期六动身去乌兰巴托参加下星期二开始的蒙共十五次代表大会。

显示原版>>

Previous:在捷共十三大会议上考茨基叫嚷“反对同共运不相称的谩骂”

Next:杰米契夫去维也纳活动


意“东方出版社之友协会”创办《方针》报

出版日期:1966.06.07
         期次:2909
         版次:1
         栏目:\[头版]
文章正文:
该报在出版说明中说：意大利工人农民对中国劳动人民的亲如手足的感情，我国人民对中国的伟大成就的敬佩，对中国所持的革命的政治观点的普遍兴趣，使“东方出版社”得到的赞同和支持的范围愈来愈大。
【本刊讯】意大利“东方出版社之友协会”在今年五月创办《方针》报，该报出版说明摘要如下：
自工人阶级的各传统党及与它们有联系的组织走上修正主义道路的时刻起，它们就在我国放弃介绍中国同志的思想和世界上一切信仰马列主义的同志的思想，“东方出版社”是唯一不断地、有系统地和认真地承担这一作用的出版社。
到一九六六年四月，“东方出版社”已进行了三年的活动。在这期间，出版了三十五期有关当前政治的小册子和十二本有关毛泽东著作、马列主义意识形态和《正在斗争的各国人民》的丛书。在一九六五年十二月，出版了第一期季度性的杂志《东风》。
意大利工人农民对中国劳动人民的持久的亲如手足的感情，我国人民对这个国家取得的伟大成就的敬佩，对中国在当代世界上一些重大问题所持的革命的政治观点的普遍兴趣，对数千年文化的向往，所有这一切使得“东方出版社”工作所得到的赞同、同情和支持的范围愈来愈大了。
目前出版社拥有数千名读者、订户和支持人，他们散布在我国的各个角落。他们在各地聚会，建立了一百个左右的团体和小组，进行宣传活动和发行工作。
自然，出版社的工作并不是一帆风顺的。支持和宣传一种革命的意识形态观点和文化，今天意味着彻底地反对意大利的一切保守力量及其权力中心、机构和一部分地方政府。所有这些力量都是毫无例外地仇视这种文化和革命的。
修正主义者特别进行卑鄙的诽谤，使用可耻的伎俩，进行荒谬的威胁，策划可笑的阴谋，企图抑止“东方出版社”的声音，欺骗读者，恐吓传播者。
然而，所有这些都是徒劳的。正是为了支持出版社的行动，一九六五年五月二十三日，“东方出版社”主要的传播者和朋友地方小组的代表举行了集会，决定建立“东方出版社之友协会”：它是支持坚定不移的反帝、反资和反修方针的第一个群众性的政治文化协会。
迄今为止，这个协会成立的结果是积极的，它履行了协会章程规定的任务，以各种形式对于我国所需要的意识形态和文化的开导以及打算始终如一的进行这种开导的力量之间的联系作出了决定性的贡献。
有人埋怨，东方出版社之友的一些小组的一些消息太少了，太不正常了。
更多的人提出这样的要求：要求这个协会成为在我国正在开展的革命的新文化的讨论的传声筒。
正是基于这些要求，协会在今年一月三十日的会议上决定创办《方针》报，作为群众性文化的定期刊物，目的是介绍出版社的出版物，报道“东方出版社之友协会”的活动，刊登在我国具有马克思列宁主义思想的革新派所发表的文章和文件。

显示原版>>

Previous:日本一教授谈我第三次核爆炸

Next:老挝朋友热烈称赞我半读半农半读


意一汽车公司将帮助波建汽车厂

出版日期:1966.06.07
         期次:2909
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《经济学家报》五月二十一至二十七日一期刊载一篇文章，摘要如下：
因向俄国人供应一座年产五十万辆汽车的全套工厂的交易成功，（意大利）都灵菲亚特（汽车公司）得意洋洋，最近据传该公司又同波兰人签订了一个契约。据伦敦《泰晤士报》说，这个契约是去年十二月签订的，与此差不多同时，雷兰汽车公司也和波兰人达成了一宗交易，帮助组织和装备一家载货汽车工厂。菲亚特同波兰人的交易是为一家工厂每年生产“少于十万辆”汽车。
工厂将建于萨兰，菲亚特战前在那里有过一家，大战以来，波兰人在那里也有一家。

显示原版>>

Previous:美同苏联东欧一些国家的贸易量大大增加

Next:美军再多也对付不了广大南越人民


英报说在布鲁塞尔会议上美企图达到“一些有限目的”

出版日期:1966.06.07
         期次:2909
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《金融时报》二日刊载一篇文章，题目是《美国人就北大西洋公约组织会议上的一些有限目标取得一致意见》，摘要如下：
国务卿腊斯克昨晚离开这里正经芬兰去参加会议，看来他的情绪是乐观的，在今天早晨约翰逊总统和他的高级顾问们就北大西洋公约组织举行过会议之后，这里官员中间的气氛同样轻松了。
这一改变主要不是由于在欧洲发生了任何戏剧性的情况，而是由于美国人在长期争论后，现在已经就他们认为能够实现的一系列有限的目标取得了一致意见。其中主要的一个目标是这个联盟的十四个成员保持团结，而并不显得对法国采取心胸狭隘或惩罚的态度。
根据这一目标，美国人现在希望在布鲁塞尔会议上还能达成一些协议。
一、欧洲盟军总部的地点将肯定下来——几乎肯定在布鲁塞尔。
二、原则上作出决定，把北大西洋公约组织委员会从巴黎搬走。
三、正在计划发表一个十四个国家的重要公报，这个公报将强调欧洲安全问题并提及促进东西方和解和德国统一的希望。这主要是为了对付戴高乐在访问莫斯科时避开盟国而可能作出的任何努力。
四、对于法国驻德军队的前途问题将作初步讨论。将向法国政府提出一个折衷建议。

显示原版>>

Previous:十四国对集团总部迁址问题意见分歧

Next:西方十二国航运部长开会不满美国对其他航运国家的歧视


在捷共十三大会议上考茨基叫嚷“反对同共运不相称的谩骂”

出版日期:1966.06.07
         期次:2909
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社维也纳三日电】捷共书记考茨基今天在捷共十三大会议上讲话时说，“世界目前复杂的局势表明了国际共产主义队伍合作的迫切性和必要性。”
【南通社布拉格三日电】捷共中央书记考茨基说，捷克斯洛伐克应更加大胆地加强管理中的民主因素。他说，再次扩大集体的权利并不意味着无政府状态或违反生产纪律。
考茨基的这番话是在今天捷共十三大会议上说的。
考茨基谈到国际共运和世界局势的现状时，要求尊重各国特殊的任务，这些任务不应违犯共同的国际主义的利益，也不应影响团结的基础。他和其他许多发言者一样，也反对令人讨厌的政治运动，反对使用同共产主义运动不相称的谩骂的方法。
考茨基进一步谈到一贯实行和平共处政策的现实的伟大意义，并且提醒人们注意机会主义地歪曲这一政策带来的危险。

显示原版>>

Previous:捷共十三大收场会议决定广泛推行倒退措施

Next:谢列平率代表团去蒙参加蒙党十五大


八十岁南下迎接广东的春天

出版日期:1966.06.08
         期次:2910
         版次:1
         栏目:\[头版]
作者:美国女作家安娜·路易斯·斯特朗
作者身份:美国女作家安娜·路易斯·斯特朗
文章正文:
亲爱的朋友们：八十岁的人，一年里面两度春天真是赏心乐事。
在最近几年中，我一直是选择海南岛的南方海岸作为我冬日休假胜地。那里有一脉高山，挡阻了北国吹来的寒风，那里有美丽的沙滩，整个冬天都可以游泳。只是美国第七舰队去年以来一直在海南岛周围偷偷摸摸地出没，而且好几次派出飞机侵入海南岛的上空，以至于那里不再适合于度假了。因此之故，我选择了位于流溪河畔、离广州只有一小时汽车行程的从化作为我在南方休假的地方。
从化温泉被当地老百姓发现以来已有一百年以上。自从一九五二年以来，政府将它发展成为风景幽美的疗养胜地。由于我亟切地要工作，因此，我在三月一日离开了从化，乘汽车取道花东人民公社前往广州。一九六二年我曾应邀到这个公社来过，现在我希望再到公社来看看。
从从化到广州的公路是杰出的，公路两旁是两行枞树，都是解放后种植的。很快又出现了另一些发展的标志。当我们的汽车从群山中驶出，我们经过一座新建在流溪河上的大桥，桥上有好几百群众敲着鼓，挥着标语，庆祝直接通到对岸一个地区的公路开始通车。再往前走，我们遇到几十辆载着由城市中来的中学生的公共汽车，学生们带着铁锹准备下乡到田间工作，而他们携带的行囊表示了他们此来绝不止是一天的劳动。在花东公社
我们经过一个国营农场，这是花县为一千五百个从国外回来的华侨“亲人”而建的农场。他们和他们的祖先之所以出国，是由于该县在解放以前缺乏粮食。他们一向同家乡有联系，现在他们回来了，该县已给了他们土地。他们的农场生产情况良好。
在花东公社，我们遇到一个活泼的青年。他的名字叫萧彪（译音），三十岁刚出头，是花东公社的党委书记。他象老朋友般接待我。不久，我们便在公社办公室坐了下来。他迅速地把我上次（一九六二年春）访问以来该社的情况告诉我。一九六二年秋天，该社稻谷收成良好，一九六三年尽管遇到“本世纪内最严重的干旱”，但收成更好。
一九六四年遇到台风和寒潮，收成减少了，但是，一九六五年，又取得“空前的增产”，从而使花东变成一个“千斤社”。三角洲巡礼
在广州停留两日后，我乘车到珠江三角洲的新会县。县长对我们说，“我们这一带是鱼米水果之乡，以前常是受天旱水淹的威胁，每年须由国外运入三个月的粮食。一九四二年由于天旱及日本占领，活活的饿死十二万人。现在本县粮食有余，我们自给自养，并且向国家上缴十五万吨粮食。这项进步主要的因素，由于从一九五八年起各公社开始搞水利，并不断改善。同时，山区内新种了不少的树，以前的秃山，现在均种满了树。谈到工业，在解放前，除开葵叶手工业以外，几乎是等于零，现在有大小工场一百所，工人六千多名。”
我参观了农业机器厂，觉得这是地方自力更生的一个绝好的例子。厂内工人二百五十三名，制造一种“万能手拖拉机”。此种小拖拉机长二米、宽九十公分，特别适合地方需要，因为三角洲耕地零碎，且多梯田，大拖拉机没有用场。这种小拖拉机，配以十匹马力的柴油机，可拖一张犁或一面耙，随后跟一个人。这种拖拉机也可拉一辆拖车载货十吨，又可作碾米、轧草或抽水之用。
他又告诉我，无电时拖拉机上的马达又能供给电力，若用在船上，还可在水上拖拉十五吨重。
这所机器厂是一九五六年设立，最初只有工人十三名及修理农业工具的旧车床三部。一九五八年开始组织公社时，农民需要更好更多的工具，这个工厂最初名叫农业工具修理厂，是年周恩来总理到新会视察，说应该扩充，以满足农民日益增加的各种农业机器之需要。他将这个厂改名为“农业机器制造厂”，门前的招牌便是用周总理的亲笔字放大的。一部分工人因受周总理之鼓励，到广州参观外国机器贸易展览会，看见一部七匹马力的拖拉机，于是他们便按照自己设计仿造一部，在田内试验，因为觉得力量太小便改成十匹马力。他们共造出这样的拖拉机二十部，并且在田内试验两年。由于农民认为“满意而且容易使用”，于是在一九六五年开始生产。在一九六五年共生产了二百五十部，并略加以修改，另造成二百五十部，供拖船之用。圭峰山劳动大学
从我们的招待所乘车上山，不几分钟就到了劳动大学，这座大学座落一个公园里，是学生们从光秃秃的山峰中开出来的。
新会县圭峰山劳动大学是一九五八年建立的，是西方称为完全失败的“大跃进”的产物，从一九六一年起就自给自足了。它是县委会发起的，目的有两个：实行新法教育，“改造山峰面貌”，使它成为农场、林场、人民公园，并作为发展荒山的试验。头两年，都是县干部轮流上山，参加体力劳动。后来就收了学生，大都是县立中学的毕业生，来学习两三年。公社的干部们也可以到这里来，另有半年课程。在我访问的时候，有学生四九六名，大部是二十岁左右。一共有二十三名教师和大约二百名工人，以便指导技术。
大部分学生来自贫下中农或县城的工人阶级家庭。他们所接受的任务——“改造山峰的面貌”，意味着要在不长树的山峰上，在不出谷的低地上开荒拓瘠。他们使用了科学和劳动、水、肥田粉和耕耘，把一千六百六十七英亩的荒地变为耕地，里面有一千英亩的森林，三百英亩的果木和一百六十七英亩的农作物。他们自己盖起了房子，他们自己生产粮食、蔬菜、水果、农产品、鸡、蛋、猪肉和鱼。
学生毕业以后通常回到本村，他们的技术对于当地公社非常重要，而且本人也不离开家庭。他们曾参加制砖、盖房、建水库和管理发电厂、把香茅草加工为香料，并且把番薯制成淀粉。有了这些技术，他们受到公社的欢迎。
“我们的大学的目的，”他们说，“是把劳动与学习结合在一起，发展工人阶级的优良品质，培养出爱人民、爱劳动、不怕苦、不怕脏、不怕累，而且有科学常识和实际技术的毕业生。”看来，他们获得了成功。正在计划把这种学校迅速而全面地向全国推广，中国，一个相当贫穷的国家，也就可以给予大专教育，并且培养出有工人阶级思想的学生。春到北京
春天也来到了北京，从我的窗户望出去，和平委员会的院子里已经热热闹闹地开满着粉红的杏花，夹杂着黄色的花蕾，绿草也一天天显得更娇艳了。我到陶然亭公园去散步，发现大湖变成泥坑。千百个中学生正在里面挖泥，广播机在报告着：“感谢第十五中学学生的末一天劳动。”我这才听说，北京的许多湖都被中学生轮流堵干，然后把齐到他们胸际的湖泥挖出，拉到公社里当春肥使用，湖底则另外铺上砂和石，以便夏天游水。全北京市和我们和平委员会的院子里，都种上新树了。

显示原版>>

Previous:意“东方出版社”出版毛主席著作

Next:松村谦三在日报撰文要求佐藤政府改善日中关系


巴报说印巴目前不会举行部长级会谈

出版日期:1966.06.08
         期次:2910
         版次:2
         栏目:\[第二版]
眉题:布托谴责印领导人进行反巴宣传
文章正文:
【美联社拉瓦尔品第三日电】巴基斯坦外长布托星期五指责说，印度违反塔什干和平宣言的情况共有八种。
布托在国民议会答复问题时说，印度违反这个宣言的情况包括它“重申查谟和克什米尔是印度的一个组成部分”。
他说，其他违反情况是：
——拒绝从锡亚尔科特一段的三个地区撤走。
——印度总理、外长、国防部长和其他领导人对巴基斯坦恢复了“敌视宣传和好战言论”。
——“鼓励东巴退出（巴基斯坦）的宣传”。
——印度外长五月十六日发表声明，“表示同情所谓巴克同尼斯坦运动”，并保证给予帮助。
——违反关于克什米尔停火线的停火协议。
——妨碍巴基斯坦民用飞机飞越印度。
——继续“逮捕、刁难和压迫查谟和克什米尔被占地区的人民，迫使大批的人逃到自由克什米尔和巴基斯坦本土来避难。”
【本刊讯】《巴基斯坦时报》五日报道：印度驻巴基斯坦高级专员克瓦尔·辛格目前拉瓦尔品第之行引起了这里外交界人士很大的兴趣。这些人士猜测，克瓦尔·辛格带来印度的一项建议：及早举行部长级会议，或者如果可能，甘地夫人和阿尤布之间举行会晤。
但是，同时，这些人士鉴于印度在讨论和解决克什米尔争端方面采取的不妥协态度，对这两个会晤实现的前景不表示乐观。
《巴基斯坦时报》五日援引通常可靠人士的话说，印度和巴基斯坦之间眼前并不存在举行部长级会议的可能性。
由于印度目前对克什米尔问题所采取的态度以及它屡次违反塔什干宣言，也许两国不会举行任何部长级会谈。

显示原版>>

Previous:英报报道：美将改变作战计划并投入更多炮灰

Next:印报报道：苏美正压巴在苏举行印巴外长会议


勃列日涅夫明年将去阿联

出版日期:1966.06.08
         期次:2910
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗三日电】《金字塔报》今天报道，苏联共产党首脑勃列日涅夫将在明年二月正式访问阿联。
它还说，阿联第一副总理兼武装部队司令阿密尔元帅将在今年九月访苏，毛希丁总理将在一九六七年五月去那里。它说，关于访问的协议是在柯西金上月访问这里期间，在纳赛尔和苏联总理会谈中达成的。

显示原版>>

Previous:马祖罗夫离巴去阿富汗活动

Next:伊朗国王结束对罗访问


鼓吹「停止敌对行动是头等重要的事」

出版日期:1966.06.08
         期次:2910
         版次:4
         栏目:\[第四版]
眉题:美国务院就戈德堡的「两点总结」
文章正文:
【美新处华盛顿六日电】国务院星期一强调说，在任何使越南得到和平的谈判中，停止敌对行动可能是头等重要的事情。
国务院发言人麦克洛斯基是在就戈德堡大使星期日在天主教大学发表的一篇演说发表意见时说这番话的。
麦克洛斯基说，大使的这篇演说是「重申美国现有的政策」。
他说，这篇演说「的确可以说是想要扼要说明十四点，而且是重申我们愿意到日内瓦去谈判和平」。
麦克洛斯基对记者说：「显然，戈德堡大使所提到的停止敌对行动可能是谈判中的头等重要的事情。」
这位国务院发言人在回答问题时说：「是的」，美国的确支持一九五四年日内瓦协议，该协议具体规定，应该在北越和南越举行选举来使这个国家重新统一。

显示原版>>

Previous:英报承认：北大西洋集团面临分裂的局面

Next:美“双子星座九号”飞船返回地球


华沙条约国外长在苏举行秘密会议

出版日期:1966.06.08
         期次:2910
         版次:3
         栏目:\[第三版]
副题:外电说会议主要讨论华沙条约国内部的分歧，还可能讨论欧洲安全和「联合援越」等问题
文章正文:
【路透社莫斯科六日电】（记者：韦兰）共产党国家外长今天秘密开会，据报道，他们企图在苏联集团下月召开最高级会议之前，对欧洲安全问题制订一个统一的政策。
据信，来自俄国和华沙条约东欧国家的七个外长正在莫斯科富丽堂皇的斯皮里奥诺夫卡宫开会，但是官方没有宣布任何消息。
莫斯科会议是和北大西洋公约组织在布鲁塞尔召开的会议同时举行的。
然而，如果共产党的部长们向北大西洋公约组织的政府提出同东方集团一起召开泛欧安全会议的建议的话，外交界也不会感到意外。这种会议将讨论整个大陆的和平问题和脱离核接触。
罗马尼亚提出的对华沙联盟进行“有意义的”改变的要求可能在莫斯科会谈中占有主要地位。
据说，苏联试图使罗马尼亚人得到这样一个印象，即：在面对克里姆林宫认为的三方面的威胁——美国在越南，西德在欧洲和中国在亚洲以及在分裂的世界共产主义运动内部
——的时候，集团的团结是必要的。
据说，莫斯科会议的目的之一是：试图在勃列日涅夫和其他党的领导人及集团的总理们在七月份举行他们一年半以来的第一次最高级会议之前，向罗马尼亚人主张改变的热情泼冷水。
人们还预料，这些共产党的部长们还将讨论联合援助北越的问题。
【路透社莫斯科五日电】东欧六国和苏联的外长们本周在这里开会试图解决华沙条约内部的分歧。
在这次会上，其它国家的外长们大概会向罗马尼亚外长曼内斯库就他的国家在联盟内部采取日益独立的方针提出详细的质问。
据信，苏联外长葛罗米柯将要求罗马尼亚人确保，他们的观点不至于发展到引起华沙条约的公开的危机，象法国打算把军队撤出北大西洋公约组织联合司令部的计划所造成的危机那样。
葛罗米柯在这方面几乎肯定会得到捷克斯洛伐克、东德和保加利亚代表的强烈支持。
【美联社莫斯科六日电】东欧共产党集团国家的外长们今天在这里举行秘密会议，为七月份举行的共产党最高级会议作准备。
这些人士说，出席会议的有苏、保、捷、东德、匈和罗马尼亚的外长以及波兰的一名副外长。
共产党人士说，会议讨论的主要问题是欧洲形势，但是预料也将讨论越南等问题。
华沙条约国防部长五月二十七日在这里举行了一次类似的秘密会议。
【合众国际社莫斯科六日电】鉴于有消息说罗马尼亚人要求对华沙条约进行广泛改革，这次例会就具有了新的重要意义。
这里的人士说，罗马尼亚人要求苏军从东欧撤出，要求各会员国在制定行动决议时有平等的发言权，要求各会员国对使用苏联核武器都有否决权。
苏联尚未公开回答。但是勃列日涅夫上星期在捷克斯洛伐克讲话时警告说，“帝国主义者”正在共产党国家间“散布仇恨和不信任的种子”。他要求加强集团内部的团结。

显示原版>>

Previous:一些外交人士认为蒙博托绞死金巴将造成严重不稳局面

Next:西班牙《工人先锋报》指出：卡斯特罗反华暴露了他的真面目


抗议美伪集团镇压僧尼示威顺化成千佛教徒上街摆祭坛

出版日期:1966.06.08
         期次:2910
         版次:2
         栏目:\[第二版]
文章正文:
【路透社顺化六日电】今天在顺化数以千计的佛教徒带着家庭祭坛小桌涌上大街对政府为了恢复这里的控制而作的努力进行消极的抵抗。
顺化市的主要道路都被祭坛小桌堵住了。在路障顶上放着油灯和蜡烛。当许多车辆被拦住时，佛教徒们就点起香来祈祷。
在主要的商店区的街道上，僧尼默默地站在祭坛小桌旁边表示抗议。
今天的示威是抗议西贡当局昨天的命令。这项命令宣布顺化地区的一切反美、反政府示威为非法。
【法新社顺化六日电】在平静了两天后，今天在顺化又发生了政治骚乱。
佛教领导人释智光在激烈反政府、反美公报中说：“佛教徒不能容忍美国的殖民政策。美国人的目标是消灭佛教。因此，他们同共产党人一样是我们的敌人。”

显示原版>>

Previous:西贡八千佛教徒举行集会强烈反对美伪玩弄扩大「军委会」骗局

Next:蒙博托命令军队占领利奥波德维尔的战略要点


老挝国王离苏返万象

出版日期:1966.06.08
         期次:2910
         版次:3
         栏目:\[第三版]
副题:万象新闻大臣说苏对万象给予有力支持
文章正文:
【合众国际社万象六日电】老挝国王和王后在对苏联进行三周访问后在富马首相陪同下于今天返回。
新闻部长乔銮科陪同国王访苏。在苏联伊柳辛—十八专机着陆后不久，他对记者们说，这次访问给了国王十分深刻的印象。
乔銮科说，苏联人的热情款待和友好以及莫斯科对老挝中立政策的有力的支持使这两个国家的政府更加团结、友好和谅解。
国王在今晨离开苏联领土前向苏联主席波德戈尔内拍了一则电报表示感谢苏联政府在老挝和平斗争中给予老挝的支持。
然而，当富马首相了解到在沙湾拿吉老挝空军基地的骚乱时，他的脸色显得很严肃。

显示原版>>

Previous:西班牙《工人先锋报》指出：卡斯特罗反华暴露了他的真面目

Next:英报报道：罗对华沙条约的态度引起哥穆尔卡不安


马祖罗夫离巴去阿富汗活动

出版日期:1966.06.08
         期次:2910
         版次:3
         栏目:\[第三版]
副题:苏修给印运送武器引起巴不满
文章正文:
【美联社拉瓦尔品第六日电】消息灵通人士说，阿尤布星期一（六日）致函波德戈尔内，他在信中对苏联向印度供应武器表示关注。
得不到关于这封由马祖罗夫带走的信件的内容的官方消息。马祖罗夫在星期一（六日）结束了对这里的十二天访问。
这封信是在五艘苏联船到达加尔各答之后发出的，这五艘船上星期卸下了供应的武器，引起了巴基斯坦愤怒的反应。
马祖罗夫定星期一（六日）飞往塔什干，但在最后一分钟改变了计划，飞往喀布尔，预期他将在那里同政府官员们举行会谈。
【美联社喀布尔六日电】马祖罗夫星期一飞抵这里，在从巴基斯坦去莫斯科途中停留一夜。

显示原版>>

Previous:英报报道：罗对华沙条约的态度引起哥穆尔卡不安

Next:勃列日涅夫明年将去阿联


美“双子星座九号”飞船返回地球

出版日期:1966.06.08
         期次:2910
         版次:4
         栏目:\[第四版]
副题:波德戈尔内忙打电报向约翰逊祝贺
文章正文:
【美新处“黄蜂号”船上六日电】美国星际航行员托马斯·斯塔德福和尤金·塞南六日在完成打破纪录的会合和在宇宙中行走的任务以后安全地回到地球。
【美新处休斯顿空间中心五日电】美国星际航行员尤金·塞南星期日（五日）创纪录地在宇宙中“行走”了两小时另八分钟，但是，他脸部的脸甲蒙上了雾气，妨碍了他使用背包里的装置在飞船外面作范围更广的活动。
【美新处得克萨斯州圣安东尼奥五日电】白宫四日宣布，约翰逊总统收到了苏联最高苏维埃主席团主席波德戈尔内代表苏联对美国专家成功地完成了“观察者一号”飞船在月球着陆所致的祝贺。

显示原版>>

Previous:鼓吹「停止敌对行动是头等重要的事」

Next:英报说：十四国在对法态度上分“鸽”“鹰”两派


美B－－52连续轰炸南越解放区

出版日期:1966.06.08
         期次:2910
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡五日电】Ｂ—５２轰炸机今天接连第十四天轰炸了南越的一个沿海省份，可是雨季的暴雨严重地影响了美国对北越的新的空中攻势。
空军和海军战斗轰炸机昨天对十七度线以北只出击三十六次。这是五月三十日开始加紧空袭以来次数最少的一天。
美军总部宣布，美国第二十五步兵师在西贡西北仅三十英里的地方对越共开展了一次新的行动，使用了直升飞机和坦克。

显示原版>>

Previous:印报报道：苏美正压巴在苏举行印巴外长会议

Next:西贡八千佛教徒举行集会强烈反对美伪玩弄扩大「军委会」骗局


美刊谈莱塞用于全景摄影

出版日期:1966.06.08
         期次:2910
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《时代》周刊三月十八日登载一篇文章，题为《摄制有效果的照片的纯粹的光》，摘要如下：
自从莱塞光不到十年前第一次射出以来，这种光束的用途一直在不断增加。最近的一项应用也许还有待证明是最实用的。由于有了莱塞可以帮助摄影，密执安大学的斯特罗克教授和他的助手们正在完善全景摄影的技术——不用透镜的主体摄影。
在把光对着全景摄影的负片——或全景图——时，它的不鲜明和显然毫无意义的同心圆和平行线图案，就成了一个窗口，看的人可以通过这个窗口看到拍摄的景象。看的人在把头从这边转向那边时，他就可以通过那个窗口从不同的角度看，并且改变立体景色的配景；他可以看前景中的一个对象物的周围，看看它后面有什么，就象他在检查真的景致一样。
全景摄影的原理是英国物理学家加博尔二十年前研究出来的，但是如果没有目前莱塞提供的奇特的光就无法有效地使用。莱塞的光波跟太阳或电灯泡发出的“白色的”光不一样，它们的光是向各个方向射出去的，并且由各种颜色组成，而莱塞光波则非常有纪律和“团结一致”。莱塞光只有一种颜色，也就是说频率都是一样的。
在制造全景图时，莱塞射出的光要分成两束，一道由一面镜子引向一张照相胶卷。另一道则用来照亮对象物。在莱塞光照到了对象物后，它就被对象物的不规则表面散射开并折射回胶卷。于是，许多反射回的光波就混乱起来，彼此之间乱了相位，同镜子反射的不受扰乱的射束也乱了相位。当对象物和镜子反射的两道光波在胶卷表面重新合在一起时，它们就在胶卷上面记录的奇妙的明暗区图案中互相干涉。电气工程师斯特罗克说，“在全景图中，光波就好象是音调储存在钢琴弦里一样储存着。不振动琴弦音调是不出来的。”
要使全景图出现和验出它的光波，就得让一道莱塞光束通过它。在莱塞光束照到全景图的干涉图案的同时，它就绕射成光波同对象物反射回的光波重叠。看的人看到图片中的对象物是立体的，好象是悬挂在全景图后面一个距离外一样，这个距离同对象物和胶卷的距离相等。
虽然全景摄影是全国各商业和大学实验所里紧张研究的问题，但是它的实际用途受到两个障碍的限制：全景图只能以一种颜色（原来的莱塞光束的颜色）显出图象，而且看这种图象也必须莱塞光。全景摄影家斯特罗克显然已消除了这两方面的困难。在本周在华盛顿举行的美国光学学会会议上，他报告说，他同研究生拉贝里已摄制成可以用普通光看并且显出本来颜色图象的全景图。
斯特罗克的办法是改变全景摄影用的镜子的位置，把不受扰乱的莱塞光对着胶卷的反面而不是正面。在光束经过胶卷时，它同相反方向来的物体反射去的散射光相遇。这种新的安排产生的效果是，在胶卷的感光乳剂层形成了一层一层的干涉图案。当一道普通白色光照着已显影的胶卷时，这些干涉图案层就走漏所有它的成分，除了照亮对象物所用的莱塞光束的颜色。因此，只有这个频率的波以单一的颜色、立体的映象被反射回给看的人。
上个月，斯特罗克在贝尔电话公司实验所科学家们的帮助下，开始利用重叠在一起的红色和蓝色莱塞光束来照亮全景摄影的对象物。结合在一起的光束在胶卷的感光乳剂层产生了一层一层甚至更为复杂的干涉图案，给全景图增添了一个新的平面。它除了携带关于对象物反射出的光的强度和相位的资料外，现在还含有全部颜色的资料——尽管全景图本身是摄制在黑白胶卷上的。当普通的白色光从这种新的全景图反射出时，就有两种颜色——红和蓝
——以各种变化的结合到达看的人的眼睛以致产生各种颜色的映象。
虽然在全景图能够普遍采用前还有许多技术问题有待解决，但是密执安大学的发展将加速全景摄影从实验室的珍奇变为工业和科学的宝贵工具。尽管应用在电视和电影方面还有比较困难的技术问题，不过全景摄影最终也许可以用于把他们用立体或完全的彩色映出。原图说明：一、无透镜摄影，二、莱塞光源，三、基准波，四、镜子反射基准波，五、蓝色和红色的莱塞光重叠和分裂，六、散射波，七、全景图，八、细粒黑白摄影胶卷，九、对象物散射的光波，十、基准波和散射波产生的干涉图案记录在胶卷上，十一、白色光重新构成一幅全色立体映象。

显示原版>>

Previous:伊朗国王结束对罗访问

Next:英报承认：北大西洋集团面临分裂的局面


蒙博托命令军队占领利奥波德维尔的战略要点

出版日期:1966.06.08
         期次:2910
         版次:2
         栏目:\[第二版]
眉题:刚果（利）傀儡电台惊呼“局势严重”
文章正文:
【美联社利奥波德维尔五日电】刚果军队星期天（五日）占领了利奥波德维尔的战略要点，作为执行一项应变的军事计划的行动。
金沙萨电台在星期日宣布这一点，并明确指出，当局在星期六（四日）晚间在公共场所发生三起小塑料炸弹爆炸事件后决定执行这一计划的。
一个炸弹在卡林拉餐馆门前引起一次小型爆炸，有十五人幸而没有受伤。第二颗炸弹在没有人的中央市场爆炸。第三次爆炸是在接近大广场的卡布桥上发生的。
金沙萨电台还宣布逮捕一名声称是“比利时雇佣军”的仅仅被宣布称为里戈斯的人。
电台评论说：“局势是严重的，反革命正在重新抬头。制造骚乱的分子正竭尽全力在刚果六月三十日独立纪念日以前使气氛恶化”。
观察家们说，人民仍然对金巴等人的处决感到痛心。
【法新社金沙萨五日电】蒙博托总统已命令刚果国民军总司令博博佐将军从今天起在金沙萨执行“骚乱计划”，即占领市内一切战略要点和严格检查一切行踪可疑的人的身份。金沙萨电台指出“局势看来是严重的”，它又说已经采取一切措施来挫败骚乱制造者的阴谋，对他们的处分将是无情的。
【合众国际社利奥波德维尔六日电】刚果政府今天谴责不知名的外国人周末在这里搞了三次爆炸事件。
政府控制的利奥波德维尔电台说，“局势看来是严重的”。
电台广播的一项声明说，“调查表明报道这三颗塑料炸弹的罪犯不是刚果人……
“这是某些外国人干的，他们想在刚果人中散布混乱和恐怖，以便达到他们的罪恶目的”。

显示原版>>

Previous:抗议美伪集团镇压僧尼示威顺化成千佛教徒上街摆祭坛

Next:一些外交人士认为蒙博托绞死金巴将造成严重不稳局面


南越解放军再次炮击安溪美军机场并在嘉来附近伏击美伪军取得很大战果

出版日期:1966.06.08
         期次:2910
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡六日电】美国军方发言人今天透露，共产党游击队袭击了美国最大的直升飞机基地，这是一个月来的第二次。
五十七毫米的无后座力炮对安溪基地的袭击没有造成多少破坏，但是据说，美国军事指挥官们正在加强这个丛林机场周围的反游击队的治安措施。
越共从周围的一些山上拥下来，他们昨夜在偷袭中袭击了这个直升飞机机场和美国第一骑兵师基地营的用钢板铺成的简易机场。
美军发言人说，保卫这个机场的美军遭到“轻微的”伤亡。
但是设备没有遭到破坏。
这个直升飞机机场是全世界最大的。
【法新社西贡六日电】据今天宣布，政府军昨天在西贡南二百公里的嘉来附近中了越共的伏击，损失很大。
他们是在准备拆毁越共建立的封锁一条公路的泥土障碍物时中埋伏的。

显示原版>>

Previous:松村谦三在日报撰文要求佐藤政府改善日中关系

Next:英报报道：美将改变作战计划并投入更多炮灰


全国学习毛泽东思想更加热烈

出版日期:1966.06.08
         期次:2910
         版次:1
         栏目:\[头版]
眉题:日《产经新闻》评我社会主义文化大革命
文章正文:
【本刊讯】日本《产经新闻》五月三十日刊登菅荣一从北京发回的一则电讯。标题是《共产党中国整风进入新阶段，学习毛泽东思想更加热烈，“七亿人都是批评家”》，摘要如下：
共产党中国的文艺整风运动越来越向纵深发展，另方面现在已经进入“七亿人都是批评家”的新阶段。成为一次认真而热烈的运动。
向各报社投稿也形成了高潮，工人、农民、战士都争先恐后地投稿。
我还看到在街道食堂里拿着报纸的男女工人们认真地讨论问题。
投稿中多数是批判性的，如：《邓拓同赫鲁晓夫是一丘之貉》，《彻底粉碎“黑线”编辑部》，《坚决同邓拓斗争到底》等，同时夹杂着《保卫党和社会主义》等建设性意见，也有尖锐指出《发给邓拓“营业许可”的都有那些人！》
这种情况虽然没有一九五七年整风、反右派斗争时候贴“大字报”那样热闹，但是问题却发掘得更深。通过这次文艺整风运动，可以看出，共产党中国的领导人对群众进行彻底社会主义教育的意图正在顺利地实现着。

显示原版>>

Next:意“东方出版社”出版毛主席著作


松村谦三在日报撰文要求佐藤政府改善日中关系

出版日期:1966.06.08
         期次:2910
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】东京《日本经济新闻》六日在第一版显著地位刊登松村谦三撰写的题为《我的意见》的文章，摘要如下：
我认为，用不着说历史的、地理的和文化的关系，改善日中关系是舆论（的要求）。况且中国正在发生大的变化。从目前的国际形势考虑，不应当使日中关系停留在现在的水平上。从政府和自由民主党对待中国的基本态度来看，对这个事实的理解是不够的。
中国有七亿多人口，面积也有九百五十九万多平方公里，而且已经不是过去的中国了。民族意识正在高涨，农业、工业和商业的近代化正在前进。一个新的中国已经在日本的近邻出现。对这个事实，不予以充分地认识是不行的。对中国的理解和认识，首先应当成为改善日中关系的前提。希望以新的感觉来研究中国和中国问题。
在这个意义上，自由民主党的人应当接连不断地访问中国，亲眼看看中国的实际，并坦率地交换意见，这是非常重要的。我并不是骂人，象社会党和共产党人那样，对于（中国方面的意见）不管是什么意见都表示“言之有理”的态度，也是没有意义的。
通过这次访问中国，我感到靠所谓积累方式来改善日中关系已经到了限度。这就是说，果断地下决心调整邦交的时机已经临近。
我认为必须在广泛范围内、从根本上改善日中关系。
【共同社东京六日电】自从松村谦三作了访华报告以后，在自由民主党内，刮起一股“松村台风”，闹得不可开交，因为发展成为出乎意料的大型台风，自由民主党的领导人对于事情的发展，也感到吃惊。田中干事长六日在记者招待会上发牢骚说：“关于外交问题，如果报纸过分震动，就会产生误解，因而就不好了。”
据干事长说，目前在外交调查会里面，包括各派代表，前外相在内，有十六位副会长，不过，一谈到中国问题，就意见纷纭，莫衷一是。

显示原版>>

Previous:八十岁南下迎接广东的春天

Next:南越解放军再次炮击安溪美军机场并在嘉来附近伏击美伪军取得很大战果


西班牙《工人先锋报》指出：卡斯特罗反华暴露了他的真面目

出版日期:1966.06.08
         期次:2910
         版次:3
         栏目:\[第三版]
副题:他沿着修正主义道路越滑越远
文章正文:
【本刊讯】西班牙《工人先锋报》三月号发表一篇题为《卡斯特罗声明后面隐藏着什么》的文章，摘要如下：
二月七日，古巴总理菲德尔·卡斯特罗对中华人民共和国进行了空前激烈的攻击，他指责中华人民共和国对古巴国家进行“颠覆活动”、进行“讹诈、敲诈勒索、施加压力和扼杀以及使用最卑劣的海盗、压迫和强盗的手段。”
菲德尔·卡斯特罗这样恣意攻击中国，就暴露了他的真面目：一个背叛革命事业的修正主义者的面目。
实际上，菲德尔·卡斯特罗从来就未成为一个马列主义者，从来就未成为一个无产阶级的革命者，他也从来没有克服掉他做为小资产阶级革命家的过去。
在一九五九年一月古巴解放后的头两三年当中，这个岛国进行的政治、经济和社会的改革仅限于反帝民主革命的范围内：
土地改革（仅仅反对地主，而保障富农的财产），将外国资本或国内亲帝大资产阶级控制的生产资料收归国有，建立了人民的新国家机器，扫盲、国民教育民主改革等，这些无疑是进步的、革命民主措施，但不是社会主义性质的措施。
但是，古巴领导人从一开始就犯了极其严重的错误。
把这些领导人毁了的是苏联的经济讹诈和军事讹诈。由于缺少一个马列主义领导，古巴政府无能自力更生。
这样，古巴政府就处于日益依赖苏联援助的情况下。但是这不是无私的援助。苏联修正主义者利用这种援助，愈来愈迫使古巴领导人采取他们的反马克思主义的思想立场，支持他们破坏世界共产主义运动的分裂主义活动，缓和对美帝国主义的斗争，停止对拉丁美洲真正的民族解放运动的一切支持。
苏联修正主义集团的这些目的从一九六二年十月加勒比海危机发生的时候起就是很明显的。
自从菲德尔·卡斯特罗访问苏联的时候起，古巴领导人就顺着修正主义的道路越滑越远。
请看近二年来标志着这种堕落过程的某些事实：
一，一九六四年十二月，在哈瓦那举行拉丁美洲修正主义党的会议。
二，古巴参加了一九六五年三月一日在莫斯科举行的分裂会议。这次会议是分裂世界共产主义运动的决定性步骤。
三，同拉丁美洲各国和世界其他地方真正的反帝革命运动断绝关系，停止对它们的一切支持。
四，埃内斯托·切
·格瓦拉同志在神秘的情况下失踪了（沉默了几个月之后，菲德尔·卡斯特罗发表了一些含糊其辞的声明，读了据他说是格瓦拉写的一封信）。
五，菲德尔·卡斯特罗一九六五年三月在一次讲话中采取了支持苏联修正主义者所宣扬的“联合行动”的立场，反对进行反对修正主义的思想斗争。
六，去年夏天解除了民兵的武装。
七，给反革命分子以去美国的自由。
八，古巴领导人两个月以前在哈瓦那举行的三洲会议上采取这样的态度：利用东道主的特权企图把赫鲁晓夫修正主义者的妥协屈从的立场强加于这次会议。
目前，古巴领导人正在阻碍他们国家的社会主义发展，正在使古巴向资本主义社会倒退，同时企图同帝国主义和解。他们这样做并不满足，还致力于进行破坏民族解放运动的活动，企图分裂民族解放运动、企图引诱民族解放运动的一部分组织，采取他们的修正主义立场，企图把马列主义的党和组织从他们的同盟者中孤立起来。当然，所有反对帝国主义的战士都将注意到这些事实，以提防古巴领导人采取阴险的行动。
菲德尔·卡斯特罗及其追随者并不等于古巴人民。人民将永远不背叛它光荣的革命传统，将从自己的队伍中清除所有叛变者和变节者，不管他们在过去曾获得过多么大的威信。为古巴革命事业而流的血不是白流的。
在国际上，存在着两个哈瓦那宣言，这是非常好的文件，生动地表述了古巴人民的经验和拉丁美洲其他国家人民共同反帝斗争的经验。现在古巴修正主义者既已丢掉两个哈瓦那宣言，我们和拉丁美洲革命者就应该拿起这面旗帜，并坚定地高举这面旗帜。

显示原版>>

Previous:华沙条约国外长在苏举行秘密会议

Next:老挝国王离苏返万象


西贡八千佛教徒举行集会强烈反对美伪玩弄扩大「军委会」骗局

出版日期:1966.06.08
         期次:2910
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡六日电】武装部队代表大会（军政府下的最高权力机构）今天对阮文绍和阮高其执政表示认可。
它从而拒绝了化道院今天早些时候提出来的关于撤销他们的职务的要求。
代表大会还批准扩大指导委员会以增加十名非军人。
代表大会今天开了整整一天会议，讨论扩大指导委员会的问题。
【路透社西贡六日电】由十人组成的执政的南越将领委员会今天吸收人数相等的非军人参加他们的这个决策的指导委员会，并且得到武装部队所投的新的信任票。
但是，好斗的佛教徒不理会军事委员会所作的这种姿态，他们今晚在化道院院子里举行了几天来规模最大的反政府集会。
参加这次集会的大约八千名佛教徒倾听了宣读释智光的一封信，号召大家抵制政府。
一些和尚对人们说，这意味着公务人员应当罢工，学生应当罢课。
【合众国际社西贡六日电】佛教发言人今晚在激烈的反美、反政府讲话中说，解决“内战”的唯一办法是：阮高其和阮文绍辞职或被推翻。

显示原版>>

Previous:美B－－52连续轰炸南越解放区

Next:抗议美伪集团镇压僧尼示威顺化成千佛教徒上街摆祭坛


一些外交人士认为蒙博托绞死金巴将造成严重不稳局面

出版日期:1966.06.08
         期次:2910
         版次:2
         栏目:\[第二版]
文章正文:
【路透社利奥波德维尔五日电】此间某些高级外交官认为，蒙博托政府对当地人民对处决（金巴等）的激动作了错误的估计。
某些外交人士说，这在今后几个月内将为政府造成严重的问题。
【法新社达喀尔五日电】塞内加尔电台昨晚星期四（二日）把在金沙萨的四个前部长的绞死说成是由“报复和恐惧”决定的，并说这不是解决刚果的灾难的办法。
一名播音员说，目睹绞刑的三十万观众永远忘不了这一点，并指出流血只能引起更多的流血。

显示原版>>

Previous:蒙博托命令军队占领利奥波德维尔的战略要点

Next:华沙条约国外长在苏举行秘密会议


伊朗国王结束对罗访问

出版日期:1966.06.08
         期次:2910
         版次:3
         栏目:\[第三版]
文章正文:
【法新社布加勒斯特四日电】伊朗国王访问结束时今晚发表的正式公报说，他和罗马尼亚政府都一致认为，应允许越南人民在没有外来干涉的情况下解决他们的问题。

显示原版>>

Previous:勃列日涅夫明年将去阿联

Next:美刊谈莱塞用于全景摄影


意“东方出版社”出版毛主席著作

出版日期:1966.06.08
         期次:2910
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据意大利《方针》报最近报道，“东方出版社”已出版的毛泽东文集有：（一）《将革命进行到底》——内有从中国出版的毛泽东选集第四卷中选出的十篇文章；（二）《哲学著作》；（三）《论文学艺术》；（四）《中国社会各阶级的分析》；（五）《军事文选》。

显示原版>>

Previous:全国学习毛泽东思想更加热烈

Next:八十岁南下迎接广东的春天


印报报道：苏美正压巴在苏举行印巴外长会议

出版日期:1966.06.08
         期次:2910
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印度《自由新闻报》二日刊载一则新德里电讯说：“……外交人士认为，苏联正在对阿尤布总统施加压力，美国也在向他提出劝告，要他采取某些积极的步骤来执行塔什干宣言。
“这些人士援引消息说，苏联外长葛罗米柯将在莫斯科召集一次印、巴外长会议，以讨论执行塔什干协议的问题。”
《政治家报》二日刊载新德里电讯说：“根据这里收到的最新消息，俄国和美国都急于要使印巴关系改善。”
《爱国者报》四日说：“新德里非常重视苏联副总理马祖罗夫在访巴期间一再发表的他的政府希望印巴采取步骤来执行塔什干协议的声明。”

显示原版>>

Previous:巴报说印巴目前不会举行部长级会谈

Next:美B－－52连续轰炸南越解放区


英报报道：罗对华沙条约的态度引起哥穆尔卡不安

出版日期:1966.06.08
         期次:2910
         版次:3
         栏目:\[第三版]
副题:波报大删齐奥塞斯库在庆祝罗共成立四十五周年集会的讲话
文章正文:
【本刊讯】英《每日电讯报》三日刊登亚历山大·布雷格曼的一篇文章，题为《波兰为什么不跟着罗马尼亚走》。摘要如下：
可能除了苏联领导人自己之外，共产主义世界也许没有任何人象哥穆尔卡那样对罗马尼亚反对华沙条约的运动感到如此震惊。几乎不可能有任何一个人会感到同样的为难。
波兰报纸或电台不仅没有提到罗马尼亚致它的盟国的备忘录，甚至没有提到布加勒斯特发表的正式否认的消息。齐奥塞斯库在庆祝罗共成立四十五周年的集会上发表的重要讲话，波兰报纸过了一周在勃列日涅夫回到莫斯科之后才刊登。
经过严格审查之后，这位罗马尼亚领导人的讲话在刊登时被删去了所有最重要的段落。没有提到他对苏联过去的政策和国际情报局的活动的批评，也没有提到他所讲的关于苏联—纳粹互不侵犯条约的话。波兰报纸刊登的这篇讲话也删去了齐奥塞斯库谴责军事集团和在别国领土上的外国军队和外国基地的话。
还删掉的有说明谈不上一个共产党领导其他党的那些段落。
在齐奥塞斯库的讲话和这篇讲话在华沙引起惊慌之后，据说波兰报纸和电台得到通知：要是没有得到中央委员会一个专门机构的正式准许，就不得刊登或广播罗马尼亚人的任何讲话。
哥穆尔卡意识到，罗马尼亚的路线受到许多党员、尤其是年青一代的共产党员的极大钦佩。希望仿效齐奥塞斯库的榜样的“亲罗马尼亚派”正在变得更加活跃。
华沙的人们认为，以内务部长莫查尔为首的“游击队派”、一些高级军官和几位著名的党领导人希望看到波兰采取同布加勒斯特相似的政策。他们要苏军（大约两万人）撤出波兰，要波兰停止支付维持苏军留驻东德的费用并谴责里宾特洛甫—莫洛托夫条约（指一九三九年签订的苏德互不侵犯条约——本刊注）。
所有这一切都遭到哥穆尔卡的强烈反对。他不仅反对削弱华沙条约，而且决心支持苏联加强这个联盟的努力。
鉴于波兰有强烈的民族主义和反俄的情绪，哥穆尔卡可能要度过一段困难的时期来防止“亲罗马尼亚”派得势。然而，目前有两个因素有助于他强使人们严格忠于莫斯科。
第一个因素是，波兰在经济上比罗马尼亚更加依赖苏联。
也许比较重要的是第二个因素，这在很大程度上是心理上的因素。对于所有那些提倡采取罗马尼亚式的政策、要求苏军撤出东德和波兰的人，哥穆尔卡可以回答：罗马尼亚人同德国没有边界问题，他们不象波兰那样在战争期间吃过德国人的苦头，因而能够同莫斯科对抗，而波兰则不能这样做。

显示原版>>

Previous:老挝国王离苏返万象

Next:马祖罗夫离巴去阿富汗活动


英报报道：美将改变作战计划并投入更多炮灰

出版日期:1966.06.08
         期次:2910
         版次:2
         栏目:\[第二版]
眉题:妄图扭转美军在南越被动挨打的局面
文章正文:
【本刊讯】英《苏格兰人报》五月三十日刊载这家报纸驻西贡特派记者温德尔·梅里克发出的报道，标题是《美国计划改变在越南的策略》。摘要如下：
驻越南的美国军事策划者现在注目于一九六七年，比他们的外交官的眼光要远，远得多。外交官不知道明天将由谁来统治越南，或越南政策将如何。
国务院的眼光特别短浅。与此同时越南正准备跳入大选的漩涡。大选预定在九月份举行。
军事领导人的长远计划是基于这一信念：这场战争可能要进行十多年才能结束。美国人认识到，试图按照越共的打法同越共作战是不行的，他们必须迫使越共按正规的打法作战。
为了达到目的，美国人看来在准备对他们的作战计划作出重要的变动，尤其是在雨季以后。譬如，现在有人说，他们能够在年底前开展涉及整整两个师——还可能是三个师——的行动，甚至能够同时在不同的地区开展若干师行动。
目前一个师的行动通常只有一个旅真正投入战斗。
有一个旅后备，还有一个旅守卫基地。我得悉，这种情况将改变。若干整师将占据越共据点，并将留在那里，而不是象先前那样在攻占后撤走使越共能够返回。一位高级军官说，美军的策略将是“攻占和占据，而不是进入后又撤走。”
最终，将迫使越共打阵地战。在阵地战中美军十分优越的火力加上空中支援会使美军占上风。越共不打阵地战就只好分散它的部队恢复游击战。
这可能是危险的，可是美国人认为，他们留驻在解放区将大大地减少居民受越共的恐吓或恐怖行动的迫害的可能性。
这一切将需要很大的人力后备。这里的策划者希望在四个军区中的三个军区——北部省份、中部高原以及低地——除了越南部队外驻有三个师或相当于三个师的部队。除了在某些场合外，湄公河三角洲暂时仍将由越南部队驻守。
目前，这里有二十八万美军。到七月份，他们将超过三十万，到年底，将达到四十万。这里有人谈到在一九六七年春末还将有五、六万美军到达。

显示原版>>

Previous:南越解放军再次炮击安溪美军机场并在嘉来附近伏击美伪军取得很大战果

Next:巴报说印巴目前不会举行部长级会谈


英报承认：北大西洋集团面临分裂的局面

出版日期:1966.06.08
         期次:2910
         版次:4
         栏目:\[第四版]
副题:说有些小国想仿效法国退出北大西洋集团军事组织
文章正文:
【本刊讯】英国《每日邮报》六日刊载约翰·迪基五日自布鲁塞尔发出的一篇报道，题为《戴高乐使西欧分裂》，摘要如下：
在北大西洋公约组织外长们今晚到达布鲁塞尔面临戴高乐总统的挑战时，西方联盟发生了深刻的分歧。
由于他决定把他的部队撤出一体化的北大西洋公约组织司令部，西方的团结受到了比人们认识到的更加严重的损害。
某些国家——以英国为首——现在准备超越同法国的军事争吵的限度，使它也成为一场政治摊牌。
英国代表团认为，北大西洋公约组织问题的大部分答案都在“汤姆森报告”中——十四国北大西洋公约组织计划。
但是，在许多代表团看来，“汤姆森报告”只不过是弥合裂痕而已，而这些裂痕已经在联盟中造成四个严重的分歧：
一、对于如何在一个联盟内保持联盟——十四国的联盟和十五国的联盟问题意见纷纭。
二、对如何对付法国存在分歧。
三、对总部如果不设在法国而设在哪里存在争执。
四、在今后十年中这个联盟的性质问题上存在分歧。
至少北大西洋公约组织国家中六国——加拿大、丹麦、挪威、希腊、意大利和葡萄牙——坚持，现在不能使法国与联盟的其他国家脱离。
英国是“强硬路线派”的头，它们要求，虽然必须保持法国重新作为正式伙伴回来的可能性，但是联盟一定不能因为法国的退出而削弱。
更为意味深长的是，戴高乐的决定提出了这样一个基本问题：联盟的真正目的是什么？
法国人争辩说，由于东西方的核僵局，西方的安全不再完全是支配因素了。
好几个响应这种论调的北大西洋公约组织盟国支持丹麦的建议：联盟向华沙条约国家进行接洽争取谈判。
丹麦外交大臣海克鲁普在过去二十四小时中一直在布鲁塞尔游说争取人们支持这一计划，他已得到了比利时人和希腊人的同情的回答。
还有人强烈反对在任何更接近东西方分界线的地方进一步显示武力。
比利时人强调说，谈不上有任何新的军事基地设在他们的领土上的问题。
在斯图尔特今晚会晤腊斯克时，这一切全是会谈议程上要讨论的困难问题。
许多外交官在考虑这些问题时感到没有希望，在今后数天内找出任何一致意见的总轮廓。
【本刊讯】英《卫报》四日刊登一篇题为《法国给北大西洋公约组织的其它国家起带头作用？》的报道说：
此间北大西洋公约组织总部存在着一种不安情绪：一两个小国可能情不自禁地要仿效法国撤出大西洋联盟一体化军事总部。

显示原版>>

Previous:美刊谈莱塞用于全景摄影

Next:鼓吹「停止敌对行动是头等重要的事」


英报说：十四国在对法态度上分“鸽”“鹰”两派

出版日期:1966.06.08
         期次:2910
         版次:4
         栏目:\[第四版]
副题:英加紧活动企图使十四国都对法采取强硬方针
文章正文:
【本刊讯】英国《星期日电讯报》五日刊载一篇报道，题为《英国的行为使北大西洋公约组织分裂》，摘要如下：
英国重新企图使法国的所有十四个北大西洋公约组织伙伴都对戴高乐总统采取“强硬的”方针的做法，更使得联盟从上到下地分裂了。
本周末部长们将来到这里参加他们的极其紧要的理事会会议，而官方称之为“着重点的分歧”的混乱并没有获得解决。
用越南战争的话说，十四国在广义上说，已经在如何对付法国的问题上分裂成了“鹰派”和“鸽派”。
要求在这次会议上对戴高乐将军采取不妥协方针的“鹰派”以北大西洋公约组织的三个主要国家美国、英国和西德为首。
一两个小国，象荷兰和挪威，由于本国的原因同意这一派的方针。
“鸽派”主张采取远为温和的态度，至少在未知道戴高乐在联盟的纯粹军事方面的挑战的全部规模前，暂时采取这种态度。
这一派以两个主要的“中间国家”意大利和加拿大为首，各类小国，象丹麦、葡萄牙、希腊、土耳其和卢森堡，都由于稍为不同的原因而这样做的。
需要一架计算机才能确定会议的东道国比利时究竟采取什么态度。
英国在过去几周的秘密双边会谈中加紧努力，企图使十四国采纳一个共同的“强硬方针”声明，这种努力肯定使这些分歧具体化了。

显示原版>>

Previous:美“双子星座九号”飞船返回地球

Next:英乘机攫取“对欧洲的领导权”


英乘机攫取“对欧洲的领导权”

出版日期:1966.06.08
         期次:2910
         版次:4
         栏目:\[第四版]
眉题:丹麦外交大臣海克鲁普鼓吹
文章正文:
【美联社布鲁塞尔三日电】丹麦星期五（三日）晚呼吁英国带头解决北大西洋公约组织危机。
丹麦外交大臣海克鲁普在这里外国记者协会宴会上讲话说，法国将从欧洲一体化部队中退出，因而英国抓领导权的道路打开了。
【德新社布鲁塞尔四日电】丹麦外交大臣海克鲁普表示希望，英国在欧洲起领导作用以填补因法国可能退出北大西洋公约组织而造成的真空。

显示原版>>

Previous:英报说：十四国在对法态度上分“鸽”“鹰”两派


阿尔及利亚今年收成可能减产一半

出版日期:1966.06.09
         期次:2911
         版次:2
         栏目:\[第二版]
眉题:阿刊报道地中海地区今年严重干旱
文章正文:
【本刊讯】六月三日一期的《非洲革命》周刊报道，阿尔及利亚农业部中央常设农产品委员会认为，阿尔及利亚今年的收成前景不可乐观。整个地中海地区都十分干旱，阿尔及利亚也不例外。
委员会认为，在三百万公顷播种面积上，现在已经有一百一十万公顷不可能有收成。同过去的收成相比，今年的粮食生产将勉强能达到它的通常水平——一千九百万公石的一半。人们说，在一九五七年前，阿尔及利亚生产二千万至二千一百万公石，最高纪录是二千五百万公石，而最不幸的一九四四年的收成只有三百五十万公石。
《非洲革命》周刊说，如果将来的收获工作不组织好的话，这将进一步使粮食收成减产。它又说，“在农村中最后将出现不那么明显的饥荒，而唯一的出路将是大量进口小麦”。

显示原版>>

Previous:美非洲事务助理国务卿帕尔默结束在阿尔及利亚的活动去摩

Next:澳小麦今年产量比去年减百分之三十


阿根廷三百万工人举行罢工

出版日期:1966.06.09
         期次:2911
         版次:3
         栏目:\[第三版]
副题:抗议伊利亚否决议会增加工资法案
文章正文:
【美联社布宜诺斯艾利斯七日电】阿根廷工会组织星期二号召举行二十四小时罢工，抗议伊利亚总统否决议会一项增加工资的法案。
大多数工厂停工、铁路、地下铁道和许多公共汽车线路停驶，虽然私营公共汽车和出租汽车在清晨仍然行驶。
许多商业和铺子关了门。
出现了增派的警察部队，特别在公共汽车站附近。发生了一起暴力事件，一辆汽车向一辆私营公共汽车扔了一颗莫洛托夫鸡尾酒弹。
布宜诺斯艾利斯的许多公司调动了卡车和出租汽车载职工去工作。
政府说，航空线照常飞行，但是阿根廷航空公司取消了该公司的大部分飞行。
【合众国际社布宜诺斯艾利斯七日电】午夜开始的二十四小时总罢工使布宜诺斯艾利斯的大部分运输陷于停顿。铁路工人支持罢工，使全市五百万居民中的大部分人乘不了草。
来自内地城市门多萨和科尔多瓦的消息表明，情况象布宜诺斯艾利斯一样，罢工在重工业中最有效。
【法新社布宜诺斯艾利斯六日电】三百万左右的阿根廷工人将在星期一午夜开始举行二十四小时罢工以抗议政府在被解雇的工人的权利问题上所提出的裁决。

显示原版>>

Previous:华沙条约国外长会议继续开会

Next:圣多明各群众示威抗议美帝搞总统选举骗局


阿齐透露：印尼右派头目中间出现互相倾轧危机

出版日期:1966.06.09
         期次:2911
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印尼《战斗报》三日援引安塔拉从万隆报道的消息说：
西利万吉师——第六军区司令阿齐少将在马哈瓦尔曼大学生团戒备大会上讲话说，目前印尼面临的领导危机不能只通过互相揭短，就象以前印尼共时代做的那样来克服。
他说，有某些集团虽然都是建国五项原则拥护者，却利用领导危机来互相揭短和互相倾轧。他强调说，如果这段时间里未能创立起不是无政府主义的民主，那么问题就在于领导的威望。
阿齐说，领导的威望除了产生于领导自己，此外，也应该靠被领导阶层的充分认识。如果没有被领导方面的认识和帮助，或者被领导方面不耐心，以至陷入不协调的行动，那么，唯一能从这种情况中得益的是印尼共反革命分子。
【雅加达电台七日广播】下面是宣传部的评述：最近我们看到有迹象表明，九卅运动—印尼共的政治游击战增加了，他们进行诽谤，挑拨集团和集团之间的关系，致使同一进步和革命的力量相互厮打，他们发动心理战，以便分裂总统、印尼共和国武装部队和人民三位一体的核心，他们还进行其它不利于我们的共同斗争的活动。九卅运动—印尼共进行上述政治游击战的目的是为了在国内不断制造事件，以便分裂我们人民进步和革命的力量，特别是要在我们人民中间制造不平静气氛，致使稳定和重建经济的事业遭到失败。

显示原版>>

Previous:汉弗莱面对亚洲革命形势惊呼美希望破灭

Next:印尼右派又非法占据我棉兰领事馆并悍然禁止使用华语教学


安塔拉通讯社报道：苏蒂斯曼在中爪哇领导反右派政权活动

出版日期:1966.06.09
         期次:2911
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社雅加达七日电】安塔拉今天说，据传，在去年十月共产党政变流产后漏网的印尼共中央委员会第一书记苏蒂斯曼正在中爪哇领导非法的活动。
【安塔拉雅加达七日电】纳苏蒂安将军警告说，举行临时人民协商会议的日子愈接近，人们感到被取缔的印尼共及其秘密支持者为破坏现政府和在全国制造混乱而进行的活动愈多。
【本刊讯】《印尼先驱报》六月三日报道：苏哈托在印尼独立维护者联盟十二周年大会上说，还有许多十月一日运动印尼共的头子应加以逮捕，他们现在有“冰山”这一组，有“晚上印尼共”，有“白天印尼共”。从最近缴获的文件中，可见他们已经并正在进行巩固活动。
为了进行这一巩固活动，他们已经并正在各地进行诸如挑拨我们的活动，旨在转移我们粉碎九卅运动、印尼共的注意力。
他说，他们中一部分已成功地在某些地区建立了新的大地区委员会和委员会，在建立这些委员会以前肯定已举行了秘密会议。而他们能举行秘密会议，则是因能逃过我们的监督。
苏哈托提醒大家对九卅运动、印尼共在思想、政治、经济和社会游击战加以警惕。
【路透社雅加达七日电】印尼军事领导人警告大家警惕共产党积极地开展地下运动的威胁。
海军司令穆尔亚迪在这里的海军国防学院开幕仪式上讲话时说，由于地下“游击队活动”，现在政治局势比以往更不稳定了。
有人散发小册子把苏哈托现政权说成是法西斯政权。还有秘密电台在对武装部队进行诽谤。
有人企图挑拨总统和人民的关系。
雅加达卫戍部队司令阿米尔少将说，被取缔的共产党分子仍然逍遥法外，并且仍然极力想使印尼成为一个马克思列宁主义国家。
【安塔拉雅加达七日电】大雅加达军区司令阿米尔少将昨天在这里说，虽然印尼共已被官方宣布为非法，共产党人仍然在进行地下活动以破坏政府并在国内制造混乱。

显示原版>>

Previous:印度尼西亚“马来西亚”已开始撤走边界军队

Next:巴议员谴责美通过印煽动东巴搞分裂


澳小麦今年产量比去年减百分之三十

出版日期:1966.06.09
         期次:2911
         版次:2
         栏目:\[第二版]
眉题:澳大利亚新南威尔士州旱灾严重
文章正文:
【路透社悉尼一日电】负责地方政府的国务部长莫顿今天说，新南威尔士州目前的旱灾大概是本世纪中最大的惨事。莫顿说，今年年初，估计五百五十万只羊、三万四千头乳牛和二十三万四千头菜牛已经死亡。联邦统计局最近报告，这个州今年小麦只产了大约三千九百万蒲式耳，而去年产量为一亿五千一百万蒲式耳。
【法新社伦敦五月十八日电】据堪培拉刚刚公布的数字，澳大利亚本年度小麦产量将为两亿五千八百万蒲式耳，比上年度三亿六千九百万蒲式耳的高纪录水平低百分之三十。《金融时报》说，这次歉收大大地抵销了本年度的期初存货量增加四百万蒲式耳的作用，「因此一九六五——六六年度大约只有一亿九千二百万蒲式耳可供出口和作为期末结转存货，这个数量比一九六四——六五年度的二亿九千一百万蒲式耳少百分之三十四」。

显示原版>>

Previous:阿尔及利亚今年收成可能减产一半

Next:蒙党十五大开场泽登巴尔表示继续追随苏修路线


巴联社报道：布托将于本月访问法国

出版日期:1966.06.09
         期次:2911
         版次:2
         栏目:\[第二版]
文章正文:
【新华社拉瓦尔品第七日电】巴联社今天报道：据消息灵通人士今天说，巴基斯坦外长布托可望于本月晚些时候访问巴黎，同法国外长德姆维尔举行重要会谈。
预料布托将于六月第三个星期的头几天前往巴黎访问约两天到三天。

显示原版>>

Previous:东巴基斯坦首府发生罢工和反政府骚乱

Next:在美国主子压力下印度政府宣布卢比大贬值


巴议员谴责美通过印煽动东巴搞分裂

出版日期:1966.06.09
         期次:2911
         版次:2
         栏目:\[第二版]
副题:说东巴某些领导人在执行美国中央情报局的命令
文章正文:
【路透社拉瓦尔品第三日电】巴基斯坦穆斯林联盟党的成员今天在国民议会指责美国中央情报局正通过加尔各答煽动东巴基斯坦的分裂主义运动。
达卡议员尼萨尔·阿里·拉沙尔在辩论加重处罚间谍活动的议案时声称，美国在东巴基斯坦进行反对这个国家利益的活动。
他说，在这个省内的某些没有指名的政治领导人在执行中央情报局的命令。
东巴基斯坦的另一个政府党议员扎伊迪主张在印巴战争之后提高警惕来防止间谍活动。
东巴基斯坦反对党人民同盟目前受到政府的很大的压力，因为它主张东部自治。拉沙尔指责巴基斯坦的敌人把那些“企图扰乱安静和和平状况”的间谍放出了笼。
反对党新近要求解除紧急状态，并主张政府不要用反间谍法案来加强它的地位。
外交部长布托也谴责印度鼓励要求东巴基斯坦分裂出去的宣传。

显示原版>>

Previous:安塔拉通讯社报道：苏蒂斯曼在中爪哇领导反右派政权活动

Next:东巴基斯坦首府发生罢工和反政府骚乱


迪·辛格在南、阿联活动后回印

出版日期:1966.06.09
         期次:2911
         版次:2
         栏目:\[第二版]
副题:说该托、纳赛尔同意十月份去印同印总理会谈
文章正文:
【印度报业托辣斯新德里七日电】印度负责外交事务的国务部长迪·辛格今天否认人们缺乏举行铁托总统、纳赛尔总统和甘地夫人的三国不结盟会议的热情。
迪·辛格在同铁托总统和纳赛尔总统会谈后于今晨返回这里。迪
·辛格说，他们两人已同意在十月份在新德里举行会谈。
【路透社开罗六日电】印度外交国务部长迪
·辛格今天在这里说，阿联、印度和南斯拉夫这三个不结盟国家的态度是完全一致的。
他在回到新德里前在开罗国际机场对记者说，在十月会议召开前，这三个国家之间的接触将通过外交途径继续进行。
有人问辛格，这次会议能否被看做是一次不结盟会议的序幕，他回答说：“它可能导致一次更大的会议，也可能不导致一次更大的会议。”
这位印度部长又说，他今天同阿联总理毛希丁讨论了“重要问题”。
【中东社开罗六日电】辛格说，纳赛尔、铁托和甘地夫人的会议“将在今年秋天，很可能在十月在印度首都举行”。
他说，会议议程将在三国首都之间目前进行的接触过程中拟订。

显示原版>>

Previous:印度各政党反对卢比贬值

Next:印外长辛格离英回国


东巴基斯坦首府发生罢工和反政府骚乱

出版日期:1966.06.09
         期次:2911
         版次:2
         栏目:\[第二版]
副题:印报几天前就透露这次骚乱是由亲美的人民同盟搞的
文章正文:
【路透社达卡七日电】支持区域自治的要求的罢工今天使达卡陷于瘫痪，学生们向警察和路过的卡车扔石头，烧毁了两辆政府的车辆。
商店关门，路上不见公共汽车和出租汽车的影子。河上运输部分受了影响，政府官员无法上班。
学生罢课，集合在校园里高呼支持由人民同盟领导人谢赫·穆吉布·拉赫曼领导的争取区域自治运动的口号。
人民同盟要使东巴脱离全国政府的控制。
【路透社达卡七日电】工人不理官方关于五人以上不得集会的禁令，他们在街上列队游行。
警察乘着专车护送乘飞机的旅客进入城内，但是乘飞往曼谷班机的旅客有半数因缺少运输工具无法启程。
【合众国际社达卡七日电】当罢工工人开始暴力示威的时候，警察今天在东巴的几个地区内向骚乱的人群开枪。
据报道，至少六个人被打死，二十人受重伤。警察说，“有几百人被捕。”
这次暴力冲突是因为发生了使达卡和另外几个中心瘫痪的罢工而引起的，这次罢工的目的主要是抗议缺粮。
最严重的一次骚乱是今天上午在离达卡八英里的地方发生的，在那里，一群暴徒放火烧了一辆汽车，试图冲进议会秘书的住宅去，于是警察开枪了，打死四人，打伤十六人。
数名警察受伤。
【路透社达卡七日电】骚乱是在举行支持实行省的自治的要求的大罢工中发生的，在骚乱中，两列火车被弄得出了轨，另有十三人受伤。
政府声明说，当用散弹枪武装起来的示威者袭击在这里南面十六英里的特扬甘吉警察局时，有六人被打死，十三人受伤。
当一群人使一列火车出轨之后，警察开枪了，四十五名警察在这场战斗中受伤。
骚乱者还在达卡郊区特吉加昂使一列火车出了轨，并向警察扔石头，使许多警察受了伤，在这种情况下警察开枪了。
【合众国际社新德里一日电】《印度时报》今天在这里报道，日益增涨的反对阿尤布总统的情绪将随着“直接行动日”表现出来。
这家报纸援引可靠人士的话说，这次骚乱将由人民同盟带头进行。
《印度时报》没有说星期一（六日）将采取什么样的“直接行动”，但是，迹象表明，将是一次总罢工。

显示原版>>

Previous:巴议员谴责美通过印煽动东巴搞分裂

Next:巴联社报道：布托将于本月访问法国


法美在法军留驻西德问题上争吵激烈

出版日期:1966.06.09
         期次:2911
         版次:4
         栏目:\[第四版]
眉题:北大西洋集团理事会通过军事总部迁址建议
文章正文:
【美新处布鲁塞尔七日电】北大西洋公约组织部长理事会迅速地批准了法国的十四个北大西洋公约组织伙伴国星期一在这里作出的、把联盟的军事总部和基地迁出法国以及请荷比卢地区为最高总部提供新址的决定。
这是理事会会议在举行了开幕式之后，所完成的第一件事情。
法国外长德姆维尔参加了会议，他建议理事会批准这些决定。
德姆维尔只对决定中的一个部分提出质疑，这一个部分是取消永久性的常设小组，用“包括一个一体化的国际军事参谋部的安排”来替代。
美国国务卿腊斯克说，法国不应该强求这一点，因法国本身已退出了联盟的一体化军事机构，因此不应该参与它对执行将不作出贡献的决定。德姆维尔然后放弃了他的反对意见。
关于可能将北大西洋公约组织理事会迁出巴黎的问题，德姆维尔说，法国仍然留在北大西洋公约组织内，因而也是仍留在理事会中。如果决定将理事会继续留在巴黎，法国将很高兴继续尽地主之谊，但是如果它迁走了，法国希望新的东道主幸运之至。
理事会在批准了十四国决定以后，开始讨论现驻扎在德意志联邦共和国法国军队的今后的地位问题。
伦斯在提出这一问题时，提请注意上周在北大西洋公约组织常设理事会提出的建议：建立五个联盟成员国的委员会同法国进行谈判。
美国人士说，德姆维尔星期二第一次正式向理事会表明的法国的态度是，决无政治性质问题要讨论，问题应该由法国和北大西洋公约组织军事当局来处理。
美国人士说，没有一个代表团同意这一论点，因为问题确实是政治性问题，而且最初是法国人通过给其他盟国的外交照会在政治方面提出的。
法国建议，法国参谋长阿耶雷和北大西洋公约组织最高司令兰尼兹尔解决所牵涉到的军事问题。
腊斯克和其他外长认为，兰尼兹尔不首先谋求包括法国在内的理事会的指导，就不能代表联盟进行谈判——这确实将包含政治性谈判。
施罗德表明，如果法军留驻，德国同法国关于驻德法军的法律地位的双边交道要取决于多边谈判的结果。
【合众国际社布鲁塞尔七日电】（记者：汉弗莱）北大西洋公约组织国家今天在戴高乐本月底将部队撤出联盟后法军在德国的作用问题上走向摊牌。这看来是理事会春季会议第一次会上最激烈的问题。
【美联社布鲁塞尔七日电】法国和它的北大西洋公约组织伙伴们星期二（六日）在法国驻西德的七万二千名军队的将来地位问题上展开了激烈的程序上的斗争。
这个程序问题是一个尖锐的问题，眼前看不到早日解决的希望，虽然预定在午餐休息以后将再讨论这个问题。
一位美国人士说，如果在这个程序问题上没有取得进展，法国可能会利用这一点作为把它的部队从德国领土上撤走的一个理由。

显示原版>>

Previous:国外研制中的一种新避孕药

Next:腊斯克在布鲁塞尔会议上讲话鼓吹使北大西洋集团成为“改善东西方关系”的工具


富马自苏返国途中曾同印总理会谈

出版日期:1966.06.09
         期次:2911
         版次:2
         栏目:\[第二版]
文章正文:
【美联社新德里六日电】老挝国王、王后和首相富马在苏联访问三周后回国途中，于星期一（六日）晨路经新德里。
他们在机场停留九十分钟期间，印度总理甘地夫人前往机场同他们会谈。
这些老挝人拒绝对记者们谈话。

显示原版>>

Previous:印外长辛格离英回国

Next:美非洲事务助理国务卿帕尔默结束在阿尔及利亚的活动去摩


国外研制中的一种新避孕药

出版日期:1966.06.09
         期次:2911
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【法新社芝加哥四月二十九日电】耶鲁大学医学院的两位医生今天在这里报告说，有一种可以在性行为后服用以防止怀孕的药片已在试验中证明是成功的。
耶鲁大学的莫里斯博士和范瓦格南博士在芝加哥举行的美国生育问题学会会议上，宣布了关于试制一种性行为后服用的避孕丸的进展。这些经过试验的药被发现在兔子、猴子和有限数量临床试验的妇女身上可以有效地阻止卵植入。
这两位耶鲁大学科学家所谈起的避孕丸则必须在性行为后和卵植入子宫前的这六天中服用，卵植入子宫是在第六天或第七天发生的。在卵植入后，这种药就无效了。

显示原版>>

Previous:美研究有关诊治心脏病的两项技术

Next:法美在法军留驻西德问题上争吵激烈


汉弗莱面对亚洲革命形势惊呼美希望破灭

出版日期:1966.06.09
         期次:2911
         版次:1
         栏目:\[头版]
副题:叫嚷美国决不罢手 鼓吹谋求同我「搭桥」
文章正文:
【美新处纽约州西点八日电】副总统汉弗莱八日对这里的美国军事学院的毕业班发表讲话说：
我们必须懂得，过去的简单的解决办法对付不了我们所面临的当今的种种挑战和侵略方式了。我们的“鸽派”必须懂得，有着必须使用实力的时候。我们的“鹰派”必须懂得，光是军事力量是不够的。
我们必须懂得在所有的战场上，而不仅仅是其中一个战场上对付并击败我们的敌人。我们必须使用政治的技艺、经济发展的技艺和知识及社会进展的技艺——以及把所有这些努力统汇成一种合理而有效的总努力的技艺。
我们现在同一个复杂而不断变化的世界所有各个部分联系着。我现在想谈这个世界的一部分，可是是一个最重要的部分。我要谈谈亚洲以及美国在那里的作用。
在此一九六六年春季的时候，我们迫切需要透视亚洲。
现代——过去一百年左右——亚洲意味着革命。
将近五十年前，在这个过程中第一次增加了一个新的具体危险：马克思和列宁的学说被提出来作为对亚洲的过去的解释，作为亚洲现在的行动计划，作为亚洲未来的蓝图。
马克思列宁主义的代理人虽然始终是极少数，但是他们能够在战时和战后的亚洲若干地区迎合民族主义和反殖民主义的潮流。
由于他们有毅力和纪律，因此他们产生的影响远超出他们的人数。
今天，我们在大陆中国看到一场迷失方向的亚洲革命的可悲结局，这场革命被有纪律的处于少数地位的共产党人夺走了。
中国人民为这个悲剧付出的高昂代价是，在世界上最刻板的极权主义国家中过孤立的生活，亚洲人民为这个悲剧付出的高昂代价是，有了一个非常使人不安的邻居。
我们现在谋求、将来继续谋求同亚洲的共产党国家、特别是共产党中国搭桥，并且敞开同它们联系的大门——正如我们对苏联和东欧共产党人做的一样。
亚洲共产党国家的与世隔绝状态——不管是怎样形成的——造成了不现实的做法、错误看法和错误估计。为打破这种与世隔绝状态而作出的努力暂时可能引起斥责和敌视。但是我们将坚持不懈，探索联系和交往的办法，指望有这么一天，亚洲共产主义领导人——象他们在欧洲的以前的同事一样——终于会认识到，他们目前的好战政策会造成自我毁灭和浪费。
亚洲的问题特别复杂、特别难办。我们还将长期同这些问题打交道，我们应该强迫自己发挥一些亚洲的传统的耐性。
我们在今后年代里需要的是耐性和远见。
因为，我确信，我们在亚洲将象在别的地方一样一再遭到失望、幻想的破灭、以怨报德和挫折。
然而我们决不能罢手。

显示原版>>

Previous:松村谦三指出：美期望我下一代“软化”是妄想

Next:阿齐透露：印尼右派头目中间出现互相倾轧危机


华沙条约国外长会议继续开会

出版日期:1966.06.09
         期次:2911
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科七日电】东欧七国外长今天在这里举行第二天会议，拟定共产党国家最高级会议的日程。这些外长们在葛罗米柯的主持下在外交部大厦举行会议。
据报道，外长们正在讨论定于七月初在布加勒斯特召开的党政领导人会议要讨论的议事程序和问题。

显示原版>>

Previous:蒙党政治局委员莫洛姆扎木茨叫嚷蒙“反对破坏社会主义国家团结”

Next:阿根廷三百万工人举行罢工


捷共十三大决议支持苏修反华决定在全国加紧推行经济倒退措施

出版日期:1966.06.09
         期次:2911
         版次:3
         栏目:\[第三版]
文章正文:
【法新社布拉格八日电】捷克斯洛伐克共产党第十三次代表大会在今天发表的一个决议中重申在苏联同人民中国的争端中支持苏联并且要求召开东西方共产党会议讨论欧洲安全问题。
代表大会于上周举行。
代表大会在关于国际共产主义的决议中强烈谴责西德“危险的外交政策”，保证要帮助加强华沙条约和欢迎就欧洲安全问题召开东西方共产党会议的主张。
决议说，捷党支持苏联党在第二十三次代表大会上采取的态度，苏联党在这次代表大会上“再次向中国党的领导伸出了兄弟之手并且邀请它参加解决相互关系问题的会议”。
决议说，捷克斯洛伐克共产党一贯反对用粗暴的、侮辱性的方式进行的“公开论战”。
虽然决议说，召开各党国际会议“对团结十分有效”，但是捷克党认为，要在不久的将来举行这种会议是有障碍的。
【美联社布拉格七日电】捷共今天发表了广泛的政治和经济指导方针，“同当代反共主义进行斗争”并通过野心勃勃的改良来推动国民经济的发展。
上星期捷共十三大通过的这些指导方针看来还要密切捷克斯洛伐克同华沙条约联盟和经互会的关系。
决议期望，在第四个五年计划期间经过两年的试验时间之后于明年实行的计划和生产改革，将“恢复经济的平衡和使它得到巩固。”
决议指出了有必要使经济机构“广泛地加入”经互会中苏联倡议的“国际分工”。
在军事方面，代表大会保证“坚定不移地忠于……苏联”和同华沙条约组织密切合作。
【南通社布拉格七日电】最近召开的捷共十三次代表大会通过的五项决议规定了下述提纲：大大扩大和加强社会主义民主，加速和更加一贯地执行并进一步充实捷克斯洛伐克经济体制。
题为《争取更加全面地发展捷克斯洛伐克社会主义社会》的总决议规定：在今后四年中，应当广泛地实行新的体制，应当执行巩固和重建机器制造工业的计划和加紧整个经济的发展。
总决议特别强调，必须通过运用经济手段和尊重市场法则的办法来给予企业自治。

显示原版>>

Previous:蒙党十五大开场泽登巴尔表示继续追随苏修路线

Next:苏修一些头目对选民讲话重弹所谓“共运团结”滥调


军方限令雅加达政党团体登记

出版日期:1966.06.09
         期次:2911
         版次:1
         栏目:\[头版]
文章正文:
【法新社雅加达三日电】今天这里正式宣布，大雅加达军区司令阿米尔·马哈茂德下令所有的政党和群众团体向印尼首都的军事当局登记。这位司令说，有迹象表明，一些被禁止的政党及其所属的组织企图以不同的名称重新建立起来，并且企图渗透到现有的组织中去。
已规定所有政党和组织在六月十三日以前进行登记。马哈茂德说，如果它们不这样做，就会采取坚决措施。

显示原版>>

Previous:印尼右派又非法占据我棉兰领事馆并悍然禁止使用华语教学

Next:右派关闭二十二所高等院校


抗议巴当局杀害青年

出版日期:1966.06.09
         期次:2911
         版次:3
         栏目:\[第三版]
眉题:巴拿马大学师生罢课罢教
文章正文:
【法新社巴拿马城七日电】科隆大学的学生和教师今天举行罢课和罢教。该大学的示威是抗议几天以前杀害一名青年共产党领导人安东尼奥·纳瓦斯。警察逮捕了一百二十三名示威者。
在示威中，谣传杀害纳瓦斯的一名警官的住宅被烧毁。罢课和罢教的师生占领了大学的校园，要求严格调查这个谋杀案、解除三名警官的职务、增加教师的工资和给大学造新楼房。

显示原版>>

Previous:圣多明各群众示威抗议美帝搞总统选举骗局

Next:美联社宣传外国科学家合成有生命的物质


腊斯克在布鲁塞尔会议上讲话鼓吹使北大西洋集团成为“改善东西方关系”的工具

出版日期:1966.06.09
         期次:2911
         版次:4
         栏目:\[第四版]
文章正文:
【美新处布鲁塞尔七日电】腊斯克在这里发表意见说，北大西洋公约组织应当是协调盟国的改善东西方关系的政策的工具。
他七日在北大西洋公约组织外长会议上说，它们的常设理事会是一个方便的机构，它可以协调各国行动和就根据西方安全观点可以接受欧洲取得何种最后解决达成一致意见。
腊斯克说，除了理事会以这种集体方式可以采取的行动以外，各盟国采取什么主动行动来通过互相贸易、文化及其他交流、政治行动以及在武器监督和裁军方面来改进东西方关系的问题，也是在研究范围之内的。
腊斯克说，盟国的力量和团结是同东方改善关系的首要条件。
他说，如果说莫斯科今天比过去谨慎，盟国应当感谢北大西洋公约组织。他指出，美国政府企图在同苏联缔结领事条约和扩大东西方贸易等政策上取得进展。
腊斯克在就华沙条约国家内部的动荡发表意见时说，难以确切说东欧发生的情况，他表示希望戴高乐不久的莫斯科之行将对苏联政策以及北大西洋公约组织成员国采取新的主动是否适宜的问题提供更多情况。
关于欧洲安全会议的建议，他发出了谨慎的调子。他指出，一次会议可以导致和平，也可以加剧紧张局势，由于美国对外政策中现有一个紧张点（越南），美国不想再找一个紧张点。
他直截了当地说，美国打算参加任何欧洲解决。

显示原版>>

Previous:法美在法军留驻西德问题上争吵激烈

Next:美要苏修为向南越派“选举”观察员的阴谋效劳


美八月份将搜罗一批炮灰

出版日期:1966.06.09
         期次:2911
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿二日电】国防部今天发出通知：
在八月份陆军征兵三万二千六百人——这是自五月以来征兵最多的一次。
这个数字比七月份的征兵数二万六千五百人将近多六千人，比六月份一万五千人的征兵人数多一倍以上。
八月份征兵多表明，五角大楼由于越南战争的关系准备把迅速增加武装部队的工作至少继续进行到秋季。
到五月一日为止，现役部队已有三百万零五千零十九人，并每月增加约三万五千人，因此武装部队已经接近了以前确定的人力目标。
国防部官员曾说，还要提出更高的目标。上一次的宣布要求把武装部队的总人力增至三百零九万三千人。

显示原版>>

Previous:美要苏修为向南越派“选举”观察员的阴谋效劳

Next:美一机构谈世界人口


美非洲事务助理国务卿帕尔默结束在阿尔及利亚的活动去摩

出版日期:1966.06.09
         期次:2911
         版次:2
         栏目:\[第二版]
副题:透露他在阿曾讨论美资打入阿尔及利亚的问题
文章正文:
【新华社阿尔及尔七日电】美国负责非洲事务助理国务卿帕尔默今天离开阿尔及尔前往摩洛哥。
帕尔默在访问期间同布迈丁、布特弗利卡、工业和动力部长萨拉姆举行了会谈。
帕尔默在动身前在机场说：“阿尔及利亚是一个坚决致力于解决它的问题和坚决以为它的公民带来最大利益的方式发展它的经济和社会的国家”。他说，“政府也明确地为这一任务而埋头努力”。
帕尔默在谈到他同工业和动力部长的会谈时说，会谈是非常有益的，他说，他们会谈了有关美国私营公司一般地对阿尔及利亚发展可能起的作用的问题。他说，某些阿尔及利亚干部将前往美国，以便同美国私营机构进行谈判。他最后说，“我希望，这些谈判将能达成对阿尔及利亚和这些机构互利的协议，从而将有助于发展两国之间的联系”。
【新华社阿尔及尔六日电】阿新社今晚报道，布迈丁主席和帕尔默今天下午就“美国和阿尔及利亚的关系广泛地交换了意见”。
【法新社阿尔及尔六日电】美国助理国务卿帕尔默今晚在这里说，美国无意在突尼斯和摩洛哥设立基地或同它们签订军事条约。
关于他这次对阿尔及利亚进行短时间访问，他说，他不是为讨论这类协议，而是要讨论两国之间的经济合作，特别是关于美国在阿尔及利亚的投资。
【马格里布阿拉伯新闻社卡萨布兰卡七日电】美国负责非洲事务的助理国务卿约瑟夫·帕尔默今天从阿尔及尔抵达卡萨布兰卡。

显示原版>>

Previous:富马自苏返国途中曾同印总理会谈

Next:阿尔及利亚今年收成可能减产一半


美联社宣传外国科学家合成有生命的物质

出版日期:1966.06.09
         期次:2911
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【本刊讯】香港《南华早报》转载美联社三月二十九日发出的一条消息，摘要如下：
一位科学家今天说，已经在一个试管里合成了一种有生命的物质——而它仅仅在两分钟的功夫内就进行了自我繁殖。
实际上，如果有可能向它提供足够的原料的话，它将在二十四小时内自我繁殖出许多许多的磅数。
这个物质是一种病毒的遗传核心的复制品。它就是核糖核酸——是病毒的有自生能力的部分。核糖核酸在大多数类型的细胞中都可以发现。
在两分钟里，它第一次自生，自那以后随着繁殖过程的精炼而越来越快。
由此而产生的核糖核酸病毒不仅进行自我复制，而且也产生一些起了变化路自身形式不同的病毒——证明它同其它生命物一样具有进化的能力。
这个物质对病毒怎样繁殖以及它们怎样感染有生命的细胞的研究提供了一个方法。人工合成的病毒核糖核酸正象自然发生的病毒一样可以感染细胞。而且一旦它进入了细胞，它就左右细胞机器生产更多的病毒，并用蛋白质外衣把它们包起来，象自然发生的病毒所穿的外衣一样。
斯皮格尔曼博士是在美国癌症学会的科学作家的年度讨论会上谈到这项研究的。

显示原版>>

Previous:抗议巴当局杀害青年

Next:美研究有关诊治心脏病的两项技术


美研究有关诊治心脏病的两项技术

出版日期:1966.06.09
         期次:2911
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【合众国际社洛杉矶四月十四日电】有一个医学小组研究出了据它说是迄今为止最有效的诊断一种重要心脏病的电影技术。
这种技术是用来诊断心包炎的，它的办法是把一个二氧化碳气泡注射到左臂的静脉里去，在气泡进入右心房时拍摄电影加以记录。
这种方法叫“二氧化碳心动描记法”，是由南加利福尼亚大学放射学系主任雅各布莱等三人研究出来的。他们说，心脏肌肉、组织和膜处理气泡的过程，可以透露出许多关于病症是怎样感染那些具体的组织结构的情况。
这三位医生说，在对九十个使用这个方法的病人所作的检查中，他们发现了六十八人有患心包炎的证据。这几位研究人员说，“在这些病人中，有三十三人的心包炎诊断已在后来施行的外科手术或解剖中证明是正确的。另外三十五个人也有这种病症是没有理由怀疑的，在他们身上拍的电影显示有心包炎的迹象。”
【合众国际社新罕布什尔哈诺佛五月十一日电】玛丽·希契科克医院今天说，有一个研究小组已经在测量血液里氧气压力方面获得了医学史上的创举。
这家医院说，这个心肺研究小组经过十年的努力后，就迄今为止所能肯定的，第一次做到了“随着血液在病人的血管里流动的同时立即和连续不断地测量血液里的氧气压力。”
在那些患有先天性或其它心脏病的极其危险的病人身上，测量血液里氧气的压力是一个重要因素，尤其是在最后确诊的时候。
这家医院说，这项成就标志着在血管手术的安全方面的一个重要进展，因为血液里的氧在麻醉情况下可能有极大的不同，尤其是在紧接着手术以后的阶段。

显示原版>>

Previous:美联社宣传外国科学家合成有生命的物质

Next:国外研制中的一种新避孕药


美要苏修为向南越派“选举”观察员的阴谋效劳

出版日期:1966.06.09
         期次:2911
         版次:4
         栏目:\[第四版]
副题:戈德堡鼓吹由日内瓦会议两主席充当联合国观察员
文章正文:
【美新处华盛顿六日电】戈德堡大使星期一说，美国将同意由国际监督委员会委员或日内瓦会议两主席在定于九月举行的南越选举中充当联合国观察员。
这位美国常驻联合国代表在国会对记者们说，美国强有力支持派选举观察员的建议，并且愿意由联合国在制定议会选举中进行任何形式的适当的观察。
他说，联合国安全理事会主席正在同联合国各会员国磋商南越请求派观察员的建议。
戈德堡还表示希望：苏联和法国不要把它们共同持有的基本想法，即联合国不应卷入越南问题这样一种基本想法应用于派选举观察员的建议。
【美联社华盛顿六日电】据说驻联合国大使戈德堡星期一就联合国监督南越拟议中的选举的前景问题给十五名参议员作了一个阴暗的报告。
西贡已要求这个国际机构派去观察员，美国已对这个建议表示支持，但是戈德堡在安全理事会中遭到了猛烈反对。
民主党康涅狄格州参议员里比科夫在听了戈德堡谈话后对记者们说，联合国在越南采取行动的前景并不“太光明”。但是他又说，“这并不是说我们不应继续努力。”
民主党印第安纳州参议员哈特基说，“我非常悲观”。

显示原版>>

Previous:腊斯克在布鲁塞尔会议上讲话鼓吹使北大西洋集团成为“改善东西方关系”的工具

Next:美八月份将搜罗一批炮灰


美一机构谈世界人口

出版日期:1966.06.09
         期次:2911
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿二月六日电】人口调查局今天在这里报告说，截至一九六五年年中止，世界人口已达到三十三亿零八百万。
它又说，如果目前的增长趋势继续下去的话，那末，到公元二千年时，世界人口将超过七十亿。该局是一个非盈利的非政府研究机构，它说，拉丁美洲在世界人口增长率方面领先，与它相差不远的是非洲和亚洲。
该局说，统计数字提供了其它一些事实：
——一九六五年，世界出生人数大约有一亿二千五百万，死亡人数是六千万，出生和死亡的比例大约是二比一。
——自第二次世界大战结束以后，各地的死亡率都一直在下降。
联合国估计，第二次世界大战以前，世界死亡率是每一千人中有二十六人，到一九五五年就下降到十九人，现在则是十六人。

显示原版>>

Previous:美八月份将搜罗一批炮灰


蒙党十五大开场泽登巴尔表示继续追随苏修路线

出版日期:1966.06.09
         期次:2911
         版次:3
         栏目:\[第三版]
文章正文:
【南通社乌兰巴托七日电】中央委员会第一书记泽登巴尔作的关于工作和今后任务的报告以及政治局委员、中央书记莫洛姆扎本茨作的关于第三个五年计划执行情况和第四个五年计划的任务的报告是今天蒙古人民革命党第十五次代表大会第一天会上的主要内容。
从大约四万八千名蒙古共产党员队伍中选出的七百四十七名代表和来自三十九个国家的共产党、工人党和革命民主党代表团听取了这些重要报告。
中国共产党和阿尔巴尼亚劳动党的代表没有出现在主席团委员所在的贵宾席中。在代表大会堂参加会议的社会主义国家的大使之中也没有中国驻乌兰巴托大使，因为就是他受指令向（蒙古）中央委员会要中共中央派代表团参加代表大会的邀请作出不仅是否定的、而且是指责性的回答。
有消息说，中国人的回答中除了其它一些指责之外，还对蒙古人民革命党新的纲领草案作了非常否定的评价。
根据中国的评价，这是“一个彻头彻尾的修正主义纲领”。
中央委员会第一书记泽登巴尔报告中最引人注意的地方是：他谈到蒙古人民共和国外交政策的总路线，即：同社会主义国家、共产党和整个进步运动进行最紧密的合作，坚决反对帝国主义和殖民主义，援助世界各国人民实现要求解放的愿望，以及在平等和互不干涉内政的原则基础上，同一切愿意这样做的国家进行更广泛的合作和发展关系。
泽登巴尔讲话中一个引人注目的内容是他只用了一句话带过了蒙古党和中国共产党以及阿尔巴尼亚劳动党之间的分歧，他说准备作出一切努力克服国际共产主义运动中的分歧，以利于团结。
然而，泽登巴尔同时表示无保留地支持苏联共产党的态度和政策以及持有同样态度的其它大多数党。泽登巴尔谈到对外政策时还表示坚决谴责美国对越南的侵略，表示支持越南人民的斗争并且强调说，只有在履行日内瓦协议和接受越南民主共和国和解放阵线建议的基础上才能确保越南的和平，这些是他关于对外政策的一段话中的一个意味深长的调子。
【美联社莫斯科七日电】泽登巴尔今天表示完全支持苏联的对外政策，并且间接批评共产党中国。
塔斯社报道了他的讲话。他说，“如果当代反对共同敌人的主要革命力量的行动一致不遇到大家所知道的困难的话，世界革命运动的成就将更有意义。”
这显然指的是共产党中国不同苏联一起行动。
“关于克服分歧（世界共运中的分歧）的问题，我们党和苏共采取相同的立场：赞成召开各国共产党和工人党国际会议来讨论共运问题和加强运团结的问题。”
共

显示原版>>

Previous:澳小麦今年产量比去年减百分之三十

Next:捷共十三大决议支持苏修反华决定在全国加紧推行经济倒退措施


蒙党政治局委员莫洛姆扎木茨叫嚷蒙“反对破坏社会主义国家团结”

出版日期:1966.06.09
         期次:2911
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】苏联《真理报》五月二十四日刊登蒙古人民革命党中央政治局委员、中央书记莫洛姆扎木茨的文章，摘要如下：
在我国，正在继续对代表大会前的文件——由蒙古人民革命党中央第九次全会通过的蒙古人民革命党纲领草案和新五年计划指示草案——进行广泛的全民性讨论。
蒙古人民革命党的新纲领草案指出，蒙古人民共和国的经验证明，只有在同国际工人运动的紧密同盟和团结的情况下，各国人民的民族解放和社会解放任务才能顺利解决。同第一个社会主义国家的友谊和全面合作，它的各方面的援助是蒙古人民取得并加强自由和独立的决定性因素，是克服我国许多世纪以来的落后面貌和顺利建设我们新生活的决定性因素。
纲领草案的很大一部分是谈党的对外政策和国际主义任务。
蒙古人民共和国是世界社会主义体系的一个组成部分。纲领草案指出，蒙古人民革命党反对破坏社会主义国家团结和使一国人民与另一国人民相对立的作法，反对一切会使社会主义各国人民友谊受到损害的行动。
蒙古人民革命党是国际共产主义运动和工人运动的不可分割的一部分。蒙古人民革命党认为自己崇高的国际主义职责是：为不断巩固国际共产主义运动的一致和团结而不断斗争，彻底贯彻其总路线，严格遵守各兄弟党共同制订的关于反对帝国主义、争取和平、民主和社会主义的共同斗争任务的估计和结论。

显示原版>>

Previous:苏修一些头目对选民讲话重弹所谓“共运团结”滥调

Next:华沙条约国外长会议继续开会


圣多明各群众示威抗议美帝搞总统选举骗局

出版日期:1966.06.09
         期次:2911
         版次:3
         栏目:\[第三版]
副题:巴拉格尔声称他就任总统后“泛美和平部队”将留在多米尼加
文章正文:
【合众国际社圣多明各四日电】今天这个气氛紧张的城市不断听到枪声的回响，警察接二连三同被打败的总统候选人博什的支持者发生冲突。人们担心随时可能爆发大规模的战斗。
今天早上，警察再次朝天开枪，驱散孔德大街上的左派示威者。
三个左派团体号召他们的追随者上街抗议选举结果，他们说这个结果是“美帝国主义者”搞的“大规模舞弊”。
左派人士今天早上说，左派人士中的最富有战斗性的一部分认为，他们的唯一办法是进行斗争，反对选举结束。
【法新社圣多明各四日电】昨天早上，一批批示威者跑到街上来，高喊“作弊”和“美国佬滚回去”。一支警察巡逻队遭到群众用石头袭击，不得不开枪才脱了身，打伤了三个青年。另一批群众包围一个美国大使馆官员的住宅，他们说那里面藏匿有未打开的票箱。
极左派的“六·一四运动”散发传单并用扩音器进行宣传，说“美帝国主义者和改革党”在这次选举中捣鬼。全国公务员联合会宣布举行抗议总罢工。
【路透社圣多明各四日电】博什在竞选中败给巴拉格尔，得票数字是五十万七千七百八十四票对七十五万四千四百零九票。
全国公务员联合会说，这次选举“产生了我国历史上最大的选举舞弊”。它要求让博什立即就任总统，并通知它的会员随时准备响应总罢工的号召。
【美联社圣多明各五日电】当选总统巴拉格尔星期日说，他认为，在他的政府于七月一日就任后，外国军队可能不得不留在该国。
他说，他们的驻留取决于一些重要问题的解决，如解除平民武装的问题和宪法派军队并入正规军的问题。
他接着说，当全国选举委员会证实他当选后，他将请多米尼加革命党的总统后选人博什在新政府中同他合作。
这位当选总统在自己家里接见记者时讲了这番话。还没有证实他已当选总统。由于这个原因，他还没有同临时总统加西亚·戈多伊会谈讨论泛美和平部队撤走的问题和有关移交政府的其他问题。

显示原版>>

Previous:阿根廷三百万工人举行罢工

Next:抗议巴当局杀害青年


松村谦三指出：美期望我下一代“软化”是妄想

出版日期:1966.06.09
         期次:2911
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》四日刊登一则消息，标题是《美国对共产党中国的下一代寄于期望的观察是错误的，松村就整风运动表明看法》。报道说：
三日，自由民主党亚非问题研究会开会，松村谦三在会上谈到了共产党中国的整风运动。
他说：“美国似乎认为，假如中国到下一个领导人的时代，就能够期望它采取同美国合作这样的软化的态度。但是，从中国的整风运动来看，也可以知道，这不过是错误的观察而已。”

显示原版>>

Previous:文化大革命是要发扬革命传统

Next:汉弗莱面对亚洲革命形势惊呼美希望破灭


苏修一些头目对选民讲话重弹所谓“共运团结”滥调

出版日期:1966.06.09
         期次:2911
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科七日电】一位克里姆林宫的领导人今天说，俄国在处理同中国的意识形态争端中表现出克制和机智的态度。
政治局委员苏斯洛夫说，在目前情况下，世界共产主义运动的团结特别重要。
他在列宁格勒选举大会上说：“我们党在谋求克服目前分歧的方式方法方面，表现出克制、机智和坚持不渝的态度。”
人们认为，他的这番话的意思是：苏联领导想继续执行不理睬北京的攻击，尽管有消息说，党的中央委员会内部有压力，要求再次开始公开论战。
【合众国际社莫斯科七日电】苏共政治局委员谢列斯特和苏斯洛夫今天在为星期日的议会选举而发表的“竞选演说”中重申苏联对中国的立场。
谢列斯特暗示，中国人已完全抛弃马列主义信仰。他称赞苏联同其它共产党国家的已改善的关系。他又说：“这种关系已变得更加亲切。除了我国的死敌和马列主义的叛徒之外，所有的人现在都理解这一点。”

显示原版>>

Previous:捷共十三大决议支持苏修反华决定在全国加紧推行经济倒退措施

Next:蒙党政治局委员莫洛姆扎木茨叫嚷蒙“反对破坏社会主义国家团结”


文化大革命是要发扬革命传统

出版日期:1966.06.09
         期次:2911
         版次:1
         栏目:\[头版]
眉题:瑞典报纸说中国永远不会堕落成修正主义
文章正文:
【合众国际社斯德哥尔摩五日电】瑞典《每日新闻报》今天说，“中国将永远不会堕落成为苏俄修正主义。”
这家报纸说，“中国最近政治上撤换人员的目的是要继续发扬革命传统。”
这家报纸最后说，“由于领导人年老了——由于与美国和苏联对抗以及由于越南战争等，北京有加速革命进度的倾向。历史证明，如果不改变整个社会，这样的事情是不可能的。但是中国政府说，没有不可能的事。”

显示原版>>

Next:松村谦三指出：美期望我下一代“软化”是妄想


印度各政党反对卢比贬值

出版日期:1966.06.09
         期次:2911
         版次:2
         栏目:\[第二版]
文章正文:
【德新社新德里六日电】人民对印度卢比贬值的反应是极为不利的，甚至执政党国大党的一些党员也尖锐地批评了这个行动。虽然国大党主席卡马拉季拒绝发表任何意见，据接近他的人士说，他对这次贬值很不高兴。除自由党以外，各政党都反对这次贬值。
甘地夫人已召集各政党领导人开会讨论贬值的含意。
【路透社新德里六日电】印度突然采取的货币贬值行动今天生效，以避免国家经济可能发生的崩溃。巴基斯坦和尼泊尔决定，它们的货币不贬值。
【印度报业托辣斯科伦坡七日电】锡兰内阁昨天再度举行会议讨论所说的印度卢比贬值引起的“严重局势”。
内阁在星期日（五日）晚上和昨天整个上午举行了紧急会议，但是未能就是否效法印度而把锡兰卢比贬值作出决定。

显示原版>>

Previous:在美国主子压力下印度政府宣布卢比大贬值

Next:迪·辛格在南、阿联活动后回印


印度尼西亚“马来西亚”已开始撤走边界军队

出版日期:1966.06.09
         期次:2911
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社吉隆坡二日电】马来西亚副总理拉扎克今天说，印尼与马来西亚的对抗已结束，两国已经开始撤走婆罗洲边界沿线的军队。
拉扎克从曼谷回到这里时对记者说，“印尼的对抗肯定无疑地结束了。和平已经来到。我们现在期待着两国之间进行充分的合作。我们能够恢复我们曾经同他们签订的友好条约。”

显示原版>>

Previous:右派关闭二十二所高等院校

Next:安塔拉通讯社报道：苏蒂斯曼在中爪哇领导反右派政权活动


印尼右派又非法占据我棉兰领事馆并悍然禁止使用华语教学

出版日期:1966.06.09
         期次:2911
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉棉兰七日电】北苏门答腊的印尼大学生统一行动组织上星期在这里占据了中华人民共和国领事馆。
这座建筑物后来被移交给军事当局。
与此同时，印尼大学生统一行动组织发表声明，要求印尼和人民中国断绝外交关系，因为它自去年十月流产政变以来对印尼采取敌视态度。
【本刊讯】印尼《战斗报星期刊》五月二十九日报道：外侨教育局周长哈米尔卡尔对本报记者说：在全印尼共有六百六十七所外国人学校，计有华人学校，印度人学校，德国人学校和国际学校。仅雅加达一地，就有九十所外国人学校，其余的分布在棉兰、帕干巴鲁、万隆、三宝垄、泗水和望加锡等城市。在雅加达的九十所外国人学校中，有八十二所是华人学校。而在全印尼，则有六百二十九所华人学校。其学生人数，仅雅加达一地就有四万八千四百五十一名，在全印尼共有二十七万四千九百九十三名。
由于吊销了在印尼的外国人学校的设立允许证，因此也必须取消使用外国语为教学用语。今后外国语只许作为一种课程，如英语、德语、法语等等。
同样，在各校使用外国字母，也将有同样规定。

显示原版>>

Previous:阿齐透露：印尼右派头目中间出现互相倾轧危机

Next:军方限令雅加达政党团体登记


印外长辛格离英回国

出版日期:1966.06.09
         期次:2911
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦五日电】印度外交部长辛格在伦敦进行三天访问与英国大臣会谈以后，今天离开这里动身回德里。

显示原版>>

Previous:迪·辛格在南、阿联活动后回印

Next:富马自苏返国途中曾同印总理会谈


右派关闭二十二所高等院校

出版日期:1966.06.09
         期次:2911
         版次:1
         栏目:\[头版]
文章正文:
【雅加达电台六日广播】高等教育部长马舒里五月二十七日决定，封闭或解散二十二所高等学校。这些高等学校在这段时间由于有迹象表明卷入九卅运动—印尼共反革命事件而暂时被封闭的。

显示原版>>

Previous:军方限令雅加达政党团体登记

Next:印度尼西亚“马来西亚”已开始撤走边界军队


在美国主子压力下印度政府宣布卢比大贬值

出版日期:1966.06.09
         期次:2911
         版次:2
         栏目:\[第二版]
文章正文:
【路透社新德里五日电】官方宣布，印度今天把卢比贬值百分之三十六点五，规定二十一卢比兑换一英镑。从前官方兑换率是十三·三三卢比对一英镑。
对美元的比值将为七·五卢比对一美元；旧兑换率是四·七六卢比对一美元。
印度经济发生历时一年的危机，外汇继续匮乏之后，宣布了这一贬值。
【合众国际社新德里五日电】在今天上午内阁会议之后，印度政府宣布了卢比贬值。
政府声明说，贬值原因是：“印度卢比的购买力过去十年在国内外都已降低。政府经过极充分的考虑之后作出了调整卢比币值的决定，深信在我国当前情况下，这样一项措施是必要的，符合我国经济利益”。
【本刊讯】印度《爱国者报》六日报道：“据身居高位的政界领导人说，卢比贬值的决定是奉世界银行之命作出的。
“据了解，世界银行行长乔治·伍兹在华盛顿举行的上次会议上对计划部长阿索卡·梅达说，只要卢比不降到它实际的国际价值，印度就别期望西方国家提供任何援助。”

显示原版>>

Previous:巴联社报道：布托将于本月访问法国

Next:印度各政党反对卢比贬值


《香港夜报》发表评论说：这次文化大革命有奔腾万丈之势

出版日期:1966.06.10
         期次:2912
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《新午报》八日发表社论说，中国正在发生巨大的变化，中国正在进行的文化大革命是两条路线的斗争，目的是清除“旧社会的影响”。
社论说，“我们认为这一场斗争，的确证明中国在发生巨大的变化，去年十月香港记者团在北京访问，中共外长陈毅在记者招待会中就说过‘我们这里也有修正主义’的话。香港有些不满中共的人，已经公开唱出‘修正主义好’的调子，但是中共不走修正主义，能造出原子弹来，苏联实行了修正主义，却连钢管都不够用，要向英国、日本输入，苏联的少女，以做娼妓为乐事，青年男子，则向游客兜搭想买外国货。两者之间的分别，不是很清楚吗？
“中共是向来主张把革命进行到底的。他们说革命永远是两条道路的斗争，不是走共产的路线，就是走资本的路线。他们说要获得革命的最后胜利，至少要几十年甚至几百年。我们本月一日的社论中说过，中国正在经历巨大的变化，因为在新社会中，旧社会的影响仍然存在，而新社会又不容许这些影响的存在，因此迟早总会有一场你死我活的斗争。重要的是谁能替中国人造福。”
《香港夜报》四日以《由彭真丢官说到——打倒专家学者权威》为题发表评论说，“若然细心的读《人民日报》（《横扫一切牛鬼蛇神》）社论开头的一段，我们就可以知道，中共这次文化大革命高潮，颇有奔腾万丈之势。”评论说，“从今以后，可能是‘地动山河铁臂摇’的文学，彻底的代替了‘春花秋月何时了’。”
《工商日报》四日社论说，这次文化大革命“对群众影响更为广泛而深远”。“可谓出乎我们意料之外”，“我们不能在私心上有一种‘快意’”。

显示原版>>

Previous:巴基斯坦议员强调巴中友好

Next:日参院副议长河野准备来我国访问


《印度快报》说：卢比实际贬值比政府宣布的大得多

出版日期:1966.06.10
         期次:2912
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《印度快报》六日说：卢比的贬值实际上是百分之五十七点五，虽然官方的公告提到贬值百分之三十六点五。
一个英镑本来等于十三点三三卢比，现在要二十一个卢比才兑换一个英镑，而美元兑换率现在将是七点五卢比，而不是以前的四点七六卢比。
印度外债总数在第三个五年计划结束时是二百六十二亿九千万卢比，现在将增加将近一百五十亿卢比。

显示原版>>

Previous:印报惊呼卢比贬值将引起印度物价暴涨印度屈从美国压力将产生严重政治后果

Next:阿联报刊鼓吹扩大不结盟政策的范围


阿联《共和国报》载文：称赞我知识分子劳动化

出版日期:1966.06.10
         期次:2912
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】阿联《共和国报》一日刊登穆罕默德·艾扎比写的一篇文章说：「中国最重要的事情是思想的一致。中国的奇迹不是原子弹，而是把数以百万计的人民组织起来和这个大国团结在一个主张的周围」。
去年访问过中国的穆罕默德·艾扎比说，「我喜欢中国所发生的事。我看到那里的知识分子每年在工厂劳动一个月。一切借口都不被接受，他们同工人们同睡同吃，目的在于使知识分子从人民那里受教育和尊重体力劳动」。艾扎比说，我们应该考虑中国所发生的事情，我将把这些介绍给阿拉伯社会主义联盟的领导。

显示原版>>

Previous:阿联驻华大使谈中国

Next:巴基斯坦议员强调巴中友好


阿联报刊鼓吹扩大不结盟政策的范围

出版日期:1966.06.10
         期次:2912
         版次:2
         栏目:\[第二版]
副题:宣传阿联、印、南三国会议“将给不结盟带来新的推动力”
文章正文:
【南通社开罗七日电】开罗的《图画》周刊把最近在亚历山大港举行的铁托—纳赛尔会谈和拟议中的铁托—纳赛尔—英迪拉·甘地夫人三国首脑会谈评价为，这是不结盟国家为满足目前世界事态发展的需要而起更积极的作用的努力的不可分割的一部分。
《图画》周刊晤示，在今后几个月中，不结盟国家方面要作出“比较广泛的和更加有效的努力”。
这家周刊又说，除了政治因素而外，人们越来越重视经济问题这一事实，在决定目前不结盟政策的态度中可能是一个新因素。
这家开罗报纸认为，预料不结盟国家在第二届联合国贸易和发展会议上，将采取更坚决的态度。
《图画》周刊写道，不结盟的未来取决于下面四个主要原则：
一、扩大不结盟政策的范围，以便把所有发展中的独立的国家和那些想取得独立的国家都包括进去。
二、在经济和政治领域，积极抵御新殖民主义，也要反对在处理国际事务中由少数国家进行垄断的做法。
三、在各国间发展共处原则。
四、制定明确的切实可行的计划，以适应国际局势的要求和满足面临着错综复杂和困难重重的国际局势的不结盟国家对援助的需要，以便改善它们的国际地位，使它们能有效地反对帝国主义的压力和阴谋。
【中东社开罗七日电】《消息报》和《金字塔报》今天的社论的内容是关于三个主要的不结盟国家的领导人纳赛尔总统、铁托总统和甘地夫人即将在秋天在新德里举行的最高级会议的问题。
《消息报》说，不结盟政策在国际政治中仍是有力和有效的。它所失去的是它原有的某些形象，但它同时又赢得各国人民的更大支持，甚至是那些对这一政策的力量散布怀疑的国家的人民的支持。同他们站在一起的是世界上一切爱好和平的力量，它们坚决维护自己人民根据自己的意愿确定自己的未来的权利。
这些力量真诚希望，即将在印度举行的最高级会议将给不结盟带来新的推动力。
《金字塔报》把即将举行的会议说成是一次世界不结盟领袖的及时的会议，来研究新的世界局势及其发展，以便赶上时代和给予民族解放运动以及经济、社会重建运动以强大的推动。
报纸认为，新德里最高级会议将为民族解放和不结盟力量确定新的战略和战术，以符合国际外交的这一新阶段和挫败目前的帝国主义新浪潮。

显示原版>>

Previous:《印度快报》说：卢比实际贬值比政府宣布的大得多

Next:阿联和叙利亚签订贸易协定


阿联和叙利亚签订贸易协定

出版日期:1966.06.10
         期次:2912
         版次:2
         栏目:\[第二版]
副题:法新社说贸易会谈表明两国关系正在解冻
文章正文:
【中东社开罗八日电】阿联和叙利亚今天在这里签订了一个发展两国之间的经济关系的新的贸易和支付协定。
这个协定是由阿联经济部副秘书哈姆迪和叙利亚经济部秘书长赫达尔签订的。
参加两国经济会谈的双方负责人在签字的仪式上都发表了礼节性的谈话。哈姆迪欢迎叙利亚代表团，赞扬为促进两国之间的关系所作的努力。
赫达尔答复说，阿联和叙利亚之间的经济会谈的成功证明两国真正希望促进和加强他们之间的双边关系。
【法新社开罗五月二十三日电】自从叙利亚—埃及联盟在一九六一年破裂以来的第一次直接会谈表明，这两个阿拉伯国家之间的关系在解冻。
会谈限于贸易方面，但是观察家们认为，这种解冻可能会扩大到其它方面。

显示原版>>

Previous:阿联报刊鼓吹扩大不结盟政策的范围

Next:释智光绝食抗议美对越政策


阿联驻华大使谈中国

出版日期:1966.06.10
         期次:2912
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】阿联《共和国报》五月二十六日发表了阿联驻北京大使对该报记者艾哈迈德·阿巴斯的谈话。
大使说，中国是一个日益兴起的国家，它在日常生活中比任何人可以想象的还要工作得快。这里有庞大的文化计划和社会计划。我们看到六亿五千万人象一个人一样，在一个领导下工作。我们应当从近处研究一个有着许多民族和方言的国家怎能作到这点。
在这个国家，没有任何时间是浪费的，一切都是认真的。他说，你们会看到和在香港的英国反动统治下生活的人不同的人。你们看到的都是中国人，但是你们在这里看到世界上最良好的作风。他说，我们同中国有着良好的关系。
他说，我希望埃及工人象中国工人那样爱护他们的机器。我希望看到不要求增加工资的阿拉伯工人，我希望看到在看到自己的机器不运转时感到羞愧而且日夜地修理而不拿特别报酬的司机。

显示原版>>

Previous:安哥拉武装斗争扩及南部地区

Next:阿联《共和国报》载文：称赞我知识分子劳动化


安哥拉武装斗争扩及南部地区

出版日期:1966.06.10
         期次:2912
         版次:1
         栏目:\[头版]
文章正文:
【马格里布阿拉伯新闻社达累斯萨拉姆八日电】达累斯萨拉姆的消息灵通人士说，安哥拉人民解放运动目前已把战斗扩大到安哥拉南部。
到目前为止，战斗在卡宾达被包领土里进行，卡宾达领地大部分是在安哥拉人民解放运动控制下，今年五月，斗争第一次扩大到赞比亚边境地区。
安哥拉人民解放运动最近发表的一则战报在这方面提到了在卢索、金佩苏、金甘蓬杜和布罗安提戈附近进行的战斗。

显示原版>>

Previous:智利《先锋报》报道：秘鲁游击战争正继续坚持中

Next:阿联驻华大使谈中国


巴基斯坦电台和通讯社说：东巴达卡等地局势已恢复正常

出版日期:1966.06.10
         期次:2912
         版次:2
         栏目:\[第二版]
文章正文:
【路透社拉瓦尔品第八日电】今天达卡的生活又恢复正常，但大街上有武装警察和部队守卫。列车在警察护卫下开出，而市内交通随着工厂工人源源回去工作而重新开始行驶。
但学生们对当地大学的授课进行抵制，抗议所说的对罢工的镇压。
预定今天下午在这里召开一个群众性祈祷大会悼念死者。
【合众国际社达卡八日电】七日在达卡的另一个地方，暴乱者们抢劫了商店，在国民议会大厦前面焚毁了三辆公共汽车，并同警察巡逻队发生了冲突。
在乡下，大群大群的人袭击了警察所、捣毁停车场上停着的汽车并砸碎商店的橱窗。
达卡的官方消息说，经过昨天流血的反政府骚乱之后，纳拉扬甘吉、特吉加昂和达卡今天恢复了正常。
官方消息说，昨天的暴乱中死亡的人数是十人，受伤的人数没有说明。
官方的巴基斯坦电台和巴基斯坦的通讯社（它们通常只限于广播官方的消息）说，所有发生骚乱的地区现在已恢复平静，并已处在控制之下。

显示原版>>

Previous:广州水上居民翻天覆地的变化

Next:巴议会反对派议员退出会议支持东巴基斯坦反政府骚乱


巴基斯坦议员强调巴中友好

出版日期:1966.06.10
         期次:2912
         版次:1
         栏目:\[头版]
文章正文:
【新华社拉瓦尔品第七日电】巴基斯坦交通部长萨布尔汗今天说，绝不应当为了外国的全球利益而出卖巴基斯坦的独立。他是今天在这里在国民议会以执政党议会党团领袖身份讲话时说这番话的。
国民议会议员米安·阿里夫·伊夫蒂哈尔说，巴基斯坦人民将为反对印度扩张主义以及美帝国主义而战斗。他还强调必须同中国友好合作，因为他说中国在最困难的时候帮助了巴基斯坦。

显示原版>>

Previous:阿联《共和国报》载文：称赞我知识分子劳动化

Next:《香港夜报》发表评论说：这次文化大革命有奔腾万丈之势


巴议会反对派议员退出会议支持东巴基斯坦反政府骚乱

出版日期:1966.06.10
         期次:2912
         版次:2
         栏目:\[第二版]
文章正文:
【印度报业托辣斯加尔各答八日电】巴基斯坦国民议会目前正在拉瓦尔品第举行会议。议会的反对派今天全部退出会议以抗议议长不准他们提出临时动议来讨论昨天警察在达卡和纳拉扬甘吉开枪事件。这是根据这里收听到的巴基斯坦电台新闻广播。
议长没有说明拒绝反对派动议的原因。

显示原版>>

Previous:巴基斯坦电台和通讯社说：东巴达卡等地局势已恢复正常

Next:布托动身去雅加达


北大西洋访华团会议结束并发表公报

出版日期:1966.06.10
         期次:2912
         版次:4
         栏目:\[第四版]
副题:法新社说这次会议没有解决任何问题
文章正文:
【美联社布鲁塞尔八日电】北大西洋公约组织外长八日结束了他们的春季部长级会议。
【美新处布鲁塞尔八日电】北大西洋公约组织部长理事会举行两天的会议后八日在这里发表公报，全文如下：（本刊有删节）
理事会研究了联盟的情况。部长们一致认为，今天跟过去一样有必要维持大西洋联盟。
部长们同意根据条约的原则和义务同心协力地研究法国今年三月的备忘录引起的问题。理事会在这次会议上：
同意把北大西洋公约组织军事总部从法国迁出；
一致请求比荷卢为欧洲盟军最高司令部提供新址；
同意对指挥机构实行某种简化。
关于谈判的程序，部长们一致认为：
需要各盟国作为法国信件的后果予以共同解决的问题首先将在常设理事会中讨论；
这些问题中的突出问题是法国驻德军队的任务和使命，包括他们同北大西洋公约组织部队的合作及指挥安排；
其它问题，例如法国参加北大西洋公约组织防空警备体系和北大西洋公约组织基本设施工程等问题，也将以同样方式讨论；
如果常设理事会不能取得进展，就在部长级恢复讨论。
部长们在研究国际局势的时候讨论了他们的国家同苏联和东欧国家的关系。
他们重申他们一九五八年十二月十六日关于柏林问题宣言的措词。他们对德国重新统一这个重要问题没有取得进展和有人不断企图破坏德意志联邦共和国的名誉感到遗憾。
重申德国问题的解决是东西方关系中的中心问题之一，他们一致认为有必要继续坚持不懈地努力来谋求能满足德国人民重新统一的根本权利的和平解决。
部长们指示常任代表继续仔细研究东西方关系健康发展的前景，并准备一份关于这些问题的全面报告，提交各国外长尽可能参加的会议。
【法新社布鲁塞尔八日电】政界人士说，这次会议结束时的总气氛是感到“松了一口气”。所有的代表都感到高兴的是，没有就法国决定退出北大西洋公约组织一举发生唇枪舌战。
但是他们承认没有解决任何问题。这可以由下列事实得到证明：各代表团今晚以相互矛盾的方式宣称自己的主张的“胜利”。

显示原版>>

Previous:法大使同鲍尔讨论美军事设施撤离问题


布托动身去雅加达

出版日期:1966.06.10
         期次:2912
         版次:2
         栏目:\[第二版]
副题:说他将同印尼当局讨论双边关系问题
文章正文:
【新华社拉瓦尔品第八日电】据巴联社今天报道：
布托外长今天说，在他即将与印尼外长和其他政府官员举行的会晤中，“将要研究巴基斯坦—印尼的整个双边关系”。
他在动身去卡拉奇取道前往雅加达以前对巴联社记者说，在他应印尼政府之邀访问印尼期间，将要研究印尼和巴基斯坦的经济、文化和政治关系。他说，也将讨论这个地区的局势。

显示原版>>

Previous:巴议会反对派议员退出会议支持东巴基斯坦反政府骚乱

Next:印报惊呼卢比贬值将引起印度物价暴涨印度屈从美国压力将产生严重政治后果


丁一权声称：阮高其已正式要求朴集团派遣空军

出版日期:1966.06.10
         期次:2912
         版次:2
         栏目:\[第二版]
文章正文:
【合同社汉城六日电】丁一权总理透露，越南政府已正式要求韩国政府派遣一支空军部队协助它防御共产党侵略。
丁说，他在二日收到了阮高其总理的正式要求。丁说，我答复说，韩国政府将对这个要求给予适当的考虑。

显示原版>>

Previous:释智光绝食抗议美对越政策

Next:柯西金在莫斯科选民会上讲话


俄罗斯联邦治安部长承认流氓活动猖獗

出版日期:1966.06.10
         期次:2912
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】苏联《共青团真理报》四月二十七日刊登一篇题为《流氓
——社会之外的人》的文章，摘要如下：
在《共青团真理报》蔚兰色大厅内出席记者招待会的有俄罗斯联邦社会治安部、莫斯科和某些州的社会治安局的工作人员。部长图库诺夫首先讲话。
图库诺夫：为什么我们恰恰到你们报社来呢？问题在于，社会秩序的破坏者多数是青年。
遗憾的是，现在，许多共青团组织和其他组织对我们帮助很少。此外，我们这里还出现了一种新的“病症”——对流氓的自由主义。
我就从自我批评谈起吧。最近，民警对可恶的流氓行为的斗争有些放松。
我来谈谈这样一件事。流氓格里宾金把一锅开水倒在一个姑娘的脚上。你们是怎么想的——他由于微不足道的流氓行为就被拘留了五昼夜。没什么可说的——这的确是微不足道的流氓行为。
有时案子拖了一个月，两个月，然后才转到法院，又还要拖上一个月，这样，同流氓作斗争的效果降低了。
同时，谁也不象流氓那样有那么多的保护人。例如在沃罗涅日，处理了二百个案件。其中五十个有社会上的保护！表面看来，所有人都很愤慨，他们说，应当斗争，坚决地斗争；但是，当事情涉及到具体的流氓时，却为他们进行袒护。
最近，人民纠察队的工作也削弱了。在许多城市，有数百个纠察队，有数千名纠察队员，但是他们常常“没有发现”流氓。
纠察队的工作中出现了形式主义。有些人是被迫参加纠察队的，他们到街上去只是因为车间主任派他值班。
问：同流氓行为的斗争和同我国所有犯罪行为的斗争之间有什么联系？
俄罗斯联邦社会治安部民警总局局长沃尔科夫回答这个问题：分析表明，流氓行为同其他罪行之间有着直接的相互联系。
经常有进行流氓活动的人往往变成强盗、抢劫犯甚至凶手。我们在古比雪夫州对由于特别危险的罪行而被剥夺自由的人的案件进行了专门的研究，原来，这些人中一半以上过去都由于流氓行为而受到刑事追究。

显示原版>>

Previous:最近一些企业又恢复六天工作周

Next:苏《消息报》鼓吹推行列宁格勒的作法


法《今日巴黎报》说：十四国未能组成对付法国的“共同阵线”

出版日期:1966.06.10
         期次:2912
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法《今日巴黎报》七日刊登一篇文章，摘要如下：
十四国没有能组成一个北大西洋公约组织对付法国的一个真正“共同阵线”。因此，六国便在今天在布鲁塞尔举行的大西洋理事会会议上研究其它的关键问题。由于名为
“丹麦计划”的著名计划而提出的东西方关系问题。这是一个法律性的建议（丹麦部长们在最近访问美国期间都得“积极鼓励”提出这个建议），因为这是更加广泛得多的“腊斯克计划”的一部分。丹麦打算向苏联提出一个召开欧洲安全会议的计划。
实际上，这个计划的目的是向苏联和东欧国家提出在各方面进行谈判的建议：经济、贸易和政治方面。可以肯定，这些建议是在确定了戴高乐将军访问莫斯科之后和在法国极力表示愿意发展同东欧国家的对话和贸易之后提出来的。
腊斯克计划的暗中打算之一是试图向苏联表明，以美国为后盾组织起来的西方向它提出的建议要比单独一个国家向它（那怕是法国也罢）提出的建议更有吸引力。
在政治方面，腊斯克打算把东西方会议的计划与改组北大西洋公约组织相联系起来，这种改组将使这一组织“政治化”，据华盛顿人士认为，这种改组能使美国的伙伴们至少比较积极地支持美国的欧洲政策。因此，必须考虑这些伙伴的反应，法国的反应，更须考虑苏联的反应。

显示原版>>

Previous:美刊承认：美军事力量再强也难逃失败命运

Next:法大使同鲍尔讨论美军事设施撤离问题


法大使同鲍尔讨论美军事设施撤离问题

出版日期:1966.06.10
         期次:2912
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿七日电】国务院今天说，法国大使夏尔·吕塞和副国务卿鲍尔讨论了法国提出的要美国军事设施撤出法国的要求。
国务院发言人赖特说：会谈是“外交事务中的一次例行讨论。”他还说：“这次会谈涉及美国和法国政府之间必需的讨论——这是由于法国要求从法国撤出美国设施而必需的。”

显示原版>>

Previous:法《今日巴黎报》说：十四国未能组成对付法国的“共同阵线”

Next:北大西洋访华团会议结束并发表公报


广州水上居民翻天覆地的变化

出版日期:1966.06.10
         期次:2912
         版次:1
         栏目:\[头版]
副题:（日本）高野久好
文章正文:
【本刊讯】香港《大公报》七日译载高野久好（日本）一篇报道，题为《在广州访“水上居民”》，摘转如下：
很早就听说过去生活在珠江水上的广东“水上居民”，和日本的一些未开化部落一样，是受到歧视的人。这一回我有机会访问了这些“水上居民”。他们在解放后生活上发生了很大的变化，不再全家挤在一艘小艇上，而是搬进了新建的住所，他们在新社会完全没有遭到歧视，“水上居民”的生活发生了翻天覆地的变化。解放以前生活凄苦
解放初期，广州据说有六万八千水上居民，他们长期住在一万六千只小艇上，过着悲惨的生活。他们天天辛勤劳动却是难得温饱。“水上居民”们的卫生环境更糟，解放前河流满浮污物垃圾。夏季一到，河面臭气熏天。“水上居民”们的饮用水就来自河中，许多人死于传染病。他们死亡没有钱埋葬，就在黑夜里偷偷将尸体扔入河流或海中。
解放以后，“水上居民”生活的最大变化就是从此在岸上定居下来。解放初期，广州的六万八千“水上居民”已经有四万多人迁入了陆上新居。广州市已出现许多专为“水上居民”们盖的新屋，都是三层到六层的新建筑，“滨江新村”就是其中之一。这幢位于珠江畔的新建筑是去年夏天刚刚完成的，现在住有两千二百六十户，人数九千人。新村里有托儿所、幼儿园、小学。小学校是一幢四层的楼房，建筑得很漂亮。这对“水上居民”来说，是一件翻天覆地的变化。解放前他们的子女终年局促在小艇上，捱饥受冻，根本谈不上读书，几乎都是文盲，现在他们的子弟不仅普遍上了小学，许多人上了中学，甚至进入大学读书也不足奇了。政府关怀房租特低
过去“水上居民”一向不能和“陆地上的人”通婚，因为他们是受歧视的贫困者。现在这一界限已经打破，“水陆通婚”已数见不鲜了。为了照顾“水上居民”，广州市政府把“水上居民”宿舍的房租比一般住户减低两成，对生活有困难的还可以暂时不收房租。市政府还帮助“水上居民”安排多种副业生产，使他们增加收入。生活安定又受教育
我登门访问了“滨江新村”一个居民梁润好的六口之家。她是这一家人的主妇，已经五十岁了。她的丈夫在广州市航运部门工作，每月收入八十元。她自己在幼稚园工作，月入三十余元。她的大儿子在北京军事学院毕业后加入解放军，几个小的儿女都在上学读书。她们一家的日子过得很好。
梁润好和另一户主妇谭带的七口之家一起住着四大间房，另外有厨房、厕所、浴室等设备。这位谭带（五十三岁）过去也是“水上居民”，由于她肯为群众作事，她还被选为广州市的女人民代表。我会见了谭带的八十六岁高龄的母亲。这位从一生下来就在水上居住了八十五年的老人，亲口向我叙述了过去在水上生活的苦难。她说，过去“水上居民”们生下的孩子都要用绳子缚在小艇上，否则一个不小心，孩子就会掉到河里淹死。她目睹很多“水上居民”生活困难而饿死。“现在，”她笑着说：“我们搬进了新屋，再不怕大风大雨了，一住上岸之后再也不想回到艇上了。”锣鼓喧天市长亲迎
去年当谭带等一批批“水上居民”从小艇上搬入“滨江新村”时，广州市长曾生领着许多市民代表亲自欢迎“水上居民”。当时，岸上锣鼓喧天，巨幅标语上面写着：“欢迎水上居住的同志们上陆参加社会主义建设！”新旧社会对于“水上居民”来说，是多么深刻的感受啊！
广州市的“水上居民”，据说还有大约二万八千人，他们之中大多数住在离广州比较远的地区。市政当局正在继续兴建新的宿舍，迎接他们上岸居住。
随着中国大陆的解放，“水上居民”们在中国共产党的领导下彻底翻了身。他们有的参加渔业合作社，或者参加运输工作，生活一天比一天好起来。在不久的将来，广州所有的“水上居民”将成为历史的陈迹了。

显示原版>>

Previous:日参院副议长河野准备来我国访问

Next:巴基斯坦电台和通讯社说：东巴达卡等地局势已恢复正常


华沙条约国外长秘密会议结束

出版日期:1966.06.10
         期次:2912
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科八日电】据报道，东欧外长举行的历时三天的秘密会议今天闭幕。
但是人们预料，这些外长将在这里再停留一天，可能估计北大西洋公约组织在布鲁塞尔举行的会议的结果。
共产党人士说，华沙条约国会议已经结束。
他们说，十之八九不会就会议发表公报。
【法新社莫斯科八日电】从东欧人士那里获悉，华沙条约国外长今晚结束了他们在这里举行的会议。
他们的会谈讨论了今年七月将要举行的东欧最高级会议的议程。
但是这些人士说，他们还讨论了欧洲安全问题和包括越南问题在内的国际事务。
此间人们普遍认为，会议对于法国总统戴高乐即将来莫斯科进行的访问也给予了很大的注意。
这次会议是在苏联外交部斯皮里多诺夫卡宫举行的，会议结束后，苏联外长葛罗米柯今晚在莫斯科列宁山上的迎宾馆里举行了宴会。迄今对于会谈的结果没有透露任何消息。
【本刊讯】南斯拉夫《战斗报》八日以《可能提出举行欧洲会议的倡议》为题，刊登该报常驻记者发自莫斯科的一篇报道，谈华沙条约国外长会议，摘要如下：
关于昨天和今天举行的会谈，已获悉的可靠消息是：部长们对欧洲问题最为重视，即是指东西欧国家间关系的发展、整个德国问题、西欧某些国家（首先是法国）中的积极趋势、戴高乐即将对苏联的访问、为加强欧洲安全而提出的建议等等。
但是，在华沙条约国的外交界人士中可以获悉，在部长会议上还谈到了召开所有欧洲国家会议的条件，在这次会议上要讨论为加强欧洲安全而可能采取的步骤。上述外交界人士强调指出，在法国和某些斯堪的纳维亚国家都有人赞成召开欧洲会议。如果西方正式提出召开会议的建议，那将是很好的，但是，也不排除如下情况：考虑到西欧某些国家已有的愿望，华沙条约国将在莫斯科会议后正式提出关于召开所有欧洲国家（包括两个德国）会议的倡议。

显示原版>>

Previous:柯西金在莫斯科选民会上讲话

Next:苏驻日大使称：苏修愿同美帝和平共处


加拿大试验用高湿度使蔬菜保存较久

出版日期:1966.06.10
         期次:2912
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】美国《科学通讯》一月二十二日登载一条消息，题为《用高湿度可以使胡萝卜保存得较好》，全文如下：
如果把蔬菜储存在非常低的温度和高湿度中，新鲜胡萝卜可以保存达九个月之久，不会使新鲜性丧失，也不会有什么腐烂。
在由加拿大国家科学研究委员会进行的试验中，采用了一种“套层”储藏室，在这种储藏室中，冷却空气是通过套层，或者说是室内一道一道墙之间的空间，而不是通过储存面积本身流通的。
只有蔬菜产生的热是由空气流带走的。对湿度则注意保留。
这项研究的结果同人们普遍认为的高湿度会使新鲜蔬菜在储藏时腐烂格外多的看法恰恰相反。
试验证明，胡萝卜在华氏三十二到三十四度、湿度尽可能保持饱和状态时，保存的时间可以比目前商业上的做法长得多。研究人员确定，胡萝卜如果储存在百分之九十八到百分之百湿度中，可以保持质量，重量损失较少，而且腐烂不会增加。
利用套层、两道墙储藏室来保持高湿度，经过九个月之后，储藏在高湿度中的腐烂损耗总共是百分之十五，而储藏在低湿度中的则为百分之二十五。
还对卷心菜作了初步的储藏试验，迄今为止取得的结果表明，这种蔬菜可以跟胡萝卜储藏在同样的温度和湿度中约五个月，损耗一般说来是微不足道的。经过八个月的储藏后，损耗为百分之十五到三十。
这项试验已进行了三个储藏季节，以芹菜而言，用高湿度方法后储藏寿命增加了百分之五十。应用在苹果方面的结果也使人获得同样深刻的印象，在九月里摘下来的苹果到第二年七月里仍然象刚收下来时一样新鲜味美。
在现有的储藏设施中增加套层的费用，据说只比建造普通的储藏室贵百分之十五。

显示原版>>

Previous:苏《消息报》鼓吹推行列宁格勒的作法

Next:研制中的一种苜蓿捋叶机


柯西金在莫斯科选民会上讲话

出版日期:1966.06.10
         期次:2912
         版次:3
         栏目:\[第三版]
副题:声称“在当前条件下团结是十分必要的”
文章正文:
【路透社莫斯科八日电】苏联总理柯西金今天说，同中国共产党人在意识形态上的争端是可以克服的。
这位苏联领导人说，一切进步力量，特别是共产党国家的团结在当前世界条件下是十分必要的。
柯西金在竞选六月十二日要在莫斯科产生的最高苏维埃代表席位的时候没有向中国人提出具体的建议。
柯西金热情赞扬阿拉伯联合共和国是“中东和非洲广大地区的民族解放斗争和进步的发展的堡垒”。
他指责说，帝国主义者正企图利用中东对苏联采取侵略行动，但是他说，埃及和其它友好国家准备同俄国在一起斗争以维护互不干涉的原则。
他呼吁印度和巴基斯坦“作出一切努力来履行塔什干宣言的主张，因为这符合它们两国人民的切身利益”。
【美联社莫斯科八日电】柯西金还在他的讲话中简短地提到外交政策时谈到了欧洲安全措施的重要性。
但是他们并没有利用这个机会建议举行一次东西欧正式会议，这种会议将排除美国参加。
苏联人提出过这样的建议。据报道，本周在这里举行秘密会议的外长正在考虑提出这些主张，但是这要取决北大西洋公约组织在布鲁塞尔举行的会议对这一主张的反映。
柯西金在谈到欧洲安全时没有提法国总统即将在二十日举行的访问。
柯西金讲话的主要部分谈的是国内问题。他强调要努力改善苏联商店中的消费品的质量和数量。
【合众国际社莫斯科八日电】柯西金在照本宣读事先准备好的讲稿的七十五分钟讲话中还提到下述几点：
——他最近对埃及的访问使他相信这个国家“是中东和非洲的重要的进步基地”。
——苏联“坚决支持”古巴反对在那里发生的“新的挑衅行动”。
柯西金的措辞谨慎和低调的讲话在他省略的和他提到的方面都是引人注目的。
他差不多没有谈到德国问题，很温和地提到了中国，而且对于目前同罗马尼亚在改组华沙条约组织机构问题上发生争端只字未提。
他要求提高工业生产和建造更多的房屋，斥责导致偶而出现的食品缺乏的官僚主义，答应提供更多的消费品，要求加强对于罪犯的法律制裁，批评了学校和医院的拥挤现象。
但是他讲话中的对外政策部分大部分谈的是越南问题。

显示原版>>

Previous:丁一权声称：阮高其已正式要求朴集团派遣空军

Next:华沙条约国外长秘密会议结束


美刊承认：美军事力量再强也难逃失败命运

出版日期:1966.06.10
         期次:2912
         版次:4
         栏目:\[第四版]
眉题:美帝战略东移重新进行军事部署
文章正文:
【本刊讯】美国《时代》周刊三日刊载一篇文章，摘要如下：
正如国防部长麦克纳马拉所指出的美国的全球战略重点已明显地转到远东去了。在远东，美国不仅在南越及其附近，要驻扎大约三十三万军队，而且面临着红色中国绝不妥协态度和新游击战争的威胁。因此，参议院民主党领袖曼斯菲尔德及其同僚共十六人，已经建议大量削减驻在欧洲的美国地面部队。
战争的传统样子已经急剧改变，而且还在不断改变中。
为了适应这些改变，美国就必须巧妙地运用本身不断发展的军事机器。
所谓核死亡的威胁将阻止共产党的公开“侵略”并使世界相安无事的理论已经过时了。美国必须拥有各种手段，以适当的武力来对付各种水平的“挑衅”。这个概念仍是美国今天的基本军事政策。
大部分专家已同意下列几个主要军事结论，可以作为六十年代和七十年代军事政策的指南。首先是美国和俄国发生直接核冲突的威胁，在可以预见的将来已经完全消失了。其次，国际麻烦的中心，将继续留在亚洲。第三是美国不能撤出驻在欧洲的地面部队，起码是不能完全撤出或很快撤出。第四，美国在短期内，不能大量削减自己的军事力量。第五是今后的战争，大部分将是各种各样的灌木林式战火。
根据这些假定，美国正在重新安排本身的军事部署。在越战的压力下，五角大楼已经下令从欧洲抽调出三万名美国军官和特种兵员了。军事技术方面也在逐渐适应新的需要。
与此同时，五角大楼正在越南试用许多军事技术和设计。陆军“有限度战争实验所”已经把二十二套技术和设计运到越南试用，包括直升机的“树顶着陆台”在内，而且目前还在研究另外八十五套军事技术和设计。
在军事部署中的其他许多改变，正在进行中。
此外，美国将在一九六八年以前，增加战略性导弹力量，使洲际导弹增加到一千七百一十枚，包括六百五十六枚由潜艇发射的“北极星”导弹在内。目前，五角大楼还在发展一种叫“民兵三号”的洲际导弹，这种新导弹将比现有的导弹，具有更加实用的射程、爆炸力和目标的灵活性。
所有这些，尽管给人留下深刻的印象，但是，仍然不能构成一个完整的军事部署。在这一点上，美国已从越南取得许多教训，其中最重要的一个教训是：军事手段不管多么强大，多么有技巧，都不足以阻止战争或赢得战争的胜利。国防部长麦克纳马拉在蒙特里尔发表演说时承认，在一个贫富悬殊的世界里，单靠军事力量是不可能买得安全的。

显示原版>>

Previous:图片新闻：用喷射火焰给玉米地除草

Next:法《今日巴黎报》说：十四国未能组成对付法国的“共同阵线”


缅农民设计性能优良的小麦脱粒机

出版日期:1966.06.10
         期次:2912
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【新华社仰光五月二十五日电】据缅甸报纸《人民报》最近报道：两个缅甸农民发明了一种小麦脱粒机，比外国进口的小麦脱粒机好得多。
发明者是上缅甸实皆县的农民吴觉翁和他兄弟吴登昂。
他们发明的脱粒机能够给一捆捆的小麦脱粒，直接把麦秆和麦穗分开。外国进口的脱粒机只有在把麦穗切碎之后才能脱粒。
有些切过的麦子在脱粒以后，重量就会减轻。新发明的小麦脱粒机没有这种缺点。它价格低廉，工作效率很高，农民很感兴趣。

显示原版>>

Previous:研制中的一种苜蓿捋叶机

Next:图片新闻：用喷射火焰给玉米地除草


日参院副议长河野准备来我国访问

出版日期:1966.06.10
         期次:2912
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京八日电】参议院副议长河野谦三，将在这次国会会议刚刚结束的二十九日，以日本陆上竞技联盟会长的资格访问中国。对于这位副议长访问中国，在自由民主党内部也有人根据政治上的理由表示反对。但政府和自由民主党领导人对于河野完全不打算谈及政治、而只以积极促进日中两国体育交流为目的的想法，表示同意，由田中干事长正式通知河野，因而才决定实现访问中国。河野副议长不久将拜访佐藤首相，表示要访华的意思。

显示原版>>

Previous:《香港夜报》发表评论说：这次文化大革命有奔腾万丈之势

Next:广州水上居民翻天覆地的变化


释智光绝食抗议美对越政策

出版日期:1966.06.10
         期次:2912
         版次:2
         栏目:\[第二版]
副题:释心珠鼓吹采取“ 非暴力”行动
文章正文:
【路透社顺化九日电】释智光指责约翰逊总统试图通过恐怖主义的办法把殖民主义强加在南越身上。
释智光昨天开始在这个北方佛教根据地举行不定期绝食，他在给约翰逊的信里说，最近的事件使这个城市和附近地区变成一个“烈火熊熊的监狱”。
他在信里问道：“你怎么还能谈论我国人民的主权和自由呢？”这封信也写给阮文绍和阮高其。
“你的罪行和阴谋只能同法国在越南实行一世纪的殖民主义统治相比。”
他要顺化市长潘文科负责他在市政厅绝食期间里的安全。
【美联社顺化八日电】释智光今天开始绝食，作为对西贡政府和美国执行支持西贡政府的政策的抗议。
美国人士说，据说，释智光准备绝食直到约翰逊总统改变他对越南的政策。
【法新社西贡七日电】化道院今天决定解散“佛教力量”机构。这个机构是为了在政治危机高潮领导反政府斗争而成立的。
这一决定是在释心珠主持的会议上作出的。
看来这表明，释心珠和释护觉领导的温和派赢得了胜利。
化道院决定成立“保护佛教委员会”以取代“佛教力量”机构。新委员会将由释心珠和化道院的理事会率领。
【美联社西贡八日电】化道院的温和派领导人今天号召停止骚乱和人的牺牲。他说，这些活动“目前不合时宜”。
然而，释心珠重申，好斗的佛教集团的目标是推翻阮高其政权。
他在一则声明中说，这将本着“非暴力精神”来实现。这个和尚说，所有那些违反关于示威的禁令的人都将“对佛教机构负全部责任”。

显示原版>>

Previous:阿联和叙利亚签订贸易协定

Next:丁一权声称：阮高其已正式要求朴集团派遣空军


苏《消息报》鼓吹推行列宁格勒的作法

出版日期:1966.06.10
         期次:2912
         版次:3
         栏目:\[第三版]
眉题:列宁格勒商业部门搞星期日停止营业
文章正文:
【本刊讯】苏联《消息报》四月十二日刊登叶夫根尼·克里格的《星期日商店不开门》的文章，摘要如下：
星期日，我来到了列宁格勒，这一天我没有任何事，于是就按照许多客人的习惯，决定买三两样东西。我???Q到涅瓦大街的一个不大的商店——关门。我到另一个商店——也关门。我去到商场，去到列宁格勒商店，去到劝业场——关门，关门，关门。我开始抱怨起来，可是我忽然恍然大悟：这意料不到的困难可以使我免得在商店之间??来??去，而星期天的确是个星期天了。
第二天我到列宁格勒苏维埃执委会去找主席伊萨耶夫，他请我到商业总局第一副局长卡什捷梁的办公室去谈，他们两个说，的确，星期天列宁格勒所有商店、百货店和小摊统统关门。
列宁格勒苏维埃从去年十一月十五日开始实行了所有市内商店和百货店的休息日，而集体农庄市场上的商店除外。在这次极其大胆的改革之前，店员们有牢骚——休息天也要站柜台，不能和亲人们一起玩，因此商业系统里职工流动性很大，工作人员跑到其他系统里去；一般说来，商店缺少的店员达一万名。现在，他们爱这行了，因为他们可以同所有公民一样地休息，而如果人们对工作有了兴趣，那么，对他们的要求就可以更多些。
列宁格勒人的经验值得研究。当然，这未必适用于莫斯科，因为它有好几十万外来的和过路的旅客，他们是在换车换飞机之间的时间来光顾首都商店的。
但是，对于所有其他城市来说，列宁格勒的改革是特别有意思的。

显示原版>>

Previous:俄罗斯联邦治安部长承认流氓活动猖獗

Next:加拿大试验用高湿度使蔬菜保存较久


苏驻日大使称：苏修愿同美帝和平共处

出版日期:1966.06.10
         期次:2912
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《读卖新闻》五月三十一日刊载了一条消息，标题是《正力社长同苏联大使恳谈，美苏合作，争取世界和平》。全文如下：
《读卖新闻》社长正力，三十日中午邀请苏联驻日大使维诺格拉多夫到东京有乐町读卖会馆内贵宾室，恳谈约三个小时。在座的还有一等秘书伊凡·切尔诺夫、《读卖新闻》社副社长小林、《报知新闻》社长正力、日本电视台台长清水等人。
他们围着日本餐的餐桌，始终亲切地进行谈话，从贵宾室悬挂的富士山画谈起，直到报纸、电视、以及国际和平的问题等，话题范围很广泛。正力社长特别讲话说，“为了实现世界和平，苏联和美国必须合作。”维诺格拉多夫大使说：“作为结论来说，我愿意同美国人和平共处。”

显示原版>>

Previous:华沙条约国外长秘密会议结束

Next:谢列平在蒙党十五大鼓吹“共运团结”


图片新闻：用喷射火焰给玉米地除草

出版日期:1966.06.10
         期次:2912
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
原图片说明：用火来清除杂草——联合化学公司正在一块试验田里示范火焰耕作法，这是一种采用的人越来越多的除草方法，用的是一个巨大的活动喷火炬。玉米杆的粗壮程度足以经受得住热量，但是杂草经不起这个热度就可以除掉。

显示原版>>

Previous:缅农民设计性能优良的小麦脱粒机

Next:美刊承认：美军事力量再强也难逃失败命运


谢列平在蒙党十五大鼓吹“共运团结”

出版日期:1966.06.10
         期次:2912
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科八日电】谢列平今天在这里刊登的一项讲话中说，加强世界所有共产党人在反对“帝国主义”、特别是“美帝国主义”斗争中的团结是“当代最迫切的要求”。
塔斯社报道，谢列平的这番话是昨天在乌兰巴托召开的蒙古共产党第十五次代表大会的会议上讲话时说的。
他又说，苏蒙两党“在关于对外政策和世界共运发展的问题上意见是一致的”。
他特别攻击了美国对越南和古巴的态度。
他说，“苏联将继续给予我们的越南兄弟争取自由和祖国独立的斗争以必要的和越来越多的援助。”

显示原版>>

Previous:苏驻日大使称：苏修愿同美帝和平共处

Next:最近一些企业又恢复六天工作周


研制中的一种苜蓿捋叶机

出版日期:1966.06.10
         期次:2912
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】美国《农业研究》四月号报道：每一个苜蓿种植者都希望有办法可以在收割时防止大量的叶子损失，目前他的问题也许能够在一种研制中的试验性机器里找到答案。
这种拖拉机牵引的机器在实地试验中可以把百分之九十的叶子捋下收集起来。被捋去叶子的茎可以再长出叶子，然后再把叶子捋去。
关于重长叶子的研究仍然是初步的，但是工程师们认为捋两次是可能的，然后把茎收割下来作粗饲料。如果情况证明是这样的话，那么这种新的收割方法将大大增加这种作物的价值。苜蓿叶子是高蛋白低纤维的饲料，茎是有用的粗饲料。
这种试验性的机器是商业上的铡草机的改型。捋叶机由两个改制的轧碎滚筒组成，一个十二英寸的在上面，是光滑的钢做的，一个八英寸的在下面。
滚筒之间的空隙和滚筒的旋转速度可以调整，以控制被捋下来的叶子中茎的数量，从而控制了产品的质量。原来在滚筒后面装有一个箱子随捋叶子随收集，但是在一九六五年改为把叶子升起抛送到跟在后面的车上。

显示原版>>

Previous:加拿大试验用高湿度使蔬菜保存较久

Next:缅农民设计性能优良的小麦脱粒机


印报惊呼卢比贬值将引起印度物价暴涨印度屈从美国压力将产生严重政治后果

出版日期:1966.06.10
         期次:2912
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《印度快报》的金融编辑六日在题为《痛心的决定》的文章中说：“在财政部长和计划部长几次坚决否认之后而出现的印度卢比的贬值，是一个痛心的决定，它不会使作出这个决定的人获得荣誉，预料也不会使国家的经济获得任何好处。
“这是国家必然要为以下作法付出的代价：恣意进行庞大的计划，政府无节制地开支，以及若干年来不量入为出地生活。这显然是我们为目前正在从世界金融机构和从西方国家寻求的大规模外援所付出的代价，印度政府不得不向它们的压力屈服。”
它说，“如果政府能够对自己和对各邦实行财政纪律，能够量布裁衣，那么本来可以不用吃目前这丸苦药。”
六日的《政治家报》在报道印度财长乔杜里五日夜里的特别广播时说，“乔杜里在为政府贬值卢比的决定辩解时说，总的物价水平比十年前高百分之八十……其它国家的物价没有上涨到这种程度，因此，印度的出口在外国市场上遇到越来越大的抵抗。
“在过去几年中，印度试行了几种办法，例如对出口进行补助，实行进口权计划，最近则实行了捐税贷款证。但是，这些办法只取得了有限的成功，因为印度的困难并不是暂时性的，而是较为基本的困难。”
【本刊讯】印度《爱国者报》六日说：“卢比贬值所产生的第一个影响一定是物价暴涨，特别是进口品的价格，按卢比价值来计算，进口品价格将自动上涨将近百分之六十。”它还说：“贬值马上会产生的影响是，这个国家不得不为进口物资支付更多的款项——增加百分之五十七——这将使我们的工程项目开支以及依靠进口零件、部件和原材料的工业生产费用增加。这必定加强经济方面的通货膨胀的压力。
“在出口方面，这个国家在国外市场从现有出口品所赚得的收入以价值来说将下降一半以上。我们也许能够为某些货物找到外国市场，但是要能够向这些市场提供货物，印度就需要在经济方面出口数量大得多的货物。
“对外贸易的平衡将不易保持。甚至根据官方的计算，也需要增加七十亿卢比的外援缓冲基金来消除贬值所造成的打击。”
这家报纸还报道：“一位著名的国大党领导人在星期日（五日）说：
‘我们的独立在哪里？’他说，印度屈从于西方压力的情况不久将使它成为西方的一个卫星国。
“他认为，贬值对国内物价所产生的影响将使人民无法承受，对国大党在下次选举中的机会产生不利的影响。”
它报道：“在这项决定宣布以前，总理英迪拉
·甘地夫人召开了一次部长会议的成员会议。她警告国务部长和副部长们准备应付这项决定所受到的批评。”
这家报纸说：“一位重要的政府经济顾问亲口说过，利弊权衡一下，贬值的不利方面可能远远地超过它可能产生的好处。
“这项决定的政治影响更为糟糕得多。这是印度为了获取援助向世界银行和美国压力所作的一系列让步中最后的和最剧烈的行动。从民气和国家的尊严以及我们建立在不结盟基础上的国际关系来看，这种屈从于外国压力的做法所产生的后果是不能轻易忽视的。”

显示原版>>

Previous:布托动身去雅加达

Next:《印度快报》说：卢比实际贬值比政府宣布的大得多


智利《先锋报》报道：秘鲁游击战争正继续坚持中

出版日期:1966.06.10
         期次:2912
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】智利《先锋报》今年二月号上刊登题为《斗争在秘鲁继续着》一文，全文如下：
资产阶级报纸对一月十日“路易斯·德拉普恩特”城市民兵队所进行的警告和武装宣传活动避而不谈。这些活动证实了左派革命运动有战胜一切困难继续进行游击斗争的刚毅意志和能力。
这些活动表明左派革命运动特工队干得很出色，因为至今为止，还没有查出该组织任何一个成员的名字。手忙脚乱的政治警察已逮捕了数以百计与城市民兵队完全无关的学生和左派人士，对他们提出了控告。
根据我们收到的直接消息，不久，城市中进行的革命战争将会更加激烈。
在农村，斗争在继续进行。最近，与厄瓜多尔接壤地区的边防驻军出动八千人，对“塞萨尔·巴列霍”游击队实行“战略包围”。每天，几十架飞机在广大面积上空进行空中摄影或轰炸，甚至于用凝固汽油弹烧毁一些森林。
同时，国民警卫队逮捕了数十名同游击队组织毫不相干的农民，罪名仅仅是他们有同情左派革命运动的嫌疑。尽管这一切暴力运动，但是“塞萨尔·巴列霍”游击队突出了包围，安然无恙。秘鲁农民同情、关怀和积极帮助游击队，并掩护他们免受镇压。

显示原版>>

Next:安哥拉武装斗争扩及南部地区


最近一些企业又恢复六天工作周

出版日期:1966.06.10
         期次:2912
         版次:3
         栏目:\[第三版]
眉题:苏企业实行所谓「五天工作周」碰到很多困难
文章正文:
【本刊讯】苏《真理报》四月二十七日发表了一篇题为《为了人的利益》，副题是《五日工作周需要进行仔细地准备工作》的文章，摘要如下：
在苏共第二十三次代表大会上提出了关于企业改行有两个休息日的五日工作周的问题。这为改善劳动条件和职工合理的使用自己的自由时间创造了新的可能。
改行五日工作周要求企业本身和与工业工作和劳动人民服务有关的所有机关和组织进行仔细的准备工作。只有在这种条件下才能取得成就。在乌克兰，已经改行了新的劳动制度的工厂约有百分之十的工厂又恢复了六日工作周。主要原因是：没有进行必要的准备工作。
正式原因是装备的工作做得不好和提高劳动生产率的速度降低了。实际上也有过这种现象。但是问题不在五日工作周，而在组织上的缺点。在工厂中采取了不固定的轮班制，在这种情况下几乎完全取消了用于预防性维修、清洗和润滑设备所必要的班与班之间的间隔。因此，大大地增加了机器的停车现象。城市的交通运输也没有适应新的工作制度，虽然，工厂位于市郊区。
使市区和郊区交通运输的行车时间，以及夜校、保育机构和文化福利设施的工作规则适应上下班的新时间是非常重要的。但是，要考虑到，如果只是城市的某些企业改行五日工作周的话，必然会在改变交通运输运行计划方面产生困难。
八小时工作日的五日工作周使少年劳动规定复杂化。根据劳动法，少年应该在生产中每天从事四小时到六小时的工作。在五天内他们只能作完二十到三十个工作小时，而不是规定的二十四到三十六个工作小时。必须找到解决这个问题的正确办法。
由于改行新的工作制，就须要对劳动法进行某些修改和补充，这里所指的是各种法律条款，算作工作日的各种优待，基本休假和额外休假的时间，在退职时发放退职金等。

显示原版>>

Previous:谢列平在蒙党十五大鼓吹“共运团结”

Next:俄罗斯联邦治安部长承认流氓活动猖獗


巴报报道：苏表示愿向巴基斯坦提供武器

出版日期:1966.06.11
         期次:2913
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】巴《黎明报》九日报道：今天从外交人士获悉，苏联已表示愿意按照向印度出售武器的那种条件向巴基斯坦出售武器。
巴基斯坦一直向苏联指出由于印度获得苏联武器而在这个地区造成的不平衡状态。
据悉苏联领导人已向巴基斯坦表示他们愿意根据和俄国向印度提出的条件完全一样的条件向巴基斯坦供应类似的武器和装备。
据悉，购买武器的信贷将和苏联采油机器信贷一样，收百分之二点五的利息。
鉴于莫斯科的最新决定，巴基斯坦可能要决定应从苏联购买的武器和装备的类型。

显示原版>>

Previous:柯西金在向选民讲话中透露：苏有的地区曾发生粮食供应中断现象

Next:帕夫洛夫将率苏青年代表团去日本活动


大西洋集团内部矛盾无法解决

出版日期:1966.06.11
         期次:2913
         版次:4
         栏目:\[第四版]
副题:合众社承认大西洋集团风雨飘摇，前途仍是个大问号
文章正文:
【合众国际社布鲁塞尔九日电】（记者：汉斯莱）北大西洋公约组织外交部长们暂时修补了联盟，决定把它的军事总部从巴黎迁往比利时；同时推迟了在法国在该组织内的奇特新地位问题上同法国摊牌。
北大西洋公约组织十五国理事会经过两天讨论之后于星期三晚间发表了一项公报，从这项公报中可以突出地看出这几点。会议大部时间都用来辩论法国在七月一日退出北大西洋公约组织军事机构之后如何在德国保持它的驻军的基本规则。
美国官员承认，这里的行动仅仅是推迟了同法国就它同北大西洋公约组织的新关系上的最后摊牌。
【合众国际社布鲁塞尔九日电】在北大西洋公约组织外长们今天回国时，联盟存在了下来，但是飘飘摇摇了。它的前途仍然是一个大问号。
他们在推迟——至少是暂时的推迟——了同法国的最后摊牌之后于昨晚结束了历时两天的北大西洋公约组织部长理事会会议。
但是大多数盟国的外交官员预料在今后几个月，或甚至数周内会发生摊牌——也许在法国总统戴高乐在七月初从莫斯科回国以后不久发生摊牌。
预料不仅在法国驻德国部队在七月一日撤出北大西洋公约组织司令部以后这些部队的前途问题上会发生摊牌，而且预料今后几个月将表明，戴高乐是否会保持同联盟的哪怕是最低限度的政治和军事合作。
【法新社巴黎九日电】许多报纸今晨发表社论评昨天在布鲁塞尔就法国军队留驻德国问题的程序达成的协议。
《费加罗报》写道：法国三月七日的决定所提出的所有备问题依然存在，这些人和那些人的暗中打算也依然存在。在这方面，各代表团作出的互相的矛盾的反应是意味深长的。大家共同一致地确认，公报所说的双边和多边谈判将是十分困难的。

显示原版>>

Previous:匈照会西德表示愿同西德建交

Next:腊斯克又去西德和英国活动


菲美开始谈判军事基地问题

出版日期:1966.06.11
         期次:2913
         版次:2
         栏目:\[第二版]
眉题:在菲律宾舆讨对美基地不满情况下
文章正文:
【美联社马尼拉九日电】美国大使布莱尔同外交部长拉莫斯星期四（九日）开始就美国在菲律宾的基地这个棘手的问题举行谈判。
菲律宾政府召集这次会议是为了重新商讨在一九四七年缔结的协定，这项协定规定美国在吕宋三个重要的战略军事基地拥有九十九年的租借权。
布莱尔和拉莫斯在外交部秘密地会谈了一个小时。
因国会和马尼拉报纸批评的美国基地而激怒的菲律宾政府要求缩短基地租借协定的期限。
菲律宾政府还要谈判：
——让出某些基地的土地，特别是在马尼拉附近的桑莱岬空军基地，靠近马尼拉湾入口处的苏比克湾海军基地与约翰·黑营。
——给基地上三万三千名菲律宾劳工增加工资，一些菲律宾政治家正竭力要求同工同酬。
——制订有关基地上的美国雇员的税收、移民和关税等条例。
——明确解释有关美国使用菲律宾南部马克坦空军基地的协定。
外交部的一位官员说，布莱尔和拉莫斯一致同意讨论这些悬而未决的分歧问题，其目的在于把两国政府间现有的友好关系置于“更牢固的基础上”。

显示原版>>

Previous:美一侵越军事头目：惊呼美在南越处境空前危险

Next:南越傀儡头目开会


共同市场六国核工业的就业人数

出版日期:1966.06.11
         期次:2913
         版次:4
         栏目:\[第四版]
文章正文:
【德新社慕尼黑五月二十六日电】欧洲原子能联营在代表大会上报告说，从一九四二年到一九六五年间，全世界民用核研究机构只发生了二十四超事故，死了八人，伤了四十九人。报告说，共同市场的六个成员国目前在核工业方面就业的人数有两万，在核研究机构就业的约有四万。预料，到一九八○年大约将增加到二十二万。

显示原版>>

Previous:缅制成造船用轨道桥式吊车

Next:苏科学家研制海上驱雾的液体


古巴遭到飓风袭击

出版日期:1966.06.11
         期次:2913
         版次:3
         栏目:\[第三版]
文章正文:
【美联社迈阿密八日电】阿尔马号飓风已使古巴未割的甘蔗陷在泥里，这次的收成可能比卡斯特罗定的指标低两百万吨。
哈瓦那电台报道，大雨使十一家仍然在开工的糖厂中的大部分厂的工作陷于停顿。
哈瓦那电台说，到星期二为止，总产量为四百四十三万六千三百三十六吨。
电台说，工人把甘蔗背到糖厂里去，因为陷在泥里的卡车不能开进田里去。广播又说，停止生产的厂可能这个季度不复工了。
【路透社哈瓦那八日电】阿尔马号飓风今天到古巴，刮断了电线，拔除了果树，吹塌了农村的房子，现在正向哈瓦那方面前进。
阿尔马号飓凤袭击了海岸，下了倾盆大雨，风力每小时为一百英里，使潮水涨上低洼的海岸。
迄今这里没有听说在陆地上有人死亡。
阿尔马号飓风在洪都拉斯造成七十三人死亡。然后它更加厉害地刮向古巴西海岸。
【合众国际社哈瓦那九日电】阿尔马号飓风刮过这个共产党岛屿的西部，至少死了十一人，财产和庄稼的损失达数百万美元。
卡斯特罗总理同一批政府的专家视察了受灾地区，以拟订救济和恢复计划。这些计划包括安排由于阿尔马飓风而从低地搬出来的十一万五千人。
哈瓦那的主要损失似乎是：房屋刮掉屋顶，电线掉落下来，树木拔除和广告牌掉下。
古巴共产党发言人何塞·阿尔贝托·纳兰霍说，政府将调十万人在今后十五天里去受灾的内地工作，以帮助进行救济和恢复工作。
【美联社哈瓦那九日电】共产党哈瓦那省委发表了该省的损失的详细情况：
被刮掉的作物包括一万三千四百英亩香蕉树，一万八千零九十英亩谷物和同样大面积的果树。大风吹塌了九十六所烟草仓库，但是烟草已搬到别处去了。
在哈瓦那市内，几百棵树倒下，好多窗子刮掉。市内一部分地方无电，到今天早上才恢复。市内自来水系统也受损。
哈瓦那电台说，在哈瓦那省南海岸，海潮冲上岸，据称贝胡卡尔镇的损失是无法估计的。另一个小镇瓜尼马尔被海水卷走。在比那尔德里奥省，二万多居民撤离了低洼地区。

显示原版>>

Previous:苏渔业部长去日活动

Next:英报认为捷共十三大反映捷内部矛盾重重


卡拉伊鼓吹同西方合作

出版日期:1966.06.11
         期次:2913
         版次:3
         栏目:\[第三版]
文章正文:
【美联社布达佩斯七日电】匈牙利总理卡拉伊在一篇重要的政策讲话中呼吁重新努力建立国际共运的“行动一致”，而不顾现有的争端。
卡拉伊在布达佩斯匈牙利共产党总部对党政领导人讲话时还主张加强同西方国家的经济合作。
卡拉伊说，共产主义运动的团结并不要求观点的完全一致，公认的事实是：
“各个共产党都有平等权利，都是独立的，都是首先对本国的工人阶级负责的。”
他接着说：“然而，它们对国际工人阶级也负有责任……独立和自决不能说就是孤立。”
他说，他欢迎共产党国家和西方国家之间的和平共处以及经济和文化的合作。他说，这是“避免世界热核战争的唯一途径”。

显示原版>>

Previous:英报认为捷共十三大反映捷内部矛盾重重

Next:匈照会西德表示愿同西德建交


柯西金在向选民讲话中透露：苏有的地区曾发生粮食供应中断现象

出版日期:1966.06.11
         期次:2913
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】塔斯社八日报道了柯西金在选民大会上的讲话，现把他谈到的国内问题摘载如下：
柯西金指出，新选出的苏联最高苏维埃，将通过五年计划法（一九六六年至一九七○年），计划法将确定“整个我国经济的发展和人民福利的提高”。经济问题方面的许多立法准则都将重新审查。将使它们符合于苏共中央九月全会（一九六五年）制定的国民经济的新的管理体制。
柯西金说，苏联近几年来在加强社会秩序和法制、改善法院、民警局的工作方面作了大量的工作。民警的人数增加了。
柯西金在谈到提高苏联人的生活水平时说：“现在，国内所有地区的粮食供应正常了。建立了必要的储备以正常地供应饮食品。如果国内某个地区还发生对居民的粮食供应中断的现象，那么，这不是由于食品不足，而是由于供应的组织不好。”
在苏联，居民的支付能力的需求正在迅速发展。但是目前还不是对所有工业品的需求都能完全满足。在新的五年计划中，对轻工业和食品工业的投资将比上一个五年几乎多一倍。
苏联近来所采取的经济措施，它的第一批果实现在已经感觉到了。柯西金说，经济改革的影响将不断增长。
使劳动报酬制度符合于刺激劳动生产率的任务，促进加速技术进步和提高产品质量，这有利于社会，有利于每个工作人员。

显示原版>>

Previous:李普曼鼓吹苏美加紧勾结共同反华

Next:巴报报道：苏表示愿向巴基斯坦提供武器


可以折起来的剪刀式桥梁

出版日期:1966.06.11
         期次:2913
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美新处在英国出版的《科学展望》四月号登载一条消息，题为《美国陆军的“剪刀桥”》，摘要如下：
在大战时期英国陆军工兵以几小时的功夫架在河上和弹坑上作紧急过渡用的“贝雷桥”，现在已有了一个继承者——美国陆军的“剪刀桥”。美国这种桥可以迅速地横跨任何宽达五十八英尺的豁口。在不用的时候，这种“快速”桥可以象小刀子那样折起来躺靠在装甲运输车上，因此是百分之百可移动的。
“剪刀桥”和它的运载车最近都已在马里兰州美国陆军的阿伯丁试验场作了示范演习。
这种新式的“剪刀桥”可以承受很重的交通货物运输。这种新式“剪刀桥”的极大的机动性意味着在遇到洪水和地震等自然灾害时，它可以迅速地开往出事地区。

显示原版>>

Previous:南社盟六大七日开场

Next:外电外报自华盛顿报道：美将向南越增派十万炮灰妄图挽救失败


腊斯克又去西德和英国活动

出版日期:1966.06.11
         期次:2913
         版次:4
         栏目:\[第四版]
文章正文:
【美联社波恩九日电】消息灵通人士说，美国国务卿腊斯克今天要求西德政府领导人补足他们为驻德美军担负的费用的不足部分。
腊斯克自布鲁塞尔飞此后立即同艾哈德、施罗德及吕布克举行会谈。
政府主要发言人冯·哈塞对记者说，腊斯克和艾哈德会谈了一小时，在会谈中他们讨论了“经济问题”和其他问题。
冯·哈塞说，“他们对会议结果表示满意。”
他们讨论的其他问题包括“东西方关系，其中有中国和远东、越南及‘肯尼迪回合’谈判”。
腊斯克定于今晚离此去伦敦。
【法新社波恩九日电】腊斯克今天在这里同西德领导人进行了简短的会谈，消息灵通人士说，他们讨论了艾哈德今夏去华盛顿访问的计划。

显示原版>>

Previous:大西洋集团内部矛盾无法解决

Next:特勒说：西德地位将进一步提高


李普曼鼓吹苏美加紧勾结共同反华

出版日期:1966.06.11
         期次:2913
         版次:3
         栏目:\[第三版]
眉题:苏领导把月球照片送给美并给约翰逊一封信
文章正文:
【法新社华盛顿九日电】国务院今天宣布，苏联最近把“月球九号”拍摄的一系列照片交给了国务院。
国务院发言人麦克洛斯塞说，这些照片是苏联驻美大使多勃雷宁从莫斯科带来的。他还带来苏联最高苏维埃主席团主席波德戈尔内给约翰逊总统的一封信。信的内容没有发表。
麦克洛斯基说，他对苏联的态度感到高兴，说这些照片肯定具有科学价值。他追述说，上周，当“观察者号”在月球软着陆时，约翰逊总统说，他将把美国火箭拍摄的月球照片交给一些政府。这些照片已交给苏联政府。
这位发言人还追忆说，近几年来，美国和苏联一直交换科学情报。
【本刊讯】美《纽约先驱论坛报》八日刊载李普曼从华盛顿发的一篇报道，摘要如下：
参谋长联席会议主席惠勒将军星期日说，美国在越南作出的努力是要建立能够维持和平的均势。
我们必须认为，惠勒将军是指建立可以制止和遏制赤色中国扩张的均势。他必然是指，我们在越南作战的目的是建立反对中国人的均势。假定这是我们的目标，我们在亚洲的战略和外交政策是多健全和多有效呢？
从我们干预之初起，我就认为我们的政策是不健全和并不有效的。这个信念并不来自个人的专门知识，而来自长期了解美国在战略上一贯反对在亚洲大陆上进行地面战争。
要建立反对象中国这样一个亚洲大国的均势，具有高级战略性的首要考虑是寻找和建立美国力量的稳固基础。在我看来，美国决不可能在大陆上找到牢固基地。从这个基地本身必须考虑到这个事实，中国没有海上力量，我们有强大的海空力量。从安全观点看，越南易受来自印度支那整片土地和中国本身的进攻，因此对美国力量是一个特别不合适的基地。
此外，在亚洲的美国力量的基地必须是巩固的，那就是说，它并不建立在因驻有大量美国人而感到压抑而要我们离开的人民中间。越南是一个政治沼泽地。在大陆上的任何其他地方，如果用于地面战争都将证明是一个沼泽地。
在执行均势政策时，始终要有这种主要的考虑，就是同敌人的敌人取得谅解。当英国在欧洲采取均势政策时，它从来没有忘记这一点。
对我们来说，在中国问题上，首先需要的，过去是，现在仍然是同苏联合作，苏联是中国在亚洲大陆内部的强大对手。

显示原版>>

Previous:洛奇同释心珠举行密谈

Next:柯西金在向选民讲话中透露：苏有的地区曾发生粮食供应中断现象


路透社报道：尼雷尔给坦执政党年会一份备忘录

出版日期:1966.06.11
         期次:2913
         版次:2
         栏目:\[第二版]
文章正文:
【路透社达累斯萨拉姆九日电】尼雷尔总统今天警告坦桑尼亚人，不要因为过去的殖民做法而过份怀疑西方。
尼霍尔在提交给执政的坦噶尼喀非洲民族联盟执行委员会年会的一份备忘录中，拒绝了坦桑尼亚是反西方的说法。
他说：“由于我们过去不得不同西方帝国主义进行斗争，所以我们完全意识到它并且很关心保卫我们自己，不使它复活。”
这位总统又说：”但是我们对其他形式的帝国主义就意识得不那么清楚，因此我们的一些人只是在一方面过于敏感，认为只要他们不同意英国或美国所作所为，他们就是在保卫他们的国家”。
尼雷尔总统又说：“这种态度我们必须反对，因为如果我们一天不摆脱这种态度，我们就一天不能成为一个成熟的国家。”
与此同时，他说，西方对非洲比起对东方进行了更多的干涉——不管其居心善恶——并且没有能理解坦桑尼亚的独立。严格的不结盟政策在西方的援助计划方面使坦桑尼亚付出了极高的代价。这位总统举例说，由于东德在这里建立了总领事，西德停止了军事援助计划，并暗示由于坦桑尼亚在越南问题上的立场可能使得美国对它的援助减少了。

显示原版>>

Previous:尼日利亚北部再次发生骚乱

Next:洛奇同释心珠举行密谈


罗·肯尼迪自南非到坦桑尼亚活动

出版日期:1966.06.11
         期次:2913
         版次:2
         栏目:\[第二版]
副题:坦桑尼亚报纸就此发表评论
文章正文:
【路透社达累斯萨拉姆九日电】参议员罗伯特
·肯尼迪今晚飞抵这里，开始对坦桑尼亚进行四天的私人访问，他受到了舞蹈家、鼓手和几百名群众的热情欢迎。
罗·肯尼迪是在南非进行了四天的访问后来到这里的。
高级政府官员在机场上欢迎他。
罗·肯尼迪在一篇简短的讲话中谈到了美国和坦桑尼亚之间的特殊友谊关系。
肯尼迪在记者招待会上说，由于种族歧视的情况使他的南非之行不今人愉快。
【新华社达累斯萨拉姆九日电】坦噶尼喀非洲民族联盟的两家机关报《民族主义者报》和《自由日报》发表了表示热烈欢迎美国参议员肯尼迪的社论。《民族主义者报》九日在一篇以《一位受欢迎的客人》的社论中说，已故的美国总统肯尼迪“在他担任世界上最强有力的职位的非常短暂的时期中，在人类事务的过程中留下了具有历史意义的和不可磨灭的标记。肯尼迪总统在执政的三年期间对于非洲国家的发展表现了巨大的兴趣，对于它们的希望和为自由和统一的非洲而进行的斗争表示非常同情。在国内、他对于非洲血统的美国公民反对种族歧视和争取在他的国家的法律面前获得平等和没有限制的对待的斗争表示同样的关心。由于他在这方面的成就，他博得了这个国家的领导人和人民的尊重。”
它又说，参议员罗伯特·肯尼迪是“美国南部各州的人权运动的先锋。”它接着说，美国和坦桑尼亚”过去曾经有过它们的分歧。这些分歧己得到克服。可是如果不是由衷地认为我们两国政府对于例如越南或非洲非殖民化的速度这样的国际问题有着类似看法的话，那是不现实的。可是在某些基本原则上”，例如“所有的人一律平等”，“我们是意见完全一致的。尽管我们有一些分歧，可是参议员将从他的交往中发现，我们对他的国家怀有大量友好的意愿，发现我们两国仍旧是正直的朋友。”
《民族主义者报》今天还以显著地位刊登了参议员罗伯特·肯尼迪的照片以及关于他的生平小传的报道。
《自由日报》八日的社论说，已故美国总统肯尼迪“在为人类权利而英勇斗争”。它表示热烈欢迎罗伯特·肯尼迪。

显示原版>>

Previous:日本记者认为：西贡政局将会刮起新的暴风

Next:帕尔默结束在摩的活动回国


洛奇同释心珠举行密谈

出版日期:1966.06.11
         期次:2913
         版次:2
         栏目:\[第三版]
文章正文:
【美联社西贡九日电】美国大使洛奇今天会见了西贡化道院院长，这看来是佛教徒为谋求美国人帮助他们的事业而作的努力。
洛奇同释心珠在美国大使馆会谈一小时四十五分钟。
美国官员说，这次会晤是应释心珠的要求进行的。
这次会晤是在这样的时候举行的：由于政府决心拒绝他们的要求，佛教领导机构里日益混乱。

显示原版>>

Previous:路透社报道：尼雷尔给坦执政党年会一份备忘录

Next:李普曼鼓吹苏美加紧勾结共同反华


毛泽东思想指引中国人民在革命化大道上前进

出版日期:1966.06.11
         期次:2913
         版次:1
         栏目:\[头版]
眉题:中国革命取得宏伟成果并将创造更多奇迹
文章正文:
日本作家访华观感
【本刊讯】日本作家山田清三郎去年应邀来我国访问，他在今年二月出版的日本《文化评论》月刊上发表了一篇题为《在中国所看到的人的革命》的文章。摘要如下：
这次访问中国，强烈引起我注意的是中国的人的革命。
关于中国革命者的形象，日本也多少知道一些。象《红岩》中描写的许云峰、江雪琴、成岗等人，《雷锋的故事》中的雷锋等人，尤其为青年人所熟悉，所崇敬。
我亲眼看到而且事实也是这样告诉我：中国的人的革命决不是为了创造特别非凡的少数英雄。而且，被认为是非凡的、超群的英雄，实际上也是在广大的人的革命的土壤上培育着，也是沿着这样一条路线成长着，任何人都能走这条路，任何人也都能加入这个英雄的行列；同时，正是沿着这样一条人的革命的战线的伟大道路前进，才产生出了和正在产生着英雄。
爱新觉罗·溥仪的革命的自我改造——从皇帝改造成了人民的一分子，是史无前例的事情。从这种意义上来说，他特别引起了我的关注。
十月五日我会见了爱新觉罗·溥仪。
爱新觉罗·溥仪的自我改造——由皇帝改造成真正的人、人民的自我改造，也充分可以表明：中国的伟大的人的革命路线结出了果实。中国的人的革命的伟大道路向战犯、皇帝表示了难以衡量的宽宏大量，从而也保证了他的自我改造的可能性。
在会见爱新觉罗·溥仪的第二天，我访问了科学院。
一进科学院，首先吸引我的视线的是走廊的墙壁上挂的四句话：“政治工作第一，思想工作第一，人的因素第一，活的思想第一”。
我感到正是这四句话说明了中国的人的革命的道路。
但是，紧接着映入我的眼帘的是，挂在会议室内最显眼的地方的毛泽东主席的话：
“世间一切事物中，人是第一个可宝贵的。在共产党领导下，只要有了人，什么人间奇迹也可以造出来。”
在科学院的会议室，为我召开了一个座谈会。这次座谈会又再次感动了我。它使我再次用智慧眼睛去观察中国的人的革命。
到各地访问，见到相当多的工人农民和其他人们，在不断进行参观的过程中，我们知道并且理解到，这发源于人民中国的伟大的人的革命事业的路线的一个根子，这是从这个根子产生出来的所谓百花齐放和百果结实。
我还表示希望参观我在解放前曾经看过的鞍山制钢所、抚顺煤矿等地，他们让我进行了参观。在那里，我也如实地看到，中国的人的革命的伟大事业，产生了宏伟的成果。
例如，在鞍山的炼钢工厂，一千五百立方米的超大型熔矿炉，令人抬头仰望，巍然地矗立着。这也是近几年建立的国产熔矿炉。
在这里，苏联也撤走技术人员，单方面地撕毁了提供成套设备的协议，那个时候的困难是非常大的。而且，鞍山连遭水灾。在“奋发图强、自力更生”的口号下，干部和工人团结合作，恢复生产，目前的产量已经增加到苏联停止援助当时所不可比拟的程度。
怎样才产生了这种可能性，怎样得到保证的呢？我亲眼看到，这是由于在毛泽东思想指引下的人民中国的人的革命的大业、路线、伟大的政策和方针、保证这些的实际措施。
我在抚顺煤矿还参观了老虎台煤矿的斜井。
我进入老虎台斜井以后，感到吃惊的是，坑道都用水泥砌成。井内点着电灯，还有工具仓库设施，煤车完全自动化。
我看到的从前的抚顺煤矿工人，衣衫褴褛，穿着破胶鞋，煤车由人力推动，在地下被迫劳动，喘息不停。而且，下工后就这样回到被铁丝网围起来的小棚里去。但是，现在，工人从井内出来，就进入更衣室和浴室，洗澡换衣，弄爽利以后，就照太阳灯。人民中国最爱护劳动人民
硅肺病等等职业病，几乎完全绝迹，而且，为了完全预防关节病，正用一切办法排水。这个煤矿的工人的住宅，冬天有暖气，还有电灯、煤气、自来水设备，非常漂亮。当我想起在伪满时代由于事故和饥饿而死伤四万人的情况的时候，就充分了解到，人民中国从解放当初起就多么爱护和照顾劳动人民。不仅在工业方面如此，而且在任何人民公社也听到，亲眼看到这样的情况。
如上所述，谈得不够详尽，甚至使以前的皇帝都进行了自我改造的中国的人的革命，大体就是这样进行，并且接连产生和培养了无数的革命的人。从人民中国成立以前起就把这个伟大事业作为中国共产党的基本政策提了出来，看一看上述毛泽东的话，也很清楚。而且，为日本人所熟悉和敬爱的《红岩》的英雄和其他英雄，也正是在这种情况下，在各自的条件下成长起来，得到锻炼，而决不是由于某种偶然原因而出现的。（下转第二版）（上接第一版）修正主义要从内部进行腐蚀反修斗争是绝对不能避免的
目前在中国，在进行反对美帝国主义的斗争的同时，把反对现代修正主义的斗争，作为极其重要的斗争之一。我了解到，为了保护和保证中国革命迄今取得的成果和将来进一步的贯彻，这是绝对不能避免的。这是因为，现代修正主义正是要从内部腐蚀人的革命，使整个革命有名无实，导向投降帝国主义。
我在中国看到的戏剧，完全是革命剧。我理解到，这是为了教导人们，保卫目前革命的成果和将来光辉发展的可能性，这种戏剧是多么重要。毫无疑问，这是反对现代修正主义的斗争之一。
我认为，毫无疑问，事实将会切实地表明，中国的人的革命今后将会创造多么辉煌的“奇迹”。

显示原版>>

Next:南越解放军在达塔干河谷打击美军


美一侵越军事头目：惊呼美在南越处境空前危险

出版日期:1966.06.11
         期次:2913
         版次:2
         栏目:\[第二版]
副题:承认南越傀儡政权非常不稳，美对越北方的轰炸没有什么效果
文章正文:
【合众国际社田纳西州纳什维尔九日电】著名的第一○一空降师师长本·斯特恩伯格少将今天说，南越总理阮高其到头来“必须下台”。这是对越南战事发表的最直率的言论之一。
斯特恩伯格称南越军事政权非常不稳，但是他又说，目前不得实行文官统治。
斯特恩伯格对战况的估计是悲观的。他在越南呆了二十六个月后回来，向田纳西中部联邦执行理事会发表讲话，只有大约二十五人听他的讲话。
斯特恩伯格提到阮高其的唯一地方是，到头来他必须由别人接替，以稳定这个交战中的国家的政府。
他说，要使越盟不进行渗透和不向在越南的敌军提供给养，那时需要增加大约五十万军队。
他说：“我看不出当地的军政府能稳定，至少在最近将来如此。”“照我看来，自从内战以来，美国的地位没有象现在那样危险的。”
斯特恩伯格曾经担任驻越美军司令威斯特摩兰将军的参谋，以前担任坎贝尔堡司令。
他说，对北越的轰炸并不太有效。
【合众国际社九日电】（内部通报）本·斯特恩伯格少将说，他今天在纳什维尔发表的关于越南总理阮高其的讲话被误解了。
斯特恩伯格说，他是说佛教徒觉得阮高其“必须下台”，这被误解为他自己对这个问题的看法了。

显示原版>>

Previous:坦桑报纸显著报道中坦签订经济协定

Next:菲美开始谈判军事基地问题


缅制成造船用轨道桥式吊车

出版日期:1966.06.11
         期次:2913
         版次:4
         栏目:\[第四版]
文章正文:
【新华社仰光五月二十八日电】内河运输局的缅甸技术人员制成了一个轨道桥式吊车，用于拼装汽船的大型块构造。这种吊车的成本只及进口货价格的十分之一。
这个吊车高二十英尺，架设在二十六英尺二英寸的轨道上，能起重五吨。
它的用途是拼装汽船的构件。
内河运输局的技术人员还制成了一部金属切削机床。
这部机床长三英尺八英寸，宽二英尺，物体台长十六英寸，宽十二英寸。
这些机器目前都在仰光达拉造船厂使用。
这个造船厂用新式技术建造两百吨的船只。

显示原版>>

Previous:苏拟命名第一○四号元素为库尔查托维姆

Next:共同市场六国核工业的就业人数


南社盟六大七日开场

出版日期:1966.06.11
         期次:2913
         版次:4
         栏目:\[第四版]
文章正文:
【南通社贝尔格莱德七日电】（南斯拉夫）社会主义联盟第六次代表大会于今天上午在贝尔格莱德开幕。
出席代表大会的有铁托总统、卡德尔、兰科维奇、弗拉霍维尔、斯坦鲍利奇和南斯拉夫其他最高级官员。
出席代表大会的有来自南斯拉夫的一千三百名代表以及来自将近六十个其他国家的阵线、运动和政党的代表。
它将在今天和明天上午举行全体会议，在星期四以前开小组委员会，然后将在星期五举行一次全体会议后结束。
社会主义联盟第六次代表大会将通过该组织的新章程和选举新的联邦委员会。

显示原版>>

Previous:特勒说：西德地位将进一步提高

Next:可以折起来的剪刀式桥梁


南越解放军在达塔干河谷打击美军

出版日期:1966.06.11
         期次:2913
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社西贡九日电】美国伞兵今天说，战斗在西贡以北三百英里处的丛林、达塔干河谷和山里激烈进行。共产党人发动了一次罕见的大规模进攻，因为，美国伞兵第一旅几乎连续三天不停地作战。
共产党人打得很厉害。他们昨晚包围了伞兵的“猛虎部队”——一个特别排。
【合众国际社西贡七日电】美国第一百零一空降旅今天清晨在西贡以北三百英里、昆嵩省高原袭击共产党正规军。这是越南战争最近规模最大的一次战斗。
这次山地战斗突出了第一百零一旅在为期四天的“霍索恩行动”中的活动。美军发言人说，在步兵交锋前共产党用迫击炮进行了轰击。第一百零一旅的炮兵部队遭到了伤亡，因为大约有一个半小时光景迫击炮弹落在他们的附近。游击队的小型武器继续射击了一个小时。
【法新社西贡八日电】越共昨天晚上在三角洲地区开始活动，迫击炮轰击了两个美越营地。
在越南第七师及美军顾问总部美?c，越共用六十毫米和八十一毫米口径的迫击炮以及五十七毫米口径无后座力炮进行了轰击。
越共用重机枪问西贡西南五十五公里的一个营地扫射。这次对三角洲地区一个重要的城市地区进行的袭击使美军顾问和越南部队遭到了一些伤亡。解放武装炮击永隆机场【美联社西贡八日电】越南陆军发言人说，越共游击队七日晚上向湄公河三角洲的永隆机场（西贡西南约七十五英里）发射了十四发迫击炮弹，打坏了一架直升飞机。
这是越共在十二天内第二次炮轰这个机场，停在这个机场的主要是运输机和直升飞机。
七日的炮轰是午夜前不久进行的。

显示原版>>

Previous:毛泽东思想指引中国人民在革命化大道上前进

Next:委内瑞拉《什么》周刊欢呼我热核爆炸


南越傀儡头目开会

出版日期:1966.06.11
         期次:2913
         版次:2
         栏目:\[第二版]
副题:黎源康接任伪第三军区司令
文章正文:
【法新社西贡九日电】最近扩大了的统治南越的指导委员会昨晚在这里的嘉隆宫举行第一次会议，军人委员和新任的非军人委员都出席了这次会议。
会议由阮文绍主持。十名军人委员和十名非军人委员开始研究了拟议中的选举法。
【路透社西贡九日电】南越将领们今天改组执政的军事委员会，任命一位新司令负责西贡周围具有战略意义的军事地区。新司今黎源康少将兼任南越海军陆战队司令。
在军事委员会于去年六月成立以来，黎源康一直是这个委员会的一名委员。他接替阮宝智为第三军区司令。
除了接管第三军区和保持南越海军陆战队的指挥权外，他还继续担任首都军区司令。
由于他的权力集中在西贡市周围，他现在处于有决定权的地位，如果叛乱的将军对现政府采取任何军事行动的话。

显示原版>>

Previous:菲美开始谈判军事基地问题

Next:日本记者认为：西贡政局将会刮起新的暴风


尼日利亚北部再次发生骚乱

出版日期:1966.06.11
         期次:2913
         版次:2
         栏目:\[第二版]
副题:传北部各兹长向军政府提出最后通牒反对中央集权
文章正文:
【法新社卡杜纳六日电】今天在尼日利亚北部又爆发了新的骚乱，当地穆斯林埃米尔对剥夺他们长期享有的权利很恼火，一些接近这些埃米尔的人说，他们向拉各斯军政府提出一项最后通牒。
今天卡杜纳电台宣布，在昨天和今天上午发生新的骚乱之后，在北部城市卡契纳实行了宵禁。
据报道，好几家房子和商店被捣毁。
官方人士昨晚说，在北部六个酋长国的其他骚动很快被治安部队镇压下去了。
据接近最高军事委员会的人士说，北部的埃米尔和酋长们向委员会提出了一项备忘录，警告道，除非尼日利亚领袖伊龙西放弃他把他们酋长并吞到一个中央集权国内的计划，否则他们将自己处理这些事情。
这些埃米尔和酋长们传统上从来不受任何人管辖，他们希望军事政府把他们的酋长国变成半自治的国家。

显示原版>>

Previous:帕尔默结束在摩的活动回国

Next:路透社报道：尼雷尔给坦执政党年会一份备忘录


帕尔默结束在摩的活动回国

出版日期:1966.06.11
         期次:2913
         版次:2
         栏目:\[第二版]
眉题:美事务助理国务卿
文章正文:
【马格里布阿拉伯新闻社拉巴特九日电】美国负责非洲事务助理国务卿帕尔默在访问马格里布国家范围内在结束了在摩洛哥的四十八小时的访问之后，于今天上午离开拉巴特经巴黎前往华盛顿。
帕尔默在离开之前说，我在离开摩洛哥时怀有对于两百多年来使我们两国团结在友谊和谅解联系的新的想法。
面对着我们共同走向的未来，我相信我们的国家将在我们过去的联合的富源的基础上进行建设，特别使我感动的是让我有机会去拜谒摩洛哥伟大的领导人、国王穆罕默德五世的陵墓，我很荣幸地在拉巴特和华盛顿曾经多次会见过穆罕默德五世。
【中东社拉巴特八日电】帕尔默对记者说，他同哈桑国王讨论了国际局势和两国关心的问题。

显示原版>>

Previous:罗·肯尼迪自南非到坦桑尼亚活动

Next:尼日利亚北部再次发生骚乱


帕夫洛夫将率苏青年代表团去日本活动

出版日期:1966.06.11
         期次:2913
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京九日电】增进日本和苏联青年友好关系、积极进行学术文化交流的第二届日苏青年友好联欢节，将自七月九日起到二十三日止，在全国各地举行。来访日本的苏联代表团，以苏联共产党中央委员谢尔盖·帕夫洛夫为团长，有共产主义青年团的领导人、宇宙飞行员、学者、作家，音乐、体育选手等总计一百人，在名单、人数方面，作为苏联友好代表团来说，是历史上最大的。
负责这次联欢节的实行委员会，有社会党、日苏友好协会、总评、中立工会联合会、日本青年团协议会、奥林匹克青年团协议会等团体参加。
苏联代表团七月五日到达横滨港。
代表团还要访问北海道、岩手、新澙、富山、石川、崎玉、神奈川、名古屋、京都、大阪、罔山、广岛、福州等地，同各地青年进行联欢。

显示原版>>

Previous:巴报报道：苏表示愿向巴基斯坦提供武器

Next:苏渔业部长去日活动


日本记者认为：西贡政局将会刮起新的暴风

出版日期:1966.06.11
         期次:2913
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京九日电】斋藤西贡九日电：南越不稳定的政局已经进入军事政府和佛教徒双方都坚持着对立的立场而表面上又看不到激烈变动的“无言的紧张状态”。就是说，这似乎是在激烈的暴风中出现了台风中心，随着政治危机这种台风的今后活动，也会再刮起新的暴风。
佛教徒在八日晚间举行的记者招待会上和发表的声明中重申了要求阮文绍、阮高其政府下台和谴责美国支持阮文绍、阮高其政府的基本态度。在对待具体问题的态度上，认为让非现役军人参加国家最高评议会是“阮文绍、阮高其政权的延命术”，加以拒绝。这暗示可能拒绝参加这个政权所策划的选举。
但是，关于今后的活动方针，只是使用了些模糊的措辞说：“继续推进不使用暴力的佛教徒运动，如果需要，就对政府开展不合作运动。”
对此，军事政权方面虽然作出让步，表示要扩大国家评议会，但是拒绝让阮文绍、阮高其两领导人辞职，并且在进行九月立宪会议选举的准备，力图通过要求会议派遣联合国观察员来加强在国际上的立场。

显示原版>>

Previous:南越傀儡头目开会

Next:罗·肯尼迪自南非到坦桑尼亚活动


日本社会党发表声明谴责日政府诽谤我国

出版日期:1966.06.11
         期次:2913
         版次:1
         栏目:\[头版]
文章正文:
【新华社东京九日电】日本社会党八日就日本政府当局诬蔑中国驻日记者一事发表声明：全文如下：
「关于中华人民共和国驻日新闻记者在横须贺采访（日本人民反对美国）核潜艇进驻一事，日本政府歪曲事实，压制新闻记者的采访活动的自由，竟然采取了诽谤中国的行动。
「这种行动表明，（日本政府）越来越采取敌视中国的政策，干涉（中国）内政，实在令人不胜遗憾。我们强烈要求（日本）政府，在处理国际问题时，不论是对哪一个国家，都必须采取慎重而公正的态度。」

显示原版>>

Previous:委内瑞拉《什么》周刊欢呼我热核爆炸

Next:准备缺席审判约翰逊等战争罪犯


苏科学家研制海上驱雾的液体

出版日期:1966.06.11
         期次:2913
         版次:4
         栏目:\[第四版]
文章正文:
【美联社莫斯科五月二十五日电】塔斯社报道，苏联的一位科学家发明了一种能阻止雾在海上形成的液体。塔斯社说，只要用少量的这种液体就能在水上产生一层薄膜，不让雾升起来。

显示原版>>

Previous:共同市场六国核工业的就业人数


苏拟命名第一○四号元素为库尔查托维姆

出版日期:1966.06.11
         期次:2913
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《纽约先驱论坛报》五月二十七日登载五月二十六日发自华盛顿的一篇报道，摘要如下：
俄国的科学家显然已经制成一种化字元素——一○四——它是俄国人发现的第一个人造化学元素，也是在美国以外发
现的第一个元素。
俄国的初步计划准备叫这个新元素为“库尔查托维姆”，是以已故的苏联氢弹之“父”伊戈尔·库尔查托夫命名的。
在一九六四年年底，俄国人宣布，他们已经发现了证明元素一○四存在的证据。
这里的科学家们说，俄国人正在竭力要继续发现更多的人造化学元素。他们提到原子能委员会主席西博格最近的一次讲话中曾说超，“按投入的资源和人力说”，苏联在寻求化学元素方面所作的努力比美国“大得多得多”。

显示原版>>

Previous:外电外报自华盛顿报道：美将向南越增派十万炮灰妄图挽救失败

Next:缅制成造船用轨道桥式吊车


苏渔业部长去日活动

出版日期:1966.06.11
         期次:2913
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京七日电】据外务省七日接到电报说，原定二十一日来访的苏联渔业部长伊希科夫将提前两天于十九日下午乘船来日。因此，这位部长的回国日期也相应地提前两天，于二十九日回国。
这位部长访问日本的日程还没具体地决定，计划前一半时间将在东京访问，后一半时间将用来访问京都、北海道。

显示原版>>

Previous:帕夫洛夫将率苏青年代表团去日本活动

Next:古巴遭到飓风袭击


坦桑报纸显著报道中坦签订经济协定

出版日期:1966.06.11
         期次:2913
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】坦桑尼亚《自由日报》九日以通栏标题《中国—坦桑尼亚签订协定》在头版头条的地位刊载了有关中—坦经济合作协定签订的消息。
《民族主义者报》今天也在头版显著地位刊登了这则消息。
《民族主义者报》援引新华社发的消息说，坦桑尼亚经济代表团在真挚、融洽和友好的气氛中同中国政府举行了会谈。双方就经济合作问题取得了一致的意见。

显示原版>>

Previous:准备缺席审判约翰逊等战争罪犯

Next:美一侵越军事头目：惊呼美在南越处境空前危险


特勒说：西德地位将进一步提高

出版日期:1966.06.11
         期次:2913
         版次:4
         栏目:\[第四版]
眉题:就北大西洋集团一些军事组成改组
文章正文:
【合众国际社布鲁塞尔八日电】（记者：特勒）法国退出北大西洋公约组织的结果大大提高了西德在欧洲西方防务联盟中的作用。
在常规部队方面，西德已是大陆上最强大的，共有十二个师，美国五个师、两个英国师和一个荷比卢师。
其结果，差不多肯定要让西德掌握强大的‘“中欧盟军”司令部，到如今这一司令部是由一位法国将军控制的，在他以前由一个英国人控制。
除法国以外的十四个北大西洋公约组织成员国本周在这里作出决定，把迄今分开的中欧陆、空军司令部并入中欧司令部，司令一职将由一名德国将军担任。
与此同时，北大西洋公约组织最近作出的取消设在华盛顿的常设小组决定会间接地使德国的地位进一步提高。
这个小组原来由美英法三国组成，把西德排斥在外。现在它完全消失了，从而结束了对德国的“歧视”，让它参加由所有盟国的军事首脑组成的盟国“军事小组”。

显示原版>>

Previous:腊斯克又去西德和英国活动

Next:南社盟六大七日开场


外电外报自华盛顿报道：美将向南越增派十万炮灰妄图挽救失败

出版日期:1966.06.11
         期次:2913
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《每日快报》九日刊登罗斯·马克发自华盛顿的一篇报道，标题是《美国将加紧战争》，摘要如下：
约翰逊总统已经命令他的军事指挥官准备发动一次新的欢势，以便打破共产党对南越的主要公路和铁路联系的控制。
我今天获悉，总统接受了他的助手们的这样一项意见：如果不粉碎共产党人对通往北部沿海各省的运输联系的控制，就不可能打赢这场战争。
他已批准派遣十万增援部队。他们采取帮助早已派在越南的三十万美国军队准备发动进攻。
但是约翰逊总统已经指示有关政府机构让全世界知道，他仍在努力争取实现和平。美国的外交官们在“泄露”这样的消息：巡??大使哈里曼随时准备进行另一次环球旅行，如果这会有助于结束这场战争的话。
【美联社纽约八日电】《纽约时报》今天说，美国军事计划人正等待另外十万美国军队抵达南越，以开始一个旨在打开主要公路和南北向铁路的攻势。
该报记者威廉·比彻在一则华盛顿电头的消息中说，这个攻势将意味着把北越和越共部队从沿一号公路和与这条公路平行的铁路线的阵地逐走。他说，在这一扫荡中还将涉及其他公路。
社论说，发动这场新欢势的时间表取决于今后几个月中美军增兵的速度和那段时间内敌人进攻的程度。
【本刊讯】巴基斯坦《黎明报》记者九日从华盛顿报道：
美国增派到越南的十万军队正在途中，随着增派的军队的抵达，美国将在越南开始一次重大的攻势。这样，美国在南越的总兵力将增加到近四十万。这次攻势的主要目的之一是扫清南越主要公路和铁路上的越共游击队。近来，由于游击队的活动，南越和美国的军队实际上不可能利用这个国家的主要公路和铁路线。
在大量的增兵不断进入南越的同时，美国在考虑为缩短越南战争应采取什么进一步的步骤。据说，约翰逊总统认为，他应该在国会选举以前在军事方面使人看到一些积极的进展。随着他受到拥护的程度下降，他决心在越南取得一些成就，这样将使那些吵吵嚷嚷要对越共和北越采取更强烈措施的人无话可说。总统仍然认为，主张作为有意义的谈判的序曲而使越南战争升级的美国人，在数量上超过要求缓和战争努力的人。因此，他强调进一步增兵，进一步发动在南越的地面攻势，也许最终还要在对北越的轰炸方面进一步升级。

显示原版>>

Previous:可以折起来的剪刀式桥梁

Next:苏拟命名第一○四号元素为库尔查托维姆


委内瑞拉《什么》周刊欢呼我热核爆炸

出版日期:1966.06.11
         期次:2913
         版次:1
         栏目:\[头版]
副题:使帝国主义惊恐 使进步人民增加信心
文章正文:
【本刊讯】委内瑞拉《什么》周刊五月二十日发表题为《中国的核武器——和平的武器》的文章，摘要如下：
中华人民共和国本星期爆炸威力比前两颗更大的第三颗核弹所取得的科学成就，使全世界的帝国主义集团和反动派感到惊慌。相反，人民中国在原子方面所取得的进展的消息在进步国家和人民中增加了信心和乐观精神。这反映了在工业、文化和科学方面所取得的日益重大的进展到达了什么程度，这种进展使这个社会主义国家成了重要的世界大国。
中国的氢弹是世界和平的保证，因为在客观现实的范畴内：它成为打破美帝国主义——进步人类最残暴的敌人——威胁、讹诈和战争挑衅的一个堡垒。

显示原版>>

Previous:南越解放军在达塔干河谷打击美军

Next:日本社会党发表声明谴责日政府诽谤我国


匈照会西德表示愿同西德建交

出版日期:1966.06.11
         期次:2913
         版次:3
         栏目:\[第三版]
文章正文:
【中东社波恩四日电】西德外交部发言人今天在这里说，西德政府收到了匈牙利一份照会，答复它三月二十五日的和平照会。
这份照会是交给德国驻伦敦的使馆的，今晚波恩收到了这份照会。这位发言人说，西德政府将在下星期一（六日）开始研究这份照会。
照会说，匈牙利政府准备同西德建立正常的外交关系，还说，西德盟国也应当扩大它们同东德的关系。

显示原版>>

Previous:卡拉伊鼓吹同西方合作

Next:大西洋集团内部矛盾无法解决


英报认为捷共十三大反映捷内部矛盾重重

出版日期:1966.06.11
         期次:2913
         版次:3
         栏目:\[第三版]
副题:会议未敢讨论捷民族矛盾等问题
文章正文:
【本刊讯】英《苏格兰人报》六日刊登莱德勒的一篇文章，摘要如下：
在布拉格召开的捷克斯洛伐克共产党第十三次代表大会是最短的一次会议，而且是斯大林逝世以来东欧最枯燥无味的党代表大会中的一次。
从讨论的问题中可以清楚地看出，这个国家面临的任何迫切问题都没有在代表大会上得到讨论。诺沃提尼总统不能完全忽视年轻的共产党知识分子越来越强烈地要求在国家的文化和文学生活中有更多的自由。党的领导机构在过去三年半的时间内一点一点地承认了反斯大林主义作家和知识分子的一些要求。
自由主义作者长期来不予发表的作品已经从检查官的名单中取消了；卡夫卡”恢复了名誉”，而且在他自己的国家中再次发表了他的作品。某些沉默的剧作家，电影导演和编辑——这些是五十年代斯大林清洗时期主要受害的知识分子——现在又开始写作了。
而且，代表大会避免讨论一些直言不讳的共产党人最近几个月内提出的爆炸性的问题，也没有讨论党的领导人为了重申它在意识形态上的权威所作的努力。
布拉格代表大会拒绝讨论的另一个棘手问题是捷克人和斯洛伐克人沸腾的民族主义情绪。
斯洛伐克人不时地提出分开来的问题，上月在布拉迪斯拉发召开斯洛伐克党代表大会时就表现出了感情上的裂缝。
斯洛伐克共产党第一书记杜布切克在那次会上讲到五十年代对几个斯洛伐克人的审判的定罪，指控他们犯了叛国和支持所谓资产阶级民族主义的罪行。这些受害者已经恢复了名誉，虽然其中有一些人是在死后恢复名誉的。那些被处死的人曾经要求有一个分开来的、独立的斯洛伐克。
杜布切克说，他的党感谢“捷克党为重新评价”象在一九五○年布拉格召开的第九次代表大会上提出的那种“关于资产阶级民旋主义的指控所下的不合理的结论所作的努力”。
但是他问道，谁是这些反斯洛伐克阴谋的主使人呢？他说，这个人就是现在仍然负责捷克斯洛伐克执政党工作的诺沃提尼总统。
捷克和斯洛伐克关系问题被列入会议议程，但是不知为什么没有时间讨论它。
这次公开举行的代表大会可能在一段时间内压制住一些人的希望，但是看来，捷克斯洛伐克统治者和被统治者之间公开的冲突是不能无限期拖延下去的。

显示原版>>

Previous:古巴遭到飓风袭击

Next:卡拉伊鼓吹同西方合作


准备缺席审判约翰逊等战争罪犯

出版日期:1966.06.11
         期次:2913
         版次:1
         栏目:\[头版]
眉题:罗素发起成立战争罪行法庭
文章正文:
【美联社伦敦八日电】罗素的助手七日说，哲学家罗素正在设法建立一个”战争罪行法庭”，以便就约翰逊总统和美国其他领导人的越南政策对他们进行起诉。
他们又说，他已向在越南的美国兵作了四次广播，敦促他们停止战斗，并挺身出来作证。
罗素的美国籍秘书舍尼曼说，这位哲学家已写信给法律界和文学界的世界名人，邀请他们列名于他的“法官”名单中。
舍尼曼说，按照目前的计划，这次审判大约将在四个月后在巴黎举行。他解释说，法国在给越南“见证人”发签证方面的问题，将比其它国家发签证的问题少些。
舍尼曼说，法国作家弗朗索瓦·莫里亚克原则上同意参加当法官。
舍尼曼说，”正在为这次审判准备证据和证件。”又说：
“我刚从河内带回来了大量证据，包括对学校、诊疗所和医院进行轰炸的照片，以及使用毒气和化学药品的证明。”
罗素计划的第一条消息，是越南通讯社（北越政权的官方喉舌）——星期一广播的。
这家通讯社说，这一计划是要对约翰逊总统、美国国防部长麦克纳马拉、国务卿腊斯克以及“对使用毒气和化学药品、酷刑和残害、凝固汽油弹和凶残轰炸负责任的其他人”进行审判。

显示原版>>

Previous:日本社会党发表声明谴责日政府诽谤我国

Next:坦桑报纸显著报道中坦签订经济协定


阿联发现大批古物

出版日期:1966.06.12
         期次:2914
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【中东社开罗四月二十日电】据开罗《金字塔报》报道：美国在开罗的考古研究中心的主任米利特博士发现了一个墓地，这个坟地是“对一个地方一种人民在历史的各个阶段中的发展进行全面研究的第一批完整标本”。
这位美国考古学家所提到的地区是在努比亚的阿达山区。
米利特说，所发现的羊皮第一次提到了一个迄今为止还不知道的一个叫做马希的努比亚王国，这个王国是在基督时代以前建立的。他们发现了一个十四世纪的教堂，里面有竖埋着的、包在亚麻棺材里的修道士和牧师的木乃伊。在这些棺材中，有些用古代努比亚文字刻的碑文，还有一些则用彩色的丝绸装饰。

显示原版>>

Previous:欧洲杯足球赛拟修改规则

Next:美《时代》周刊：谈西欧六国近两年的学生毕业人数


比接受大西洋集团军事总部迁比决定

出版日期:1966.06.12
         期次:2914
         版次:4
         栏目:\[第四版]
副题:美联社说比许多政治派别对此不会热心支持
文章正文:
【路透社布鲁塞尔十日电】比利时今天正式同意它的盟国将欧洲盟军最高司令部从巴黎郊区迁至比利时领土的要求。
同意的消息是由范登布埃南特首相在一次内阁会议之后宣布的。他答应下周在议会作出全面说明。
【美联社布鲁塞尔十日电】外交大臣阿麦尔在答问时说，关于欧洲盟军最高司令部设在比利时的地点问题尚未作出决定。
政府可能在有关欧洲盟军最高司令部设在比利时问题上会遇到许多政治派别的不热心支持。
除了因欧洲盟军最高司令部设在比利时而产生的军事危险以外，许多比利时人还担心生活费用
——去年已处于上涨的趋势——将会随着欧洲盟军最高司令部的几千人到来而继续螺旋形地上升。

显示原版>>

Previous:法国《战斗报》指责：美与西德企图搞“华盛顿-----施罗德轴心”

Next:美在越南问题上加紧搞战“和”两手


波德戈尔内叫嚷：没有苏联不能解决任何重大国际问题

出版日期:1966.06.12
         期次:2914
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科九日电】苏联最高苏维埃主席团主席波德戈尔内说：“国际舞台上的形势须要苏联不屈不挠和始终不渝地捍卫和平、防止世界火箭—核战争的危险、为缓和国际紧张局势而斗争。我们党和我们国家为此也作出了努力。”
波德戈尔内在这里的大剧院中会见选民时讲了话。他是在莫斯科受选的苏联最高苏维埃候选人（六月十二日进行选举）。
讲话人指出欧洲中部有战争危险的严重策源地，他说：“保障欧洲安全成为最迫切的任务之一。”
尼古拉·波德戈尔内指出，“社会主义国家的兄弟合作的加强，在对帝国主义反动派的斗争中具有特殊的意义。近几年来，这种合作在一切方面：政治、经济和军事方面得到扩大和加强。”
苏联过去、现在和将来永远尽其一切所能来全面加强社会主义各国之间的友谊和合作。
波德戈尔内说：“苏联今后仍将继续执行旨在进一步加强我们祖国的国际地位、保证为顺利地建设社会主义和共产主义的有利条件的列宁主义对外方针。”
波德戈尔内说，“没有苏联，现在就不能解决任何一个重大的国际问题。我国人民第一个铺设了通向社会主义的道路，已经成为世界许多国家人民的强大吸引力。”

显示原版>>

Previous:柯西金将去芬兰

Next:英《每日邮报》说：苏给越的“援助”是为维持“威望”


布托抵印尼并同苏加诺、马利克等会谈

出版日期:1966.06.12
         期次:2914
         版次:2
         栏目:\[第二版]
文章正文:
【美联社雅加达九日电】布托外长今天到达这里同印尼官员举行会谈。
布托说，他将建立联系以帮助促进这一地区的和平。他说，在这方面包括马来西亚问题。
巴基斯坦在促使印尼和马来西亚停止三年来的敌对行动方面起了重要的作用。
陪同布托的有商业部秘书贾弗里和外交部司长阿勒维。
【安塔拉通讯社雅加达九日电】巴基斯坦外长布托说，他访问印度尼西亚是为了加强两国之间早就建立的关系。
他是在到达马腰兰机场时说这番话的。他是应印尼政府的邀请对这个国家进行为期四天的访问。
巴外长说，他希望在这里访问期间将更加清楚地了解印尼最近的局势，同时将同印尼高级官员会谈，目的是促进建立两国之间的密切的关系和东南亚与全世界的和平。
他表示希望进一步促进两国之间的关系。
【安塔拉通讯社雅加达九日电】布托外长昨天傍晚对马利克和莱梅纳分别进行礼节性访问。
马利克外长在会后向记者说，他们在会谈过程中讨论了两国经济合作问题。
在会谈中还讨论了巴基斯坦、人民中国和印度尼西亚三国关系。
巴外长说，巴基斯坦将同印尼保持密切的关系。
马利克对布托说，印尼也将这样作。
随后，布托拜会莱梅纳副总理。莱梅纳说，这次访问时机适宜，将促进两国友谊。
【美联社雅加达十日电】布托外长昨天同苏加诺总统举行秘密会谈，可能是讨论印尼如何同共产党中国恢复较好的关系的问题。
总统府人士说，布托是应苏加诺总统的特别要求前来访问的，苏加诺要求他充当印尼同中国关系的调解人。
布托在今天中午同苏加诺在总统府会晤。他们举行了三十分钟秘密会议。在会谈中只有他们两人。
苏加诺希望布托将能够帮助印尼搞好同共产党中国的关系。
苏加诺和布托看来特别友好。苏加诺挽着布托的胳臂，并且热烈地拥抱过他一下。
苏加诺还透露，阿尤布总统曾邀请他访问巴基斯坦。“如果我能离开，我当然将访问巴基斯坦。”他没有说明他为什么不能离开印尼。
【法新社雅加达十日电】苏加诺证实，布托带来了阿尤布的一封信件，信中邀请印尼国家元首访问巴基斯坦。
当苏加诺同记者们交谈时，马利克的神色很严肃。
这位外长试图回避问题。他只是说，布托今天对总统的访问是“礼节性拜会以加强两国友好关系”。
记者问道，布托在同总统会谈时是否谈到印尼和人民中国之间恶化的关系。马利克作了否定的回答。
布托还同副总理布沃诺在昨天晚上进行了会谈。他在今天上午同副总理阿卜杜加尼也进行了会谈。

显示原版>>

Previous:美组成“研究中美关系委员会”

Next:阮高其派军警接管顺化并实行宵禁


戴高乐三月二十日访苏

出版日期:1966.06.12
         期次:2914
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科九日电】塔斯社今晚宣布法国总统戴高乐将于六月二十日开始对苏联进行正式访问。
【法新社莫斯科八日电】消息灵通的苏联人士今天说，戴高乐在苏联的访问中将有六小时的政治会谈和十天的“游览”。
这些人士说，戴高乐将军六月二十二日将同苏联领导人举行六小时的政治会谈。
此外，戴高乐将参观游览莫斯科、新西伯利亚、列宁格勒、基辅和伏尔加格勒。七月一日他将离开莫斯科回巴黎。
这些人士说，戴高乐将在六月二十一日正式拜访市长后，在莫斯科市政大厦前面的群众大会上讲话。
戴高乐将于六月二十二日参观莫斯科大学。
这里的官员们预料，戴高乐将受到人们热情的欢迎。
事实上他目前的威望很高，一位讲解员同法国记者谈话时称总统为“戴高乐同志”。这位讲解员后来为自己辩解。
【美联社伦敦十日电】（记者：加弗向）戴高乐十天后将飞往俄国，希望探索解决德国问题从而使该国非核化的前景。
然而，法国外交官强调指出，戴高乐相信，对德和约的先决条件必须是首先缓和欧洲的东西方关系。
消息灵通人士举出促使戴高乐现在对俄国进行国事访问的两个主要因素：
——俄国人不仅同中共有分歧，而且同他们的东欧朋友有分歧。人们认为这将增加进一步缓和的可能性。
——俄国人已停止或暂时停止他们过去下令他们的东欧伙伴进行的冷战努力。

显示原版>>

Previous:美报说苏农业仍然非常危急

Next:他建议英汽车公司参加苏汽车生产


法国《战斗报》指责：美与西德企图搞“华盛顿-----施罗德轴心”

出版日期:1966.06.12
         期次:2914
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法《战斗报》十日刊登格西写的题为《华盛顿—施罗德轴心》的文章，摘要如下：
首先，对于腊斯克在德国首都很短的逗留，似乎很少有什么东西可谈，这一暂短的访问仅仅为了要把在布鲁塞尔取得的结果通知德国总理。这已经十分够了，在腊斯克与艾哈德会晤之后，我们说华盛顿—波恩轴心的形成并不是夸张。昨天的德美会谈，证实了波恩已下定决心到处宣传：美国是德意志联邦共和国最可靠、最忠实的朋友，因而美国是德国要求权利的最好的辩护者。华盛顿毫不犹豫地同意了担任这一角色。老实说，是一个人控制着整个局势：施罗德。
什么波恩与华盛顿在交换意见、会谈中彼此都满意呀，什么双方观点完全一致呀……这些就是腊斯克访问之后不得不得出的结论。在美国顽固地进行的定时战斗中，白宫的代表发现施罗德本人是个无条件的盟友。在今后的长时间中，这个事实还将在整个国际政治中占主导地位。

显示原版>>

Previous:学生和教员纷纷退场抗议美侵越政策

Next:比接受大西洋集团军事总部迁比决定


汉弗莱又搞核讹诈：叫嚷要我“懂得只有和平才能生存下去”

出版日期:1966.06.12
         期次:2914
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社明尼苏达州德卢思十日电】汉弗莱副总统今天说，他希望共产党中国的领导人及时地懂得俄国现在承认的一个结论，即：在发生原子大屠杀之后共产主义不可能再存在下去。
副总统在一篇讲话中说：“除了和平之外，已不再有任何其他能生存下去的其他办法了。”
“甚至苏联领导人也已承认了这一点，他们曾说：在发生一次原子大屠杀后，共产主义本身便不能存在下去。为了人类，我希望共产党中国的领导人会及时懂得这个结论。”
【中央社纽约十日电】（记者：林征祁）《纽约时报》今天发表了一篇题为《对华政策》的社论，全文如下：
“要修改华盛顿如此长期坚持的对共产党中国的政策，简直同修改圣经一样困难。
“三年前，在肯尼迪政府内部经过长期的辩论之后，助理国务卿希尔斯曼提出了对北京实行‘门户开放’的主张。但是这扇门几乎还没有打开就又被关上了。最近几个月，已经采取了一些初步行动，想用批准一些人前去旅行的办法来向北京搭起一些摇摇晃晃的‘桥梁’。富布赖特主持的意见听取会——它产生了‘遏制而不予以孤立’这一新方案——加强了华盛顿的内部辩论。
“副总统汉弗莱现在已同政府内外那些主张制订一项新政策的人联合在一起。他认为，美国需要积极采取主动行动，不要仅仅重复‘过去的口号’。他本周要求通过探讨‘联系和交流的办法’来‘打破（北京的）与世隔绝状态’。他力主重新研究同共产党中国进行和平贸易的问题和联合国接纳北京的问题。
“汉弗莱身为政府的一个发言人，他在这篇演说中的新调子是强调：美国应该‘正如’对待苏联和东欧共产党国家那样的对待共产党中国。他没有详谈。但是，美国同苏联有外交关系；美国在联合国内同俄国合作；美苏在进行和平贸易，限制这种贸易的不过是一张战略物资名单而已。在同共产党中国的关系上，一切方面的情况都与此相反。
“副总统认为，既然北京不回答美国的那些小建议，美国就需要‘坚持不懈’。汉弗莱的主张是有益的。但真正的问题在于政府是不是会就此做些事情。
“仅仅宣布有好的意图，是不够的。政府需要的是一项明确的对华政策。看来政府现在还没有这样一项政策。”

显示原版>>

Previous:藤山表示希望我参加国际博览会

Next:美组成“研究中美关系委员会”


加纳失业工人增多，罢工示威纷起

出版日期:1966.06.12
         期次:2914
         版次:2
         栏目:\[第二版]
副题:当局把一些国营企业卖给私人或改为私营
文章正文:
【本刊讯】阿克拉六日消息：据加纳通讯社报道，特马的一家货船事务公司有三百名工人在上星期三（一日）因为没有给他们发工资而举行示威。
这家通讯社六月三日报道说，在特马的加纳纺织品公司的三名雇员被控煽动罢工而在地方法院受审。检察官在法院上说，今年五月一段时候，有若干工人由于劳力过剩而被解雇。六月一日，工厂的一些雇员因为这些工人被解雇而不去上班。
《每日写真报》五月二十一日报道，在库马西的麻袋厂从五月三十一日将暂时关闭，该厂的雇员“可能不得不休息三个月”。在沃尔特地区在中国援助下修建的设备齐全的棉纺织和针织厂的工地上的一些工人，在加纳当局要求撤走中国专家和废除两国的经济技术合作协定以后，已经失业，工地上的工作也停工了。一位官方人士最近向加纳通讯社的记者说，加纳当局“准备接受想要购买这家工厂的任何私营公司或个人的要求”。
代表全国解放委员会参加加纳工会大会特别会议并在会上发表讲话的海军少将汉森在上周末说，“最近，在上周末出现了组织工人利用罢工作为达到他们要求的武器的倾向”。他警告说，“全国解放委员会将毫不犹豫地采取坚定的措施”来对付它。
另一方面，全国解放委员会还决定把一些国营公司卖给购买的私人企业家，这显然是外国资本。安克拉将军上星期五在向全国发表的广播演说中宣布，已经决定把九家加纳国营公司改为私营，另外六家公司将请私人参加。

显示原版>>

Previous:叙利亚副总理兼外长马胡抵阿联访问

Next:路透社报道：「国际警察组织」公然「通缉」恩克鲁玛


柯西金将去芬兰

出版日期:1966.06.12
         期次:2914
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科十日电】柯西金总理星期日（十二日）将乘夜车到芬兰作五天访问。
消息灵通人士星期五说，第一副外长库兹涅佐夫将陪同柯西金访问。他们将于星期六（十八日）晚上从赫尔辛基乘夜车回来，以使柯西金赶上六月二十日在这里欢迎戴高乐。

显示原版>>

Previous:美对苏修愿为美“和谈”效劳叫好

Next:波德戈尔内叫嚷：没有苏联不能解决任何重大国际问题


两项运动新纪录

出版日期:1966.06.12
         期次:2914
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
撑竿跳高
【本刊讯】台湾《征信新闻报》五月十六日刊登合众国际社的消息报道：
美国加利福尼亚州籍十九岁青年西格伦本月十四日以十七英尺五又二分之一英寸的成绩创下了世界撑竿跳新纪录。他打破了一九六四年美人汉森所创的十七英尺四英寸的世界纪录。中量级挺举
【法新社莫斯科五月二十五日电】苏联塔斯社今天报道，在基辅举行的苏军举重赛上，库连佐夫以一百七十九公斤打破了中量级举重的挺举世界纪录。
他的成绩比他的同胞别利亚耶夫所创造的前世界纪录重点五公斤。

显示原版>>

Previous:宣传召开欧洲会议“对大家都有好处”

Next:英刊谈足球战术发展趋向


路透社报道：「国际警察组织」公然「通缉」恩克鲁玛

出版日期:1966.06.12
         期次:2914
         版次:2
         栏目:\[第二版]
文章正文:
【路透社阿克拉八日电】《警察公报》今晚在这里报道说，国际警察组织已经在全世界散发了“通缉”加纳前总统恩克鲁玛的通知，通知上面印有他的照片。
这些通知是在加纳政府请求国际警察组织援助逮捕现在在几内亚的恩克鲁玛以后散发的。加纳正在通缉恩克鲁玛。

显示原版>>

Previous:加纳失业工人增多，罢工示威纷起

Next:美对苏修愿为美“和谈”效劳叫好


马利克公然叫嚷：要勾结日本成立“大亚西亚联邦”

出版日期:1966.06.12
         期次:2914
         版次:2
         栏目:\[第二版]
文章正文:
【雅加达电台九日华语广播】马利克对日本《朝日新闻报》记者发表讲话时，提出了一项可能组织包括日本在内的大亚西亚联邦计划。
马利克说，将来组织东南亚联邦的计划，就是等于组织包括日本在内的大亚西亚联邦的计划。马利克指出，这项计划曾经在同菲律宾外长拉莫斯和马来西亚副总理拉扎克举行会谈时提出，并且获得了拉莫斯和拉扎克的支持。
马利克指出，新加坡和柬埔寨也将赞同这项计划。如果这项计划成为事实的话，那么，马菲印尼联邦和东南亚国家联盟这个组织就不需要了。

显示原版>>

Previous:苏哈托将亲自出马同吉隆坡接触

Next:叙利亚副总理兼外长马胡抵阿联访问


美《时代》周刊：谈西欧六国近两年的学生毕业人数

出版日期:1966.06.12
         期次:2914
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【本刊讯】美国《时代》周刊四月二十九日报道：（西欧）共同市场国家的一亿八千万人口同美国的一亿九千五百万和苏联的二亿二千八百万人口相差不算太多。但是从已经得到正式数字的一九六三和一九六四两年来看，西欧毕业出来的大学生只有十万零一千人，而美国是四十五万人，俄国是三十四万五千人。达到大学年龄的美国人中有百分之二十、俄国人有百分之八可以获得学位，而共同市场只有百分之四。
欧洲的落后情况中最令人不安的是科学方面。共同市场六国只毕业出来一万二千名科学家；美国毕业出来五万二千名，俄国至少有二万一千名。在西欧国家中工业居第一位的西德只毕业出来二千五百一十八名科学家：那里正在幽然出现科学家严重缺乏的现象。欧洲的问题部分是由于大学不太多的原因造成的。西德只有四十八所大学和高等教育机构，比利时是二十所，法国是四十所，而苏联有七百一十九所，美国有二千零八十所。但是这个问题的关键是欧洲的过时的分级制和中学的结构，它们在拿破仑时代是进步的，但是现在却是大障碍。
根据这个制度，十一、二岁的儿童被分成两类，一类是那些可能上大学的材料，还有一类——大多是工人阶级出身——是那些将在职业学校和中等技术学校结束学业的人。比较起来，美国的大学生中有百分之三十四是体力劳动者的子女，俄国是百分之十七，而德国只有百分之七点五，法国只有百分之十二点六。

显示原版>>

Previous:阿联发现大批古物

Next:学生和教员纷纷退场抗议美侵越政策


美报说苏农业仍然非常危急

出版日期:1966.06.12
         期次:2914
         版次:3
         栏目:\[第三版]
副题:认为苏共中央最近讨论了华沙条约国内部分歧等问题
文章正文:
【本刊讯】美《基督教科学箴言报》二日刊登沃尔的一篇文章，题为《提高威信的计划；农业上的失败惹怒了苏联人》，摘要如下：
苏联共产党的新中央委员会举行了第一次常会。官方的消息说，改良土壤和灌溉是议事日程上的主要问题。选择这两个问题说明苏联农业状态现在仍然非常危急。
这种危急是政治上的，而不是经济上的。苏联人民知道，面包和饲料是会得到的，即使他们不得不再次向国外购买。
令人痛心的问题不是如此严重地缺乏面包和饲料，而是这个政权显然不能把农场变成“营业正常的公司”。共产党的威信和官方的自尊心在一定程度上处于危险之中。
总书记勃列日涅夫想提高党的威信和官方的自尊心。这是第二十三次党代表大会的主题，而且现在是、过去也是当前党内的集团之间的会议的主题。
中央委员会通过勃列日涅夫最近所称的“在全国范围内改良土壤的计划”旨在发出指出和点燃起新的希望。这样一个计划虽然只阐述了不到三个月以前党代表大会通过的新的五年计划的某些部分，但是它体现了现代领导人的作风，这种作风是在官僚主义的传统中形成和加强的。
幕后，中央委员会必定已处理了比新的土壤改良和灌溉计划多得多的事情。
戴高乐总统即将进行的访问，修改华沙条约和经互会，预定在七月份召开的这个集团的最高级会议，所有这些都是总书记大概希望向党的最高决策机构说明的重要政策问题。
中央委员会还一定会听取关于柯西金总理最近访问中东的报告，关于苏联在东非在外交上提出新建议的报告以及关于目前同古巴关系状况的报告。
在苏联有大国利益、革命思想和财政资源有限的情况下，如何使这些问题协调起来，是任何人都不知道的。
只有三件是相当肯定的：
一、苏联对外政策的目标是避免一场大战。
二、迫切需要使行政管理和政治上的混乱情况恢复正常。
三、集团内部的重新组合。这种组合可能导致波兰、捷克斯洛伐克和东德之间的关系更加紧密，作为共产党的一种小小的联盟。
这些就是当前比较微妙的一些问题。

显示原版>>

Previous:英《每日邮报》说：苏给越的“援助”是为维持“威望”

Next:戴高乐三月二十日访苏


美帝在南越处境岌岌可危

出版日期:1966.06.12
         期次:2914
         版次:1
         栏目:\[头版]
副题:艾尔索普鼓吹「强化军事」，叫嚷「尽快取得战争转折点」
文章正文:
【本刊讯】美《纽约先驱论坛报》九日以《在越南时间不多了》为题，刊载了约瑟夫·艾尔索普从华盛顿发回的一篇文章，摘要如下：
在目前阶段在越南必须正视的最后的中心问题是时间问题。
威斯特摩兰将军手上还有多少时间来取得一个比较决定性的结果，对于这一点，人们猜测不一。可能是十个月，一年，甚或是一年半。但是对于所有了解当地局势的人来说，现在看来紧急的是要尽快取得这场战争的转折点。
肯定的，这不一定意味着战争的结束。那么紧急地需要达到的转折点是有效地击败越共主力部队。
紧急地需要达到这种转折点是出于政治和经济两方面的原因。
不管怎样，南越人现在亟需使战斗中出现真正的转折点的保证。他们已表现了惊人的耐性、勇气和弹性。但是，厌战心理、通货膨胀、由越来越多的美军开到这个小国中来而引起的种种人情上和经济上的问题，开始合在一起使局势很脆弱。除非在一个相当短的时间里达到一个转折点，否则就不可能指望南方永远保持团结。
美国军队已经主要是在同北越共产党的正规部队作战了。因此，按任何普通的检验标准来看，约翰逊总统采取他能审慎地采取的一切行动，作为对付北越共产党这种大举侵入南越的办法，是完全正当的。这并不是说袭击河内或海防的老百姓，甚至也不是夷平不对战争努力作出贡献的北越工厂。但是这肯定地意味着强化以军事上可能有益的一切办法来轰炸北方的活动。
时间因素现在要求采取一切可能的措施来加速战争转折点的到来；我们的军队已经主要是在跟北越人作战这个事实着重说明时间因素的教训。能够做的最大事情之一是把北方的发电站和油库包括在轰炸目标名单上。

显示原版>>

Previous:墨西哥《今日》杂志说：中国热核爆炸使世界穷人感到满意

Next:印尼西爪哇西冷等地出现大量反右派标语


美对苏修愿为美“和谈”效劳叫好

出版日期:1966.06.12
         期次:2914
         版次:3
         栏目:\[第三版]
眉题:苏修在越南问题上假支持真出卖
文章正文:
【美联社纽约十日电】（美联社新闻分析。作者：威廉·瑞安）苏联三个最高级领导人彼此紧紧接着地以温和的语调明言对越南问题的看法。这几乎仿佛是他们向美国打出了一个橄榄枝。
最近一次是，苏联共产党总书记勃列日涅夫星期五（十日）暗示说，如果越南冲突得以消除，许多迫切的国际问题就可能走上解决的道路。
苏联领导人给人的印象是：他们认为美国会愿意找出一条摆脱越南泥沼的办法，并表明俄国不会不愿意寻找出一条道路来。
勃列日涅夫象在他之前讲话的柯西金总理一样，用了“清醒的”这个词来描绘包括美国人在内的西方领导人，同这些领导人莫斯科是也许能够谈的。
勃列日涅夫、柯西金和波德戈尔内全都使用了“必需”这个词来描述苏联打算给予越南共产党人的帮助。看来他们的讲话中没有剑拔弩张的架势。
这位共产党首脑表示，如果能采取某种办法来使越南问题得以消除的话，就可能更好地来解决美国人耿耿于心的一个问题——防止核武器扩散。
几乎可以说勃列日涅夫讲话的语调是吁求的语调，他承认苏联的经济状况十分需要一定程度的世界和平。
华盛顿将把勃列日涅夫的话作为可能表明苏联重又想——尽管共产党中国猛烈反对——参加某种把越南战争带到会议桌上的努力的一种迹象而加以仔细研究。
【合众国际社莫斯科十日电】苏共领导人勃列日涅夫今天宣布，克里姆林宫在作出“新的努力”帮助北越并“将加强它（苏联）的国防力量”。
他在克里姆林宫里发表讲话。
他说：“在目前情况下，我国必须付出更大的精力和注意力来加强国防力量。我们将把我国的武装力量保持在现代军事技术的最高水平上并保持我国军队的这一优势，以使它可以准备随时给予形形色色的侵略者以毁灭性的打击。”他说：“美国在越南侵略的结束以及欧洲安全问题的解决将使整个国际局势得到改变。”
他警告说，与此同时将出现一段勒紧腰带的时期。勃列日涅夫说：援助和武器开支对于“我们的预算都是一个沉重的负担”。
勃列日涅夫的讲话标志着为星期日举行的议会选举而举行的“竞选”的结束。他和各地的候选人一样，很震惊地看待了他的前任赫鲁晓夫的错误行动。他没有提赫鲁晓夫的名字，但是他的讲话中几次提到这位被黜的领导人。
勃列日涅夫在期待法国总统戴高乐本月在这里进行的访问时，欢呼“在同一些西欧国家的关系方面、首先是同法国的关系方面有了积极的变化。”
他说：“进一步发展法苏关系将易于使欧洲更加有利的发展，并加强欧洲安全。”

显示原版>>

Previous:路透社报道：「国际警察组织」公然「通缉」恩克鲁玛

Next:柯西金将去芬兰


美国际支付逆差迅速上升

出版日期:1966.06.12
         期次:2914
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿六日电】财政官员今天说，越南战争正在使美国的国际支付逆差以年率十亿美元的速度在上升。
政府官员认为，越南战争是使一九六六年第一季度逆差上升到年率二十三亿美元的主要原因。
上述人士说，要是迅速再增派十万美军的话，美元外流还将增加二亿五千万美元。

显示原版>>

Previous:美在越南问题上加紧搞战“和”两手

Next:美五月份失业人数增加


美五月份失业人数增加

出版日期:1966.06.12
         期次:2914
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿六日电】政府劳工部今天说，美国上月失业人数的增加是两年来最高的。失业总数增加了十四万人，达到二百九十万人。

显示原版>>

Previous:美国际支付逆差迅速上升

Next:新西兰副总理马歇尔在美叫嚷：新西兰完全支持美侵越政策


美在越南问题上加紧搞战“和”两手

出版日期:1966.06.12
         期次:2914
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿八日电】（记者：赫弗南）今天关于在越南的美军要增加的猜测同传闻约翰逊总统谋求新的和平倡议的消息发生了冲突。
尽管国务院否认，但是一些人士认为，可能在不太遥远的将来设法就越南问题进行新的和平努力。据说，约翰逊总统悄悄地要求同对外事务有关的各政府部门和机构为他在可能采取的新的倡议方面出些点子。
《华盛顿邮报》外事记者写道，总统需要可以对十一月份的国会选举运动产生影响的点子。
他又说，政府还希望宣扬它的和平倡议，因为约翰逊之所以在民意测验中的声誉降到他任职以来的最低点，主要是由于越南问题。据说，约翰逊在最近一次所有助理国务卿一级的政府官员会议上要求他们出点子。
国防部今天拒评《纽约时报》的一条消息，这条消息说，美国正在等待在年底以前增派的十万美军到达之后在南越发动大规模攻势，来打开主要的公路和南北向的铁路。

显示原版>>

Previous:比接受大西洋集团军事总部迁比决定

Next:美国际支付逆差迅速上升


美组成“研究中美关系委员会”

出版日期:1966.06.12
         期次:2914
         版次:1
         栏目:\[头版]
眉题:在约翰逊政府支持下
文章正文:
【美新处华盛顿十日电】国务院十日对一个非官方的委员会的成立表示欢迎。这个委员会将发起公众讨论共产党中国问题，其成员有一些是亚洲问题专家。
国务院发言人麦克洛斯基说：“任何为了通过客观的和分析性的讨论会、辩论和宣传计划来使美国公众了解（共产党）中国情况而作的努力，我们都是欢迎的。”
这个委员会是在纽约成立的，会员有六十多人，是美国各地的企业界、劳工、学术、专门职业和宗教等界的一些著名领导人士。它名叫“研究中美关系全国委员会”。
麦克洛斯基说：“我们知道关于成立这个团体的消息时，感到兴趣。”
他回顾说，腊斯克国务卿今年三月在众院远东小组委员会上曾支持研究中美关系。

显示原版>>

Previous:汉弗莱又搞核讹诈：叫嚷要我“懂得只有和平才能生存下去”

Next:布托抵印尼并同苏加诺、马利克等会谈


墨西哥《今日》杂志说：中国热核爆炸使世界穷人感到满意

出版日期:1966.06.12
         期次:2914
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】墨西哥《今日》杂志五月号载文说，“中国的第一枚氢弹使世界的穷人感到满意，因为它掌握在一个几世纪来受剥削、几世纪来受侵略、几世纪来受蔑视、几世纪来受诬蔑的人民手里，但是这个国家的人民已达到了做出象制造这颗炸弹这样的英雄业迹所必不可少的技术、科学和经济水平，这颗炸弹不是战争的火星，而是阻止其他人发动原子战争的一堵石绵墙。”

显示原版>>

Previous:南越解放军在昆嵩地区围歼美伪军

Next:美帝在南越处境岌岌可危


南越解放军在昆嵩地区围歼美伪军

出版日期:1966.06.12
         期次:2914
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社西贡十一日电】两连被包围的美国伞兵接连抵挡住了大约一营共产党军队的进攻，他们今天继续作战。这是越南战争中的几场大战之一。
一架美国海军陆战队的直升飞机在夜里待命试图飞抵这个被包围的两连军队的所在地以便撤退伤兵，结果被击落了。
共产党的炮火使得实际上无法撤退伤兵。
两架美国陆军的直升飞机昨天设法飞进这个地区停留几分钟，并把这两连军队里的八名伤情最重的运走。
这次战斗还可能是越南战争进入新阶段的信号。在这个地方附近待命的和参加战斗的北越正规军可能多达两个精锐的团或两个团以上。这同过去的打了就跑的典型游击队战术大不相同。
同时，这些共产党人的装备要比前几年的游击队的装备好些，他们拥有重机枪和迫击炮。
与此同时，试图打出一条路来以便同上述两连美军里的精疲力竭的幸存者联系的美国部队自己也正同共产党军队激战。
【法新社西贡十日电】一团北越部队和三连美国伞兵今天在黎明前在昆嵩以北发生激烈的战斗，这是在南越中部第四天大规模战斗。
整个战斗最终涉及若干营美军。据说美军总的损失“轻微”。这显然是考虑到参加行动的有若干营美军。然而，某些部队其中包括一部分步兵损失很重。大约两天来美军追击的这团北越部队在夜间突然袭击美军，包围两连美国伞兵几小时之久。

显示原版>>

Next:墨西哥《今日》杂志说：中国热核爆炸使世界穷人感到满意


南越伪统治区物价飞涨通货膨胀

出版日期:1966.06.12
         期次:2914
         版次:2
         栏目:\[第二版]
副题:洛奇要阮高其采取各种对策
文章正文:
【法新社西贡十日电】可靠人士今天说，美国大使洛奇敦促阮高其采取各种措施解决物价上涨和通货膨胀问题。
他们说，这个问题使美国当局感到不安。最近几周，物价又猛涨了。
受到影响的主要是基本食品。政府的统计机构说，过去十二个月里物价上涨的指数为百分之五十五，美援机构说这个数字为百分之七十二。
美援机构对最近米价上涨一事特别感到不安。

显示原版>>

Previous:阮高其派军警接管顺化并实行宵禁

Next:苏加诺再次声称：现在还不到他“说出心里话”的时候


欧洲杯足球赛拟修改规则

出版日期:1966.06.12
         期次:2914
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【路透社伯尔尼五月二十日电】在下一季的欧洲杯和优胜杯足球比赛中，比赛双方在比赛进行中的任何阶段都可以更换守门员，这是这两项比赛的组织者今天在这里说的。
到目前为止，两项比赛一向都不得换守门员。如果守门员受伤无法继续比赛，一方就只能以十个人踢，一个人代替守门员。
这项新规则还有待国际足球协会批准，它规定在赛前两个队都给裁判一张十二个人的名单，包括后备守门员在内。除了守门员只能由指名的后备更换外，其他队员都不能换。

显示原版>>

Previous:英刊谈足球战术发展趋向

Next:阿联发现大批古物


阮高其派军警接管顺化并实行宵禁

出版日期:1966.06.12
         期次:2914
         版次:2
         栏目:\[第二版]
副题:顺化佛教徒不顾当局禁令组织抗议集会
文章正文:
【合众国际社西贡十日电】阮高其今天派一营作战警察到叛乱的顺化市。在那里，释智光的好斗的追随者无视政府的命令不让军用车队通行。
这些配备有催泪弹的军队开进这个城市中心的一个警察局。他们没有立即试图把佛教徒们搬到街上的供桌搬走，这些供桌是作为抗议阮高其的象征。
但是警方人士对合众国际社记者说，他们只是“在等待命令”。
在西贡，一些憎尼开始绝食，以支持释智光，这里的化道院领导人打电报给释智光表示鼓励。
【路透社顺化十日电】一支弹压警察特遣部队今天以南越政府的名义，接管了这个叛乱的北方城市，把当地的警察赶走，并宣布实行宵禁。
大约四百名配备有催泪弹、警棒和柳条盾牌的战斗警察在今天午后不久在迅速接管这个城市时开进了省和地区的警察中心。
政府的秘密电台今天广播了一项命令，规定每天从二十一时起至翌日六时止在这个城市实行宵禁。
【美联社顺化十日电】大约四百名弹压警察今天拥进这个佛教根据地。政府的电台警告可能使用武力撤走封锁街道的供桌。佛教抵抗组织号召星期六举行群众性抗议示威作为回答。
【路透社顺化十一日电】反对西贡政府的数千名佛教徒今天早晨开始在本市的主要寺院集结，准备参加大规模的诵经抗议集会。
人们预料，召集这个集会的这些好斗的和尚将设法把这个集会变成反政府示威，无视当局的命令。当局上周已宣布禁止示威。

显示原版>>

Previous:布托抵印尼并同苏加诺、马利克等会谈

Next:南越伪统治区物价飞涨通货膨胀


苏哈托将亲自出马同吉隆坡接触

出版日期:1966.06.12
         期次:2914
         版次:2
         栏目:\[第二版]
副题:「马来西亚」一外交官员去雅加达活动
文章正文:
【安塔拉通讯社雅加达九日电】苏加诺总统星期三晚间主持了粉碎马来西亚行动指挥部会议，会议是为了听取关于印度尼西亚对马来西亚的对抗的报告，并且讨论马来西亚副总理兼国防部长拉扎克与印度尼西亚副总理兼外交部长马利克在大约两周前会晤时取得的结果。
粉碎马来西亚行动指挥部副总指挥纳苏蒂安将军、内阁主席团成员们和武装部队四个兵种——陆、空、警察和海军——的司令们出席了会议。粉碎马来西亚行动指挥部发言人苏纳约上校会后对记者们说，“会议认为，最近在曼谷达成的协议，是解决马来西亚问题的基础，仍有一些事情需要澄清和解决”。
他说，为此，已经委托粉碎马来西亚行动指挥部参谋长苏哈托中将建立雅加达和吉隆坡之间的必要的接触。
【安塔拉雅加达九日电】今天获悉，苏哈托中将已被指定进一步解决雅加达同吉隆坡之间的马来西亚争端。这是外长马利克向记者宣布的。
记者问苏哈托是否将就此访问吉隆坡。马利克回答说：“也许将只派另一个武装部队代表团前去访问吉隆坡。”
印尼曾在马利克同拉扎克十天前在曼谷会谈的前夕派出一个这样的军事代表团到吉隆坡去。
【路透社吉隆坡十日电】马来西亚副总理拉扎克今天宣布，一位马来西亚高级官员已飞往雅加达同印尼领导人举行会谈。
这位官员是外交部常务秘书加扎利·沙菲，他昨天乘飞机路过曼谷。拉扎克对记者们说，他决定应派加扎利到雅加达去讨论“若干问题”。
【美联社吉隆坡十日电】这里流传着一则非官方的消息说，加扎利将同苏哈托进行个人接触。

显示原版>>

Previous:苏加诺再次声称：现在还不到他“说出心里话”的时候

Next:马利克公然叫嚷：要勾结日本成立“大亚西亚联邦”


苏加诺再次声称：现在还不到他“说出心里话”的时候

出版日期:1966.06.12
         期次:2914
         版次:2
         栏目:\[第二版]
文章正文:
【安塔拉雅加达九日电】苏加诺总统今天上午主持乌马尔·塞诺·阿齐教授继任维尔约诺·普罗佐迪科罗教授为新司法部长的仪式。
这次仪式是在尼牙拉宫举行。出席的还有马利克和其他内阁部长。
在这次仪式中，苏加诺没有发表长篇讲话。
总统说，现在还不到他谈出他心里话的时机。
在几周前任命努尔亚丁为新空军司令的仪式上总统也说过类似的话。
苏加诺总统在今天上午任命阿齐的仪式上说，“我以后将决定在什么时候说出我的心里话”。
总统要求新司法部长维护真理、法律和正义。

显示原版>>

Previous:南越伪统治区物价飞涨通货膨胀

Next:苏哈托将亲自出马同吉隆坡接触


苏将再给阿联一笔贷款

出版日期:1966.06.12
         期次:2914
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗十日电】《金字塔报》今天说，纳赛尔总统收到了苏联总理柯西金的一封信，说明苏联政府同意为阿联提供一亿五千万卢布（合一亿五千多万美元）的贷款。
这家报纸说，苏联的贷款将用于资助第二个经济发展计划中的工程。
关于这笔贷款的协议是上个月当柯西金总理访问开罗时达成的。

显示原版>>

Previous:他建议英汽车公司参加苏汽车生产

Next:宣传召开欧洲会议“对大家都有好处”


他建议英汽车公司参加苏汽车生产

出版日期:1966.06.12
         期次:2914
         版次:3
         栏目:\[第三版]
眉题:柯西金接见伦敦商会主席
文章正文:
【法新社莫斯科八日电】塔斯社报道，苏联总理柯西金今天在克里姆林宫同伦敦商会主席埃罗尔进行的长时间交谈中讨论了改进英苏经济关系的方法。埃罗尔率领一个英国经济代表团访问莫斯科。
【法新社莫斯科八日电】埃罗尔勋爵今天在这里说，苏联总理柯西金建议，英国可以给予苏联技术援助和材料以便制造汽车。
埃罗尔勋爵对驻在莫斯科的英国记者说，柯西金是在今天接见英国商会的代表团时提出这一建议的，埃罗尔勋爵是这个商会的主席。
他说，柯西金提到了英国同古巴做的汽车生意。埃罗尔勋爵又说，柯西金还提出了英国汽车公司参加苏联汽车生产的问题。
这些英国来访者对柯西金的建议感到出乎意料之外，但是他们对此感到乐观。苏联对外贸易部长帕托利切夫也接见了这些英国来访者。他们说，这同英苏过去的贸易会谈形成新奇的对照。

显示原版>>

Previous:戴高乐三月二十日访苏

Next:苏将再给阿联一笔贷款


藤山表示希望我参加国际博览会

出版日期:1966.06.12
         期次:2914
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》九日消息：日本「经济企划厅」长官藤山爱一郎在大阪接见记者时说：
国际博览会是经济文化上的问题，从本来的意义来说，任何政治体制的国家都可以参加，来竞赛实力。因此，中国的参加是理所当然的、是我们所希望的。在我国，已经举办过中国商品展览会。对于中国参加国际博览会的问题，应该采取更积极的态度。
日本作为国际社会的一员，同时作为亚洲的一个国家来发言，是理所当然，也是义务。连美国最近看法也有了一点改变，愿意听听我国的意见，在这个时候，把在自由民主党内部研究中国问题说成是「赤色分子」的意见，简直是个时代错误。我们认为，在中国问题上，采取名副其实的向前看的姿势的时期正在到来。

显示原版>>

Previous:印尼右派政权又在策划反华

Next:汉弗莱又搞核讹诈：叫嚷要我“懂得只有和平才能生存下去”


新西兰副总理马歇尔在美叫嚷：新西兰完全支持美侵越政策

出版日期:1966.06.12
         期次:2914
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿八日电】新西兰副总理约翰·罗斯·马歇尔星期三在三天的高级会谈结束后说，约翰逊政府决心继续在越南进行战争，但是其情绪不太乐观。
这位新西兰副总理在离此前往伦敦前的一次记者招待会上说：“新西兰完全地、毫无保留地支持现行的对越南的政策。”
马歇尔说：“总统表示他个人赞赏新西兰不仅在对越南提供战斗部队，而且在提供非军事援助方面作出贡献。
“他随后强调说他的目的是有力地进行越南战争。至于我，我已表示，新西兰也认为应该这样来进行战争，使越共和北越不再认为他们可以获得胜利，从而愿意到会谈桌边来。”
他说，新西兰将继续保持它对保卫新加坡和马来西亚提供的军事支持。

显示原版>>

Previous:美五月份失业人数增加


叙利亚副总理兼外长马胡抵阿联访问

出版日期:1966.06.12
         期次:2914
         版次:2
         栏目:\[第二版]
副题:伊拉克外长抵开罗将同阿联官员会谈
文章正文:
【新华社开罗十日电】叙利亚副总理兼外长马胡斯今晚从大马士革到达这里对阿联进行访问。他将同阿联当局就阿拉伯目前的局势进行会谈。
这是自从今年二月叙利亚政府改组以来，叙利亚高级领袖对阿联的第一次正式访问。
马胡斯在到达的时候说，他来开罗是要同阿联官方就实现阿拉伯进步力量团结的方式进行磋商。
【中东社开罗十日电】在谈到最近以色列侵略叙利亚边界时，马胡斯说，在边界上有军事集结和新的重型武器。他又说，自从一九四八年以来，以色列不断地进行侵略，“但是现在看来，帝国主义在设法象在一九五六年利用以色列反对姊妹国家埃及的那种方法来利用以色列。”
【中东社开罗十日电】伊拉克外长帕查奇今天从贝鲁特抵达这里。
帕查奇抵达这里以后说，他访问阿联的目的是出席将要讨论南阿拉伯和亚丁问题的联合国关于殖民主义的委员会会议。
他又说，他带来了伊拉克总统阿里夫给阿联总统纳赛尔的一封私人信，并带来了伊拉克总理巴扎兹给阿联总理毛希丁的另一封信。帕查奇又说，他将利用访问阿联的机会就两国关心的问题同阿联官员们举行会谈，并“根据两国达成的统一政治司令部的协议来协调我们的外交政策”。

显示原版>>

Previous:马利克公然叫嚷：要勾结日本成立“大亚西亚联邦”

Next:加纳失业工人增多，罢工示威纷起


宣传召开欧洲会议“对大家都有好处”

出版日期:1966.06.12
         期次:2914
         版次:3
         栏目:\[第三版]
眉题:波外长腊帕茨基
文章正文:
【法新社斯德哥尔摩十日电】波兰外长腊帕茨基今天在这里说，法国的对外政策可以大大有助于促进欧洲局势的缓和。
在记者招待会上有人问他对法国及其北大西洋公约组织伙伴之间的情况有什么看法。他说：“我们认为，要改善欧洲局势，首先必须承认现实
——已取得了什么成就，什么是不能改变的，什么是可以改善的。
“我们高度赞赏法国在这方面的政策的现实主义。”
腊帕茨基说，召开一次有关安全和经济合作问题的欧洲会议对大家都是有好处的，但是事先应有周密准备。

显示原版>>

Previous:苏将再给阿联一笔贷款

Next:两项运动新纪录


学生和教员纷纷退场抗议美侵越政策

出版日期:1966.06.12
         期次:2914
         版次:4
         栏目:\[第四版]
眉题:麦克纳马拉在纽约大学接受学位时
文章正文:
【美联社纽约八日电】美国国防部长麦克纳马拉星期三在纽约大学学位授与典礼期间得到名誉法学博士学位，大约五十名教职人员和一百多名学生退出会场。
这是麦克纳马拉在一周内碰到的第二次这种抗议。
上星期四在马萨诸塞州阿姆赫斯特的阿姆赫斯特学院，当麦克纳马拉被授与名誉学位时，学生和教职人员退出了会场。
在纽约大学参加抗议的学生中有二十一岁的尼娜·格利克，她是以最优异的成绩毕业的。
格利克小姐对记者们说，她抗议是因为“麦克纳马拉是”越南“战争的发起人之一”。“学位应该由于学术上的成就而授与，而进行战争不是一种学术上的成就。”
格利克是越南问题学生—教职人员特别委员会的委员。这个委员会和纽约大学医学院学生结束越南战争委员会的传单在这所大学的大门外散发。
大学的一位发言人说，正式统计表明，有一百三十一人退出了会场，其中十二人是教职人员。
【本刊讯】提前出版的《美国新闻与世界报道》十三日发表一篇报道，题为《盖洛普民意测验所测验结果：约翰逊的声望降到新的最低点》，摘要如下：
“对于约翰逊先生作为总统所采取的工作方法，你赞成还是不赞成？”
据每个月向人们提出这个问题的盖洛普民意测验所说，现在，约翰逊先生的声望是他在白宫的几年中最低的，只有百分之四十六的人表示赞成。
约翰逊先生声望高的时候是在一九六四年，那时有百分之八十的人赞成。到上个月的时候，下降到百分之五十四。在最近的全国测验中，有百分之四十六的人赞成，百分之三十四的人不赞成，百分之二十的人没有意见。
约翰逊先生声望下降的原因被认为是越南战争。盖洛普民意测验所的报道说：公众因越南战争问题变得“更加沮丧”。
【美新处华盛顿九日电】下面是总统向国务院外交学院高级班结业生的讲话：
我要劝告你们这些即将担任外交政策的困难工作中重要职务的人们：尽管对目前的事物感到不安和不满，但是仍要去努力改变它们，决不要绝望。

显示原版>>

Previous:美《时代》周刊：谈西欧六国近两年的学生毕业人数

Next:法国《战斗报》指责：美与西德企图搞“华盛顿-----施罗德轴心”


印尼西爪哇西冷等地出现大量反右派标语

出版日期:1966.06.12
         期次:2914
         版次:1
         栏目:\[头版]
副题:中爪哇一些地区右派集团遭到袭击
文章正文:
【本刊讯】印尼《社会使者报》六日报道：鉴于西冷、芝里公和其他地方出现大量极为不当的，具有诽谤和分裂伊斯兰教徒性质的标语，西冷伊斯兰教师联合会的群众组织在三日发表了声明，声明希望地方政府立即对上述标语的出现负有责任的人采取坚决和合理的措施。
【本刊讯】印尼《三大方针报》八日报道：五月份里，已被取缔的印尼共干部在日惹和三宝垄最少已经举行了四次由印尼共中央第一书记苏蒂斯曼直接领导的秘密会议。开会的结果就是在中爪哇的一些地方建立了印尼共的支部委员会。
被称为日惹事件的印尼民族大学生运动协会和伊斯兰大学生联合会之间的殴斗，就是由于苏蒂斯曼通过他的支部委员会进行挑拨所引起的。结果造成了几十个人受伤。
【本刊讯】印尼《战斗报》七日报道：巴牙公务（在苏门答腊）青年学生统一行动组织几天前要求该县“五位一体”把已经释放的九卅运动—印尼共分子重新抓起来。这是由于很多前九卅运动—印尼共分子现在还流窜各地、进行活动、秘密散发挑拨人民和武装部队关系的传单。
【本刊讯】印尼《社会使者报》三日报道：一伙阿里—苏拉赫曼匪帮，大约五百人，五月二十七日晚上到中爪哇的布雷贝斯县查蒂巴朗区登伯朗乡进行恐怖活动。他们袭击了宗教集团的人。由于他们的恐怖活动，当地伊斯兰教师联合会的负责人穆罕默德·阿卜杜勒·穆齐特身受重伤。
同时，他们还在布雷贝斯广场对伊斯兰教师联合会设立的一所诵经院发动恐怖进攻。进攻者高呼：粉碎伊斯兰教师联合会！粉碎印尼共和国武装部队！双方都有人受伤。
《社会使者报》驻中爪哇记者接着报道：在直葛区的卡朗洛乡，阿里—苏拉赫曼派同宗教派之间也发生了格斗事件。布雷贝斯警察当局对本报记者说，有人揭露，今年四月五日，在苏蒂斯曼亲自主持下，印尼共残余分子在直葛的班查兰乡举行了非法会议。这次会议决定展开恐怖活动，在该区进步的革命人民中间进行捣乱。

显示原版>>

Previous:美帝在南越处境岌岌可危

Next:印尼右派政权又在策划反华


印尼右派政权又在策划反华

出版日期:1966.06.12
         期次:2914
         版次:1
         栏目:\[头版]
文章正文:
【雅加达电台九日广播】阿卜杜加尼副总理今天在粉碎马来西亚指挥部第五小组召开的外国公民会议上致词。
这次会议的目的旨在起草关于解决外国人国籍问题，特别是华人问题的方案，以便加强革命持久力和建立民族统一。
【法新社雅加达八日电】今天这里宣布，印尼政府决定关闭它驻人民中国广州领事馆。
这是印尼驻北京代办苏塔迪沙斯特拉宣布的。苏塔迪沙斯特拉现在在雅加达同政府进行磋商。
这位代办还说，印尼鹰航空公司在广州和雅加达之间的航线由于“商务上的原因”也将停止。

显示原版>>

Previous:印尼西爪哇西冷等地出现大量反右派标语

Next:藤山表示希望我参加国际博览会


英《每日邮报》说：苏给越的“援助”是为维持“威望”

出版日期:1966.06.12
         期次:2914
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《每日邮报》九日发表鲍里斯·基德尔八日发自华盛顿的一篇报道，题目是：《苏联月球照片送到美国》，摘要如下：
俄国已悄悄地把它在二月份在月球软着陆的照片送给美国政府。这些照片是由苏联大使多勃雷宁在上月从莫斯科带来交给国务院的。
这种主动的友好姿态正确地反映了美国和俄国之间关系的目前状况。
尽管在越南战争问题上对美国发出狂暴的攻击，但是苏联领导人并不希望同美国的接触完全冻结。
有意思的是国务院和苏联大使馆对多勃雷宁赠送礼物的事封锁消息。
可以得出的唯一结论是，双方都希望不让中国又来指责美苏勾结。
多勃雷宁是参加苏联共产党代表大会而去莫斯科的。
虽然美国政府对苏联的越南政策保持机智的沉默，但是最高级官员在私下感激苏联的克制态度。
他们说，苏联对北越的军事援助，相当于苏联领导人在维持他们在世界共产主义运动中的威望的同时所能体面地提供的最低数字。
除了防空导弹中队以外，俄国人仅仅供给了大约二十架新式的超音速米格战斗机。在北越上空打下的二百五十五架美国飞机中，只有十三架是苏联供给的导弹打下的。
莫斯科和华盛顿双方都希望避免关系恶化，希望在将来缓和世界紧张局势方面敞开大门。

显示原版>>

Previous:波德戈尔内叫嚷：没有苏联不能解决任何重大国际问题

Next:美报说苏农业仍然非常危急


英刊谈足球战术发展趋向

出版日期:1966.06.12
         期次:2914
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【本刊讯】英《世界足球》二月号发表了巴蒂谈现代足球战术发展趋向的文章。
作者认为，依靠个别“球星”决定胜负的时代已成过去。现在足球向一种所谓“车轮”战术发展，即队员可以根据他自己的判断在场上自由行动，按照预计的场上的变化来确定自己的站位，每时每刻都要调整位置。
作者指出，目前在战术上以意大利队为最先进，他们的左后卫法席蒂常常能在比赛中突然踢左边锋。这种进攻型后卫在其他优秀队中也屡见不鲜。
作者认为：从根本上说，后卫仍然是防守者，在比赛中几乎百分之九十的时间要担任防守，只有当场上移动适宜后卫出击时才出击。另外，在二打一情况下，也会造成后卫出击的时机。
巴蒂预料未来的足球比赛会出现这样的局面：即一个球队将随机应变，运用多种战术，防守时可以形成一道连锁型的防守栅栏，围绕住禁区，然后突然出击，十名队员全速推进，然后再返回来成为密集防守。这就要求这十名队员都是技术上的多面手。
作者认为，要培养这样的多面手，必须彻底改变训练方法，从少年起就着手培养。

显示原版>>

Previous:两项运动新纪录

Next:欧洲杯足球赛拟修改规则


澳、菲、泰外长等抵汉城

出版日期:1966.06.14
         期次:2915
         版次:2
         栏目:\[第二版]
副题:参加亚太地区反共「外长会议」
文章正文:
【美联社汉城十二日电】四个国家的外交部长十二日到达这里以便参加定于十四日召开的亚洲—太平洋部长级会议。
他们是澳大利亚的哈斯勒克、国民党中国的魏道明、菲律宾的拉莫斯和泰国的科曼。
老挝驻东京大使尼·辛哈拉也到达。他将以观察员身份列席十国会议。
【路透社汉城十二日电】菲律宾外交部长拉莫斯今天说，定于十四日在这里召开的谋求亚洲和太平洋合作的部长会议议程上没有成立地区军事联盟一项。
他到达时，在机场举行的记者招待会上讲了这番话。
【合同社汉城十一日电】这里普遍认为，十四日到十六日在这里召开的亚洲和太平洋地区部长级会议是历来在亚洲举行的这类会议中最重要的——并且是韩国政府在外交上取得的最大的成就。
韩国外务部长官李东元于一九六四年九月在马尼拉第一次提出召开九国部长级会议的建议时，除了自由中国和南越之外，有关国家都表示冷淡。
大多数国家表示担心，这样的会议会把它们拖入某种军事联盟或反共联盟，而韩国将会在这个联盟中起领导作用。
【美联社西贡十二日电】政府人士说，阮高其总理星期日突然取消了韩国之行。
这位总理原定十三日动身去汉城，在亚洲、太平洋外长会议上致词。
【共同社东京十三日电】椎名外相等政府代表团一行十三日上午十一时乘飞机飞往汉城。

显示原版>>

Previous:尼雷尔同罗·肯尼迪会谈

Next:外电评述：罗对北大西洋集团和华沙条约的态度


抱怨腊斯克无视国内外反侵越浪潮

出版日期:1966.06.14
         期次:2915
         版次:4
         栏目:\[第四版]
眉题:加尔布雷思对美在越处境焦虑不安
文章正文:
【法新社罗得岛州普罗维顿斯十一日电】前驻印度大使和肯尼迪总统的顾问加尔布雷思今天在这里指责国务卿腊斯克“严重地了解错了情况”，因为腊斯克说美国对越南的政策得到美国盟国的广泛支持。
加尔布雷思强调说，国内的反对也在增加。
这个五十八岁的哈佛大学的经济教授对这里的一批参加罗得岛毕业日的人说：
“明显的事实是，我们的欧洲盟国谁也没有派一兵一卒支持我们在越南的事业。
“到目前为止从不以不理智或恶意地反美闻名的瑞典，几乎没有考虑我们的政策，它对我们实行了武器禁运——隔离。”
加尔布雷思继续说：“这里国内的情况也并不好多少。周复一周，民意测验表明，人们对（南越总理）阮高其以及国务卿所赞助的政策的赞赏一直不断减少。
“在国外和国内都很难找到同国务卿所体会到的那种了解、尊重和支持有一点点相似的东西。”
他说，越南问题的一个“更令人震惊”的方面是，看来政府“比普通公民所了解的情况要少”。
他进一步批评约翰逊政府倾向于“远远低估美国国内一种正在上升的，在外交领域特别重要的政治力量里——大学界——的影响”。

显示原版>>

Previous:贾维茨承认：美国内为约翰逊侵越打气的人越来越少

Next:美英刊物评论担心：英海员大罢工将使英经济陷于瘫痪


布托同马利克发表联合公报

出版日期:1966.06.14
         期次:2915
         版次:2
         栏目:\[第二版]
副题:巴基斯坦愿意考虑印尼赊售三千万美元的货物
文章正文:
【合众国际社雅加达十二日电】巴基斯坦外长布托在同印尼政府进行了“有益的讨论”之后，今天离开雅加达回国。
布托和印尼外长马利克在布托动身前发表的联合公报说，两国政府宣布巴基斯坦愿意考虑向印尼赊售价值三千万美元的货物。
他们还宣布，下次印尼—巴基斯坦经济合作委员会会议将于七月七日在伊斯兰马巴德举行，马利克和印尼经济部长布沃诺届时将访问巴基斯坦。
有记者问，巴基斯坦是否将同马来西亚恢复外交关系。布托说：“我们一直没有进行接触。”
有记者问布托，巴基斯坦是否派一个代表团去俄国准备向苏联谋求武器呢。他说：“巴基斯坦是东南亚条约组织和中央条约组织的成员国……我们不会从俄国得到武器。事实上，我们甚至没有从东南亚条约组织和中央条约组织的其它成员国得到武器。”
巴基斯坦外长拒评同赤色中国有关的问题。
【法新社雅加达十二日电】布托说，他收到了随时可以访问法国的请柬，但是他还不知道他何时能够访问那个国家。
他说，他确信他的印尼之行有助于实现更好地互相了解对方的问题。
他说，印尼和巴基斯坦对一些问题的“看法几乎完全相同”。
布托说，他希望两国为了和平与友谊将更加密切地共同努力。
【法新社雅加达十二日电】巴基斯坦外长布托周末在这里说，印尼—巴基斯坦建立在互相尊重和希望互相帮助对方实现和平和繁荣的基础上的友谊是牢不可破的。
昨晚，当美国记者向布托问道他是否作为北京的信使呢，怒气冲冲的布托说，我是一个拥有一亿人民的受尊重的国家的外长，我当然不是北京的信使。
布托是在参加巴基斯坦驻雅加达大使在这里为他举行的鸡尾酒会上讲话时说这番话的。
他又说：巴基斯坦对印尼和北京都是友好的，“但是特别是，我们同印尼的关系不仅仅是外交上的，这种关系要比这深得多。”
布托还说，他的印尼之行“只关心同我们两国有关的问题而不是其它的事情”。
【法新社雅加达十一日电】布托今天在这里同苏哈托中将举行会谈。
布托后来在回答记者的问题时说，他在会谈中没有谈到印尼和中国的关系。
布托感到奇怪，为什么记者们不停地问他关于人民中国的问题。他笑着说，“你们知道，我是巴基斯坦外长”。
这位部长说，他同苏哈托就总的世界局势、相互关系以及在改善和平前景方面的合作进行了坦率、融洽的会谈。
【路透社雅加达十一日电】布托外长今天同苏哈托中将会谈了四十分钟。

显示原版>>

Previous:美伞兵遭美炮兵轰击死伤多人

Next:布托在新加坡说巴将同新正式建交


布托在新加坡说巴将同新正式建交

出版日期:1966.06.14
         期次:2915
         版次:2
         栏目:\[第二版]
副题:并说不排除同“马来西亚”建立关系的可能性
文章正文:
【合众国际社新加坡十二日电】巴基斯坦外交部长布托今天说，他的国家不久将把它同新加坡的关系提升到正式外交一级。
他乘飞机从雅加达回卡拉奇途中在这里国际机场作短时间停留时讲了这番话。
他说，“已经作出决定”，任命巴基斯坦驻缅甸大使拉希曼为驻新加坡高级专员。
巴基斯坦现在在新加坡有一个贸易代表机构代表。
布托在记者招待会上否认一家通讯社从雅加达报道的一则消息。这则消息报道，他说巴基斯坦政府愿意同马来西亚和解。他说，“我没有讲过这样的话”。
然而，布托强调说，巴基斯坦“并不排除”同包括马来西亚在内的邻国建立良好关系的可能性。
【合众国际社吉隆坡十二日电】副总理拉扎克今天表示欢迎巴基斯坦希望同马来西亚恢复外交关系的消息。

显示原版>>

Previous:布托同马利克发表联合公报

Next:拉赫曼叫嚷：泰马菲印尼拼凑一个反共条约


担心解放军雨季发动大攻势

出版日期:1966.06.14
         期次:2915
         版次:2
         栏目:\[第二版]
眉题:威斯特摩兰到昆嵩激战地区「视察」
文章正文:
【合众国际社西贡十二日电】威斯特摩兰今天视察了这场战争中战斗最激烈的战场之一，预言更大的战斗还在前头。
威斯特摩兰说：“迄今为止，‘霍索恩行动’是非常成功的一次行动。”他对记者说，他和他的人员知道共产党人在西贡以北三百英里的这个丛林里至少拥有一团军队已经有好些时候了。
他说，共产党人在附近的老挝又集结了一些军队。他说，他们可能被调到这里来。
他说，他预料共产党将在全国各地和在这里周围的中部高地发动大规模的攻势，特别是当雨季的雨越下越大的时候。
【美联社西贡十二日电】越南美军司令威斯特摩兰飞到昆嵩作战地区。他在匆匆视察这个作战地区时，同该师的指挥官们进行了会谈。
这里的美国总部发言人说，在昆嵩高地战斗中美军总的伤亡很轻。他说，有些个别单位遭到中等程度或重大伤亡。
与此同时，美国总部还说，美第一步兵师的一些部队昨天在西贡西北七十五英里的一个橡胶园进行的激战中，击毙九十三名越共。
这次战斗是在第一步兵师发动的名叫“埃尔帕索行动”的攻势中发生的，这个攻势于六月二日开始，目的是反击越共可能发动的雨季攻势。

显示原版>>

Previous:美太平洋舰队司令来远东活动

Next:美伞兵遭美炮兵轰击死伤多人


低估七亿人民力量是错误的

出版日期:1966.06.14
         期次:2915
         版次:1
         栏目:\[头版]
眉题:日本《读卖新闻》就日中关系发表社论，要求日本政府扩大同我国的接触，增进相互的了解。社论说：中国不久将成为国力强大的大国
文章正文:
【本刊讯】日本《读卖新闻》五日发表一篇社论，题目是《怎样处理日中关系》。摘要如下：
在自由民主党内部，对于应当怎样处理日中关系的问题，存在着相反的看法，存在着不同的立场。所谓党内右派，把中国看成是潜在的侵略者，看成是非常危险的邻国，想要尽可能地避免接触。被人称为左派的人们，对中国的潜在能力作了评价，认为不能长此加以遏制，而要尽可能地扩大经济交流和人员往来。
在美国，最近也在强调有必要“了解中国”，就连麦克纳马拉国防部长，也说需要通过贸易和外交的接触，在同中国之间架起一座桥梁。而我国的一部分人中间，不是有人患了对中国的政治恐怖症吗？不是有人不去充分研究中国，不去客观地正视中国，而主观地任意想出对中国的看法，不必要地感到危机吗？对于在今天的核时代有中国这个邻国、不管愿意与否、在长远的将来都要保有多种关系的日本来说，这只能说是极其危险的想法。不应当把重点放在过去的关系上看待中国，而应当把重点放在将来，理解中国。
而且，按照和观察西欧和亚非国家相同的标准，观察中国，也不能说是正确的。根据经济发展阶段论的观点来看，可以说，中国好容易摆脱不发达阶段，达到了工业化阶段。虽然大体上克服农业危机，从今年起要开始执行第三个五年计划，但是，国民的生活还是贫穷的。
但是，这个中国目前已经有一千多万吨钢铁生产能力，制造出相当进步的各种机械，成功地进行了第三次核试验。应当认为，以中国的平均水平来说，可以说比德苏战争以前的苏联的水平还高。而且，七亿人民经受住严峻的考验，近年来，学习了科学技术的大学毕业生人数，仅次于苏联，居世界第二位，各种工厂正在大量地培养中等程度的技术人员。过低估计这七亿勤劳的、质量也正在提高的劳动力所具有的力量，是错误的。
如果七亿人牺牲个人生活，用好几年的时间努力建设重工业和化学工业，那么将会在不远的将来，成功地建成比斯大林的苏联的成就更大的国家，成为一个国力仅次于美苏的大国。至少，做好这样的预见，是比较可靠的。光是根据表面上的动向，在现在这个时刻观察中国，是不能正确处理日中关系的。
如果根据长远的观点，分析中国，正确地评价它的潜在力量和发展能力，那就不能说，从根本上认为中国是危险的看法，或者长期加以遏制的政策，是正确的。日中关系会趋向改善，还是会趋向恶化，对日本的安全来说，是一个最重要的问题。
必须通过广泛的接触，了解中国，加深彼此的了解。

显示原版>>

Next:合众社报道中也贸易有所增加


合众社报道中也贸易有所增加

出版日期:1966.06.14
         期次:2915
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社开罗二日电】此间西方外交界人士今天说，共产党中国在过去的十八个月中在也门对外贸易中所占的份量增加了。他们说，中国的跃进——从一九六四年几乎是零的情况跃进到一九六五年这个国家的贸易总额的百分之十——是也门在这个期间正在改变的贸易方式的最明显的特征。一位西方人士说，现在在也门主要城市的市场上“很容易买到”共产党中国的商品。他说，中国的罐头、纺织品和电插头“销路很广”。

显示原版>>

Previous:低估七亿人民力量是错误的

Next:日本外务省开会：决定要「认真研究」我文化大革命


贾维茨承认：美国内为约翰逊侵越打气的人越来越少

出版日期:1966.06.14
         期次:2915
         版次:4
         栏目:\[第四版]
副题:他同时鼓吹在越南实行“军事冻结”玩弄“和谈”新花招
文章正文:
【法新社纽约十二日电】纽约州共和党参议员贾维茨今天呼吁在越南实行“军事冻结”，以便为举行和平会议准备条件。
他断言：“最近几周，美国赞同总统对越南政策的人已经减少。这在很大程度上是由于对总统对这场战争的做法感到捉摸不定，以及由于越南领导人的争吵使人感到沮丧。”
贾维茨指出，到现在为止，在制止越南战争的逐步升级方面什么也没有做成功。他赞成“军事冻结”，而不赞成停火。他提出了如下建议：
“一，在有国际核查的情况下，美国同意停止增派军队去南越，以换取北越人保证停止军队向南越的渗透。
“二，美国同意停止轰炸北越，以换取北越和民族解放阵线（越共）保证到会议桌旁谈判和平。
“三，重新召开一九五四年日内瓦会议以便进行谈判，让民族解放阵线作为‘独立的一方’坐在谈判桌旁。”
【合众国际社纽约十二日电】贾维茨说，美国必须尽力“使一切有关方面，包括共产党中国、北越和民族解放阵线在内，都到谈判桌旁来”。
他建议双方实行军事冻结作为会谈的先决条件。
【合众国际社俄克拉何马州金斯敦十一日电】陆军参谋长哈罗德·约翰逊将军今天说，要是扩大战争、摧毁北越的经济和军事能力的话，仍旧是愚蠢的。他说，这样做的话只会为战争付出加倍的代价，因为最后必须由美国去重建被美国自己毁坏了的东西。
他说，美国应该继续目前的战争计划——“按必要逐步增强或减弱步调以应付战争中的起伏”。
他没有说增强步调是不是指投入的兵力而言。
哈·约翰逊重申了政府的政策，即，一面继续施加军事压力，一面希望共产党人最后能认识到自己不可能取胜，于是就会同意谈判。
同时，从美国继续增加兵力的情况来看，美军有能力采取更大的攻势。看来兵力最终可能增加到四十万左右。
预定陆军在八月份有三万二千六百名新兵应征入伍，那样，陆军的兵员几乎肯定将超出预算的限额。空军和海军已经超出限额了。到本月底，武装部队人数将达到今年一月份时所计划的限额：三百零九万三千人。

显示原版>>

Previous:柯西金致函阿根廷总统

Next:抱怨腊斯克无视国内外反侵越浪潮


柯西金去芬兰活动

出版日期:1966.06.14
         期次:2915
         版次:3
         栏目:\[第三版]
副题:外电认为他此行同美推销“和谈”骗局有关
文章正文:
【美联社莫斯科十二日电】苏联总理柯西金今天晚上乘火车离开这里去芬兰进行亲善访问。
陪同他访问的有：苏联外交部第一副部长库兹涅佐夫和苏联外交部斯堪的纳维亚司司长、前苏驻芬兰大使阿列克谢·扎哈罗夫。
在火车站欢送柯西金的有两名苏联第一副部长马祖罗夫和波利扬斯基以及党的其他高级官员。
【美联社赫尔辛基十二日电】苏联总理柯西金将在星期一（十三日）抵达这里进行五天亲善访问，预料这次访问将包括就越南问题进行讨论。
芬兰人士星期日（十二日）说，由于中立的芬兰及其共产党邻国的关系良好，没有什么问题需要讨论。
柯西金同吉科宁总统的会谈可望谈内部问题。
芬兰已支持要求美国同北越谈判来和平解决越南战争的呼吁。
美国国务卿腊斯克十天前访问这里时遇到了反对美国对越南的政策的示威。腊斯克带了一封约翰逊总统的信给负责芬兰外交事务的吉科宁。这封信的内容从未公布。
由于这封信是在柯西金访芬之前不久递交的，它便引起了这里的一些人的下列猜测：中立的芬兰可能参预关于越南战争的某种间接谈判。
【合众国际社赫尔辛基十二日电】柯西金星期一到达这里进行为期一周的最高级会谈，会谈可能使芬兰和俄国之间经济和政治联系更加密切。
这将是柯西金执政以来第一次访问芬兰。
预料，柯西金将要求吉科宁总统加强外交攻势使北欧地区成为无核区。
吉科宁提出过缔结条约使核武器不进入芬兰、瑞典、挪威和丹麦。
瑞典同芬兰一样也是中立国家，最近几月它变得更为接受这一主张了。
观察家们认为，吉科宁将向柯西金传达美国对越南问题的最新想法。腊斯克十天前在这里访问时向他概述过美国的想法。
人们还认为，柯西金和吉科宁及其他政府官员之间的会谈将使两国之间的贸易有所增加。
【路透社赫尔辛基十二日电】多数观察家认为，这次访问是符合苏联当前同邻国加强关系的政策的。
早先，苏联的高级来访者曾利用芬兰作为讲坛来攻击北大西洋公约组织国家和西方。有些观察家认为，这一次可能提到越南问题。
有可能以这种或那种方式提出的其它问题是：吉科宁的建立北欧无核区的计划，以及他的同挪威缔结一项特别防务条约的建议。
这样做的目的是保护芬兰和挪威北部敏感的边界。

显示原版>>

Previous:苏修借苏维埃选举让赫鲁晓夫抛头露面

Next:柯西金致函阿根廷总统


柯西金致函阿根廷总统

出版日期:1966.06.14
         期次:2915
         版次:3
         栏目:\[第三版]
副题:声称两国在国际重大问题上有“共同利益”
文章正文:
【美联社布宜诺斯艾利斯九日电】苏联表示对于同阿根廷就发展政治、贸易、文化和科学的紧密联系问题进行会谈感兴趣，尽管两国的社会制度不同。
在昨天苏联新任驻阿根廷大使沃尔斯基向伊利亚总统递交国书的时候，把柯西金总理的信交给了伊利亚总统。
这封信指出，一九六六年六月六日是两国建立外交关系的二十周年。
信接着说，这些关系是建立在“相互尊重和没有任何干涉内政的基础上的……，这是当前总的国际形势中的一个积极的因素”。
柯西金的信建议，双方在联合国中或通过外交途径就有关世界和平的问题进行会谈和直接的接触，双方进行会谈以便使苏联和阿根廷更加亲近。
信说，“苏联和阿根廷尽管各自的社会制度不同，但是两国在一系列国际重大问题上有着共同的利益，”信说：
“这些重大问题首先是指巩固世界和平、保证不干涉别国内政、停止军备竞赛和裁军、彻底消灭殖民制度和发展平等的国际经济合作等问题。”

显示原版>>

Previous:柯西金去芬兰活动

Next:贾维茨承认：美国内为约翰逊侵越打气的人越来越少


拉赫曼叫嚷：泰马菲印尼拼凑一个反共条约

出版日期:1966.06.14
         期次:2915
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社吉隆坡十一日电】今天有消息说，马来西亚总理拉赫曼要求菲律宾、泰国、印尼、马来西亚和东南亚其他国家签订一项“友好条约”以遏制共产主义。马来西亚政府电台报道说，这位总理是在马来西亚北部华玲讲这番话的。

显示原版>>

Previous:布托在新加坡说巴将同新正式建交

Next:尼雷尔在记者招待会上的讲话


美联社说：华沙条约国外长会议发生严重分歧

出版日期:1966.06.14
         期次:2915
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科十二日电】消息灵通的东欧人士今天报道，华沙条约国外长发生了严重的分歧并延长了他们在这里举行的会晤。
罗马尼亚一直要求在这个苏联统治的机构中有较大的平等地位。罗马尼亚外长曼内斯库请求而且在星期六（十一日）会见了苏共首脑勃列日涅夫。
华沙条约会议是星期一开始在这里举行的。人们曾预料，会议只开三天。
消息灵通人士今天说，这些外长们星期六仍在开会，他们在星期一（十三日）可能继续举行会谈，以便打破僵局。
得不到那些条约国站在苏联一边、那些条约国站在罗马尼亚一边的消息。据报道，当罗马尼亚公布它要求在这个机构中有较大的独立性的时候，除非预料其他东欧国家将提供一些支持，否则它是不会提出这一要求来的。
勃列日涅夫和曼内斯库的会晤是第一次正式证实，有东方集团的外长在莫斯科。
宣布两人会晤的消息只是说，会晤是在“友好的”气氛中进行的，但是没有通常东欧共产党国家之间的那种观点完全一致的说法。
【合众国际社莫斯科十一日电】（记者：夏皮罗）消息灵通的外交人士今天说，苏联及其东欧盟国正在准备一项关于新的欧洲安全计划的建议，这项建议将要求解散一切军事集团。
这些人士说，这项建议将由定于七月初在布加勒斯特举行的共产党国家最高级会议提出。
布加勒斯特最高级会议的议程已在共产党国家外长会议上制定出来了。
虽然据说外长们已在六月八日结束了会谈，他们仍然留在这里再举行多边和双边的会谈。
他们正在举行秘密会谈，对消息实行完全的封锁。
【法新社莫斯科十一日电】消息灵通人士今晚说，据信华沙条约外长在他们的会议正式闭幕后今天在这里举行双边和多边的会谈。
据悉，他们已就华沙条约最高级会议的“最低限度”议程达成了协议。

显示原版>>

Previous:外电评述：罗对北大西洋集团和华沙条约的态度

Next:乌布利希会晤苏波捷国防部长


美伞兵遭美炮兵轰击死伤多人

出版日期:1966.06.14
         期次:2915
         版次:2
         栏目:\[第二版]
眉题:昆嵩地区美军晕头转向
文章正文:
【美联社西贡十二日电】美国司令部星期日透露，“历时很短的一阵”美军炮火星期五错误地轰击到参加中部高地战斗的美国伞兵中去，打死打伤伞兵各五名。
一位发言人说，陆军正在进行调查。
伞兵都属于一零一空降师第一旅，该师正在昆嵩西北四十八公里的地方同北越陆军正规军展开激战。

显示原版>>

Previous:担心解放军雨季发动大攻势

Next:布托同马利克发表联合公报


美太平洋舰队司令来远东活动

出版日期:1966.06.14
         期次:2915
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社檀香山十一日电】美国太平洋舰队总司令罗伊·约翰逊海军上将预定今晚动身前往远东。
约翰逊将用两周的时间去视察驻在越南岘港和西贡、菲律宾的关岛、泰国、日本和冲绳岛的部队。
他还要参观同美国第七舰队一起活动在南越和北越海面上的航空母舰和支援舰只。
这是他自从一九六五年三月接管对这支世界上最大的海军的指挥权以来第三次去西太平洋视察。

显示原版>>

Previous:英驻远东和东南亚使节将在香港开会

Next:担心解放军雨季发动大攻势


美英刊物评论担心：英海员大罢工将使英经济陷于瘫痪

出版日期:1966.06.14
         期次:2915
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】五月十六日开始的英国商船海员大罢工，正在不断扩大和发展。下面是美英一些报刊的有关报道摘要：
六月三日出版的美国《时代》周刊报道说：
新出产的英国“福特”牌汽车，正在“泰晤士河”的码头越积越多。这个事实清楚地表示，英国由于出口已经受阻，每周正在损失数以千万计的英镑。伦敦劳动阶级住宅区的牛腰肉，也由每磅九角八分（美元，下同），上涨到一元零五分了。这个事实表明英国入口也逐渐受到海员大罢工的影响。
事实证明，英国海员大罢工正在逐渐窒息英国极其重要的对外贸易。
六月六日美国《新闻周刊》报道说：
英国海员大罢工对英国经济的影响刚刚开始。不过随着时日的推移，由于罢工而淤塞在英国各个港口的轮船，将越来越多，从而使英国在经济上陷于瘫痪的危险更加接近。事实是英国汽车工业已被迫减少出口产量了，而汽车工业正是英国取得外汇最多的工业之一。
到上周末（五月二十八日）止，已有七百艘轮船在英国码头停摆了，其中包括巨型的远洋邮船“伊丽莎白女王号”和“玛丽女王号”在内。在未来的一个月内，英国商船队其余的二千五百艘轮船，又将有许多艘回到英国参加罢工。届时，作为岛国的英国，将无法输入英国必须借以生存的食品和原料，而且将无法输出英国必须向外国出口以支付它的入口货的工业品。
五月二十八日至六月三日的英国《经济学家》周刊说：威尔逊政府似乎以为，出口的中断只有短期的小妨碍。但是有三个理由表明，这可能是一种过低的估计。首先是这种短期的妨碍，发生在英镑地位极其不妙的时候；其次，某些出口一旦丧失，就可能难以挽回；第三，在罢工期间，许多海员已经分别找到其他工作了，因此，到了罢工结束的时候，可不易找回这些海员，从而可能使英国商船队的一部分，宣告永远丧失。英国的出口就可能有更大的一部份，要依靠外国船只来运输了。
《经济学家》周刊说，假如海员大罢工继续下去，那么，“目前麻烦的最坏后果”，将是不可挽回地使英国丧失许多出口订单，从而严重地危害到英镑的地位。”

显示原版>>

Previous:抱怨腊斯克无视国内外反侵越浪潮

Next:南斯拉夫报纸透露：南工农群众不满现实纷纷退出南盟


南斯拉夫报纸透露：南工农群众不满现实纷纷退出南盟

出版日期:1966.06.14
         期次:2915
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】南斯拉夫《战斗报》五月二十八日以《为什么吸收和处分工人的标准更严》为题，刊登一篇关于南共联盟监察委员会会议的报道，摘要如下：
仅在一九六五年就有五千七百六十二名盟员退回了盟证。按百分比看，退盟的人比前几年多得多。
在看待这一现象时大家一致认为，在某些情况下是这样一些人，他们看到在新条件下取得盟员资格来实现他们不健康的个人野心已没有多大希望了。但是，也有一些例子说明，一些非常正直的人也在退回盟证。
与一九六四年相比，对工人少吸收了百分之一点一，多开除了百分之三点六。就是说，在一九六五年吸收的盟员总数中工人占百分之三十三点九，而在开除出盟的人中工人占百分之五十七点一。
去年，有五千七百六十二名盟员擅自退盟，比一年前多三千四百八十九人。如果看看这些退盟者的社会成份，那么绝大多数是工人。
根据为南共联盟监察委员会会议所准备的材料，要求对如下几个问题作出回答：为什么工人较难加入共盟，为什么他们较难留在共盟内，为什么是他们最经常擅自退盟？
准备的材料基本上回答了这些问题，但是这些回答在讨论中又大大扩大了。
——在企业的基层组织中吸收入盟和开除出盟的标准比在其他地方都更严格得多。这些组织对其盟员的错误和缺点的反应过分尖锐，这是工人被开除得多的原因。
在讨论到基层组织的方针时提出了这样的意见：许多基层组织没有面向工人的切身问题，而是无力摆脱对企业管理机构的依附，所以它们不再是详细确定共产主义者的思想观点——能动员工人的观点——的地方。在这种情况下，连工人也不感到它们是可以依靠的力量。
【本刊讯】南斯拉夫《共产主义者》周报四月二十八日刊登一篇报道，摘要如下：
工人在盟员总数中的比重从一九六四年的百分之三十六下降到了一九六五年的百分之三十五。在吸收农业劳动者方面的情况也相似，他们本已极少的数量减少到了占共盟盟员总数的百分之七点四。
青年在共盟盟员中的比重也在继续下降。例如，在一九五○年，在共盟盟员总数中，二十五岁以下的青年几乎占百分之四十，而到今年年初，这一比例只有百分之十二点六。
今年年初在共盟内约有三万四千盟员受到了各种纪律处分，他们占盟员总数的百分之三点二。
看来，在被开除的盟员中工人数量继续增加的现象更加明显了。
去年退回盟证的人中，工人约占百分之六十一，而农业劳动者约占百分之十。
在擅自退盟的人中，一半以上的盟龄在六年以上。作为退盟理由的原因最通常是：人与人之间关系不好，社会问题，物质问题和个人问题。有些人把高额盟费也作为理由。
但是，据某些委员会发现，很多人退回盟证是由于灰心和动摇，是由于共产主义者今天面临着越来越大的义务。

显示原版>>

Previous:美英刊物评论担心：英海员大罢工将使英经济陷于瘫痪

Next:约翰逊同国会两党头目商讨越南等问题


南斯拉夫社会主义联盟六大十日收场

出版日期:1966.06.14
         期次:2915
         版次:4
         栏目:\[第四版]
文章正文:
决定在经济和其他部门进一步发展“自治”和“自由化”；鼓吹社盟要成为南“社会各阶层的讲坛”；铁托在讲话中透露社盟与南盟争权
【南通社贝尔格莱德十日电】南斯拉夫社会主义联盟第六次代表大会今天在这里闭幕。今天下午代表大会通过了有关这个国家最大的政治组织今后行动的五个决议。并选举了新的领导机构，该组织的新章程指出，今后新的领导机构将称为社会主义联盟联邦会议。社盟的这一最高机构共有一百八十六名成员，其中有铁托总统。
【南通社贝尔格莱德十日电】南斯拉夫社会主义联盟第六次代表大会今天通过了五项决议，支持在经济和其他领域中进一步发展自治，支持在经济领域内同时实行的自由化。
关于发展农业和农村的一项决议重申了拒绝实行任何强制集体化的现行政策。决议更加强调扩大占可耕地面积百分之十三的社会主义大农场和面积在十公顷以下的小庄园的生产。
【南通社贝尔格莱德七日电】南斯拉夫社会主义联盟主席科利谢夫斯基今天保证使这个南斯拉夫最大的政治组织进一步民主化。
科利谢夫斯基在社盟六大的演说中说，该组织肯定应当成为南斯拉夫社会各阶层的讲坛，通过它使劳动人民的利益得到自由的表现。
【本刊讯】南斯拉夫《战斗报》八日发表铁托在南斯拉夫社会主义联盟第六次代表大会上的讲话，摘要如下：
对于我们社会生活中许多消极的东西，社会主义联盟盟员也要承担一部分过错，而不仅仅是由共产主义者来承担。
我想借此机会说说有一件有时使人感到奇怪的事，这就是，据认为，两个组织（社盟和南盟）在相互争夺权限。它们不是相互对立的或者相互干涉权限的组织，而是一个整体。
我们迄今在我国社会主义建设中经历了一个非常困难的时期。我们遇到过许多困难，而有些困难今天仍然存在。
但是，我想借此机会说，困难并不仅仅是客观的，而且还有主观的，发生困难，也由于人们犯了错误。我想在这里，在代表大会上要求所有那些可能还在怀疑的人理解这个意义。

显示原版>>

Previous:约翰逊同国会两党头目商讨越南等问题


尼雷尔同罗·肯尼迪会谈

出版日期:1966.06.14
         期次:2915
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社达累斯萨拉姆十日电】肯尼迪今天会见了坦噶尼喀非洲民族联盟的负责人，后来并在国家宫同尼雷尔举行了两小时的会谈。

显示原版>>

Previous:尼雷尔在记者招待会上的讲话

Next:澳、菲、泰外长等抵汉城


尼雷尔在记者招待会上的讲话

出版日期:1966.06.14
         期次:2915
         版次:2
         栏目:\[第二版]
文章正文:
【新华社达累斯萨拉姆十一日电】坦桑尼亚总统尼雷尔昨天在这里举行的记者招待会上说：“非洲革命形势大好”。
尼雷尔又说：“我们所争取的就是要独立”。“西方帝国主义就是帝国主义的现实。我们同西方国家进行战斗，非洲人民对帝国主义有所感觉时，他们是对西方帝国主义有所感觉的”。
他又说，“非洲人民的斗争是反对目前统治的斗争，而在非洲的真正统治是西方的政治和经济统治”。
他说在坦桑尼亚没有任何一家中国银行或种植园，他强调说，“不论是政治或经济统治，我们试图摆脱的统治是西方的统治。这是肉里的一根刺”。
尼雷尔谴责英国制造南非问题。
他在谈到坦桑尼亚的不结盟政策时说，“我们不会自动支持西方，我们也不会自动支持东方。我们试图凭好坏来看待问题。用纯地理词汇说，我们正在从西向东移，以便来到中间。我所谓的中间就是指的我们的独立将为别人所接受的地位。我所指的是不结盟。这一中间使我们得以向各大国伸出友谊之手，而且我们不计划因为这一方谴责另一方而谴责一方”。
尼雷尔总统要求美国接受非洲的独立。他说，“美国应该了解非洲。它必须接受非洲的独立，通过非洲来看待非洲的问题。”
在回答坦桑尼亚和美国的关系是否需要改善的问题时，他说，“需要，也不需要。”他说，“从下面这个意义上来讲他是说需要，即在过去两国之间存在着误解，这是由于双方对对方的目的缺乏了解而引起的。这些误解必须消除。”
他说，另一方面，关系的恶化在某种程度上是由于美国未能了解坦桑尼亚。
他说，“我认为，如果我说在美国存在这种了解的话，我并没有过分乐观。我并不认为，在美国有很多人仍然认为我们是反西方或亲华的。但是我认为，他们正开始了解到我们只不过是坦桑尼亚人。我们正在设法独立自主。我认为，在这个国家对估计美国在世界上的问题存在着较深的了解和较为客观。”
在回答坦桑尼亚在越南问题上的立场是否影响了美国对坦桑尼亚的援助的问题时，他解释说，越南可能对削弱坦桑尼亚和美国之间比较亲密的关系起了作用。在回答另一个问题时，他说，他怀疑坦桑尼亚的立场是否使中国提供了更多的援助。
一个记者问道，他是否同意，中国在非洲的影响正在下降这种说法，他回答说，“这种影响从来不是很大的。它被夸大了。说非洲正在倒向共产主义，这是合乎某些人的胃口的。”
他说，人们认为坦桑尼亚是中国人的。如果坦桑尼亚是中国在这个大陆的主要影响的地方的话，那么这表明了中国的影响是多么的小。
他在回答他是否认为非洲革命形势大好的问题时说，“非洲革命形势很好，他可以保证说，周恩来对此不负责任。如果不允许进行革命的话，非洲就不会是非洲了。”
尼雷尔总统说，的确，北京没有向非洲提供很多援助。当一个反动记者问尼雷尔是否将“把中国给坦桑尼亚的援助情况的特点说成是谈得多、给的钱不多”时，尼雷尔回答说，“我并不认为这种差别比我在其他任何地方看到的差别更大”。
他说，中国已表示愿提供的援助，比坦桑尼亚迄今能够使用的要多得多。他又说，坦桑尼亚在方向方面是很西方化的，因此他向北京提出的援助要求比他向美国提出的更多。
他又说，要同美国国际开发署达成协议需要很长的时间，但是要同东方国家达成协议就需要更长的时间，因为提供援助使用了不同的和新奇的方式。
【美联社达累斯萨拉姆十日电】尼雷尔星期五在会见了罗伯特·肯尼迪后举行记者招待会说，如果坦桑尼亚和美国的关系更为亲密的话，这个国家可能得到更多的援助。
他说，“越南问题可能造成了这种关系的不那么密切。”
他还说，“我们倾向于以使北京生气而不使华盛顿生气的方式看待越南问题。”

显示原版>>

Previous:拉赫曼叫嚷：泰马菲印尼拼凑一个反共条约

Next:尼雷尔同罗·肯尼迪会谈


日本外务省开会：决定要「认真研究」我文化大革命

出版日期:1966.06.14
         期次:2915
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本资产阶级报纸九日报道日外务省对我国社会主义文化大革命的所谓“分析”。
据《朝日新闻》报道，八日，外务省政策企画委员会举行会议，研究了中国的国内形势。报道说，这次会议没有取得“一致的看法”。绝大多数人认为，中国的内政、外交政策还不会发生变化。
报道说，外务省为了准确地掌握中国国内的动向，决定今后要认真研究中国的整风运动。
又据《每日新闻》报道，外务省认为，中国的“整风运动”的发展对日本长远的对华政策和对亚洲政策将直接发生影响。
报道说，外务省还准备把这次会议上研究的内容拿来同即将访问日本的美国国务卿腊斯克和苏联外长葛罗米柯交换意见。
【共同社北京九日电】为了日中两国的体育交流，将从二十九日起访问中国各地的参议院副议长河野，九日向佐藤首相表示，“要以日本陆上竞技联盟会长的身份访问中国”。他一再表白，即使有人委托，我也不谈政治问题。首相却出人意外地表示了这样的意思，“整风运动好象很激烈，希望你也看看这方面的情况。”河野好象感到有点不知所措，于是针锋相对地回答说：“虽然要在中国进行种种接触，但是我河野谦三是不会丧失自己的立场的。”

显示原版>>

Previous:合众社报道中也贸易有所增加

Next:松村谦三说日本自由民主党将因对华政策问题正式分裂


松村谦三说日本自由民主党将因对华政策问题正式分裂

出版日期:1966.06.14
         期次:2915
         版次:1
         栏目:\[头版]
文章正文:
【路透社东京十三日电】松村谦三在这里预言，日本自由民主党将因对华政策问题正式分裂。但是大多数观察家认为，谈论这种分裂为时过早。
松村访问北京后说：「要使持有完全不同意见的人处于一个单一的党内，那是没有意义的。」
松村尖锐地批评佐藤的对华政策，要求对北京采取友好的态度。虽然松村不再积极参预他的党内部事务，但是他不满佐藤的对华态度却不是孤立的。在党内已经出现了两个所谓研究小组。
人们普遍地期望，对华问题的争端将能通过一项折中办法来解决，这种办法既能使日本同北京靠拢，又不至于付出同美国发生争吵的代价。
【共同社东京七日电】自由民主党的松村谦三七日就访华成果等问题发表讲话。他在答复问题时说：（一）关于我主张的「两个保守政党论」，深信早晚一定会实现；（二）如果在大选时向国民表明组成新党，其结果将造成相当大的影响。

显示原版>>

Previous:日本外务省开会：决定要「认真研究」我文化大革命

Next:苏哈托惊呼：中爪哇40％的军人深受印尼共影响


苏哈托惊呼：中爪哇40％的军人深受印尼共影响

出版日期:1966.06.14
         期次:2915
         版次:1
         栏目:\[头版]
文章正文:
【法新社雅加达十二日电】陆军首脑苏哈托中将本周末在这里说，驻扎在中爪哇的印尼武装大约有百分之四十深受共产主义思想的渗透。
他说，武装部队的这些成员甚至发誓忠于“倾向于北京的非法的印度尼西亚共产党”。
这位陆军首脑在这里举行的印尼妇女代表大会上说，中爪哇目前正成为共产党分子的堡垒。
这位将军警告说，共产党人越来越多地从事政治游击战活动，把中爪哇变成他们的适宜的战场。
在去年十月未遂的共产党政变之后的这几个月中，中爪哇是对共产党进行激烈的政治迫害的地点。
苏哈托还认为，支持共产党政变企图的人们应该对造成目前这种趋势负责。目前的这种趋势使得关于在即将召开的临时人民协商会议上苏加诺总统是否仍应保持印尼总统职位这场激烈的争论显得很突出。
他又说，应该避免迷信个别的领导人，因为这可能导致对客观现实产生一种盲目的心理上空虚状态。
苏哈托重申，人民协商会议在印尼拥有最高的权力。
【本刊讯】印尼《希望之光报》七日报道：纳苏蒂安将军说，临时人民协商会议开会的时间越迫近，我们越感到企图扰乱社会生活的各个方面的九卅运动—印尼共及其秘密保护人政治游击战的影响。
他还提醒大家必须警惕并进行自省，以免中诽谤的毒，上了他们挑拨离间的圈套。必须经常小心提防并经常警惕九卅运动—印尼共及其秘密保护人政治游击战的挑拨离间活动。

显示原版>>

Previous:松村谦三说日本自由民主党将因对华政策问题正式分裂

Next:印尼右派同蒋帮活动建立“外交关系”


苏修借苏维埃选举让赫鲁晓夫抛头露面

出版日期:1966.06.14
         期次:2915
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科十二日电】（记者：科尔曼）赫鲁晓夫今天在这里露面了，这是他一年多来第一次出现在公共场所中。
赫鲁晓夫的脸明显的比以前消瘦了。他的衬衣领子松垮垮地套在颈上。但是他笑嘻嘻地在他的选区中投票选举议会候选人柯西金。
他这次出现没有他失去权力后第一次出现时那样精力充沛、感情冲动和机智。那是在一九六五年三月十四日，他在莫斯科一个区投票。
虽然赫鲁晓夫看来愿意和记者谈话，但是他很快地投完票，然后乘坐一辆黑色的“伏尔加”牌的汽车驱向方向不明的地方。
赫鲁晓夫不是星期日出来投票的唯一的前苏联领导人。
莫洛托夫也出来选举了。在国际上以冷若冰霜的皱眉著称的莫洛托夫同他妻子离开投票站时面带微笑。
莫洛托夫和赫鲁晓夫在不同的投票站投票。
柯西金和莫洛托夫在同一个地方投票，但是在莫洛托夫投票一小时之后。他们没有会面。
【美联社莫斯科十二日电】赫鲁晓夫下台后第一次公开露面是在六五年三月十四日在莫斯科的另一个区的选举投票站中。
对于他这两次在选举站中出现，西方记者事先都听说了，这表明，这些露面是经过克里姆林宫同意的。
这些露面的目的显然是向世界表明：赫鲁晓夫很好而且继续支持政府和共产党。
【合众国际社莫斯科十二日电】另外一个老人是伏罗希洛夫，现在年迈有病，而且差不多聋了，他在上午九、十点钟由一位男子架着慢慢地走向投票站。

显示原版>>

Previous:乌布利希会晤苏波捷国防部长

Next:柯西金去芬兰活动


外电评述：罗对北大西洋集团和华沙条约的态度

出版日期:1966.06.14
         期次:2915
         版次:3
         栏目:\[第三版]
文章正文:
【路透社布加勒斯特十一日电】罗马尼亚通讯社报道，罗马尼亚党领导人齐奥塞斯库今天要求废除北大西洋公约组织和华沙条约组织。
齐奥塞斯库在皮特什蒂集会上讲话时，还要求外国军队撤出欧洲，所有外国军队撤离其他国家的领土和撤除外国基地。
齐奥塞斯库说，现在是废除两个条约组织，“以使欧洲国家能够在新的基础上建立关系”的时候了。
“这是通向欧洲安全的途径。”
他又说：“当然，只要北大西洋公约组织侵略集团国家继续存在，我国，象华沙条约其他成员国一样，将提高警惕，将加强国防能力。”
齐奥塞斯库说，他的党敦促积极开展一个加强欧洲安全和在尊重独立和互不干涉内政的原则基础上发展相互信任和合作的运动。
他宣布：“这是获得真正安全、促进所有欧洲各国——不管它们的社会制度如何——之间合作的可靠途径。”
“当然，我们不能不考虑这一事实：美国军队驻扎在欧洲，美帝国主义者支持西德和其他欧洲国家的最反动的集团。”
这位罗马尼亚领导人继续说：“我们认为，欧洲各国人民能够生活在和平之中。军事集团是各国人民进行合作的障碍。”
齐奥塞斯库在讲话的最后攻击“美国在越南进行的侵略。”
西方观察家认为，齐奥塞斯库的这个呼吁是迄今为止在取消军事条约问题上的最强烈的声明。
（这也是他在要求取消军事条约时头一次公开和直接地指名提到北大西洋公约组织和华沙条约。）
【路透社莫斯科十一日电】塔斯社今天在英文广播中报道了罗马尼亚领导人齐奥塞斯库的讲话，但是未提他呼吁废除华沙条约和北大西洋公约组织。
塔斯社报道了他要求不干涉别国的内政和各国的权利完全平等。
观察家说，这可以认为是表达罗马尼亚抗拒苏联在东欧的霸权而争取独立的愿望。
【合众国际社莫斯科十一日电】苏共总书记勃列日涅夫今天接见了罗马尼亚外长曼内斯库。
在今天会谈时，葛罗米柯外长也在座。
【路透社莫斯科十一日电】罗马尼亚关于取消军事联盟的新呼吁今天在此间被认为是一个长远目标，而不是眼前的认真追求的目标。
齐奥塞斯库说，现在是取消北大西洋公约组织和华沙条约的时候了，但是他表明应该由北大西洋公约组织走第一步。
有些人士说，勃列日涅夫上月突然飞往布加勒斯特的时候曾警告齐奥塞斯库防止可能产生的后果。
在华沙，本社记者布伊斯特报道，波兰沮丧地看待任何削弱华沙条约的行动。
如果要冲淡华沙条约，那么波兰可能竭力要求建立一个由东德、波兰、捷克斯洛伐克和苏联组成的联盟。
本社驻东柏林记者格雷报道，齐奥塞斯库的讲话看来是直接打击了苏联最近为使东欧国家一致支持加强它们的军事联盟的政策而作的紧张的努力。
鉴于下月的最高级会议，他的明明白白的要求看来一定会在华沙条约国中间造成关系紧张。
【法新社布加勒斯特十一日电】罗马尼亚已经正式表明它对欧洲安全问题的立场。
齐奥塞斯库在相隔三天之后重复了铁托元帅在贝尔格莱德举行的社会主义联盟第六次代表大会上所说的话：如果北大西洋公约组织消失的话，华沙条约组织也将消失。
看来，这种说法阐明了东方国家最近在莫斯科举行的这个条约的成员国会议之后所采取的共同立场。
齐奥塞斯库说，只要大西洋公约组织保持它的目前形式，东方国家就将继续发展它们的军事力量。他对企图在将于七月在布加勒斯特就这个问题举行的会议前夕说明，罗马尼亚将不以任何方式表示同公约其他成员国的不团结。
齐奥塞斯库的这个声明是否意味着据认为的布加勒斯特希望对华沙条约保持一定的距离的立场的后退吗？东方国家的许多观察家并不这样认为。

显示原版>>

Previous:澳、菲、泰外长等抵汉城

Next:美联社说：华沙条约国外长会议发生严重分歧


乌布利希会晤苏波捷国防部长

出版日期:1966.06.14
         期次:2915
         版次:3
         栏目:\[第三版]
文章正文:
【美联社柏林十二日电】德通社透露，包括苏联在内的四个华沙条约缔约国的国防部长，今天在这里开会，讨论“相互都感兴趣的问题”。
德通社说，苏联国防部长马利诺夫斯基、波兰国防部长斯彼哈尔斯基、捷克斯洛伐克国防部长洛姆斯基以及华沙条约武装部队最高司令格列奇科在乌布利希举行的午宴上会晤。
这是第一个迹象表明东欧共产党高级人士在举行国防会谈，据德通社说，东德国防部长霍夫曼、党的官员以及华沙条约高级官员都参加了会谈。
眼下没有透露出会谈的进一步的详细情况。

显示原版>>

Previous:美联社说：华沙条约国外长会议发生严重分歧

Next:苏修借苏维埃选举让赫鲁晓夫抛头露面


印尼右派同蒋帮活动建立“外交关系”

出版日期:1966.06.14
         期次:2915
         版次:1
         栏目:\[头版]
文章正文:
【法新社台北十二日电】一位亚洲外交人士今天在这里说，国民党中国和印尼目前正打算进行一系列旨在建立外交关系的接触。
这位人士说，印尼政府已通过第三方面表示希望国民党中国政府帮助把共产党人同当地华侨分别开。
据官方统计，居住在印尼的中国人大约有二百五十万。
这里的中国人士说，国民党中国驻泰国大使刘驭万——他在上周初去世——曾在印尼外长马利克同马来西亚副总理拉扎克会晤时同他进行了“间接的接触”。这位人士说，这次接触非常有成效。
国民党中国外交部拒绝加以评论。
【中央社台北十二日电】一位东南亚国家外交官员十二日透露，印尼目前已开始计划与中华民国作若干间接的外交接触。
这位官员对记者说，印尼政府早先曾透过第三国表示，希望中华民国政府能协助他们驱除国内的共党力量。
他说，然后，中国的一位驻外使节试行透过某友好国家的外交部长，向印尼外长马利克转达中国政府也愿与印尼作某种程度联系的诚意。
这位官员说，马利克很快表示热烈欢迎中国政府的态度，但目前由于印尼内部政局仍未完全稳定，因此，有关两国间联系的计划将等到若干时日后才能开始。
【美联社台北十一日电】《中国邮报》今天说，它在昨天晚上得悉，“印度尼西亚表示希望，（国民党）中国政府将派遣高级官员去雅加达帮助消灭中国共产党分子”。

显示原版>>

Previous:苏哈托惊呼：中爪哇40％的军人深受印尼共影响

Next:英驻远东和东南亚使节将在香港开会


英驻远东和东南亚使节将在香港开会

出版日期:1966.06.14
         期次:2915
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社伦敦十一日电】外交部政务次官沃尔斯顿今天离开这里参加在香港举行的英国驻远东和东南亚使团团长一年一度的会议。
外交部说，这次旅行的目的是“使他能够亲眼看到这一地区的若干国家，同主要人物进行会晤并同他们讨论共同关心的问题”。
【路透社伦敦十日电】沃尔斯顿将同泰国、柬埔寨、南越、老挝、缅甸和尼泊尔的领导人物举行会谈，六月三十日在回英国途中将在新德里停留一天。
香港的英国使节会议一年举行一次，这种会议过去是在新加坡和曼谷举行的。
预定参加这次会议的使节有英国驻北京的代办霍普森，昨天他同中国外长陈毅举行了一小时的会谈。
同沃尔斯顿一同参加这些会谈的还有包括常务次官戈尔·布思在内的外交部高级官员以及英联邦关系部和海外发展部的官员。
【本刊讯】英《每日邮报》十一日报道：
下周在香港举行的英国外交官秘密会议将听取关于中国最近对英国态度的概略报告。
报告将由驻北京代办唐纳德·霍普森作，他上星期四同陈毅外长进行了一小时会谈。
这看来是英国外交官将近一年来同中国政府进行的首次重大接触。

显示原版>>

Previous:印尼右派同蒋帮活动建立“外交关系”

Next:美太平洋舰队司令来远东活动


约翰逊同国会两党头目商讨越南等问题

出版日期:1966.06.14
         期次:2915
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿十一日电】国会民主党和共和党领袖十一日同约翰逊总统会晤了两个多小时，广泛地讨论了对外事务，其中包括越南战争、北大西洋公约组织和多米尼加共和国局势。
【合众国际社华盛顿十一日电】约翰逊总统和他的两位内阁高级成员今天向国会领袖作了关于美对外政策的情况汇报。共和党发言人称这次汇报为“使人十分有收获和十分满意的”。

显示原版>>

Previous:南斯拉夫报纸透露：南工农群众不满现实纷纷退出南盟

Next:南斯拉夫社会主义联盟六大十日收场


“马来西亚”官方惊呼：马爱国武装力量日益增长

出版日期:1966.06.15
         期次:2916
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社吉隆坡十四日电】马来西亚政府今天说，有迹象表明，马来西亚共产党人在争取他们在共产党中国领导下控制这一地区的武装斗争获得国际上的支持。
政府是在马来西亚国王议会讲话特别补遗中提出这一指责的。
政府指责说，“共产党通过颠覆和恐怖活动对马来西亚进行的袭击的规模没有缩小，这个国家的安全仍然受到威胁。
“有迹象表明，共产党人企图在中国共产党领导下争取国际支持。”
政府指出，泰国和马来西亚政府在密切地合作以消灭在边界一带五百名马来西亚共产党紧急运动残余分子。
近来，有迹象表明，“马来西亚共产党将恢复以往反对政府的武装斗争，认为印尼的对抗将使它有机会这样作。”

显示原版>>

Previous:印尼共在中爪哇加强力量

Next:菲律宾解放军在干拉描镇恢复活动


阿萨姆邦大雨 十万人受灾\印度北方酷热 上百人热死

出版日期:1966.06.15
         期次:2916
         版次:2
         栏目:\[第二版]
文章正文:
【法新社加尔各答十三日电】由于布拉马普特拉河和迪克伦河泛滥，迄今为止，大约有十万人受灾，阿萨姆邦实际上已经同这个国家的其它地方隔绝。铁路、公路和电话联系都已经中断，班机减少了。布拉马普特拉河在好几个地方泛滥，淹没了两百个村庄。
锡金首都甘托克同外部世界的联系中断了。洪水冲毁一些大桥，破坏了把锡金和印度联结起来的甘托克—西里古里公路。
【法新社新德里十日电】印度北方已经受了两星期热潮的袭击，树荫下的气温，高达摄氏四十九度（华氏一百二十度）。迄今为止，已有一百多人死于热潮。这是五十年内最厉害的一股热潮。
在新德里，据说迄今已有八人死于热浪。

显示原版>>

Previous:英报报道：甘地夫人同卡马拉季发生分歧

Next:美担心加紧实行军事独裁将加速蒙博托的垮台


哀叹美国还要经历痛苦和伤心

出版日期:1966.06.15
         期次:2916
         版次:4
         栏目:\[第四版]
眉题:汉弗莱声称越南问题“必然得到解决”
文章正文:
【合众国际社明尼苏达州明尼阿波利斯十一日电】汉弗莱今天说：“越南问题必然会得到解决——虽然在解决之前可能要经历若干月的痛苦和伤心。”
他还告诫说：“即令越南明天就实现和平，我们仍将面临一个仍然处于天天发生爆炸性事件边缘的世界。”

显示原版>>

Previous:美经济困通货膨胀物资缺乏而坠象丛生

Next:西德总理艾哈德惊呼：不景气现象蔓延西德各个经济部门


艾哈德就戴高乐去苏事召见法大使

出版日期:1966.06.15
         期次:2916
         版次:4
         栏目:\[第四版]
副题:要戴高乐支持西德在德国问题上的立场
文章正文:
【德新社波恩十二日电】西德总理艾哈德今天接见了法国大使弗朗索瓦·塞杜。讨论法国总统戴高乐不久访问莫斯科问题。
艾哈德本周早些时候致戴高乐一封私人信件，解释西德对苏联的态度，并要求戴高乐支持波恩在德国问题上的立场。
据消息灵通人士说，艾哈德对戴高乐说，他的政府以期待的心情看待这次对莫斯科的访问，并不感到不安。
艾哈德在同塞杜大使会谈时，还谈到了法国驻西德军队未来的地位问题。
【法新社巴黎十一日电】戴高乐总统和美国驻法大使波伦今天在戴高乐将军的爱丽舍宫官邸进行了历时二十五分钟的会晤。
波伦说，安排这次会晤是为了能在戴高乐将军六月二十日动身正式访问苏联之前交换一次意见。

显示原版>>

Previous:英国海员罢工已历时四周

Next:科技简讯三则


承认印度正经历着空前困难的时期

出版日期:1966.06.15
         期次:2916
         版次:2
         栏目:\[第二版]
眉题:印总理为卢比贬值和接受苏美「援助」诡辩
文章正文:
【印度报业托辣斯赖普尔十一日电】甘地夫人今天说，印度正经历着独立以来最困难的时期。她呼吁人民为了这个国家的美好再忍受一年的痛苦和牺牲。
甘地夫人在这里举行的一次大规模群众集会上讲话时说，所需要的是作出一致努力引导人民的热情和精力。
【印度报业托辣斯新德里十二日电】甘地夫人今晚在这里说，卢比贬值对印度经济中的畸形状态作了即时的纠正。但是，她又说，贬值并不是一付魔术般的良药。
甘地夫人在向人们作的一系列广播演说的第二次演说中说，政府不是受到外国压力而把卢比贬值的。
【印度报业托辣斯中央邦帕契马里十二日电】甘地夫人昨天在这里说，不管援助不援助，印度是收买不了的。
她在国大党会议上说，有些人指责政府由于接受美国或苏联的援助而把国家出卖给美国或苏联，这些人是完全错误的。
印度接受任何国家的援助，只要这适合于它的民族利益。
她说，这样说是对“我们的智力”的侮辱：由于美国给予援助，印度已被“出卖”。
她在讲话中说，“我们可以不接受任何东西而出卖了自己，如果我们从国外获得一切东西，我们也是收买不了的。”
她说，在越南问题上，印度继续奉行它过去奉行的那种政策。
她说，印度并不认为一国驻兵于另一国是对的，但她又说，越南局势已达到美国人不容易退出的一个阶段。她说，但是，必须找到解决这个僵局的办法。

显示原版>>

Previous:阴谋策划成立新的反共组织

Next:英报报道：甘地夫人同卡马拉季发生分歧


大型洗涤机

出版日期:1966.06.15
         期次:2916
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《新闻周刊》四月二十五日报道：
伦敦的斯通公司制造出一种据称是第一部供医院、机关、旅馆和商业性洗涤布单（床单、桌布、餐布、等等）用的完全自动的洗涤机（见图）。
要洗的东西可以从斯通公司的“连续洗涤机”的一头塞进去，各别地加以洗涤，直到在这架二十六英尺机器的另一端出来可以使用为止，完全不跟人接触。在洗涤过程中，每一件要洗的东西都在专门设计的传送带之间传送，由强有力的蒸汽喷流、水和肥皂洗涤，再漂洗烘干熨平。
这家公司说，一个操作人员可以每小时洗一千块床单。
这种“连续洗涤机”可以洗宽度一百二十英寸的东西。

显示原版>>

Previous:苏《消息报》宣传戴高乐访苏有「很大意义」

Next:美国试验电子邮件分类机


菲律宾解放军在干拉描镇恢复活动

出版日期:1966.06.15
         期次:2916
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社马尼拉九日电】菲律宾保安军今天说，马尼拉以北一个城市的居民由于害怕最近几周在这个地区采取恐怖行动的共产党民抗军而逃离家园。保安军发言人说，在干拉描镇（马尼拉以北约八十英里）的两个村子里有几户人家在武装分子（人们怀疑是民抗军）八日上午枪杀干拉描的一个居民后而逃走了。
《马尼拉时报》报道，这是在十天中在这个镇被恐怖分子杀死的第四个人，使民抗军在这个地区恢复活动以来被杀或被绑的总数达到二十一人。

显示原版>>

Previous:“马来西亚”官方惊呼：马爱国武装力量日益增长

Next:泰参谋长惊呼寨东北部局势危急


卡达尔率匈党政代表团抵德

出版日期:1966.06.15
         期次:2916
         版次:3
         栏目:\[第三版]
文章正文:
【法新社柏林十三日电】匈牙利社会主义工人党第一书记卡达尔今天乘飞机从布达佩斯来到东柏林，对德意志民主共和国进行正式访问。
卡达尔率领着一个包括卡拉伊总理和中央书记涅尔什·雷热在内的党政代表团进行访问。
代表团在机场受到东德统一社会党领导人、国家元首乌布利希和德意志民主共和国其他官员的欢迎。
代表团是应统一社会党的邀请来访问的。
【路透社东柏林十三日电】卡达尔今天率领一个党政代表团到达这里，开始对东德进行五天访问。
这位匈牙利领导人的访问是对一九六四年乌布利希对匈牙利访问的回访。
这些匈牙利人（他们的访问只是在到达前几小时才宣布）将参加在马格德堡、罗斯托克和东柏林举行的群众大会和招待会。
预料他们同东德领导人的会谈将包括党、经济和对外政策问题。
乌布利希在卡达尔抵达时发表的讲话中说，东德、匈牙利和苏联、华沙条约联盟的兄弟国家一起将为克服战争危险和保证欧洲和平作出贡献。
他说：“战争贩子的大树是不会朝天长的。”
卡达尔在简短的答词中也谈到共产主义国家需要团结。
【路透社东柏林十三日电】（记者：格雷）没有任何事情表明卡达尔这次访问同所报道的华沙条约军事联盟内部的不稳定情况有直接的联系。
匈牙利和东德的关系是亲切的，据人们所知，它们在华沙条约问题上没有分歧意见。
官员们没有透露昨天东柏林国防部长会议讨论的问题。
参加昨天会议的有苏联国防部长马利诺夫斯基、波兰国防部长斯彼哈尔斯基、捷克国防部长洛姆斯基和东德国防部长霍夫曼。
西方观察家说，国防部长和十四名苏联高级元帅和将军突然出现在这里这一点更加使人们推测，据报道原定在布加勒斯特举行的华沙条约高级会议可能转移到东柏林举行。

显示原版>>

Previous:蒙博托傀儡当局宣称：在利奥波德维尔搜出大量武器弹药

Next:英报说化沙条约国外长会议未达成协议


柯西金同吉科宁会谈

出版日期:1966.06.15
         期次:2916
         版次:3
         栏目:\[第三版]
文章正文:
【美联社赫尔辛基十三日电】俄国总理柯西金星期一乘火车抵达这里进行正式访问。
吉科宁总统及夫人在车站欢迎柯西金及夫人。
柯西金同吉科宁举行三次会谈中的头一次会谈，随后会晤了芬兰总理。
吉科宁在一篇准备在星期一晚上举行的国宴上发表的演说中回避了直接提到越南或其他世界问题。
他说，“在世界的许多地区出现了严重紧张和冲突。在解决这些问题的过程中，对人类命运负有责任的领导人遇到了严重困难。”
但是，“如果这些因难得到克服，事情发展的前景就会是无限量的。”
这篇演说强调了芬兰的中立同苏联的友谊。
【合众国际社赫尔辛基十三日电】这里认为，柯西金的访问表明，苏联领导人希望向芬兰保证：在赫鲁晓夫时代所奉行的友好共处政策仍然没有变。
【美联社赫尔辛基十三日电】柯西金在为一次宴会准备的讲话中温和而问接地呼吁芬兰同苏联一起反对美国的越南政策。
柯西金在宴会讲话中说，国际局势一直在恶化。他说，这是“由于对越南人民发动了武装侵略这一事实造成的”。
这位苏联总理没有指名美国。他的这种说法比苏联通常在越南问题上的讲话要温和得多。
柯西金说，在这种时刻，各国政府决不能只是希望和平，而是必须有所作为来争取和平。他说，“得有一个广泛的阵线
——一个对所有珍视国际安全的人的阵线——的参加。”他这样说就是间接要求芬兰支持苏联在越南问题上的态度。
【德新社赫尔辛基十三日电】正在进行访问的苏联总理柯西金今天在为他举行的宴会上讲话时欢呼苏联—芬兰的友谊、合作和相互信任。
柯西金还大骂西德，谴责西德又有军事和侵略野心。
他还指责西德竭力想利用核武器。
柯西金对芬兰总统吉科宁提出的在北欧建立无核区的建议表示赞赏，他说，这样的步骤会大大促进欧洲安全。
【路透社赫尔辛基十三日电】应吉科宁总统的邀请苏联总理柯西金今天抵达这里，进行五天正式访问时，芬兰人给予沉默而又不热情的欢迎。
当这位苏联领导人从火车中出来登上赫尔辛基车站时，他只是短时间地放松一下他那紧闭嘴唇的表情。
约八百名芬兰人站在车站内外沉默无言地欢迎了他，只有看热闹的俄国人稀稀落落的掌声和欢呼声才打破了这种沉默。
这位苏联领导人在对总统和总理帕西奥进行了短暂的拜会以后，出席了在总统府举行的宴会。

显示原版>>

Previous:苏联同达荷美签订文化合作协定

Next:印度总理下月将去苏活动


科技简讯三则

出版日期:1966.06.15
         期次:2916
         版次:4
         栏目:\[第四版]
文章正文:
新水银灯
【本刊讯】香港《工商日报》五月十九日报道：
日本的东芝中央研究实验所，发展了一种被描述为革命性的，新式的水银气灯，这种灯并不如一般普通的水银灯会使原来颜色变色的，这种新式「Ｄ」光的光辉，是从一个特别管里的水银和氩气的蒸发而来的。据说，这种合成光并不是闪烁不定，而是连续不断的光谱。钢粉
史密斯公司推出一种粉状钢。史密斯公司把高级钢熔化，然后用「几种复杂的方法」再把熔解了的金属转变为一种铸模级的钢粉。金属制造者可以迅速地和廉宜地用钢粉制造汽车、用具和其他工业的小巧和精密的零件；这过程是把那粉状金属放在一个铸模中：使用压力和把钢粉烧成块状（程序是烧热而不是熔化），来制成所需的精密零件；这种粉末状金属零件具有由熔化金属所造成的金属零件相同的坚硬。具有数项优点。观察碳原子
【本刊讯】美国《科学新闻》五月七日报道：
聚成直径只有二百三十亿分之一的一簇一簇形状各别的碳原子，已经在电子显微镜下看到。
贝
尔电话公司实验所的海登赖奇已经看到并拍摄了由三个碳晶体晶格或十个原子组成的六边形的碳品格。
在放大二十一万四千倍后，这个六边形的晶格看上去象一个小黑点。
海登赖奇认为，用肉眼观察原子图案，对研究结合成巨大的超级分子的化学物的分子生物学家特别有用。

显示原版>>

Previous:艾哈德就戴高乐去苏事召见法大使


美担心加紧实行军事独裁将加速蒙博托的垮台

出版日期:1966.06.15
         期次:2916
         版次:2
         栏目:\[第二版]
眉题:蒙博托上台以来刚果（利）经济情况日趋恶化
文章正文:
【合众国际社利奥波德维尔九日电】据这里消息灵通的观察家说，绞索几乎把刚果推入一个潜在的危险时期，这个时期有着使这个动荡的土地发生更多骚乱之势，这是使人害怕的。
据这里很多消息灵通的观察家以及愿意向外国人谈论政治局势的刚果人说，建立了六个月的蒙博托军事政权正在越来越呈现出正统的军事独裁的样子。它脱离它管理的人民，它越来越诉诸于武力和恐惧以继续当政。
尽管美国在本财政年度制定了一个广泛的价值五千四百五十万美元的援助计划以及比利时制定了一个大约有二千九百多万美元的援助计划，很多外交官和经济学家担心，蒙博托的政策可能导致这个国家的更严重的分裂和使一个潜力富有的国家的局势恶化。
但是观察家担心，还会有更多的事情发生。对绞死（金巴等人）的那种平淡、几乎是悲哀的反应看来肯定会增加政府的不稳。绞死他们的作法也着重说明了这个国家被操纵在军队手中的程度以及政府是按看来越来越独裁的专横的决定行事的程度。
同时，刚果局势由于缺乏日用品而继续恶化。公路越来越坏，铁路运输停止了，而政府官员仍然坐着豪华的美国汽车到处跑。很多欧洲人和刚果人希望，蒙博托将会改变情况，看来这个希望在上周事件的阴影中似乎已经消失。即使由于绞死的作法而引起的震惊情绪消失，政府是否将把下金蛋的那只发财的鹅杀死的问题仍然存在。
一些美国官员甚至开始怀疑外国对这里的援助的价值。
蒙博托给刚果的很大希望现在似乎已经掉进绞架的活门，留下的只有恐惧和紧张——这是不可挽回的——，而在这个时候，全国在等待着下一个行动。

显示原版>>

Previous:阿萨姆邦大雨 十万人受灾\印度北方酷热 上百人热死

Next:蒙博托傀儡当局宣称：在利奥波德维尔搜出大量武器弹药


美国试验电子邮件分类机

出版日期:1966.06.15
         期次:2916
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】香港《工商日报》五月三十日报道：
美国现正试验一部电子机，可以看信件上印着的住址，随即按址分类，其速度等于一位效率高的邮局办事员的十五倍。
现在这部机器放在密执安州，底特律城的邮政总局里，它是一部视觉扫描器，经常每个钟头可将三万六千封信按址分类。
将来美国全国的主要邮政局都要加装这种机器，这部机器有一个传递系统，将信件传递，经过阴极光管（有些象电视摄影机），用电子光扫描信封最后一行的住址，将之变为电脉冲后，传递到计算机里。
与计算机在记忆中原有标准字所组成的六千种拼合相比较，计算机便认识住址上的城名、州名及数字邮区码号（由五个数码组成的系统，用以分辨美国的邮区）。
然后信封便被一个机器引导分类，进入二百七十九个信库之一库里。这二百七十九个信库代表主要的邮区。
美国邮政总局局长说：启用这种机器与美国一八四七年首次发行美国邮票，同是具有历史性的事件。

显示原版>>

Previous:大型洗涤机

Next:美经济困通货膨胀物资缺乏而坠象丛生


美经济困通货膨胀物资缺乏而坠象丛生

出版日期:1966.06.15
         期次:2916
         版次:4
         栏目:\[第四版]
眉题:美国报纸评美经济趋势
文章正文:
【本刊讯】美《华尔街日报》四日刊载一篇文章，摘要如下：
越南战争对经济的影响看来已达到这个阶段，就是如果美国卷入的程度有任何变化，都会起破坏作用。如进一步升级，就会产生一种新问题，如果撤退，就会引起另一种问题。这些潜在的困难的起因是，目前经济制度，部分地由于越南战争，正危险地处于通货膨胀和通货收缩之间。军方为战争提出的需求使各种物品的缺乏程度增加了。
如全国的铁路和运货人抱怨货车不足。据州际商务委员会报告，最近全国缺乏一万五千辆货车，而去年最严重的时候只缺乏不到一万一千辆。
同样的，政府向工作母机制造商警告说，他们将得到供军用品制造商用的机器的优先订货。生产某种钢铁的工厂感到了类似的压力，生产绳索和电话线的工厂也是这样。
道格拉斯和波音飞机公司不得不通知航空公司，它们将不可能得到曾经答应在今年向它们提供的民用飞机全部，因为替这些飞机生产发动机的联合飞机公司接到军方的优先订货，因此不能履行计划中的民用品交货日期。铜和铝的生产者也接到了优先订货。
因人力不足而受影响的工业比因具体物品不足而受影响的工业还要多。同样的，头寸不足使各种企业活动减少了。因此，一方面由于具体的物品和人力不足而会使物价上升，另一方面头寸不足可能使企业活动下降。
最近的银行活动数字的趋势表明，头寸不足的情况可能也发生在根子上。联邦储备系统一年多来一直在限制它的会员银行的贷款权力，但是在最近以前，各银行可以贷出的基本储备还继续在慢慢增加。但是，在过去四个月中，这种增加停止了。
在这些朝对立方向发展的力量之间保持微妙平衡的情况下，看来越南战争有任何重大变化都需要经济作剧烈的调整。升级显然会使目前人力物力不足的情况加剧。升级还会使政府出现很大赤字，从而决定增税。
另一方面，如果从越南撤退，那肯定会使同防务有关的工业进行剧烈调整。可能会减税，但是要产生明显效果是需要一段时期的。在一九五三年朝鲜战争结束后，虽然减了税，但仍然发生企业衰退，这可以作为一个例子，尽管这一次调整很可能没有那次严重。

显示原版>>

Previous:美国试验电子邮件分类机

Next:哀叹美国还要经历痛苦和伤心


蒙博托傀儡当局宣称：在利奥波德维尔搜出大量武器弹药

出版日期:1966.06.15
         期次:2916
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社利奥波德维尔十一日电】政府今天宣布它搜查了利奥波德维尔最大的建筑之一，扣留了四个白人，并发现大量武器和弹药。
这一宣布使得已经紧张的气氛更加紧张。
这次袭击引起一系列这样的谣言：欧洲人计划推翻蒙博托的政权。
【路透社利奥波德维尔十一日电】接近蒙博托的人士说，官方今天命令进行调查以便弄清政府军昨晚袭击一个政府武器库的事件。
在对本市最大的大楼进行袭击后扣留了一名比利时军官和两名雇佣人员以供讯问，在袭击中没收了三十二箱武器和弹药。
这些人士说，这三个人事实上是由政府雇佣的，以便搜查在这一地区的平民手中的武器。

显示原版>>

Previous:美担心加紧实行军事独裁将加速蒙博托的垮台

Next:卡达尔率匈党政代表团抵德


尼泊尔外交部宣布：尼王储定二十五日来我国访问

出版日期:1966.06.15
         期次:2916
         版次:1
         栏目:\[头版]
文章正文:
【路透社加德满都十三日电】尼泊尔外交部今天在这里宣布，尼泊尔王储比伦德拉将从六月二十五日到七月十二日访问中国。
他在七月十三日回国途中还将到东巴基斯坦访问两天。
这是比伦德拉王储第一次访问中国。他的父亲马亨德拉曾在五年前对中国进行过国事访问。

显示原版>>

Previous:中国人民从切身体验中产生对毛主席的绝对信赖

Next:印尼共在中爪哇加强力量


齐奥塞斯库接见日共代表团

出版日期:1966.06.15
         期次:2916
         版次:3
         栏目:\[第三版]
文章正文:
【罗通社布加勒斯特八日电】齐奥塞斯库和亚历山德鲁·德勒吉奇、保罗·尼古列斯库—米齐以及米哈伊尔·达列亚六月六日和七日在罗马尼亚共产党中央委员会接见了日本共产党代表团，这个代表团由中央委员会政治局委员、代表团团长春日正一，政治局候补委员、日共中央委员会书记西泽富夫，日共中央委员会委员握田茂穗，日共中央委员会候补委员诹访茂和成田??以及日共中央委员会的工作人员西泽舜一组成。
参加接见的还有罗马尼亚共产党中央委员会委员吉泽拉·瓦斯和安德烈
·佩库拉鲁，罗马尼亚共产党中央委员会候补委员扬·伊利埃斯库以及罗马尼亚共产党中央委员会副部长安德烈·斯特凡。
双方就两党共同关心的问题，进一步发展罗马尼亚共产党和日本共产党之间的关系问题，当前同国际局势有关的问题，关于加强共产党和工人运动的团结一致问题交换了意见。讨论在同志式的热烈友好的气氛中进行。

显示原版>>

Previous:英报说化沙条约国外长会议未达成协议

Next:苏联同达荷美签订文化合作协定


日报说“汉城会议”具有强烈的反共色彩

出版日期:1966.06.15
         期次:2916
         版次:2
         栏目:\[第二版]
副题:鼓吹日本要“有所作为”， 叫嚷日本“终究不能逃避参加军事合作”
文章正文:
【本刊讯】日本《产经新闻》十日以《亚洲外长会议与日本》为题发表社论说，从在表面上看去，“会议的”反共联盟的性质虽然显得淡薄些，但是，在这次会议上，在各国代表演说中一开始就会遇到对越南战争与中共以及对北朝鲜的态度问题。
社论说，除日本和老挝以及强烈反共的南朝鲜、台湾、南越之外的所有国家，都是东南亚条约组织的参加国。南朝鲜从一个师团（两万人）、澳大利亚、新西兰、泰国、菲律宾也都分别派兵去南越。可见，不能不说这次会议具有强烈的反共色彩。
社论说，日本的想法是，重点是放在推进亚洲经济会议上，在政治方面是极其消极的。
社论又说，尽管日本持以消极态度，但是，日本寻求在经济上、政治上有所作为的动向，必须予以注意。
社论接着说，（日本）这样做是因为：
第一、印度总理尼赫鲁死后出现了真空。
社论在叙述尼赫鲁生前所起的作用，及其死后，印度总理更迭、国内粮食恐慌、暴动烽起，国际地位迅速下降之后说，印度已经丧失了与中共抗衡的地位。人们一致认为，在工业生产能力和人口上说来，足以（与中国）抗衡的只有日本了。
第二、因为印尼局势的转变。一直坚持亲华路线的印度尼西亚转变为反华路线，这是亚洲的巨大变化。目前的印尼寻求日本给予援助，对日本寄以巨大期望。印尼外长马利克，不久以前，呼吁组成东南亚联盟，希望日本参加进来，发展亚洲联盟。
社论说，虽说这是处在预想阶段，但这种呼声表明了要求日本负起亚洲大国的责任。
社论说，我国是主张和平的国家，不能参加军事合作。但是，终究不能逃避。（日本）对亚洲政策，应该建立一个更加气势磅礴的长期的计划。
日本《朝日新闻》十三日社论说，这个会议同不久以前在东京召开的东南亚经济开发会议的参加国虽然有差别，但共同点还是很多的。据传“韩国”正考虑在汉城设立常设机构的问题。

显示原版>>

Previous:日社会党国际局长：揭露“汉城会议”策刊新阴谋

Next:阴谋策划成立新的反共组织


日社会党国际局长：揭露“汉城会议”策刊新阴谋

出版日期:1966.06.15
         期次:2916
         版次:2
         栏目:\[第二版]
副题:谴责佐藤政府追随美帝充当亚洲反共反华的先锋
文章正文:
【共同社东京十三日电】社会党十三日下午由山本国际局长发表谈话，表示反对将从十四日起在汉城举行的亚洲太平洋地区部长会议，认为这个会议“是要结成政治上、军事上的反共联盟，是要协助侵略越南战争、遏制中国的新阴谋”。山本发表谈话如下：
在美国侵略越南的战争陷于僵局的情况下将要召开的亚洲太平洋地区部长会议，是侵略性军事同盟体制东南亚条约组织、美澳新条约加盟国和目前协助侵略越南战争的各国的集会，有非常危险的阴谋。佐藤内阁说，举行这个会议的目的是要讨论亚洲太平洋各国的经济技术合作的各种问题。这种说法是要掩盖这个会议的危险性质。
……要结成从那个同美国侵略性亚洲战略勾结起来的东北亚条约组织到美澳新条约的亚洲太平洋地区的政治、军事的反共联盟，是遏制中国的新的阴谋，这是不言而喻的。企图长期固定日美安全条约体系、加紧恢复军国主义体制的佐藤内阁，现在又要参加那个目的在于侵略和战争的汉城会议，由自己充当亚洲反共反中国联盟的领导人。
我们要在国会内外谴责佐藤内阁的这个危险的外交政策，坚决主张推行亚洲和平和各国国民友好的外交政策。

显示原版>>

Previous:英国科学家承认：我合成牛胰岛素是出色的成就

Next:日报说“汉城会议”具有强烈的反共色彩


苏《消息报》宣传戴高乐访苏有「很大意义」

出版日期:1966.06.15
         期次:2916
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十一日电】《消息报》特派记者沃洛金和齐科夫从巴黎写道，法国反对美国霸权的行动提高了法国的声望和威信。作者指出，法国首都现在成了政治家们注意的中心。在西方，恰恰是从巴黎听到了对最近几年国际局势发生的重大变化的清醒估价。恰恰是巴黎主张修改某些老朽的西方概念，从而在它同自己的盟国关系中引起了一系列震动。
记者写道，“法国批评了被拥护者誉为西欧‘安全堡垒’的臭名远扬的大西洋军事体系。法国说出了明智的看法：即参加北大西洋公约组织——在大谈彼岸国家直接管辖下的军事集团是危险的。大洋彼岸国家在进行战争冒险时可以随便地把自己的欧洲伙伴拖入这种冒险行动。最后，法国发展了全欧合作的主张，采取了扩大西欧和东欧之间联系的具体措施。”
《消息报》记者在评价苏法关系发展前途时，并不否认法国和苏联在一系列国际问题上的观点分歧。
但是，他们强调指出，为了两国人民的利益，为了和平的利益，必须互相表现出诚意、忍耐，而最主要的是以共同努力促使国际气候改善的真诚愿望。
文章说，“保障欧洲安全，发展全欧合作，以及解决德国问题和其他许多涉及所有欧洲国家的利益的问题，要求真正十分坦率地交换意见和坚持寻找双方都能接受的建设性的解决办法。两个欧洲大国所表现的主动精神可以作为所有国家的有说服力的榜样。”
所以，作者认为戴高乐将军这次访苏将有很大意义。记者接着说，法国对于这次访问也寄予许多期望。他们写道，“国内舆论愿总统的这次访问将是从对话过渡到合作、过渡到进一步发展政治、经济、文化和其他联系的标志，法国和苏联之间一系列国际协定的签订已经预定这些关系会顺利发展。”

显示原版>>

Previous:印度总理下月将去苏活动

Next:大型洗涤机


苏联同达荷美签订文化合作协定

出版日期:1966.06.15
         期次:2916
         版次:3
         栏目:\[第三版]
文章正文:
【法新社科托努五日电】达荷美外交部长津苏和苏联代办签订了确定一九六六年度技术和文化合作计划协定。
根据这项协定的规定，达荷美将派留学生到莫斯科大学学习。达荷美将在莫斯科举办文化展览会，苏联则将派艺术家到达荷美。外交部的一项公报说，在签字仪式之后，这位部长和苏联代办就发展两国之间的、特别是在经济和财政方面的合作的可能性举行了会谈。

显示原版>>

Previous:齐奥塞斯库接见日共代表团

Next:柯西金同吉科宁会谈


泰参谋长惊呼寨东北部局势危急

出版日期:1966.06.15
         期次:2916
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社曼谷十日电】泰国武装部队参谋长他威说，美国最好把它对泰国的军事援助置于战时基础之上，如果它不想看到这个国家走南越的道路的话。
他威在谈到美国对泰国的武器计划时说；“在我看来，我们现在做的事情很多都象是处于和平时期，但是现在这里并不是处于和平时期。”
他是在单独接见合众国际社记者时说这番话的。
他威的武装部队现在在帮助警察对付泰国东北部的共产党颠覆活动，那里的赤色分子的恐怖活动已经达到同越南冲突初期相似到不祥的地步。他说，他最近曾同美国国防部来访的一位高级官员讨论了这个问题。
“我对他说，如果你们不加速运交武器并使这些武器现代化的话，你们将来会象在南越那样感到遗憾。我们想同共产主义战斗，但是如果他们已经把你打死了，你怎么能打仗呢？”
他在谈到援助计划时抱怨说：“有些非常重要的事情已经在六个月前达成了协议，但是直到现在为止，东西还没有运到。”
他说，泰国现在正处于骚乱的初期，现在要加以粉碎是最容易的。

显示原版>>

Previous:菲律宾解放军在干拉描镇恢复活动

Next:英国科学家承认：我合成牛胰岛素是出色的成就


西德总理艾哈德惊呼：不景气现象蔓延西德各个经济部门

出版日期:1966.06.15
         期次:2916
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】德新社八日报道艾哈德在德国工业联合会大会上的讲话。摘要如下：
联邦总理艾哈德说，目前的“经济不景气”、紊乱和紧张不是偶然的。十年或者更长时间以来，人们经常谈到“我们不能入不敷出”。虽然价格的上涨毫无疑问成了“公众所恼怒的事情”，但是只在企业家阶层或公共方面追究过失，这是没有理由的。“不景气已经蔓延到我国整个国民经济。”现在，私人消费新的增长达到百分之七到百分之八，而社会生产总值只能增长百分之四不到。这样就产生了好容易达到的繁荣又会重新丧失的危险。德国人民必须知道，这是什么问题。总理高声说，“如果它不想听，那它也必然会感觉到”，“自由就会接连不断地丧失。”自由的前提是，人们愿意“对公共事务承担一起思考和一起努力的责任，而不是隐匿在集团、协会和组织里面。”
艾哈德接着说，正在准备一项促进经济稳定的法律。艾哈德说，如果我对德国人民的所有要求——尽量节约——“只遇到冷嘲热讽，那末我们就处于深渊的边缘了”。

显示原版>>

Previous:哀叹美国还要经历痛苦和伤心

Next:英镑跌到六四年以来最低水平


阴谋策划成立新的反共组织

出版日期:1966.06.15
         期次:2916
         版次:2
         栏目:\[第二版]
眉题:亚太地区反共「部长会议」在汉城开场
文章正文:
【合同社汉城十四日电】讨论亚洲和太平洋合作的部长级会议今天上午在这里开幕，出席的有来自九国的七十五名代表。
参加会议的九国是澳大利亚、自由中国、日本、马来西亚、新西兰、菲律宾、泰国、南越和韩国，老挝派了一名观察员。
东道国外长李东元当选会议主席，泰国外长科曼当选副主席。
李东元当选主席后强调说，“这次会议不是为了成立一个联盟对付任何人，也不是为了驱使任何人陷于毁灭”。他说，“这个会议的任务是为地区合作奠定基础”。
三天会议期间，代表们可望就亚洲合作，主要是经济和文化合作，交换意见。
【合同社汉城十四日电】据说出席讨论亚洲和太平洋合作的部长级会议的各代表团对议程和会议性质有很大的分歧。
过去两天，与会的九国的首席代表们进行了一系列的幕后会商。
【美联社汉城十三日电】亚洲和太平洋十个国家的部长十三日到达汉城以便参加一个会议，这个会议可能为成立一个新的非军事性的经济和文化合作组织铺平道路。
代表们在十四日会议开幕前进行了首次非正式接触，由于阮高其决定不出席会议，气氛明显缓和了。
阮高其计划到这里来，曾经引起争论，并在代表们当中引起某种不安，因为他们希望避免给会议加上任何军事色彩。
据说菲律宾、国民党中国和南朝鲜希望会议讨论一些具体建议，诸如成立关税联盟或农业银行。据说泰国主张实行某种永久性的协商安排，作为处理更大的事情的第一步。
据说日本和马来西亚至今犹豫不决，可能是由于它们担心会出现一个反共军事联盟。日本和马来西亚代表团发言人十三日晚上说，他们的国家没有肯定的意见，愿意听取其他代表的意见。

显示原版>>

Previous:日报说“汉城会议”具有强烈的反共色彩

Next:承认印度正经历着空前困难的时期


印度总理下月将去苏活动

出版日期:1966.06.15
         期次:2916
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科十三日电】印度驻苏联大使考尔今天证实了从新德里传出的说印度总理甘地夫人可望在下月访问莫斯科的消息。然而考尔没有详细说明她此行的动机，他说，确切的日期不久即将宣布。
这位大使是在印度大使馆举行的告别会上讲这番话的。他在莫斯科度过了重要的四年以后将于星期三回德里。
他还说，印度计划和农业部长不久将访问苏联，以代表两国政府签订各项协定。
考尔在追述他在莫斯科的使命的主要特点时，强调了塔什干协议的重要意义，为此，他向柯西金总理的政治家风度，以及已故的夏斯特里和巴基斯坦总统阿尤布表示热烈的敬意。
他表示希望，尽管有着“各种挑衅”，塔什干精神将获得胜利。
【本刊讯】《印度快报》十三日刊登一则新德里电讯说：“英迪拉·甘地夫人将于七月月中以前对莫斯科作一次历时三天的访问，以便同苏联领导人就塔什干精神和有关印度经济发展计划问题进行重要的讨论。
“据目前的安排，甘地夫人定于七月十日或十一日动身前往莫斯科，而国大党主席卡马拉季（他的俄国之行是早些时候计划的）将于本月晚些时候离开新德里……掘信，甘地夫人的莫斯科之行是由于苏联和某些东欧国家在过去两个月里对印度的经济政策表示不安……苏联对印度的经济援助只相当于这个国家从西方国家得到的援助的一小部分，但是据指出，苏联的援助加强了国民经济某些重要部门，如钢铁、石油和机器制造。苏联的援助也是印度国防工业上的一个重要因素。”

显示原版>>

Previous:柯西金同吉科宁会谈

Next:苏《消息报》宣传戴高乐访苏有「很大意义」


印尼共在中爪哇加强力量

出版日期:1966.06.15
         期次:2916
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉雅加达十一日电】（代南通社记者发）从三宝垄和日惹报道：直到现在为止，印尼共残余继续设法加强自己的力量，并企图卷土重来。这是迪波内戈罗军事司令部和日惹军区的代表们在答复关于最近发生的冲突和事件的问题时这样说的，这些冲突和事件是在三宝垄、日惹、普禾加多、北加浪岸、布雷贝、棱罗和沙拉笛加发生的，在这些冲突和事件当中，有若干学生受重伤。
中爪哇的迪波内戈罗师代理师长维多多上校强调说，这些残余正在发动政治游击战，并且正在努力加强他们自己的力量。他又说，这些事件一部分是由于学生集团之间的误解造成的，但是也是前印尼共党员鼓动的。“由于逮捕了几个人，由于逮捕了印尼共在三宝垄、梭罗等地的地区领导人，这一点已得到证明。因此，很明显，他们仍然能够使我们自相斗争。”他进一步强调说，印尼共残余散播以“亲苏加诺和反苏加诺”为主题的谣言，企图制造民族主义者和宗教集团之间的敌对行动。维多多上校强调说，“我相信，在短期内，他们所发动的政治游击战将遭到破坏。在这方面，尽快举行临时人民协商会议是适当的。临时人民协商会议必须能够加强一九四五年宪法，我们希望，它即将举行的会议的成功将能为实现政治稳定铺平道路，因为这是一个全国性问题，不能够在中爪哇解决。”
记者问，这种危险的事件是否可能再次发生，维多多上校回答说，“可能性总是有的。”

显示原版>>

Previous:尼泊尔外交部宣布：尼王储定二十五日来我国访问

Next:“马来西亚”官方惊呼：马爱国武装力量日益增长


英镑跌到六四年以来最低水平

出版日期:1966.06.15
         期次:2916
         版次:4
         栏目:\[第四版]
眉题:由于英海员大罢工
文章正文:
【路透社伦敦六日电】今天英镑在此间的外汇市场上跌到十八个月来的最低水平。
这次下跌——跌到每英镑合二点七八九美元
——是在英格兰银行在英镑处于刚过二点七九水平时不再给予支持后发生的。
这次比星期五收盘时价格下跌一美分的三又三十二分之三，是自从一九六四年十一月英镑危机以来最大的下跌。
经纪人说，英镑的疲弱是由于历时三周的海员罢工和人们猜测银行利率可能提高——目前利率是百分之六。
上星期四政府宣布五月间黄金和其他可兑换货币的储备下降了三千八百万英镑。
【法新社伦敦八日电】英镑价值今日在伦敦外汇市场连续第三日下跌，在开市后的数分钟内，英镑跌至每镑合二点七八八○美元。昨日收市时英镑市价每镑合二·七八八七美元。英镑的下跌是由于欧洲外汇市场抛售英镑的压力所引起的。
与此同时，黄金的价格今日也上涨到自去年八月十二日以来的最高水平。黄金的售价每盎司为二百五十二镑一又四分之一便士，比昨日扳高了一又四分之三便士。
【路透社华盛顿六日电】美国当局对今天英镑价格猛烈下跌感到不安。但是普遍表示深信英国能够避免一场新的英镑危机。
他们似乎采取这种看法，英国经受目前的英镑困难比匆忙解决海员罢工要好些，如果解决海员罢工的办法会危及未来的经济，并且使英镑以后遇到更深和更严重问题的话。
【美联社伦敦十日电】英格兰银行十日呼吁政府和英国人民为了国民经济的生存限制他们的开支。这个在银行季度公报中提出的呼吁，是在对政府和英国生活方式的批评浪潮日益高涨的时候发表的。英格兰银行指出，在第一季度中英国的来往和长期贸易账目上有“很大赤字”，它说，“如果要制止物价上涨和恢复对外收支平衡，就必须在私人的和公共的（政府的）两方面实行限制。”

显示原版>>

Previous:西德总理艾哈德惊呼：不景气现象蔓延西德各个经济部门

Next:英国海员罢工已历时四周


英报报道：甘地夫人同卡马拉季发生分歧

出版日期:1966.06.15
         期次:2916
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《星期日泰晤士报》十二日刊登了该报记者的一则报道，题为《甘地夫人失去支持》。摘要如下：
本周在新德里有明显的迹象表明，甘地夫人和卡马拉季开始彼此疏远了。这是一个相当重要的事态发展，因为正是由于今年一月他们力量的联合才导致甘地夫人当选为总理。这种疏远是几周前开始的，当时卡马拉季认为不同他充分磋商就作出重大决定。他还在一定程度上不同意甘地夫人政府的某些新政策。
上个月在孟买举行的党的选举中，他们支持对立的候选人，这或许是偶然的。巨大的意见分歧是上星期日政府宣布印度货币贬值的决定出现的。卡马拉季在正式宣布贬值前两天才得到通知，他激烈反对这次贬值。但是，当时修改这项决定已为时太晚了。这位国大党主席认为，政府在卢比贬值方面铸成大错。他认为甘地夫人屈服于世界银行和国际货币基金会的压力，她作出这项决定，没有充分地准备好来应付其恶果，并且没有研究它在大选年的政治影响。

显示原版>>

Previous:承认印度正经历着空前困难的时期

Next:阿萨姆邦大雨 十万人受灾\印度北方酷热 上百人热死


英报说化沙条约国外长会议未达成协议

出版日期:1966.06.15
         期次:2916
         版次:3
         栏目:\[第三版]
眉题:苏分别同罗匈德外长举行双边会谈
文章正文:
【美联社莫斯科十三日电】共产党人士今天说，苏联至少在同东欧的三个外交部长秘密地进行会谈，可能是想防止华沙条约军事联盟中可能的分裂。
这些人士说，在上周举行华沙条约会议（上星期三结束）之后，至少有三个外长留下了。这些人士又说，他们同苏联人举行了双边会谈。
据悉，华沙条约外长正式会议上出现的严重分歧迫使他们延长他们的会晤，举行双边会谈。
这些人士说，罗马尼亚、东德和匈牙利外长留下了。还有消息说，波兰副外长也留下了。
这些人士说，只有两位外长已动身回国。他们是华沙条约中另外两个积极成员：保加利亚和捷克斯洛伐克的外长。
这些人士说，分歧使罗马尼亚为一边，东德和匈牙利为另一边。
东德和匈牙利是东欧仅有的两个在它们国土上驻有大量苏军的国家。
一则未经证实的消息说，争论涉及到对军队的财政上的支持问题。
罗马尼亚人要求对华沙条约在财政上减少份额。东德人和匈牙利人反对，他们担心，其它国家出的钱少了，他们将相对地为他们国土上的苏军出更多的钱。
【本刊讯】英《每日电讯报》十三日发表弗洛伊德的一篇文章，题为《东方集团最高级会议陷入僵局；俄国和它的盟国没有就日期达成协议》，摘要如下：
据信，俄国和东欧国家在举行一次共产党“最高级”会议的安排问题上已陷入僵局，这次会议在华沙条约组织主办下定于下月举行。
昨天来自共产党人士的消息表明，俄国和它的六个东欧盟国上周在莫斯科举行的外长会议未能就华沙条约下次会议的议程、时间和地点达成协议。
自今年年初以来，一直在进行会议的筹备工作。成员国的国防部长们最近也在莫斯科举行了会谈。
外交部长会议是上星期一秘密开始的，据信，一直开到了星期六，而正常的情况是开两天。
罗马尼亚外交部长曼内斯库先生星期六自己要求会见了苏联党的领导人勃列日涅夫先生和外交部长葛罗米柯先生。在莫斯科的观察家们认为，这次会见谈到了罗马尼亚反对俄国为华沙条约建立一个常设执行机构的计划。
罗马尼亚人有不同意见的其他问题是：
（１）罗马尼亚坚持要恢复阿尔巴尼亚作为该条约签字国的合法地位。俄国同阿尔巴尼亚没有外交关系。
（２）俄国在其他成员国领土上的驻军和驻军的维持费用。
（３）对使用俄国核武器实行监督的问题。
俄国、波兰、捷克和东德的国防部长在东柏林举行了几次秘密会谈，他们会见了东德领导人乌布利希。

显示原版>>

Previous:卡达尔率匈党政代表团抵德

Next:齐奥塞斯库接见日共代表团


英国海员罢工已历时四周

出版日期:1966.06.15
         期次:2916
         版次:4
         栏目:\[第四版]
副题:财政大臣卡拉汉发出“紧急呼吁”要求复工
文章正文:
【合众国际社伦敦十二日电】英国财政大臣卡拉汉今天向罢工的海员发出紧急呼吁要求他们复工，以便使英国出口能“重新正常进行”使经济免受亏损。
正当海员罢工已过四星期时，卡拉汉在全国农业工人联合会的一次集会上讲话，呼吁罢工者接受政府任命的调查委员会提出的报告并复工。
卡拉汉说，“回去工作吧，帮助完成使英国出口重新正常进行的任务以求达到摆脱海外赤字的目标”。他说，只有当拥有六万二千五百名会员的全国海员工会的罢工结束后，英国出口才能恢复过去十年中出现的发展趋势。

显示原版>>

Previous:英镑跌到六四年以来最低水平

Next:艾哈德就戴高乐去苏事召见法大使


英国科学家承认：我合成牛胰岛素是出色的成就

出版日期:1966.06.15
         期次:2916
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《星期日泰晤士报》十二日发表蒂莫西·约翰逊的一篇文章，题为《人造胰岛素“是向合成生命跨出的一大步”，中国要求承认制成蛋白质的胜利》，摘要如下：
中国的共产党科学家们声称已制成“迄今为止首先制成的合成蛋白质。”这种蛋白质是众所周知的用来治疗糖尿病的第一流物质胰岛素。但是这些科学家却着重指出他们的含意更广的论点，说“人类在朝化学办法合成生命方面的长征中又跨出了重要的一大步。”
全世界的科学家们都在试图要合成蛋白质，中国人的成就表明，他们可以在同核武器研究——据说这项研究用完了中国科学方面的人力物力
——相距很远的非常贫乏的研究领域中，根据同等的条件同别人竞争。上周所报道的从天然气制造蛋白质是完全不同的一回事，因为在这项试验中是用细菌来进行的。
北京出版的英文科学刊物《中国科学》已发表了关于合成经过的详细报告。它上来就用了一段华丽的词藻：“我们高举毛泽东思想的伟大红旗，在党的正确领导下完全合成牛胰岛素，证明了社会主义制度的优越性。”用英国一位研究胰岛素结构的研究人员的话来说，即使把党的宣传词句去掉，这也“显然是一桩很出色的成就。”
但是西方科学家们目前对中国人的说法是相当谨慎的。他们指出，在亚琛有一个以扎恩教授为首的德国研究小组以及在匹兹堡有一个以卡索亚尼斯为首的美国研究小组，已经报告过在合成胰岛素方面取得了某种有限的成就。
对科学家们来说，最最感到意外的是，中国人竟然成功地合成了活性这么高的胰岛素，以致他们对表示同意这一说法不得不十分谨慎。英国医学研究委员会所属北伦敦实验室研究蛋白质结构的史密斯博士说，“在没有明确证明是错的以前，你只得认为这是真实的。”
中国人的成就没有经济上的重要意义，但是对了解蛋白质的结构和化学性质、从而了解生命本身是一个非常重要的步骤。例如，如果能够合成一种类型稍微不同的有重原子的胰岛素，这对受克斯光结晶学家发现分子结构方面将是一个宝贵的帮助。

显示原版>>

Previous:泰参谋长惊呼寨东北部局势危急

Next:日社会党国际局长：揭露“汉城会议”策刊新阴谋


中国人民从切身体验中产生对毛主席的绝对信赖

出版日期:1966.06.15
         期次:2916
         版次:1
         栏目:\[头版]
眉题:日本杂志《潮》最近发表《毛泽东的时代》专辑。新井写道，中国人民认议到由于执行毛泽东路线，国家建设才取得巨大成就；中国正沿着毛泽东思想的轨道奔驰；毛泽东思想的影响力量之大无与伦比
文章正文:
【本刊讯】提前出版的七月号日本杂志《潮》，在题为《毛泽东的时代》的专辑中，发表《每日新闻》前驻北京记者新井宝雄写的一篇文章。文章指出：中国人民对毛泽东主席的绝对信任，是从他们的切身体验中产生的，是不可动摇的。
新井说：“访问过新中国的人，不论是谁，回来时都会得到这样一个印象：毛泽东的影响力量之大是无与伦比的。首先，不论到中国的任何地方，都会看见‘高举毛泽东思想红旗前进’的口号。在全国各地的新华书店中，《毛泽东选集》是最畅销的。孩子们也都唱歌颂毛泽东的歌曲。军队的领导人说：‘只有以毛泽东思想武装起来的战士，才是最可靠的武器。’到内蒙古的边远地区，也会看见系着红领巾的少数民族的孩子，阅读用少数民族语言翻译的毛泽东的著作。”
新井说：“中国人愿意把毛泽东的理论叫做‘百科全书’。实际也是如此，毛泽东的著作包括了应有尽有的各个方面，有军事战略和战术、文化艺术的方针、哲学、政治的理念、治学的方法和思想修养等。有一位中国人说：‘为人民服务的精神、加拿大医生白求恩在抗日战争时为救护中国红军战士所表现的国际主义，以及愚公要把家门前的大山搬走这种不怕困难、克服困难的精神，是毛泽东思想的中心。’如果看一看现在中国正在进行的政治、经济建设的实际情况，就会发现，这些原则，的确明显地贯彻到了各个方面。”
新井的文章说：“不能不看到的是，一般群众是根据自己的切身体验，认识到，由于执行毛泽东的路线，才在国家建设上取得了巨大成就。过去连一辆汽车也不能制造、总是受外国压迫的中国，现在别说是汽车，连氢弹试验也可以进行，并且在这方面赶过了先进的法国。过去吃也吃不上的广大老百姓，现在虽然不能过奢侈的日子，但是由于人人有工作，物价一直很低，生活非常宽余、舒心。人民群众从这种体验中产生出来的对毛泽东的信赖，是绝对的，超过一般常情的。”
新井的文章反驳西方国家指望“到毛泽东的第二代中国会变色”的妄想时指出：“将来，不论是谁做新中国的领导，‘毛泽东路线’也不会动摇。这是因为今天在中国，政治、经济、文化、军事、教育及其它各个领域都走上了毛泽东主义的轨道；列车已经在沿着这条轨道奔驰。因此，就是司机换了班，列车也不会停止，它的目的地是清楚的。”
新井还说：“我感到中国有一个具有特征性的现象，就是领导和群众非常接近。中国领导人不是过着脱离普通人民水平的生活。他们不穿漂亮的服装，也没有一点盛气凌人的架子。由于这样，领导和群众之间，自然而然地产生了相互信任。中国领导人本身非常明白：领导人不腐化，率先示范，这才是中国政治前进的唯一道路。他们相信‘不断革命论’，不断克服缺点前进。我认为这样的中国领导人，今后也不能想象他们会脱离群众，腐化堕落。因为他们认识到，‘这是一条使中国建设毁灭、使自己身败名裂的道路’，并且不断地用它警告自己。”
新井在文章中，还赞扬毛主席的民族政策取得了很大成功。他在历述了他所看见的内蒙古自治区的人畜两旺的情况之后说：“过去受到封建上层分子和反动喇嘛的压迫的地区，经济雕蔽、牲畜不能增加。到了毛泽东时代，这些枷锁完全解除了。因此，中国边疆的‘蒙古包’内也挂上了毛泽东的照片。”

显示原版>>

Next:尼泊尔外交部宣布：尼王储定二十五日来我国访问


澳大利亚医生研制流感疫苗

出版日期:1966.06.16
         期次:2917
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【路透社堪培拉四月二十八日电】澳大利亚大学的两位医生，已研制出一种新的抗流行性感冒的疫苗，这种疫苗可大量使用而不致产生有毒性的副作用。登在这个大学出版的新闻月报上的报告说，这两位医生已经用这种疫苗在人身上成功地进行了试验。

显示原版>>

Previous:苏科学的两项医学研究

Next:腊斯克公开要苏修帮美搞「和谈」


巴《山岳报》发表社论盛赞中巴友谊

出版日期:1966.06.16
         期次:2917
         版次:1
         栏目:\[头版]
眉题:中国文化代表团在巴基斯坦受到热烈欢迎
文章正文:
【本刊讯】巴基斯坦《山岳报》六月七日的社论全文如下：
几天以前，巴苏友好协会在大使馆饭店有冷气设备的地下大厅中欢迎了俄国议会代表团。欢迎词和答词使得这个有冷气设备的大厅的气氛有点紧张。巴中友协也选择了大使馆饭店的地下大厅来欢迎中国文化代表团。
气氛并未变得紧张，因为听众勿须等待这位朋友讲一些他们感兴趣的话。相反产生了一种热情，因为中国文化代表团团长以更热情的态度回答了巴中友协秘书艾哈迈德汗所发表的热情讲话。中国文化代表团团长史先生宣布拉合尔是英雄人民的城市，他们保卫了他们的独立、主权和基本人权，破坏了扩张主义的印度的帝国主义阴谋，并且证明，维护正义的任何民族都是不可战胜的。在这一点上所表现的热情同上一次所表现的热情是大不相同的，在上一次，人们主要关心的是吃喝，而在这一次，人们的健全面孔反映出诚意和敬意。拉合尔人民热情地证明了史先生的这个声明：拉合尔是巴中友谊的城市。
上次集会的突出特点是不谈克什米尔。那位贵宾费了很大劲和故意作了努力才省略了这四个字，而详细叙述了他自己的国家所取得的了不起的和令人眼花缭乱的进步。在巴中友谊的这次仪式上，并没有提到中国的伟大以图影响听众。在这里所表示的友谊的显著特点是双方相互尊重和同等地敬爱。艾哈迈德汗感谢中国在巴基斯坦遭受考验的时刻给它以及时的帮助。他得到的温和的答复是，友好的感情是相互的。据说，由于巴基斯坦支持中国，因此中国就支持巴基斯坦。史怀璧重申了他的政府的这个观点：支持克什米尔人民的自决权是中华人民共和国和中国人民的义务。
在暗示中国与俄国的不同时，拉合尔表现了它的政治觉悟和友谊。史怀璧在他的讲话中含蓄地提到了这种不同。人人都领会了这一点，但没有人鼓掌。
我们与俄国的关系正在改善，我们还想进一步改善。我们想使这样的一天更快到来，那时，俄国会认识到巴印关系的微妙性，它的满载军用物资的船只不再在加尔各答港卸货。
由于有这些想法，拉合尔人民沉默地听取了所表示的这些不同，而没有发泄他们的情绪。但是在集会上没有任何人准备把俄国和中国等量齐观。它们之间是有很多不同之处的。
在一方面，有一堆冰正在融化，而这将需要很长时间，而在另一方面，是相互敬爱的太阳，它的阳光迄今为止并未为任何乌云所遮拦。

显示原版>>

Previous:反党分子复辟阴谋决不能得逞

Next:西贡佛教青年接连三天举行反美阮示威


秉承美国的意旨：印尼准备重入国际货币基金组织

出版日期:1966.06.16
         期次:2917
         版次:2
         栏目:\[第二版]
文章正文:
【雅加达电台十三日广播】印尼通讯社记者从华盛顿报道，目前，国际货币基金组织正在等着印尼重新加入这个组织的决定。据国际货币基金组织方面人士说，印尼是世界上的一个重要国家，它具有战略上的重要位置，而且是一个资源丰富的国家。国际货币基金组织方面也乐意看到印尼在这方面稳定的现象。
印尼通讯社记者也报道说，美国方面也十分注意印尼的现实问题，但是美国更喜欢通过国际货币基金组织或者国际银行来援助印尼。
【安塔拉通讯社雅加达十三日电】印尼财政部长苏马诺星期一（十三日）透露，印尼准备重新进入国际货币基金组织和世界银行。
印尼返回国际货币基金组织和世界银行的工作将由负责经济、发展和财政事务的副总理布沃诺来进行。
苏马诺是在这里的内阁主席团办公室同布沃诺副总理会谈后向记者透露这一点的。

显示原版>>

Previous:马一外交官在印尼秘密活动后离去

Next:美驻印尼大使加紧暗中活动


德新社报道：加拿大试制一种新抗菌素

出版日期:1966.06.16
         期次:2917
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【德新社渥太华四月二十六日电】加拿大农业部长格林今天宣布，三位加拿大科学家认为，他们已经试制出新的一代的抗菌素，这种抗菌素比迄今为止任何已知的抗菌素的威力还要大。
这种新抗菌素叫“ＭＹＸＩＮ”，实验室的试验表明，这种“ＭＹＸＩＮ”比任何已知的抗菌素能袭击多得多的引起病症的有机体。它对人类病症的有效程度还不知道。
但是在实验室的一些试验中，百万分之几的浓缩度就可以制止引起人类、动物和植物得病的许多酵母菌和霉菌的生长。
在试管里，““ＭＭＹＸＩＮ”对三十四种细菌、四十九种霉菌以及十二种酵母菌有效。
它证明对结核有机体，以及有传染性的能对抗其他抗菌素而使医院感到麻烦的无芽胞杆菌属金黄葡萄球菌有效。
格林说，“ＭＹＸ！Ｎ”很容易制造，在结构上也不同于抗菌素。

显示原版>>

Previous:苏将同加拿大贸易代表团会谈

Next:日本用隔离袋施行无菌手术


法新社报道：美机侵犯河内上空的次数近来大增

出版日期:1966.06.16
         期次:2917
         版次:2
         栏目:\[第二版]
副题:认为这预示着美对越的空袭可能进一步「升级」
文章正文:
【法新社河内十四日电】（记者：拉法利埃）此间观察家今天指出，在过去一星期中，美国侦察机飞越河内的次数大大增加了。
接近驻河内的外国武官的人士眼下还不愿对美国这种加紧在首都上空的侦察活动下结论。
但是，他们倾向于认为，这可能预示着将进一步“升级”。
最近，在河内上空“空中战线”方面的重大事件有：
一、在过去一星期中，首都差不多每天都发生空袭警报。
二、在周末，河内周围的强大的高射炮阵地猛烈的、长时间的轰鸣。
三、在上星期六和星期日，由于发射了防空导弹，河内的窗户玻璃都嘎拉嘎拉地响了起来。
四、河内工人在加紧制造建造防空洞用的大型的水泥圆筒子。这些圆筒子就在人行道上制造。
五、在加紧民防空袭措施的训练活动。
当局邀请外交官和武官到美国“强盗飞机”坠毁的现场去；这是第一架被击落并坠毁在首都境内的飞机。这架飞机是星期日上午打下来的。
在星期日晚上就已有几千河内市民跑到现场去了。外交官和武官昨天和今天到达现场时，所能看到的只是一个直径十五米的坑和一些烧黑了的金属碎片。
这架飞机大概以很高的速度坠落在这块极为松软的土地上（由于稻田的水灌松的），然后慢慢地陷入这块稀泥般的土地中去。观察家们不怀疑这架飞机是被击落并坠落在这个地方的，人们不大肯定的是：这架飞机是一架无人驾驶的侦察机呢，还是有驾驶员的飞机。接近几个武官的人士说，他们认为飞机上面有一个驾驶员，而且他死掉了。

显示原版>>

Previous:西贡佛教青年接连三天举行反美阮示威

Next:顺化佛教徒坚持斗争


反党分子复辟阴谋决不能得逞

出版日期:1966.06.16
         期次:2917
         版次:1
         栏目:\[头版]
眉题:柬报认为我奉行正确政策
文章正文:
【本刊讯】柬埔寨《新消息报》九日发表评论说：“新近，在邓拓指挥下的反党反社会主义分子，为了反对中国共产党和社会主义，企图在中国推行已经腐朽的旧制度”。评论指出：“一小撮出身于资产阶级的反动分子试图复辟，试图把新中国拉回黑暗和苦难的时代去。这些反动派总是伺机把整个中国引向旧社会”。
评论强调指出：“但是，我们相信，这些反动派绝不可能按照他们要东山再起、压迫中国人民的妄想，把中国拉向腐朽的旧社会。因为中国是一个奉行正确政策、决不向帝国主义屈服的国家。中国领导人也不可能帮助这些人遮掩他们的肮脏面目，因为这些人同正确的领导人之间无共同之处。”
评论说：反动派企图在中华人民共和国——柬埔寨人民的朋友
——这个大国实现的这种复辟，是对亚非人民，特别是对东南亚地区人民的一个重大教训。

显示原版>>

Previous:智利《先锋报》载文驳斥叛徒聂鲁达的反华谰言：指出各国人民空前强烈地支持中国和毛主席

Next:巴《山岳报》发表社论盛赞中巴友谊


柬报赞扬我对古巴人民的可贵支持

出版日期:1966.06.16
         期次:2917
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】柬埔寨《祖国报》四日发表评论说，“古巴重新遭到了美帝国主义的威胁，中华人民共和国立即向全世界宣布，七亿中国人在反对美帝国主义的斗争中永远支持古巴人民。”“美帝国主义和各国反动派在它们对小国人民侵略中对中国人民的这一支持感到不安。”评论指出，如果我们看看帝国主义盛气凌人、侵略正在建设自己的民族独立和民族经济的弱小国的情况，就可看出中国人民的声援是可贵的。

显示原版>>

Previous:日本观众留言欢呼：毛泽东万岁！中国万岁！

Next:智利《先锋报》载文驳斥叛徒聂鲁达的反华谰言：指出各国人民空前强烈地支持中国和毛主席


科威特首相表示：反对召开有限制的阿拉伯首脑会议

出版日期:1966.06.16
         期次:2917
         版次:2
         栏目:\[第二版]
文章正文:
【新华社巴格达十二日电】据科威特电台报道，科威特的王储和首相贾比尔昨晚在一次招待会上发表了一项重要的政策声明，强烈地批评关于召开有限制的阿拉伯最高级会议的建议。
贾比尔说：“我们反对阿拉伯民族内部的联盟和集团，不论它们的性质如何，也不论哪些人主张成立这些联盟和集团。”这些集团意味着基本上背弃了最高级会议的政策，和取消阿拉伯队伍中的团结。
贾比尔认为，阿拉伯最高级会议是解决阿拉伯国家之间的问题的最好的办法。他表示支持今年九月在预定的时间在阿尔及利亚召开第四次阿拉伯最高级会议。
科外交大臣访沙
【德新社贝鲁特十二日电】据这里今天下午得到的消息说，科威特外交大臣艾哈迈德·萨巴赫今天到达吉达，同沙特阿拉伯政府举行谈判。
他在到达时说，他带来了科威特的统治者萨巴赫给沙特阿拉伯国王费萨尔的一封信。
据贝鲁特的外交人士说，这一访问代表着科威特在也门争端中，在费萨尔国王和纳赛尔总统之间斡旋的另一次企图的开始。
这些人士认为，科威特的新的主动措施同纳赛尔的私人代表扈利最近突然访问科威特有关。

显示原版>>

Previous:美驻印尼大使加紧暗中活动

Next:马胡斯结束对阿联的访问赴黎巴嫩


腊斯克公开要苏修帮美搞「和谈」

出版日期:1966.06.16
         期次:2917
         版次:4
         栏目:\[第四版]
副题:叫嚷美军要赖在南越 哀叹约翰逊声名狼藉
文章正文:
【美联社丹佛十四日电】国务卿腊斯克星期二说，裁军讨论应该继续进行下去，他要求苏联领袖利用日内瓦会议来就越南问题进行和谈。
腊斯克在向国际扶轮社第五十七次代表大会发表演说时，中间插进去谈到了十七国日内瓦裁军会议。
腊斯克在他的演说中说：“我要求裁军讨论必须继续下去，并要求苏联领袖们，作为日内瓦机器的两主席之一，尽他们一份力量利用这个机器来使这个问题从战场转移到会议桌上去。”
【合众国际社科罗拉多州丹佛十四日电】国务卿腊斯克指出，东南亚所面临的问题和北大西洋地区所面临的问题不同，因为许多西太平洋国家是比较弱的。他说，“同时，由于亚洲共产主义恶毒的好战态度——甚至已经在共产党世界内部引起严重问题的侵略性的好战态度，这个问题就更加复杂了。”
在另一方面，腊斯克承认，苏俄对北京指责的敏感，可能对在目前越南战争时期缓和东西方紧张局势是个障碍。但是，国务卿说，美国准备“采取进一步步骤来改善东西方关系。”腊斯克说，“我希望国会将批准和苏联的领事条约，并批准总统所要求的在和共产党国家谈判贸易协定时的更大的权力。”
【合众国际社丹佛十四日电】国务卿腊斯克今天说，美国和俄国应当“认认真真”进行裁军会谈，但是他说，美国军队将呆在越南以击退“亚洲共产主义的恶毒的好战态度”。
腊斯克在记者招待会上说，如果在越南战争继续进行时就不再从事裁军工作，那是“非常不明智的”。
腊斯克说，最近表明约翰逊的声望空前之低的民意测验很可能来自这样一些人，“他们感到不耐烦，要做多得多的事来迅速结束”战争。

显示原版>>

Previous:澳大利亚医生研制流感疫苗

Next:日报说：美正加紧建立对中国的包围圈


马胡斯结束对阿联的访问赴黎巴嫩

出版日期:1966.06.16
         期次:2917
         版次:2
         栏目:\[第二版]
文章正文:
【中东通讯社开罗十四日电】马胡斯在对阿联进行了历时四天的访问后，于今晚离开这里前往贝鲁特。
马胡斯在机场上对记者们说，他在开罗的会谈是在亲切友好和兄弟情谊的气氛中进行的。他说，他进行的会谈旨在团结阿拉伯进步力量以消灭在阿拉伯地区的帝国主义的反动势力。
马胡斯说，同时他的会谈谈到了一些阿拉伯的对抗性条约问题，这些条约旨在镇压阿拉伯革命制度，与此同时，还谈到了联合官方和群众方面的一切阿拉伯进步力量以建立统一的阿拉伯社会主义祖国的问题。
这位叙利亚副总理指出，阿联和叙利亚官员之间进行的会谈的目的是要制定出一个协调各种力量的联合战略以消灭在阿拉伯地区的一切帝国主义和反动派据点。
这些会谈将为创造未来造成自然的、兄弟般的气氛。
【中东社开罗十一日电】纳赛尔总统今天接见了叙利亚副总理兼外交部长马胡斯。
【中东社开罗十一日电】马胡斯今天已经开始同阿联官员讨论目前的阿拉伯局势。他会见了纳赛尔总统的私人代表扈利。
【中东社开罗十一日电】阿联外交部长里亚德在联合国非殖民化委员会在开罗会议上致开幕词。
叙利亚代表说，阿联是阿拉伯世界、非洲和亚洲进步力量的先锋。它是期望加紧建设和获得独立的正在发展中国家的模范。

显示原版>>

Previous:科威特首相表示：反对召开有限制的阿拉伯首脑会议

Next:苏修领导集团出卖革命彻底背叛了国际主义


马一外交官在印尼秘密活动后离去

出版日期:1966.06.16
         期次:2917
         版次:2
         栏目:\[第二版]
文章正文:
【路透社吉隆坡十四日电】马来西亚外交部常设秘书沙菲在雅加达同苏哈托举行了和平谈判之后，于今天到达这里。
【安塔拉雅加达十四日电】应苏哈托的邀请（到这里来访问的）马来西亚外交部常任秘书沙菲在这里逗留的四天里，曾经同印尼领导人举行了会谈。
据粉碎马来西亚指挥部公报说，苏哈托和沙菲代表团举行了会谈，这将增进两国就曼谷协议取得的谅解。
【美联社雅加达十一日电】马来西亚外交部常务次长对印尼进行了一次史无前例的秘密访问，他今天在这里会见了重要的军方领导人。
沙菲到这里来主要是讨论同解决马来西亚的争端有关的军事问题的。

显示原版>>

Previous:印尼当局组织集会鼓吹结束同“马来西亚”对抗

Next:秉承美国的意旨：印尼准备重入国际货币基金组织


美报夸奖苏修头目最近的讲话

出版日期:1966.06.16
         期次:2917
         版次:3
         栏目:\[第三版]
副题:美对苏美在越南等问题上的勾结抱“乐观情绪”
文章正文:
【合众国际社纽约十二日电】《纽约时报》今天在一篇社论中说，“目前从莫斯科传来的竞选演说是甜酸交替而来的。可是，苏联外交的一个更加积极的时期——这要求西方作出反应——显然正在酝酿中，尽管它的目标现在不完全清楚。”
《纽约时报》指出了柯西金和勃列日涅夫最近的讲话时发现，尽管如此，仍然有着“一些令人鼓舞的苗头”。
《纽约时报》说，“在东柏林开会的共产党世界和平理事会对于越共的目的仅仅给了含糊其词的支持——并因为它态度不热烈而遭到北京的攻击。在欧洲问题上，波兰外长腊帕茨基现在已主张美国参加任何讨论欧洲安全的会议。他采取这个立场，就是不同意戴高乐总统的意见。这大概是得到苏联赞同的。莫斯科虽然避免进行英美双边讨论，对于签订空间条约却已通过联合国提出了同美国的建议类似的建议……
【美联社纽约十一日电】《纽约时报》关于俄国外交的评论是：“……在最近的局势发展中，最令人感兴趣的莫过于苏联对美国驻军欧洲问题的评论越来越好坏俱有了。戴高乐将军给美国及北大西洋公约组织下的驱逐令，虽然受到欢迎，却导致苏联评论员告诫说：美国如从欧洲撤军会从波恩身上除去一种施加缓和影响的力量……勃列日涅夫先生强调欧洲安全问题是今天两个“最重要的问题”之一，这表明求得解决并不已经接近。但是这……进一步表明莫斯科对于举行一次会议是认真的。西方所面临的任务，如北大西洋公约组织的外长们所一致同意的……是尽快地为举行这样一次会议准备一个统一的立场。西方采取灵活态度从没有象今天这样的重要。不管是哪一个问题，对于苏联的谈判建议必须进行彻底的探究。”
【本刊讯】美《基督教科学箴言报》十日以《看到了和平的钥匙；美国预料克里姆林宫的温和态度》为题，发表该报记者萨维尔·戴维斯从华盛顿发回去的一篇文章，摘要如下：
苏联人目前掌握着越南问题和在欧洲展现的新图案的钥匙。
这里一直有着一种强烈的信念，认为当适当的时机来到时，他们就会建设性地运用他们的影响。
对于这里这种悄悄的乐观情绪，目前谈的不多。但是看来它是建立在一些相当牢靠的事实的基础上的。一、美国的坚定态度。不管未来会给越南问题或给北大西洋联盟带来什么，约翰逊总统打算在非共产党世界和共产党世界之间保持一种稳定的实力关系。
二、苏联的自我利益。这里认为，勃列日涅夫—柯西金的领导是现实的，它尊重美国的坚定态度。从那里出发，苏联的选择在于：同中共竞争而推进“解放战争”呢，还是寻求危险性较小的共处和非暴力角逐的方式。人们认为，苏联目前的领导人更关心的是他们自己的人民的幸福。
三、苏联最近的经验。在去年越南战争扩大的时候，苏联人仍然还感到不得不在支持解放战争方面同中国人比赛。否则的话，中国人可能赢得对世界共产主义运动的控制．

显示原版>>

Previous:英刊谈苏波矛盾的发展

Next:苏一百名专家又去加纳


美本年度小麦期末存货量将下降

出版日期:1966.06.16
         期次:2917
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿五月二十四日电】美农业部估计，一九六六至一九六七年小麦销售年度于七月一日开始时，期初结转存货量将减至五点五亿蒲式耳左右（约合一千四百七十三万长吨），而且预计一年之后将进一步减至三点五至四亿蒲式耳。
这个结转存货量将是一九五二年以来最低的。

显示原版>>

Previous:纽约股票行情呆滞

Next:释广 协在法绝食抗议美在越做法


美驻印尼大使加紧暗中活动

出版日期:1966.06.16
         期次:2917
         版次:2
         栏目:\[第二版]
文章正文:
【法新社雅加达十三日电】雅加达一家报纸今天报道，美国驻印度尼西亚大使格林在这里说，他将进行静悄悄的外交，以便促进印度尼西亚同美国的关系。
穆斯林报纸《社会使者报》援引这位使者的话说：“我不愿意多谈，我也不愿意发表讲话。”

显示原版>>

Previous:秉承美国的意旨：印尼准备重入国际货币基金组织

Next:科威特首相表示：反对召开有限制的阿拉伯首脑会议


蒙党十五大收场 谢列平回苏

出版日期:1966.06.16
         期次:2917
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科十一日电】塔斯社从乌兰巴托报道，蒙古人民革命党今天结束了第十五次代表大会，大会一致通过了一项新党纲和选出由七十五名正式委员和五十一名候补委员组成的中央委员会。
【法新社莫斯科十三日电】塔斯社今天说，以谢列平为首的苏联共产党代表团在蒙古人民革命党第十五次代表大会闭幕以后离开乌兰巴托回莫斯科。

显示原版>>

Previous:苏一百名专家又去加纳

Next:苏将同加拿大贸易代表团会谈


纽约股票行情呆滞

出版日期:1966.06.16
         期次:2917
         版次:4
         栏目:\[第四版]
文章正文:
【法新社纽约七日电】纽约股市股票行情普遍萎缩，交易不多。这与经济和技术原因有关。
福特汽车公司今天宣布它那十七家汽车厂中的五家开始减为每周开工四天。
同时上月公布的全国失业数字大增。

显示原版>>

Previous:英报说：约翰逊因“声望”急剧下降而非常不安

Next:美本年度小麦期末存货量将下降


日报说：美正加紧建立对中国的包围圈

出版日期:1966.06.16
         期次:2917
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》五月三十一日刊登一篇题为《美国正在推进包围中国圈，对实行核遏制抱有绝对信心》，摘要如下：
美国战略报复力量的主要支柱是洲际弹道导弹、北极星型核潜艇。从前年春天开始，预测到中国不久将进行第一次核试验的美国，立即大力修正导弹的瞄准方向，在中国前年十月进行试验以前，采取了任何时候都能打击中国的主要部分的部署。
北极星型核潜艇预定在明年六月以前编入现役四十艘（北极星型核潜艇一艘有十六个导弹），现在进水的已是第四十艘，计划在截止六月底的本会计年度内，配备三十二艘。其中四艘已经在中国进行第一次核试验的时候，同增强关岛的Ｂ５２战略轰炸机队一起配备到西太平洋。将来要增加到七艘。而且都要装备射程五千公里左右的最新型的北极星Ａ３型导弹。这种导弹同美国本土的民兵式２型、大力神式２型都拥有射击到中国内地的能力。
美国国防部确定将战略基地的重点从冲绳、台湾等接近中国本土的基地逐步转移到难以受到中国攻击的关岛的海空军基地。
但是，接近中国的这些基地对美国来说，重要性并不会减少。
美国修正了历来把重点放在遏制苏联方面的战略部署，对中国建立了拥有惊人力量的包围圈。但是，美国的意图是利用充分使这种包围圈发挥作用的遏制力量对中国施加压力。有一部分人采取强硬态度，主张在“中国还没有强大起来以前消灭它”。
但是，下述看法可以说是美日的想法：不要把中国赶到狗急跳墙的地步，在推行军事上“不孤立的遏制中国”这种包围中国部署方面采取万无一失的措施。

显示原版>>

Previous:腊斯克公开要苏修帮美搞「和谈」

Next:英报说：约翰逊因“声望”急剧下降而非常不安


日本观众留言欢呼：毛泽东万岁！中国万岁！

出版日期:1966.06.16
         期次:2917
         版次:1
         栏目:\[头版]
眉题:东京举办“东京——北京展览会”
副题:展览会上展出的《毛泽东选集》、毛主席的诗词和书法吸引着日本观众久久不肯离去。一位女工留言说，“我看到了中国人民的革命斗争和辉煌成就。我们应为日本的革命和世界和平更多地学习新中国”
文章正文:
【本刊讯】东京消息：日本东京和平委员会举办的为时三天的“东京—北京展览会”于十二日结束。
在这个展览会上，展出了中国人民在战无不胜的伟大的毛泽东思想的光辉照耀下，从胜利走向胜利，以及日中两国人民友好往来的书画图表和照片。
在入口处，一些日本朋友围拢在《毛泽东选集》的展览台前，人们怀着无限喜悦和崇敬的心情，一部又一部地翻阅着这部不朽的著作。
这里毛主席的诗词、书法吸引着日本朋友久久不肯离去。
在展览会上悬挂着这样一首诗：
“万家墨面没蒿莱，敢有歌吟动地哀，
心事浩茫连广宇，于无声处听惊雷”。
这是鲁迅的一首诗，是毛主席在一九六一年十月七日亲笔写成，赠给日本访华朋友们的。
这首诗预示了被压迫人民将冲破黑暗势力，走向胜利。为毛主席诗意所鼓励的日本朋友，在一面签名的红旗上郑重地写道：“毛泽东万岁！中华人民共和国万岁！”
不少学校的教师把这个展览会看作是对学生进行生动的国际主义教育的课堂。
东京足立第一中学的学生会，还特意为了这次参观作了决议。一百八十多名中学生在老师的带领下，集体参观了这个展览会。
在这个展览会里，还临时设置了“中国电影放映室”，反映中国社会主义革命和社会主义建设成就的纪录影片吸引着观众，每次放映时，不仅座无虚席，而且还有不少人站着观看。
日本朋友们在参观了展览会以后，纷纷写下他们的观感。
一位国家机关工作人员在留言簿上写道：“看到中国的跃进，使我们增添了新的力量，我想，我们光羡慕是不够的，必须努力！”
另一位观众写道：“日本不承认中国这样一个巨大邻国是荒诞的。通过展览会，我看到了中国人民在人民政府领导下的强有力的发展过程，深为感动。”
一位女工在留言簿上写道，“从图片和照片中，我看到了中国人民的革命斗争和辉煌成就。我感到我们应当为了日本的革命和世界和平更多地学习新中国。”这位女工是上了一个通宵的夜班，还没有来得及休息，就赶到这里来参观的。
有一位观众这样写道：“中国人民已由过去的睡狮变为愤怒的狮子了！我们（日本人民）处在美国的压迫下，处境艰巨。我们深深感到必须要同中国人民和世界上受压迫的人民共同携手为争取独立、和平和民主而进行斗争。”
一位日本工商界朋友写道，“日本人民应当团结起来，反对帝国主义和垄断资本。为了早日改变日本被美国占领的状态，必须斗争到最后胜利。”
另外，在几面签名用的红旗上，人们写道：“打倒日中两国人民的共同敌人美帝国主义！”
中日两国人民的友谊的留言簿上的千言万语，反映了两国人民的深情厚谊。

显示原版>>

Next:柬报赞扬我对古巴人民的可贵支持


日本用隔离袋施行无菌手术

出版日期:1966.06.16
         期次:2917
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【德新社日本中部名古屋四月二十日电】时事通讯社星期二说，日本的名古屋大学医学院第一外科手术部的医生们已经成功地进行了完全免于任何细菌的外科手术——这样的成就在世界上是第一次。
当由教授桥本吉男（音）和教师?Y原金作（音）以及其他医生们所进行的这些独特的手术，在四月三日到五日在东京举行的日本外科学会的一次会议上向大家报告时，引起了人们极大的兴趣。
为了避开空气中以及医生衣服上的细菌，病人身上要动手术的部分首先被用一个叫做「隔离器」的乙烯基口袋来盖住，这个「隔离器」可以注进无菌空气象气球一样膨胀起来。
这项手术是通过伸进这个气球里的、长到足以盖住医生手臂的手套来进行的。自从去年以来，已经用这种新方法进行了十次手术，全都取得了满意的结果。这种方法将使人们不再需要给手术室灭菌，而且适合在户外进行手术时使用。

显示原版>>

Previous:德新社报道：加拿大试制一种新抗菌素

Next:苏科学的两项医学研究


释广 协在法绝食抗议美在越做法

出版日期:1966.06.16
         期次:2917
         版次:4
         栏目:\[第四版]
文章正文:
【路透社巴黎五日电】法国最高的佛教高僧释广协，今天进入第四天绝食，抗议美国在越南的政第。
到目前为止，他在这种苦刑似的考验中，没有痛苦的表现。
这个三十八岁的越南高僧释广协，自从星期四（二日）开始绝食以来，在他巴黎寓所院子圣坛前的一张垫椅上日夜盘膝坐，只是中间喝一点点水。
侍候他的人说，他计划继续绝食二十一日。
在坛前悬挂了两面大标语，上写着：“美国对其在岘港的罪行应负责”，“我们要求美国停止对阮文绍—阮高其罪恶行为的一切援助”。

显示原版>>

Previous:美本年度小麦期末存货量将下降

Next:英裁军大臣查尔方特叫嚷裁军会议应重视“亚洲的真正危险”


顺化佛教徒坚持斗争

出版日期:1966.06.16
         期次:2917
         版次:2
         栏目:\[第二版]
副题:伪军头目对顺华街上堆满供桌感到难办
文章正文:
【美联社顺化十三日电】南越军事领导人今天在岘港会晤，讨论顺化市的主要公路上堆满数以百计的供桌问题，但是没有作出决定。
人们援引第一军区司令黄春林的话说，清理这个城市的责任在于顺化市长兼承天省省长潘文科的身上。
黄春林说，潘文科必须依靠交给他指挥的四百名西贡弹压警察和第一师的一千五百名士兵。这些士兵拒绝执行搬走这些供桌的命令。
一个秘密的佛教徒电台（据信在顺化一座庙里广播）今天呼吁佛教徒们把供桌留在街上，并采取非暴力形式保护它们。
排在通往顺化的第一师总部的大街上的供桌仍然使美国军事顾问无法会见他们的军官。
【合众国际社西贡十三日电】大约五百名僧尼今天拿着“打死我们”的标语牌列队走到西贡市中心，战斗警察投掷催泪瓦斯弹以驱散示威队伍，并不让他们进入中央市场。
【合众国际社顺化十二日电】在顺化，大约一千名佛教徒包围了一个区警察局，力图阻挠南越陆军第一师第三团第二营调走，但是没有成功。这一营被认为是同情佛教支持的反政府叛乱分子的。

显示原版>>

Previous:法新社报道：美机侵犯河内上空的次数近来大增

Next:印尼当局组织集会鼓吹结束同“马来西亚”对抗


苏将同加拿大贸易代表团会谈

出版日期:1966.06.16
         期次:2917
         版次:3
         栏目:\[第三版]
副题:美联社认为加可能再次向苏出售小麦
文章正文:
【美联社莫斯科十二日电】加拿大代表团明天将同苏联举行贸易谈判，预料这次谈判将包括初步讨论加拿大再次向苏联出售小麦的可能性。
由加拿大贸易部贸易关系司负责人威利亚德·佩布斯率领的六人代表团星期六晚上到达这里进行六天访问。代表团到这里来是为了商谈重新签定于四月到期的苏、加三年贸易协定的。
但是代表团中有加拿大小麦局负责人威廉·麦克纳马拉，这个组织过去曾商谈过向俄国出售大量小麦问题。
预料麦克纳马拉将在这里就进一步出售加拿大小麦进行探索性会谈。

显示原版>>

Previous:蒙党十五大收场 谢列平回苏

Next:德新社报道：加拿大试制一种新抗菌素


苏科学的两项医学研究

出版日期:1966.06.16
         期次:2917
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【德新社沃罗涅日四月十九日电】沃罗涅日的一个物理学家和医学专家研究小组已经研制出一种用来诊断心脏病的超声波仪器，据塔斯通讯社说，这种仪器正在获得卓越的成果。
据报道，这种仪器能测量心脏活动的速度、瓣膜开、闭的间歇、心肌壁的收缩以及这些特征之间的关系。
塔斯社说，根据这种仪器提供的迹象，可以诊断出心搏周期所有各阶段功能失灵的类型。
临床试验表明，使用了这种新仪器，有可能使病人不受痛苦不动手术而获得多得多的资料，就象一根插到心脏里去的灵敏探针一样。
这种仪器只有自来水钢笔那样大小，使用时象一个听诊器似的放在病人胸部。
这种新仪器的设计者是沃罗涅日的电子物理学家波斯特尼科夫和卢珀，以及沃罗涅日医学研究所的图曼诺夫斯基和萨沃诺夫。
【德新社莫斯科四月二十二日电】塔斯通讯社今天报道，苏联科学家已经研究出一种通过把人类组织放在中子光束下，来诊断组织里支配有机体正常活动的微量元素含量的方法。
组织里任何具体元素的数量是由辐射的强度来断定的。
把这块被辐射过的组织放在一个特别的有一百条波道的分析器里进行分析，分析器通过辐射的强度和光谱判断出组织里微量元素的存在。
塔斯社说，一位物理学家兼诊断专家注视着能够记录一百万分之一克的锰、铜、钴和锌的仪器的读数。
据说，这种方法可以使医生们知道病人的一些过去很难接触到的极其重要的器官的状况。
塔斯社说，科学家们希望在未来能追踪到组织中甚至在几百分之一毫克的微量元素的行为。

显示原版>>

Previous:日本用隔离袋施行无菌手术

Next:澳大利亚医生研制流感疫苗


苏修领导集团出卖革命彻底背叛了国际主义

出版日期:1966.06.16
         期次:2917
         版次:3
         栏目:\[第三版]
眉题:意《共产主义者》月刊就苏共二十三是反革命的大会
文章正文:
【本刊讯】意大利《共产主义者》月刊三月——四月一期上刊登乌戈·杜塞的题为《苏共第二十三次代表大会和新神圣同盟》的文章，摘要如下：
苏共第二十三次代表大会证明，苏联现任领导集团不断地发展赫鲁晓夫的政策，已经彻底地背叛了无产阶级的国际主义，孜孜不倦地加强同美帝国主义合作的政策。毫无疑问，第二十三次代表大会是苏共领导集团政治上退化到顶点的标志。
很清楚，我们所感兴趣的不是这次代表大会有关国内政策方面的成果：大家都知道，苏联的经济正在经受一场严重的危机，这场严重的危机主要是由于在国内政策方面抛弃革命路线而产生的。在这方面尤其值得指出的是苏联领导人是怎样走到这种厚颜无耻的地步的：他们谈论建设共产主义社会的物质基础，正是取消社会主义社会经济结构的工作已经向前迈出了几大步的时候，正是苏联的农业倒退到沙皇时代的落后水平的时候。然而，这并不令人惊奇：各个时期修正主义的特点就是寻找托词来掩盖他们背叛的事实。
这次代表大会比较有意思的观点，应该到对外政策中所确定的目标中去找。苏联领导人已走得相当远了。超过了赫鲁晓夫，甚至超过了他们自己。他们毫不含糊地论述同美帝国主义充分合作来重新瓜分世界的政策。
这个政策的主要内容有下面这些：在欧洲同美帝国主义充分合作，为解决由于中华人民共和国的存在而形成的可怕的“亚洲问题”创造前提；先孤立中华人民共和国，以便在反革命妥协的基础上解决越南问题，在这种情况下，越南问题又变为谈判的内容，变成能否在瓜分世界的含义上实行所谓和平共处的试金石。这是一个旨在把在欧洲问题上进行的尝试作为解决亚洲问题的条件的这一明显的殖民主义的打算看成是全球战略的企图。
苏共代表大会把越南问题称为是攸关世界和平的重大问题。一些国家的共产党和工人党的代表喋喋不休地重复苏联领导人的这些话。
苏共代表大会所作出的计划是很清楚的：美帝国主义由于它的亚洲政策而遭到谴责，由于它在欧洲同苏联合作的政策所取得的出色成果而受到赞扬。很明显，需要把曾经在欧洲促进这样富有成果的合作的原则推广到亚洲去。这就是苏共第二十三次代表大会的实际结论，而这个结论特别受到法共和意共的修正主义领导人物的欢迎，他们以为这样一来，至少还有几年能够保住“表达”劳动人民群众政策的议会的宝座。
苏联的欧洲政策和亚洲政策真的有两手吗？还是基于苏联这个欧亚强国（已经再不是社会主义的了）的本身特点必须要有这种不同的方针呢？
这些问题是毫无意义的，尽管这样，但还是提出来，因为意大利共产党中央委员会的最近一次会议竭力想通过这些问题来同苏联的态度论战，而这种态度对大多数劳动人民来说是完全搞不明白的。
事实上情况完全相反：在欧洲同在亚洲一样，苏联领导集团执行的都是出卖革命利益的政策，出卖反帝斗争的政策。
西欧共产党出卖无产阶级利益的活动，现在已经成为事实：苏联人在欧洲有两个最大的共产党，即意大利共产党和法国共产党供他们完全使用来达到他们的这样一个目的：即面临美国金融资本的渗透（苏联为了换取美国暂时接受东欧的现状而支持这种渗透），使西欧的工人阶级完全中立化。而在亚洲，情况完全相反：在那里，中华人民共和国的存在以及侵略成性的美帝国主义同越南人民之间进行的战争的存在，构成完全不利于苏联计划实现的条件。越南的局势成了苏联修正主义分子达到他们同美国人在东南亚达成协议的目的所无法克服的困难。可是，他们的根本目的在于孤立中国，仅仅由于这个原因，仅仅为了这个目的，他们才谈论有利于越南反帝斗争的团结，仅仅出于这种企图，他们才给河内政府一些援助，这些援助与其说是帮助，还不如说是给人看。而与此同时，他们支持印度反动派，勾结日本反动派，千方百计地帮助美国人在越南寻找出路。因此，孤立中国仍是他们根本的目的。
中国共产党，阿尔巴尼亚劳动党和日本共产党没有参加苏共第二十三次代表大会，这是具有不可估量意义的历史事件。
苏共第二十三次代表大会是一次反革命的代表大会，这种反革命正是通过意大利共产党的可耻效劳得到教皇祝福的。
随着苏共第二十三次代表大会的召开，莫斯科就开始厚颜无耻地纵容美国进攻中国了。欧洲工人阶级应该懂得这一点，意大利劳动人民应该懂得这一点，一切反对美帝国主义的人应该懂得这一点。了解这个事实是进行反对修正主义分子，即反对新神圣同盟的宪兵们的条件（勃列日涅夫在新神圣同盟中所处的地位相当于过去俄国的沙皇）。意大利马列主义者的任务，特别是意大利马列主义共产党人联盟的任务是：向人民群众彻底讲清楚这种罪恶计划的后果，并且在这个基础上使意大利工人阶级作好准备面临损害意大利工人阶级的背叛即将带来的可怕考验。

显示原版>>

Previous:马胡斯结束对阿联的访问赴黎巴嫩

Next:英刊谈苏波矛盾的发展


苏一百名专家又去加纳

出版日期:1966.06.16
         期次:2917
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】加纳《每日写真报》四日报道：二十五名罗马尼亚专家在五月三十日抵达这里，在沃尔特地区开采加纳石油的工作可能在下月开始。负责的加纳官员说，大约一百名苏联专家——主要是在渔船上工作——在日本人借口这些苏联造的船太旧了而拒绝在这些船上工作后已经回到了这里。

显示原版>>

Previous:美报夸奖苏修头目最近的讲话

Next:蒙党十五大收场 谢列平回苏


西贡佛教青年接连三天举行反美阮示威

出版日期:1966.06.16
         期次:2917
         版次:2
         栏目:\[第二版]
副题:示威者焚烧美伪两辆吉普车并囚禁一名伪警察
文章正文:
【法新社西贡十五日电】接连第三天举行街头示威反对南越军政权的佛教青年，今天囚禁了一名越南警察。
同时，在昨天与警察冲突期间被枪击的一名十六岁的学生今天死亡。另有两名示威者也中弹受伤。
被囚禁的警察是昨晚被佛教示威者抓住而带到一座佛寺的两名警察之一。另一名警察已获释。
在附近的几个地区，佛教祭坛妨害了街上的交通。这些祭坛是昨夜在首都的许多部分设立的。
在今天黎明，示威者又到街上来了。
由和尚、尼姑和青年组成的几批人（每批一百人到二百人）今天继续排队向美国大使馆前进。
【美联社西贡十四日电】镇压骚乱的警察和精锐的越南突击队今天连续投掷催泪瓦斯和开手枪，以便把大约三千名大叫大嚷的、闹骚乱的群众赶进西贡的化道院院子里。
他们向咒骂阮高其军事政权的向前冲的示威群众投掷了几十枚催泪瓦斯弹。
全副武装的突击队用手枪在示威群众头上朝天开了一百多枪。示威者里有和尚、尼姑、无赖和游民。
据了解，有两人受伤，显然是被手枪打伤的。
还向化道院的院子投掷了催泪弹。
【路透社西贡十四日电】佛教示威者今天在设法从他们的佛寺总部游行前往美国大使馆时放火烧了两辆吉普——一辆是美军吉普，一辆属于国家警察。
目击者说，示威者从一辆吉普车上拿走了一枝卡宾枪。
早些时候，“战斗警察”在街上架设了铁丝网路障，以阻止他们向美国大使馆前进。
比较富于战斗性的高级和尚几天来一直设法把一箱美造控制骚乱的装备（催泪瓦斯手榴弹和折断了的棍子）递交给美国大使馆，作为一种“象征性姿态”。
和尚们还把致约翰逊的一封信送交大使馆，这封信指责约翰逊“完全不理会我们关于尊重人的尊严和人权的要求”。

显示原版>>

Previous:巴《山岳报》发表社论盛赞中巴友谊

Next:法新社报道：美机侵犯河内上空的次数近来大增


印尼当局组织集会鼓吹结束同“马来西亚”对抗

出版日期:1966.06.16
         期次:2917
         版次:2
         栏目:\[第二版]
副题:法新社认为这次集会的目的是要迫使苏加诺同意曼谷协定
文章正文:
【法新社新加坡十四日电】雅加达电台今天说，印尼首都今晨举行大规模的群众集会，要求迅速同马来西亚恢复友好关系。
这次集会还要求采取步骤，以便使印尼尽快重新进入联合国及其专门机构。
这家电台说，数以万计的人参加了这次集会，会上通过了十项以“和平”为主题的决议。
这家电台提到的这些决议中的五项说：
一、要求政府竭尽全力同世界各国建立和平和友好关系。
二、欢迎马利克和拉扎克在曼谷达成的结束对抗的协议，并要求政府同样快地批准。
三、表示支持得到苏加诺授权的苏哈托继续同吉隆坡保持直接接触，以便进行和平努力。
四、呼吁马利克和苏哈托加速使印尼重新进入联合国及其专门机构和组织。
五、呼吁印尼一切进步的革命者加速全国的斗争，以满足在“安佩拉”范围内的全体印尼人民的希望。
此间认为，这次集会的目的是迫使苏加诺同意曼谷协定。在这次会上，各种反共行动阵线起着重要作用。
据早些时候来自雅加达的消息说，苏加诺一直坚持他的态度，尽管他的部长们（对他）施加了压力。
消息还说，苏哈托可能不得不使用授给他的特别权力，代表苏加诺签署这个协议，如果苏加诺继续反对曼谷协议的话。
【法新社雅加达十四日电】参加今天在这里举行的群众大会的十五万以上的印尼人竭力要求立即结束同马来西亚的对抗。
在雅加达雄牛广场举行的这次集会上讲话的人们强调指出，印尼把国家预算的百分之七十用于“对抗”。他们说，这些钱可以用于更加有利的计划上。

显示原版>>

Previous:顺化佛教徒坚持斗争

Next:马一外交官在印尼秘密活动后离去


英报说：约翰逊因“声望”急剧下降而非常不安

出版日期:1966.06.16
         期次:2917
         版次:4
         栏目:\[第四版]
副题:他正发动一个运动以便把自己从越战所造成的政治危险中救出来
文章正文:
【本刊讯】英国《旗帜晚报》八日刊登一篇文章，标题是《越南：约翰逊努力拯救自己》，摘要如下：
约翰逊总统正在发动一个显然是组织得很好的、决心很大的运动，以便把自己从这个由于越南长期处于僵持状态而造成的政治危险中救出来。
最近报界提出批评说，白宫人员由于缺乏象麦·邦迪那样的才能和魄力，已失去对外交政策的控制；这种批评使约翰逊感到很恼火。约翰逊也由于表明他的声望急剧下降的民意测验而感到非常不安。在这种情况下，约翰逊已“传话说”，他需要将在十一月份国会选举中有政治魅力的新主张。
因此国务院大事宣扬赤色中国问题，表示有兴趣签订关于使用核武器的“不首先动手”的协议。
还大事宣扬的一件事是，白宫已下令成立一个研究中国问题的“秘密”高级研究小组，这个小组正在搜集各大学以及美国驻亚洲各使馆的中国问题专家的意见，并且已经提出了一份临时秘密报告。
在即将来到的竞选运动中，约翰逊非常希望告诉选民的是越南战争并没有使其他一切外交政策考虑完全停顿，也没有使一切外交途径都冻结起来。
最近几星期肯定有一些迹象表明人们对在外交问题上缺乏“进展”感到不愉快。
约翰逊还受到的一种指责是：他选择的助手在处理具体事情的政治手腕方面是擅长的，但是缺乏创见，因而他对欧洲、拉丁美洲和共产党世界的各种问题缺乏新的做法。

显示原版>>

Previous:日报说：美正加紧建立对中国的包围圈

Next:纽约股票行情呆滞


英裁军大臣查尔方特叫嚷裁军会议应重视“亚洲的真正危险”

出版日期:1966.06.16
         期次:2917
         版次:4
         栏目:\[第四版]
文章正文:
【法新社伦敦十三日电】英国裁军大臣查尔方特勋爵今天在这里说，有迹象表明，苏联现在愿意参加瑞典为了侦察地下核试验爆炸而建议成立的“俱乐部”。
俄国人反对这个俱乐部——它将汇集成员有关地下试验的所有资料。
查尔方特是在前往日内瓦参加即将举行的十八国裁军会议以前说这番话的。他对记者们说，但是，在即将举行的会议上应主要着重在签署“防止扩散核武器的条约上”。
他警告说，“除非我们在这次会议上取得某种成就，否则我认为日内瓦裁军会议的整个前途将是很不稳定的。参加联合国大会的各国就会开始怀疑是否要有其它的东西来代替它”。
他说，这次会议“决不要过分重视西方联盟的核分担和苏联对西德的担心等问题，而是要重视在西欧之外——一般说在印度和亚洲——的真正危险。”

显示原版>>

Previous:释广 协在法绝食抗议美在越做法


英刊谈苏波矛盾的发展

出版日期:1966.06.16
         期次:2917
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《外事报道》九日发表一篇题为《华沙的幻想破灭》的文章，摘要如下：
越来越多的迹象证明，罗马尼亚人在同俄国的关系中采取的独立立场，正在对其他东欧国家发生反响。勃列日涅夫上周在捷克共产党代表大会上几乎是狂热地要求团结的呼吁，看来没有什么人理睬。
有迹象表明，对莫斯科的幻想破灭可能正在变得具有传染性了——在波兰就很不小。
一位权威的东欧人士最近说，只是由于苏联军队驻在那里，才阻止了波兰领导人公开出来支持罗马尼亚共产党首脑齐奥塞斯库。尽管由于波兰担心德国而靠拢俄国，但是他们暗中很同情他。
当然，波兰人和俄国人的对立有很深的历史根源。但是一些当前的经济因素正在使一贯紧张的关系恶化：
一、波兰的煤和船只问题：从一九四五年以来，俄国一直从波兰输入大量的煤，成百艘波兰制造的船只交给苏联。苏联欠波兰巨额债款——但是这些债款却封在俄国银行里。波兰人最近曾要求俄国在它设在伦敦的银行开一个户头，使哥穆尔卡政府有可能在国外购买紧急需用的商品和机器。但是这个要求一直被拒绝。这些问题在经互会最近在莫斯科举行的会议上引起了俄国和波兰的一场大争吵。罗马尼亚在经济上也有同样的不满；这就是罗马尼亚人和波兰人拼命探索同西方发展贸易的可能性的一个原因。
二、货币问题上的牢骚：俄国对东欧国家货币的态度是它们经常发小牢骚的原因。去莫斯科访问的波兰人——甚至那些正式的代表团——抱怨，俄国银行和苏联旅行社拒绝接受兹罗提作为合法货币使用。（俄国人要美元或英镑。）波兰人认为这是一种不必要的侮辱。
俄国人提出了纠正这种“歧视”的保证，但是他们的保证迄今一直没有充分兑现。
三、汽车工业：俄国领导人（特别是赫鲁晓夫）过去不止一次地作出保证，答应若干年内俄国将建造足够的车辆来供应波兰大部分需要。但是从此以后莫斯科被迫同菲亚特公司订了合同（并且同样地同雷诺进行了谈判）来满足自己的需要。向波兰人提供俄国车辆的任何主张看来在五年到十年期间不可能实现。这是使华沙不满的另一个重要原因。

显示原版>>

Previous:苏修领导集团出卖革命彻底背叛了国际主义

Next:美报夸奖苏修头目最近的讲话


智利《先锋报》载文驳斥叛徒聂鲁达的反华谰言：指出各国人民空前强烈地支持中国和毛主席

出版日期:1966.06.16
         期次:2917
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】智利《先锋报》一九六六年二月第十七期上刊登了一文，题为《在本国人民面前的两位诗人》。
文章全文如下：
聂鲁达已结束欧洲之行回国。“他健步游览了内格拉岛地区”。这就是《世纪报》就他回国一事所作的评论。
聂鲁达对《世纪报》发表的第一个谈话再次攻击了中华人民共和国，他说：“中国的主张在各国人民中间已经失势。中国的政治影响已经明显地减弱……”。
早在两年前，聂鲁达就加入了反华合唱队。在一个公开场合，他粗鲁地谩骂了中国人民的伟大领袖、伟大诗人毛泽东同志。
革命胜利的英雄数以千计，领导干部也成千上万，但是，有一个人是所有这些人的具体体现；毛泽东同志不仅在中国历史上是伟大的，而且在当代世界历史上也是伟大的。我们要问：聂鲁达有什么道德上的权利来辱骂这位诗人，这位诗人曾建立了红军，战胜了几乎无法克服的障碍，他领导了长征，创造了中国革命的战略和战术，他制定了指导各国起义人民的军事战术，他出生入死，他指出了革命胜利的道路，他和他的人民解放了人类四分之一人口，而聂鲁达却在一九四八年轻轻松松地躲过了叛徒冈萨雷斯·魏地拉的镇压。
各国人民对伟大的中国人民、光荣的共产党和毛泽东同志的支持是前所未有的强烈。法西斯分子约翰逊说过：“共产党中国是美国的主要敌人”，另一个法西斯分子迪安·腊斯克说：“毛泽东的中国是我们不共戴天的敌人”。世界人民懂得这点，而且十分清楚地懂得这点，他们支持这一兄弟人民在反对美帝国主义斗争中的英勇态度。
必须指出一种区别。全世界无产阶级在准备着，站起来，为打败帝国主义和剥削者而进行斗争、献出自己的生命，与此同时，这个诽谤毛泽东同志的家伙却游览欧洲，同拉腊因家族的成员一起喝威士忌，和阿尔杜纳德家族的人坐在一张桌子旁（只要这些人亲热地叫他一声帕夫洛，管他们是什么疯狂的反动派，他是不在乎的），而且还“健步游览内格拉岛地区”。

显示原版>>

Previous:柬报赞扬我对古巴人民的可贵支持

Next:反党分子复辟阴谋决不能得逞


《巴西日报》为苏美勾结叫好

出版日期:1966.06.17
         期次:2918
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《巴西日报》三月二十日刊登一篇题为《美苏接近》的文章，摘要如下：
当人们在继续寻求解决越南问题的一种双方都能接受的办法时，苏美接近的不断发展是世人所响往的稀奇事情。
人们知道，在不多几天以前，莫斯科和华盛顿间的最迅速的通讯联络问题最后解决了。（美国）国务院同它的靠近克里姆林宫的大使馆建立了直接的电信联系。苏联政府同样与它的靠近白宫的大使馆建立了直接的电信联系。实际上，古巴危机以后，肯尼迪总统和赫鲁晓夫总理就一致同意建立所谓的“热线”，一些人说这是一个红色的电话机。但是，这一体系只用于突然事件时美苏政府间的直接联系。
直到上星期，国务院同它的驻莫斯科代表联系一次需耽搁四个小时。苏联人同他的驻华盛顿大使馆的联系也必须拖延相同的时间。现在，五分钟就可以解决问题。
十年来，两国政府一直谈判这个问题的解决办法。在越南危机处于高潮时，解决问题的办法终于找到了。
两国日益接近的标志不只限于电报机。华盛顿和莫斯科正在结束一项文化交流新协定的谈判，这一协定也将包括科学、技术和教育的广泛交流。
另外一些标志似乎同样是意味深长。莫斯科已经不再反对德国直接或间接地参加原子俱乐部了。
苏联对外政策的路线完全地集中在莫斯科宣布的新五年计划上。
苏联的对外政策和它的新五年计划显然是建筑在确信将不会有战争的基础上的。并确信它同西方的关系将倾向于继续不断地改善和解冻。
也十分清楚，莫斯科和华盛顿为了本国的繁荣和达到它们的民族和国际的目标，必须立即击破第三者的任何企图——它们试图破坏莫斯科和华盛顿正小心谨慎地建立的均势。苏美两国的最大担心是中国的挑衅。
中国的威胁适足以使两国更加接近。这种威胁的存在使得人民相信，越南的冲突不会变为一场世界危机。苏联热衷于谈判解决本地区的冲突，所以它将继续设置大墙，以阻止中国的扩张倾向。美国对谈判解决的办法更感兴趣，因为在本地区的一次胜利将意味着冲突的更激烈的升级，现在人们相信，莫斯科将不会介入这场冲突，所以最后它将是最大的得利者。

显示原版>>

Previous:外电报道：华沙条约国外长会议发生严重分歧会期延长

Next:博什在多米尼加选举中失败


巴报说布托将长期请假出国“治病”

出版日期:1966.06.17
         期次:2918
         版次:2
         栏目:\[第二版]
副题:传巴财政部长沙伊卜地将离开政府去美
文章正文:
【路透社卡拉奇十五日电】据说，阿尤布今天接受了布托外长提出的离开政府到国外治病和休养的要求。
乌尔都文的《战斗报》说，这位三十八岁的亲中国外长可望于七月一日请长期假前往西德。
政府迄今拒绝证实或否认越来越多的关于内阁即将改组的消息。
布托在参加印尼的会谈之后于星期一回国。他在回答记者问题的时候没有明确表示态度。
这位外长在同印度关系问题上，特别是克什米尔问题上以及在美国提供“不附带条件的援助”问题上采取了强硬的态度。
还有谣言说，财政部长沙伊卜将离开政府，他可能回华盛顿世界银行工作，在一九五八年巴基斯坦军事政变以前，他曾担任行长之职。
【新华社拉瓦尔品第十四日电】据卡拉奇周报《星期日邮报》最近一期的文章和六月五日拉瓦尔品第报纸《新时代报》的文章说，外长布托和财政部长沙伊卜可能要下台。《新时代报》说，布托可能由巴基斯坦驻联合国的常驻代表阿里代替，沙伊卜由阿尤布总统自己兼任。布托可能被指定为驻苏联大使，沙伊卜可能成为美国控制的世界银行副经理。
这两篇文章指出，两位部长代表阿尤布总统内阁中的两派不同的思想，布托提倡独立的外交政策和同中国友好，沙伊卜主张同美国更密切的联系以便获取经济援助。同时把他们免职是为了维持中央政府在外交政策方面的平衡。
但是，《星期日邮报》文章指出：“沙伊卜的联合美国和依靠它的经济和其他援助的政策在国内是极不得人心的，而布托在外交关系方面所提倡的获得广大群众的赞许，它代表巴基斯坦人民的意见和要求。”
它说：“鉴于布托在过去几年里在制订健康的和进步的外交政策过程中起了这样重要的和有效的作用，听到来自各方面的关于他要下台的消息后是很痛苦的”。

显示原版>>

Previous:法新社报道：柬一官员谈同美恢复关系的条件

Next:罗·肯尼迪到埃塞俄比亚活动


博什在多米尼加选举中失败

出版日期:1966.06.17
         期次:2918
         版次:3
         栏目:\[第三版]
副题:声称他的党将作一个“正直的反对派”
文章正文:
【合众国际社圣多明各十三日电】总统候选人博什今天承认在六月一日大选中失败。他说，他将领导“一个正直民主的反对派”，反对当选总统巴拉格尔的政府。
博什是在全国电视广播中向支持者讲话时承认失败的。他说，他的调查者已发现了选举中的“不法和舞弊行为”，但承认这些影响不了选举的总的结果。
巴拉格尔不仅以将近二十五万票之差击败了博什，而且在议会中赢取了绝大多数。外国的选举观察员总的认为选举是公正的。博什劝他的追随者接受选举结果。他说，他的多米尼加革命党将担任庄严的反对派的作用，而不采取武力。星期三在市内发生的三次暴力事件中，一名警察被打死，一名多米尼加士兵受伤。至少两次事件是恐怖分子惹起的。

显示原版>>

Previous:《巴西日报》为苏美勾结叫好

Next:苏修军政头目到东部边境频繁活动


东巴暴雨成灾

出版日期:1966.06.17
         期次:2918
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社达卡十三日电】据当地的官员今天报道，东巴基斯坦锡尔赫特地区的严重水灾使得一万五千多的农民和村民离开了家乡。
在三天大雨后，洪水使发源于邻近的印度阿萨姆邦山区的各河流的水位上涨了。
在星期四倾盆大雨开始时，几小时就下了八英寸的雨量，据报道有七人被淹死。

显示原版>>

Previous:美宣布完全恢复对印巴的经“援”

Next:东巴人民联盟：叫嚷将加紧搞分裂活动


东巴人民联盟：叫嚷将加紧搞分裂活动

出版日期:1966.06.17
         期次:2918
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社达卡十三日电】反对党人民联盟今天说，他们将加紧进行争取东巴自治的运动，要在两个月内使这个运动达到更为严重的反政府的阶段。
据人民联盟发言人说，这个决定是在七日举行了人民联盟号召的大罢工以后作出的，这次大罢工使达卡瘫痪了。
人民联盟领导人由于这次罢工的胜利而受到鼓舞，他们在周末开了会，今天决定发动“这个运动的第二阶段”，以迫使西巴中央政府让东巴自治。
已规定在八月十六日开始这个新阶段，今年八月十六日是穆斯林领导人真纳为争取巴基斯坦独立而号召举行的“直接行动日”的二十周年纪念日。
人民联盟的领导人今天拒绝透露在“第二阶段”使用的战术的确切性质，但是据信，他们计划加紧采取群众行动。
作为对他们的力量的一次考验，联盟已规定本周末为“反压迫日”，并要求它的所有成员带黑纱，举行“和平示威”。

显示原版>>

Previous:东巴暴雨成灾

Next:乌布利希在欢迎匈代表团宴会上讲话


法新社报道：柬一官员谈同美恢复关系的条件

出版日期:1966.06.17
         期次:2918
         版次:2
         栏目:\[第二版]
文章正文:
【法新社金边十三日电】一位高级官员今天在这里说，柬埔寨政府愿意根据三个条件重新同美国建立外交关系，其中之一是美国承认柬埔寨的中立。这位官员是在评论美国报纸刊登的消息时说这番话的，这些消息说，计划中的三名美国参议员今秋到这里访问将提供恢复两国关系的机会。这位官员说，这三个条件是：
一、明确停止“侵略和侵犯我们的边境”。
二、赔偿由于这种事件使柬埔寨人民造成的伤亡。这必须以实物而不是以现金赔偿。这位官员建议美国以机动车辆赔偿。
三、“美国人承认我们的中立和我们目前的边境以内的领土完整。”
“如果履行这些条件的话，就可以马上恢复外交关系。”

显示原版>>

Previous:英外交国务大臣在柬活动

Next:巴报说布托将长期请假出国“治病”


捷副总理率贸易代表团抵英

出版日期:1966.06.17
         期次:2918
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伦敦十四日电】捷克斯洛伐克副总理奥德日赫·切尔尼克率代表团今天抵达这里，同英国领导人举行贸易会谈。
这个代表团应英国副首相兼经济大臣布朗的邀请来这里作为期一周的正式访问。它将讨论加强英捷贸易的方法和这种贸易关系的政治方面。
切尔尼克将同威尔逊首相、斯图尔特外交大臣和一些大臣及贸易专家举行会谈。

显示原版>>

Previous:乌布利希在欢迎匈代表团宴会上讲话

Next:苏修积极准备迎接戴高乐


抗议美国侵越政策

出版日期:1966.06.17
         期次:2918
         版次:1
         栏目:\[头版]
副题:美一雕刻家在日宣布放弃美国国籍
文章正文:
【共同社东京十四日电】正在日本进行访问的美国雕刻家威廉·克里斯坦森，十四日在东京神田学士会馆，对国内外记者团五十人发表了如下的声明：“我们的良心认为，美国的对越南政策，是可耻的。我抗议这种政策，放弃美国的公民权。”
他十四日在记者招待会上发表了致美国驻日大使赖肖尔的公开信。
公开信说：“我抗议美国政府的外交政策，放弃我的美国公民权。我对美国大部分国民以保卫世界免遭共产主义（威胁）的口实，支持在越南的野蛮屠杀的情况，感到悲哀。我不能参加象那样急躁地想要发动对中国战争的‘伟大的社会’。我作为一个世界公民，相信自己有权按照自己的愿望，选择任何一种经济的、政治的制度。”
他还宣读了给日本国民和日本政府的公开信。
公开信说：“我已经是一个没有祖国的人，我请求你们让我和我的儿子住在你们的国家。”

显示原版>>

Previous:尼日利亚─中国友协准备派代表团访问我国

Next:日本举重代表团团长赞扬我国在毛主席领导下取得辉煌成就


罗·肯尼迪到埃塞俄比亚活动

出版日期:1966.06.17
         期次:2918
         版次:2
         栏目:\[第二版]
副题:他攻击我「不愿谈销毁核武器」，煽动非洲国家带头防止核扩散
文章正文:
【德新社亚的斯亚贝巴十五日电】美国议员罗伯特·肯尼迪在回国途中于今天在埃塞俄比亚停留一天，他在这里会见了塞拉西皇帝和沃尔德首相。
【美联社亚的斯亚贝巴十五日电】参议员罗伯特·肯尼迪星期三（十五日）要求非洲国家带头防止核武器的扩散，并且为签订不扩散条约发动一次外交攻势。
他对好几千年轻的埃塞俄比亚人说，“最大的问题——核毁灭的问题——仍然没有解决，现在需要你们的帮助。”
肯尼迪是在亚的斯亚贝巴非洲厅讲话时说这番话的。
这是他非洲四国之行的最后一个停留地。
他说，非洲同不扩散条约的利害关系同主要大国的利害关系一样大，因此必须听到它的声音。
他说，“所有的大国对达成一个协议，的确做得不够，努力得不够，做出的牺牲不够。
“即将掌握核能的印度和其他国家，似乎被核力量的前景诱惑着。
“而中国和法国似乎不愿意谈判来销毁这些令人生畏的武器。”
【美联社内罗毕十四日电】肯尼亚执政党星期二利用美国参议员罗伯特·肯尼迪在这里访问的机会攻击美国对南非和外援的政策。
肯雅塔总统的肯尼亚非洲民族联盟说，现在正是美国把它的行动和它的美好的词句相比较的时候。
党的一项声明说，“我们期待着自称为自由和民主的主要堡垒的美国放弃骑墙态度，采取积极行动来结束种族隔离”。
它指出，美国是南非的主要贸易伙伴之一。
这位参议员早些时候在国家宫会见了肯雅塔。
【合众国际社内罗毕十四日电】大批人群今天拿着称赞约翰·肯尼迪、但是攻击目前美国的对外政策的标语欢迎罗伯特·肯尼迪。带领肯尼亚人欢迎代表团的是经济和发展部长姆博亚。

显示原版>>

Previous:巴报说布托将长期请假出国“治病”

Next:美宣布完全恢复对印巴的经“援”


美《特委会公报》刊载声明：向中国共产党和毛主席致敬

出版日期:1966.06.17
         期次:2918
         版次:1
         栏目:\[头版]
眉题:伟大的中国共产党是亚非拉争取独立的光辉灯塔\毛主席及其亲密战友是捍卫马列主义的杰出战士
文章正文:
【本刊讯】美国“争取成立马列主义党特别委员会”的机关刊物《特委会公报》五月份刊登一篇声明，标题是《美国争取成立马列主义党特委会执行委员会就中国共产党总书记邓小平同志在上海一次群众大会上的建议发表声明》，全文如下：
特委会以感到兴趣和非常满意的心情注意到邓小平同志在上海一次群众大会上讲话中提出的关于建立新的国际反帝联合阵线的建议。
我们认为，这样的行动将有利于保障马克思列宁主义科学的存在，并使创造性地运用马克思列宁主义科学来满足全人类的需要成为可能。
这将给那些正在历史舞台上披着马克思列宁主义的外衣为帝国主义效劳的帝国主义走卒们所散布的腐烂影响以决定性的打击。
最后，成立新的国际将能加强世界马克思列宁主义运动和无产阶级国际主义，并将使全世界人民战胜以美帝国主义为首的战争和反动力量的日子加速到来。
国际团结是反帝力量的主要支柱，是正确制定政策和纲领的要素，是使人民联合一致反对战争和反动力量的连结因素。要是没有国际团结，法西斯主义今天早已席卷世界；要是没有国际团结，就不会有人口占人类三分之一的社会主义阵营；要是没有国际团结，第二次世界大战结束以来千百万人的民族解放和民族救亡在今天就会仍旧是一个没有实现的理想。
我们向中国共产党和中国人民的伟大领袖毛泽东同志以及邓小平同志和伟大的中国共产党的所有同志致敬，他们是捍卫经受了历史考验的马克思列宁主义原则的斗争中的杰出领导人和战士。这个伟大的党是指引非洲、亚洲和拉丁美洲千百万人争取实现独立愿望的光辉的灯塔，我们欢呼这个伟大的党站在反对世界帝国主义和国际修正主义这两大危险、争取民族解放、争取和平和人民民主以及逐步实现全世界无产阶级民主的斗争的最前列。美国争取成立马列主义党特委会执行委员会

显示原版>>

Next:美空中强盗到海防附近轰炸


美将从法撤走第一批部队和装备

出版日期:1966.06.17
         期次:2918
         版次:4
         栏目:\[第四版]
眉题:戴高乐向美下了滚蛋令以后
文章正文:
【美联社华盛顿十五日电】国防部长麦克纳马拉星期三（十五日）宣布，美国从法国撤走全部军用飞机和大约五十七万五千吨战争物资。
这是自从戴高乐下了“滚蛋”令以来第一次把大批美国军人、军人家属和物资从法国转移到英国、德国和北大西洋公约组织的其他地区。麦克纳马拉在一次记者招待会上透露了这件事。
美国将把两个Ｃ１３０运输机中队（共三十二架）以及这两个：中队的上司第三二二空军师的师部在九月一日以前迁到英国。
随着迁移的军人和文职人员共约二千三百人，另外还有三千一百名家属。
在这以后（时间不明确，在今后几个月内），还有六个中队（共九十架空军侦察机）将从法国迁走。
麦克纳马拉说，现在正在努力准备把这六个中队安置在北大西洋公约组织成员国内的一些基地上。
这六个中队牵涉到的军事人员将有五千二百人，家属七千六百人。
此外，麦克纳马拉说，“一些地面和空中作战所必须的弹药和装备将从法国移往其他北大西洋公约组织国家，主要是移往德国”。
他估计，在法国的这类物资约有七十五万吨（同现在在德国的数量差不多）。
他表示，其中有大约五十七万五千吨将从法国运走，其余的十二万五千吨被认为是陈旧和过剩的物资。
过剩的物资将根据军援计划重新分配，或者运回美国归入总库存，或者，如果不值得运来运去的话，就卖掉以供废物利用。
在法国的美国军人共有大约三万人，家属（妻子儿女）有三万七千人，另有在军事设施内工作的文职人员二千人。
麦克纳马拉对记者说，除了空军中队的人员外，现在还说不上这些人员中有多少人将调到欧洲或别处的其他地方。
麦克纳马拉说，美军目前在法国占用的五个备用空军基地、仓库和其他设施中的若干设施的前途问题正在谈判中。
看来很明显的是，美国渴望抓住备用基地不放，这些基地的任务是在一旦发生象一九六一年柏林危机那样的紧急事件时支持从美国起飞的飞机。
麦克纳马拉说，这些改变不会影响美国的交通，他暗示希望戴高乐不会干与美国使用法国的领空，现在，这一点是逐月批准的。
他还表示，法国已有迹象表示允许美国继续使用重要的油管。
这些油管贯穿法国直通驻德国的美军。

显示原版>>

Previous:美一刊物谈：某些饲草在秋天含有毒质的原因

Next:英罢工海员拒绝任何不能满足要求的谈判


美空中强盗到海防附近轰炸

出版日期:1966.06.17
         期次:2918
         版次:1
         栏目:\[头版]
文章正文:
【法新社西贡十五日电】据今晚宣布，美国战斗轰炸机昨天飞得比过去任何时候更接近海防，轰炸位于这个城市东北只有十二和十六公里的两个雷达站。
海防周围的其它目标昨天也遭到了袭击。
【美联社西贡十五日电】海军飞机昨天对北越进行三十五次袭击，集中轰炸沿海的运输和交通线。
在南越，美国昨天进行了三百八十八架次袭击，南越飞机进行了二百零六架次的类似的袭击。

显示原版>>

Previous:美《特委会公报》刊载声明：向中国共产党和毛主席致敬

Next:中国开展文化大革命是力量强大的表现这场革命将直接影响国际共产主义运动


美宣布完全恢复对印巴的经“援”

出版日期:1966.06.17
         期次:2918
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十五日电】美国星期三宣布完全恢复对印度和巴基斯坦的经济援助。
国务院的一位发言人所宣布的这项决定并不适用于给这两个国家中的任何国家以军事武器。
新闻发布官麦克洛斯基说，已经把美国的决定通知印度和巴基斯坦。
他说，还正在考虑对这两个国家提供进一步的美援，这些援助有待国会采取行动。
在今年早些时候，美国为印度提供了五千万美元肥料贷款和一亿美元用于商品进口计划。还使巴基斯坦有了一项五千万美元的商品进口计划。
有人问，美国宣布这一决定同印度卢比最近贬值是否有任何联系，麦克洛斯基回答说，“这完全不是因素”。
然而美国的行动现在为世界银行和援印俱乐部成员采取行动来以九亿美元促进印度经济打开了道路。
世界银行和它的分支机构国际开发协会预料将以相当大的进口贷款来帮助印度恢复它的经济。
当甘地夫人在最近的将来到莫斯科去讨论苏联提供经济援助的问题时，美援的恢复毫无疑问会使甘地夫人的力量得到强有力的支持。

显示原版>>

Previous:罗·肯尼迪到埃塞俄比亚活动

Next:东巴暴雨成灾


美一刊物谈：某些饲草在秋天含有毒质的原因

出版日期:1966.06.17
         期次:2918
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】美《饲料》杂志一九六五年十月二十三日报道，许多种饲料在秋天的几个月里，含有大量的硝酸盐中的氮。如果反刍动物吃这种饲料太多，就会流产和死亡。
这种伤亡是由于施用氮肥所致。但是全国生产液体肥料企业协会断言说，不是这样。
在水份过剩，温度高和迅速撒施有机物质的条件下，就常常排出大量的氨，特别是在施肥多的土壤中。
土壤有机物迅速地将在种氨转化为硝酸盐。大多数植物于春夏的几个月在制造蛋白氮的过程中，能将大量的硝酸盐吸收。
但是，在秋天当植物的生长由于水份不足和比较短的光照而受到抑制的时候，硝酸盐的转化过程放馒，于是积存在组织中的盐就成了有毒的东西。
土壤中的硝酸盐可以达到很大的量，而且可以离开根部区域进入地下水流。含有硝酸盐的水进入井中，这些井就可以成为对农畜有毒的井。
不恰当的使用除草剂和牲畜吃不熟作物及某些种类饲料作物，也可以引起硝酸盐中毒。所含硝酸盐能达到有毒浓度的饲料作物是：苏丹草和猫尾草。矮生的苜蓿也能含有达到有毒浓度的硝酸盐。然而也有一些饲料作物，如在含有大量硝酸盐土壤中生长的绊根草和雀麦草，却很少有足够的硝酸盐毒害农畜。

显示原版>>

Previous:一种测雪装置

Next:美将从法撤走第一批部队和装备


尼日利亚─中国友协准备派代表团访问我国

出版日期:1966.06.17
         期次:2918
         版次:1
         栏目:\[头版]
眉题:中国是在自力更生基础上发展的范例
文章正文:
【本刊讯】据尼日利亚《西非向导报》、《每日时报》报道，一个八人尼日利亚友好代表团订下月来我国进行友好访问。
由尼中友协全国书记保罗·埃普和执行委员乔治·奥科罗签名的关于这次访问的声明说，“本协会希望表明，采取实际步骤同中国建立各级、政府和其他接触的时候已经来到。中国是一个幅员广大的伟大国家，拥有世界人口四分之一，它拥有核武器，是在自力更生基础上发展的伟大范例。
“想不让中国在世界事务主流中取得它的合法地位是错误的。大多数世界问题，象裁军问题，如果背着中国，是不能获得适当解决的。
“全世界人民，包括美国人民，认识到了这点，尽管西方国家，特别是美国企图给中国抹黑。
“有人硬说中国是国际关系中的侵略势力，但是中国自称是和平国家。我们如何肯定这些事实？自然是要通过同中国人建立关系。设法孤立中国也是无法肯定这些事实的。
“大多数尼日利亚人对中国了解得很少或毫无所知。以美国政府为首的西方国家散布了关于中国生活和中国对世界大事看法的各种虚构说法。这次访问要严格遵照尼日利亚不结盟和同所有国家友好的外交政策。我们的协会很高兴在同（中国）中非人民友好协会合作下发起这次访问。”

显示原版>>

Previous:中国开展文化大革命是力量强大的表现这场革命将直接影响国际共产主义运动

Next:抗议美国侵越政策


日本将在苏搞商品展览会

出版日期:1966.06.17
         期次:2918
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京十四日电】新??电：日本同苏联东欧贸易会（会长北村德太郎）将从二十七日起到七月八日在苏联哈巴罗夫斯克市体育宫举行据说是远东最大的日本沿岸贸易商品展览会。这个商品展览会将展出一万几千件日本商品，全国约将由有关人士四百人访问苏联。不过，新??市还有一个奇特的“讲究修饰的友好代表团”访问苏联，公开表演日本的美容技术。这个代表团有美容师佐久间左代等美容师九人，都是有十年以上经验的老手。他们将在商品展览会会场，向苏联人公开展出漂亮的日本妇女的发型、京都艺妓装束、新娘装束等，从日本古老发型到现代西式发型，表演衣饰和美容技术。
【共同社东京十四日电】特派记者臼田莫斯科十四日电：苏联渔业部长伊什科夫，将于十五日启程访问日本。

显示原版>>

Previous:苏修军政头目到东部边境频繁活动

Next:饲料中矿物质的相互作用


日本举重代表团团长赞扬我国在毛主席领导下取得辉煌成就

出版日期:1966.06.17
         期次:2918
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《大公报》十一日报道：
前往北京参加新兴力量举重邀请赛的日本举重队，昨天由广州乘火车过港。团长额贺熏生在接受记者访问时，畅谈参加比赛观感。
额贺熏生说，日本举重队参加新兴力量举重邀请赛，一共在中国逗留了二十六天。在比赛期间，共有四个国家的十八名选手四十四次打破了十九项第一届新运会的纪录，其中包括两名中国选手三次打破了两项世界纪录，平一项世界纪录。
他说，日本运动员本身的成绩也有了提高，次轻量级的福田弘，在东京奥运会的总成绩是三九七·五公斤。今次以三八○公斤的总成绩获得第三名。他希望新兴力量举重邀请赛继续举办。额贺熏生又说，他在参加北京比赛之前，以为中国举重运动多少会有些缺点的，那是指赛例、方式、运动姿态等方面来说，但通过比赛之后，亲眼看到中国选手具有如此高强的身手，训练全部正规化，一点破绽也看不出来。他又表示中国的举重设备十分完善，为日本所不及。今天中国的举重已成为世界一流的队伍。本来，波兰和日本在举重运动方面是并驾齐驱的，现在已被中国超前了。
他接着说：比赛结束后，他们先后前往南京、上海、杭州和广州各地访问，与中国选手互相交流经验。他们也到过人民公社，拖拉机厂及医院参观，也访问过农民的家庭生活，认识到中国人民在毛泽东思想的指导下，自力更生，社会主义建设，取得辉煌的成就。

显示原版>>

Previous:抗议美国侵越政策

Next:威斯特摩兰去檀香山同夏普会谈


饲料中矿物质的相互作用

出版日期:1966.06.17
         期次:2918
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】美《饲料》杂志一九六五年十月二日刊登佛罗里达州大学安默曼博士写的一篇文章，内中说：
翻阅一九五四到一九六四年的许多农业杂志发现，研究者并没有对饲料中各种矿物群的相互作用给以应有的注意。对饲养牲畜和禽类有意义的第一个联系，观察出是在钙与磷之间。镁对这两种矿物的利用有关系。铁太多会影响磷的利用，铜对铁的利用是不可少的，钼影响铜的吸收，而硫则参与铜和钼的相互作用。
研究矿物的相互作用问题时必须注意到所有营养物质都存在相互作用。
将维生素甲以鱼肝油形式或以包有蜡皮的珠状加进母鸡的日料里。把这种饲料连同加在其中的微量元素在华氏一百度左右的温度下储存。存放三十天和一百五十天可能不符合当前实际情况，然而，结果表明饲料在被吃掉以前其中的营养物质有潜藏的丧失。包含有鱼肝油和微量元素的饲料，经过三十天的存放，其中的维生素甲的活性减低三分之一。包含有微量元素的饲料经过一百五十天的存放，其中维生素甲的活性几乎消逝。维生素甲包着一层蜡皮给了它重要的保护，使它不受微量元素的破坏。
饲料中钙量的增加使锌的吸收减少，这证明矿物在胃肠道里发生相互作用。机体的细胞中矿物发生相互作用包括这样一些因素，如酶的激活作用或对抗作用、一种矿物对另一种矿物的被利用的不可或缺；例如机体需要有铜来将铁转变为血红素。
动物本身所具有的某些因素能够影响到矿物的相互依赖。例如，反刍动物比单胃腔动物能容忍大得多的钙磷比例。雏鸡对这种相互依赖比成鸡更加敏感，因此，生长龄也是因素。动物的性别和组织的主要功能，如物理活性、个子和哺乳等等都能影响动物对营养物质的消耗，同时也能影响营养物质和矿物的相互作用。
更好地了解矿物的相互作用，要始于土壤和植物中发生的相互作用，、止于动物机体在细胞水平上发生的相互作用，这种了解应当促进更加有效地生产肉、奶和蛋。

显示原版>>

Previous:日本将在苏搞商品展览会

Next:一种测雪装置


苏修积极准备迎接戴高乐

出版日期:1966.06.17
         期次:2918
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】南斯拉夫《战斗报》十二日以《期待戴高乐》《莫斯科准备极为隆重地欢迎法国总统》为题刊登该报常驻记者发自莫斯科的一篇报道，摘要如下：
据在莫斯科的法国人的消息，苏联三十六架“战斗机”将要在苏联西部边界在空中迎接戴高乐的机群，并将护送到莫斯科“伏努科—２”机场。法国总统将在机场受到苏联最高领导人的欢迎。
“莫斯科电影制片厂”已摄制了有关戴高乐生平的大型记录片，六月底，苏联公民就可以在许多电影院里看到这部影片。来自巴黎的贵宾将观看文艺节目。普利维茨卡娅、马克西莫娃及“大剧院”的另两名芭蕾舞演员，为参加招待戴高乐的文艺演出，将短期中断对美国的访问……
计划的细节有很多。简言之，一切都将在戴高乐访问苏联的巨大政治意义的范围内进行。
戴高乐访问莫斯科的主要原因也将是会谈的主要议题。这就是欧洲问题以及与这个大陆上的政治动态有关的悬而未决的问题。就欧洲问题展开对话，完全符合莫斯科和巴黎的兴趣和利益。
戴高乐的“从大西洋到乌拉尔的欧洲”的具有政治风度的方案在这里一开始就被理解为法国总统对欧洲国家——尽管它们的社会制度不同，尽管这两个国家集团对所在军事联盟负有义务——联系的道路的现实主义态度。
莫斯科和巴黎可能就哪些问题达成协议呢？
进行过于肯定的猜测，并不是件简单的事情，但是，预料不外乎在如下范围内，即莫斯科和巴黎可以在以下方面达成协议：逐步采取旨在团结所有欧洲国家解决欧洲问题的政治行动。近几天来，这里援引戴高乐去年九月的讲话不是没有道理的。
戴高乐说，“欧洲希望以能实现的唯一方式，即在取得共同一致的基础上解决自己的问题，首先是德国问题的日子将要到来”。

显示原版>>

Previous:捷副总理率贸易代表团抵英

Next:英商抵苏商谈帮苏兴建汽车厂问题


苏修军政头目到东部边境频繁活动

出版日期:1966.06.17
         期次:2918
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】西德《总汇报》十四日发表一篇社论，摘要如下：
目前苏联的军政要员正在进行不平常的旅行。继国家主席波德戈尔内和党首脑勃列日涅夫以后，几乎每天都有部长和将军在苏联的东部边境地区出现。在群众集会上号召人们抱有爱国主义和特别的“警惕性”，勋章象雨点般地落到边防战士身上，人们孜孜不倦地庆祝这些边防战士在困难的情况下的英雄行为，驻扎在同“兄弟国家”中国相接的漫长边界上的红军的精锐部队现在受到特别猛烈的鼓动。严肃地说，人们不能认为，中国人试图在不久的将来实现其并入一百五十万平方公里苏联领土的要求。对此缺少任何军事前提。因此，看看北京的边界要求使莫斯科处于什么样的宣传上的困境，这是更加令人感兴趣的。

显示原版>>

Previous:博什在多米尼加选举中失败

Next:日本将在苏搞商品展览会


外电报道：华沙条约国外长会议发生严重分歧会期延长

出版日期:1966.06.17
         期次:2918
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科十五日电】（记者：科尔曼）消息灵通人士今天说，东欧共产党外长急急忙忙地在这里举行秘密会议，在会上他们彼此展开了斗争。他们企图制订一个共同纲领，由俄国人在下周向法国总统戴高乐提出。
共产党人士说，外长们主要致力于就欧洲安全问题取得一致的立场，俄国人可以用来作为同戴高乐会谈的基础。
戴高乐将军将在星期一到达这里。苏联和法国人士都说，他们日程上的关键性的项目可能是欧洲安全问题，特别是德国问题。
据推测，会谈在上星期华沙条约组织的外长举行的一次正式会议上结束了。
共产党人士说，会谈又继续进行了一星期。他们承认对讨论的问题有“严重的分歧”。
一位苏联人士说，不大可能就会谈发表公报。
未经证实的消息说，会晤可能在星期三（十五日）晚结束。
苏联外长葛罗米柯没有陪同苏联总理柯西金访问芬兰，这表明这些会谈性质的严重性。
把从共产党人士那里得到零碎的消息加在一起表明，这次会谈集中在两个问题上。
一个问题上：“（会议）研究了欧洲问题的全部复杂性。”据了解，这同筹备戴高乐访问有关。
另一个主要问题是关于罗马尼亚为华沙条约国争取较多的独立行动的余地而作出的努力。
据了解，这同有消息说下月在布加勒斯特举行的华沙条约最高级会议的议程有关。在那里将研究戴高乐对苏联的访问。
一位人士说，罗马尼亚问题是这里举行的会谈中的一个重要部分，但是更多的时间是花在广泛讨论“在戴高乐到达莫斯科之前的种种政治问题上。”
据了解，可能向戴高乐提出的一个主张是努力争取召开东西欧国家会议。
共产党人士说，应罗马尼亚外长曼内斯库的请求，外交部长们在星期三（十五日）晚上再次举行会议。
【法新社莫斯科十五日电】据信华沙条约缔约国外长今晚在这里举行最后一次会议。
自上星期开始他们一直在举行会议，中间只有短暂的休会。消息灵通人士认为，在休会期间外长们可能已匆忙回国听取新的指示，然后回到莫斯科参加一些特别微妙的谈判的最后阶段。
一些观察家认为，外长们在华沙条约政治协商委员会会议的议程问题上可能已经达成折衷的协议。

显示原版>>

Previous:英商抵苏商谈帮苏兴建汽车厂问题

Next:《巴西日报》为苏美勾结叫好


威尔逊宣称：英还要在苏伊士以东赖上三十年

出版日期:1966.06.17
         期次:2918
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦十四日电】威尔逊首相今晚说，英国打算在马来西亚和印尼的对抗结束以后迅速地从远东撤出不再需要的军队。
他在下院回答问题时说，“我们希望印尼批准在曼谷达成的协议，并尽快具体实施。
“这将使我们能够开始减少我们在战场上的军队，因为他们当中有许多人派往那里只是为了帮助保卫马来西亚和新加坡对付印尼。
“在得到解决以前，本院不要指望我具体说出我们的军队撤出的范围和时间。
“但是，我可以提出一个保证：我们打算采取迅速行动从远东撤出没有必要继续留驻那里的军队。”
问及他的“苏伊士以东”政策，威尔逊说，英国将起到它力之所及的作用。
他确认国防大臣希利二月间在堪培拉的一次讲话仍然代表政府的政策。
当时希利说，英国将继续履行它的一切义务，并继续作为一个世界军事强国，不仅在一九七○年到一九八○年是这样，而且在某种程度上，在一九八○年到一九九○年也是这样。
自由党领袖格里蒙德说，这意味着政府已无限期地决心要在远东起主要作用，只要那里的人民希望它留下的话。

显示原版>>

Previous:英罢工海员拒绝任何不能满足要求的谈判

Next:英驻美大使迪安叫嚷：英在远东保持重兵以“遏制中国”


威斯特摩兰去檀香山同夏普会谈

出版日期:1966.06.17
         期次:2918
         版次:2
         栏目:\[第二版]
副题:惊呼越南雨季对战争关系重大
文章正文:
【合众国际社西贡十五日电】威斯特摩兰今天飞往夏威夷同夏普会谈。
军方发言人说，他们两人将讨论当前和将来的后勤需要以及港口和机场设施问题。
【美联社檀香山十五日电】越南美军司令威斯特摩兰将军今天到达夏威夷，进行他所谓的同太平洋美军总司令夏普海军上将的“例行磋商”。
威斯特摩兰将军在回答记者们的问题时说，他对本周末约翰逊总统和南越总理阮高其将在夏威夷举行最高级会议一事并无所知。威斯特摩兰说，他打算在檀香山呆一星期。
关于越南战争，这位将军在回答问题时说：
美国最近在“霍索恩行动”中的伤亡是轻微的。这次军事行动是“成功的，但是，不是比这场战争中的其他重大冲突要成功”。
【合众国际社檀香山十五日电】威斯特摩兰将军今天警告说，“从现在到十月这未来的几个月”，“由于越南的雨季”，在越南“将是关系重大的数月”。
威斯特摩兰说，到现在为止，美国的雨季攻势已经压倒共产党的活动。他说，然而越共仍然认为它能利用雨季。
他对记者说，“我们的政策一直是，不仅顶住和战斗，而且对敌人发动攻势。我们在霍索恩行动攻势中就是这么做的”。
威斯特摩兰到檀香山是来同太平洋军事指挥官员开会的。他说，他计划在这里停留大约一星期再回到西贡。
他说，他有许多问题要同夏普讨论，这些问题上月由于岘港骚乱迫使威斯特摩兰回到西贡而未能得到解决。

显示原版>>

Previous:日本举重代表团团长赞扬我国在毛主席领导下取得辉煌成就

Next:吴丹要求派人去柬泰边界活动


乌布利希在欢迎匈代表团宴会上讲话

出版日期:1966.06.17
         期次:2918
         版次:3
         栏目:\[第三版]
副题:叫嚷无条件支持苏共二十三大决议，鼓吹“行动一致”
文章正文:
【塔斯社柏林十四日电】德国统一社会党中央第一书记、德意志民主共和国国务委员会主席乌布利希昨天在欢迎匈牙利党政代表团的宴会上发表讲话说：“德国统一社会党和匈牙利社会主义工人党由于同苏共的牢不可破的联盟而联系在一起。”
他说：“我们两党所遵循的是：对待苏联的态度过去一贯是、今后仍将是社会主义国际主义的试金石。我们无条件地支持苏共第二十三次代表大会的决议，这些决议是从一九六○年十一月各国共产党和工人党代表莫斯科会议以来对加强国际共产主义运动团结一致的最重大的贡献。”
乌布利希强调指出：“在美帝国主义对越南的罪恶侵略面前，整个共产主义运动和工人运动的一致的必要性变得越来越迫切了。拒绝在反对帝国主义的斗争中行动一致，是不能以任何理由来辩护的。我们再次向正在为争取自己自由而英勇斗争的越南人民保证：我们完全声援他们，并且感谢苏联对越南民主共和国的慷慨而积极的支持。”
【塔斯社柏林十四日电】德意志民主共和国部长会议主席维·斯多夫今天在马格德堡德匈人民友好大会上发言时说，“我们同匈牙利同志们一致认为：今天比任何时候都更需要加强社会主义国家的防御威力以保证我们各国的和平社会主义建设。所以我们共同主张加强社会主义防御同盟——华沙条约”。
斯多夫在谈到波恩政府所奉行的、对德意志民主共和国敌视的政策时强调指出，如果波恩放弃他自己的管辖权扩张到德意志联邦共和国边界之外去的主张和放弃自认为是德国人民唯一的代表的主张，这就是对缓和紧张局势和两国之间关系的正常化作出的意义重大的贡献。

显示原版>>

Previous:东巴人民联盟：叫嚷将加紧搞分裂活动

Next:捷副总理率贸易代表团抵英


吴丹要求派人去柬泰边界活动

出版日期:1966.06.17
         期次:2918
         版次:2
         栏目:\[第二版]
副题:法新社说柬已答复吴丹表示同意
文章正文:
【法新社金边十五日电】一位官方人士今天在这里宣布，柬埔寨对要求联合国设法缓和这个国家和泰国之间日益发展的严重紧张关系的建议作出有利的响应。
这位人士还说，柬埔寨政府在对联合国秘书长吴丹作出答复时说，它赞同这个建议，即吴丹可能派遣一位代表来缓和泰—柬紧张关系，或者派遣一位观察员到泰—柬边界上去，如果他愿意这样作的话。
【美联社联合国十四日电】外交人士今天说，他们预料秘书长吴丹特派私人代表去曼谷和金边，在泰柬多事的边界两边有以某种形式出现的联合国人员的在场。
他们没有说出自己的姓名，他们说，前景相当良好，这将是泰国六月三日要求秘书长派一个私人代表带领若干非军事观察员到泰国的边界一边去的结果。
提供消息的人说，吴丹设法使柬埔寨同意他有所修改地实现泰国的主张。
柬埔寨大使胡森巴昨天同意这样做，吴丹因此今天通知了泰国代表团代办阿南潘那拉春。
他们说，吴丹的方案的某些细节仍然必须核对，但是正如他所规定的那样，这次的使命将不算是保持和平活动，因此不会称之为观察小组，虽然它将构成有着多少是相似的目的的联合国人员的在场。泰国表示愿意为在它边界这边的联合国人员提供费用。柬埔寨可望也为在它那边的联合国人员提供费用。
【法新社曼谷九日电】外交部今天在这里宣布，泰国政府已正式要求联合国秘书长吴丹派他的私人代表到泰国—柬埔寨边境视察该地区的形势。
外交部声明透露，这项要求是六月三日提出的。这个长达一页的声明猛烈攻击柬埔寨政府和西哈努克加紧“对泰国的挑衅活动”。

显示原版>>

Previous:威斯特摩兰去檀香山同夏普会谈

Next:英外交国务大臣在柬活动


西德法国就驻军问题再次谈判仍无结果

出版日期:1966.06.17
         期次:2918
         版次:4
         栏目:\[第四版]
副题:法报说，法最近决定从西德撤走一部分空军是对谈判施加压力
文章正文:
【法新社波恩十三日电】法国和德国关于法国驻西德七万部队在七月一日从北大西洋公约组织司令部撤出以后的未来地位问题的谈判今天在这里开始。
波恩要求驻西德的法国部队与驻法国的德国部队享有同等权利。
在会谈开始时，西德一家大报《总汇报》说，法国已经决定不等法德进行双边谈判就将它的战术空军中队从西德撤出。
观察家认为，如果这个消息得到证实，法国作出的这样一个决定将减少双边会谈的重要性。
【德新社波恩十三日电】法国和西德关于驻西德的法军未来地位问题的初步会谈今天开始，然后休会到北大西洋公约组织常设委员会（大概在下周）开始讨论撤出北大西洋公约组织司令部后的法军地位问题时为止。
【本刊讯】法《费加罗报》十四日以《在昨天关于法国驻德意志联邦共和国军队地位问题的谈判开始时，巴黎决定从联邦德国撤走一部分空军，是军事原因还是政治压力？》为题，刊载一条电讯说：
人们认为，巴黎之所以作出这种姿态，是因为要对即将进行的谈判施加某种压力，并公开表示，法国只能关心它的军队留驻西德的利益。
德国接近政府的政界人士说：“法德谈判即将在不祥的情况下进行。”
法《战斗报》以《法德谈判，巴黎似乎并没有决定妥协，法国将从德意志联邦共和国撤出一部分空军》为题发表评论说：“由于撤走（昨天晚上才明确的）法国在德国领土上的一部分空军（十五架飞机），看来法国似乎并没有决定就军队地位问题采取妥协政策，并且还竭力使人感觉到这一点。
“巴黎无论如何并不愿意谈判一体化。因此，应该以对结果持很大保留的态度来考虑谈判。”

显示原版>>

Previous:英驻美大使迪安叫嚷：英在远东保持重兵以“遏制中国”


一种测雪装置

出版日期:1966.06.17
         期次:2918
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】美国《商业周刊》四月二日报道：
在有雪崩危险或可能发生洪水的地区，尽快地精确测量含水量和密度是很重要的。目前，农业部和原子能委员会的科学家已发明了一种新式的利用核量计的迅速测量雪的系统。
大多数测量雪的办法都是用旧式的罗斯山的雪取样器来进行的——它是一根直径一英寸半的管子，必须用手插到雪里去，然后拔出来秤重量以决定管子里的雪的密度和含水量。这种核量计所不同的是，它利用放射性同位素铯一三七来自动地记录一对平行铝管之间的雪的密度和含水量。
农业部设在伯克利的森林试验站负责研究雪的史密斯博士说，用这种核量计可以在十分钟内判断出积雪场中雪的密度。

显示原版>>

Previous:饲料中矿物质的相互作用

Next:美一刊物谈：某些饲草在秋天含有毒质的原因


英罢工海员拒绝任何不能满足要求的谈判

出版日期:1966.06.17
         期次:2918
         版次:4
         栏目:\[第四版]
副题:威尔逊声称英政府“一俟需要即采取行动”
文章正文:
【合众国际社伦敦十四日电】威尔逊首相今天说，罢工的全国海员工会已表明“不愿进行不能满足”他们原来要求的“任何谈判”，尽管由政府指定的调查委员会已提出了解决这个争端的“公平而体面的”办法。
威尔逊是在下院讲这番话的，他重申政府支持皮尔逊调查委员会的报告，该报告建议全国海员工会接受在一年时期内实行四十小时工作周，而不是他们所要求的那样立即实行。
他们目前每周工作五十六小时。
威尔逊说：
“全国海员工会一直表示，他们一定要坚持实现他们的百分之百的要求，并表明不愿进行任何不能满足原来要求的谈判。”
威尔逊对议会说，他今天下午将同强大的职工大会的“核心内阁”会谈，以便了解它为使全国海员工会回到谈判桌边来而作的努力。
威尔逊说：
“同时，我们天天都在注意各港口的情况，其中有些港口拥挤现象现在开始第一次越来越严重。一俟需要采取行动，我们就通知下院。”

显示原版>>

Previous:美将从法撤走第一批部队和装备

Next:威尔逊宣称：英还要在苏伊士以东赖上三十年


英商抵苏商谈帮苏兴建汽车厂问题

出版日期:1966.06.17
         期次:2918
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科十日电】英国公司一位官员今天到达这里，来商谈苏联请求在这里兴建一座公共汽车厂的条件问题。
雷兰德汽车公司出口推销员波特曼是在柯西金总理提出这种条件的请求使来访的英国实业界领导人感到意外，仅仅两天之后乘飞机来到这里的。
伦敦商会主席埃罗尔勋爵说，柯西金星期二告诉他，英国应提出利用英国的设计和规格，而且在适当的情况下使用英国造的机床在这里兴建汽车工厂的建议。

显示原版>>

Previous:苏修积极准备迎接戴高乐

Next:外电报道：华沙条约国外长会议发生严重分歧会期延长


英外交国务大臣在柬活动

出版日期:1966.06.17
         期次:2918
         版次:2
         栏目:\[第二版]
副题:鼓吹召开柬埔寨问题日内瓦会议
文章正文:
【合众国际社金边十四日电】英国外交国务大臣沃尔斯顿昨天在这里说，如果保证柬埔寨中立和领土完整的日内瓦会议能够召开的话，他的政府将感到高兴。
沃尔斯顿是在这里的一次宴会上讲这番话的，他在白天里会见了西哈努克和康托尔。他是在星期一从曼谷到达这里的。
昨晚的宴会是宋双举行的。
宋双在为沃尔斯顿干杯时说，他希望看到作为一九五四年日内瓦会议两主席之一的英国政府对美国政府施加影响，以结束越南战争。

显示原版>>

Previous:吴丹要求派人去柬泰边界活动

Next:法新社报道：柬一官员谈同美恢复关系的条件


英驻美大使迪安叫嚷：英在远东保持重兵以“遏制中国”

出版日期:1966.06.17
         期次:2918
         版次:4
         栏目:\[第四版]
文章正文:
【路透社西雅图十四日电】英国大使帕特里克迪安今晚在这里说，如果（印尼与马来西亚）对抗结束了，英国已经表明过自己将把在远东的部队削减一些。
他又说：“但是我们打算在那个地区保持大量的部队，并使其中某些部队继续留在马来西亚和新加坡的基地上，只要那两个国家继续希望我们按照对我们说来是有意义的条件把我们的部队留在那里。”
他说，在东南亚，有一个军事问题——“遏制中国的侵略，因为必须使北京不要认为使用武力是可以容忍的”。

显示原版>>

Previous:威尔逊宣称：英还要在苏伊士以东赖上三十年

Next:西德法国就驻军问题再次谈判仍无结果


中国开展文化大革命是力量强大的表现这场革命将直接影响国际共产主义运动

出版日期:1966.06.17
         期次:2918
         版次:1
         栏目:\[头版]
眉题:日本《经济学人》杂志载文评我无产阶级文化大革命
文章正文:
【本刊讯】日本《经济学人》杂志五月三十一日一期，刊载日本早稻田大学副教授新岛淳良写的一篇文章，题目是《核试验的意义，整风的意义》。
文章摘要如下：
中华人民共和国在五月九日进行了第三次核试验。在中国，当前正在进行文化革命（整风和学习）。
中国的核试验，给中国以外的民众造成了什么样的震动呢？世界上几乎所有的报纸都在头版头条以大字标题，加以报道。
在中国，所谓“整风”，不是指丢掉某种错误的知识，而代之以正确的知识，而是指改正对现实的态度和方法。
在国际共产主义运动中说，能够展开这样的运动，毫无疑问是强大的表现。在中国，全部翻译出版苏联以及其他国家共产党员的反华言论，使人们从中学到东西。与此相反，在苏联，到现在仍然几乎完全不能读到中国共产党的文章。这种情况如实地显示，在这一方面，是哪一方强大，哪一方软弱。
而且，在中国，正在展开“学习”运动，也就是群众的思想改造运动。学习雷锋和王杰，学习焦裕禄，学习毛泽东哲学，学习辩证法。这个运动同“整风”是互相补充的。广泛而深入地展开学习运动，对于它的共产主义运动，是非常有利的。看一看最近中国的报刊杂志，就会看到，如象《哲学研究》之类的学术杂志，也大量刊载了工人农民所写的文章。这些文章都是对旧权威学者的批判，或者是关于自己发现的规律的报告。象夏衍那样的老党员和著名的党员文学家和学者已经不能再安闲下去，也是由于大批地出现了这种新生的批判力量。整风运动和学习运动，将会改善和加强中国共产党的体质。与此相反，不能这样做、或者不这样做的党，将会在国际共产主义运动内部丧失影响力量，削弱下去。
整风将直接影响国际共产主义运动，影响中苏之间的关系。整风将使所有那些在自己的内部存在着国际共产主义运动的对立成分的人们，产生惊异、震动、坐卧不安的心情，并且使他们作出决定。由于这样，将会间接地推动国际政治。
人们在说独立自主，例如脱离美国的独立自主，脱离中苏的独立自主，脱离组织的独立自主。还有在反对现代修正主义的同时反对现代教条主义、宗派主义的独立自主。我认为，不应当被这种话所欺骗。支持社会主义，就不可能既支持中国共产党的方向，又支持苏联共产党的方向（当然，把这两者一齐加以否定是可能的）。这就是在中苏之间不可能有独立自主的原因。
中国通过核试验，提出了如下的问题：“我们坚决反对美帝国主义，支持世界的解放运动，你怎么样？”
而且，中国通过彻底的整风，提出了如下的问题：“我们坚决反对现代修正主义，推进世界革命，你怎么样？”
这个呼吁，可以说是一个根本性的问题，没有实践是不能回答的，而且不能很快地作出结论。对于这个呼吁，作为日本人，作为日本国民，或者作为人民，作为人类，不应当回答，也回答不了。首先要分析那种进行回答的主体，进行这种分析的主体，是我们每一个人。对于这个问题，只能由个人作出反应。

显示原版>>

Previous:美空中强盗到海防附近轰炸

Next:尼日利亚─中国友协准备派代表团访问我国


澳外长同魏道明发表会谈公报

出版日期:1966.06.18
         期次:2912
         版次:3
         栏目:\[第三版]
副题:诬蔑我政策“危害世界和平”
文章正文:
【中央社台北十一日电】中华民国外交部长魏道明及来华访问的澳大利亚外交部长哈斯勒克，十一日下午正式发表联合公报。公报中说：
“哈斯勒克部长曾晋见中华民国蒋总统及严副总统，对当前一般国际情势，尤其是亚洲及太平洋地区之情势，坦诚交换意见。
“哈斯勒克部长与魏部长曾就共产国家对亚洲及太平洋地区之威胁举行会谈，并就有关两国共同利益事项交换意见。魏部长认为澳国政府决定以军事及物资援助越南共和国以抵抗共产侵略，系对亚洲及太平洋地区和平与安全之积极贡献。
“中澳两国外长重申两国间之传统友谊，并保证觅取新途径，以加强两国之间联系。
“两国外交部长鉴于澳国驻华使馆前因中国首都迁台而中止活动，对澳国重派驻华大使以恢复其驻华使馆之各种因素，曾加检讨。哈斯勒克部长向魏部长表示：澳国对遴选大使递补遗缺事宜，正在安排之中。
“哈斯勒克部长与魏部长并同意中澳两国政府须尽一切可能使中澳贸易协定之磋商顺利完成。
“哈斯勒克部长与魏部长曾就中共伪政权对亚洲和平与安全及其危害世界和平之政策与行动所产生之后果，加以广泛讨论。两国外长同意对此种政策与行动必须加以阻止并使之归于失败。鉴于中共伪政权对于联合国及其宪章之原则与他国权利表示蔑视，澳大利亚国决继续反对中共伪政权进入联合国。”

显示原版>>

Previous:塔斯社社长在法活动后回苏

Next:蒋帮调动一批伪官员


驳斥该报载文对我国进行的攻击

出版日期:1966.06.18
         期次:2912
         版次:1
         栏目:\[头版]
眉题:突尼斯一教师写信给法国《世界报》
文章正文:
【本刊讯】法国《世界报》十七日刊载题为《读者来信：在几内亚的中国人》的文章，全文如下：
我们收到了一位突尼斯的教员读者的来信如下：
你们在一篇关于几内亚的短文中说在这个小国家里约有三千五百个中国人，现在我想就这篇文章给你们写封信。
我认为这个数字是十分夸大的。我在一九六五年七月离开几内亚，我在那里工作了二年。我估计，在那时最多只有三、四百名中国人以合作名义在几内亚共和国进行工作。离科纳克里四十余公里的火柴香烟联合工厂早已完工和投入生产。在这个工厂里的中国技术员不到一百个。在我多次参观过的福塔区的皮塔水力发电站工地上，有一百个中国人，包括炊事员在内。除了这两处以外，还有几个中国人在康康—锡吉里区努力发展种植水稻。即使马森塔联合纺织厂工程动工，在我看来，中国专家的人数在不到一年的时间增加到这么多，也是不可能的。
现在看来，自恩克鲁玛逃到几内亚后，有人企图把几内亚说成是中国在非洲进行“颠覆”的中心。我十分诚实地相信这是假的。在几内亚的少数中国人，处处都以他们的工作能力以及他们在工作中表现出来的忘我和牺牲精神而引人注意。几内亚的领导人自己也承认，一个中国人要比一个几内亚人多做两三倍的工作，而且在住宅和设备方面没有俄国、保加利亚或捷克斯洛伐克专家的那些要求……

显示原版>>

Previous:右派在德兰设立华侨“遣返特别小组”

Next:泰东北部爱国武装痛击政府军警


法将向英提供贷款以支撑英镑地位

出版日期:1966.06.18
         期次:2912
         版次:4
         栏目:\[第四版]
副题:法报说法些举是担心英镑贬值危及法郎
文章正文:
【合众国际社巴黎十三日电】消息灵通的金融界人士今天说，法国将向英国提供五十一亿法郎（十二亿美元）特别支援贷款来卫护英镑。
这些人士说，这是法国自第二次世界大战结束以来所作出的、一笔数目最大的帮助一个盟国的信贷安排。它相当于法国外汇储备总数的五分之一以上。
法国这一对英镑的大力支援活动被认为是法国走向改善同伦敦关系的一个新行动。
【法新社巴塞尔（瑞士）十三日电】几家主要的外国中央银行，包括日本银行在内，今天延长它们已执行九个月的支持协议，再次援助英镑。
法国（没有参加以前的援助行动）和其他九国一起同英格兰银行签订了互换协定。
国际清算银行在这里举行的一年一度的会议结束时正式宣布了支持英镑的新的一揽子行动。
参加这个行动的九个国家——除法国外——是，澳大利亚、比利时、加拿大、西德、荷兰、意大利、日本、瑞典和瑞士。
【本刊讯】法《震旦报》十四日就法向英贷款发表评论说：
可以肯定，在没有外援的情况下很难避免遭到贬值的英镑，可能会对其它所有货币产生不幸的后果。一种货币贬值引起的动荡可能就会损害法郎、马克、里尔，甚至还有美元。

显示原版>>

Previous:美发射一批军事通讯卫星


汉城反共会议收场

出版日期:1966.06.18
         期次:2912
         版次:2
         栏目:\[第二版]
副题:会议公报叫嚷反共傀儡要加紧勾结并扩大范围
文章正文:
【合众国际社汉城十六日电】历时三天的亚洲及太平洋合作部长会议正式闭幕，在今天下午发表了联合公报。
这项十三点公报在指出了国际共产主义在这个地区的日益增长的威胁之后，要求进一步加强亚洲和太平洋地区人民之间的团结，以维护自由与安全。
它还说，亚洲及太平洋部长会议一年举行一次，下次会议将在曼谷举行。
公报全文如下：
（一、二、三从略——本刊注）
四、部长们重申亚洲及太平洋地区的人民致力于和平、自由及繁荣的共同事业，决心在外部威胁的情况下维护他们的完整与主权。他们一致认为，这个地区的自由国家应当进一步加强它们的团结与合作，以实现他们在各个方面的共同目标。
五、部长们注意到核爆炸造成的对和平的威胁和对健康与安全的危害，并对于在亚洲和太平洋地区内进行的试验表示遗憾。
六、部长们表示同情越南共和国政府和人民保护他们的独立与主权的这种坚定立场，他们维护越南人民进行自卫和在不受外部侵略和颠覆的情况下选择自己的生活方式和自己的政府形式这种固有的权利。他们还满意地注意到自己决定以这种形式或那种形式支援越南共和国的那些国家——亚洲和非洲国家——正在提供的援助的价值。他们认为遗憾的是，迄今为止，为实现这个问题的和平解决而提出的建议已被拒绝，他们表示希望将继续进行各种努力以实现和平。
七、部长们强烈认识到迫切需要在与会国之间继续进行磋商，以增进国际谅解，促进更密切的和更有成果的区域合作，进一步加强亚洲及太平洋国家的团结。他们强调，应当鼓励亚洲和太平洋地区的其它自由国家参加未来的磋商。
八、为此，部长们决定，为了实现不断地在正规基础上进行磋商的这种愿望，第二次亚洲及太平洋合作部长会议应在一九六七年当中于谷曼举行。……为了可以在第二次部长会议以前进一步磋商，大家一致同意在曼谷成立一个常务委员会，由与会各国驻曼谷的大使组成，并由泰国外长任主席。未来的部长会议应称为亚洲及太平洋理事会的部长会议。
九、部长们还认为迫切需要与会国进行更积极和更有成果的合作，以使它们的人民都在经济、技术、文化、社会和新闻方面获得好处。因此，他们考虑了成立一个经济协调中心、一个技术协调中心、一个社会和文化中心、一个共同新闻机构是否适当的问题，并要求上述常务委员会就它们的建立进行详细的研究，供与会国政府进一步考虑。关于成立商品和肥料银行、一个技术人员联合组织和亚洲及太平洋研究中心的其它建议，也将提交常务委员会研究。
（十、十一、十二、十三和签名从略——本刊注）
【合同社汉城十四日电】出席在汉城举行的部长会议的来自亚洲和太平洋地区的九个国家的代表今天一致同意需要在经济、社会和文化方面进行密切合作，但是他们在如何合作问题上意见有分歧。
菲律宾、国民党中国和南越支持在亚洲太平洋地区建立永久性的合作机构的建议。而日本和澳大利亚表明，它们反对成立这样一个机构。

显示原版>>

Previous:英报报道：美要阮高其镇压南越佛教徒反美阮运动

Next:英外交部政务次官抵香港


蒋帮“陆军总司令”离汉城返台

出版日期:1966.06.18
         期次:2912
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北十二日电】陆军总司令高魁元上将，结束在韩国一星期的访问，于十二日下午飞返台北。高魁元说：他在韩国曾访问两个军团，他认为韩国的军事很进步，训练精良，士气旺盛。
高魁元在韩期间曾晋谒韩国大统领朴正熙，也曾访问板门店。
【中央社汉城九日电】中华民国陆军总司令高魁元将军与随员，九日晨离开汉城飞往韩国前线阵地视察。

显示原版>>

Previous:蒋帮调动一批伪官员

Next:美报说苏同西班牙加强了联系


蒋帮调动一批伪官员

出版日期:1966.06.18
         期次:2912
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北八日电】中国国民党中央常务委员会八日上午通过，国民大会秘书长谷正纲辞职后由郭澄代理。现任国大秘书长谷正纲，因奉总统指定为国民大会宪政研讨委员会副主任委员，呈请总统准他辞去秘书长的职务。郭澄现任中国国民党中央政策委员会秘书长，曾任台湾省政府秘书长。
【中央社台北二日电】行政院二日院会通过严兼院长提议的任免案：「内政部常务次长高昆峰另有任用，应予免职，任命吴振楚为内政部常务次长」。卸任的内政部常务次长高昆峰，已被聘为行政院顾问。
【本刊讯】蒋帮《中央日报》五日报道：总统五十五年六月四日令：光复大陆设计研究委员会秘书长朱怀冰另有任用，应予免职。此令。特派郭骥为光复大陆设计研究委员会秘书长。此令。

显示原版>>

Previous:澳外长同魏道明发表会谈公报

Next:蒋帮“陆军总司令”离汉城返台


柯西金在芬兰同美大使亲切交谈

出版日期:1966.06.18
         期次:2912
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社赫尔辛基十六日电】苏联总理柯西金（他为加强俄芬关系的国事访问已接近尾声）今天到芬兰北部参观。
这位苏联领导人星期三深夜乘火车离开了芬兰首都去奥鲁。他还计划在回返赫尔辛基以前访问拉赫和科科拉。
苏联和芬兰人士说，柯西金（他在五天的访问中只和记者简短地谈过话）大概将于星期五在这里举行记者招待会。
然后柯西金将回莫斯科为下周法国总统戴高乐的访问作准备。
柯西金在动身去北部访问之前，在苏联大使馆为芬兰政府人员、外交使团和报界举行了招待会。他同吉科宁总统和美国大使汤普森亲切交谈。
有迹象表明，俄国为加强俄芬关系的重大外交攻势正在进行。苏联报纸对柯西金的五天访问大力宣传，并且称赞芬兰的新联合政府。

显示原版>>

Previous:莫斯科电台和电视台：转播德姆维尔鼓吹“全欧合作”的讲话

Next:塔斯社社长在法活动后回苏


曼谷一警察署被炸

出版日期:1966.06.18
         期次:2912
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据曼谷《世界日报》报道，十四日晚上，有人向曼谷的挽叻警署投掷手榴弹。警署会议室和部分房间被弹屑所炸，弹痕斑斑。有一名青年被炸伤足部。
报纸透露，挽叻警署被炸这已经是第二回，六月八日，就曾发生过类似事件。

显示原版>>

Previous:泰东北部爱国武装痛击政府军警

Next:阮高其派军队接管顺化遭到强烈抵抗


美报说苏同西班牙加强了联系

出版日期:1966.06.18
         期次:2912
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《纽约时报》最近刊载该报驻马德里特派记者塔德·苏尔克的一篇报道，标题是《苏（联）和西（班牙）加强了联系》，副标题是《俄国在马德里放映的影片是新联系的象征》，摘要如下：
今晚在这里开始放映苏联一部影片——这是自三十年前开始内战以来在马德里第一次有这样的公演——，而西班牙最有名的芭蕾舞剧团也准备去苏联进行为期三周的演出。
这是两国在促进文化往来方面最新的措施。
与此同时，在经济方面，据报道，第一个贸易协定正在准备签定，西班牙人本周将能在巴塞罗那工业展览会上看到苏联的商品。
所有这些活动集中说明了西班牙由于经济和政治上的原因向东方打开了门户，在这里的许多观察家看来，这些活动是同共产主义世界建立正式关系的前奏，大概首先同东欧国家开始。
西班牙已同东欧多数国家有了贸易协定，但至今它同苏联人进行的贸易，仍以交现金为基础的。
但是据了解，苏联一个贸易代表团上月自巴黎来这里讨论一项为期两年的协定，该协定的贸易总额可能是两千万美元。
这项协定将主要规定：西班牙以柑桔果品和一些工业品换取苏联的石油和食品。
西班牙舞蹈演员预计在六月十三日在列宁格勒演出，然后去基辅和莫斯科，他们是最驰名的古典剧团和民间剧团安东尼奥和罗萨里奥剧团的演员。

显示原版>>

Previous:蒋帮“陆军总司令”离汉城返台

Next:美刊介绍用塑料薄膜包装商品


美参院民主党头子玩弄新的“和平”花招

出版日期:1966.06.18
         期次:2912
         版次:4
         栏目:\[第四版]
副题:他鼓吹中美外长“面对面会谈”越南问题，美国务院立即表示要“仔细研究”这个建议
文章正文:
【美联社纽约十六日电】美国参议院多数党领袖曼斯菲尔德星期四（十六日）建议美国国务卿腊斯克和共产党中国外长陈毅举行面对面的会议来讨论越南和平问题。
曼斯菲尔德在一篇准备向耶希瓦大学毕业生发表的讲话中说，就象在朝鲜一样，越南的战争有在最后变成美国和大陆中国之间的冲突的危险。
他说，“鉴于这种危险，此刻最需要做的事是倡议北京政府和我们自己的政府之间进行直接接触，讨论越南和东南亚的和平问题。”
“依我看来，这个问题极端的重要，因此提出在中国和美国实际可行的最高一级之间进行面对面的讨论这个问题是适合的。
“我们的国务卿腊斯克在一九六一——六二年在日内瓦会议桌上同中国外长陈毅碰过面。”
曼斯菲尔德说，他对现在同中国人举行的任何会谈是否会取得比停火更多得多的结果，并不乐观。
曼斯菲尔德说，“以强化战争”来结束越南战争的努力，已经失败了。他承认，“以缓和战争”来结束越战的努力也没有成功。
他拒绝这种主张：用“更多更好地轰炸”北越的办法能够更快地结束战斗。
这位蒙大那民主党人说，他所担心的是，在一场不断升级的战争中，可能将一个一个地堵塞“避免的通道”，大陆中国可能超出向北越提供物资而派出军队。
【美新处华盛顿十六日电】国务院说，将“最好仔细地考虑”参院多数党领袖曼斯菲尔德关于国务卿腊斯克同中共外长陈毅安排一次会谈的建议。
国务院新闻发布官麦克洛斯基今天说：
“腊斯克国务卿象通常那样，感兴趣地阅读了曼斯菲尔德参议员的谈话。约翰逊总统和腊斯克国务卿当然会仔细考虑曼斯菲尔德参议员的观点。”
【法新社华盛顿十六日电】白宫发言人莫耶斯也对曼斯菲尔德的倡议作出了谨慎的反应。
他说，约翰逊总统总是欢迎曼斯菲尔德的富有建设性的建议的；但是他不肯具体说明这个建议是否也属于“富有建设性的”一类。

显示原版>>

Previous:用莱塞测量月球轨道

Next:英宣布退出欧洲发射工具发展组织


美发射一批军事通讯卫星

出版日期:1966.06.18
         期次:2912
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社肯尼迪角十六日电】「大力神三Ｃ」火箭今天把八个卫星撒到在赤道上面的高空轨道上，以造成一道能够把紧急的命令发给遥远的部队的军事通讯网。
一位空军发言人说：「看来所有八个卫星都在运行」。
这次发射是三次发射的第一次发射，这次一下子发射了八个卫星，目的是要把二十二个一百磅重的空间转播站串连起来分布在地球四周，使五角大楼在危机的时刻同在越南和其他地方的部队有一个迅速的、不怕干扰的无线联系。
空军说：
这枚火箭显然完美地执行了它的全部使命。

显示原版>>

Previous:约翰逊同吴丹会谈越南问题

Next:法将向英提供贷款以支撑英镑地位


美刊介绍用塑料薄膜包装商品

出版日期:1966.06.18
         期次:2912
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《商业周刊》五月七日报道：
一层薄薄的液体塑料覆盖着放在大张硬纸上的商品。然后把纸切开就成了人们所熟悉的透明包装。
这是伊斯特曼化学产品公司的“伊斯特流体”薄膜包装机上周在纽约的包装表演会上的操作情况。
使在场的包装工程师们感到深刻印象的是“伊斯特流体”包装机是就地制造出它自己的塑料薄膜的。
据“伊斯特流体”包装机的生产经理墨菲说，贴物包装使自助商店可以摆出显眼的商品陈列，使得许多小商品的贮藏可以比较容易。
在竞争很激烈的包装领域中，有一个办法是起泡包装，它利用一张一张的模铸的塑料杯形纸。把要包装的商品放在硬纸板底上，杯形塑料纸覆在上面加以粘合。为了模铸这些杯子，通常要有特制的模。另外有些机器是在产品上套一个塑料膜袋，然后用热在产品周围让薄膜紧紧收缩。
另一种新的自动办法是斯坦利公司发明的原来是为了包装它生产的五金和工具的方法，它垂下一张聚烯烃薄膜在衬托硬纸上。然后由加热装置使薄膜在商品周围收缩，使它同衬托纸牢牢粘合在一起。
迄今为止，只有伊斯特曼公司的方法是自己制造塑料薄膜并且在一次过程中进行包装的。该公司声称这种办法的成本比各竞争者的方法可以节省百分之二十到五十的成本。
伊斯特曼公司目前正在研究改装“伊斯特流体”机使之可以包装食物。在研究中的还有一些可以连续不断地自动在硬纸片上印刷、放上商品、包装和把硬纸片切开的高速机器。

显示原版>>

Previous:美报说苏同西班牙加强了联系

Next:英刊报道：英将大量使用酒花侵膏酿造啤酒


缅甸作家扎瓦纳评我文化大革命

出版日期:1966.06.18
         期次:2912
         版次:1
         栏目:\[头版]
副题:说中国情况文化在发动大革命中起着重要的作用
文章正文:
【本刊讯】缅甸著名作家扎瓦纳十四日在仰光《镜报》发表文章评论我国文化大革命。
他说，“文学是建设国家的有力的好武器。如果这个武器使用不当的话，国家就会遇到麻烦。所以，社会主义国家非常重视文学。有害于国家的文章通常都谨慎地被制止、批评和清除掉。证明这一点的生动的例子是目前正在中国开展的文化大革命。”
他说，“实际上，那些被称为反党分子、修正主义分子和右倾机会主义分子的人并不是第一次受到批判，甚至在五年前他们就受过批判。”
他说，“中国文化大革命表明，文化在发动大革命中起着重要的作用”。
【本刊讯】缅甸《劳动人民日报》评论员莫约翁十三日在一篇关于我国文化大革命的评论中说：“作为一个邻国，我们高兴地听到：因为人民中国的清洗，不可能出现如匈牙利裴多菲俱乐部发起的那种由于不满而产生的叛乱”。
评论说，“我们大部份只从西方记者那里获悉关于中国在文化领域里清洗背叛思想的消息。
“西方记者发出的消息是夸大其词的，好象中国最高级领导将发生突然变化。中国最近不仅受到根据意识形态和社会制度来看是理所当然的敌人的一些国家的敌视，而且还受到反帝阵营一些国家的敌视。因此，作为一个诚实的政治观察家，我愿意敦促其他观察家们不要随便听信有关中国发生不妙局势的消息。”

显示原版>>

Previous:掌握毛泽东思想的中国人民一定获得全胜

Next:印尼军方报纸说：印尼共政治游击战已转入实力游击战


莫斯科电台和电视台：转播德姆维尔鼓吹“全欧合作”的讲话

出版日期:1966.06.18
         期次:2912
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十五日电】顾夫·德姆维尔说，戴高乐将军对莫斯科即将进行的访问是“现在良好的法苏关系”的最鲜明的证明。法国外交部长说，“这次访问的事实本身还意味着，法苏关系无疑地将会更好。”
莫斯科电台和电视台今天转播了他的谈话。
法国外长称西欧国家和东欧国家之间关系“正常化和建立友好关系的道路”是“健全思维与和平的道路”。
“我觉得，只有在这样的政治气候下，进行讨论或许解决我们所面临的象德国问题、欧洲安全问题这样重大问题才会是可能的。在这一重大的事情上，象苏联和法国这样的国家能够发挥很重要的作用。”
顾夫·德姆维尔说，对法国来说，全欧合作“主要意味着一点——和平。”
“全欧合作——这意味着，所有欧洲国家之间关系正常化将真正实现，这一正常化根本就不应当从属于由欧洲存在不同的政治制度而来的困难。我们认为，后者这一事实在国际关系中并不起作用。我说的是以尊重所有国家的独立和不干涉别国内政的原则为基础的正常化。”
顾夫·德姆维尔将陪同法国总统访问苏联（访问于六月二十日开始）。
他指出，“莫斯科人以及所有苏联人都是好客的、爱好和平的人。我还想补充说，对我们法国人来说，这就是朋友。”

显示原版>>

Previous:英法报刊评论戴高乐访苏

Next:柯西金在芬兰同美大使亲切交谈


木星散发出的热

出版日期:1966.06.18
         期次:2912
         版次:4
         栏目:\[第四版]\[天文简讯]
文章正文:
【本刊讯】美新处在英国出版的《科学展望》四月号报道：
美国最近进行的研究证明，最大的行星木星散射出来的热两倍半于它从太阳吸收到的热。
这是一个令人感到意外的发现，因为天文学家们普遍认为，行星的热的唯一主要来源是太阳。当然，用地球的标准来衡量的话：木星是非常冷的，但是新的研究表明，它的温度在距高太阳四亿英里处要比原先预料的高得多。然而，木星的热输出的来源仍然是一个不解之谜。

显示原版>>

Previous:英刊报道：英将大量使用酒花侵膏酿造啤酒

Next:用莱塞测量月球轨道


阮高其派军队接管顺化遭到强烈抵抗

出版日期:1966.06.18
         期次:2912
         版次:2
         栏目:\[第二版]
副题:外电说有一千多士兵同佛教徒一道反对阮高其的军队
文章正文:
【美联社顺化十六日电】南越伞兵今天黎明时开进顺化，对这个城市实行政府控制。
大约五百名空降部队的政府军从芙拜空军基地到达这里。
这些军队的抵达把这个城市的十六万人民都吵醒了。秘密的“斗争运动”电台马上广播，人们在电台发表了激昂的讲话。
好几千人涌上顺化大街。
看来，阮高其打算终于采取酷似上月在岘港的做法，对顺化进行镇压。
【路透社顺化十六日电】政府的伞兵和战斗警察今天接管了这个城市的中心，这个城市已经有三个月不受西贡政府控制了。
当地的部队里有许多人在早些时候的斗争中采取积极的反政府立场，观察家们认为，他们的忠顺仍然是值得怀疑的。
秘密的佛教电台今天上午广播了一名陆军上尉的呼吁，呼吁人们拒绝同政府军合作。
【法新社顺化十六日电】大约一千五百名士兵今天参加到顺化叛乱的佛教徒一边去，他们大多数进入这个城的古老的城堡来进行掩蔽。
政府的伞兵和战斗警察包围了城堡。他们今天早上转移到顺化，如他们一月前在岘港一样来粉碎反政府的对抗。
今天下午在示威者和保安部队的冲突中，有两名佛教徒被打死。两名警察受伤。
叛乱军首先设法到达妙德寺，但被保安部队逐回。
政府军在当地时间十八点对叛军发出最后通牒，限他们三小时内回到他们的部队。
伞兵把坦克开向城堡，把枪口对准这个古老的要塞。
政府把突击队开来，开始同佛教徒的叛乱分子摊牌。但是城里的观察家今晚说，力量的较量刚刚开始。
大约三千名示威者从妙德寺组织了一次游行，企图抗议搬走祭坛和逮捕人。
在秘密的佛教徒电台广播了对第一步兵师人员的呼吁，要他们参加叛乱之后，有一千五百名士兵参加到叛乱分子一边。大约有四百到五百人立刻响应这项呼吁。其余的部队是在这天晚些时候倒戈的。
【美联社顺化十七日电】西贡政府今天宣布在这个叛乱城市实行军法统治。
越南国家保安部队首脑阮玉銮宣布了这个行动。
这意味着，军人从文官当局接管控制权，实行军事统治。事实上，在过去一周已在这样做，这项宣布使这种作法具有合法性。
在昨天的骚动中，政府军与佛教领导的第一师的叛军发生冲突。
虽然今天清晨未闻发生骚乱，反政府分子在夜间把十二辆军用卡车的挡风玻璃砸碎了。

显示原版>>

Previous:曼谷一警察署被炸

Next:英报报道：美要阮高其镇压南越佛教徒反美阮运动


塔斯社社长在法活动后回苏

出版日期:1966.06.18
         期次:2912
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社巴黎十三日电】塔斯社社长、苏联最高苏维埃代表戈留诺夫今天乘飞机离开巴黎回国。他应法新社社长马兰的邀请，在法国进行了十二天的正式访问。
在法国逗留期间，戈留诺夫同法国的政治、经济和新闻界人士举行了几次会见。外交部长德姆维尔接见了他，并同他进行了谈话。
戈留诺夫和马兰还签署了塔斯社和法新社合作协定。

显示原版>>

Previous:柯西金在芬兰同美大使亲切交谈

Next:澳外长同魏道明发表会谈公报


泰东北部爱国武装痛击政府军警

出版日期:1966.06.18
         期次:2912
         版次:2
         栏目:\[第二版]
副题:当局惊呼伤亡日增，并决定再增派部队
文章正文:
【路透社曼谷十四日电】泰国内阁今天决定派遣军队和警察增援部队去泰国东北部，那里的共产党威胁越来越严重了。
据可靠人士说，内阁今天详细讨论了东北部同老挝交界一带的日益恶化的局势，自从本月初以来，那里已经有二十名政府官员和士兵被恐怖分子杀死。
这位人士说，为了破坏共产党的宣传，东北部各省负责人将奉命同群众打成一片，并为他们工作，以便取得他们的信任。
在内阁会议上还有人建议，在东北部对共产党作战的警察和军队应该用适合于游击战的武器来武装。
【路透社曼谷九日电】泰国警察说，他们在泰国北部清除了共产党人在丛林里的一个巢穴，然而共产党武装分子已逃跑了，除了漆着镰刀和锤子的水桶外没有留下多少东西。
警方报告说，廊开府府尹已部署一千名地方部队来搜捕共产党人。
【本刊讯】据泰国报纸报道，一支泰国“军警混合征剿队”十一日在前往“扫荡”泰国爱国力量时，被爱国力量全部歼灭。
据报道，十一日，这一支由七人组成的军警混合部队分乘两辆卡车出发，在离开那空拍侬府那家县警署约五公里地方时，被预先埋伏在该处的约五十名爱国武装袭击，结果七名军警全部被打死，两辆卡车也被浇上汽油毁灭。
那空拍侬府府尹沙越曾亲率警队企图追捕，但找不到爱国武装的踪迹。消息说，这支爱国武装装备有卡宾枪和手榴弹。
【本刊讯】据泰国《中华晚报》报道，泰国副总理兼内政部长巴博十五日惊呼，泰国东北部的爱国力量正与日俱增，其实力达一团人。
他说，政府必须再度增强“剿共”的实力，因为在执行“剿共”工作中死亡或受伤的官员正在增加。

显示原版>>

Previous:驳斥该报载文对我国进行的攻击

Next:曼谷一警察署被炸


外国通讯社自布加勒斯特报道：中国党政代表团抵罗受到热烈欢迎

出版日期:1966.06.18
         期次:2912
         版次:1
         栏目:\[头版]
文章正文:
【法新社布加勒斯特十六日电】人民中国总理周恩来今天在这里走下飞机进行八天正式访问时受到热烈欢迎。
当他出现时，等候的群众发出了欢迎的欢呼声。毛雷尔急忙前去和客人长时间的拥抱，同时群众的欢呼声更大了。这两个人相互发表了亲切而又称赞的讲话。
观察家认为，事实上，对周的热烈欢迎不可能使人怀疑，罗马尼亚珍视同人民中国的友谊，并且要保持这种友谊。
周总理乘坐“伊柳辛—１８”型飞机在巴尼亚萨机场着陆，这架飞机由四架“米格”飞机护航。
周和毛雷尔热情拥抱后，两个人手挽手走向讲台，讲台上挂着毛泽东、周恩来本人、齐奥塞斯库和毛雷尔的画象。
在检阅了仪仗队后，两位总理手挽手走向人群，同人们握手。周恩来抱起一个为他献花跑得太快而摔倒的小姑娘，吻了她的面颊，然后把她放下来。
中国总理走上黑色敞篷车，站在毛雷尔旁边，汽车缓缓地驶过站在从机场到为中国客人准备的贵宾馆之间长达十公里路程两旁的成千上万的人群。
【德新社布加勒斯特十六日电】布加勒斯特给予中国总理以一级国事访问待遇——这种待遇通常是用于接待来访的共产党的国家元首或党的领导人的。
在他到达以前的几小时里，长列的学校儿童，国家机关人员和工人代表团挥舞着罗马尼亚和中国的国旗以及红色的纸花穿过了首都的主要的街道。
【法新社布加勒斯特十六日电】当布加勒斯特准备欢迎人民中国的周恩来总理的正式访问时，罗共官方报纸《火花报》今天欢呼罗马尼亚人—中国人的友谊和“共同的目标”。
《火花报》在头版刊载了周恩来的照片和小传。
【合众国际社布加勒斯特十六日电】《火花报》今天就布加勒斯特和北京之间的“友好”关系在头版刊载了长篇文章。
布加勒斯特本身为此次访问而进行了不事渲染的装饰。在中心地点，如中央委员会大厦，出现了一些标语。标语说，“罗中友好万岁。”
主要街道上悬挂了罗马尼亚和共产党中国的小国旗。
【本刊讯】英《每日电讯报》十七日刊载从布加勒斯特发出的一篇文章，摘要如下：
当周恩来今天在布加勒斯特走下飞机时，受到三十万罗马尼亚人的热烈欢迎。
这是对克里姆林宫的又一个挑战姿态——当六十八岁的周恩来很快地借机会对这一点向罗马尼亚人表示钦佩时，他们几乎高兴地发狂了。
所有外国使团都在欢迎的行列里。没有微笑的苏联大使使他的鼓掌保持在只有礼貌地拍了一下手这个最低限度上。
当周恩来离开讲台时，他就陷入了蜂涌的人群中。当他步入微笑着的人群中时，他同他所看得见的每一个人握手。然后他被引向一辆大型的美国敞篷车，驶过站满人的街道。
二位罗马尼亚官员说：“正如你可能认为的一样，我们没有鼓动这些人群或者让工厂老板叫工人参加欢迎队伍。所有这些都是很自发的。”

显示原版>>

Next:相马常敏说中国积极生产粮食丰富


相马常敏说中国积极生产粮食丰富

出版日期:1966.06.18
         期次:2912
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十三日电】高?J办事处驻北京首席代表相马常敏，十三日乘飞机到达羽田机场，回到国内。他回国是要在中国方面谈判代表团（他们要进行今年日中综合贸易五年协定最后年度的谈判）来日本之前，预先商谈决定日本方面的态度。
相马代表在机场说，我在今年三月，参观了中国腹地西安、延安两个城市。农业、工业等等生产活动积极，粮食也很丰富。

显示原版>>

Previous:外国通讯社自布加勒斯特报道：中国党政代表团抵罗受到热烈欢迎

Next:掌握毛泽东思想的中国人民一定获得全胜


印尼军方报纸说：印尼共政治游击战已转入实力游击战

出版日期:1966.06.18
         期次:2912
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印尼《武装部队报星期刊》六月十二日报道：现在已经感觉到为捣乱临时人民协商会议开会而展开的非法活动威胁着社会生活的各个方面。同时，《武装部队报》不免也收到了恐吓信，信封上打有万隆的邮戳，他们在信内自称为“红鹰主力团司令部”，对军事领袖人物、“卡米”和“卡比”领袖人物进行恐吓。
信里有一篇宣言，上面盖着有“铁锤镰刀”的粗糙印章，并注明：一九六六年五月二十九日于布朗朗山峰。该宣言见本报所刊登的图片，根据这篇宣言，可以估计到它的目标是要扰乱社会安宁。这个九卅运动—印尼共运动宣布把政治游击战行动提高为“实力”游击战，同时令人满意地巩固打击力量。为此，这个运动策划展开“血腥运动”。
《战斗报》十一日报道：面对临时人民协商会议行将举行的会议，印尼共政治游击战（集团），已设置了圈套，即散布种种神话，说什么目前我们面对着“亲朋加诺”和“反朋加诺”这种现象。关于这一点，甚至还出现了进行诽谤的非法传单，说什么“当心，不要以一九四五年宪法为幌子挖朋加诺的墙脚”。
本报记者特地访问了负责国防和安全事务副总理的助理苏吉多准将，请他谈谈他对武装部队领导一九六六年五月五日声明的看法。
问：将军对于印尼共政治游击战（集团）的上述神话的看法如何？
答：谈到这种政治游击战本身吗，因为印尼共的策略原则本来就是这样的，看来无需加以评论。不过，令人感到遗憾的是，在我们中间还是有人相信这种神话。看来我们还没有从历史吸取教训，从神话的实质吸取教训，而那些神话已在我们、战士和人民中间造成了牺牲。临时人民协商会议行将举行的会议所面临的问题，并不是“挖”朋加诺墙脚的问题或者是“神化”他的问题，而是按照宪法所规定的我国政治制度的客观保证准则对我们这个时期的行为进行自省。

显示原版>>

Previous:缅甸作家扎瓦纳评我文化大革命

Next:右派在德兰设立华侨“遣返特别小组”


英报报道：美要阮高其镇压南越佛教徒反美阮运动

出版日期:1966.06.18
         期次:2912
         版次:2
         栏目:\[第二版]
副题:说南越的教训是群众运动不可能用武力镇压下去
文章正文:
【本刊讯】香港《大公报》六月十三日译载了英国《观察家报》的一篇文章，摘要如下：
最近，南越总理阮高其发起一个运动，目的是要把作为一个有效政治力量的南越佛教徒“民族主义极端分子”镇压下去。
不错，对阮高其这个反复无常的人来说，这是他想把自己形成一个南越新“强人”的第一次认真的尝试，但是，就整个来说，他在南越的地位仍然是脆弱的。
这次镇压佛教徒的运动同时意味着，阮高其和美国目前急于在九月举行的选举，不可能是什么自由的选举或有代表性的选举。本来，大部分政界人物都曾渴望举行选举，作为最后成立一个“合法”政府的一种手段。阮高其对岘港的进攻，实际上已粉碎了政界人物的这个希望。不过，美国大使馆官员支持阮高其镇压佛教运动，却是明白不过的了。
据西贡的美国观察家说，早在今年二月，阮高其在檀香山同约翰逊总统会谈以前，美国已经向阮高其承担支持他的义务了。美国之所以执行这种政策，那是由于美国对佛教徒“民族主义、极端分子”的担心。美国认为这类佛教徒虽然一方面准备对抗共产党，但是另一方面又不信赖美国的影响。因此美国的政策是赞成政府采取有力的行动，以便减少在未来的国民议会中出现一个强大的“中立派”政治力量的可能性。
美国大使馆某些高级官员完全认为，当佛教徒对美国人异常傲慢地漠视越南人的意见表示焦急时，或者当佛教徒对只有政治解决方案才能结束战争表示焦急时，他们就没有权利被当作是“负责任的”越南人。
换句话说，这类佛教徒应当受到镇压，而不能与之和睦相处。因此，美国大使馆批准阮高其把阮正诗将军开除出执政的“国家指导委员会”，而阮正诗正是佛教徒比较喜欢的一个将领，也是指导委员会中最有势力的将领之一。
除了选举以外，阮高其政府似乎认为，在岘港、大叻、西贡和其他地方逮捕佛教斗争运动组织者，将有效地把佛教斗争运动镇压下去。但是有见识的南越人士不同意这种意见。在南越老早就有这么一个政治教训：一个享有众望的运动，即使起初是少数派，是不可能用武力镇压下去的。

显示原版>>

Previous:阮高其派军队接管顺化遭到强烈抵抗

Next:汉城反共会议收场


英法报刊评论戴高乐访苏

出版日期:1966.06.18
         期次:2912
         版次:3
         栏目:\[第三版]
文章正文:
认为戴高乐希望苏同法一起解决欧洲问题，要使法国具有大国地位；苏法在越南等问题上共同的东西日益增加
【本刊讯】法《新观察家》第十五期发表一篇关于戴高乐访问莫斯科的文章，摘要如下：
戴高乐将军和莫斯科之间的蜜月是那样的明显，以致去年九月在总统选举时，塔斯社公开表示希望戴高乐留任国家元首。在越南和圣多明各问题上有着共同立场，都谴责外国干涉，都有着改组联合国的类似的观点，都同意召开五国裁军会议。共同的东西日益增加。于是，戴高乐将军访问莫斯科的时刻来到了。他打算带着一些新的王牌使人承认他的“大国”资格。
戴高乐的希望是这句话：希望俄国同意同法国一起在美国和英国未参加前解决欧洲问题。
戴高乐的计划是简单的。他在今年二月份已阐述过了：
“首先，欧洲各国人民应考虑共同研究、其次是共同解决、最后是共同保证主要问题的解决办法，即是他们大陆问题的解决办法。”
欧洲人之间共同研究、解决和保证，这就是和平计划、是戴高乐的计划。俄国人同意同巴黎讨论这个计划已经是个成功。但愿这个计划能有实现的机会，这将真正是雅尔塔世界的结束。因受到毛泽东猛烈打击和戴高乐的刺激而动摇了的“两霸”还存在着。为此就须要苏联的合作——这也是对历史的讥讽。莫斯科今天是否有兴趣扫除那么密切关系到它的世界性组织呢？
还不能肯定。卫星国的解放已经使苏联领导人感到不安。
【本刊讯】英《约克郡邮报》十一日刊载的一篇题为《戴高乐将军的伟大计划》的报道，摘要如下：
戴高乐将军将在六月二十日开始去苏联作十天访问。
戴高乐将军所追求的摆脱北大西洋公约组织的军事牵连和促进同苏联的信任关系的外交目的使许多职业外交官们迷惑不解。
根据同这位将军的私下会谈，可以把他当前的目的归结为：对重建破裂的整个欧洲（驰名的“从大西洋到乌拉尔”的欧洲）团结作出贡献。
戴高乐将军所追求的建立第三世界力量来保护和维持欧洲文化的基本目的从他写第三卷回忆录以来没有改变。但是象他那样一个天生的政治战略家，他随着他所面临的条件的变化而改变他的策略。
今天，冷战看来是过去了，中国看来是未来的强国。
戴高乐将军认识到，小小的六国欧洲（即使英国参加变成了七国）的空间和原料是不够的。需要更大的一个集体来维护在新世界和新中国之间保持不稳定均势的欧洲的和平和文化。
戴高乐将军认为统一的欧洲就是这样一个更大的集体，这个欧洲的一端是苏联，而另一端无疑是英国，如果英国政府希望参加的话。他希望他对苏联的国事访问会鼓舞和促进东欧和苏联的这些力量，它们尽力争取公民自由和恢复它们同西欧的历史上的有机联系。

显示原版>>

Previous:约翰逊表示竭力同苏修勾结

Next:莫斯科电台和电视台：转播德姆维尔鼓吹“全欧合作”的讲话


英刊报道：英将大量使用酒花侵膏酿造啤酒

出版日期:1966.06.18
         期次:2912
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】英国《金融时报》五月十日载：估计六周左右以后将发表一份公告，这与目前啤酒生产中使用酒花的方法可能有很大关系。据了解，经过五年的充分试验，“奥尔布赖特和威尔逊”集团的“艾伦公司”已经生产出一种精炼酒花浸膏，至少有两个大酿酒厂将以这种酒花浸膏代替现在使用的生酒花的一大部分。
在昨天“奥尔布赖特和威尔逊”集团为进行新的企业合并而举行的一次记者招待会上，“艾伦公司”的职员对于这种浸膏的前途表示非常乐观。一位发言人说，英国至少有五家酿酒厂，此外法国、意大利和瑞典还有一些酿酒厂已在试验或购买酒花浸膏。
新合并的“布什博克—艾伦公司”的董事长怀特在记者招待会上说，该集团已在把这种产品向“顽固的”美国市场推销。他说，该集团深信，酒花浸膏将“大量地代替酿酒业中直接使用的酒花，这对酿酒商是有好处的。”
“艾伦公司”现在正准备扩建其塞弗克地区的朗梅尔弗德工厂，以满足预计的需求。酿酒商目前还不打算全部改用酒花浸膏，这特别是由于他们为使用生酒花已经安装起来花钱很多的设备。但是，“艾伦公司”相信，一旦这个新工厂投入生产，在十——十五年中，酒花浸膏将逐步百分之百地取代生酒花。
今后的主要问题是要使酿酒商相信，使用酒花浸膏丝毫不会影响他们酿造的啤酒气味。但不久就会知道，至少有两个大酿酒厂已准备大量接受酒花浸膏。除了易于贮藏和使用以外，据“艾伦公司”说，使用酒花浸膏的费用比使用生酒花可以减少百分之十。

显示原版>>

Previous:美刊介绍用塑料薄膜包装商品

Next:木星散发出的热


英外交部政务次官抵香港

出版日期:1966.06.18
         期次:2912
         版次:2
         栏目:\[第二版]
副题:参加英驻东南亚使节会议
文章正文:
【法新社香港十四日电】英国外交部政务次官（本刊昨误为英外交国务大臣
——本刊注）沃尔斯顿今晚从柬埔寨金边到达这里，来参加在香港举行的为期三天的英国驻东南亚外交使团首脑会议年会。
沃尔斯顿在启德机场记者招待会上回答问题时严厉地驳斥了中国提出的香港已被美国当作一个军事基地的指责，并强调说，香港现在所做的仅仅是为了殖民地的利益，美国军事人员到这里来纯粹是为了休息和娱乐的目的，并“没有其他的目的”。
记者问，是否英国已打算把它驻北京的代办的外交地位升格到大使级，沃尔斯顿回答说，英国已就这个问题与中国政府进行交涉，但是它被告诉说，他们宁愿保持目前的安排。
关于印度尼西亚，沃尔斯顿说，英国将积极帮助它再次自立，因为现在这个国家在政治上发生了变化。
沃尔斯顿说，英国驻东南亚外交官会议（于明天开幕）的日程，将涉及所有亚洲的问题，包括中国在内。
在回答另一个问题时，沃尔斯顿说，英国将仍然保留它至今在这个地区的军队，直到在这个地区的英联邦国家在保卫它们自己方面能起重要作用为止。他说，他预料这种情况很快就会发生，因为这些国家正在迅速地进步。

显示原版>>

Previous:汉城反共会议收场

Next:约翰逊表示竭力同苏修勾结


英宣布退出欧洲发射工具发展组织

出版日期:1966.06.18
         期次:2912
         版次:4
         栏目:\[第四版]
副题:美联社说英国经济的岌岌可危状态是作出这一决定的原因
文章正文:
【法新社伦敦八日电】英国今天正式宣布，它将撤出欧洲发射工具发展组织——欧洲进入空间的唯一联合事业。
英国外交部的一项公报说，“英国政府对所有有关的因素经过谨慎和详细的考虑后得出如下结论：最近关于修改最初计划的建议仍然不能构成联合王国继续参加该组织的活动的充分基础，它已把它的这种看法通知它的伙伴。”
这项公报又说：“一些时候以来本政府对它是否应继续参加该组织的这项计划抱严重怀疑态度，这些怀疑的焦点是对最初那项计划的财政、技术和经济的评价问题。”
【美联社伦敦三日电】（记者：加弗向）权威人士星期五说，英国政府决定，除非欧洲发射工具发展组织的伙伴们多担负一部分日益增加的费用，否则它就退出该组织。
有些人士说，除非英国的合作者——在一九七○年把一枚通讯卫星送入轨道的空间计划的合作者
——同意把英国现在负担的份额削减百分之四十，否则英国将作出决定退出这种空间竞赛。
英国在该组织中的伙伴有：法国、西德、意大利、比利时、荷兰和澳大利亚。
英国的撤出差不多肯定意味着放弃“兰光式”火箭，英国以大约三亿美元的费用试制这种火箭。还在澳大利亚作为发射器的第一级进行试验。英国经济的岌岌可危状态是作出这一决定的原因。

显示原版>>

Previous:美参院民主党头子玩弄新的“和平”花招

Next:约翰逊同吴丹会谈越南问题


用莱塞测量月球轨道

出版日期:1966.06.18
         期次:2912
         版次:4
         栏目:\[第四版]\[天文简讯]
文章正文:
【法新社莫斯科五月二十日电】塔斯社昨晚在这里说，苏联科学家已经用莱塞射束精确地测量了月球的轨道。科学家科库林在向苏联科学院提出的一篇论文中宣布了这项尝试成功。
在一九六五年十月十九日进行的试验中，有一道只有十三厘米宽的莱塞射束被射向月球表面的弗莱姆马里恩环形山。
科学家根据环形山底部反射回的信号的结果作了计算后，能够算出误差二百米的月球轨道。

显示原版>>

Previous:木星散发出的热

Next:美参院民主党头子玩弄新的“和平”花招


右派在德兰设立华侨“遣返特别小组”

出版日期:1966.06.18
         期次:2912
         版次:1
         栏目:\[头版]
文章正文:
【法新社雅加达十一日电】今天这里官方宣布，在棉兰成立了一个特别小组以便把华侨遣返中国大陆。这个小组将筹备和监督华侨撤离这一地区的工作。

显示原版>>

Previous:印尼军方报纸说：印尼共政治游击战已转入实力游击战

Next:驳斥该报载文对我国进行的攻击


约翰逊表示竭力同苏修勾结

出版日期:1966.06.18
         期次:2912
         版次:3
         栏目:\[第三版]
副题:说苏美贸易增加是令人鼓舞的迹象
文章正文:
【美联社华盛顿十五日电】（记者：弗兰克·科米尔）约翰逊总统星期三（十五日）在欢迎来访的奥地利人时说，他们的国家“证明，东方（苏联集团）和西方之间难以解决的问题是能够在不损害任何国家或人民的情况下得到解决的”。
约翰逊谈到奥地利是在和苏联代表进行了八年的谈判和近四百次会议之后在一九五五年签订奥地利和约的，约翰逊说：“我们懂得，和解并不总是很快能取得的，但是我们也懂得，如果我们是耐心从事并坚持我们的义务，如果我们保持我们的努力，如果我们对我们的原则是肯定无疑的，是确信无疑的，而又愿意象讲理的人那样进行谈判，那么，通常是能找到公平和公正的解决办法的。”
约翰逊强调东欧和西方之间要增进接触，并再次保证美国将为建立更紧密的联系而进行努力。
总统指出同苏联的和平贸易一年为五千四百万美元，去年增加到八千七百万美元，他说这是“一种令人抱有希望的迹象，一种令人鼓舞的迹象。”
总统还指出，苏联现在建议缔结一项多国条约来禁止在月球或者其他天体上进行军事活动，这项条约同他上月要求签订的条约是相似的。
他说，他愉快地、高兴地和自豪地对他的听众说：
“我们感到鼓舞，并且希望，可以不加拖延地开始进行朝着达成协议方面发展的谈判。”
在谈到欧洲的时候，约翰逊说，“在我们在今后若干天内同我们的盟国进行磋商的时候”，将采取新的步骤来愈合冷战在那里造成的创伤。
约翰逊说：“达成谅解和建立合作的新的可能性正逐渐代替过去二十年来给欧洲带来麻烦的分歧，因此让我们努力来实现近在眼前的这些可能性，并且努力随时创造新的机会。”

显示原版>>

Previous:英外交部政务次官抵香港

Next:英法报刊评论戴高乐访苏


约翰逊同吴丹会谈越南问题

出版日期:1966.06.18
         期次:2912
         版次:4
         栏目:\[第四版]
副题:戈德堡鼓吹联合国起“建设性作用”
文章正文:
【合众国际社华盛顿十五日电】在昨晚白宫举行的招待会上联合国代表们进行悄悄的外交活动后，美国大使戈德堡说，目前仍然有这样的希望，就是联合国会在越南危机中发挥“建设性的作用”。这个招待会是约翰逊为联合国秘书长吴丹举行的，但是在门口迎接宾客后，大多数客人就看不见约翰逊和吴丹了。
国务卿腊斯克同吴丹私下会谈了一段时间，接着约翰逊、戈德堡、腊斯克和吴丹离开招待会的房间到白宫住宅里举行进一步的讨论。一个美国驻联合国的代表团成员说，他同客人们“不停地”谈越南问题。
【合众国际社华盛顿十五日电】为时两天的（白宫为州议会领袖举行的背景情况传达）会议类似早些时候举行的美国州长会议，目的是讨论联邦和州的问题，但是参加的四十九州——堪萨斯州没有参加——的州众参两院议长中许多人显然关心越南问题。
奉派去阐明约翰逊总统的越南政策和伟大社会的政府小组包括副总统汉弗莱、国务卿腊斯克、众议院议长麦考马克和其他一些内阁成员。
代表们得知：
——政府相信，南越的政治骚乱不论是何等令人遗憾，也不会恶化到同越共合作的地步。
——要是北京或莫斯科以为美国不会履行它的义务，那么，美国将会遇到数不清的新的危险。等到共产党人懂得他们的所谓解放战争得不到好处，全世界就能期望获得没有大战威胁的和平。

显示原版>>

Previous:英宣布退出欧洲发射工具发展组织

Next:美发射一批军事通讯卫星


掌握毛泽东思想的中国人民一定获得全胜

出版日期:1966.06.18
         期次:2912
         版次:1
         栏目:\[头版]
眉题:日本朋友说中国文化大革命是要挖资本主义老根
文章正文:
【本刊讯】香港《大公报》十一日报道：日本扩大《人民中国》读者积极分子访华代表团团长长谷川敏三，昨天在机场指出：中国国内正在进行的社会主义文化大革命，资本主义国家的看法完全错误，日本报纸说是中国领导层的“权力斗争”更是谬误。
他说，据他了解，社会主义文化大革命的目的是要挖掉资本主义的根，反对资产阶级思想，使中国永远不会产生修正主义，使资本主义永远不可能在中国复辟。
他说，他们这次在中国访问了五十二天，到过北京、西安、延安、沈阳、抚顺、鞍山、南京、无锡、上海、杭州等地，和工人、农民、知识分子、小学学生有过密切接触。据他所知，文化大革命运动现正如火如茶，迅猛发展；全中国人民都投入了这场具有伟大意义的斗争中，决心把文化大革命进行到底。
他说，他确信，紧紧地团结在毛主席周围的中国人民，掌握了毛泽东思想这个锐利的武器，向一切反动派、反动思想进行的坚决的斗争，一定是能获得全胜的。
由长谷川敏三率领的该团一行十人，昨天下午乘机回国。

显示原版>>

Previous:相马常敏说中国积极生产粮食丰富

Next:缅甸作家扎瓦纳评我文化大革命


安哥拉游击战士热爱毛主席著作颂扬毛泽东思想

出版日期:1966.06.19
         期次:2920
         版次:1
         栏目:\[头版]
副题:称颂毛泽东对被压迫人民的解放事业作出了最大的贡献；说他们从内心深处把毛主席关于人民战争的战略战术看得比什么都重要；说中国革命的道路更适合于他们。
文章正文:
【本刊讯】布拉柴维尔消息：安哥拉游击战士热爱和钦佩毛泽东思想。
一位率领一批游击队员在喀奔达地区作战的有经验的战士说：毛泽东思想对世界被压迫人民和被压迫民族的解放事业作出了最大的贡献。他说：“我们对毛（泽东）的游击战原则很感兴趣。我们尽力根据喀奔达的具体情况，把这些原则运用于我们的战斗。我们特别赞赏他动员农民参加解放战争的方针和方法。我认为，这是对我们的斗争最重要和最有用的。”
这位争取民族解放的战士认为，他们的游击战将是持久战，它的主要形式是游击战和小规模的歼灭战。他认为，现在他们到了“战略防御”阶段。他说：“毛主席在持久战中早就指出，战略防御是中国抗日战争的第一阶段。我认为，我们现在是处在这一阶段，这是因为敌人目前比我们强大得多，我们需要在持久战过程中积蓄力量打败他们。”
据他说，在整个安哥拉，葡萄牙现在把它的军队总数增加到六万人来镇压民族解放斗争。在安哥拉北部沿大西洋海岸一带的小小的喀奔达地区，人数不多的安哥拉游击队同五千人的葡萄牙军队作战。所有这些葡萄牙军队都用美帝国主义通过北大西洋公约组织提供的现代化武器和飞机全副武装起来。他说：“面对这些强大的敌人，我们有困难，但是也有着敌人决不会有的有利条件。我们的战争是正义的战争，敌人的战争是罪恶的、非正义的战争。我们有人民的支持。我们有着有利于游击战的地势和森林。而且，历史的趋势是，腐朽的殖民主义和帝国主义必定要灭亡，非洲和世界的民族解放斗争必定要胜利。”
安哥拉游击队在喀奔达进行的战斗是艰巨的。他们夜以继日在著名的无边无际的浓密的“马约姆贝大森林”中活动。在森林深处，整天细雨迷蒙，看不见太阳，衣服三天也晾不干，到处是蚊子和野兽。但是安哥拉游击队战士，对未来满怀信心，分成小批进行作战，在内地建立分散的小基地，到目前为止，坚持了几年的斗争。他们由于依靠了森林中的当地居民，克服了种种困难，对他们的敌人取得了一系列的胜利。
他接着说：“在战斗期间，我们也向我们的战士进行了政治、军事和文化教育，从而加强了我们的战斗能力，我们试图运用从农村包围城市敌人的战略。因此，我们从内心深处，把毛（泽东）关于人民战争的战略战术看得比什么都重要。”他强调说：“中国通过动员农民，从农村的基地开始革命，我们认为，中国的道路比起任何其他的道路来，更接近我们，更适合于我们。”
从一九六四年起在喀奔达同游击队员一起战斗的另一位战士特别热烈赞扬毛主席的名言：军民关系是“鱼和水的关系”。他说：如果没有当地人民的支持，安哥拉战士是无法生存和继续战斗的，因此他们把毛主席的这句话当作他们的格言。
“人民给我们带来了木薯、香蕉、饮水和敌人的情报，帮助我们作战，我们自己就是来自人民的。”
他说，葡萄牙军队经常躲在城镇和大村庄的碉堡里，不敢到森林里来。但最近，葡萄牙军队发现安哥拉游击队在当地人民的协助下越来越活跃之后，狡猾地用武力把居民从森林里的村庄赶出去。他们强迫村民住在他们的碉堡周围和耕种土地，形成象南越那种的“战略村”。他们的企图是要孤立游击战士，把水“抽干”，把鱼“晒”死。这给游击队战士带来了困难。但是，安哥拉战士派人进入“战略村”，粉碎了敌人的阴谋。他们在人民中间进行工作，这些村建立“行动委员会”。由于人民的合作，他们多次把葡萄牙士兵诱出碉堡，在途中伏击歼灭他们。伏击战已成为他们战胜敌人的主要方法。
游击队油印出版的一本小册子中刊载了译成葡萄牙文的毛主席著作《中国革命战争的战略问题》的一章。一位负责政治教育的战士说，这是游击战士的教科书，他们非常喜欢读。
他说，据他所知，葡萄牙军司令部也把毛主席军事著作发给每一个葡萄牙高级军官，以便知道怎样来对付安哥拉爱国武装力量。他说：“我们肯定，他们决不能，决不能掌握毛主席著作，因为毛泽东著作只属于世界上为正义和解放而斗争的被压迫人民。”
他指出，葡萄牙殖民主义者在遭受一系列失败以后，最近又增派一批叫作“敢死队”的军队到喀奔达去。他说，但是，他们事实上是“纸老虎”，最怕死。每次他们中了游击队的伏击，他们就扔下全部武装、弹药和给养，狼狈逃命。他又说：“只有我们能掌握游击队的规律，因为我们为正义而战斗，我们不怕死。”
安哥拉人民和爱国者正在为反对得到美国支持的葡萄牙殖民主义者而进行英勇顽强的斗争。安哥拉游击战士向我强调指出：“一旦我们拿起了武器，我们就决不会放下，因为我们知道‘枪杆子里面出政权’。”

显示原版>>

Next:泰爱国力量伏击活动增加


巴报报道：巴计委副主席将赴美参加援巴财团会议

出版日期:1966.06.19
         期次:2920
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《巴基斯坦时报》十七日报道：巴基斯坦参加世界银行援巴财团会议的代表团将由计划委员会副主席艾哈迈德率领。
七月五日和六日在华盛顿举行的财团会议将考虑巴基斯坦在下一财政年度所需要的数达五亿八千万美元的外汇。还不能正式肯定，巴基斯坦已要求世界银行财团为这个总数提供多少。
在所需要的五亿八千万美元的总数中，二亿八千万美元是非工程援助，三亿美元是工程援助。

显示原版>>

Previous:西方通讯社报道：巴基斯坦内阁将改组

Next:配合美苏勾结搞反人民统一战线


玻璃粉用于润滑剂

出版日期:1966.06.19
         期次:2920
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美新处在英国出版的《科学展望》四月号报道：磨成粉的玻璃是不大可能被推荐来作为润滑剂的。但是它却是目前用于要受到高热的飞机轴承的润滑剂中一个主要成份。
这种新式润滑剂叫“ＶＩＴＲＯＬＵＢＥ”，是工程师们在寻求可以满意地在ＸＢ—７０飞机上起作用的产品时发现的，ＸＢ—７０飞机上的轴承有时要达到摄氏三百多度。
由于他们觉得当时现有的润滑剂都不合适，他们就用磨得很细的玻璃作了试验，磨成粉的玻璃可以在比较低的温度中溶化，并且同其它各种比较常规的润滑性拼料结合。
两年的试验表明，磨成粉的玻璃的方法是所谓的“干润滑”领域方面一大进展。这个方法是北美飞机公司发明的。

显示原版>>

Previous:塑胶汽油箱

Next:美刊介绍：千船坞使用的一种机械


大西洋集团理事会开会：决定撤销三国常设军事小组

出版日期:1966.06.19
         期次:2920
         版次:4
         栏目:\[第四版]
文章正文:
【美联社巴黎十五日电】北大西洋联盟常设理事会星期三定七月一日为撤销北大西洋公约组织常设小组的日期。撤销此小组是由联盟外长上周在布鲁塞尔下的命令。常设小组的活动暂时交由北大西洋公约组织所有成员国都参加的军事委员会处理。
常设小组不久将由同欧洲盟军最高司令部共同工作的一体化国际参谋部替代。
常设理事会同时还下令执行外长们所作出的包括使各北大西洋公约组织军事司令部现代化在内的其他决定。
会上也讨论了驻西德法军今后的作用问题。将于下周初举行特别会议，讨论这一问题。

显示原版>>

Previous:法将撤出驻西德的火箭部队

Next:美国债务高达一万三千亿美元


法将撤出驻西德的火箭部队

出版日期:1966.06.19
         期次:2920
         版次:4
         栏目:\[第四版]
文章正文:
【美联社巴黎十六日电】可靠的提供消息人士星期四透露，法国在今后数月内将从西德撤出四个奈克式和隼式防空导弹营。
这些人士说，法国星期三（十五日）把这件事通知了北大西洋公约组织常设理事会。
这四个装备有美制地对空导弹的营现在归北大西洋公约组织司令部统一指挥。
这些人说，法国通知北大西洋公约组织理事会说：
撤出导弹的事情将推迟到十月左右进行，以便使兰尼兹尔进行别的部署，如果它认为是必要的话。

显示原版>>

Previous:美《华盛顿明星晚报》承认：美国在世界上处境空前孤立

Next:大西洋集团理事会开会：决定撤销三国常设军事小组


格里申率代表团去日本活动

出版日期:1966.06.19
         期次:2920
         版次:3
         栏目:\[第三版]
副题:他叫嚷要进一步加强日苏勾结
文章正文:
【共同社东京十七日电】全苏工会中央理事会主席格里申等一行六人于十七日下午乘专机来到日本。
【共同社东京十七日电】应日本工会总评议会的邀请于十七日来到日本的全苏工会中央理事会主席格里申，当天下午在东京王子饭店举行记者招待会，就来日本的目的、日苏工会往来等问题发表了谈话。
格里申主席在谈话中说：
这次将设立的日苏工会往来委员会将使两国工人之间的亲善关系获致发展；希望通过交换出版物、互派文化代表团、派代表参加国际会议等活动，进一步加强日苏两国的往来。
他在北方领土、安全捕鱼等问题上回避答复，说想由即将来日本的渔业部长伊什科夫、外交部长葛罗米柯去说。
格里申主席还谈到了苏联和中国的关系。他说：“在五一国际劳动节的时候，双方的工人有过往来，但是苏联和中国的关系已经是什么样子，诸位都很清楚。”
总之，他极力回避谈及政治问题。
【路透社东京十七日电】格里申将在日本访问九天。
格里申计划同总评和中立劳联的领导人交换看法。
总评发言人说，他们会谈的主题似乎将是：世界问题、国际工人运动、苏日工会组织之间的一项往来计划、越南问题。
【本刊讯】日本《读卖新闻》十六日就全苏工会理事会主席格里申将访日发表评论，摘要如下：
格里申的访日将使总评与苏联的友好关系更加密切，这对各团体的国际路线必将引起相当大的波澜。今后事态的发展值得注意。
日苏工会的往来一频繁，日本工会访问苏联的情况就会多起来。因此，自然会加强所谓苏联路线向日本的渗透。
格里申考虑到（日本）就北海道的渔业、北方领土问题希望得到苏联的谅解的愿望，特地携与北海道有密切关系的库页岛州工会理事会主席鲍罗丁，而且为鲍罗丁安排了参观北海道的日程。从格里申的这些周密细致的安排中也可以看出苏联方面的异乎寻常的热呼劲儿。

显示原版>>

Previous:华沙条约国外长会议结束

Next:柯西金鼓吹召开“全欧安全会议”


国外研究用压铸法铸造黑色金属

出版日期:1966.06.19
         期次:2920
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《商业周刊》五月十四日报道：
通用电气公司的科学家说，他们已有了一项切实可行的压铸黑色金属的方法。
压铸技术是用压力把金属液压进金属锻模，把成品铸模成预定的轮廓。不过，直到目前为止，压铸工业和商业上用的部件主要限于是锌、铝和铜，因为钢铁溶液的高温会使锻模溶化。黑色金属部件一直是用其它办法铸造的，这些办法都比较慢比较贵，而且不如压铸那样适合于大量生产。
通用公司的新办法是制造一些不会溶化的锻模，用比钢铁溶点高的金属来制造。它的锻模是用耐火金属如钨、钼、钶和钽制成的。
通用公司电灯金属和组件部门负责研究的经理赫德说，在这些耐火金属中，钼和钨看来最有希望供锻模作业采用。通用公司本周在克利夫兰举行的美国铸造学会的一次会议上，用一具钼锻模示范了这项方法。
一位工程师承认，虽然通用公司向铸造人员展示的铁压铸物是“粗糙的”，但是“仍比砂模铸造的同样部件好。”
赫德说，如果对黑色金属能够用压铸来代替——铸造黑色金属最常用的——砂模铸法，产品成本方面的节省将是“巨大的”。
锻模所采用的耐火金属是稀少昂贵的（例如钼，其价格五倍于工具钢），但是这个情况不会使锻模的成本有太大的增加。据通用公司说，总的成本在较大的程度上取决于工程和设计的费用，而不是原料，以钼为例，非常复杂的锻模的成本可能“略高”，比较简单锻模的成本可能高百分之二十五到三十。
铸造人员都对通用公司宣布的这件事感到怀疑，因为该公司承认，这个方法还没有完全得到证实，只是证明它可行。
通用公司的一项调查表明，这项方法在工业上可以用于压铸摇臂、连杆和汽车工业中的轴承盖以及各种电动机的端框。
以前在这方面的研究包括几位俄国人提出的论文，他们声称已利用石墨压铸了黑色金属。

显示原版>>

Previous:卡拉伊和斯多夫在一次集会上的讲话

Next:塑胶汽油箱


华沙条约国外长会议结束

出版日期:1966.06.19
         期次:2920
         版次:3
         栏目:\[第三版]
副题:美联社说苏宣布的消息中缺少那种“意见完全一致”的提法，这表明并未结束所有分歧
文章正文:
【美联社莫斯科十七日电】苏联今晚宣布，华沙条约国外交部长们在这里集会讨论欧洲安全问题，并且说，他们的会晤是在“充满相互谅解”的气氛中进行的。
塔斯社宣布的这一消息是第一次正式证实在开这种会。
这一消息还证实：外交部长们举行会谈是为“七月初”在布加勒斯特举行最高级会晤作筹备。消息没有提供确切日期，但是今天早些时候，消息灵通人士说，这次会晤将在七月五日开始举行。
华沙条约现在正在经历着一个内乱时期。共产党人士说，克里姆林宫不断试图团结起来，但不断遭到抗拒，特别是罗马尼亚的抗拒。
今天宣布的关于外长们的消息只是说：“他们讨论了欧洲安全和共同关心的其他问题。会议是在友好和充满相互谅解的气氛中进行的。”
消息中缺少共产党通常的那种“意见完全一致”的提法。这显然表明，会议的延长并没有结束所有的分歧。
【美联社莫斯科十七日电】消息灵通的外交人士星期五说，华沙条约缔约国共产党首脑和总理七月五日将在布加勒斯特开会。
这个消息得不到官方的证实。
据了解，这个日期是华沙条约缔约国外长在这里举行的十天会议上商定的。
外交人士说，大约与此同时将在布加勒斯特举行经互会会议。
预料，布加勒斯特华沙条约会议将回顾戴高乐下星期一开始在这里进行的访问。
预料戴高乐在这里的会谈将集中讨论欧洲安全问题，特别是华沙条约和北大西洋公约组织缔约国的关系。
预料华沙条约会议也要讨论国内问题和条约内部的困难，特别是罗马尼亚要求更大的独立的问题。
据信大概会考虑的两个问题是关于支持苏军驻在华沙条约国里的新的分担费用的安排的建议以及可能从东德撤退一部分苏军的问题。
【南通社莫斯科十七日电】据外交人士提供的消息说，在许多天的会谈中还讨论了其他一些国际问题，尤其是美国对越南的干涉以及社会主义国家为了援助越南人民正在采取的步骤和将要采取的步骤。

显示原版>>

Previous:说这是一个具有历史意义的文件

Next:格里申率代表团去日本活动


卡拉伊和斯多夫在一次集会上的讲话

出版日期:1966.06.19
         期次:2920
         版次:3
         栏目:\[第三版]
副题:卡拉伊强调“以集体安全体系代替华沙条约”；斯多夫主张“加强华沙条约同盟”
文章正文:
【本刊讯】柏林消息：德部长会议主席斯多夫和匈总理卡拉伊在马格德堡市欢迎匈党政代表团大会上讲话，摘要如下：
斯多夫讲话：我们两党和两国的主要愿望是，在马克思列宁主义基础上加强和加深所有社会主义国家的一致和团结。国际局势的发展和我们两国全面的社会主义建设当中的成就证明：一九五七年和一九六○年莫斯科会议通过的共产主义运动和工人运动的总路线是正确的，并且已在生活中得到了证实。德国统一社会党同匈牙利社会主义工人党一致认为，苏共第二十三次代表大会对加强世界共产主义运动作出了一项重要贡献。对于我们两党和两国来说，同苏联和光荣的列宁的党的友好合作现在是、今后仍然是最高的法则。我们同匈牙利同志们一致认为，今天比过去任何时候都更有必要加强社会主义国家的防御威力以确保我们各国的和平社会主义建设。因此，我们共同主张加强华沙条约的社会主义防御同盟。德意志民主共和国国家人民军和匈牙利人民军同其他社会主义兄弟国家的武装力量一起，与光荣的苏军并肩坚守在和平的岗位上。
卡拉伊讲话：在维护世界和平方面，欧洲占有特殊的位置。正是在这一地区，美帝国主义及其头号盟友西德复仇主义在今天仍是和平的最大危险。因此，建立欧洲安全的思想以特有的力量表现出来。让我们加强欧洲的和平和安全！——我们这样做将不仅加强本洲的和平和安全，而且也将加强全世界的和平和安全。我们认为，两个德国在完全平等、主权、互利基础上的和解，只会加强欧洲和全世界的安全和平静。我们谋求以一个集体安全体系代替军事集团，以使被堆积起来的原子武器的恐吓阴影笼罩的各国人民不致于处于经常的恐惧中，害怕科学技术的最现代的成就有造成毁灭之虞，而不是服务于人类的和平的和幸福的生活！
国际工人运动在原则上和政治上的完全一致，是击退帝国主义侵略、争取和平和人类继续进步的斗争中最有效的因素。国际工人运动中现存的意见分歧不是不可克服的。我们党的活动有助于取得和加强一致。我们认为，在目前的条件下，各党间的双边会谈、地区性会议以及为反对国际帝国主义的侵略行动而建立起来的扩大的行动一致，将会最好不过地促进这一点。

显示原版>>

Previous:匈党政代表团离德回国

Next:国外研究用压铸法铸造黑色金属


柯西金鼓吹召开“全欧安全会议”

出版日期:1966.06.19
         期次:2920
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社赫尔辛基十七日电】苏联总理柯西金今天再次呼吁召开一次会议来讨论欧洲安全问题。
柯西金说，“苏联政府在和平愿望的鼓舞下已主动要求召开一次关于欧洲安全问题的全欧会议。使欧洲得到和平是一桩涉及到欧洲各大小国家政府的事情。”
柯西金说，他希望苏联的倡议得到“最广泛的支持，包括你们国家的支持，”
关于德国问题，柯西金说，“苏联政府在当前局势的推动下，支持一切目的在于建立欧洲持久和平的光荣和深谋远虑的运动。
“我们深信我们将达到这个目的。”

显示原版>>

Previous:格里申率代表团去日本活动

Next:匈党政代表团离德回国


美《华盛顿明星晚报》承认：美国在世界上处境空前孤立

出版日期:1966.06.19
         期次:2920
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《华盛顿明星晚报》十三日发表一篇文章，题为《大多数国家反对美国在亚洲扮演的角色》，摘要如下：
国务卿腊斯克在结束了在布鲁塞尔举行的北大西洋公约组织会议以后回国了，他几乎没有带回甚么东西可以显示美国的领导或者显示对美国外交政策的普遍支持。这和过去两次北大西洋公约组织会议的情况是一样的。
但是，在离开布鲁塞尔以前不久，他还发表了一篇重要讲话，在这篇讲话中，他愚蠢地、不小心地说：“我发现美国外交政策的目标受到广泛的了解、尊重和支持。”他还说，自由世界的“绝大多数国家对我们在东南亚的努力是同情的……”
这篇讲话显然很不对头，因而使人感到为难。然而，它的确暴露了政府目前自欺欺人的本领。
令人痛苦的明显事实是他们不支持美国。
约翰逊政府愿意认为戴高乐总统的反对只是个人的，是有恶意的，并不反映法国公众的看法。但是最近法国的民意测验表明：（１）人们强烈支持戴高乐的反美政策，（２）人们不信任美国的领导。
在不结盟世界，情况也是这样。纳赛尔抓住一切机会谴责美国。最近阿塔西成为叙利亚新的国家元首之后，他立即指责说，美国对越南的政策“完全出于一心想统治各国人民的欲望”。在美洲国家组织中，大多数重要的拉丁美洲国家对美国在本半球和其他地方实行的干涉主义表示不满。同样，非洲国家也在联合国中一次又一次地表示对美国的政策缺乏信心。
虽然美国一再说，它呆在亚洲是为了保护亚洲人的，但是无可辩驳的事实是，那个地区的大国没有一个是支持腊斯克所说的很受人“尊重”和“支持”的政策的。
总的来说，联合国一共有一百十六个国家，但是只有两国（加上我们的傀儡南朝鲜）派了军队到越南去支持我们。美国也许是一个满不错的姑娘，但是连腊斯克也不能把她打扮得象是国际舞会上的美女。在约翰逊政府领导下，美国小姐已经十分明显地变成了一个无人邀舞的女人。

显示原版>>

Previous:美刊介绍：千船坞使用的一种机械

Next:法将撤出驻西德的火箭部队


美《纽约先驱论坛报》说：美今年军费将达六百六十亿美元

出版日期:1966.06.19
         期次:2920
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《纽约先驱论坛报》八日刊载一篇报道，题为《增加的军费对美经济的影响》，摘要如下：
美国经济命运同越南战争的关系越来越紧密了。防务开支目前的年率是大约五百八十亿美元，它无疑会继续增加。由于美国在东南亚的军队到今年年底可能超过三十八万人，军费开支会高达六百六十亿美元。
这样会使一九六六年的国民生产总值达到七千三百五十亿美元。增加得这么多，经济就会上升得太快而满足不了需求。人们担心这样造成的通货膨胀将比目前的百分之三到百分之四还要大。
现在最广泛地谈论的是增税五十亿美元，这个数目只等于一九六四年实行的减税数字的三分之一。但是根据“连锁”反应原理，这种增税很可能在一年压缩一百亿美元的需求。更重要的是，这样会使约翰逊政府在政治上受到严重损失，因为人们迟早会这样指责约翰逊政府：搜刮纳税人以供战争开支。约翰逊清楚知道，在国会选举年，要驳倒这种说法是有困难的。

显示原版>>

Previous:美国债务高达一万三千亿美元

Next:约翰逊又叫嚷要在越南继续干下去


美国债务高达一万三千亿美元

出版日期:1966.06.19
         期次:2920
         版次:4
         栏目:\[第四版]
副题:美国会批准提高国债限额
文章正文:
【本刊讯】美国《新闻周刊》六日报道说：
美国的公私债务从来没有象今天这么多。根据上星期统计出来的数字，去年在美国经济生活中的总负债额，已经达到一万三千亿美元的惊人数字了。这笔可怕的负债额，包括个人、公司和各级政府所负的债务在内。
负债总额逐步升级的消息，不可避免地引起人们的担忧，有人谴责说，这样沉重的债务在一个仍然鼓吹节约的国家里，是不道德的，甚至说它是危险的。
【美联社华盛顿十六日电】今天国会最后通过一项法案，批准美国国债限额提高到创纪录的三千三百亿美元。
这个法案的数字比约翰逊总统要求的三千三百二十亿美元少二十亿美元。
这个法案已提交白宫。美国国债目前约为三千二百二十六亿美元。

显示原版>>

Previous:大西洋集团理事会开会：决定撤销三国常设军事小组

Next:美《纽约先驱论坛报》说：美今年军费将达六百六十亿美元


美刊介绍：千船坞使用的一种机械

出版日期:1966.06.19
         期次:2920
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《商业周刊》四月三十日登载一条消息，题为《船只用新式的干入坞法上岸修理》，摘要如下：
干船坞是造船工业约二千年来的一个必需的部分。
一座造船厂在同一时间所能处理的船只的数量，取决于它所拥有的干船坞。大多数造船厂只有一两个干船坞，当船坞满了以后，造船厂对其它船只就不得不挂出客满牌。船主们也感到危急，他们往往只能让船呆在港口里等候空位。目前已经有一种叫做“同步升降机”的干船坞，可以让造船厂把船拉到干的陆地上来而避开这个问题。
“同步升降机”是迈阿密的一位工程师珀尔逊发明的，它由一台带有同步绞索的升降机和把船只拉到岸上的铁轨载运系统组成。
许多造船厂都有海上升降机，但是一般的造船厂都有实际限制使它们只能用于小船。例如，一台能够升起六百吨的海上升降机要由一系列一百二十英尺长的笨重的缆绳升绞，这些缆绳在力的方面都要连接在一个力源上。
反之，“同步升降机”绞盘用的是短缆绳，由分别的电动机转动，而由一个中央点加以控制和使之同步化。在把开关打开后，所有的绞盘就都以同样的速度升绞。
珀尔逊的建造更大的“同步升降机”的方案很简单，那就是增加绞盘和电动机。
迄今为止最大的升降机能升起四千五百吨的船。它有四十四根绞索。由于“同步升降机”的实际装载限制是一艘两万载重吨（相当于一艘重巡洋舰）。
这种升降机的很大的吸引人之处是它可以挤在很小的地方，并且使只有一个干船坞的造船厂终年可以从事修理。

显示原版>>

Previous:玻璃粉用于润滑剂

Next:美《华盛顿明星晚报》承认：美国在世界上处境空前孤立


内图同阿民族解放阵线领导人会谈

出版日期:1966.06.19
         期次:2920
         版次:2
         栏目:\[第二版]
文章正文:
【新华社阿尔及尔十五日电】安哥拉人民解放运动主席内图今天下午抵达阿尔及尔进行“私人访问”。
他今晚同民族解放阵线执行书记处成员塔耶比举行了会谈。内图说，他们会谈了有关阿尔及利亚民族解放阵线和安哥拉人民解放运动之间的关系问题、关于在安哥拉展开斗争和阿尔及利亚对反对葡萄牙殖民主义的安哥拉战士给予支持的问题。
安哥拉人民解放阵线最近宣布，在安哥拉南部开辟了武装斗争的新的战线。
内图是从开罗来到阿尔及尔的，他在开罗也进行了访问。

显示原版>>

Previous:谈安哥拉人民武装斗争形势

Next:西方通讯社报道：巴基斯坦内阁将改组


纳苏蒂安说总统应从属于人民协商会议

出版日期:1966.06.19
         期次:2920
         版次:2
         栏目:\[第二版]
文章正文:
【共同社雅加达十三日电】纳苏蒂安将军对共同社记者说，印尼总统应该从属于临时人民协商会议并向它负责。应该根据一九四五年宪法选出副总统。

显示原版>>

Previous:印尼临时人民协商会议明天开会

Next:陶马同库帕拉·阿贝会谈：万象外交人士说陶马同陆军的争吵并未解决


配合美苏勾结搞反人民统一战线

出版日期:1966.06.19
         期次:2920
         版次:2
         栏目:\[第二版]
眉题:印报透露：南印力图在铁托、纳赛尔、甘地夫人会谈时
文章正文:
【本刊讯】《印度快报》十六日刊载新德里电讯说：“铁托总统、纳赛尔总统以及甘地夫人将在十月份在新德里举行的首脑会议的主要目的，是在咄咄逼人的国际事态发展的面前给予不结盟政策生气勃勃的内容。
“这次会议将在十月份上半月，很可能是在十月十日左右举行，虽然还没有就会议的肯定的日期达成协议。这次会议将举行三、四天。
“从权威人士那里得悉，铁托总统还将在十二月份对印度进行国事访问。预料，他将在这里呆的时间长一些。这将同他拟议中对日本的访问连接起来。
“外交人士认为不结盟三大国拟议中的会谈具有相当大的意义，因为这些会谈的目的是给不结盟国家在政治和经济领域所面临的问题提出明确的方向。”它说，“在会上很可能将讨论中国在东、西方国家集团走向和解的情况下以大国姿态出现的问题。
“这是最近在铁托—纳赛尔开罗会议上讨论过的问题之一。从可靠的权威人士那里得悉，纳赛尔总统仍然低估中国的威胁世界和平和不结盟的霸权政策的严重影响。显而易见，南斯拉夫和印度对中国侵略姿态所作的估计是吻合的。实行民主社会主义的南斯拉夫较能了解中国的大国沙文主义和保守主义，并且较能说明马克思主义哲学，而中国对印度的侵略姿态充分地向本国人民和世界上其他国家的人民证明，北京仍然是对世界和平的威胁。
“虽然纳赛尔总统忙于处理阿拉伯政治事务，可是他低估了中国在今后在世界上捣乱的潜力。
“同样地，尽管中国外交最近受到挫折，南斯拉夫对中国在非洲的政治阴谋的看法比阿联严重。
“不结盟世界的三大国即将进行的意见交换应该使它们能够综合他们的观点，并且建立一个统一战线，这可能说服中国回到和平和睦邻关系的道路上来。
“会上将讨论的另一个重要问题是：尽管不发达国家在最近几年经济有所发展，它们的情况却在恶化。三位领导人可能泛泛地讨论不结盟国家为了对付这一咄咄逼人的局势所应该采取的措施。也许可能建立一个小的机构以便为它们同发达国家会谈奠定基础。这种会谈的目的是改善正在发展中的国家的状况，以便为明年年初举行的第二次国际贸易和发展会议作好准备。”

显示原版>>

Previous:巴报报道：巴计委副主席将赴美参加援巴财团会议

Next:印尼临时人民协商会议明天开会


日本《读卖新闻》评我无产阶级文化大革命说：这是要贯彻毛泽东思想铲除修正主义基础

出版日期:1966.06.19
         期次:2920
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》十三日发表题为《怎样看中国整风？》的社论，摘要如下：
中国的整风运动在国际上也引起了巨大的反响，引起了种种的推测。
从过去几年里搞遍各界的整风运动的经过及其背景来看，很难认为整风运动的根基是争权夺利的斗争。
一句话，整风的重点是彻底贯彻毛泽东思想。
这次整风的重要特点是，反对赫鲁晓夫路线即所谓现代修正主义的阶级斗争，如同阶级斗争一样地受到重视。
随着共产主义革命完成初期阶段，向下一个发展期过渡，在人民中间就会产生追求生活提高和安逸的风潮，这在苏联和东欧国家，是一个共同的现象。毛泽东现在最警惕的是，在不了解革命战争当时的苦难的年轻一代中，产生追求生活安逸和小市民的乐趣的倾向。因为正是这种倾向，将会成为修正主义的温床。这次整风运动的最大任务就在于，通过彻底贯彻毛泽东思想，把这样一股风潮压下去，铲除修正主义的基础。
因此，把这次历时数年的整风视同斯大林时代的清洗，就会看错事态的本质。而且，认为在整风运动的根基上有争权夺利的斗争，也将会看不到整风运动的真正目的。当然，不忠实于毛泽东思想，或者不身体力行去实践毛泽东思想的人，即使是最高级领导干部，也免不了要垮台。
【本刊讯】日本《每日新闻》五日载文说：
（中国）这次文化大革命肯定是为了使下一代继承毛泽东思想才掀起的。共产党中国成立后，领导着七亿人民和一千七百万党员、在对外方面同美苏为敌的中共领导人所负的责任是重大的。特别是最近正在极力强调现在的毛泽东路线是“当代马克思主义的正统继承者”。也就是说，按照中共的理论解释，赫鲁晓夫修正主义者已背叛了马克思主义传统，苏联已经不再是马克思主义的继承人，毛泽东路线无论在国内建设方面还是在国际反帝斗争方面都具有普遍的（指导）意义。
也可以说，在对外方面，始终要在国际共产主义运动中向苏联挑战，推进反帝民族解放路线；在对内方面，重申要彻底消除修正主义的基本态度。

显示原版>>

Previous:周总理受到布加勒斯特人民热烈欢迎

Next:坦桑尼亚经济事务部长说：中国建设的惊人进展给人印象深刻


说这是一个具有历史意义的文件

出版日期:1966.06.19
         期次:2920
         版次:3
         栏目:\[第三版]
眉题:美《特委会公报》赞扬林彪同志的《人民战争胜利万岁》
文章正文:
【本刊讯】美“争取成立马列主义党特别委员会”的机关刊物《特委会公报》五月发表一篇文章，题为《新帝国主义、阶级斗争和现代修正主义》。摘要如下：
自从第二次世界大战结束以来，美帝国主义具有新的特点，这对美国社会产生深刻的影响。美国垄断资本已成为世界头号剥削者。金融家、企业家和商人在经济上的强大联合力量，象一只大章鱼一样盘踞全球，它的触角正抓住全世界无产阶级和被压迫人民的最后一块钱。
修正主义的领导对我们说，帝国主义改变了，的确没有必要进行尖锐的斗争了，因为垄断资本主义正在演变成为乌托邦式的社会秩序。这就是他们在民主党指导下给美国工人阶级下新定义，寻求“全民一致”的原因，这就是他们在这里，在世界帝国主义体系的堡垒中号召向社会主义和平过渡的原因。这就是他们劝告外国新兴的各国人民和本国非洲裔美国人和各个被压迫的民族耐心，帝国主义制度将保证所有的人都会得到它的许多“好处”的原因。这就是修正主义者们采取赫鲁晓夫和他的继承者的方针，对所有反对帝国主义者的人使用核毁灭的恐吓策略的原因。
这些领导人不是同反动的势力斗争，而是以最为空泛之词谈论反垄断联盟、黑人—劳工联盟、并不存在的独立的政治联合，或是所谓的美国有组织的劳工革命情绪“日益高涨”。
历史发展的规律告诉我们，帝国主义制度是注定完蛋了。今天有一些迹象表明这个制度内部矛盾越来越尖锐，并且加速了全面腐朽的过程。
但是尽管有这些迹象，帝国主义决不会明天早晨就从世界舞台消失。以美国帝国主义为首的世界帝国主义制度是一支强大的力量，但是在战略上它是孱弱的。这是因为它作为剥削者和压迫者的本性本身使得被压迫被剥削的人团结一致，他们在国际马克思列宁主义运动的领导下团结起来，一定会把它粉碎。
美国的马克思列宁主义者必须作一切努力来建立以美国工人阶级为首的最广泛不过的反帝联盟，特别注意受压迫的数以百万计的美国人，他们是无产阶级中收入更低的阶层。
修正主义者们在他们的新纲领中同七千万美国人断绝了关系，这七千万美国人是失业者、打零工的人、为自动化和公司合并所取代的人，他们被剥夺了参加美国社会的经济生活的权利。
显然，格斯·霍尔修正主义集团在他们进行安抚统治势力的运动中已经被这些人抛弃了。
在世界帝国主义制度的心脏建立一个马克思列宁主义政党是不小的任务。前面的道路需要对斗争的形式进行坚持不懈的研究和采取灵活的态度。没有什么捷径或万灵药。但是正如古老的谚语所提醒我们的那样：“千里之行始于足下。”
作为开始的第一步，我们必须彻底了解美国帝国主义的本质。我们必须彻底研究这个制度的要害本身来暴露它的新的面貌。我们必须在任何时候坚持马克思列宁主义原则，记住这不是教条，而是一种科学，是走向无产阶级民主道路的指针。我们必须学习中国、阿尔巴尼亚和站在反对帝国主义、修正主义和大国沙文主义的斗争的前列的各个同盟党的经验。这是开头的第一步。
上月，你们收到了《人民战争胜利万岁！》的小册子。这是一个有历史意义的文件，我们要求大家仔细研究、讨论，设法把它的经验教训应用于美国现实。
美国马克思列宁主义者特别感兴趣的是林彪同志提出的关于乡村对城市的理论。
这个文件清楚指出了这个时代的主要矛盾，世界力量的对比，并且应用了中国共产党在毛泽东领导下在革命斗争中取得的经验教训于制订一个世界规模的争取和平、人民民主、民族独立和世界无产阶级革命胜利的反帝行动计划。

显示原版>>

Previous:陶马同库帕拉·阿贝会谈：万象外交人士说陶马同陆军的争吵并未解决

Next:华沙条约国外长会议结束


塑胶汽油箱

出版日期:1966.06.19
         期次:2920
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】香港《工商日报》六月十一日报道：美国汽车内将用塑胶制的汽油箱。这种汽油箱的制造成本，约等于金属制成的汽油箱的十分之一。此外，它的最大好处是可以塑造成任何形状。一般普通设计的油箱，不适合装入的地方，均可以使用塑胶塑造，使之适合。因为没有合缝，一块塑成的设计，抵抗相撞的力量，比钢制的强。

显示原版>>

Previous:国外研究用压铸法铸造黑色金属

Next:玻璃粉用于润滑剂


泰爱国力量伏击活动增加

出版日期:1966.06.19
         期次:2920
         版次:1
         栏目:\[头版]
文章正文:
【美联社曼谷十七日电】自从泰国上月宣布它派非战斗部队到南越以来，共产党的颠覆活动和谋杀事件急剧增加。在宣布这件事之后，有十名政府官员和警察相继在东北部被暗杀。美国和泰国官员说，这个数字是每月从击毙者的总数里的最高纪录。
政府说，在不到两周内，有十九名士兵和边防警察在伏击中或在同恐怖分子发生的小冲突中被击毙。
这些事件大半发生在泰国东北部。

显示原版>>

Previous:安哥拉游击战士热爱毛主席著作颂扬毛泽东思想

Next:周总理受到布加勒斯特人民热烈欢迎


谈安哥拉人民武装斗争形势

出版日期:1966.06.19
         期次:2920
         版次:2
         栏目:\[第二版]
眉题:安哥拉人民解放运动主席内阁
文章正文:
【马格里布阿拉伯新闻社阿尔及尔十五日电】安哥拉人民解放运动主席内图已于十四日上午抵阿尔及尔，并且在昨天下午受到民族解放阵线执行书记处成员塔耶比的接见。他就安哥拉的斗争发展情况向阿尔及利亚的《圣战者日报》发表了谈话。他在这篇谈话中着重说：
必须把斗争分成两个阶段来看。第一个阶段是从一九六一年二月四日开始的国家北部的第一次武装起义阶段。这是一种几乎是旧式的斗争。第二个阶段是有组织的斗争阶段。当我们在国家北部的卡宾达开辟战线时，我们得到了刚果（布）全面的决定性的支持。
内图继续说，第二条战线对于分散在那时之前已集中在北部的敌人的力量是十分有益的。我们得到了赞比亚政府的谅解，它向我们提供了兄弟般的援助。这条战线限于在南部地区，它一定会发展。
安哥拉人民解放运动主席在被问到在这个被占领的国家的国内的形势怎样的时候回答说：形势非常好。所有的人都想斗争。所有的人都参加了地下斗争。
内图谈到卡宾达地区时说，卡宾达是与刚果（布）毗邻的被包领土。在这个地区被解放的领土约有三十万平方公里，它大概占被包领土卡宾达的三分之一。
内图谈到武器的运送问题时说，困难不在于获得装备，而是在于把这些装备运入和运送到国内去。但是，目前正在有秩序地组织斗争，它终将扩大。
内图谈到他在阿尔及尔的逗留时说，日程还没有确定。我是来视察我们的常设代表机构，随后，我打算同当局和各解放运动的代表们接触。

显示原版>>

Previous:坦桑尼亚经济事务部长说：中国建设的惊人进展给人印象深刻

Next:内图同阿民族解放阵线领导人会谈


坦桑尼亚经济事务部长说：中国建设的惊人进展给人印象深刻

出版日期:1966.06.19
         期次:2920
         版次:1
         栏目:\[头版]
文章正文:
【新华社达累斯萨拉姆十六日电】坦桑尼亚经济事务和计划发展部长博马尼今天下午在这里举行的记者招待会上说，“中国人民正在以巨大的决心勤恳地建设自己的国家”。
他最近率领坦桑尼亚政府经济代表团到中国进行访问后刚刚回到这里。
他说，坦桑尼亚代表团参观了中国正在进行的工业和农业建设，“对中国人民在这些和其他方面所获得的惊人进展有着深刻印象”。
他指出，“中国的工业组织得很好，经营管理的效率很高”。他说，“不管我们走到那里，都发现中国人民抱着一个目的和一种明确的无可置疑的责任感”。
他说，坦桑尼亚代表团“对中华人民共和国政府对坦桑尼亚的发展愿望和问题所表示的同情和谅解极为感动。讨论是在极为坦率和友好的气氛中进行的”。
他说，坦桑尼亚代表团在访问中国期间同中国签订的经济合作协定“实际上表明了两国政府对进一步促进和加强两国现存的友好关系和经济合作的愿望”。
他指出，根据这项协定，中国向坦桑尼亚提供的贷款和赠款是不附带任何条件的。他又说，中国的无息贷款将有助于坦桑尼亚立即执行和完成一些发展工程，其中大部分包括在英国政府同意提供的贷款之内，他又说，不过，由于英国并没有向坦桑尼亚提供这些贷款，以致坦桑尼亚政府一直没有能够进行这些工程。

显示原版>>

Previous:日本《读卖新闻》评我无产阶级文化大革命说：这是要贯彻毛泽东思想铲除修正主义基础

Next:谈安哥拉人民武装斗争形势


陶马同库帕拉·阿贝会谈：万象外交人士说陶马同陆军的争吵并未解决

出版日期:1966.06.19
         期次:2920
         版次:2
         栏目:\[第二版]
文章正文:
【路透社万象十五日电】空军司令陶马将军今天说，老挝空军和陆军之间威胁着这个国家的不稳的政治平衡的分歧已解决了。
陶马将军昨晚与陆军副首脑库帕拉·阿贝将军举行会谈后说：“危机已过去了。不会发生政变了。”
武装部队之间的争论是由于陶马将军不愿意受陆军最高司令部的指挥所造成的。
陶马将军说，他将保持空军的指挥权，但是将把他的基地从沙湾拿吉移至首都。在首都，他要负责战术行动。
【路透社万象十四日电】老挝空军今天恢复轰炸“西哈努克小道”，在这以前，它在与陆军发生争吵期间曾停炸了十天。
但是外交人士说，空军司令陶马和陆军参谋总部之间关于指挥程序的争吵实际上并未解决。
【美联社万象十三日电】（记者：雅雷）一层薄幕曾经掩盖着老挝的局势，使得它的政治和军事局势在表面上看起来是稳定的，而这层薄幕最近已经破裂了。
这场危机是因老挝空军司令陶马引起的，它使老挝相当长期的争权夺利的不愉快局面表面化了。
陶马事件许多月来就在暗中酝酿着。然而，它在上月初公开爆发了。
以拉迪功、库·阿贝、萨纳尼空为首的万象总司令部的将军们要求把陶马撤除老挝空军司令的职位。
富马应这些将军的要求，颁布一项命令，要把陶马调到万象升任作战处长的职位。
据西方外交官报道，一直从旁注视这种局势的美国人进行了干预，来袒护陶马。
万象的将军们抱怨说，陶马由于相信得到美国的全力支持，一再拒绝执行总司令部的命令。
一位万象总司令部的将军怒气冲冲地说：我们不愿在老挝再有一个阮高其。阮高其是一个受美国支持的南越总理。
西方外交官说，美国人由于急于避免在将军内部发生又一次内部公开的武装冲突，后来撤回了他们对陶马的支持。
现在，陶马的前途仍然处在危险境地。但是，这里的外交官员们担心陶马事件可能引起纠纷。
一些外交官员说，西科西上校（他因为参加了一九六五年二月的未遂政变而被“流放”到老挝南部）在老挝南部很活跃。外交官员担心统辖老挝南部的将军同万象的将军们公开决裂，因为他们都在野心勃勃地拼命巩固各自的地位。
这里的外交人士还担心万象将军们打击的下一个对象将是领导北部苗族山区部族战士们的万宝将军。万宝获得美国的全力支持，常常被万象将军们指责为脱离万象总司令部的另一个军阀。
这里的外交官员说，另一个麻烦根源可能来自国民议会的一批失意的议员，他们不满财政部长西苏·纳占巴塞所实行的严格的经济和财政控制。

显示原版>>

Previous:纳苏蒂安说总统应从属于人民协商会议

Next:说这是一个具有历史意义的文件


西方通讯社报道：巴基斯坦内阁将改组

出版日期:1966.06.19
         期次:2920
         版次:2
         栏目:\[第二版]
文章正文:
【美联社拉瓦尔品第十七日电】消息灵通人士说，巴基斯坦外长布托今日深夜辞职。
政府对辞职的消息保持缄默，接近布托的人士也拒绝发表评论。
【路透社拉瓦尔品第十七日电】布托外长取消了巴黎之行（此行是为了与法外长会谈），这加强了关于他即将辞职的推测。
可靠人士今天说，司法部长扎法尔可能在内阁改组中任外长，这种改组可望在今后几天中进行。
十五日据传，阿尤布已接受了布托关于离开政府到国外治病的要求。
政治观察家把即将进行的内阁改组与本周宣布美国将恢复对巴印的全面经济援助一事联系起来。
据信，正当需要新的外援特别是新的美援的时候，阿尤布渴望减少巴基斯坦外交政策中明显的反西方色彩。
【合众国际社卡拉奇十六日电】巴基斯坦报纸今天都用通栏标题刊登了美国恢复对巴基斯坦的援助的消息。
到今天深夜，官方未对这个事态发展发表评论。但是在首都的茶馆和市场上，公民们很快地把恢复援助同巴基斯坦左倾的外长布托预料将下台一事联系起来。
据昨天宣布，布托不久将出国“度长假”。预料，他不会以外长的身分回巴基斯坦。消息灵通人士说，最近几个月，他在好些问题上同阿尤布有分歧。
【本刊讯】巴基斯坦《每日新闻》十五日报道：据拉瓦尔品第的可靠消息说，布托外长将从七月一日起请长假前往西德。
接近布托的人士透露，阿尤布总统现在已同意解除他的职务，让他请长假。
同时，财政部长沙伊卜将前往美国。现在还不知道，他是去参加从七月五日在华盛顿开始的援巴财团会议呢，还是在美国执行某种任务。
在请拉瓦尔品第官方人士评论这种消息时，这些人士既不否认，也不证实。

显示原版>>

Previous:内图同阿民族解放阵线领导人会谈

Next:巴报报道：巴计委副主席将赴美参加援巴财团会议


匈党政代表团离德回国

出版日期:1966.06.19
         期次:2920
         版次:3
         栏目:\[第三版]
文章正文:
【南通社柏林十七日电】以卡达尔为首的匈牙利党政代表团在德意志民主共和国作五天正式访问之后已于今天离开这里回布达佩斯。
【德新社柏林十七日电】乌布利希和卡达尔今天在东柏林结束了五天会谈，他们又一次强调他们在所有重大问题上是一致的。
乌布利希在机场为匈牙利代表团送行时说，他们会谈中一大部分谈的是经济问题。
东德和匈牙利将进一步加强他们在经互会中的合作和分工。卡达尔表示满意说，“我们在所讨论的每个问题上的立场是一致的”。匈牙利代表团在各方面都对这次访问的结果感到满意。

显示原版>>

Previous:柯西金鼓吹召开“全欧安全会议”

Next:卡拉伊和斯多夫在一次集会上的讲话


印尼临时人民协商会议明天开会

出版日期:1966.06.19
         期次:2920
         版次:2
         栏目:\[第二版]
副题:马利克声称会议将不涉及总统的地位问题
文章正文:
【安塔拉通讯社雅加达十三日电】印尼内阁主席团会议十三日进一步讨论了为完全恢复临时人民协商会议成员人数而作的努力。
据进一步获悉，恢复临时人民协商会议成员人数的工作目前已经最后确定，会议将于六月二十日开始在雅加达举行。
【本刊讯】印尼《两项人民命令日报》华文版十六日报道：马利克副总理十五日在同雅加达总编辑例会上发表半公开讲话时说：“本月二十日召开的临时人民协商会议，有权制定今后的国家方针。大会将讨论真正实施一九四五年宪法的内容，不涉及总统地位，总统将作简短工作报告。一般认为当前主要的是团结和统一，选举副总统怕会引起动荡”。
【本刊讯】印尼《拜访》周刊六月份第三期发表一篇文章说：我们必须保持警惕，并且记住：印尼共—九卅运动的政治游击战日益加强，它企图混进各政党各群众团体，以挫败临时人民协商会议行将举行的会议。正是由于“九卅运动”—印尼共的政治游击战，结果出现了四派力量，各自在临时人民协商会议外组织力量，作为未来会议的资本。
据本刊记者获悉，这四派力量是：一、要整个地挖掉朋加诺墙角和真正排除朋加诺的一派；二、要决死保住朋加诺的一派；三、观风派；四、要按照一九四五年宪法的纯洁性将朋加诺放在应有地位的一派。正是这四派力量将来在临时人民协商会议开会时互相反对，各执已见。

显示原版>>

Previous:配合美苏勾结搞反人民统一战线

Next:纳苏蒂安说总统应从属于人民协商会议


约翰逊又叫嚷要在越南继续干下去

出版日期:1966.06.19
         期次:2920
         版次:4
         栏目:\[第四版]
副题:同时重弹“和谈”滥调
文章正文:
【美新处华盛顿十六日电】约翰逊总统星期四保证美国将继续打下去，一直到共产党同意“谈比打好”为止。这是约翰逊对在越南问题上对他表示信任的回答。
总统在代表五十个州、关岛和波多黎各的议员领袖所举行的全国会议上发表演说时说：“我们是在为一百个国家的自由而战斗。”
约翰逊说，美国准备“到任何地方去同任何政府会谈。如果他们要考验我们，他们所需要做的只是说出地点和日期，他们就会发现我们在那里”。
这位总统在转而谈欧洲事务时说，美国对法国戴高乐总统最近在北大西洋公约组织方面采取的行动感到遗憾，美国对法国的态度“与其说是愤怒不如说是悲痛”。
【美新处华盛顿十六日电】全国所有各地区、关岛和波多黎各的州议会领袖在星期四通过一项一致支持约翰逊总统对越南政策的决议。
这项决议是在全国议会领袖会议上通过的。

显示原版>>

Previous:美《纽约先驱论坛报》说：美今年军费将达六百六十亿美元


周总理受到布加勒斯特人民热烈欢迎

出版日期:1966.06.19
         期次:2920
         版次:1
         栏目:\[头版]
文章正文:
【路透社布加勒斯特十七日电】（记者：格雷）中国周恩来总理今天在参加了罗马尼亚的午宴后，出去浏览了市容，街道两旁站着成千上万的罗马尼亚人。
当周坐上汽车时，有些人挥手并且鼓掌。
【法新社布加勒斯特十七日电】在巨大的“八月二十三日”工厂中，周恩来先生同拥挤在工厂大门前欢迎的工人热烈握手。
他花了一个多小时听取工厂干部一些技术性的介绍。
中国总理乐呵呵地接受了一位女工人以“第二厂”人员的名义送给他的一张照片和一个火车头模型。总理在工厂“金色留言簿”上写了一些中文字，表示他“钦佩无产阶级革命取得的这种辉煌成就。”
总理的车队驶过“八月二十三日”区——城市的新区——返回布加勒斯特。他驱车经过了首都的主要街道。当他微笑挥手经过人群时，象他第一天访问时一样多的人群高喊“乌拉”。
【本刊讯】法《震旦报》十七日载文说：
周恩来昨天在布加勒斯特从走下飞机起受到了热烈的欢迎，这是使克里姆林宫感到惊奇的一件事情。数以十万计的罗马尼亚人欢迎周恩来，这间接地、但是明确地表明了他们抵制苏联影响的意愿。

显示原版>>

Previous:泰爱国力量伏击活动增加

Next:日本《读卖新闻》评我无产阶级文化大革命说：这是要贯彻毛泽东思想铲除修正主义基础


《东京新闻》驻北京记者认为：我国文化大革命预示新的大跃进

出版日期:1966.06.21
         期次:2921
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《东京新闻》五日刊登该报记者伊藤从北京发回的一则消息，标题是《再次走向“大跃进”时代》。摘要如下：
共产党中国的文化革命由于彭真这位党的领导人被解除职务而在三日达到了高潮。
四日一整天，人们举着毛泽东的画象，敲着锣打着鼓，在大街上游行，高喊解除彭真的职务是群众的意见。许多人聚集在《人民日报》社前的阅报廊前面，严肃认真地阅读党中央的决定和社论。
一些在北京市委前面看热闹的欧洲人认为，这是一场争权夺利的斗争，但这种看法似乎是没有抓住文化革命的本质。
目前这场文化革命，是为了把反对毛泽东路线也即大跃进路线的右派分子从党、政府及其他机关的中枢部门排除出去，使全国团结于一条毛泽东路线。而且可以认为，它预示着共产党中国将摆脱近几年来连续采取的调整经济这种渐进的步调，而再次进入大跃进的时代。
【德新社北京八日电】（记者：巴格曼）今天这里充满了锣鼓声，一长队代表团走向市政厅，向北京市共产党新领导人表示祝贺。
在东方集困其他国家党的组织中职业革命旧卫士都不象在人民中国那样牢固地掌握着权力。
今天在北京以及在很大程度上在中国各个省份，二十世纪二十年代和三十年代的旧卫士仍然占据着一切重要职务。
【本刊讯】日本《每日新闻》四日晚刊在头版头条位置刊登该报驻北京记者高田发回的一则消息，摘要如下：
共产党中国正处于“疾风怒涛”的时代。现在看来，共产党中国正在“文化大革命”的名义下，把国家的命运置于为了彻底贯彻毛泽东思想而在党内进行的清洗上。
但是，这次“文化整风”的根本任务是，进行意识形态领域里的阶级斗争，也就是说，把资产阶级思想从七亿人民的头脑中肃清，掐掉资本主义复辟的嫩芽。
更进一步说，是要证明毛泽东关于“生产关系上的阶级被消灭了，思想上的阶级斗争并没有结束”这一存在“人民内部矛盾”的论断是正确的。毛泽东认为，在苏联之所以产生“新的阶级”，之所以发生向资本主义倒退的现象，是因为他们轻视了在无产阶级革命成功以后、封建地主和资本家阶级被推翻以后仍然存在着的意识形态领域里的阶级斗争。
党中央机关报《人民日报》一日以《横扫一切牛鬼蛇神》为题、二日以《触及人们灵魂的大革命》为题，连日发表了占第一版半个版面的社论。可以认为，这反映了中共领导的上述意图。

显示原版>>

Next:美帝B－52滥炸南越解放区


阿尤布宣布同意布托「休假治病」

出版日期:1966.06.21
         期次:2921
         版次:2
         栏目:\[第二版]
副题:说他将暂时照管巴外交部的工作
文章正文:
【美联社拉瓦尔品第十八日电】阿尤布今天宣布，他同意布托外长“请假治病”。
布托请假一事是阿尤布在一项声明中宣布的，这次请假使这位三十八岁的外长离开阿尤布的内阁。
在过去两周里，人们纷纷猜测布托将辞去外长之职，因为他同阿尤布在政策上有分歧。
阿尤布的声明全文如下：
“布托将请假治病。我已经同意，我暂时将照管外交部的工作。
“有人说，布托离开将导致巴基斯坦外交政策的改变。我愿意表明，不必有这种担心。
“一个国家的外交政策是以国家利益为基础的，巴基斯坦的外交政策正是在这种基础上制定的，它将继续奉行这种政策。
“布托在过去七年里作为一个部长很好地为他的国家服务，我祝他健康和一路平安。”（声明完）
【路透社拉瓦尔品第十八日电】据信，阿尤布急于把巴基斯坦外交政策里的反对西方的调子放低，特别是自从星期三美国宣布它将恢复对巴基斯坦和印度的经济援助之后。
【路透社拉瓦尔品第十八日电】据信，阿尤布总统切望压低巴基斯坦对外政策中的反西方调子，尤其是因为美国在十五日宣布，它将完全恢复对印巴的经济援助。这一援助在去年印巴两国交战时停止了。
这里的观察家们认为，在援巴财团会议上人们将注意到巴外长离巴情况。财团会议将在下个月举行，以考虑巴基斯坦提出的五亿八千万美元的要求。
新近抵达的美国大使墨菲在向阿尤布呈递国书后于昨天返回华盛顿。
【法新社卡拉奇十八日电】事实上，在塔什干会议后人们就预料布托将辞职，因为他几乎公开地批评这次会议是向印度投降。
有许多迹象表明，阿尤布希望缓和这个国家的对外政策中的亲华和反印倾向。直到最近几乎所有巴基斯坦报纸都在某种程度上渲染这些倾向。

显示原版>>

Previous:苏吉·阿托承认：印尼反动军队得不到人民支持

Next:东巴人民联盟又搞反政府示威


巴泽尔提出「苏军可留在统一的德国」的建议

出版日期:1966.06.21
         期次:2921
         版次:4
         栏目:\[第四版]
眉题:西德执政党副头目
文章正文:
【美联社华盛顿十五日电】西德联邦议院多数党领袖巴泽尔说，苏联军队可以留在一个统一的德国国内，如果这个解决办法能够满足莫斯科的安全利益的话。
巴泽尔在准备在华盛顿和纽约发表的一篇讲话中说，德国重新统一“并不取决于最后一个苏联士兵离开德国领土。实际上，在重新统一后的德国，在欧洲安全体系的范围内，甚至可能有让苏联军队驻扎的地方。”
这里认为巴泽尔是德国最有为的新领导人之一，他是艾哈德总理的基督教民主联盟的副主席。在星期三（十五日）到达华盛顿后，他发表了准备星期四（十六日）在德国大使馆庆祝“德国统一日”和星期五（十七日）在纽约美国研究德国问题理事会上发表的讲话。
巴泽尔在对记者们讲话时坚持说，他在讲话中提出的看法完全是他自己的意见，他不愿说这些看法是否得到他的政府的同意。
巴泽尔的助手和德国大使馆人士说，这篇讲话是在重新统一问题上关于德国政策的重要谈话。
关于苏联在东德的经济和意识形态利益，巴泽尔说，如果莫斯科同意重新统一，那么：
——统一的德国可以保证向苏联人提供现在他们从东德那里得到的货物和劳务，共提供二十年，每年增加百分之五。
——现在在西德没有合法地位的共产党“将在整个德国具有它的机会”，这显然是指它将象任何其他政党一样自由地组织。

显示原版>>

Previous:美国防部玩花招企图强征更多炮灰

Next:巴泽尔同约翰逊会谈


巴泽尔同约翰逊会谈

出版日期:1966.06.21
         期次:2921
         版次:4
         栏目:\[第四版]
副题:美国务院说将仔细研究巴泽尔建议
文章正文:
【美联社华盛顿十六日电】国务院星期四在一次审慎的谈话中表明，将仔细研究和考虑西德多数派领袖巴泽尔的革命的新主张。
国务院新闻发布官麦克洛斯基在记者招待会上提到，巴泽尔是基督教民主联盟的副领袖，因此，他所说的任何事情都是使美国感兴趣的。
麦克洛斯基说，“此外我们对于任何负责的领袖就德国统一提出的建议是感兴趣的”。
巴泽尔安排好在白宫的中午会议上向约翰逊说明他关于德国重新统一的主张。
这位德国多数派领袖的助理说，约翰逊和巴泽尔会谈了四十分钟。
这些助理说，“讨论了若干共同的问题”，他们还说，约翰逊提出了越南局势的问题。他们拒绝加以补充。

显示原版>>

Previous:巴泽尔提出「苏军可留在统一的德国」的建议

Next:南刊透露：南斯拉夫工人以罢工表示对“自治”不信任


德匈公报鼓吹“尽快召开共运会议”

出版日期:1966.06.21
         期次:2921
         版次:3
         栏目:\[第三版]
文章正文:
【德新社维也纳十八日电】匈牙利党的领导人卡达尔今天结束了对东德的访问时发表了一项公报。公报表明它们忠于苏联。
匈通社援引公报的话说，“同苏联和苏共的兄弟友谊过去是、将来仍然是忠于无产阶级国际主义的试金石。”
双方宣称，兄弟党之间进行双边和多边会谈以便“尽快地使”召开一次新的共产党和工人党国际会议的“条件成熟”是“有益的和适宜的”。
接着，匈牙利和东德宣称一切不掌握核武器的国家必须放弃要求拥有这种武器。
【法新社柏林十八日电】匈牙利和德意志民主共和国会谈后，今天在这里发表的联合公报中表示支持华沙条约组织和北大西洋公约组织间缔结互不侵犯条约。
公报还支持在欧洲建立无核区、召开欧洲安全会议。
德通社发表的公报强调，经互会国家必须“加强经济合作，以便在同资本主义经济竞赛中取得进展”。

显示原版>>

Previous:诺沃提尼追随苏修

Next:法新社报道戴高乐访苏日程


东巴人民联盟又搞反政府示威

出版日期:1966.06.21
         期次:2921
         版次:2
         栏目:\[第二版]
文章正文:
【路透社达卡十七日电】东巴基斯坦记者联合会今晚指责政府没收反对党的《万众一心报》印刷厂，从而“对出版自由进行有意的打击”。
记者联合会要求释放《万众一心报》的主编侯赛因（他昨晚被捕）以及其他被拘留的记者们。
同时，人民联盟的示威（预计历时三天）于今天在这里开始，达卡大学学生和工人都参加这次示威。据报道，没有发生意外事件。
【法新社卡拉奇十七日电】根据从印巴冲突时实行的紧急法于今天逮捕了东巴基斯坦最大的日报的主编。
《万众一心报》主编米安支持东巴基斯坦实行更大程度的经济和政治自治。在六月初的骚乱以后，大约另外还有二十名分裂主义的政客在最近两星期内在那里被捕。
米安是人民同盟的主要宣传鼓动家。

显示原版>>

Previous:阿尤布宣布同意布托「休假治病」

Next:阮高其又调两营伪军警到顺化


法新社报道戴高乐访苏日程

出版日期:1966.06.21
         期次:2921
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎十八日电】戴高乐今天忙于为他希望成为他毕生中最重要的出访之一——去莫斯科——作准备。
这位七十五岁的将军将在星期一动身离此，开始进行二次大战结束以来西方国家元首对苏联的第一次访问。
在十二天的访问中，法国总统不但将在克里姆林宫进行政治会谈，还将飞往列宁格勒，斯大林格勒，基辅和参观苏联的骄傲——作为“科学城”已有千年之久的新西伯利亚，距人民中国只有七百英里之遥。
对戴高乐来说，这些访问标志着他主张在法国和共产党国家间建立更密切关系的一个重大步骤，是他主张缓和东西方紧张关系，结束实力集团和“从大西洋到乌拉尔统一起来”的欧洲的“宏伟计划”的一部分。
戴高乐在克里姆林宫会谈的主要点将是德国问题，对戴高乐来说，解决这个问题是欧洲和平和统一的关键。
他的访问有象征意义地在七月一日结束——正是他要把法国从北大西洋公约组织中撤出来的那一天。
苏联在装饰建筑，花了许多钱大加修缮，挂上旗子，在报上称他“和平战士”。
戴高乐在访问期间将发表二十次讲话，在豪华的克里姆林宫宴会上作贵宾，访问莫斯科郊外的一座兵营，与那里的军官共进午餐，并且向他们讲话。

显示原版>>

Previous:德匈公报鼓吹“尽快召开共运会议”

Next:诺维科夫接见法国官员


旧“学者”的时代已经终结掌握毛泽东思想的人将代之而起

出版日期:1966.06.21
         期次:2921
         版次:1
         栏目:\[头版]
眉题:法新社驻北京记者评我彻底改革教育制度
文章正文:
【法新社北京十八日电】（记者：樊尚）今天透露了中国教育制度的一项深刻的改革。
其目的是粉碎“资产阶级的控制”（即选拔在考试中表现得很出色的有发展前途的年青人），而给予工农兵更多深造的机会。
这一改革立即开始执行。它将花六个月的时间。
第一阶段是停止大学和高中的一切招考以便制订新的招生办法。
这些办法将远远不同于目前的招考制度——“资产阶级控制”的根源。
（法国政府文件处在一九六五年六月对中国教育情况的研究报告中说：“在中国，人们普遍认为，在普通中学尤其是大城市里的教学水平比师范中学或专业学校的教学水平高。”
（它还说，“这说明，为什么高等学校的招生工作特别是在普通学校的毕业生中间进行的。”看来，这也说明，“资产阶级控制”是如何产生的。）
《人民日报》社论表明，在新制度下毛主席的思想和著作将十分重要。
乍一看来，这次改革将促使中国“文化大革命”的蓬勃发展。
看来，这意味着，在中国，旧“学者”的时代将一去不复返，代替他们的将是新受教育者的象征，不妨称之为“完善的毛（泽东）主义者”。
【路透社北京十八日电】（记者：白尔杰）中国今天宣布，将在大学招生办法方面进行彻底的改革。
它攻击旧的“资产阶级考试制度”，并且号召打碎“精神贵族的文化桎梏”。
其目的是让各个大学吸收“更多的工农兵革命青年进入高等学校”。
北京报纸以很大的篇幅刊登这则声明。观察家说，预料，在这之后将进行激烈的教育改革，这些改革最终将涉及一切学校和学院。
这则声明表明，大学招考将废除或彻底改革。

显示原版>>

Previous:美帝害怕我文化大革命

Next:美国通讯社哀叹：资产阶级的大学入学考试制度完蛋了


康斯坦察市人民热烈欢迎周恩来等同志

出版日期:1966.06.21
         期次:2921
         版次:1
         栏目:\[头版]
文章正文:
【美联社埃弗里亚十九日电】（记者：本尼迪克特）周恩来总理到达康斯坦察海港市，成千上万的挥舞旗帜和鼓掌欢迎的罗马尼亚人在炎热的阳光下排列在周恩来总理路过的道路两旁。
中国总理显得很轻松而且喜笑颜开，他在罗马尼亚传统的欢迎仪式上吃了白面包，轻轻摸了摸小孩，他显然对于这次由齐奥塞斯库站在他身边、在敞篷汽车中沿着海滨的旅行感到高兴。
【路透社埃弗里亚十九日电】（记者：格里）齐奥塞斯库和面带轻松神情的周先生乘坐着一辆黑色的敞篷汽车，率领着一大批官员们的汽车在炎热的阳光下游览了海滨。
数以千计的人沿途挥手欢呼，并向车队前部撒野玫瑰花瓣。
被太阳晒黑的西方游客也排列在两国领导人沿着海滨进行的路线上的城市街道的两旁。
【本刊讯】英《泰晤士报》二十日刊登该报记者从埃弗里亚发出的一条消息。消息说：周恩来和齐奥塞斯库乘车缓缓前进，向被太阳晒黑的度假的人挥手致意。欢迎是热烈的，街道两旁人山人海。毫无疑问，罗马尼亚东道主是特地给周先生这一特殊待遇的。

显示原版>>

Previous:美帝B－52滥炸南越解放区

Next:美帝害怕我文化大革命


柯西金表示希望加强同科威特的联系

出版日期:1966.06.21
         期次:2921
         版次:3
         栏目:\[第三版]
文章正文:
【美联社科威特十八日电】苏联总理柯西金在给首相贾贝尔的一封信中表示希望科威特同俄国之间的「友好联系将会加强」。
柯西金的信称赞国王个人在加强两国之间联系和促进全世界和平方面所起的作用。

显示原版>>

Previous:南斯拉夫财政秘书离苏回国

Next:伊总理应邀将访苏


柯西金结束在芬兰的活动

出版日期:1966.06.21
         期次:2921
         版次:3
         栏目:\[第三版]
副题:苏兰公报鼓吹召开“欧洲安全会议”；并声称越南问题“应根据日内瓦协议解决”
文章正文:
【德新社赫尔辛基十八日电】苏联总理柯西金今天同芬兰总统吉科宁会晤几小时后，结束了他对芬兰的六天访问。
柯西金在昨晚所作但在今天发表的一次演讲中说，他对芬兰的访问是成功的，他的会谈对两国是有益的。
他还说，最近聚会已进一步加强了芬兰同苏联的关系。
【法新社赫尔辛基十八日电】芬兰和苏联今天宣布赞同召开一次有关各国的会议来维护欧洲安全。
这是在苏联总理柯西金正式访问赫尔辛基五天结束时在这里发表的联合公报中提出的。
公报说，芬兰总统吉科宁和柯西金就越南战争交换了意见。他们一致认为，越南局势是令人深为关切的事，对世界局势产生了消极的影响。
他们一致认为，联合国大会一致通过的谴责对一国内政的任何干涉的宣言，应得到一切国家的认真遵守。
公报说，他们认为，根据一九五四年日内瓦协议来解决越南问题是可能的。
公报宣布，两国政府准备继续努力来改善欧洲各国间的关系。他们认为，有关各方谋求德国问题的和平解决是不可缺少的。公报说，芬兰和苏联就早日缔结一项不扩散核武器协议的重要性取得充分的一致意见。
两国政府重申它们打算尽力争取缔结一项禁止一切地下核试验的国际协议。
两国政府说，尊重和遵守和平共处原则是重要的。
他们赞扬了他们国家间的良好关系，并将研究加强贸易的办法。
【美联社赫尔辛基十八日电】芬兰今天同苏联总理柯西金告别了，它坦率地感到宽慰，因为他赞成这个中立国家的新内阁。柯西金公开地赞同了帕西奥总理的内阁。莫斯科十多年来一直对帕西奥的社会民主党感到不满。
柯西金在昨晚的宴会上讲话时，对帕西奥政府表示了赞许。他宣布，这位总理已接受访问苏联的邀请。
柯西金说，他同帕西奥和吉科宁总统的会谈讨论了欧洲安全和东南亚局势。
【法新社莫斯科十八日电】塔斯社报道，苏联总理柯西金在芬兰正式访问五天后今天乘飞机回到这里。
苏联总理和他的夫人在莫斯科的伏努科夫机场上受到苏共政治局委员基里连科和波利扬斯基以及其他苏联官员的欢迎。

显示原版>>

Previous:外电报道：西哈努克建议在柬越边界设立观察哨

Next:苏报在戴高乐抵苏前夕大肆宣传苏法合作


美帝B－52滥炸南越解放区

出版日期:1966.06.21
         期次:2921
         版次:1
         栏目:\[头版]
文章正文:
【美联社西贡十九日电】美国Ｂ—５２型飞机今天对南越进行了三次袭击，其中的一次袭击了柬埔寨边界附近的越共电台。驻关岛的这些轰炸机接连第二天加快步伐，袭击次数超过了通常一天进行的一次。十八日，Ｂ—５２型飞机分两批飞来，十九日增为三批。
美国驾驶员十八日对北越进行了七十次袭击，大部分集中于南部的狭长地带。在南越，美国驾驶员十八日进行了三百七十八架次的密切支援袭击。

显示原版>>

Previous:《东京新闻》驻北京记者认为：我国文化大革命预示新的大跃进

Next:康斯坦察市人民热烈欢迎周恩来等同志


美帝害怕我文化大革命

出版日期:1966.06.21
         期次:2921
         版次:1
         栏目:\[头版]
副题:惊呼这显然是对美妄想我未来一代变色的回击，同时就此进行歪曲诬蔑
文章正文:
【本刊讯】美《基督教科学箴言报》十四日报道说：
官员们说，目前对知识分子的清洗以及权力斗争，是大跃进以来中国国内最大的事情。
华盛顿正在密切注视这些情况发展，正在这个时候，这里有越来越多的迹象表明，约翰逊总统正在考虑在今年选举年如何使美国政策看来比较灵活。
副总统汉弗莱本周对西点军校毕业生说，美国仍然一心要“搭桥”，并且“敞开联系的大门”。
这里观察家看出正在朝这个方向发展，就是赞成在联合国中实行“两个中国”的政策。
但是中国问题专家一致认为，北京一定会直率拒绝任何这样的解决办法。在同美国官员的每次谈话中，中国的第一个要求是：“把福摩萨交给我们，然后我们再谈。”
目前中国各地的动乱并不意味着中国对西方（或是对共产党世界的其余地区）的敌视态度减缓了。
【合众国际社纽约五月十日电】（合众国际社国际新闻分析员菲尔·纽塞姆）中国现在正在展开一个类似于五十年代末期的“百花齐放”运动的运动。
（中共）目前特别注意被认为政治上是不坚定的知识分子和城市知识青年。这显然是对华盛顿的希望的回答。华盛顿希望未来一代中国领导人可能会不象现在在职的越来越年迈的老资格人士那样好斗。
【本刊讯】美《华盛顿明星晚报》五月六日评论说：在最近几个月中，中国军队的报纸上不断发表文章强调把政治放在业务之上的必要性。
美国专家们正极其小心地注视着这一切。他们警告对于发生的事情不要不假思索地随便提供答案。
一名官员说，“可能要过五年才能真正知道今天发生的事情。”
【本刊讯】美《纽约先驱论坛报》五月二十二日刊载该报记者德拉蒙德从华盛顿发回的一篇报道说：对北京的共产党领导人来说，他们的政权内部正在萌芽的不同意见是一个有威胁性的东西。
对共产党政权的不满和抵抗，究竟会在赤色中国内部走得多远，那要以后再看。

显示原版>>

Previous:康斯坦察市人民热烈欢迎周恩来等同志

Next:旧“学者”的时代已经终结掌握毛泽东思想的人将代之而起


美国防部玩花招企图强征更多炮灰

出版日期:1966.06.21
         期次:2921
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《美国新闻与世界报道》十三日一期发表一篇文章，标题是《在征兵中将会发生变化吗？》，摘要如下：
要求大大修改选征兵役制办法的压力正在增加。
将会发生什么样的变化呢？在华盛顿正在谈到的为征兵改变办法而提出的主要建议如下：
限制大学延缓服役的人数。一些国会议员认为，仅仅是在象医学和工科这些国家急需的方面的学生才应当延缓服役。
这是在第二次世界大战期间所采取的做法，如果越南战争继续下去的话，就可能恢复这种做法。
抽签。据说五角大楼人力专家赞成改变办法实行抽签的办法。
普遍兵役制。国防部长麦克纳马拉五月十八日在蒙特利尔讲话时大力鼓吹改变征兵办法的运动。他说：“照目前情况，我们目前选征兵役制只吸收了少数的适龄青年。这是一种不公平的状况。
“依我看，我们可以采取行动来纠正这种不公平的状况，办法是要求美国的每一个青年为国家服役一两年——不论是在一个军种、和平队，还是在国内外从事某种其他志愿”的发展工作。
有些人认为国防部长麦克纳马拉的上述讲话是一个暗示，表明政府正在使公众对于在征兵政策方面作出引人注目的改变有所准备。

显示原版>>

Previous:美刊说：美今夏将爆发大规模反战示威

Next:巴泽尔提出「苏军可留在统一的德国」的建议


美国通讯社哀叹：资产阶级的大学入学考试制度完蛋了

出版日期:1966.06.21
         期次:2921
         版次:1
         栏目:\[头版]
文章正文:
【美联社东京十八日电】共产党中国今天宣布，将用选拔的办法确定谁能够受高等教育，学习毛泽东著作将成为小学至大学的必修课程。
“资产阶级”的竞争性的大学入学考试制度完蛋了。北京的官方公告说，这种制度是旧社会遗留下来的东西，它是违反工、农、兵和革命者出身的青年的利益的。
【合众国际社东京十九日电】共产党中国的官方报纸十八日要求政府彻底改革中国教育制度，以便完成目前对文化机构进行的清洗。
《人民日报》赞扬了共产党中央委员会通过的决定：对进入大学采取“推荐和选拔”的办法。
今天在这里收听的新华社广播报道的这篇社论使人毫不怀疑，“选拔”的学生只是那些绝对同意毛泽东思想的人。
目前，中国学生升学是根据入学考试录取，这种考试是按照中国由来已久的作法进行的。
这篇社论是迄今为止对中国大学的最强烈的攻击，中国的大学一向是向符合它们的高标准的那些人开放的。
它称这些大学是资本主义的温床。它表示，直到现在为止，共产党还未能使中国教育家采用毛关于教育的建议。

显示原版>>

Previous:旧“学者”的时代已经终结掌握毛泽东思想的人将代之而起

Next:说这是迄今最深刻的政治运动


美刊说：美今夏将爆发大规模反战示威

出版日期:1966.06.21
         期次:2921
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《国民前卫》周刊十一日发表一篇文章，标题是《结束越南战争全国协调委员会制订反战计划；这个全国性的团体规定夏季和平运动的计划》。摘要如下：
结束越南战争全国协调委员会正在发起一次“夏季和平进军”，目的是“把美国变成一个市民纷纷讨论越南的会场”。
结束越南战争全国协调委员会主席埃姆斯帕克六月三日在纽约举行的一次记者招待会上列举了今年夏季将在全国各地举行的数十项反战活动。发起这个夏季计划的是一二十名最近曾去北越或者南越旅行的美国人。
在准备这些计划的过程中，结束越南战争全国协调委员会六月十日至十六日将在俄亥俄州耶洛斯普林安蒂奥克大学举行为期一周的“反战运动积极分子训练会议”。
海登是制订纽瓦克地区联合计划的一位工作人员。他在谈到和平运动时说：“如果政府准备进行一场长期战争，我们就准备进行长期的反抗。”
随着学生“反对战争和大学在战争中的作用的愤慨”情绪加深，他预言大学校园将在暑假之后开学的时候，发生“一系列的伯克利事件”。他说：“大学校园在秋季将会发生声势大得多的反征兵运动。”
埃姆斯帕克说，夏季计划的目的是要扩大反战运动，在十一月选举之前，在全国范围内有可能举行一次大规模的和平示威。

显示原版>>

Previous:约翰逊疯狂叫嚷美在南越“干到底”

Next:美国防部玩花招企图强征更多炮灰


南刊透露：南斯拉夫工人以罢工表示对“自治”不信任

出版日期:1966.06.21
         期次:2921
         版次:4
         栏目:\[第四版]
文章正文:
罢工从一九五八年就开始了，最近三年罢工次数相当多，已从经济部门扩大到非经济部门；参加者主要是收入少的贫苦工人
【本刊讯】南斯拉夫《观点》月刊，今年二月号一期，刊登一篇文章，题目是《关于抗议性停工》，摘要如下：
抗议性停工是解决在劳动组织中存在的、不断出现和消失的冲突的一个形式。
尽管近几年来抗议性停工在斯洛文尼亚大量出现，直到不久以前，我们根本没有研究这一现象。
事实是，停工在我们这里是从一九五八年起开始出现的，以前没有发生过。这一时期的特点是，进一步真正加强自治（扩大权限）和建立社会主义民主，而不是相反。这一因素可能使有些人认为抗议性停工是争取自治斗争的（进步）形式。而有些人又断言——特别是在外国——这是自治发生危机的标志。
在较大量地出现抗议性停工的时候，工人的实际地位和法定地位间的不协调比行政管理的社会主义时期更严重了。
随着自治的实行，越来越多的职能从国家机构的权限转变为工人的直接权限。但是，在法律上转移权限并不意味着实际上转移权限。出现了曲解、偏向，有些人在劳动组织中篡夺权力等等。尽管保证工人们有权对生产、分配、改变等作出决定，但他们在实际上的作用还远远低于法定水平。工人面临的问题是：我有决定权，但对此却作不了主。
抗议性停工是工人们在通过正常途径无法解决的情况下所采用的强制解决一定问题的自发形式。调查表明，自治机构、各政治组织的领导机构以及企业领导系统的成份同就业人员的平均成份差别很大。在这些机构中有代表的首先是收入多和工作岗位较好的人（领导地位，计时工资）。上述所有机构——从自治机构到各政治组织的领导机构——在某些地方似乎正在丧失对工人、特别是对那些收入少的工人所存在的问题的感觉。自治机构正在官僚化，正在脱离工人。在某些地方我们甚至可以说，该机构的成员被收买了（用较高的工资、较好的工作岗位以及参加会议得到的大量外快等等）。
停工证明，工人们正在对管理机构丧失信任；在派去就自己的要求进行谈判的代表团中通常没有自治机构的成员。
工人们常常通过停工取得了他们希望取得的、但通过正常途径却未能取得的东西。情况表明，停工是解决问题的有效办法，至少对于工人来说是这样。停工的“有效性”正是加速扩大停工的一个因素。
对抗议性停工的参加者进行的分析表明，在参加者中主要是半熟练工人和非熟练工人，职员和劳动组织者只在例外的情况下个别地参加。
据我们认为，原因在于这些工人的处境。他们的特点是，个人收入少，其工作实际上是有定额的。因为其生活费用在不可抑制地上涨，工人之间发生了重大的分化。
十分微薄的个人收入威胁到非熟练工人及其家庭起码的生活水平，即威胁到对其基本需要的满足。另一方面，每一个这样的工人在其劳动组织中都看到有些人“坐在办公室里什么事也不干”，但他们的个人收入却足以使他们能够过上相当舒适的生活和购买标志着高级生活水平的东西。因此，今天在发生停工时就相当经常地出现从事体力劳动的工人和管理机构间冲突的因素。
在某些劳动组织中，可以说停工在周期性地重复发生。这样的劳动组织越来越多，这证明停工的原因没有消除。
我们不能忽视如下事实：在最近三年中发生了相当多的抗议性停工，这种停工正在从经济部门扩大到非经济部门。其原因可能是在理论上通过宪法和法律给予直接生产者的东西，在许多地方的实践中还不属于生产者自己所有，而是个人（工长、经理）、集团或（在改革前）国家（通过限价等）侵占权利。
对至今发生的抗议性停工进行的分析表明，一方面，这可能证明对自治及其原则不了解，另一方面，这也证明对现有的自治机构和自治形式不信任。另一个抉择在警告我们：自治机构正在脱离工人，正在官僚化。
只要在劳动集体中现有的矛盾不立即解决，而是堆积起来，由个人或机构来阻挠矛盾的解决，那么，我们就可以预料，抗议性停工还将继续出现。

显示原版>>

Previous:巴泽尔同约翰逊会谈


南斯拉夫财政秘书离苏回国

出版日期:1966.06.21
         期次:2921
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十五日电】南斯拉夫社会主义联邦共和国联邦财政秘书基罗·格里戈罗夫从这里启程回国。
他在莫斯科就进一步发展南斯拉夫同苏联之间的经济合作和技术合作进行了会谈。
格里戈罗夫会见了国家对外经济联络委员会主席斯卡奇科夫和苏联—南斯拉夫政府经济合作委员会苏联方面主席佩尔切夫。

显示原版>>

Previous:苏驻西德大使查拉普金抵波恩

Next:柯西金表示希望加强同科威特的联系


诺维科夫接见法国官员

出版日期:1966.06.21
         期次:2921
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十五日电】苏联部长会议副主席诺维科夫今天接见了法国海运秘书长让·莫兰。交谈时在座的有法国大使菲利普·波德。
当天莫兰会见了海运部长巴卡耶夫，莫兰是应他的邀请访问苏联的。讨论了两国在航运方面合作的前景。

显示原版>>

Previous:法新社报道戴高乐访苏日程

Next:苏驻西德大使查拉普金抵波恩


诺沃提尼追随苏修

出版日期:1966.06.21
         期次:2921
         版次:3
         栏目:\[第三版]
副题:竭力鼓吹“联合行动”同时对我进行攻击
文章正文:
【本刊讯】捷《红色权利报》十八日刊载诺沃提尼十七日在布拉格电机工厂发表的讲话，摘要如下：
在我们的第十三次代表大会上，我们完全正当地给予了所有外国代表团以发言的机会。应该看到，六十八个共产党和工人党的代表团与会，为支持大多数兄弟党，为克服国际共产主义运动中的分歧和为加强共产党和工人党在反帝斗争中的思想上的、政治上的和行动上的一致所作的努力创造了有利的前提……代表大会期间，各代表团之间进行了一系列会谈。因此必须把我们的第十三次代表大会看作是世界共产主义运动的重要的国际活动，它的会议是对革命运动团结的显著贡献。
我已在结束语中说过，从第十三次代表大会的讲台上，再次明显地显示了世界革命工人运动的国际力量和无产阶级国际主义和国际团结的精神。
在这方面，我们的第十三次代表大会成功地与苏联共产党的第二十三次代表大会相衔接。
在现在世界的形势下，加强所有革命力量的团结，具有特殊意义。因此，十分重要的是，在我们的第十三次代表大会上，如同在此以前的苏联共产党第二十三次代表大会上一样，突出表现出大多数共产党和工人党意识形态上的和政治上的一致，这种一致同时还意味着共同拒绝中国共产党的领导力图强加给国际共产主义运动的路线，意味着共同拒绝对苏联共产党及其它兄弟党政策的攻击。
在捷共第十三次代表大会上还说明，绝大多数共产党和工人党拒绝分裂运动的团结的企图，一致主张加强它的团结，主张在解决世界的主要问题方面采取联合的一致的行动。从这个角度来看，我们的第十三次代表大会起了重要的作用，并无疑是加强无产阶级国际主义和世界革命力量的团结的贡献。
我们的党再次确认了自己对苏联共产党的坚定的同志式的态度和进一步加强同苏联的友谊的决心。必须认识到，只有同苏联并肩，我国的安全，它的经济独立及它的经济的进一步发展才能得到保障。我们再次确认我们是社会主义国家大家庭的一员。
我们从这点出发，即社会主义国家的始终不渝的国际主义政策必须包括两个不可分割的基本方面，即不仅以自己的经济、政治和文化成果最大限度地促进社会主义大家庭的力量得以加强，同时应充分尊重社会主义国家和整个国际革命工人运动的共同利益，不把自己的切身利益置于他们的任务之上，应一贯充分地考虑世界革命力量的共同事业。

显示原版>>

Previous:苏报在戴高乐抵苏前夕大肆宣传苏法合作

Next:德匈公报鼓吹“尽快召开共运会议”


潘春润被解除伪第一师师长职务

出版日期:1966.06.21
         期次:2921
         版次:2
         栏目:\[第二版]
文章正文:
【美联社顺化十八日电】政府军现在看来控制了大约半个顺化。
与此同时，潘春润今天被解除第一师师长之职。
新任师长是吴广张，他曾任越南空降师副师长之职。
【美联社顺化十六日电】美军顾问在受到亲佛教的士兵的威胁之后，今天退出了在广治附近对越共采取的一次战术性军事行动。
这些顾问派驻在第一师第一团，有些人在前往美国场地吃饭时，被人们用枪口对准来加以威胁。
第一团本身已从这次军事行动中调回，由越南的所谓地方部队代替。

显示原版>>

Previous:西贡示威群众打死一名伪警察

Next:外电报道：西哈努克建议在柬越边界设立观察哨


阮高其又调两营伪军警到顺化

出版日期:1966.06.21
         期次:2921
         版次:2
         栏目:\[第二版]
文章正文:
【法新社顺化十八日电】又一营精锐的警察部队和一营南越海军陆战队今天增援了政府控制下的军队对这里这个城市中心的城堡的包围。
在城里，叛乱的第一师的大约一千五百名军队今晚还在坚持。
包围这个城市中心的部队现在计有两营海军陆战队、两个伞兵营和两营精锐的警察。
今天的警察增援部队是从西贡来的。
警察今天占领了这里的佛教徒反对运动长期以来的总部妙德寺，而没有发生什么事件。

显示原版>>

Previous:东巴人民联盟又搞反政府示威

Next:西贡示威群众打死一名伪警察


说这是迄今最深刻的政治运动

出版日期:1966.06.21
         期次:2921
         版次:1
         栏目:\[头版]
眉题:德新社评我文化大革命
文章正文:
【新华社波恩七日电】德新社记者巴格曼六日自北京报道说，目前北大是政治运动的中心，这一运动“在规模上肯定是中华人民共和国历史上至今为止最大的和最深刻的政治运动，它肯定会对这个国家的全体知识分子发生影响”。

显示原版>>

Previous:美国通讯社哀叹：资产阶级的大学入学考试制度完蛋了

Next:雅加达部署重兵形势紧张


苏报在戴高乐抵苏前夕大肆宣传苏法合作

出版日期:1966.06.21
         期次:2921
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十九日电】苏联各中央报纸星期日刊发表了关于法国总统戴高乐将军访问苏联的正式消息。
消息指出，戴高乐将军始终不渝地奉行“发展同苏联和其他社会主义国家的关系，建立欧洲大陆东西部国家之间和平合作”的路线。
消息指出，戴高乐将军曾不止一次地强调指出，苏联和法国之间紧密合作的必要性“在历史的每个新的转折关头变得越来越明显”。
表示相信，法国总统对苏联的访问将有助于进一步巩固苏联和法国人民之间的传统友谊，加强一致和扩大苏联和法国之间的全面互利合作，以利于保障世界和平、欧洲和国际安全。
消息说，法国总统戴高乐将军的名字在苏联很受尊敬。“苏联人欢迎戴高乐将军、戴高乐夫人，法国外交部长莫里斯·顾夫·德姆维尔以及其他法国客人的来临，并将亲热地迎接他们”。
【塔斯社莫斯科十八日电】曼弗列德教授今天在《真理报》上写道，“历史的经验教训教导我们，法国和苏联和睦的政策，是在古老而又永远年轻的欧洲大陆上维护和平的重要条件”。
作者断言：“法国和苏联最高的切身利益要求维持和加强欧洲和平”。
【塔斯社莫斯科十七日电】苏联邮电部对塔斯社记者宣布，在法国总统戴高乐访苏期间，将为报刊记者创造最便利的条件来报道一切经过情况。
报刊记者可以通过“电传”、电话、电报和传真机等系统从贵宾所访问的每个城市呼唤世界任何一个国家。
通过苏联卫星“闪电一号”，可以一天几次按“国际广播和电视组织”和“欧洲电视组织”系统转播电视节目。
记者们有可能按无线电广播的通道转发谈话录音。

显示原版>>

Previous:柯西金结束在芬兰的活动

Next:诺沃提尼追随苏修


苏哈托要军人不要取消苏加诺的总统头衔

出版日期:1966.06.21
         期次:2921
         版次:2
         栏目:\[第二版]
文章正文:
【安塔拉雅加达十八日电】苏哈托说，在召开临时人民协商会议第四次全体会议前夕，有人造谣说，这个最高制宪机构的会议将变成解除苏加诺总统职务的舞台。
苏哈托在临时人民协商会议于二十日开会之前对全国发表的电视和广播讲话中说，曾经有人发动一个运动，把即将举行的会议说成是作出一种政治姿态，因此不会从中得到什么好结果。
虽然这个运动自称是要“保卫总统的领导”，事实上，其目的是把这个国家的政治生活和有领导民主推向专制主义者的独裁政权。苏哈托说，必须反对这个运动，因为人民和朋加诺本人都不喜欢它。
这位将军警告全国不要掉进这个陷阱。
【美联社雅加达十八日电】可靠人士今天说，苏哈托曾经警告参加这个国家的最高立法机构即将举行的会议的军事代表团不要推翻苏加诺。
苏哈托私下对参加临时人民协商会议的军事代表的警告是在这次会议开幕以前不到三天提出的。
他说这番话的目的是要消除这样一种消息，即正在搞一个运动，以便取消苏加诺总统的终身总统的头衔，而使他担任傀儡总统。
【路透社雅加达十八日电】苏哈托表明，他期望他在这个国家的权力将得到临时人民协商会议的同意。
同时，苏加诺的总统兼领导人的职位大概将得到确认。
这位将军和政府其他领导人表示，他们将阻止对总统提出过于激烈的批评或者公开缩小他的权力的要求。
苏哈托今天说，他和武装部队将支持苏加诺总统直到大选为止。
他是在对临时协商会议的军人代表汇报时说这番话的。
据参加这次秘密会议的人说，苏哈托说，他不接受任何人提出的副总统的候选人。
如果有人被提名担任副总统的话，那应当是能够同苏加诺合作的人。
他呼吁人们在临时人民协商会议开会期间保持镇静，他说，如果发生麻烦的话，他将利用总统三月十一日的命令。
纳苏蒂安也在场，他要求临时人民协商会议的军人代表“采取一致的立场”。
《战斗报》援引这位将军昨天对一些军官和公务人员的谈话说，临时人民协商会议讨论的主要问题应当是批准总统把权力移交给他。
他说：“临时人民协商会议应当批准这件事。”
武装部队希望在两年内举行大选。

显示原版>>

Previous:雅加达部署重兵形势紧张

Next:苏吉·阿托承认：印尼反动军队得不到人民支持


苏吉·阿托承认：印尼反动军队得不到人民支持

出版日期:1966.06.21
         期次:2921
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印尼《互助合作报》六月十日刊登的一则安塔拉消息说：最高检察长苏吉·阿托少将星期三（八日）向在雅加达的全体检察官讲了话。谈到当前形势时，他指出，印尼共和国武装部队和人民这个轴心出现了裂痕。这件事当然是令人感到不快的。
他说，以前，朋加诺—印尼共和国武装部队—人民这个轴心之所以坚强，是因为有“人民三项要求”维系着。现在，这个纽带的两个环节已经脱落。

显示原版>>

Previous:苏哈托要军人不要取消苏加诺的总统头衔

Next:阿尤布宣布同意布托「休假治病」


苏军事代表团抵叙

出版日期:1966.06.21
         期次:2921
         版次:3
         栏目:\[第三版]
文章正文:
【德新社贝鲁特十二日电】贝鲁特电台今天援引贝鲁特日报《生活报》报道，由哈米多夫将军率领的一个苏联代表团已到达叙利亚。
这家贝鲁特报纸说，苏联代表团中的一些军人团员被委托为驻在大马士革地区的叙利亚第七十坦克旅的顾问。

显示原版>>

Previous:伊总理应邀将访苏

Next:约翰逊疯狂叫嚷美在南越“干到底”


苏驻西德大使查拉普金抵波恩

出版日期:1966.06.21
         期次:2921
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社波恩十八日电】苏联驻德意志联邦共和国新任大使查拉普金今天抵达西德。在科隆车站迎接苏联大使的有德意志联邦共和国外交部礼宾司司长施瓦兹曼，苏联大使馆外交人员和苏联商务处工作人员。

显示原版>>

Previous:诺维科夫接见法国官员

Next:南斯拉夫财政秘书离苏回国


外电报道：西哈努克建议在柬越边界设立观察哨

出版日期:1966.06.21
         期次:2921
         版次:2
         栏目:\[第二版]
副题:并说只要泰同柬签订尊重目前边界的条约即可复交
文章正文:
【路透社金边十九日电】西哈努克建议在柬越边界上建立观察哨，这些观察哨由国际监督委员会管理。
他昨天在这里的皇家军事学院讲话时说，这些观察哨应设在整个柬越边界上，特别是在所说越共通过的地点。
他说，将要求美国为建立这些观察哨付款。
【法新社金边十八日电】西哈努克今天在这里说，柬埔寨愿“向泰国伸出手来”并同它重新建交，条件是两个邻国签订一个互相尊重它们目前的边界的联合宣言。
西哈努克是在对皇家军事学院的军官发表讲话时说这番话的，在此之前，一位高级军官断然否认泰国提出的指责：柬埔寨准备“侵略”泰国。外交使团的成员们也出席了军事学院的这次集会。
西哈努克说：“我们丝毫不想使泰国目前的困难恶化，并准备向它伸出手来。我们对恢复两国的外交关系只提出一个条件，即泰国和柬埔寨签订联合宣言，说明它们打算重新恢复它们的友好关系，并且宣布它们互相尊重在目前的领土范围内对方的领土完整。”
【法新社金边十九日电】柬埔寨政府今天评论泰国最近关于要联合国派观察员的要求时说，这可能是一件好事，因为这会“迫使曼谷政府正式承认由签字的国际条约和附件所规定的边界。”
宣传部的一项公报说，如果联合国监督“有关当事方面之一所不承认的边界”，那会是“荒谬的”。公报强调说，“如果进行监督，柬埔寨将要求，这种监督不应是单方面的。”

显示原版>>

Previous:潘春润被解除伪第一师师长职务

Next:柯西金结束在芬兰的活动


西贡示威群众打死一名伪警察

出版日期:1966.06.21
         期次:2921
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十八日电】一名警察人士说，大约一百五十名吵吵嚷嚷的暴徒用一名越南警察的手枪开枪打中他的头部，把他打死了，然后又攻击另一警察，把他拖进了化道院院内。
政府立即下令两连弹压警察去接管化道院。
【合众国际社西贡十八日电】示威的佛教徒今天在化道院外面打死一名警察，随后警察持着轻机枪包围了化道院。
目击者说，在连续第六天佛教徒率领的骚乱分子在街上闹事时，年轻的反政府示威者在化道院门口殴打、脚踢、用棍子打一名便衣警察，最后用他自己的枪把他打死了。
在枪杀警察和在附近焚毁一辆美国海军吉普车后不久，政府控制的西贡电台广播了一则声明，即官方许可军警向示威者开枪。
在这个寺院周围，担任战斗任务的警察扔掉了他们通常携带的挡佛教徒石块的柳盾，这是不吉之兆。
佛教徒今天号召总罢工、总罢市。
当一群平民聚集在这个寺院附近观看时，一阵催泪弹把他们赶跑了。
在下午三、四点钟，又有一群佛教徒来到包围这个寺院的军警附近。第二批催泪弹又把他们赶跑了。

显示原版>>

Previous:阮高其又调两营伪军警到顺化

Next:潘春润被解除伪第一师师长职务


雅加达部署重兵形势紧张

出版日期:1966.06.21
         期次:2921
         版次:2
         栏目:\[第二版]
眉题:在印尼“临时人民协商会议”开会前夕
文章正文:
【美联社雅加达十八日电】为了即将举行的立法会议的安全，印尼部署了十五营有作战经验的军队在这个首都周围。
部署的军队的数目之多表明，许多政府官员和人民认为这次会议是严重的。将于二十日召开的临时人民协商会议的会议可能是一次具有历史意义的会议。
【合众国际社雅加达十八日电】由于临时人民协商会议的会议将于星期一在这里举行，这里的军队奉命处于二十四小时的戒备状态。
如果学生们提出废除苏加诺的“有领导民主”原则的要求的话，会议可能变得很激烈。
学生们最近上大街，要求临时人民协商会议恢复它作为拥有比苏加诺更大权力的国家最高决策机构。与此同时，苏哈托同各政党领导人讨论了即将召开的会议问题。
【路透社雅加达十八日电】来自马来西亚边境的久经战斗锻炼的海军陆战队现在在雅加达巡逻，以保卫将于二十日在这里开幕的临时人民协商会议。雅加达卫戌司令马哈茂德建立了一支特别部队，以保证会议的安全。
重型装甲车昨天午夜在街上开来开去，政府领导人（包括马利克外长在内）的住宅都有装甲车守卫。
马哈茂德昨天对专门保卫临时人民协商会议的军队讲话时说，在会议举行期间里，共产党人和他们的支持者将出来制造骚乱。
任何反对苏加诺总统三月十一日命令的人都将被武装部队粉碎。

显示原版>>

Previous:说这是迄今最深刻的政治运动

Next:苏哈托要军人不要取消苏加诺的总统头衔


伊总理应邀将访苏

出版日期:1966.06.21
         期次:2921
         版次:3
         栏目:\[第三版]
文章正文:
【路透社贝鲁特十八日电】巴格达电台今晚说，伊拉克总理巴扎兹将于七月二十七日对莫斯科进行八天正式访问。
广播说，这次访问将是应苏联总理柯西金的邀请，「以发展两国之间的良好关系」。

显示原版>>

Previous:柯西金表示希望加强同科威特的联系

Next:苏军事代表团抵叙


约翰逊疯狂叫嚷美在南越“干到底”

出版日期:1966.06.21
         期次:2921
         版次:4
         栏目:\[第四版]
眉题:美帝加紧玩弄反革命的两手
文章正文:
【合众国际社华盛顿十八日电】约翰逊总统今天重申美国决心继续为南越的自由而战斗，他说，他相信美国人民“决心干到底”。总统是在白宫的?E圆形办公室内举行记者招待会时说这番话的。他强调说，美国在越南的有限的目标没有改变。
但是他坚定地补充说：“我必须说，这并不意味着我们将不增加我们的部队或我们的作战活动。公开对那些进行侵略的人宣布，在我们为击败侵略而将采取的行动方面有某些限制，那不是一种良好的国策。”
关于美国对北越军事目标的轰炸，他也发表了类似的意见，他说：“我们对北越军事目标的袭击已使那些支持南方叛乱的人的负担越来越重。我们必须继续在侵略的发源地提高侵略的代价，这是我们对有选择的军事目标使用空军力量的唯一目的。”
总统说：“我深信我们在南越会取得体面的和平。”总统说，只有很少几个政府不希望和平。他说：“实现和平对大家都是体面的。让杀戮停下来吧。”
【合众国际社华盛顿十八日电】最近的民意测验表明，约翰逊在选民中间得到拥护的程度已经大大下降，支持他的越南政策的人减少得甚至更多。据说，总统深刻地认识到这一点。但是他说：’“我相信我国人民决心干到底。”
“我们当中其余的人虽然可能就政策的这一方面或那一方面进行讨论，却决心使我国履行它的责任和义务来帮助越南击退来自北方的侵略。”
【美联社华盛顿十八日电】约翰逊自动地说了一句关于越南战争的新的话，他说：“我们真诚地认为，国家的利益要求我们坚持目前的政策”，这是几乎每天研究局势得出的结果。
他后来暗示美国的军事努力将进一步加紧，他说，五角大楼本月正设法加快武器采购的速度。他说，这样一来，美国可使“交货提早，并增加我们的努力。”
【路透社华盛顿十九日电】今天，这里的人一致认为总统的谈话是表示有可能加强在南部的战争努力并扩大对北部的空袭。观察家们说，即使约翰逊现在还未决定扩大战争，但是，他似乎已决定对河内施加最大程度的心理和政治压力，要它同意使战争得到“体面的解决”。

显示原版>>

Previous:苏军事代表团抵叙

Next:美刊说：美今夏将爆发大规模反战示威


哀叹美目前正受到「孤立的威胁」

出版日期:1966.06.22
         期次:2922
         版次:4
         栏目:\[第四版]
眉题:美刊承认美称霸西欧的时代正在结束
文章正文:
【本刊讯】香港《大公报》十三日译载《美国新闻与世界报道》一篇文章，摘要如下：
美国在西欧防务及政治方向上起强大作用的时代，现在看来正在结束。在正在开始的新时代中，西欧各国将越来越甚地脱离美国的影响。
目前，法国的戴高乐采取最引人注目的决裂行动，但决定改变方向时机的到来的，并不止戴高乐一个人。
英国决意参加共同市场，并增强同西欧大陆的政治联系，作为对避免成为美国的卫星国的一种选择，英国人对此是抱有戒心的。在北欧，丹麦和挪威在给这个西方联盟承担义务方面，已经表现出犹豫不决的征象来了。
由于这些以及其他事件的发展，就西欧来说，美国开始发现它自己正在感受到某种“光荣的孤立”的威胁。
与此同时，每当美国准备从派到西欧去的大批部队中抽调一部分回去的时候，人们就尖叫了起来。正如一些美国官员所认为，现在新的口头禅是：钱要美国付，但戏不能由它点。
西欧对美国态度的转变，有着两个主要原因：一个是俄国人的态度不那么好战了，这使得西欧人感到安全了一些。另外一个原因是，西欧人意识到西欧的经济实力正在增强，他们相信，西欧的经济甚至可能比美国的经济更为稳定。此外，人们说西欧人对美国卷入越南战争也表示不悦。
看来，每一个西欧大国对主张改变同美国的关系都持有自己的理由。
松懈西欧对美国的依赖和使西欧免受美国的影响，是戴高乐的目的。
虽然美国作出努力，但看来西欧是再一次支离破碎了。
第二次世界大战刚结束的时候，美国花了数以十亿计的美元，尽力使西欧备受战争折磨的国家重新站立起来。现在它们既然站起来了，繁荣起来了，而且认定苏联进攻的威胁已经消失了，因此就存在着回复到西欧旧有的政治、军事组合去的趋向。
现在西欧是不必依靠美国的领导、政治和军事力量的。正如西欧人认为的，美国在西欧起领导作用的时代，看来正在结束。

显示原版>>

Previous:福特承认：美国内厌倦侵越战争情绪日增

Next:鼓吹美继续利用大西洋集团控制西欧


波德戈尔内宣称：苏同法全面合作的方针是坚定不移的

出版日期:1966.06.22
         期次:2922
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科二十日电】苏联主席波德戈尔内今天暗示，苏联和法国可能在欧洲安全和越南局势问题上取得一致意见。
波德戈尔内在克里姆林宫为戴高乐举行的宴会上讲话时说，两国同他们的朋友和盟国具有不同的关系不可能成为进行合作的障碍。
他说，两国的对外政策“为找出符合两国利益的一致的和相同的方面”，提供了“广阔的天地”。
【美联社莫斯科二十日电】晚些时候在克里姆林宫举行的宴会上，波德戈尔内在讲话中又说，他相信，他们在欧洲和其他地区的局势问题上，“特别是那些今天战火仍在燃烧的地区的局势”能够取得一致意见。看来这是指着越南局势说的。
戴高乐在宴会上致答辞时说，世界局势是紧张的，“除了（共产主义和非共产主义）阵营边界周围发生的事件之外，亚洲进行的战争明显地证明了这一点。”
主席和总统都谈到需要进行合作。波德戈尔内提到了苏联和法国能够共同努力的方面，他没有提防御。
【合众国际社莫斯科二十日电】（记者：格里格）法国总统戴高乐今晚要求苏联同法国一道争取在欧洲实现东西方解决，而不要美国干涉。
戴高乐说，德国前途和欧洲安全问题主要应由欧洲人来商定，他说，要实现亚洲、拉丁美洲和非洲的和平与繁荣，求得欧洲解决也是必要的。
戴高乐说，目前“和平共处”的状况无疑引起了永久性的东西方紧张局势的缓和。
苏联主席波德戈尔内响应戴高乐也谈起欧洲安全和越南战争问题，这两点是苏联人希望在戴高乐访问期间讨论的。
他说，尽管两国的外交政策有着特殊的特点和差别，但是它仍然提供“广泛的范围”去为了两国的利益寻找协议和类似之点以加强互相谅解和扩大合作。
波德戈尔内说，苏联采取的同法国全面发展关系的方针是坚定不移的方针，这个方针的根据是“我国的最高国家利益以及承认苏法关系作为欧洲和国家安全的重要因素的重要意义”。
他说，他希望，两国领导人之间的会谈“将是有成果的，将会扩大并加强把苏联和法国人民联系起来的传统友好关系”。
波德戈尔内以同样的态度回答了戴高乐提出的法苏共同努力以在欧洲实现东西方解决的呼吁。
“苏联人民诚挚地希望法国——独立、强大和繁荣——同苏联和其他欧洲国家一起积极地对加强欧洲安全作出贡献，在站在和平立场的共同努力中发挥其突出的作用。”
【德新社莫斯科二十日电】苏联政府报纸《消息报》在今晚的社论中强调证明了戴高乐访问的重要意义。这家报纸指出，法国总统的访问是一件具有世界意义的事情，是“今年的一件大事”。
“这次访问概括说明了苏法两国关系中积极的转变。同时完全可以把这次访问看作是进一步发展的新起点”。
这篇文章追述，法国象苏联一样，谴责“美国企图把其越南问题解决办法强加于人的军事方法”。
这家报纸说，戴高乐莫斯科会谈议程上最重要的问题之一是欧洲局势，在欧洲，“对苏联和法国安全具有极大重要性的问题仍未得到解决”。

显示原版>>

Previous:戴高乐抵莫斯科

Next:苏修又向加拿大购买大批小麦


戴高乐抵莫斯科

出版日期:1966.06.22
         期次:2922
         版次:3
         栏目:\[第三版]
副题:外电认为双方将欧洲、越南等问题
文章正文:
【合众国际社莫斯科二十日电】戴高乐总统今天肩负着有历史意义的东西方和平使命来到了莫斯科。
他和波德戈尔内都说，他们希望这次访问将加强欧洲安全和世界和平。外交人士说，这次访问是他所曾经采取的最重要的政治行动。
波德戈尔内的欢迎词和戴高乐的答词以及莫斯科街上悬挂的旗帜和标语都谈到一个相同的问题——一个团结和安全的欧洲，它的平衡将保证世界和平。双方都希望出现这样一个摆脱美国影响的自由的欧洲。
【法新社莫斯科二十日电】当戴高乐将军今天到达苏联进行十二天访问的时候，一百多万欢呼的莫斯科人给予他盛大的欢迎。在莫斯科郊区和克里姆林宫之间的五英里长的机场路线上，站满了五排到十五排的人群，他们狂热地挥舞着小小的法、苏国旗并呼喊“戴高乐万岁”。莫斯科人说，除了给予宇宙航行员的欢迎之外，他们从来没有见到过有这样多的人群。
由三十辆汽车组成的这一车队以每小时二十英里的速度缓缓地经过“列宁的前景”大街，以便莫斯科人——其中有些人等了五小时——能够清楚地看看这位将军。
他的旁边坐着苏联国家元首波德戈尔内，挥舞着他的帽子。
空间是阴沉沉的，在热得令人喘不过气的情况下，吃冰棍的人群在此之前听了广播器不间断播送的法国歌曲，以弥补在机场上延误的二十分钟。
戴高乐差不多一进入克里姆林宫（他将住在三间一套的房间中），就步行经过地下走廊对波德戈尔内进行十五分钟的礼节性拜访，另外还对柯西金总理进行了另一次拜访。
戴高乐将军在机场上降落几分钟后就打破了苏联的严格的礼节，走到站在柏油马路上的莫斯科人群中间去，在他们欢呼“戴高乐万岁”时，同他们伸出的手握手。
这位将军说，他的访问使法、苏有良好的机会加强它们的文化和科学关系，他并且希望使两国有良好的机会“协调它们的行动以有助于……我们大陆的安全……以及全世界的和平。”
波德戈尔内对这位将军说，苏联认为计划同戴高乐举行的会谈“十分重要”，并准备“完全开诚布公地”讨论有关两国的一切问题。
苏联当局特为戴高乐整理了一下莫斯科的市容，从机场经过的路线上的窗子都重新粉刷过，公共汽车站的牌子上和电线杆上悬挂着法国国旗，今天上午甚至有一队妇女忙着在从莫斯科中心到机场的十五英里的路上，拣碎纸片和烟蒂。
【法新社莫斯科二十日电】外交人士和观察家今晚在这里说，戴高乐将军今天尽力使他到苏联的十二天访问具有具体的政治意义。
戴高乐总统在机场上发表的他在俄国领土上的第一次讲话中表示希望，他在这里举行的会谈将使法国和苏联有可能“协调它们的努力促进我们大陆的团结、安全以及全世界的军事平衡、进步和和平”。今晚，这句话是莫斯科谈话的中心。戴高乐在同一篇短短的讲话中两次强调，法国和苏联是欧洲的一部分。
这里的观察家说，目前肯定的是，将军带着明确的主张和建议来到莫斯科。今晚广泛流行的一个说法是，他将提出，苏联和法国发起召开欧洲安全会议。
观察家说，广大的莫斯科人出来欢迎这位将军
——一部分人是自发的，另一部分是有组织的
——，这就证明，苏联领导人急于强调戴高乐访问的重大的政治意义。
得到半天假的群众挥舞的旗帜是自由分发的，人人都站在事先指定的将军路过的位置上。
【合众国际社莫斯科二十日电】（记者：格里格）法国官员们说，会谈看来主要将围绕着下列问题进行：欧洲安全问题、东西欧洲关系问题和德国分裂问题。但是他们说，还可能广泛地讨论越南问题、中东紧张局势、非洲、裁军和核问题。
法国人士说，戴高乐和苏联领导人还可能讨论为使越南进行和谈而可能采取的新的联合行动。

显示原版>>

Previous:外电报道：西哈努克在柬军官集会上发表讲话

Next:波德戈尔内宣称：苏同法全面合作的方针是坚定不移的


德新社驻北京记者说：中国教育制度改革具有深远意义

出版日期:1966.06.22
         期次:2922
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京十九日电】（记者：巴格曼）由于社会主义文化大革命，中华人民共和国国务院作出了一个对共产党中国整个知识分子具有最大和深远意义的决定。这个先由中共中央批准的决定规定：将来只招收那些具有真正无产阶级的和阶级斗争历史的人的子女入高等学校。
在北京的政治观察家认为，国务院这个决定将彻底改革和改组整个高等教育制度。国务院的决定，肯定是共产党政治局和中央委员会答复——至少是党和政府权威的干部的意见——关于许多大学和高等学校近来越来越成了“反动的、反党的和小资产阶级的堡垒”的意见。
国务院这一决定无疑是北京在粉碎高等学校中所谓修正主义，或者甚至资本主义—帝国主义倾向努力中迄今为止的顶峰。
【德新社北京十九日电】人们普遍认为，共产党下令彻底改革高校招生办法一举将对中国的高等教育产生巨大影响。
今年晚些时候起，一种新的招生办法——推荐和选拔相结合的办法——将取代旧的招生考试办法，人们把旧的招生考试办法称之为“资产阶级教育制度”。
据中共中央和国务院星期五宣布，这次改革将在选择学生时突出“无产阶级政治”。
观察家们认为，高校招生办法的改革是目前“伟大的文化革命”的一部分，它将对大陆中国所有知识分子的生活产生重大的影响。

显示原版>>

Previous:他侬承认泰东北部爱国武装活动加强

Next:印尼右派报纸说：苏帝斯曼号召加紧展开反右派政权斗争


福特承认：美国内厌倦侵越战争情绪日增

出版日期:1966.06.22
         期次:2922
         版次:4
         栏目:\[第四版]
副题:认为共和党将在今年选举中捞取更多席位
文章正文:
【合众国际社华盛顿十九日电】众院共和党领袖、密执安州的福特今天预言，对越南战争的日益不满和生活费用的日益上升，将使一九六六年成为“共和党年”。
他说，约翰逊政府国内外的麻烦，将意味着共和党在十一月选举中从地方到全国取得彻底胜利。
福特在一次电视谈话（美国广播公司的“问和答”节目）中说，美国人民对政府对战争的处置和它在制止生活费用上升方面无所行动已经厌倦了。
关于战争，他说，大多数美国人希望美国现在采取行动打赢战争，以便美国军队能够撤出。福特说，但是政府在应当加强海空力量的时候却不断地使用更大的地面压力，从而冒进行一场亚洲地面战争的危险。
他还说，美国应当要求得到它的盟国更多的帮助，或者至少坚持主张它们不再通过国际贸易“帮助”敌人。

显示原版>>

Previous:抗议约翰逊政府制造和使用凝固汽油弹

Next:哀叹美目前正受到「孤立的威胁」


格里申去广岛活动

出版日期:1966.06.22
         期次:2922
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社东京十九日电】以全苏工会中央理事会主席格里申为首的苏联工会代表团今天抵达广岛。苏联代表团是应工会总评议会和团结有五百多万人的中立劳动组合联络会议的邀请在日本逗留的。

显示原版>>

Previous:奈温率代表团去捷、罗访问

Next:美设计探测银矿的轻便装置


鼓吹美继续利用大西洋集团控制西欧

出版日期:1966.06.22
         期次:2922
         版次:4
         栏目:\[第四版]
眉题:麦·邦迪在美参院外委会作证
文章正文:
【美新处华盛顿二十日电】总统的前国家安全事务顾问麦·邦迪星期一对参院外委会说，使大西洋联盟团结的东西仍然大大多于使它分裂的东西。
邦迪是外委会就北大西洋公约组织举行的十天意见听取会的第一个证人。他说：“现在正是仔细研究我们的大西洋社会的实际情况的时候。”
他指出，“强烈主张西欧团结的政策和要使欧洲问题取得和平解决这二者是一致的，这种一致性是基本上的、具有决定意义的。”
邦迪现任福特基金会主席。
邦迪说，“现在在欧洲有新的事情要做。但是必须在旧有的基础上来做这些事情，旧有的基础是：美国的根本的义务……由北大西洋公约组织的最高司令来有效地实现那种义务以及美国大批战斗部队继续留驻那里”。
他说，他认为，“确切有多少”美军驻在西欧，这是一个“无关紧要的问题”，而“在欧洲局势平静时期把其中一部分作为战略储备力量却是一种简单的正确的看法。”
邦迪说，美国的政策目前是，而且应当是“一方面非常关切地谋求西方的团结和强大，另一方面非常慷慨地谋求满足东方的正当要求。”

显示原版>>

Previous:哀叹美目前正受到「孤立的威胁」

Next:美正考虑法军撤出西德后的美军部署


柬阿罗等国驻联合国代表商谈恢复我席位问题

出版日期:1966.06.22
         期次:2922
         版次:1
         栏目:\[头版]
文章正文:
【美联社联合国十八日电】支持共产党中国在联合国取得席位的代表团，已经开始就在九月二十日开始的下届联大会议上要做些什么进行磋商。
外交人士今天说，其中有八个代表团应柬埔寨的邀请十六日在柬埔寨代表团住所举行了会谈，第一次就中国的联合国席位问题交换了意见和情况。
他们说，没有作出决定，各个代表团将同它们的政府进行磋商，但是前景是：最终将会再次建议把这个问题列入大会议程。
出席这次私下会议的代表是阿尔巴尼亚、阿尔及利亚，柬埔寨、刚果（布）、古巴、几内亚、马里和罗马尼亚。叙利亚代表因病未出席会议。
布隆迪和加纳——去年提出这个问题的十一个国家中的另外两个国家——因为改变了它们原先的立场而未出席。

显示原版>>

Previous:印尼右派报纸说：苏帝斯曼号召加紧展开反右派政权斗争

Next:松村谦三表示：拒绝现在同佐藤谈中国问题


抗议约翰逊政府制造和使用凝固汽油弹

出版日期:1966.06.22
         期次:2922
         版次:4
         栏目:\[第四版]
眉题:美雷德伍德城公众举行反战示威
文章正文:
【本刊讯】香港《文汇报》十七日刊载约翰·雷蒙德（美）写的一篇文章，摘要如下：
凝固汽油弹——它已成为美帝国主义在南越战争中的卑鄙的象征——是五月二十八日在加利福尼亚州雷德伍德城举行的一次大规模示威游行的抗议目标。二千五百多人——男人、妇人和儿童——在这个城市作抗议的示威，他们游行到“技术联合中心”的凝固汽油弹制造厂。
示威游行的人拿着标语牌，上面写着：“使用凝固汽油弹是一种暴行”，“支持独裁者的凝固汽油弹是美国的耻辱”，“法国在越南损失了四十万人
——美国损失几何？”
这是在美国举行的抗议制造凝固汽油弹空前最大的示威。
大多数的示威者已经习惯了政府所给与他们的迫害和威胁。当人们反对约翰逊总统的越南政策的时候，他便表现得象一个暴君一样。最近的民意测验显示出，越来越少公民拥护约翰逊的疯狂的东南亚政策。“大学生争取民主社会组织”的创立者海登在集会上讲话说：“美国在南越的做法就是暴虐。”他把世界各地现时对美军焚毁（南越）乡村和民居的反应，比拟在第二次世界大战时全世界对德军将里迪斯烧为平地的反响。
另一位发言的是作家兼制片商菲力斯·格林。他说，现在是美国人民对他们的政府说“不许动！你不能再继续搞下去”的时候了。格林说：“如果我们现在行动起来，我们就有机会阻止长期和慢慢陷身于野蛮的倾向，野蛮现在在美国是存在着的。”
组织这次示威和领导反对加州凝固汽油弹制造厂的“雷德伍德城反对凝固汽油弹委员会”，现在已经收集了三千七百人的签名信，都是要求举行一次全市性的公民投票，以便使人民能够投票去决定是否应准许在他们的城市内制造凝固汽油弹。当雷德伍德城的官员拒绝接受这项请求时，委员会即开始进行一次不惜代价的法庭斗争，这场斗争现时仍在继续进行中。
与此同时，在二十五英里外的圣约斯市，居民正组织另一次示威，反对在他们的城市附近设一间凝固汽油弹制造厂。

显示原版>>

Previous:用电磁流体直接发电

Next:福特承认：美国内厌倦侵越战争情绪日增


路透社报道：老挝右派统治区通货膨胀经济困难

出版日期:1966.06.22
         期次:2922
         版次:2
         栏目:\[第二版]
文章正文:
【路透社万象十九日电】老挝通货膨胀，预算赤字很大，这主要是因为长期的内战使经济不断枯竭。
另外一个负担是被迫逃离家乡、现在分散于全国许多地方的难民所造成的负担。帮助这些人的美国官员估计，他们的数字为二十五万人——大约每十名居民中有一人。
发生战斗前，这二百五十万人口中大部分为基本上是自给自足的经济进行农业生产。但是异常多的身强力壮的人参加老挝武装部队一事意味着，许多家庭靠军队款项生活，粮食不足，物价高涨。
财政大臣纳占巴塞最近宣布，老挝军费将占去一九六六——六七年预算的百分之六十以上。
通货膨胀的压力不断在起作用，现在可以得到的钱更多了，这就使得对进口品（包括食品）的需求增加了，养活难民和重新安置他们所需的费用加剧了通货膨胀，减少了国家的劳动力，影响了大米生产。
缓和老挝经济困难的问题，象有困难的大部分国家一样，落在美国身上，英国、澳大利亚、日本和法国也提供资金和其它形式的援助。
这些国家利用所提供的现款办了外汇运用基金，它的目的在于通过稳定物价和保持基普（老挝货币单位）的价值来对通货膨胀作斗争。
办法就是通过银行按照规定的比价向需要外汇的人出售外汇。
这个外汇运用基金已把基普的市场价格大体保持在五百基普换一个美元的水平上。
不幸，物价未能稳定，基普的实际购买力继续迅速地下降，这使得老挝首都万象成为这样一个中心，在那里，次货以高价出售，穷人不能进商店，因为他们买不起象蔬菜、糖甚至是大米这种基本商品。

显示原版>>

Previous:外电透露：印尼右派正对苏加诺施加压力

Next:外电报道：西哈努克在柬军官集会上发表讲话


美设计探测银矿的轻便装置

出版日期:1966.06.22
         期次:2922
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《时代》周刊五月十三日登载一条消息，题为《来自银的原子信号》，摘要如下：
美国地质调查局的科学家们设计和成功地试验了一种“银侦察器”，能测出埋在地下达三英尺深的银。这种侦察器可以把一股中子流射入土壤，使银暂时变成具有放射性、造成它确切地发出表示它存在的信号。
用来产生侦察器的中子流的电子是由一台简单的汽油发动机提供的，这台发动机驱动一个原始型的粒子加速器。把发电机射出的氘粒子射束对准钛靶中所吸收的氘。随着氘粒子的碰撞，它们就释放出中子，这些中子被引成一条可以控制两平方英尺地面的射束。整个装置，包括记录仪器在内，是很小很轻的，可以带在吉普车后面。已经做过实地试验。
在一次试验中，这种侦察器成功地发现了科学家事前“播种”在地下的银矿粒子。在另一次试验中，这种侦察器判断出在一个锌矿开采区中的天然银蕴藏量太少，不值得开发。地质调查局的物理学家赤弗特尔——他是发明这种装置的小组负责人——认为，商业性的类型在今秋可以供应，每具二万五千到三万五千美元。
对嫌价钱太高的采矿人员来说，地质调查局的科学家们已经试制出一种手提“袖珍侦察器”，价格预计为三千美元。它可以向地面射出低能量爱克斯射线，使地面上的银发出萤光，然后在闪烁计上测量萤光度。赤弗特尔认为，这种袖珍侦察器相当于廉价的把采铀人员直接引向矿坑的盖革计。

显示原版>>

Previous:格里申去广岛活动

Next:一种原子反应堆


美正考虑法军撤出西德后的美军部署

出版日期:1966.06.22
         期次:2922
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿十九日电】在星期日（十九日）参议院的一项经过检查的报告中出现了这样一项建议：可能需要增派美国的师团到欧洲去——替代从联合防务中撤走的法国部队。
这个问题是今年早些时候访问了欧洲的前空军部长赛明顿参议员向陆军参谋长哈罗德·约翰逊将军提出的。
赛明顿问道：“如果法国人把这些师从德国撤走，在南方我们将怎么办？是否必需增派美国的师到欧洲去保持一定形式的盾牌或防圈？”
这位陆军将军回答说，“这个问题目前当然正在积极考虑中”。

显示原版>>

Previous:鼓吹美继续利用大西洋集团控制西欧


奈温率代表团去捷、罗访问

出版日期:1966.06.22
         期次:2922
         版次:3
         栏目:\[第三版]
文章正文:
【路透社仰光二十日电】奈温主席应诺沃提尼总统的邀请，今晚乘飞机离开这里前往布拉格作一次历时四天的正式访问。
奈温一行人包括奈温夫人、交通部长丹盛、矿业部长东丁和工业部长貌瑞。
他们乘的是捷克斯洛伐克派出的总统专机。
这次历时四天的访问从明天开始。奈温在访问捷克斯洛伐克之后，将对罗马尼亚作一次历时四天的正式访问。
这里的一位官员说，此行目的是促进缅甸同这两个东欧国家目前存在的友好关系，并对它们（的领导人）对仰光的礼节性访问进行回访。
预料，在布拉格和布加勒斯特的会谈将研究目前的贸易关系并将讨论重要的国际问题。
诺沃提尼在一九六三年访问缅甸时说，捷克斯洛伐克准备派遣专家并训练缅甸的科学技术方面的人员。
缅甸每年向捷克斯洛伐克购买大约一千台拖拉机和其它机器。现在约有三十名缅甸学生在捷克斯洛伐克学习。
罗马尼亚已故总统乔治乌—德治于一九六二年访问这里，并同奈温讨论了缅甸“走向社会主义的道路”。
两国领导人同意在采矿、石油生产和化学方面进行合作。

显示原版>>

Previous:苏宣传「在加强华沙条约组织的合作」

Next:格里申去广岛活动


南越伪军数十人痛打一批美国佬

出版日期:1966.06.22
         期次:2922
         版次:2
         栏目:\[第二版]
眉题:不满美军行凶
文章正文:
【美联社西贡二十日电】美国兵和越南伞兵今晚在西贡江边的一次历时一小时的吵架中，用拳头、酒吧间的凳子和铅管互相殴打。
美国宪兵和架有机枪的吉普车包围了这个地区，救护草把若干名被打重伤的越南人和美国人运走。
已经宣布不让一切美国军事人员进入这个地区。
目击者说，这次吵架是星期日晚上引起的，当时，一些美国兵把一名越南伞兵打得不省人事。今天晚上，三四十名越南空降部队到达这里，并开始把江边的一些酒吧间里的美国兵拖走。这些美国人进行还击，并且辱骂这些越南人。
街上到处是破酒杯和打碎的家具什物。

显示原版>>

Previous:日美「专家」开会策划反华新阴谋

Next:印尼右派军队力图使纳苏蒂安当“人协主席”


日美「专家」开会策划反华新阴谋

出版日期:1966.06.22
         期次:2922
         版次:2
         栏目:\[第二版]
眉题:美日反动派对我国影响日增非常不安
文章正文:
【共同社东京二十日电】外务省和美国国务院的日美专家会议，二十日结束了在箱根的历时三天的日程。据外务省人士说，这次讨论的议题是：（一）世界总形势；（二）中国问题；（三）防止核扩散和军备监督；（四）经济合作四项。这位人士说，“从十年到三十年的长远观点出发，自由地交换了意见，这在加深彼此理解的意义上看，是有益的。”
但是，这位人士说，因为这个会议是事务一级的非正式会议，所以，（一）日美双方都没有向会议提出讨论资料，（二）交换意见也是由个人发表意见，而不是政府的正式意见，因而没有作记录。他完全没有宣布讨论的内容。
在中国问题上，会议讨论了中国在政治、经济、军事方面的动向，特别是在核爆炸和整风运动等方面表现出来的实际情况和对它的估计、以及对亚洲国家的影响等。但是，人们认为，从保障亚洲安全的观点出发，提出中国问题，是这次会议的特点。从这个观点出发，会议好象还讨论了这样一些问题：（一）美国将给亚洲国家以什么样的核保障；（二）怎样实现防止核扩散和禁止核试验；等等。
关于中国在联合国的代表权问题，据认为，从长远来看，仅以指定为重要事项的方式来应付联合国的讨论是有困难的，据料会议也商谈了代替这个方式的办法的必要性，但是日美双方好象都没有特别新的看法。

显示原版>>

Previous:印尼伊斯兰联盟党鼓吹“批准”给苏哈托以全权

Next:南越伪军数十人痛打一批美国佬


松村谦三表示：拒绝现在同佐藤谈中国问题

出版日期:1966.06.22
         期次:2922
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》十七日报道：日本自由民主党顾问松村谦三十六日在大阪会见日本记者时就日中贸易问题再次批评佐藤政府。
他说：「今后日中贸易的发展，决定于佐藤政府的态度。对这一点，希望政府加以反省。」
松村还表示拒绝现在和佐藤首相见面讨论中国问题。他说：「就中国问题同佐藤首相进行会谈是徒劳的。因此，除了动员舆论要求政府进行反省之外，别无他法。」

显示原版>>

Previous:柬阿罗等国驻联合国代表商谈恢复我席位问题

Next:英报说菲对华政策有变化


苏修又向加拿大购买大批小麦

出版日期:1966.06.22
         期次:2922
         版次:3
         栏目:\[第三版]
文章正文:
合众社说这是加有史以来最大的一笔小麦交易今后三年内将向加购买七亿多美元的小麦
【合众国际社渥太华二十日电】加拿大同苏联签订了一项八亿加元的小麦交易。
据今天获悉，贸易部长温特斯在莫斯科谈判了一项协定，加拿大今后三年向俄国最低限度供应三亿三千万蒲式耳（一蒲式耳小麦约合二十七点二公斤——本刊注）小麦。
一九六三年谈判的过去三年的交易，规定加拿大最低限度向苏联人供应二亿四千五百万蒲式耳小麦。但是根据这项协定，总共供应了四亿七千八百万蒲式耳小麦。
预料，财政部长夏普将在众院开会时宣布这项新协定的细节。
根据一九六三年的协定，仍然必须向俄国提供大约二亿蒲式耳小麦。
这些供应最近由于蒙特利尔、魁北克的码头工人一月之久的罢工而耽误了。一位小麦局的官员估计，加拿大由于这次罢工，它对国外的小麦供应落后于计划三千万蒲式耳以上。
【合众国际社莫斯科二十日电】加拿大今天做了有史以来最大的一笔小麦交易，同意在今后三年中向苏联出售八亿加元（七亿四千四百万美元）的小麦和面粉。
合同是在这里进行了九天的谈判以后由加拿大贸易部长温特斯和苏联对外贸易部长帕托利切夫签署的。合同规定从一九六六年八月开始用现金出货运输自理办法出售九百万吨小麦和面粉。
加拿大小麦局局长威廉·麦克纳马拉今天在记者招待会上说：“整个事情完全出乎我们的意料。”
温特斯说：“事实证明，俄国人是非常善于进行谈判的。这是曾经缔结过的最大一笔为期三年的购买一定数量的加拿大小麦的商业合同。”
他解释说，自从一九六三年俄国农业歉收以来，他们买了价值将近十亿加元的四亿七千八百万蒲式耳小麦。新合同将使苏联购买的数量达到八亿一千四百万蒲式耳。
先前苏联在一九六三年购买了五亿加元的小麦，在一九六五年购买了四亿五千万加元的小麦。
协定将在八月一日生效，第一年将运送三百万长吨（约一亿一千二百万蒲式耳）小麦和面粉。
温特斯说：
“这次苏联又大笔购买，以及这样使得对苏联出售小麦和面粉的交易得到保证，就使加拿大农民得到重大的收益，小麦种植者在计划生产时可以考虑到这些有把握的销路。”
他又说：“这次创纪录的销售的影响将遍及加拿大全国，不仅对小麦农民和面粉厂得到好处，而且使谷物管理人、码头工人、仓库、铁路、轮船公司和整个经济得到好处。”

显示原版>>

Previous:波德戈尔内宣称：苏同法全面合作的方针是坚定不移的

Next:苏宣传「在加强华沙条约组织的合作」


苏宣传「在加强华沙条约组织的合作」

出版日期:1966.06.22
         期次:2922
         版次:3
         栏目:\[第三版]
眉题:齐奥塞斯讲话后
文章正文:
【路透社莫斯科十八日电】俄国今天对它的盟国罗马尼亚说，帝国主义日益增长的侵略性要求加强共产党国家之间的军事合作，以此回答了罗马尼亚提出的废除华沙条约和北大西洋公约组织的要求。
苏联对罗共领导人齐奥塞斯库上周末提出的废除相敌对的防御条约的要求所作的第一次公开反应，是莫斯科电台罗语广播中作出的。
广播说，虽然共产党国家希望和平，但是“它们认识到，帝国主义日益增长的侵略性要求各社会主义国家永远保持警惕和加强防御能力，要求它们加强在军事方面、特别是在华沙条约组织中的合作。”
这家电台说，帝国主义者正在使用一切经济、政治和意识形态的方法来削弱共产主义大家庭。
“他们已求助于撒谎和直接捏造，例如目前西方宣传机构大叫大嚷的所谓华沙条约国家之间的不和，就是一个例子。
“但是帝国主义者的这些活动只能以失败而告终。他们不能动摇社会主义国家的团结一致。”
这家广播指出，齐奥塞斯库曾经说过，只要北大西洋公约组织继续存在，罗马尼亚就将加强警惕和国防能力。
它没有直接提齐奥塞斯库要求废除两个条约的话。

显示原版>>

Previous:苏修又向加拿大购买大批小麦

Next:奈温率代表团去捷、罗访问


他侬承认泰东北部爱国武装活动加强

出版日期:1966.06.22
         期次:2922
         版次:1
         栏目:\[头版]
文章正文:
【路透社曼谷二十日电】他侬总理今天在记者招待会上说：
“我看到从共产党人缴获的一支自动步枪，它是较好的武器。”
他估计，在泰国东北部总共约有三千名武装的共产党人。
他说，“共产党已加强了他们的渗透、颠覆和恐怖运动，我们必须断然对付他们。”

显示原版>>

Previous:我高举毛泽东思想伟大红旗吓坏美帝

Next:德新社驻北京记者说：中国教育制度改革具有深远意义


外电报道：西哈努克在柬军官集会上发表讲话

出版日期:1966.06.22
         期次:2922
         版次:2
         栏目:\[第二版]
文章正文:
【法新社金边二十日电】西哈努克今天在这里发表的一篇讲话中说，泰国和越南是柬埔寨“历史上的、一贯的敌人……不管它们相信什么意识形态。”
他继续说，“不管亚洲是成为美国的还是共产党的，通过泰国和越南的意志来消除柬埔寨这一问题将始终存在。”
他说，“我们的军队和我们的国家必须始终保持警惕，直到最后为止。”
西哈努克在陆军军官集会（外交使节也参加了这次集会）上发表的即席讲话中否认他是一个“多变的亲王”。
他说，他所想要做的就是保障他的国家的领土完整与和平，同时保持它的“完全独立”。
他拒绝了柬埔寨与一个大国联盟的主张，因为与大国联盟就会意味着它成为“卫星国”。他说，“在我们丧失我们中立的那一天，我们就同样会丧失我们的民族独立。”
谈到与泰国公开发生冲突的可能性，他说，一旦发生这种情况，柬埔寨“不会让（人民）中国或北越站在它的一边。”
他说，北越的确“曾表示愿意帮助”柬埔寨，但是他认为最好“自己干”。
他再次重申他的建议：他愿向泰国“伸出手来”并与它恢复外交关系，条件是，后者承认柬埔寨在它目前边界以内的领土完整。
西哈努克说，尽管目前在柬埔寨和南越之间的关系紧张，而且两国之间没有外交关系，在阮高其领导下的目前南越政权“现在对于柬埔寨不象泰国政府那样富有侵略性”。
他否认与越共进行了任何合作，即使是“无意的”合作。
【美联社金边二十日电】西哈努克说，“我将永远是中国的朋友。我们的政策首先是互惠政策，其次是要有最大数目的朋友和最少数目的敌人，不管它们的意识形态色彩如何。
“我们与中国的友谊是根除不了的，中国就是柬埔寨的独立生存、体面的和平及领土完整的同义词。”
【法新社金边二十日电】西哈努克今天指责说，美国和泰国正在讨论计划，要使他不能积极参加政治活动，而使前反对党领导人山玉成重新当权。
他在记者招待会上说，他得到可靠消息说，两国代表正在曼谷讨论这种计划。
他说，他从“可靠人士”接到消息说，泰国人和美国人正在讨论等待着他（西哈努克）的命运，“如果他脱离（人民）中国的话”。
他说，“美国人希望我成为立宪的君主，而由‘自由柬埔寨’叛乱分子的领袖山玉成任首相。”
但是西哈努克说，泰国人想要更进一步，把他完全赶下政治舞台。
他说，泰国人希望“通过山玉成这个唯一的中间人来统治柬埔寨”。
他警告美国和泰国说，如果它们“对柬埔寨玩弄这个把戏和任何类似的把戏，不要期望我们会有任何好的行动。”
同时，柬埔寨仍然准备向美国和泰国“伸出手来”，如果它们放弃针对柬埔寨主权的这种计划的话。
西哈努克说，柬埔寨希望与“苏联和其它社会主义国家保持最友好的关系”，它与中国“团结、友爱和亲密无间”的政策是“无可改变的”，只要“中国并不改变对我们的态度”。

显示原版>>

Previous:路透社报道：老挝右派统治区通货膨胀经济困难

Next:戴高乐抵莫斯科


外电透露：印尼右派正对苏加诺施加压力

出版日期:1966.06.22
         期次:2922
         版次:2
         栏目:\[第二版]
副题:要苏加诺在报告中谈他“违宪”情况
文章正文:
【法新社雅加达二十日电】苏加诺总统预定于二十二日上午在临时人民协商会议第四次会议发表讲话，就政府在印尼独立二十年期间进行工作的情况提出报告。
总统十九日下午在茂物宫与内阁主席团（莱梅纳、苏哈托、布沃诺、马利克、阿卜杜加尼、哈利德）举行最后一分钟的会议中获得了他为了最后润色他的讲话所可能需要的全部细节。
这个国家的许多政治家表示，他们希望苏加诺的讲话是一种政治报告，叙述他们声称是总统违背宪法的情况——他们说，这种违宪情况使现在被禁止的印尼共产党有机会准备它去年十月失败的政变。

显示原版>>

Previous:印尼右派军队力图使纳苏蒂安当“人协主席”

Next:路透社报道：老挝右派统治区通货膨胀经济困难


我高举毛泽东思想伟大红旗吓坏美帝

出版日期:1966.06.22
         期次:2922
         版次:1
         栏目:\[头版]
副题:美害怕我年青一代用毛泽东思想武装起来
文章正文:
【美联社东京十八日电】共产党中国很可能在设法不仅在中国而且在整个世界提高党的领袖毛泽东的威信。
新华社在过去几天中发表一系列的消息，说毛的思想受到世界各国的“热烈”欢迎。
新华社在综合它驻世界各地记者发回的消息的一则报道中说：“毛泽东思想是世界革命的灯塔”。
北京企图再次促进中国在国外的影响，这表明自十一月以来中国正在进行的清洗是控制得很好的。
新华社那篇题为《毛泽东思想的光辉照耀全世界》的综合报道文章说，毛泽东思想的革命精神正在非洲，拉丁美洲传播。
【本刊讯】美国《行列》杂志六月五日一期刊载加拿大记者哈林顿的一篇报道，标题是《年青的中国：这是明天的敌人吗？》。摘要如下：
（原编者注：美国和共产党中国之间将发生什么事情？有人公开暗示说，华盛顿期望在中国的一些老领导人去世和新的一代接管时将出现较热烈的关系。
但是中国人他们怎么样呢？他们方面有没有融解的迹象？他们愿意持友好态度呢还是决心抱敌对态度？年青的一代怎么样？他们有没有可能不象老一代那样残酷无情——还是比老一代更残酷无情？
理查德·哈林顿最近在中国呆了十一个星期，探索的正是这些问题。他是加拿大一位自由撰稿人兼摄影师，他第二次在竹幕后面访问。他走遍了这个国家。他在下面报道了关于这个极为重要的国家的今天和未来。）
中国年青一代（美国把未来的希望寄在他们身上）占中国人口一半以上，年老的领导人集中精力把敌对态度传给他们。对中国人从幼年起就教育他们怀疑——甚至憎恨——美国和其他西方人，我在最近呆在中国的将近三个月里看到的一切事物中，这些为煽起怒火而作出的努力给我的印象最深刻。
在正常情况下，每个中国青年都得受政治灌输。
当我向外交部提出我建议的路线和访问要求时，我要看看在中国大陆上空被击落的Ｕ—２飞机和无人驾驶侦察机。这些都展出在北京军事博物馆。当我探出三楼窗口要对它们拍照时，我可以看到下面又有一种灌输思想的情景——孩子们成群结队地被带领着从飞机旁边走过，他们的老师一刻不停地向他们讲在进行间谍活动时被抓到的万恶帝国主义者。
当然，在中国目前的情绪下，孩子的周围全是反美宣传。
在东北沈阳的一所女子中学中，我和同室的四个女孩子谈了几小时。
我向这些女孩子提出许多问题。我发现她们态度非常和蔼、生气蓬勃、学习用功，但对外部世界非常天真。如果你问关于国际局势或者那怕是中国生活的问题，她们在开头总是说：“由于毛主席的正确思想和中央委员会的领导……”。我偶然想听到跟寻常不一样的意见，因此向躲在别人后面的一个很怕羞的女孩子发问。我问她在毕业后打算做什么，她面色绯红，很快回答说：“我们知道今天的幸福生活是从痛苦的过去中来的，我们活着必须为全体人民谋利益。”我就不再向这批人提问题了。
实际上，对于我，青年人——以及成年人——几乎肯定是客气的，而且常常是热情迸发地友好的。除了美国领导人以外，我只有一次听到一个中国人谴责美国人。
当我被介绍给一批青年人并且说我是一个加拿大人时，他们几乎不断地问我：“你知道白求恩大夫吗？”白求恩也许是在中国最出名的外国人，这可能使大多数美国人以及加拿大人感到惊奇。
对中国儿童一直在进行象白求恩大夫那样的英雄故事的教育。例如，他们从小就知道战士雷锋，他是一个十足的表率，连圣人也自愧不如。女子的模范是十五岁的刘胡兰，我到山西太原访问了她的纪念堂。
在青年人享受的一大部分文化娱乐中都突出表现类似的男女英雄，并常常含有反帝的调子。
青年在他们整个教育中都受到关于劳动的愉快和价值的教育。
强调劳动是一项有意识的计划的一部分。
我发现中国的青年是这样的——勤劳、热情、忘我和战斗性强。他们老老实实地参加民兵训练，有力地喊口号、以爱国主义和尊重的口吻谈到他们的国家。然而你感到，不知为什么，对他们来说，其意义就不如对他们老一辈的那样了。这就象美国或加拿大青年谈衰退一样。
由于美中之间一直敌对，中国的新的一代，很可能在美国每次作出友好表示时立即抓住人家伸出的手。迟早关系会解冻，态度会改变，甚至会在某种程度上象美国和俄国之间那样。根本上是客气、有礼貌和勤劳的中国人民不可能永远靠仇恨生活。

显示原版>>

Next:他侬承认泰东北部爱国武装活动加强


一种原子反应堆

出版日期:1966.06.22
         期次:2922
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《新闻周刊》四月十八日报道：
一九六五年，美国公用事业定购了价值约六亿五千万美元的核发电厂成套设备，足足占这一年计划中的全部新发电能力的百分之二十。此外，在一九六六年的头三个月里，公用事业就已经定购了几乎是一九六五年全年所定购的核发电厂成套设备。
目前投入使用的十一家核发电厂，发出的电不到美国全部发电量的百分之一。但是目前有二十多个核发电厂正在建造或计划中——而且它们的规模正在不断扩大。这些令人产生深刻印象的新定货单表明，在六十年代的后期一直到七十年代，核动力肯定将把所谓“化石”燃料——石油、煤气和煤——的用途夺去很大一部分。专家们估计，到公元二千年时，美国使用的动力有一半以上将来自原子。
主张用原子动力的人骄傲地指出了一九六三年开工并预定在明年末投入使用的泽西中央电力和电灯公司的奥伊斯特溪发电厂。迄今为止，反应堆心还没有安入巨大的桔灰色的容器里，这个容器在新泽西喧闹的郊区象一个倒过来的灯泡呈现着（见图）。但是泽西中央电力公司的负责人估计，在奥伊斯特溪厂开始运转后不久，它将以每??时不到美元三点八厘向该公司供电的两个州的地区供电，比他们估计在同一地区最便宜的化石燃料的电的成本四点三厘要低得多。

显示原版>>

Previous:美设计探测银矿的轻便装置

Next:用电磁流体直接发电


印尼“临时人民协商会议”开场

出版日期:1966.06.22
         期次:2922
         版次:2
         栏目:\[第二版]
副题:普斯波尤多攻击我国，并要求右派内部各派不要强调各自的利益
文章正文:
【路透社雅加达二十日电】今天印尼临时人民协商会议在军队和坦克守卫森严的情况下举行会议，制订关于这个国家的前途的计划。会上攻击了中国。
代理主席普斯波尤多在开幕会议上说，在去年十月流产政变后，中国阻挠他和其他访华领导人回国。
“中国政府不让我们了解真相。当我们知道国内的情况时，我们想立即回国。可是我们只是在一周后才能够离开中国。”
临时人民协商会议是在朋加诺体育宫举行的，由一营步兵、八辆重型坦克和二十二辆装甲车守卫。
【安塔拉雅加达二十日电】临时人民协商会议今晨在塞纳扬郊区朋加诺体育宫举行第四次大会以讨论对民族前途具有决定性意义的问题和法律。
体育宫已完全改建为临时人民协商会议的会议厅。
会议厅坐满了内阁成员、政党领导人、外国外交官以及其他被邀请的贵宾。
出席开幕会议的国内外记者异乎寻常之多。
被拍照次数最多的人可能是纳苏蒂安。
纳苏蒂安一直同议员们坐在一起，虽然他作为内阁部长在内阁部长们中间有一个席位。
普斯波尤多在开幕词中他还提醒议员们，他们应该重视人民的共同要求，而不要过分强调党派的利益。
【美联社雅加达二十日电】印尼的临时人民协商会议今天在旗帜飘扬和武装士兵戒备森严的情况下开会了。
强有力的保安措施继续是会议的最不寻常的方面，约有十五营部队开进市内作为警卫部队。
采取这个行动显然是因为有消息说，极端分子进入市内，可能企图鼓动示威，如果会议并不象极端分子可能希望的那样进行的话。
极端分子中包括亲苏加诺的力量和反苏加诺的力量。许多人来自东爪哇和中爪哇。
参加开幕会议的有五百三十二名代表。官方的总数应当是六百多名，但是许多共产党人和印尼党党员被赶出了会议。苏哈托在早些时候曾宣布，这些突出的席位将不予以填补。但是任命了一百四十七名新人，包括苏哈托在内。
人们还抱有很大的期望，认为苏加诺在二十二日向会议发表讲话时将作重要的宣告。一些人士说，他的讲话是由政府核心内阁阁员为他准备的，会议在着手处理当前的事务时，可望首先选出一个议长。许多人认为纳苏蒂安将军可能是议长职务的候选人。
会议可望作出的其它决定是批准苏加诺对苏哈托的授权和关于苏加诺如何处理它的一个决定。
雅加达和各省的人士正在密切注视事态发展。
【路透社雅加达二十日电】雅加达警备司令部宣布了额外的保安预防措施，以保障在人民强大压力下召开的这次会议。
已有人要求会议批准苏加诺把行政权力移交给苏哈托一事，并由会议批准关于与马来西亚媾和的建议。

显示原版>>

Previous:英报说菲对华政策有变化

Next:印尼伊斯兰联盟党鼓吹“批准”给苏哈托以全权


印尼伊斯兰联盟党鼓吹“批准”给苏哈托以全权

出版日期:1966.06.22
         期次:2922
         版次:2
         栏目:\[第二版]
文章正文:
【安塔拉雅加达二十日电】印尼伊斯兰联盟党昨天发表声明，要求今天开幕的临时人民协商会议批准总统三月十一日法令。这项决议授予苏哈托中将治理国家的全权。

显示原版>>

Previous:印尼“临时人民协商会议”开场

Next:日美「专家」开会策划反华新阴谋


印尼右派报纸说：苏帝斯曼号召加紧展开反右派政权斗争

出版日期:1966.06.22
         期次:2922
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印尼《三大方针报》十二日报道，自称为印度尼西亚共产党中央委员会第一书记、政治局委员苏蒂斯曼在对其积极分子发出的秘密指示中要求加紧进行政治游击战以便推翻现政府。
苏蒂斯曼指示他的部下不仅在中爪哇、东爪哇制造混乱，而且到雅加达、北苏门答腊、南苏门答腊特别是楠榜和西加里曼丹制造混乱。
在政治游击战范围内，印度尼西亚共产党尤其将在临时人民协商会议开会前夕加紧展开政治游击战。
【合众国际社雅加达十八日电】在印尼最高决策机构筹备星期一在这里开会，解决国内问题以及它在国外的感到头痛的问题的时候，中爪哇和东爪哇，仍然到处出现骚乱和恐怖活动。
《三大方针报》今天在标题为《黑色恐怖》的一条头版消息中说，穿黑制服的左翼民族主义集团和强烈反共的印尼大学生统一行动组织和印尼青年学生统一行动组织在东爪哇首府泗水发生冲突。
《三大方针报》说，左翼集团袭击了印尼大学生统一行动组织和印尼青年学生统一行动组织总部，捣毁总部并殴打进行抵抗的学生，使若干名学生受伤，并造成了上百万盾的损失。
穆斯林报纸《社会使者报》报道，身穿黑制服的集团在泗水主要大街上游行，高喊“粉碎印尼大学生统一行动组织”，“粉碎印尼青年学生统一行动组织”，原来在穆斯林青年总部停下来，寻衅再进行搏斗。
早些时候报上刊登的消息指责共产党在地下活动，以在中爪哇和东爪哇制造骚乱。它的一些高级领导人仍然没有逮住。
过去几周，在泗水和中爪哇第二大城市梭罗散发了一些非法印刷品，指责军队和苏哈托“企图推翻苏加诺总统和成立军事委员会”。据这里宣布，临时人民协商会议不会讨论有关总统地位引起争论的问题。临时人民协商会议可能为国内问题找到什么解决办法，这还要拭目以待。

显示原版>>

Previous:德新社驻北京记者说：中国教育制度改革具有深远意义

Next:柬阿罗等国驻联合国代表商谈恢复我席位问题


印尼右派军队力图使纳苏蒂安当“人协主席”

出版日期:1966.06.22
         期次:2922
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印尼《印度尼西亚大学生统一行动组织报》六月十七日报道：
阿拉姆夏少将十五日晚上同印尼大学生统一行动组织的成员、建国五项原则阵线的成员和陆军司令各助手亲切会晤时说，在看到和知道临时人民协商会议的领导才能时，印尼共和国武装部队已经推举了唯一的候选人作临时人民协商会议的主席，这个人就是四星将军纳苏蒂安。

显示原版>>

Previous:南越伪军数十人痛打一批美国佬

Next:外电透露：印尼右派正对苏加诺施加压力


英报说菲对华政策有变化

出版日期:1966.06.22
         期次:2922
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《德臣西报》十六日在一篇社论中说，菲律宾政府对华政策「已发生了意义重大的变化。」
报纸说，在十四个成员的代表团作为中华全国新闻工作者协会和中华全国妇联的客人访问大陆中国时，「人们注意到菲律宾已开始「小解冻」，并第一次表明它的政策改变。」

显示原版>>

Previous:松村谦三表示：拒绝现在同佐藤谈中国问题

Next:印尼“临时人民协商会议”开场


用电磁流体直接发电

出版日期:1966.06.22
         期次:2922
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】据共同社报道，日立制作所最近成功地用电磁流体直接发电，连续发出一??的电，长达三十分钟之久。
电磁流体直接发电应用的是「把电导体的高温瓦斯放进磁场中就会发生电流」这一电磁流体力学的原理。用这种方法发电不用锅炉或涡轮机，直接就能把热变成电，热效率可以达到百分之六十。
电磁流体直接发电的实验有两种：一种是在短时间内发出大电力，另一种是在长时间内发出小电力。目前在日本，通商产业省的电气试验所和东京芝浦电气公司中央研究所进行的研究属于前者；三菱和日立公司进行的研究属于后者。

显示原版>>

Previous:一种原子反应堆

Next:抗议约翰逊政府制造和使用凝固汽油弹


澳反对派领袖卡尔韦尔遇刺

出版日期:1966.06.23
         期次:2923
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿二十一日电】有人企图暗杀澳大利亚反对派领袖卡尔韦尔未遂的消息使国务院的官员感到吃惊，他们的第一个反应就是揣测这是否会影响东南亚条约组织下周举行的堪培拉会议。卡尔韦尔是今晚在悉尼郊区一次反对越南战争大会上讲话时被刺的，据说他目前的情况是令人满意的。
官员们今天说，这次事件似乎表明，在澳大利亚，人们对于越南战争是情绪激动的。

显示原版>>

Previous:夏普赴澳参加东南亚集团等会议

Next:李光耀公然鼓吹美军赖在南越


刚果（布）《独立》周刊发表文章：谈刚果（布）人民军的建设问题

出版日期:1966.06.23
         期次:2923
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】刚果（布）《独立》周刊五月二十一日发表该刊通讯编辑高自莫斯科发回的一篇文章，题为《人民军还是雇佣军？》
文章摘要如下：
军队的真正作用是什么？要回答这个重要问题就得回答下列问题：
军队为谁服务？军队怎样服务？根据什么原则服务？
国家人民军中的刚果人在回答这个问题时必需下定决心：同人民一起还是反对人民？如果他们同人民一起，那么他们就不应该再分成等级，并且考虑到我国不发达状况，不应该再要求过去的特权。否则，国家人民军的同胞们就是一些反人民和反动的分子。
在已经进行革命的国家，不管它们的条件多么特殊，都必须对一般结构和上层结构进行根本改革。
在一个革命国家中，军队必须同人民站在一起，任何其他的态度只能是对人民群众利益的背叛。
在人数上，我们的国家人民军同可能侵犯我国的军队相比是居于劣势的，所拥有的少数武器是过时的。在战略上，我们被受新殖民主义控制的国家包围，这样我们就没有后勤基地。根据这些条件，在友好国家的援助到达以前，我国会被侵占，革命会被粉碎，人民会受奴役。只有在国家人民军变得真正革命，同人民如同牙和颚的关系，才能转败为胜。
因此，军队的第一个作用就是要保卫人民，保卫国家的主权和（领土）完整、保卫广大人民群众的利益。“坚决站在刚果人民一边，全心全意为刚果人民服务，这就是国家人民军的唯一的目的”。
刚果（布）是受国际帝国主义剥削的一个不发达国家。在这种情况下，而且即使是情况变化了，国家人民军还必须执行摆在国家面前的经济任务。在军事方面培养和训练人民，同人民一起参加粮食生产，制造工具和头等必需品，这是国家人民军应起的第二个作用。
军队在生产中起作用，将有助于动员群众；它将减轻国家只能加在不幸的纳税人身上的负担，如果它能生产它所必须的粮食，剩余的就可以归还国家。这是国家工业化和赢得真正的经济独立所必须的积累资金的一个办法。
只有把刚果武装部队变成象毛泽东所说的战斗队和生产队，国家人民军才能无愧于这一称号。别的东西都是空谈，是欺骗性的瞎扯，是反革命。刚果士兵是一个不折不扣的公民。
在军队掌握政权的国家中，谈论革命意味着嘲弄非洲人民，并从而使非洲的真正革命倒退。不同人民相结合的军队就只能为人民的敌人效劳；在这种情况下扬言保卫国家就等于在保护当政的少数人的利益。
资产阶级禁止军队参与和过问政治。对刚果来说，军队不过问政治是荒谬的，甚至是对革命的背叛。
因此，必须通过在国家人民军中建立党的支部，任命政治委员和在军队中建立人民图书馆来提高我们士兵的政治水平，从而使他们懂得人类和刚果社会的历史的辩证的发展。
但是，一支人民军队只有当它有了自觉的纪律而不是盲目地服从纪律时才是有力量的。在军队中的党支部内的批评和自我批评，民主集中制和所有其他民主原则都必须严格执行，以便使在昨天由于无知而成为雇佣军、在今天由于不了解情况而动摇的我们的爱国士兵在明天成为党员和爱国先锋。
人民的政权要有人民的军队。

显示原版>>

Previous:美机一架在河内东北地区被击落

Next:印尼右派军人政权加紧控制


赖斯顿透露：美打算在南越以大打争取“休战”

出版日期:1966.06.23
         期次:2923
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】六月十八日——十九日的美国《纽约时报》刊登了赖斯顿的一篇文章，题目是《约翰逊的连续两击战略》，摘要如下：
现在看来前景是这样的：在越南会有一个炎热的、战况惨烈的夏天，接着会再作一次努力，争取在九月间（南越）立宪议会选举以前安排一次停火。
尽管西贡政局混乱，这里的官员们愈来愈相信，在今后两个月内能使敌人受到严厉的惩罚，这也许会增加在选举前实现三十天或六十天休战的可能性。
当然，类似的希望在过去常常归于破灭，但是约翰逊政府高级官员中有很多人私下谈论有必要设法使战斗停止足够长的时间，以便为选举建立秩序。
约翰逊总统最近同参议员富布赖特、联合国秘书长吴丹和其他主张在越南实现妥协的人举行的会谈，并不表明总统目前对越南的战略有任何真正的改变，但是他一直对发动另一次大规模和平攻势感兴趣，他显然认为，只有今夏的战事能够摧毁十七度线以南的北越主要正规部队，这种和平攻势才会有成功机会。
约翰逊总统显然认为美国现在在越南有足够的力量粉碎河内将在今夏的雨季战斗中投入的若干团精锐部队，一旦做到这一点，一次秋季和平攻势也许能成功，尽管过去多次和平攻势失败了。
这仍然是总统同参议员富布赖特和曼斯菲尔德之间的基本意见分歧所在。据说总统和国务卿腊斯克认为，没有必要在一次长时间的战斗中打败北越的整个四十万军队，只要表明能够在今夏消灭主要的师团就行了。参议员们担心这只不过是又一个乐观的假设，到头来事实将会证明这种假设是错误的。
目前的方案是在今夏加紧进行战争，而希望在今秋谈判停火，同时约翰逊总统大概会亲自向联合国大会发出呼吁，但是这个方案连总统自己的政府内部的持不同意见的人也说服不了。
持不同意见的人认为，关键问题是美国是否将接受一种僵持局面，并争取建立一个比较具有代表性的南越政府，这个政府接着将同民族解放阵线和河内谈判和平解决问题。如果做不到这一点，他们认为即使我们能在今夏消灭北越正规军，总统亲自在联合国发出呼吁或在秋天提出停火建议也不见得能成功。
但是政府已断然拒绝这种看法。它仍然认为它能够使敌人受到充分的打击，而被迫根据华盛顿的条件进行谈判。
现在这里所作出的改变主要是战术、人事和政治方面的改变。政府希望把国内反对它的政策的政治力量说得轻些，担心这种反对力量会使敌人产生错误印象，并延长战争，而它这样做的方法就是谈论在以后实现停火的可能性。
同时军队的增加将按照目前计划进行，在整个夏天每月增加一万五千人左右，而首要任务是寻找和歼灭敌人的有组织的部队的主力。

显示原版>>

Previous:路透社评论说：中国要把毛泽东思想永远传下去

Next:美机一架在河内东北地区被击落


李光耀公然鼓吹美军赖在南越

出版日期:1966.06.23
         期次:2923
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十八日电】新加坡总理李光耀警告说，如果美军过早撤出南越，将威胁东南亚的安全。
他在对新加坡大学学生讲话时说，美国撤出将导致亚洲的大国统治亚洲的小国。
他警告说，东南亚将成为第二次世界大战前的巴尔干半岛。

显示原版>>

Previous:澳反对派领袖卡尔韦尔遇刺

Next:沃尔斯顿从西贡到万象活动


李普曼承认：美无法扭转在南越的败局

出版日期:1966.06.23
         期次:2923
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《纽约先驱论坛报》三日刊登李普曼写的一篇文章，摘要如下：
有理由相信，最近南越的混乱局势，不仅对美国国会和整个国家有重大的影响，而且首先是对约翰逊政府有重大的影响。
国防部长麦克纳马拉最近在蒙特利尔发表的演说，增加了人们对美国亚洲政策的怀疑，已经不是什么秘密了。
麦克纳马拉承认，尽管美国军队人数在越南不断“升级”，反对美国的力量仍然在继续增长，同时敌人的战斗意志并没有受到损害。
另一个事实是：当南越军队从战场抽调回去和越来越多地撤离前线时，美国承担的军事负荷正在不断加重。
因此，目前除了约翰逊总统本人外，没有人敢相信能够运用足够的兵员、足够的枪炮和足够的金钱，能使南越局势好转。
无情的现实表明，美国越来越孤立。这是导向灾难的前奏曲。这个前奏曲要么就是导致急剧地把战争扩大到整个东南亚直至中国境内；要么就是导致被迫耻辱地撤出美国部队。
我相信，我们（美国）没有赢得胜利，而且预见不到有任何胜利。

显示原版>>

Previous:美一州民主党员拒绝吹捧约翰逊

Next:吴丹又提出“结束越战三点计划”


路透社评论说：中国要把毛泽东思想永远传下去

出版日期:1966.06.23
         期次:2923
         版次:1
         栏目:\[头版]
文章正文:
【路透社香港十八日电】中国报纸和电台每天都在鼓励人民学习毛泽东著作——不仅是由于政治原因，而且也是作为从事个人事业和解决日常问题的办法。
年纪越来越大的共产党最高领导人念念不忘苏联在斯大林逝世后所发生的事情，急于要把他们关于中国革命的最初理想不折不扣地原样传递下去，不给“修正主义”留下任何可乘之机。

显示原版>>

Previous:亚非拉青年热爱毛主席

Next:赖斯顿透露：美打算在南越以大打争取“休战”


美机一架在河内东北地区被击落

出版日期:1966.06.23
         期次:2923
         版次:1
         栏目:\[头版]
眉题:南越人民武装攻占顺化一据点
文章正文:
【合众国际社西贡二十日电】游击队今天在这次战争中第一次攻入顺化，攻占了政府的一个孤立据点，打死区长和他的十名人员，爆炸了离当地美军总部只有五条街的一些建筑物。
【法新社西贡二十一日电】美国空军飞机今天轰炸了河内东北四十五公里的油库，一架Ｆ—１０５雷公式战斗轰炸机为高射炮击落。
（二十一日上午来自河内的消息说，附近的轰炸声震动了市中心的窗户。）
【美联社西贡二十一日电】美国飞行员昨天在这次战争最大的一次空投传单的行动中在北越两个地方投下了六百四十万张传单。在穆嘉山口供应和渗透路线附近投下了一百万张传单。

显示原版>>

Previous:赖斯顿透露：美打算在南越以大打争取“休战”

Next:刚果（布）《独立》周刊发表文章：谈刚果（布）人民军的建设问题


美蒋将在台北设立人造卫星收报系统

出版日期:1966.06.23
         期次:2923
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北十五日电】台北美军基地消息，中华民国空军与美国驻台北的空军单位，即将在台北设立一座人造卫星收报系统，以供中国空军气象中心及美空军在华气象单位共同使用。台北美国空军第五十三气象分队的派特森中尉，已于最近奉派前往冲绳岛的美空军单位，接受三周的自动图片传送设备及卫星收报系统科目的训练。
【中央社台北十五日电】中美人文社会科学合作会议，十五日上午揭幕，二十多位中美学人将在今后的四天中，商讨如何加强两国学者与两国学术机构，人文社会科学方面的合作，促进学术的发展。

显示原版>>

Previous:魏道明叫嚷蒋帮考虑派炮灰去南越

Next:美新任驻蒋帮大使称：美对蒋帮的基本政策不变


美刊报道：苏科学家制成抗流行性腮腺炎疫苗

出版日期:1966.06.23
         期次:2923
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《医学论坛报》一月十二日报道：列宁格勒全苏实验医学研究所病毒室主任斯莫洛丁兹夫，在东京召开的第十一届国际儿科学会议上报告称，他与列宁格勒巴斯德研究所克利钦柯共同研制成的流行性腮腺炎减毒活疫苗，在苏联经实验室、临床与流行病学方面的十年研究，证明此种疫苗是安全有效的。
此疫苗是给一至十岁的儿童作皮内或皮下接种。
斯莫洛丁兹夫教授说，在单次注射后十四——二十一日内，即能从血清学与变态反应性上观察到有免疫性。在三
——五年后免疫力仍然高而稳定。接种疫苗的儿童对抗流行性腮腺炎的免疫期为五——六年。
在学龄前儿童中，应用此疫苗的有效性约为百分之九十，在五年研究期间保持稳定。在接种疫苗的儿童中，所发生的疾病极轻微，并且不会传染给易感的接触者。
他说，此疫苗在腮腺炎流行期间能起抑制作用。对所有健康的接触者（儿童或成人）全部接种疫苗，能使流行性腮腺炎的暴发期减少到不超过三周。

显示原版>>

Previous:泰勒狂妄对我进行核讹诈


美刊谈仿生学

出版日期:1966.06.23
         期次:2923
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【本刊讯】美国《化学》一月第三十九卷第一期报道：这门研究动物行为的科学——现代的最新的科学之一，名为仿生学。
仿生学家们发现，有些动物不需要视觉就能选择它行进的道路。例如，蝙蝠是一种视力非常差的动物，但是，它似乎具有一个象雷达一样的导航系统，它的这种系统远远胜过人们迄今已经制出的系统。美国国际电话与电报公司的一位负责人认为，如果对蝙蝠的研究工作不是并行于而是超过雷达的发展，那么不久就可能制造出更好的雷达。
对于嗅觉也进行了研究。阿尔穆尔研究公司已制出一种能感觉到稀度为一百万分之一的刺激嗅觉的分子的存在。这便能够研究用来向工业工作者发出有关食物腐败、恶味、恶气的早期警告。因为某些气味是随着某种疾病而产生的，所以这种方法也能研究用来协助医师进行诊断。利用动物的声波能提供某些有趣的可能性。蚊虫只要将其翅翼稍稍振动，就可发出嗡嗡之声来与它的同类“通信”。通信专家们正在研究这种行为，希望能研究出使易受干扰的设备不受广播干扰的方法。
仿生学家们最终的目的或许是要研制出一种能进行推理的计算机。就智力而论，计算机不能超过一个昆虫的大脑。一只螳螂在二十分之一秒内即能计算出从它前面飞过的苍蝇的速度、路径、位置，并立刻跳出加以捕捉。现在，人造的系统都不能达到这样的效力。

显示原版>>

Previous:去年英国癌症患者的死亡情况

Next:强盗头子约翰逊哀叹：美国人民对侵越战争越来越不耐烦


美联社报道：泰东北部爱国武装力量活动剧增

出版日期:1966.06.23
         期次:2923
         版次:2
         栏目:\[第二版]
文章正文:
【美联社曼谷二十一日电】从泰国宣布打算派一支非战斗部队到南越去以后，共产党颠覆和杀害活动急剧增加。
政府一宣布派兵之后，在被共产党渗入的东北部，就有十名政府官员和警察在短时间内相继被杀害。
美国和泰国官员们说，这个数字创造了每月恐怖活动的最高纪录。
一九六五年约有三十起暗杀事件，其中大部份是在下半年发生的。
政府方面说，在两个星期内有十九名士兵和警察在伏击恐怖分子及同恐怖分子发生的冲突中被打伤。这些事件大部份是在泰国东北部发生的。

显示原版>>

Previous:苏哈托、纳苏蒂安又发出反华叫嚷

Next:阮高其宣称九月选举“制宪议会”


美伪把绝食中的释智光押到西贡

出版日期:1966.06.23
         期次:2923
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡二十一日电】南越政府今天用飞机把释智光从顺化运到西贡，机上有武装人员护送。官方人士说，这位和尚被运到一座佛教徒办的医院。
【合众国际社顺化二十日电】释智光——他为了反对政府而在医院里的绝食已进入第十三天——今天被战斗警察软禁。
手持插上刺刀的步枪的战斗警察包围了这座医院。释智光住在这座医院的一间有冷气设备的房子里，另外一些警官走到他的床边正式把他软禁。
在西贡，化道院的秘书长释黄光对合众国际社记者说，这次软禁是“美国人搞的阴谋”。
他说，这个阴谋“旨在逐步把所有佛教领袖搞死。释智光可能因此死去，因为由于进行绝食，他现在身体非常衰弱”。
在顺化以南六十英里的地方，三百名青年人今天清晨在岘港闹市区的一座寺庙附近举行一次短时间的示威。

显示原版>>

Previous:沃尔斯顿从西贡到万象活动

Next:苏修头目同戴高乐会谈


美新任驻蒋帮大使称：美对蒋帮的基本政策不变

出版日期:1966.06.23
         期次:2923
         版次:3
         栏目:\[第三版]
文章正文:
【中央社华盛顿十七日专电】麦康瑙吉大使十七日在单独接见中央社记者发表的谈话中认为，在可以预见的将来，美国对华的基本政策没有改变的可能。麦康瑙吉出任美国驻中华民国大使的任命已于十六日由参议院同意。
这位新任美国驻华大使说，他将于下周中乘民机直接飞往台北。但是自其他人士处获悉，他启程的日期已定于六月二十二日。
在二十分钟的访问中，麦康瑞吉说，他确信：「我们的基本政策将不会改变，我们的基本政策是与中华民国密切合作及支持中华民国。」麦康瑞吉自参加蒋总统和严副总统的就职大典后返美以来，一直在与各官员会商政策问题。他强调，美国对中华民国有防卫承诺。

显示原版>>

Previous:美蒋将在台北设立人造卫星收报系统

Next:苏科学家谈：动物中枢神经的再生


美一州民主党员拒绝吹捧约翰逊

出版日期:1966.06.23
         期次:2923
         版次:4
         栏目:\[第四版]
文章正文:
【美联社威斯康星州马迪逊十二日电】威斯康星州的民主党党员们拒绝赞扬约翰逊的越南政策，而且已将越南战争作为一九六六年州选举中的重大问题。
这项行动是在昨晚召开的民主党威斯康星州会议上作出的，预料这项行动对九月十三日举行的民主党初步选举（党提名候选人），以及十一月中州长选举都将发生影响。
原来要求和平和赞扬约翰逊的一项建议，在会议上变成了要求立即停止战争的呼声。决议末尾两段称赞约翰逊的文字均被勾销。

显示原版>>

Previous:强盗头子约翰逊哀叹：美国人民对侵越战争越来越不耐烦

Next:李普曼承认：美无法扭转在南越的败局


强盗头子约翰逊哀叹：美国人民对侵越战争越来越不耐烦

出版日期:1966.06.23
         期次:2923
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《新闻周刊》二十日刊登一篇文章，摘要如下：
约翰逊总统本来就是一个最急躁的人。然而，他在上星期所作的一次演说中却宣称：耐心是国际政治家所必须具备的条件。他第一次最直接地公开承认：对于现在看来既不能获胜又不能通过妥协让步来结束的代价高昂的越南战争，美国人是越来越变得不耐烦了。各种公私的民意测验以清楚的统计数字表明了这种不耐烦情况的存在。
在对约翰逊的所作所为表示不满的人们中，反映出许多互相冲突的意见来。如果说在总统的批评者当中有意见一致的地方的话，那就是他们认为约翰逊负有通过各种口实来升级越战的罪责。
美国人看报知道，当局已经决定，到今年底，派到南越去的军事人员总数将达四十万。但是，白宫、国务院或五角大楼却不加以证实。
这是华盛顿走入了歧途的一种表现。真的，人们正在加以非难，说总统比通常的时候更显得偷偷摸摸了。刚刚出版的《华尔街日报》人员盖林所写的名为《约翰逊和世界》一书得出结论说，在抗议的暗礁中小心翼翼地掌舵的总统，在一九六五年完成了一个“政治杰作”——不声不响而又差不多避过了注意地把越战升级。
如果说在约翰逊的政治手段中存在着弱点，那末这种弱点是：他喜欢偷偷摸摸，更加糟糕的是，在他不想偷偷摸摸的时候，他看起来也好象是偷偷摸摸的。

显示原版>>

Previous:美刊谈仿生学

Next:美一州民主党员拒绝吹捧约翰逊


去年英国癌症患者的死亡情况

出版日期:1966.06.23
         期次:2923
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【合众国际社伦敦四月十六日电】中央注册处今天说，英国男子的癌症死亡率一九六五年继续有增加，但是妇女的死亡率几乎保持不变。
一年一度的死亡统计数字报告表明，死于各种癌症的男子共有五万七千四百六十四人，其中由于肺癌而死的有二万二千二百三十一人，占百分之三十九。妇女死于癌症的有四万八千八百七十四人，其中死于肺癌的有四千一百六十八人。
男子患肺癌的人数从一九六四年的每百万人中二千四百四十一人增加到一九六五年的每百万人中二千四百七十四人。妇女患肺癌的人数从一九六四年的每百万人中一百六十人增加到一九六五年的每百万人中一百七十人。

显示原版>>

Previous:外电报道：民主德国出生率逐年下降

Next:美刊谈仿生学


阮高其宣称九月选举“制宪议会”

出版日期:1966.06.23
         期次:2923
         版次:2
         栏目:\[第二版]
副题:美报担心由于佛教徒的抵制伪选将搞不成
文章正文:
【合众国际社西贡二十日电】阮高其今天签署了一项法令，规定九月间选举制宪议会以起草新宪法。
政府发言人说，预料阮高其将规定九月十一日为选举一百零八个宪法起草者的日子。
在签署这个法令的时候，阮高其的武装实际上已消灭了全国各地的叛军。他是在这样的时候签署这个命令的：他的军警包围了化道院，并将化道院里的数以百计的人关进监狱，直到他们把上星期六杀死一名警察的青年交出来为止。
【本刊讯】美《基督教科学箴言报》十四日刊载该报记者休斯从西贡发出的报道，标题是《美国在越南的两个目标的冲突》。摘要如下：
随着南越政治危机的发展，看来美国在这里的两个目标可能证明相互矛盾。第一个目标是在九月份在全国举行选举。非共产党人将尽可能广泛地参加这次选举。
美国的第二个目标是使阮高其和阮文绍领导的军事委员会继续执政，至少直到选举结束。
可是关键的问题是：在美国大力实现第二个目标的情况下，第一个目标是否能实现？
因为有组织的佛教力量宣布，他们将抵制这次选举，如果在阮高其总理执政下举行选举的话。他们要他下台。
总的说来，佛教徒占人口多数。
如果佛教领导人抵制选举的话，那将使选举的组织者，尤其是约翰逊总统非常难堪。据可靠的美国人士说，约翰逊总统在敦促在美国国会十一月选举前成功地举行南越选举。
佛教徒们看来坚决要执行他们要进行抵制的威胁。同时，他们看来很少可能让步。
美国使馆对这一切情况引人注目地平静。通常可靠人士说，洛奇大使对选举从不热情。其他官员则一再响应他的观点。一位最高级官员私下说，他认为这次选举举行的可能性只有百分之五十。
可是约翰逊总统显然对选举很热情。因此，使馆在大力执行他的指示。

显示原版>>

Previous:美联社报道：泰东北部爱国武装力量活动剧增

Next:夏普赴澳参加东南亚集团等会议


苏哈托、纳苏蒂安又发出反华叫嚷

出版日期:1966.06.23
         期次:2923
         版次:2
         栏目:\[第二版]
副题:妄图把两国关系紧张的责任推到我身上
文章正文:
【安塔拉雅加达二十一日电】纳苏蒂安将军今天说，友谊只能共同促进，如果它是单方面的，那就不能有这种友谊。他是在有人问到印尼对于共产党中国在去年十月共产党领导的政变失败以后对这个国家继续采取的敌对态度的反应时这样说的。
他说，印尼对人民中国的态度与它对其它国家的态度相似。他说，“如果人民中国继续对印尼采取它目前所采取的那种态度，那么我们是孤掌难鸣的。”
有人问，在和平解决对抗问题后，粉碎马来西亚指挥部是否解散，他回答说，“那时我们还粉碎什么呢？”
他指出了为对抗而征召的许多志愿战士，他说，志愿军的问题必须尽快解决，以便这不会为国家造成新的问题。
【雅加达电台二十一日广播】苏哈托说，对抗只不过是为达到目的的工具。他说，印尼的目的是保证沙巴和沙捞越人民的民主权利，反对英国在马来西亚建立军事基地，尊重马尼拉协议。苏哈托是对里斯本《人民晚报》记者说这番话的。
他在提到印尼同中华人民共和国的关系时说，这种关系目前是紧张的，但这不是由于印尼的过错。尽管如此，印尼只承认一个中国，即中华人民共和国，而不是台北。
他在回答关于印尼是否将回到联合国的问题时说，如果联合国已纠正它的缺点，印尼将回到联合国。

显示原版>>

Previous:英《旁观者》周刊评述：泰爱国武装力量发展壮大

Next:美联社报道：泰东北部爱国武装力量活动剧增


苏科学家谈：动物中枢神经的再生

出版日期:1966.06.23
         期次:2923
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【塔斯社莫斯科四月十三日电】苏联科学家得到新的证据表明，许多动物在年轻时，它们的中枢神经系统的某些部分是能够再生的。
苏联科学院动物形态学研究所的科学家切除蝌蚪的一部分终脑，在手术后对其恢复的情况进行了三十天的观察。有时切除的部分能够再生达到正常的大小与形状，但更常见的是再生部分长得较短与较薄。组织学检查证实了神经组织的再生的事实。
实验还表明，能否再生取决于脑的被切除部分的大小。若切除的部分太大，则不能再生。

显示原版>>

Previous:美新任驻蒋帮大使称：美对蒋帮的基本政策不变

Next:外电报道：民主德国出生率逐年下降


苏修从印度购买大批消费品

出版日期:1966.06.23
         期次:2923
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里十日电】印度报业托辣斯报道，苏联在最近这一年从印度购买的消费品达一亿卢比。据科马尔说，这一成果是一九六五年六月在莫斯科设立印度贸易宣传机构的直接结果。科马尔是这个机构的负责人。在六月八日举行的周年纪念招待会上，科马尔说苏联在去年购买的货物包括冰箱、体育用品、鞋、针织品和纺织品。
苏联对外贸易部印度司司长斯潘达里扬说，苏印贸易将年年增长。他说，在苏联同正在发展中的国家的贸易关系中，国营贸易公司同苏联的贸易占首位。

显示原版>>

Previous:吴丹应邀将在联大开幕前去活动

Next:匈报叫嚷「必须加强共运团结」


苏修鼓吹缔结禁止核扩散条约

出版日期:1966.06.23
         期次:2923
         版次:3
         栏目:\[第三版]
副题:吴丹说苏美不久将签订“外层空间条约”
文章正文:
【合众国际社联合国二十日电】苏联今天在对联合国大会向联合国所有成员国提出的关于裁军在经济和社会方面的后果的调查表所作的答复中，莫斯科要求缔结禁止扩散核武器的条约，并取消长久存在的关于建立北大西洋公约组织多边核力量的计划。苏联还要求在非洲、拉丁美洲和其他地区建立无核区，在那里，如果有野心勃勃的国家想制造核武器，就会要付出不必要的代价。
它还要求禁止地下核试验，它说，由于美国和苏联已建立各自的侦察体系，因而再在国际视察方面花钱是不必要的。
苏联的答复说：“由于现在导致世界军事费用日益增加的基本因素是美国在越南进行的侵略，结束这种侵略是裁军谈判成功、转而减少世界军事费用和利用节省下来的钱来提高生活水平的最紧迫的、必不可少的条件。”
【美新处联合国二十日电】联合国秘书长吴丹星期一（二十日）说，他认为，不久便将就签订一项外层空间条约采取“很积极的步骤”。
吴丹在联合国记者协会上说，有一些迹象表明，美苏之间“非常快”就将就这个问题达成极大程度的协议。
美苏两国都在上周末把自己的空间条约草案交给了秘书长。美国要求和平使用外层空间委员会的法律小组委员会在七月间讨论这些条约草案，以准备在九月间向第二十一届联大提出。苏联已要求联大讨论这项条约，但是并没有低估今年夏天先在该委员会听取意见的可能性。吴丹还主张结束越南的战争，在会议桌上讨论这场冲突。秘书长说，除非双方有“互让精神”，否则便不可能解决越南问题。

显示原版>>

Previous:苏修头目同戴高乐会谈

Next:吴丹应邀将在联大开幕前去活动


苏修头目同戴高乐会谈

出版日期:1966.06.23
         期次:2923
         版次:3
         栏目:\[第三版]
副题:波德戈尔内声称“苏不仅迫切想同法在欧洲合作，而且也在其他正在进行战争的地区合作”
文章正文:
【法新社莫斯科二十一日电】欧洲安全和德国问题是今天戴高乐将军和苏联领导之间在这里举行的三小时会谈的中心。
据法国人士说，会谈是在“极其坦率和诚挚的气氛”中进行的。
塔斯社报道，率领苏联一方参加会谈的是苏共首脑勃列日涅夫，他在会谈开始时说：“这是一个伟大的时刻”。
他的两边是柯西金总理和苏联国家元首波德戈尔内，他在克里姆林宫“叶卡捷琳娜王位殿”中坐在七十五岁的法国总统戴高乐的对面。
戴高乐在坐下之前说，他在一九四四年访问期间就在这所房子里吃过饭。柯西金问：“同斯大林吗？”
戴高乐敲了敲他前面的桌子说：“是的，我坐在这里，我同斯大林就坐在这里。”
法国人士说，在会议室中举行的会谈进行了三小时，会谈中心是欧洲安全和德国问题。
这些人士说，会谈是在“极其坦率和诚挚的气氛”中进行的。
法国人士说，双方一致认为，戴高乐将军对苏联进行的十二天访问是个“实实在在的证据”，证明苏法希望彼此磋商，而且一致认为，这种磋商是“非常重要的”。
戴高乐评论这种一致意见的时候说：“如果其他欧洲国家也作同样的事，特别是同苏联来作这种事的话，那将是件好事情”情。
法国人士说，会谈首先由勃列日涅夫开场，随后，法国方面唯一讲话的戴高乐将军讲了话。他在会谈快结束时，柯西金插话，提到苏联外长葛罗米柯提出的召开欧洲安全会议的建议。
但是没有对这一建议进行讨论。
今天会谈的主要题目是：整个欧洲问题，德国统一和东西方关系。
【合众国际社莫斯科二十一日电】法国总统戴高乐今天开始同苏联领导人举行重要会谈，向苏联领导人提出了将美国挤出欧洲以作为建立法苏新的、密切的伙伴关系诱饵的前景。
戴高乐直截了当地表示愿意法苏合作来解决欧洲问题，而不要美国的干涉。
波德戈尔内回答说，苏联不仅迫切想同法国在欧洲合作，而且也在其他正在进行战争的地区合作。这被理解为暗示，苏联人可能同戴高乐一起再次设法把越南战争带到会议桌上。
专家们认为勃列日涅夫作为会谈的主席一事是意味深长的。他是苏联共产党的领导人，通常不会参加这种外交会谈。
当摄影记者为这次会谈拍照时，勃列日涅夫说：“这是一个伟大的时刻，记载下来是一种乐趣”。
戴高乐点头表示同意
。
【路透社莫斯科二十一日电】（记者：韦兰）第一次谈判会议由勃列日涅夫首先讲话，接着这位法国领导人讲话。
这就导致了一种“对话和交谈”。
这位发言人强调说，上午的会谈“不是一系列独白，而是交谈。”会谈上午十时开始，到下午一时结束。
【法新社莫斯科二十一日电】（记者：乌尔曼）今天在克里姆林宫开始同戴高乐举行重要会谈的苏联代表团由勃列日涅夫担任团长。这件事表明俄国人很重视会谈。
在会议桌上勃列日涅夫坐在戴高乐对面。塔斯社在报道开始会谈时不寻常地强调他出席会议并且任苏联代表团团长。
这是勃列日涅夫第一次同高级西方政治家举行正式会谈。今年二月他没有参加同英国首相威尔逊的会谈。
勃列日涅夫坐在总统对面，这件事表明他是以党魁身份而不是以最高苏维埃主席团委员身份参加的。
另一个说明重视戴高乐访问的因素是，会谈是在克里姆林宫大厅举行的，而通常是在苏联内阁办公室中举行的。

显示原版>>

Previous:美伪把绝食中的释智光押到西贡

Next:苏修鼓吹缔结禁止核扩散条约


泰勒狂妄对我进行核讹诈

出版日期:1966.06.23
         期次:2923
         版次:4
         栏目:\[第四版]
文章正文:
【法新社墨西哥城二十日电】美国总统特别顾问泰勒今天说，美国已经发现人民中国生产原子武器的工厂的所在地，并且可以立即加以摧毁，如果它希望这样做的话。
他在接见《至上报》记者的谈话（今天在这里发表）中详细地谈论了越南战争的问题。
他说，美国在军事和核方面拥有巨大优势。他说美国可以用原子武器摧毁中国，甚至不用这种武器也可以造成非常严重的损坏。
中国花了好多钱建造一个小小的核武器工厂，不过美国知道它的所在地，而且可以随意加以摧毁，因而把一项巨大的全国性的成果和中国的威望一扫而光。
在谈到越南战争方面，泰勒否认，政府军同越共部队的比例到达十比一。他说，在他在西贡的时候，比例是三点五比一。但是历史证明，在象希腊、马来亚或菲律宾这样的地方，要使对付游击战行动获胜，比例必须是十比一。

显示原版>>

Previous:约翰逊任赫尔姆斯为美中央情报局长

Next:美刊报道：苏科学家制成抗流行性腮腺炎疫苗


外电报道：民主德国出生率逐年下降

出版日期:1966.06.23
         期次:2923
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【德新社华盛顿二月七日电】据今天在这里发表的一份调查报告说，东德和爱尔兰是世界上仅有的出生率逐年下降的国家。
由美国一家私人主办的世界人口研究所发表的这份报告说，从一九五八年到一九六三年期间，东德的人口平均下降了百分之零点二，爱尔兰则下降了百分之零点一。
这份报告说，苏联人口有二亿三千四百万，美国一亿九千四百六十万，德意志联邦共和国五千九百万，东德一千六百万。

显示原版>>

Previous:苏科学家谈：动物中枢神经的再生

Next:去年英国癌症患者的死亡情况


魏道明叫嚷蒋帮考虑派炮灰去南越

出版日期:1966.06.23
         期次:2923
         版次:3
         栏目:\[第三版]
文章正文:
【中央社汉城十八日专电】中华民国外交部长魏道明十八日称，中国政府将考虑派遣战斗部队，协助越南对抗共党的战事，如果越南政府提出这样的要求的话。
他说，在原则上，“我们曾经明白表示，我们愿意对越南政府和人民，在一切方面，经由各种方式提供我们的支持和协助。”
当他十八日下午在中国大使馆举行的记者招待会中，答复一位韩国记者的问题时，作此声明，这位记者询问中华民国对于越南战事的看法，魏部长强调说：“我们决不相信，一次和平谈判，将能结束越南战事。”他说，因为“只有当他们充分明了他们不能再继续推进他们的侵略行动时，才会坐上会议桌子。”
关于若干国际主义者所表示的“两个中国”的观念，魏外长强调地说：“我们决不接受‘两个中国’的谬见。”
魏部长以中国代表团长资格，来此出席甫经结束的亚洲及太平洋部长会议，他指出此一会议，已为这一地区自由国家间的团结与合作，奠立基础。

显示原版>>

Previous:匈报叫嚷「必须加强共运团结」

Next:美蒋将在台北设立人造卫星收报系统


沃尔斯顿从西贡到万象活动

出版日期:1966.06.23
         期次:2923
         版次:2
         栏目:\[第二版]
文章正文:
【美联社万象二十一日电】英国外交部次官沃尔斯顿今天到这里对老挝首都作一次历时十八小时的访问。
今晚富马将设宴招待他。明天，他将飞往曼谷。他将于六月二十三日从曼谷飞往仰光，二十五日飞往加尔各答，二十六日飞往加德满都。
沃尔斯顿说，他的远东之行的目的是了解东南亚国家的情况。

显示原版>>

Previous:李光耀公然鼓吹美军赖在南越

Next:美伪把绝食中的释智光押到西贡


吴丹应邀将在联大开幕前去活动

出版日期:1966.06.23
         期次:2923
         版次:3
         栏目:\[第三版]
副题:外电认为吴丹将同苏修策划「和谈」阴谋
文章正文:
【美联社联合国二十一日电】一个发言人星期二（二十一日）说，联合国秘书长吴丹已经接受访问莫斯科的邀请。他又说，如果猜测说他将在九月二十日联合国大会开幕以前到那里去，那是“相当准的猜测”。
预料越南战争将是吴丹同苏联领导人会谈的主要题目。发言人的谈话证实了外交人士早先这样的消息，就是吴丹打算在今夏晚些时候到莫斯科去。
消息灵通的外交人士还说，吴丹“很感谢参议员曼斯菲尔德”对他的越南和平三点计划讲的“很客气的话”，但是他要先看一下讲话稿再发表评论。
曼斯菲尔德在华盛顿说，吴丹应当“利用一切可能性”使双方接受他的建议。
【路透社纽约联合国二十一日电】联合国今天宣布，秘书长吴丹将在今年夏季某个时候访问莫斯科，同苏联领导人进行会谈。
一位发言人说，正在同苏联政府商量进行作这次访问的安排，详细情况到时候将在这里和莫斯科同时发表公告予以披露。
预料吴丹将把关于他自己是否谋求连任秘书长的计划推迟到访问莫斯科后再宣布。
预料这个问题将是他同柯西金和勃列日涅夫会谈中的一个主要问题。
【美新处联合国二十一日电】秘书长的一位发言人说，邀请是苏联驻联合国的代表团发出的。
【合众国际社联合国二十一日电】人们推断，吴丹前往克里姆林宫是去讨论他的解决越南冲突的三点方案的。他昨天说越南战争是“历史上最野蛮的战争之一”。
吴丹莫斯科之行的确切日期不知道，但是肯定的是，他在下周开始的预定进行十天的欧洲之行后要返回纽约，然后再动身前往苏联首都。
外交官认为，吴丹的计划中的莫斯科之行的目的之一是要完成向所有四个大国的领导人“摸底”的工作。他已在今年早些时候同威尔逊和戴高乐会晤过。
【法新社联合国二十一日电】这里人士认为，吴丹同苏联领导人的会谈将集中讨论联合国目前的财政困难、越南战争、联合国行政管理问题及其高级官员的作用。消息灵通的联合国人士认为，吴丹就他是否在十一月份竞选连任秘书长一事推迟作出决定，而他将访问莫斯科是推迟作出决定的因素之一。

显示原版>>

Previous:苏修鼓吹缔结禁止核扩散条约

Next:苏修从印度购买大批消费品


吴丹又提出“结束越战三点计划”

出版日期:1966.06.23
         期次:2923
         版次:4
         栏目:\[第四版]
眉题:为美“和谈”阴谋积极效劳
文章正文:
【美联社联合国二十日电】秘书长吴丹重新提出结束越南战争的三点计划并宣称，“单是这三个步骤就能创造有助于使……越南问题得到和平解决的条件。”
秘书长以前也曾提出过的这三点是：
——美国停止轰炸北越。
——双方降低军事活动。
——所有方面愿意同所有实际参加战斗的人进行讨论。
吴丹在一次记者招待会上说，愈早就这些建议达成协议愈好。
他说，“我们等待的时间越长，局面将变得越困难。局势是非常紧迫的。这是历史上一次最野蛮的战争”。
秘书长就其他几个重要问题发表意见如下：
——由于在联合国财政问题上继续陷于僵持状态，他认为在将来的维持和平行动方面的前景不是很光明的。
——美苏不久将就禁止把月球和其他天体用于军事目的的办法达成协议。
他说：
他将在本月底前往欧洲，在他于七月九日回来以前他不会谈论他的个人的计划。他说，“要是安理会能够找到一个人来接替我，我将感到非常高兴”。

显示原版>>

Previous:李普曼承认：美无法扭转在南越的败局

Next:约翰逊任赫尔姆斯为美中央情报局长


夏普赴澳参加东南亚集团等会议

出版日期:1966.06.23
         期次:2923
         版次:2
         栏目:\[第二版]
副题:并将到泰菲南越等地活动
文章正文:
【合众国际社檀香山二十日电】太平洋美军司令夏普已在星期日晚离开这里进行二周旅行，这次旅行将使他到澳大利亚和东南亚四个地区去。
夏普说，他打算以美国军事顾问的身份参加东南亚条约组织在堪培拉举行的会议，并将作为美国一位军事代表参加澳新美理事会议。
在澳大利亚停留几天之后，他将飞往泰国去检阅美军，然后在南越、菲律宾和关岛停留，以便进行类似的活动。
预料他将在七月四日回到夏威夷总部。

显示原版>>

Previous:阮高其宣称九月选举“制宪议会”

Next:澳反对派领袖卡尔韦尔遇刺


匈报叫嚷「必须加强共运团结」

出版日期:1966.06.23
         期次:2923
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】匈《人民自由报》十九日就匈党政代表团访德发表社论，摘要如下：
卡达尔率领的匈党政代表团和乌布利希率领的民主德国党政代表团的会谈，作为重要的和反映成绩的一页载入我们国际关系史册之中。
两国代表团在会谈过程中，在世界政治和国际工人运动的所有重要问题上都表明了态度，详细地讨论了我国同民主德国过去合作的成绩和今后的任务，在所有主要问题上表示完全一致。
我们完全支持民主德国一切旨在为了巩固欧洲和平，使两个德国关系正常化的倡议。民主德国和匈牙利都想象同其它任何资本主义国家一样同德意志联邦共和国建立正常的国家关系。
柏林会谈的最重要成绩之一是，两党对国际共运的当前问题持有完全相同的观点。两党认为，同苏共的关系是无产阶级国际主义的标志，并认为，国际共运的每一个队伍必须致力于恢复和加强团结。
社会主义国家的团结和联合行动是加强国际工人运动力量和打击能力的特别重要的先决条件。当关系到华沙条约、经互会组织的未来，并使之加强和更有效的问题时，每一个社会主义国家都必须贯穿这一看法。

显示原版>>

Previous:苏修从印度购买大批消费品

Next:魏道明叫嚷蒋帮考虑派炮灰去南越


亚非拉青年热爱毛主席

出版日期:1966.06.23
         期次:2923
         版次:1
         栏目:\[头版]
副题:世界青联七大一代表就：做一切工作都必须学习和运用毛泽东思想
文章正文:
【本刊讯】索非亚消息：参加在索非亚举行的世界民主青年联盟七大的亚非拉代表，热爱毛主席，赞扬毛泽东思想的伟大意义。许多亚非拉朋友，不顾苏联代表团在会场内外竭力煽动反华歇斯底里，力图打击和孤立中国，仍然纷纷向中国青年代表团要毛主席的著作、毛主席的相片和毛主席纪念章。很多人佩戴着毛主席纪念章骄傲地走在会场内外。一次在会议休息当中，一位代表向中国同志要了一本毛主席著作，许多人都围上来争着看，他们异口同声地问：“从什么地方得到的？”当他们听说是向中国同志要的，很多人就把中国代表围起来，要毛主席著作。十七日，大会闭幕后，中国青年代表团在我驻保使馆举行了电影招待会。数十名亚非拉代表参加了招待会，不少代表向我代表要毛主席著作。当中国青年代表团拿出数百份毛主席著作时，当即被一抢而光。他们如获无价之宝，把它亲亲地抱在怀里，透露出内心的高兴。
一位代表说，“我要把它带到我们国家去，要好好地学习和研究它。”有的代表因来晚了未得到毛主席著作，表示非常懊悔。
多米尼加“六·一四”运动组织的代表说，“在多米尼加很多人把毛泽东的著作当成重要革命文献来学习。因为毛泽东的理论是革命的理论，是战斗的理论，特别是毛主席关于武装斗争的理论，它不仅对我们多米尼加人民有重大的现实意义，而且对所有正在进行反帝和争取民族解放中的国家都有重要意义。”这个组织的另一位代表说，“毛主席关于帝国主义和一切反动派都是纸老虎的理论非常正确。我们多米尼加人民的斗争实践充分地证明了这一理论。”
委内瑞拉的一位代表说，“我们国家的人民对毛泽东主席非常敬仰，毛泽东的著作是我们必读的教科书，我们不仅搞武装斗争要学习毛泽东著作，而且搞一切工作都必须学习和运用毛泽东思想。”
卢旺达一位代表在谈到他们组织内部思想斗争时说，“我们组织的绝大多数成员都十分热爱毛主席，我们是以毛泽东思想作为斗争武器的。”他在谈到反帝斗争时说，“必须以暴力对付暴力，正象中国人民伟大的领袖毛主席说的那样，‘枪杆子出政权。’”
来自正在进行英勇斗争的越南南方一位代表说，“我们的战士非常热爱毛泽东主席，他们在战斗中很喜欢看到毛泽东主席的相片。我每到中国总是爱买毛泽东主席的相片，送给南越前线的战士。”津巴布韦一位代表说，“我读了很多毛泽东主席的著作，他的文章谈的虽然是中国的事情，但就象谈的是我们国家的事情一样。对我们这些还没有解放的国家来说有着非常重大的意义。现在我正在研究毛泽东思想，特别是毛泽东主席关于革命斗争的思想。”
一位居住在东欧某国的非洲青年代表说，“在我居住的这个国家里已经学不到真正的革命理论了，他们已经篡改了马列主义，要想学习真正的马列主义，必须去中国。”他并说“有的人故意歪曲毛泽东思想，我要为捍卫毛泽东思想而斗争。”

显示原版>>

Next:路透社评论说：中国要把毛泽东思想永远传下去


印尼右派军人政权加紧控制

出版日期:1966.06.23
         期次:2923
         版次:2
         栏目:\[第二版]
副题:纳苏蒂安当了“临时人协席”，苏哈托完全操纵总统实权
文章正文:
【雅加达电台二十一日广播】在今晚举行的印尼临时人民协商会议上，纳苏蒂安将军当选为临时人民协商会议主席。
【路透社雅加达二十一日电】当人民协商会议批准苏哈托为政府的行政首脑并选举纳苏蒂安为临时人民协商会议的主席时，印尼新政权今天进一步加紧了控制。
人们认为这一决定是对苏加诺日益削弱的权力的进一步限制。
苏哈托已经建议，临时人民协商会议主席应当填补副总统的空缺。
【法新社雅加达二十一日电】纳苏蒂安当选新职务是今天这里的主要话题。
政界人士认为，由于苏哈托说，目前的临时人民协商会议没有必要选举副主席，因此这一事态发展是“十分意味深长的”。
苏哈托说，他认为，让一位武装部队成员担任临时人民协商会议主席的职务比较好。
【合众国际社雅加达二十二日电】纳苏蒂安当选主席原来就在意料之中。
实际上是没有辩论就一致批准了苏哈托的权力，唯一的问题是这项命令如何确切地执行——临时人民协商会议在大选以前是否应有机会取消这项命令。
关于这个问题，武装部队集团坚持，为了“防备来自我们敌人方面的危险”，这项命令是必要的，并且它并不背离现有的法律。
天主教党集团建议，在签署这项命令以前，苏哈托应当首先同代表机构（如象议会和临时人民协商会议）磋商。
民族党集团说，这项命令应改为：“直到临时人民协商会议的领导认为有必要的时候”。
另一派希望，措辞改为：“直到大选的时候，除非临时人民协商会议作出相反的决定。”
但是，在举行最后表决时，原来的措辞没动，并被一致通过了。这是在为了举行秘密的“领导会议”而休会十分钟之后通过的。
这一批准使苏哈托获得代表苏加诺来领导苏加诺政府的全部委任。
【美联社雅加达二十一日电】（记者：威廉斯）军方完全依法接管印度尼西亚政府的时候看来已经迫在眉睫。
政治力量的新阵容可望把这个国家的两名最高陆军将领安置在控制政府的更强有力的地位。
可靠人士说，第一个争权行动几乎肯定是选举纳苏蒂安为临时人民协商会议主席。
随后就由协商会议批准在三月十一日授与陆军铁腕人物苏哈托的广泛权力。
这里许多人认为肯定会采取的这两个步骤，将使苏哈托和纳苏蒂安得到实际上不成为问题的对印度尼西亚的控制权。同时，这些步骤将进一步把苏加诺总统从他的印度尼西亚之父的跋扈的地位排除开。

显示原版>>

Previous:刚果（布）《独立》周刊发表文章：谈刚果（布）人民军的建设问题

Next:英《旁观者》周刊评述：泰爱国武装力量发展壮大


英《旁观者》周刊评述：泰爱国武装力量发展壮大

出版日期:1966.06.23
         期次:2923
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《旁观者》周刊十七日刊登了一篇题为《东南亚，泰国——是下一张骨牌吗？》的文章，摘要如下：
眼前的问题是印度支那的冲突是否会扩展到叛乱活动已经开始了的泰国东北各省去。那里或许有六百名泰国游击队，他们配备着中国和东欧制造的自动武器与手榴弹，由约提·沙瓦（他原来经营一家甘蔗合作社）和一批年轻的尉官指挥。他们都在国境那一边共产党控制的领土老挝边境的马哈赛受过训练。在过去几个月里，这帮匪徒杀害了三十名左右忠于曼谷的地方官员和村长，威胁了数十个村子。
可以想象，外国支持的渗入者可能控制了东北部六省、北部边界的部落山区，甚至还有最南部的马来半岛上的四个省。但是，肥沃的曼谷平原周围富饶的暹罗腹地抵制颠覆活动的能力是越南的任何一个地方所没有过的。也就是在那里，越南实现共产主义必将导致泰国实现共产主义的骨牌理论被粉碎了。……泰国共产党只有五百人左右的骨干。麻烦在于，象在许多其他亚洲国家一样，政府现在只是维护它对遥远的边界地区的控制权，这些地区不象中部平原那样是同文同种的。
同东北部颠覆活动同样令人担心的危险是，美国人重犯了他们一贯的错误：依靠不得人心的和压迫人的政权。到日前为止，美国人进驻泰国没有遭到阻挠，虽然暹罗内阁最近发觉它已处于某种困境，在是否要正式驳斥北京关于这国家已置于美国公开控制之下的指责的问题上发生了争论。
目前，叛乱是主要的问题。但是，帮助反对叛乱的结果可能是权力进一步集中在一些专权者的手中。这可能就是在南越一再发生的争权问题，迄今为止，看来，美国人对这个问题的准备是没有在对付东北部军事威胁方面的准备来得充分。

显示原版>>

Previous:印尼右派军人政权加紧控制

Next:苏哈托、纳苏蒂安又发出反华叫嚷


约翰逊任赫尔姆斯为美中央情报局长

出版日期:1966.06.23
         期次:2923
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿十八日电】约翰逊总统今天宣布，雷伯恩辞去中央情报局局长职务，接替他的是他的副手理查德·赫尔姆斯。
他是在记者招待会上宣布例行的人事调动时宣布雷伯恩离职的消息的。
【路透社华盛顿十八日电】如果美国参议院同意约翰逊总统今天宣布的人选，这个引起争议的美国中央情报局将第一次由一个专业的特工人员担任局长。
理查德·赫尔姆斯年五十三岁，在过去一年中担任该局副局长。赫尔姆斯在一九四七年中央情报局成立时就参加该局工作。
他是第一个从该局工作人员中提升为局长的人。在艾伦·杜勒斯创立中央情报局以后，担任局长的雷伯恩和他的前任约翰·麦康都是从外面调来的。
赫尔姆斯在大学时代被公认是一个突出的学生，担任学校报纸的编辑，在第二次世界大战爆发以前，他同新闻界有联系。他在一九四二年被任命为美国海军预备队的上尉之前，担任合众社的工作和《印第安纳波里斯时报》的广告经理。
他在海军中服役时在战略服务处工作，退役后他加入美国陆军部战略情报单位而继续担任情报工作。
到一九四六年下半年，他加入了中央情报系统，在中央情报局成立之后就担任该局的工作。
中央情报局领导的变动是在这样的情况下做出的：参议院对中央情报局的不满日益增加，越来越多的人正要求国会对这个机构实行监督。

显示原版>>

Previous:吴丹又提出“结束越战三点计划”

Next:泰勒狂妄对我进行核讹诈


阿尔及利亚报纸显著报道周总理访罗

出版日期:1966.06.24
         期次:2924
         版次:1
         栏目:\[头版]
副题:并陆续刊登有关我文化大革命的消息
文章正文:
【新华社阿尔及尔二十一日电】这几天来，阿尔及利亚报纸都以显著地位，刊登周恩来总理访问罗马尼亚的消息，并曾刊登周总理抵达布加勒斯特时的巨幅照片。
最近阿新社和《圣战者日报》都陆续刊登有关我国无产阶级文化大革命的消息，摘要刊登《人民日报》、《红旗》和《解放军报》的社论。

显示原版>>

Previous:毛泽东思想引导被压迫人民求解放

Next:日报评我文化大革命深入发展


巴外交部政务次长说： 印加强军备威胁着巴的安全

出版日期:1966.06.24
         期次:2924
         版次:2
         栏目:\[第二版]
文章正文:
【法新社拉瓦尔品第二十二日电】巴基斯坦外交部政务次长布伊亚今天在这里说，印度加强军备的行动正在威胁着巴基斯坦的安全。
他在国民议会讲话时说，“政府正在采取必要措施以保障国家的利益与安全。”
他追述，虽然美国仍然禁止向印度和巴基斯坦供应武器，英国已在三月二十一日取消了关于供应武器的禁令。
他说，自从签订塔什干协议以来，巴基斯坦已就印度侵犯停火线和就各种边界事件向印度提出了七十一次抗议。
他说，印度答复了十二个抗议照会，但他拒绝透露复照的内容。

显示原版>>

Previous:南达再次叫嚷克什米尔「是不能谈判的」

Next:美联社说：苏加诺是个傀儡总统


布干达前国王穆特萨逃到布隆迪

出版日期:1966.06.24
         期次:2924
         版次:2
         栏目:\[第二版]
文章正文:
【路透社布隆迪二十日电】自从在坎帕拉附近的布干达王宫被乌干达政府军在五月二十四日占领以来就失踪的布干达的卡巴卡（国王）穆特萨现在正在布隆迪，并要求在那里政治避难。
【法新社坎帕拉二十一日电】奥博特总统在收到国王穆特萨在邻国布隆迪的消息后于昨晚在这里发表了一项声明。奥博特说，乌干达期望所有友好国家不仅应把穆特萨当作平民对待，而且也在有关所谓他犯的罪行的问题上可能提出的任何抗议方面帮助乌干达。

显示原版>>

Previous:约旦出现推翻政府的传单

Next:沙特阿拉伯国王费萨尔去美活动


布托前往他的故乡

出版日期:1966.06.24
         期次:2924
         版次:2
         栏目:\[第二版]
文章正文:
【美联社拉瓦尔品第二十二日电】前外长布托今天在前往他的故乡拉尔卡纳的途中乘火车到拉合尔时，受到群众的欢呼。
目击者说，当布托设法从他的车厢出来时，一万多人拥挤在站台上。
布托是在今天清晨离开拉瓦尔品第的。他不得不在铁路看守人的房间内等候，直到群众开始散开。然后他进入等待着的一辆汽车。
他将在拉合尔作短暂停留后前往拉尔卡纳。

显示原版>>

Previous:美联社说：苏加诺是个傀儡总统

Next:约旦出现推翻政府的传单


东南亚侵略集团将在堪培拉开会

出版日期:1966.06.24
         期次:2924
         版次:1
         栏目:\[头版]
副题:路透社说会议将讨论越南战争和中国对外政策等问题
文章正文:
【路透社伦敦二十二日电】据此间消息灵通人士说，在澳大利亚举行的东南亚条约组织会议，将审查越南战争、中国的对外政策目的以及马来西亚和远东问题。
斯图尔特几乎肯定会向澳大利亚、新西兰和其他国家的部长强调，英国政府决心维持其苏伊士以东的军事义务并履行其东南亚条约组织保证。
【法新社伦敦二十二日电】英国外交大臣斯图尔特今天乘飞机离开这里去参加六月二十七日在堪培拉开幕的东南亚条约组织部长会议。
他将在远东十一天，还将访问泰国、印度尼西亚、马来西亚和新加坡。
可靠人士说，斯图尔特计划向他的东南亚条约组织同事们说明两点：
一、英国决心在东南亚保持其军事力量，并作一些小的调整，这种调整由于解决了马来西亚和印度尼西亚之间的对抗问题而有了可能。
二、英国同苏联一起作为印度支那问题日内瓦会议的主席，不可能在南越给予美国直接的军事支持。
【合众国际社悉尼二十一日电】消息灵通人士今天说，当东南亚条约组织本周晚些时候在堪培拉开会时，美国可能一般地要求进一步帮助进行越南战争。
他们说，参加会议的美国国务卿腊斯克大概会要求东南亚条约组织各成员考虑对南越提供进一步的军事和非军事援助。
【路透社悉尼二十一日电】东南亚条约组纤秘书长巴尔加斯今天在这里说，共产党在亚洲各地正在失势。
他是在从曼谷到达悉尼机场时这样说的，他来此是要参加本周晚些时候在堪培拉举行的东南亚条约组纤会议。
他说，他打算在堪培拉提出建议，增加东南亚条约组纤在东南亚的活动。

显示原版>>

Previous:印尼右派当局宣布：大部分印尼留华学生拒绝回国

Next:西方通讯社报道：苏加诺公开表示同意右派的作法


法人士说：他们对越南局势的观点是接近的

出版日期:1966.06.24
         期次:2924
         版次:3
         栏目:\[第三版]
眉题:苏修头目同戴高乐会谈越南等问题
文章正文:
【美联社莫斯科二十二日电】法国人士说，法苏今天讨论了越南局势并发现他们的观点是相似的。参加会谈的有戴高乐和勃列日涅夫。
法国人士说，两国领导人指出，“他们对越南局势的观点是接近的。”
法国人士说，星期三（二十二日）在克里姆林宫举行的会谈分为两部分。第一部分是两国在政治、经济、科学和文化方面的关系。在这部分会谈的过程中，安排了签署这两项协定的问题。
第二部分是广泛地讨论国际事务，包括越南问题在内。
这些人士说，星期四（二十三日）戴高乐离开莫斯科去新西伯利亚从而开始他对内地的访问时，波德戈尔内将陪同他前往。戴高乐返回莫斯科后，还将举行两次正式会谈。原先计划只规定要再举行一次会谈。
【路透社莫斯科二十二日电】戴高乐今天在克里姆林宫同苏联高级领导人举行的三个多小时的会谈中，讨论了世界重大问题。据报道，这位法国领导人昨天对勃列日涅夫说，法国认为在捍卫法国利益方面，苏美是同等重要的。
接近将军的人士说，戴高乐对勃列日涅夫说，法国很高兴有苏联保护反对美国的霸权，它同样高兴有美国人的保护反对苏联的霸权。
这些人士说，将军表明，他认为，苏联提出的召开欧洲安全会议的要求是为时过早的，他敦促苏联在德国统一问题上表现出更大的灵活性。
法苏会谈中透露出的很少的消息表明，俄国人迄今没有达到据消息说要使戴高乐同意召开安全会议主张的这个目的。
【路透社莫斯科二十三日电】法国官员们说，昨天的会谈讨论了各个关键的世界问题，主要的重点是越南问题，在这个问题上，两个代表团发现它们有共同的看法。
法苏经济、文化、科学和贸易合作问题也进行了讨论。法国人士说，在这位将军的十二天访问期间，将签订两项关于技术和空间合作的新协定。
法国官员们对会谈取得的进展表示完全满意，一位苏联外交部发言人对记者们说，俄国人也感到满意。
勃列日涅夫再次率领这批第一次同一个西方政治家举行正式谈判的俄国人。在他两侧的是主席波德戈尔内和总理柯西金。
【法新社莫斯科二十二日电】法国和苏联今天达成了空间合作协定。
这项协定是戴高乐访问日程排得满满的一天的高潮。在宣布这项空间协定将在下星期四（三十日）同一项技术协定一起签订的消息的同时，法国人士证实：总统将在星期六访问苏联卫星发射基地
——这是第一个西方人士这样做。
戴高乐和他的东道主在今天举行的三小时会谈中，决定在他目前的十二天访问结束之前额外再举行一次第四轮会谈，讨论越南问题，以及法苏合作的“各个方面”。
一位高级的苏联发言人今晚说，“会谈取得良好的进展并给人一种良好的印象。”
这位发言人——外交部新闻司司长列昂尼德·扎米亚京还证实：法苏已“决定将来定期地举行磋商”。他说：“我们认为，这是一个重要的结果。”
他在两次使用这个词时还谈到戴高乐访问的“重要性”和“现在正在进行的谈判的重要性”。
观察家说，过去从来没有一位苏联发言人以这样的热情谈到同一位西方国家元首的会谈。
戴高乐今天早些时候在莫斯科大学对两千名挤得满满的欢呼的学生和其他人说，“文化、科学和进展”今天已取代了“昨天的征服和统治的梦想”的位置。
他在雷鸣般的掌声中喊道：“这是法俄可以结成新联盟的一个迹象”。
在他发表的中心是关于法苏合作的必要性的即席讲话结束时，听众起立向他欢呼。由于他选择坐席的中间通道走出去而不走边门，因此他被围了起来。
在此之前当伊凡·彼得罗夫斯基校长称戴高乐是“一位杰出的国家元首，他英勇地为自由和独立进行了斗争”。这时人群发出了一阵欢呼。
【德新社莫斯科二十二日电】苏联外交部新闻司司长扎米亚京今天在记者招待会上说，法国和苏联已同意就相互有关的问题举行定期的商谈。
他又说，在苏联看来，这是戴高乐访问莫斯科的“重要结果”。
扎米亚京最后说：“会谈的气氛是友好的、亲切的。会谈是真挚的。所有这些都证明法国国家元首访问苏联的重要性以及正在进行的商谈的重要性。”
今晚戴高乐在法国驻苏使馆为苏联政府举行宴会。
出席宴会的有波德戈尔内、柯西金、勃列日涅夫以及其他的苏联领导人。

显示原版>>

Previous:沙特阿拉伯国王费萨尔去美活动

Next:南报谈罗对华沙条约组织的态度


国外试用：塑料稻田围埂

出版日期:1966.06.24
         期次:2924
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】苏联《水利工程与土壤改良》一九六六年第一期报道：
目前在水稻栽培技术上存在着一系列的缺点。例如，为了在稻田里形成水层，必须将其分成许多块——格田。格田的周围用土埂挡水。在大多数情况下，土埂是固定的。这不仅给机耕带来困难，而且还占用了百分之十的稻田有效面积。此外，在土埂上杂草丛生，并逐步向稻田里蔓延，新修土埂还易于被水浸坏，因此在灌溉季节对土埂必须维修几次。目前在美国和其他一些国家，都正在研究和试验新的水稻耕种技术，采用可拆卸的塑料膜代替土埂，在播种前将塑料膜安上，而在收割前将其拆除。
美国在加利福尼亚州农业试验站进行了这项试验，试用了厚○·一、○·一五和○·二毫米厚的黑色聚乙烯膜，其中以○·二毫米厚的最有效。用七五○毫米长的木棍作聚乙烯膜的支柱。支柱的间距取决于薄膜的厚度。

显示原版>>

Previous:美培育抗病高产稻种

Next:南报透露：南斯拉夫农村进一步向两极分化


毛泽东思想引导被压迫人民求解放

出版日期:1966.06.24
         期次:2924
         版次:1
         栏目:\[头版]
眉题:日本朋友谈访华观感
文章正文:
【本刊讯】香港《大公报》十七日刊载日本人士须藤浩写的一篇访华观感，摘转如下：
在一九六四年初次访问中国以后，我这一次两星期中国旅行是第三次。到了北京，洛阳，郑州和广州。旅行社照顾得很好。在饭店，在飞机，在火车，无论在什么地方，人们为外国人服务是诚心诚意的。不是假装，不是宣传，更不是为了金钱的。越发使我钦佩得很。
全国人民学习毛泽东思想群众掌握理论的时代已经到来
在中国旅行中，各种报纸天天登载社会主义文化大革命问题。当初，我以为那件事只是关系知识分子的。但是，参观各种机关以后，我在工厂、人民公社、学校、医院和戏院看到许多大字报，人们都批判三家村的反党反社会主义黑帮。很多人积极地投稿，好象中国全体变了一大讨论会似的。那可以说，在中国工农兵群众正在学习毛泽东思想道路上，群众掌握理论的新时代已经到了。
去年我参观了广州农民运动讲习所。今次我访问广州仲恺农业学校。现在，七百学生从人民公社来这里学习三年以后，再回人民公社去。他们都住在学校宿舍内，半农半读。特别使我感动的是他们的宿舍。一间房子里，有简单朴素的碌架床二十张左右。房子里清洁整齐、秩序井然。我发现在四十年前农民运动讲习所热烈如火的革命作风和传统，现在仍然脉脉活着。我绝对相信，教育之本质在精神，在思想，不在物质的优美环境。所以，我向旅行社机关人员提出一个意见：以后让日本参观团一定要访问这个农民运动讲习所和这种半农半读学校。高举毛泽东思想伟大红旗
七亿愚公定能移山
洛阳是三千年来的中国古都，极富于古代文物和历史资料。今天的洛阳是一大工业都市，各种工厂很多。解放以前，在洛阳只有一百六十名工人。现在有十三万工人，我看了他们都沾一身油污、正在建设社会主义。我在洛阳老城，对各种古迹徘徊了半天，感慨无量。很多参观中国的日本人士或许有同样的深刻印象。不过，我们不要在感伤主义中耽溺。中国之伟大性是在革命，不是在过去之光荣。在洛阳拖拉机厂，几万工人的创造，该厂每分钟出产一辆拖拉机，多么壮观。这拖拉机配置在广大的中国，能够使沙漠变成耕地，使山地变成平原。因为七亿愚公高举毛泽东思想红旗而协力一致，一定能够移山。
从北京到洛阳的铁路上，火车通过邢台。这里今年三月经历了两次严重地震。我们不明白灾害详情。可是，从火车窗户中我看了沿路屋子都恢复，除了若干瓦排列得不规则一点以外，几乎不能认识灾害遗迹，决不象地震过的灾害地域。据《北京周报》记载，当时全国人民都动员起来，复兴很快。灾害地人们不怕苦，不怕死，难道还怕地震么？最深刻的印象是在邢台火车站，我看了“越南必胜，美帝必败”的大标语。
在我逗留中国各城市，中国国际旅行社每天为我一个人派日本语译员和开一部汽车。我愿意参观去的地方，哪儿都可以去。（我的单独行动也可以。早晨和晚上我屡次散步到长安街、王府井其他地方观察市民生活。）这位译员，到饭店迎我来的时候，和每次参观完了以后他离饭店回家的时候，他自己决不用那辆汽车，只坐公共汽车。深夜看电影以后，也是这样。公私区分截然，毫不相混。据我看来，这样严格性过度一点儿。他们为我服务得十全十美。特别予我印象深刻的是，在戏院看电影的时候，他们为我一句一节始终翻译。那实在是件辛苦差事，使我佩服感谢。我和许多中国朋友结成了很融洽的友谊，他们的言行，使我收获很大。
在饭店里，有很多亚洲人、非洲人、拉丁美洲人和西欧人。特别是非洲人的态度昂然自尊，同在别的外国我们往往看见的非洲人的一种卑贱可悯的姿态，丝毫是不一样的。民族自觉和对等待遇，使从来被压迫人民的品性变成多么高尚豁达。真的自由当然是这样的。他们到中国来，好象感到高兴。社会主义道德风尚
令人感佩
中国妇女的地位问题也是这样。解放以后，不论男女老幼，不论身份地位，都是平等的，都是同志。听说，日本著名的某话剧女演员去年初次访问中国的时候，对于中国社会道德之良好非常感动。本来，她是一个虔诚基督教徒。她说：“我真不明白在许多基督教国家，道义坠地，人心堕落。中国却是信奉无神论的社会主义国家。出乎意料之外的是，到了中国我看到社会主义道德严然确立，比欧美诸国远远优越。究竟为什么？我怎么也不会理解。”我想这意见很有意思。
理想乡或者天国是什么？我想并不是指人们尽情享乐、愉悦无限的地方？也不是佛典所说的极乐净土？你们看中国，他们天天做什么？工农兵群众工作着，都不是为己的，只管一心一意地为人民服务。他们敢于坚决对抗疯狂的美帝侵略，拼命保卫祖国，保卫世界和平。现在，七亿人民用伟大的毛泽东思想武装起来。今次旅行中，我看了即使在火车上，就有很多人学习毛主席著作，那是了不起的。
虽然反动主义者一心盼望中国资本主义复辟，重新让帝国主义骑在头上，但是，我绝对相信中国人民一定能够完成它们的革命伟业。同时能够引导世界上一切被压迫人民争取翻身。

显示原版>>

Next:阿尔及利亚报纸显著报道周总理访罗


美机入侵河内以北被击落多架

出版日期:1966.06.24
         期次:2924
         版次:1
         栏目:\[头版]
副题:南越人民武装在湄公河三角洲打击美军
文章正文:
【合众国际社西贡二十二日电】美国海军喷气机二十一日在河内以北与共产党米格机发生的激烈空战，自己损失三架。
据报道，两架美机是被地面炮火击落的，另一架是被一架米格机击落的。
【合众国际社西贡二十二日电】美国空军和海军驾驶员二十一日对共产党北越进行了九十次袭击，集中轰炸河内附近和洞海的公路和铁路线以及石油储存地区。
【合众国际社西贡二十二日电】美军今天清晨在西贡以北和湄公河三角洲的激战中，打退共产党游击队的三次偷袭。
在南越其它地方，美国伞兵和空中骑兵在茂密的森林里同一支营一级的越共部队发生战斗。
【法新社西贡二十二日电】富安省今天发生激烈的近战，在那里，美国伞兵于三天前对越共控制的地区发动了一次新攻势。
战斗是在西贡东北大约三百七十公里的崎岖的丛林地带进行的，美国第一骑兵师和一○一空降师的军队于上星期日发动了“内森·黑尔行动”。
今天黎明时，越共袭击并且试图夺占伞兵占据的一个据点。他们被炮火打退了。
据最新消息说，这场战斗仍在进行中。

显示原版>>

Previous:日报评我文化大革命深入发展

Next:印尼右派当局宣布：大部分印尼留华学生拒绝回国


美刊谈储存种子要求的温度

出版日期:1966.06.24
         期次:2924
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】美国《杜邦农业通讯》一九六六年春季号报道：
当种子储存在湿度太大或太小的情况下时，它内部的一部分基本生命过程就可能出了毛病。结果是丧失生存力——种子不发芽，或者是幼苗瘦弱反常。
早先的研究表明，如果种子储存的湿度不到百分之四或超过百分之十
时，它的生存力就丧失得比较快。
如果是湿度过低的情况，就出现一种叫做脂肪自动氧化的过程。脂肪分子分解，造成化学上的活性粒子，这些粒子然后结起来破坏蛋白质、酶或核酸。这样就伤害了生长的基本机制。
如果储存种子湿度太大，核酸和酶则显然受到另外某种方式的破坏。湿度太大也可能造成种子内部出现局部饥荒，使得要形成根茎系统的细胞组死亡。
这些发现着重说明了必须把种子储存在恰当的湿度中，恰当的湿度一般是百分之四到百分之十。

显示原版>>

Previous:英研究改进种子的处理

Next:美培育抗病高产稻种


美联社说：苏加诺是个傀儡总统

出版日期:1966.06.24
         期次:2924
         版次:2
         栏目:\[第二版]
文章正文:
【美联社雅加达二十二日电】苏加诺在向临时人民协商会议发表的四十八分钟的讲话中，大部分时间是照本宣读政府主席团成员为他起草的讲话稿，这篇讲话在某一个地方试图证明他过去的行动是正确的，并要求支持他以后将采取的行动。讲话中多次提到印尼革命需要领袖，看来这清楚表明，政府不打算把他赶下台。
但是，这并不排除这种可能性，即，同现在相比较，他甚至可能在更大程度上是名傀儡总统。
第二步是选举——不容置辩的——纳苏蒂安为主席。对苏加诺来说，是一次沉重的打击。
这两位军人（纳苏蒂安和苏哈托）密切注视苏加诺的一举一动、防止他反击。苏加诺仍然受到监视。但是，有讽刺意味的是，政府中的高级非军人官员不能把苏加诺脖子上的绳索拉得太紧，因为他们担心这会挑起在东爪哇和西爪哇力量如此强大的极端亲苏加诺分子的暴力行动，对他们来说，象对三千多岛屿组成的岛国上的千千万万印尼人一样，他仍然是伯伯、父亲。
苏加诺谈到他的伟大革命领袖、临时人民协商会议委任者和终生总统的头衔时，强调指出这些头衔是临时人民协商会议本身授予他的。
他强调印尼革命需有一个领袖。他说：“我期望全体人民，包括临时人民协商会议议员，永远遵循、执行我在这种领导中将作出的一切指示并将其付诸实现。”现。
最近时期有明显的迹象表明，新政府将继续让苏加诺当总统——但是要经过政府和军事掌权者授权。

显示原版>>

Previous:巴外交部政务次长说： 印加强军备威胁着巴的安全

Next:布托前往他的故乡


美培育抗病高产稻种

出版日期:1966.06.24
         期次:2924
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【美新处路易斯安那州巴吞鲁日五月十八日电】有一种新的能抵抗病害的高产稻种，叫“农神”，它给一个饥荒的世界带来了保持饭碗装满的希望。
这个希望是在本月初出现的，那时，州立路易斯安那大学的研究人员宣布“农神”可以使这个南部州的稻谷产量增加约百分之十五，根据种植稻谷的两个州路易斯安那和得克萨斯州目前的比额，每年的稻谷产量可以增加十万吨。路易斯安那大学农学院院长埃弗森博士说，由于土壤和气候的不同，虽然美国的稻谷品种不能立即适用于外国，但是它们可以作为在其它国家中杂交出高质量稻谷品种的基础。他预料，由先进技术培育出来的“农神”的高产和抵抗病害的特性，可以使亚洲国家的稻谷产量增加百分之五之多。

显示原版>>

Previous:美刊谈储存种子要求的温度

Next:国外试用：塑料稻田围埂


南报谈罗对华沙条约组织的态度

出版日期:1966.06.24
         期次:2924
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】南《星期三信使报》二十二日发表一篇文章，摘要如下：
罗马尼亚方面不放过任何一个机会在华沙条约内向同伴国提出自己的要求。
而这实际上是在四年前在经互会内讨论罗马尼亚在东欧经济一体化的范围内的地位和作用时开始的。经互会在东欧内部分工中确定罗马尼亚的经济起农业生产者的作用。而恰恰是完全以农业为方针的做法直到不久前致使罗马尼亚变成一个相当贫困和经济上不独立的国家。
很清楚，布加勒斯特不可能也不愿意使这种状况继续下去，尤其是如果考虑到它想要获得越来越大的民族独立，从而获得经济独立的方针，就更是如此了。
除加强本国经济外，布加勒斯特还作了许多努力，同世界建立了政治接触。
由于布加勒斯特在政治上的努力，肯定加强了布加勒斯特—巴黎关系，建立了波恩—布加勒斯特接触。在莫斯科和北京之间的冲突中采取中立态度，保持着距离也属于此列。这一切无疑使罗马尼亚成功地冲破了迄今由于集团孤立状态而设置的障碍。
然而，尽管如此，所有这些行动并不意味着罗马尼亚目前准备同华沙条约或者经互会彻底决裂。
因为目前罗马尼亚百分之六十的出口是对东欧的。从这一地区运来罗马尼亚工业极为需要的大量各种原料。因此，罗马尼亚在扩大同世界的关系，首先是经济关系的同时，竭力逐步削弱在经互会中所保持的联系，是十分现实的。
另一方面，尽管罗马尼亚从华沙条约中捞不到什么特殊的好处，但是，它不会退出这一军事联盟，因为，这会引起不利的经济制裁，首先是苏联的，其次是条约其他成员国的。
尽管如此，布加勒斯特并不放弃自己的要求，它要求给成员国以更大的民族独立和逐步减少苏联的统治作用，在此意义上来改变华沙条约内的关系。
布加勒斯特肯定也很好地考虑到了，目前不要因自己的行动而冒遭受制裁的风险。因为，目前如果由于为削弱欧洲集团分裂而采取的行动遭到任何制裁的话，都是不可理解的，极不受欢迎的。

显示原版>>

Previous:法人士说：他们对越南局势的观点是接近的

Next:苏报竭力鼓吹「欧洲国家积极合作」


南报透露：南斯拉夫农村进一步向两极分化

出版日期:1966.06.24
         期次:2924
         版次:4
         栏目:\[第四版]
副题:南盟中央关于农业问题决议更加速农村资本主义发展
文章正文:
【本刊讯】南斯拉夫《战斗报》三月十四日刊登南斯拉夫共产主义者联盟中央委员会执行委员会“关于农业和农村发展中迫切的社会—经济问题的结论”，摘要如下：
南共联盟中央委员会执行委员会于今年（一九六六年）一月十日讨论了农业和农村发展中迫切的社会—经济问题和政治问题。
农业的发展仍落后于其他经济部门，也落后于对农产品的需要。农业生产的落后和不稳定年复一年地在整个经济中，尤其是在市场上、在生活水平和对外收支平衡方面，引起了特别大的混乱。农业的增长速度在一九六一年至一九六五年期间特别缓慢。
农村结构的变化还表现为各类农户越来越快地分化。
有些农户通过生产专业化加紧进入市场和商品货币经济；另一些农户降低生产并转向非农业部门。有些农户更多地投资于生产和劳动资料，甚至购买较大的农业机器，而另一些农户则不投资，卖掉土地等等。
各类农户对农业政策和社会化措施有各种不同的反应。正在发生着农村在加速工业化、自然经济瓦解和向商品经济过渡的阶段所特有的社会—经济变化。
为了提高个体农户的劳动生产率和生产，除了加强劳动组织的机械化之外，还应该支持个体生产者自己投资于符合他们需要的劳动资料的努力，这些劳动资料能够有助于提高生产率和生产合作效率。对拥有劳动资料，包括拥有农户个人劳动所需的农业机器，不应特别限制。应该使那些同社会成分进行合作的个体生产者能够得到劳动资料和机器，这些机器将能补充社会所有的机器。执行这样的政策，既有利于共同体，也有利于个体生产者。
【本刊讯】南《战斗报》五月二十五日以《农业机器私有》为题刊登一篇报道说：
联邦农林秘书处已准备了一个法律草案初稿，该法律将专门调节拥有和使用私有农业机器的问题。新法律的条文使个体农业生产者能够在利用现代化劳动资料方面得到很大的方便。

显示原版>>

Previous:国外试用：塑料稻田围埂

Next:南决定某些工业部门自山确定产品价格


南达再次叫嚷克什米尔「是不能谈判的」

出版日期:1966.06.24
         期次:2924
         版次:2
         栏目:\[第二版]
副题:恰范去边界活动，声言印「已作了准备」
文章正文:
【路透社斯利那加二十二日电】印度内政部长南达今天在这里说，印度加强了克什米尔边境的安全，如果巴基斯坦发动进攻，它将碰得“头破血流”。
他在这里访问一天以后告诉记者们说，克什米尔是不能谈判的，不会同巴基斯坦举行将损害印度对这个有争议的邦的主权的会谈。
内政部长否认了关于前克什米尔总理阿卜杜拉可能在印度南部被释放的谣言。
【合众国际社斯利那加二十二日电】南达指责说，巴基斯坦人正在他们所占领的克什米尔地区训练数以百计的游击队。然而他说：“不必担心，我们已准备好应付巴基斯坦造成的任何新的局势，我们也进一步加强了边境安全。”
南达强调说，克什米尔被认为是“印度的一个组成部分”，因此政府不会容忍要改变克什米尔同印度的关系的任何尝试。
【印新处新德里二十日电】据《印度快报》记者报道，印度内政部长南达六月十九日在查谟对国大党工作人员讲话时说，查谟和克什米尔邦是印度的不可分割的一部份，对这个邦的任何攻击就是对这个国家的攻击。
他在提到巴基斯坦对印度的态度时说：“危险是存在的，很难说以后会发生什么情况。但是我们保持高度警惕，我们必须做好准备。”
【本刊讯】《印度快报》二十二日的查谟电讯报道：
从德里到达这里对这个邦进行两天访问的国防部长恰范视察了钱布、朱里安和拉乔里的边界。陪同他的有陆军参谋长库马拉曼加拉姆将军和克什米尔复兴部长杜特。
恰范对钱布和朱里安的无家可归的人说，将充分保护他们，使他们可以耕种他们的土地，一直到停火线。
他说，不应害怕边界那边的人，因为“我们已作了准备，敌人在发动任何冒险前需要三思。”

显示原版>>

Previous:西方通讯社报道：苏加诺公开表示同意右派的作法

Next:巴外交部政务次长说： 印加强军备威胁着巴的安全


南决定某些工业部门自山确定产品价格

出版日期:1966.06.24
         期次:2924
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】南斯拉夫《战斗报》十五日刊登一篇报道，摘要如下：
从星期四联邦物价管理局的命令生效之日起，某些工业部门的生产者就可以对某些产品自由确定价格。这是联邦工商秘书波兹德拉茨昨天在记者招待会上说的。
波兹德拉茨说：目前行市以及有可能有效地把库存商品向市场提供，有助于逐步取消生硬地控制价格的作法。这是指那些商品——货币基金协调的产品和那些没有受到涨价压力而同时又可能受到进口影响的产品，以便预测任何涨价的趋势。同时，借贷政策将使那些今后价格自由形成的库存工业品尽早上市。
联邦物价管理局局长佩克利奇在谈到在某些工业部门中，目前价格不受控制地自由形成的产品比例时说，譬如在橡胶工业中，从星期四起不受控制的产品占橡胶工业各种产品的百分之四十，而那些迄今为止不受制度控制的产品的比例占百分之五十。在造纸工业中目前价格自由形成共占整个生产的百分之二十五，在制革和制鞋工业中共占百分之十八，在纺织工业中占百分之九，在木材工业中占百分之十八，在化学工业中占百分之十一，在电气工业中占百分之七点五，在金属工业中占百分之九等等。
【南通社贝尔格莱德十六日电】南斯拉夫议会今天开始辩论放宽外汇和外贸制度的问题。
根据议会各委员会、国家银行代表和财政秘书处拟议的提纲草案，企业将比迄今更自由地支配它们从出口中获得的外汇。

显示原版>>

Previous:南报透露：南斯拉夫农村进一步向两极分化

Next:铁托集团将于下周召开可央全会


日报评我文化大革命深入发展

出版日期:1966.06.24
         期次:2924
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》十六日刊载其特派记者松野从北京发回的一条电讯，标题是《达到基层的中国思想革命》。摘要如下：
这次中国的文化革命，最初是作为单纯的文化革命而开始的，但在目前，已经发展成为这样一种情况：以毛泽东思想作为标准，揭发“钻进”各单位和各机关的“反党反社会主义分子”。
内部的问题，不容许外国人介入。但是，同一九五七年反右派斗争到一九五八年大跃进当时在工厂等处外国人能够看见的地方，贴出指名批判的大字报的情况比较起来，可以认为，这种情况表现出这次文化大革命的深刻程度。与此形成鲜明对比，中国把毛泽东思想看成是马克思列宁主义的顶峰，要把它运用到全世界阶级斗争和民族解放斗争的动向，已经越来越显著起来了。中国直到最近还把这次文化革命叫做“社会主义文化大革命”，而《人民日报》十一日转载的《红旗》社论却叫做“无产阶级文化大革命”，恐怕可以说，这是出于这样一种想法：中国当然要在中国运用毛泽东思想，还要运用到社会主义国家，而且还要运用到亚洲、非洲的更加广大的地区，扩大中国的影响。
【法新社北京二十一日电】（记者：樊尚）看来，中国文化大革命是为经济上的新的“大跃进”作准备。
这是从昨天陈毅副总理发表的讲话中以及今天报纸上刊登的整版文章中看出来的。

显示原版>>

Previous:阿尔及利亚报纸显著报道周总理访罗

Next:美机入侵河内以北被击落多架


沙特阿拉伯国王费萨尔去美活动

出版日期:1966.06.24
         期次:2924
         版次:2
         栏目:\[第二版]
副题:寻求美国对沙特阿拉伯的支持
文章正文:
【美联社华盛顿二十一日电】沙特阿拉伯国王费萨尔今天到达这里，并且保证为改进美国和阿拉伯世界之间的了解而努力。
这位六十岁的阿拉伯君主在到达白宫时向约翰逊总统发表的讲话中说：“如果美国—阿拉伯关系的某些方面仍然存在某种紧张，我希望使它们在一起进行合作。”
【合众国际社华盛顿二十一日电】沙特阿拉伯国王费萨尔今天在华盛顿开始了一轮会谈，会谈的结果大概将使他的国家得到美国支持的新保证。
由于沙特阿拉伯同埃及之间的关系处于低潮，据信，将会要求美国给予沙特阿拉伯某种超过故总统肯尼迪一九六二年所给予的支持保证的东西。
【合众国际社华盛顿二十二日电】沙特阿拉伯国王费萨尔今天将同约翰逊总统和国务卿腊斯克再次进行会谈，继续设法在同埃及的对抗中得到新的支持。
在今天早些时候，费萨尔同腊斯克和约翰逊进行了会谈。
费萨尔国王将在星期四（二十三日）结束他对华盛顿的访问。
【美联社华盛顿二十二日电】沙特阿拉伯国王费萨尔二十二日向阿联总统纳赛尔伸出了橄榄枝，把阿联称为“姐妹国家，她的公民是我们的弟兄”。
他赞扬了约翰逊总统，并且简短地谈到约翰逊在使沙特阿拉伯从落后国家变成现代化国家方面所作的努力。
他说，所谓他企图建立伊斯兰联盟的说法是“恶意宣传”。
他说：“我们正在试图做的是使所有穆斯林有一致的思想……以便解决我们的问题。”

显示原版>>

Previous:布干达前国王穆特萨逃到布隆迪

Next:法人士说：他们对越南局势的观点是接近的


苏报竭力鼓吹「欧洲国家积极合作」

出版日期:1966.06.24
         期次:2924
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科二十一日电】莫斯科各报今天就希特勒德国进攻苏联二十五周年发表文章。
《红星报》发表了长篇文章。文章的作者达尼·克拉米诺夫在谈到上次世界大战的教训时，提醒人们注意，西方的某些人并没有吸取这些教训。克拉米诺夫指出，波恩指望一些人的健忘和一些人公然不愿意考虑不久前希特勒德国给予全世界的历史教训。
文章说，“波恩要统治西欧的明目张胆的企图，首先引起了法国最有远见的国务活动家理所当然的不安。很多人明白了，所谓‘苏联威胁’的叫嚷只是用以帮助美国从经济上征服大陆和帮助西德恢复军事威力的宣传烟幕。”
文章指出，“越来越多的国务活动家和政治家意识到，对欧洲国家和人民的真正威胁现在仍然来自西德军国主义。正因为如此，苏联关于保障欧洲安全的建议才受到如此关心。
“提出关于召开欧洲会议的建议的苏联，有意谋求关心在欧洲建立真正安全的一切欧洲国家的积极合作。与此同时，苏联政府考虑到为美国侵略集团所鼓动的西德复仇主义者的野心，过去关心将来仍然关心加强苏联、为华沙条约所联合起来的所有社会主义国家的防御威力。同美国活动家和某些欧洲的活动家不同，我们记着不久前的教训。正以强大的有组织的力量和经常的警惕性来对付国际冒险的鼓吹者的阴谋。”

显示原版>>

Previous:南报谈罗对华沙条约组织的态度

Next:塔斯社说苏共同苏丹联盟党的会谈证明两党在一些问题上观点一致


苏修领导又搞新的垦荒计划

出版日期:1966.06.24
         期次:2924
         版次:3
         栏目:\[第三版]
眉题:赫鲁晓夫的垦荒计划失败 粮食生产大幅度下降
文章正文:
【本刊讯】香港《大公报》六月十三日译载英国《经济学家》一篇文章，摘要如下：
可说讥讽地，赫鲁晓夫的继承者似乎静悄悄地放弃了赫鲁晓夫的开垦西伯利亚处女地的奢望，要的只是试图更向西面开垦。这种诱惑是可以理解的。苏联谷物收获量大幅度下降，从一九六四年的一亿五千万吨降至去年的一亿二千万吨，这种大幅度下降再一次显出这个国家的经济要靠碰天气变化的运气的脆弱性。从西方大量进口谷物不仅仅消耗苏联的存金，而且也侵蚀到工业设备的进口。可是苏联的谷物需要量还在上升。人口在急剧增加。苏联现在有二亿三千六百万人口，一半住在城市里。据估计，到一九七○年，人口将达二亿五千万，百分之六十将住在市区。同时，苏联正在大力增加按人口计的肉类和乳品产量，饲料的需要量将因此而大量增加。
垦荒地每年仍然生产一千五百万吨谷物，政府大概希望至少在一个时期内能保持这个数字。但前景并不良好。列宁全苏农业科学院主席罗班诺夫向苏共中央最近的全会提出警告，土壤侵蚀严重地损害了西伯利亚的田亩。由于长期严重缺乏雨雪来维持作物生长的土地的土壤衰竭和侵蚀，一九五八年以来，处女地的收获量一直在减少。
必须在其他地方寻求增产。柯西金和勃列日涅夫以资金支援庞大的土地改良计划和彻底开垦的新企图。一个雄心勃勃的灌溉计划已在乌克兰的一部分地方和乌兹别克斯坦展开，苏共还希望能用排水法开垦在斯摩棱斯克和白俄罗斯的泥泽地。他们希望用灌溉法开垦七千万至八千万公顷土地，用排水法尽量开垦一千五百万到一千六百万公顷土地，以便在一九七五年前一共开垦三千七百万到三千九百万公顷土地。应该承认，在那些地方发展土地比在西伯利亚冒险较有成功希望。他们的指标是，到一九七○年，能从各新垦区获得一千四百万吨谷物，到一九七六年，最后完全不依赖于西方谷物进口。看起来这是乐观的估计而已。
【塔斯社莫斯科十八日电】苏联通过了关于广泛发展土壤改良以获得谷物和其他农作物的高产稳产的决定。
苏共中央委员会和苏联政府根据苏共中央五月全会（一九六六年）决议，规定在一九六六年至一九七○年开拓二百五十万到三百万公顷的新灌溉土地（其中包括种稻的土地五十万五千公顷）。在这几年里，将对总面积为五千一百六十万公顷的牧场进行灌溉和开垦。在我国的中部地区，规定要排干水分过多的土地和沼泽地，并恢复以前建成的总面积为六百万到六百五十万公顷的排干系统。
【塔斯社莫斯科十四日电】《真理报》经济评论员里西哥金在今天的该报上写道：“不根本改良土壤，农业上的所有其他措施都不能得到应得的效果。”评论员写道，由于不能足够地注意土壤和土壤肥力，因而造成如下结果：在苏联的南部和东部地区出现了土壤侵蚀现象，在灌溉土地上常常出现土壤碱化现象，在水分充足的中部各州和西北部各州，许多土地被淹没，被堵塞，长满了灌木。
改良土壤能够从根本上提高土壤肥力和保证减少总产量的下落。
评论员写道，改良土壤所解决的不仅仅是生产任务。有关土壤改良的工作主要是在历来进行耕作的地区和那些城乡人口最集中的地区进行的。作者追溯道，在非黑土地带各州，农村中具有劳动能力的人口大大地减少了，许多青年人都进入了城市。必须从根本上改变农村中的生活条件和劳动条件，以便使青年人承担起解决改进农业生产的任务。

显示原版>>

Previous:塔斯社说苏共同苏丹联盟党的会谈证明两党在一些问题上观点一致

Next:英研究改进种子的处理


塔斯社说苏共同苏丹联盟党的会谈证明两党在一些问题上观点一致

出版日期:1966.06.24
         期次:2924
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十三日电】这里正式报道，以苏丹联盟党（马里共和国）政治书记伊德里萨·迪亚拉为首的苏丹联盟党代表团应苏共中央邀请从五月二十七日至六月十三日在苏联作了友好访问。代表团同苏共中央政治局委员、苏共中央书记米哈伊尔·苏斯洛夫率领的苏共中央代表团举行了会晤和会谈。
会谈是在友好和亲切的气氛中进行的。会谈证明，苏共和苏丹联盟党在反对帝国主义、殖民主义、新殖民主义和争取和平、民主、民族独立、社会主义的问题上，观点是完全一致的。
在会谈过程中讨论了进一步发展苏联—马里的经济合作的问题。
苏共代表团向马里代表团阐述了党在实现苏共第二十三次代表大会的决议方面的具体活动。马里代表团说，实现苏共第二十三次代表大会拟定的经济任务和政治任务，将对进一步发展民族解放运动有巨大意义。
苏丹联盟党代表团成员们于六月十三日乘飞机回国。

显示原版>>

Previous:苏报竭力鼓吹「欧洲国家积极合作」

Next:苏修领导又搞新的垦荒计划


铁托集团将于下周召开可央全会

出版日期:1966.06.24
         期次:2924
         版次:4
         栏目:\[第四版]
副题:英报说开会的意图是使党“非职业化”
文章正文:
【本刊讯】英《观察家报》十九日报道：
铁托元帅将于下周召集南斯拉夫共产主义者联盟中央委员会开会，以讨论和通过一个执政的共产党采取的最激烈的民主化措施。
在这次会议上，预料，共产党将放弃绝对的执行权并满足于充当指导者和鼓励力量。
据一位十分接近铁托的人士说，（开会的）意图是“废除”共产党和使共产党“非职业化”。共产党官员将放弃他们的许多权力。

显示原版>>

Previous:南决定某些工业部门自山确定产品价格

Next:威·邦迪到加拿大活动


威·邦迪到加拿大活动

出版日期:1966.06.24
         期次:2924
         版次:4
         栏目:\[第四版]
副题:加外长说加正“悄悄地探测越南和谈基础”
文章正文:
【美新处华盛顿二十一日电】国务院证实了报纸上的这一消息：美国负责远东事务助理国务卿威
·邦迪星期二在渥太华同加拿大政府官员进行磋商。
国务院发言人麦克洛斯基在回答关于报纸消息的问题时发表了简短的声明如下：
“威·邦迪今天在渥太华同加拿大政府官员讨论若干同他所管地区有关的问题。”
麦克洛斯基说，这位国务院官员将在星期三回华盛顿。但是他不肯阐明他访问的目的。
【路透社安大略霍尼港二十一日电】马丁外长今晚说，加拿大正在“悄悄地探测”越南谈判和平的基础。
他在准备向安大略市政和财务工作人员协会发表的、但因故缺席而由他的议会秘书麦克唐纳宣读的讲话中说：
“加拿大政府认为……尽管在结束这场可悲的战争方面有巨大困难，但是不能因此而不千方百计地帮助促成谈判。”

显示原版>>

Previous:铁托集团将于下周召开可央全会

Next:英公众对政府支持美侵越深为不满


西方通讯社报道：苏加诺公开表示同意右派的作法

出版日期:1966.06.24
         期次:2924
         版次:2
         栏目:\[第二版]
文章正文:
【美联社雅加达二十二日电】苏加诺今天表示，如果临时人民协商会议取消引起争论的终身总统称号，他并无异议。
苏加诺在将近一小时的讲话中劝临时人民协商会议保持他的权力和他以前收到的临时人民协商会议给他的委托书。
他在第一次重要的正式讲话中说，第二届临时人民协商会议给他的终身总统职位以及“伟大革命领袖”这一称号可以重新加以研究，如果必要的话。
他还强调，总统和副总统的职位可以由彼此意见能够一致的两个人担任。这样，他就间接地要人们不要努力使前副总统哈达重回政府。
总统没有提到今年三月十一日他把权力移交给苏哈托一事。临时人民协商会议已于昨天批准此事。
另一方面，总统继续反复地重述他在政变以前发表的那些讲话，并提出了他所有的得意口号，只有一个口号除外——他的被粉碎了的“纳沙贡”。
整个说来，他的讲话在语气和内容上都是异常低沉的。
【法新社雅加达二十二日电】苏加诺今天发表了他在去年十月失败的共产党政变后的第一次重要讲话。
雅加达的政治观察家一致认为，这是苏加诺发表过的最平淡的讲话。他们感到不解的是，苏加诺一次也未提到共产党的激变和接着发生的动乱，这种动乱产生了全新的激烈反共的政权。
观察家认为苏加诺对临时人民协商会议的讲话肯定了从三月十一日开始的目前的趋向，在那一天，苏加诺把全部权力授与苏哈托。
和以前的情况不同，没有人在苏加诺每讲完几句话为他鼓掌。
外国观察家在听完苏加诺的讲话后一致认为，苏加诺显然承认他最近几年的领导失败了，显然他设法为自己辩护说，他的一切行动都是符合临时人民协商会议的决定的。
观察家说，苏加诺讲话中的重要一点是他表示，他并不反对作为最高决策机构的临时人民协商会议对他的领导提出疑问。
他们说，提到他已被粉碎的形象的这种话使人断定，他毕竟将遵守临时人民协商会议在今后作出的任何决定。
雅加达的政界人士今天说，毫无疑问，当会议决定纳苏蒂安不仅应当是临时人民协商会议的主席，而且还可以担任副总统时，苏加诺感到意外。
这样，临时人民协商会议就为棘手的副总统问题找到了一个可以接受的——虽然是临时的——解决办法。
苏加诺还表示，如果会议决定废除三年前授与他的终身总统称号，他不会反对，这里的政治观察家认为，这是另一个迹象，表明苏加诺已肯定知道，他享有政治威严的年代已结束了。
【路透社雅加达二十二日电】苏加诺总统今天感情激动地为他过去二十年来对印尼的领导辩解，并呼吁全国不要以“自由主义”的政策来代替有领导的民主。
总统手扪胸口，眼含泪珠，向印尼人追述了他对国家和自由事业所作的贡献。
苏加诺讲话结束时，广大的体育场上的代表们只发出冷冷落落的掌声。
全付武装的军队和装甲车包围着开会的地方，这里到今天还称为朋加诺体育厅，但是现在改名为临时人民协商会议宫。

显示原版>>

Previous:东南亚侵略集团将在堪培拉开会

Next:南达再次叫嚷克什米尔「是不能谈判的」


印尼右派当局宣布：大部分印尼留华学生拒绝回国

出版日期:1966.06.24
         期次:2924
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉雅加达十五日电】在北京学习的总共六十五名印尼学生中，只有二十八名表示愿意被遣返。
这是教育文化部长芒贡普拉诺托透露的。
早些时候，印尼政府曾经把它在北京学习的全体学生召回国。
【安塔拉雅加达十五日电】印尼政府将把它在北京学习的全体学生召回国，这是马利克外长透露的。他强调说，拒绝回国的印尼学生的护照将被吊销。已经向所有印尼代表机构发出这项命令。

显示原版>>

Previous:美机入侵河内以北被击落多架

Next:东南亚侵略集团将在堪培拉开会


英公众对政府支持美侵越深为不满

出版日期:1966.06.24
         期次:2924
         版次:4
         栏目:\[第四版]
副题:英首相威尔逊再次鼓吹「政治解决」越南问题
文章正文:
【路透社伦敦二十一日电】威尔逊首相今天说，越南战争决不会以军事胜利告终，必须实行政治解决。
在下院有人问到他即将对约翰逊总统进行的访问。
工党左翼议员说，英国人民对“美国人从事的这场殖民战争”是不喜欢的，并且反对“我们的美国盟友所实行的野蛮主义”。
威尔逊说，用只能使共产主义取得胜利的政策，当然是不能解决问题的——“而且对另一方也不是一个胜利”。
他说，“必须由所有各方来到会议桌旁以政治办法解决。那么，让我们去日内瓦，遵照一九五四年协议的规定取得政治解决。”
谈到富特指责的“野蛮主义”，包括轰炸北越，威尔逊说，“恐怕所有的现代战争都含有野蛮主义。”
工党左翼议员克尔夫人说，广大阶层的英国公众对英国政府继续支持美国的越南政策深为不满。
【合众国际社伦敦二十一日电】工党左翼议员今天要求威尔逊首相使美国总统约翰逊相信英国反对美国在越南的“殖民战争”。
威尔逊同意，他下月在华盛顿与约翰逊会晤时将讨论越南问题，但是没有表示他将改变他目前坚决支持美国对越南政策的立场。
威尔逊为他时常去华盛顿辩解——这是他一九六四年任首相以来的第四次访问——说他去那里是由于需要就世界问题，包括越南问题交换意见。
他透露，政府正在对俄国人施加压力重开有关越南问题的日内瓦会谈，并且与共产党中国政府就同一问题经常接触。

显示原版>>

Previous:威·邦迪到加拿大活动


英研究改进种子的处理

出版日期:1966.06.24
         期次:2924
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】英《新科学家》杂志一九六五年十月七日刊登一篇谈延长种子活力的文章。它说：大多数作物的种子在收获时活力最足。然后贮存在一般条件下，种子的活力就要降低。种子繁育学家很早就知道，干燥是延长种子生命力的重要要素。
“塞顿父子公司”花了八万七千左右的英镑作了大量的试验，才使这个过程在它的育种企业中得以机械化和自动化。这个方法主要是将种子干燥到有一定水份含量的程度和使它们干着一直存到播种的时候为止。试验结果表明，水份含量每（减少）百分之一就可以使种子的贮存时间增加一倍。而经验表明，当种子的水份含量低于百分之九时，甚至长时间地贮存在暖和的条件下，也不会影响大多数种子的发芽率。
因此，“塞顿父子公司”研究了几个适合许多种种子的干燥方法，并设计了一种设备，它自动地使种子受到适当的处理，而干燥的空气则将刚收获的种子的水份驱走。有些种子是悬浮在经过贮存箱向上升的气流的上面被弄干。随后进行的贮存和包装都是在备有空气调节系统的室内进行，这里的相对湿度不到百分之二十。
用以将于种子包好去出售的包装材料，要符合加利福尼亚大学哈林顿教授所制定的严格的不渗水规定。
这种包装材料里边有层不透水汽的由薄铝片制的隔层，安置在两层聚乙烯层之间。这种层状的材料外部有赛璐玢涂层，这一层还印有播种须知。设计用来包装干菜的机器，能用这种层状物质制作口袋，能装袋和在袋上印字。
“塞顿父子公司”计划本季度大约将百分之四十的菜园作物的种子用新材料包装出售。种子的长时间贮存将可以把损失降到最低程度和在荒年建立储备。

显示原版>>

Previous:苏修领导又搞新的垦荒计划

Next:美刊谈储存种子要求的温度


约旦出现推翻政府的传单

出版日期:1966.06.24
         期次:2924
         版次:2
         栏目:\[第二版]
副题:当局同美使馆勾结进行大逮捕
文章正文:
【中东社贝鲁特二十二日电】黎巴嫩《解放者报》今天自安曼报道，现在在约旦正在进行大规模的逮捕，同时有一些高级军官被置于严密监视之下。
这家报纸说，在过去两天，有五百多人被逮捕和关进监狱，同时还有数以百计的公民被软禁。
这家报纸又说，约旦当局没有能说服一些下院议员去王宫表示支持约旦对巴勒斯坦解放组织采取的敌对态度。
《解放者报》还报道说，昨天，在约旦各地都有人在散发传单，威胁要发动骚乱和推翻安曼政府。这家报纸说，约旦首相塔勒曾经召见了约旦情报处处长穆罕默德·盖拉尼，并且直截了当地对他说，他（盖拉尼）将对可能出现的任何骚乱承担责任。
这家报纸还说，盖拉尼要求美国驻安曼大使馆向他提供一些外国情报人员，这个要求已得到满足。《解放者报》最后说，一些外国情报机构的人员在最近大规模的逮捕中已同盖拉尼合作，他们现在住在约旦情报处大楼里。

显示原版>>

Previous:布托前往他的故乡

Next:布干达前国王穆特萨逃到布隆迪


《纽约时报》记者索尔兹伯里从缅甸报道说：奈温正亲自向各国说明缅甸的政策

出版日期:1966.06.25
         期次:2925
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》二十一日刊登索尔兹伯里十九日从仰光发的报道，标题是：《缅甸的军事领导人说明他的中立，奈温认为不结盟是生存所必需的，将军的使命是结束外国的统治》，全文如下：
奈温毫不隐讳，他发现缅甸在和平时期的问题比他在战时和独立斗争期间面临的问题困难得多。
他最近承认，事实上，就缅甸的不稳的经济而论，“我们抓住了老虎的尾巴。”本记者对缅甸进行八天访问期间（自从缅甸在大约三年前完全禁止对缅甸作正常报道以来，这是一个西方或美国记者进行的第一次访问），这位将军在私下谈话中充分表明，西方世界完全误解了缅甸中立政策的性质。
看来毫无疑问，奈温的许多经济问题是直接产生于这一事实：在他的十三人革命委员会中，据他承认，没有一个委员“有丝毫的经济工作经验。”
西方对奈温政权有一些误解，认为奈温“与北京勾搭”，缅甸政权是“仇外和排外的”，缅甸是“强烈反西方特别是反美的”。这些误解看来主要是由于差不多完全没有作任何努力通过报纸或通过官方声明说明缅甸政策的理论基础和目标。
奈温将军主张面对事实，不管事实是多么令人不愉快。三、四个月以前，他要报纸刊登关于经济混乱情况的事实，不管它们透露一些什么情况。现在看来他准备设法表明缅甸在复杂的世界斗争中的立场，即使这可能需要作很多的检讨。
奈温把这个负担的很大一部分由自己肩负起来，他现在出国对欧洲各国首都作长期的访问。九月，他将访问美国，美国是世界上他最熟悉和欣赏的国家之一。在过去一周，他亲自负责设法使人们对缅甸局势有正确的看法。
缅甸政策中最使美国人感到不安的一个方面大概是奈温采取的一些被认为是反美或亲华的行动——大大减少缅甸对美援的使用，消除美国技术顾问，对美国的外交家实行限制（几乎和斯大林俄国的限制相似），禁止美国和其他西方国家的记者，大事宣传的奈温对中苏的访问，接受中国的援助，以及中缅沿两国边界进行合作的谣言。
对奈温的态度和政策的这种说法看来差不多完全与现实相反。
第一，奈温认为中立主义是希望避免卷入大国冲突引起的暴力行动的一个亚洲国家唯一可行的政策。
第二，他非常热情地尊重美国，在美国住过很长时间，清楚地了解美国，而且喜欢它。
第三，在亚洲没有比他更坚决反共的了，没有人比他对于他在过去和现在对共产党进行的有效斗争更为自豪的了。
第四，没有人比他更直率地说明了中国和在缅甸的大约一百万华侨对缅甸构成的威胁。
缅甸在国内和对外关系方面的大部分最严重的问题之产生，是由于奈温决心把缅甸放在缅甸人手里，打破华侨和在较小程度上印度侨民在经济和财政上对缅甸的控制，以建立民族团结，建立能够抵抗中国及其共产党盟国可能鼓动的外部或内部威胁的一个国家。
就在这里，奈温的军人倾向可能使缅甸遇到不必要的和难以纠正的困难。为了消除华侨和印侨的影响，奈温下令把财政、商业和企业一直到小店主和小商人，全部收归国有。
这就粉碎了华侨放债者和土地所有者在缅甸乡村进行讹诈的能力。它结束了外国人对缅甸的分配和贸易的控制。它消除了共产党拥有的中国银行和中国银行的奇怪的计划，这个计划是向农村的华侨高利贷者提供大量资金，这些高利贷者迅速地控制了愈来愈多的缅甸农民。
但是同时，它破坏了缅甸的零售和批发贸易，破坏了消费者的生活，造成了极为严重的经济问题，这些问题的解决是奈温所依靠的辛勤工作的、诚实的军官干部最大的难题。
不管缅甸有什么缺点（奈温比任何缅甸人都更清楚地知道问题多么严重），不存在高级人员贪污舞弊的问题。
奈温的悲剧是，民族团结、自我牺牲精神和成为争取缅甸独立斗争的特点的献身精神正在消失，当他悲观地摇头并说和平问题比战争问题困难得多的时候，他心中所想到的就是上述一点。

显示原版>>

Previous:斯图尔特到曼谷活动

Next:缅报刊登美记者索尔兹伯里的报道


艾哈德和施罗德反对巴泽尔建议

出版日期:1966.06.25
         期次:2925
         版次:4
         栏目:\[第四版]
文章正文:
【德新社波恩二十一日电】西德总理艾哈德今天在这里表明，联邦德国政府不打算同意苏联部队驻扎在重新统一后的德国。
在基督教民主党议会党团的两小时激烈争论的会议上，艾哈德说，在德国重新统一以后苏联部队驻扎在德国领土上将无异于“回复到占领政权”，因而是“不可想象的”。
艾哈德在今天的会议上还拒绝了（西德执政党副领袖）巴泽尔的保证二十年内与苏联的贸易额等于莫斯科迄今与东德和德意志联邦共和国签订的贸易条约的规模的建议。
艾哈德声明，这样一种保证等于是“盖有殖民剥削戳记的变相赔偿费。”
波恩政府首脑还拒绝了巴泽尔的不可接受的暗示（他暗示重新统一后的德国有可能中立化）。
此外据悉，外交部长施罗德支持艾哈德总理的意见。他在雷鸣般的掌声中说，不应该提出这样的建议，这会“吃亏上大当”的。
与昨天的执行委员会相反，基督教民主党议会党团今天没有发表任何信任巴泽尔的声明。
【德新社波恩二十日电】议会党团的主要成员指责巴泽尔演独角戏。
显然，艾哈德总理对巴泽尔的建议未与他这个制定本国政治指导路线的人讨论就提出来感到很懊恼。但是波恩政界人士并不认为在议会党团内在这个问题上有番大争吵。
政府发言人承认，巴泽尔的行动也有它的积极的一面。

显示原版>>

Previous:大西洋集团打算进一步拉拢苏欧


大西洋集团打算进一步拉拢苏欧

出版日期:1966.06.25
         期次:2925
         版次:4
         栏目:\[第四版]
副题:常设理事会决定起草“改善关系”文件
文章正文:
【美新处巴黎二十二日电】北大西洋公约组织正在采取朝着全面缓和东西方之间的紧张局势的第一批步骤。
北大西洋公约组织常设理事会在星期三（二十二日）的每周例会上命令它的工作人员起草一项初步文件作为将向北大西洋公约组织外长们提出的关于改善关系的报告的基础。
北大西洋公约组织的一位发言人说，英国人星期三建议采取的一个行动是起草一项东西方共同遵守的国际行为原则或规则的声明，这可能激起东欧国家的兴趣。
起草一项初步文件的建议是由美国常任代表克利夫兰提出的。
人们已广泛注意到，北大西洋公约组织成员国和东欧国家之间正式访问、接触和协议显著增加，部长们对于在布鲁塞尔传阅的一项表明这种事态发展的程度的文件特别感兴趣。这项文件星期三在巴黎公布，它表明，东西方之间这样正式的接触不少于一百四十三次，这些接触大多数是一九六五年起进行的，不是已经完成就是还在进行中。
这些接触的范围很广，有同所有东欧国家关于文化、经济和技术问题进行的谈判、接触和协议，也有戴高乐目前访苏。

显示原版>>

Previous:鼓吹美继续控制西欧以捞取更大利益

Next:艾哈德和施罗德反对巴泽尔建议


东南亚集团会议开场

出版日期:1966.06.25
         期次:2925
         版次:2
         栏目:\[第二版]
副题:外电说秘密会议将讨论中国核力量发展的影响
文章正文:
【路透社堪培拉二十三日电】今天在这里开会的东南亚条约组织军事领导人被要求抵抗共产党在这个地区的侵略。
澳大利亚国防部长费尔霍尔在为东南亚条约组织军事顾问会议致开幕词时说，共产党人设法使他们的攻击低于会招致报复的水平。他说，“但是，我们不会受骗。”
“必须制订计划，在我们各自国内提供基本的设施，使得有可能在需要时部署武装部队。”
八个成员国中的六国（美国、英国、泰国、菲律宾、新西兰和澳大利亚）由高级军官率领的代表团参加。法国和巴基斯坦只派了一名官阶比较低的观察员参加。
费尔霍尔讲话后，军事顾问们开始举行两天的秘密会议，在这以后，部长级东南亚条约组织理事会将举行三天的会议。
预料在越南的反越共战争将是与会八国代表所要讨论的主要问题。
【美联社堪培拉二十三日电】东南亚条约组织的军事计划人员在两天的会议上正在讨论共产党中国对东南亚的日益增长的威胁。
会议人士说，在秘密会议中正在考虑一种估计，这种估计强调说，中国的威胁由于中国力量日益增长和它采取行动制造氢弹而在增长中。
【合众国际社堪培拉二十三日电】东南亚条约组织今天在这里开始举行会议。在会上最高级的讨论中将研究共产党中国作为核国家的威胁。
消息灵通人士说，中国发展核弹对东南亚构成另一个威胁。
这些人士说，出席东南亚条约组织会议第二十四次会议的高级军事顾问们正在急切地注视着中国的态度，并且试图对中国人将奉行的方针作出估计。
有一位人士今天说，现在中国核力量的阴影笼罩着东南亚。他还说，巴基斯坦同中国的联盟损害了东南亚条约组织的集体力量。
军事顾问会议第一次会议于今晚散会。很明显地可以看出来，中国使东南亚条约组织代表感到严重关注。有消息说，这些顾问们基本上在考虑这一地区最大的威胁。据说，他们不能肯定最大的威胁是越南还是中国。
这里的某些人士认为，关于南越外长将出席会议这一最后时刻的宣布的结果将是，他要求英国对越南提供道义和军事上的支持。
南越外长预定在二十五日到达。他将作为观察员出席会议。可是，预料他将在会上发表讲话，并要求进一步的支持。

显示原版>>

Previous:南越解放军日益强大、装备精良

Next:斯图尔特到曼谷活动


法报谈东欧一些国家对戴高乐访苏的反应

出版日期:1966.06.25
         期次:2925
         版次:3
         栏目:\[第三版]
副题:说这些国家担心本国安全会受到削弱
文章正文:
【本刊讯】法《战斗报》二十二日发表安德逊的文章，摘要如下：
尽管克里姆林宫主人对戴高乐将军的主动行动采取的立场和决定，现在和以后长时期内都会不得而知，但是，从今天起已有可能看到大多数人民民主国家的领导人的反应，而这些领导人的态度反映着、至少将会在未来影响着莫斯科最高级的所作所为。华沙条约成员国的反应远不是统一的，甚至也不是协调一致的。德意志民主共和国、捷克、匈牙利和波兰表示同意勃列日涅夫，因为勃列日涅夫在莫斯科议会里曾宣布苏联战略家决定发展和巩固华沙条约，而不考虑某些高调。
人们多么清楚地看到社会主义阵营的分裂不再限于中苏敌对，因为在欧洲共产党集团内出现了某些分歧，甚至出现了分裂，而华沙条约和经互会仅仅是这种分歧的起点。
不管法国外交向东方开放有着怎样的善意，比较令人怀疑的是，法国外交是否能促进旨在使人民民主国家获得更大独立和自由的运动。在布加勒斯特于七月初将要召开的华沙条约签字国会议时，支持强硬态度和巩固华沙防务组织的人将会坚持自己立场，目的为了使目前的联系得以保持，甚至有所发展。苏联把西线部队再次调往中国边界引起首当其冲的伙伴国的不满。但事实是，中欧共产党国家领导人担心，由于同某某西方国家接近而被放松警惕，例如“修改”他们同莫斯科的联盟，会削弱他们的地位和安全。

显示原版>>

Previous:格里申继续在日活动

Next:苏修派人去英国学习西方法律


法人士透露：法苏可能搞“越南问题和平会议”

出版日期:1966.06.25
         期次:2925
         版次:3
         栏目:\[第三版]
眉题:波德戈尔内陪戴高乐抵新西伯利亚
文章正文:
【法新社新西伯利亚二十一日电】戴高乐今天到达西伯利亚心脏的这个工业城市时受到迄今为止苏联给予的最热烈的欢迎。
戴高乐在去“各州”旅行的第一个旅程中到达这里。这个旅程要用六天时间，走九千公里，要到离这里不远的“科学家城”、卫星发射场所、列宁格勒、伏尔加格勒和基辅访问。
当戴高乐将军在波德戈尔内陪同下乘车缓慢走过城市时，西伯利亚人从每个阳台上、窗口、从公共汽车和货车顶上以及从公共汽车站的顶篷下向他欢呼。
整个城市（一百一十万人）看来都出动了，在法国国旗的海洋中向这位将军鼓掌、欢呼。
在一公里长的汽车队里，每辆汽车、甚至记者的汽车在从机场到市中心长达三十公里的路程上都得到人们的鼓掌。
戴高乐在苏联伊柳辛喷气机上在飞行途中同波德戈尔内进行了四小时交谈，这是他到苏联后进行的第一次密谈。
戴高乐还同波德戈尔内在飞机上共进午餐。
共进午餐的还有法国外长德姆维尔和苏联副外长谢苗诺夫。
戴高乐在去列宁格勒、伏尔加格勒和基辅参观访问期间，将有可能同勃列日涅夫和柯西金作同样的会谈。
【合众国际社新西伯利亚二十三日电】官员们说，戴高乐和波德戈尔内在飞机上举行了非正式政治会谈，讨论了戴高乐在莫斯科同苏联领导人的两次长时间正式会谈中已讨论过的问题。
【中东社巴黎二十三日电】消息灵通的法国人士今天证实，在戴高乐总统的要求下将在越南问题上开始一次重要的和平攻势。据悉，戴高乐将在莫斯科提出“法苏共同行动”来制止战争。
据悉可能举行一次由法苏主持而由第三世界参加的和平会议。
【法新社莫斯科二十三日电】（记者：乌尔曼）戴高乐将军同苏联领导的会谈造成了两国间亲善的气氛，但是从政治上说没有什么具体的结果。
迄今他们的主要结果是：达成协议加强法苏技术、经济和科学合作。
这是这里的观察家今晚在法国总统昨天和星期一在克里姆林宫举行两次三小时的会谈后的总的印象。
戴高乐到苏联后在机场要求两国“协调在欧洲的行动”这一点大体上得到了谨慎的反应。
苏联文职官员和记者的主要评论是：“我们千万不要匆忙行事”。
在会谈中双方都尽力避开“令人为难的”问题或尖锐的问题。
观察家说，虽然如此，但是苏联领导看来仍然渴望继续这位将军已开始的“对话”，因为正是勃列日涅夫和柯西金具体要求再进行一轮会谈的。
这次新的一轮会谈的主要问题大概会是规定星期一已达成协议的法苏定期商谈的形式、次数和级别。
昨天关于越南问题的会谈看来是简短的，主要是重申法国和苏联相似的观点，以及他们一致认为需要回到一九五四年日内瓦协议上去。

显示原版>>

Previous:缅报刊登美记者索尔兹伯里的报道

Next:格里申继续在日活动


格里申继续在日活动

出版日期:1966.06.25
         期次:2925
         版次:3
         栏目:\[第三版]
副题:苏工会局日总评搞一个工会交流委员会
文章正文:
【共同社东京二十一日电】全苏工会理事会主席格里申二十一日下午在东京同总评、中立工会联合会的领导人进行了第二次交换意见，双方一致同意日苏工会各组织一个由八人组成的日苏工会交流委员会（暂称）。
格里申主席等人二十四日将同总评、中立工会联合会的领导人继续会谈，就具体的交流计划和越南问题交流意见，预定当天下午发表联合声明。格里申主席一行将在二十五日上午乘飞机回国。
在二十一日举行的第二次意见交流会上，首先就今年的交流计划取得了一致意见：（一）工会代表团，日本方面派十二、三个（八十人），苏联方面派六个（二十五人）；（二）地区性交流，哈巴罗夫斯克、纳霍德卡等苏联远东地区同新??等日本的北陆、东北地方这些邻海地区进行交流；（三）特别是要频繁地进行萨哈林和北海道之间的交流。在今年之内，苏联方面派出三个团体，日本的北海道地区派出八个团体，进行交流，在八个代表团中将包括派遣夕张煤受害者的遗子六人；（四）进行出版物、纪录电影等文化交流。
另外，日苏双方一致同意设立工会交流委员会。
日苏两国工会今后每年相互访问一次，并通过这一交流委员会频繁地进行人员交流，例如互派工会干部、运动员、妇女代表团。
关于越南问题，总评方面透露了这样的计划：“不久，我们将派国际局长大平访问马来西亚、新加坡、锡兰、印度、柬埔寨、南越等六国，为派遣总评访问东南亚代表团做准备工作。”格里申主席等人说，他们对此表示全面支持。关于越南问题，还将在二十四日交换意见，把取得一致的意见写进预定当天下午发表的联合声明中。

显示原版>>

Previous:法人士透露：法苏可能搞“越南问题和平会议”

Next:法报谈东欧一些国家对戴高乐访苏的反应


鼓吹美继续控制西欧以捞取更大利益

出版日期:1966.06.25
         期次:2925
         版次:4
         栏目:\[第四版]
眉题:麦克纳马拉和前财政部长狄龙
文章正文:
【美新处华盛顿二十一日电】国防部长麦克纳马拉星期二（二十一日）说，美国能够“在继续满足在东南亚的计划中的军队部署的需要的同时，保持它在欧洲的作战能力”。
他又说，美国“在目前情况下”并无减少它的能力的计划。
他强调说，法国撤出北大西洋公约组织统一防务司令部一事“决不会损害”联盟的军事地位。
国防部长是在参议院国家安全和国际活动小组委员会上讲话。这个小组委员会正在就大西洋联盟面临的基本问题——特别是在法国总统戴高乐宣布他的意图以后面临的基本问题——举行意见听取会。
参议院外交委员会也在研究北大西洋公约组织局势。前财政部长狄龙星期二（二十一日）对该委员会说，虽然目前局势严重，但是它不算是“整个大西洋联盟的危机”。
麦克纳马拉在一篇事先准备的讲话中指出，这个联盟是欧洲和北美相互依靠的“表现，而不是其根源”。
他说：“美国在一切情况下都将帮助保护欧洲的安全和自由。”
同时，狄龙（他现在在经营私人企业）对外委会说，他认为大西洋联盟包括“西欧和北美国家的一切合作性努力”，不仅仅集中在北大西洋公约组织上。
狄龙在一篇事先准备好的发言中说，美国私人资本在欧洲的投资“是有利可图的，从长远来说，很有希望对我们的国际收支状况产生很大好处”。
他说，虽然苏联对欧洲的威胁现在没有过去那么明显，而且”我们的注意力不断在转移到世界上其他出现了更尖锐的危机的地方，但是，我们决不能忽视一个事实，那就是，具有工业化的力量的西欧是自由世界的心脏地带”。
狄龙说，在东西方关系尚未稳定和德国尚未统一之前，欧洲的防御必须保持强大到足以“消除”会招致来自东方的侵略的“一切诱惑力”。

显示原版>>

Previous:美联社说：美可能在下月初扩大侵越战争

Next:大西洋集团打算进一步拉拢苏欧


柯西金将在印总理访苏后去印活动

出版日期:1966.06.25
         期次:2925
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里二十一日电】柯西金可望在十月或十一月访问新德里。
计划部长梅达将于下星期二（二十八日）飞往莫斯科，讨论苏联对五年计划的援助。他已经在华盛顿同美国和世界银行官员进行了长时间会谈。
【德新社新德里二十一日电】代理外交部秘书考尔（前印度驻苏联大使）今天对记者们说，苏联希望印度和巴基斯坦在没有第三方干预的情况下举行直接会谈，和平地解决它们之间的问题。
考尔说苏联对克什米尔问题的观点未变。
关于印度总理七月十二日访问莫斯科，他说，此行与卢比贬值无关，而是应很早以前就发出的邀请。
苏联总理柯西金将于今年晚些时候访问印度，但是日期将在甘地夫人访问莫斯科之后确定。

显示原版>>

Previous:苏修派人去英国学习西方法律

Next:美共十七大开场


美钢铁工业为挽救利润下降进行技术改革

出版日期:1966.06.25
         期次:2925
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《时代》周刊五月六日报道：
美国钢铁工业的老板们在第二次世界大战后市场上惊人购买力的引诱下，若干年来只是把工厂扩大，而没有采取办法来使他们的工厂设备和生产方法现代化。由于世界的钢生产能力终于超过了需求，美国的钢铁工业就受三方面的排挤，这三方面是：外国的激烈竞争、华盛顿要压低价格的压力、工资上涨。其结果使钢铁工业的利润在四十门主要制造工业中从一九五七年的第十七位降到了三十七位。
美国钢铁工业的老板们已开始认识到，他们的希望主要是在采取新的炼钢工艺，而不是顽固地坚持传统的价格—成本公式。
钢铁工业的老板们目前除采用新的工艺来更有效地采矿外，他们还在进一步接近实现他们的由来已久的理想，那就是在一次连续操作中把钢熔化、铸造和压轧成有用的形状，以代替笨拙的时始时停的分批进行。这门工业计划在今年投入新工厂和设备的二十二亿美元（比去年多百分之十四）中，将有很大一部分用于以下四个很有希望的过程：
——矿石弹丸化。当钢铁工业八年前感到高级矿石供应不足的威胁时，工程师们曾完善了一些技术，使得有可能开发明尼苏达州一批足供三百年使用的低级铁燧岩。铁燧岩由喷射火焰从床岩钻出来，砸成粉末并磁化使铁从氧化矽和其它杂质中分离出来。然后加以冲洗并摇滚成青豆大小的弹丸，加以烘烤就能提供含铁量比普通原料丰富百分之十五的矿石。
——碱性氧气炉。当一根管状的枪把一股速度有两马赫的高压氧气喷流捅入铁熔液时，这些大锅就沸腾起来，变成温度有三千度的金属熔液大旋涡，升起有害的烟，喷出一条条火舌。这个方法使钢铁厂老板不仅可以以四十分钟——而不是象平炉那样要六到十个小时——炼出一炉钢，而且还可以炼出破坏强度的杂质较少的钢。
——连续铸造。普通的铸造方法是把金属灌入锭模，把模脱去，重新给锭加热碾压成半成品形。连续铸造免去了这些笨重的步骤。有一个装在塔顶上的桶杓把白热的钢灌入一个二到四英尺深的摇摆钢衬模子里。随着模底的撤走，就有一条不中断的几乎没有钢渣壳的钢坯蠕动着下来，通过喷洒的冷却水，经过辊子到燃烧器，那时还是热得发红的，由燃烧器把它切成方便的长度。这项技术使一些公司每吨钢的成本节省了十美元以上。
——自动轧钢机。在炼钢的种种新玩意中，使用最普遍的是，在一条长半英里的机器中，一切都是电子计算机控制的。一条象蛇的舌头一样的热得发红的钢被以高达四十四英里的时速喷出来，通过辊子，在四分钟内把它挤成三十二到三千五百六十英尺的长度，压成十英寸到一英寸以内的厚度。在生产线的末端，有一个卷缠机把这些钢面条卷成精微的?y。这种自动方法不仅节省人力，而且提高产量，还比人工操作精确得多地控制质量。
为了夺回被铝、塑料和混凝土夺走的市场，钢铁工业的老板们还在碾压更细更坚固的钢缆、更轻的建筑钢梁，甚至生产涂树胶的不含锡的罐头。伯利恒钢铁公司在把它的研究人员从二百七十四人增加到七百人之后，它已于去年制成一种比某些合金便宜的防腐钢板、发明了一种塑料涂剂可以使悬索桥的钢缆不会风化。美国钢铁公司不久前推荐了一种螺丝钉子，不仅可以把木材紧紧地钉住，而且每磅可以比平茎的钉子多百分之二十九。
坩埚钢公司上周也宣布，它将在宾夕法尼亚州建造世界上第一座从鼓风炉中的铬矿石到铸板机都是连续液体过程形式的不锈钢厂。

显示原版>>

Previous:诺沃提尼同奈温会谈

Next:香港电报公司招标建立宇宙通讯站


美共十七大开场

出版日期:1966.06.25
         期次:2925
         版次:3
         栏目:\[第三版]
副题:霍尔提出修正主义纲领，鼓吹用选票取得政权
文章正文:
【美联社纽约二十二日电】由于最高法院的一项决定而公开露面的美国共产党，星期三在众目睽睽之下和电视机的灯光下举行它从一九五九年以来的第一次全国代表大会。国务院拒绝让接到邀请的外国共产党的大部分观察员入境。
党的一个助理人员最近估计美共总人数为一万二千人至一万三千人。历时四天的代表大会将讨论霍尔已宣布的党的「新纲领」。
新纲领的中心内容是民权和反对越南战争，它要求右派和和平主义者团结，甚至要求自由主义的牧师给予支持。它要求和平共处，主张用选票而不用枪弹取得政权。
霍尔说，这次代表大会之所以能够召开，是由于最高法院在去年十一月十五日作出一项决定，说政府要求各别的共产党人登记是不合宪法的。

显示原版>>

Previous:柯西金将在印总理访苏后去印活动

Next:乌布利希谈经互会问题


美刊承认：美在南越投入百万军队也无法挽回败局

出版日期:1966.06.25
         期次:2925
         版次:1
         栏目:\[头版]
副题:并哀叹美国的狂轰滥炸炸不垮越南北方
文章正文:
【本刊讯】《美国新闻与世界报道》二十七日（提前出版）一期刊登了从西贡发出的一则电讯，标题是《美国在越南“失去良机了吗”？》
这篇文章的提要为：
“越南需要的美军增加情况如何？
一九六四年十二月：二万三千人
一九六五年十二月：十八万一千人
现在：二十六万七千人
一九六六年十二月：四十万人
一九六七年十二月：五十万到一百万人
上述数字是军事当局的非正式估计。
尽管美国的力量不断增加，但是眼前看不到胜利。理由之一是：随着战争一步步地发展，共产党人有充分的时间相应地增强他们的力量。
现在提出的问题是：根据这种情况——随着美军一点一点地投入——这是否将是一种没有止境的逐步升级呢？
美国能够发动一次彻底的打击吗？
我们从现场提供了关于这场奇怪的战争的一些冷酷事实。”
这篇文章的摘要如下：
又有成千上万的美军即将被调到南越以寻找彻底打赢共军的办法。
在北方，美国的空袭正在扩大，这种空袭日益靠近河内和海防等大城市。
这场战争常常看来就要开始按照美国的方式进行。
然而，关于美国本身已经失去良机的迹象开始增加了。许多观察家的判断是，过去采取的行动“太小而且太晚了”——美国已经失去它本来可能给予敌人以迅速的彻底打击的任何机会。
美国情报人士和来自北越的目击者的报告提出的一种解释是：自从美国进行第一次轰炸的十六个月来，北越差不多已经使它自己成为除了原子弹以外，什么炸弹都炸不垮的国家。
工厂疏散了，城市人口部分撤退了，油库迁移了，防空设施建立了，运输办法改变了，旱地作物推广了，以防在灌溉堤坝遭到袭击时人们不致饿死。
十六个月来，他们试图使每个省分在消费品、粮食、衣着和工业产品等都能够自给。
美国高级军事权威说：“我认为，现在想通过轰炸来挫败他们的意志是太晚了。历史将说明，当我们本来应当大干一场或者根本不干的时候，我们却在一九六五年二月就让对方轻易取胜。”
小规模轰炸并没有能够迫使（北越）举行谈判或使北越军队和物资渗入的速度放慢下来。
非军方观察家不相信北越的运输系统会被摧毁，不管轰炸怎么加紧进行。
在南方取得胜利吗？一些美国军官对在南越地面上取得重大胜利表示乐观。其他人并不是这样。
有些军人估计，要决定性地打败南方的共产党人所需要的美国人已经增至五十万到一百万。现在美国的伤亡每周将近一千人。今后一年里美军伤亡人数可能达到五万。
许多人认为，在这场战争中，双方都无法取得胜利。

显示原版>>

Previous:佐尔扎透露：西方十分害怕我教育改革的影响

Next:约翰逊召集国会两党头目策刊进一步扩大侵越战争


美联社说：美可能在下月初扩大侵越战争

出版日期:1966.06.25
         期次:2925
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿二十三日电】参议员拉塞尔二十三日说，美国在越南的军事形势正在好转，西贡政治上的稳定程度“比六个星期以前好得多了”。
参院军委会主席拉塞尔说：“我们还没有脱离困境”，但是正在对越共和北越取得重要的军事进展。
也许很有意义的是，拉塞尔在对记者发表谈话时说，他不能谈论参议员贾维茨星期三在参议院预测的美国军事努力可能逐步升级这一点。
议员们普遍认为，战争将进行得更激烈。有些人认为，也许会在七月四日议员们因度独立节假期而分散各地、批评者在华盛顿没有现成的讲坛这样一个时候进行逐步升级。
拉塞尔说，对于共产党会同意无条件谈判，他从来没抱多大希望。他说，他继续认为，美国必须干下去直到取得军事胜利为止。
【本刊讯】美《基督教科学箴言报》二十二日刊载一篇文章说：
民主党多数党领袖曼斯菲尔德现在认为在越南“替代的办法减少了，可作的选择减少了”。
他不大情愿地得出结论说，加紧进行战争的可能性“增加了”。
这可能标志着国会在越南问题上持不同意见方面的一个转折点——因为多数党领袖的意见在参院是很有影响的。
曼斯菲尔德说：“如果朝升级采取了进一步的行动，这将意味着总统认为他的抉择正在减少，任何可能的门路都正在对他关闭。”
这方面的重要因素是，总统目前是在国会那些劝他采取克制态度的人们的反对有所减少的情况下干下去的。
关于这场战争，这位参议员说：“替代办法减少了，可作的选择减少了，结果是，随着可作的选择的减少，强化战争的可能性增加了。”
关于眼前的道路，这位参议员说：
“报纸似乎表明正在朝（升级）这一方向采取行动。事实上，（国防部长）麦克纳马拉宣布，我们现在在越南有二十六万七千名军队，不久还将有相当大的增加。
“我认为，我们在越南正到了一个真正的十字路口，将来很可能要作出一些很重要的决定。这些决定是什么还待以后再看。
“但是随着我们逐步升级，越共和北越人（主要是后者）将以逐步升级来对付我们的逐步升级。
“简言之，逐步升级会招致逐步升级。”

显示原版>>

Previous:香港电报公司招标建立宇宙通讯站

Next:鼓吹美继续控制西欧以捞取更大利益


缅报刊登美记者索尔兹伯里的报道

出版日期:1966.06.25
         期次:2925
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】缅甸各报二十一日在头版显著地位刊登了美联社二十日从纽约发的《纽约时报》记者索尔兹伯里从仰光发的电讯。
《镜报》刊登的这则电讯用的标题是：《西方误解了缅甸的中立，奈温将军是反共的》。《卫报》在头版用粗体字刊登了这则电讯。

显示原版>>

Previous:《纽约时报》记者索尔兹伯里从缅甸报道说：奈温正亲自向各国说明缅甸的政策

Next:法人士透露：法苏可能搞“越南问题和平会议”


南越解放军日益强大、装备精良

出版日期:1966.06.25
         期次:2925
         版次:2
         栏目:\[第二版]
眉题:美报承认：美伪「绥靖计划」越来越不起作用
文章正文:
【本刊讯】美《基督教科学箴言报》二十二日刊登了迪林从西贡发出的一则电讯，标题是《人们看到军事力量的较量，据说越共在顺化周围集结》，摘要如下：
这场战争中最大的一次战斗可能正在顺化市周围形成。
有迹象表明，越共充分利用了佛教徒和政府之间的政争，大大加强了它在这个地区的地位。
这种集结的规模很大。也许有多至五个团的军队（好几千人）隐藏在丛林里。“绥靖计划”放慢下来了
同时，这个地区的绥靖计划越来越不起作用了，从而进一步削弱了政府的地位。
虽然盟军提防着顺化周围的威胁，但是他们认为他们仍然完全控制了局势。
事实上，他们仍然认为共产党在目前的雨季的大攻势将在中部高地发动。在那里，北越已经渗透了大约六至十二个团。
但是军方计划人员承认，共产党人可能试图对诸如顺化这样的城市发动一次佯攻，以牵制并使盟国守军处于混乱状态。
顺化本身将成为一个特别引人注意的目标。顺化所在的承天省和广治省是南越最北部的两个省分。由于它们同北越相连，要渗入几乎就和越过边界一样容易。装备现代化了
这是越共力量很强大的地方。目前，很难说谁在赢得那里的战争。一位军人这样描绘局势：
“我们统治着大部分的平原，这的确是很重要的事情。越共统治着山区和丛林。这是白天的情况。在夜间，越共也统治着平原，而我们则撤到没有工事的村庄和城市。”
他说，两年前，越共不得不用“矛、弓箭、吹筒箭和一些二次世界大战的旧式步枪”作战。
但是现在，它拥有一些最新式的装备，包括○·五○口径的防空武器、迫击炮和最新式的步枪。
由于佛教徒和政府之间的政争，绥靖计划受到了严重的挫折。
在现场的一位观察家抱怨说，政治骚乱“至少使绥靖计划倒退了六个月……这件事情使我想起一座用纸板精心建成的房子突然垮了。”
（文内小标题是原来的——本刊注）

显示原版>>

Previous:印尼右派报纸透露：印尼共在中西爪哇建立组织

Next:东南亚集团会议开场


诺沃提尼同奈温会谈

出版日期:1966.06.25
         期次:2925
         版次:3
         栏目:\[第三版]
文章正文:
【美联社布拉格二十一日电】捷通社报道，缅甸总理奈温应诺沃提尼邀请，星期二到这里进行三天访问。
奈温将军及其随行人员在机场受到诺沃提尼的欢迎。
诺沃提尼致欢迎词时说，“捷克斯洛伐克人民对缅甸人民怀着真挚的友情”情。
他谈到他在一九六三年初访问缅甸时“受到的盛情接待”。
诺沃提尼说，“我们两国尽力在平等互利的基础上合作”。
诺沃提尼对缅甸总理说，“你的访问和我们将举行的会谈将进一步促使我们两国的友谊和合作的发展”。
【塔斯社布拉格二十二日电】捷克斯洛伐克社会主义共和国总统诺沃提尼和缅甸联邦革命委员会主席奈温将军，今天在布拉格举行了近三小时的会谈。
据捷通社报道，两国国家活动家就当前国际形势的最重要问题交换了意见。
并且还讨论了捷克斯洛伐克同缅甸在政治、经济、科学、技术和文化方面合作的问题。
会谈是在相互充分谅解的气氛中进行的。

显示原版>>

Previous:乌布利希谈经互会问题

Next:美钢铁工业为挽救利润下降进行技术改革


日本报纸评论我无产阶级文化大革命说：中国要坚决实现伟大的毛泽东理想

出版日期:1966.06.25
         期次:2925
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《东京新闻》十六日、十七日晚刊连续刊载了这家报纸驻北京记者伊藤发回的一条消息，题目是《在“文化革命”中的共产党中国》。摘要如下：
共产党中国的文化革命，正象文字所表现的那样是“革命”，而以超过了“整风”的广度和深度进行着。
文化革命，以重新组织共产党中国全国人民的学习毛泽东思想的队伍，使社会主义建设跃进为目的，这是已经从三年前就开始了的。
毛泽东下决心搞文化革命，强有力地推动了它。
无论从当前的国内形势和接班人的班底来看，共产党中国将要继续一个劲地走“一国建设社会主义”的道路，实现伟大的毛泽东的理想。
西方所说的共产党中国的“和平演变”，尽管还不能说绝不可能，但是，当前是不能设想的。
【本刊讯】日本《每日新闻》十六日晚刊和十七日刊连续刊载了一条消息，题目是《寻找下一代的共产党中国领导人》。摘要如下：
遍及共产党中国全国的严厉的意识形态斗争——文化大革命，继续发展着。这次整风运动的主要目的，无疑的是，为了对苏联“修正主义”筑一个防波堤，培养接班人，推行“七亿毛泽东”的政治运动。
【本刊讯】日本《时事通讯》（时事解说版）十六日刊载了甲谷悦雄写的一篇文章，摘要如下：
美国国务卿腊斯克说过，“共产党中国领导人是中国人，同时也是共产主义者。”我认为，重新提醒人们想起这番话，是切合时宜的。不仅如此，我还认为，比一般人更加“是中国人，是共产主义者的毛泽东”制订出来的毛泽东理论，正是把“中国人”的因素和“共产主义”的因素浑然变为一体的真正的“中国式的共产主义理论”。正因为如此，无视毛泽东理论，就不能产生正确的共产党中国观。
而且，毛泽东思想是根据“枪杆子里面出政权”这种彻底的武装暴力革命主义，完全否定“和平共处”，坚持这样一种长期进行阶级斗争的理论：“一千年不用说，就是经过一万年、一亿年，无产阶级思想和资产阶级思想的‘阶级斗争’也不会消失。”这样的毛泽东思想是目前在共产党中国狂涛般地展开的人的革命——“社会主义文化大革命”的运动的根本。如果这个运动只是停留在共产党中国国内的运动的地步，那还算好，而共产党中国把这种毛泽东思想看成是绝对的东西，看成是“当代马克思列宁主义的顶峰”，宣称要同苏联现代修正主义斗争到底，并且正在把这作为世界共产主义化运动的最高理论，一再地要输出到国外去。

显示原版>>

Next:佐藤被迫同意小坂等人访华


斯图尔特到曼谷活动

出版日期:1966.06.25
         期次:2925
         版次:2
         栏目:\[第二版]
副题:说泰爱国武装的日益增长是东南亚集团会议要考虑的问题之一
文章正文:
【路透社曼谷二十三日电】英国外交大臣斯图尔特今天在这里说，英国同意马来西亚的意见，即驻在马来西亚的英军应当减少，但他强调说，英国对东南亚仍然是关心的。
他应泰国外长科曼之邀于今天从伦敦飞到这里，与泰国政府领导人举行两天的会谈。
他在机场对记者们说，他将访问印尼与马利克外长会晤，并研究两国今后的关系。
他又说，他还将访问马来西亚，并说，“我们现在看到印尼、马来西亚、新加坡和我们自己之间会有更好的关系。”
他说，英国支持美国在越南的政策。
他说，六月二十六日于堪培拉举行的东南亚条约组织理事会会议将要全面研究东南亚的政治和军事形势，以及研究英军能够在东南亚起什么作用。
他说，共产党在泰国东北部的日益增长的武装威胁，将是在东南亚条约组织会议上所要考虑的问题之一。
他说，他在曼谷期间将与泰国总理他侬和外长科曼讨论英国和泰国关心的具体问题，也要讨论有关东南亚的和平与繁荣的问题和世界局势。

显示原版>>

Previous:东南亚集团会议开场

Next:《纽约时报》记者索尔兹伯里从缅甸报道说：奈温正亲自向各国说明缅甸的政策


苏修派人去英国学习西方法律

出版日期:1966.06.25
         期次:2925
         版次:3
         栏目:\[第三版]
眉题:在苏联大搞资产阶级专政
文章正文:
【本刊讯】香港《大公报》六月十七日译载英《观察家》报的一篇文章，摘要如下：
一批苏联高级法律工作者在英国完成了为期两周的访问后，带回仔细研究英国对某些类型罪犯缓刑制度的建议。
至少在十年前，这种访问是极不寻常的。
法律工作者的交换——一批英国法律工作者今夏将访苏联——比两个世界的科学、技术的交流更为敏感。苏联法律工作者对他们所见到的东西的态度似乎非常公平。
不错，他们发现，并且还公开地说，公众和诉讼程序之间的障碍是太大了。
但是，苏联高等法院法官华西里
·库利柯夫就对法院在公众眼中似乎享有的威信置以好评，也对他们所遇到的一些法官的审讯置以好评。这位法官表示，少年法庭一位年纪较大的治安推事以其工作中的智慧和人道主义给他颇深的印象。苏联六人代表团中的三人直接参加了法律和犯罪学的研究。他们参观剑桥的拉齐诺维奇犯罪学研究所可说是一个高潮，在苏联建立犯罪学这门科学比在英国更晚。
在莫斯科的全苏犯罪原因及其防止研究所——它的副所长也在代表团中——是在一九六三年才成立的。尽管苏联法律工作者当然地强调他们国家的“犯罪图景”颇为不同，他们也乐意说，拉齐诺维奇教授对犯罪的“社会学态度”给他们留下印象，而且一般地说来，两国研究之间的“某些接触点”是存在的。
西方法学家感兴趣的一个重要问题是苏联对死刑的保留，甚至在赫鲁晓夫在位时期，这种保留已扩至一群犯有从货币投机到经常接受贿赂的严重经济罪名的罪犯。
代表团团长、苏联部长会议司法委员会主席亚历山大·米苏金颇为高兴地承认，一些学者和法律工作者为反对死刑而辩护。
根据代表团的说法，现在并没有限制对可判死刑的犯罪的种类的“强大压力”，事实上，死刑的应用已大大减少。
苏联法律另一发展可能涉及陪审制度。目前，大致和英国的治安推事法庭相象的苏联的人民法庭由一位职业法官组成，两位选出来的非职业陪审员则帮助这位法官。
苏联法律工作者，象世界上所有法律工作者一样，对用字是小心的。他们说：“为了法律进一步民主化”，“我们并不排斥”在苏联或会建立类于（英国）陪审形式的制度的“可能性”。

显示原版>>

Previous:法报谈东欧一些国家对戴高乐访苏的反应

Next:柯西金将在印总理访苏后去印活动


乌布利希谈经互会问题

出版日期:1966.06.25
         期次:2925
         版次:3
         栏目:\[第三版]
副题:鼓吹经互会成员国之间加强合作
文章正文:
【法新社柏林二十三日电】东德主席乌布利希今天指责东方集团内部走向经济独立的趋向，提倡加强经互会成员国之间的联系。
乌布利希在承认同西方贸易的必要性时说：一个国家要是同经互会进行有成效的合作，就比较不会受资本主义市场波动的影响，因而不会那么容易受资本主义国家的政治讹诈。
乌布利希是在来比锡在政府和党共同组织的“合理化会议”上讲话的。他举出了建筑业和电子工业方面的缺点，要求更大规模地运用苏共二十三大推荐的那种“合理化”方法。

显示原版>>

Previous:美共十七大开场

Next:诺沃提尼同奈温会谈


香港电报公司招标建立宇宙通讯站

出版日期:1966.06.25
         期次:2925
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】香港电报公司六月十六日发表的新闻公报摘要：
电报公司今天宣布该公司将参加宇宙通讯。
公司经理埃格斯一九六六年六月十六日在伦敦举行的记者招待会上声明，该公司已邀请十七家制造商——包括五家英国公司——投标建造三个卫星通讯用的地球站。
埃格斯说：
“八个月以前，电报公司获得了一项合同，我们当时曾称这项合同是我们在卫星通讯领域中的第一个尝试。
“这项合同规定要在亚森松岛拥有和操作一个地球站，为美国的‘阿波罗’计划提供重要的通讯联系。
“今天，我们招标建造三个地球站，我们目前正在进入为公众服务的电报通讯的宇宙时代。这些站在我们的世界范围通讯网将是非常重要的。”
关于投标的规定详细提出了要设在香港的地球站的要求，这个站将在一九六八年完工投入使用。
香港的计划估计需费港币四千万元。这个站初步将通过国际卫星二号太平洋卫星播发电讯到这个地区的其它地球站，包括澳大利亚、东南亚、远东和北美。它将配备发射和接收三百条电话通路或同等数量的电讯资料或传真通讯。这个站还可以用来发射６２５行电视信号。
高空结构将特别加强以便使之可以经受得住台风情况——已具体规定要经受得住时速二百一十英里的大风。然而，预计台风情况在一年中将迫使这个站只有几小时不起作用。
招标规定并没有说明第二和第三个站将在哪个国家，但是除了不会规定在风速中可以完好地经得住之外，其它将几乎是一模一样的。

显示原版>>

Previous:美钢铁工业为挽救利润下降进行技术改革

Next:美联社说：美可能在下月初扩大侵越战争


印尼右派报纸透露：印尼共在中西爪哇建立组织

出版日期:1966.06.25
         期次:2925
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印尼《希望之光报》二十日报道：中爪哇地方战时掌权部第六助理维达托中校最近在三宝垄向一批雅加达记者说，中爪哇武装部队五月十四日破获了由苏齐兰领导的九卅运动—印尼共残余分子的活动网，他们已成功地在三宝垄、日惹、梭罗和普禾加多成立了印尼共新的大地区委员会和县委会。
维达托中校透露，在中爪哇的九卅运动—印尼共残余，已把三宝垄、日惹和梭罗这个三角地带变成了他们政治活动的中心，而普禾加多则是实力根据地。
维达托中校说，武装部队还在五月十四日破获了在日惹的非法传单散发中心。
谈到最近在梭罗、直葛和日惹发生的实力冲突时，维达托中校说明，已拘留了一批人，其中有一批是前宣传部长阿赫马迪的部下。“从形式上说，九卅运动一印尼共确实已被我们摧毁，但他们仍在展开政治游击战，同时在重新组织力量。”
《安佩拉报》二十日报道：本报获悉，为了巩固自己和创造转折点，九卅运动—印尼共在苏蒂斯曼领导下，在中爪哇、西爪哇、大雅加达和其他地区组织了印尼共大地区委员会。
同九卅运动—印尼共这些活动相配合，目前正在中爪哇和东爪哇巩固自己的由苏拉赫曼领导的阿里—苏拉赫曼派印尼民族党已表示不承认印尼民族党在万隆举行的团结代表大会的结果，他们甚至盗用革命伟大领袖朋加诺之名，在几个地方设法成立他们所谓的“苏加诺的印尼民族党”。
在这一切活动中，九卅运动—印尼共残余同不肯承认万隆代表大会的阿里—苏拉赫曼派印尼民族党、印尼党一道，企图在东爪哇成立它们所谓的“苏加诺雄牛”部队。
【合众国际社雅加达二十三日电】《三大方针报》的一条消息说，在去年十月政变失败后漏网的共产党领导人在三宝垄、梭罗和日惹（中爪哇的三个大城市）重新组织了地下小组。
这个消息说，共产党人还开始在普禾加多（西爪哇边界附近的一个重要交通中心）附近的一个山区建立根据地。

显示原版>>

Previous:约翰逊召集国会两党头目策刊进一步扩大侵越战争

Next:南越解放军日益强大、装备精良


约翰逊召集国会两党头目策刊进一步扩大侵越战争

出版日期:1966.06.25
         期次:2925
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿二十三日电】今天获悉，约翰逊总统二十二日晚上同两党的高级参议员和众议员讨论越南战争的今后方针。
消息灵通人士对合众国际社记者说，参加这次没有事先安排的会议的二十名参议员中，大多数向总统保证支持他在战争中的做法，并且告诉他，他们认为加紧轰炸北越后公众可能会有什么反应。
据了解，参加会议的多数人认为，在进行战争方面应当采取一些额外的步骤。其中主要的是美国应当增加对北越重要军事目标的轰炸。
据说大多数参议员还告诉总统，他们认为如果他采取更强硬的方针，公众会支持他。
其他消息说，加强轰炸并不是作为“意见一致”的方针提出的，虽然它得到与会者的一些支持。
据说参加这次会议的是曾经亲身到过越南的参议员和军事与外交委员会委员。他们中间包括参议院民主党领袖曼斯菲尔德、民主党参议员赛明顿、杰克逊。（下转第二版）（上接第一版）
据白宫高级权威人士说，这次会议的目的主要是听取他们访问越南的亲身报告，以及议员们在提高美国活动的效率方面可能具有的任何意见。
华盛顿传出消息说，约翰逊召开会议是要讨论为加强战争而可能采取的行动，以及众议员和参议员认为公众对这种行动可能有什么反应。一个白宫人士说，这个消息是完全不确实的。
一个人士说，在这次会议上，总统、国防部长麦克纳马拉、国务卿腊斯克等人主要倾听意见，而议员们报告他们访问越南的亲身体会。
【美联社华盛顿二十三日电】国务院发言人麦克洛斯基今天说，美国将遵循任何可能导致越南战争和平谈判的有益的途径。
【本刊讯】美《基督教科学箴言报》二十二日报道：
美国最近的舆论测验揭示出，公众对于在越南获胜的步伐缓慢这种情况越来越感到不耐烦。据说，现在多数的意见赞成加强轰炸北越。
其理论大概是，轰炸海防、甚至是河内本身的周围，就可能促使北越政府和人民放弃他们支持南越的越共的努力。
但是，即令扩大轰炸范围可能取得某种军事上的好处，华盛顿的总统身上却仍然压着反对采取这种行动的有力的理由。
反对加强轰炸的主要理由是，一旦美国轰炸河内或试图用炸弹来切断海防同外界的连系，战争的性质会发生深刻的变化。
主张轰炸河内和海防港的人，实际上就是在谈论把战争扩大到中国。
在战争中途改变行事规则，如同在中流换马一样，十分危险。这就是为什么总统不一定会屈服于新的压力，即令他的声望已经又进一步降低了。
据说他认为，把在越南的一次小规模战争扩大为一场同中国的大战，不一定会使民主党人在下次选举中获胜。

显示原版>>

Previous:美刊承认：美在南越投入百万军队也无法挽回败局

Next:印尼右派报纸透露：印尼共在中西爪哇建立组织


佐尔扎透露：西方十分害怕我教育改革的影响

出版日期:1966.06.25
         期次:2925
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《卫报》二十一日刊登佐尔扎的一篇述评，题为《教育改革是中国推行世界革命战略的关键》，文章说：
一些西方专家认为，他们已经发现中国推行世界革命战略的关键。近几天来，北京各报发表了对旧的教育制度的“控诉状”。这表明现在打算向各国的青年人，尤其是那些属于颓废的西方文明的国家的青年人，大力宣传毛泽东思想。
中国的教育改革实际上是为了向资本主义世界的学生发出呼吁，并要他们认识到真正的学术自由只有摆脱了学位，那就是说，要在毛泽东思想里才能实现。
因此，人们完全有理由预计，北京不久将发出号召世界各国的学生推翻那种产生不公平的考试分数的不公正的社会制度，并同他们的中国兄弟们携起手来。大学里教授的唯一科目将是毛泽东思想。

显示原版>>

Previous:佐藤被迫同意小坂等人访华

Next:美刊承认：美在南越投入百万军队也无法挽回败局


佐藤被迫同意小坂等人访华

出版日期:1966.06.25
         期次:2925
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十日电】自由民主党的小坂善太郎（前外相）、江崎真澄（前防卫厅长官）、福田一（前通商产业相）、古井喜实（前厚生相）等八人，预定九月访问中国。
据说，佐藤首相曾经表示反对小坂等人访问中国。但是，田中干事长等人认为，环绕松村谦三在党内外提出的关于打开日中关系的建议，党内左右两派的意见对立已经变得显著起来，因此，在这个时候，如果约束访华计划，反而等于给党内的争论点火。

显示原版>>

Previous:日本报纸评论我无产阶级文化大革命说：中国要坚决实现伟大的毛泽东理想

Next:佐尔扎透露：西方十分害怕我教育改革的影响


“马来西亚”学联抗议侵越美军到吉隆坡“度假”

出版日期:1966.06.26
         期次:2926
         版次:2
         栏目:\[第二版]
文章正文:
【法新社吉隆坡二十日电】马来西亚全国学生联盟今天抗议来自越南的美军在这个国家度假。这个抗议是第一批八十名美国兵于周末到这里娱乐之后提出的。
这个联盟的秘书长巴克什要求马来西亚政府不要帮助越南战争中的任何一方。
他说：“这个联盟认识到政府采取的这个允许来自越南的美军在这里度假的行动所包含的危险和影响。”他还说，这个学生联盟谴责外国干涉越南战争。

显示原版>>

Previous:槟榔屿人民示威抗议美军到该岛“休假”

Next:布托到达卡拉奇


阿根廷《不妥协报》欢呼：中国热核爆炸成功是全世界人民的胜利

出版日期:1966.06.26
         期次:2926
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】阿根廷共产主义先锋机关报《不妥协报》六月二日刊载一篇题为《全世界人民的胜利》的文章。摘要如下：
中华人民共和国于五月份进行的第三次核爆炸受到全世界马克思列宁主义反帝力量兴高采烈的欢呼。
这次试验证明，中华人民共和国在科学技术方面突飞猛进，缩短了同其他国家的差距，甚至赶上和超过那些国家。
中华人民共和国最近进行的热核试验是马克思列宁主义的胜利，中国共产党的革命路线的胜利，中国广大群众的革命觉悟的胜利。由于这几个因素，一个原先处在全世界最落后国家行列的国家，在十六年内发生了大变化，从政治上来说成了走在人类前列的国家，从科学技术上来说，它已达到了使得它有可能拥有原子弹的最高水平。
中国拥有原子弹，就打破了苏联和美国的核垄断，这种核垄断已成为它们借以瓜分世界和遏止、镇压和破坏被压迫人民反对美帝国主义斗争的政策工具。
这是巩固中国国防反对美国侵略的又一进展。中国的国防除了六亿五千万中国人民的革命觉悟作为其胜利的保障之外，今天又有了原子武器作为依靠，当然中国决不首先使用这种武器。
因此，中华人民共和国拥有原子弹是中国国防的伟大胜利，是保卫全世界被压迫人民反对美国侵略的伟大胜利。
亚洲、非洲和拉丁美洲人民的革命觉悟是消灭美帝国主义及其合作者的精神原子弹。中国人民制造的原子武器将加入革命人民的武器库。
参加共产主义先锋的阿根廷共产党人欢呼毛泽东的党的这次伟大胜利，这对中国国防和阿根廷人民的革命斗争是一次极其重要的贡献。
我们把中华人民共和国科学技术的胜利看作我们的胜利，我们同中国同志一起，以阿根廷人民的名义自豪地说：我们粉碎了苏美的核讹诈，拥有作为我们反帝反修革命斗争后盾的原子武器，拥有能阻止美帝国主义明天对阿根廷人民施行核讹诈的原子武器。

显示原版>>

Previous:美帝又进行战争讹诈

Next:腊斯克将来远东活动


巴空军总司令将率军事代表团访苏

出版日期:1966.06.26
         期次:2926
         版次:2
         栏目:\[第二版]
文章正文:
【路透社白沙瓦二十四日电】据这里今天宣布：空军总司令努尔汗将于明天率领军事代表团前往莫斯科，这是巴基斯坦访问苏联的第一个军事代表团。官方公告说，这个亲善代表团由海陆空三军高级军官组成，它将同苏联国防当局建立接触。
巴基斯坦的防御体系没有苏联的装备。它的武器大半来自美国和英国。
去年九月印巴发生战斗之后，这两个国家都对巴基斯坦实行武器禁运，但是到了今年四月，英国宣布允许恢复出售非杀伤性供应品。
据最近报道，苏联表示愿意按照它向印度出售武器的条件向巴基斯坦出售武器，但是官方未加证实。

显示原版>>

Previous:巴司法部长谈外交政策

Next:马桑巴—代巴谈刚果（布）外交政策


巴司法部长谈外交政策

出版日期:1966.06.26
         期次:2926
         版次:2
         栏目:\[第二版]
文章正文:
【法新社拉瓦尔品第二十四日电】巴基斯坦司法部长扎法尔今晚对国民议会说，巴基斯坦永远不会接受附有条件的援助。
他说这番话的目的是谋求消除政界里日益增长的不安情绪，因为人们担心最近布托外长辞职一事意味着巴基斯坦的外交政策朝着有利于美国的方向转变。
扎法尔说，巴基斯坦对外政策的三个「根本」原则是争取和平、解决克什米尔争端和支持它的朋友。
他是在回答反对党领袖纳希穆尔·拉赫曼的问题时说这番话的。拉赫曼警告说：「美国经济攻势比印度侵略还要坏」。拉赫曼把美国的「威吓」同人民中国的「无条件支持」进行对比。
【路透社拉瓦尔品第二十五日电】巴基斯坦司法部长扎法尔对国民议会说，巴基斯坦对北京没有什么担心，并将继续同中华人民共和国保持友好关系。消息灵通的观察家说，扎法尔将接替布托担任外长。

显示原版>>

Previous:把刚果武装部队改编为国家人民军

Next:巴空军总司令将率军事代表团访苏


把刚果武装部队改编为国家人民军

出版日期:1966.06.26
         期次:2926
         版次:2
         栏目:\[第二版]
眉题:刚果（布）议会通过法案
文章正文:
【法新社布拉柴维尔二十二日电】刚果国民议会今天上午以三十一票对四票和一票弃权通过了关于把刚果武装部队改编为国家人民军的法案。
国家人民军的使命是：保卫祖国和人民机构，完成政治任务和革命，参与经济建设任务。
政治领导的作用是确定武装部队的方针和负责政治教育以及它的组织，并且它还负责党和军队之间的联系。据提出这个法案的报告说，这种深入的结构改编是要分阶段地使国家人民军的军官、军士和士兵到刚果人民中去，使他们自觉地保卫革命果实和保证它的未来。
刚果军队是由总参谋长蒙萨卡营长指挥的，包括一支大约拥有一千八百人的部队和一支拥有一千四百人的宪兵队。

显示原版>>

Previous:布托到达卡拉奇

Next:巴司法部长谈外交政策


保党政代表团将去蒙

出版日期:1966.06.26
         期次:2926
         版次:3
         栏目:\[第三版]
文章正文:
【南通社索非亚二十三日电】保加利亚党政代表团将在七月中旬正式访问蒙古人民共和国。
这个代表团将由党中央第一书记、部长会议主席日夫科夫和国民议会主席特莱科夫率领。

显示原版>>

Previous:奈温离捷抵罗

Next:苏修急于要同美帝缔结防止核扩散条约


槟榔屿人民示威抗议美军到该岛“休假”

出版日期:1966.06.26
         期次:2926
         版次:2
         栏目:\[第二版]
副题:示威者高唱《美国佬滚回去》等歌曲
文章正文:
【路透社槟榔屿二十四日电】警察今天在这里使用催泪瓦斯驱散示威者，这些示威者游行抗议从越南来的美军在这个岛上休假。
头戴钢盔的警察逮捕了几名示威者，他们大部分是反对党劳工党党员。
槟榔屿州议会的劳工党议员早些时候曾向当局请愿，反对美国人到这里来，他们说，美军休假中心总是成为“妓院中心”。
示威者沿着市内主要商业大街游行，散发传单，并唱华侨歌《美国佬滚回去》和《团结就是力量》。
其他人手持标语牌，警告说，决不可把马来西亚变为第二个越南。
武装警察把守着通往州政府大厦的马路上的铁丝网路障，同时六名劳工党议员向首席部长递交请愿书。
它要求政府重新研究对美国人的政策，“因为人们对美军表示了敌对态度，并防止发生可能影响槟榔屿和平的进一步事件。”首席部长对这些议员说，这个问题要由马来西亚联邦政府决定。
【本刊讯】新加坡《星洲日报》二十三日报道，槟榔屿州议会的五名劳工党和联合民主党议员二十二日退出议会会场，抗议州政府允许美国侵越军来槟榔屿活动。
议会开会时，劳工党议员许平城提出一项临时动议，要求州议会坚决反对美帝国主义的军队来槟榔屿活动，并谴责中央政府和州政府允许美兵来槟活动。但是这个动议遭到州议会议长蛮横无理的拒绝。槟榔屿首席部长王保尼说，州政府“没有任何理由”重新考虑这项决定。于是劳工党和联合民主党的议员立即退席表示抗议。

显示原版>>

Previous:美帝担心我核能力影响美侵越部署

Next:“马来西亚”学联抗议侵越美军到吉隆坡“度假”


布托到达卡拉奇

出版日期:1966.06.26
         期次:2926
         版次:2
         栏目:\[第二版]
文章正文:
【路透社卡拉奇二十四日电】前外长布托今天乘火车从他的故乡城市拉尔卡纳到达这里，持有反美标语牌的群众向他狂热地欢呼。
学生和政党工作人员挥动的标语写道：“打倒美帝国主义”，“巴中友谊万岁”，“我们不要美援”，“不要干涉越南”，“学生恨美援”。
布托显然为等着欢迎他的几千群众的热烈情绪所感动。
他向在车站上的群众和拥挤在阳台、桥梁和其它有利地点的群众挥手致意。
正式说来，布托由于健康关系而休假，阿尤布总统接管了他的外长职务。
但是首都拉瓦尔品第的观察家说，他不大会再回内阁了。
【法新社卡拉奇二十四日电】前外交部长布托今天乘火车从他的故乡拉尔卡纳回到这里时，许许多多学生高呼“要布托回内阁”，“巴基斯坦人不要美国援助”等口号来热烈欢迎他。
有些为他祝福的人爬上了他的卧车顶洒花瓣。
其他的一些人在他最后下车时，得意洋洋地把他掮在他们的肩膀上。
还有人高呼“退出东南亚傀儡集团”，“中巴友谊万岁”。
上周末布托辞职。官方的解释是，他因病休假。消息灵通人士说，他的离职表明了阿尤布汗总统打算削弱布托所主张的亲华政策，而设法加强同西方在政治、经济方面的联系。
【路透社拉合尔二十二日电】布托今天到达这里。
拉瓦尔品第的观察家们说，这位亲华的政治家不可能返回内阁。

显示原版>>

Previous:“马来西亚”学联抗议侵越美军到吉隆坡“度假”

Next:把刚果武装部队改编为国家人民军


东南亚条约组织军事顾问会议发表公报

出版日期:1966.06.26
         期次:2926
         版次:2
         栏目:\[第二版]
副题:叫嚷“决心粉碎共产党在该地区的威胁”
文章正文:
【路透社堪培拉二十四日电】东南亚条约组织军事顾问会议今天在这里结束，它发表公报，表示这个组织决心粉碎共产党在这个地区的威胁。
这个公报是在历时一天半的会谈结束后发表的。公报说，顾问们研究了目前为应付在这个地区可能出现的意外事件而制订的军事计划，并听取了报告，报告表明“共产党对亚洲成员国的威胁增加了，并继续进行渗透和颠覆。”军事顾问们说，他们认为各国对条约地区的防务所作的增多了的贡献表明了东南亚条约组织成员国的决心，这种决心将会鼓舞条约地区的各国人民加强他们对共产党的颠覆和侵略的抵抗。
公报说，“会议一致认为，东南亚条约组织的概念在今天比过去甚至更为有效和必要，并且一致认为，需要不断作出努力以对付颠覆活动，特别是对泰国的颠覆活动。”
公报指出“越南军事形势有了改善”，并说，顾问们一致认为，额外的双边贡献已大大有助于粉碎越共和北越的攻势。
会议还通过修改了的东南亚条约组织军事演习时间表，并表示对于最近在南中国海举行的联合海军演习“海鬼”感到“非常满意”。东南亚条约组织军事计划局局长普林斯少将向会议概述了打算对军事计划进行的修正，这种修正旨在进一步加强条约地区的防务。

显示原版>>

Previous:马桑巴—代巴谈刚果（布）外交政策

Next:斯图尔特同泰领导人会谈


法外长说法苏在越南问题上取得一致意见

出版日期:1966.06.26
         期次:2926
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新西伯利亚二十四日电】法国外长德姆维尔今天说，法国和苏联在两点——结束越南战争的必要性和停止欧洲冷战的必要性——上取得了一致意见。
这位外长是在接见法国电台和电视网记者的时候讲这番话的。
他说，戴高乐将军同苏联领导就国际局势和共同问题举行了“十分坦率的”会谈。
他说，法国人和俄国人希望根据一九五四年日内瓦协议解决越南问题。他们还认为，停止欧洲冷战并设法在欧洲创造“和解气氛”的时机已经到来。
德姆维尔说，戴高乐将军认为，只有在创造合适的气氛之后欧洲国家之间才有可能会谈共同问题。
他说，法国和苏联打算在将来“本着我们开始奉行东西方之间解冻的政策时采取的同样精神”继续举行定期的商谈。
记者问到法俄会谈是否有可能使西德人“震惊”的东西，德姆维尔说：“我认为，当人们坦率地和真诚地讨论事情的时候，不会有什么令人震惊的东西。”
他又说，德国人清楚地知道法国政府对欧洲问题的观点。
记者问到戴高乐将军是否对他同苏联领导人的会谈感到满意，德姆维尔回答说：“总的说来，没有理由认为他感到不满意。”
【路透社新西伯利亚二十四日电】戴高乐总统今天要求法苏加强科学和工业的合作，并旦得到新的保证：两国在寻求密切关系方面正在取得进展。
他说，“愿苏联科学和法国科学为了人类的福利联合起来，愿俄国和法国为了世界和平联合起来。”
关于法苏关系的令人鼓舞的保证是波德戈尔内今天在事先未作准备的讲话中说的。
他在这里的市政大厅里为法国领导人举行的午宴上说，在莫斯科的政治会谈已表明，两国在一系列重要问题上有很多共同点。

显示原版>>

Previous:美《进步劳工》发表文章指出：中国一贯支持世界人民革命斗争

Next:奈温离捷抵罗


金圣恩在美同麦克纳马拉会谈

出版日期:1966.06.26
         期次:2926
         版次:2
         栏目:\[第二版]
副题:朴集团将再为美侵越战争提供两万炮灰
文章正文:
【美新处华盛顿二十二日电】麦克纳马拉和南朝鲜国防部长官金圣恩研究了南朝鲜的军事形势，并且对远东问题交换了意见。参谋长联席会议主席惠勒将军参加了讨论。
这是金部长从六月二十日开始对美国防务设施进行访问的一部分。
金部长介绍了他的国家的军事形势，并且就共同关心的远东问题，其中包括越南问题，同麦克纳马拉交换了意见。
麦克纳马拉部长和金部长在结束讨论时重申，他们决心在两国之间存在的共同安全问题上继续紧密合作。
金部长将继续访问防务设施，定于六月三十日动身回国。
【路透社华盛顿二十三日电】南朝鲜国防部长官金圣恩今天在这里说，盟国必须在越南赢得军事上的胜利，然后同意谈判同共产党人的解决办法。
金部长在记者招待会上说，在南越的二万四千名朝鲜军队——到秋天将增加到四万四千名——将呆在那里一直到共产党人懂得“侵略既不是为人接受的……也不会成功”。

显示原版>>

Previous:斯图尔特同泰领导人会谈

Next:美《进步劳工》发表文章指出：中国一贯支持世界人民革命斗争


可调整高低的书桌

出版日期:1966.06.26
         期次:2926
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【本刊讯】《台湾新生报》六月十四日报道：
一般的桌椅只有椅子能够改变其高度，这里要提到的是能够调整高低的桌子。
桌子的两边共有四个螺丝钉，用以调整其高度。最低度为六十五公分，最高可达八十公分，每隔五公分可调整一次，适用于小学生到高中的学生。
桌面为不怕热、不怕墨水的化学合板，却不产生反光。全桌共有十个螺丝钉，随时可以拆卸或组合，便于携带搬运。椅背又可叠合，放入桌子中。

显示原版>>

Previous:美选手半英里赛跑新纪录

Next:匈最轻量级选手推举一百二十公斤


腊斯克将来远东活动

出版日期:1966.06.26
         期次:2926
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿二十三日电】国务院今天宣布，腊斯克国务卿将访问澳大利亚、菲律宾、国民党中国和南朝鲜。
对这些国家的访问同前此宣布的对澳大利亚堪培拉的访问将是有关联的，他将率领美国代表团到那里去参加东南亚条约组织于六月二十七日——二十九日举行的第十一次部长会议。

显示原版>>

Previous:阿根廷《不妥协报》欢呼：中国热核爆炸成功是全世界人民的胜利

Next:美派将务头子来港搜集我情报


马桑巴—代巴谈刚果（布）外交政策

出版日期:1966.06.26
         期次:2926
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】刚果（布）总统马桑巴—代巴在“刚果友谊日”前夕在布拉柴维尔发表广播讲话，摘要如下：
刚果走上了幸福的道路，我们将永远这样说。这是不结盟的道路，这就是说，向一切抱善意的人伸出兄弟之手的道路。这也是同一切尊重我国的独立与主权的国家的人民和平相处的道路。
刚果人民不懂得壁垒的政策，不论是种族壁垒、宗教壁垒还是哲学壁垒。刚果人民只珍惜它的根本信念和选择，但是坚决维护这些信念和选择，不能成为仇恨那些不同意这些信念和原则的人的借口。
刚果人民只有一种仇恨，仇恨罪恶。因此他们的党和政府从来不为了美元而同所有那些在世界各地修建仇恨的壁垒的人合作。这就是为什么刚果青年每次都高呼：打倒帝国主义！打倒新老殖民主义！这是因为这些现象妨碍实现世界和解。
难以想象的新思潮把几千年的神话一扫而光。各地的人都觉醒了，在今天似乎可以肯定：最落后的人不一定是那种还吃野菜、过所谓野蛮人生活的人，而是从摩天大楼走下来屠杀人民的人，这种人以过时的主张作为借口，丝毫也不考虑自己所犯下的可怕罪行。
自从革命以来，刚果看到来自各大洲的朋友们纷纷到来。他们在刚果象我们一直希望的那样地共处着，刚果人民对此不能不感到高兴。这些朋友并不是游手好闲的，他们象我们一样地参加国家建设，因为要建设国家，需要集中各方面的努力。因此应该善于识别敌友和向他们表示我们的谢意。不管他们是法国人、俄国人、中国人、德国人、古巴人、埃及人、意大利人、加拿大人、南斯拉夫人、捷克人、朝鲜人、越南人、比利时人，他们都是刚果的恩人，只要他们在国际团结范围内和在和平共处与不干涉我国内政范围内的行动直接或间接地促进刚果的经济和社会发展的话。

显示原版>>

Previous:巴空军总司令将率军事代表团访苏

Next:东南亚条约组织军事顾问会议发表公报


美《进步劳工》发表文章指出：中国一贯支持世界人民革命斗争

出版日期:1966.06.26
         期次:2926
         版次:3
         栏目:\[第三版]
副题:谴责苏修出卖革命利益同美帝加紧勾结
文章正文:
【本刊讯】美国进步劳工党机关刊物《进步劳工》六——七月号刊载利萨·阿曼德的一篇文章，题为《苏联共产党第二十三次代表大会，在莫斯科的矛盾言论和出卖行径》。摘要如下：
苏共二十三大同以前的二十大、二十一大和二十二大一样，顽固地朝背叛革命原则和实践与接受阶级调和与屈从的道路滑下去。它使赫鲁晓夫和他的一伙在臭名远扬的二十大上提出的、并在那时以后为苏联领导推行的三项主要政策方针加深和发展了。这三个政策是：以美苏全面合作名义出卖世界革命人民的重大利益和向帝国主义提供实际的帮助；在苏联逐步恢复资本主义；决心孤立马克思列宁主义政党，首先是中国，以分裂和破坏国际共产主义运动。
苏联“新”领导甚至比赫鲁晓夫本人更起劲地走赫鲁晓夫规定的道路。但是他们的策略更隐蔽更狡猾。这在国内和国际舞台上很明显。他们深怕公开暴露自己的面目，所以越来越依靠彻头彻尾的欺骗。他们无耻地在“反帝”、“联合行动”、“支持人民斗争”等口号下掩盖他们的修正主义和投降主义。
赫鲁晓夫的政治上的继承者们将来能看到的只是赫鲁晓夫遭到过的那种灾难——而且是规模更大的、愈来愈致命的灾难。
苏联领导人不遗余力地使第二十三次代表大会通过他们的新的经济改革。这些“改革”本身就是走向苏联资本主义复辟的一个巨大步骤，它们也为加速这种过程提供了最有利的条件。
苏联的修正主义不是少数人物的产物。它是苏联社会的经济生活方面发生的根本变化的结果。以“实现共产主义”为名，赫鲁晓夫以及在第二十三次代表大会上跟他同流合污的人宣传关于“全民国家”的神话。这样做的目的是在苏联在政治、经济和思想战线上的阶级斗争仍在继续进行的时候取消无产阶级专政，从而为新的特权技术阶层统治苏联人民开辟道路。
在第二十三次代表大会上，苏联领导人极力把他们自己说成是最不妥协的反对帝国主义的人。代表大会的具体工作是苏联领导人愿意和决心继续并扩大他们同华盛顿的合作来在苏美关系范围内解决一切国际问题。
塔什干宣言是在苏联“公正调解”幌子下支持印度吞并克什米尔，是同美国联合行动来帮助加强美苏对中国包围的西部链条。美国正在积极准备进攻中国。为了这样做，它必须确保它在同中国接壤的国家和地区的控制。塔什干谈判是美苏迫使巴基斯坦放弃它的独立外交政策，屈从美苏反华战略需要的“平行的一致行动”。
在越南问题上，苏联领导人在二十三大会议上的口是心非和蛊惑人心达到了高峰，而且达到非常无耻的程度。
苏联领导人要求在越南问题上采取“社会主义国家的联合行动”的主张听起来“冠冕堂皇”，但是一加考查，就证明它十分空洞了。所有共产党和社会主义国家应当自动地支持越南人民到底。如果所有社会主义国家都在意识形态、政治和组织上支持越南人民的斗争，各国的努力的协调和配合将会是自然的。但是苏联领导人关于在越南采取“联合行动”的要求，是同他们的修正主义路线和计划不可分的。赫鲁晓夫的继承者一再重申他们致力于苏共二十一大和二十二大提出的“和平共处”、“和平过渡”、“和平竞赛”的总路线。他们致力于一条基本上反对革命的路线。
苏联修正主义者最不希望的就是越南人民取得完全胜利。他们把越南战争主要看成是对顺利完成苏美合作的障碍。他们的目的是为了自己的利益而控制越南局势——他们的驾凌其他一切之上的“利益”就是美苏合作。
勃列日涅夫在向二十三大发表的讲话中，谈到希望“同人民中国和它的共产党友好”。在一次从头到尾是进行放肆而无耻的蛊惑性宣传的代表大会上，这是一项最最违背天良的蛊惑性宣传。因为苏联领导人的反华活动成为他们对内对外政策的一个主要组成部分。此外，美苏勾结的核心正在于它们具有共同的反华立场。
赫鲁晓夫反对中国，而他的继承者们已远远超过了他，同美帝国主义联合起来试图在中国周围铸成一个包围圈。
中国一直是坚决主张各国人民有权利进行革命和确保和保卫他们的民族独立的。据此，它给了越南人民以坚持不渝的支持。它提供了物质援助，并公开宣布它打算在接到请求时，允许中国志愿军去参加越南的战斗。
此外，中国还一清二楚丝毫不含糊地说明它随时准备和决心继续全力支持越南人民，甚至冒着美国要侵略中国本身的危险也在所不惜。它还宣告，这也是一个革命义务，因为对中国发动任何直接进攻都会遭到中国以它自己的打法
——人民战争的打法——来进行反击，并肯定会加速美帝国主义的最后垮台，推进世界革命运动。
可是，中国在任何时候都没有以任何言论或实际行动对美国或任何其他国家威胁或采取任何侵略行动。它也没有主张任何其他国家（不管是社会主义国家还是其他国家）这样做。它所确实主张的是真正的支持革命，反对反革命和侵略。
这当然是使美帝国主义者和苏联修正主义者感到极端头痛的。因为他们的“共同利益”恰正在于双方都害怕和仇恨革命。
帝国主义的危机有了极大的发展。
正是由于世界帝国主义的危机非常深刻，革命人民前进的步伐非常快，帝国主义觉得有必要拿出它的最后的备用的东西——现代修正主义分子。尽管两者之间仍然存在着矛盾，但它们由于各自的原因，集合在一起来实现他们的首要目标：孤立中国，破坏和击败世界革命运动。
在关于社会主义阵营和国际共产主义运动的“团结”的口号下，世界共产主义分裂的现实情况被（修正主义分子）掩盖了。
人人都在谈论“团结”。可是团结是具体的。问题在于为什么团结，同什么人团结。
苏联修正主义分子和俯首贴耳跟着他们走的人的“团结”是同美帝国主义团结来埋葬革命。同他们团结就是同叛徒团结，帮助他们掩盖他们的罪行。
现在是揭露他们并完全同他们分手的时候了。对所有马克思列宁主义者来说，对所有真正的革命者来说，决不要把反对帝国主义的斗争同反对现代修正主义的斗争分开，这是一项首要的历史责任。

显示原版>>

Previous:金圣恩在美同麦克纳马拉会谈

Next:法外长说法苏在越南问题上取得一致意见


美帝担心我核能力影响美侵越部署

出版日期:1966.06.26
         期次:2926
         版次:1
         栏目:\[头版]
文章正文:
美报说：“中国突然从一个陆上大国变成真正的核大国，将使美国不得不在越南推行一种更审慎的方针。”
【本刊讯】美《洛杉矶时报》十七日刊载伊万斯和诺瓦克写的一篇报道，题为《中国早日制成氢弹可能影响美国的计划》，摘要如下：
在美国高级决策者中间迅速增长但是仍然没有公开的不安情绪是，共产党中国可能在越南战争得到解决以前就拥有把氢弹投掷到北美大陆的能力。
中国早日成为一个十足的核国家，这无论如何是不祥的事，这样会把影响越南问题的力量均势打乱到危险的程度。
轻举妄动和性喜冒险的北京政权可能在三年后的一九六九年拥有可以射向美国城市的核武器，这个事实将使华盛顿受到巨大压力，这种压力肯定会影响它在越南的决定。例如，在含蓄的或公开的中国核讹诈面前，如果要在越南采取坚定的方针，就需要很大的勇气。
美国情报当局目前认为，中国在一九七六年以前不会拥有向美国发动全面热核进攻的能力。到那时，越南冲突很可能已经以某种方式解决了。此外，在十年以后，北京可能出现不那么好战的政权。
但是美国不再能由于有十年喘息时间而安然自得了。一些情报分析家现在认为，到一九六九年中国就会拥有可以把氢弹投到一些美国西部沿海城市的、有限而仍然可怕的能力，这是完全可能的。
中国在找寻投掷系统方面的问题也没有这里的大多数政界人士仍然认为的那样困难。的确，中国只有中距离的炸弹，在今后十年内不会有可以作战用的洲际导弹。但是很少为人知道的事实是，中国在发展中程导弹的道路上走了很长一段路，这些导弹从潜艇上发射就能击中美国西海岸。
在美国决策者决定在越南究竟走多远时，中国干预的可怕景象是一个重要因素。
如果中国突然从一个陆上大国变成一个真正的核大国，那么这种可怕景象将增大许多倍，而且也许使美国不得不在越南推行一种更审慎的方针。如果关于一九六九年的情报估计是正确的话，那么美国政府的神经和意志在今后几年中将经受更大的考验。

显示原版>>

Previous:美派将务头子来港搜集我情报

Next:槟榔屿人民示威抗议美军到该岛“休假”


美帝又进行战争讹诈

出版日期:1966.06.26
         期次:2926
         版次:1
         栏目:\[头版]
副题:美官员叫嚷准备把侵越战争作“新的升级”
文章正文:
【法新社华盛顿二十四日电】可靠人士今天说，美国正在准备把越南战争进行一次新的升级。
据了解，这次升级将是加剧对北越的轰炸。据了解，白宫在今年春天就计划采取这种行动了，但是由于西贡发生政府和佛教徒之间的危机，所以不得不暂时搁下来。
这些人士说，越南冲突的任何扩大都是完全违反约翰逊总统愿望的，约翰逊一直在作出近乎拼命的努力，要使越南问题谈判解决。
预料中的对北越加强轰炸，是出于美国政局的需要。约翰逊总统一直在受到“鹰派”的压力，要他用美国的力量来摧毁北越。十一月份的国会选举将是总统是否得民心的一个关键性考验。
一些人士说，鉴于河内的不让步态度，总统几乎别无选择。
这些人士说，有些人要求扩大越南冲突，总统现在越来越难于抵制他们的要求了。

显示原版>>

Previous:南越解放军在绥和以北打击美军

Next:阿根廷《不妥协报》欢呼：中国热核爆炸成功是全世界人民的胜利


美科学家研究：用模拟病人训练麻醉科学生

出版日期:1966.06.26
         期次:2926
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《美国医学会杂志》一月十七日报道：
南加利福尼亚大学的科学家正在研制用计算机控制的有呼吸、咳嗽、呕吐等反应的模拟病人。虽然此种模拟的病人不会有真正的器官功能，但将能呈现不同速率与强度的腹部与胸部呼吸运动。可以测定脉搏率，并可通过听诊器听到心跳。
此种模型会开闭眼与口，扩张与缩小瞳孔，伸舌，肌肉抽搐，拉紧和放松声带，甚至使皮肤颜色从粉红变成蓝色与灰白色。
洛杉矶总医院麻醉科主任登森说，此种模拟病人将对十种常用的麻醉剂敏感。对各种措施表现的症状和反应部分是由计算机预先设计的程序控制的。但是教师能够不管预先设计的程序，在操作台旁边的控制台上，便能按照学生的操作或技术来改变模型的反应。例如，假使一个学生用药或使用喉镜不适当，教师便能引入并发症，着重向学生指明这对真的病人会发生什么后果。
教师为了进一步试验学生的技能，也能使模型模拟急症状况，诸如突然呼吸道阻塞，心力衰竭与重复呕吐。
医学教育研究系主任亚伯拉罕森说，模拟病人的首次试验将在明年进行。初步研究将用加州通用喷气飞机公司计算机实验室的塑料人模型来进行。将训练南加利福尼亚大学的七名麻醉科学生给模拟病人进行气管内插管。
登森说：“我们相信，模拟病人将是一种教授主要医学技术的实用方法，而并无伤害真病人的危险。假使模拟的人能象所期望那样，则将是教授各种医疗技术的许多模拟的人中的第一个。”
若模拟的病人成为广泛应用的教学方法，则研究规划的第三个阶段可能是建立能用于临床教学的一系列人体模型的中心。

显示原版>>

Previous:美苏等在积极活动搞“和谈”骗局

Next:威尔逊宣布将用军运破坏海员罢工


美派将务头子来港搜集我情报

出版日期:1966.06.26
         期次:2926
         版次:1
         栏目:\[头版]
文章正文:
【路透社华盛顿二十三日电】国务院为了密切收听北京的事态发展，将在几周内把它的头号「观察中国情况的人」派到香港。国务院远东情报研究科科长艾伦·惠廷将领导美国在那里的窃听站。
惠廷是美国政府里数一数二的中国问题专家。他是约翰逊总统在未来估计美国对华政策时十分器重的人。

显示原版>>

Previous:腊斯克将来远东活动

Next:美帝担心我核能力影响美侵越部署


美苏等在积极活动搞“和谈”骗局

出版日期:1966.06.26
         期次:2926
         版次:4
         栏目:\[第四版]
眉题:在美叫嚣扩大侵越战争的同时
文章正文:
【本刊讯】英《每日电讯报》二十三日刊载发自渥太华的一篇电讯说：
加拿大正在再次进行努力来使越南对立的双方到会议桌来。
这次努力正在同吴丹、英国、美国、俄国和其他国家共同进行。
【路透社渥太华二十二日电】特别了解越南形势的美国和英国官员们今天来到这里同加拿大政府进行会谈，加拿大政府正在作出新的努力，使得能够通过谈判来实现越南和平。
负责越南问题的美国助理国务卿威廉·邦迪昨晚从华盛顿飞抵这里。
英国裁军大臣查尔方特昨天（二十一日）从伦敦飞抵这里，他今天大概会同总理皮尔逊和外交部长马丁举行会谈。
人们不知道将要讨论什么问题，但是人们推测越南问题将列入议程。查尔方特今年二月份曾经在北越驻莫斯科大使馆举行过会谈。

显示原版>>

Previous:英刊承认：美帝侵越困难重重

Next:美科学家研究：用模拟病人训练麻醉科学生


美选手半英里赛跑新纪录

出版日期:1966.06.26
         期次:2926
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【路透社印第安纳州特勒侯特六月十日电】堪萨斯大学的吉姆·赖恩今晚在这里以一分四十四秒九打破了半英里赛跑世界纪录。
赖恩打破了新西兰人斯内尔在一九六二年二月三日创造的一分四十五秒一的纪录。
今天的成绩是在美国田径联合会上创造的，是在沥青跑道上跑的。赖恩领先二十码。

显示原版>>

Previous:苏英举行田径赛

Next:可调整高低的书桌


美议员叫器扩大轰炸越南北方

出版日期:1966.06.26
         期次:2926
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿二十四日电】星期五公布了一些空军军官关于越南缺乏空军弹药——特别是七百五十磅的炸弹——的语气坚决的证词。
这种证词是在参议院国防小组委员会公布的一个经过大量删节的报告中。证词是在三月间就美国在越南的司令抱怨弹药短缺使得对指定的敌人目标的轰炸受到了限制一事作出的。
参议院战备小组委员会主席约翰·斯坦尼斯和前空军部长赛明顿参议员争辩说，由于炸弹和弹药的供应有限，使空军在战争中的效率受到了限制。
赛明顿和斯坦尼斯两人都提出了许多问题，问为什么不允许空军轰炸北越的码头、供应仓库和港口，以断绝越共和在南越作战的北越军队的供应来源。
赛明顿说，空军应当摧毁海防港的码头和“北越的有意义的军事目标”。
赛明顿说，他希望美国空中力量“袭击真正有点意思的目标，而不是去袭击兵营、公共汽车和牛车。”
赛明顿说，如果解除对轰炸北越军事目标的限制，“我认为，你们会至少节省否则必须前往南越的十万地面部队的需要，你们就会免去大量伤亡。”
后来，赛明顿对空军领导人们说：
“如果我们计划仅仅象我们过去那样继续轰炸北越，那么我认为，我们应当在那里完全撒手不干。我们牺牲的生命太多，耗费太多亿的美元。”
空军副参谋长格里蒂说，自从一九五○——五三年的朝鲜战争以来，没有生产过七百五十磅炸弹，但是在过去一年中，已有三条新生产线投入生产。
【本刊讯】美《华盛顿邮报》二十二日发表一篇评论，题为《论述扩大轰炸的风险》，摘要如下：
白宫情况室的绝密地图上标明北越的目标地区。由于只有总统一人来确定美国轰炸机逐日活动的范围，因此他总是高度集中地注意研究这些地图。
他在记者招待会上警告说战争可能扩大，这番话似乎只能有一个意思，那就是：将轰炸河内和海防附近的工业区。这正是参谋长联席会议越来越坚持要求他去做的事情。
但是轰炸河内—海防将冒大大扩大战争的危险，这是总统看过的五六份备忘录中清楚表明的。
在雷达首先发出空军基地即将遭到袭击的警告之后将会发生什么情况？米格机将起飞飞到只有几分钟航程外的距离共产党中国边境那一边很近的已经做好准备的基地上去。这些飞机在那里实际上具有足以袭击美国轰炸机和战斗轰炸机的同样的能力。到那个时候，毫无疑问军方将施加压力要求干掉中国的基地。从军方逻辑的观点来看，为了使美国对河内—海防工业体系的袭击安全无虞，这种压力将是难以抗拒的。
这就是那些害怕发生一场扩大的亚洲战争的危险的人们提出的警告。他们认为，如果中国遭到直接打击而使它的某些空军基地遭到摧毁，它将觉得不得不以大规模的报复进行还击。

显示原版>>

Previous:匈最轻量级选手推举一百二十公斤

Next:英刊承认：美帝侵越困难重重


奈温离捷抵罗

出版日期:1966.06.26
         期次:2926
         版次:3
         栏目:\[第三版]
文章正文:
【法新社布加勒斯特二十四日电】缅甸国家元首奈温将军及其夫人今天从布拉格抵达这里进行国事访问。
罗马尼亚主席斯托伊卡及夫人、总理毛雷尔在机场欢迎客人们。
今天上午在布拉格，奈温将军在起飞之前说，他在那里同捷克领导人就“共同关心”的问题举行的三天会谈是“坦率和亲切的”。
他说，这些会谈使他确信，“两国关系，特别是在经济和文化方面将会扩大。”
诺沃提尼说，会谈讨论了“当前最重要的国际问题和我们互相关系的未来发展”，会谈是在“完全谅解的气氛中”举行的。
他说，两国代表团一致认为有必要“同一切形式的帝国主义和新殖民主义作斗争，有必要致力于争取各国人民的自由、国际的正义和谅解”。

显示原版>>

Previous:法外长说法苏在越南问题上取得一致意见

Next:保党政代表团将去蒙


南越解放军在绥和以北打击美军

出版日期:1966.06.26
         期次:2926
         版次:1
         栏目:\[头版]
文章正文:
【美联社西贡二十四日电】使用搜索和摧毁战术的美国直升飞机骑兵今天在中部沿海山区的新战斗中与一连共军接触。
美军总部说，第一骑兵师的部队和估计一百五十名北越正规军在绥和以北十五英里发生激战。
同时，美国空军和海军驾驶员袭击了北越的卡车队和铁路车辆。
海军和空军飞机在二十三日总共对北越进行了八十四次袭击。
美国Ｂ—５２型轰炸机今天对一个嫌疑共军师部和部队集中区投下了许多七百五十磅重的炸弹。这个目标在归仁东北四十英里。
在南越，美国驾驶员二十三日进行了三百五十六架次的袭击以支援地面行动，越南驾驶员进行了二百九十八架次的袭击。
【合众国际社西贡二十四日电】人数处于劣势的美国丛林战士今天清晨在与北越正规军进行的战斗中击退了共军用迫击炮进行的攻击。
估计共军一个营向美国空中骑兵的阵地发射了六十毫米和八十毫米的迫击炮弹，这是对第一骑兵师第二营的查利连进行的试探攻击。
美军猛烈反击，北越军脱离接触而逃走。
这个骑兵师的第三旅旅长穆尔上校迅速作出了反应。五个营开入丛林，以图包围共军并歼灭之。
一位美军发言人说，美国的特种部队和非正规民团中的山区部族打击力量在二十三日黎明前击退了共军的一次大规模攻击。
战斗是在美国特种部队在东竹的丛林据点附近进行的。
发言人说，同时，另一个排进行了一次激烈的丛林战斗。
【本刊讯】美《洛杉矶时报》二十一日南越岘港消息：
虽然美国搞了许多大规模的“扫荡和清剿”行动，但是他们在途中没有抓到多少敌人。
在过去活动比较少的十星期里，唯一使海军陆战队担心的是游击队。
海军陆战队一军官说，在目前情况下，游击队是一种威胁，这种威胁只能压一压，根本无法消除。

显示原版>>

Previous:尼泊尔王储动身来我国访问

Next:美帝又进行战争讹诈


尼泊尔王储动身来我国访问

出版日期:1966.06.26
         期次:2926
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社加德满都二十四日电】尼泊尔王储比兰德拉今天乘飞机动身前往共产党中国作第一次正式访问。这位王储是应周恩来总理的邀请前往访问的。马亨德拉国王的弟弟喜马拉雅亲王和他的夫人以及一些尼泊尔高级官员陪同前往。
【路透社达卡二十四日电】尼泊尔王储今天从加德满都到这里作历时一天的正式访问。
他定明天动身前往北京，开始对中国作一次历时三周的访问。

显示原版>>

Previous:周恩来同志抵地拉那受到盛大欢迎

Next:南越解放军在绥和以北打击美军


斯图尔特同泰领导人会谈

出版日期:1966.06.26
         期次:2926
         版次:2
         栏目:\[第二版]
副题:并叫嚷英“尽一切力量帮助泰国稳定局势”
文章正文:
【路透社曼谷二十四日电】斯图尔特和泰国外长科曼今天在这里的湄南河乘船游览期间举行了两小时的午餐会谈。
据消息灵通人士说，二人就有关东南亚局势的许多问题达成了协议。
这些人士说，在上午，斯图尔特与他侬总理进行了半小时的会晤，在会晤期间，他侬向他叙述了共产党在泰国东北部的日益增长的威胁和泰国为反对共产党渗透和颠覆所进行的努力。
【法新社曼谷二十四日电】英国外交大臣斯图尔特昨夜在这里说，英国将“尽我们的一切力量”帮助泰国保持它现在享有的稳定。
他在泰国外长科曼为他举行的宴会上说，泰国的稳定对这个地区的其它地方有巨大影响。
泰国国王和王后昨天下午接见了斯图尔特。

显示原版>>

Previous:东南亚条约组织军事顾问会议发表公报

Next:金圣恩在美同麦克纳马拉会谈


苏修急于要同美帝缔结防止核扩散条约

出版日期:1966.06.26
         期次:2926
         版次:3
         栏目:\[第三版]
副题:《消息报》声称美从越撤军问题不应是达成防止核扩散协议的障碍
文章正文:
【路透社日内瓦二十三日电】苏联代表罗申在这里的裁军会议上宣布，苏联愿意改动它的防止核扩散条约草案，如果修正或补充的地方同防止扩散真正有关的话。他抱怨说，会议离达成协议越来越远了。
【塔斯社莫斯科二十二日电】瓦西里耶夫今天在《消息报》上写文章谈到美国对苏联代表在十八国裁军委员会上的发言的“奇怪评论”。
他指出，“不扩散原子武器问题，最近一个时期在委员会活动中占了统治的地位，因而苏联代表呼吁参加会谈的人努力制止国际紧张局势的加剧，停止军备竞赛，并且特别强调指出，必须缔结不扩散核武器条约。
作者指出，但是，“美国通讯社仿佛有指挥似地把苏联代表发言‘解释’成什么，要求美国从越南撤出军队是作为缔结裁军协定，尤其是禁止扩散核武器协定的条件。”
瓦西里耶夫质问，“是谁和因何需要这种不体面的吵闹，首先是美国的统治集团。正是他们阻挠十八国裁军委员会通过积极的决定，企图使其会议变成马拉松式的争吵。日内瓦会议复会以后，美国代表对委员会日程上的问题的不现实立场丝毫没有改变。”
文章接着说：“世界舆论要求尽快采取能够减缓世界紧张局势和消除对欧洲安全的威胁的措施。各国人民越来越清楚地看到，是谁真正在阻碍裁军事业，是谁准备在西德复仇主义者面前打开原子库的仓盖。为了把日内瓦谈判没有取得进展的罪过推到苏联身上，华盛顿使出了拙劣的手段，它说什么苏方提出了一些‘条件’或者‘要求’啦。”
文章作者在谈到苏联的立场时指出，它是极其明确的。瓦西里耶夫写道：“的确，我们过去和现在都主张美国侵略军从越南撤出去。但是，这一问题不是也不应当是达成不扩散核武器协议的障碍。如果西方国家，尤其是美国真正有这一愿望，那末这一协议就能很快地签定。”

显示原版>>

Previous:保党政代表团将去蒙

Next:外电评述：莫斯科电台的罗语广播


苏英举行田径赛

出版日期:1966.06.26
         期次:2926
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【路透社伦敦六月十八日电】在今天于这里结束的为期两天的苏英田径赛中，苏联以压倒优势战胜了英国，轻而易举地在男女两方面都获胜。
在男子方面，苏联以一百三十四分比八十七分胜，获得二十一个项目中的十六项冠军。
在女子方面，苏联以七十一分比五十三分胜，获得十二个项目中的八项冠军。、
径赛项目中突出的有五千米，这个项目由苏联的三千米障碍赛运动员库金斯基以十三分四十七秒获冠军；八百米，由英国的博尔特以一分四十六秒五获冠军；三千米障碍赛，由苏联的库里安以八分三十一秒二获冠军
田赛项目中突出的是苏联奥林匹克金质奖章获得者克里姆以二百二十八英尺五英寸获链球冠军。
女子方面一些优越成绩也是苏联运动员获得的。
在女子铅球中，塔·普雷斯以五十八英尺五又四分之一英寸打破了全英纪录。
瓦·波波娃以一百八十英尺七英寸获标枪冠军。

显示原版>>

Previous:外电评述：莫斯科电台的罗语广播

Next:美选手半英里赛跑新纪录


外电评述：莫斯科电台的罗语广播

出版日期:1966.06.26
         期次:2926
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社维也纳二十二日电】西方监听者今天说，俄国尖锐地驳斥了罗马尼亚，因为罗共首脑齐奥塞斯库屡次呼吁取消北大西洋公约组织和华沙条约。
监听者收听到的莫斯科电台罗语广播指责说，由于共产党队伍团结的削弱，美国和西方“帝国主义者越来越傲慢”。
这项罗语广播说：“毫无疑问，帝国主义越来越傲慢的原因之一是它的对手的队伍的团结日益削弱。”
“美国统治势力疯狂地力图利用革命的民族解放运动中出现的困难。”
这项广播说，苏联和其他社会主义国家一向反对欧洲和世界划分为互相敌对的军事集团，并准备促使消除这种现象。
但是，这项广播提醒罗马尼亚人说：“只要美帝国主义者为了侵略目的建立的北大西洋公约组织存在，我们必须得出实际的结论，表现出最大的警惕性，加强我们的社会主义国家的防御能力。”

显示原版>>

Previous:苏修急于要同美帝缔结防止核扩散条约

Next:苏英举行田径赛


威尔逊宣布将用军运破坏海员罢工

出版日期:1966.06.26
         期次:2926
         版次:4
         栏目:\[第四版]
副题:叫嚷政府“使用紧急权力来粉碎工会和罢工”
文章正文:
【路透社伦敦二十日电】威尔逊首相今天指责说，英国历时六周的海员罢工是共产党指挥的，并且宣布了使用空军飞机向西欧和北美运载重要出口品的计划。
首相对议会说，将在一两天内开始同工业的领导人举行会谈，以安排空军空运重要的出口品。
【合众国际社伦敦二十日电】威尔逊今晚指责共产党人拖长海员罢工，从而“危害了国家的经济利益”。他说，“我们已经明白表示，虽然我们尽了一切力量来争取圆满而体面的解决，但是如果这次罢工继续下去，政府将不得不对此采取一切必要措施以保护国家的利益。”
威尔逊后来召见了全国海员工会总书记霍加思（他不是共产党员），研究形势达一小时。一些人士说，他明白表示，如果这场工资和工时的纠纷继续下去很久，政府将通过使用紧急权力来粉碎工会和罢工。
霍加思在会议后说，很明显，威尔逊在采取“强硬起来的政策”。
【路透社伦敦二十二日电】英国政府今天根据关于对付海员罢工的紧急权力采取第一个行动。
它在十二个主要港口建立紧急委员会，确保这些港口畅通以便运输重要供应品。
委员会的权力初步限于把船只从一个港口调到另一个港口，以缓和由罢工引起的日益拥挤的情况。与此同时首相面临着越来越大的压力，要他证明这次罢工是由于共产党的影响而拖长的指责。
海员领导人霍加思昨晚断然驳斥威尔逊的指责说，他“不知道对这次罢工有什么政治控制”。

显示原版>>

Previous:美科学家研究：用模拟病人训练麻醉科学生

Next:英数千名工会会员举行游行示威：抗议政府物价政策和追随美侵越


匈最轻量级选手推举一百二十公斤

出版日期:1966.06.26
         期次:2926
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【合众国际社布达佩斯六月十一日电】匈牙利通讯社报道，匈牙利的福尔迪今天以推举一百二十公斤创最轻量级的世界新纪录。
这项纪录是在这里举行的匈牙利和波兰的举重赛中创造的。福尔迪还保持以前的一百一十七点五公斤的世界纪录。

显示原版>>

Previous:可调整高低的书桌

Next:美议员叫器扩大轰炸越南北方


英刊承认：美帝侵越困难重重

出版日期:1966.06.26
         期次:2926
         版次:4
         栏目:\[第四版]
副题:同时又为美出谋献策
文章正文:
【本刊讯】英国《经济学家》二十五日刊载一篇文章，摘要如下：
到六月份，越南战争几乎不知不觉地过去两个年头了。在去年六月，美国军队首次对越共发动了进攻；然后阮高其接管西贡政权。关于那时以后的一年的大部分时间，充其量只能说，战争没有输掉。那末约翰逊总统现在要干什么？他希望他的盟友干什么？威尔逊需要准备好答案和建议，以便在他七月下半月去华盛顿会见约翰逊总统时提出。
六月十八日，约翰逊暗示要加强对付“来自北方的侵略的”战争。实际上，这看来意味着开始执行计划不久的对北越油库，特别是对设在海防边缘上的油库的袭击。但是北越的石油需要量是很小的。使它不能拥有生存所必需的最低限度的石油量是非常困难的。还能做些什么事情来加速结束越共的叛乱和切断北越给越共的援助？
在南方还要打大量的仗，要作一些认真严肃的思考才敢说已有转机。北越部队和军需仍在源源不断通过胡志明小道。最重要的是，美国人处理战术问题的方法仍表现出一个重大的弱点。要使游击活动结束，需要更“有组织”的办法来对付骚动。即制订一项行动的方式使越共得不到至少是必需品（大米、药品供应和军火）中的一项，那是他们保持阵地所需要的。

显示原版>>

Previous:美议员叫器扩大轰炸越南北方

Next:美苏等在积极活动搞“和谈”骗局


英数千名工会会员举行游行示威：抗议政府物价政策和追随美侵越

出版日期:1966.06.26
         期次:2926
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦二十二日电】人数众多的工会会员今天喊着口号向议会走去，抗议政府的物价与收入政策及其支持美国在越南的行动。
警方估计约有三千男女和青年列成长达半英里的队伍穿过伦敦的大街向议会大厦走去，向当地的议员提出他们的抗议。
许多参加的人来自英国北部海员罢工地区的港口。工会人士说，这次行动是今年以来最大的。
游行的人举着横幅旗帜和标语牌，喊着“威尔逊下台”，“不要收入政策”和其他口号。未发生事故。
反对越南战争的大多是青年，有许多人是“社会主义青年”组织的，他们显然把工会会员游行看作是一种机会来提出他们自己的抗议。

显示原版>>

Previous:威尔逊宣布将用军运破坏海员罢工


周恩来同志抵地拉那受到盛大欢迎

出版日期:1966.06.26
         期次:2926
         版次:1
         栏目:\[头版]
文章正文:
【路透社贝尔格莱德二十四日电】中国总理周恩来今天乘飞机从布加勒斯特到达地拉那，愉快地开始了对阿尔巴尼亚——中国在东欧的一个可靠盟友——的八天访问。
他同阿党领导人恩维尔·霍查和总理穆罕默德·谢胡热烈地拥抱。阿通社报道，约五千名欢呼的阿尔巴尼亚工人挥舞着旗帜和鲜花。
巨幅横幅标语宣布了为中国代表团到达阿尔巴尼亚首都所筹备的欢迎的主题：“阿中两国人民为反对帝国主义反对修正主义共同战斗”，附近悬挂着霍查先生和毛泽东主席的巨幅面象。
工厂的人群和农场工人排列在官方车队要进入首都的五英里公路的两边。
总理一度停下来接受鲜花，拥抱了献花者并向附近的人挥手致意。
在首都，红色的横幅标语悬挂在这条街道上。更多的欢呼的人群聚集在主要的广场上，在他们中间有乐队和舞蹈家。广场周围悬挂着霍查先生和毛主席，马克思，恩格斯，列宁和斯大林的画象。
当正式代表团经过广场时，国家歌舞剧院的大型合唱团高唱革命歌曲《一手拿镐，一手拿枪》，舞蹈家用舞姿来体现这一主题，体育家用红绸巾和花篮构成动人图案。
今天的报纸都以第一版的大量篇幅刊登盛情欢迎的文章。报纸的社论——有一篇近两千字——称赞这次访问是两国人民之间无限友好关系中的一个标志，是反对“资本主义剥削和压迫”……反对“苏联现代修正主义，以及保卫马克思列宁主义的纯洁性”这一共同斗争中的又一个步骤。

显示原版>>

Next:尼泊尔王储动身来我国访问


意大利《新团结》报著文欢呼我热核爆炸成功\中国是反帝反修的主要力量是争取民族解放和社会主义革命的基本支柱

出版日期:1966.06.28
         期次:2927
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】意大利《新团结》报五月份发表一篇该报领导委员会的文章，题为《真正的共产党人、马列主义者都热烈欢呼中国的核试验》。
文章全文如下：
在目前的国际形势下，中国的核试验具有从未有过的多方面的和广泛的意义。
帝国主义和资产阶级立即感到原子讹诈政策遭到了致命的打击，修正主义领导人伪善地抓住“我们反对一切（核）试验”这个暖昧而庸俗的说法，而真正的共产党人和广大人民群众认为并感到，中国共产党和中国人民的伟大成就就是他们自己的成就。
目前至少在认识方面，围绕着对中国核试验的看法，在意共及其它左派党的许多党员和这些党的机会主义领导人之间出现了一条鸿沟。
到劳动者中间，到人民中间去生活，就足以听到对中国同志的那种不仅是积极的而且完全是热情的话。
与此同时，修正主义者再次表明他们对各种事件所采取的立场已丧失了任何的阶级性。
人民群众马上理解到：这次核试验加强了中华人民共和国反对战争的挑衅者帝国主义的防卫能力，对争取和平、争取民族解放和争取世界范围的社会主义革命作出了伟大的贡献。这一成就阻止帝国主义者和修正主义者搞原子垄断，因而粉碎了他们进行原子讹诈的可能性。
中国共产党和中国人民再次表明了他们的英勇的牺牲精神和他们的劳动才能；表明了他们是反对以美国为首的帝国主义和现代修正主义的主要力量；表明了他们是民族解放和争取社会主义革命斗争的基本支柱。
致力于反帝的亚非拉各国人民对中国核试验成功的消息感到欢欣鼓舞。特别是越南人民感到了这一事件的全部意义，这一事件进一步把美国侵略者赶进死胡同。
无产者、真正的共产党人、先进资本主义国家的广大劳动群众感到欢欣鼓舞，他们意识到，他们在社会主义革命前景中，他们反对同美帝勾结在一起的资产阶级的斗争将得到加强。
苏联和所有暂时被修正主义者统治的社会主义国家的人民从内心深处感到满意；对他们来说，这将使他们反对赫鲁晓夫机会主义的斗争更加有成效。
马列主义党、所有马列主义者都从中吸取了把反帝反修和争取社会主义革命胜利的斗争进行到底的新的推动力量。他们可以更好地看到，劳动者的信心越来越趋向马列主义的正确立场，虽然在许多情况下，这种信心是潜在的。而修正主义者受到扼制和不断地被揭露，他们趋于孤立和失败。
面对资产阶级和帝国主义的歇斯底里的叫嚣，面对赫鲁晓夫修正主义者窘迫和伪善的态度，面对资产阶级和修正主义者的联合宣传，马列主义者对自己在中国核试验问题上采取了正确的阶级立场感到骄傲，他们就这样更高地举起无产阶级国际主义的旗帜。

显示原版>>

Previous:日本青年演员在我国学习后说：毛泽东思想给他们以精神力量

Next:南越解放军痛击伪军


阿新社赞扬我援助阿尔及利亚修建博览馆

出版日期:1966.06.28
         期次:2927
         版次:1
         栏目:\[头版]
文章正文:
【新华社阿尔及尔二十四日电】阿新社今晚宣布阿尔及利亚部长会议在昨天的会议上通过了依靠中国援助修建阿尔及尔博览馆的计划。
阿新社就这件事评论说：“这是一项十分重要的工程，在国际合作方面是首创性，因为负责完成这项计划的中华人民共和国在这以前从来不曾在世界上任何国家修建如此巨大规模的工程”。
“如果说这项工程在国际合作方面是一个没有先例的试验，那么还应该强调投资问题是在无息贷款的范围内解决的，这一办法也是独创性的。”
阿新社指出：“在国际市场上，人们知道中国提出的价格是富有竞争性的，中国的价格事实上同最工业化的国家所要的价格一样低。阿尔及利亚无疑地将享受这些有利条件，特别是在阿尔及利亚将从中国进口的原材料和设备方面。
“还应该强调，所需要的百分之八十的原料将由本国提供，其余的大部分原材料和设备也将是由中国进口而由阿尔及利亚工厂加工的原料。制定计划的负责人认为，这样就可以收到两个结果：创造大量就业机会和促进阿尔及利亚企业的生产。”
阿新社说这项工程将在一九六七年初开工。

显示原版>>

Previous:南越解放军痛击伪军

Next:西藏叛匪头目达赖扬言要到联合国「中诉」


艾哈德表示“感谢戴高乐在德国问题上采取的立场”

出版日期:1966.06.28
         期次:2927
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴特—利普施普林格二十五日电】艾哈德今天说，德国人应该“感谢”法国总统戴高乐在目前访问苏联期间在德国问题上采取的立场。
他说，“戴高乐首先表示东德是德国的苏联占领区”。
艾哈德总理说，他对戴高乐将于七月中旬访问西德感到“高兴”。

显示原版>>

Previous:西德政府表示：要法军以「过渡性地位」留驻西德

Next:美报谈美国的空中间谍摄影活动


陈文杜透露南越傀儡已同英接触：讨论把英国军队派往南越问题

出版日期:1966.06.28
         期次:2927
         版次:2
         栏目:\[第二版]
文章正文:
【法新社新加坡二十五日电】南越外长陈文杜今天在前往堪培拉参加东南亚条约组织部长级会议途经新加坡时在机场对记者们说，中国“对整个这一地区的威胁仍和过去一样严重”。他要求亚洲国家建立更密切的经济、文化和社会关系。
有人问到关于从婆罗洲撤退的英军可能被派往南越的推测，他说，“这个问题已由我国政府和英国政府讨论中。”

显示原版>>

Previous:斯图尔特表示：英将伙同苏修继续搞“越南和谈”

Next:非洲—马尔加什共同组织举行最高级会议


非洲—马尔加什共同组织举行最高级会议

出版日期:1966.06.28
         期次:2927
         版次:2
         栏目:\[第二版]
副题:第一次会议通过关于政治和经济合作的宪章；会议期间还要讨论成立“法语非洲国家英联式组织”问题
文章正文:
【法新社塔那那利佛二十四日电】非洲—马尔加什共同组织部长委员会举行了五天的会议，于今晚闭幕，执行主席马尔加什外交部长西拉在闭幕时发表了讲话。他强调指出，非洲—马尔加什共同组织无论如何也不会反对其他组织（主要是非洲统一组织），而恰恰是相反，它是它们不可缺少的补充。
在进行了几天小组委员会会议以后，部长委员会通过了二十多项有关政治、经济和文化方面的决议。这些决议将提交明天将在塔那那利佛举行的为期四天的国家元首会议通过。
【路透社塔那那利佛二十五日电】十四个法语非洲国家今天在这里批准了—项关于政治和经济合作的宪章。
这个宪章把十二个前法国非洲领地和两个前比利时非洲领地团结在非洲—马尔加什共同组织中。
尼日尔总统迪奥里今天当选为非洲—马尔加什共同组织主席，这一职务以前是由马达加斯加总统代理的。
十二个成员国的国家元首今天出席了非洲—马尔加什共同组织这次最高级会议的开幕式。另外两个成员卢旺达和刚果（利）派了较低级的代表。
会议在批准宪章后，决定“向死亡宣战”，着手解决它们的原料出口问题。决定由主席同欧洲国家、特别是法国和欧洲经济共同体进行接触，以便做到这一点。
非洲—马尔加什共同组织的成员国是：喀麦隆、中非共和国、刚果（布）、刚果（利）、象牙海岸、达荷美、加蓬、马达加斯加、尼日尔、上沃尔特、塞内加尔、乍得、多哥和卢旺达。
最高级会议还要讨论成立一个法语非洲国家英联邦式组织的主张。
齐腊纳纳总统在今天开幕式上说，为解决非洲问题，应采取讨论的办法而不应采用武力。

显示原版>>

Previous:陈文杜透露南越傀儡已同英接触：讨论把英国军队派往南越问题

Next:路透社报道：阿民族解放阵线内部刊物\指责美法苏在阿搞间谍活动


葛罗米柯将提前去日本活动

出版日期:1966.06.28
         期次:2927
         版次:3
         栏目:\[第三版]
眉题:格里申离日回苏
文章正文:
【塔斯社东京二十五日电】以全苏工会中央理事会主席格里申为首的苏联工会代表团，在日本进行了为期八天的访问之后今天启程回国。
代表团团长格里申在离开之前向塔斯社记者发表如下谈话：“在日本访问期间，我们同工会总评议会和中立工会联合会领导人进行了会谈，在会谈过程中表明在国际形势、同日本工会的互访和两国人民之间的友谊的极为重要的问题上的观点是一致的。我们签署的文件：全苏工会中央理事会同工会总评议会和中立工会联合会的联合声明和越南问题的联合声明以及苏联工会同日本工会之间的互访计划，是这次会谈的结果。”
苏联工会和日本工会的代表怀着深为满意的心情指出，在最近几年以来，苏联同日本之间的关系朝着有利的方向发展。
两方在声明里强调指出：因此，由我们的会谈结果而创立的日苏工会联合委员会（协调联系和相互合作常务机关）和它的开始工作，具有巨大的意义。委员会的第一次会议已于六月二十一日在东京举行。
【共同社东京二十四日电】外务省二十四日宣布，苏联外长葛罗米柯来访日本的日期已经提前，他将在七月二十四日来日本，到三十日止，作为日本政府的贵宾，在日本逗留一个星期。葛外长提前到日本来，是因为苏联已经决定在八月二日举行最高苏维埃会议，葛外长有义务要出席这次会议，为了他的方便，苏联通过驻莫斯科中川大使，表示希望提前到日本来。
政府重视葛外长来访日本，认为这在增进日苏关系方面，具有重要意义。葛外长预定在日本访问期间，要同佐藤首相等政府领导人举行会谈。
估计目前在莫斯科谈判的日苏领事条约也会在葛外长访日以前达成协议，可望在他访日期间举行这个条约的签字仪式。预料葛外长还要就日苏经济合作问题，同经济界领导人交换意见。

显示原版>>

Previous:苏联人民对苏修作法感到极为惊奇

Next:美刊哀叹：美帝应付不了今天世界革命形势


合众社国际社报道：缅甸经济情况恶化

出版日期:1966.06.28
         期次:2927
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社仰光十日电】这些日子以来，仰光出现了公开的不满情绪，其强烈程度超过自奈温及其革命委员会在四年前的一次政变中接管政权以来的任何时候。
不满情绪大部分是起因于金钱问题。缅甸经济因革命委员会试图一举使国家社会主义化而遭到困难，并因游击队的袭击最近激增而受到阻挠，现在正日益陷入停滞状态。
情况越来越严重，以致除大米和蔬菜以外，其他各种食物价格暴涨到超出了一般家庭购买力的地步。在缅甸，这可能意味着用不了多久，奈温就会遇到严重的麻烦，除非是立即采取某种行动来克服这些问题。
在奈温接管政权的时候，他宣称，这是因为需要“把缅甸联邦的日益恶化的局面控制住”。一度，他取得了成功——在一九六四年与一九六五年，甚至游击队的活动有些减少。
但是到去年十二月，游击队活动又增加了，这里许多人认为，出现这种情况并不是因为国外共产党重新向它施加压力，而是因为国内经济恶化。
简单地说，缅甸群众对官僚主义式的管理不善、物价飞涨、生产下降和长期的外汇缺乏等现象越来越感到厌恶。最清楚的迹象之一是：不仅外国的管理和技术人才大批离境，而且缅甸人也大批外流。可以说，中产阶级也盲目跟着走。
日用必需品越来越缺乏，至少有一部份原因是因为国营分配系统瘫痪，以致货物在码头上烂了以后不得不倒在河里。
例如，炼乳每人每月分配一听又十二盎司，国营商店里实际上已看不见国产牙膏了，甚至连盐也很少。鱼、肉与家禽奇缺，以致其价格高到一般的家庭买不起的地步。
差不多每天都有消息
——甚至政府经营的报纸也不例外——报道因为国营分配系统不能征集货物或是不能足够迅速地把货物运给国营零售商店，易烂物品正在腐烂。
情况是如此糟糕，以致据说北部的许多农民为了养家活口，放弃了不能维持生计的耕耘工作，并因牲口不能出售而把大部份牲口都宰杀了。
奈温在最近的讲话中把产生这些问题的责任部份归咎于破坏活动，部份归咎于“没有经验”，他又说：“我们将设法克服这些缺点，但是不能一下子把所有的问题都解决。”
这里的经济学家们认为，奈温将从国内、从政府本身、从革命委员会为了“计划”和“监督”经济而设立的庞大官僚机构首先下手。
他们千方百计地从东欧国家为缅甸的机械工业进口零件，进口零件的费用为向私商购买零件的费用的百分之一百六十，而且交货的期限还慢得多。
这些公司规定了许多耗费时间的额外“手续”，这就增加了费用，降低了交货的速度。
原料方面的情况甚至更为惊人，一位贸易公司的经理说：“如果工厂因为缺乏原料而倒闭了，那不是我们的责任。”

显示原版>>

Previous:路透社报道：阿民族解放阵线内部刊物\指责美法苏在阿搞间谍活动

Next:越南人民必将彻底消灭美国侵略者


腊斯克声称会议将集中讨论越南问题

出版日期:1966.06.28
         期次:2927
         版次:2
         栏目:\[第二版]
眉题:美、菲和南越傀儡外长抵澳参加东南亚集团会议
文章正文:
【路透社堪培拉二十六日电】国务卿腊斯克今天乘飞机到达这里以率领美国代表团出席明天开始的东南亚条约组织部长级会议。
【美联社堪培拉二十六日电】美国国务卿腊斯克对记者们说，毫无疑问，部长们将集中讨论越南问题。他在回答一个问题时说，他看不到在越南迅速地实现和平的前景。
【合众国际社堪培拉二十六日电】国务卿腊斯克今天到达这里出席东南亚条约组织部长级理事会会议。他保证美国继续支持这个联盟以对付共产党在近东的侵略。
他在到达时对记者们说，“我们对东南亚条约组织承担义务。在国会上次表决中只有两票反对。”
他说，他并不认为，美国即将举行的选举会对越南战争产生任何影响，“尽管存在一些分歧意见”。他还说，虽然这场战争使美国经济“吃紧”，而且出现了一些通货膨胀的迹象，可是看来这一威胁并不严重。
有人问，他是否认为英国在越南问题上作出了足够的努力。他回答说，“这个问题你最好去问另一位外长”。
他说，他将同英国外交大臣在这里讨论所谓若干双方关心的问题。
腊斯克说，“目前”他看不出有什么迹象表明，越南的军事冲突将停止。腊斯克重申，美国坚持它的立场，即它决不让北越以武力接管南越。
【合众国际社悉尼二十六日电】南越外长陈文杜今天在前往堪培拉出席东南亚条约组织会议途中到达这里。
菲律宾外长拉莫斯乘同一架飞机到达这里。他说，在一个月之内将有两千名菲律宾工兵前往越南。他说，这些工兵将不参加同越共战斗或搜索越共的行动。可是他说，如果他们遭到袭击的话，他们当然要回击。
巴基斯坦外交秘书阿加·夏希也到达堪培拉。
没有说明他进行这次异乎寻常的访问的原因。
【路透社堪培拉二十六日电】东南亚条约组织秘书长巴尔加斯今天说，他希望不久赴南越对那里的局势作出估计。
他说，他将谋求许可他出席东南亚条约组织部长理事会本周举行的会议。
他认为他亲自去了解一下越南的情况对东南亚条约组织的活动来说是必要的。

显示原版>>

Previous:英在港编纂一本中国术语词典

Next:苏哈托同苏加诺等举行紧急会议


路透社报道：阿民族解放阵线内部刊物\指责美法苏在阿搞间谍活动

出版日期:1966.06.28
         期次:2927
         版次:2
         栏目:\[第二版]
文章正文:
【路透社阿尔及尔十九日电】执政的民族解放阵线今天开展反对外国间谍的运动，它说这些外国间谍甚至在没有官方名义的掩饰下也已经渗入到全国各地。它攻击在这里的法国和美国文化中心和一家苏联新闻社。
党还坚持说，所传的在突尼斯和摩洛哥建立美国“侵略基地”的消息已经得到证实。
这是预计将在今年纪念布迈丁政变一周年的党的干部大会上散发的党内刊物中说的。
党号召各成员提高警惕，“用一切办法对付在我国进行的罪恶的间谍活动”。
这份内部文件说，美国的计划是保持它在非洲、北非和阿拉伯世界中的开始动摇的霸权的总政策的一个部分。
文件攻击了在阿尔及利亚的外国情报部门的活动，它点了法国和美国文化中心以及苏联新闻社的名。
文件指控某些阿尔及利亚人把情报交给外国，从而成为真正的特务。

显示原版>>

Previous:非洲—马尔加什共同组织举行最高级会议

Next:合众社国际社报道：缅甸经济情况恶化


美报说：美打算在南越忍受长期难熬的「考验」

出版日期:1966.06.28
         期次:2927
         版次:4
         栏目:\[第四版]
副题:并谈美军事头目们主张扩大侵越战争的几种做法
文章正文:
【本刊讯】美《华盛顿明星晚报》二十一日刊载一篇报道，摘要如下：
在今后几周内，对北越的轰炸很可能逐步升级，而在南方，美国将继续增兵。但是前景是逐步加紧战争，而不是搞一次摧毁性突击。
此外，即使总统要参谋长联席会议尽自己一切力量取得胜利，除了核武器以外，不禁止使用任何武器，军方领袖们也不能保证迅速取得胜利。
他们希望越共和北越领导人将突然感到沮丧而撤出，但是他们打算在持久力方面忍受长期难熬的考验。
参谋长联席会议仍然希望轰炸北越的石油工业，封锁海防港口，然后袭击北越工矿和交通中心。
参谋长们认为，这会加速在南方取得最后胜利，但是他们一致认为，沉重的经济和心理上的震动使北越突然退出战争的时间也许过去了。
他们长期以来也一直谈论扩大地面战争。
他们考虑过——一些参谋长也一直主张——美国地面部队在北越南部细狭的部分进行两栖登陆，横贯北越挺进，打通老挝的共产党人控制地区，一直打到泰国的湄公河边界。
这样做，会把北越同南方的战争割断，使得南越比较容易地保卫自己。
还考虑了一个不是那么雄心勃勃的计划——把机动的美国军队开入老挝南部，让他们袭扰共产党的渗透路线网。这也会有帮助，但是据军方人士意见，这样做不会使战争很快结束。
威斯特摩兰将军长期以来一直认为，最好地使用美国军队的方法就是现在的使用方法——扫荡敌人可能的窝藏地点，网罗和打击敌军部队，只要能找到他们，守住我方所控制的地区，并慢慢地扩大这些地区。
但是即令他挑选其他选择之一，事实上把北越排除在战争之外，要在南方取得胜利仍然可能是许多个月或几年以后的事。

显示原版>>

Previous:美叫嚷要轰炸海防附近油库

Next:西德政府表示：要法军以「过渡性地位」留驻西德


美报谈美国的空中间谍摄影活动

出版日期:1966.06.28
         期次:2927
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《基督教科学箴言报》五月十一日登载一条消息，题为《高空飞行的间谍获得正中靶心的成绩》，摘要如下：
美国在共产党国家上空进行刺探的技巧又重新受到了人们的注意。
不到两星期以前，美国政府官员曾预测共产党中国大约将要爆炸第三个核装置。这项预测所依据的情报，料想有很大一部分是摄影——侦察卫星或高空飞行的飞机搜集来的。
当然，这种侦察技巧并不限于美国有。例如，苏联的不载人“宇宙号”卫星据信就是侦察飞行器。
今天，国防情报局和中央情报局每月都要收到成千上万英尺的出色的照片。经过人的辛勤分析，有时加上电子计算机的帮助，这些照片揭示出用电子办法从共产党国家偷来的宝贵情报。
在白天使用的胶卷是对光敏感的。在晚上使用的胶卷则对红外线（热）或无线电波敏感。
目前在越南的低空飞行的飞机也在采用同样先进的摄影侦察。
高空侦察飞行器包括携带摄影机的卫星、同温层飞行的Ｕ—２和飞得较快的ＳＲ—７１侦察机。它们俯视中国和苏联观察着核武器试验、军队调动、军事演习和军事力量部署的变化。
现代摄影侦察中最伟大的技艺倒不是拍摄照片，而是对照片的解释。
谍报系统目前已经使照片同数字电子计算机打上了交道。以前，侦察摄影的胶卷的量实在太大，以致分析人员跟不上去。
电子计算机目前已减轻了这种负担，它可以根据一张照片的情报算出地球上的高度和距离——一座工厂的烟囱的长度或一条长长的弯曲公路的距离。
测量和比例对图片分析人员说来是最重要的。
通过放大，有时是通过某一影子的涂抹处，照片解释人员可以决定照片中某一个形状、尺寸或图案也许就是一个营或一个团、炼钢厂的一座焦碳炉或者是一座小型武器的工厂。
雷达也是一种传感器。利用雷达波拍摄的照片，跟用热敏感胶卷一样，几乎可以同普通照片一样详尽。
美国的摄影卫星可以拍摄地球上任何一点的照片，它显然大约每月发射一个到轨道上去，它们的平面同赤道几乎是成直角的。其轨道在地球上空一百到三百英里。
这些卫星贮藏起侦察拍摄的胶卷，然后让胶卷呆在容器里在太平洋上空弹射出去，容器挂在降落伞上穿过大气层降下，由螺旋桨推进的Ｃ—１３０飞机在低空时用马戏团秋千一样的绳索把它套住。如果飞机没有套住，海军的蛙人就设法在容器沉下去以前把它救起。
关于南北越的侦察照片，有很大一部分是由没有武器配备的空军和海军喷气机拍摄的，这些飞机装有几架可以迅速连续拍摄的摄影机。
有些从一边到另一边进行扫描，另有一些向下拍摄，还有一些从一个斜角拍摄。这种拍摄工作往往是在不到五百米的高度进行的。
伪装、悬挂树枝和地面上的火，都可以给拍摄工作造成障碍。

显示原版>>

Previous:艾哈德表示“感谢戴高乐在德国问题上采取的立场”

Next:美空军部长布朗透露：美将利用地球卫星向侵越美军发报


美叫嚷要轰炸海防附近油库

出版日期:1966.06.28
         期次:2927
         版次:4
         栏目:\[第四版]
文章正文:
【德新社华盛顿二十四日电】国务院发言人赖特今天透露，北越油库现在已列入美国空军空袭目标的名单。迄今为止，北越海港城市海防附近的巨大油库一直免遭美国的空袭，但是现在被认为是军事目标了。
华盛顿人士预料这些油库不久就会遭到轰炸机的轰炸。对北越的空中战争的这个新阶段将是美国约翰逊总统上周末的谈话的第一个结果。

显示原版>>

Previous:美刊哀叹：美帝应付不了今天世界革命形势

Next:美报说：美打算在南越忍受长期难熬的「考验」


美刊哀叹：美帝应付不了今天世界革命形势

出版日期:1966.06.28
         期次:2927
         版次:4
         栏目:\[第四版]
副题:承认它狂妄的侵略意图和兵力不足的矛盾无法解决
文章正文:
【本刊讯】香港《大公报》二十日译载《美国新闻与世界报道》一篇文章，摘要如下：
最近发生的若干事件，正在迫使美国重新估计自己在世界的角色。在欧洲，法国正在大西洋联盟的道路上设置路障。由于在越南进行一场战争，美国军事体系正在显出紧张。在东南亚，美国所签订的军事联盟，出现了破裂。在中东，美国所支持的军事联盟，从来没有发挥什么作用。
今天，人口不够二亿的美国，在世界承担保卫四十三国的义务，这四十三国的总人口是八亿六千万。为了履行其中的一项义务，美国正在远离本国的世界一个地方（越南），从事一场战争。这场战争正在不断汲取美国陆海空军的非核力量。
现在，不管在国会内，军队里以至外交官员中，都纷纷提出问题来了。例如，假如突然爆发出另一场越南战争，怎么办？假如拉丁美洲爆出另一个古巴，怎么办？美国的武装力量，有能力处理同时出现的几场战争吗？届时会被迫使用核武器吗？
关键问题在于美国如何能够老是担负“绥靖”地球每个角落的责任？
由于越南战争而引起的紧张，正在改变美国许多人对本国单独承担此项任务的态度。五月四日，民主党参议员赛明顿提出警告说，美国对世界各地承担的军事义务太多了，并说，必须采取步骤来对付这种形势。
人们所以日益感到关切的背景是，参院调查人员发现，美国的军事情势不能应付当今的世界形势。就核战略力量来说，美国已静悄悄地扩充和改善由空军“民兵”和海军“北极星”导弹组成的一支庞大力量。但是，必须指出，这些大规模破坏的武器，在象越南那样的局势中毫无价值。
除了战略力量外，参院调查人员发现，空军和海军在近乎一切方面，都分布得太广而显得兵力单薄。举例说，越南以外的地方一旦发生紧急情况，美国将难以在短期内进行对付这种情况的空运和海运。同时，对驻欧洲的美国大西洋舰队和第七军的战备状态能否对付那里一旦爆发的大麻烦，人们也表示出某种关切。
参院调查人员发现，兵力分散得最为单薄的还是陆军。目前，陆军共有十六个作战师，其中五师驻在欧洲，两师驻在南朝鲜三八线边沿，三师（加上另一师的一部分）驻在南越。表面上，有六个作战师作为“战略后备”力量留在美国境内。但是，参院战备调查小组委员会发现，其中四个师不再处于随时准备作战的状态了，这四个师正被用来作为训练师，以应付越南战争的需要。
留在国内的另两个师正在调查中。已知道第一○一师有三分之一驻在越南，第八二师有三分之一驻在多米尼加。目前调查人员想知道的是这两个师的其余三分之二，是否有足够的作战人员和武器。
国防部长麦克纳马拉坚持说，他一直在努力加强武装部队，必要时，美国能够在九十天内部署九个师（包括后备部队在内）。但是，评论员不同意他的意见，其中许多人认为，他所能增加的作战部队，将迅速被越战需要所汲取，因为按照既定计划，现驻越南的美军，只要兵员应付得来，很可能于今年底增加到四十万。
五角大楼一位最高级军事策划人说：“我们正在设法使驻越南的作战部队不致发生短缺，但这顶多是挖肉补疮，解决不了问题。职业军人所关切的是：假如我们应召在其他任何地方打仗，届时将出现真正的短缺——大量的兵员短缺。”
美国官员中不少人相信，除了南朝鲜、澳洲、新西兰和菲律宾已给予或已答允给予的帮助外，今后美国在越战上不会得到盟国更多的帮忙。近年来，美国在黎巴嫩、刚果、古巴、多米尼加和越南所作军事努力的纪录，引致美国官员相信，不仅当美国需要帮忙时盟国会完全溜掉，而且美国的各个军事联盟会陷入混乱。所有这一切，就是许多美国人急切要求重新估计本国在世界的角色的背景。

显示原版>>

Previous:葛罗米柯将提前去日本活动

Next:美叫嚷要轰炸海防附近油库


美空军部长布朗透露：美将利用地球卫星向侵越美军发报

出版日期:1966.06.28
         期次:2927
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿十七日电】（记者：霍顿）国防部可能不久将通过昨天经肯尼迪角发射进入轨道的七个无线电转播卫星，从华盛顿把军事命令发给越南。
空军部长布朗今天对记者们说：“我们预料夏末以前将在越南设立一个终点站，通过这个站利用这个系统的通讯将发挥效能。”
布朗说，官员们预料，这些防务通讯卫星将“在对美国防务极关紧要的通讯联络方面起非常重要的作用”。
【美新处华盛顿二十日电】美国驻越南空军在过去几个月来一直在使用一种雷达控制系统，这种控制系统可使飞行员在空中甚至在由于气候不佳或黑暗而看不见目标的情况下紧密支持地面部队。
国防部在六月二十日透露，这个系统名为“空中观察”，自从三月以来就在越南使用。

显示原版>>

Previous:美报谈美国的空中间谍摄影活动


南越解放军痛击伪军

出版日期:1966.06.28
         期次:2927
         版次:1
         栏目:\[头版]
副题:美机又有数架在越南被揍下
文章正文:
【美联社西贡二十六日电】得到海军炮火和飞机不断支援的美国强大的海军陆战队今天猛烈地袭击北部沼泽地带一营筑有工事的敌军。
昨天在初战中敌军的迫击炮弹使一连海军陆战队受到惨重伤亡。
敌军有一个营，约六百人，在离海军陆战队特遣队司令部约二公里的地方在树丛后面筑有工事。
这次战斗发生在顺化西北十三英里。
海军陆战队有好几个营。它们属于美国海军陆战队第三师。他们在昨天上午开入一号公路和南中国海之间的战斗地区，以开展“杰伊”行动。
在昨天通宵一直到今天中午进行了激烈的战斗，飞机总共对敌军阵地发动二十二次袭击。
【法新社西贡二十五日电】在越共晚间进行的两次攻击中，南越军受到“从中等程度到沉重的”损失。
两排特种部队在凌晨离开建祥省（在西贡西南七十七公里）的京关训练营时中了越共的埋伏，据说受到从中等程度到沉重的损失。
南越的一项公报说，他们走进了越共自动火力火网之内。
在另一次黎明前的攻击中，越共设法攻占安和据点，这个据点在三歧东北一公里。政府守军受到“中等程度的”损失。
已经失去与这个据点的无线电联系。
【法新社西贡二十五日电】又有两架美国飞机今天在袭击北越时被击落，它们是在这场战争中被击落的第二百六十八架和二百六十九架。

显示原版>>

Previous:意大利《新团结》报著文欢呼我热核爆炸成功\中国是反帝反修的主要力量是争取民族解放和社会主义革命的基本支柱

Next:阿新社赞扬我援助阿尔及利亚修建博览馆


皮尔逊鼓吹套我参加裁军谈判

出版日期:1966.06.28
         期次:2927
         版次:1
         栏目:\[头版]
文章正文:
【路透社多伦多二十五日电】加拿大总理皮尔逊今晚在这里说，只要中国一直留在现有的国际组织外面，它将一直在世界力量对比中成为一个令人不安的因素，因此必须采取一切可能的办法来结束它这种与世隔绝的状态。
举例说，如果要在军备监督方面取得进展，就得使中国参加关于这个问题的国际讨论。

显示原版>>

Previous:西藏叛匪头目达赖扬言要到联合国「中诉」

Next:一些人叫嚷同我断绝关系


日本青年演员在我国学习后说：毛泽东思想给他们以精神力量

出版日期:1966.06.28
         期次:2927
         版次:1
         栏目:\[头版]
文章正文:
【新华社东京二十五日电】曾在中国学习的日本松山芭蕾舞团青年演员们称赞中国舞蹈工作者努力活学活用毛泽东思想的革命精神。
日本《音乐》杂志五月号以《青年舞蹈家看到的中国》为题，发表了松山芭蕾舞团青年演员田中俊行、小泽佳世和岛田孝子在一个座谈会上的发言。这三位青年舞蹈演员是在北京的中国歌剧舞剧院学习了两个半月后，在今年三月中旬回到日本的。
这三位青年舞蹈演员在《音乐》杂志的座谈会上说，在中国期间，他们感触最深的是，中国舞蹈家和其他艺术家同样，都非常用功去活学活用毛泽东思想。小泽佳世说，中国的艺术家们一有空，就翻开《毛泽东选集》进行学习，平时也把毛主席的语录放在衣兜里。他说，中国人民都认为毛主席的著作“有益于他们的实际生活，因此积极学习，学到了的东西，立即把它跟实际结合起来，努力实践”。他说，在中国，人们非常重视“自我革命”，不断地学习，不断地注意思想改造。我们今后也应该学习这一点，进行“自我革命”。田中俊行说，中国人在自己的工作中，“认真地考虑自己最需要解决的是什么问题，然后（从毛泽东著作中）寻找与自己的问题相适应的话来学习。（按照这些话的精神）去从事实际活动。这当中碰到了问题，就再进一步去加深学习。就这样不断地实践、学习、实践、学习。”
他们在座谈中还谈到了他们自己在中国期间学习在实际活动中运用毛泽东思想的体验。田中俊行回忆说，那时候，“我们要学习种种东西，有时在一个时间里要学几个内容，因此感到了疲劳。在这种情况下，最适合于我们的话，就是‘在战略上要藐视敌人，在战术上要重视敌人’。实际上，这就是说，对于我们要学习的很多东西，在全体上，不怕它；而在一个一个地学习的时候，却要重视它，好好理解它”。
这位青年演员说，他们学习中国舞蹈《小刀会》的过程中，反复练习舞枪的动作，有时累得手都抬不起来，但是他们记住毛泽东主席说过的“勇敢战斗”、“不怕疲劳”的话，坚持练习下去，常了，也就不在乎了，因此体会到“精神的力量”，可以战胜“肉体的疲劳”。
松山芭蕾舞团的三位青年舞蹈演员还称赞了中国艺术家为工农兵服务的精神。岛田孝子说，“在中国，工农兵是人民的中心”，“不懂得这些人的生活，表演了舞蹈，也不会舞得好”。田中俊行说，他访问中国以后，感到要表演工农兵，必须使自己培养阶级感情，光从形式上模仿一些动作，而不懂得他们的心情，“是不能表现出真实的”。

显示原版>>

Next:意大利《新团结》报著文欢呼我热核爆炸成功\中国是反帝反修的主要力量是争取民族解放和社会主义革命的基本支柱


斯图尔特表示：英将伙同苏修继续搞“越南和谈”

出版日期:1966.06.28
         期次:2927
         版次:2
         栏目:\[第二版]
文章正文:
【路透社堪培拉二十六日电】英国外交大臣斯图尔特今天说，英国将继续致力于越南和谈，虽然它迄今为止所作的尝试证明“很难成功和令人失望”。斯图尔特是在这里的全国记者俱乐部午宴会议上讲话后回答记者的问题时说这番话的。
英国和其他国家曾一再试图促成“某种会议”的举行。
斯图尔特说，“现在有可能通过国际监督委员会的活动打开另一扇大门。
“我们将会看到是否能够沿这个方针采取任何行动。……
“我们将考虑苏联（一九五四年日内瓦会议的另一位主席）是否有可能同我们一起采取行动以促使这场冲突结束。
“迄今为止，这对我们来说是一条艰巨而令人失望的道路，可是我们作为两主席之一的任务是保持大门敞开。”
斯图尔特在回答其他问题时说：英国希望增加对越南地区的“医药和人道援助”。

显示原版>>

Previous:伊斯兰教师联合会鼓吹由纳苏蒂安任副总统

Next:陈文杜透露南越傀儡已同英接触：讨论把英国军队派往南越问题


苏哈托同苏加诺等举行紧急会议

出版日期:1966.06.28
         期次:2927
         版次:2
         栏目:\[第二版]
文章正文:
【路透社茂物二十五日电】苏加诺今天在这里同苏哈托和这个国家的执政的六人主席团的其他成员举行了紧急会议。
总统召集他的核心内阁举行这次突然的会议之前，临时人民协商会议（现在雅加达开会）曾攻击他本周早些时候发表的为他过去的政策辩护的讲话。
在这次四个半小时的会议结束时，苏加诺怒气冲冲地走出来，对记者们探询他今后怎么办的问题置之不理，仅说：“等着瞧吧”。
【美联社茂物二十五日电】苏加诺二十五日把记者就越来越多的人批评他的统治的情况提出的问题怒气冲冲地撇在一边。
苏加诺在这里的山区别墅里向若干记者大声叱喝，他们在政府主要核心内阁仓促召开会议讨论临时人民协商会议、马来西亚和经济发展问题之后包围了他。
总统说，对抗马来西亚仍然在继续进行，尽管这两国间举行了一些媾和的会议。
苏加诺身穿军装，在事后不久就走出来了，人们问他对临时人民协商会议对他的批评有什么反应。
他回答说：“等着瞧吧”。
苏加诺早些时候警告说，在时机到来之前，他将“一言不发”。
当人们就临时人民协商会议问题和他在会上的报告向他追问时，他光火了。人们对他的报告提出强烈的批评，说它没有谈真正的问题。苏加诺说这“仍然是一个进度报告”，并且让记者们看看报告的附件，他没有在临时人民协商会议宣读这个附件。记者问苏加诺为什么不提印尼共产党，他叱喝说：“甭管我的事”。
当记者就他向临时人民协商会议作的报告向他追问时，他回答说：“如果有什么人不认为这是一个进度报告，他们可以随便说明他们的意见。”

显示原版>>

Previous:腊斯克声称会议将集中讨论越南问题

Next:伊斯兰教师联合会鼓吹由纳苏蒂安任副总统


苏联人民对苏修作法感到极为惊奇

出版日期:1966.06.28
         期次:2927
         版次:3
         栏目:\[第三版]
文章正文:
【法新社列宁格勒二十六日电】戴高乐总统今天在列宁格勒唯一的天主教堂里同一千五百名俄国人一起作了弥撒。
当这位总统在他的夫人和随员的陪同下到达教堂时，他受到了神父约瑟夫·帕维洛尼斯的迎接。帕维洛尼斯对总统说：“我们将同你一起为和平和苏法两国人民之间的友谊而祈祷。”
当总统作完历时一个半小时的弥撒而离开教堂的时候，他受到了聚集在教堂外面的数百人的热烈欢迎。
苏联人民尚不正式知道法国总统的具有历史意义的拜科努尔之行。
塔斯社在对外广播中简短地提到了这次访问，但是在对内广播中不提这次访问。
塔斯社以及《真理报》和其他日报简短地报道了法国总统离开新西伯利亚于昨晚到达这里的消息。
但是至少在莫斯科，人们从英国广播公司的对外广播节目和“美国之音”收听到了这个消息，于是很快地传开了。
鉴于政府早就警告要对外国人保守军事秘密，多数人对于这次访问表示感到极为惊奇。
他们感到更为惊奇的是，被正式允许进入苏联发射基地的头一个西方人不是社会主义阵营的盟友，而是几年前苏联报纸上往往称作“同西德复仇主义者勾结”的一位西方国务活动家。

显示原版>>

Previous:苏修让戴高乐参观苏火箭基地

Next:葛罗米柯将提前去日本活动


苏修让戴高乐参观苏火箭基地

出版日期:1966.06.28
         期次:2927
         版次:3
         栏目:\[第三版]
副题:法新社说这是苏有意作出的政治姿态
文章正文:
【法新社列宁格勒二十五日电】戴高乐总统今天观看了苏联发射人造地球卫星，成了得到这种荣誉的第一个西方人。
来访的法国总统在对哈萨克的拜科努尔发射场进行保密的访问期间，观看了发射科学卫星“宇宙一二二号”。
发射时在场的有苏联国家元首波德戈尔内，以及专门为了这件事从莫斯科飞到拜科努尔的共产党首脑勃列日涅夫和总理柯西金。
法国官方人士说，戴高乐将军认为邀请他观看发射卫星以及这三位主要的苏联领导人在场是苏联政府方面作出的一个“特别的姿态”。
他们指出，发射时在场的还有四个高级元帅：国防部长马利诺夫斯基，总参谋长马·扎哈罗夫，苏联战略火箭部队总司令尼·克雷洛夫和炮兵主帅尼·沃罗诺夫。
苏联的第一个宇宙航行员加加林和世界第一个妇女宇宙航行员瓦·捷列什科娃也在发射场欢迎戴高乐将军。
在法国代表团看来，没有一个外国国家元首
——不管是西方的、中立的甚至是共产党国家的元首——得到过象对戴高乐总统这次访问的重视。
他们说，甚至古巴总理卡斯特罗、南斯拉夫总统铁托、印度总理尼赫鲁，或者阿联总统纳赛尔都没有被邀去观看发射卫星。
观察家认为，这种特殊的重视是一种有意作出的政治姿态，目的在于提高戴高乐总统在国际舞台上的威望。
总的印象是，戴高乐今后将是苏联的一个“有特权的对话者”。
法国总统在卫星发射后，乘专车花了四小时参观拜科努尔基地。
在此参观期间，他同苏联领导人举行了被说成是政治性的会谈。
法国官员说，大概将在下星期三在莫斯科再举行一次正式的政治会谈。这些官员们说，总统访问的最后公报将称之为“法苏声明”，以强调其庄严性。
戴高乐访问拜科努尔之后，乘飞机去列宁格勒，他在那里受到一百多万市民的盛大欢迎。
【美联社列宁格勒二十六日电】法国官方人士今晚说，戴高乐总统昨天访问拜科努尔的时候看到了苏联发射两枚火箭。
这些官方人士说，另一枚火箭是在那枚把“宇宙一二二号”地球卫星送上天的火箭发射之前发射的。

显示原版>>

Previous:越南人民必将彻底消灭美国侵略者

Next:苏联人民对苏修作法感到极为惊奇


西藏叛匪头目达赖扬言要到联合国「中诉」

出版日期:1966.06.28
         期次:2927
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社斯利那加二十六日电】一位大喇嘛今天说，达赖喇嘛计划赴联合国抗议中国对宗教界人士的「拷打」。
克什米尔的拉达克事务部部长、大喇嘛库沙克。巴库拉说，达赖喇嘛已写信给联合国秘书长吴丹要求许可他亲自向联合国申诉。
巴库拉最近同达赖喇嘛会晤。
巴库拉说，达赖喇嘛希望出席联合国大会会议，据猜测是为了向这个国际组织作出申诉。

显示原版>>

Previous:阿新社赞扬我援助阿尔及利亚修建博览馆

Next:皮尔逊鼓吹套我参加裁军谈判


西德政府表示：要法军以「过渡性地位」留驻西德

出版日期:1966.06.28
         期次:2927
         版次:4
         栏目:\[第四版]
副题:艾哈德重申要法军留驻西德
文章正文:
【德新社波恩二十四日电】西德政府打算为驻西德的法国部队建立一种“过渡性地位”之类的地位。
这样的一种行动将使大约七万法军有可能在七月一日退出一体化的北大西洋公约组织司令部以后留驻西德。政府发言人说，过渡性地位所以成为必要，是因为西德与法国及其他北大西洋公约组织伙伴就这个问题进行的谈判可望取得具体的结果。
波恩政府发言人在提到美国驻西德部队时说，“我们与我们的盟国同意，西方安全排除了力量对比朝对自由世界不利的方向转变。”
发言人是在评论美国防部长麦克纳马拉的声明时说这番话的。麦克纳马拉说，如果苏联从东欧撤军，美军可以从西欧撤走。
【美联社波恩二十五日电】艾哈德总理星期六说，他认为只要法国军队留驻在德国领土上，法国对欧洲防务的贡献就不会减少。
艾哈德说，法国人在德国的合法地位和防务任务仍有待谈判，但是他希望谈判“在今年内”取得实际结果。他说，“关于北大西洋公约组织的前途，我认为，鉴于华沙条约军事潜力的威胁未改变，维持和继续这种联盟在今天象以前一样仍然是必要的。”

显示原版>>

Previous:美报说：美打算在南越忍受长期难熬的「考验」

Next:艾哈德表示“感谢戴高乐在德国问题上采取的立场”


一些人叫嚷同我断绝关系

出版日期:1966.06.28
         期次:2927
         版次:1
         栏目:\[头版]
眉题:印尼「临时人协」会议上
文章正文:
【安塔拉雅加达二十五日电】正在这里开会的本届临时人民协商会议第四次全体会议二十五日首先讨论了印尼同人民中国的紧张关系。一些代表建议印尼政府从速同中国断绝外交关系。
伊斯兰集团的东姑·萨勒在会议上说，对于侨居印尼的中国国民不应发给贸易许可执照。他还要求吊销已经发给在这个国家的华侨的贸易许可执照。
萨勒进一步说，侨居印尼的中国国民应当在一九六六年八月十七日以前遣返回国，以便印尼人能够在没有华侨的情况下庆祝他们的独立日，因为华侨援助了流产的政变分子。
萨勒还要求政府帮助统一行动阵线在揭露华侨的恶行方面的活动，以便加速把他们遣返回国。

显示原版>>

Previous:皮尔逊鼓吹套我参加裁军谈判

Next:英在港编纂一本中国术语词典


伊斯兰教师联合会鼓吹由纳苏蒂安任副总统

出版日期:1966.06.28
         期次:2927
         版次:2
         栏目:\[第二版]
文章正文:
【安塔拉雅加达二十四日电】伊斯兰教师联合会赞同让纳苏蒂安担任副总统之职，如果临时人民协商会议第四次会议决定去彻底地和坚持不渝地执行一九四五年宪法的范围内讨论这个问题的话。
这个国家的最大的穆斯林党的精神领袖瓦哈卜
·哈斯布拉是最近在宗邦举行的庆祝党成立周年的群众大会上讲话时说明他的党的立场的。

显示原版>>

Previous:苏哈托同苏加诺等举行紧急会议

Next:斯图尔特表示：英将伙同苏修继续搞“越南和谈”


英在港编纂一本中国术语词典

出版日期:1966.06.28
         期次:2927
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《泰晤士报》二十二日香港消息：
英国在香港的一个研究小组编纂了一本共产党中国术语词典，其中说明了三千多条术语的含义并作了引证。
「两条腿走路」指的是毛泽东的把现代化的生产方法同简陋的方法结合起来以增加生产的政策。「三座大山」是帝国主义、封建主义和官僚资本主义。「五爱」是爱祖国、爱人民、爱劳动、爱科学、爱公共财产。

显示原版>>

Previous:一些人叫嚷同我断绝关系

Next:腊斯克声称会议将集中讨论越南问题


越南人民必将彻底消灭美国侵略者

出版日期:1966.06.28
         期次:2927
         版次:3
         栏目:\[第三版]
作者:安那·路易斯·斯特朗
作者身份:安那·路易斯·斯特朗
文章正文:
【本刊讯】香港《大公报》六月二十日译载美国女作家安娜·路易斯·斯特朗的一篇文章，详细摘要如下（文内小标题是原来的）：
美征服不了为独立而战的人民
越南仍然是目前国际斗争的焦点。越南人民的抵抗，团结了全世界反对美国入侵者暴行的人民，甚至团结了抗议本国政府政策的美国人民。华盛顿的傀儡之间的内战，以及和尚和尼姑的自焚，使全世界更加清楚地了解美国出兵越南的罪恶。越南人民的抵抗，由于证明了纵使象美国这样的世界恶魔的破坏力量，也征服不了一个为独立而战的小国，还团结了全世界的反帝力量。
我于六月三日写成这篇文章。在最后的三天里，西方电台每天都在宣称美国当天对北越的轰炸是“迄今最大规模的”轰炸。不过，西方电报和电台也每天承认，西贡方面控制下的领土分割成更多部分了。傀儡内讧战争中出现战争
在五月的下半个月，美国的傀儡将领们坠入彼此的战斗，出现了“战争内部的战争”。阮高其将军在进攻北方的反抗分子时，显然得到华盛顿的许可，因为在他向岘港发动流血性进攻时，洛奇大使、威斯特摩兰将军以及中央情报局的兰斯代尔将军，都巧妙地离开了。不过，就在岘港的将领们投降的同时，西贡爆发了空前的大规模反阮示威。
在许多城市，佛教徒不断举行大大小小的示威，要求打倒阮文绍—阮高其政府。某些领导人显然愿意取代阮高其，做美国的傀儡，但是，示威群众越来越多地叫出反美的口号。成千上万群众高举“美国佬滚蛋”的标语牌，高呼“美国佬滚蛋”的口号。在顺化，美国新闻处和美国领事馆都被焚毁了。
由于出现这些无法否认的事件，美国政府精心制作的谎言的全部基础，都在全世界和美国人民面前崩塌了。西方舆论都谴责美国
全世界的反应是迅速涌现一个反对美国打越南战争的浪潮。在英国，《金融时报》（五月十九日）说，约翰逊政府在国内高级人士中遇到越来越多的抨击，一般舆论逐渐趋向于反对“一场没有胜利希望的战争”。美国人民的反应是明确的，甚至反动报刊也不得不加以承认，这个反应就是要求撤出越南。国会参、众议员公开谈论“撤出”了。过去一般支持战争的报纸，也作同样谈论。据说“华盛顿的情绪越来越不稳定”（五月二十四日《基督教科学箴言报》语），西贡美国官兵的心情是“怀疑，沮丧，甚至于憎恶”（五月二十五日《华盛顿邮报》语）。
每过一天，世界和美国人民就越清楚美国政府在越南的行动，已经变成对南北越人民的大规模屠杀，而华盛顿并无意撤出越南。因此，对（美国打越南）战争的反对，起初只是由激进的学生与和平主义者发起的，现在已蔓延到美国人民中去。伪政权的统治基础不存在了
美国霸王及其西贡傀儡的这些困难，早就预料得到的。看来华盛顿没有惊异的理由。十六个月以前，南越民族解放阵线就宣布过，“不稳”将是南越美国傀儡政权的一个长期而又日益明显的特点。
不管“战争内部的战争”中各个军事前线可能发生什么事件，美国傀儡政权的政治基础已经不复存在了。傀儡政权内部瓦解的一个生动例子是西贡第一装甲师的“爱国分子”三月二十三日的起义。这些“爱国分子”消灭了自己团内的“反动分子”，然后配合解放军部队占领和肃清西贡方面的几个哨所，最后带着“情况良好的八部装有武器、弹药、燃料和零件的坦克车和装甲车”，安全地开到一个“解放区”，受到解放区人民热烈的欢迎。美高级官员也不相信侵越有出路
如果我读到的来自华盛顿的消息确实的话，美国政府最高级官员是不再相信他们可以用军事手段赢得这场战争的了。这一点，是我从“旱季攻势”的失败、特别是从攻势开始时他们的“胜利”叫嚣和结束时笼罩着那种忧郁沉默的对比而得出来的判断。
我还可以从那些高级军事人员谈着胜利时那种语调获得论据。前曾在朝鲜战争中任总司令的李奇微将军四月五日在《展望》杂志发表文章，以警告的语气说，“对于我们用以保证胜利的手段，也应该有若干的道义限制的”，他又说：“没有……需要我们对一个落后到石器时代那样的小国家进行轰炸的理由。”五月十八日，美国国防部长麦克纳马拉在蒙特里尔的一个美国报刊编辑人的集会上致词时，似乎在想以沉着来掩饰自己的、作为一场不名誉战争，甚至失败战争的总指挥官的形象。究竟战场上的实际情况是怎样的呢？
我从越南南方解放阵线五月三十一日发表的公报才知道这个“旱季攻势”是如何失败了。他们报道，“美军曾经希望再取得主动”。因为他们掌握着约二十五万美军，接近三万的“盟军”（南朝鲜军和澳洲军等），还有四十多万的“南越伪军”，也就是西贡政府统辖下的军队。他们的空军比旱季到来之前，扩大一倍。他们每月消耗的弹药是朝鲜战争时月耗的三倍。在二十次成师人或者成师人以上的大规模进攻中，都是由美军担当主要角色；而在五十次规模较少的进攻以及数百次的小规模的出击也有美军参加。在这些战役中空中力量和火力都是非常集中的，这就是威斯特摩兰的“经典战术”。战役集中在三个主要地区：高原区，南方北部海岸区和西贡以西至湄公河的地区。大孟美军和帮凶军被歼灭
解放阵线报道：“美国方面在开始时是十分有信心的。但是结束时并不是他们所预料的那样。”解放阵线说，从去年十一月至今年三月底，约四万三千名美军和“盟”军、七万伪军被歼。这些伤亡数字在美国将会引起分辩，但是最后的结论是反驳不了的。这就是：“绥靖农村的计划失败了。”他们的总结说，“我们在旱季取得的胜利，是走向更大胜利的一个大步。最后胜利是属于我们的。”这些充满信心的言词，使华盛顿言论的阴黯更突出了。约翰逊仍然执迷不悟
在西方国家中，许多资本主义报纸都指出，佛教徒的示威以及这种“战争内部的战争”仍然是约翰逊政府“光荣”撤出南越的又一个机会。
但是，约翰逊及其后台老板都拒绝抓住这个“光荣撤退”的机会。约翰逊在五月三十日纪念日演讲中说，“我们必需坚持下去”。麦克纳马拉五月二十九日的声明也同以前一样固执，他说，“许多有力的理由使我们相信，好战的亚洲共产国家，它们一直被一种信念所支持，他们相信世界舆论或是内部的歧见将致使我们从南越撤退。但是这样的事情是不会发生的。”
人们只能得出这样的结论，那就是美帝国主义还要“拼命”抓住越南这个基地，“祈祷和平的人”只是希望河内肯廉价投降；以及甚至美国在西贡的政治中心垮台的时候，他们还要设法扩大冒险。美国的毒牙咬住印尼，美国的魔掌伸向中国。

显示原版>>

Previous:合众社国际社报道：缅甸经济情况恶化

Next:苏修让戴高乐参观苏火箭基地


《纽约时报》报道：叙利亚要求美国提供粮食

出版日期:1966.06.29
         期次:2928
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《纽约时报》二十四日刊登一则贝鲁特消息，标题为《叙利亚要求美国提供小麦以缓和粮荒》。全文如下：
左倾的叙利亚革命政府要求美国援助，以解决这个国家发生的紧急的粮荒。这是叙利亚自一九六一年发生旱灾以来第一次要求美国提供这样的援助。
大马士革的一位权威人士说，叙利亚人已同美国驻那里的大使馆接触，要求以最优惠的贷款条件购买约二十万吨的小麦，因为今年粮食作物歉收。
美国大使馆已经向华盛顿转达了这个要求，但是尚未得到答复。据了解，叙利亚已向法国、苏联和其它一些国家提出了同样的要求。
叙利亚政府已经从国外购买了十万吨小麦，其中从保加利亚购买了五万吨、从罗马尼亚购买了两万五千吨，从美国购买了两万五千吨。向美国购买的小麦是根据纯粹的商业条件安排的。

显示原版>>

Previous:非洲—马尔加什组织首脑会议结束

Next:阿联报纸说：美正研究同阿联重订小麦协定


阿联报纸说：美正研究同阿联重订小麦协定

出版日期:1966.06.29
         期次:2928
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】开罗《金字塔报》二十四日援引华盛顿权威人士的话报道：美国政府目前在研究同阿联重订小麦协定的问题，根据协定，美国将卖给阿联价值一亿五千万美元的小麦。
这将是美国和阿联今年缔结的第三个小麦和粮食协定，因为目前的协定将在本月底到期。

显示原版>>

Previous:《纽约时报》报道：叙利亚要求美国提供粮食

Next:柯西金陪戴高乐去基辅


东南亚集团部长会议开场

出版日期:1966.06.29
         期次:2928
         版次:2
         栏目:\[第二版]
副题:各国代表就越南问题发出叫嚷 腊斯克表示美将继续玩弄战和两手
文章正文:
【美联社堪培拉二十七日电】东南亚条约组织部长理事会今天下午在议会大厦举行秘密会议。
理事会每年举行一次会议。它是东南亚条约组织内主要的决策机构。法国近几年来对东南亚条约组织表现出兴趣很小。它这次又只派遣一名观察员。
腊斯克在开幕会议上讲话时说，“美国人民期望同大陆中国的人民恢复历史友谊。我们将欢迎现在反对我们的国家有一天会同我们一起促进亚洲的和平发展。”
腊斯克还说，虽然美国决心尽它的一份必需的力量以击退对南越的侵略，可是“我们将继续坚持努力使这场斗争从战场转移到会议桌上去”。
外长们普遍都表示对于南越继续进行的战斗感到关注。
【路透社堪培拉二十七日电】东南亚条约组织部长理事会今天举行秘密会议，决心加强在越南政策上的团结。
这个条约组织的八个成员国中有五个国家——美国、澳大利亚、新西兰、泰国和菲律宾——在向西贡政府提供种种军事援助。
代表五国的签字人说，它们不会对另外三个国家——英国，法国和巴基斯坦——施加压力以迫使它们提供军援，可是他清楚地表明，它们欢迎任何增援。
越南问题是今晨出席理事会正式开幕会议的代表团团长们的讲话所说到的主要问题。
泰国外长科曼谈到东南亚条约组织内部“裂缝”。他说，在越南问题上姑息只会导致共产党更多的侵略。
英国外交大臣重申，他的国家将提供非军事性援助，可是它不会派遣部队去这一地区，它将继续谋求和平的解决办法。
新西兰总理霍利约克说，他的国家将增加对越非军事性援助。
菲律宾外长拉莫斯说，他的国家认为越南是成员国最关注的问题，并且在尽力援助那里的政府。
澳大利亚外长哈斯勒克表示完全支持东南亚条约组织成员国在越南的立场，并且警告说，如果不在那里制止共产主义浪潮，它将扩大到整个地区。
东南亚条约组织秘书长巴尔加斯说，这个组织有必要继续存在，直到消除共产党侵略和颠覆的威胁。
法国观察员克拉拉克出席了会议，可是他没有发言。

显示原版>>

Previous:堪培拉群众示威抗议东南亚集团会议

Next:菲解放军活跃 当局十分恐慌


东南亚集团会议人士叫嚷：该集团在“准备对付中国的核袭击”

出版日期:1966.06.29
         期次:2928
         版次:2
         栏目:\[第二版]
文章正文:
【路透社堪培拉二十七日电】一位会议高级人士今天说，东南亚条约组织在准备对付共产党中国的任何核袭击。
这位人士说，这个八国组织的军事策划者已经制订了计划以对付共产党中国对任何成员国的核袭击。
他说，“中国人必须正视这个事实：自由世界的头三个核国家是这个组织的成员国。”

显示原版>>

Previous:纳赛尔邀请布迈丁去开罗

Next:肯尼亚人民联盟：指责议会补缺选举是欺骗


非洲—马尔加什组织首脑会议结束

出版日期:1966.06.29
         期次:2928
         版次:2
         栏目:\[第二版]
副题:法新社透露会议已通过“法语共同体”的原则
文章正文:
【法新社塔那那利佛二十七日电】非洲—马尔加什共同组织最高级会议在当地时间二十一时在塔那那利佛闭幕，在这一组织的宪章上庄严地签字。
【法新社塔那那利佛二十七日电】在非洲—马尔加什共同组织国家首脑会议闭幕之后今晚在塔那那利佛发表的公报说，由于在成立宪章上签了字，非洲—马尔加什共同组织已经成立了。
公报强调，会议研究了使成员国之间在政治、经济、社会和文化各方面的团结得以实现的方法。
会议注意到非洲—马尔加什共同组织的国家在国际组织中的代表权问题，会议主张采取磋商方法和适当的行动。
会议在谈到文化和社会的问题时，承认在达喀尔举行的第一届世界黑人艺术联欢节的成功，向桑戈尔总统和塞内加尔人民和政府表示祝贺。还通过了一些决议，以使会议关于黑人艺术的结果具体化，要求非洲—马尔加什共同组织国家在财政上帮助非洲文化协会。
会议听取了桑戈尔总统关于法语国家联合的一个报告。会议委托执行主席迪奥里和桑戈尔总统本人进行有益的联系，以便在文化和经济方面实现这种法语国家联合。
公报最后说，下一次非洲—马尔加什共同组织最高级会议将于一九六七年十一月在尼亚美举行。
【法新社塔那那利佛二十七日电】据会外的消息灵通人士说，在塔那那利佛举行的非洲—马尔加什共同组织最高级会议已经通过法语共同体的原则。
据说非洲—马尔加什共同组织的各国首脑已要求执行主席迪奥里肩负使命去巴黎，以便提出这个草案。

显示原版>>

Previous:蒙盖在选举会议上扬言：不信任肯雅塔的外国人必须“卷铺盖”

Next:《纽约时报》报道：叙利亚要求美国提供粮食


菲解放军活跃 当局十分恐慌

出版日期:1966.06.29
         期次:2928
         版次:2
         栏目:\[第二版]
副题:马科斯镇压支持解放军的官员
文章正文:
【美联社马尼拉二十七日电】马科斯总统威胁要对被查明与民抗军恐怖组织勾结的任何政府官员控以叛国罪。
他是在二十六日对中吕宋四省进行突然的视察后提出这个威胁的，据菲律宾保安军报告，民抗军已在中吕宋重新进行活动了。
关于民抗军重新活动的消息使政府恐慌，并使马科斯在二十六日与陆军当局举行了会议。马科斯在会后下令调查关于士兵一直以武器和装备帮助民抗军的消息。
该地区的军事司令伊莱托将军向马科斯汇报了民抗军活动情况。伊莱托说，现行的民抗军恐怖分子只有八十人，但是他们得到一百二十名农民的「战斗支援」，得到包括政客和政府官员在内的八百人的积极合作。他说，民抗军也得到二万六千五百名农民、劳工、地主、商人的「有希望的支持」，这些人被迫对民抗军的事业作出贡献。

显示原版>>

Previous:东南亚集团部长会议开场

Next:甘地夫人下月将同纳赛尔铁托会谈


甘地夫人下月将同纳赛尔铁托会谈

出版日期:1966.06.29
         期次:2928
         版次:2
         栏目:\[第二版]
副题:阿联报纸说将讨论我核试验和越南等问题
文章正文:
【德新社开罗二十六日电】越南战争、中国核试验和非洲局势问题将是印度总理甘地夫人下月在开罗同纳赛尔总统会谈中将讨论的主要问题。
这是亲政府报纸《消息报》今天报道的。据开罗报纸报道，甘地夫人和纳赛尔还将讨论今年十月在新德里同铁托举行的最高级会议的议程。
【法新社开罗十八日电】中东社今天说，印度总理甘地夫人将于七月七日去开罗同纳赛尔总统举行两天的会谈。
甘地夫人将从开罗继续前往贝尔格莱德同铁托总统会谈。
【中东社贝尔格莱德二十七日电】贝尔格莱德《政治报》今天上午说，据料，印度总理英迪拉·甘地夫人在她访问了开罗和会见纳赛尔总统后，将在布里俄尼岛上会见铁托总统。报纸又说，英迪拉·甘地夫人在南斯拉夫逗留后将前往莫斯科，在那里，她的会谈主要将涉及国际问题。

显示原版>>

Previous:菲解放军活跃 当局十分恐慌

Next:纳赛尔邀请布迈丁去开罗


蒋帮官员乘机进行敲诈勒索

出版日期:1966.06.29
         期次:2928
         版次:3
         栏目:\[第三版]
眉题:台湾大雨成灾 农民损失惨重
文章正文:
【本刊讯】香港《大公报》六月二十一日刊登一篇综述，摘要如下：
据台湾报纸报道，月初以来，台湾大雨连绵，各地溪流洪水暴涨，堤崩屋倒，交通瘫痪，广大农田变成了一片汪洋。
在暴雨中，台湾各地许多年久失修的堤防都遭大水冲破。由于暴雨，洪水的冲击，台湾各地道路交通遭到了极大的破坏，所有铁路，公路，不是桥梁受损，就是路基坍方。
这次大雨成灾，受灾地区台湾中南部地区为最严重，损失最大。尤其台中县、彰化县、云林县、苗栗县、嘉义县等地区，是台湾的粮食和蔬菜、香蕉，西瓜、凤梨、甘蔗、香茅油、生猪等农副产品重要产地，损失更大。由于这次雨灾，发生在正是农作物收成的农忙时节，大量农田被淹，农产品的流失，给台湾生产、消费、分配带来严重的影响。
造成台湾这次惨重水灾的原因，固然为天灾之难料，但亦有人谋之不臧。这次台湾农田被淹大部分由于堤防冲毁。《征信新闻报》说，根据资料，台湾以前很少有由于豪雨就立刻“平畴千顷尽成泽国的现象”。这次灾难，完全是由于蒋帮近年在溪流上游山区滥伐林木，使山地土壤“失去依树盘根的自然根基”，一旦山洪暴发，土崩坍方，下游河床自然容易形成河泛。这次大雨所造成的灾害，是台湾近年所罕见的，这是一件大事。但是，据《征信新闻报》透露，蒋帮大小官员却借“视察灾情”为名，趁机游山玩水一番。
目前，台湾无数灾民仍喘息在苦难之中，蒋帮不但没有对他们进行妥善安排，反而假借“救济”之名，正到处伸手要钱，向各界“募捐”。

显示原版>>

Previous:腊斯克将去台活动

Next:美刊谈海底采油设备


蒋帮竭力为美军凶手开脱

出版日期:1966.06.29
         期次:2928
         版次:3
         栏目:\[第三版]
眉题:侵台美军驾车横冲直撞犯下滔天罪行
文章正文:
【本刊讯】香港《大公报》六月十九日刊登一篇报道，摘要如下：
本月一日，侵台美军又在高雄市犯下了杀害无辜居民的暴行。美海军下士威尔逊，在短短二百公尺的距离中连续肇祸三次，造成一死、二重伤、一轻伤的惨案。威尔逊在连续三次肇事后，不但不停车救人，反而加速疾驰，企图逃遁，直到被愤怒的群众，冒死拦截凶车，才将杀人凶手截住，交给警方。
事情已经发生了近二十天，但是蒋帮当局不但不从速处理肇事凶手，反而多方庇护，处处为凶手开脱，而真正的杀人凶手已交回美军。对于蒋帮这种媚美的态度，台湾百姓不得不引起更大的愤怒。
这次严重车祸发生后，蒋集团立即将威尔逊送给美军当局“看管”。美军方又立即把威尔逊送进了“左营美军疗养所”“看管”，并伪称威尔逊“因惊惶过度”、“神智不清”，不准高雄“地方检察处”在调查出事经过时，对他进行任何询问；另一方面，又派侵台美军“供应处副处长”泰尔中校和蒋帮有关当局频频密斟、“交换意见”。
依据侵台美军“地位协定”的条款规定：“美军人员在协定地区内之犯罪案件”，美蒋双方有“共同管辖权时”，“原则上”蒋帮“舍弃管辖权，由美国行使”，如果蒋帮要撤回“舍弃管辖权”，则一定要经“中（蒋帮）美联合委员会”同意。
蒋集团由于台湾居民对此事的密切注视，于是在和美方人员密斟时，竟向美方表示一定要“保护被告”，以及其他被泰尔认为“十分满意”的种种条件下，耍出了所谓“撤回舍弃管辖权”、归蒋帮审判的欺骗手法。
但是，在蒋帮宣布“撤回舍弃管辖权”之前，台北《联合报》揭露，美军当局于六月四日，已将扣在高雄市警局的“血迹斑斑的‘凶车’”拿了回去。这辆染满了台湾同胞血迹的唯一证物，都被蒋帮当局双手奉还给美军方，这就更加暴露了美蒋勾结，洗脱凶手罪行的阴谋。
这件案子从发生至今，已半个多月，到目前为止，还是停留在“征求”美军当局的“同意”阶段。但是，蒋帮依据“协定”交给美军当局“羁押”的美军杀人凶手威尔逊，据《联合报》载称，已“回到工作单位去继续他的工作”了。
台北《自立晚报》揭露，所谓美军“地位协定”，实际上是“保障”美军在台湾犯罪的“协定”。罪犯可以利用“协定”条款，“湮灭”“犯罪的证据”。
该报说，依照“协定”的条文规定，“在我国（蒋集团）政府没有核定舍弃‘管辖权’与否之前，则谁也不敢拘捕他，而办案单位也不敢侦办，这岂非是这位现行犯，可以从容地离开现场，纵使以后再予拘捕法办，那情形就大不相同了。同时，犯罪者可以利用我国（蒋帮）司法机关向上级请示舍弃与否的这段时间，湮灭了他犯罪的证据，到时司法机关，又如何审判这件案子？”

显示原版>>

Previous:美官员表示美愿卖给苏修小麦

Next:腊斯克将去台活动


堪培拉群众示威抗议东南亚集团会议

出版日期:1966.06.29
         期次:2928
         版次:2
         栏目:\[第二版]
副题:示威者高呼“谋害人的美国佬腊斯克滚回去！”
文章正文:
【美联社堪培拉二十七日电】东南亚条约组织成员国的外长们今天在前往堪培拉大剧院开始为期三天的会议时不得不在一群要求“制止越南战争”的示威者附近走过。
大约二十名青年男女悄悄地高举这种标语：“从越南撤走一切外国军队”和“如果他们是我们的盟友，那么谁是我们的朋友呢？”
当美国国务卿腊斯克到达时，一位示威者发出讥笑声，另一位示威者高呼“你这个谋害人的美国佬滚回去！”还有一位示威者升起一面北越国旗。
当代表们在第一次会议结束后离开时，示威者还呆在这个建筑物外面。这是唯一公开举行的会议。
【路透社堪培拉二十七日电】当英国外交大臣斯图尔特今天离开堪培拉剧院举行的开幕会议时，一小批手持标语牌的示威者高喊：“劳工的叛徒”，“斯图尔特，从工党滚出去”。

显示原版>>

Previous:中国商品充裕物物价稳定

Next:东南亚集团部长会议开场


柯西金陪戴高乐去基辅

出版日期:1966.06.29
         期次:2928
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社基辅二十七日电】（记者：格里格）法国总统戴高乐今晚到达了乌克兰的这座历史性的首府，并受到街道上挤满了的、估计有五十万的乌克兰人的盛大欢迎。
他于晚上九点三十分，在基辅城外二十英里的现代化机场上着陆，由于他延迟了离开列宁格勒的时间，因此到达这里的时间比预定晚一小时二十分钟。
虽然天已黄昏了，但是机场上至少仍有五千人向戴高乐欢呼。
戴高乐由柯西金总理陪同，戴高乐在两小时的飞行期间，继续同他进行政治会谈。
他们在基辅的机场上受到乌克兰共和国主席科罗特钦科的欢迎。戴高乐用法语致答词时说，乌克兰和法国之间多年来一直存在着友好关系和尊敬。他说，（在第二次世界大战期间）这座历史性的城市发生的事情证实了这种情感。
他又说，我们正在开始——我们和苏联人民
——一个新的生活，这个新生活把我们联系在一起，共同为和平而努力。
【法新社列宁格勒二十六日电】据悉，在戴高乐总统对苏联的十二天访问结束时发表的公报将反映两国在欧洲安全和德国问题上人所共知的观点。
那就是说，在承认对两国说来这些是重大问题的同时，公报——或者称之为法苏声明——将不为解决这些问题提出相互可以接受的建议。
可靠的法国人士今天对本社记者说，从接近完成的草稿中可以清楚地看出这一点。
这些人士说，关于越南的部分仍有待修改，但是对于将要谈到的东西已基本达成了协议。
这些人士说，这份两千字的公报的大部分将谈到双边问题——将来的科学文化合作。
戴高乐将军认为，长远看来，双边协定将缓和德国和欧洲安全这样的多边问题的解决。将军被说成是感到他起了“促进作用”，欧洲关系又开始前进了。
【美联社基辅二十七日电】当戴高乐总统今天到达俄国的这座第九世纪的首府的时候，消息灵通人士报道，法苏迄今为止对德国问题的提法上没有能取得一致的意见。
戴高乐对苏联的十一天访问将在星期五结束，届时发表联合声明表达在访问期间法苏讲话中表现出的那种崇高的友好感情。
这些人士说，它就表明在宇宙探索合作方面——可能包括用苏联火箭发射法国卫星——达成了十分广泛的协议，也可能为签订一项领事协定开辟道路。
上星期在克里姆林宫会谈中，戴高乐建议，西德和苏联直接谈判以便解决德国问题和总的东西欧分裂问题。
这些人士说，由苏共总书记勃列日涅夫率领的苏联班子对此建议没有作出直接答复。
在会谈中，苏联人提出，他们希望召开关于安全的欧洲最高级会议，戴高乐暗示，这要首先采取许多预备性的步骤。

显示原版>>

Previous:阿联报纸说：美正研究同阿联重订小麦协定

Next:马利诺夫斯基同巴军事代表团会谈


肯尼亚人民联盟：指责议会补缺选举是欺骗

出版日期:1966.06.29
         期次:2928
         版次:2
         栏目:\[第二版]
文章正文:
【美联社内罗毕二十七日电】肯雅塔总统二十七日在选举中令人信服地战胜了奥廷加。
肯雅塔的肯尼亚非洲民族联盟赢得了二十九个议席中的二十一个。
奥廷加的肯尼亚人民联盟立即叫嚷“这是欺骗”，并宣布它“完全拒绝”所有的结果。它警告说，正是这种“虚假的选举”导致了尼日利亚的骚乱。
奥廷加本人稳固地击败了他的肯尼亚非洲民族联盟敌手。
对这位共产主义倾向的前副总统的支持集中在他的政治和部族根据地——肯尼亚西部的中尼安萨，他的党在那里获得了它所赢得的八个席位中的五个。
经济计划部长、肯尼亚非洲民族联盟总书记姆博亚说，“政府将统治中尼安萨，如果必要的话，将采取措施来制止任何人被怂恿而可能在这个地区进行的任何威胁或活动。”
姆博亚谈到了他所说的共产主义对反对党肯尼亚人民联盟的支持，他说，他希望这次选举将使人们确信奥廷加并没有得到支持。
前新闻部长奥内科和肯尼亚人民联盟副主席卡吉亚都遭惨败。
在选举后，肯尼亚人民联盟在下院将有六个席位，在参议院有两个席位，而肯尼亚非洲民族联盟分别占有一百二十四席和三十九席。
这次选举进行了两个星期，但是，所有选票是在星期一计算的，结果也是这天宣布的。

显示原版>>

Previous:东南亚集团会议人士叫嚷：该集团在“准备对付中国的核袭击”

Next:蒙盖在选举会议上扬言：不信任肯雅塔的外国人必须“卷铺盖”


腊斯克将去台活动

出版日期:1966.06.29
         期次:2928
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北二十五日电】有关方面二十五日透露，中华民国政府已就美国国务卿腊斯克七月三日访华时，中美双方可能讨论到的问题，积极进行准备工作。一位官员说，外交部目前正在上班以外的时间，加班进行这项准备工作。
当记者问及腊斯克访华时可能与中国政府讨论那些问题时，这位官员表示，新闻界目前已经作了许多推测，凡是中美双方共同认为重要而且感觉兴趣的问题，到时候都会被提出广泛讨论。

显示原版>>

Previous:蒋帮竭力为美军凶手开脱

Next:蒋帮官员乘机进行敲诈勒索


罗·肯尼迪妄图在联合国搞“两个中国”阴谋

出版日期:1966.06.29
         期次:2928
         版次:4
         栏目:\[第四版]
副题:并鼓吹美同我进行“更大规模的对话”，继续兜售越南问题“和谈”骗局
文章正文:
【美联社纽约二十六日电】参议员罗伯特·肯尼迪二十六日在一项全国电视节目中说，他主张共产党中国进入联合国，“只要国民党中国不受影响”，同时也主张美国同共产中国进行“更大规模的对话”。
他认为美国“应当开始采取某种主动，即便起初可能是不成功的”。
他说，“我们不能硬说他们（共产党中国）就要消失，因为他们并没有就要消失”。
肯尼迪说，“我认为共产党中国不希望我们参加战争，正象我们不希望他们参加战争一样。”但是他说，一直在进行的缓慢的逐步升级行动可能是危险的。他说，他反对扩大对越南的轰炸，而主张作出一切可能的努力来进行和谈。肯尼迪在回答一个问题的时候说，他相信约翰逊总统正在这方面做他可能做的事情，但是共产党人“不希望谈判，因为他们认为他们正在取胜”。
肯尼迪曾说，他将支持约翰逊重新被提名为总统候选人；但是他认为，越南战争影响着总统的声望，它在今年秋天对参众两院的一些候选人的选举大概也会有影响。
【法新社纽约二十六日电】参议员罗伯特·肯尼迪今天说，美国轰炸北越设法要达到的军事目的并没有达到。他指出，从北部向南部渗透的人员并没有减少。
肯尼迪认为这种轰炸是没有效果的。然而，他又说，美国不能在没有使北越同意减少游击活动的情况下单方面结束轰炸。
他在回答一个问题时还说，美国应当作好联合国接纳人民中国的准备。他认为这将帮助中国政权朝着较温和的趋向移动。

显示原版>>

Previous:一种打包用针织纸

Next:美一士兵宁死不去南越当炮灰


马利诺夫斯基同巴军事代表团会谈

出版日期:1966.06.29
         期次:2928
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科二十五日电】巴基斯坦空军司令努尔汗今天飞抵莫斯科，显然是为了试探向苏联购买武器和装备的可能性。
在这位空军首脑来访之前，巴基斯坦抱怨苏联武器不断运入印度，后来有消息说，俄国已同意根据同样的条件卖武器给巴基斯坦。
虽然这种消息没有得到官方的证实，巴基斯坦人士说，这“也许”是他此次访问的原因，但是他们强调他的接触主要是试探性的。
巴基斯坦使馆说，他将逗留大约十天。一位发言人说，不会马上签订具体的协议。努尔汗将同政府官员会谈，将参观武器中心。
陪同他的有一批陆海空军高级军官。他受到了苏联空军总司令维尔希宁的迎接。莫斯科的一位巴基斯坦发言人说：“这是我们恢复同苏联的正常关系并改善关系的政策的一部分。这个军事代表团将同各个方面的苏联军事当局建立私人接触，将参观一些设施。”
【路透社莫斯科二十七日电】巴基斯坦空军司令努尔汗今天在这里同苏联国防部长马利诺夫斯基开始会谈。据消息灵通人士说，这位巴基斯坦司令是率领军事代表团来同苏联国防部官员建立联系的，并且是要试探购买俄国装备的可能性的。
了解不到第一次会谈的详情。马利诺夫斯基随后招待巴基斯坦代表团进午餐。

显示原版>>

Previous:柯西金陪戴高乐去基辅

Next:匈奥两党鼓吹「共运团结」


美官员表示美愿卖给苏修小麦

出版日期:1966.06.29
         期次:2928
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿二十五日电】美国农业部官员今天说，世界谷物价格正在开始上涨。
俄国星期二（六月二十一日）购买了价值八亿美元的加拿大小麦——历史上最大的一次小麦购买量。
官员们说，东欧（其中包括俄国）在一九三四年至一九三八年期间，每年输出大约五百万蒲式耳的小麦，但是今年将不得不进口大约一千四百万蒲式耳小麦以供给它们的人民食用。
虽然俄国人没有表示他们对于得到美国小麦是感兴趣的，但是国务院的官员们说，苏联如果就此进行商洽大概会得到这里的有利的反应。这些官员们说，美国正需要的外汇是美元，而这种外汇将从卖给苏联的货物中得到。
这些官员们还暗示，如果俄国人正在考虑向美国购买的可能的话，那么明智的做法是快点让人家知道这种意图。

显示原版>>

Previous:匈奥两党鼓吹「共运团结」

Next:蒋帮竭力为美军凶手开脱


美军吸食毒品的人越来越多

出版日期:1966.06.29
         期次:2928
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿二十一日电】国防部在过去十二个月内由于发现七百四十三名应征服兵役的人是吸食毒品的已经拒绝他们入伍。
国防部一个发言人今天说，今天遭到拒绝的人们当中有四百二十二名是吸食海洛因的。
除了吸食海洛因的人以外，有七十五人由于吸食「其他麻醉药」而被禁止入伍。
有人对参院少年犯罪小组委员会说，在武装部队当中至少有一万到一万五千人吸食海洛因、巴比妥，并有十万人抽大麻叶子。之后就下令对这种事情进行调查：这个报告是继续进行的调查工作的一部分。
越南陆军报告说，从七月一日来，发生了四十八起涉及八十一个吸食毒品的人的案件。

显示原版>>

Previous:美一青年接到入伍通知后自杀

Next:英《星期日泰晤士报》报道：美侵越战争费用每年达五十亿英镑


美刊谈海底采油设备

出版日期:1966.06.29
         期次:2928
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《科学新闻》五月十四日登载一篇文章，题为《海洋是昂贵的油田》，摘要如下：
由于现代科学正在表明海洋底是一个可以探索的巨大油田，在海水下面寻找“黑色的黄金”，正在成为本世纪规模最大的国际性事业之一。
勘探活动正在墨西哥海、波斯湾、尼日利亚和阿拉斯加附近的水域等世界各地展开着。最新的活动之一是要探索挪威沿海的汹涌狂暴的北海的计划。
北海的初步钻探不久将在一片划成十一块的区域开始。每一块的面积约为二百五十平方英里。这个区域的水深是二百到三百五十英尺。
海底采油的关键性单位是半潜半浮的平底船。基本组成部分是一系列巨大的鱼雷状柱筒，钻台则筑在这些柱筒上。在柱筒上面是垂直的支持桩，支承着人字起重机的平台。
目前在使用的还有一种自动升起的平底船，它基本上是一块支持钻井架的平板，整个单位则由四条腿承受。这些腿是三角形的，每边十七英尺，将近四百英尺长。
当这种单位被拖驳到钻探地点后，它的腿就被降到海底去找立足点。然后由电—水力千斤顶把平底船船身升出水外，并且把它升到超出最大浪头高度的钻探位置。
然而，水下采油的工艺并不是全都集中在支持钻的方面。许多供测定可能的油田、钻探、抽唧和绘图用的特制设备已研制出来。

显示原版>>

Previous:蒋帮官员乘机进行敲诈勒索

Next:一些国际石油联营组织：投巨资探测北海石油


美一青年接到入伍通知后自杀

出版日期:1966.06.29
         期次:2928
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《芝加哥每日新闻》二十日刊载一则报道，题为《青年接到征兵通知，结果人们发现他死了》。摘要如下：
警察局说，住在霍夫曼郊区的一个十九岁青年写了一封遗书，说他「宁死也不愿应征」，后来显然在科罗拉多州的一条泥泞的公路上自杀了。这个青年名叫罗伯特·克拉克，人们在停在科罗拉多州莫生逊附近的山脚下的一辆借来的汽车前座里发现了他的尸体。

显示原版>>

Previous:美一士兵宁死不去南越当炮灰

Next:美军吸食毒品的人越来越多


美一士兵宁死不去南越当炮灰

出版日期:1966.06.29
         期次:2928
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社底特律二十二日电】一个年青的士兵星期三在警察和宪兵围捕他的时候高声喊叫说他不愿被派往越南，然后试图用一枚炸弹炸死自己。这个不省人事的年仅十七岁的士兵梅尔被人从郊区一个楼房的二楼抬走。
宪兵说，梅尔于三月十四日从冲绳开小差回国。警察到他以前住过的地区来追捕他。

显示原版>>

Previous:罗·肯尼迪妄图在联合国搞“两个中国”阴谋

Next:美一青年接到入伍通知后自杀


美增设电话业务

出版日期:1966.06.29
         期次:2928
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美新处在英国出版的《科学展望》五月号上登载了一条消息，题为《新奇的电话服务》，全文如下：美国有一小部分电话最近提供了一些新奇的电话服务。如果用户的反应良好，将逐步推荐给任何需要这些服务的用户，每月费用稍有增加。
在一九六五年试验性地推荐的服务有这些：
快速呼叫——可以使最多达八个经常呼叫的电话每个只要拨一个数字就可以达到，甚至长途电话。
通知有电话等着——可以向一个正在打电话的用户发出声音信号，告诉他另有人在想跟他通话。于是他可以先把第一个电话挂起，接第二个电话。
三方通话——在本呼叫区的任何用户可以加入已经在进行的电话谈话，只要拨他的电话号就可以了。
呼叫转移——打进用户的电话可以转接另一个电话。
使用这些服务中的任何一项时，用户就拨动每一项服务的专门代号。这就触发了中继局一个电子「记忆库」行动，这个记忆库预先获得应答每个代号的指示。

显示原版>>

Previous:英船主在罢工压力下提出每年给海员增假九天

Next:英科学家研究用沼气制蛋白质


美众院拨款委员会建议再增加军费

出版日期:1966.06.29
         期次:2928
         版次:4
         栏目:\[第四版]
眉题:军费再多也挽救不了侵越失败命运
文章正文:
【路透社华盛顿二十四日电】众议院拨款委员会今天建议，在七月一日开始的一九六七财政年度，让国防部得到创纪录的五百八十六亿一千万美元，以用于越南战争和其他活动。
这个防务预算建议比目前的创纪录预算多大约十亿美元，目前的防务预算中包括在年中通过的一百十亿美元追加拨款。一九六七财政年度的防务预算建议将在下周由众议院全体会议审议。
该委员会的建议比约翰逊总统要求的数字多将近十亿美元。

显示原版>>

Previous:英《星期日泰晤士报》报道：美侵越战争费用每年达五十亿英镑


蒙盖在选举会议上扬言：不信任肯雅塔的外国人必须“卷铺盖”

出版日期:1966.06.29
         期次:2928
         版次:2
         栏目:\[第二版]
文章正文:
【法新社内罗毕十八日电】国防部长蒙盖昨天晚上在离这里一百英里远的纳纽基的一次选举会议上说，不信任肯雅塔总统的领导的在肯尼亚的任何外国人必须“卷铺盖滚蛋”。

显示原版>>

Previous:肯尼亚人民联盟：指责议会补缺选举是欺骗

Next:非洲—马尔加什组织首脑会议结束


纳赛尔邀请布迈丁去开罗

出版日期:1966.06.29
         期次:2928
         版次:2
         栏目:\[第二版]
文章正文:
【新华社阿尔及尔二十七日电】《圣战者日报》今天摘要刊载了纳赛尔总统最近给布迈丁主席的邀请信。
邀请信说，“如果殖民主义和反动势力把它们的队伍联合起来，我们也必须协调我们的意见和看法。这就要求举行一次能够使我们讨论一切问题的会晤。我希望，这次会晤在开罗举行，以便您能够完成对阿拉伯联合共和国的访问和向阿拉伯联合共和国的人民提供同您会见、同阿尔及利亚人民、战斗及革命会见的机会”。
“我很高兴地以我个人的名义和阿拉伯联合共和国人民的名义邀请您访问阿拉伯联合共和国，同时请您根据我们的考虑和情况确定适宜的日期”。

显示原版>>

Previous:甘地夫人下月将同纳赛尔铁托会谈

Next:东南亚集团会议人士叫嚷：该集团在“准备对付中国的核袭击”


日本《每日新闻》评论：我文化大革命是一场无比深刻的宏伟实践

出版日期:1966.06.29
         期次:2928
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》九日刊登一篇题为《共产党中国的文化大革命，突出工农兵》的文章，摘要如下：
共产党中国的“整风”——“文化大革命”的风暴激烈到甚至使政界的实力人物、中共北京市委第一书记都不得不下台的程度。旨在于将革命进行到底——确立毛泽东思想的长期领导体制的这次整风的规模和深度，的确是古今东西所未有过的。革命的音乐上月，在上海文化广场露天剧场举行了每年一度的音乐会“上海之春”，一万多市民参加了音乐会。音乐会以管弦乐《红旗颂》揭幕，接着演出的乐曲有以毛泽东主席的七言律诗谱写的《送瘟神》、航空兵演出的《鹰之歌》、小学生演出的《长大当农民》、专业歌唱家和舞蹈家演出的《前进！光荣的上海工人》等等。不了解这些节目的“音乐性”和“艺术性”怎么样，但有一点可以肯定：紧张的舞台上弥漫着越南战争的炮火的硝烟。
一九五七年在共产党中国轰动一时的《外国名歌二百首》再也听不到了。
贝多芬、柴可夫斯基（的音乐）也已经过时。取而代之的是规模庞大到演出者达三千人、使西方人士感到吃惊的革命音乐《东方红》，它被称赞为“革命化、民族化、大众化”的模范。才子佳人消声灭迹
毛泽东主席在一九四二年发表的《在延安文艺座谈会上的讲话》中提倡的“为工农兵服务的文学艺术”，通过知识分子下放和工农兵业余活动正在顺利地加以贯彻，仅去年一年就有二十几个农民和士兵作为业余新作家加入了文艺界。
畅销书是《毛泽东选集》和小说《红岩》、《雷锋日记》等宣扬革命和英雄事迹的书。京剧中再也看不到才子佳人，而是持枪的女英雄。
共产党中国把文化整风的主要目的放在“争夺青年要一百年甚至几百年的时间才能解决”。正在进行的这一宏伟的试验能否成功地创造具有全新的思想感情的“共产主义的人”？总而言之，这需要长期观察，这肯定是一种具有核试验等不可比拟的深刻的试验。（文内小题是原有的——本刊注）

显示原版>>

Previous:沙捞越游击队出击

Next:苏《真理报》攻击我文化大革命


日本人民热爱毛泽东思想 争读毛主席著作

出版日期:1966.06.29
         期次:2928
         版次:1
         栏目:\[头版]
文章正文:
【新华社东京二十七日电】日本人民衷心热爱并学习毛泽东思想。毛泽东著作和中国的革命书刊当前在日本极为畅销，销售量比从前大大增加。
在日本出售的《毛泽东选集》，除日文版外，还有中文版、蒙文版、藏文版和英文版。有不少日本朋友为了能够更加准确地领会和学习毛泽东著作的精神实质，购买和阅读中文版《毛泽东选集》。有的日本朋友，虽然现在还看不懂中文，但是，他们也买下了中文版《毛泽东选集》，并且表示要努力学习中文，争取在很短的时间内能够用中文阅读。因此，中文版《毛泽东选集》在日本极为畅销。其中，人民出版社出版的《毛泽东选集》的合订一卷本销售最多，大部分经销店普遍脱销，供不应求。
据东京几家经售中文书刊的书店主人谈，人民出版社出版的《毛泽东著作选读》甲种本和乙种本也是最畅销书之一。内山书店的女主人说，在她的店里，《毛泽东著作选读》甲种本和乙种本，已经进了两次货，但是早已脱销。她说，“这种书进多少，就能销多少，这反映了人们多么想了解什么是毛泽东思想。”
据一些书店的主人谈，毛主席的哲学名著《实践论》和《矛盾论》的单行本在日本最受欢迎，甚为畅销。日本的不少大学和中国语讲习会把《实践论》和《矛盾论》当作教科书使用，因此这两种书也经常脱销。专门经销中国书刊的日本大安书店为了满足广大读者的需要，专门把《实践论》和《矛盾论》汇编成集，并加拼音，向外出售，销路一直很好。除以上版本外，人民出版社出版的《毛主席的四篇哲学论文》和人民文学出版社出版的《毛泽东论文学与艺术》等中文单行本也颇为畅销。
自从中国人民在全国范围内掀起学习毛泽东思想的革命热潮，高举毛泽东思想的伟大红旗，进行社会主义文化大革命以来，《红旗》半月刊和日文版《北京周报》的销售量有了猛增，特别是在门市部的零售份数有了显著的增加。内山书店的女主人说，“最近，《红旗》杂志和日文版《北京周报》的零售份数比前几个月增加了一倍，这两种杂志的最近几期早已脱销，现在每天都有不少客人来询问进货了没有？”
《欧阳海之歌》是广大日本读者渴望早日读到的小说。目前，这部小说的日文译本还没有出版。据内山书店主人谈，这家书店最近进口的一批《欧阳海之歌》不到两天的工夫就被抢购一空了。

显示原版>>

Next:沙捞越游击队出击


沙捞越游击队出击

出版日期:1966.06.29
         期次:2928
         版次:1
         栏目:\[头版]
文章正文:
【美联社古晋二十五日电】一位军事发言人今天说，昨天在沙捞越丛林与廓尔喀部队发生的一次冲突中，三名武装的游击队被打死，另外三人被俘。
他说，这些游击队看来是当地华侨共产党恐怖分子组织的成员。
他们在六月十五日的一次战斗中居主要地位。在那次战斗中，有四名恐怖分子被打死。

显示原版>>

Previous:日本人民热爱毛泽东思想 争读毛主席著作

Next:日本《每日新闻》评论：我文化大革命是一场无比深刻的宏伟实践


苏《真理报》攻击我文化大革命

出版日期:1966.06.29
         期次:2928
         版次:1
         栏目:\[头版]
文章正文:
【美联社莫斯科二十六日电】这里星期六在第一次报道中国的清洗时对苏联公众说，北京现在正利用清洗共产党领导人的行动来进行「反苏的攻击」。《真理报》回避直接评论这次清洗。这是苏联的一贯做法，即不去公开攻击中国而却让材料出来说话。这里显然认为，这些材料对于北京政府是不利的。
【本刊讯】法《费加罗报》二十七日以《「真理报」谨慎地攻击毛泽东思想》为题刊载该报驻莫斯科记者发回的一条电讯。
这条电讯援引了《真理报》六月二十六日的一篇关于中国文化大革命文章的几段话。电讯说：
「《真理报》的读者对于这样一点是不会受骗的，苏联报刊采取的主要政治立场之一，就是以引用的手段拐弯抹角地攻击毛泽东思想。」
法国《人道报》在二十七日以《「真理报」指责中国猛烈开展反苏宣传运动》为题，报道了法新社关于《真理报》同一篇文章的一条电讯。

显示原版>>

Previous:日本《每日新闻》评论：我文化大革命是一场无比深刻的宏伟实践

Next:英报惊呼我教育改革给「人人平等原则」以致命打击


匈奥两党鼓吹「共运团结」

出版日期:1966.06.29
         期次:2928
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】匈牙利《人民自由报》二十五日发表奥地利共产党代表团和匈牙利社会主义工人党代表团的会谈公报。摘要如下：
以奥共主席穆里为首的党代表团应匈牙利社会主义工人党中央的邀请于二十日到二十二日在匈牙利进行了友好访问。
代表团在访匈期间，同匈牙利社会主义工人党第一书记卡达尔，政治局委员、中央书记西尔马伊和中央书记苏尔迪交换了意见。两党代表相互介绍了他们党的活动，他们在国际局势和国际共运问题上所持的立场。在亲切的同志般的气氛中进行的会谈过程中，表现了完全相同的观点。
两党代表认为，必须为巩固国际共运的团结进一步进行努力。在目前情况下，在反帝斗争中、首先是越南问题上建立国际共运的联合行动变得特别迫切。
两党代表认为，兄弟党对国际共运的最重要问题必须进行双边的和多边的交换意见。这样各国党能更好地了解相互的活动和看法，并有助于加强世界共运的团结。
奥共代表团邀请匈牙利社会主义工人党中央派代表团访奥。匈牙利社会主义工人党中央接受了邀请。奥共代表团已于二十三日离开匈牙利。
【美联社布达佩斯二十四日电】匈牙利和奥地利共产党领导人今天主张召开欧洲地区的各党领导人会议，针对着美国和西德的合作讨论欧洲安全问题。
他们还主张各党领导人之间进一步举行双边和多边会谈，以解决国际共运的分歧并寻找恢复团结的方式方法。
这几点出现在以匈党首脑卡达尔和奥地利共产党主席穆里为首的双方代表团的会谈联合公报中，这次会谈是六月二十日至二十三日在布达佩斯举行的。

显示原版>>

Previous:马利诺夫斯基同巴军事代表团会谈

Next:美官员表示美愿卖给苏修小麦


一些国际石油联营组织：投巨资探测北海石油

出版日期:1966.06.29
         期次:2928
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《新闻周刊》四月十八日报道：
二十三家国际石油联营组织目前正在一项工业界专家们称之为勘探史上最大的赌博中，保证要在今后六年中投资二亿二千四百万美元来探测北海，寻找石油和天然气。地震和地质的探测表明，在这个海洋底下也许有着世界上最大的能量蕴藏之一。
从事情的表面来看，这场赌博将是一本万利的——至少在天然气方面是如此。在通常情况下，勘探人员如果在他们钻探的每十个试井中能发现一个有商业价值的油田就很高兴了。但是去年秋天，英国石油公司发现了一个每天产量能有二亿立方英尺——也就是足以供应英国目前天然气消耗百分之二十——的天然气田。上星期，荷兰皇家壳牌石油公司和新泽西美孚石油公司在英国东海岸以外三十八海里处发现了一个初步看来似乎还要大的天然气田。

显示原版>>

Previous:美刊谈海底采油设备

Next:英船主在罢工压力下提出每年给海员增假九天


一种打包用针织纸

出版日期:1966.06.29
         期次:2928
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《新闻周刊》五月二十三日报道：
北卡罗来纳州佩斯泰尔公司试制成新型的经过树脂处理的针织纸，看上去象打包用的麻布，在打包方面跟黄麻起同样的作用，但是据说比打包麻布优越。这种材料叫“克林打包纸”，它极其干净，不会留下油斑或毛绒，无气味，不会腐霉。
它的可以向两面拉的弹力能把东西包得紧紧的。“克林打包纸”对刮擦的抵抗能力两倍于打包麻布。

显示原版>>

Previous:英科学家研究用沼气制蛋白质

Next:罗·肯尼迪妄图在联合国搞“两个中国”阴谋


印尼东爪哇反右派力量活跃

出版日期:1966.06.29
         期次:2928
         版次:1
         栏目:\[头版]
副题:右派害怕印尼共恢复活动
文章正文:
【安塔拉泗水二十日电】据印尼伊斯兰教师联合会东爪哇分会秘书阿都·阿齐斯·渣华尔透露：对东爪哇近来局势，我们应坦白地说，东爪哇情况更恶化，类似印尼共的野蛮暴动又再次出现。他说：最近，有一群自称“朋加诺维护者”集团，经常在大街上成群结队地高呼：“朋加诺万岁！”“不要朋哈达，纳苏蒂安和苏哈托”等口号。他们的行动，正如过去印尼共的行动无异，一位“安索尔”青年团成员已牺牲。
【美联社雅加达二十七日电】无法估量的一场大灾祸摧毁了印尼共产党，但是甚至在现在，雅加达的反共分子们还担心这个党可能会死灰复燃。
大多数共产党领导人不是被下狱，就是死了——一些人是在审讯后被处决，一些人在被捕后就地被杀，还有一些人是大屠杀的牺牲品。
有人觉得，虽然共产党遭到严重创伤，但这些创伤可能不是致命的。本月初，苏哈托中将说，这个国家里还有共产党分子试图重建其组织。
据说，共产党人转入了地下。据说共产党人用“冰山”和“夜间印尼共”等暗号进行活动，试图重新组织他们被打垮了的残余分子并把他们重新统一起来。
共产党人曾企图开始进行游击战，但没有成功。他们试图夺取交通线，他们试图在一些镇、村进行小政变，试图在武装部队中鼓动叛变，甚至袭击了警察所以便获取武器。
这个党将随着时间的过去而恢复，就象它历来所作的那样。
还存在着一些抱有左倾情绪的地区，那里可能再度出现麻烦，其中显著的是中爪哇和东爪哇。苏加诺在这两个地区仍然是一个英雄。印度尼西亚青年和学生队伍的分裂可能造成暴力行动。既然还剩下一些共产党人，那么他们就是从废墟上重建（组织）的希望。

显示原版>>

Previous:英报惊呼我教育改革给「人人平等原则」以致命打击

Next:中国商品充裕物物价稳定


英《星期日泰晤士报》报道：美侵越战争费用每年达五十亿英镑

出版日期:1966.06.29
         期次:2928
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《星期日泰晤士报》五日刊登一篇文章，题为《马来西亚值五百万英镑，越南值五十亿英镑》，摘要如下：
对美国和英国所付的“代价”作直接的对比或许是不可能的，但是希利先生在下院的讲话表明，英国为对抗所付的代价一年约为五亿英镑。美国最新的数字表明，在越南作战代价将高达五十亿英镑。
美国所付的代价要从象弹药这样一些基本的东西算起。在越南，据麦克纳马拉先生说，地面部队，加上附属于地面部队的直升飞机部队，“每月消耗的弹药约为三千五百万英镑。”
空军作战开支的增加更大。用三十架Ｂ—５２飞机进行空袭——有好多次都是这样——仅在弹药上就需花费三十三万英镑。此外，Ｂ—５２从关岛往返十小时的飞行费用，每一架飞机是四千五百英镑。
每一次较大的袭击，还要多花十三万五千英镑，从而使每一次大规模袭击几乎要花费五十万英镑。
北越人宣称，十六次袭击的结果打死了六头水牛，虽然不应从表面现象来看，但是要取得同这种费用相称的结果，看来是万分困难的。
去年，美国损失了六百四十架固定机翼的飞机和三百二十架直升飞机。美国估计总共损失三亿四千五百五十万英镑。
现在在越南服役的约有五十万人，据估计，作战费用和维持费用总共为十一亿七千五百万英镑。
作战和维持费十一亿七千五百万英镑，购置从弹药到飞机的一切装备十五亿三千万英镑，使国防预算的直接负担的数目约为三十八亿英镑。此外还必须加上在东南亚的军事建设，据说，由于这场战争的缘故，这笔费用每年约为一亿七千五百万英镑。

显示原版>>

Previous:美军吸食毒品的人越来越多

Next:美众院拨款委员会建议再增加军费


英报惊呼我教育改革给「人人平等原则」以致命打击

出版日期:1966.06.29
         期次:2928
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《苏格兰人报》二十四日刊登一篇有关我无产阶级文化大革命的评论，摘要如下：
宗派主义的中共领导人刚刚给了他们的死敌——人人平等的人道原则——以一次致命的打击。
政府决定大学升学考试暂缓六个月进行，同时修改了升学条件以有利于农民和无产阶级。竞争性的考试制度已被指责为是危险的，因为这种考试制度准许不管学生的政治和阶级出身而录取他们。
目前在中国对「资产阶级修正主义分子」的政治迫害也预示着一次朝向有纪律的、共产主义的国家的新的「大跃进」，在这样的国家里，个人将完全消失不见了。

显示原版>>

Previous:苏《真理报》攻击我文化大革命

Next:印尼东爪哇反右派力量活跃


英船主在罢工压力下提出每年给海员增假九天

出版日期:1966.06.29
         期次:2928
         版次:4
         栏目:\[第四版]\[科学技术]
副题:英海员工会表示接受以此作为谈判的基础
文章正文:
【路透社伦敦二十五日电】英国海员今天宣布，他们将接受船主们的一个新建议作为就解决海员罢工问题进行谈判的基础。观察家认为，这一宣告是罢工僵局中的一个重大突破，可能迅速导致这次瘫痪性罢工的取消。
在海员工会全国执行委员会今天的会议上，温和派建议立即接受雇主的建议。
但是，好斗的执委会成员显然拒绝这一建议，后来以二十六票对十七票通过了一项修正案，规定把这个建议作为谈判的基础。船主们昨晚勉强同意海员们在政府任命的调查委员会建议的一年三十九天工资照付假期以外另加九天假期。
如果英国海员接受调查委员会关于工资和假期的建议，加上船主建议的增加假期，他们目前每周五十六小时在海上的时间就立即将减少八小时。
【法新社伦敦二十五日电】全国海员工会的谈判代表将于二十七日会见船主们，可能拟出最后协议。这次罢工（到十七日就是第六周了）影响到英国二千五百艘商船的八六九艘，使英国经济受到了将近三千万英镑的损失。

显示原版>>

Previous:一些国际石油联营组织：投巨资探测北海石油

Next:美增设电话业务


英科学家研究用沼气制蛋白质

出版日期:1966.06.29
         期次:2928
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【美联社伦敦六月十日电】英国科学家声称已发明一种从气体制造食物的方法。
壳牌国际财团研究部门的负责人罗思柴尔德勋爵星期四在记者招待会上说，壳牌研究实验所的两位英国科学家已发现了一项把沼气变成纯蛋白质的方法。
该实验所的这两位科学家是约翰·莫里斯博士（生物学家）和他的同事里本斯博士。罗思柴尔德本人是剑桥大学著名生物学家。
通过把有生命的细菌从沼气中离析出来、经过繁殖培养、在离心器中把它们离析再把它干冷冻，于是就获得纯蛋白质。
在二百万立方英尺（重约四十吨）的沼气中，获得了约十吨蛋白质。
罗思柴尔德说，“获得的蛋白质相当于牛排中干的脱水蛋白质同样的份量。”
已经在动物身上进行了试验，两位博士本人也吃了这种颗粒状的蛋白质。它是无味的，看上去白而带黄，无毒。

显示原版>>

Previous:美增设电话业务

Next:一种打包用针织纸


中国商品充裕物物价稳定

出版日期:1966.06.29
         期次:2928
         版次:1
         栏目:\[头版]
眉题:英国吉尔德夫妇访华观感
文章正文:
【本刊讯】英《旗帜晚报》六日刊登斯图尔特·吉尔德夫妇写的一篇文章，谈访问中国观感，摘要如下：
四年前，商店橱窗里充满了可以用来漂亮地陈列的一切东西，而里面货架上的商品则少得可怜。今天，五光十色的陈列，招引顾客从品色繁多的消费品中挑选他们所能得到的东西。
衣服、纺织品、收音机、缝纫机、同欧洲最好的样式无差别的新的自行车、打火机、照相机、手表、精巧的发条装置的玩具，所有这一切在里面都能找到。
还有食品，堆积如山的食品：罐头肉和新鲜肉、水果罐头和令人好奇的东方美味。大米和小麦仍然是配给的，但是我们还没有遇到一个人能够吃完他一个月的配给量。
旺季的蔬菜便宜之极，包括黄瓜、胡椒、西红柿、豆类、萝卜以及各种蔬菜。在商品严重短缺年份，物价是稳定的，现在趋于下降。城市里，每月通常的房租约为五个先令——在农村，农民有自己的农舍——不征所得税，每一个人从工资——平均每月为五十元（七英镑）——中略有节余。
住房条件仍然是紧张的。北京的许多人，如同中国各地一样，住得挤挤的，没有自来水，没有室内卫生设备。少数幸运者已经搬进新宿舍，但是当局还没有认识到，无视房屋的维修到头来是一桩代价高昂的事情，这些房子在一两年内就已看上去很不象样了。
千百万农民的住房几百年来几乎没有变化，随着电力的送达农村，农民的生活在改变，虽然改变得不快。前几天，我们参观了一个有三万六千人的公社，那里电力已供应到每一个家庭，有一半家庭有自己的收音机。从东部平原一直到西藏边境，我们看到了过去六年来的这种改善。

显示原版>>

Previous:印尼东爪哇反右派力量活跃

Next:堪培拉群众示威抗议东南亚集团会议


阿根廷发生军事政变

出版日期:1966.06.30
         期次:2929
         版次:3
         栏目:\[第三版]
文章正文:
【美联社布宜诺斯艾利斯二十八日电】反叛的武装部队星期二第一次宣布，他们控制了阿根廷。
陆军总司令帕斯库亚尔·皮斯塔里尼将军发表的一项公报说，“武装部队控制着全国，一切平静。”皮斯塔里尼领导了推翻伊利亚总统的政府的叛乱。
公报说，伊利亚在星期二格林威治时间三点向陆海空军总司令提出了辞呈。
公报说，所有阿根廷的飞机场都在空军控制之下。
公报说，负责情报的助理参谋长马里尔·丰塞卡已接管了联邦警察局。
【合众国际社布宜诺斯艾利斯二十八日电】总统府代理新闻秘书路易斯·卡埃罗在格林威治时间四点四十分宣布，伊利亚已解除了陆军司令皮斯塔里尼的职务，并接替了他的位子。在不到一小时之后，空军部长马里奥·罗马内利宣布武装部队接管了政府。
军队奉皮斯塔里尼的命令控制了议会大厦并占领了“白宫”周围的阵地，但是他们没有立即设法把伊利亚从这幢大楼里赶出来。
【合众国际社布宜诺斯艾利斯二十七日电】据这里星期一深夜报道，阿根廷内阁已向伊利亚总统提出了辞呈。
据报道，在内阁会议之后，陆军部长卡斯特罗·桑切斯回到他的部，清理了他的写字台。然后他回家去了。
伊利亚星期二早上仍然在总统府中，没有睡觉，但是他不宣布内阁辞职的事。
领导武装部队的三个军种的将军在星期二清晨分别举行了会谈。
【合众国际社布宜诺斯艾利斯二十七日电】在伊利亚总统今晚召集他的部长举行一次内阁紧急会议时，军队已准备在电台采取预防性措施。
据某些人士说，这道命令是陆军总司令帕斯库亚尔·皮斯塔里尼陆军中将下的，他在几小时以前解除了驻在罗萨利奥的第二军团司令卡洛斯·卡罗的职务。
卡罗革职一事突然加剧了上周末已经缓和的军政危机。
人们认为，卡罗将军是伊利亚总统的最牢固的支柱之一。据某些人士说，皮斯塔里尼撤换了卡罗，因为他参加了同正义党领导人的一次晚餐会。据认为，卡罗的这种态度是谋求庇隆派对伊利亚的支持。

显示原版>>

Previous:奈温同罗领导人会谈后去奥地利

Next:美洲国家组织决定从多撤出“泛美部队”


阿联《今日消息》周刊说：中国文化大革命引起全世界的注意

出版日期:1966.06.30
         期次:2929
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】开罗《今日消息》周刊二十五日刊登纳比尔·扎基写的一篇题为《中国文化大革命的真相》的文章。文章说，「中国人所说的文化大革命已经成了世界各国首都的所有评论员和观察家注意和研究的一个题目，因为这场文化革命是发生在中国而不是发生在其它国家的。中国是大国。影响着国际事态的发展。不要说朋友，甚至就是敌人这些日子也会承认，中国在未来的世界中将起重大的决定性作用」。

显示原版>>

Previous:日社会党开展恢复日中邦交运动

Next:腊斯克准备同椎名讨论「中国问题」


巴报发表社论：赞扬中国援助不附带任何政治条件

出版日期:1966.06.30
         期次:2929
         版次:1
         栏目:\[头版]
文章正文:
【新华社拉瓦尔品第二十六日电】《巴基斯坦时报》今天发表社论，评中巴签订一项由中国援助在巴基斯坦建设一座重型机器联合厂的协议。社论说，中国援助的数量可能不是很大的，但是它不附带任何政治条件，其目的是要帮助巴基斯坦实现一些仍然没有完成的重要发展目标，这就提高了这种援助的价值。
社论说，这个项目将以最快的速度完成，以加强巴基斯坦重工业体系。
社论指出：“这将有助于减少对外国援助的依赖，并使经济在尽可能短的时间内达到自给自足。”
社论说：“第三个计划的重工业方面的这个关键项目的完成必定会帮助这个国家节约机器进口费用，并使它在经济自给自足的道路上前进一步。”
《每日商业纪事报》今天发表社论说：“这项协议是最受欢迎的。重型机器联合厂的建立（中国是在这方面提供援助的第一个国家）将大大减少我们对外国供应品的依赖，并减轻我国外汇所受的沉重压力。”
它说：“这项协议之所以受到欢迎，还因为它规定的条件，对我们来说是优惠的，而且对于发展中的经济来说是理想的。”
社论指出：“西方国家的援助，特别是美国的援助的不利条件是，债权国都是坚持要用外汇现金偿还，索取高额利息并拒绝接受用生产成品或半成品来偿还贷款，那怕只是一部分贷款。”它说：“这就意味着，我们的外汇收入的很大一部分用于偿还贷款和付利息。”

显示原版>>

Previous:缅甸艺术家吴旺伦在一次集会上称赞说：毛主席关于帝国主义是纸老虎的论断正确

Next:尼泊尔报纸赞扬中尼友谊


巴基斯坦外交部发表声明：重申中巴友谊 驳斥印度对我诬蔑

出版日期:1966.06.30
         期次:2929
         版次:1
         栏目:\[头版]
文章正文:
【法新社拉瓦尔品第二十八日电】巴基斯坦今天在中国总理周恩来到达这里后几小时之内，断然重申它同人民中国的友谊。外交部发言人发表一项声明说，“巴基斯坦再三地坚持认为，并且继续坚持认为，中国并不构成对（印巴）次大陆的威胁。”
它指责印度渲染“想象的威胁”来欺骗世界舆论，向其它国家勒索大量的经济和军事援助。
“巴基斯坦和中国的友谊是根深蒂固的，符合两国的民族利益的。它不是建立在权宜之计基础上的，不是针对任何其它国家的。”
声明最后说：“这种关系不仅对两国人民互相有利，而且也是维护这个地区的和平的一个积极因素。”
巴基斯坦的公报是在《黎明报》刊登了该报记者自华盛顿发回的一则消息后发表的，这则消息暗示说，印度和巴基斯坦准备“遏制”中国。
这则消息还说，巴基斯坦在恢复同印度的经济关系之前，将准备把克什米尔问题搁置在一边。
外交部声明否认了这个说法，并且重申了它的立场：除非克什米尔问题与其它问题同时处理，否则印巴关系不可能得到改善。
【路透社拉瓦尔品第二十八日电】这里的观察家们说，这项声明是巴基斯坦从亲中国的外交部长退职以来表明对中国意图的最明确的声明。
人们本来猜测，布托退职以后，巴基斯坦的对华政策可能会改变。

显示原版>>

Previous:周总理抵拉瓦尔品爱到热烈欢迎

Next:缅甸艺术家吴旺伦在一次集会上称赞说：毛主席关于帝国主义是纸老虎的论断正确


鲍德温承认美侵越兵源严重不足

出版日期:1966.06.30
         期次:2929
         版次:4
         栏目:\[第四版]
副题:说美增兵拖拖拉拉、零零星星，没有按原时间表完成
文章正文:
【本刊讯】美《纽约时报》十九日发表鲍德温的一篇报道，标题是：《美国在越南增兵、增兵再增兵》，摘要如下：
美国在越南的兵力上周接近二十七万，运输军队的船只和飞机还在运一九六六年的新兵。
美国在越南的力量慢慢加强，现在也许达到了预定的一半。如果战争继续进行下去，那么就打算继续增加到三十五万，而且到今年底可能增加到四十万，到明年增加到五十万以上，除非政府改变目前的暂定的计划。
当总统在去年夏季反对有限地征召后备部队并坚持一月份作出的决定时，已经变得很明显，这种增兵将是拖拖拉拉和零零星星的。
从外表看来，美国增兵越南也许是大量的和迅速的，但是还是没有达到军方规定的总数，而且也没有按照原来考虑的时间表完成增兵。
增兵的第一阶段预言在去年底完成，这一阶段要求到十二月底在越南有二十一万军队。实际上那时在那里的大约是十八万一千人。原先的第二阶段——现在削减了——打算到目前左右在越南有大约三十五万军队。实际上到六月十一日为止那里有二十六万七千人，麦克纳马拉已经宣布在今后四十天内还有一万八千名将去。从一月份到目前为止，增加的大多数是供应和支持部队。
但是即使在非战斗人员方面也有些落后了，今年计划中的增兵——现在是在所谓的第二阶段——已经大大落后了。
在今年剩下的时间内，只要有供应和支援部队就继续把他们“运到”越南去。
但是按照目前的计划，打算在目前和一九六七年一月之间在相当大的程度上增加作战军队，在目前到年底之间，随着人员受到训练、得到装备和作好准备，将成营和成旅地增派到越南去。预计到年底，军队人数达到三十五万以上，外加约五万南朝鲜人、澳大利亚人和新西兰人。
明年、增兵的第三阶段——很有希望是“胜利的阶段”——暂定的计划考虑进一步增长。最后的人数必然是不肯定的。
但是参议员斯坦尼斯一月份说，“如果我们最后需要把六十万人投入战场”，他不会感到惊讶。

显示原版>>

Previous:美《华尔街日报》说：约翰逊已决定轰炸海防油库

Next:美法共同进行收集气象资料的试验


波利扬斯基去加拿大活动

出版日期:1966.06.30
         期次:2929
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科二十六日电】苏联第一副总理、共产党领导人波利扬斯基今天率领议会代表团飞往加拿大。
他率领的代表团将作十二天正式访问，然后波利扬斯基将到加拿大这个产小麦的国家的各地去旅行。
这次访问是对去年加拿大议会代表团到这里访问的回访。

显示原版>>

Previous:苏报鼓吹法苏积极合作

Next:吴丹下月将去苏活动


波外长去阿富汗活动

出版日期:1966.06.30
         期次:2929
         版次:3
         栏目:\[第三版]
文章正文:
【德新社喀布尔二十二日电】波兰外长腊帕茨基今天应阿富汗外交大臣埃特马迪之邀到达这里进行五天的正式访问。预料他将受到国王查希尔和首相迈万德瓦尔的接见。他还可能签订与阿富汗的一项文化协定。
【法新社喀布尔二十六日电】波兰外长腊帕茨基在应阿富汗第一副首相兼外交大臣埃特马迪的邀请到这里作了五天正式访问之后，已于星期日离开喀布尔。
国王和首相迈万德瓦尔都接见了腊帕茨基。
据阿富汗消息灵通人士说，波兰已邀请阿富汗在最近的将来派经济代表团访问波兰，以便谈判波兰为执行阿富汗第三个五年发展计划（一九六七年——一九七二年）中的某些工程作出贡献的问题。

显示原版>>

Previous:美洲国家组织决定从多撤出“泛美部队”

Next:鹿角的生长


东南亚侵略集团公然制定支持镇压泰爱国武装的计划

出版日期:1966.06.30
         期次:2929
         版次:2
         栏目:\[第二版]
文章正文:
【路透社堪培拉二十八日电】东南亚条约组织部长理事会会议人士今天说，东南亚条约组织成员在今天在这里举行的会议上制定了新的计划，以防止泰国成为象毗邻的越南那样的游击战场。
这个条约的成员国今天支持关于加紧对泰国东北的叛乱分子发动攻势的建议，观察家们认为，这些成员国肯定将批准为此而增加预算。
条约国已经表示一般支持在东南亚条约组织范围内外加紧对泰国提供非军事援助。东南亚条约组织成员国计划通过建立更多的学校、医院和改善自来水供应等办法，改善被认为随时可能发生骚乱的地区的人民生活，以对付颠覆活动。
泰国问题和越南问题在会议上占据了这么重要的地位，以致其它问题都相形见绌了。

显示原版>>

Previous:腊斯克扬言美还将增派军队到南越

Next:印尼“临时人协”一般性辩论结束


法新社报道：正在国外的刚果（布）总统的反应

出版日期:1966.06.30
         期次:2929
         版次:2
         栏目:\[第二版]
文章正文:
【法新社塔那那利佛二十八日电】布拉柴维尔事件的消息在马尔加什首都引起了一定程度的轰动，刚果（布）共和国总统马桑巴—代巴和参加非洲—马尔加什共同组织最高级会议的大部分国家元首还在这里。
马桑巴—代巴总统被记者问到时简要地说，他同他的国家保持着联系，他对局势并不特别感到不安。
今天下午法新社就把这件事通知了他，他立即去会见了乌弗埃—博瓦尼总统。
这两位非洲首脑进行了长时间的会谈，在会谈结束后刚果共和国总统发表了简短的声明。
布拉柴维尔的外交部长加纳奥说，他的天生的乐观主义使他不认为局势是令人不安的。

显示原版>>

Previous:外电报道：刚果（布）发生军事骚乱事件

Next:腊斯克扬言美还将增派军队到南越


菲宣布正式承认新加坡

出版日期:1966.06.30
         期次:2929
         版次:2
         栏目:\[第二版]
文章正文:
【法新社马尼拉二十五日电】菲律宾今天在外交上正式承认了新加坡，表示希望两国“将继续有最为融洽和友好的关系”。
总统府发表的公报说，马科斯总统在今天中午发给新加坡总统优素福伊沙克的一封电报中已把正式的承认行动告诉他。但是公报未提正式建立外交机构问题。

显示原版>>

Previous:美伪出动许多人搞「内森·黑尔行动」

Next:外电报道：法苏将建立一条「热线」


国外对治疗：细菌性脑膜炎药的评价

出版日期:1966.06.30
         期次:2929
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《医学新闻》三月十一日报道：（美国）南加利福尼亚大学的一组医师经过二年研究后宣称，ａｍｐｉｃｉｌｌｉｎ治疗细菌性脑膜炎，与通常多种药物治疗一样有效，并且没有副作用。
共研究了五百四十一名患者，其中一百九十二例接受ａｍｐｉｃｉｌｌｉｎ治疗。此组的死亡率比用通常疗法的患者组略低（为百分之八点三比百分之十一点八）。但研究者不认为这些差别有何重要意义。重要的事实是，接受ａｍｐｉｃｉｌｌｉｎ治疗的患者，并无用通常抗菌素治疗的患者所经历的危险副作用（如较高的血液异常发生率）。
洛杉矶总医院传染病科主任马西斯鉴于ａｍｐｉｃｉｌｌｉｎ的良效与没有毒性，提出了下列建议：
对两个月与较大年龄的患者在没有确定其特殊病原前，ａｍｐｉｃｉｌｌｉｎ是最好的药物。
在治疗流感杆菌性脑膜炎时，宜用ａｍｐｉｃｉｌｌｉｎ代替氯霉素。
虽然用ａｍｐｉｃｉｌｌｉｎ治疗肺炎球菌性与脑膜炎球菌性脑膜炎，至少与用青霉素Ｇ一样有效，但由于苄基青霉素价廉而稳定，因此在这两种球菌感染时，以用青霉素Ｇ为佳。

显示原版>>

Previous:两种新医疗器械

Next:苏研究用病毒改变细胞的遗传性


腊斯克扬言美还将增派军队到南越

出版日期:1966.06.30
         期次:2929
         版次:2
         栏目:\[第二版]
副题:并叫嚷美对「泰国的防务承担了义务」
文章正文:
【路透社堪培拉二十八日电】东南亚条约组织部长理事会于今天举行了第二次秘密会议。
【路透社堪培拉二十八日电】美国国务卿腊斯克今天再次保证，由于河内拒绝考虑和谈，美国将继续履行在南越承担的义务。
腊斯克在这里的东南亚条约组织理事会秘密会议上作了四十五分钟的发言。
美国人士说，他的讲话几乎完全是谈越南问题。
【合众国际社堪培拉二十八日电】美国国务卿腊斯克今天在东南亚条约组织部长理事会上说，越南仍然没有和平的迹象，美国将继续呆在那里，直到越共停止侵略。
美国发言人说，腊斯克花了五十分钟，研究越南战争努力的各个方面，可是他没有提出新的计划或政策，他只是表明美国决心继续不懈地同共产党的侵略进行斗争。
【路透社堪培拉二十八日电】美国人士今晚说，腊斯克在东南亚条约组织理事会今天在这里举行的秘密会议上说，美国几乎肯定将不得不增派军队到越南去。
据这些人士说，腊斯克说，美国已经向越南投入了数目“空前未有的军队”，但是他没有说明增加的部队将在何时派去，人数有多少。
他曾说，现在应当看得很清楚，北越是赢不了的，但是他并没有排除其他国家参加到他们那边去的危险。
这些人士说，腊斯克说，这样的国家将面临“风险”。
这些人士没有指出任何这样的国家的名字，但是人们认为这是指中国而言。
【美联社堪培拉二十八日电】国务卿腊斯克今天警告共产党人，美国对泰国的防务坚决地承担了义务，就象它对南越的防务坚决地承担义务一样。他谈到在泰国东北部共产党的游击活动有所增加。

显示原版>>

Previous:法新社报道：正在国外的刚果（布）总统的反应

Next:东南亚侵略集团公然制定支持镇压泰爱国武装的计划


腊斯克准备同椎名讨论「中国问题」

出版日期:1966.06.30
         期次:2929
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿二十八日电】七名高级美国官员将在三十日动身前往东京，以参加七月五日到七日在京都举行的第五次美日联合部长级会议。官员们说，由于不存在严重的双边问题，会谈将集中在远东的这两个基本问题上：经济开发和中国。
人们认为，腊斯克和日本外相椎名「将在私下会谈中详细讨论中国问题」。
人们觉得，由于目前中国大肆清洗知识分子的情况已很清楚，腊斯克和椎名在这个问题上举行会谈将是特别重要的。
一个人士说：「我们现在终于看到中国并不是象我们过去认为的那样铁板一块的，这次清洗表明中国人究竟也是人，这次清洗甚至可能预示共产党和中国本身的生活会发生变化。」

显示原版>>

Previous:阿联《今日消息》周刊说：中国文化大革命引起全世界的注意

Next:铁托集团害怕我教育改革的深远影响


两种新医疗器械

出版日期:1966.06.30
         期次:2929
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《医师》三月报道：一种石英水银紫外线灯（商品名ＵＶ—８００）有一平衡臂，可达到治疗台上的任何一点：其反射器可围绕轴旋转三百六十度，很容易转动到适当位置，牢牢固定住。活动的定位器使辐射均匀聚焦到需要治疗的小部位上。三个间距很大的小脚轮既保证稳定又能移动。反射器内的光闸则使杂散的辐射偏转；能自由插进拔出的垂直柱所占的贮存空间很小。
【本刊讯】美国《医师》三月报道：一种为新生儿用的简便复苏器，只有十盎司重，医生与非医生均可使用。
此种复苏器是由一位麻醉师设计的。有一挠性球借助活门与口罩相连或与气管内导管相连，自动调节压力与体积。在压力超过六十厘米水柱时防止空气进入。随着每次换气体积的增加，压力自动下降。复苏器的设计使得此压力只能维持一个安全期，少于零点四秒。在挠性球完全压缩后，在一秒钟内又装满，使可达到每分钟六十次“呼吸”。此装置对体大婴儿或未成熟婴儿均可使用。
复苏器可与氧气筒相连，在通常压挤球时，供应约含百分之六十氧气的空气。此器械容易拆下，进行煮沸消毒或浸在消毒液中消毒。

显示原版>>

Previous:美研究一种「加能导弹」

Next:国外对治疗：细菌性脑膜炎药的评价


鹿角的生长

出版日期:1966.06.30
         期次:2929
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【本刊讯】美国《科学通讯》一月一日报道：鹿角的大小与形状是由食物决定的，并不决定于年龄。研究表明，遗传是鹿角生长的另一个重要因素。
宾夕法尼亚大学一岁的雄鹿食用平衡的膳食，在十二个点或十二个以上的点生了角。
茸角是颅骨的附器，是由固体骨中心组成的，支在永久性皮肤覆盖的蒂上。这些茸角在初夏开始生长，其时有很好的血液供应，是柔嫩的，覆盖着带有细毛的嫩皮。在夏季，血液供应逐渐减少，嫩皮被擦去。夏末，茸角达到最大，成为性饰与武器。茸角每年在交配季后的一月——四月份脱落。

显示原版>>

Previous:波外长去阿富汗活动

Next:英科学家用杂种细胞：进行核酸合成机制的研究


美《华尔街日报》说：约翰逊已决定轰炸海防油库

出版日期:1966.06.30
         期次:2929
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿二十七日电】（记者：哈里斯）今晚，总统发言人莫耶斯在关于可能扩大轰炸的谈论增多的情况下对记者们说：“总统的记者招待会谈话本身就说明了一切；在总统没有对它予以增减之前，我们将以它为准。”
代理国务卿乔治·鲍尔昨天又给关于美国今后对北越的轰炸战略的猜测增添了材料。虽然他否认现在已经作出了决定，可是他清楚地说明，人口稠密的河内和海防地区的石油库将来可能遭到袭击。
《华尔街日报》今天说，总统已经作出了轰炸海防港口油库的决定。由于没有提到时间因素，这家报纸的说法同鲍尔的说法是并不矛盾的。
《华尔街日报》还说，据悉，约翰逊总统曾谋求英国首相威尔逊赞成轰炸海防，“但是据一些消息说，没有得到这种支持。”
【本刊讯】美国《洛杉矶时报》二十五日刊登一篇文章说：一些官员说，约翰逊政府已决定扩大对北越的轰炸，轰炸海防港的石油储存。据说这是在星期四（二十三日）决定的。预料几天内就将开始这样的空袭。

显示原版>>

Previous:美法开始会谈

Next:鲍德温承认美侵越兵源严重不足


美报报道：南越天主教派正加紧活动

出版日期:1966.06.30
         期次:2929
         版次:2
         栏目:\[第二版]
副题:同吴庭艳有关系的一些人企图东山再起
文章正文:
【本刊讯】美《华盛顿邮报》二十二日刊登一则西贡电讯，摘要如下：
预料，阮高其政府里的天主教徒可能企图加强他们的力量。
这里一些有政治头脑的越南人预料，过去同吴庭艳有关系的一些人将东山再起。
西贡一名主编今天重复了天主教徒们在吴庭艳倒台以来的这些年里每回坚持他们自己的意见时所说的一句格言：“我们现在正朝着没有吴庭艳的吴庭艳主义的方向前进。”
从可靠的消息里可以看到这种事态发展里的一个意味深长的迹象，即阮宝智少将在内阁改组里将得到一个重要的职务。
阮宝智现在负责陆军心理作战部的工作，他是天主教徒，据说，他属于吴庭懦领导的秘密政治运动——勤劳人位党。
除了阮宝智之外，在这个国家的执政的指导委员会的十名将领里，还有另外三名天主教徒。
据说，阮宝智在保留他在军事委员会里的职务的同时，还接管了一个势力很大的“超级”政治事务部，这个部将控制内政部、情报部也许还有司法部。

显示原版>>

Previous:印尼一些驻外大使被解职

Next:美伪出动许多人搞「内森·黑尔行动」


美法共同进行收集气象资料的试验

出版日期:1966.06.30
         期次:2929
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿二十日电】美国和法国根据两国空间机构达成的协议将试验一种收集气象资料的新方法，以便改进长远的天气预报。
国家航空和宇宙航行局及其法国相对机构国家宇宙空间研究中心在气候试验的过程中将利用气球和围绕地球运行的卫星。国家航空和宇宙航行局官员今天说，要说出何时将开始进行第一阶段的试验还为时太早。
第二个阶段将计划在一九六八年发射一个卫星以便定期地从空中的气球上得到材料，并把大气层中的现象发给地球天气预报机构。
美法两国是在今年五月二十七日就这项计划达成协议的。

显示原版>>

Previous:鲍德温承认美侵越兵源严重不足

Next:美研究一种「加能导弹」


美法开始会谈

出版日期:1966.06.30
         期次:2929
         版次:4
         栏目:\[第四版]
眉题:就撤出美在法塞地问题
文章正文:
【法新社巴黎二十七日电】这里的美国大使馆今天宣布，法国和美国已开始就戴高乐将军所要求的撤出美国在法国的基地问题开始技术性的会谈。
大使馆的公报说，现在正由美国驻巴黎大使馆特命全权公使麦克布赖德和法国外交部政治司司长德波马歇进行（法美）会谈。

显示原版>>

Previous:尼克松哀叹：美帝深陷南越处境危险

Next:美《华尔街日报》说：约翰逊已决定轰炸海防油库


美伪出动许多人搞「内森·黑尔行动」

出版日期:1966.06.30
         期次:2929
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡二十七日电】三千名美国海军陆战队和政府军今天同大约一万二千名美国空中骑兵和伞兵会合，参加已经成为越南战争中最大的一次行动。这次名为“内森·黑尔”的行动是八天前在越南中部沿海附近的一个多山的丛林里开始的。
美国军方发言人说，美国人在那里搜索大约一营北越正规军。

显示原版>>

Previous:美报报道：南越天主教派正加紧活动

Next:菲宣布正式承认新加坡


美研究一种「加能导弹」

出版日期:1966.06.30
         期次:2929
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿二十日电】一位国防部发言人今天说，美国过去四年来在研究能够帮助一枚导弹穿透敌人的反导弹防御的装置方面，花了十二亿美元。
他说，但是如果美国空军要发展一种安装了这种装置或是人们所谓的
「穿透帮助」的导弹，大约必须再花十亿美元。
空军正在研究使这样一种导弹到一九七一年或一九七二年可供作战使用的可能性。这种导弹将比美国目前拥有的大——主要是因为「穿透帮助」要占地位。这种导弹的名字叫做加能导弹。但是，它的负荷也将是重的。

显示原版>>

Previous:美法共同进行收集气象资料的试验

Next:两种新医疗器械


美洲国家组织决定从多撤出“泛美部队”

出版日期:1966.06.30
         期次:2929
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿二十四日电】美洲国家组织今晚投票决定把它的泛美和平部队撤出多米尼加共和国。
美洲国家组织以十八票对零票通过一项在七月一日之前开始撤走这支八千人的部队的决议，墨西哥弃权。撤军工作将在九十天完成。
这个决议是在讨论多米尼加形势的美洲国家组织第十次协商会议上作出的。
这项决议还授权美洲国家组织特别委员会（由美、巴西和萨尔瓦多的大使组成）同多米尼加政府商量决定撤军的日期和方法。
智利、墨西哥、秘鲁、厄瓜多尔、乌拉圭和委内瑞拉的大使说，不应该认为他们投票是承认这支警察部队。他们曾在一九六五年五月六日投票反对成立这支部队。

显示原版>>

Previous:阿根廷发生军事政变

Next:波外长去阿富汗活动


缅甸艺术家吴旺伦在一次集会上称赞说：毛主席关于帝国主义是纸老虎的论断正确

出版日期:1966.06.30
         期次:2929
         版次:1
         栏目:\[头版]
文章正文:
【新华社仰光二十五日电】缅甸艺术家吴旺伦今天在这里的一次公众集会上说，“在朝鲜战争期间，决定战争和获得胜利的不是武器，而是人民英勇进行的人民战争。它清楚地证明毛泽东关于帝国主义和一切反动派都是纸老虎的论断的正确性。”
举行这次集会是为了在美帝国主义对朝鲜进行侵略战争十六周年之际谴责美帝国主义的侵略战争。集会是由全缅和平委员会、缅甸亚非团结委员会、缅甸朝鲜友好协会联合举行的。吴旺伦也是缅甸朝鲜友好协会的主席。
吴旺伦还谴责了“亚洲和太平洋地区部长级会议”。他说，“这次会议的目的是镇压反对美帝国主义和争取民族解放的斗争。它的目的在于扩大美帝国主义正在被打败的越南战争，旨在包围和攻击中华人民共和国。我们坚决谴责美帝国主义的这个阴谋。”
全缅和平委员会秘书长德钦伦、缅甸亚非团结委员会秘书长吴拉觉也在会上讲了话。他们在讲话中谴责美帝国主义的侵略战争，支持朝鲜民主主义人民共和国争取统一朝鲜的立场，要求美军立即撤出朝鲜。
在二十三日，这三个组织曾发表联合声明，谴责美国侵略朝鲜的战争，要求亚洲、非洲和拉丁美洲以及全世界的人民组成反对世界人民的共同敌人美帝国主义的统一战线。
联合声明说，“美帝国主义是不会从它侵略朝鲜的战争中取得教训的。它正在越南发动另一次侵略战争。它不仅在那里面临更大的损失，而且也正在遭到包括美国人民在内的全世界人民的强烈谴责。美帝国主义一定会在越南被击败。”
缅甸各界人士参加了这次集会，朝鲜民主主义人民共和国驻仰光总领事也参加了集会。

显示原版>>

Previous:巴基斯坦外交部发表声明：重申中巴友谊 驳斥印度对我诬蔑

Next:巴报发表社论：赞扬中国援助不附带任何政治条件


奈温同罗领导人会谈后去奥地利

出版日期:1966.06.30
         期次:2929
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社布加勒斯特二十五日电】罗马尼亚国务委员会主席基伏·斯托伊卡和缅甸联邦革命委员会主席奈温将军今天在罗马尼亚首都开始会谈。
【美联社布加勒斯特二十六日电】罗通社今天报道，缅甸总理奈温昨天晚上会见了毛雷尔、齐奥塞斯库和斯托伊卡。
罗通社说，会见是在“亲切的气氛中”进行的。
参加这次会见的有奈温的顾问和罗马尼亚外长曼内斯库。
罗通社又说：“双方表示了发展两国关系的共同的愿望，并就国际局势中一系列迫切问题广泛地交换了意见。”
齐奥塞斯库说，缅甸总理到罗马尼亚的访问“将有助于加强相互之间的友谊和合作”。
【法新社布加勒斯特二十七日电】缅甸国家元首奈温将军应罗马尼亚主席斯托伊卡的邀请在罗马尼亚正式访问四天后今天离开了罗马尼亚。
为他送行的有斯托伊卡、毛雷尔、曼内斯库和许多政府高级官员。
【合众国际社维也纳二十七日电】缅甸总理奈温在罗马尼亚进行四天访问以后于今天到达这里。
布加勒斯特电台今天说，在奈温在罗马尼亚访问期间举行的会谈将更加密切缅甸和罗马尼亚之间的经济和文化关系。

显示原版>>

Previous:南议会代表团访波

Next:阿根廷发生军事政变


南议会代表团访波

出版日期:1966.06.30
         期次:2929
         版次:3
         栏目:\[第三版]
文章正文:
【南通社华沙二十七日电】南斯拉夫共产主义者联盟中央委员会书记，联邦议会主席卡德尔率领南斯拉夫议会代表团访问波兰。他今天在这里会见了波兰统一工人党中央委员会书记克利什科·雅罗辛斯基和斯柴莱斯基。他们就与双方有关的一系列问题交换了情况和看法。
南斯拉夫代表团其他成员今天访问了卡托维兹，他们在那里会见了一群议员。宾主在两小时的谈话中互相介绍了工作方法，并谈到了南斯拉夫议员和南斯拉夫议会制度的作用。

显示原版>>

Previous:吴丹下月将去苏活动

Next:奈温同罗领导人会谈后去奥地利


尼泊尔报纸赞扬中尼友谊

出版日期:1966.06.30
         期次:2929
         版次:1
         栏目:\[头版]
眉题:就尼泊尔王太子访华
文章正文:
【本刊讯】尼泊尔报纸《新兴的尼泊尔》二十四日社论说，“由于和平地解决了历史所遗留下来的悬而未决的问题，并且在经济、贸易、技术和文化领域建立了新的联系，尼中关系历年来愈来愈友好”。社论还说，“两国都严格地遵循尊重民族独立和互不干涉内政这两个原则。两国在这个神圣的范畴内互相帮助。在尼泊尔经济非常困难时，中国一直在援助尼泊尔的经济发展计划，而尼泊尔则一直支持中国在联合国恢复合法权利。”
这家报纸还在一篇文章中说，王储对华访问将是“尼中友谊史上辉煌的一章。这将是两国目前的友好关系方面的大跃进。这将是一个新的时期，一个更好的对两国都有利的时期。”
《廓尔喀新闻》二十四日在社论中说，“尼泊尔自古以来一直同它的伟大邻国中国保持着良好、健康、友好的关系。这是使两国人民感到满意和光荣的问题。从未出现过双方彼此感到不满或敌对的情况。”“我们还感谢中国政府对我们的各个开发工程所给予的合作和同情。”
《时代报》二十四日在社论中说，近几年来，两国之间的友好关系日益发展。报纸还指出，尼泊尔国王在一九六一年对华访问是两国友好关系发展的顶峰。王储对华访问是中尼友好关系的另一章。

显示原版>>

Previous:巴报发表社论：赞扬中国援助不附带任何政治条件

Next:日社会党开展恢复日中邦交运动


尼克松哀叹：美帝深陷南越处境危险

出版日期:1966.06.30
         期次:2929
         版次:4
         栏目:\[第四版]
副题:叫嚷加紧使用美海空力量“尽快结束战争”
文章正文:
【美联社密执安州底特律二十八日电】前副总统尼克松二十八日说，如果越南战争到一九六八年还不结束，美国将处于危险境地。
尼克松在记者招待会上说：“我们不能容忍长期地面战争。我们必须竭力促使在一九六八年以前结束，因为到那时中国人将拥有一些他们目前并不拥有的东西，那就是核能力和投掷工具。”
尼克松表示支持约翰逊总统在越南的全面目的，并且批评那些跟总统有不同意见的民主党议员。尼克松说：“就对外政策来说，我认为我们的主要问题不是越南，而是我们丧失海外朋友，使美国越来越孤立。”
【合众国际社伊利诺斯州法兰克福二十五日电】前副总统尼克松今天说，除非美国在越南坚持下去，否则，马克思主义可能真的成为“未来的潮流”。
尼克松在欧埃尔国际机场举行了记者招待会。
尼克松说：“越南是美国今天的头号问题。在即将到来的选举中，人们将倾听提供出解决办法的候选人。”
他说：“美国人正在感到沮丧，因为他们看不到呆在那里的积极理由。”
他重复了他经常提出的要求，加紧使用海空力量来在“不姑息的情况下”结束越南冲突，而不是让美国军队“陷入一场无休无止的地面战争”。

显示原版>>

Previous:英科学家用杂种细胞：进行核酸合成机制的研究

Next:美法开始会谈


日社会党开展恢复日中邦交运动

出版日期:1966.06.30
         期次:2929
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京二十二日电】社会党二十二日在中央执行委员会会议上，通过了该党恢复日中邦交特别委员会制订的“当前的国内外形势和恢复日中邦交运动”，表明如下几点方针：（一）全面地××（电文不清）恢复日中邦交联络会议；（二）推进要求实现恢复邦交三千万人签名运动；（三）加强举行自由讨论会和宣传活动；（四）进行斗争，争取使中国人民外交学会代表团和青年、妇女代表入境；等等。

显示原版>>

Previous:尼泊尔报纸赞扬中尼友谊

Next:阿联《今日消息》周刊说：中国文化大革命引起全世界的注意


苏报鼓吹法苏积极合作

出版日期:1966.06.30
         期次:2929
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科二十六日电】米哈伊洛夫和柳德米林就今天联合国宪章签订二十一周年在《真理报》上撰文谈联合国的总结和前景。作者强调指出，联合国自成立以来，作为讨论各国人民所关心的许多极重要问题的场所，作为和平和国际合作的重要工具，在国际舞台上占显著的地位。
作者接着写道，当法国总统戴高乐正在苏联进行国事访问的时候，满意地指出苏联和法国在捍卫联合国宪章的基本原则上的积极的和建设性的合作，这是特别适时的。作者提到，法国总统曾一再强调指出就下列一点达成协议的重要性：使联合国“回到出发点”，回到严格遵守它的基本法——宪章。
如果联合国能在自己活动中严格遵守宪章，那么就能为顺利解决这个国际组织所面临的问题创造主要条件。而这样的问题是很多的。
【塔斯社莫斯科二十七日电】塔斯社评论员奥尔洛夫写道：
法国总统戴高乐将军访问苏联将在欧洲战后的历史上留下明显的痕迹。根据广泛的国际反应判断，现在已很少有人怀疑这一点。法国国家元首的访问和苏法“最高级会谈”引起了官方的以及广泛的注意。
对发展欧洲两个最大的国家之间的关系的高度关心，这是完全合理的要求，特别是，如果考虑到目前的错综复杂的整个国际局势的话。
在外国评论中强调指出苏联欢迎法国贵宾的那种真诚的热情和亲热。指出两国领导人会谈中的友好、坦率和诚挚的气氛以及他们之间的相互谅解。纷纷预测，苏联和法国关系的进一步发展和加强了和睦将对欧洲和欧洲以外的国际局势产生什么样的影响。所有这一切都造成乐观的看法，对法国国家元首访问的大多数国际反应都富有乐观色彩。
有影响的法国《民族报》把戴高乐将军的访问和他同苏联领导人的会谈称作是“极富有成果的”。报纸指出，两国追求的只是可能的和明智的东西。最主要的一点是法国和苏联的联合行动，是不断发展的接触。
《世界报》也认为会谈的初步结果是“十分良好的”，并且说“双方都感到满意”。《世界报》概括地说，法苏各方面合作的加强；确认两国政府之间定期协商的原则，这就是政治谈判的初步良好结果。这家报纸最后说，很清楚，所达成的关于将来有必要举行定期协商的协议，是一个重要的结果。

显示原版>>

Previous:外电报道：法苏将建立一条「热线」

Next:波利扬斯基去加拿大活动


苏研究用病毒改变细胞的遗传性

出版日期:1966.06.30
         期次:2929
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科四月十一日电】苏联著名的医学家津利别尔在《遗传学》杂志上说，在病毒的作用下细胞的遗传性及其形态学可发生变化。
实验证实，细胞在病毒的作用下将从长形变成圆形，将会杂乱而多层地生长。津利别尔认为，这些变化是不可逆的并一直遗传下去。
这位科学家多次地播植细胞，但在每一代里变化都保存下来了。

显示原版>>

Previous:国外对治疗：细菌性脑膜炎药的评价


铁托集团害怕我教育改革的深远影响

出版日期:1966.06.30
         期次:2929
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】南斯拉夫《政治报》二十九日刊登南通社发自北京的一篇报道，摘要如下：
北京观察界认为，中共中央和中国政府最近关于改革大学报考制度的决定，是把学习中共主席毛泽东的著作列为中国学校和大学的正式课程的一个实际步骤。同时，这也是全国学习这些著作的广泛运动的新的和更深刻的含义，这证实了把整个民族团结在一个思想周围的倾向，证实了最终消除所有那些反对这种倾向的人的做法。
此间人士注意到，很有意思的是，把整个这一运动提到了更高的国际水平上。在中国电台和通讯社的对外广播中以及其他对外新闻工具中详细地报道了这一运动的全部细节，这一情况也证明了上述论点。观察界认为，这表明中国想把本国的事件看作是制度相似的其他国家也存在的某种情况的一部分，因此中国领导认为，这些国家在解决矛盾时应该学习作为「世界革命中心」的中国的榜样。

显示原版>>

Previous:腊斯克准备同椎名讨论「中国问题」

Next:外电报道：刚果（布）发生军事骚乱事件


外电报道：法苏将建立一条「热线」

出版日期:1966.06.30
         期次:2929
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科二十八日电】消息灵通的法国人士今天说，法国和苏联之间将建立一条“热线”。
这些人士说，将在戴高乐总统目前对苏联的访问结束时签署的“联合声明”中宣布建立这条直接电话线。
这些人士说，最后公报大约将长达两千字并分为两部分。
他们说，公报的一部分将谈国际问题，另一部分谈法苏问题，他们说，联合声明中的一段将谈到两国政府间的联系，包括“热线”在内。
【路透社伏尔加格勒二十八日电】法国官员今天在这里说，法国和苏联将在克里姆林宫和爱丽舍宫之间建立直接的电报线。
陪同戴高乐到苏联作国事访问的官员们说，虽然它是电报线，但它被叫做是“白电话”。
大家知道莫斯科和华盛顿之间的“热线”叫做“红电话”。
法国人士说，红电话的目的是防止核战争，而白电话的目的是解决欧洲问题。
【美联社伏尔加格勒二十八日电】关于建立热线的消息是在戴高乐到达这里不久之后传出的。
苏美为了减少突发战争的危险，在一九六三年八月三十日建立了一条热线。
人们还不确切地知道，是哪一方提出这个主张，虽然根据同官员们的谈话人们推测，这是苏联倡议的。
【中东社巴黎二十八日电】法国电视广播今晚宣布，在戴高乐访苏归来之后，将立即建立巴黎和莫斯科之间的新热线。
广播说，这条线将直接联系戴高乐和苏联领导人，使他们能够交换意见和协调共同行动。
【南通社巴黎二十八日电】巴黎已宣布在克里姆林宫和爱丽舍宫之间建立特别的直接电话联系。
鉴于这个新的“红色电话”只能在非常重要的局势下才使用，这里认为苏联政府准备同法国政府在各级谈判战争与和平的重要问题，而紧迫的、最重要的决定将在最高级通过。
【路透社伏尔加格勒二十八日电】戴高乐今晚到达这里。他同柯西金一起从基辅乘飞机到达这里，这使这两位领导人有机会在两小时飞行中再举行政治会谈。
【法新社伏尔加格勒二十八日电】戴高乐总统今天说，他相信，他对苏联的访问“已达到目的”。
与此同时，据报道，戴高乐总统应苏联官员的请求，明天下午将在莫斯科同苏联领导人举行事先没有安排的政治会谈。
虽然没有制订议程，但是人们认为，会谈将围绕着以前讨论过的问题——特别是欧洲安全和德国问题进行。

显示原版>>

Previous:菲宣布正式承认新加坡

Next:苏报鼓吹法苏积极合作


外电报道：刚果（布）发生军事骚乱事件

出版日期:1966.06.30
         期次:2929
         版次:2
         栏目:\[第二版]
文章正文:
【路透社布拉柴维尔二十八日电】今天当武装部队试图进行武装军事接管时，刚果（布）政府搬到此间的一个体育场。
最近招募的古巴士兵沿着巨大的圆型体育场布置了保护性警戒线。
昨晚有大约三百名示威者捣毁了在这里的政治局总部。
政治局的成员（它是国家的最高决策机构）同仍在布拉柴维尔的政府成员逃到体育场内的临时政府总部。
权威人士今天在这里说，由伞兵连带头的陆军部队囚禁了陆军总司令蒙萨卡和他的一些参谋军官。他们还逮捕了国家警察部队的正副司令。
这次显然的政变尝试是在马桑巴—代巴总统和一些其他高级部长不在国内时发生的。
在布拉柴维尔的努马扎莱总理今天向所有军队发出广播呼吁，要他们放下武器回到兵营里。
【法新社金沙萨二十八日电】当官方电台广播努马扎莱总理向人民和军队发表的新文告的时候，星期二晚在布拉柴维尔的局势中出现了一种明显的缓和迹象。努马扎莱表示对于他的第一个呼吁已有效地被遵循和恢复了平静感到满意。
他说，为了不让革命的敌人进一步分裂我们，我命令今晚任何巡逻队都不要在城里巡逻。
星期二晚布拉柴维尔局势仍然完全平静。
【法新社金沙萨二十八日电】刚果（布）官方电台革命之声在十三点三十分再次播发了努马扎莱总理、全国革命运动政治局委员奥涅阿米和布坎布向群众发出的呼吁。
后两人的讲话差不多一样，它们重复了总理的讲话，但增加了针对白人的指责。努马扎莱在讲话中没有把白人牵涉进去。
后两人说，昨天的示威是由不同意我们的社会主义制度的白人制造的。
革命之声电台还说布拉柴维尔的政治局势是严重的。
布拉柴维尔和金沙萨之间的航运被严格禁止。一些企图从金沙萨去布拉柴维尔的外交官被迫中途而回。另外看来，在播发了努马扎莱、奥涅阿米和布坎布的讲话后，布拉柴维尔和欧洲之间的无线电联系立即被切断了。
【法新社金沙萨二十八日电】据报道，这次骚乱是由于政府决定成立一支由一个政治领导机构领导的“国家人民军”这件事而引起的。
据说，陆军参谋长蒙萨卡已经被他的一伙军官逮捕。后来又有一名恩古瓦比上尉被降级。引起昨天游行示威的就是这起恩古瓦比事件。
【合众国际社布拉柴维尔二十八日电】陆军士兵今天逮捕了他们的左翼参谋长和其他军官，并且不顾政府的不让他们上街示威和放下武器的命令，开始解除左翼民兵的武装。总理努马扎莱在布拉柴维尔电台发出紧急呼吁，要求叛乱的陆军士兵回兵营。
但是，布拉柴维尔卫戌部队不顾总理的呼吁把陆军参谋长蒙萨卡和一些参谋扣押起来。他们还逮捕了警察司令姆宾迪和他的助手马丹古，并开始解除全国革命运动青年民兵的武装。
消息灵通的观察家说，虽然这场冲突有着部族性质的弦外之音，但是这次陆军叛乱主要是由于帮助训练刚果军队的古巴军官呆在那里而引起的。
这场危机是在二十七日发展到高潮的，当时政府下令把伞兵营司令恩古瓦比上尉调到大西洋海岸的黑角的一个省卫戍营去，因为他反对政府的左倾倾向。
局势是紧张的，但是看来没有发生流血事件。

显示原版>>

Previous:铁托集团害怕我教育改革的深远影响

Next:法新社报道：正在国外的刚果（布）总统的反应


吴丹下月将去苏活动

出版日期:1966.06.30
         期次:2929
         版次:3
         栏目:\[第三版]
副题:他将同苏修头目策划和谈阴谋
文章正文:
【合众国际社联合国二十八日电】据今天宣布，秘书长吴丹将于七月二十五日到二十八日去莫斯科正式访问。
公告说，吴丹是应苏联政府的邀请去访问的。这是吴丹第四次访问苏联。
【路透社联合国二十八日电】秘书长吴丹将访问莫斯科。预料吴丹将利用这个机会同苏联领导人讨论他自己的前途和重大的世界问题，包括越南冲突和目前联合国由于财政和宪法方面的危机而引起的瘫痪状态。
【合众国际社莫斯科二十八日电】苏联政府今天宣布，联合国秘书长吴丹将于七月二十五日到二十八日在这里进行他已计划好的访问，以便举行高级会谈。
这是官方第一次证实这样的访问，据报道他在这次访问中计划就解决越南冲突提出他的三点计划。
莫斯科之行将完成吴丹同世界上最大国家的领导人的会谈。

显示原版>>

Previous:波利扬斯基去加拿大活动

Next:南议会代表团访波


印尼“临时人协”一般性辩论结束

出版日期:1966.06.30
         期次:2929
         版次:2
         栏目:\[第二版]
副题:伊斯兰教集团代表叫嚷以法令禁止外侨在经济方面的活动
文章正文:
【安塔拉雅加达二十七日电】临时人民协商会议的一般性辩论已于星期日晚间结束。
在这次辩论中，迄今为止总共有六十八名议员发言，发表他们的意见。
从今晚起（星期一），临时人民协商会议将举行各个委员会的秘密会议。
这些委员会将在不同地点举行秘密会议。
星期日晚间有十四名发言者在会议上讲话，他们当中的大多数要求完全履行一九四五年宪法，并重新审查临时人民协商会议通过的诸如授予苏加诺“伟大革命领袖”称号以及终身总统职务的决定。
人们还多次提出要求说，鉴于去年十月共产党人领导的流产的政变，应宣布共产主义在印尼为非法。
昨天午夜前几分钟，临时人民协商会议议长纳苏蒂安将军发表了简短的讲话，正式宣布结束一般性辩论。
他指出，自从他们上星期一开始这种辩论以来，已引起了公众的很大的注意。
他透露，根据粉碎马来西亚指挥部的命令，有五名议员被禁止参加辩论。纳苏蒂安将军没有说明详细情况。
【雅加达电台二十六日广播】临时人民协商会议今晚继续举行全体会议，各代表就总统的讲话发言。
伊斯兰教集团的代表阿米尔·哈姆夏·纳苏蒂安在谈到财经和建设的问题时，除了建议接受任何方面的贷款之外，还建议以法令来禁止外侨在经济方面的活动，因为在共产党国家里也禁止外侨进行有损于民族的经济活动。
关于如果总统有事需要有人代理的问题，哈迪法学士的意见同其他发言人不同，他希望由苏加诺总统自己指定代理总统。
【雅加达电台二十七日广播】有五名临时人协的成员从二十六日起被禁止出席参加临时人协今后的会议。这一道禁令是临时人协主席根据最高检察长和粉碎马来西亚指挥部的报告以决定书的形式发出的，报告说有迹象表明他们直接或间接同九卅运动—印尼共冒险活动有牵连。

显示原版>>

Previous:东南亚侵略集团公然制定支持镇压泰爱国武装的计划

Next:印尼一些驻外大使被解职


印尼一些驻外大使被解职

出版日期:1966.06.30
         期次:2929
         版次:2
         栏目:\[第二版]
副题:前部长卡塔阿迪雷被清洗
文章正文:
【路透社雅加达二十七日电】印尼外交部今天宣布解除印尼驻河内和哈瓦那大使苏克里斯诺和哈纳菲的职务。
一项声明说，在这两人被解职之前，他们同新政府存在意见分歧。
另外三名大使已要求解除他们的职务，预料他们不久将返回雅加达。
他们是最近驻科伦坡大使哈纳菲亚、驻马里大使塔辛和驻阿克拉大使苏佐诺。
【本刊讯】印尼《战斗报》二十六日报道：
前部长、航空工业工程指挥部指挥工程经理库威特·卡塔阿迪雷查上星期已经被当局“置于安全保护下”，这是因为有迹象表明这个前“两星期部长”与前九卅运动各部长有牵连。九卅运动前后，他是查禾多、卡里姆、萨迪亚集团记者开支的主要提供者。

显示原版>>

Previous:印尼“临时人协”一般性辩论结束

Next:美报报道：南越天主教派正加紧活动


英科学家用杂种细胞：进行核酸合成机制的研究

出版日期:1966.06.30
         期次:2929
         版次:4
         栏目:\[第四版]\[医药卫生]
文章正文:
【本刊讯】英国《新科学家》三月三日报道：去年曾发现，两种动物的细胞在实验室中用病毒溶解其细胞壁，可融合成为杂种细胞。
此种技术可作为一种研究工具。发现此现象的牛津大学教授哈里斯说，杂种细胞已开始对脱氧核糖核酸与核糖核酸的合成机制的研究起作用。
现在已知，原先的杂种细胞（从人的癌细胞与小鼠的各种癌细胞所产生的细胞）能产生遗传物质（脱氧核糖核酸）。某些杂种细胞还能进行分裂。子细胞有单个的核，含有两者母细胞的基因组，也能产生新的核糖核酸（为细胞生长）与脱氧核糖核酸（为遗传复制），并能分裂。
因此，可以培养某些杂种细胞“系”。杂种细胞的这些能力是特别重要的，因为这表明，不论一种细胞识别另一种细胞的机制是什么，但这并不存在于细胞内。基因与细胞质之间信息的交换，即使在细胞质是“外来”的情况下也能进行。

显示原版>>

Previous:鹿角的生长

Next:尼克松哀叹：美帝深陷南越处境危险


周总理抵拉瓦尔品爱到热烈欢迎

出版日期:1966.06.30
         期次:2929
         版次:1
         栏目:\[头版]
文章正文:
【法新社拉瓦尔品第二十八日电】人民中国总理周恩来今天从阿尔巴尼亚到这里对巴基斯坦作历时两天的访问。
周在机场受到热烈的欢迎，机场上装饰着中国国旗。阿尤布总统在机场欢迎他。
【路透社拉瓦尔品第二十八日电】中国总理周恩来今天到达这里。当他检阅仪仗队和被介绍给外交官员（其中包括驻这里的印度高级专署的一名代表）时，人们放出了数以百计的彩色氢气球。
周先生没有发表机场讲话，只与巴基斯坦总统交谈了几句，之后就驱车直奔阿尤布总统家隔壁的国宾馆。
官方人士说，今晚没有举行会谈。周先生预定明天会见阿尤布总统，并在明晚出席一个官方的宴会。
【德新社拉瓦尔品第二十八日电】中国总理周恩来今天乘飞机从地拉那到达这里，对巴基斯坦进行两天访问。
他受到了阿尤布总统亚洲式的拥抱，受到了群众热情的欢迎。

显示原版>>

Next:巴基斯坦外交部发表声明：重申中巴友谊 驳斥印度对我诬蔑


“马来西亚”当局鼓动扩大反共的“东南亚联盟”

出版日期:1966.07.01
         期次:2930
         版次:2
         栏目:\[第二版]
文章正文:
【法新社马来西亚南部新山六月二十三日电】马来西亚代理外交部长伊斯梅尔·宾·阿卜杜勒·拉赫曼今天要求人民中国“不干涉东南亚”，对亚洲人采取和平共处政策。
他对东南亚外国记者协会讲话时说，来自北京的共产党挑战是“对东南亚总体威胁的一种总体挑战”。
他主张成立一个扩大了的东南亚联盟，通过区域性的经济和文化合作来对付共产党威胁。
伊斯梅尔说，这种合作不应当采取军事联盟的形式。
他建议泰国、印尼、缅甸、老挝、马来西亚、新加坡、越南、澳大利亚和菲律宾成为这样一种联盟的可能成员国。
【本刊讯】据新加坡报纸报道，“马来西亚”总理拉赫曼六月二十七日对报纸记者透露，他已指示“马来西亚”的“东南亚联盟秘书处”着手制订一项扩大“东南亚联盟”的计划草案，使这个组织包括新加坡、印尼、万象政权、缅甸及南越傀儡集团。
拉赫曼说，他将要求设在曼谷的“东南亚联盟秘书处”协助这项计划的进行。待计划拟订后，“马来西亚”将先与泰国和菲律宾磋商，然后提交定于八月间在曼谷举行的“东南亚联盟”外长会议。
据报道，“马来西亚”将派出两个“阵容强大”的代表团出席先后于七月和八月在曼谷举行的“东南亚联盟”联合工作团会议和外长会议。拉赫曼将以外长的身份率团出席外长会议。
据《南洋商报》报道，吉隆坡外交界对于“东南亚联盟”将以“新姿态”出现一事感到兴趣，许多有关的国家正在寻求有关拉赫曼扩大“东南亚联盟”计划的进一步情报。

显示原版>>

Previous:几内亚反革命组织：叫嚷“准备转入行动阶段”

Next:富马鼓吹亚洲“区域性合作”


阿根廷政变头目任命翁加尼亚为临时总统

出版日期:1966.07.01
         期次:2930
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社布宜诺斯艾利斯六月二十八日电】一个三人军事委员会今天在一次不流血的政变中废黜了伊利亚总统，任命退休的将军胡安·卡洛斯·翁加尼亚担任总统。据报道，伊利亚将流亡乌拉圭。
军方担心，由于伊利亚对极端主义政党软弱无力，前独裁者胡安·庇隆可能重新当政，这是这次政变的主要原因。
三人委员会是由陆军司令帕斯库亚尔·皮斯塔里尼陆军中将、海军司令贝尼尼奥·巴雷拉海军少将和空军司令马里奥·罗马内利准将组成的。他们曾说，他们将不定期统治这个国家。
委员会首领皮斯塔里尼宣布了一系列声明，包括：
——解散议会和省立法议会。
——解除副总统卡洛斯·温贝托·佩雷特和阿根廷二十二个省长的职务。
——停止全国最高法院的法官们和司库官员的职务。
——解散所有政党。
——宣布处于“戒备”状态。
【合众国际社布宜诺斯艾利斯六月二十八日电】阿图罗·伊利亚到了他的兄弟里卡多的家。
同他乘汽车一起抵达的有前内政部长胡安·帕尔梅罗和教育部长卡洛斯·阿尔科纳达·阿兰布鲁。
第二辆汽车载着他的孩子和女婿抵达。
伊利亚走出汽车，迅速进了屋子，不理睬乘另一辆汽车追伊利亚的汽车的一名合众国际社记者。
伊利亚和二百名支持者离开了“白宫”。
根据军事委员会发表的一项公报说，伊利亚和随同他的官员“不久前”离开了政府大厦，“这幢大厦现在掌握在军人手里”。
【合众国际社布宜诺斯艾利斯六月二十八日电】革命委员会今天关闭了银行和停止了阿根廷全国所有股票市场的活动。
预料明天银行仍将关门，还不知道股票市场什么时候重新开放。工作人员到市内的银行上班，但是没有交易。
【合众国际社华盛顿六月二十八日电】阿根廷驻美洲国家组织大使，今天在听到阿图罗·伊利亚总统为一个军事政变所推翻之后宣布辞职。
【法新社华盛顿六月二十八日电】阿根廷驻美国和驻联合国的大使们今天宣布辞职，以同被逐的阿图罗·伊利亚总统保持团结一致。

显示原版>>

Previous:翁加尼亚是美帝的忠实走卒

Next:勃列日涅夫到阿拉木图活动


阿联农业科学家培育优良品种

出版日期:1966.07.01
         期次:2930
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【印度报业托辣斯开罗六月五日电】阿联科学家们报告在用原子辐射发展新品种方面已取得成功的结果。
进行这项试验的亚历山大大学农学院的阿卜杜勒·阿阿勒说，在使用伽马线以后，植物“提前成熟、味道和质量更好、颜色、香味和硬度有显著改进。”
他说，“用辐射处理后产生的品种对病虫害的抵抗能力是出名的，对各种肥料能有很快的反应。”
他说，在使用了辐射以后，种出了较好品种的棉花、小麦、大米、蕃茄和花生。他说，除了改进青豆、李子和苹果的品种使它们的味道和颜色可以同世界上最好的品种??美外，还培育了一些抵
抗虫害能力较强的小麦品种。
用这种方法还培育了颜色美丽的新的花卉品种。

显示原版>>

Previous:美日科学家谈：防治玉米螟的化学物质

Next:苏研制防止谷类作物倒伏制剂


勃列日涅夫到阿拉木图活动

出版日期:1966.07.01
         期次:2930
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社阿拉木图六月二十七日电】勃列日涅夫和波德戈尔内在哈萨克斯坦访问了好些天。
他们参观了共和国首都阿拉木图的一些建筑工地，了解了阿拉木图州的播种情况。勃列日涅夫和波德戈尔内就共和国的状况同哈萨克斯坦共产党中央政治局委员进行了交谈。他们访问了库斯坦奈州，在那里了解了提高耕作文明的措施，了解了机器和机械操使者为收获工作所作的准备，了解了对农村居民的生活服务和文化服务情况。苏共中央总书记和苏联最高苏维埃主席团主席访问了鲁德内伊市和索科洛夫—萨尔巴伊的选矿联合厂。

显示原版>>

Previous:阿根廷政变头目任命翁加尼亚为临时总统

Next:美试用行间铺白色塑料薄膜提高玉米产量


法观察员表示法不受会议公报的约束

出版日期:1966.07.01
         期次:2930
         版次:2
         栏目:\[第二版]
眉题:东南亚集团部长会议收场
文章正文:
【法新社堪培拉六月二十九日电】东南亚条约组织部长理事会今天在这里举行的第十一次会议结束时发表最后公报说，这个条约地区的局势是全世界最危险的，为了对付那里的共产党挑战而作出的努力决不能够失败。
公报说，在过去这一年共产党的野心遭到了严重的挫折，可是共产党的侵略和颠覆努力仍然是对这一地区的和平和安全的主要威胁。
理事会谴责北越扩大越南战争，并且谴责北越坚持的主张，即应该承认民族解放战线为南越“唯一代表”。
法国观察员说，由于他没有参与起草公报，法国政府认为它不受公报约束。
【美联社堪培拉六月二十九日电】东南亚条约组织的发言人今天说，条约组织部长理事会接受了美国邀它明年在华盛顿举行会议的邀请。他说，这次会议大概将于明年三、四月举行。
拉莫斯在会上叫嚷要研究菲解放军的活动
【路透社堪培拉六月二十九日电】菲律宾今天要求东南亚条约组织理事会研究民抗军叛乱运动残余分子在中吕宋的活动。菲外长拉莫斯说，民抗军叛乱分子正在菲律宾重新进行一场恫吓和颠覆的活动。
他在东南亚条约组织部长理事会第三天（最后一天）的会议上讲话时要求理事会的代表们研究这个局势，看看是否能够提供任何帮助或建议，以帮助“消除”潜在的叛乱地区。
拉莫斯后来对路透社记者说，政府军十年前已“打垮”民抗军阴谋，但是仍有一些孤立据点，最近，他们又重新进行活动了。
拉莫斯说，很难估计在菲律宾各地活动的民抗军总数。它可能在五百人到一千人之间。

显示原版>>

Previous:吴丹声称对美轰炸河内海防“深感遗憾”\宣传“谋求和平的第一步应是停止轰炸”

Next:法新社报道：刚果（布）局势趋于平静


法新社报道：刚果（布）局势趋于平静

出版日期:1966.07.01
         期次:2930
         版次:2
         栏目:\[第二版]
副题:努马扎莱总理表示党和政府将找出适当的解决办法
文章正文:
【法新社布拉柴维尔六月二十九日电】刚果（布）官方电台“革命之声”二十九日晚上说，在总理努马扎莱兄弟昨日整天一再呼吁平静和理智之后，一度发展到顶点以致今天还能感到其不幸的气味的混乱状态已经消失了。电台继续说，在昨天还在怀疑发生了什么事情的居民们今天上午有的去上班了，有的去玩了，有的上街买东西，而与此同时，商店又恢复往常的热闹了。
这时，宪兵和民卫队的巡逻队已不再巡逻了。因此局势完全平静无事，在思想上和首都的街道上都是一样。
可是在发生事件的时候，并没有流血。刚果人没有流血，这一事实意味着刚果人民现在是团结一致的，而毫无疑问在过去的四十八小时中，帝国主义为我们布下了一个陷阱，企图重新挑开人们在迄今三年的时间内竭力要使之痊愈的创伤。
令人遗憾的是一些外国人或一些用心不良的人企图混水摸鱼，努马扎莱兄弟昨天已注意到了这一点。
另一方面电台宣布，在布拉柴维尔的所有的部长组成的一个部长会议星期三在努马扎莱的主持下开会。
电台说，部长会议听取了总理关于局势的报告。会议随后研究了当前的问题。
“革命之声”电台的新闻公报最后提到国内各地拍给政府和努马扎莱的支持电报。
【法新社布拉柴维尔六月二十九日电】刚果共和国国家电台“革命之声”二十九日晚广播了关于布拉柴维尔目前局势的两篇讲话。一篇讲话是总理努马扎莱的讲话，另一篇讲话是前天被任命为军队临时总司令的埃巴德佩上尉的讲话。
努马扎莱着重说，刚果人民懂得在决定中的是什么，在决定中的是人民作出的选择，而不是其他的东西。努马扎莱又说：一些别有用心的人企图利用恩古瓦比兄弟的名义来满足他们的个人野心。我们这位兄弟也亲自承认这一点。因此，看来我应该向人民澄清这个问题。当示威者——不幸的是他们是以部族为基础的——二十六日下午来到我这里时，我接见了一个由库尤族老人组成的代表团，代表团请我原谅恩古瓦比的年青和冒失行为。他们表示将尽一切努力说服他们的兄弟。在这个问题上，我的回答就是我在前次讲话中作的回答：党和政府将找出适当的解决办法。
因此，不存在就这件事混水摸鱼的问题。党、政府和国家人民军临时司令部之间的合作是绝对的。我们的士兵和民卫队部队已经服从了总理昨天的讲话。被捕的非军人兄弟已经被释放了。其中当然有国家安全局局长宾齐（外电有时用姆宾迪——本刊注）兄弟。
至于埃巴德佩上尉，他开门见山地说：
一、军队不夺取政权。
二、统一的军队同党和现政府是一致的。
三、反革命分子在居民中散布谎言是徒劳的，因为军队将捍卫革命和科学的社会主义选择。
因此，我要求一切正规部队不要再进行巡逻。布拉柴维尔的一切驻军都要留在自己的军营里。
一个人民，一个党，一个理想，一场战斗。

显示原版>>

Previous:法观察员表示法不受会议公报的约束

Next:刚果（布）总统继续在马尔加什访问


法在中欧司令部指挥权由西德接管

出版日期:1966.07.01
         期次:2930
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社巴黎六月二十八日电】欧洲盟军最高司令兰尼兹尔今天宣布，在法国退出一体化的盟国司令部以后，西德的冯基尔曼泽格将于七月一日从一位法国将军手里接管中欧司令部的指挥权。

显示原版>>

Previous:国际运输工人工会号召所属工会：给英罢工海员以财政援助


富马鼓吹亚洲“区域性合作”

出版日期:1966.07.01
         期次:2930
         版次:2
         栏目:\[第二版]
副题:表示他不久将访问法国
文章正文:
【共同社万象六月二十五日电】老挝首相富马认为，鉴于一些有利的事态发展，包括印尼和马来西亚争执的终止，亚洲国家现在正在朝着实现更密切的区域性合作前进。
他在二十四日说，老挝准备加入亚洲的任何国家联盟，只要它不包括政治因素在组织里。
富马在单独接见共同社记者的谈话中说，他常常强调地区内的国家实现经济和财政合作的重要性。这是两年来富马第一次接见外国记者。
富马进一步说，亚洲各国人民之间的团结将终于导致找到解决它们财政困难的办法和促进亚洲的区域性合作。
富马认为，一旦亚洲区域合作组织成立的话，这个组织可以从世界银行、亚洲开发银行和其它国际机构获得财政援助。富马表示，他将在不久的将来访问巴黎，大概要见法国总统戴高乐。
他说，他可能听戴高乐谈他访苏的结果以及讨论东南亚的事态发展和越南战争。

显示原版>>

Previous:“马来西亚”当局鼓动扩大反共的“东南亚联盟”

Next:苏美将在日内瓦搞“天体条约”交易


刚果（布）总统继续在马尔加什访问

出版日期:1966.07.01
         期次:2930
         版次:2
         栏目:\[第二版]
文章正文:
【法新社塔那那利佛六月二十九日电】昨天一整天同他的首都保持直接联系，关注布拉柴维尔局势发展的刚果（布）总统马桑巴—代巴，今天上午决定带他的夫人和好几个随从人员同尼日尔和达荷美总统一起前往塔马塔夫，在那里，这三位国家元首将受到国务部长兼马尔加什的这个大港的市长腊贝马南热腊的接待。
观察家们认为，马桑巴—代巴的这个决定可以证实，他昨天晚上得到的布拉柴维尔的消息是更加使人放心的。但是，外交部长加纳奥将留在塔那那利佛，并将象昨天一样，同刚果（布）当局保持经常接触，把所得情况立即告诉马桑巴—代巴总统。
【路透社布拉柴维尔六月二十九日电】刚果（布）政府的许多重要成员都在国外。外交部长加纳奥和总统目前在塔那那利佛，强有力的内政部长翁贝萨（他是党内有实力的人物）现在在马里。新闻部长恩富瓦马在巴黎。

显示原版>>

Previous:法新社报道：刚果（布）局势趋于平静

Next:腊斯克要东南亚集团支持国际委员会在柬越边界上活动


国际运输工人工会号召所属工会：给英罢工海员以财政援助

出版日期:1966.07.01
         期次:2930
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伦敦二十六日电】国际运输工人联合会星期日支援英国罢工的海员。
联合会的管理委员会宣布，“它将要求所属的一切工会，给予全国海员工会以尽可能的财政支援”。
联合会书记英霍夫说，这个要求可能给这个罢工工会带来“成千上万镑”。
联合会的要求是它给予海员的第一个实际援助。

显示原版>>

Previous:英国海员举行示威

Next:法在中欧司令部指挥权由西德接管


几内亚反革命组织：叫嚷“准备转入行动阶段”

出版日期:1966.07.01
         期次:2930
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎六月二十八日电】几内亚全国解放阵线（一批流亡的几内亚人为推翻塞古·杜尔政权而于四月间成立的）向所有几内亚领导人发出呼吁，要求他们支持它的行动。
这个阵线说，它已完成它的组织的建设工作，并准备转入第二个阶段，即解放行动的阶段。
几内亚民族解放阵线在给政府、议会成员和国家的行政和军事干部的信（今天在报上发表）中，要求几内亚的干部抵制、阻碍、甚至破坏国家机器，以便促进使几内亚崇高的人民从把他们置于奴隶地位的血腥枷锁下解放出来的神圣事业。

显示原版>>

Previous:肯尼亚人民联盟领导人奥延加

Next:“马来西亚”当局鼓动扩大反共的“东南亚联盟”


肯尼亚人民联盟领导人奥延加

出版日期:1966.07.01
         期次:2930
         版次:2
         栏目:\[第二版]
副题:指责肯议会补缺选举中有舞弊行为
文章正文:
【美联社内罗毕六月二十八日电】反对党肯尼亚人民联盟领袖奥廷加二十八日指责说，肯尼亚的“小型大选”是一次舞弊行为，但是这个党当选的候选人将“象君子那样”担任议员职务。
他声称，在二十九个竞选的席位中，有二十一个“发生了舞弊”。
奥廷加在记者招待会上说，选民们遭到政府官员的威胁，在选举前散发了赈灾救济品，政府的电台和电视台公开地为肯雅塔的肯尼亚非洲民族联盟竞选。
奥廷加说，他的党所得到的选票实际上比肯尼亚非洲民族联盟要多
——十六万四千六百二十一张票对十三万零四百张票。他还说：“只有白痴和疯狗才会说作为一个政党肯尼亚非洲民族联盟比肯尼亚人民联盟更得人心。”
奥廷加说，“这仅仅是开始。我们相信在一九六八年的选举中会获得更大的成功。”
据最后数字，奥廷加的肯尼亚人民联盟获得九席——在参议院获得两席，在下院获得七席。
肯雅塔的肯尼亚非洲民族联盟获得八个参议院席位和十二个下院席位，再加一个无人竞选的下院席位。

显示原版>>

Previous:腊斯克要东南亚集团支持国际委员会在柬越边界上活动

Next:几内亚反革命组织：叫嚷“准备转入行动阶段”


腊斯克要东南亚集团支持国际委员会在柬越边界上活动

出版日期:1966.07.01
         期次:2930
         版次:2
         栏目:\[第二版]
文章正文:
【路透社堪培拉六月二十九日电】腊斯克今天对东南亚条约组织部长理事会说，柬埔寨已要求英苏支持加强国际监督委员会的工作，特别是在南越—柬埔寨边界上的工作。
东南亚条约组织发言人对记者们说，腊斯克说，他自从二十六日到达堪培拉以后获悉，西哈努克曾写信给印度支那日内瓦会议两主席俄国和英国。
腊斯克说，柬埔寨曾要求两主席支持加强国际监督委员会的能力，以执行它的职责，特别是在南越—柬埔寨边界方面，因为不断有人说，越共在被盟军追赶时就逃入柬埔寨。
发言人说，腊斯克要求理事会支持“这个合理的要求”。
理事会成员中只有英国外交大臣评论了腊斯克的谈话。
东南亚条约组织发言人说，斯图尔特对理事们说，英国一直进行活动并将继续进行活动以执行它作为日内瓦会议两主席之一的责任，并努力使国际监督委员会履行它的职责。

显示原版>>

Previous:刚果（布）总统继续在马尔加什访问

Next:肯尼亚人民联盟领导人奥延加


罗素指出现在在越南求和平是徒劳的

出版日期:1966.07.01
         期次:2930
         版次:1
         栏目:\[头版]
副题:他说，如果拿被压迫者的权利来讨价还价，那是对凶残的帝国主义势力作不正当的让步
文章正文:
【本刊讯】英《新政治家》六月二十四日刊登英哲学家罗素的一封信，题为《越南宣言》，全文如下：
先生，对于劳工运动内最后出现反对派曾抱希望的许多人，对于越南宣言感到失望。宣言不是对越南的正义和和平事业的贡献，而是威尔逊的共谋政策的不同说法而已。
美国是对越南的无耻侵略者，不可能指望越南人允许侵略者充当对一个临时政府的仲裁者。如果我们避开我们的道义责任，不同受害者并肩反对侵略者，这只会助长混乱。在人民正在争取解放，为反对得到美国军事力量支持的残酷独裁而斗争的地区，提出和平的要求是徒劳的，因为这对于旧政权下生活的人民来说是办不到的。他们不得不起来反抗镇压和折磨他们的那些人。社会主义者唯一的道义立场是，声援那些正在为经济和政治的解放而斗争的人。
在越南，美国正在使用瓦斯、化学毒品和凝固汽油弹。美国正在轰炸医院和疗养院。美国无权用它对越南的占领作为基础，来提出解决它自己的侵略问题的条件，正如纳粹当年在南斯拉夫无权这样做一样。这个问题是一清二楚的，不过，更为严重而已。纳粹德国没有入侵英国，纳粹德国没有使用瓦斯、化学毒品、杀伤弹或者把百分之六十的农村居民关进集中营，没有因此而对英国犯下战争罪行。然而，丘吉尔说过，英国将在滩头奋战，必要的话，奋战数十年，但是决不投降。丘吉尔还更进一步，要求纳粹无条件投降，要求征服德国。越南人并没有提出要占领华盛顿。他们的要求只是：侵略者滚蛋。
对于西方的社会主义者来说，如果要求美国人
——他们犯下了如此可怕的战争罪行，他们已经占据越南十二年了——提出他们的条件来结束他们自己的侵略，而拿被压迫者的权利来讨价还价，那是对凶残的帝国主义势力作不正当的让步。我们所有的人都有义务起来为击败美国，为越南人的胜利而斗争，正如我们在二十五年前有责任起来支持反抗希特勒的人们一样。
声援越南运动主席伯特兰·罗素

显示原版>>

Previous:意共党员在选票上写毛泽东万岁

Next:麦克纳马拉就轰炸河内海防发表谈话


麦克纳马拉就轰炸河内海防发表谈话

出版日期:1966.07.01
         期次:2930
         版次:1
         栏目:\[头版]
副题:叫嚷要越“付出代价”，诡称美将继续举行“克制政策”
文章正文:
【合众国际社华盛顿六月二十九日电】国防部长麦克纳马拉今天说，美国下令空袭河内和海防的油库，“是要对付北越越来越依靠卡车和机帆船来促进向南越渗透的做法”。
国防部长在记者招待会上说，空袭是由四十六架空军和海军飞机进行的，损失了一架Ｆ—１０５飞机。他说，北越的三个主要油库遭到了“沉重的损失”。
国防部长向共产党中国担保说，美国在越南实现有限目的的政策没有改变。他拒绝猜测中国可能作出什么样的反应，但是他说，“我们奉行着克制政策，我们打算继续奉行这种政策”。
麦克纳马拉说，美国并不希望摧毁北越政府和人民或在南越建立基地。他说，美国的唯一目的是使南越能决定自己的命运。麦克纳马拉说，只要北越继续袭击和颠覆南方，那它“不仅要在南方而且也要在北方付出代价”。
但是他说，对美国希望实现和平和“愿意为此目的参加无条件讨论”，“我是怎么强调也不为过分”。
白宫在麦克纳马拉举行记者招待会以前曾表明，他是代表美国政府正式讲话的。他说，已作了“一切努力”在袭击中避开人口稠密的地区。
他说，其所以有必要进行袭击，是由于大大增加的北越向南方渗入人员、武器和装备的做法，已使这场冲突从使用小型武器的游击式的战斗几乎变成一场大规模的战斗。
他说，进行这种袭击的目的是拯救在南越作战的南越、美国、朝鲜、澳大利亚和新西兰军队，并使渗入的代价“变得更昂贵”。
他不肯说明发动袭击的决定是什么时候作出的。但是他说，这个决定是约翰逊总统亲自作出的，是得到战地军事司令官们、国务卿腊斯克和他自己支持的。

显示原版>>

Previous:罗素指出现在在越南求和平是徒劳的

Next:英政府鼓吹「和谈并叫嚷战争「责任在河内」


美报叫嚷美对侵越战略来个「大推进」

出版日期:1966.07.01
         期次:2930
         版次:4
         栏目:\[第四版]
副题:李普曼说约翰逊「完全不能肯定」加强轰炸将有什么效果
文章正文:
【本刊讯】美《基督教科学箴言报》六月二十七日刊载一篇报道，题为《外交界情况：美国对越南的战略将有大推进》，摘要如下：
人们预测对北越将进行更猛烈和范围更广泛的轰炸。这是最近发生的一些事件的必然结果。这些事件使越南问题结束了一个阶段，而进入了一个新阶段。
在华盛顿，要总统在越南迅速作出决定的政治压力增加了。如果局势发生会使战争结束的任何变化，他的政党在十一月份的机会以及他自己的声望将会增加。
如果加强在南越的地面攻势，必然会在同时作出的是对北越进行范围更广泛的轰炸，总统在六月十八日说：“我们必须继续在侵略的发源地提高侵略的代价。”
目前存在的计划是炸毁海防周围的油库、对海防港布雷或封锁，炸毁河内附近的机场。
有三个情况现在合在一起说明将会“大推进”。第一，南越局势大为改善。第二，总统受到华盛顿的重大政治压力。第三，河内表示并无兴趣相应地使战争逐步降级。
在华盛顿仍然有人反对增加轰炸。但是据说白宫现在倾向于“大推进”，除非早日从河内传来一些引人注目的新消息。
【中央社华盛顿六月二十八日电】李普曼今天在谈到揣测纷纭的轰炸逐步升级时预言：“将实现（把轰炸逐步升级的）威胁，这是极为可能的”。据李普曼说：使总统暂时不作出最后决定和发出动手的信号的是，约翰逊“完全不能肯定，加强轰炸将有什么效果。”
总的说来，关于将使轰炸逐步升级的揣测是说法很多的，但是官方却没有发表一个足够有力的否认或澄清的声明来使这种谣传平息下来。
一个比较正确的推论是，政府恰恰希望保持这种状况。这是一种“让对方去猜测”的手法，同政府和美国的盟国以及其他方面可能发动的和平攻势相配合。到现在为止，这些和平攻势有些已经相当肯定地失败了，另外一些可能也不会有多大结果。
加强轰炸的宣传正在进行下去。参谋长联席会议全都正式表示赞成加强轰炸，同时还采取象封锁海防这样的措施。
现在约翰逊面前的选择余地正变得越来越小了。

显示原版>>

Previous:苏研制防止谷类作物倒伏制剂

Next:约翰逊疯狂叫嚷美在越南要“坚持到底”


美日科学家谈：防治玉米螟的化学物质

出版日期:1966.07.01
         期次:2930
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】美《得梅因纪事报》一九六五年十月三日报道，依阿华州的研究人员最近发现了两种化学物质，它们使寻找防治玉米螟的方法的工作有了希望。一方面，他们在玉米植株上发现了葡萄糖—１物质，它能帮助植株对抗玉米螟。另一方面，他们离析出了在交配期雌虫用来引诱雄虫的那种物质。
布林德利博士说，这两种化学物质的发现，是防治玉米螟战线上的一个“重要突破”。
在这项发现公布以前，上周曾有消息说已经研究出一种操作方法，可以将杀玉米螟的细菌放在小胶囊里慢慢发挥作用。虽然这样的胶囊中还处在实验阶段，但是不带胶囊的细菌，农场主在明年就可以得到用来防治玉米螟。
用作玉米螟的“营养抑制剂”的化学物质，是由一批依阿华大学的科学家在最近三十天发现的。
葡萄糖—１物质的发现为防治玉米螟开辟了两个前景：
可以使科学家更好地发现能够对抗玉米螟的植株；
如果将来能够合成葡萄糖—１，那么就有可能用这种东西来处理玉米，以便驱除玉米螟。

显示原版>>

Previous:美试用行间铺白色塑料薄膜提高玉米产量

Next:阿联农业科学家培育优良品种


美试用行间铺白色塑料薄膜提高玉米产量

出版日期:1966.07.01
         期次:2930
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】美国《农业研究》二月第十四卷第八期报道：
美国农业研究局和伊利诺斯大学的试验表明，在玉米行之间铺上不透明的白色塑料薄膜，由于加强了光合作用所需之光，使玉米增产。
当玉米长到十二英寸高时，他们在玉米行间铺上不透明的白色聚乙烯薄膜。一直到收获为止。
这种塑料薄膜可以将照射到它上面的日光反射百分之八十，这样就可以收回通常被土壤吸收的日光，这些光可加强植物的光合作用。
加强光照对植物生长的影响的基本研究，对于了解植物生活史以及确定最适合的株行距是很重要的。
在试验中玉米平均每英亩增产二十一蒲式耳，不够补偿塑料薄膜的成本。
将单果穗玉米品种播种在浅沟中，行距四十英寸，每英亩一万六千株。行与行之间的地面隆起，以便使雨水流向植株。行间铺不透明的白色塑料薄膜；铺黑色塑料薄膜；不铺塑料薄膜（对照）。
结果表明，铺白色塑料薄膜的地段比对照小区每英亩增产二十一蒲式耳，比铺黑色塑料薄膜的小区每英亩增产二十蒲式耳。
他们推测铺黑色塑料薄膜的小区每英亩增产一蒲式耳，是由于塑料薄膜保持了土壤水分所致。铺白色塑料薄膜每英亩增产二十一蒲式耳，其中二十蒲式耳是由于加强了光照，一蒲式耳是由于保持了水分。

显示原版>>

Previous:勃列日涅夫到阿拉木图活动

Next:美日科学家谈：防治玉米螟的化学物质


七百名法国教员指责美连反日内瓦协议

出版日期:1966.07.01
         期次:2930
         版次:4
         栏目:\[第四版]
副题:同时鼓吹就越南问题进行“谈判”
文章正文:
【美联社纽约六月二十六日电】一个由七百名法国教育者组成的委员会向美国呼吁通过停止轰炸、承认越共和尊重禁止外国军队和基地的一九五四年日内瓦协议的办法寻求在越南谈判。这项有二百二十五个人签名的呼吁刊载在明天的《纽约时报》上。
大字标题是《七百个法国教授、讲师、助教向约翰逊总统要求》，文内说，美国曾经答应尊重日内瓦协议，但是它一直违反这个协议。
它说，美国“从未停止支持”得不到人民信任、拒绝实施日内瓦协议而且只是通过美国的军事和财政干涉才保持当政的各个南越政府。

显示原版>>

Previous:约翰逊疯狂叫嚷美在越南要“坚持到底”

Next:英国海员举行示威


苏《消息报》鼓吹“联合援越”

出版日期:1966.07.01
         期次:2930
         版次:3
         栏目:\[第三版]
副题:同时攻击中阿代表在世界和平理事会会议上的发言
文章正文:
【塔斯社莫斯科六月二十八日电】斯潘尔塔克·别格洛夫今天在《消息报》上写道：“一年来，和平运动从赫尔辛基到日内瓦经历了一条漫长的道路，充实了新的力量，积累了丰富的新经验。”作者分析不久前在日内瓦闭幕的世界和平理事会会议指出，在会上越南问题成了主要的问题。评论员强调指出：“对越南人民英勇斗争的声援，成了和平拥护者全部活动中的不可分割的一部分。”著名的关于印度支那问题的日内瓦协议是十二年前在国联大厦签订的。
和平拥护者对越南人民反击美国侵略的正义斗争的支持不仅仅是象征性的。它要通过具体的事情和行动表现出来。如何把这种行动联合在一起，并且加强这种行动，正是在日内瓦举行的世界和理会会议上首先谈到的一点。
别格洛夫写道：“美帝国主义者已经知道声援越南人民的国际运动的力量。但是，为了更加广泛地利用联合行动的可能性，需要作出更多的努力。在世界和平理事会会议上，谈到了协调在各国出现的群众性的声援行动的新形式，其目的是消除在某种情况下发生的分散现象，这种分散现象对反对帝国主义侵略的社会斗争的效果产生着不良的影响。”
文章接着说，世界和平理事会通过了一系列决议，声援正在为争取自身解放而斗争的、或者正在保卫自己的主权不受帝国主义者侵犯的亚洲、非洲和拉丁美洲人民。世界和平理事会在给十八国委员会的特别信件中要求停止军备竞赛，不扩散核武器，禁止这种武器的任何试验，然后采取销毁战争武库中的核武器的措施。
别格洛夫认为：“在当前争取和平运动有着各种各样的看法和思潮的情况下，在会上不可能不出现各种观点不同的现象。”他强调指出，然而，绝大多数代表对待解决当前的迫切问题上表现出了建设性的态度：就是力求通过比较各种意见的办法取得共同的路线。
作者指出：“只有中国和阿尔巴尼亚代表每次发言都只是为了否定一切，拒绝一切，咒骂和诽谤和平拥护者。会议参加者表现出了最大限度的忍耐和克制，坚决执行了为主要目的——扩大反对战争和侵略势力的行动——把自己的队伍团结起来的路线。”
评论员最后强调说，善良人们要在力求堵塞战争道路方面取得新的成就，其保证就在于他们行动的一致。

显示原版>>

Previous:苏罗签署一项交通协定

Next:翁加尼亚是美帝的忠实走卒


苏罗签署一项交通协定

出版日期:1966.07.01
         期次:2930
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社布加勒斯特六月二十一日电】今天苏联政府和罗马尼亚社会主义共和国政府在这里签署公路货运交通国际协定。苏联在协定上签字的是俄罗斯联邦汽车运输和公路部副部长舒普利亚科夫，罗马尼亚是陆海空运输部副部长帕维尔·斯特凡。

显示原版>>

Previous:最近有些剥削者笼进行反攻倒算活动

Next:苏《消息报》鼓吹“联合援越”


苏美将在日内瓦搞“天体条约”交易

出版日期:1966.07.01
         期次:2930
         版次:3
         栏目:\[第三版]
副题:苏美代表在多伦多会议上鼓吹缔结防止核扩散条约
文章正文:
【美新处华盛顿六月二十七日电】戈德堡大使今天向参院外交委员会概述了谈判一项放弃对月球和其他天体拥有主权的国际条约的计划。
戈德堡大使指出，谈判将在联合国外层空间法律委员会七月十二日在日内瓦举行的会议上开始。美国驻联合国首席代表戈德堡大使说，他将率领美国代表团。他指出，委员会的全部二十七个委员，包括苏联，都将参加。
戈德堡大使说，美国和苏联都起草了条约，将在日内瓦谈判时加以考虑。他说，两个条约“有许多共同之处，虽然也有一些分歧”。
他说，希望早日举行会议的美国挑选了七月十二日这个日子，苏联则挑选了谈判的地点。
【合众国际社华盛顿六月二十七日电】美国大使戈德堡二十七日说，对于缔结管理月球和其他天体的探索工作的国际条约的可能性，他既不乐观也不悲观。
但是，戈德堡在参院参加秘密会议后对记者说，苏联方面有一些“令人鼓舞的迹象”，其中之一是苏联已决定在七月十二日联合国外层空间委员会的会议上讨论达成协议的问题，而苏联原先曾建议到九月份联大开会后再谈这个问题。
【路透社多伦多六月二十七日电】一个讨论防止核武器扩散问题的非官方高级会议在这里结束时发表一个公报，要求在一个有限的实验性时期内停止地下核试验。
这个公报是在来自二十六国的代表举行四天会议后在昨晚发表的。
这个公报强烈主张签订一项限制核武器扩散的条约。据说这个公报一般地为全体参加者所接受，其中包括美国、苏联、英国的代表。
公报说：“在某些麻烦地区，如欧洲、中东和亚洲，敌对的国家获得核武器，就可能无限期地推迟政治解决的前景。”
公报说，防止扩散条约必须由拥有无论民用或军用的核能力的一切国家签字。
公报说，最好的条约是由一切现有的军事核国家签字，其他一切国家则保证不制造或谋求核武器。这些代表是作为个人而不是作为政府代表应邀参加会议的，虽然他们中间许多人是高级政府官员。
苏维埃主席团助理科学秘书帕夫利钦科把这次会议比拟为几次帕格沃希会议，他说那些会议曾对达成有限的禁试条约作出很大贡献。
【法新社多伦多六月二十七日电】英国裁军大臣查尔方特勋爵今天说，参加核武器问题国际大会的共产党代表抱富有远见的态度，他对此“感到很鼓舞”。他追溯说，苏联、波兰、捷克斯洛伐克和南斯拉夫都派出了代表团，他向记者间接暗示，他们比参加日内瓦裁军会谈的共产党官员的思想较灵活。
他说，在多伦多会议后，他比过去任何时候“更乐观”。
【路透社多伦多六月二十五日电】加拿大总理皮尔逊今晚在这里说，只要中国一直留在现有的国际组织外面，它将一直在世界力量对比中成为一个令人不安的因素，因此必须采取一切可能的办法来结束它这种与世隔绝的状态。
他在一篇事先准备的向核武器问题国际大会发表的讲话中说：“因此，我们应当尽一切可能的办法使中国参加关于裁军和其他重大国际问题的讨论。”

显示原版>>

Previous:富马鼓吹亚洲“区域性合作”

Next:最近有些剥削者笼进行反攻倒算活动


苏研制防止谷类作物倒伏制剂

出版日期:1966.07.01
         期次:2930
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】苏联《哈萨克斯坦农业》一九六六年第四期报道谷类作物的倒伏，特别是冬小麦，可使产量减少百分之三十。这是由于细长的茎秆经受不住灌浆后麦穗的重量。
一九六四年苏联克麦罗沃省化学工业科学研究所与克麦罗沃省农业试验站合作，合成并试验了防止谷类作物倒伏的制剂——氯代氯化胆碱。
这种制剂能抑制茎秆的生长，从而使茎秆粗壮，但不影响根系。穗的长度和籽粒数也不发生变化。
用这种制剂的溶液喷射小麦，可以完全消除倒伏现象。因此产量可提高百分之二十。

显示原版>>

Previous:阿联农业科学家培育优良品种

Next:美报叫嚷美对侵越战略来个「大推进」


翁加尼亚是美帝的忠实走卒

出版日期:1966.07.01
         期次:2930
         版次:3
         栏目:\[第三版]
文章正文:
【法新社布宜诺斯艾利斯六月二十八日电】据认为阿根廷新临时总统翁加尼亚是个具有深刻反共和反庇隆主义情绪的人物。
他在一九一四年三月十七日出生于布宜诺斯艾利斯省的马科斯帕斯。他在一九三一年作为骑兵士官生进入该国军事学院。
他的经历是平凡的，直到一九六二年八月十六日，他是首都附近的五月营的司令，领导了一次防止推翻当时的吉多总统的运动。
从那时起，他是一批所谓“蓝派”军官的首领，同“红派”区分开来，“红派”军官曾企图罢免总统。
在那时，他写了一项公报，表明“蓝派”的立场。他不想在阿根廷建立军事独裁统治。
在蓝派运动胜利后，翁加尼亚被任命为陆军司令。
【法新社布宜诺斯艾利斯六月二十八日电】这里普遍认为，胡安·翁加尼亚陆军中将是武装部队中的关键人物。
这位五十二岁的铁腕人物是该国分裂的、但仍然强大的庇隆主义者的死对头。
去年九月，翁加尼亚访问了巴西、乌拉圭和智利后回国，公开宣传成立一个阿根廷—巴西联合“拉丁美洲反共阵线”。伊利亚在十一月解除了他的职务。

显示原版>>

Previous:苏《消息报》鼓吹“联合援越”

Next:阿根廷政变头目任命翁加尼亚为临时总统


吴丹声称对美轰炸河内海防“深感遗憾”\宣传“谋求和平的第一步应是停止轰炸”

出版日期:1966.07.01
         期次:2930
         版次:1
         栏目:\[头版]
文章正文:
【路透社纽约联合国六月二十九日电】吴丹秘书长今天在记者们请他就美国的最新行动发表意见时发表谈话如下：
“秘书长曾多次表示，依他看来，谋求越南和平的第一步应当是停止轰炸北越。
“因此，他谈到轰炸海防和河内人口稠密地区的消息，深感遗憾。”

显示原版>>

Previous:宣扬美机轰炸后“浓烟经久不散”

Next:法观察员表示法不受会议公报的约束


宣扬美机轰炸后“浓烟经久不散”

出版日期:1966.07.01
         期次:2930
         版次:1
         栏目:\[头版]
眉题:塔斯社驻河内记者竟以“客观” 手法
文章正文:
【路透社莫斯科六月二十九日电】苏联记者科别列夫今天从河内报道说，美国飞机俯冲轰炸了北越首都西部郊区达拉马以北的一些目标。
科别列夫是官方塔斯社的记者，他说，升起了一大柱黑色浓烟，在城市上空经久不散。
科别列夫的报道全文如下：
今天中午这里响起了空袭警报。六架美国Ｆ—１０５—Ｄ（雷公式）战斗轰炸机出现在城市上空。高射炮发出炮弹。
自卫队和武装民兵从战壕向美国飞机开火。在天空中清楚看到高射炮弹发出的白色火花。
几架美国飞机在城市西部郊区上空转身俯冲轰炸达拉马以北的一些目标。达拉马是河内的一个郊区。那里升起了一大柱黑色和白色的浓烟，在城市上空经久不散。
在浓烟的复盖下，又有一批美国飞机继续轰炸这个地区，那里开始着火。轰炸持续约一小时。
美国飞行员的海盗行为并非没有得到惩罚。我看到一架美国飞机下坠，尾部拖着浓烟。河内电台刚宣布，河内防空部队击落了四架美国飞机。
在大约同一时候，几架美国飞机对越南民主共和国最大的港口海防的郊区进行了野蛮轰炸。据初步材料，那个港口的保卫者击落了三架敌机。
今天的事件证明对越南民主共和国的轰炸进一步罪恶地“升级”了。莫斯科电台的假指责
【美联社莫斯科六月二十九日电】莫斯科电台说，美国今天对河内和海防的空袭，是“美国统治集团对越南人民扩大侵略的一个新的危险的步骤”。
它在对国内的广播中说：“不顾所有的历史教训，美国政府在知道自己走投无路之后的盲目愤怒中，使用了强盗行动和武力。
“这个最新的国际海盗行动，是对主张立即停止美国在越南的侵略的所有国家的公开挑战。世界舆论愤怒地和厌恶地对待华盛顿采取的、将进一步加剧国际紧张局势的最新的愚蠢行动的消息。”

显示原版>>

Previous:英政府鼓吹「和谈并叫嚷战争「责任在河内」

Next:吴丹声称对美轰炸河内海防“深感遗憾”\宣传“谋求和平的第一步应是停止轰炸”


意共党员在选票上写毛泽东万岁

出版日期:1966.07.01
         期次:2930
         版次:1
         栏目:\[头版]
文章正文:
【马格里布阿拉伯新闻社罗马六月二十四日电】意大利共产党总书记在对罗马《快报》杂志发表的谈话中指责分裂分子、斯大林分子和亲华分子在最近的市政选举中投白票，从而部分地造成了党的重大后退。
昨天，在意共中央委员会会议上，阿利卡塔说，许多票作了废，因为这些票都写着斯大林万岁或者毛泽东万岁。

显示原版>>

Previous:中国人民高唱毛泽东赞歌

Next:罗素指出现在在越南求和平是徒劳的


英国海员举行示威

出版日期:1966.07.01
         期次:2930
         版次:4
         栏目:\[第四版]
副题:反对海员工会宣布暂停罢工一年
文章正文:
【美联社伦敦六月二十九日电】英国历时四十五天的海员罢工星期三（二十九日）得到了解决。
全国海员工会执行委员会今天在伦敦南部的总部里举行了一个上午的会议以后，以二十九票对十六票通过停止这次罢工。
工会领导人的表决情况表明，一个好斗分子的坚定核心仍在坚持谋求更好的条件，但是他们被温和分子击败了。
在宣布罢工结束的时候，在工会总部外面，愤怒的人群举行示威。
航运业联合会的一位发言人说：“航运界的最初反应是松了一口气。”
罢工结束决议包括一个留面子的说法：在政府调查海上工作条件的委员会提出报告之前，“暂停罢工”一年。
从事沿海和横渡海峡的贸易的船只，奉命准备在星期四航行。大洋航行的商务到周末开始。但清理拥挤的港口需要几周的时间，使日程恢复正常需要几个月的时间。损失的销售额和出口市场的总代价是无法估计的。
工会总部外面人们愤怒的场面，反映了海员队伍内部的分歧。在这座建筑物的墙上用红色粉笔写着“犹太霍加斯”。当全国海员工会总书记威廉·霍加斯出来时，他受到了起哄。工会领导人在私下说，他们担心会发生非正式的罢工以抗议这个解决。

显示原版>>

Previous:七百名法国教员指责美连反日内瓦协议

Next:国际运输工人工会号召所属工会：给英罢工海员以财政援助


英政府鼓吹「和谈并叫嚷战争「责任在河内」

出版日期:1966.07.01
         期次:2930
         版次:1
         栏目:\[头版]
副题:同时表示英对美轰炸河内海防郊区「不发生关系」
文章正文:
【路透社伦敦六月二十九日电】政府今天宣布，威尔逊首相已对约翰逊总统说，英国同美国进行的任何“接近河内和海防的人口稠密的地区”的轰炸不发生关系。
声明全文如下：
女王陛下政府遗憾地注意到美国飞机袭击了接近河内和海防的人口稠密的地区的北越目标。
没有卷入越南战斗的英国政府，很难估计美国政府认为在这场冲突中在军事上有必要采取的任何具体行动的重要性。
但是我们已多次清楚地表明，我们不能支持把轰炸扩大到这些地区的做法，尽管我们相信美国部队将象一向做的那样采取一切警戒措施来避免平民的伤亡。
我们认为，在判断每一个使用武力的做法的价值时，不仅必须着眼于它旨在满足的军事上的需要，而且必须着眼于它加于无辜的人民身上的痛苦，以及它可能对早日采取行动来求得政治解决的前景产生的影响。
由于这些原因，当约翰逊总统通知我说，美国政府有必要袭击接近河内和海防的人口稠密地区的目标时，我对他说，虽然我们自然接受他的保证，相信这些袭击会明确地针对石油设施以及会尽一切可能来避免伤害老百姓，可是我们仍然觉得不能不重申，我们必须与这样的行动不发生关系。
可是，我们仍然确信，美国继续援助千百万南越人是对的，南越人不想在共产主义控制下生活，除非北越政府放弃其用武力求得控制南越的企图并接受美国以及英国和英联邦一再提出的进行无条件谈判的建议。我们还确信，妨碍举行这种谈判的仅仅是北越的拒绝，因此我们对于河内不断地拒绝走和平的道路感到遗憾。使越南的一切战斗结束的机会对河内是存在的；而使战斗继续下去的责任也在于河内。

显示原版>>

Previous:麦克纳马拉就轰炸河内海防发表谈话

Next:宣扬美机轰炸后“浓烟经久不散”


约翰逊疯狂叫嚷美在越南要“坚持到底”

出版日期:1966.07.01
         期次:2930
         版次:4
         栏目:\[第四版]
副题:澳大利亚总理霍尔特在美声明支持美扩大对越轰炸
文章正文:
【合众国际社华盛顿六月二十九日电】下面是约翰逊总统今天在澳大利亚总理霍尔特到达白宫时（的）讲话：
我作为一个朋友和伙伴来欢迎你。
你和澳大利亚知道，在越南，我们正在对付一个必须对付的挑战。
之所以必须对付，是因为让侵略成功总是危险的。
我们还知道，在越南反侵略斗争后面正在迅速出现一个有活力的自由亚洲。
我们都知道，如果我们在越南失败，就会危及或破坏自由亚洲的这种新的可能性。
在你进行你的等待已久的访问来到这里的时候，我希望告诉你总理先生和你的了不起的人民，我们决不能失败。我们一定要坚持到底——我们一定要成功。
【合众国际社华盛顿六月二十九日电】澳大利亚总理霍尔特今天说，他同意美国轰炸北越河内和海防市郊油库的决定。
霍尔特在同国防部长麦克纳马拉会谈四十五分钟之后发表了声明。
早些时候，总理在白宫得到了约翰逊总统的接见。
霍尔特对约翰逊总统说，你们自己的决心的力量使澳大利亚人得到启发和鼓舞。
仪式之后，两位领导人进行了秘密会谈。
【美新处华盛顿六月二十九日电】澳大利亚总理霍尔特今天保证他的国家将继续帮助南越“实现政府的目的，需要帮助多久就帮助多久。”
霍尔特对美国政策的赞同包括在这样一句话中：
澳大利亚是“一个将始终同林登·约翰逊在一起的令人羡慕的朋友”。
这位澳大利亚官员说，当约翰逊总统作出“沉重和孤独”的决定，他可以指望澳大利亚的支持。

显示原版>>

Previous:美报叫嚷美对侵越战略来个「大推进」

Next:七百名法国教员指责美连反日内瓦协议


中国人民高唱毛泽东赞歌

出版日期:1966.07.01
         期次:2930
         版次:1
         栏目:\[头版]
眉题:日本人士访华观感：声讨黑帮分子的呼声响遍中国大地
文章正文:
【本刊讯】日本《朝日新闻》六月十八日刊登最近访问我国的大岛康正写的一篇题为《在上海看“整风”，热情地高唱毛泽东赞歌，孩子们开口闭口便说邓拓是个大坏蛋》的文章，摘要如下：
在中国，从工厂到农村的人民公社的生产大队，从大学到托儿所，所有的黑板和墙壁上都写着“向反党反社会主义的黑线开火！”这个国家所指的“黑线”是反对共产主义路线的敌人。
吴晗等人的本性是阴谋复活资本主义，他们是阶级敌人。“消灭这些家伙！”这种全国大合唱的歌声，现在正在中国的大地上荡漾着。
我到上海郊区福新里工人住宅区去访问时，在一所托儿所里，欢迎我的是五岁的孩子，我突然问他们“你们知道邓拓吗？”马上便有几个孩子回答说：“他是个坏蛋，三个坏蛋里的头一个。”
《毛主席是金色的太阳》、《大海航行靠舵手（毛泽东）》等歌曲是目前在全中国最流行的歌曲。“学习毛泽东思想”的标语和口号，我也数不清到底看过和听过几百次了。
【本刊讯】日本《时事通讯》（时事解说版）六月十八日刊登的一篇文章说：
（中国的）整风运动正在逐步深化和扩大，它是为了筑起一道连针眼那么大的空隙都没有的牢固的防波堤，以防止资本主义思想渗透。

显示原版>>

Next:意共党员在选票上写毛泽东万岁


最近有些剥削者笼进行反攻倒算活动

出版日期:1966.07.01
         期次:2930
         版次:3
         栏目:\[第三版]
眉题:匈总监察长说匈国内犯罪人数不断增多
文章正文:
【本刊讯】布达佩斯消息：匈牙利总监察长赛纳希六月二十五日在匈国会上作关于匈国内罪犯情况的报告。摘要如下：
从一九六二年以来，特别是一九六五年，犯罪的人数一般有了增加。这一现象表现在犯罪案件、被告和被法院追究责任的人数有了增加。增加得最快的一年是一九六五年。被告的人数同一九六四年相比增加了百分之三十八点二，犯罪案件增加了百分之五十七点二。与发展旅行事业有关的是走私、破坏海关条例、投机倒把等案件增多了。
值得注意的是，同一九六四年相比，一九六五年侵犯社会财产的案件增加了百分之十六，这在所有的犯罪案件中占百分之六十。破坏治安和社会秩序的案件也多了。一九六三年大赦条例公布后，反对国家的罪犯几乎全部释放了。他们中的大多数人找到了工作，努力适应我们的社会。但是，他们中有几个人曾一再组织集团继续进行过去的活动。这些人再次被破获并受到法庭审判。一九六四年法院审判了二百一十六人，一九六五年审判了三百三十人，因为他们犯了反对国家的罪。
犯罪的青年人占全部青年人的百分之零点八，它的影响不能低估。去年，青年犯罪的人数同前六年的平均数相比增加了百分之二十三。青年人犯罪的约三分之一是在布达佩斯发生的。
最近期间，有些剥削者以为收回土地、磨坊、房屋等的时间已到。这些土地、磨坊、磨碎机、房屋等早已为国家所有，并已交给国营农场和合作社使用。例如，索尔诺克州一九六五年有人想通过法律手段收回土地，这些土地一九五一年就归国有，从那时起国营农场一直在耕种，但是土地册还没有改变。巴奇州有一位前磨坊主要求使用磨坊的农业生产合作社向他交付前五年的使用金三万福林，这一磨坊是一九四九年收归国有的。

显示原版>>

Previous:苏美将在日内瓦搞“天体条约”交易

Next:苏罗签署一项交通协定


阿里夫宣布伊拉克平息一次军事政变

出版日期:1966.07.02
         期次:2931
         版次:2
         栏目:\[第二版]
文章正文:
【德新社贝鲁特六月三十日电】阿里夫总统的伊拉克政府今晚宣布，前总理拉扎克准将领导的一次军事政变在几小时内就被忠诚的军队镇压下去了。
在巴格达实行了宵禁并且下令封闭边界。
公报没有提供这次军事政变及它被镇压下去的任何详情。
这次政变的第一个迹象是巴格达电台在今天下午格林威治时间十五点中断了广播。几分钟后，这家电台广播了“全国革命委员会”的“第一号公报”，宣布已接管政权并且呼吁阿里夫总统向陆军投降，以避免流血。
大约在巴格达电台广播了全国革命委员会公报之后三小时，这家电台又停止了广播。
不久，又听到了巴格达电台的广播，但是这次它广播了阿里夫总统的政府的一项声明说，一次军事政变已被镇压下去了。
【路透社贝鲁特一日电】这里收听到的巴格达电台昨晚宣布，叛乱分子的飞机在推翻伊拉克总统阿里夫的阴谋中轰炸了巴格达的总统府。
但是，以阿里夫总统的名义广播的公告说，这次政变阴谋失败了，它的政变头子拉扎克准将和其他军官已被逮捕。
这家电台说，在空袭中有两人被炸死，六人受伤。一项简短的声明说，一小伙野心的冒险者举行了一次“迅速的行动”。陆军和其他武装部队都一致反对叛乱者。
阿里夫总统的声明谴责叛乱分子“在我国人民过着和平和幸福生活时”采取这一行动。
总统在声明的最后以恳求的口气要求真主不要伤害这个国家。
巴格达电台宣读的伊拉克总统的另一项声明说，这次失败的政变的所有领袖已在伊拉克北部摩苏尔被逮捕。
这些政变领袖是拉扎克准将、蒙塔兹·萨敦、法希德·萨敦、贾萨姆·穆罕默德——这里伊拉克大使馆说他们都是前空军军官——萨巴赫·阿卜杜勒·卡迪尔和塔默尔·萨拉赫。
巴扎兹总理宣布在巴格达和它的郊外实行宵禁，从当地时间二十三点到今晨六点。
他在巴格达电台广播的声明中说，实行宵禁是为了保护公共安全和防止一些阴谋者逃掉。

显示原版>>

Previous:美向南越派出第二中队Ｆ─１０４战斗机

Next:英、美、澳、新外长在堪培拉举行会谈


艾森豪威尔叫嚷支持轰炸河内海防

出版日期:1966.07.02
         期次:2931
         版次:4
         栏目:\[第四版]
文章正文:
【路透社宾夕法尼亚州葛底斯堡六月二十九日电】前总统艾森豪威尔今天宣布：
他支持约翰逊总统下令轰炸北越河内和海防地区油库的行动。

显示原版>>

Previous:尼克松叫嚷加紧对越轰炸


波利扬斯基叫嚷「一切争论问题只能通过谈判解决」

出版日期:1966.07.02
         期次:2931
         版次:3
         栏目:\[第三版]
副题:鼓吹按照联大决议缔结防止核扩散条约
文章正文:
【塔斯社渥太华六月三十日电】苏联最高苏维埃代表团团长德·斯·波利扬斯基在加拿大外交部长马丁举行的宴会上讲话时说：
近年来苏加关系取得了一定的进展。贸易联系和其他经济联系在日益扩大，科技和文化交流得到极大的发展。列宁格勒—蒙特利尔直达海上客运航线的开辟、以及即将建立的莫斯科—蒙特利尔直达航空线，都有助于这种接近。出于改善苏加关系的愿望，苏联政府决定参加一九六七年在加拿大举行的世界展览会。
苏联人民把自己的全部力量贡献给和平的建设性劳动，侵略战争、任何侵略意图都是同我们的社会主义制度不相容的。我们不需要别人的领土和别国的财富，我们有一切必要的东西来满足自己的需要，进一步发展本国经济。
我们的对外政策，这就是同一切大小民族和平合作和友好、同不同社会制度的国家和平共处的政策。苏联政府不断主张，所有国家都在信任和互相了解、互相尊重主权的基础上发展自己的关系。我们力求一切有争论的国际问题都只通过谈判的途径解决，而不是通过战争的途径来解决。
没有必要证明：近来，由于某些集团企图在国际事务中“从实力地位”出发的行动，世界局势严重恶化了。一切以人民利益为重的人不能不为越南战争而感到担心。
各国政府、议员和社会活动家的责任是，对结束外国对越南的干涉和让越南人民象其他任何国家的人民一样有可能自己来解决自己的内部事务表示关心。
欧洲局势也是十分不妙的。我可以说，现在在这里几乎是安静的，战士是呆在营房里，而不是呆在战壕里。
但是，难道象有些人所想象的那样安静吗？这是不是隐藏着暴风雨乌云密集的那种安静呢？
苏联最高苏维埃、全体苏联人民认为为反对核战争威胁而采取的措施具有特殊的意义。防止继续扩散核武器在不小的程度上将有助于这一目的。
按照人所共知的联合国大会第二十届会议决议缔结不扩散核武器的国际条约以及实现其他措施，对维护和平和进行国与国之间的事务性合作有重要意义。

显示原版>>

Previous:戴高乐结束同苏修头目的会谈

Next:苏共莫斯科市委代表团去匈活动


戴高乐结束同苏修头目的会谈

出版日期:1966.07.02
         期次:2931
         版次:3
         栏目:\[第三版]
副题:塔斯社说“双方取得广泛的一致意见”
文章正文:
【塔斯社莫斯科六月二十九日电】苏联领导人和法国总统今天在克里姆林宫继续举行会谈。
苏联方面参加会谈的有勃列日涅夫、柯西金、波德戈尔内、苏联外交部长葛罗米柯。法国方面参加会谈的有总统戴高乐和外交部长德姆维尔。
会谈是在诚挚的气氛中进行的。在会谈过程中，就苏法谈判的问题取得了广泛的一致意见。
【法新社莫斯科六月二十九日电】据可靠人士说，戴高乐将军和苏联领导在克里姆林宫举行的最后一轮一百分钟的会谈并没有改变现在已准备好了的最后的“法苏声明”。
这一“声明”将在戴高乐星期六回国的前夕于明天晚上签字并发表。
这些人士说，应苏联的请求今晚举行的第三轮会谈的最重要的题目是欧洲安全和德国问题，在这个问题上，法苏的观点有很大分歧。
这次会谈是在戴高乐在柯西金的陪同下，结束了对苏联内地的七天访问，从伏尔加格勒返回莫斯科之后仅九十分钟就开始在克里姆林宫举行的。这次访问是一位西方国家元首在苏联内地进行的最长的一次。
今晚，戴高乐在法国大使馆举行招待会，招待苏联三巨头以及代表政治、艺术和科学方面的苏联的头面人物。
【合众国际社莫斯科六月二十九日电】（记者：格里格）法国总统戴高乐和克里姆林宫领导人今天结束了他们的政治会谈，据报道，他们就签订一项保证在欧洲和总的世界问题上密切合作的庄严的联合声明取得了一致意见。
可靠人士说，他们的一致性可能扩大到将来采取联合步骤以使越南和谈开始——虽然人们预料，这一点不会讲出来。
法国人士说，这次会谈主要是清理没有完成的事情。他们说，对于明天晚上以法苏政府的名义发表的联合声明已达成了协议。这将代替通常会谈结束时发表的公报。
法国官员们说，双方决定称它为“联合声明”，以给予这一文件一种比较正式的和庄严的色彩。
法国官员说，声明中关键性的一段话将宣布，他们已同意，两国政府保持定期的接触，并将建立必要的通讯联系来这样做。
法国人士说，这个“定期的接触”将包括两国外长每隔六个月举行会晤，虽然这项声明大概不会详细地谈到这一点。
【美联社莫斯科六月二十九日电】法国人士说，戴高乐的访问又会在外交上产生轰动的事件。
这位七十五岁的将军在返回首都时，显示出了疲倦的样子，由于脚酸疼而一瘸一跛地行走。
法国人士一再说，戴高乐对于他的会谈结果感到满意。
法国人士晚些时候说，双方已就莫斯科—巴黎“热线”取得一致意见。
这些人士说，这条热线将在平时进行磋商，危机的时候——如果出现了的话——传递信息。
【路透社莫斯科六月二十九日电】戴高乐结束了同苏联领导人的政治会谈。
一位法国发言人说，最后的会谈讨论了主要的国际问题，特别是欧洲问题和东南亚问题。
这位发言人说，这位法国领导人知道今天美国对北越河内—海防地区的空袭，但是他说，这一点在克里姆林宫没有具体地讨论过。这些人士说，双方一致认为，越南问题应在一九五四年日内瓦协议的基础上解决。
这位发言人又说，戴高乐将军强调需要鼓励东西方各级的接触。
【法新社莫斯科六月二十九日电】今天获悉，戴高乐将军已邀请波德戈尔内访问法国，波德戈尔内已经接受。
访问日期将在以后确定。
【法新社莫斯科六月二十九日电】戴高乐将军今晚在法国大使馆举行了招待会。他同苏联领导人以及苏联著名作家爱伦堡进行了长谈。
他在一九四四年访问莫斯科期间就认识了爱伦堡。
苏联国家元首波德戈尔内今晚对一名法国电视记者说，在这里举行的法苏会谈“很有成果”，意见交换是“积极的”。
他说，两国代表团今天讨论了“颇为紧张的越南局势和欧洲局势。”

显示原版>>

Previous:美压英在泰国承担“军事义务”

Next:波利扬斯基叫嚷「一切争论问题只能通过谈判解决」


汉弗莱要美人民支持侵越战争

出版日期:1966.07.02
         期次:2931
         版次:1
         栏目:\[头版]
文章正文:
【美联社底特律六月二十九日电】副总统汉弗莱要求美国人民在进行战争方面表现更大的团结一致，他说，河内必然正在“大大思考”。
副总统对一万名代表和来宾说，“我们在河内有了取得成功的迹象。”
汉弗莱差不多迟了一小时才赶到底特律发表讲话，他说他是由于白宫的会议而迟误的。助理人员说，这篇讲话曾改写四次，以便跟上越南形势的发展。
他的讲话的大部分是集中在越南问题上，他说，在越南的“战场、经济和越南人民本身方面”情况都在改善。
他大谈特谈这样一个事实，南越没有一个重要的领导人跑到共产党那一方去，尽管在南越内部存在分歧。

显示原版>>

Previous:英国内阁举行会议策划同美苏共谋和谈阴谋

Next:日报说：美机轰炸河内海防是严重的战争“升级”


路透社透露：约翰逊正在考虑是否在海防港布雷

出版日期:1966.07.02
         期次:2931
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿六月三十日电】约翰逊总统今天打算离开这里的白宫，去他的得克萨斯农场进行为期一周的休假，他表面上没有因世界各地对他轰炸河内郊区的决定提出的批评感到不安。
权威人士说：
总统感到遗憾的是，他的最亲密的盟友之一，英国首相威尔逊公开反对轰炸。
对人口稠密的北越首都河内及海防港贴近地区进行轰炸的决定，是在政府内部经过几个月的激烈辩论之后作出的。
有人猜测说，总统现在正在估量对海防港布雷的好处和危险。这是他的军事顾问要求他采取的另一步骤，这样可以切断来自共产党国家的海上供应。

显示原版>>

Previous:英负责欧洲事务大臣汤姆森发表声明表示英要参加共同市场

Next:皮尔逊声称对美轰炸河内海防感到“遗憾”


美报说美轰炸河内海防是一极严重步骤 并承认美帝的阴谋难以得逞

出版日期:1966.07.02
         期次:2931
         版次:1
         栏目:\[头版]
文章正文:
【美联社纽约六月二十九日电】《纽约时报》发表社论说，对河内和海防的轰炸是“越南战争的无情阶梯上极大的、极严重的一级”。
社论说：“轰炸油库不大可能使战争结束。它不大可能迫使河内乞求和平或谈判。它甚至不大可能使北越经济或是继续进行战争的力量受到不可弥补的破坏。但是它是又一个步骤——一个带有严重风险的步骤——说明美国现在认为它必须通过军事‘胜利’来实现它在越南的政治目的。
“……人们必然相信昨天有许多北越平民丧命，因为炸弹和爆炸的油桶不会那么绝对准确得好象在真空中爆炸，或是只杀伤军人。
“应当承认美国在表面上是在进行一场象约翰逊先生所说的‘有限战争’。美国人能够使用更大得多的威力而造成完全毁灭。但是这种在描述美国的‘有限’目的时使用的委婉方法，掩盖了一个事实，就是美国正在弄得比过去任何时候更难于诱使河内和越共放弃它们的目的，比过去任何时候更难建立使得有可能进行谈判的条件……
“美国战争阶梯上每升一级都没有达到目的。麦克纳马拉部长昨天说，尽管多次升级，一九六五年底以来在南越的北越部队增加了百分之一百以上。趋势是不可避免的。将会有必要采取进一步的步骤——也许轰炸河内和海防的喷气机场、轰炸生产军用品的工厂、轰炸海防港和制止船只进出。”

显示原版>>

Previous:南越解放军痛击一营美军

Next:美帝妄图用扩大轰炸压出一个“和谈”


美帝妄图用扩大轰炸压出一个“和谈”

出版日期:1966.07.02
         期次:2931
         版次:1
         栏目:\[头版]
副题:约翰逊颠倒黑白，叫嚷将继续干下去，直到“实现体面和平”；鲍尔也叫嚷“北越的出路是到会议桌旁来”
文章正文:
【美新处奥马哈六月三十日电】下面是约翰逊总统准备三十日在这里发表的演说：（本刊已加删节）
我们在越南的目标不是战争，而是和平。
我们已经以我们所掌握的各种办法明白表示，我们希望杀戮停止下来。
我们已经明白表示，我们希望在一九五四年和一九六二年签订的国际协议的基础上开始谈判。
我们还以除我现在能够告诉你们的以外的许多方法探索了而且正在探索着同北越实现和平的途径。
但是直到此刻为止，他们的唯一回答是增派军队和增运枪炮到南方去。
我们将继续干下去，直到他们决定停止这一侵略并实现一种体面的和平那天为止。
谁也不知道这要花多长时间。只有北越能对此作出判断。
谁也无法告诉你们，这要求作出多大的努力。谁也无法告诉你们这要求作出多大牺牲。谁也无法告诉你们这将要求付出多大代价。
【合众国际社衣阿华州得梅因六月三十日电】约翰逊总统在得梅因对民主党为了募款而举办的宴会的讲话，本来几乎完全谈的是农业和内政问题。但是他在最后一分钟又在他的准备好的发言之外附加的一段话中，以甚至更有力的语句重新谈到越南问题。
他说，“我要断然说清楚，我希望北越的领导人确切知道我们的立场是甚么。
“只要他们坚持对南越的侵略，我们就将抵抗那种侵略。只要他们继续干，我们就将坚持下去。他们是不能把我们磨得垮台的，他们也不能逃脱为他们的侵略付出非常高昂的代价。”
约翰逊热切地重新提出希望共产党人走到和平桌上的要求，他说，“坚定是必要的”，但是：
“我们的政策还有另一方面。我们宁愿讲道理而不愿打仗。
“他们只要让我知道，他们希望在甚么时候，甚么地方直接询问我们为使南越实现和平能够作些甚么事情，我几小时内就能把我最亲密的最信赖的同事派到那里去。
“用不着有什么议程。用不着预先有甚么谅解——谈什么不谈什么。每一方都不必承担任何义务。只要有一间屋子，一个桌子和愿意彼此尊重地讲话的人就够了。
“这是停止战斗的一条道路。这是走向和平的一条道路。这是终止在南方的杀戮和在北方的轰炸的一条道路。
“这自然就是我们的愿望。”
【美新处华盛顿六月三十日电】副国务卿鲍尔三十日说，美国对北越重要油库的空袭，旨在加速使战争得到政治解决。
鲍尔在参院外交委员会作证时一再强调美国希望和平。这次作证会历时两小时半。
他对参议员们说，破坏北越的汽油和石油供应的做法，可能推动河内作出关于进行谈判的决定。
鲍尔说，北越人“有一条很好走的出路”。他说，唯一需要他们做的是“到会议桌旁来，讨论这些问题，然后校正他们的行为”。

显示原版>>

Previous:美报说美轰炸河内海防是一极严重步骤 并承认美帝的阴谋难以得逞

Next:英报对美轰炸河内海防表示不安


美联社说在今后几个月里 东南亚的美军将增至五十五万

出版日期:1966.07.02
         期次:2931
         版次:2
         栏目:\[第二版]
文章正文:
【美联社马尼拉六月三十日电】美国在南越集结的军队越来越多，这将得到源源运进南越周围的东南亚国家的兵员和枪炮的支持。
在今后几个月里，美国军事机器将在东南亚拥有五十五万名军队，同时，在从冲绳、福摩萨、日本、关岛到夏威夷这条线上还有一些美国军队。
这些军队和美元大部分自然是运到南越去的。南越现在有二十七万美军，人们普遍认为（虽然不是官方的），这支军队在六个月里将达到四十万人。此外，美国每年投入大约五亿五千万美元的援助基金以及资助价值十亿美元的突击性的军事建设工程。
此外，第七舰队和美国海岸警卫队有六万名海军。
此外，泰国、菲律宾和老挝还有另外一批美军。
人数最少和最神秘的一支部队是驻在老挝的军队。
有人估计，在老挝的美军约有三千五百名。当然，官方发言人从未加以证实。但是，对那些研究东南亚纷乱局势的人来说，这个数字看来是相当现实的。
在老挝活动的一些特种部队军队是从南越基地出动的。
在泰国，有两万名美军和一个作战飞机场网。
对越南美军来说，最重要的东南亚基地也许是菲律宾。苏比克湾的高级海军将领贝尔最近对记者说：“我们对越南战争来说是非常重要的。”
美国在菲律宾的空军、海军和陆军总共有五万五千名左右。

显示原版>>

Previous:日报说：美机轰炸河内海防是严重的战争“升级”

Next:椎名竭力为美轰炸河内海防开脱罪责


美向南越派出第二中队Ｆ─１０４战斗机

出版日期:1966.07.02
         期次:2931
         版次:2
         栏目:\[第二版]
文章正文:
【德新社华盛顿六月二十九日电】五角大楼官员星期三（二十九日）说，美国已经向越南派出了第二中队“Ｆ—１０４星式（喷气）战斗机”，以便保护美国的轰炸机免受共产党“米格”战斗机的截击。它们还将被用于进行低空地面掩护。武装着“响尾蛇”导弹和“格林”快速发射炮的“星式战斗机”至今还没有遇到过“米格”机。美专家说，现在飞机正受着最严重的考验。

显示原版>>

Previous:椎名竭力为美轰炸河内海防开脱罪责

Next:阿里夫宣布伊拉克平息一次军事政变


美压英在泰国承担“军事义务”

出版日期:1966.07.02
         期次:2931
         版次:2
         栏目:\[第二版]
副题:威尔逊说英不准备派军队去泰国
文章正文:
【本刊讯】六月二十八日的英国《金融时报》刊登该报记者二十七日从华盛顿发出的一条消息，摘要如下：
美国政府一直在慎审而又坚决地向英国施加压力，要英国在泰国承担军事义务。
尽管泰国外交部长上星期在曼谷说泰国政府并未要求外界的援助，但是，据我了解，美国人已明确建议英国提供军事运输机和驾驶员以支持泰国东北部的反游击行动。
此外还一直在商谈承担警察任务。
【法新社伦敦六月二十八日电】威尔逊今天向下院保证，自马来西亚撤出的英国军队将不会派往泰国。
首相是在回答一名工党议员的问题时说这番话的。

显示原版>>

Previous:英、美、澳、新外长在堪培拉举行会谈

Next:戴高乐结束同苏修头目的会谈


美研究用手柄代替汽车方向盘

出版日期:1966.07.02
         期次:2931
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美新处在英国出版的《科学展望》五月号登载一篇文章，题为《在这种革新的汽车上没有方向盘》，全文如下：
我们一直听到人们谈起未来的汽车。其中最新的样子已在今年的芝加哥汽车展览会上展出。
它采用手柄来代替方向盘。发火开关和无线电都由插在垂直槽里的键打眼卡用电操作。有两架电视机，一架供坐车的人消遣，一架告诉司机车子后面的交通情况。可以折起来的前灯在不使用时可以藏到铁格子后面去。
司机在需要知道几点钟时两眼不用离开马路。他只要按一个钮，钟里的录音带就告诉他确切的时间。
如果按一下另外一个钮，就有真空吸力把所有的烟灰碟吸入一个藏在后座的可处理容器内。
但是，体现在这种汽车——有一辆试验性模型克莱斯勒３００Ｘ——中的最富于革命性的设计是方向系统。这个系统装在仪表板下面，方向手柄同仪表板是平的。
在按动一个钮时，有一个藏在仪表板下面的浅盘就向前滑出来，带出“方向箱”，这里面除了手柄外，还有一些按钮，这些按钮管挡风玻璃、括雨器、里外的灯、信号和门锁。
方向箱一直向前滑到司机把手指头离开按钮时为止。然后它就固定住，处在使司机感到最舒服最方便的位置。再把手柄转成垂直状以便驾驶。
当司机操纵两个手柄之一时，就有电信号致动一个液力操作的动力方向装置。
这样的人工操作方法使手或手腕只要稍微动一下就可以了。两个手柄全部只能移动四英寸；普通的方向盘转动的距离要大二十倍。
尽管操纵方向所需要的活动大大减少，但是这个系统是极其精确和听司机的指挥的。此外，只要把手柄捏一下就可以响出喇叭声。
汽车速度、温度、油压和燃料等仪表上的读数，则映射在司机前面的一个小屏幕上。
后门板上有一个口子是使对住后面的交通情况的电视摄影机镜头用的。在司机前面的仪表板上有一个屏幕映出车后的情况，使他可以知道急煞车或改变路线是否安全。这个系统叫做“车后交通监视器”。
供乘客看的电视机约为六英寸高七英寸宽，装在一个隐藏于两个后座之间的隔箱中。
在把一个按钮一按，隔箱就打开，电视机沿着一根轨移动到接近前座的地方，让坐在后面的人看。电视机可以转动，使坐在司机旁的乘客可以看到屏幕，但是司机却看不见。
在前门板有凹进去的地方装着无线电话。
司机旁边的乘客座可以旋转，使坐在前面的乘客可以方便地同后面的人说话。所有座位都有可伸缩靠手以及膝部和肩部的安全带，这些安全带不用时可以缩进去看不出来。
座位是用橡胶—尼隆薄膜悬浮物制成的，而不是通常汽车座位所用的弹簧。由于薄膜同金属乙烯包起来后模制尿烷衬垫的相互作用，使座位感到格外舒适。
由于控制仪器都处在使司机感到方便的位置，因此司机座是固定在地板上的。司机可以用“空气细胞”系统充气或放气来调整座位高低。空气细胞可以各个分别调整以提供更好的支持力。
为了保护乘客在撞车事故中不致受伤，有避震塑料垫环绕包着整个内部，包括前门板。
门板在它同车身结构之间还有格状织物以帮助避震。门后开关是凹进去的。车子里面没有凸出来的东西和门球等。原图说明：美国试制出来的试验性汽车“克莱斯勒３００Ｘ”有一系列新设计，包括车身后面的把车后交通情况映射到仪表板的一块屏幕上的电视摄影机。图中是“克莱斯勒３００Ｘ”中的可伸缩箱，上有两个代替方向盘的手柄。这个箱内还有汽车上一切必不可少的控制器。

显示原版>>

Previous:苏渔业部长在日活动后回国

Next:英尔斯承认：对世界和平最大威胁是美国


南越解放军痛击一营美军

出版日期:1966.07.02
         期次:2931
         版次:1
         栏目:\[头版]
文章正文:
【美联社西贡六月三十日电】今天，地面行动的速度加快了，一支由坦克和装甲人员输送车组成的美国装甲侦察中队在西贡以北五十至六十英里的地方遭到一个团（约二千人）的越共的袭击。
原来那支美军相当于一个营，约七百七十人。
马上召来飞机进行袭击。
敌军发射猛烈的高射炮火，一名空军军官说：“这是我在南越上空遇到的最猛烈的炮火。”

显示原版>>

Previous:日刊载文评我无产阶级文化大革命说：中国全党全民在毛泽东旗帜下更加团结

Next:美报说美轰炸河内海防是一极严重步骤 并承认美帝的阴谋难以得逞


尼克松叫嚷加紧对越轰炸

出版日期:1966.07.02
         期次:2931
         版次:4
         栏目:\[第四版]
副题:并鼓吹以「外交攻势」相配合
文章正文:
【合众国际社俄克拉何马州塔耳萨六月二十九日电】前副总统尼克松今天赞扬对北越加紧轰炸战，并主张继续轰炸军事目标，同时重新发动外交攻势予以配合。
尼克松是在今晚向共和党一次基金募集晚餐会讲话前举行的一次记者招待会上发表他的见解的。
尼克松说，他同意轰炸北越燃料库的决定，并强调需要另外再轰炸一些军事目标。
尼克松说，“我希望政府继续执行这一方针。我们决不能陷入一场地面战争。”

显示原版>>

Previous:皮尔逊声称对美轰炸河内海防感到“遗憾”

Next:艾森豪威尔叫嚷支持轰炸河内海防


皮尔逊声称对美轰炸河内海防感到“遗憾”

出版日期:1966.07.02
         期次:2931
         版次:4
         栏目:\[第四版]
副题:同时竭力为美的罪恶行径辩解
文章正文:
【合众国际社渥太华六月二十九日电】皮尔逊总理今天对众院说，加拿大对美国决定轰炸河内和海防一事感到“遗憾”。
皮尔逊总理说：“我国政府一直认为，停止空袭是构成和平谈判的前奏的重大因素之一。”
他是在回答新民主党领袖道格拉斯的一个问题时说这番话的。
道格拉斯说，这种轰炸将使加拿大为实现谈判而作的努力白费力气。
皮尔逊回答说：“已经采取的任何行动都不会使我们为实现越南和平而作的努力白费力气。”
皮尔逊还说，“根据初步消息”，美国没有轰炸居民区，只不过轰炸了居民区附近的油库。
他说：“这并不体现美国的政策有任何改变。”

显示原版>>

Previous:路透社透露：约翰逊正在考虑是否在海防港布雷

Next:尼克松叫嚷加紧对越轰炸


日报说：美机轰炸河内海防是严重的战争“升级”

出版日期:1966.07.02
         期次:2931
         版次:2
         栏目:\[第二版]
副题:认为美想炸出个“和谈”来的图谋不会得逞，要美当心中国的坚决态度
文章正文:
【新华社东京六月三十日电】东京各资产阶级报纸今天用大量篇幅刊登美国轰炸河内、海防的报道。
《朝日新闻》发表了题为《为什么要轰炸“庇护所”？》的社论。
社论说，从反对越南战争向国际化发展的意义上来说，不能不反对美国对“庇护所”（指河内、海防）的轰炸。
从道义方面和军事效果方面来看，对这次轰炸“庇护所”，不能不感到怀疑。而且，这种轰炸，将加深西方各国之间的鸿沟，恶化美苏关系的国际影响，对恢复和平没有好处，它还将使南越民心更加背弃美国。
《朝日新闻》驻华盛顿记者河村说，美国二十九日的轰炸之后，将在弄清楚轰炸的效果后，继续反复地进行对河内和海防的轰炸。
《读卖新闻》认为，扩大越战，不容否认将引起严重反响。
该报驻华盛顿记者在电话中说，这是同约翰逊要通过轰炸北越施加强大压力，以便把北越拖进谈判会场的政治目的联系在一起的。
这位记者还说，约翰逊考虑，在军事上再施加强大压力，河内也可能屈服。
记者说，美国虽然接近了“庇护所”，但是它慎重选择轰炸目标，也照顾到缓和对中国的震动。这次轰炸的效果是有限的，但危险是无限的。
记者认为，美国期待，只要苏联及其周围国家了解了逐步升级的可怕，就会为和平而动。
《产经新闻》的述评认为，越战“进入了最危险的阶段”。不管美国怎样解释，都应该认为“事态严重”。
述评非常怀疑美国这样作是否能收到软化河内政权而使它走到“谈判桌”上来的效果。
《日本经济新闻》的述评说，越战进一步迎接了军事上逐步升级的新局面。美军发言人尽管强调限制在军事目标上，但是决心轰炸“庇护所”，意义还是重大的。
述评认为，约翰逊采取这一行动有三个目的：一、打击北越军事上的持久力；二、在中期选举前，对国内舆论的照顾；三、向世界表明支持南越军事政权和美国的决心。
述评说，美国强调轰炸的有限性，是怕国际舆论的反击，同时确实在准备展开下一阶段的和平攻势。美国的“大棒加胡萝卜”的根本政策不仅没有变，反而加强。
述评在怀疑约翰逊的政策能否奏效时说，首先不能想象河内政府会因此而简单地垮台，苏联也难于为和平而动起来，并且也难于说服国际国内舆论。
《东京新闻》的述评认为，美国轰炸河内、海防，是去年二月七日开始轰炸北越以来经过一年四个月而一举采取的严重的逐步升级，并估计共方必然在军事上、政治上作出严厉的反应，其意义是极为严重的。
述评认为，美国作出这一决定的真正动机是，出于约翰逊对美国国内的政治考虑和对越南战局的军事计算。
述评说，美国政府采取这个措施，是要避免美国兵流血，尽可能通过加强对北越的轰炸，对北越施加强大压力，以找到走向“谈判”的突破口。
但是，述评对美国的这个作法能否打开越南战局表示怀疑，并认为当前最值得注意的是中共的态度。
《读卖新闻》社论委员高木健夫说：小看中国，认为中国绝对不会介入的想法是不好的。中国支援北越已有坚决的表示，世界上不承认中国这种坚决态度是不行的。

显示原版>>

Previous:汉弗莱要美人民支持侵越战争

Next:美联社说在今后几个月里 东南亚的美军将增至五十五万


日刊载文评我无产阶级文化大革命说：中国全党全民在毛泽东旗帜下更加团结

出版日期:1966.07.02
         期次:2931
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《经济学人》杂志六月二十八日一期，刊载藤井满洲男写的一篇文章，正题是《中国文化革命的去向》，副题是《“软化”的萌芽被摘掉》。摘要如下：为推进革命铺平道路
目前中国把正在摇撼中国文化界的非同寻常的局面
，叫做“无产阶级文化大革命的高潮”。新中国的文化革命，自从建国以来，表现了几次显著的起伏，但是这次高潮，以其广度和深度来说，是空前的。然而，中国好象决没有认为这是所谓绝后的。
据《解放军报》发表的《关于文化大革命的宣传教育要点》说，开始发动文化革命高潮并进行了指挥的是毛泽东。这就等于说，目前的文化革命仍然是无产阶级和资产阶级之间的生死存亡的争权斗争。强调毛泽东思想
当前文化革命的内容，好象还不能用同“黑线”进行的斗争一语来完全表达。刚才引用的“要点”说，文化革命的“最根本的任务”是，“在阶级斗争的风浪中活学活用毛泽东思想，普及毛泽东思想，让毛泽东思想同广大工农兵群众相结合”。共产党中国所说的毛泽东思想，用一句话来说，就是毛泽东根据现代的条件、予以发展了的马克思列宁主义。
林彪提出的原则，是从要不断地、顽强地把学习和实践结合起来的想法出发的。就这个范围来说，这个原则是毛泽东早就强烈要求于共产党中国的理论工作的，而且是一直付诸实行的。
在当前的文化革命中，已经提出，不仅要在党员、干部、学生中，而且要在极其广大的工农兵里面，普及毛泽东思想、马克思列宁主义，这在国际上看，恐怕也可以说是没有前例的计划。在这个基础上，好象存在有解放军学习毛泽东思想的经验，据说解放军响应林彪的号召，这几年来学习毛泽东思想取得了巨大的效果。走向第二次“大跃进”对于文化革命在当前的高潮将会经历什么样的前途的问题作出推断，是近乎不可能的。不过，一般地说，从这两三个月以来的形势的发展看来，下述看法大致是可靠的：以毛泽东为中心的全党、全国的团结，将会得到进一步的加强；曾经顽强地盘踞在意识形态活动领域里的反对毛泽东思想的修正主义集团，将会遭到严重的打击而败退。西方一部分人士曾经期望成长的中国“软化”的萌芽，好象大体正在被摘掉。可以肯定，中国将按照过去的路线推行国际和国内的政策。
作为高潮的直接的成果，在文化生活方面，（共产党中国）将不顾西方的慨叹，强有力地奖励那些清除了“资产阶级思想感情”的革命小说、革命戏剧、革命音乐、革命电影的创作。
但是，比这更加重要的是，共产党中国在最近的论调中预言，从这个革命的高潮中将会出现新的生产和建设的“大跃进”。共产党中国怎样领导即将再次出现的“大跃进”，在不远的将来可能会成为全世界严密注意的焦点。
（文内小题是原来的——本刊注）

显示原版>>

Next:南越解放军痛击一营美军


苏共莫斯科市委代表团去匈活动

出版日期:1966.07.02
         期次:2931
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社布达佩斯六月二十九日电】应匈牙利社会主义工人党布达佩斯市委员会的邀请来这里访问的以苏共中央委员、莫斯科市委第一书记叶戈雷契夫为首的苏共莫斯科市委代表团今天向英雄广场的英雄纪念碑、向自由广场的在为匈牙利人民的自由和独立的战斗中牺牲的苏军战士纪念碑献花圈。
据匈通社报道，匈党中央政治局委员、中央书记西尔马伊·伊斯特万今天接见了代表团。

显示原版>>

Previous:波利扬斯基叫嚷「一切争论问题只能通过谈判解决」

Next:台湾人民对蒋帮滥发“公债”极为不满


苏渔业部长在日活动后回国

出版日期:1966.07.02
         期次:2931
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社东京六月二十八日电】今天在东京发表了苏联渔业部长伊什科夫访问日本的苏日联合公报，他是应日本政府的邀请到这里来访问的。
公报说，在伊什科夫同日本外务大臣椎名、农林大臣坂田、前农林大臣赤城等在互相谅解的气氛中进行的会谈中，就日苏两国都感兴趣的一些渔业问题有益地交换了意见。
公报满意地指出，近年来渔业方面的多边合作大大扩大了，这对加强日苏关系作出了贡献。
双方决定在最近研究和采取改进苏日海上救生协定的某些条款的具体步骤。双方一致指出，一九五六年签订的关于太平洋西北部捕鲑鱼问题的日苏条约起了积极作用，并认为延长其有效期限是合宜的。双方还同意了苏日渔业科学技术合作协定草案并草签了这一协定。
双方表示愿意进一步促进渔业合作的发展以利于加强苏日睦邻关系。
【塔斯社东京六月二十九日电】苏联渔业部长伊什科夫在日本进行十天的正式访问后今天离开这里回国。
苏联渔业部长伊什科夫今天临行前在记者招待会上讲话时表示相信，他在日本的会晤将有助于两国关系的发展。

显示原版>>

Previous:杨西昆去非洲活动

Next:美研究用手柄代替汽车方向盘


塔什干又发生两次强烈地震

出版日期:1966.07.02
         期次:2931
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社塔什干六月二十九日电】经过二十四天较为平静以后，今天又发生了震中位于乌兹别克斯坦首都塔什干中心的地下能量的爆发。共记录了两次猛烈的震动：一次是在当地时间十三时十五分，烈度为五——六度，一小时四十五分以后又发生一次烈度为七度的震动。这是继四月二十六日使塔什干遭到巨大损失以来的第五次烈度为七度的震动。
塔什干的一百万居民已经勇敢地经受住了一系列的新地震。工业企业、机关、影院、商店都照常工作。
从四月二十六日以来，塔什干已记录五百多次地震，烈度分别为二度到七度。

显示原版>>

Previous:台湾人民对蒋帮滥发“公债”极为不满

Next:印议员辛格到台活动后回国


台湾人民对蒋帮滥发“公债”极为不满

出版日期:1966.07.02
         期次:2931
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》六月二十一日报道：本月一日，台湾蒋帮公布将在下月开始的一九六七年会计年度内，发行“公债”二十八亿元（新台币，下同），其中二十三亿是承购人“自由承购”，五亿元是硬性摊派。
新台币二十八亿元，折港币约三亿五千万元，是个不小的数目。截止五月三十一日止，蒋帮发行新台币五十八亿八千六百五十万零九千元，二十八亿元“公债”，几占新台币发行总额的一半，这是蒋帮逃跑到台湾后十六年来“公债”发行额最高的一次。
蒋帮提高下一年度“公债”发行额，一方面是因为下一年度财政赤字三十七亿元需要筹措：一方面是以债养债，因为过去发行的“公债”，须于下一年度中还本付息约十四亿元，将由新发行的二十八亿元“公债”中偿还。
为配合推销，蒋帮又在公布发行下年度“公债”的同日，由“台湾银行”正式开始挂牌，以买卖股票形式买卖“公债”。这是蒋帮早就策划好了的一个推销手法。由于台湾居民对“公债”的兴趣不大，蒋帮现又考虑再度降低银行存款利率的“最佳时期及适当合理的幅度”，图以“厚利”为推销“公债”的手段。
今天，台湾工商各业经营日见困难；人们收入逐年减少，生活越来越不好过。“公债”硬性摊派已难应付，那里还有能力“自由承购”？就是手头上有些资金的人，鉴于蒋帮经济不稳，这种滥发“公债”，亦多不愿冒风险。目前，蒋帮正在担心下一年度的“公债”能否足额售出。这样的担心是有理由的，明显的事实是：现时蒋帮挂牌买卖“公债”，卖出的是一九六五年与一九六六年度的“公债”；同时，据台湾报纸报道，硬性摊派的一九六六年度的所谓“爱国公债”五亿元，还有三千七百多万元“未募足”。显而易见，过去两年的“公债”至今仍未足额售出，更不用说比过去年度数额大得多的一九六七年度的“公债”了。本月一日蒋帮《中央日报》社论不得不这样解嘲：“民间购买‘公债’习惯尚待培养”。
由于蒋帮在下一年度发行“公债”，同时挂牌买卖，现已引起台湾一般人极大的不安。

显示原版>>

Previous:苏共莫斯科市委代表团去匈活动

Next:塔什干又发生两次强烈地震


杨西昆去非洲活动

出版日期:1966.07.02
         期次:2931
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北六月二十六日电】外交部次长杨西昆二十六日呼吁自由世界的国家，从速给予非洲国家切合需要的援助，使他们在社会，经济等方面能迅速发展，改善当地人民的生活。
他指出，非洲国家目前虽面临共党的威胁，但他们并不需要民主国家提供军队去协助他们作战。民主国家，特别是美国，应该在非洲国家需要外界的武力协助之前，采取一项聪明的经济及社会方面援助措施，解决非洲人民的基本需要问题。
杨西昆二十六日午离华前往非洲作为期两个半月到三个月的访问。他临行前在机场向记者强调，非洲人的智慧，足以作从事驱逐共党势力的斗争，只要我们提供改善当地人民生活上基本需要的协助。杨西昆警告，自由世界不要在非洲发生类似越南的战争危机后，才想到应该提供援助的方式。他认为：美国总统约翰逊今年三月间在檀香山所作解决越战问题应同时从事改善社会及经济情况的呼吁，可以在非洲国家需要自由世界不得不以武力提供援助之前，先适用于这些地区。

显示原版>>

Previous:印议员辛格到台活动后回国

Next:苏渔业部长在日活动后回国


印议员辛格到台活动后回国

出版日期:1966.07.02
         期次:2931
         版次:3
         栏目:\[第三版]
文章正文:
【印度报业托辣斯新德里六月二十五日电】访问日本和台湾后回来的议员拉古纳斯·辛格在这里说，这些国家的造船业所取得的巨大进展使他有很深的印象。他是国大党议会党团的秘书。在台湾，他会见了几个领导人，途中在香港住了两天。他与日本领导人一般地讨论了越南和中国问题。

显示原版>>

Previous:塔什干又发生两次强烈地震

Next:杨西昆去非洲活动


英、美、澳、新外长在堪培拉举行会谈

出版日期:1966.07.02
         期次:2931
         版次:2
         栏目:\[第二版]
副题:讨论英在苏伊士以东的军事部署问题
文章正文:
【合众国际社堪培拉六月三十日电】英国外交大臣斯图尔特和澳新美条约部长级代表今天在这里开会，澄清英国在苏伊士以东的防御作用问题。
【路透社堪培拉六月三十日电】英国、美国、澳大利亚和新西兰的外交部长们今天举行了历时约五个小时的会谈，主要是讨论英军和英联邦国家军队在印尼对抗结束时的部署问题。
可靠人士说，在三次会晤中举行的会谈没有得出结论和决定，也没有产生新的机构和公报。
四位外长今天的会谈是在昨天结束的东南亚条约组织会议和今晚开始的澳新美会议之间举行的。
一些人士说，四人详细讨论了对抗结束后可能出现的局势。
据悉英国外交大臣斯图尔特强调说，对抗尚未结束，（印尼）为进行边界袭击而建立的基地必须拆除，军队必须撤走。
英国希望长期保持它在马来西亚和新加坡的基地，但是只有在这些基地受到欢迎时，才保持它们。
这些人士说，斯图尔特重申英国根据东南亚条约组织的秘密应变计划而承担的军事义务。外长们还讨论了把英国在印度洋的海岛发展成为中间整备站的问题。
【路透社堪培拉六月三十日电】英国外交大臣斯图尔特今晚说，英国既不希望也不打算放弃苏伊士以东的世界。
尽管计划对国防开支进行削减，英国在远东象在其它地方一样，“仍然是进行活动的”。他是在为了向澳大利亚国际问题研究所发表而准备的一次讲话中这样说的。
他向澳大利亚和新西兰保证说，如果它们受到攻击，英国将援助它们。
但是，当印尼对马来西亚的对抗结束后，英国必须削减它为了对付对抗而派到东南亚去的增援部队。

显示原版>>

Previous:阿里夫宣布伊拉克平息一次军事政变

Next:美压英在泰国承担“军事义务”


英报对美轰炸河内海防表示不安

出版日期:1966.07.02
         期次:2931
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《泰晤士报》六月三十日以《在精确轰炸后的怀疑》为题发表社论说：
昨天的袭击是致命的不宣而战的棋戏中的一个新行动。谁都不能肯定地说，双方在这以后会采取什么其他行动。
要预测到什么时候这一战争的不成文法会被打破，是只能让人们去打赌的事。这样一些赌博势必是危险的，但是必须再次说明，造成危险的重大罪责在北越身上。
约翰逊总统认为轰炸军需仓库将会缩短战争。他很可能是错误的。如果他是错误的话，那末他的下一个决定可能甚至比这个决定更为不祥。

显示原版>>

Previous:美帝妄图用扩大轰炸压出一个“和谈”

Next:英国内阁举行会议策划同美苏共谋和谈阴谋


英尔斯承认：对世界和平最大威胁是美国

出版日期:1966.07.02
         期次:2931
         版次:4
         栏目:\[第四版]
眉题:美议员对美机轰炸河内海防议论纷纷
文章正文:
【路透社华盛顿六月二十九日电】麦克纳马拉仅仅在美国轰炸机轰炸了北越主要人口居住中心附近的目标之后几小时内就举行了向全国播送的电视记者招待会。
这次记者招待会是约翰逊总统和他的高级顾问迅速采取的行动的一部分，目的是为了预先阻止预料人们会对他作出的轰炸油库的决定提出批评。
美国国会议员赞成和反对进行这种袭击的人数差不多各占一半。
【美联社华盛顿六月二十九日电】参议院民主党领袖曼斯菲尔德星期三（二十九日）说，轰炸北越油库表明战争进入了一个新阶段，并且“将使得通向谈判桌的道路崎岖得多”。
他说：“我还认为这样将使苏联和北京提供更大数量的援助。”他是在记者问他是否赞成这个行动时说这番话的。
曼斯菲尔德说，炸毁石油设施“不会”使北越人就此“不敢”向南方渗透，虽然他说渗透速度暂时可能慢下来。
他说，他认为最终的结果可能倒会使渗透增加。
民主党参议员莫尔斯在参议院中说：“照我判断，由于约翰逊政府在东南亚作出这个令人震惊的无法无天的事，世界各地的美国国旗至少应当象征性地降半旗。”
他说：“这向全世界表明，对世界和平的最大威胁原来是美国。
“我们不再能够声称是在进行一场并不威胁成千上万人生命的战争了。
“我是一个从开头就反对这场战争的，我要向美国人民说，这个令人震惊的、无法无天的新行动将使我们的国家丢脸而一直传到子孙后代。”
他说，他要再次呼吁约翰逊总统“停止这种在北越的令人震惊的杀戮”，并且作出新的努力以通过谈判结束战争。
参议院军事委员会主席拉塞尔说，美国为了进行谈判已使尽一切努力，“除了炸毁油库以外没有其他办法了。”
他说，“我们不仅应当炸毁油库，而且应当炸毁促使美国伤亡人数不断增加的北越每一个设施。”他在这方面提到发电厂、铁厂和生产军用品的工厂。
参议院外交委员会主席富布赖特说，他对轰炸的扩大表示遗憾，他认为这样将更难取得越南的谈判解决了。
众议院军事委员会委员、共和党人里弗斯说：“这样做得晚了一些，但是终于这样做了，我很高兴。”
共和党参议员贾维茨说，轰炸是“危险的、冒风险的”行动。他说：他对这种做法“很不高兴”，他认为“增加轰炸不会促成谈判。”
参议院外交委员会委员、共和党人艾肯说：“总统犯了一个错误。这样不会缓和战争，反而会扩大战争……这样不会缩短战争。”
【合众国际社华盛顿六月二十九日电】富布赖特不肯推测这种行动是否会促使共产党中国参与越南冲突，但是他说，这是“向那个方向迈出的一步”。
众议院十六名开明的民主党人发表了一项声明，指责美国正在使得“苏联继续保持克制”遭到危险，冒碰到俄国导弹和中国的加强了的空军力量的危险，以及造成自己盟国的疏远，特别是英国。

显示原版>>

Previous:美研究用手柄代替汽车方向盘

Next:英负责欧洲事务大臣汤姆森发表声明表示英要参加共同市场


英负责欧洲事务大臣汤姆森发表声明表示英要参加共同市场

出版日期:1966.07.02
         期次:2931
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布鲁塞尔六月二十八日电】英国将来参加欧洲经济共同体问题星期二（二十八日）向现实迈出了一大步，因为所有六个共同市场国家——包括法国在内——都欢迎英国表示希望参加的声明。
在西欧联盟部长理事会的最后一次会议上，英国负责欧洲事务的大臣汤姆森对六国说，英国参加这个集团的问题在英国不再有什么疑问了。
汤姆森说，现在这成了何时和用什么方法参加的问题了。他强调说，然而，英国不希望冒又一次失败的风险。
参加这次会议的有共同市场的高级官员、负责外交事务的雷伊。雷伊说：汤姆森发表的重要声明将以文件的形式分发给六个共同市场成员国的政府。
共同市场执行委员会以及六国政府将研究汤姆森的声明。
汤姆森在声明中没有再以解决现有问题作为英国参加的条件，但是他说，在将来谈判中最困难的问题将是英国同英联邦国家的关系，诸如特别是同新西兰的关系以及同加拿大和澳大利亚的关系。
【合众国际社布鲁塞尔六月二十八日电】法国今天说，它现在已准备就英国参加欧洲共同市场问题在外交一级开始会谈。
外交部国务秘书让·德布罗格利是在西欧联盟的一次部长会议上说明法国的态度的。
德布罗格利当着英国负责欧洲事务的大臣汤姆森的面说，讨论原则的时期现在已经过去了。但是他告诫说，这个会谈将是长期而困难的。
没有人提到英国进入共同市场的任何日期，但是共同市场总部的人普遍认为，在一九六八年之前不可能加入。

显示原版>>

Previous:英尔斯承认：对世界和平最大威胁是美国

Next:路透社透露：约翰逊正在考虑是否在海防港布雷


英国内阁举行会议策划同美苏共谋和谈阴谋

出版日期:1966.07.02
         期次:2931
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社伦敦六月三十日电】英国内阁今天举行会议，考虑英国可能发动一次关于越南的新的和平攻势的方法。威尔逊首相主持会议，召开会议是要研究越南由于美国轰炸河内和海防的结果而造成的新的军事局势。
今天还宣布，三个议员预定七月十二日访问华盛顿，同美国议员讨论越战问题。
【合众国际社伦敦六月三十日电】威尔逊首相认为，现在比以往任何时候都要迫切的是，早日亲自同约翰逊总统会晤，来推进可能的新的越南问题和平倡议。威尔逊预定下月访问华盛顿。据悉，他正在积极地同白宫讨论一个确实的日子。
还有着强烈的外交推测，说威尔孙可能努力进行新的和平行动，可能是重新直接同俄国商议举行日内瓦会议的紧急会议。

显示原版>>

Previous:英报对美轰炸河内海防表示不安

Next:汉弗莱要美人民支持侵越战争


椎名竭力为美轰炸河内海防开脱罪责

出版日期:1966.07.02
         期次:2931
         版次:2
         栏目:\[第二版]
副题:叫嚷轰炸是“不得已”采取的 旨在“早日结束战争”
文章正文:
【共同社东京六月三十日电】椎名外相在三十日举行的参议院决算委员会会议上，回答了共产党议员岩间正男提出的关于美国轰炸河内、海防地区的质询。
外相答复的主要内容如下：
象美国当局已经说明的那样，来自北方的渗透正在加强。因此，这次轰炸，几乎肯定是面对着这种事态，为了堵绝渗透而进行的有限攻击。从这种观点出发，我认为，轰炸河内、海防并不是历来的轰炸北方政策的改变，而是它的延长。
日本政府事前没有接到通知。既然（这次轰炸）是有限的，是为了堵绝来自北方的渗透，所以日本政府认为是不得已而采取的措施。
这次轰炸不是以扩大战争为其目的，而始终是以早日结束战争为其目的。因此，日本政府并没有考虑要对美国提出停止轰炸的要求。
【美联社东京六月三十日电】日本政府发言人今天说，美国对河内和海防附近的燃料库的轰炸是“在最低的军事行动的范围之内”。
官房长官桥本说，他并不认为这种轰炸的范围会扩大。
桥本重申他的政府的立场，即呼吁美国、北越和其他有关方面举行积极的会谈，以寻找通往和平的道路。
他说，他不能理解共产党为什么拒绝举行这种会谈。

显示原版>>

Previous:美联社说在今后几个月里 东南亚的美军将增至五十五万

Next:美向南越派出第二中队Ｆ─１０４战斗机


《金字塔报》报道：基赞加在开罗同苏米亚洛等会谈

出版日期:1966.07.03
         期次:2932
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗六月三十日电】《金字塔报》今天说，前刚果（利）总理基赞加现在正在开罗。
这家报纸说，他从利奥波德维尔的软禁地方逃了出来，几天以前到达布拉柴维尔，后来他离开布拉柴维尔前去莫斯科并且来到开罗。
这家报纸说，「他逃走和到达开罗都是完全保密的，甚至现在在阿联的刚果领袖们昨天上午以前都不知道他到达或他在开罗停留的消息。」
这家报纸说，共和国总统府亚非事务负责人法耶克同基赞加会谈了若干次。基赞加还同这里的刚果领袖们分别会谈，他们是：苏米亚洛、巴格拉和尤姆布。
这家报纸又说，他将继续同这些领袖们会谈以设法在刚果革命者在白人雇佣军手中遭到军事上的挫折以后，来团结他们的队伍。

显示原版>>

Previous:刚果（布）新闻社报道：布拉柴维尔局势已经完全平静

Next:尼泊尔内政大臣说：尼泊尔北部边境地区连日发生地震


《印度时报》透露：印正积极活动为美和谈阴谋效劳

出版日期:1966.07.03
         期次:2932
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《印度时报》一日刊载新德里电讯说：印度再次试图同北越发展较为密切的接触，并且同胡志明政府建立某种最高级的直接联系。
印度作为国际监督委员会主席和十分关心越南问题早日解决的主要的亚洲国家，希望同河内恢复过去的联系，并且继续探讨举行和谈以结束这个悲剧性冲突的可能性。
总理甘地夫人已亲自写信给胡志明以便同他保持某种方式的联系。虽然信件内容还没有透露，可是十分清楚，这是为了充分地反映出印度对于在越南早日恢复和平所抱的真诚的希望。
甘地夫人最近主动地在胡志明主席生日寄信给他表示祝贺。（后来）她再次给胡志明写信，而且信写得更长了。
印外交部联合秘书在两个月前访问河内去了解情况……
印度政府决定探讨同河内发展较为密切的联系的可能性，因而，甘地夫人写给胡志明主席的信是一个友好的姿态，以便在最高级建立直接的联系。
……然而，印度还不能采取任何具体的行动——不论是以国际监督委员会主席的身份还是以亚洲主要的不结盟国家的身份——以帮助缩小北越和美国立场之间的差距。
【美联社新德里一日电】外交部发言人七月一日在这里说，印度总理甘地夫人已写了一封“亲笔信”给北越主席胡志明。
他说，这封信将正式由印度的新任总领事达万带往河内。达万将于七月四日到达那里。
发言人不愿透露这封信的内容。
接近总理的人士说，这封信是关于越南的局势及“印度为防止冲突进一步升级而作的努力的。”
发言人说，甘地夫人致胡志明的信是“根据我们新总理与各国政府首脑建立直接接触的政策”写的。

显示原版>>

Previous:柬埔寨国家电台说：美国和谈骗局更加明显暴露出来

Next:蒙博托妄图以赞扬卢蒙巴来笼络人心


巴黎市民示威抗议美轰炸河内海防

出版日期:1966.07.03
         期次:2932
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎六月三十日电】沿着二百多米长的地方列队集聚的数千名游行者，今晚到巴黎协和广场美国大使馆门前举行游行示威，他们举着北越的旗帜，喊着“越南和平”和“美国刽子手”等口号。
邻近街道在几小时里禁止通行。在遭到警察大力阻止之后，游行者静静散开了。
【美联社巴黎六月三十日电】《回声报》说，“约翰逊总统所下的命令清楚地表明，美国最后一次‘和平攻势’失败了。”

显示原版>>

Previous:美报说：美驻西德的兵力严重不足

Next:美《纽约时报》透露：美不久将轰炸河内海防工厂和机场


波利扬斯基会见加拿大小麦局长

出版日期:1966.07.03
         期次:2932
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社温尼伯六月三十日电】苏联最高苏维埃代表团团长德·斯·波利扬斯基和代表团其他团员昨天同加拿大小麦局局长麦克纳马拉和这个局的成员进行了会晤。
苏联议员们随后访问了粮食交易所、谷物委托委员会、小麦质量实验室和一八八七年建立的马尼托巴大学。
苏联最高苏维埃代表团成员在马尼托巴省省长鲍尔斯接见后出席了加拿大小麦局为苏联客人举行的宴会。局长麦克纳马拉和苏联代表团团长波利扬斯基先后讲了话。波利扬斯基在答谢加拿大小麦局局长的欢迎词时，感谢他们的热烈欢迎和良好的祝愿。波利扬斯基在谈到加拿大和苏联之间的贸易问题时说，在这方面比较遥远的前景将取决于今后两国的关系如何。最高苏维埃代表团团长还谈到将来交换有关科学家和实际工作者在农业各个方面的成就的情报问题。他说，坦率地说，目前苏加的关系是刚刚开过的生荒地。实际上，在发展这种关系方面仅仅迈出了最初的几步。如果能加一把力，精力充沛地和主动地从事这一工作，我们的经济联系可能成为真正好意的和持久的。
波利扬斯基最后说，我们绝对赞同发展这种关系。

显示原版>>

Previous:外电报道：威尔逊可能赴苏共同策划和谈阴谋

Next:几项运动纪录


戴高乐参观苏军军事演习

出版日期:1966.07.03
         期次:2932
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科六月三十日电】今天法国总统夏尔·戴高乐将军在参观塔曼近卫师的摩托化步兵营的军事演习时说，“我好象年轻了二十岁”。法兰西共和国首脑在一大批苏联记者和外国记者陪同下，参观了驻扎在离莫斯科几十公里远的部队。
在演习时，摩托化步兵营在配属给它的坦克、火炮和火箭装置的协同动作下，进行了进攻战役。从戴高乐将军所在的指挥所可以很清楚地看到展开“交战”的地段。
戴高乐将军同苏联部长会议副主席列昂尼德·斯米尔诺夫和国防部长马利诺夫斯基元帅进行了友好的谈话。
法国总统参观了师的一个分队的驻地和师博物馆。他到了士兵的营房，请他喝了俄国克瓦斯。

显示原版>>

Previous:柯西金抱怨美“对和平解决不感兴趣”

Next:外电报道：威尔逊可能赴苏共同策划和谈阴谋


刚果（布）新闻社报道：布拉柴维尔局势已经完全平静

出版日期:1966.07.03
         期次:2932
         版次:2
         栏目:\[第二版]
文章正文:
【新华社布拉柴维尔六月三十日电】刚果（布）新闻社今天在一篇报道中说，自从在星期二晚上代表国家政权的政府首脑发出呼吁出现了初步缓和迹象以来，在首都，社会活动的脉搏已经恢复正常跳动。昨天，这种缓和表现为完全的平静，布拉柴维尔人已经能够十分安心地去工作，城市已经最正常地开始它的平常的活动。

显示原版>>

Previous:蒙博托妄图以赞扬卢蒙巴来笼络人心

Next:《金字塔报》报道：基赞加在开罗同苏米亚洛等会谈


几项运动纪录

出版日期:1966.07.03
         期次:2932
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【美联社俄亥俄州托莱多六月二十三日电】俄国星期三接连第十三次获得古典式摔跤世界冠军，在国际赛场上大大领先，获得三枚金质奖章。
苏联队获三十九分。保加利亚队获两枚金质奖章，得分为第二名，分数相差较远，十九分。
俄国的金质奖章获得者为伊古缅诺夫（七十七点八公斤）、奥列尼克（八十八点八公斤）和鲁鲁瓦（六十二点八公斤）。
保加利亚的冠军是基雷索夫（五十一点九公斤）和拉德夫（九十六点八公斤）。
其他金质奖章获得者是南斯拉夫的霍瓦特（六十九点八公斤）、德国的斯坦格（五十六点八公斤）和匈牙利的伊什特万·科兹马（重量级）。
虽然俄国人统治了历次世界锦标赛中的古典式部分，但是他们的成绩却远远落后于他们去年的成绩，那时他们夺去了八枚金质奖章中的七枚。有三位去年的冠军没有连任。
【路透社伦敦六月二十二日电】英国赛跑运动员今晚在这里举行的一项邀请赛中，以七分十四秒六创４×８８０码接力赛跑世界纪录。
英国队的成绩比加利福尼亚大学今年五月所创造的世界纪录七分十七秒四缩短了二秒八。

显示原版>>

Previous:波利扬斯基会见加拿大小麦局长

Next:苏排球教练谈日苏女子排球队


柬埔寨国家电台说：美国和谈骗局更加明显暴露出来

出版日期:1966.07.03
         期次:2932
         版次:2
         栏目:\[第二版]
文章正文:
【新华社金边六月二十八日电】柬埔寨国家电台二十七日晚上发表评论说，“实际上，一方面华盛顿正在就约翰逊总统的连续不断的和平攻势大肆喧嚣，同时对北越进行连续不断的轰炸；另一方面，露骨地有意透露，说什么如果北越坚持‘拒绝谈判’，逐步升级战争就将进一步升级。”这家电台指出：“这一切都是十分耐人寻味的，而且不难理解，约翰逊总统的所谓和平建议，始终是为了在国际上进行宣传，并且越来越针对国内的需要。”
这家电台说：“因此，完全有理由认为：美帝国主义者目前在其盟友和仆从的支持下反复玩弄的关于谈判的花招——华盛顿从来不是真心希望谈判的——，是在地面或空中发动大规模的军事行动所必需的前奏。”
电台指出：“因此，美国的谈判骗局比过去更加明显地暴露出来了。事实上，约翰逊对越南的政策并没有改变，始终是对越南民主共和国采取胡萝卜加大棒的做法，妄图借此软化北越人民英勇抗战的决心。”
电台说：“毫无疑问，这个计谋必将遭到彻底粉碎，北越是决不会接受实质上是可耻的交易的谈判建议的。”电台强调指出：“我们很明白，我们的北越兄弟根本不会接受向他们提出的实际上要他们和越南南方民族解放阵线投降的交易。我们也很明白，他们决心继续斗争，不管时间多么长，直到侵略者放弃把同北越兄弟的尊严和民族独立绝对不相容的条件强加于他们为止。”

显示原版>>

Previous:英《卫报》评美轰炸河内海防说：美扩大轰炸是美走向毁灭的又一阶段

Next:《印度时报》透露：印正积极活动为美和谈阴谋效劳


柯西金抱怨美“对和平解决不感兴趣”

出版日期:1966.07.03
         期次:2932
         版次:3
         栏目:\[第三版]
副题:苏裁军谈判代表表示美机轰炸河内不影响苏美交易
文章正文:
【美联社莫斯科六月三十日电】苏联总理柯西金今天晚上说，美国轰炸河内和海防郊区表明，美国“对和平解决越南问题根本不感兴趣。”
总理在克里姆林宫为法国总统戴高乐举行的招待会上说，美国轰炸“不会导致成功而会加速侵略者的失败。”
戴高乐在招待会上讲话中没有提到越南。早些时候，他同苏联领导人签署了联合声明，要求停止外国在越南的干涉，但是没有提及美国的轰炸。
美国大使科勒在柯西金讲那些话的时候没有退出招待会。
柯西金说，苏法一致认为，东南亚局势“正在变得愈来愈严重了”。
总理说，戴高乐的访问“揭开了苏法关系历史的新的一页。”
他感谢戴高乐邀请克里姆林宫领导人访问法国。他说：“这将提供一个继续进行我们在莫斯科开始的富有成果的活动的机会。”
【路透社日内瓦六月三十日电】苏联和东欧共产党国家今天谴责美国轰炸北越的河内—海防地区，但是它们说轰炸不会影响关于裁军协议的谈判。
记者问参加十七国裁军会议的苏联首席代表罗申，鉴于越南的最新事态发展，他是否认为达成协议仍然是可能的。
他回答说：“如果我们并不认为有这种可能性，我们就不会在这里了。”
【德新社日内瓦六月三十日电】苏联代表罗申在裁军会议上对美国代表说，苏联曾一再指出扩大对北越轰炸的危险。
美国扩大轰炸的范围只会使得更难找到越南问题的解决办法，而且会使国际局势恶化。
【美联社日内瓦六月三十日电】参加十七国裁军会议的五个共产党国家今天对美机轰炸河内和海防郊区油库一事发动温和的攻击。
苏联首席代表罗申在简短地谈到空袭时说，他的国家“强烈地抗议”扩大轰炸。可是他重申苏联的立场，即越南战争的解决和美军的撤走不是达成裁军协议的先决条件。
有人问，在越南战争继续进行的情况下是否可能达成裁军协议。罗申笑笑回答说：如果不可能的话，我们就不会到这里来。

显示原版>>

Previous:印度计划部长去苏活动

Next:戴高乐参观苏军军事演习


联合国发表：世界电影、出版等统计数字

出版日期:1966.07.03
         期次:2932
         版次:4
         栏目:\[第四版]
文章正文:
【美联社联合国五月二十八日电】日本、印度、香港和意大利在大型影片方面的摄制量，已加速到使世界上一度无可争议的影都美国退居到第五名的地位。
星期六晚上发表的《联合国一九六五年度统计年鉴》表明，日本在一九六三年摄制了六百五十七部大型片而遥遥领先。印度三百零五部、香港二百五十九部、意大利二百四十一部、美国一百五十五部。
联合国统计年鉴是根据最新的可以得到的统计数字汇编的，它表明美国在电影院数量方面也落后了。在一九六三年，美国只有一万七千五百所电影院，而苏联有十一万三千。
两国在看电影人数方面都比不上大陆中国；可以得到的最新统计数字表明，把重看的人计算进去，一九六三年美国看电影的有二十一亿七千八百万人次，苏联是三十九亿人次，而共产党中国在一九六○年就有四十亿人次。
不过美国在收音机和电视机方面居世界第一位。
年鉴说，到一九六三和一九六四年的统计，美国有一亿九千二百万架收音机，苏联是六千八百九十万架。
到一九六四年时，美国有六千七百一十万架电视机，日本一千六百七十一万六千，英国一千三百一十五万五千，苏联一千二百九十万。
另一方面，一九六四年按每一千人的报纸流通量，美国则处于第十二位，居英国、瑞典、日本、冰岛、卢森堡、新西兰、挪威、瑞士、澳大利亚、丹麦和西德之后，根据那个次序，美国是每一千人三百二十三份，英国五百二十三份。
年鉴把苏联出版的书的数量列在第一，一九六四年出版了七万八千二百零四种，美国是二万八千四百五十一，英国二万六千一百二十三，西德二万五千二百零四，日本二万四千零四十九，西班牙一万五千四百，法国一万三千四百七十九。
年鉴估计世界人口在一九六四年年中时为三十二亿二千万，“在一九五八年时为二十九亿。这就是说增加了百分之十一。”
一九六四年生产量居世界第一位的是，共产党中国——大米，苏联——小麦、土豆和铁矿，美国
——玉米、电力、煤和原钢。

显示原版>>

Previous:约翰逊任高德为美国际开发署署长


路透社自香港报道说：毛主席照片显示毛主席十分健康

出版日期:1966.07.03
         期次:2932
         版次:1
         栏目:\[头版]
文章正文:
【路透社香港一日电】从今天这里的两家共产党报纸刊登的毛泽东主席的照片来看，毛主席身体十分健康。
在其中一张照片上，七十三岁的毛主席笑容满面，右手夹着一枝香烟。另一张照片上他坐在桌子旁深思。
没有表明，这些照片是何时何地拍摄的。
今天是中共建党四十五周年。毛主席是创始人之一。
【路透社北京一日电】（记者：白尔杰）《人民日报》今天说，在最近十六年国内同想推翻政府的集团进行了三次大的斗争。
《人民日报》说，其中目前这一次最为重要，因为这次共产党的对手比先前的集团“更隐蔽、更狡猾”。
这篇文章是纪念建党四十五周年。所有的报纸都在第一版刊登大篇社论来纪念这个节日，同时还刊登了毛泽东主席的照片。
今天的报纸的通栏标题是采用最大号红色字体。《人民日报》在第一版上除了刊登社论外还刊登了毛主席微笑的照片。照片的说明是：这张照片是在去年夏天在华东拍摄的。
毛泽东和董必武是在一九二一年在上海建立党组织并在二十八年后通过革命使它执政的那一个小组所剩下来的仅有的领导人。

显示原版>>

Previous:南通社评我《人民日报》评论员文章

Next:美准备召其帮凶开“高级作战会议”


毛泽东思想是国际无产阶级的太阳

出版日期:1966.07.03
         期次:2932
         版次:1
         栏目:\[头版]
文章正文:
波兰人民以最热情的词句赞颂毛主席和毛泽东思想，说毛主席是马克思列宁主义的伟大继承者，是国际无产阶级的领袖，是地球上的火炬。他们欢呼：
【本刊讯】华沙消息：波兰广大人民中，有很多人在认真地学习毛泽东著作，研究毛泽东思想，并且极其热情而真挚地歌颂毛泽东思想是“地球上的火炬”，“世界无产阶级的太阳”，“国际无产阶级的一面旗帜”，“毛泽东是天才的政治家，是全世界人民的心脏，是国际无产阶级斗争的领袖”。
一位年纪较大的普通劳动者感情激动地谈到他学习毛泽东著作的情况和认识。他说，他为了买到毛泽东著作，曾经跑遍了一个城市的所有书店，终于在一个小书摊上买到了一本前几年出版的波文版《毛泽东选集》第二卷，他高兴极了。后来，他又从朋友那里借来一本《矛盾论》和《实践论》的单行本，又买到了《关于正确处理人民内部矛盾的问题》的单行本。迄今为止，他已经读完了《毛泽东选集》第二卷，两次读了《实践论》和《矛盾论》，正在精读《关于正确处理人民内部矛盾的问题》。他兴致勃勃地说，他准备把毛泽东同志上述的几篇著名的哲学著作，读上十遍。他还表示，这些著作不仅要读，而且需要逐句的研究和思索，才能真正理解。
在谈到对毛泽东思想的认识时，他反复地高度赞扬伟大的毛泽东思想，赞扬中国的伟大的社会主义革命。他说，“世界革命领袖是马克思、恩格斯、列宁、斯大林、毛泽东。我很爱马克思、恩格斯、列宁、斯大林，更爱毛泽东，因为他是马克思列宁主义的伟大继承者，他发展了马克思列宁主义。毛泽东是地球上的火炬，我们注视着他。毛泽东能杰出地实践马克思列宁主义，他是天才的政治家。毛泽东同志的伟大在于他总结了世界革命的经验，特别是苏联的痛苦教训，非常正确地提出了社会主义时期阶级斗争的学说，教育人民要牢记无产阶级专政；在于他教育党和群众，分清敌我，成为有觉悟的人；在于他天才地组织群众；在于他教育党员不要脱离人民群众；提倡脑力劳动和体力劳动相结合。所以说，毛泽东著作是无产阶级的一面旗帜，是世界无产阶级的太阳，是全世界人民的心脏。毛泽东不仅是中国人民的领袖，也是我们的领袖，是世界无产阶级的领袖。”
他还热烈地赞扬中国当前正在进行的文化大革命。他说，“我们从内心支持你们的政策，赞扬你们的政策。赞扬你们的教育革命，废除旧的升学制度，通过工农劳动人民录取大学生。中国正在进行光辉的社会主义建设和社会主义革命。你们不仅是在建设中国，而且是在建设全世界。你们的胜利，就是我们的胜利。”他最后表示，向毛泽东主席和中国人民致以最亲切的问候。
许多普通的波兰人，怀着追求真理的巨大热情来阅读毛泽东同志的著作。今年六月间，在从波兹南到华沙的列车上，一位参加过一九四四年华沙起义的老工人喜气洋洋地对他的旅伴说：“我正在学习毛泽东著作。毛泽东同志是当代伟大的人物，和列宁一样伟大，他关于国际问题的论述，非常值得我们学习。”
正当我国国内轰轰烈烈地开展文化大革命运动的时候，波兰一位大学教师向他的朋友借阅了毛泽东同志的著作——《在延安文艺座谈会上的讲话》，并选读了马克思有关文艺问题的著作。阅读后，他对人说：“马克思和毛泽东的文艺学说是一致的。毛泽东根据中国具体情况，发展了这一学说。”另一个大学教师说：“在现阶段，有很多问题是马克思所未预见的，这就需要一个新的马克思，而毛泽东便是中国新的马克思。”
一位大学生在阅读了毛主席的《纪念白求恩》的文章之后说：“毛泽东同志讲得很对。我们应该做一个象白求恩一样的国际主义战士。”
另一名大学生看了毛主席的《关于正确处理人民内部矛盾的问题》的著作后说：“毛泽东主席所讲的知识分子应该改造的理论完全正确。”
很多人对毛主席著作精心阅读，爱不释手。有的把一篇文章读了十多遍，有的边读边摘语录，有的找朋友共同研究讨论。一位技术员说得好：“毛泽东的书不能一读而过，应该逐字逐句地研究。”一名住院治病的女工从她的病友那里借到一本《毛泽东选集》，回家后介绍给她的丈夫和儿子阅读，全家展开了热烈的学习。
在波兰的许多地方，不少普通群众经常情不自禁地表达了他们对毛泽东主席的敬爱。今年五月间在华沙举行的“波兰第十一届国际图书博览会”上的成千上万的观众以巨大的兴趣和热情翻阅毛主席的著作，高度评价毛泽东思想的伟大和正确。一位观众领着自己的女儿到博览会参观，指着毛主席象对她说：“你要记住：这位就是强大的人民中国的伟大领袖毛泽东！”有些观众看到“新疆”画册上的毛主席彩色象时，高兴地祝福毛泽东主席万寿无疆。一个看过中国画册的电车售票员对中国同志说：“葵花向太阳，人民向着毛主席！”在华沙，一个农民见到中国人就热情地拥抱他并高呼：“毛泽东万岁！”

显示原版>>

Next:南通社评我《人民日报》评论员文章


美《纽约时报》透露：美不久将轰炸河内海防工厂和机场

出版日期:1966.07.03
         期次:2932
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《纽约时报》六月三十日刊登一则电讯说：
美国轰炸机今天空袭接近河内和海防。
空袭代表着美国战争政策的一个重要改变，虽然今晚在尽力缩小这种改变的程度。
现在，“作战规定”是否将改变到允许空袭工厂、军用机场及河内和海防周围禁区内的其它目标，今晚这里还不清楚，但是有些消息灵通人士认为，这些目标不久将受到袭击。
【合众国际社华盛顿六月三十日电】在五角大楼军事计划人员制订的北越目标名单上，下面显然轮到河内周围的三个喷气机场、河内—海防地区的发电厂和海防港。
存在这个名单在华盛顿若干时候以来已是公开秘密。政府也不想加以否认。一个人士说：“决定……将是完全由总统作出的政治性决定。”

显示原版>>

Previous:巴黎市民示威抗议美轰炸河内海防

Next:约翰逊签署提高国债限额的法案


美报说：美驻西德的兵力严重不足

出版日期:1966.07.03
         期次:2932
         版次:4
         栏目:\[第四版]
眉题:美利用苏修投降政策 不断抽调驻欧部队去南越
文章正文:
【本刊讯】美《纽约时报》六月二十六日刊登一篇发自西德斯图加特的专讯，题为《驻西德的美国第七军团感受到越南战争的影响》，摘要如下：
驻西德的美国第七军团明显感受到越南战争的影响。
这种影响对第七军团的部队实力是最严重的。从斯图加特这里的军团总部到在弗兰科尼安森林进行突击训练的一个步兵连，几乎没有一个单位自年初以来在人员方面没有遭到重大损失。
世界另一边的战争也给第七军团造成了一些供应和维持的问题，不过程度较轻而已。越南战争的压力也产生了小的士气问题。同时，同记者谈话的差不多所有军官军士都承认部队减员造成了严重紧张。
按正式数字，第七军团约占美国驻欧部队全部实力的四分之三。海得尔堡的美国驻欧军队总部说，它的部队实力在最近撤退一万五千名士兵（他们将在年底轮换）后为二十一万人。
然而，同记者谈话的第七军团职业军人对宣布的军队实力都表示怀疑。
第七军团某些单位
——多数是连级——在去年某个时候的名义实力减少到百分之五十。在最近访问军队设施时没有一个单位是接近满员的。
损失最重的是人员、技术、装备对越南战争至关重要的单位。最重要的单位是陆军航空部队。
空军大队的一个军需官说，由于缺少飞行员，他的单位出动的次数大大减少了。他说，我们在越南的驾驶员很快牺牲掉，但是一年多以来我们大队没有补充一个人。
雷达连的一位排长说，他的连长继续保持雷达连的设备完备无缺，但是由于人员不足只能动用百分之五十的设备。
第七军团甚至缺少在它的基地执行非军事任务的非战斗人员。非战斗人员的缺少，加剧了部队的损失。
多数部队指挥官担心的是他们部队的伤亡的质量而不是数量。开往越南和驻在美国的支援部队的大多数志愿入伍和征募来的兵员，都是有经验的军官和士官以及受过高级训练的技术专家。慢慢替代他们的人，大多数是些没有在美国上过专门学校的未经训练的士兵。
许多军官的工作正由士官接手。一位军士长填补了人事处的少校的位置。第七军团有经验人员的迅速外流的另一个后果是升级的加快。三十多岁就当上少校的人越来越多了。中尉过十八个月就提升为上尉，而不是通常的过三五年时期。一些新兵一年就当了军士。
越南战争从第七军团抽走的物资和供应比人力要少。第七军团在许多方面仍然感到苦恼。
信号营的一位补给军士抱怨缺少为维修所需的备件，特别是为信号营通信设备供电的煤气发电机的备件。
在其他缺少的东西中，还提到有照相机和其他空中摄影设备、军服、某些类的迫击炮弹和其他炸药、架桥设备、有时候还有演习用汽油。

显示原版>>

Previous:西德报纸就美机轰炸河内海防发表评论说：美扩大轰炸也摆脱不了在越困境

Next:巴黎市民示威抗议美轰炸河内海防


美准备召其帮凶开“高级作战会议”

出版日期:1966.07.03
         期次:2932
         版次:1
         栏目:\[头版]
文章正文:
【路透社堪培拉一日电】腊斯克今天表明，有军队在越南作战的国家不久可能举行高级“作战会议”。
有人问，盟国是否有可能在今后几个月举行会议讨论战争升级的问题。腊斯克说，美国已向盟国
——澳大利亚、新西兰、泰国、南朝鲜、菲律宾以及南越——提出这个问题，盟国“在某种程度上接受”这个建议。
腊斯克说，“我个人认为，有军队在越南的国家举行一次较为正式的会议以便讨论它们可能希望研究的问题完全是适宜的。”
【合众国际社堪培拉一日电】国务卿腊斯克今天说，美国在越南和平问题上进行了一系列的试探，其顶峰是在五月份同共产党人进行接触，可是他说，“他们总是挂断电话”。
腊斯克驳斥这一指责：美国忽视共产党中国在国际政治中的活动。
他说，美国和中国至少进行了一百三十七次双边会谈，它仅少于美国同俄国进行的会谈次数。
腊斯克在同记者们进行即席谈话时说，“我们并未忽视中国的存在”。

显示原版>>

Previous:路透社自香港报道说：毛主席照片显示毛主席十分健康

Next:西德记者就我党诞生四十五周年评论说：中国成为世界强国和取得成就是无可辩驳的


蒙博托妄图以赞扬卢蒙巴来笼络人心

出版日期:1966.07.03
         期次:2932
         版次:2
         栏目:\[第二版]
副题:尼雷尔和卡翁达接受蒙博托给的勋章
文章正文:
【德新社金沙萨六月三十日电】刚果共和国总统蒙博托将军今天在这里热烈赞扬刚果首任总理，已故的卢蒙巴，他称卢蒙巴为“民族英雄”。
这位总统在他的国家独立六周年之际发表的讲话中说：“他在一九六一年二月被杀害了，因为他主张经济独立”。
“我们要恢复对他的纪念。利奥波德三世大街将被命名为卢蒙巴大街，并将在从恩吉利（机场）通往这个城市的大道的路口建立一个纪念碑。”
接着这位将军要求群众静默一分钟以纪念卢蒙巴。
这位将军在分析了他执政六个月的成果后，强烈谴责了这些“政治家”，他们六年来一直“愚弄国家的合法权利而支持外国的财团”。
他预言，未来的几年将是困难的岁月。
蒙博托说，政府决心作出决定和采取必要的措施以维护国家的利益。
最后，这个国家元首要求刚果人尊重住在这个共和国的外国人。他说：“我们最大的愿望是在我们的国家创造兄弟般的和融洽的气氛。”
【德新社金沙萨六月三十日电】刚果总统蒙博托和大约三万名这里的刚果人今天观看了历时六小时之久的由数以千计的穿着作战服的军队、中小学生和各个组织的成员为纪念这个前比利时殖民地独立六周年纪念日而举行的五彩缤纷的游行。
在举行游行之前，蒙博托将军把刚果的新勋章
——“豹子勋章”——授给了尼雷尔、卡翁达和大约其他五十名外国人，他同接受勋章的二百人互相拥抱。
【法新社金沙萨六月二十九日电】坦桑尼亚共和国总统尼雷尔和赞比亚总统卡翁达今晚到达金沙萨，他们明天将参加刚果独立六周年纪念的仪式。

显示原版>>

Previous:《印度时报》透露：印正积极活动为美和谈阴谋效劳

Next:刚果（布）新闻社报道：布拉柴维尔局势已经完全平静


南通社评我《人民日报》评论员文章

出版日期:1966.07.03
         期次:2932
         版次:1
         栏目:\[头版]
文章正文:
【南通社北京一日电】中国今天表示准备“承担任何风险，付出一切代价”同越南人民一起为彻底打败美帝国主义做出贡献。
这一异乎寻常地尖锐的警告包含在《人民日报》的一篇简短的评论中。这同美机轰炸河内和海防有关。它是中国对美国扩大越南战争的这一危险的步骤第一个反应。评论的特点是把苏联领导同“美国妄想用炸弹来炸出一个‘和谈’的局面”这一政策直接联系起来。

显示原版>>

Previous:毛泽东思想是国际无产阶级的太阳

Next:路透社自香港报道说：毛主席照片显示毛主席十分健康


尼泊尔内政大臣说：尼泊尔北部边境地区连日发生地震

出版日期:1966.07.03
         期次:2932
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社加德满都六月三十日电】尼泊尔内政大臣杰哈今天说，靠近西藏边境的一些边远地区发生的一连串地震摧毁了一千七百幢房子，恐怕有数以百计的人死亡。
据来自这个地区的初步消息说，至少有十人死亡，另外有一百人受伤。
杰哈说，现在还在等待较充分的报告，恐怕最后的死亡人数将达到好几百人。
杰哈说，二十七日是发生地震的头一天，记录到十三次地震，二十八日发生四次，二十九日发生三次。

显示原版>>

Previous:《金字塔报》报道：基赞加在开罗同苏米亚洛等会谈

Next:英报说土耳其中立主义运动正在成长


苏法联合声明鼓吹“和平解决越南问题”

出版日期:1966.07.03
         期次:2932
         版次:3
         栏目:\[第三版]
副题:法人士说苏还保证不在欧洲“制造任何危机”
文章正文:
【法新社莫斯科六月三十日电】法苏今晚要求所有欧洲国家为东西欧局势的缓和而努力。
它们是在“法苏声明”中提出这一要求的。声明是在法国总统戴高乐对苏联的十二天访问结束时由波德戈尔内和戴高乐签署的。
同时，两国签订了一项十年宇宙空间协定，“原则上”规定由苏联发射法国卫星，以及一项科技和经济合作协定。
它们还一致同意在巴黎和莫斯科之间建立一条“热线”。苏联三巨头“感激地”接受了戴高乐提出的访法邀请。
声明说，两国还一致同意继续“以定期的方式”进行磋商。
声明说，法国和苏联将“努力协调它们为了欧洲和世界和平和安全而作出的努力。”
公报中有三分之二是谈欧洲问题的，在这个问题上两国说，它们认为，缓和局势的第一步是“在尊重各国独立的基础上使欧洲各国关系正常化，然后逐步发展欧洲各国间的关系。”
声明说，应“在经济、文化、技术以及当然在政治等各方面”继续进行这种活动。
声明又说，法苏认为，它们可以“对整个欧洲富有成果的合作作出决定性的贡献”。
两国说，它们将以为缓和局势而作出的努力“逐步地同全部欧洲国家联系在一起。”
晚些时候，戴高乐在克里姆林宫发表讲话中说：“冷战时期现在应当过去了。”
他在祝酒时说，“现在需要的是建立真正的和平。”
他说，法苏发表了联合声明以“庄严地表明：他们要朝着缓和局势、谅解和安全以及朝着一个从一端到另一端联合起来的欧洲的共同目标前进。”
两国在声明中指出，印度支那局势“由于越南战争的恶化而愈来愈使人感到担心”，要求恢复一九五四年日内瓦协议，排除在越南的一切外国干涉。在由德姆维尔和葛罗米柯签署的空间协定中，两国不仅同意苏联发射法国卫星而且还同意研究“空间气象学”和卫星通讯联系。
【合众国际社莫斯科六月三十日电】戴高乐和克里姆林宫领导人今天一起把越南战争说成是越来越“令人不安”和威胁着世界和平。
他们要求结束一切外国的干涉和恢复一九五四年日内瓦会议的远东和平解决办法。
【美联社莫斯科六月三十日电】法国人士说，俄国人在正式会谈中集中讨论了欧洲安全问题。这位人士说：“我们曾经谈到了德国问题……我们认为欧洲安全取决于德国问题的解决。”
这位人士谈到戴高乐和苏联领导人的秘密会谈的基础时说：“我们在欧洲有着有利的气氛。没有柏林危机。
“苏联已坚决保证不制造任何危机，而是要解决问题，因为制造危机是不符合苏联利益的。对苏联来说，现在最重要的事情是经济发展”。
【法新社莫斯科六月三十日电】戴高乐将军今天把法苏友谊作为向苏联人民破例发表电视广播的题目，他对他们说，“你们的命运和我们的命运是一样的，是连结在一起的。”
法国总统对数以百万计的苏联电视观众说：“法国人和苏联人可以彼此伸出手来”。
他又说：“我对你们每一个人说，新法国是新俄国的朋友”。
戴高乐说，以后的任务是整个“欧洲的缓和、谅解和合作，以便在许多战争和动乱之后，它能自己保证自身的安全”。
将军说，这样作的目的接着是“使我们古老的大陆——一个统一起来不再分裂的大陆——重新获得适合它的主要作用：在世界均势、进步和和平方面的作用。”
戴高乐讲话的最后部分，他用俄语发表了感谢俄国人民对他们的欢迎并说“苏联万岁。俄法友谊万岁。”

显示原版>>

Previous:苏修就美机轰炸河内又作「援越」姿态

Next:印度计划部长去苏活动


苏排球教练谈日苏女子排球队

出版日期:1966.07.03
         期次:2932
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【本刊讯】苏《体育报》刊登一篇苏女排教练契霍夫答记者问。
契霍夫认为，现在的日本国家队中还留有原“贝?V”队的成员。这个队不论身体和技术都不比奥运会冠军——原“贝?V”队逊色，仅配合上可能稍差一筹。
据契霍夫说，季霍尼娜、卢卡尼娜、米沙克、雷若娃已因不同原故离开苏国家队，新补充了尼基丁娜（十八岁）、波尼亚耶娃（十八岁）、米哈伊洛娃、亚列克山德罗娃。现在的国家队主力可能是罗希娜、维诺格拉多娃、雷斯卡利、叶里尼茨卡娅、卡图谢娃和古列耶娃，队长是维诺格拉多娃。他认为雷斯卡利和维诺格拉多娃技术全面，是理想的运动员。
契霍夫说，他对训练球队的看法可能有错处，但不会根本改变。今天选拔队员必须要注意技术全面、战术配合好。

显示原版>>

Previous:几项运动纪录

Next:西德报纸就美机轰炸河内海防发表评论说：美扩大轰炸也摆脱不了在越困境


苏修就美机轰炸河内又作「援越」姿态

出版日期:1966.07.03
         期次:2932
         版次:3
         栏目:\[第三版]
副题:外电认为：苏修将乘机搞所谓「联合行动」
文章正文:
【路透社莫斯科六月三十日电】苏联今天说，任何政府，不管它离越南远还是近，都不能对美国空袭河内和海防郊区漠不关心。
塔斯社报道的政府声明说，这些袭击进一步加剧了越南地区和整个国际的局势。
声明说：“苏联一向给予并将继续给予越南民主共和国反帝斗争以各种经济、政治和国防手段方面的援助。”观察家们说，尽管这项政府声明的语调是强硬的，它并没有说苏联政府要采取什么新行动，也没有超过以前对美国在越南的行动的攻击。
【共同社东京六月三十日电】特派记者玉木莫斯科三十日电：
苏联对美军飞机轰炸河内、海防的反应，是非常谨慎的。
莫斯科的消息灵通人士认为，以这次轰炸为转机，社会主义国家的“支援越南的联合行动”将会进一步加强，当前在七月初的华沙条约组织首脑会议（布加勒斯特）上，将会研究这种行动的具体办法。
就迄今为止的苏联方面反应来看，尽管碰到了轰炸河内、海防这种严重的新局面，但是，苏联方面的援助依然只是“慎重而且经过估计”的东西，大概不会有派遣志愿军这种戏剧性的改变政策的情况，这是莫斯科一般人士的观察。
【路透社莫斯科六月二十九日电】外交官员们今天说，美国对河内和海防地区的轰炸可能说使苏联集团采取更加一致的行动来援助北越共产党人。
这已经是华沙集团领导人最高级会议的议程上的一个关键项目。
俄国人大概会利用美国决定轰炸河内郊区这件事来支持他们早就提出的要求：共产党国家应当更紧密地合作援助北越。有强烈的迹象表明，欧洲共产党政府可能不顾中国而执行它们自己的协调的援助计划。
他们预料，越南问题将在布加勒斯特会议上受到更大的注意。
【合众国际社莫斯科六月三十日电】苏联今天在河内和海防附近遭到轰炸之后，答应给予北越“越来越大的支持”。没有迹象表明这种支持将采取什么形式，而且这里的大多数观察家们认为，苏联对空袭的立即反应是比较温和的。

显示原版>>

Previous:英报说土耳其中立主义运动正在成长

Next:苏法联合声明鼓吹“和平解决越南问题”


外电报道：威尔逊可能赴苏共同策划和谈阴谋

出版日期:1966.07.03
         期次:2932
         版次:3
         栏目:\[第三版]
文章正文:
【美联社伦敦一日电】星期五（一日）在伦敦有越来越多的猜测说，威尔逊首相将设法使越南问题和谈解决。
有些观察家认为，威尔逊即将采取一次突然的行动，例如立即去美国或俄国。在谈论中的可能行动之一是威尔逊直接向柯西金发出个人呼吁要俄国发起日内瓦和平会议。
据说，这就是政府拒绝星期四（六月三十日）立即就越南问题进行辩论的道理。
【美联社伦敦一日电】威尔逊首相星期五（一日）在拒绝工党要求与约翰逊在越南的政策完全决裂之后，计划了一项新的越南和平建议。
预料威尔逊不久将与柯西金交涉，竭力呼吁俄国与英国一起重新召开一九五四年的日内瓦会议。
威尔逊政府打算在下周以后安排时间在下院辩论越南问题。在这个间隔期间，政府希望看到：
——代表议会执政党三分之一的一百一十名左右的工党议员情绪冷静下来。
——俄国对正在考虑的和平呼吁以积极响应。威尔逊准许提这样的可能性，他下周在伦敦和法总理蓬皮杜的会谈可能提供共产党人对越南看法的新头绪，如果不是新的开端的话。蓬皮杜到那时将得到戴高乐的充分指示，戴高乐星期五从俄国回国。
【中东社伦敦一日电】唐宁街十号的一位发言人今天不能对一些官方人士猜测威尔逊首相计划作一次“戏剧性的和平飞行”试图取得越南的和平发表意见。
这位发言人说，首相在最近一次工党议会党团的会议上清楚地说明，他对和平新倡议的任何决定将秘密作出。

显示原版>>

Previous:戴高乐参观苏军军事演习

Next:波利扬斯基会见加拿大小麦局长


西德报纸就美机轰炸河内海防发表评论说：美扩大轰炸也摆脱不了在越困境

出版日期:1966.07.03
         期次:2932
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《法兰克福评论报》六月三十日就美国轰炸河内和海防附近的油库发表评论说：
越南战争的螺丝继续旋转着：美国空军在冲突的新阶段
——扩大——轰炸了河内和海防的油库。这样，战争就陷入了会导致世界性的冲突的范围。中国现在会积极参与这场斗争吗？美国总统在二月份已给予这个问题以明确的否定的答复。
但正是相信自己的考虑是正确的。这种意识把政治家和军人驱入危险无穷的旷野。偶然的东西是没法估计到的，而真正的错误却永远是可能的。在一九五○年，华盛顿的军事专家们也一致地认为，中国人是不会插手于朝鲜的……
此外，美国轰炸河内和海防也会把它在亚洲的计划炸毁。只要美国不从策略上和内容上来改变它在亚洲的方针，那末它会越来越在“阴暗的隧道”中懵头转向，肯尼迪曾经说起过那种隧道，他说，出路是不可辨认的。河内和越共在几十年的战争之后都不会准备去谈论他们的投降。双方必须作出重大的让步以便获得实质性的东西。选择把战争进行到消灭越共或者是北越人为止，这不仅仅是一种臆测，而且会引起世界性的危险。美国用军事手段几乎不能够扫清一条摆脱困境的道路。从政治上改变想法是目前最迫切的事情。
【本刊讯】法《战斗报》六月三十日发表社论说：
逐步升级对美国人有着两种害处：一种是这种逐步升级在军事方面不能使事情向有利于他们的方面发展，另一种是，它在外交方面也不能使事情向有利于他们的方面发展。
今天，美国人进行逐步升级，从而就对这场战争承担责任。
【法新社蒙特利尔六月三十日电】《蒙特利尔明星报》今天以罕有的激烈语气批评美国轰炸河内和海防，它说：
“美国今天并不是在作战，至少从法律上或者正式地说来是如此……
“我们倾向于忘记了这样一个基本的事实：从技术上、法律上或者道义上来说，美国是侵略者……
“美国使它的轰炸逐步升级到把河内和海防包括在内，就是犯了一项屠杀大批平民的不可饶恕的罪行。”
“一个所谓文明的国家采取这样一种单方面的行动是没有任何理由的。”

显示原版>>

Previous:苏排球教练谈日苏女子排球队

Next:美报说：美驻西德的兵力严重不足


西德记者就我党诞生四十五周年评论说：中国成为世界强国和取得成就是无可辩驳的

出版日期:1966.07.03
         期次:2932
         版次:1
         栏目:\[头版]
副题:并承认敌人对于我在文化大革命中出现“裂缝”的幻想将破灭
文章正文:
【本刊讯】德新社驻北京记者巴格曼六月三十日就我党诞生四十五周年报道说：
中国共产党在建党四十五年的今天可以回顾一下所取得的成就。这些成就就连它们最坚决的敌人也是不能否认的。党在经济上改善七亿五千万中国人的斗争中所取得的成绩和毛泽东及其政治伙伴已把中华人民共和国变成为国际上一个强国这个事实，都是不可辩驳的。
中国共产党四十五周年的庆祝活动是在迄今最严重的内政上争权和方向性斗争的情况下进行的。以“无产阶级文化大革命”作陪衬的清洗浪潮仍在进行中。不管目前内政的地震还会在客观上和人事上有什么后果，但是所有那些也许希望在最高领导首脑的骨干中产生不再能弥合的裂缝的共产党中国的敌人，极大可能会遭到失望。到目前为止，直接在七十三岁的党主席周围的职业革命者的老卫队显然表示决心，避免轻易地把近四十五年的巨大成就来冒险的一切行动。无论如何，还没有看到有相反的证明。

显示原版>>

Previous:美准备召其帮凶开“高级作战会议”

Next:英《卫报》评美轰炸河内海防说：美扩大轰炸是美走向毁灭的又一阶段


印度计划部长去苏活动

出版日期:1966.07.03
         期次:2932
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科六月二十八日电】印度计划部长阿索卡·梅达今天到达莫斯科讨论苏联对印度第四个经济发展五年计划的援助问题。
这位部长计划在这里大约停留一星期。在莫斯科机场欢迎他的有政府对外经济联络委员会副主席谢尔盖耶夫。
在他之后，印度总理甘地夫人将于七月十二日到达莫斯科，她将同柯西金会谈，预料阿索卡·梅达也要会见柯西金。

显示原版>>

Previous:苏法联合声明鼓吹“和平解决越南问题”

Next:柯西金抱怨美“对和平解决不感兴趣”


英《卫报》评美轰炸河内海防说：美扩大轰炸是美走向毁灭的又一阶段

出版日期:1966.07.03
         期次:2932
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《卫报》六月三十日发表社论，题为《轰炸河内海防》，摘要如下：
又有成千上万平民现在成为越南战争中可能的牺牲品了。昨天轰炸河内和海防郊区石油设施的行动肯定不是什么出人意外的惊人行动。几个月以来人们就在谈论这种威胁了，照美国政府把这场战争这样进行下去的方式来看，随着南越政治、经济、社会条件继续恶化，可以认为其实现是无可改变地临近了。因为这是美国政府多年来沿着走下去的毁灭道路上的又一阶段。由于它不能取得重要的唯一进展——实现南方的稳定——它就以扩大并加紧战争来为自己取得好的条件。这就使它陷入了更大困难，它又得再尝试一下同一条出路。它陷入了困境，就象一个嗜吸海洛因的人一样，它需要吸越来越大量的海洛因从而造成它的毁灭。
在去年初开始轰炸北越的时候，美国政府辩解说，这是减少人员和武器从北方渗入南方的手段。事实上，据麦克纳马拉昨天说，今年向南开的卡车为去年同期的两倍，渗入的装备增加了百分之一百五十，人员增强了百分之一百二十。但是麦克纳马拉提出这些数字是作为轰炸燃料库的借口的。如果昨天的升级取得同样结果，又会怎么样呢？运动是朝着一个方向的。循环过程正在危险地扩大，不是苏中进行任何干预的结果，而是因为美国政府没有别的办法可想。

显示原版>>

Previous:西德记者就我党诞生四十五周年评论说：中国成为世界强国和取得成就是无可辩驳的

Next:柬埔寨国家电台说：美国和谈骗局更加明显暴露出来


英报说土耳其中立主义运动正在成长

出版日期:1966.07.03
         期次:2932
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《约克郡邮报》六月二十三日刊登该报驻伊斯坦布尔记者的一则报道，标题是：《土耳其积极的中立主义者。由于土耳其的中立主义运动是受到有影响的阶层的居民支持的，它的重要性超过它的人数》。全文如下：
在对土耳其强烈亲西方立场日益反对的情绪后面，一个中立主义运动的力量日益增长。证明是不难找到的。一系列的事件，包括五月底在伊斯坦布尔的美国图书馆爆炸三颗小型定时炸弹，这些足以证明那里存在压力。
这个运动究竟有多强烈，这是另外一个问题。从数量上来说，在去年十月社会主义性质的土耳其工人党所获得的票数可能正好反映了它的力量。这个党由于有着一个中立主义的纲领，它获得了二十七万六千张票，在国民议会四百五十席中获得了十五席。
这些票数占总票数的大约百分之三。但是由于这个运动是受到有影响的阶层的人去搞的，因此它的重要性同它的成员的数目是不成比例的。
它的支持者是集中在知识分子、艺术家、作家、年轻教授、公务员、一些工会负责人员和产业工人、低级军官和学生之间。
早在去年十一月，四十名土耳其教授发表了一个声明，要求土耳其改变它的对外政策，“不要再充当西方的卫星国”，加入“为独立而斗争的国家”组成的第三种力量。
今年四月，美国第六舰队水手在伊斯坦布尔上岸的时候，遇到了学生举行的“美国佬滚回去”的示威，然后，他们就被送回舰上去了。
四月较晚的时候，腊斯克到安卡拉参加中央条约组织会议，他遇到了一群表示抗议的学生，他们举着标语牌，上面写着这样的口号：“土耳其不是约翰逊的牧场。”
造成这个中立主义运动高涨的原因很多，主要是由于不满。
首先，许多土耳其人对经济发展的速度感到不耐烦了。他们说，自从曼德列斯一九五○年上台以来，土耳其一直按照美国方式来发展，强调私营企业和私营外国投资，这样，得到了美国援助。但是进步一直缓慢。
其次，存在大量土耳其的社会和经济问题。大多数土耳其农民——大约占它三千二百万人的约百分之七十——每月仍然只挣大约三英镑三先令。大约二百万人住在大城市周围阴暗肮脏的小房子内，这里通货膨胀、失业广泛，支付亏空很大。
中立主义者们说，尽管土耳其在美国和它的其他北大西洋公约组织盟国的鼓励下，对投资的需要几乎是无止境的，但是它仍然拨出它的预算的三分之一以上，来支持将包括六十万武装人员的一个大规模军事设施。
造成中立主义运动成长的另一个主要原因可以在塞浦路斯问题方面找出来。中立主义者这样说：土耳其曾经迅速地派遣志愿军参加驻朝鲜的联合国部队。在古巴导弹危机中，土耳其曾支持美国。土耳其在联合国一贯支持美国立场。当美国对多米尼加共和国进行干涉的时候，土耳其没有提出抗议。
但是当土耳其要求美国支持它的论据，即应当分治塞浦路斯以保护在那里的土耳其族少数居民的时候，这个要求曾被拒绝，美国向土耳其施加了压力，要它不要干涉塞浦路斯问题。
工人党领袖埃巴尔最近总结这个问题时说：“塞浦路斯问题明确表明美国不可能是土耳其的朋友。”
一位外交官员举出了中立主义运动力量日益增长的另一个原因。他说，“从历史上来说，不论在什么国家，当一个国家象美国在土耳其所作的一样，深入另一个国家的时候，将会产生反应。这种反应由于所有不发达国家的自卑心理而加强。”他谈到在土耳其非常突出的二万名美军、官员及他们的家属，他们享有特权，而且就土耳其经济而言，他们的薪金非常高。
一位参观伊士坦布尔大学——土耳其最大的大学——的外交官员估计，如果向那里的学生提出问题的话，百分之八十的学生都会说自己是中立主义者。
但是，强大的力量在反对中立主义者。在去年选举中在国民议会赢得绝大多数席位的执政的正义党赞成同美国合作和参加北大西洋公约组织。
一位在土耳其旅行的美国人认为大多数人都友好，对苏联的一贯不信任仍然普遍。
但是中立主义运动无疑在成长，这个运动是不到五年以前曼德列斯垮台后，在土耳其工人党成立时存在的。

显示原版>>

Previous:尼泊尔内政大臣说：尼泊尔北部边境地区连日发生地震

Next:苏修就美机轰炸河内又作「援越」姿态


约翰逊签署提高国债限额的法案

出版日期:1966.07.03
         期次:2932
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿六月二十四日电】约翰逊总统签署了一项把国债限额提高到三千三百亿美元的法案，从而成为法律。
约翰逊曾要求国会把目前的临时限额三千二百八十亿美元提高四十亿美元，达到三千三百二十亿美元，可是国会把要求的数字削减了二十亿美元。

显示原版>>

Previous:美《纽约时报》透露：美不久将轰炸河内海防工厂和机场

Next:约翰逊任高德为美国际开发署署长


约翰逊任高德为美国际开发署署长

出版日期:1966.07.03
         期次:2932
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿六月二十八日电】约翰逊总统星期二（二十八日）宣布，贝尔已辞去国际开发署署长职务，他打算提名副署长高德继任署长。
贝尔的辞职从星期四（三十日）起生效。他已接受福特基金会副主席（负责国际活动）的职务。
高德年五十八岁，以前在耶鲁大学法学院任教，在纽约担任律师，第二次世界大战期间是史迪威将军的部下，从事向缅甸和印度提供美援工作。

显示原版>>

Previous:约翰逊签署提高国债限额的法案

Next:联合国发表：世界电影、出版等统计数字


阿根廷新上台的总统叫喊“调和政治分歧”

出版日期:1966.07.05
         期次:2933
         版次:3
         栏目:\[第三版]
文章正文:
【路透社布宜诺斯艾利斯一日电】翁加尼亚将军要求全国调和他们的政治分歧。
翁加尼亚在电视广播讲话中说，全国已在苏醒了，他规定了两个目标：“和解和恢复”。
观察家认为这个声明是呼吁弥补一九五五年以来把国家分成庇隆的支持者和反庇隆主义者两派的裂缝。
他说，政变是必要的，不能推迟了，并保证他将为全体阿根廷人治理国家。
被推翻的伊利亚总统目前住在他的兄弟里卡多
·伊利亚的家里，昨天在任命新政府的第一批内阁部长时，里卡多·伊利亚被捕了。
【美联社布宜诺斯艾利斯六月三十日电】阿根廷新总统翁加尼亚星期四晚上向全国保证，授与他权力的反叛“将是我国历史上的一个新阶段”。
翁加尼亚将军在军政权在两天前授与他权力以来的第一次公开露面中精神勃勃地讲了整整十一分钟话。
他说，“这不仅仅是一次人员和政党的变动，而是一次在共和国产生基本变革的深刻和全面的革命。”
【美联社布宜诺斯艾利斯一日电】翁加尼亚总统星期五在他的军政权中把武装部队的三个司令升到内阁一级。
翁加尼亚发布了三项法令，下令分别任命帕斯库亚尔·皮斯塔里尼中将为陆军司令，贝尼尼奥·巴雷拉海军上将为海军司令，特奥多罗·阿尔瓦雷斯准将为空军司令。
这三人将担任双重职，既是陆海空军的司令，又是这三军的部长。军事专家说，翁加尼亚的这个措施是为了保证翁加尼亚在多半由文人组成的内阁中得到武装部队的全力支持。
【法新社布宜诺斯艾利斯一日电】今天警察封闭了共产党的三十二个办事处和布宜诺斯艾利斯其他四个左派组织的办事处。
被封闭的其他四个总部属于阿根廷人权联盟、阿根廷妇女联盟、和平理事会和共产主义青年联盟。

显示原版>>

Previous:巴拉格尔在美扶持下就任多米尼加总统

Next:危地马拉总统易人


巴拉格尔在美扶持下就任多米尼加总统

出版日期:1966.07.05
         期次:2933
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社圣多明各一日电】亲美的政治温和派华金·巴拉格尔今天就任多米尼加共和国总统。他告诫他的人民要实行严格的节约。
他回忆了已故的丘吉尔的第二次世界大战的一句话，他对他的同胞们说，至少要有六个月的“流血流汗流泪”。
巴拉格尔说，严格的节约措施是“防止国家预想不到的灾难”所必需的。
他号召人民进行“英勇的努力”来补充美国的援助，他说，“在我们目前的情况下，美援是必不可少的。”
就职典礼是在国会的现代化议会大厅里举行的。这个地区周围布署了军队和警察。
美国代表团团长、美国副总统汉弗莱坐在礼台上。
【合众国际社圣多明各二日电】华金·巴拉格尔总统在昨天的就职讲话中明确指出，他主张泛美和平部队撤走，并暗示可能同共产党古巴政府建立外交关系。
巴拉格尔昨天在谈到外交政策部分的讲话中说，他的政府将强烈支持美洲国家组织，“以便使我们的领土不再遭到外国军队的入侵，我们的国旗不再受到侮辱。”
他在暗示同古巴建交的可能时说，“我们公开声明，我们主张同美洲所有国家建立外交关系，而不管这些国家实行什么制度”。
古巴和海地是多米尼加共和国没有关系的唯一两个美洲国家。但是，巴拉格尔在竞选期间曾宣布，如果他当选，他将同海地复交，而且海地的代表昨天参加了他的就职典礼。
因此人们认为，他的话表明，想同共产党古巴建立外交关系。
另外，巴拉格尔表示，将寻求同共产党集团国家建立“严格的贸易关系。”

显示原版>>

Previous:美就法苏声明鼓吹“改善东西方关系”

Next:阿根廷新上台的总统叫喊“调和政治分歧”


勃列日涅夫、哥穆尔卡等抵布加勒斯特参加华沙条约国协商会议

出版日期:1966.07.05
         期次:2933
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社布加勒斯特二日电】勃列日涅夫和柯西金率领的苏联高级代表团今晚飞到这里参加华沙条约国家最高级会议。
这两位领导人在外长葛罗米柯和国防部长马利诺夫斯基陪同下走下专机时受到了齐奥塞斯库的拥抱。
据报道，苏联准备利用美国加紧对北越的空袭来掩饰华沙条约内部日益严重的问题。
当苏联代表团走下飞机后，他们在布加勒斯特机场受到了数百人的热烈欢迎。苏联领导人同罗马尼亚政府领导人谈了几句话后就坐上六辆轿车，驶向他们将要下榻的离布加勒斯特约三十公里的住处。
机场上有大批穿制服的警察和便衣侦探组成的警戒线。
【美联社布加勒斯特二日电】（记者：布雷德舍）布加勒斯特的秘密会谈（指华沙条约国最高级会议）预定持续三天。讨论的两个主要问题是华沙条约的司令部系统和欧洲安全。
苏联一直谋求加紧以它的军官格列奇科为首的指挥机构。据报道，罗马尼亚提出了反建议，要求让东欧成员国在华沙条约组织作出决议时有更多的发言权。
勃列日涅夫早来这里这一点表明，需要就这个问题再举行会谈，虽然这里流传消息说，将为了这次会议弥合苏罗分歧。
预料，其他东欧领导人要到星期日或星期一才会来。勃列日涅夫的早来说明，他要就华沙条约的控制权问题同罗马尼亚人举行另一轮的会谈。
据信，罗马尼亚人有关于欧洲安全的建议要向会议提出。
苏联最近以低调提倡召开关于安全问题的全欧会议。
消息灵通的观察家认为，苏联未能使戴高乐在他本周访问莫斯科期间赞成召开欧洲会议这一点可能已暂时阻碍了苏联的这个运动。
据这里的人士说，罗马尼亚可能提出力求在东西方达成协议的情况下在中欧消除核武器的广泛计划。这个地区将从挪威扩展到希腊，还将包括正在寻求核武器的西德在内。
据一些人士说，蒙古领导人在华沙条约会议后可能来出席经互会委员会会议。
【路透社维也纳二日电】罗共又提出了棘手的比萨拉比亚问题。
这里的政治观察家今天认为，这个行动是罗马尼亚向苏联重申它的民族独立的又一个迹象。
这个问题是罗马尼亚历史学家斯特凡·沃伊库在《阶级斗争》月刊最近一期上发表的文章中提出的。斯特凡·沃伊库批评共产国际一九四零年的指示。他说，共产国际的指示对“罗马尼亚争取独立的斗争产生最严重的影响”。这显然指的是罗马尼亚那年在被迫之下把比萨拉比亚割让给苏联。
这位历史学家是同齐奥塞斯库五月间关于罗马尼亚被迫接受苏联对这个地区的领土要求的讲话相呼应。
【美联社布加勒斯特三日电】高级共产党领导人星期一将开始举行华沙条约的最高级会议。
预料，他们将开秘密会议讨论有关欧洲安全和越南问题的各种建议。今天没有任何迹象表明，这次会议会就这两个题目提出任何有重大意义的新主意，虽然大概会呼吁东西方更多接触。
波兰代表团今天飞到这里，代表团是由波共第一书记哥穆尔卡和波兰总理西伦凯维兹率领的。东德代表团乘火车抵此，代表团是由共产党第一书记乌布利希和总理斯多夫率领。
预料保、捷、匈的代表团将于星期一晨抵达，届时则全到齐了。
勃列日涅夫在去年九月曾披露，苏联力求成立这个军事联盟上的“一个永久和反应迅速的机构来考虑紧迫问题”。
东欧各国说，这是苏联要加紧对它们军事力量的控制。
今天罗马尼亚人士被问及此事时说，罗马尼亚反对任何问题上的任何一体化，这会削弱罗马尼亚的主权。
这些人士提到，莫斯科曾力图把东欧的经济联系在一起，但这个国家予以阻挠获得成功。
据此间报道，罗马尼亚在另一方面力求为小国取得对于华沙条约的决定（例如使用核武器等问题）的否决权。
不清楚有多少其他的条约成员国会支持罗马尼亚对苏联意图的阻挠。但是消息灵通人士预料会有折衷办法，而不是在此间会议上迎面相撞。预料会议将持续三、五天。

显示原版>>

Previous:英外交部次官沃尔斯顿在印活动

Next:戴高乐离苏回国


戴高乐离苏回国

出版日期:1966.07.05
         期次:2933
         版次:3
         栏目:\[第三版]
副题:法官员说戴高乐对此行十分满意
文章正文:
【路透社莫斯科二日电】戴高乐总统已乘飞机回巴黎。他说，在欧洲和全世界开辟了和平可能性的新时代。
他在旅行中最后说的这番话是当这位七十五岁的法国领导人昨天在他私人的喷气式座机起飞后给克里姆林宫的电报中讲的。
戴高乐对克里姆林宫领导人说，“由于法苏之间坚定地建立了相互谅解和合作，在欧洲和全世界人民面前出现了新的和平的可能性。”
两国都欢呼这次访问是新的和解的开端，并且开始共同努力来加速解决德国问题和弥合欧洲的分裂。
但是这位将军和他的东道主进行的八小时的严肃会谈显然没有就应如何解决这些问题提出具体的新建议。
【美联社莫斯科一日电】到机场为戴高乐送行的有波德戈尔内、柯西金和其他高级官员。
戴高乐在辞别讲话中要求两国不仅要根据共同的方针和原则进行合作，而且要在实际步骤方面合作，以争取世界和平。
波德戈尔内讲话时说，同戴高乐的最高级会谈是对欧洲安全和世界和平的有益的贡献。
【法新社巴黎一日电】戴高乐总统访问莫斯科后于今天回到巴黎。他对在机场上欢迎他的苏联代办说，“这次旅行十分重要，很好。”
【法新社巴黎二日电】戴高乐将军在今天的内阁会议上指出了法苏接近和越来越扩大的合作的重要性。这是在戴高乐将军从莫斯科回来后的第二天举行的一个非常内阁会议，因为内阁会议通常是在星期三举行的。
德姆维尔报告了共和国总统访问的情况。外长在谈到法苏接近时说，“显然，法国奉行这项政策，除了欧洲的利益和世界和平的利益以外，没有其它目的。”
【法新社巴黎二日电】宣传部长布歇说，戴高乐对此行十分满意，并表示他感谢苏联当局和人民。
他已邀请勃列日涅夫、柯西金和波德戈尔内访法，但未宣布确切日期。

显示原版>>

Previous:勃列日涅夫、哥穆尔卡等抵布加勒斯特参加华沙条约国协商会议

Next:美就法苏声明鼓吹“改善东西方关系”


法撤回最后一批驻中欧司令部军官

出版日期:1966.07.05
         期次:2933
         版次:4
         栏目:\[第四版]
副题:美驻法飞机开始撤离并正式通知停止向法部队提供原子武器支援
文章正文:
【路透社巴黎六月三十日电】在法国撤出这个联盟的军事组织的工作告成时，隶属北大西洋公约组织联合司令部的最后一批法国军官今天向他们的北大西洋公约组织的同事告别。
中欧盟军的法国司令官让·克雷班将军在离巴黎大约四十英里的枫丹白露中欧盟军司令部举行的军事仪式中正式离职。
其他有关行动包括：
驻在西德的七万法国部队今天不再隶属北大西洋公约组织。
美国在一项备忘录中告诉法国，它撤回了对驻德法军的战术核支持。这意味着，撤回法军根据一九六○年签订的一项协定拥有的美国原子武器。
【法新社拉姆斯坦六月三十日电】鉴于法国于今天午夜起退出北大西洋公约组织一体化的司令部，在这里盟国第四战术空军总部的一位法国军官今天停止了活动。
与盟国国旗并排飘扬在这个基地上空的法国三色旗已经降下。与德国人、加拿大人和美国人一道在总部供职的法国人员已经回国。
驻在德国的法国空军部队仍由盟国第四战术空军指挥，直到决定其永久地位的谈判结束时为止。
【法新社巴黎六月三十日电】第一批美国飞机今天遵照戴高乐将军提出的一切外国军队在明年四月以前撤离法国国土的要求飞离法国。
今天飞离法国的首批美国飞机是三架Ｃ—１３０运输机，装载着他们在诺曼底的埃夫勒基地的装备飞往英格兰密尔登赫尔的新归宿地的。
另外三架将于明天飞离，至九月一日，埃夫勒基地的三十二架飞机都将永远撤离法国。
【美新处巴黎六月三十日电】美国已正式通知法国政府，随着法国部队星期五退出北大西洋公约组织联合司令部，美国向法国部队提供的原子武器支援将予停止。
美国驻法大使波伦星期四以备忘录形式向法国外交部秘书长阿尔芳转达了这一通知。

显示原版>>

Previous:意外长对美扩大轰炸表示不安

Next:美扩大轰炸引起伦敦金融市场波动


法新社自华盛顿报道说：美官员对中国反应一直感到不安

出版日期:1966.07.05
         期次:2933
         版次:1
         栏目:\[头版]
文章正文:
【法新社华盛顿三日电】这里对于中国最新发出的不得使越南战争升级的警告不予重视，认为只是说给中国国内的人听的宣传。
事实上，几天来美国官员们对中国可能的反应一直表示不安。
【新华社东京二日电】《每日新闻》驻华盛顿记者一日发回的消息说：美军飞机一日虽然三次轰炸了河内地区的石油库，但是对中共今后的态度非常关心。

显示原版>>

Previous:罗斯托对我政府声明故作镇静

Next:新加坡人民不顾警察镇压举行反美示威


合众国际社报道：美将在本月中旬开始向南越再增派炮灰

出版日期:1966.07.05
         期次:2933
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡一日电】消息灵通人士今晚说，美国将在本月中旬开始执行新的增兵计划。预料，这里的美军在一九六六年底将增加到将近四十万人。
阮高其总理今天对记者说，他认为，如果美国继续进行象六月二十九日对河内—海防地区燃料库所进行的那种袭击的话，就可以粉碎共产党在这里的侵略。当时，他透露，估计有十万名美军即将到达。消息灵通人士说，增派的美军预定在七月十五日后开始到达。预料，十万名增派部队将是一个旅、两个整师以及特种部队。他们将在七月到十二月底开到这里来。美军目前有二十七万三千人。金圣恩叫嚷南朝鲜将向南越增派二万炮灰
【合众国际社檀香山二日电】大韩民国国防部长官金圣恩今天结束了对美国进行的访问，他赞扬了美国轰炸河内和海防附近的油库基地的行动。
同时，金圣恩说，下月将向越南增派二万名韩国部队。
这位矮胖的国防部长官是在夏威夷度了周末之后动身前往东京和汉城的时候向记者发表这种意见的。在那里他和美国的陆、海、空和海军陆战队的司令官们进行了磋商。

显示原版>>

Previous:锡兰报纸谴责美轰炸河内海防

Next:腊斯克同马科斯会谈


腊斯克到台北同蒋介石会谈

出版日期:1966.07.05
         期次:2933
         版次:1
         栏目:\[头版]
文章正文:
【中央社台北三日电】蒋总统三日晚在官邸以晚宴款待来华访问的美国国务卿腊斯克夫妇。
在历时约三小时的晚宴及晤谈中，蒋总统曾与腊斯克就中美两国共同关切有关中美两国共同利益的问题，广泛商讨。
应邀作陪的中国政府官员有严副总统夫妇，总统府秘书长张群，行政院副院长黄少谷，总统府参军长彭孟缉，国防部长蒋经国，外交部长魏道明，经济部长李国鼎，省府主席黄杰等。
【美联社台北三日电】腊斯克三日同蒋介石举行了会谈，这是为了加强美国同中华民国的合作而计划举行的两次会谈中的第一次。
腊斯克在机场的声明就说明了会谈的背景，他的声明申明美国坚定支持它同中华民国的共同防御条约，并反对要剥夺他所谓它在联合国的合法地位的任何建议。
在机场的记者招待会上，人们问腊斯克：
“鉴于美国国内最近关于美国对中国的政策的讨论，美国政府仍然认为国民党政府是整个中国的唯一合法政府吗？”
腊斯克回答说：“我们承认中华民国是中国的政府，并包括从而产生的一切含义。”
腊斯克还间接证实，共产党中国的清洗将是他在前往日本途中在台北逗留的二十三个半小时期间内同中国国民党领导人讨论的问题之一。
他说，他并不完全了解大陆正在发生什么情况和这牵涉到哪些因素，但是他希望在这里逗留期间能对这种局势有更多了解。
他说，“显然，有一些紧张，有某种压力，大陆上正在发生某种争夺领导权的斗争”，“我们非常关心地注视着它（这种局势）。”
但是正象人们显然所能期望的那样，腊斯克并没有表明他是否同意蒋介石总统的这种信念：大陆中国的局势正在朝着中共政权垮台的方向发展。
【合众国际社台北三日电】消息灵通人士说，腊斯克今晚同蒋介石讨论了美国对越南的政策，目前赤色中国进行的争权斗争和其它国际问题。
这些人士说，蒋赞扬了美扩大空袭，把河内和海防附近油库也包括在内的决定，并要求美国对共产党侵略者采取更加激烈的措施。
【中央社台北三日电】外交部长魏道明说，他相信美国务卿腊斯克的来访，将会加强中美两国间的友好及合作的关系，并且进一步促进远东地区各国的团结一致。

显示原版>>

Previous:美国通讯社全文转播我政府三日声明

Next:罗斯托对我政府声明故作镇静


腊斯克同马科斯会谈

出版日期:1966.07.05
         期次:2933
         版次:2
         栏目:\[第二版]
副题:美联社说菲律宾将派两千炮灰去南越
文章正文:
【路透社马尼拉三日电】菲律宾总统马科斯和美国国务卿腊斯克今天讨论了两国共同关心的问题。
【美联社马尼拉三日电】腊斯克走出马拉卡南宫的总统府的时候说，他同马科斯讨论了国际局势
——特别着重于南越局势
——和东南亚经济发展以及菲律宾经济发展问题。
总统府对报界发表的声明中说：“国务卿表达了美国总统和美国人民对于菲律宾国会的谢意，因为它通过授权派遣一个菲律宾建筑工兵营前往南越参加公民行动的法案。”
得到马科斯支持的这个法案规定将派遣一千名工兵和人数相等的治安部队到南越。预料，马科斯将在一周内签署这项措施，这些军队现在正在受训。他们可望于八月底到达南越。

显示原版>>

Previous:合众国际社报道：美将在本月中旬开始向南越再增派炮灰

Next:缅甸、尼泊尔、锡兰和阿联对美轰炸河内海防的反应


罗斯托对我政府声明故作镇静

出版日期:1966.07.05
         期次:2933
         版次:1
         栏目:\[头版]
副题:并叫嚷美将继续在越南北方扩大轰炸
文章正文:
【美新处华盛顿三日电】约翰逊总统的高级顾问之一罗斯托三日说，美国并不想同共产党中国作战，但是美国飞机将继续空袭北越的石油储存。
他回顾说，约翰逊总统已说过，美国不想从共产党中国得到任何东西，也不想摧毁北越，但是美国将继续信守自己的义务。
【美联社华盛顿三日电】罗斯托说，他认为共产党中国的那篇说对河内的轰炸已使越南战争进入了一个“新的更严重的阶段”的声明中没有新东西。
当有人在电视节目里请他发表意见时，罗斯托说：“谁也不能保险说共产党中国人会做些什么……他们始终有”在东南亚“使用他们的部队的自由”。
他说，归根到底，轰炸行动会不会使中国军队参战的问题“是大陆中国政府必须作出抉择”的问题。
【路透社华盛顿三日电】白宫高级顾问罗斯托今天说，他认为，美国并不是冒着同中国交战的风险轰炸河内和海防市郊的油库的。
罗斯托是约翰逊总统的国际事务特别助理。他认为，世界各地没有必要担心对北越的空袭升级一事会导致中国干涉越南战争。
他在一次电视谈话中说：“我认为情况不是这样。”
“约翰逊总统已经说过，我们不想在共产党中国得到任何东西，我们不想从共产党中国得到任何东西。我相信共产党中国是了解这一点的。”
他说：“我们不打算主动轰炸共产党中国。”
他说，在他看来，北京今天发表的声明——说中国将继续援助北越——并不表明北京将直接干涉这场战争。
罗斯托强调，美国目前并不是在对北越进行全面空袭。
他说：“我们没有在轰炸河内和海防。我们是在炸石油。”

显示原版>>

Previous:腊斯克到台北同蒋介石会谈

Next:法新社自华盛顿报道说：美官员对中国反应一直感到不安


毛泽东思想是世界人民强有力的理论武器

出版日期:1966.07.05
         期次:2933
         版次:1
         栏目:\[头版]
文章正文:
日本朋友神宫寺敬说，他这次访问中国的最大喜悦，是在活学活用毛泽东思想，并在用字上狠下功夫方面得到了很大的启示。他说，我们一定要学习毛主席著作，只有学习毛泽东思想才能掌握真理。他说：
【新华社东京二日电】最近访问中国回国的日本扩大《人民中国》杂志积极分子代表团团员神宫寺敬六月三十日在山梨县甲府市向中国记者发表谈话说，毛泽东思想不仅属于中国，而且是世界人民打倒美帝国主义、粉碎现代修正主义的巨大力量，是世界人民的强有力的哲学理论武器。
神宫寺热情赞扬中国人民在全国范围内掀起了学习毛主席著作的革命热潮。他说，他在中国访问期间，不论是在工厂、人民公社，或是在学校、医院、书店，甚至在电梯里，看到人们在热心地阅读毛泽东的著作。
神宫寺说，中国人民由于活学活用毛泽东思想，他们在自力更生建设社会主义方面，在社会主义生产大跃进方面，从毛主席的著作中汲取了极大的力量。神宫寺说，他在南京火花开关工厂参观时看到这个工厂的职工经过一千零一次试验试制成功的１００１型开关。他说，这个成绩应当归功于学习毛主席著作和运用毛泽东思想。他说，这个工厂的职工学习了毛主席的《愚公移山》、《为人民服务》等文章，并结合毛主席经常所教导的科学试验的精神，经过实践、认识、再实践，终于获得了成功。
神宫寺在谈到中国的教育情况时说，通过这次访问，他懂得了中国在教育青年方面也是把政治放在第一位的，是用毛泽东思想培养革命的接班人，培养站在世界革命最前列的人。他说，中国的小学生、中学生和大学生在谈到他们的志愿时，都表示要服从党和国家的需要。
他认为，这表明毛泽东思想已经在中国广大青少年的心灵中产生了巨大作用。
神宫寺驳斥了帝国主义者幻想中国的下一代变质的谰言。神宫寺说，美国总统约翰逊说什么，中国在三十年后就要变成资本主义、修正主义，这是约翰逊根据苏联目前的情况所做出的判断。神宫寺说，但是，我看到中国的青少年在毛泽东思想教育下的活动情况，确信约翰逊的希望一定会象肥皂泡一样的破灭。
神宫寺热情地表示，中国人民学习毛主席著作、掌握毛泽东思想，用毛泽东思想行动，给了他极大的鼓舞。他说，特别是从活学活用毛泽东思想，在“用”字上狠下功夫方面得到了很大的启示。他说，这一切都使他下决心要把毛泽东思想真正学到手。神宫寺说，这是他访问中国的最大的喜悦。他说，我们一定要学习毛主席著作，只有学习毛泽东思想才能掌握真理。
神宫寺说，他的朋友对他说，“你到中国被‘洗脑’”。他说，“如果说，我把脑子里的乌云洗掉，不是很值得高兴吗？”
神宫寺最后对中国记者说，今后他在工作中还会遇到许多困难，但是他坚信一定会取得胜利。
神宫寺说，只要相信真理，掌握毛泽东思想，执行正确的方针，并且正确地加以实践，我们就一定会前进。

显示原版>>

Next:美国军方承认：美空中强盗在越北方付出惨重代价


美发射月球卫星失败

出版日期:1966.07.05
         期次:2933
         版次:4
         栏目:\[第四版]
文章正文:
【路透社肯尼迪角一日电】美国宇宙航行局报道，今天在这里发射的一个不载人的宇宙飞船，在试图成为美国的第一个月球卫星的尝试中失败了。宇宙航行局说，这个月球「探险者号」探索器名叫星际收听台。
这标志着美国第六次使一个宇宙飞船绕月球飞行的尝试失败。

显示原版>>

Previous:美扩大轰炸引起伦敦金融市场波动

Next:南盟四中全会解除兰科维奇中央书记等职务


美国军方承认：美空中强盗在越北方付出惨重代价

出版日期:1966.07.05
         期次:2933
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社西贡二日电】北越炮手使美机为昨天的空袭付出惨重的代价，击落四架美国战斗轰炸机。
这四名美国驾驶员中只有一人获救。
【路透社西贡三日电】在今天在南越的空中行动中，一架美国空军的自由式战斗喷气机在轰炸湄公河三角洲的游击队集中地区的时候坠毁了。其他驾驶员看到越共部队聚拢在这架被地面炮火击落的飞机残骸周围。

显示原版>>

Previous:毛泽东思想是世界人民强有力的理论武器

Next:美国通讯社全文转播我政府三日声明


美国通讯社全文转播我政府三日声明

出版日期:1966.07.05
         期次:2933
         版次:1
         栏目:\[头版]
副题:美报担心约翰逊对我援越行动作出错误估计
文章正文:
【合众国际社东京三日电】中国共产党就美国飞机轰炸河内和海防地区发表的声明，全文如下：
（略）
【美联社东京三日电】下面是共产党中国政府三日就轰炸河内和海防发表的声明全文（略）。
【路透社北京三日电】（记者：白尔杰）中国今天保留权利，以便采取它认为必要的任何行动来帮助越南共产党人。
但是，声明没有明确表示北京将采取什么具体反措施。
声明警告说，中国认为，它的地面部队进行干预是合理的。它说：美“帝国主义既然从空中来，从海上来，难道别人就不能从陆上去吗？”
【美新处华盛顿三日电】《纽约时报》三日发表题为《战争扩大了》的社论说：
由于约翰逊总统决定轰炸河内和海防周围的石油储存库，越南战争的性质已经改变。美国国内外的人都承认有了改变，只有约翰逊政府的发言人除外。现在有一种明显的估计，认为北京不会行动。看来约翰逊总统现在有把握地认为，在象泰国那样的国家的援助下，这场战争能够只是在南北越进行，并且取得胜利。如果对风险的这种估计竟然证明是错误的话，那将是一个对美国和全世界可悲的日子。
政府发言人过去在越南问题上讲话多次自相矛盾，但是约翰逊目前的态度和他目前的要求是很清楚的。现在看来，他一心要在越南取得军事胜利，不管代价多大，时间多长。约翰逊总统在奥马哈清楚说明，决定甚么是正确和甚么是错误、甚么应当作和甚么不应当作的权力，只由他一人掌握。
【美新处华盛顿三日电】下面是记者威廉·弗赖伊的一篇东南亚局势的文章：
不论是不是出于主观愿望，看来北京和河内是在走向并肩作战。
有些因素是妨碍北京进行干涉的，但是，说来也奇怪，这些因素却也会促使中国进行干涉。
因此，注意中国动向的人担心北京不可能、也不会再站在一旁。

显示原版>>

Previous:美国军方承认：美空中强盗在越北方付出惨重代价

Next:腊斯克到台北同蒋介石会谈


美机又轰炸海防东南的涂山油库

出版日期:1966.07.05
         期次:2933
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡四日电】美国军事发言人说，美国飞机星期日（三日）袭击了海防东南十二英里地区的一个汽油库地区。
他说，这个目标是涂山油库，它在前几次的袭击中曾被轰炸过。他说，他不知道最近这次的结果如何。

显示原版>>

Previous:缅甸、尼泊尔、锡兰和阿联对美轰炸河内海防的反应

Next:夏普到曼谷活动


美就法苏声明鼓吹“改善东西方关系”

出版日期:1966.07.05
         期次:2933
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿一日电】国务院星期五（一日）指出，美国和北大西洋公约组织其他成员国过去主张、现在仍然主张改善东西方关系。
有人向国务院发言人赖特问到法国总统戴高乐访问莫斯科后发表的苏法宣言，他就发表了上面的评论。
苏法声明说：“两国政府一致认为，欧洲问题必须首先在欧洲范围内讨论。”有人要赖特解释这段话，他回答说：“我知道有些人对这段话的解释是，可能鼓吹把美国排除在欧洲解决之外。美国政府对这段话并不作这种不现实的解释。”
关于莫斯科联合宣言，赖特发表如下的谈话：“我们的印象是，在国际问题上，它重申了大家熟知的观点。
“正如我们的对苏关系史表明的，以及六月八日在布鲁塞尔发表的北大西洋公约组织公报所表明的，美国和北大西洋公约组织其他成员国过去主张，现在仍然主张改善东西方的关系。为了达到这个目的，同苏联领导的接触是有益的。”

显示原版>>

Previous:戴高乐离苏回国

Next:巴拉格尔在美扶持下就任多米尼加总统


美空军参谋长麦康内尔承认：美加紧轰炸已使空军力量非常吃紧

出版日期:1966.07.05
         期次:2933
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿一日电】在今天发表的证词中，空军参谋长麦康内尔透露，对北越轰炸的一切目标都是经过约翰逊总统亲自批准的。
总统在选择目标方面的作用是现在特别令人感兴趣的。这一点在麦康内尔证词中很突出。他的证词的中心是他所谓的由于越南战争而使战术空军司令部出现的“极其吃紧的”情况。
战术空军司令部司令迪索斯韦就飞机、零件、特别是人员缺乏情况作证，即使这个证词经过大大删节后，共和党参议员索顿斯托尔认为这种情况“非常令人不安”。但是，两个将军说，在越南方面的需要正在得到满足，没有征召国民警卫队的计划，除非再发生“紧急情况”。
关于战术司令部的部队情况，麦康内尔作证说，在一九六四年八月东京湾事件后开始的增加力量“已经使战术战斗机方面非常吃紧。”
他说：“现在很明显，根据现有的人力物力，战术空军司令部要继续支持大规模的增加而又在同时为其他意外事件提供足够的部队，就不能不征召空军国民警卫队。”
他说：“造成这个局势的三个因素是：抽调战术空军司令部人力物力去支持在东南亚的活动，把战术空军司令部的部队调去训练要到东南亚去替换的人员，战术空军司令部的飞机在东南亚的消耗。”
【合众国际社华盛顿一日电】据今天透露，在越南的空中战争使美国战术空军司令部的力量减少到了“最低限度以下”。
空军参谋长麦康内尔表明，如果发生第二个“紧急情况”，就不得不征召空军国民警卫队。
麦康内尔的关于战术空军司令部的人力物力严重缺乏的报告是五月九日向参议院战略小组委员会提出的。今天发表了一个已经大加删节的记录。
战术空军司令部司令迪索斯韦对提问者说，他“山穷水尽”了。
共和党参议员索顿斯托尔补充说：“真正山穷水尽……”
迪索斯韦回答说：“我们仍然勉强过得去，但是离那个地步不太远了。”
记录上删去了战术空军司令部可以使用的飞机数目，但是参议员们的评论表明缺乏的情况是严重的。索顿斯托尔称这是“非常令人不安的局势”，民主党参议员坎农说：“飞机的情况很糟，而且还将恶化……”
麦康内尔和迪索斯韦说，这种情况不可能马上扭转。他们指出飞机生产“时间拖得很长”。

显示原版>>

Previous:美扩大轰炸只会坚定越人民反美决心

Next:意外长对美扩大轰炸表示不安


美扩大轰炸引起伦敦金融市场波动

出版日期:1966.07.05
         期次:2933
         版次:4
         栏目:\[第四版]
文章正文:
【法新社伦敦六月二十九日电】美国空袭北越的新「升级」今天上午在伦敦金融市场上引起了轰动。由于担心「升级」的反响，汇率发生了迅速波动。在市场重新稳定以后，英镑下跌到了二点七九○五五美元，而过去是二点七九○八。

显示原版>>

Previous:法撤回最后一批驻中欧司令部军官

Next:美发射月球卫星失败


美扩大轰炸只会坚定越人民反美决心

出版日期:1966.07.05
         期次:2933
         版次:4
         栏目:\[第四版]
眉题:英报认为美国轰炸河内海防一无所获
文章正文:
【本刊讯】英《论坛》周刊一日就美机轰炸河内海防发表一篇评论，摘要如下：
美国轰炸北越的罪恶政策现在更为残忍凶恶。现在已对人口稠密地区进行了恐怖的空袭。美国人以位于北越河内和海防附近的石油库为口实，他们的轰炸机发动了不可避免地会造成平民巨大伤亡的进攻。
美国的这次轰炸就是公开承认了他们对北越的袭击不论在政治上还是在战略上都没有取得什么效果。这种袭击虽然造成巨大损失和伤亡，但是只会坚定北越人不向美国的要求投降的决心。美国政府一步一步地加深了它在越南的军事义务的程度。美国每采取一个轻率无益的行动，战争扩大到整个东南亚地区以及中国的可能性就增加一分。
美国人会走多远？他们是听取盟国的劝告呢还是继续一头扎入越南？
威尔逊必须速去华盛顿访问。他必须对约翰逊说，必须扭转美国在越南的整个活动。我们认为，在英国几乎没有人支持美国的政策，而在美国反对的也越来越多。对这些新的野蛮的空袭，人们感到震惊和极端厌恶。必须及早找出通向和平之路。
【本刊讯】英《经济学家》二日发表一篇评论说：
英国多数人将对美国认为有必要轰炸河内海防郊区的油库感到遗憾。这是在地理上扩大战争，虽然从任何实际意义上说来不是战争的升级；这次轰炸肯定已杀害若干平民。
任何一方的每一个新的战争行动，是多数人希望不要发生的。但是尽管如此，威尔逊在还未能判断美国这一行动的影响以前就宣布同美国行动无关还是为时太早。星期三（六月二十九日）上午的轰炸大概不会使北越领导人改变拒绝谈判的态度，正如十六个月以前的开始轰炸北方的原来决定，不曾使他们改变态度一样。因此，这一行动不能达到政治目的，但是可能达到军事目的。
美国的新攻击不大可能对越南斗争的国际方面产生什么影响。中国人将抗议，他们可能利用这个机会来提供高射炮部队保卫河内海防。
这一行动也不可能最后破坏俄美之间的共处。他们同美国的关系是建立在自我利益的坚实基础上的，这种基础是不可能被破坏的。

显示原版>>

Previous:美洲国家组织决定：八月召开“泛美特别会议”

Next:美空军参谋长麦康内尔承认：美加紧轰炸已使空军力量非常吃紧


美洲国家组织决定：八月召开“泛美特别会议”

出版日期:1966.07.05
         期次:2933
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿六月二十七日电】美洲国家组织今天通过八月二十九日在布宜诺斯艾利斯举行第三次泛美特别会议。
阿根廷建议的这个日期在今天美洲国家组织理事会例常会议上得到其他理事国的一致同意。美洲国家组织秘书长何塞·莫拉今天还报告了他有关美洲各国总统会议的磋商。
据可靠的外交人士说，参加美洲国家组织的政府中的大多数已表示同意在十一月底或十二月初举行总统会议。
还据说，智利的圣地亚哥可能是这次“最高级”会议的地点。
莫拉最后追述说，美国总统约翰逊在四月份访问墨西哥时公开表示他支持这次会议。

显示原版>>

Previous:危地马拉总统易人

Next:美扩大轰炸只会坚定越人民反美决心


缅甸、尼泊尔、锡兰和阿联对美轰炸河内海防的反应

出版日期:1966.07.05
         期次:2933
         版次:2
         栏目:\[第二版]
文章正文:
【法新社仰光二日电】缅甸今天对美国轰炸河内和海防表示深切的遗憾。
政府的声明说，这种袭击将加剧东南亚的紧张局势。它呼吁在一九五四年日内瓦协议的基础上解决越南战争。政府说，通过军事手段是不会得到解决办法的。
【法新社加德满都六月三十日电】外交部发言人今天在这里说，尼泊尔对美国空军轰炸河内表示真诚的遗憾。发言人说，尼泊尔主张举行类似一九五四年日内瓦会议的和平谈判，作为和平解决越南冲突的手段。
【路透社科伦坡六月三十日电】锡兰总理森纳那亚克今晚说，他对「美国政府轰炸河内和海防石油设施的决定深为关注」。
他知道，美国政府和河内政府提出了关于谈判解决的某些建议，在这种情况下，扩大轰炸必然会使对方态度强硬化，妨害通过谈判实现和平的目标。
【中东社开罗六月三十日电】阿联外交部官方人士今天说，美国对河内和海防的破坏性的袭击是一种使人极为不安的「危险行为」。
他说，这种战争升级必然将使局势进一步恶化，并使生命和物质遭受更大的损失。

显示原版>>

Previous:腊斯克同马科斯会谈

Next:美机又轰炸海防东南的涂山油库


南盟四中全会解除兰科维奇中央书记等职务

出版日期:1966.07.05
         期次:2933
         版次:4
         栏目:\[第四版]
副题:英报认为兰科维奇下台并不表明铁托集团内部派别斗争结束
文章正文:
【南通社贝尔格莱德一日电】今天晚上南共联盟中央委员会一致接受亚·兰科维奇向南共联盟中央委员会和执行委员会提出的辞呈。中央委员会在解释这一决议时说，兰科维奇“对国家保安机关的工作所负的政治责任使他不能再担任这些职务”。
中央委员会还表示同意，兰科维奇应当向联邦议会辞去共和国副总统的职务。
中央委员会还决定将斯·斯特法诺维奇开除出中央委员会和南共联盟。他对国家保安机关的工作负有直接的责任。中央委员会向联邦议会建议，解除斯特法诺维奇联邦执行委员会委员的职务。
中央委员会是在听取了执行委员会特别委员会提出的关于国家保安机关的状况、处理事务的方法和滥用职权的种种表现的报告以后通过这些决议的。
中央委员会通过了特别委员会对国家保安机关中受到批评的弊端的原因和可能产生的后果的政治估价。中央委员会特别指出“国家保安机关有变成凌驾于社会之上的权力机构”的危险。
中央委员会建议，立即改组国家保安机关。
【南通社布里俄尼一日电】南共联盟中央委员会全体会议今天成立了一个委员会，以研究南盟改组和今后发展的问题。
这一决议是在今天在这里举行的全体会议上通过的，议程有两点：“南共联盟改组和今后发展”。由四十名委员组成的这一委员会负责人是米·托多罗维奇。
【南通社布里俄尼一日电】米雅尔科·托多罗维奇已被选为南共联盟中央书记，以代替兰科维奇。
米伦蒂耶·波波维奇今天被选入共产主义者联盟中央委员会执行委员会，而多布里沃耶·拉多萨夫列维奇被选入中央委员会。
【法新社贝尔格莱德一日电】消息灵通人士说，兰科维奇意外地辞职使铁托和他的主要助手之间长达四年的夺权之争达到顶峰。
这些人士说，兰科维奇作为保安机关的头子实际上比铁托本人所行使的直接实权还大。
他们说，这场危机几乎是在一九六四年，共产主义者联盟第八次代表大会前夕爆发的，当时兰科维奇散布谣言说铁托由于年纪大了已决定辞职。
【本刊讯】英《卫报》二日刊登一篇文章，题为《铁托元帅罢免保安部门头目》，摘要如下：
铁托元帅昨天指责南斯拉夫政治警察企图控制党的领导。他暗示党打算立即解散无所不及的国家保安系统。
在内部的权力斗争中，兰科维奇经常同比较保守的分子在一起，而卡德尔则经常要求进行开明的改革。
胜利的显然是开明派。但是，恰恰由于南斯拉夫比起任何其他国家来是一个程度比较轻的警察国家，保守分子无疑将从目前的改革中得到的更大的自由——这看来是自相矛盾的——进行反击，因此，开明派的胜利并不意味着斗争的结束，只是意味着这场斗争已从领导的秘密会议转为公诸于世而已。

显示原版>>

Previous:美发射月球卫星失败

Next:西德外交部通知法国七月一日后法军仍可留驻西德


斯图尔特去印尼、“马来西亚”和新加坡活动

出版日期:1966.07.05
         期次:2933
         版次:2
         栏目:\[第二版]
副题:声称一旦印尼结束“对抗”，英即从“马来西亚”撤军
文章正文:
【安塔拉雅加达二日电】英国外交大臣斯图尔特今天离开雅加达前往吉隆坡，他保证说，一俟印尼对马来西亚的对抗正式结束，英国将从东马来西亚（北加里曼丹）撤军。
斯图尔特结束了应马利克之邀对印尼首都进行的一天访问，他在行前对记者招待会说，英军只是由于对抗才驻扎在马来西亚的。
谈到英国在新加坡的基地，斯图尔特强调说，这个基地只有在新加坡人民需要时才予以保持。他提出了这个可能性：如果新加坡不要这个基地，它将移往澳大利亚。
但是斯图尔特表明，英国由于根据东南亚条约组织所承担的义务，将不从东南亚撤军。
有人问到英国向印尼提供进一步援助的可能性，斯图尔特解释说，在预算规定的范围之内，英国始终愿意进一步援助印尼进行建设。
他说，在印尼经济代表团不久访问英国时，这个问题将进一步讨论，英国在印尼的财产被接管的问题也将加以讨论。
【安塔拉雅加达一日电】副总理兼外交部长马利克同英国外交大臣斯图尔特一日晚间在印度尼西亚饭店马都拉厅举行了两小时会谈，讨论了两国之间广泛的问题以及国际问题。
【美联社吉隆坡二日电】英国外交大臣斯图尔特二日与马来西亚领导人会晤，为英军撤出婆罗洲进行准备工作。
副总理拉扎克在与斯图尔特进行午餐会谈后说，在印尼批准了它最近在曼谷与马来西亚达成的广泛和平协议以后就马上开始脱离接触。斯图尔特说英苏讨论“加强”越南国际委员会问题
【路透社新加坡二日电】斯图尔特今晚在这里说，他希望正式结束对抗“很快”就实现。
斯图尔特在动身去伦敦前举行的记者招待会上讲了这番话。
他今天会见了新加坡总理李光耀。
他说，他同李光耀和外长拉贾拉南会谈中讨论了有关新加坡和整个东南亚的问题。
【合众国际社新加坡二日电】斯图尔特说，英国正与苏联会谈，讨论关于加强国际监督委员会的建议，作为防止越南战争扩大到柬埔寨的一个手段。
斯图尔特说，英国计划贯彻西哈努克的这个建议：三国的国际监督委员会小组驻在柬埔寨—南越边界一带。他说，英国已经就这个问题与苏联进行了接触。

显示原版>>

Previous:夏普到曼谷活动

Next:英外交部次官沃尔斯顿在印活动


危地马拉总统易人

出版日期:1966.07.05
         期次:2933
         版次:3
         栏目:\[第三版]
文章正文:
【法新社危地马拉一日电】胡利奥·塞萨尔·门德斯·蒙特内格罗教授今天上午在危地马拉国会中宣誓就任共和国总统，任期四年。
同时，新闻记者克莱门特·马罗金·罗哈斯被授与副总统的职权。
危地马拉今天在举行正式仪式后恢复了宪法制度。在进行政体改变时没有发生什么事件，在国会中在美洲、欧洲和亚洲的四十三个国家派来的特别代表团面前举行了门德斯
·蒙特内格罗总统受权的仪式。

显示原版>>

Previous:阿根廷新上台的总统叫喊“调和政治分歧”

Next:美洲国家组织决定：八月召开“泛美特别会议”


西德外交部通知法国七月一日后法军仍可留驻西德

出版日期:1966.07.05
         期次:2933
         版次:4
         栏目:\[第四版]
文章正文:
【德新社波恩六月三十日电】西德政府今天通过外交途径通知法国，在七月一日法国退出北大西洋公约组织一体化司令部以后，就新的驻军权达成协议以前，法国部队可以留在西德。
外交部国务秘书卡斯滕斯交给法国驻波恩大使弗朗索瓦·赛杜一份文件转致法国政府，文件规定给予法国部队以某种“临时地位”。

显示原版>>

Previous:南盟四中全会解除兰科维奇中央书记等职务


锡兰报纸谴责美轰炸河内海防

出版日期:1966.07.05
         期次:2933
         版次:2
         栏目:\[第二版]
副题:阿联《金字塔报》反对美国的野蛮轰炸
文章正文:
【印报托科伦坡六月三十日电】锡兰报纸和这里的政界领袖今天谴责美国轰炸河内和海防。
《锡兰观察家报》的社论说，美国的行动是“愚蠢的和无人道的”。这家报纸说：“这种行动绝对不能再重复。”
【美联社开罗六月三十日电】《金字塔报》星期四表示不同意美国轰炸河内和海防附近石油储存设施的决定。
这家报纸以通栏标题刊登了关于这次“野蛮轰炸”的消息，标题是：《约翰逊作出了可能导致非常危险的国际危机的严重决定》。

显示原版>>

Previous:在「日美经济会议」的名义下 美日将开会策划反共反华阴谋

Next:合众国际社报道：美将在本月中旬开始向南越再增派炮灰


夏普到曼谷活动

出版日期:1966.07.05
         期次:2933
         版次:2
         栏目:\[第二版]
文章正文:
【美联社曼谷二日电】太平洋美军总司令夏普今天到达这里。夏普曾在堪培拉参加东南亚条约组织会议。
【法新社曼谷三日电】太平洋地区美军总司令夏普在飞往西贡以前，于星期六同美国驻泰外交官员和军事官员会谈了八小时。
夏普在这里逗留期间还视察了在泰国北部的美国军事设施。

显示原版>>

Previous:美机又轰炸海防东南的涂山油库

Next:斯图尔特去印尼、“马来西亚”和新加坡活动


新加坡人民不顾警察镇压举行反美示威

出版日期:1966.07.05
         期次:2933
         版次:2
         栏目:\[第二版]
眉题:抗议美国轰炸河内海防
文章正文:
【路透社新加坡三日电】据官方宣布，警察今天使用催泪瓦斯驱散了在这个城市各个地区举行的左翼反美示威。
警方的一项声明说，在这次事件中有四十一人被捕，其中包括反对党极端左翼的社会主义阵线党议员谢铁博。
这项声明说，在一次事件中，当一群示威的人用棍棒和木头袭击一队警察的时候，有七名警官受伤。它又说，总共有大约七百人参加由社会主义阵线党、人民党、亲共工会和同学会组织的这些示威。
警察还没收了一些旗帜和标语牌，上面写着谴责美国干涉越南和轰炸北越的字样。
声明说，在这个城市四个地区举行的这些示威在四十五分钟内就被控制住了。
【美联社新加坡三日电】后来，组织这些示威的亲北京政党警告说，它们不久将把“越南人民反美斗争”同“新加坡和马来亚人民的斗争”联系在一起。
一个自称为“援越反美侵略委员会”的团体
——由亲北京的社会主义阵线党和人民党这些政治组织的成员组成——宣布，它将于星期一向美国大使馆递交备忘录，尽管美国大使馆届时将关闭。
“援越反美侵略委员会”星期日在举行示威后发表声明说，冲突是新加坡政府挑起的。委员会说，警察曾“虐待和袭击”被他们逮捕的这些人。
委员会的声明说：“美国最近轰炸河内和海防引起了全世界人民正当的愤怒和谴责。”
它说：“在越南的暴行引起了新加坡和马来西亚人民的愤怒。”
声明说，新加坡政府要继续阻挠反美和反政府示威是办不到的。
声明说：“恰恰相反，这种法西斯的镇压只会使人民更加响亮地和更加坚决地加强他们争取自由的斗争。”

显示原版>>

Previous:法新社自华盛顿报道说：美官员对中国反应一直感到不安

Next:在「日美经济会议」的名义下 美日将开会策划反共反华阴谋


意外长对美扩大轰炸表示不安

出版日期:1966.07.05
         期次:2933
         版次:4
         栏目:\[第四版]
文章正文:
【路透社罗马一日电】外交部长范范尼今天在这里对议会说，意大利对美国加紧空袭北越表示焦虑不安。
美国使馆一位参赞昨天拜会外交部，陈述作出这个决定的理由。
美参赞说，接见他的意大利外交官对轰炸表示焦虑不安，并指出意大利舆论的反应。
【合众国际社赫尔辛基一日电】帕西奥总理今天说，轰炸河内和海防“严重的加剧了紧张局势”。他对要求芬兰政府公开谴责轰炸越南的一个芬兰和平主义组织说，“和平解决的首要前提是停止在越南的轰炸”。
这位总理说，“我相信芬兰政府在这个问题上的观点是完全一样的”。

显示原版>>

Previous:美空军参谋长麦康内尔承认：美加紧轰炸已使空军力量非常吃紧

Next:法撤回最后一批驻中欧司令部军官


英外交部次官沃尔斯顿在印活动

出版日期:1966.07.05
         期次:2933
         版次:2
         栏目:\[第二版]
文章正文:
【印报托新德里一日电】英国外交部次官沃尔斯顿昨天表示希望，北越将会接受美国向河内发出的举行无条件会谈的邀请。沃尔斯顿在昨晚同印度外交部长斯·辛格会谈了一小时后对记者讲话时说了这番话。
沃尔斯顿说，他同斯
·辛格的会谈讨论了整个东南亚问题，特别是越南问题，会谈中“观点有很多一致的地方”。
沃尔斯顿昨天从加德满都到达这里，同若干印度高级官员也举行了会谈。

显示原版>>

Previous:斯图尔特去印尼、“马来西亚”和新加坡活动

Next:勃列日涅夫、哥穆尔卡等抵布加勒斯特参加华沙条约国协商会议


在「日美经济会议」的名义下 美日将开会策划反共反华阴谋

出版日期:1966.07.05
         期次:2933
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京二日电】日美经济贸易联合委员会第五次会议将自五日开始在东京举行三天会议，出席这次会议的美政府代表内务部长尤德尔、农业部长弗里曼、商业部长科纳等一行二十八人已于二日先期到达日本。美政府代表团的首席代表国务卿腊斯克，预定于四日来日本。
会议将在椎名和腊斯克两首席代表发言以后，依次讨论（一）日美经济形势；（二）日美经济贸易关系；（三）国际经济贸易关系；（四）对经济发展落后国家的合作；（五）其他等问题。
同这个会议一样引人注意的是，七日晚上佐藤首相同腊斯克国务卿的会谈。这次在由于美军飞机轰炸河内和海防地区而引起的新形势下举行的日美会谈，对于今后的日美关系将会具有很大的意义。
【共同社东京一日电】美国驻日大使赖肖尔偕参赞一日到首相官邸拜会佐藤首相，商谈了佐藤首相和腊斯克国务卿预定七日举行会谈的问题。商谈结果，双方决定，会谈议题为：（一）日美关系，（二）越南问题，（三）东南亚形势，（四）其他，共四项。特别是以越南为中心的东南亚形势，还要包括中国问题、马来西亚和印尼关系问题在内，进行讨论。
会谈的焦点是第二、第三议题的越南和东南亚形势，佐藤首相就美方轰炸河内地区一事，不想征询它的军事意义，而想征询美方同和谈活动联系起来的政治意图，并且要就以越南问题为中心的中国问题、北朝鲜和韩国的关系、今年秋天将在联大会议上成为焦点的中国代表权问题，同美方进行商谈。

显示原版>>

Previous:新加坡人民不顾警察镇压举行反美示威

Next:锡兰报纸谴责美轰炸河内海防


“日美经济会议”在反美示威声中开场场 腊斯克在会上又玩弄“和谈”骗局

出版日期:1966.07.06
         期次:2934
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社京都五日电】第五次美日部长级经济会议今天上午在这里开幕，日本外相椎名发表了讲话。
【合众国际社京都五日电】美国国务卿腊斯克今天要求北越同意和谈，同时，这个古都的数以千计的左派学生要求美国停止轰炸北越。
腊斯克在开幕会议上说，美国在亚洲主要担心的是“北越继续进行侵略，对南越进行武装攻击”。
“我们希望北越人同意谈和，就象我们和许多其它国家早就要求的那样。”
在腊斯克发表他的讲话之前，日本外相椎名说，虽然两国的对外政策基本上是一样的，“日本在具体问题上的观点和行动可能并不总是与美国一样的。”
椎名没有直接提到越南。但是几千名左派学生和工会会员使人们毫不怀疑他们是反对美国在越南的政策的。充分武装的弹压警察使这些学生和工会会员离会议场有四英里之远。
他们的红旗上写道：“停止轰炸北越”。他们高呼口号，要求美国停止在越南的行动。
在发表了这些开幕会议的讲话之后，会议就举行秘密会议。

显示原版>>

Previous:纳苏蒂安同苏加诺会谈

Next:印尼驻古巴大使拒绝接受“解除”他职务的命令


阿尔及尔工商会干事拉腊比称颂：毛泽东思想渊博伟大有世界意义

出版日期:1966.07.06
         期次:2934
         版次:1
         栏目:\[头版]
文章正文:
【新华社阿尔及尔六月三十日电】阿尔及尔工商会干事拉腊比·哈希米今天向新华社记者谈到他本人学习毛主席著作的体会时指出：“毛泽东的著作是人类的珍贵财富。”
拉腊比·哈希米两年前曾经同阿尔及利亚经济代表团访问过中国。从那时起，他更加深入地学习毛主席著作。他说：“在反映社会和经济现实的各个方面的著作中，毛泽东的著作在当代是首屈一指的。”
他还说：“十九世纪有马克思的著作，二十世纪初期有列宁的著作。在现代政治文献中，毛泽东的著作是我们时代的标志。”
拉腊比接着说：“毛泽东主席是中国革命和中华人民共和国的创始人。他的著作标志着中国人民在政治、经济、文化、军事等各方面的生活的发展。”他说：“特别是在军事方面，毛泽东在历史上第一次创建了人民革命战争的理论。在经济方面，毛主席阐述了政权对私营部门所采取的立场。不发达国家的人民都可以以此作为榜样。在农业方面，人民公社是根据毛泽东思想产生的，而且这也是一个独创的解决办法。”
他谈到这里时回顾了毛主席接见阿尔及利亚代表团。他说：“在谈话结束后，我们大家都对他的深刻的思想和富有预见的言谈留下了非常深刻的印象。他是一位伟大的思想家。”
拉腊比最后强调指出：“毛泽东思想是渊博的，是伟大的，是有世界意义的。人们在毛泽东的著作中找到了标志着人类发展的伟大著作中所具有的永恒的智慧。”

显示原版>>

Next:巴基斯坦《东方考察家》报：全文转载《毛泽东思想的新胜利》


巴基斯坦《东方考察家》报：全文转载《毛泽东思想的新胜利》

出版日期:1966.07.06
         期次:2934
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】巴基斯坦吉大港《东方考察家》报六月二十九日全文刊登了我《人民日报》六月四日题为《毛泽东思想的新胜利》的社论。

显示原版>>

Previous:阿尔及尔工商会干事拉腊比称颂：毛泽东思想渊博伟大有世界意义

Next:日本一教授访华后说：毛泽东是当代最高最大的共产主义思想家


鲍尔鼓吹加强同苏欧国家「合作」

出版日期:1966.07.06
         期次:2934
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿六月三十日电】代理国务卿鲍尔三十日在参院外委会发表关于大西洋伙伴关系的讲话：
欧洲各国现在充分恢复了。它们享有前所未有的繁荣。欧洲人不再生活在经常为了怕苏联进攻而提心吊胆之中。共产党世界也发生了变化。它失去了它的团结一致的特点；它由于莫斯科和北平之间的争吵和苏联对东欧的权力的削弱而陷于分裂和混乱。这一切倾向于使美苏之间的对峙变得模糊起来，并使在战后时期的头几年中的两极化结构分散开来。
美国坚持一项同东欧各国及苏联进行和平的亲密的交往的政策。我们的政策不是力图颠覆它们的政府，也不是使这些国家敌视苏联或相互敌视。东欧再度分裂成许多互相敌对的小国对谁都没有什么好处。我们希望搭起一道通往东方的桥梁，以便使苏联和东欧能够开始看到，设法结束欧洲和德国的分裂状态对它们是真正有利的。
我们大家——美国人，俄国人，欧洲人——都能从彼此更进一步靠拢中得到好处。这样做，我们就能缩小战争的危险，把民族冲突的辛酸的遗产抛弃到最低限度，增加经济合作的明显可见的果实，以使欧洲、美国和苏联所十分充裕地拥有的财富和才能能够为人类的事业服务。走向最后结束欧洲和德国的分割局面的道路是漫长的。但是已经作出了一个开端。
东西方之间已经有许多联系。这种联系必须扩大。这就是为什么总统已要求国会授权把最惠国特惠权利扩大到东欧国家的原因。扩大多边关系也是重要的。
如果我们能用这种种办法来促进缩小欧洲各国生活水准上现有的差距，发展东西方之间的通讯系统，并促进贸易的话，我们就能创造解决基本的政治和安全问题的一些先决条件。美国准备参与这项努力，因为我们认为，这是争取结束欧洲的分割局面的一种认真和建设性的办法。

显示原版>>

Previous:华沙条约国政治协商会议开会

Next:苏代表团继续在加拿大活动


甘地夫人十日将赴南活动

出版日期:1966.07.06
         期次:2934
         版次:2
         栏目:\[第二版]
文章正文:
【中东社贝尔格莱德二日电】应南斯拉夫铁托总统邀请，印度总理英迪拉·甘地夫人自七月十日至十六日将对南斯拉夫进行正式访问。
【本刊讯】印度《甘露市场报》六月二十八日在就甘地夫人即将访问阿联、南斯拉夫和苏联发表的一篇文章中说：甘地夫人将同铁托总统、纳赛尔总统、柯西金总理以及苏联其他领导人就世界重大问题和目前的事态发展举行广泛的会谈，其中有裁军问题、核扩散问题、越南问题、三个不结盟国家的首脑会谈、中国问题、塔什干会谈后的事态发展、东南亚局势和包括贸易和经济发展以及文化和政治合作的双边关系。
在这三个地方，中国国内的重大发展和中国对亚非国家，特别是对印度以及其它邻国的政策将是讨论的主要题目。

显示原版>>

Previous:科曼叫嚷如泰「局势恶化」 东南亚条约组织将给予「援助」

Next:华沙条约国政治协商会议开会


华沙条约国政治协商会议开会

出版日期:1966.07.06
         期次:2934
         版次:3
         栏目:\[第三版]
副题:美联社说苏罗发生了分歧
文章正文:
【美联社布加勒斯特四日电】（记者：布雷德舍）东欧七国最高级会议今天在这里开幕，有迹象表明苏联和罗马尼亚发生了尖锐的意见分歧。
其他五国的领导人
——他们在前王宫开始举行秘密会议——在四十五分钟内就开始离开会场。
苏共总书记勃列日涅夫和罗共总书记齐奥塞斯库同他们的代表团留了下来，举行三小时的会谈。
当他们今天深夜分别离开前王宫的时候，他们的表情是严肃的。
眼下还得不到对这次长时间会议的说明。
但是在消息灵通的观察家看来，有迹象表明苏联和罗马尼亚之间的折衷方案已破产了。
前已报道，上月十二天的莫斯科华沙条约国外长会议已制定出了一项折衷方案。
但是今晚的长时间会议表明情况恰恰相反。
对缓和东西方紧张关系和解决德国问题的努力所持的不同态度可能也是今晚的一个难题。
保、捷、德、匈、波、罗、苏的共产党领导人、总理和其他官员参加的这次会议是下午五、六点钟的时候开幕的。
在四十五分钟内，代表团开始陆续地分别地退出会场。诺沃提尼走进停车场去寻他自己的汽车。
在会议开幕的大约八十分钟之后，除了罗马尼亚人和俄国人之外，所有的人都走了。曾经有好几次叫他们的汽车开过来，但是他们的会议又继续举行了三个小时。
某些观察家认为，麻烦可能是主持这次最高级会议的齐奥塞斯库的开幕词引起的。
【美联社布加勒斯特四日电】东欧共产党领导人、总理和其他高级官员星期一开始举行华沙条约军事联盟的会议。
这些共产党领导人，由政府官员和穿着军装的元帅、将军们陪同，在前王宫（现在称为共和国宫）聚会。
只有少数的一些布加勒斯特居民站在铁栅栏外面观看。
罗政府没有努力聚众向抵达的领导人鼓掌欢迎。
罗共总书记齐奥塞斯库这个东道主早早地到了，随后到的是苏共总书记勃列日涅夫。
秘密会谈开始时由齐奥塞斯库主持，据悉讨论的主题是这个军事联盟的问题和对重新统一德国问题的新建议。
一些人士披露，可能会谈到建立新的华沙条约统帅部的事情，但它的权力可能比俄国人原想的为小。
【美联社布加勒斯特四日电】据一些人士说，最后公报将重申共产党希望东西欧接触以弥合欧洲分裂的要求。公报措辞可能和戴高乐上星期四在莫斯科签定的苏法声明一样的含糊不清。
这些人士说，美国上星期轰炸河内和海防附近的石油库大概将成为谴责美国对越南政策的焦点。
有一些未经证实的消息说，华沙条约会议之后可能接着举行另一次会议；在这次会议上将有财政部长参加，国防部长不参加讨论经济问题。这将是经互会的最高级会议。
【路透社莫斯科四日电】（记者：伊万斯）苏联政府报纸《消息报》今晚说，华沙条约国家已准备好尽一切可能来扫清欧洲普遍安全道路上的障碍。
《消息报》在布加勒斯特的特派记者波利雅诺夫写道，华沙条约组织在布加勒斯特举行的最高级会议“体现了欧洲社会主义国家的力量和善意”。
【法新社布加勒斯特三日电】华沙条约国会议一开始就标志着明显的矛盾。
就东方集团外交人士走漏出来的小量情报所能判断的情况来看，这次会议可望设法从军事上加强条约，同时设法达成解决办法以便可以缓和紧张局势，从而可以使所有集团消失。
从后一个观点来说，布加勒斯特会议可能成为东西方关系的里程碑。
但是此间任何东西都不会是容易的，无论条约内部的关系还是制定欧洲团结的方案，都是如此。尽管在莫斯科举行了外长和国防部长的两次筹备会议，对道路已进行勘察，但情况仍是这样。
对达成协议的主要障碍显然来自罗马尼亚的要求，罗马尼亚要求重新审查华沙条约的内部结构，特别是苏联军队驻在外国领土和为苏军提供经费的问题。
由于现行五年计划在经济上的要求，罗马尼亚想减轻它根据条约要负的防御负担。
但是，这一愿望同东德和匈牙利所持的立场背道而驰，东德和匈牙利既出于安全又出于国内政策的理由而要求华沙条约军事力量更大的一体化。
【路透社布加勒斯特三日电】共产党的团结和东西方关系将是明天在此间开始的东欧政府、军事和共产党高级领导人七国会议的关键问题。
已有报道，苏、罗、波领导人今天正在举行会商，虽然会议的主要指导方针据说已在两周前在莫斯科外长秘密会议长时间争论后确定了。

显示原版>>

Previous:甘地夫人十日将赴南活动

Next:鲍尔鼓吹加强同苏欧国家「合作」


捷贸易代表团抵赞比亚

出版日期:1966.07.06
         期次:2934
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社伦敦三日电】由七人组成的捷克斯洛伐克贸易代表团于星期六晚间到达卢萨卡，前来同赞比亚政府官员进行会谈。
代表团将在赞比亚逗留十二天，代表团的成员还打算会见地方实业界的代表来研究往赞比亚出口农业设备的可能性。

显示原版>>

Previous:苏罗科技合作委员会开会

Next:帕夫洛夫率苏青年代表团去日活动


开罗《共和国报》评越南局势说：美已进入死胡同找不到出路

出版日期:1966.07.06
         期次:2934
         版次:1
         栏目:\[头版]
文章正文:
【新华社开罗四日电】开罗各报今天都在头版刊登了中国政府谴责美国轰炸河内和海防的消息。
《共和国报》的评论问道：“在美国威胁其他国家的独立时，它怎能在今天庆祝独立日？”它又说，“轰炸河内引起了世界四分之三的人的愤怒，引起了美国四分之三的人的惊慌。”
《共和国报》的另一篇文章说，约翰逊希望通过把战争逐步升级的办法，使得他能够把他的条件强加于越南。约翰逊现在面临一个死胡同，找不到摆脱困境的出路。

显示原版>>

Previous:日本报纸显著刊登我政府声明

Next:腊斯克在台北两次同蒋介石等会谈


科曼叫嚷如泰「局势恶化」 东南亚条约组织将给予「援助」

出版日期:1966.07.06
         期次:2934
         版次:2
         栏目:\[第二版]
文章正文:
【法新社曼谷四日电】科曼三日在这里宣布，泰国在东南亚条约组织中的伙伴们保证，如果这里的共产党渗透和颠覆的局势恶化，它们将给予充分的援助。
这位部长谈到泰国东北部的共产党威胁时说：“如果我们有效地恢复我们东北部的和平与安全，这不仅有益于泰国，也有益于自由世界。”

显示原版>>

Previous:英《每日快报》报道：美压英出兵泰国以抽出美军去南越

Next:甘地夫人十日将赴南活动


腊斯克在警察保护下匆匆溜出机场

出版日期:1966.07.06
         期次:2934
         版次:2
         栏目:\[第二版]
眉题:日本京都示威群众高呼腊斯克滚回去
文章正文:
【美联社京都四日电】美国国务卿腊斯克星期一晚间来到这个日本古城，数千名警察出动，挡住数以千计高声喊叫抗议美国在越南的政策的左派示威者。
当他所乘美国空军ＤＣ６型飞机在大阪郊外伊丹机场（京都以南）着陆时，人们高喊“腊斯克滚回去”。
但是不知道腊斯克是否听到了或看见了这些示威者。警察把他们拒之于机场大门五百码以外，腊斯克和他的随行人员乘汽车沿一条侧路驶往京都，数以千计的左翼分子则在那条主要的公路上空等。一支引诱的警察护卫队骗住了他们。
警察估计示威者共达五千人，差不多出动了警察四千五百人来维持秩序。
对腊斯克示威的人举着标语旗，上面写着“战争头子滚回去”，“停止越南战争”等等。
日本外相椎名在机场迎接了腊斯克。仪式在几分钟内结束，腊斯克到达时也没有发表谈话，同椎名一起钻入汽车。
九辆日本警察摩托车经大门驶出，好象他们引导车队。群众注目于警察，等待汽车队随后驶来。
但是车队没有驶来，群众注意力被转移时，另一队警察摩托车卫队已经引导车队驶出机场后门。
【共同社东京四日电】在日美经济会议前一天的四日，京都府学联高呼“反对腊斯克到日本来”、“抗议轰炸河内”，在下午举行抗议集会，从下午五时到晚上，学生在市内举行示威，展开了激烈的涡漩形示威游行。
对于示威队伍，警察队开始用武力，想迫使他们解散，演成了激烈的斗殴。在这里有学生五人被捕，示威队伍被赶到各处去。
在这次斗殴中，警察五人受伤，学生方面好象也有相当多的人受伤。

显示原版>>

Previous:罗·肯尼迪担心美扩大对越轰炸会引起同我交战

Next:雅加达到处出现反陆军标语


腊斯克在台北两次同蒋介石等会谈

出版日期:1966.07.06
         期次:2934
         版次:1
         栏目:\[头版]
文章正文:
【美联社台北四日电】美国国务卿腊斯克在进行了他向记者们所说的“非常有利的访问”之后，四日下午动身前往东京。
国务卿用了四个多小时同蒋介石会谈。他说：“我们就共同的利益进行了很好的讨论。”
他说，他们曾就世界重要问题交换意见。
【美联社台北四日电】美国国务卿腊斯克这次访问由于同蒋介石举行了两次会谈而引起人们重视。
腊斯克三日晚间同这位七十八岁的军人政治家在一起呆了三小时，四日又同他会谈了一个多小时。
【中央社台北四日电】消息可靠人士指出，蒋总统与腊斯克两度会谈的内容，包括越战问题，中国大陆最近情势的分析等。
腊斯克与外交部长魏道明的两度晤谈中，曾讨论到在今年联合国大会中如何防止若干国家企图牵引共匪加入联合国的阴谋的策略问题。
这位人士说，腊斯克四日上午前往外交部与外交部长魏道明进行第二度晤谈时，国防部长蒋经国也在座。这位深切了解共匪问题的中国政府重要官员曾在晤谈前，先向腊斯克作了一次分析大陆匪情的简报。

显示原版>>

Previous:开罗《共和国报》评越南局势说：美已进入死胡同找不到出路

Next:罗·肯尼迪担心美扩大对越轰炸会引起同我交战


罗·肯尼迪担心美扩大对越轰炸会引起同我交战

出版日期:1966.07.06
         期次:2934
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿三日电】参议员罗伯特·肯尼迪今天预言，美国扩大轰炸将加强北越的决心和在美国的选举中引起“政治上的影响”。
但是肯尼迪强调说，他认为约翰逊总统作出的决定是“非常非常困难的”。
肯尼迪在接见合众国际社记者的时候说，轰炸河内和海防郊区的油库将使向南方的共产党人提供物资变得更加困难。
肯尼迪说：“我认为，同中国人发生冲突或战争的危险胜过军事上的好处。”
肯尼迪说：“扩大轰炸不会有助于使北越人或者共产党人走到谈判桌旁来，因为我认为，他们以前就已受到了攻击，他们将会坚定起来并会作出强烈的反应。”
肯尼迪说，情报已经表明：“过去的轰炸已经加强了北越政府和北越人民在南方把战争进行下去的决心。”

显示原版>>

Previous:腊斯克在台北两次同蒋介石等会谈

Next:腊斯克在警察保护下匆匆溜出机场


美各化学公司竟相发展聚合织维

出版日期:1966.07.06
         期次:2934
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《科学新闻》五月二十一日报道：
制造聚合纤维已经是今天发展最快的工业之一。目前在进行紧张研究的不仅有聚合纤维，还有一般纤维。高温纤维、玻璃纤维、金属纤维、宇宙用纤维、胶乳浸渍纤维——所有这些纤维和另外许多纤维正在使纤维工业昼夜忙碌着，各个化学公司则彼此在进行竞争，以便看看谁能生产出下一种质量更好特点更不平常的新纤维。
美国人造丝公司不久前才宣布从聚苯并咪唑制成一种新型的高温纤维，目前正在进行试验，以便用来制作“月球装”或从宇宙返回大气层时可以经受得住高温的降落伞。
以各种商标名称——诸如“福特勒尔”、“达可纶”和“科德尔”——出售的聚脂纤维是由杜邦公司试制成的，目前在制作服装方面普遍使用。由于它可以用于多方面，而且染色问题已解决，预料聚脂的消费将大大增加。
对丙烯的需求也在增加，丙烯包括“奥纶”、“克列丝纶”和“阿克列纶”。
另一大类合成物是烯烃纤维，主要是聚乙烯纤维和聚丙烯，它们虽然不象其它纤维那样适合于做服装用的纺织物，但是却被广泛用来生产要遇到磨损很大的布，如家具套和汽车座套等。
还有一类是“斯潘德克斯”纤维，它是一种弹性纤维，在这种纤维中，聚合物的决定性组份是聚酯。杜邦公司出售的“莱克拉”属于这一类。
一九六○年颁布的纤维鉴定法把纺织纤维分成了十四类，包括上述人造纤维和四种天然纤维——丝、羊毛、棉和韧皮（亚麻、大麻、黄麻、苧麻和西沙尔麻）。其它的是玻璃纤维、金属纤维和杂类（其中包括含氟乙烯纤维、橡胶纤维、莎纶和维纳尔等）。
在目前正在研究的要作为纤维使用的无机物质是一氦化硼，美国农业部的南方研究所已经对它进行了许多年的研究。
一氮化硼纤维尽管成本很高（每磅一千到二千美元），但是在纺织领域中是有前途的，因为它们轻、耐温和弹性强度大。它们的特效十分适用于航空空间方面，在那个方面，轻度和强度是极其重要的。
金钢砂公司已制成一种可以在惰性大气中经受得住华氏四千五百度高热的纤维。虽然要生产一种可供纺织用的一氮化硼纤维还需要进一步的研究，但是这种材料具有用于军事和制作救火员服装的可能。此外，这种纤维在吸收中子方面极为有效，可以用来做中子辐射防护罩。
联合碳素公司已生产出一种由碳线和绝缘玻璃线组成的导电织物，它具有玻璃纤维织物的柔韧性和悬重性，适用于做加热服装和床垫等。、
在这个按钮时代，人们不断盼望在他们的日常工作中有捷径可走。洗熨是家庭主妇最花时间的工作，她们都急切希望有任何发明可以缩短这些工作。因此，纤维制造方面叫做“免熨”的最新方法之一是深受欢迎的。
在免熨法中，把整匹布用交键剂浸过，在服装裁制缝好以后，这种交键剂就起到作用了。折皱、接缝和褶裥熨压在料子里。交键化学剂的作用就可以把褶裥始终固定在服装上。
密切注视着主妇们的要求的制造商们正在设计着符合消费者需要的产品。因此，不会污染的耐磨合成纤维就有了很大的吸引力。在毡毯市场里，由于这些特性，它们正在迅速取得支配地位。这种纤维中比较重要的有尼隆、丙烯、聚丙烯和聚酯。过去两年里销售给毡毯制造商的人造纤维增加了将近一倍，预计还要增加。
联合化学公司由于试制成一种新的双组份纤维加工法而在纤维合成方面更前进了一步。该公司的科学家的研究表明，有可能在纺之前用控制两种纤维之间的化学相互作用的方法使它们结合。已经用聚酯和尼隆作为成分进行了试验，并且已发明出一种材料，这种材料在熔纺时产生一种新的纤维系统。
尽管人造纤维的产量已大大增加，但是棉花仍然保持“纤维之王”的地位。每年消费的棉花超过其它任何一种纤维。
然而，为了保持棉花在纺织市场的地位，棉花加工商已研究出各种整理办法来使它的纤维具有纺皱、弹力和免污的特性。
盖格利亚迪研究公司已发明了一种可以生产具有不走样的特性的棉织物的方法。
美国农业部研究出来的一系列整理加工法目前已在商业上投入使用。特别是弹力和快干这两个特点预计将夺回丧失给人造纤维的一部分市场。
羊毛也在经受着改进它质量的加工方法。已经试制出可以在洗涤机里洗的羊毛。用一种聚合物处理它们的纤维，这种聚合物就变得在化学上同羊毛分子结合在一起了。这层涂色物就产生保护作用，使羊毛不会抽缩和起球。
对人造纤维说来，加工整理也是同样重要的。静电现象必须减少、人造丝光泽必须加以控制、玻璃纤维织造物的柔软性、永久性褶裥和其它特别的特性也是各种加工整理方法的结果。
纺织物的数量和重要性正在日益增长。预计今后十年内将有三种合成纤维统治纤维市场，这种合成纤维是尼隆、聚酯和丙烯。

显示原版>>

Previous:委内瑞拉《革命思想》杂志发表文章：指出委内瑞拉人民的主要敌人是美帝国主义

Next:欧美各国公众示威抗议美扩大对越轰炸


美一些军事头目叫嚷再扩大对越轰炸

出版日期:1966.07.06
         期次:2934
         版次:4
         栏目:\[第四版]
副题:鲍尔为美罪行辩解并叫嚷“继续这样做”
文章正文:
【本刊讯】美《基督教科学箴言报》一日发表一篇评论，题为《参谋长联席会议要求加强空袭》。摘要如下：
在摧毁河内—海防—涂山的石油供应之后，美国参谋长联席会议又要求总统批准至少采取下面两种行动：
一、有选择地从空中对海防港口进行扰乱性攻击。
二、彻底消灭遗留下来的任何重要工业。
约翰逊将发出什么样的命令是另一个问题。但是据消息灵通人士说，参谋长联席会议觉得美国必须继续加强空军的压力。
封锁海防并不在参谋长联席会议在现阶段提出的建议之内。
在参谋长联席会议要求约翰逊轰炸石油设施的时候，五角大楼的情报机构已经对莫斯科的反应作出自己的估计。
正如一个官员所说的：“苏联人将吵嚷一通，引起一阵骚动。但是不会产生立即引起冲突的危险”。
【美新处华盛顿三日电】副国务卿鲍尔说，那些感到（越南问题）同自身有关的国家没有批评美国在越南的行动。
他说，所谓空袭已改变了越南斗争的性质的结论，是错误的。
他说：“那是极大的错误。那是一个军事目标，我们轰炸的是军事目标。我们将继续这样做。”

显示原版>>

Previous:约翰逊叫嚷要把越战「升高到必要水平」


纳苏蒂安同苏加诺会谈

出版日期:1966.07.06
         期次:2934
         版次:2
         栏目:\[第二版]
文章正文:
【法新社雅加达四日电】苏加诺今天中午乘直升飞机到雅加达，同临时人民协商会议主席纳苏蒂安举行一小时会谈。这是这位将军在大约六个月里对苏加诺的独立宫进行的第一次访问。
据悉，纳苏蒂安向苏加诺汇报了临时人民协商会议最近的情况。
【德新社雅加达四日电】苏加诺目前名义上将保留“终身总统”的头衔和“伟大革命领袖”的头衔。印尼临时人民协商会议将在历时两周的会议于明天结束时宣布它的现在仍然是秘密的决定。
与此同时，苏哈托和纳苏蒂安向心怀不满的示威学生的领袖说明，为什么临时人民协商会议不能满足他们的所有愿望。
苏哈托一再就此强调说，印尼国家的改革并不是集中于苏加诺问题上，不论是赞成他还是反对他。
苏哈托正在考虑集中在一起的左派力量和已经进入地下的左派力量。雅加达以外的共产党人想“拯救苏加诺”，但是事实上，只不过是利用他的名字的吸引力，作为他们自己东山再起的掩护。
一些军队同情苏加诺分子。
为了预防万一，苏哈托在首都集结了一支大约有一万九千人的武装部队，首都的紧张气氛过去几乎已经到了危机的地步，现在再次到了这种地步。
学生们在墙上写的标语中要求解散海军陆战队。
载着全副武装的海军陆战队的卡车在街上奔驰，这些陆战队喊道：“苏加诺万岁”。
据说，苏加诺最近威胁苏哈托说，他将去中爪哇，使他自己成为苏加诺分子的领导人，并成立他自己的政府。
苏哈托回答说，这对于象苏加诺这样毕生为印尼的团结奋斗的人来说是不可想象的。
苏加诺没有吭声，但是，陆军已经比过去更加密切注意他的行动了。
要是苏加诺从雅加达逃跑的话，这肯定会引起内战。
在中爪哇和东爪哇，“迪波内戈罗”师和“布拉维查亚”师都支持苏加诺。

显示原版>>

Previous:雅加达到处出现反陆军标语

Next:“日美经济会议”在反美示威声中开场场 腊斯克在会上又玩弄“和谈”骗局


南越解放军连日打击美伪军

出版日期:1966.07.06
         期次:2934
         版次:1
         栏目:\[头版]
文章正文:
【美联社西贡三日电】美国发言人说，昨晚召来飞机和大炮，以打退越共对中部高原崎岖地带的一个特种部队营地发动的猛烈进攻。
敌军约莫有二百五十至三百人，他们在晚上九时后不久开始用迫击炮和小型武器发动进攻，并连续袭击波来吉浪营地几乎两小时。
营地里的越南部队的规模和在那里的美国人的数目没有透露。
四架空军Ｆ—１００型飞机对越共进行轰炸。大炮也参加袭击。
发言人说，大约一个半小时以后，敌人的迫击炮停止射击了，但是小型武器继续射击。
【合众国际社西贡二日电】美国步兵昨晚和今晨在西贡以北柬埔寨边界附近与估计是越共的一个团进行战斗。
到今天傍晚，战斗继续在西贡西北约六十三英里的一个地区进行中。据说美军伤亡“轻微”。
美军这个营在今天上午九点设法出动以扫荡这个战区，但是再次与敌人接触。
一个增援的步兵营今天下午到来，它也报告进行了激战。
现在进行“埃尔巴索”行动的第一步兵师在过去两周也在这个地区与共军进行了几次激烈的战斗。
美军一位发言人说，沿柬埔寨边界进行的战斗“具有两军之间的对阵战的一切征象。”

显示原版>>

Previous:日本一教授访华后说：毛泽东是当代最高最大的共产主义思想家

Next:日本报纸显著刊登我政府声明


欧美各国公众示威抗议美扩大对越轰炸

出版日期:1966.07.06
         期次:2934
         版次:4
         栏目:\[第四版]
副题:他们举着反对约翰逊的标语牌并高呼：“美国可耻！”
文章正文:
美国
【法新社纽约六月三十日电】纽约非暴力委员会今晚在这里的美国驻联合国代表团总部的外面举行“和平守夜”示威，抗议美国对北越进行新的军事升级的行动。
示威者堵住了代表团总部的大门，他们打算在整个周末和七月四日“独立日”都呆在那里。但是总部有个边门仍然可以通行，有一队警察在那里守卫。
【法新社二日电】在纽约，社会党老领袖诺曼
·托马斯强烈抗议在北越进行的新的升级。他说，“美国的社会党同全世界有良心的人们一起谴责约翰逊总统在北越使轰炸升级的行动。”
托马斯说，约翰逊总统“正为戴高乐总统提供明显证据来证明戴高乐的看法：即美国是一个危险的盟国”。
英国
【美联社伦敦三日电】共产党的“胜利归于越共”口号三日在伦敦市中心震响着。大约有二千人游行抗议美国轰炸河内海防战略区。
游行者是新成立的“青年争取越南和平运动”的成员。他们在唐宁街十号要求威尔逊首相完全拒绝支持美国在越南的政策，接着向美国使馆提出抗议，抗议“野蛮的、挑衅性的”轰炸“增加了第三次世界大战的危险”。
同时，罗素和平基金会也谴责这次轰炸，并再度把约翰逊称为战犯，主张把他交付国际法庭审判。
荷兰
【路透社海牙三日电】大约二百五十名青年今天在这里的美国大使馆前面示威，抗议美国对越南的政策和轰炸北越。
他们高呼：“约翰逊，你今天杀死了多少孩子？”
【合众国际社阿姆斯特丹一日电】二十五名青年今天凌晨在这里的美国总领事馆大楼前举行示威，抗议美国轰炸河内和海防附近的油库。
【路透社阿姆斯特丹一日电】警察今晚逮捕了八十五名在阿姆斯特丹市中心反对美国在越南政策的示威者。
瑞士
【本刊讯】瑞士《洛桑日报》一日以《在洛桑，青年抗议最近对越南的轰炸》为题报道一条消息说：
昨天十八点钟，一些男女青年在圣洛朗教堂的台阶上举着写有反对约翰逊口号的标语牌举行示威，抗议轰炸河内石油库。他们向行人散发了传单。
年青的示威者——大部分是大学生——在台阶上停留了一刻钟以后，就到市中心大街上去游行。
希腊
【美联社希腊萨洛尼卡六月三十日电】大约七千人出席了星期四（三十日）晚上在这里举行的一次由左翼发起的音乐会，他们在唱完了一批纪念“美国轰炸河内的牺牲者”的歌曲之后，险些引起了骚乱。
数百人站起来高呼“打倒北大西洋公约组织”，“美国可耻”，“停止越南战争”。
萨洛尼卡闹区的警察部队冲到音乐会并且封锁了这个地区。
西德
【德新社波恩二日电】大约一百二十五名学生今天在离这里不远的巴特格德斯堡的美国大使馆门前举行示威，反对美国轰炸河内。示威者要求立即停止越南战争，回到谈判桌上来。据报道，没有发生意外事件。

显示原版>>

Previous:美各化学公司竟相发展聚合织维

Next:约翰逊叫嚷要把越战「升高到必要水平」


帕夫洛夫率苏青年代表团去日活动

出版日期:1966.07.06
         期次:2934
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社符拉迪沃斯托克二日电】共青团中央委员会第一书记帕夫洛夫率领的苏联青年代表团，今天乘“哈巴罗夫斯克”号内燃机船前往日本参加苏日青年友好联欢节。
帕夫洛夫临行前在符拉迪沃斯托克港群众集会上讲话说：
“我们将尽一切努力使苏联和日本以及我们两国青年的友谊得到进一步加强。”

显示原版>>

Previous:捷贸易代表团抵赞比亚

Next:委内瑞拉《革命思想》杂志发表文章：指出委内瑞拉人民的主要敌人是美帝国主义


日本报纸显著刊登我政府声明

出版日期:1966.07.06
         期次:2934
         版次:1
         栏目:\[头版]
副题:评论认为美扩大轰炸使我「可以名正言顺介入」
文章正文:
【新华社东京四日电】东京各资产阶级报纸今天普遍在显著地位刊登了中国政府发表谴责美国轰炸河内和海防市的声明的消息和声明摘要。《每日新闻》刊登了声明全文。
《每日新闻》的短评说，中国政府三日发表的声明，是中国政府经过慎重研究后采取的对策。
短评说，不久以前周恩来总理对巴基斯坦记者说，“我们的态度是认真的”。这次中国在声明的最后部分又重复了这一点，这是令人注意的。特别是声明中所说的“从陆上进行反击”，究竟具体地意味着什么，更加令人注意。
中国的声明，使人不能不想起朝鲜战争前夕的情形。
短评说，总之，对于中国说来，由于美国片面采取了侵略行为，中国这次再次宣布，它可以在任何时候都名正言顺地介入（越南战争）。
《日本经济新闻》的短评说，中国政府的声明“没有直接接触到中共向北越派遣志愿军或进行军事介入的问题，因此，从这个意义来说，表明中共的态度是慎重的”。“但是，中共认为，由于美国轰炸了‘庇护所’，因此，越南战争已经进入了新的阶段，毫无疑问，中共在决定对越南战争采取行动时，要把（美国）轰炸‘庇护所’作为一个划时期的事件”。
短评说，“特别值得注意的是中共把援助北越的限制和框框搬掉了。中共的‘无限制的援助’，究竟具体地意味着什么，不得而知。但是可以认为，一旦北越提出邀请，（中国）准备答应提供包括派遣志愿军在内的任何援助”。
短评认为，由于美国轰炸了“庇护所”，引起了“北越和中共的强硬态度”，因此“使越南战争的和平解决进一步增加了困难”。

显示原版>>

Previous:南越解放军连日打击美伪军

Next:开罗《共和国报》评越南局势说：美已进入死胡同找不到出路


日本一教授访华后说：毛泽东是当代最高最大的共产主义思想家

出版日期:1966.07.06
         期次:2934
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》六月二十五日刊登大岛康正（大学教授）写的一篇报道，正题是《中国的文化、教学革命》，副题是《围绕着学习毛泽东思想，动摇的大学》。摘要如下：
不仅在从大学直到小学的一切学校，而且在工厂、农村的人民公社，都普遍实行“坚持学习毛泽东思想”。特别在大学，是严格的。关于学生的成绩，而且，关于在毕业以后能否成为一个学科里面人数很少的三四个研究生的问题，第一个标准就是要看学习毛泽东思想到了什么程度。毛泽东思想是真理
总而言之，毛泽东思想是现代中国的独自的思想。现在，毛泽东正是指导从二十世纪下半世纪到二十一世纪的世界共产主义思想的最高、最大的思想家。因此，就要求学习这个思想，这大概是它的开端。到处都可以看到这样的口号：“毛泽东思想是人类智慧达到的最高的真理”。
接着，以毛泽东思想，明确他说明工农兵比知识分子优先。工农兵有过去受过地主、资产阶级的压迫和剥削的体验。因此，他们憎恨旧社会的情绪要比知识分子大得多。就是说，他们更加深切地热爱把他们解放出来的中国共产党和祖国。但是，知识分子过去在内心是曾经轻视工农兵的。但是现在，知识分子在目前的文化革命中，必须好好地反省这一点，通过学习，赶上工农兵。我在各地看到了焦裕禄、王杰、雷锋等人的宣传画，在旁边写着这样的话：“毛泽东同志的好学生”。完成“三大革命”
按照毛泽东思想，丝毫也不容许把理论和实践分开。因此，要求大学生们实行半工半读和半耕半读。而且，这个教学革命，是为了培养学生的高度的社会主义觉悟，使教育为无产阶级政治服务。他们把这叫做三大革命，这就是阶级斗争、生产斗争、科学实验。
我认为，日本从事学生运动的人们，如果真正想革命，那就应当到中国留学一年左右，在工厂和农村进行激烈的劳动，经过一番锻炼而成为坚强的人物。（文内小题是原来的——本刊注）

显示原版>>

Previous:巴基斯坦《东方考察家》报：全文转载《毛泽东思想的新胜利》

Next:南越解放军连日打击美伪军


苏代表团继续在加拿大活动

出版日期:1966.07.06
         期次:2934
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社蒙特利尔三日电】塔斯社特派记者麦利强报道，以苏联部长会议第一副主席波利扬斯基为首的苏联最高苏维埃代表团昨天晚间乘飞机抵达魁北克首府蒙特利尔。
苏联议会代表团在加拿大作客已经是第六天了。
加拿大舆论对于加拿大和苏联两国人民之间友好的主张和扩大同我国相互贸易的作法反应很好。《温尼伯自由新闻》在一篇题为《同俄国作生意》的社论中主张发展苏加贸易。

显示原版>>

Previous:鲍尔鼓吹加强同苏欧国家「合作」

Next:苏政府代表团抵阿尔及利亚


苏罗科技合作委员会开会

出版日期:1966.07.06
         期次:2934
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科二日电】这里正式宣布，苏联—罗马尼亚科学技术合作委员会第二十二次会议已在布加勒斯特举行。
会议是在友好和互相了解的气氛中进行的。

显示原版>>

Previous:苏政府代表团抵阿尔及利亚

Next:捷贸易代表团抵赞比亚


苏政府代表团抵阿尔及利亚

出版日期:1966.07.06
         期次:2934
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社阿尔及尔三日电】参加阿尔及利亚民主人民共和国独立四周年庆祝活动的、以苏共中央委员会政治局候补委员、格鲁吉亚共产党中央第一书记，苏联最高苏维埃民族院代表姆日阿瓦纳泽为首的苏联政府代表团，今天已经到达。

显示原版>>

Previous:苏代表团继续在加拿大活动

Next:苏罗科技合作委员会开会


委内瑞拉《革命思想》杂志发表文章：指出委内瑞拉人民的主要敌人是美帝国主义

出版日期:1966.07.06
         期次:2934
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】委内瑞拉左派革命运动的《革命思想》杂志今年第二期刊登一篇文章，摘要如下：
目前，委内瑞拉人民运动内部存在着分歧。这些分歧表现在，人民运动到底应当提出什么口号来实现它的政策，达到预期目的并向战略目标迈进，一些人和另一些人有不同看法。
有些人认为，委内瑞拉人民运动应当为建立一个能奉行和平、民主和反饥饿纲领的政府而奋斗，并把斗争锋芒指向“猩猩—贝坦科尔特派”。我们认为，人民运动应当为建立一个民族主义人民民主政府而斗争，并且我们应当把我们的斗争锋芒指向猩猩派。
我们现在来谈谈要求建立一个民族主义人民民主政府的口号，并同要求建立一个和平民主反饥饿政府的口号作一比较。我们认为，后一个口号不明确，含糊不清；没有指出委内瑞拉和平和民主的主要敌人——美帝国主义；而是要使人们相信，一个不直接同帝国主义对抗的政府有可能采取有利于人民群众的重要措施，会废除所有镇压政策。
我们还认为，这个口号不利于正确评价斗争方式。固然，革命运动应该在各个斗争时期提出和平建议，提出使我国人民可以付出较小牺牲的方案，但这并不意味着，我们必须以和平为独一无二的基础来确立我们的策略，把它同其他因素孤立开来提，不把达到人人渴望的这一目的同反帝斗争、同根本改变委内瑞拉的局势联系起来。如果许多委内瑞拉人渴望和平，希望走独立的道路，那么革命领导的责任在于引导这一斗争，并指出战斗的不可避免和根本解决问题的必要。顺从许多委内瑞拉人的愿望而不领导他们，是无视革命领导应当承担的先锋作用。
针对和平民主的口号，我们提出建立“民族主义人民民主政府”的口号。我们希望建立这样的政府，我们认为它是三个不可分割的方面的统一体。
（一）第一个方面是，这个政府是民族主义的。
最重要的理由是，不反对帝国主义及其代理人，就不可能实现和平民主纲领。
只有反抗帝国主义的政府才能让左派革命运动和委内瑞拉共产党取得合法地位，废除迫害、拷打和枪杀，给予群众为争取自身权利而斗争的广泛自由。
（二）第二个方面是，这是一个人民的政府。
它的含义如何呢？（甲）应该卓有成效地勇敢地着手解决与人民群众有切身关系的重大问题。（乙）应该依靠群众、工人、农民和中产阶级的革命阶层来实现国家生活的民主化和目前阶段的重大任务。唯有依靠群众并得到群众热烈支持的民族主义政府才敢做敢为，不怕激起统治阶级和帝国主义的愤怒。
（三）第三个方面，是它的民主性质。应该采取意味着委内瑞拉人民享有权利和自由的措施。采取民主措施的必然结果是国家恢复和平；但是必须反对敌人，反对那挑起战争、暴力、镇压的首恶
——美帝国主义，才能达到这一目的。
我们认为，这样的政府应当主要反映工人阶级、贫农和中农、中产阶级以及工农业民族资产阶级的利益。我们认为，我们应该为取得民族主义人民民主政府的领导权而斗争，我们应该事先阐明我们这个观点而不应该隐瞒。
将利用解决盟友之间的分歧的方法（即从团结的愿望出发进行争论，以达到前进和巩固更高成果），来进行这种争取领导权的斗争。
只有通过人民群众及其先锋队的不断斗争才能达到革命运动的战术目标；这种斗争将针对着敌人的进攻采取各种形式，并善于把这多种形式正确地结合起来。

显示原版>>

Previous:帕夫洛夫率苏青年代表团去日活动

Next:美各化学公司竟相发展聚合织维


雅加达到处出现反陆军标语

出版日期:1966.07.06
         期次:2934
         版次:2
         栏目:\[第二版]
副题:苏哈托调进大量军队，雅加达呈现紧张气氛
文章正文:
【路透社雅加达四日电】随着六千名精锐的西利万吉师的军队从西爪哇开进这个城市周围的据点以对付日益发展的共产党政治骚乱，雅加达今天笼罩着紧张气氛。
雅加达卫戍司令部宣布俘虏了好几名从中爪哇渗入的共产党人。
一夜之间，这个城市各地的建筑物上出现了煽动反对武装部队的标语。
今天，当苏加诺和纳苏蒂安辩论临时人民协商会议的决定草案的时候，人们把大约五千名反苏加诺的示威学生从独立宫赶走了。
作好准备的手持步枪的总统府卫队搜查了总统府前后门，把长达一英里的卡车、吉普车和汽车车队赶走了，这些车上载满鼓掌和高呼的青年人。
在雅加达郊外的苏联修建的巨大的体育场（临时人民协商会议正在那里举行秘密会议），武装的海军陆战队驱散了数以千计的打算举行示威的学生，并命令他们到这个城市的另一边去。
在临时人民协商会议大厦里，苏哈托参加了一次讨论政策和制定国家立法以剥夺苏加诺的“终身总统”头衔的秘密会议。
临时人民协商会议的一些秘密委员会还决定在一九六八年七月五日举行大选、结束同马来西亚的对抗、禁止共产主义和马克思主义。它们将要求苏哈托成立新内阁。
今天学生举行的示威再次强调这里过去听到的三项主要要求——宣布共产党非法、委托苏哈托成立新内阁和迅速采取具体步骤缓和阴暗的经济状况。
与此同时，装甲车严密包围了临时人民协商会议大厦，要通过这些障碍需要有特别的通行证。
这些特别委员会，特别是负责处理国家事务和处理诸如总统地位这种问题的委员会，经过了长时间的激烈辩论，然后才以多数票达成协议。这些会议实际上从上星期一以来一直不停地举行。
【美联社雅加达四日电】印尼学生今天再次集结，准备举行另一次愤怒的示威。这一次，三百名有战斗经验的海军陆战队赶到了出事地点。
这是自从今年二月发生猛烈的骚乱以来，第一次有这么多的海军陆战队奉命出动。
出动海军陆战队监视学生看来是令人奇怪的，因为学生对海军陆战队不友好。
学生说，苏加诺的总统府卫队里有许多人被调到海军陆战队。

显示原版>>

Previous:腊斯克在警察保护下匆匆溜出机场

Next:纳苏蒂安同苏加诺会谈


印度鼓动召开日内瓦会议

出版日期:1966.07.06
         期次:2934
         版次:2
         栏目:\[第二版]
眉题:配合美帝推行「和谈」骗局
文章正文:
【中东社新德里三日电】印度可能倡议不结盟国家采取行动，鼓动人们支持重新召开印度支那问题日内瓦会议，以结束美国对越南的干预。在印度总理在拟议中的最高级会议中同纳赛尔和铁托会晤时，大概将就这个现在仍处于雏型的这个倡议举行高级磋商。
印度赞成重新召开这种会议，因为它认为，只有通过这种手段才能够解决越南问题。
【印度报业托辣斯新德里三日电】印度前国防部长梅农昨天要求印度采取主动，召开印度支那问题的日内瓦会议，以便结束他所谓的「美国对南越内战的干预」。
梅农是昨晚在这里的一次公众集会上讲这番话的。
【新华社开罗四日电】据这里的报纸援引新德里消息说，在阿联、南斯拉夫和印度举行的最高级会议上将讨论再度召开讨论印度支那问题的日内瓦会议以制止美国干涉越南的问题。

显示原版>>

Previous:印尼驻古巴大使拒绝接受“解除”他职务的命令

Next:英《每日快报》报道：美压英出兵泰国以抽出美军去南越


印尼驻古巴大使拒绝接受“解除”他职务的命令

出版日期:1966.07.06
         期次:2934
         版次:2
         栏目:\[第二版]
文章正文:
【美联社哈瓦那四日电】印度尼西亚驻古巴大使星期一拒绝接受印度尼西亚外交部下令解除他职务的命令，并宣布他仍然代表苏加诺的“进步政治路线”。
哈纳菲说，他已要求苏加诺澄清他的立场，因为他是总统任命的。他认为，外交部长无权解除他的大使职务。
但是，他说，他认为，如果他“不是由于是现政府的一名官员而受到阻碍”的话，他可以起更大的作用。
“这就是为什么我现在宣布虽然我继续代表苏加诺总统的政治路线，但我不再代表我国的政府，现在这个政府是个反动的军政权。”

显示原版>>

Previous:“日美经济会议”在反美示威声中开场场 腊斯克在会上又玩弄“和谈”骗局

Next:印度鼓动召开日内瓦会议


英《每日快报》报道：美压英出兵泰国以抽出美军去南越

出版日期:1966.07.06
         期次:2934
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《每日快报》四日刊登记者麦科尔三日自华盛顿发回的一篇文章，标题是《力迫英国援助越南》，摘要如下：
将要对威尔逊先生施加压力，要他派英国部队支持美澳在越南的努力。
这种压力将来自两个方面：一个是澳大利亚总理霍尔特，他将在本周乘飞机去会见威尔逊；另一个是约翰逊总统，威尔逊将在本月晚些时候会见他。
他们将建议，不必把军队派到越南去，而是派到泰国去，这样就可以把驻在泰国的美国军队换出来派到越南去执行战斗任务。
人们将会指出，由于印度尼西亚的对抗已经结束，英国的卷入婆罗洲的五万名受过丛林训练的军队就能利用了。
据希望，把英国军队派到泰国去而不是派到越南去，这在政治上对威尔逊来说比较合口味。
英国和泰国都是东南亚条约组织成员，因此派军队到泰国去可以作为是对一个盟国的援助。泰国由于在它同老挝的边境上有共产党叛乱分子而感到苦恼。英国派军队去泰国可能是威尔逊争取美国对英镑的支持所必须付出的代价。

显示原版>>

Previous:印度鼓动召开日内瓦会议

Next:科曼叫嚷如泰「局势恶化」 东南亚条约组织将给予「援助」


约翰逊叫嚷要把越战「升高到必要水平」

出版日期:1966.07.06
         期次:2934
         版次:4
         栏目:\[第四版]
副题:英报说约翰逊决定在人员和常规武器等方面都不加限制
文章正文:
【本刊讯】英国《每日快报》二日发表记者麦科尔从华盛顿发回的一篇报道，标题是：《约翰逊决定：没有限制》，摘要如下：
约翰逊总统现在已经作出这一严重的决定：把越南战争升高到任何他认为必要的水平，使北越人求饶。
我从高级当局获悉，对河内和海防附近的空袭仅仅是一项远为重大得多的决定的一个方面，这个重大得多的决定事实上意味着美国政策的重大改变。
约翰逊现在已经完全决定全力以赴地争取军事胜利，无论在人员、常规武器或者战略方面都没有限制或者自己加在自己身上的克制
——即使这一项新政策意味着冒同中国和俄国作战的危险。
【本刊讯】英国《每日邮报》二日发表一篇文章说：
约翰逊已经表明，他现在谋求的是军事上的彻底胜利而不是一种妥协解决办法。这看来是一项重大的政策改变。
在首都引起人们担忧的是这样一种了解：参谋长联席会议已要求总统允许他们更进一步加强空袭。
主要的是他们希望把轰炸扩大到工业目标。在所提到的目标中有位于河内以北大约八十英里的太原的北越唯一的大钢铁工厂。
参谋长联席会议还谋求得到权力轰炸海防港。
从轰炸河内和海防的决定以及奥马哈演说来判断，所能得出的唯一结论是，总统已经同吵吵嚷嚷地要求更加不受限制地使用美国的军事威力来在越南取得胜利的“鹰派”合流了。
一些观察家认为，约翰逊正准备进行一场对人员和物资都不加任何限制的越来越加紧的战争。
《纽约时报》专栏作家赖斯顿对总统进行猛烈攻击这件事表明了美国国内的惊恐气氛。他说，约翰逊政府“大概永远不可能再得到他失去的信任。”
【路透社华盛顿二日电】（记者：赫弗南）对北越的空袭的再次严重扩大已经在望，此事可能更进一步地使本月晚些时候英国首相威尔逊访问华盛顿之行蒙上阴云。
约翰逊总统关于越南局势的一些最新的讲话已经表明，美国政府并不因为英国和其他国家批评轰炸河内和海防郊区油库的作法而有顾忌。
人们认为，约翰逊星期四（六月三十日）在奥马哈和得梅因发表的两次讲话比他先前的任何讲话都更好斗，尽管他再次表示愿意立即参加谋求解决的无条件谈判。

显示原版>>

Previous:欧美各国公众示威抗议美扩大对越轰炸

Next:美一些军事头目叫嚷再扩大对越轰炸


《纽约时报》评我政府三日声明

出版日期:1966.07.07
         期次:2935
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《纽约时报》四日刊登了斯图尔特从香港发出的一则电讯，标题是《中国说，空袭使河内有理由提供援助》，副题是《暗示军队将进行干预，作为对轰炸的回答》，摘要如下：
关于中国将直接干预越南的含蓄的威胁是在政府的正式声明里提出的。分析家们认为，这是中国共产党在措词上的小心升级，以便同美国的空中战争的新的升级比赛。一些分析家并不排除这样的可能性：共产党人可能采取某种反常的行动。

显示原版>>

Previous:毛主席的话是世界人民革命的法宝

Next:爱国武装活跃于泰国南北


爱国武装活跃于泰国南北

出版日期:1966.07.07
         期次:2935
         版次:1
         栏目:\[头版]
副题:南部董里省爱国武装同反动军警展开激战、泰警察头子惊呼「恐怖分子太大担了」
文章正文:
【路透社曼谷五日电】官方消息今天说，泰国警察在南部董里省进行了历时三天的激烈的枪战。
大约两百名警察在军队的帮助下，使用七架直升飞机，打进位于胡伊县和董里省省府之间的丛林里的共产党隐藏处。他们遇到猛烈的抵抗。
这些消息说，这个行动是最近几个月在董里地区进行的最大的行动之一，现在仍在进行中。
【法新社曼谷三日电】这里今天有消息说，泰国警察总监巴硕·鲁集拉翁将军下令“无情地镇压”在这个国家南部的共产党分子。
这位将军说，南部地区的恐怖分子变得太大胆了，以致公开袭击和杀害警察官员。警察总监还证实，在一群恐怖分子袭击了一个警察哨所以后，已调派陆军和警察增援部队赶往东北部的乌隆省。
这个警察哨所离一个美国巨大军事设施大约五十英里。
【本刊讯】据泰国报纸透露，泰国他侬集团对日渐壮大的爱国力量十分害怕。六月三十日凌晨，他侬集团出动了约一千名军警和十架直升飞机，分四路出动，在泰南董里府、伸博他仑府进行全面“扫荡”。
六月二十八至二十九日，他侬集团出动了三百人到东北部乌隆府幔磨南普县蒲攀山“扫荡”。
泰国副总理兼国防部长巴博六月二十八日在记者招待会上透露，发动这次“扫荡”行动是由于在二十八日凌晨二时，有七名爱国武装袭击幔磨南普县的警署，重伤了三名警察。他说，蒲攀山区范围广阔，贯通东北部数府，山区里的共产党十分活跃。
据报道，泰国东北部爱国武装最近不断出击，使他侬集团的反动官员胆战心惊。六月二十五日，爱国武装在叻丕府宗汶县惩办了一名村长和他的父亲。二十八日，该县副县长和他的朋友前往慰问死者家属时，在途中遭到爱国武装伏击而毙命。
英文《曼谷世界报》一日说，那空拍侬府爱国武装的活动单位现在已扩大为五十至一百人一组。最近，有十二名军警在诓宗县同百名爱国武装遭遇，结果有三名警察被击毙。在另一次事件中，有五十名爱国武装在班老和班谷召集村民开会号召反对他侬集团，支持爱国力量。报纸哀叹，尽管当局企图禁止村民接近蒲攀山的爱国力量，以割断人民对爱国力量的支持，但是，“这个行动没有成功”。

显示原版>>

Previous:《纽约时报》评我政府三日声明

Next:巴勒斯坦解放组织主席舒凯里赞扬毛主席领导中国人民获得解放和进步


巴勒斯坦解放组织主席舒凯里赞扬毛主席领导中国人民获得解放和进步

出版日期:1966.07.07
         期次:2935
         版次:1
         栏目:\[头版]
文章正文:
【新华社开罗六月二十九日电】阿拉伯国家元首和国王的私人代表委员会在举行了三天的会议后于今天在这里结束，会议以多数通过了一项决议，要求约旦和巴勒斯坦解放组织遵守他们在三月达成的协议并停止攻击和采取敌视态度。
这次会议主要讨论了约旦和巴勒斯坦解放组织之间的争论。巴勒斯坦解放组织主席舒凯里在长达五小时的发言中强烈谴责约旦国王侯赛因采取反对巴勒斯坦解放组织的立场从而破坏了阿拉伯最高级会议和阿拉伯联盟的决议。
舒凯里在驳斥侯赛因对巴勒斯坦解放组织和中国的友好关系的诽谤时说，“侯赛因国王指责我们是中国和毛泽东的代理人，美帝的白宫和国务院也是这样指责我们的。正是毛泽东领导着他的人民取得解放和进步，不象杜鲁门和丘吉尔，他们要对巴勒斯坦悲剧负责。”“中国离开我们十分远，但是它给我们支持，当然我们应该把中国看成是我们的朋友。约旦国王侯赛因离我们很近，但是它反对我们，因此它是我们的敌人。”

显示原版>>

Previous:爱国武装活跃于泰国南北

Next:印尼反右派武装数百人在日惹发动一次袭击


杜尔致电马桑巴----代巴 表示完全支持刚果（布）人民

出版日期:1966.07.07
         期次:2935
         版次:2
         栏目:\[第二版]
文章正文:
【法新社布拉柴维尔二日电】刚果革命之声电台广播的、杜尔总统今天给马桑巴—代巴总统的支持电报着重说，我们密切地注视着最近由国际帝国主义豢养的敌人制造的事件。
杜尔说，一个几内亚党政代表团即将前往布拉柴维尔，以便表示几内亚人民在这种挑衅行为面前对刚果人民、党和政府的深刻的和完全的支持。

显示原版>>

Previous:刚果（布）执政党政治局发表声明

Next:印尼军方担心引起反应在雅加达部署重兵


法报评戴高乐访苏

出版日期:1966.07.07
         期次:2935
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】法国报纸一日评戴高乐访苏。
《费加罗报》写道：如果人们立足于法苏关系方面来看，那么戴高乐将军的苏联之行是一个无可否认的成就。
法苏之间的关系走上了新的道路，为了证实这点，只要举出克里姆林宫和爱丽舍宫之间的关于建立直通电话的决定和法对波德戈尔内、勃列日涅夫和柯西金正式访问法国的邀请就足够了。
《民族报》写道：面对着西方大国首都人士肯定所不希望的成就，任何人都将会强调指出（他们已经开始指出），法苏协议既没有解决德国问题，也没有解决越南问题。他们自然知道，这些不是所追求的目的。
《今日巴黎报》写道：根据这里人士对昨天协议解释的精神，这个协议首先意味着开始了一个伟大谈判。这个谈判是本着这样一种精神状态开始的：这种精神状态无论如何证明，对苏联人和法国人来说，冷战的一页在欧洲已最终翻过去了，法国进一步希望对所有欧洲人来说，包括波恩在内冷战的一页也将要翻过去。
在关于越南逐步升级的最令人不安的消息传到莫斯科时，法国人和苏联人都一致表示了自己的意愿、特别是自己的希望：他们的协议长远来说将导致真正的和平逐步升级。

显示原版>>

Previous:外电评述：华沙条约国政治协商会议

Next:奈温访问捷罗等国后仰光


刚果（布）执政党政治局发表声明

出版日期:1966.07.07
         期次:2935
         版次:2
         栏目:\[第二版]
副题:号召击退企图推翻政权的任何部族主义倾向；反对解除民卫队武装
文章正文:
【新华社布拉柴维尔四日电】昨晚在刚果革命之声电台宣布的全国革命运动政治局的一封信，号召刚果人民动员起来，“击退人们企图用来推翻现政权的任何部族主义倾向”。
这封信呼吁人民“不要对军队中迷失方向的某些分子的挑衅和对一些反革命分子的挑衅让步。青年和劳动者—革命的战士仍将是党的可靠的后盾，并将捍卫党的立场”。
它要求所有党的忠实党员要在群众中继续传播革命之音并粉碎反革命的一切谣言。这封信指出，
“所有革命者将用一切办法反对形形色色的反革命所提出的解除民卫队武装的要求”。
【法新社布拉柴维尔一日电】刚果总理、全国革命运动第一书记努马扎莱今晚在刚果革命之声电台发表的讲话中说明了党和政府的四点指导方针。
（一）古巴教官兄弟将继续对居民进行训练，因为没有武装的人民是受奴役的人民。
（二）民卫队不会解散。
（三）国家人民军将根据党的中央委员会的决议实行民主化，任何人都不得反对法律。
（四）我们要对在国外诬蔑革命的人说，党要继续发展，党将和过去一样继续领导国家。

显示原版>>

Previous:印尼“人协”通过反共反华等一系列决定

Next:杜尔致电马桑巴----代巴 表示完全支持刚果（布）人民


鼓吹加强欧洲「普遍合作」

出版日期:1966.07.07
         期次:2935
         版次:3
         栏目:\[第三版]
眉题:匈报说苏法领导人找到了「和平的共同语言」
文章正文:
【本刊讯】匈牙利《人民自由报》二日就戴高乐结束访苏发表社论，摘要如下：
当美国正走向比任何时候更冒险的道路的时候，当它的扩大侵略不仅威胁着东南亚地区的和平的时候，苏法领导人找到了和平的共同语言，并且建议不断扩大谅解和合作。
包括着许多协调行动的可能性的声明是非常有价值的文件。其最重要的价值是，不同社会制度国家的和平共处的列宁的政策今天还是现实的目标。苏共二十三大再次主张这一政策，这是苏联和兄弟社会主义国家对外政策的主要方面，也是匈牙利对外政策的主要方面。
战争的对立物不是冷战，而是建立创造性合作的条件。欧洲国家必须共同努力逐步消除冷战原则在和平道路上设置的障碍。
法国利用法国总统访问莫斯科的机会同苏联领导人共同寻找保证欧洲和平的途径。联合声明和签订的协定可以在使已经开始的过程成熟、在两国相互同情方面起更大的作用。
它们还能加强其它国家的以下信念，即当欧洲合作成为普遍合作时，合作才会有效。欧洲人必须在自己国家内建立秩序，而且他们有可能这样做来保证和平、巩固安全和发展经济合作。当然任何人也不想把美国或世界上的任何一个国家排除在合作以外。
会谈的直接结果——两国的双边合作及其计划也是有重大意义的。两国的关系过去对欧洲的发展总是起着重大的影响。今天这两个大国在一系列主要问题上的立场一致对解决欧洲和欧洲以外的问题能作出不小的贡献。

显示原版>>

Previous:奈温访问捷罗等国后仰光

Next:蒋帮以“社会福利基金”为名大肆搜刮民财


蒋帮搞“农会”的黑幕 通过“农会”进一步盘剥农民

出版日期:1966.07.07
         期次:2935
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》六月十九日刊载一篇文章，摘要如下：
台湾各地均有所谓“农会”的组织，不知内情的人还以为既名为“农会”，一定是为农民谋福利的机构，事实上全不是这么一回事。台湾《征信新闻报》早些时刊出的一篇通讯，把台湾各地“农会”的黑幕暴露出来。
报纸说，台湾各地的“农会”是一个“肥了私人”、“害了农民”的组织。
已“变成纯粹营利性质”，成了蒋帮官员争夺的一块肥肉，而且“利之所在，已成为地方派系逐鹿的对象”，以致“农会”内部“互相倾轧，永无宁日”。办“农会”的蒋帮官员只热中于“信用部”和“供销部”，因为这两者都大有油水可捞。他们捞油水的办法是层出不穷的。
报纸说，在台湾，“农会”的会员，本身并非真正农民。加以台湾的“农会”既受县市的“农会辅导课”管辖，又隶属于省级“农林厅”系统，于是“指挥系统不一致”，“规章法令如麻”，“漏洞层出不穷”，觊觎“肥肉”的蒋帮官员便乘隙混入，掀风搞雨，为利是图。

显示原版>>

Previous:蒋帮以“社会福利基金”为名大肆搜刮民财

Next:英共一些党员驳斥高兰的反华诺言


蒋帮以“社会福利基金”为名大肆搜刮民财

出版日期:1966.07.07
         期次:2935
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》六月二十八日刊载一篇文章，摘要如下：
据台湾《联合报》六月二十五日报道，蒋帮一项旨在进一步搜刮民财的“社会福利基金”，现正进行“立法”手续，不日即行设立。
蒋帮设立“社会福利基金”，美其名曰“加强社会福利措施，增进人民生活”。但是对于“福利基金”的基金，蒋帮却一毛不拔，而是向民间增收地价税，作为基金的来源。如此设立“福利基金”，台湾居民未见其“利”，先见其害。
报纸报道，此项“社会福利基金”的基金筹措，以增税为主，募捐为辅。
为此，蒋帮在增税之余，又极力“鼓励”民间“捐献”，并且立“例”：“凡‘捐献’‘社会福利基金’或兴办福利事业者，免征所得税与遗产税，以示鼓励”。可是，谁都知道，这样的“例”，是一条取巧的“例”。按蒋帮规定，所得税个人免税额全年为新台币七千元，有配偶者为一万四千元；而在台湾，不论“公”私企业，采取的是低薪政策，大多数人的收入每月不超过新台币五百元，不要说他们养妻活儿，即算是单身一人，全年收入也不超过免税额。台湾居民生活如此贫困，他们的后代，自然更是谈不上缴什么遗产税了。蒋帮立这样的“例”以“鼓励”台湾居民“捐献”，纯是骗人的伎俩。
蒋帮此次“鼓励”民间“捐献”，有一项颇堪玩味的是，“捐献”以银元为“标准”（台湾“官价”银元一元合新台币三元），而不是台币（当然台币蒋帮也要）。以银元作“捐献标准”，一方面反映了台币“币值”不稳定；一方面台湾居民“捐”银元，正中蒋帮下怀。
据报纸报道，蒋帮此次筹措“基金”，胃口很大，动辄要他们“捐献”银元过千元，甚至十万元。
对“捐献者”除“免征”所得税及遗产税外，并以“荣誉”作诱惑。蒋帮规定，“捐献”超过银元千元，以至万元、十万元者，给予“奖状”或“奖章”。“捐献”银元十万元以上，即由蒋介石“颁给”匾额云云。

显示原版>>

Previous:鼓吹加强欧洲「普遍合作」

Next:蒋帮搞“农会”的黑幕 通过“农会”进一步盘剥农民


毛主席的话是世界人民革命的法宝

出版日期:1966.07.07
         期次:2935
         版次:1
         栏目:\[头版]
文章正文:
日本朋友热爱毛主席，他们说，中国人民很幸福，因为有了伟大的领袖毛主席。他们说：“毛主席和毛泽东思想不仅是中国的，也是我们的”。
【本刊讯】东京消息：以文迟为首的中国青年访日代表团在日本访问期间，每到一地都受到热烈欢迎。各地各界代表，在欢迎集会上，都同代表团团员开怀畅谈，热烈赞扬毛泽东主席，歌颂毛泽东思想。
日中友好协会全国理事、甲府支部常任理事、日本扩大《人民中国》积极分子访华代表团团员神宫寺说：毛泽东主席的指示，不仅适用于中国，也符合日本的情况。他说：毛主席指出“青年人朝气蓬勃，正在兴旺时期，好象早晨八、九点钟的太阳”，这对山黎县青年是极大的鼓舞。我们认为，山黎县青年，也应该象早晨八、九点钟的太阳，团结一致，把美帝国主义赶出去。
七月一日，是中国共产党诞生四十五周年，这一天，山黎县的青年，以激动的心情，欢迎了中国青年代表团的来临。在这次欢迎会上，山黎县帝京第三高等学校教员池上传说：读毛主席的《愚公移山》和《纪念白求恩》等文章，使自己学到了很多东西。的确象毛泽东主席所讲的，日本人民也面临着两座大山，一座是美帝国主义；一座是日本垄断资本。毛主席的指示，鼓励了我们团结起来，共同战斗，搬掉压在我们头上的两座大山。毛主席的话，不仅是中国社会主义革命和社会主义建设的指南，也是世界人民革命的法宝。接着，他用中国话高声唱起了“东方红，太阳升，中国出了个毛泽东……”的歌曲，热情地赞扬了我国人民的伟大领袖毛主席。这时，全场也高声合唱，人们沉浸在节日的气氛中。
七月二日，长野县须坂市青年举行集会欢迎中国青年代表团的时候，长野县须坂市市长山际顺也出席了欢迎会。他在会上说：中国幅员广阔，人口众多，中国人民勤劳勇敢，值得学习的地方很多。他说，特别感到的是，中国人民很幸福，这是因为有一个伟大的领袖毛泽东主席，他是世界上最伟大的政治家，中国七亿人民，就是在伟大的毛泽东主席的英明领导下，建设着自己的社会主义国家的。毛泽东思想教育出来了不怕困难、不畏艰险、不怕牺牲的优秀人物，这些人物是值得学习的，毛泽东主席是值得世界人民尊敬的。
在这次集会上，全场一百多人，对山际顺市长赞扬毛主席的讲话，报以长时间暴风雨般的掌声。这时，文迟团长为答谢山际顺市长对中国人民和中国人民的伟大领袖的友好的赞扬，把一幅绢织的毛主席象赠送给山际顺市长。文迟在赠送毛主席象时说，毛泽东思想是当代马克思列宁主义的顶峰，是真理。真理是放之四海而皆准的。外国朋友追求真理，学习毛泽东思想，传播毛泽东思想，我们感到无比光荣。
这时，山际顺市长郑重地接过毛泽东主席的象，全场立刻沸腾起来，掌声经久不息。
陪同中国青年代表团的日青协的富冈淳，曾经参加过第一次中日青年大联欢，他说：我在访问中国期间经常考虑，回国后越来越清楚了，毛泽东主席和毛泽东思想，不仅是中国的，也是我们的。他说，掌握了毛泽东思想的人，是无所畏惧的。他说，他特别对毛主席的武装斗争、全民皆兵、反对现代修正主义的理论和实践有兴趣，这是鼓舞各国人民反美斗争的巨大力量。福井县青年团团长山内清一在致词中说，我们对七亿中国人民在伟大的毛泽东思想指导下，团结一致，在建设社会主义方面取得的光辉成就，表示无限敬佩。

显示原版>>

Next:《纽约时报》评我政府三日声明


美官员说美“和平努力不会减弱”

出版日期:1966.07.07
         期次:2935
         版次:4
         栏目:\[第四版]
眉题:一面扩大对越轰炸 一面玩弄和谈骗局
文章正文:
【美新处华盛顿三日电】美国官员三日说，美国为在越南谈判和平解决而作出的努力不会减少。
官员们说，如果有人认为，美国轰炸象河内和海防附近的石油储存设施那样的战略军事目标，标志着美国在越南采取新的方针，那将是一个“大错误”。
官员们说：“和平努力不会有任何减弱，渠道仍然畅通，并在使用，仍然将不断作出试探，以了解河内政权的态度有没有什么改变。”
官员们说，目前没有计划要采取类似今年初美国为了使战争移向会议桌而进行的那种和平攻势，但是他们不愿排除为达到这个目的而进行“广泛政治活动”的可能性。
官员们说，轰炸油库是因为“它可以达到一个特定的军事目的”。而且这种行动能够对战斗的结果产生影响。官员们说，轰炸并不表明美国的政策有基本改变，而是表明美国要制止北越侵略南越的那种“决心的程度”。

显示原版>>

Previous:三名美国士兵拒绝去南越当炮灰


美国医疗事故特别多

出版日期:1966.07.07
         期次:2935
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【本刊讯】美国《展望》双周刊三月二十二日报道：
“特鲁塞尔报告”是由哥伦比亚大学公共卫生和医学行政系拟就的两份尖锐深刻的调查报告，有力地驳斥了关于美国医院是一律合乎标准的神话。报告考察了纽约地区大约一百家医院。报告谈到，根据一个由著名医生组成的检查小组的检查，在给予病人的治疗中，有百分之四十三够不上“良好”的标准。病人中几乎有四分之一受到的治疗质量很差。
美国外科医师学会的会员曼尼克斯博士在《纽约州医药杂志》上说：“手术室的死亡中，有将近百分之五十是由于判断错误，或者是麻醉或外科手术技术，或者两者兼有的差错造成的。”
纽约的一位小儿外科医生斯坦利—布朗博士在《外科和妇产科杂志》上报告说，在他和他的同事检查的二十一个由于外科手术而死亡的孩子中，有百分之九十是由于医生的过失造成的。费城医院的斯塔尔格伦博士报告说，在十七个死去的老年病人中，“由于外科医疗上所犯疏忽错误致死的，在十七人中就占七个。”
全国科学研究理事会对一万四千八百五十四位病人所进行的一万五千六百十三项手术进行了研究。在这些手术中，有一千一百五十七项在二十八天内就染上了“明确的”感染。
每年为了做手术或分娩施用麻药的有一千三百九十万人。麻醉致死是极其普通的。估计一年的死亡人数从九千到三万三千。
输血事故和生物污染造成的死亡人数都是出奇地高：每年死亡人数最少是三千人，还有一万到七万五千住院病人由于输血而染上肝炎。另外有成千上万的人则产生严重反应。
在对巴尔的摩一家医院里进行了为期七个月的调查中，据报告有一百七十八次用药错误。仅仅在佛罗里达一家很有名气的医院里，就揭发出来了每年造成五万一千二百次疏忽。他们的报告说：“每个护士平均每给六次药就要出一次错。”
外科手术上的一些事故——诸如把海绵和牵开器遗忘在病人的肚子里、动手术弄错了病人以及手术后伤口破裂等——也是同样危险的。肠胃里装有“丢失的”外科仪器的病人中，约百分之四十的人死去。
在《美国外科医师学会公报》里报道的对五个医院所进行的七项普通手术的调查表明，这些医院施行的手术平均有百分之二十四本来是应该完全避免的。

显示原版>>

Previous:苏刊报道鸡蛋壳薄膜可治疗烧伤

Next:英法西德等国公众示威反对美侵越


美科学家研究抗癌症的疫苗

出版日期:1966.07.07
         期次:2935
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【美联社底特律四月十一日电】州立韦恩大学的医生研究人员说，他们可能发现了一种通过疫苗来治疗癌症的方法。
他们提出的一项为期四年的计划迄今为止所取得的成绩包括：
——两位癌症病人完全消除了他们的肿瘤，他们早些时候曾被看作是无法治疗的。
——另有八个曾被认为是无能为力的患者，现在继续活着，他们的癌或则停止了发展，或则是发展得比较慢了。
——两位后期癌症患者，在用这种方法治疗后，他们的寿命据认为可以延长。
州立韦恩大学病理学教授兼底特律癌症研究所实验病理学系主任沃尔夫博士说，在用这种方法治疗的二十个病人中的其他几个人则没有表现出什么改进。
沃尔夫博士说，这些病例之所以失败，可能是由于病症过于严重，因而使病人身体不再能生产抗癌的抗体。
他解释说，韦恩大学的研究小组试制出来的疫苗可以帮助患者的身体生产这种抗体。
沃尔夫博士说，许多癌症病人死亡，就是因为他们的身体不能抗击这种病症。病人的身体把恶性细胞看作是自己的一部分，而不作反应来生产杀死它们的化学物。
州立韦恩大学的研究小组把病人身上的癌细胞同从兔子的细胞里获得的化学物混合起来。然后把这种混合物注射进病人体内。于是病人的身体就认出这个物质是外来的，就生产出抗体来抵制它。沃尔夫博士说，在这个过程中，抗体可以把肿瘤杀死或者是使它发展迟缓。
研究人员根据在州立诺斯维尔医院对老鼠和人进行的研究报告说，他们已成功地治疗了皮肤癌、肝癌和乳房癌。
沃尔夫博士说，“如果这项计划能够推广的话，预料会有相当程度的成就。”

显示原版>>

Previous:英共一些党员驳斥高兰的反华诺言

Next:苏刊报道鸡蛋壳薄膜可治疗烧伤


美评论员劳伦斯叫嚷轰炸我国

出版日期:1966.07.07
         期次:2935
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《华盛顿明星晚报》一日发表戴维·劳伦斯的一篇文章说：
美国这一次在越南肯定不会再犯当时在朝鲜犯过的错误。那时顺从了我们盟国的意见，美国的空军没有去轰炸赤色中国的基地和供应线。
如果吸取了朝鲜战争的教训的话，目前越南的局面是决不会发生的。
真正的问题是，在美国人的生命有着危险的时候，是否应该根据公认的战争规则最大程度地——通过最大限度地使用空中、海上和陆上的力量——来加以保护。除非应用这些规则，否则会造成一场更大的战争，会鼓励敌人冒险，就象赤色中国过去在朝鲜做的和现在又在越南做的那样。
朝鲜战争和越南战争的不同在于，在越南战争中，美国今天不受联合国施加的任何限制的约束，能够在军事的基础上打这场战争。

显示原版>>

Previous:南越解放军在岘港附近炮击美军

Next:在美日「经济会议」上 美日策划搞联苏反华包围圈


美议员代表团到南越活动

出版日期:1966.07.07
         期次:2935
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡五日电】十四名美国议员今天到达这里，进行历时五天的调查事实的访问。这个由纽约州民主党议员墨菲为首的代表团将访问主要的美国基地和西贡与岘港的新的港口设施。

显示原版>>

Previous:阮高其说：阮正诗和孙室订已被软禁

Next:释心珠等佛教头子表示将不再举行示威


美种族平等大会主张改变非暴力做法

出版日期:1966.07.07
         期次:2935
         版次:4
         栏目:\[第四版]
眉题:阶级压迫使美国黑人日益觉醒
文章正文:
【合众国际社巴尔的摩四日电】种族平等大会在四日一致通过一项决议，要求在民权运动中终止非暴力的作法。
种族平等大会全国副主任林奇说，“我们认为，自卫同非暴力并不是矛盾的”。他是在诺克斯长老会教堂门外对记者说这番话的，种族平等大会在这个教堂内刚刚结束了为期四天的全国大会。
这一决议表明这个组织一种新的战斗性，这个组织发动了一个要求通过“黑人掌握权力”而实现种族彻底平等的运动。
林奇说：种族平等大会还通过了一项决议，谴责美国卷入越南战争并要求美军从那里进行的战争努力中撤出。
【美联社马里兰州巴尔的摩四日电】种族平等大会第二十三届全国代表大会今天傍晚在休会之前通过决议，谴责越南战争和征兵。
在关于越南战争的决议中，种族平等大会保证援助和支持那些因为越南战争而拒绝在武装部队中服役的人。它还保证制订一项教育计划，向黑人区的适龄青年说明这场战争是不道德的。
这项决议还要求撤出美国军队，要求美国把使所有少数民族得到平等权利一事放在最优先的地位。
【合众国际社巴尔的摩一日电】种族平等大会全国主席麦基西克对记者说，在四天的全国会议上将采取行动争取通过一项决议来给民权斗争中的消极抵抗和非暴力行动的做法以致命打击。
这位民权领袖指责说，他的组织之所以可能对争取“全部平等”的运动的战术作出重大改变，理由是因为州和联邦法律执行官员没有能维持法律和秩序。
【合众国际社洛杉矶四日电】全国有色人种协进会今天召开大会。黑人们将在会上要求采取较富斗争性的行动。
预料所谓的“少壮派”将要求全国有色人种协进会采取较有力的计划。全国有色人种协进会在探求黑人平等方面一贯采取温和路线。
年轻的成员抱怨说，这个组织对待民权问题的态度仍然过于谨慎，它应当采取象学生非暴力协调委员会和种族平等大会所采取的那种较富斗争性的计划。
全国有色人种协进会的执行理事威尔金斯受到了越来越大的压力。
一些主张采取较富斗争性的政策的人说，他们将要求采取反对越南战争的态度，要求对“黑人权力”的概念作一些同情的表示。

显示原版>>

Previous:英法西德等国公众示威反对美侵越

Next:三名美国士兵拒绝去南越当炮灰


缅报报道：印度飞机最近接连入侵缅甸领空

出版日期:1966.07.07
         期次:2935
         版次:2
         栏目:\[第二版]
文章正文:
【法新社仰光二日电】政府报纸《劳动人民日报》今天报道，根据一个警察官员的报告，印度空军飞机最近深深侵入缅甸领空若干次。
报纸说，这个官员最近刚从边境回来，他说：“印度空军飞机侵入缅甸达六十或七十哩之远，次数不详。”
他说，看来这些飞机不象是在给正在镇压二月底突然在印度卢夏丘陵暴发的叛乱的印度政府军空投物资时误入邻国领空的。
他解释说，“这些飞机不应该在缅甸领空逗留达三小时之久，悠闲地到处盘旋，就象进行侦察飞行那样。”
他说，导航上的错误不应该天天重复，他将向政府报告。
他说：“这种入侵已在边界地区造成了不安的局势。”

显示原版>>

Previous:释心珠等佛教头子表示将不再举行示威

Next:外电评述：华沙条约国政治协商会议


奈温访问捷罗等国后仰光

出版日期:1966.07.07
         期次:2935
         版次:3
         栏目:\[第三版]
文章正文:
【法新社仰光二日电】缅甸革命委员会主席奈温将军今天从维也纳乘泛美航空公司飞机回到这里。
他在欧洲对捷克斯洛伐克和罗马尼亚作了正式访问，然后对奥地利进行了私人访问。

显示原版>>

Previous:法报评戴高乐访苏

Next:鼓吹加强欧洲「普遍合作」


南越解放军在岘港附近炮击美军

出版日期:1966.07.07
         期次:2935
         版次:1
         栏目:\[头版]
副题:美机四日又轰炸河内附近地区
文章正文:
【美联社岘港五日电】美国飞机和大炮彻夜轰击岘港西南十七英里的敌军据点。
这次战斗是星期一下午发生的，在此之前，大约二百五十名越共用无后座力炮炮击两连美国海军陆战队。
在美禄村周围活动的这些陆战队越过开阔的稻田和树林追踪越共。
其他一些越共从这个村子的四周射击，牵制住这些海军陆战队。
【法新社西贡五日电】美国司令部今晚透露，好几营伞兵在西贡以东六十九公里的隆庆省发动了一次新的行动。
美国战术飞机昨天出动三百五十九架次袭击南越。
【路透社西贡五日电】美国军方发言人在这里宣布，一架美国海军喷气机今天在袭击疑为共产党的鱼雷艇时掉在北越的东京湾里。
美国飞机在昨天对北越进行的九十一次轰炸中，又袭击了三个燃料库，美国说，这些燃料库在北越对越共游击队的军事援助计划中起着重要的作用。
其中一个是在河内东南偏东十九英里的地区。另外两个位于荣市东南四十二英里和清化以西二十五英里。
在南越，Ｂ—５２今天接连第三天轰炸了岘港正南疑为越共集中的地方。

显示原版>>

Previous:伊拉克报纸评论说：美轰炸河内海防引起强烈抗议风暴

Next:美评论员劳伦斯叫嚷轰炸我国


阮高其说：阮正诗和孙室订已被软禁

出版日期:1966.07.07
         期次:2935
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社边和一日电】阮高其今天说，两名将领被“软禁”，现在正在调查他们在最近北方诸省发生的反政府骚乱中所起的作用。
阮高其是在记者问及两名前第一军军长阮正诗和孙室订的情况时说这番话的。
他说，公安部正对这两人进行调查，并将在日内向执政的军事指导委员会提出报告。他说：“如果调查证明他们有罪，破坏国家利益，那么他们将受到惩罚。”
与此同时，未经证实的消息说，还有三名将领被软禁，并且正在受调查。这三人是被解职的第一师师长潘春润和另外两名前第一军军长黄文高与阮文准。

显示原版>>

Previous:印尼军方担心引起反应在雅加达部署重兵

Next:美议员代表团到南越活动


三名美国士兵拒绝去南越当炮灰

出版日期:1966.07.07
         期次:2935
         版次:4
         栏目:\[第四版]
文章正文:
【法新社纽约六月三十日电】三名奉令开到越南的美国士兵今天宣称，他们“准备在必要时受军事法庭的审讯”，他们提出诉讼以便确定他们拒绝去打仗的权利。
这三个士兵一个是波多黎各人，一个黑人和一个白人，他们是在“争取越南和平的进军委员会”在纽约举行的一次记者招待会上说明他们的态度的。
他们的发言人即波多黎各人莫拉说，“我们已决定采取反对这场不道德的、非法的、非正义的战争的态度。”

显示原版>>

Previous:美种族平等大会主张改变非暴力做法

Next:美官员说美“和平努力不会减弱”


释心珠等佛教头子表示将不再举行示威

出版日期:1966.07.07
         期次:2935
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡三日电】佛教领袖们今天至少暂时停止了他们把阮高其总理和他的军事政府赶下台的好斗的运动。
释心珠和化道院全国佛教协会的长老们发表了一项政策声明说，他们现在给予阮高其一个时间让他表明对佛教会的善意。心珠的发言人说：「今后不再举行示威，不再采取暴力行动，心珠的政策是非暴力的」。

显示原版>>

Previous:美议员代表团到南越活动

Next:缅报报道：印度飞机最近接连入侵缅甸领空


苏刊报道鸡蛋壳薄膜可治疗烧伤

出版日期:1966.07.07
         期次:2935
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【本刊讯】苏联《发明者与合理化建议者》一九六六年第二期报道：
利用鸡蛋壳里面的软壳制成薄膜已取得美国专利。将这种薄膜盖在烧伤部位上可以加速烧伤的治愈。在制造薄膜以前，需先将鸡蛋软壳磨碎。不久以前的试验表明，未经加工的软壳敷在烧伤部位是完全不适用的。

显示原版>>

Previous:美科学家研究抗癌症的疫苗

Next:美国医疗事故特别多


外电评述：华沙条约国政治协商会议

出版日期:1966.07.07
         期次:2935
         版次:3
         栏目:\[第三版]
副题:美联社说会议一开始就陷入困境
文章正文:
【路透社布加勒斯特五日电】（记者：韦兰）苏联和东欧共产党领导人今天在这里举行他们秘密的最高级会议的第一次工作会议。
预料，苏罗领导人秘密的三小时会谈上所讨论的问题会提到七国会议上来。
苏罗在协调华沙联盟的政策和战略方面的分歧已经导致两国的关系紧张起来。
召开最高级会议表面上是为了讨论有关华沙条约的军事和政治问题。
但是消息灵通人士说，讨论的问题将涉及一切重大的国际问题，包括越南战争和克里姆林宫同中国的激烈的意识形态争端。
据报道，齐奥塞斯库迫切要求发表一个最后公报，要求西方和东欧一起逐步展开在政治、经济和文化上的交流。
当代表团上午十一点以前经过布加勒斯特共和国广场的古老的宫殿大门时有一小群人向他们鼓掌。
当齐奥塞斯库在开会前几分钟从共产党总部走过广场时受到特别热烈的欢迎。
【合众国际社布加勒斯特五日电】罗共领袖齐奥塞斯库今天在第八届华沙条约会议的头一次全体会议之后显得洋洋得意，十分自信。
他走到共和国宫的大门口来为其他国家的共产党领导人送行。
他对他的所有的客人都是满脸笑容。
但是，苏共首脑勃列日涅夫在三小时会谈之后面无笑容地迅速走向他的罗马尼亚东道主提供的“雪佛莱牌”汽车。陪同他的有同样严峻的柯西金总理。
会议在下午两时结束，预定晚些时候再举行一次会议。
今年二月在莫斯科转达最先提出的关于改革这个华沙联盟的建议的是罗马尼亚军方领导。
这些倡议主张：
——分享在核问题上作出决定的权利，
——轮流掌握华沙条约军事指挥权，
——驻军维持费用问题由双方进行谈判，
——从外国领土撤回军队。
【合众国际社布加勒斯特五日电】共产党人士今天说，在这里举行会议的东欧共产党领导人一致同意用两天的时间讨论华沙条约问题，三天讨论经济问题，第六天解决分歧。
捷党的领导人诺沃提尼和列纳尔特总理代表捷克斯洛伐克出席会议。匈牙利党的领导人卡达尔，保加利亚总理托·日夫科夫以及东德的党魁乌布利希也到达这里。
最高级会议日程上占主要地位的是东欧问题。
预料在举行关于经济问题的会议期间将出现另外一些困难。
【美联社布加勒斯特五日电】由于苏联和罗马尼亚之间发生显然打乱此间共产党最高级会议的冲突，官方报纸今天未提情况究竟怎样。
对于共产党人来说，这是耐人寻味的，意味着出了事。
华沙条约会议是星期一开幕的。
来自前王宫的迹象表明，会议一开始就立即陷入了困境。
这个困难看来是，苏联力图加紧控制东欧军队而罗马尼亚决心维护它的主权。
官方发言人昨天说，头一次会议大约举行了四十五分钟。
在半小时内，保、捷、德、匈、波代表团离开了会场。
这样一来，就只剩下以勃列日涅夫为首的俄国人和以齐奥塞斯库为首的罗马尼亚人。
他们的外长很快也就退出了会场。这表明会谈涉及到了华沙条约的组织问题。国防部长和华沙条约司令格列奇科留了下来。
大约一年来，克里姆林宫一直力图要使华沙条约有个权力比较集中的司令部，而不是象现在这种松弛的安排。说明的原因是要提高工作效率和对危险作出迅速反应的能力。
但是罗马尼亚提出了反建议，主张使小成员国在华沙条约作出决定时有更大的发言权，主张分散控制权而不要把更多权力集中在俄国的手中。
罗马尼亚人私下说过，格列奇科现在对于他们的二十万军队并不拥有权力，他们不打算给予他任何权力。

显示原版>>

Previous:缅报报道：印度飞机最近接连入侵缅甸领空

Next:法报评戴高乐访苏


伊拉克报纸评论说：美轰炸河内海防引起强烈抗议风暴

出版日期:1966.07.07
         期次:2935
         版次:1
         栏目:\[头版]
文章正文:
【新华社巴格达四日电】这里大多数报纸今天都刊登了中国政府关于美国轰炸河内和海防的声明的摘要。
《新黎明报》今天在评这次轰炸时说，越南战争的进程在美国轰炸河内和海防之后已经出现一个严重的转折。这家报纸说，这种丑恶的措施引起了抗议美国的强烈风暴，甚至连他的亲密的联盟也提出抗议。
《国家报》说，美国轰炸河内和海防将在全世界引起强烈谴责的浪潮，这是自然的事。它接着说，事实上，美国这种轰炸可能是使不仅是东南亚局势恶化，而且是全世界局势恶化的不良主意。报纸说，大家知道，人民中国政府一再警告美国应防止由于轰炸河内引起的严重后果，它还说，在这种情况下，它不会袖手旁观的。

显示原版>>

Previous:印尼反右派武装数百人在日惹发动一次袭击

Next:南越解放军在岘港附近炮击美军


印尼“人协”通过反共反华等一系列决定

出版日期:1966.07.07
         期次:2935
         版次:2
         栏目:\[第二版]
副题:并取消苏加诺“终身总统”称号
文章正文:
【法新社雅加达五日电】印尼人民协商会议向学生等行动阵线的压力屈服。它今天决定取消它在一九六五年五月授予苏加诺总统的终身总统头衔。
这是在人协全体会议上一致通过的一系列重大政策决定之一。
人协还确定了总统的地位和其他方面的职权。
它保证要恢复一九四五年宪法。宪法规定下届大选在一九六八年七月举行。在这之前苏加诺将继续任职。
为了政治上和心理上的因素，人协决定不补选副总统，而是规定如果苏加诺总统不能够执行他的职务，苏哈托将军就担任代总统。
如果苏加诺总统去世，人协的领导将立即任命一位代总统。这位代总统将继续任职到一九六八年大选。
人协决定把任命副总统问题搁置起来，这显然是为了不过分伤苏加诺的自尊心。
人协作出的其他决定是：
一、现内阁将在八月十七日由一个新的团结内阁接替。这个内阁将由苏哈托领导。这个内阁的使命将是为经济和政治稳定以及改善群众的命运而努力。
二、将任命特别委员会对苏加诺的教义、法令、法律和决定进行研究。
三、将在三个月内调查和解散一九四五年宪法并未规定的一切政府机构，如果据发现它们不符合宪法的话。
四、从现在起，总统可能不再颁布法令和决定。
五、中央政府决不能再把西伊里安领土视为特区，而应让印尼其他岛屿享有平等权利。（人协没有提到印尼保证在一九六九年给予西伊里安自决。）
人协还指示苏加诺对去年十月共产党流产政变和这个国家日益恶化的经济状况作出补充报告。它说，总统在六月二十九日向人协作出的进展情况报告没有满足人民的愿望，一字不提共产党流产政变。
【合众国际社雅加达五日电】现临时人民协商会议许可苏加诺保持“伟大的革命领袖”的称号，可是它明确地规定，这个称号并不授予他任何合法权力。
它还许可他继续作为“临时人协的委任者”。可是它规定，他的一切行动要向它负责。
可是它的最厉害之举是下令从公开纪录上删去他的讲话的某些部分，说这些东西“危害人民的安全”。
临时人协今天的行动完成了三月十一日开始的使苏加诺名符其实地成为傀儡总统的过程。
【路透社雅加达五日电】临时人民协商会议下令在印尼禁止共产主义、马克思主义和列宁主义。
它还下令，应当立即停止对马来西亚的历时三年的对抗。
它谴责在东南亚有外国基地一事，并说，亚洲问题应当由亚洲人自己解决。
临时人民协商会议对外国在越南进行干涉表示遗憾，要求立即解决这个战争。
它说，应当废除在外交方面的雅加达—北京轴心。
【合众国际社雅加达五日电】临时人民协商会议规定，大选必须在两年内举行。
它还强烈要求政府重新参加联合国、国际货币基金组织和其它世界机构。
它还规定，它将与国会合作监督政府为使国家自立而正在进行的经济计划。
通过发布二十三个法令、两个决定和一个信件而采取的这些惊人行动差不多等于是用立法行动废除了苏加诺和苏加诺主义。
它实际上完全改变了苏加诺在过去十年中的政策的每一个主要内容，剥夺了他除总统和“伟大革命领袖”以外的所有称号，使他实际上没有任何法律上的权力。
这些决定是在临时人民协商会议的几个委员会进行了十天的紧张研究以后出现的。
这些行动看来标志着领导印尼达二十五年以上的那个人的终结。
尽管苏加诺是象他那样领导这个国家的（有些人说，他的领导把国家带到经济灾难中去），这里仍然有人把他看作为“他的国家之父”。
这就是为什么以苏哈托为首的强大军事力量是慢慢地采取行动来赶走这个总统的。

显示原版>>

Previous:在美日「经济会议」上 美日策划搞联苏反华包围圈

Next:刚果（布）执政党政治局发表声明


印尼反右派武装数百人在日惹发动一次袭击

出版日期:1966.07.07
         期次:2935
         版次:1
         栏目:\[头版]
文章正文:
【路透社雅加达二日电】《武装部队报》今天报道，三百名共产党人在六月三十日袭击日惹某清真寺。
这次袭击是在当地卫戌司令进行讲道时发动的。有六人受重伤。

显示原版>>

Previous:巴勒斯坦解放组织主席舒凯里赞扬毛主席领导中国人民获得解放和进步

Next:伊拉克报纸评论说：美轰炸河内海防引起强烈抗议风暴


印尼军方担心引起反应在雅加达部署重兵

出版日期:1966.07.07
         期次:2935
         版次:2
         栏目:\[第二版]
眉题:雅加达电台未广播取消苏加诺“终身总统”称号消息
文章正文:
【合众国际社雅加达五日电】在临时人协在国家体育宫举行的会议上通过二十三项“法令”和“决定”前，苏加诺同六位副总理——包括苏哈托和另外三军首脑——在独立宫举行了会议。
在今天下午在人协会议上宣读和通过这些法令时，纳苏蒂安看来神色忧郁。他的表情说明可能存在的麻烦。另一个迹象是军队开进印尼首都。
苏哈托部署了西利万吉师的若干营以对付局势，如果发生麻烦的话。
成卡车的忠于苏哈托的军队从九十英里外的万隆开来。它们部署在市外公路沿线，白昼黑夜都处于戒备状态。
这里非常担心，如果正式剥夺苏加诺的头衔，就可能在中爪哇和东爪哇触发游击战，那里是共产主义的温床，仍有强烈的左倾情绪。那里是苏加诺的家乡，他在那里仍享有众望。
这一系列的决定范围很广，影响极大。
这些决定几乎相当于一项立法，否定了苏加诺在实行“有领导的民主”这一概念以来七年当中争取实行的一切措施。
协商会议清楚地表明，它不绘总统留下活动的余地。同时，它剥夺了苏加诺的权力。
【美联社新加坡五日电】雅加达电台今晚继续对印尼总统苏加诺被剥夺了终身总统头衔的消息实行封锁。
这里的观察家们说，对这一消息实行封锁可能是为了防止在把军队派到中爪哇之前这一消息就传到那里，据说苏加诺在中爪哇有强大的支持力量。

显示原版>>

Previous:杜尔致电马桑巴----代巴 表示完全支持刚果（布）人民

Next:阮高其说：阮正诗和孙室订已被软禁


英法西德等国公众示威反对美侵越

出版日期:1966.07.07
         期次:2935
         版次:4
         栏目:\[第四版]
副题:西德政府发言人竟竭力为美扩大轰炸辩解
文章正文:
【法新社伦敦四日电】五百多人今晚在这里的美国大使馆外面举行示威，反对越南战争。
没有发生意外事件。
【合众国际社伦敦四日电】两名反对越南战争的青年今天在美国大使馆外试图烧毁一面美国国旗，但是他们还没有点火就被警察制止了。
【法新社巴黎四日电】几百名美国人和一千名巴黎人今天选择了美国独立日在美国大使馆附近举行示威，反对越南战争。警察冲散了青年人的队伍，他们当中有许多人躺在地上高喊着“让越南得到和平！”和“约翰逊是杀人犯！”来反对约翰逊总统的政策。
【路透社巴黎四日电】大约有一千人在一名和尚的领导下今晚在这里的美国大使馆附近举行了要求越南和平的静默示威。示威者中有住在巴黎的大约二百名美国人。
许多美国人拿着横幅，上写“停止越南战争”、“是让越南独立的时候了”。
【法新社波恩四日电】今天，在美国国庆日，在西德各城市举行了反美示威。在法兰克福、斯图加特、海得尔堡、汉堡，有一千二百名大学生在大学城游行抗议。
【德新社汉堡四日电】西德反越战示威者今天利用美国独立日机会促使美国注意它的事业。
在法兰克福，大约二十名示威者聚集在美国领事馆前面，要求美军撤出南越。西德最著名的大学城海得尔堡，警察今天试图镇压在美国之家（美新处的一个分部）涂写红标语。
在斯图加特，“裁军运动”集团成员散发了传单，号召人们继续抗议“肮脏的越南战争”。
【美联社奥斯陆四日电】大约五百名挪威左翼分子星期一晚上在空无一人的美国使馆外面举行示威，抗议美国在越南的政策。他们举着标语，上面写道，“越南独立”。
【法新社哥本哈根四日电】克拉格首相今天说，全世界都对越南战争的最近扩大感到不安。
克拉格在此间附近举行的庆祝美国七月四日独立日的一次大会上讲话时说，他反对美国轰炸海防和河内地区。
他又说，“丹麦政府认为，应该避免战争的任何进一步扩大，不应当放弃旨在通过谈判解决这场冲突的任何尝试。”
【美联社奥尔堡城四日电】一年一度的丹麦和美国七月四日（美国独立日）集会的平静和诚意的气氛，在星期一半世纪多以来第一次遭到破坏，结果把愤怒的反美示威者从美丽的雷比尔德山举行的庆祝会上赶走。
在克拉格首相发表重要讲话时，示威者不断地给予打断。
在把一个质问者赶出这个地方以后，以左派观点著名的帕斯特在首相提到越南时抢着喊道，“美国正在发动又一次世界大战。”
在克拉格声称美国愿意无先决条件地谈判时，他喊道，“这是谎言。”
警察把这个前牧师带了出去。
【德新社波恩二日电】政府发言人七月一日在回答记者的问题时说，联邦政府没有任何根据，可以评论美国最近对河内和海防进行空袭的军事上的必要性。但是，联邦政府坚信——而且美国插手越南的迄今的过程也证明这一点——在那里采取的一切措施，其最终目的是要在保持和平和重建自由的意义上结束冲突。
【德新社波恩四日电】西德总统吕布克今天打电报给美国总统约翰逊，祝美国在越南取得胜利。

显示原版>>

Previous:美国医疗事故特别多

Next:美种族平等大会主张改变非暴力做法


英共一些党员驳斥高兰的反华诺言

出版日期:1966.07.07
         期次:2935
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英共《晨星报》六月二十二日刊登伦敦地区党员莫格的一封信，摘要如下：
约翰·高兰六月十三日的文章以大量篇幅对中国共产党的政策进行了广泛的攻击。即便是写一封很长的信，也不可能一一讨论对中国共产党的一切指责，而这种指责却是高兰那篇文章的主体。
高兰在文章结尾时企图把他对中国的攻击同世界共产主义运动团结的必要性连系起来。
但是，光靠重复“团结”或“最高级会议”这些人所熟知的咒语是恢复不了世界共产主义运动的。重要的前提条件之一是对中国党在其对内对外政策方面所作的努力作出公正的评价。不幸的是，在这方面，高兰的文章是一个反面的例子。
【本刊讯】英共《晨星报》六月二十日刊登伦敦地区党员西德尼的一封信，摘要如下：
约翰·高兰六月十三日文章抨击中国领导人的内部事务，这是危险地背离了英国共产党对待同中国领导人的争端问题上的态度。
截至目前为止，英国共产党的各项言论一直恪守不干涉兄弟党和社会主义国家的内政的原则，一直限制在批评中国那些显然牵涉到其他共产党的国际路线。
对于我们来说，不是要对一个伟大的革命的政党和人民去大谈什么立宪民主，而是要在处理我们英国本身的问题方面取得某种进步，因为我们还没有取得任何认真的革命性的进展。

显示原版>>

Previous:蒋帮搞“农会”的黑幕 通过“农会”进一步盘剥农民

Next:美科学家研究抗癌症的疫苗


在美日「经济会议」上 美日策划搞联苏反华包围圈

出版日期:1966.07.07
         期次:2935
         版次:2
         栏目:\[第二版]
文章正文:
【新华社东京五日电】《每日新闻》今天在第一版头条位置刊登的一篇关于日美经济贸易委员会的报道中透露，这次会议的最主要的题目之一是，日美双方讨论把长期性的“亚洲及太平洋地区联带圈构想”作为新的“遏制”中国的战略。
报道说，“据日美两国当局指出”，这次在京都举行的日美经济贸易委员会上双方讨论“两国间经济问题的比重将减少，讨论的重点将放在围绕越南、中共的政治、军事形势以及开发东南亚经济问题上”。
报道说，据日美两国当局说，日美双方准备把这个目的在于“遏制”中国的“亚洲及太平洋地区联带圈构想”，写进这次会议的共同声明中。
报道说，日美双方在这个问题上的想法是，越南战争只有以美国为中心打下去，但是在它的后方地区必须巩固带有长期性的阻止中共扩张的体制。为此，需要进行自然的抑制，即通过稳定政治和开发经济的办法，努力推行东北亚、东南亚、西南亚各地区的合作，进一步培植更加广泛的“亚洲及太平洋地区联带圈”。但是这种“联带圈”不拟勉强组成坚固的同盟，而且最好是不进行露骨的反共。具体作法是，利用世界银行、亚洲银行等国际组织，把重点放在多角的开发援助上。不仅如此，还要在日本发挥领导作用的情况下，具体地调整日美两国在不同国家内的政治和经济上的分工。
报道还说，据出席京都会议的日本代表团人士四日透露，椎名外相将在京都会议上就日苏关系进行说明，并且表示今后日本将继续推行改善对苏外交的政策。报道说，据说，美国方面同日本方面在不使日苏关系恶化这一点上意见是一致的，因此美国对此将采取好意的态度。

显示原版>>

Previous:美评论员劳伦斯叫嚷轰炸我国

Next:印尼“人协”通过反共反华等一系列决定


阿《非洲革命》周刊、摩洛哥《旗帜报》反对搞法语国家联合

出版日期:1966.07.08
         期次:2936
         版次:2
         栏目:\[第二版]
副题:几电台说法语国家联合是法国控制非洲的新手法
文章正文:
【法新社阿尔及尔五日电】民族解放阵线机关报《非洲革命》周刊今天拒绝了迪奥里总统昨天以非洲—马尔加什共同组织名义向布迈丁主席提出的“法语国家共同体”草案。
这家报纸写道，“法语国家联合的这种主张，归根到底，只有利于加强破坏非洲统一组织的地方主义，并给非洲统一组织带来许多分裂因素”。
《非洲革命》周刊说，“宣传这一主张的桑戈尔和布尔吉巴的意图是十分值得赞扬的，但是人们要问，为了更好地使其听到非洲的声音，难道努力巩固非洲统一组织还不够吗？”
社论作者最后问，“既然所有法语非洲国家同法国享有一种优惠关税，既然它们大部分都已参加了共同市场或正在参加”，这样的一个法语国家共同体有什么用呢？
【法新社拉巴特五日电】摩洛哥反对派机关报《旗帜报》在强调指出摩洛哥是一个阿拉伯和穆斯林国家、它的语言是阿拉伯语时说，迪奥里将向马格里布三国提出的法语国家联合计划的实质是政治上依附他国，文化合作不需要建立这种形式的共同体。
【法新社达喀尔四日电】这里收听到的几内亚电台今天攻击拟议中的法语英联邦（法语国家联合）是法帝国主义一个“新手法”。法语国家联合——突尼斯总统布尔吉巴的主张——得到十四国的非—马共同组织的支持。
几内亚电台说：“法语国家联合是法帝国主义及其代理人为了把法兰西联盟、法属英联邦和变形的英联邦的可耻的概念偷偷强加在非洲人民身上而贩卖的新手法。”
几内亚电台接着攻击非—马共同组织本身，它利用这一组织的缩写按它自己的法文的理解把它说成是“劣著非洲人共同组织”，“非洲说谎者共同组织”的名称。
它对听众说，非—马共同组织最近在塔那那利佛举行的最高级会议只是为了“支持摇摇欲坠的王位”。
它说，“这就是非洲人如何在非洲土地上开会研究剥夺非洲人的自由和统一的最好的办法的例子。”

显示原版>>

Previous:印尼“临时人协”会议收场

Next:美日“经济会议”发表公报


澳大利亚因干旱农牧产品减产

出版日期:1966.07.08
         期次:2936
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社罗马六月七日电】澳大利亚代表今天在联合国粮农组织一个委员会上说，澳大利亚在一九六四——六五年的干旱中损失了一千五百头羊和一百万头牛。
澳大利亚代表奥克利在关于商品问题委员会的会议上说，遭受干旱最严重的是新南威尔士和昆士兰。他报告说，除了牲畜的损失外，澳大利亚一九六五年度的谷物总收获量为二亿五千八百万蒲式耳，减少了一亿一千一百万蒲式耳。奥克利说，一九六五——六六年度总的农作物产量将下降约百分之十一，虽然一九六六年的前景比较良好，但是某些牧放地区的干旱情况仍然严重，因此羊毛和肉类产量在今后几年将下降。
然而奥克利说，如果气候条件继续令人满意的话，预计谷物产量可以恢复早先的水平。

显示原版>>

Previous:苏研究用振动法锯板材


迪奥里从阿尔及尔抵拉巴特活动

出版日期:1966.07.08
         期次:2936
         版次:2
         栏目:\[第二版]
文章正文:
【法新社拉巴特五日电】尼日尔国家元首、非洲—马尔加什共同组织执行主席迪奥里今晚从阿尔及尔抵拉巴特。
迪奥里在机场上说，“我们希望，非洲—马尔加什共同组织的国家所表示的在它们之间进行更广泛的合作的愿望，将通过法语国家共同体的计划来实现”。
在尼日尔元首到达后不久，哈桑二世就接见了他，并同他举行了第一次会谈。
政治界人士说，由于摩洛哥是一个阿拉伯国家，并对另一些阿拉伯国家承担了义务，因此它难于加入非洲—马尔加什共同组织的国家所主张的仅仅是法语国家的共同体。
这些人士说，摩洛哥不支持阿尔及利亚的立场，但对马格里布加入这个新的非洲组织将持保留态度。
大部分观察家们认为，正在摩洛哥实行阿拉伯化的时候，向它提出这样的计划是不合时宜的。

显示原版>>

Previous:美日“经济会议”发表公报

Next:西贡当局拼凑的伪“人民和武装部队委员会”出笼


法国开始在太平洋进行核试验

出版日期:1966.07.08
         期次:2936
         版次:4
         栏目:\[第四版]
副题:美国表示“遗憾”并企图套法参加核禁试条约
文章正文:
【法新社塔希提岛帕佩特二日电】法国在今天格林威治时间十四点三十二分在太平洋的穆鲁罗亚岛开始进行一系列核试验。
一项法国政府公报说，“法国计划在太平洋试验中心进行的核试验今天开始了，发射了一颗其力量在所谓战术范围内的试验性钚裂变装置。”
此间观察家指出，第一颗“装置”——没有用炸弹这个字眼——是爆炸力低的一种武器，这就是战术这个字眼的意思。这同法国在撒哈拉发射过的那种装置是同一类型的。
【法新社巴黎二日电】法国武装部队部长梅斯梅尔今天在同“欧洲第一电台”的记者谈话中指出，今天清晨在太平洋开始的法国核试验是威力弱的战术导弹。梅斯梅尔接着说：“在我们的爆炸活动结束时，我们爆炸的威力至少将等于中国爆炸的威力”。
此外，部长明确说，“我们已开始威力巨大的战术原子武器的试验，头一批战术武器将在一九七○年稍后的时间使用。”
【美联社华盛顿二日电】下面是国务院发表的美国关于法国原子爆炸的宣言：“作为有限禁止试验条约的一个参加国，美国政府反对在禁止的区域——大气层、水下或外层空间试验核武器。
“美国政府对法国继续在大气层进行核试验感到遗憾。
“不幸的是法国并不是绝大多数国家都参加的有限禁止条约的参加国。
“我们认为这项条约是一项非常重要的国际条约，我们的政策是设法使全球都参加这项条约。
“我们继续希望法国以及其他还没有同意参加这项条约的国家都将这样做，并且一道努力来使地下核试验也包括在禁止试验的范围之内。”
【路透社伦敦二日电】英国对法国在太平洋进行的核试验感到遗憾。
【法新社哥本哈根二日电】丹麦首相克拉格今天说，丹麦政府听到了法国核试验的消息之后，“深为遗憾”。

显示原版>>

Previous:戈德华特叫嚷封锁和轰炸海防港

Next:法国总理蓬皮杜说：法将不顾抗议继续进行核试验


法国总理蓬皮杜说：法将不顾抗议继续进行核试验

出版日期:1966.07.08
         期次:2936
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎四日电】我们的核计划将按照规定进行，尽管有一些抗议。蓬皮杜总理是今晚在同《费加罗报》主编进行的电视谈话中说这番话的。这位主编希望知道蓬皮杜对在法国原子弹爆炸后所引起的国际反应的想法。总理明确地说，“虽然有一些抗议（我们早已预料到这点），但是，我们已经采取了比那些在过去进行核爆炸的国家所采取的任何预防措施都要优越的特别的预防措施，以便任何人，任何一个国家的人民不会受到损害。”“我们的计划将继续进行。”

显示原版>>

Previous:法国开始在太平洋进行核试验

Next:美在干旱地造林试用十六醇抑制蒸腾


戈德华特叫嚷封锁和轰炸海防港

出版日期:1966.07.08
         期次:2936
         版次:4
         栏目:\[第四版]
副题:吴丹鼓吹“和谈”并担心侵越战争继续“升级”对美更不利
文章正文:
【合众国际社塔克森六日电】前参议员戈德华特星期二（五日）说，美国应该考虑轰炸在北越卸石油的船只。
然而戈德华特在记者招待会上说，他将首先考虑对海防港实行封锁。
他说，“我认为我们不打算封锁的原因是没有理由的”。“这是一个战略问题。应该立即决定是否很快封锁或轰炸这个港口的船只”。
戈德华特还说，美国应要求友好国家和盟国不要向北越运输石油。
他说，“如果告诉他们如果他们进去了，他们就不可能出来，这样，他们可能改变主意”。
【美联社菲尼克斯六日电】共和党参议员莫顿说，如果把越南海岸封锁起来，越南战争将会在九个月至十二个月内结束。
莫顿星期二（五日）要求对“容易辨别出来”的油船实行封锁，这种封锁将使北越人相信他们不能赢得战争。
莫顿说，“胡志明早晚必需认识到，而他的军人必定会告诉他，如果没有用来供军事运输的石油，那么他最好是前来坐到谈判桌旁”。
【合众国际社日内瓦六日电】联合国秘书长吴丹今天警告说，越南战争的任何进一步的升级只会有助于共产党的事业。
他在一次记者招待会上说：“事实是，如果斗争加剧的话，如果局势恶化的话，更极端的分子可能涌现出来支配局势。”
吴丹说，据他所知，并没有任何有可能导致关于越南的一次和平会议的新发展。
他强调：“近几个月来我提出的某些建议迄今并没有得到若干方面的积极的答复。”
他说，只有停止轰炸北越，所有各方减少在南越的一切军事行动，和所有各方都愿意同那些实际上正在作战的人们举行谈判，才有可能导致解决办法。

显示原版>>

Previous:英报承认：美侵越战争节节失败

Next:法国开始在太平洋进行核试验


华沙条约国政治协商会议结束

出版日期:1966.07.08
         期次:2936
         版次:3
         栏目:\[第三版]
副题:美联社说仍然存在着分歧
文章正文:
【法新社布加勒斯特六日电】华沙条约协商委员会今天举行了两次会议，上午举行了一次长达三小时的会议，下午举行一次短得多的会议。
人们认为，部长们可能讨论了有关华沙条约内部组织和机构的问题。
同时，两家罗马尼亚报纸今天发表文章，强有力地重申罗马尼亚政府的观点，主张有更多的自由，以及最后解散北大西洋公约组织和华沙条约组织。
一家报纸是党报，它相当克制地叙述了自己的观点，第二家报纸是《自由罗马尼亚报》，它直率地提到有可能从驻在国普遍撤出外国军队。
这家报纸称赞许多西方国家对和平的愿望。同时，它遵循正常的共产党的作法，要求拆除美国在欧洲的基地，大骂美帝国主义、西德复仇主义和军国主义。
【法新社布加勒斯特六日电】华沙条约协商委员会今晚在签署一项关于美国侵越的声明后结束了工作。
会后发表的一项公报说，委员会就和平与欧洲安全问题广泛地交换了意见。参加国通过一项关于欧洲安全的声明。此声明将于以后发表。
公报说，会议讨论了它所谓的美国侵越而造成的局势，特别是考虑到美国军队为了加紧对越南人民的战争而犯下的所谓的新罪行。
【美联社布加勒斯特六日电】（记者：布雷德舍）东欧军事联盟的领导人星期三在分歧的迹象中使最高级会议推迟了四小时。
苏联和小小罗马尼亚对于德国政策和军事组织发生的意见分歧已在报纸文章中显露出来，并且也在其他地方显示出来。
原来最高级会议的两次会议预定在星期三举行，但第二次会未能举行，使有组织的群众在炎热的阳光下流汗，而没有领导人出现，他们无法鼓掌。
大约下午四点半，有两列居民走到前王宫的大门口。
人群中的一人说，他们得到通知来到这里，以便对到这里参加下午五点会议的最高领导人鼓掌。
但是领导人并未出现。而是条约国的外长们来了，会谈了两个半小时，又离开了。人群耐心地等待直到夜晚，但后来就离开了。
对德国问题的分歧在苏联和罗马尼亚的报纸上显露出来了。
苏共《真理报》星期三在一篇布加勒斯特电讯中说，所有条约成员国都一致认为西德对战前边界所提的要求造成了危险。《真理报》重复了苏联指责西德有侵略意图的僵硬说法。
罗共报纸《火花报》也评论德国问题，但用的是温和得多的措词。它呼吁东西德对欧洲和平作出贡献。
罗马尼亚还一直反对苏联力求确立对华沙条约武装力量的更紧的控制。
【美联社布加勒斯特六日电】（记者：布雷德舍）东欧共产党集团今天结束了最高级会晤，同时发表一项声明谴责美国对越南的政策，但是集团内部自己的问题显然仍在产生麻烦。
为期三天的秘密会议结束时发表公报说，华沙条约成员国具有“充分的相互谅解”。
但是，在德国问题上和苏联对华沙条约军队控制的程度的问题上，看来仍然存在着分歧。
今天发表的公报是由保、捷、东德、匈、波、罗、苏代表团签署的。
从日程和其他迹象方面表现出的几个分歧表明，这次会谈自始至终都有困难。
【路透社布加勒斯特七日电】共产党人士说，党的首脑和总理在上午三小时的会议中显然集中谈越南问题。
苏联党的领袖勃列日涅夫、波兰的哥穆尔卡和匈牙利的卡达尔留了下来，以便另外再进行十五分钟的私下会晤。
外交观察家猜测，这次另外举行的商谈是否与苏联驻波匈军队的前途有关。
据估计，苏联军队在匈牙利的实力有四个师，在波兰有两个师。

显示原版>>

Previous:西贡当局拼凑的伪“人民和武装部队委员会”出笼

Next:同苏共谋为美「和谈」骗局效劳


腊斯克和椎名密商联苏反华

出版日期:1966.07.08
         期次:2936
         版次:2
         栏目:\[第二版]
副题:腊斯克胡说我「经济陷于困境」，妄想「迫使中国改变政策」
文章正文:
【共同社东京六日电】京都电：椎名外相同国务卿腊斯克于六日下午一时到四时在京都举行单独会谈，主要是从经济的角度，就对中国和苏联问题，坦率地交换了意见。在对中国问题上，和五日全体会议一样，日本方面主张扩大同中国的接触，美国方面坚持遏制政策，这种对立的态度仍然没有改变。但是，在对苏问题上，双方的基本观点没有不同，对我国的对苏贸易、经济合作，美方没有表示异议。
【共同社东京六日电】京都电：椎名外相同腊斯克国务卿举行单独会谈，以中国问题为中心，坦率地交换了意见。会谈中，椎名外相表明：不能空谈使之孤立，应该在政治经济分离原则的基础上继续进行接触。但是腊斯克国务卿仍然是表明了同过去一样的严厉态度。
椎名外相在会谈中强调：（一）中国经济已从过去大跃进的失败中恢复过来，虽然是缓慢的但却是扎实地成长着；（二）因之，现在的遏制政策未必有效，不如一面继续维持同中国的接触，一面等待中国改变它的教条的、战斗的政策，这才是现实的。
对此，腊斯克国务卿重申了美国的基本态度：由于（一）人口增加的压力；（二）农业生产的停滞；（三）发展核力量等的军备负担；中国经济正在陷于困境，西方必须以严厉的态度进行遏制，迫使中国改变政策。
关于联合国代表权问题，在今年秋天联合国大会上，还要倾全力以重要事项表决方式阻止中国加入，在这个问题上，日美意见已取得一致。但是，椎名外相同时表示，由于重要事项表决方式是有限度的，为了确保国府的席位，应该研究代替的对策。
【合众国际社京都六日电】据这里可靠人士说，腊斯克和椎名今天一致同意今年应当不让共产党中国进入联合国之后，决定明天继续进行他们的私下会谈。
这个会谈原定一天之内结束。日本官方人士说，会谈将延长，因为日本想竭力要求把冲绳交还日本管辖。

显示原版>>

Previous:苏加诺同意和苏哈托一起组阁

Next:印尼“临时人协”会议收场


罗《火花报》发表齐奥塞斯库的讲话

出版日期:1966.07.08
         期次:2936
         版次:3
         栏目:\[第三版]
副题:要求建立以尊重主权独立为基础的新关系
文章正文:
【德新社布加勒斯特六日电】罗共《火花报》今天刊登罗党领袖齐奥塞斯库讲话的片断，他在这篇讲话中主张欧洲国家应有“一种新的关系”。
这家报纸没有透露这篇讲话是在何时何处发表的，但是观察家注意到它是在华沙条约最高级会议在此间闭幕的一天之后刊登的。
根据报上刊登的摘要，齐奥塞斯库说，他确信“我们应当极力主张欧洲国家，不管其社会形式如何，建立一种新关系。”
他说，这种关系必须从承认各国人民有权决定自己命运和选择它所希望的那种社会这一点出发。
他又说，这种关系还必须根据对主权和独立的尊重、对不干涉别国内政和欧洲各国人民完全平等的原则的尊重。只有在此基础上，才能建立欧洲的真正的安全。
从在布加勒斯特所能确定的来说，齐奥塞斯库的讲话比以往任何时候都明确。
观察家认为刊登他的讲话是在欧洲合作、安全和德国问题上采取新的决定性的立场，因为这篇讲话是在欧洲共产党国家的党领袖和总理在布加勒斯特开会讨论华沙条约的时候刊登的。
今天刊登齐奥塞斯库的讲话这件事被认为是对华沙条约领导人昨天签署的文件的补充。
【合众国际社布加勒斯特六日电】今天据透露，齐奥塞斯库攻击了苏联，因为它企图对华沙条约国实行太多的控制。
《火花报》在社论中说，在星期二此间举行的华沙条约最高级会议上，齐奥塞斯库强调“不干涉他国国际事务”的重要性。
谈到欧洲国家关系时，他说，它们应该“从承认各国人民决定自己命运、选择他们希望的社会制度的权利出发，这些关系应该以尊重主权和独立为基础，以不干涉他国内政、欧洲各国之间权利完全平等的原则为基础。”
观察家说，虽然齐奥塞斯库并未指名苏联，但是显然他的话是针对着苏联的。
《火花报》在社论中谈到保证欧洲持久安全的“特殊重要性”。
它说，“欧洲安全的实现是直接同反美帝——欧洲和全世界反动力量的主要支柱——斗争联系在一起的。”

显示原版>>

Previous:同苏共谋为美「和谈」骗局效劳

Next:泽登巴尔率蒙古代表团抵罗


美对我文化大革命表示恐惧

出版日期:1966.07.08
         期次:2936
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《洛杉矶时报》六月二十七日载文说：
在北京开始的、现在已经深入到中国最偏僻的省份的清洗运动，标志着共产党统治集团中那些主张采取强硬路线的人取得明显的胜利，这些人至少现在反对任何改变中国强硬政策的想法。
中国政策「最终」可能确实会出现某种缓和。至少，人们希望这样。但是，在可预见的将来，国内继续采取镇压政策，国外鼓励侵略看来将是新领导人的最可能的方针。目前的清洗正在使中国社会发生动摇。但中国对世界采取的敌对态度仍没变。

显示原版>>

Previous:尼泊尔杂志赞扬尼中友谊

Next:南越解放军英勇善战


美机继续在越狂轰滥炸

出版日期:1966.07.08
         期次:2936
         版次:1
         栏目:\[头版]
文章正文:
【法新社西贡六日电】高级司令部今晚在这里宣布，美机昨天轰炸了河内以北四十五公里和河内西北五十三公里的燃料库。
海军和空军飞机对北越进行了创纪录的一百零六次袭击。过去每天袭击总数从未超过九十次。
袭击目标还包括河内西北六十九、七十二和八十公里的三个导弹发射场。
返航的空军驾驶员报告他们看到二十七至二十九枚地对空导弹在空中飞行。但是美国公报今晚没有提到有任何飞机被导弹击中。
据说，常规的防空火力很猛烈。
【美联社西贡六日电】美国驾驶员昨天在南越进行四百四十三架次的袭击，这个数目是异乎寻常之大，他们说，破坏了或摧毁了大约五百间越共小房子和工事，造成五十五次连带爆炸。
同时，南越空军驾驶员进行了二百五十二架次相似的轰炸。
Ｂ—５２今天轰炸了两大目标。一个是靠近柬埔寨的一个越共基地营和训练中心。另一个是绥和西南三十八英里的越共军队集中的地方。美国发言人宣布今天在南越损失三架两个座位的观察机。

显示原版>>

Previous:南越解放军英勇善战

Next:英一教授说这是真正杰出的科学成就


美刊谈：二氧化碳与玫瑰增产

出版日期:1966.07.08
         期次:2936
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】美国《杜邦农业通讯》一九六六年春季号报道：
最近的试验表明，比正常含量高的二氧化碳可以增进温室玫瑰的产量和质量。
试验资料表明，接受了外加的二氧化碳的玫瑰，比起在一般通风条件温室中生长的玫瑰，花朵多了百分之二十六，质量也比一般的高。
在高含量二氧化碳同阳光结合通过光合过程产生多于正常数量的碳水化合物时，植物生长就加快。
虽然在华氏九十度时可以比华氏七十度时收到较多的花，但是质量最好的花是在华氏七十度时产生的。用较高的温度获得的较高的产量并不足以使质量降低。
在天气寒冷通风器关闭时，温室中的二氧化碳含量可能从百万分之三百下降到百万分之一百到一百五十。在试验中，一九六二年曾把二氧化碳含量提高到百万分之六百，一九六三年时提高到百万分之一千五到一千八。
试验中用了一个红外线气体分析器来测量二氧化碳含量的变化。

显示原版>>

Previous:外国报刊谈：保护苹果树二法

Next:英报承认：美侵越战争节节失败


美日“经济会议”发表公报

出版日期:1966.07.08
         期次:2936
         版次:2
         栏目:\[第二版]
文章正文:
【美联社京都七日电】美国今天在与日本发表的联合公报中说，它反对在与共产党国家贸易中的长期信贷，但与苏联集团进行的非战略物资贸易正在重新加以研究中。
日本方面在公报中宣布，它打算“根据把日本与它们的关系的政治和经济方面分开的原则”发展与共产党国家——包括共产党中国——的贸易。
公报是在日美贸易和经济联合委员会第五次年会结束时发表的，它没有提到美日内阁阁员也加以讨论的政治问题。
公报所没有提到的政治问题当中有越南和共产党中国问题。在这些问题上，腊斯克和椎名在这里举行的会谈当中并没有取得完全一致的意见。
在导致反对腊斯克的流血示威的日本舆论的压力下，据传椎名要求在越南采取温和态度。日本人还赞成与共产党中国进行较密切的接触。
公报虽然未提有关共产党中国的政治问题，但是却提到了涉及北京的经济问题。不过，公报没有表示一个联合观点，而是分别概述了美国和日本的态度。美国在公报中重申：“美国关心约翰逊总统在一九六五年四月七日保证以美国资源支持亚洲的计划时所寻求的广泛目的……。”这指的是约翰逊总统去年在巴尔的摩提出的建议，即提供十亿美元以开发东南亚，包括北越在内。
公报说，委员会“要求日本和美国加强努力，以帮助实现这个地区的和平与繁荣。”
【合众国际社京都七日电】第五次美日部长级年度会议在微带不快的情调中结束，发表的公报根本没有提到所讨论的两个极重要的问题——越南战争和中国在国际大家庭中的地位。一些人士说，日本和美国在这两个问题上有相当大的分歧。

显示原版>>

Previous:阿《非洲革命》周刊、摩洛哥《旗帜报》反对搞法语国家联合

Next:迪奥里从阿尔及尔抵拉巴特活动


美在干旱地造林试用十六醇抑制蒸腾

出版日期:1966.07.08
         期次:2936
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《林业》一九六六年第六十四卷第三期报道：
很早以来，林业工作者就想采用防干燥剂来提高干旱地区造林的成活率。近二十年来，曾试用几种以蜡为基础物质的蒸腾抑制剂，并取得了一定效果。十六醇能在水面形成单分子薄膜，曾用来抑制水库等的水面蒸发。在美国威斯康星州西南部造林中，为了减轻干旱造成的苗木死亡率，试用了十六醇处理赤松苗木，成活率比未处理的提高百分之十八点四，但高生长约比后者低零点零六英尺（约零点零十八米）。八分美金的制剂可处理一百株苗木。
三年生赤松苗木经处理后栽植在两种立地条件下，一种是土壤水分状况良好的立地条件，经处理与未经处理苗木的成活率在这里几乎没有差别。另一种立地条件是土壤水分不足，坡向东南，正好是迎主风方向，坡度百分之五十五；在土壤表层零点三米处只有水分十三——十八毫米，而在八月有半个月则连一点有效水分都没有。
在苗圃起苗前喷射十六醇溶液，估计能将每一百株苗木的处理费用降至五分。试验将继续进行，因为即使能提高成活率百分之五——十，在经济上也是合算的。

显示原版>>

Previous:法国总理蓬皮杜说：法将不顾抗议继续进行核试验

Next:苏研究用振动法锯板材


缅《卫报》全文刊登我政府三日声明

出版日期:1966.07.08
         期次:2936
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】缅甸《卫报》五日全文刊登中国政府谴责美国轰炸河内与海防的声明。
《劳动人民日报》和其他各报刊登了声明的摘要。
《卫报》的标题是：《中国谴责美国轰炸河内与海防》，副题是《将采取被认为是必要的行动》，导语是用黑体字标的。
《劳动人民日报》四日发表社论说，“缅甸对于最近的这一侵略行动只能表示遗憾。”

显示原版>>

Previous:缅中友好协会主席说：掌握了毛泽东思想的中国人民是无敌的

Next:尼泊尔杂志赞扬尼中友谊


缅中友好协会主席说：掌握了毛泽东思想的中国人民是无敌的

出版日期:1966.07.08
         期次:2936
         版次:1
         栏目:\[头版]
文章正文:
【新华社仰光六日电】缅中友好协会主席信波最近在这里接见新华社记者时说：“目前，在毛泽东主席思想指引下的七亿中国人民日益强盛。掌握了毛主席的伟大革命哲学的中国人民是无敌的，世界上没有任何力量能够打败他们。”
信波说：“伟大的革命家列宁的领导使苏联人民摆脱了俄国的资本主义剥削，象列宁一样，毛主席的革命领导也使中国人民在中国获得了解放。”
他说：“毛主席关于当代的阶级斗争和无产阶级专政的思想正在成为当代进行反对帝国主义和现代修正主义、争取把无产阶级革命进行到底的斗争的最重要的指导原则。”
他说：“毛主席关于美帝国主义是‘纸老虎’的战略思想和他的人民战争战术，是当代反对美帝国主义及其走狗的最有力的和非常宝贵的武器。”
他说：“以赫鲁晓夫和目前的苏联领导集团为首的现代修正主义者反对这两个战略和战术思想。事实上，他们很清楚，这两个伟大的思想是对付帝国主义和反动派的最厉害的武器。但是，他们还是反对它们！为什么？因为他们反对一切人民解放运动，并且在众目睽睽下无耻地同美帝国主义及其在各地的走狗进行勾结。现代修正主义者已经堕落成为马克思列宁主义的叛徒！”
信波说：“我们大家都很乐意学习毛主席的学说，并且感到非常高兴的是，在我们的一生中，他仍然健在。”
他强调指出：“毛主席的原理是对各个时代、各国人民都适用的政治和社会科学的最伟大的原理。凡是学习毛主席的著作和在日常活动中以毛主席著作为指针的人，他们在生活中将不断取得成就。这就是近来中国人民和其他国家的人民所经历的事情。”
他说：“毛主席的伟大思想是马克思、恩格斯、列宁和斯大林的学说，他们的学说的全部内容和他们的全部智慧的继续，因此，是完全辩证的和正确的，适用于一切物质的东西，也就是说，适用于全人类和一切物质世界。”
他说：“由于我们有现代的通讯手段，我们对毛主席的学说正在传播到各国和各国人民而感到非常高兴。全世界被压迫的人用毛主席的原理作为他们的指南，就可以成为革命者，他们在革命活动中就可以无所畏惧、有条不紊和彻底，他们一定能够打败帝国主义和反动派的黑暗势力。”
他最后表示：“全世界人民日益认识到，’马克思列宁主义、毛泽东思想’是世界上谋求人类进步和解放的最神圣的学说。”

显示原版>>

Next:缅《卫报》全文刊登我政府三日声明


南越解放军英勇善战

出版日期:1966.07.08
         期次:2936
         版次:1
         栏目:\[头版]
副题:美军担心在雨季攻势中被大量吃掉
文章正文:
【美联社西贡二日电】高级美国军人认为，在一九六六年上半年中，越南战争出现了这样一个重要的发展：美军现在能够在持续的基础上进行大的战斗，而共产党人能够发动大战斗，但是不能持续下去。
美军发言人今天在半年回顾中说，美国现在派来的部队构成一支“与敌人作战的平衡的部队”。
在这里处于负责地位的人都不预言战争会迅速地或很容易地结束，但是在军事方面，有迹象表明乐观情绪日益增加，虽然是一种谨慎的乐观。
某些高级人士认为，敌人计划在雨季发动攻势。处于了解情况的地位的人认为，共产党拼命想获得一次大胜利，他们可能作出戏剧性努力以获得这种胜利。据认为，共产党人尤其希望消灭或击溃一支大的美国部队。
他们还认为，共产党人仍然决心打下去，目的是获得常规意义上的军事大捷。虽然有许多消息说，疾病、食品和供应品的缺乏以及其它困难使共军沮丧，但是据称北越干部的士气仍然是很高的。
据称他们英勇地战斗。
在美国方面，预料还要有一些战斗人员来帮助进行据认为是长期的和艰苦的战争。人们同意这种想法：为了保持目前的主动，将需要冒险，而且还因为不冒险就不能在战场上取得胜利。
【本刊讯】英《观察家报》三日刊载弗兰克兰从西贡发出的报道，标题是《对河内的轰炸不会结束战争》。摘要如下：
本周对河内和海防附近的油库的轰炸很少可能影响越共在今后几个月内的战斗力。
这是因为越共在上个月雨季开始之前就作出了全力以赴的运输努力，把物资储存起来。当然，在西贡没有人认为这次轰炸会使战争迅速地结束。
人们认为，越共的物资将足以维持生存和发动规模有限的攻势，换句话说，足以进行他们迄今为止所擅长的游击战。此外，这里没有人声称，越共核心力量的士气已动摇。
另一个意义重大的因素是，在南越人口最稠密的地区实际上不存在北越正规军。在这里，战斗仍然是越共自己打的。这说明他们对当地农民控制得很牢。
这里的人们普遍认为，除非南越政府能够解决两个主要的国内问题，否则怎么轰炸也无济于事。这两个问题是：（一）如何使一个在实际上没有法律地位的政府同人民搞好关系；（二）如何确保经济在大批美军的压力下不崩溃。

显示原版>>

Previous:美对我文化大革命表示恐惧

Next:美机继续在越狂轰滥炸


尼泊尔杂志赞扬尼中友谊

出版日期:1966.07.08
         期次:2936
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】尼泊尔《尼泊尔展望》周刊最近一期发表评论说，尼泊尔—中国的关系在和平共处五项原则基础上，已经变得越来越紧密和越来越友好。
评论谈到比兰德拉王太子访问中国时说，这将进一步加强尼泊尔和中国之间的友谊。
另一家报纸《新社会报》三日发表社论说：「由于尼泊尔和中国之间良好关系的发展，某些国家可能会感到头痛。如果有人对此感到头痛，对尼泊尔说来没有必要不与中国发展友谊。有消息说，由于印度同中国不和，它打算同国民党匪帮（同台湾的——中国的一部分——非法、下流和无人性的政府）在不久的将来就文化和技术交流达成协议。」
社论说：「我们赞成和平，希望全世界实现和平。」因此尼泊尔同中国有着十分良好的关系。
比兰德拉王太子访问中国「将进一步加强尼泊尔和中国之间的友好关系，并赋予这种友好关系以新的形式」。

显示原版>>

Previous:缅《卫报》全文刊登我政府三日声明

Next:美对我文化大革命表示恐惧


苏加诺同意和苏哈托一起组阁

出版日期:1966.07.08
         期次:2936
         版次:2
         栏目:\[第二版]
副题:雅加达形势仍紧张，军方继续增调军队
文章正文:
【美联社雅加达六日电】苏加诺昨天向临时人民协商会议提出的剥夺他的权力的要求屈服。
但是，这位总统同意临时人民协商会议最后一分钟作出的折衷办法，即允许他同苏哈托一起成立新内阁。
苏加诺喊道：“我想参加领导这个国家。如果你们任命苏哈托成立内阁，我认为我将推为王中之王。我不希望人们待我象国王一样。”
苏加诺是在临时人民协商会议取消他的终身总统的头衔不到十二小时之后，在临时人民协商会议上露面的。同时，临时人民协商会议命令苏加诺指定苏哈托成立新阁。
总统对临时人民协商会议说，他起初不知道这个决定。他强烈地暗示，他和军方之间达成一个最后一分钟的折衷方案。
临时人民协商会议的决定首先只授权苏哈托成立新内阁。
有人要求他说明新内阁的组成，他说，根据宪法，总统是有权力的。他又说，但是重要的是执行临时人民协商会议的命令，就是说苏哈托才有权。
任命内阁一事已经成为争取印尼权力的焦点。关于内阁将由一个总统和一个比他年轻二十年的中将组成一事，反映了印尼最高级政界里的分歧。
【美联社雅加达六日电】临时人民协商会议对苏加诺实行了新的控制，使他只不过成为一个傀儡总统。
外交人士和印尼人士担心，如果苏加诺决定斗争的话，可能发生摊牌战斗。
临时人民协商会议突然采取的强硬的行动使苏加诺除了他的名字和四个妻子以外，什么也没有了。
可靠的印尼人士说，西利万吉师和西爪哇的特种部队又调了一些军队到中爪哇。
许多印尼人担心发生内战，如果事件继续按照目前的危险的速度发展下去的话。
【美联社雅加达五日电】外交人士和印尼人士说，朋（加诺）可能已经到了不可挽回的地步。
他再也不能指望雅加达地区军方的支持。
星期一，大约有八万军队调到首都周围的据点。
雅加达的外交人士和印尼人士早就预料，随着人们加紧采取行动以剥夺苏加诺的有效权力，中爪哇可能发生暴力行动。
可能发生麻烦的主要地区遍及中爪哇，那里的农民和当地的议员仍然认为苏加诺是“印尼之父”。
亲苏加诺分子和反苏加诺分子之间已经发生了纠纷，结果是学生打学生。
把特种部队调到中爪哇一事也可能引起麻烦。中爪哇主要是海军陆战队的地区，他们对派遣陆军突击兵团到这里来表示愤慨。这两支精锐的部队曾发生过不止一次的战斗，双方都有人死亡。
苏加诺现在住在他的总统府里，同外界隔绝，无法见到人民或选择谁可以去见他。
苏加诺曾有几次企图离开雅加达——他称它为“可怕的城市”——以便设法同支持他的地区里的人民接触。
但是陆军将领不让他离开雅加达和茂物一步。
苏加诺现在背靠着墙，陆军没有给他以活动的余地。他必须进行斗争才能得到生存。

显示原版>>

Previous:英一教授说这是真正杰出的科学成就

Next:腊斯克和椎名密商联苏反华


苏修在轻工业部门加紧推行倒退措施

出版日期:1966.07.08
         期次:2936
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科五日电】苏联轻工业部长尼古拉·塔拉索夫说，“现在需要的不是一般的商品，而是新的、时行的、符合需求和居民审美力的商品”。他在全苏轻工业工作者会议上作了这一报告，这次会议是苏联正在实行的经济改革开始后的第一次。
会议共开三天。苏共中央政治局委员、苏共中央书记亚历山大·谢列平、苏联部长会议副主席弗拉基米尔·诺维科夫和其他苏联领导人参加了这次会议。会议将对今年年初以来在这个部门实行的改革进行总结，并且确定在已经开始的五年（一九六六到一九七○年）中轻工业的任务。
塔拉索夫部长在谈到苏联所实行的经济改革时说，在轻工业部门现在已经有四十七个企业按照新的方式生产了。为了使经济试验取得最大成效，试验是在苏联各州和各共和国的生产和顾客需求条件互不相同的轻工业工厂中进行的。
部长说：
在一九六七到一九六八年在苏联工业其他部门之中全部轻工业都将改行新体制。

显示原版>>

Previous:塔什干四日又发生强烈地震

Next:外国报刊谈：保护苹果树二法


苏研究用振动法锯板材

出版日期:1966.07.08
         期次:2936
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科四月二十九日电】莫斯科林业技术研究所的发明家建议用振动法锯木而没有本屑。
苏联工业中广泛使用的两种标准振动器，每分钟振动约一万下，能带动安装有刀子的机架振动。振动着的刀子用前缘切方材，同时用侧面挤紧木材。
振动刀所切割的板材，其厚度目前还不超过两厘米。但是发明家们正在继续研究改进这个方法。

显示原版>>

Previous:美在干旱地造林试用十六醇抑制蒸腾

Next:澳大利亚因干旱农牧产品减产


塔什干四日又发生强烈地震

出版日期:1966.07.08
         期次:2936
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社塔什干四日电】乌兹别克斯坦首都——塔什干的居民今天遇到了一个不安的夜晚。格林威治时间十四时二十二分发生的巨大震动引起了地下强烈的轰隆声。地震仪表明，地震的烈度超过七度（按十二度制计算）。这是继今年四月二十六日塔什干发生强烈地震之后的第二次强烈的地震，那时该城市遭到了严重损失。
已经查明，在此后的一小时十三分的时间里，发生了九次烈度为六度到二度以下的地震。
一些旧楼房遭到了破坏。
塔什干人继续谨慎地对待这种地下自然现象，其中有许多人趁天气暖和干脆睡在大街上。

显示原版>>

Previous:印总理为美「和谈」奔走

Next:苏修在轻工业部门加紧推行倒退措施


同苏共谋为美「和谈」骗局效劳

出版日期:1966.07.08
         期次:2936
         版次:3
         栏目:\[第三版]
眉题:威尔逊充当掮客将去莫斯科活动
文章正文:
【美联社伦敦六日电】威尔逊首相办公厅星期三（六日）宣布，威尔逊将于七月十六日飞往莫斯科参观英国贸易展览会，并同苏联总理柯西金就包括越南问题在内的世界问题进行会商。
人们立即把这位英国领袖的突然旅行同他所宣布的设法使越南和谈得以进行的意图联系起来。
威尔逊将在莫斯科从七月十六日逗留到十八日。
【路透社伦敦六日电】英国首相威尔逊再过十天将飞往莫斯科，以便重新使无条件的越南和谈得以开始。
英国政府官员说，这次访问已筹划一些时日了，但是他们承认，只是在美国上周空袭河内和海防后才作出最后决定。
政界观察家说，在英国看来，威尔逊的这次新努力即使失败了也将产生这样一些效果：
（一）再次向世界舆论表明，美国及其盟国是愿意举行无条件和谈的，战斗所以继续打下去，责任完全在共产党方面。
（二）有助于缓和美国由于威尔逊上周表示英国与美国最近的轰炸不发生关系的声明所引起的摩擦。
（三）缓和工党内部的左翼的攻击。这些左翼一直要求英国完全放弃它对美国在越南的军事政策的道义支持。
【合众国际社伦敦六日电】消息灵通人士说，威尔逊的莫斯科之行已事先通知美国政府。
【法新社伦敦六日电】预料威尔逊将利用这个机会同苏联领袖柯西金研究越南问题。
威尔逊想要了解是否有可能使越南问题日内瓦会议重新起作用。
威尔逊决定去莫斯科的一个原因大概是希望表示他是在尽一切力量寻找战争的解决办法，以此来团结他自己的持不同意见的左翼。这也说明了他的华盛顿之行为什么推迟到七月二十九日。
可靠人士说，威尔逊在事前已把他访问莫斯科的意图通知约翰逊总统。
此间观察家一致认为，这个新主动会大大加强威尔逊在辩论越南问题时的地位，这次辩论将在星期四在下院开始。

显示原版>>

Previous:华沙条约国政治协商会议结束

Next:罗《火花报》发表齐奥塞斯库的讲话


外国报刊谈：保护苹果树二法

出版日期:1966.07.08
         期次:2936
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】日本《今月之农药》一九六六年第二期报道：
苹果花叶病是危害苹果树的最严重的一种病害。
这种病大多在积雪达一百天以上的日本北部地区发生。
花叶病与积雪之间的关系，在试验研究方面还没有得到证实。
一般来说，积雪条件下的温度是最适合于花叶病病原菌菌核形成子实体，在春季到来之前，雪水最适合于菌核形成子实体，并且对子实体的发育有促进作用。
根据农民的经验，三月份在雪被上撒上一层草木灰，对雪的融化有促进作用。这样提前消除积雪，以使大田的表层及时干燥，从而抑制了越冬菌核形成子实体。这种方法虽然效果好，但是劳动力消耗大。
日本青森县苹果试验场曾利用飞机喷撒各种融雪物质进行了试验。
【本刊讯】苏联《塔吉克斯坦农业》一九六六年第二期报道：
为了防止果树受冻害，通常用石灰将苹果的树干涂成白色，反射日光，并用云杉枝，藁杆和其他材料缠绕。但是，实践表明，这些方法效果不大，并且需要较多的劳动力。
列宁格勒农业物理研究所的科学家推荐，用聚酰胺薄膜包扎果树，膜上均匀地涂一层铝粉，银灰色膜能充分反射日光。从而苹果树能经受冬季严寒。这种薄膜能使用数次，所以新方法经济而有效。

显示原版>>

Previous:苏修在轻工业部门加紧推行倒退措施

Next:美刊谈：二氧化碳与玫瑰增产


西贡当局拼凑的伪“人民和武装部队委员会”出笼

出版日期:1966.07.08
         期次:2936
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡五日电】阮高其今天预言将早日对越共取得军事上的胜利，但是他警告说，同时必须在南越建立民主制度。
阮高其是在军事委员会所建立的“人民和武装部队委员会”成立大会上讲话时说这番话的，这个委员会将作为谘询机构，以便使政府更具有代表性。
这个委员会由二十名上尉至上校级的军官和从这个国家的宗教界和政界挑出的六十名非军人组成。
阮高其在这个委员会的会议上的讲话中呼吁全国人民在将于九月份举行的选举中进行全心全意的合作。
在这个新的委员会里没有统一佛教会的正式代表，统一佛教会曾公开发誓要抵制这次选举。在政府粉碎了他们的反对运动之后，高僧们现在正在辩论他们下一步应怎么做的问题。
【合众国际社西贡五日电】阮高其今天对新的委员会的八十名著名的委员说，他们可以在三方面帮助这个国家。
阮高其谋求他们在国民经济、农村绥靖和越南民主建设等方面提出建议。
阮文绍号召新的军民委员会“帮助统一这个国家——帮助实现军民之间的团结”。
美国大使洛奇坐在贵宾席的第一排，他用一付耳机倾听人们的讲话。

显示原版>>

Previous:迪奥里从阿尔及尔抵拉巴特活动

Next:华沙条约国政治协商会议结束


印尼“临时人协”会议收场

出版日期:1966.07.08
         期次:2936
         版次:2
         栏目:\[第二版]
副题:纳苏蒂安声称“没有人对会议结果完全满意”
文章正文:
【安塔拉雅加达六日电】印尼临时人民协商会议主席纳苏蒂安强调说，随着临时人协第四次全体会议于今天上午在这里闭幕，印尼人开始了新的一页，进入为完成民族革命而努力的一个新阶段。印尼人现在在纠正他们过去的偏差和错误，为今后取得更大的成就奠定了新的基础。
这位将军在评论刚刚结束的人协第四次全体会议的结果时说，实际上没有人是完全满意的，总统、武装部队、建国五项原则阵线、政治团体和群众组织、一九六六年一代，都不完全满意。然而，对这次人协会议的结果最感失望的是颠覆分子和目前在从事政治游击活动的分子，他们在亲苏加诺和反苏加诺的力量之间煽起激烈的争论，从而使大多数人协代表不得不把注意力集中在这个方面，而不是优先注意人民三项要求和使一九四五年宪法得到完全的和坚持不渝的执行。

显示原版>>

Previous:腊斯克和椎名密商联苏反华

Next:阿《非洲革命》周刊、摩洛哥《旗帜报》反对搞法语国家联合


印总理为美「和谈」奔走

出版日期:1966.07.08
         期次:2936
         版次:3
         栏目:\[第三版]
副题:她将去苏联等国活动
文章正文:
【路透社新德里六日电】甘地夫人今天说，印度同苏联一样对轰炸越南一事深为不安和遗憾。
甘地夫人在印苏文化协会举行的招待会上讲话时说，他将同柯西金讨论越南问题，并且希望找到一条使问题进入正确方向的途径。
【法新社新德里六日电】甘地夫人今天说，我们愿意尽一切努力使越南实现和平。
【中东社新德里六日电】甘地夫人说，在国际讲坛上，苏联和印度多次合作反对种族主义和殖民主义。
她说，她对苏联的教育制度有特别深的印象，并且说，已经决定在印度使用苏联教科书。
【印度报业托辣斯海得拉巴四日电】甘地夫人今天在这里对记者说，苏联曾一再重申，它对印度的政策没有改变。
总理是在记者问到是否由于所传苏联决定供给巴基斯坦武器而有什么新发展时说这番话的。
甘地夫人说，据我所知，没有什么新发展。
【路透社新德里六日电】在印度总理甘地夫人同纳赛尔总统和铁托总统于本周末分别举行的会谈中很可能要讨论不结盟国家为了促成越南问题的解决可能采取的主动行动。
甘地夫人将在八日飞往开罗访问两天，然后前往布里俄尼。她将在七月十二日到达莫斯科同苏联领导人会谈。
【路透社新德里五日电】印度粮食部长苏布拉马尼亚姆和商业部长沙阿今天离开这里去莫斯科讨论在印度农业方面苏联加强同印度合作的问题。

显示原版>>

Previous:泽登巴尔率蒙古代表团抵罗

Next:塔什干四日又发生强烈地震


英报承认：美侵越战争节节失败

出版日期:1966.07.08
         期次:2936
         版次:4
         栏目:\[第四版]
副题:担心美一再增加赌注会引起中美交战
文章正文:
【本刊讯】英《卫报》五日发表一篇社论，题为《威尔逊先生和约翰逊先生》摘要如下：
（约翰逊）总统对于越南战争极其敏感——也极其不安。他看重英国的同情和支持，虽然常常希望这种同情和支持更为具体些。他必然为威尔逊在轰炸问题公开同他分离一事所刺痛。
在越南问题上，威尔逊所要说的话一定超过他已经说过的话。如果存在着公开同中国发生战争的任何危险——在美国遭到节节失败后一再增加赌注的情况下，这种危险虽则是小的，却想必是实实在在的，那么首相就应该起来说话表示反对。当然，约翰逊总统知道，要同中国打仗是非常愚蠢的事。但是美国已逐步越来越深地陷入越南战争。因此威尔逊应该告诉约翰逊总统说，战争的任何进一步扩大都将是愚蠢的大灾难。
不仅于此，而且现在南方进行的战争正在不可避免地遭到失败。除非南方的农民感到安全和信任他们的文官政府，否则，战争是永远不会取胜的。他们的家乡遭到破坏，他们的生活变得难以忍受。一度曾有过这样的希望：在美国的支持下他们可以得到和平和安全。这种希望已经破灭了。
美国人是抱着最崇高的动机去越南的。他们的行动已变成一场野蛮的悲剧。可是如何才能说服他们结束这场战争呢？威尔逊是否能提出任何新的和平倡议？看来任何倡议也不大可能成功——因为越共和北越人认为他们终将得胜。首相在今年年初的暂停轰炸中起了重大的作用，可是这最终却未使北越人来到会议桌旁。今天也没有任何迹象表明他们愿意谈。
首相六月十五日暗示说，他将再次尝试一番，尽管主要是秘密地进行。他是否会继续尝试下去。但是前景不可能是美妙的。
【本刊讯】英国《观察家报》三日发表一篇文章说：
这次空袭（河内和海防）的重要意义在于，它们看来象征着并证实了美国政策的一种新的、更加强硬的趋势。从军事上说，这种空袭只是一次小小的升级，可是从政治上说，空袭等于是跨进了一个预兆不祥的门槛。

显示原版>>

Previous:美刊谈：二氧化碳与玫瑰增产

Next:戈德华特叫嚷封锁和轰炸海防港


英一教授说这是真正杰出的科学成就

出版日期:1966.07.08
         期次:2936
         版次:1
         栏目:\[头版]
眉题:我国科学家取得合成胰岛素
文章正文:
【本刊讯】英《晨星报》六月二十五日登载约翰·莫斯的一篇文章，题为《中国获得科学第一》，摘要如下：
这一期的《新科学家》赞扬中国科学家完全合成蛋白质是“基本化学研究方面一件技术上的功绩。”
埃克塞特大学的赖登教授欢呼（中国）人工制成晶体牛胰岛素一事是“一件真正杰出的科学成就。”
最近一期的《中国科学》详尽地报道了中国科学院在北京大学和上海的实验所的二十一位化学家和生物化学家，经几年的研究后成功地合成的经过。
这一产品的纯度证实了中国人比西德亚琛和美国匹兹堡的科学家的比较有限的成就优越。
胰岛素分子有两根很长的氨基酸链，由两对硫原子连接在一起。
中国科学家把两根链分别合成，然后研究出把它们连接起来的办法。胰岛素缺乏会造成糖尿病，通过打针可以控制，不过激素实际上是怎样起作用的还不完全了解。人造胰岛素是极难制成的，以致极其不可能为了医疗方面的目的同天然产品竞争。
中国人所说的在化学合成生命方面跨出重要的又一步这一说法的重要意义是，它使化学结构同生物活性发生关系，并指出了合成更大更复杂的蛋白质的方向。

显示原版>>

Previous:美机继续在越狂轰滥炸

Next:苏加诺同意和苏哈托一起组阁


泽登巴尔率蒙古代表团抵罗

出版日期:1966.07.08
         期次:2936
         版次:3
         栏目:\[第三版]
文章正文:
【路透社布加勒斯特五日电】蒙古共产党领导人兼总理泽登巴尔今天率领党政代表团乘飞机到达这里。
他的到达加强了这样一种想法，即：在目前的华沙条约会议之后，将举行最高级会议讨论东方集团的经济问题。
此间人们今晚还不清楚，是否在华沙条约国会谈之后单独举行经互会会议。
或许有可能在目前苏、波、匈、保、罗、捷和东德举行的会议的范围内讨论经济问题。
三个缔约国的代表团中有它们的常驻经互会的专家。

显示原版>>

Previous:罗《火花报》发表齐奥塞斯库的讲话

Next:印总理为美「和谈」奔走


《今日世界》谈电子排字

出版日期:1966.07.09
         期次:2937
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】香港《今日世界》六月一日报道：
最近印刷事业也利用了种种电子程序加以改革。我们走进大型现代化印刷厂中去参观时，不难见到利用“电眼”及其它电子控制装置来进行的工作。
用电子设备来进行排字的技术，是这方面最新的发展，目前正在美国试用之中。
乍看来这种技术似乎相当复杂，但是它有许多胜过普通方法的优点。它除了有超高速度之外，还可以在按键之后，改变字体或改排任何不同的文字。
现在已有的各种排字方法中，活字是铸成铅字，或者应用玻璃盘或照相底片来储存的。要换字体的时候，有的要改用不同铅字，有的要改变储字的玻璃盘，有的要改变储字的照相底片。
但在新的电子系统中，字体是用“电子计算机码号”形式储存起来的，也就是说以电子信号的形式，储存在象计算机式的电子“记忆”之中。
应用的时候只要按一个键，就可立即把英文变成中文或希腊文，或者不排字而改排线条画、数学等式、乐谱以及科学图表。
这种电子排字系统是纽约贝尔电话实验所设计制成的，目前正在该实验所中试用，以便研究它的实用价值如何。在这一系统中，有一个“计算机电码逻辑网”，储存各种资料，并且按计算机工作程序（逻辑）来应用所储存的资料：还有一个能映出组成每个不同的字的许多小块的阴极线管，和一架摄取。各小块映象的摄影机。那一块块的小块，象拼图游戏中的小块那样，拼合成字，留在底片上。
我们说明这种程序时，似乎十分复杂。但是，在实际按键排字时，速度达每秒一百五十字。研究人员说将来这种设备的速度将能增加到每秒数千字，比目前任何排字方法都要快得多。

显示原版>>

Previous:美试验溴化物的灭火效果

Next:法国的造纸工业


阿联外交官员去南苏等国活动

出版日期:1966.07.09
         期次:2937
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗六日电】阿联外交次长菲基今天离此赴贝尔格莱德开始他的二十一天访问的第一段路程，他在这一期间，也将访问苏联和法国，同这些国家的官员举行会谈。
他在行前说，他同官员们的会谈是要继续南斯拉夫、印度和阿联就拟议中的铁托、纳赛尔和甘地夫人之间的最高级会议进行的接触。
他又说，会谈将谈到阿联同这些国家的关系，也将谈到国际局势和越南问题。

显示原版>>

Previous:腊斯克叫嚷“保卫美在亚洲的盟国”

Next:塞内加尔新闻部长声称：已决定「与几内亚的关系」


巴基斯坦军事代表团离苏回国

出版日期:1966.07.09
         期次:2937
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科七日电】巴基斯坦人士说，巴基斯坦购买武器的十人代表团在这里作了十二天会谈后乐观地于今天晚上离开这里回国。
这些人士说，在代表团停留期间没有签订协定。
但是据了解，代表团到这里来是为了看看巴基斯坦能买什么苏联武器和用什么价格购买。预料任何协议都有待于代表团成员同阿尤布·汗的磋商。
代表团领导人努尔汗空军少将星期三在为苏联国防官员举行的宴会上说，这次访问是“一件令人满意和愉快的事”。他谈到“我们双方相互信任和谅解”。
他说，“的确，进展是显著的。”
【合众国际社莫斯科七日电】巴基斯坦的一个高级军事代表团今天结束对苏联的访问时赞扬了两国武装部队之间的“相互信任和谅解”。
发表的最后公报没有提苏联向巴基斯坦人出售武器。来自卡拉奇的消息说，代表团是带着一个购货单到这里来的，公报用的热烈的口气表明至少取得了进展。
据信苏联人急于要向卡拉奇出售一些武器，以使这个国家脱离早先对美国武器的依赖和在外交上与印度长期接受苏联武器的国家保持平衡。
公报说，这些巴基斯坦人参观了“若干军事设施，对苏联军队及其装备有了非常深刻的印象。”
公报谈到两国“举行了真挚和友好的会晤”，并谈到两国军队间建立友好接触的相互愿望。
公报说，“这一目的实现了”。

显示原版>>

Previous:英外长供认：威尔逊去苏是策划“和谈”阴谋

Next:美对威尔逊去苏表示欢迎


不要对中国又作出错误估计自讨苦吃

出版日期:1966.07.09
         期次:2937
         版次:1
         栏目:\[头版]
眉题:李普曼要约翰逊政府记取侵朝战争教训
文章正文:
【本刊讯】法《费加罗报》七日刊登李普曼的文章，题为《认为中国不会干涉，那是危险的幻想》，全文如下：
美国政府有动人的理由认为，人民中国不会干涉亚洲冲突。但是，这些理由不是绝对肯定的，我们希望，政府不要再象十六年前朝鲜战争时所作的那样，错误地估计中国的意图。当时，腊斯克是负责远东事务的助理国务卿。
那时，中国人象他们现在所说的那样，也说过：如果我们把战争打到他们的边界，他们就要进行干涉。那时，正如人们现在所作的那样，人们也曾谈到一些决定性理由来证明，中国人既不能、也不会作出什么重大行动。然而，当时，我们对中国人的意图和他们的手段估计错误了，这一点使我们付出了很大代价。
北京星期日发表的声明中，有这样一段话：“战争下一步怎样打法，就由不得美国了。美帝国主义既然从空中来，从海上来，难道别人就不能从陆上去吗？”这段话似乎表明，在这场战争的下一阶段，中国象今天的北越一样，打算派它的地面部队对付我们的空中力量。无疑，应当把北京这个声明看作是一个警告：人民中国将以某种方式出其不意地干与这场战争，它“随时采取它认为必要的行动……战争打起来就没有界限了。”
去过中国（不仅去过香港）的西方记者谈到了准备可能处于警戒状态的一些措施。我认为我们应该把下面这一点看作既成事实：中国将不会消极地进行支援，将不会接受它的南部邻国——北越的军事失败。
几乎可以肯定，如果认为美国空中力量能赢得越南战争，那是把想法当作现实的最危险的作法。北越是一个弱小的、落后的、在空军方面几乎是没有装备的国家。但是，我们已经得到了对我们新的轰炸攻势的答复。北越人正在疏散他们的城市居民，因为他们料到我们将轰炸这些城市，因为他们不愿意在炸弹下投降。如果我们不能迫使北越人投降，难道可以设想我们有可能成功地使中国人投降吗？
从北越人的担心和北京的声明中明显地看出了我们的对手认为的什么是这场战争的主要赌注：美国地面部队将是否继续留驻在亚洲大陆。必须对这个问题作出答复，如果人们希望结束美国人和亚洲人在亚洲大陆上进行的这种冲突的话。

显示原版>>

Previous:叙利亚《革命报》指出：美扩大侵越战争将导致美走向灭亡

Next:美方承认：越空军七日一举击落美机数架


戴高乐将于七月下旬访西德

出版日期:1966.07.09
         期次:2937
         版次:4
         栏目:\[第四版]
副题:波恩政府任命一专员监督留驻法军
文章正文:
【美联社巴黎六日电】星期三（六日）正式宣布，戴高乐将在七月二十一日到二十二日访问西德。戴高乐这次访问的首要议程肯定会有总统最近访问莫斯科的报告。
【路透社波恩七日电】这里宣布，戴高乐总统将于七月二十一日访问波恩，进行两天会谈，预料会谈将涉及法国驻西德部队已改变的地位问题。西德政府任命了陆军少将保罗·科勒（六十岁）监督驻在西德的六万二千名法国地面部队。任命一位专员是波恩为法国部队在七月一日退出一体化的北大西洋公约组织指挥系统以后留驻这里所规定的条件之一。发言人在昨天的记者招待会上拒绝说明法国政府是否赞同这项任命。
政府发言人今天说，法德关于法军地位的谈判将在戴高乐访问前一周，即七月十五日恢复。

显示原版>>

Previous:约翰逊同麦克纳马拉等会谈越南局势

Next:法英第二次会谈仍未取得任何进展


法国的造纸工业

出版日期:1966.07.09
         期次:2937
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《造纸业杂志》一月第一五○卷第四期报道：
法国的造纸工业约包括二百五十家公司和三百个工厂，约有五万工人，平均每年能生产三百万吨左右的纸和纸板。造纸工业是法国增长最快的一个工业部门，目前法国的造纸工厂正致力于全盘现代化。法国造纸厂的纸浆产量只能满足操作需要的百分之四十，其余百分之二十在国内购买，百分之四十从外国购买。工业用制浆木料的百分之二十五是靠进口，大部分来自芬兰。
法国的纸和纸板产量占世界产量的百分之三点五，排到第七位。纸浆产量占世界产量的百分之一点九，排到第九位。
法国纸和纸板的消耗量按人口计约为七十二公斤，据估计到一九七○年将增至一百公斤。
法国造纸厂的生产能力尚未全部使用，估计一九六六年法国的纸和纸板产量会有所增加，但生产能力的全部利用仍存在问题。

显示原版>>

Previous:《今日世界》谈电子排字

Next:浮动核发电站


法英第二次会谈仍未取得任何进展

出版日期:1966.07.09
         期次:2937
         版次:4
         栏目:\[第四版]
副题:英报说这将是两国一九四0年来最激烈的会谈
文章正文:
【法新社伦敦七日电】英国首相威尔逊和法国总理蓬皮杜今天在这里举行第二次会谈，他们集中讨论了欧洲共同市场以及英国可能加入的问题。
一位英国人士后来说，他们两人都坚持两国政府关于英国参加的意见。
【路透社伦敦七日电】英国在今天同法国的会谈中，在谋求加入欧洲共同市场方面没有取得任何进展。
官方人士说，法总理和英首相之间九十分钟的会谈没有改善已有的就英国可能加入共同市场问题早日举行谈判的微小的可能性。
这些人士说，关于英国可能加入的问题，他们的基本态度仍然未变。
【本刊讯】英《利物浦邮报》六日刊载一则报道说：
今天的英法会谈有成为英法两国之间自丘吉尔一九四○年飞往图尔不使法国沦陷以来的最激烈的会谈的危险。
双方的猜疑是很大的，官员们并不掩饰这一点。
会谈前夕的意见是，使英法两国分开的东西比使它们联合起来的东西多。人们认为，希望会谈取得许多积极的结果是不现实的。

显示原版>>

Previous:戴高乐将于七月下旬访西德


法总理蓬皮杜抵英并同威尔逊等会谈

出版日期:1966.07.09
         期次:2937
         版次:4
         栏目:\[第四版]
副题:合众社说他们在第一轮会谈中没有得出任何结论
文章正文:
【法新社伦敦六日电】法国总理蓬皮杜今天到达这里的时候说，不应让法英之间的分歧掩盖了我们两国人民在要达到的目的方面的一致。
蓬皮杜将在伦敦逗留三天。
蓬皮杜说，他相信他同威尔逊的会谈将促进两国人民之间的谅解，尤其是英法双边合作，而威尔逊的巴黎之行（一九六五年四月）对这种合作给予了如此幸运的一个新推动。
他说，他同英国政府的会谈将集中谈我们所面临的一切问题。
【法新社伦敦六日电】法英今天首次高级会谈后，消息灵通人士说，法国和英国已决定把它们之间的分歧搁在一边，而就共同感兴趣的问题举行实事求是的讨论。
来访的法国总理蓬皮杜和威尔逊在助手的陪同下今天进行了七十分钟的会谈，主要是讨论东西方关系和北大西洋公约组织的改组。
威尔逊认为，要实现东西方缓和，首先就需要安排西方国家和苏联之间、以及西方国家和中欧共产党国家之间的一系列双边接触。
蓬皮杜同意有好多办法实现缓和。
两国外长也出席了初步会谈。
两国代表团坚持各自对北大西洋公约组织的立场。
这些人士说，会谈是在融洽和“就事论事”的气氛中进行的。
会谈将在明天上午继续，讨论英国和共同市场的关系。
蓬皮杜说，由于两国政府无法使对方“回心转意”，两国应承认目前的意见分歧。
没有讨论法国在太平洋的原子爆炸一事，但是在斯图尔特和顾夫·德姆维尔会谈时涉及到了不扩散核武器和莫斯科禁试条约的问题。
【合众国际社伦敦六日电】（记者：特勒）两位总理和他们的高级助手们讨论了东西方关系和北大西洋公约组织，但是在他们的第一轮政策审查中没有得出任何结论。
法国人坚定而客气地拒绝从他们在北大西洋公约组织联盟问题的立场以及从他们反对参加一体化的联盟防务安排的立场上后退一步。官员们说，双方同意在这方面持不同意见。
【路透社伦敦六日电】法国外长顾夫·德姆维尔今晚说，如果英国愿意加入共同市场，并接受罗马条约，英国加入是没有问题的。
他在英国广播公司事先录好的电视节目中说，但是这是有困难的。
“由于英国的货币情况，进口税的问题……农业上的极端困难和不愉快的情况……”

显示原版>>

Previous:美帝就越南问题又玩弄战和两手

Next:约翰逊同麦克纳马拉等会谈越南局势


浮动核发电站

出版日期:1966.07.09
         期次:2937
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【美新处华盛顿四月二十日电】美国一家公司计划对一座浮动核发电站进行广泛的试验，这个发电站能够供应一个两万人口村镇的电力需要。
这座发电站是安装在一艘第二次世界大战时的自由轮上的，这艘船在安装设备以前已改建加长。

显示原版>>

Previous:法国的造纸工业

Next:美帝就越南问题又玩弄战和两手


甘地夫人鼓吹英苏立即召开日内瓦会议

出版日期:1966.07.09
         期次:2937
         版次:2
         栏目:\[第二版]
眉题:为美帝“和谈”骗局效劳
文章正文:
【印度报业托辣斯新德里八日电】印度总理甘地夫人在昨晚乘飞机赴开罗前不久提出了一系列结束“激烈的、血腥的”越南战争的建议，其中包括召开日内瓦会议。
这些建议是总理在全印电台向全国发表的讲话中提出来的。它们还包括立即停止对越南的轰炸和一切外国军队都撤出越南。
她后来在机场上对记者们说，她希望促成越南和平，因为英苏（日内瓦会议两主席）的代表以及越南问题国际监督委员会的委员们在被召到印度外交部并被告知印度建议时所表现出来的反应并不是不利的。
甘地夫人在广播中强调指出，除了和平解决越南冲突外别无他法。她说，“必须让各方在日内瓦协议的范围内坐到谈判桌上来”。
总理敦促日内瓦会议两主席召开会议。她说，“新的一轮日内瓦会议很可能开的时间很长，很可能要进行多周曲折的谈判，才能耐心地制订出普遍能够接受的方案。与此同时，国际监督委员会将必须保障停火安排。印度作为这个委员会的委员和主席将愿意承担这可能涉及的任何职责。”
她还呼吁立即停止对北越的轰炸。她说，在这之后“应该紧接着停止各方在整个越南的敌对行动以及敌对的调动和活动。”
毫无疑问，甘地夫人将同纳赛尔、铁托和柯西金讨论她的建议。在目前的这次出访中，她同这三个人都是要会晤的。
预期，她将亲自呼吁苏联总理帮助召开日内瓦会议。她在机场对记者们说，印度的建议将在她到达莫斯科之前就转达给苏联领导人。由于她同苏联领导人的会谈没有议程，各种问题，包括越南问题，都将讨论。
观察家们十分重视英国首相威尔逊即将进行的赴苏访问，他的访问差不多就在甘地夫人结束莫斯科之行的时候进行。威尔逊也定于七月二十九日访问华盛顿。
预期今后几周内，将出现一些新的事态发展和进行一些新的活动，它们将使越南冲突各方坐到会议桌旁来。
【印度报业托辣斯新德里八日电】下面是印度总理昨晚在广播讲话中概述的结束越南战争的主要建议：
英、苏两主席召开日内瓦会议；对北越的轰炸立即停止；随后各方都停止在整个越南的敌对行动；国际委员会保障停火安排；印度作为这个委员会的主席将承担这可能涉及的职责；一切外国军队都撤出越南；召开日内瓦会议以保障一九五四年日内瓦协议所规定的中立的越南的完整和独立以及老挝和柬埔寨的完整和独立；日内瓦国家还可以制订复兴和开发计划以便让印度支那三国恢复战争的创伤。

显示原版>>

Previous:南越解放军炮击芹苴附近机场

Next:腊斯克同佐藤会谈后去汉城


汉弗莱叫嚷：“和平障碍在河内、北京”

出版日期:1966.07.09
         期次:2937
         版次:1
         栏目:\[头版]
文章正文:
【美新处洛杉矶六日电】副总统汉弗莱六日重申，美国愿意“为了使暴力行动告终而在任何时候、在任何方面的主持下到任何地方的会议桌旁去”。他在准备向全国州长会议发表的一篇演说中着重指出。实现和平的障碍“在河内和北京”。
他说：“我们在越南作战是为了再次——象我们以前做过的那样——使共产党人相信侵略的代价太高了……使他们相信，正如核讹诈已经失败、常规入侵已经失败一样，解放战争也将失败。”

显示原版>>

Previous:英报自华盛顿报道：约翰逊起用死硬反华分子为白宫顾问

Next:南越解放军炮击芹苴附近机场


华沙条约协商会议发表关于越南问题的声明：鼓吹所谓“联合行动”

出版日期:1966.07.09
         期次:2937
         版次:3
         栏目:\[第三版]
文章正文:
【美联社布加勒斯特七日电】华沙条约七个共产党成员国星期四用熟悉的措词攻击美国在越南的政策，并答应给河内更多援助。
保、捷、德、匈、波、罗和苏发表的一篇声明重申了常常在莫斯科表示的立场。
最近对河内和海防郊区燃料库的袭击，被说成是战争逐步升级的“新的更加危险的步骤”，是对世界和平的威胁。
声明呼吁共产党各国“行动一致”以支持在越南的共产主义事业。声明是星期三晚签署，于星期四公布的。
华沙条约成员国号召所有其他政府“竭尽一切努力以结束美国在越南的侵略”，并恢复正常的国际关系。
援助越南的诺言难以估价。
莫斯科和其他共产党首都长期以来就公开许诺给予越来越多的援助。但是因为援助的数量和种类没有宣布，所以这种诺言的重要意义是含糊不清的。
【合众国际社布加勒斯特七日电】（记者：哈里·斯塔索斯）华沙条约国声明是在今天下午西方记者得到参观华沙条约会议举行的地方——前王宫（现为共和国宫）宝座室
——的特权后几小时发表的。
有些人士说，声明的目的主要在于表示华沙条约成员国的意见一致以便掩饰这个反西方的防御联盟的内部问题。
【合众国际社华盛顿七日电】华盛顿权威人士说，这个声明就同俄国和其他某些国家过去个别发表的声明差不多，是条约成员国所能提出来而仍然维持共产党阵线的最起码的东西。
华盛顿官方人士似乎把布加勒斯特宣言主要看成是宣传，虽然政府不准备正式发表意见。
据说，今天的宣言实际上比俄国和其他一些国家以前发表的声明要软弱一些。
【合众国际社布加勒斯特七日电】今天外国记者被允许进入华沙条约成员国就经互会问题举行会谈的前王宫。
据信，这是西方记者第一次被允许到这样一次会议中去。但是所有的记者摄影师和电影摄影师被要求在代表们就席和下午会议开始之后退出会场。
当摄影记者和电影摄影师拍照时，大多数高级代表都对此微笑，甚至通常板着脸的苏联总理柯西金都不时地设法露出笑颜来。东德共产党头子乌布利希是代表当中最快活的一个。他喜笑颜开，他的音调很高的声音压过了其他人的声音。
【美联社布加勒斯特五日电】罗通社报道，东欧共产党领导人星期二签署了一项关于“加强欧洲和平和安全的宣言”。
它说，在宣言上签字的有俄国、捷、德、波、罗、保和匈的党的领导人和总理。
这家通讯社没有透露宣言的内容。它说，签字仪式是在这里的共和国宫举行的。
罗通社也没有说这个签字仪式是否表明会议结束了。

显示原版>>

Previous:同美搞默契协定「援越」武器都是过时的

Next:经互会在罗开会


经互会在罗开会

出版日期:1966.07.09
         期次:2937
         版次:3
         栏目:\[第三版]
文章正文:
【德新社布加勒斯特七日电】七个共产党国家的最高级会议今天结束了工作，发表了一个关于“经互会”成就的公报。
公报说，经互会各国的党和政府首脑注意到本组织就在生产专业化和合作这一基础上协调他们的国民经济计划，以及就本组织成员国彼此扩大经济关系而进行的重要活动。
他们表示决心继续按照完全平等、主权、自卫民族利益、互利和兄弟援助等这些原则进行合作。
这样，他们就有助于国际无产阶级团结和世界社会主义国家的团结。
会议是在友好和互相谅解的气氛中进行的。
【法新社布加勒斯特七日电】经互会最高级会议今天在布加勒斯特开始，这恰恰是在华沙条约政治协商会议结束的时候。
经互会会议的议程没有公开透露，但大部分观察家认为，讨论的题目很可能是：苏联供应燃料和原料，特别是原料的问题，经互会国家之间的支付方法以及由于存在欧洲共同市场而引起的问题。
参加今天开幕式的有勃列日涅夫、乌布利希、哥穆尔卡、齐奥塞斯库、托·日夫科夫、诺沃提尼和泽登巴尔。

显示原版>>

Previous:华沙条约协商会议发表关于越南问题的声明：鼓吹所谓“联合行动”

Next:斯皮里多诺夫去荷兰活动后回苏


腊斯克叫嚷“保卫美在亚洲的盟国”

出版日期:1966.07.09
         期次:2937
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社京都七日电】美国国务卿腊斯克今天说，如果共产党中国和北越同意派代表讨论和平解决越南战争问题的话，他将很高兴地于“明天下午”前往日内瓦。
腊斯克在第五次美日部长级会议举行的历时三天的会议结束后，在记者招待会上讲话，为美国轰炸河内和海防郊区的油库辩解。
他说，美国将采取“一切办法”保卫美国在亚洲和远东的盟国，如果共产党中国发动核进攻的话。
日本外相椎名说，美国和日本政府的“观点有分歧”。
但是他又说，这种分歧可以通过“彻底的互相了解”得到解决。
腊斯克说：“美国正同日本密切合作，但是偶而观点有分歧，不过这种分歧是比较无关紧要的。”

显示原版>>

Previous:印报托报道：甘地夫人和纳赛尔详细研究“对中越的态度”

Next:阿联外交官员去南苏等国活动


腊斯克同佐藤会谈后去汉城

出版日期:1966.07.09
         期次:2937
         版次:2
         栏目:\[第二版]
副题:日报承认美日会谈贯串一条反华「粗大战略线条」
文章正文:
【法新社东京七日电】美国国务卿腊斯克今晚在佐藤首相官邸同佐藤会谈。
消息灵通人士认为，会谈的主要问题是越南和共产党中国问题。
腊斯克是今天下午从京都到达这里的。
【合众国际社东京八日电】国务卿腊斯克今天上午乘飞机飞往南朝鲜作一天访问，而主要活动将是签订美国南朝鲜驻军地位协定。
签字仪式预定在九日上午举行，将使断断续续进行十四年的谈判归于结束。
【新华社东京七日电】《每日新闻》今天在评述在京都举行的日美经济和贸易联合委员会时说，这是一次“政治色彩浓厚”的会议，“美国在会上强调保障亚洲的‘安全’”。
评论说，讨论包括越南、“中共”、东南亚在内的“亚洲及太平洋地区的安全保障和稳定的问题”是这次会议的“主题”。会议讨论的越南问题、中国问题、开发东南亚问题，都“贯串了”一条“以中共为对象的军事、政治和经济战略”的“粗大的线条”。美国代表团人士明确地“表明了腊斯克一行人的这次旅行，其目的就在于西太平洋的防卫问题”。“肯定地说”，美国是要在亚洲及太平洋地区建立一个“政治的和经济的联合体”和建立“对付中共外交的军事战略，即建立应付越南战争所需要的长期的亚洲新体制”，并把日本作为这个亚洲新体制的推动者。
评论说，从这个意义来说，这次会议同以往四次不同，是“对今后日美两国的政策路线发生根本影响的重要会议”。

显示原版>>

Previous:甘地夫人鼓吹英苏立即召开日内瓦会议

Next:印报托报道：甘地夫人和纳赛尔详细研究“对中越的态度”


毛泽东思想是世界人民争取解放的指针

出版日期:1966.07.09
         期次:2937
         版次:1
         栏目:\[头版]
副题:日本人民完全信任中国人民和伟大的毛主席
文章正文:
【新华社东京七日电】不久以前参加日本扩大《人民中国》杂志积极分子代表团访问中国回来的佐藤辉荣，最近对中国记者发表谈话，热情称颂毛泽东思想，说毛泽东思想已经成为指导中国人民和指导全世界人民争取解放斗争的指针。
佐藤热情地赞扬中国人民在全国范围内掀起学习毛主席著作的革命热潮。他说，他在中国访问时看到，中国人民都在努力学习毛主席著作和毛主席语录，突出政治，把政治放在首位，活学活用毛泽东思想。佐藤说，他在中国无论是城市或农村，到处看到有写着毛主席语录的标语。他说象“虚心使人进步，骄傲使人落后”等语录，看起来很简单，但意义是很深远的，而且对人的精神面貌发生了很大的鼓舞作用。佐藤说，他在中国访问期间无论走到哪里，到处看到毛泽东思想的光辉。他说，他在中国革命的圣地延安参观时，突出地感到延安人民同全中国人民一样，对伟大的领袖毛主席表现了无限热爱，看到了毛主席提出的“自己动手、丰衣足食”这个号召起到了伟大的作用，看到延安人民的崇高的国际主义精神和富有革命生气的生活。
佐藤在谈到参观由中国人民自己设计和建设起来的新安江发电厂的情况时说，他深刻地体会到和看到中国社会主义建设总路线取得的光辉胜利，和中国共产党的政策的正确性。
佐藤说，现在中国人民正在全国范围内轰轰烈烈地开展社会主义文化大革命，在中国不管是工人还是农民，都在努力掌握毛泽东思想，愿意把自己献给革命事业、献给支援世界人民的解放运动。我看到这个情景，觉得中国不是什么“大国主义”、什么“好战”、什么“过于强硬”。中国反对美帝国主义，反对现代修正主义的斗争，是在他们的生产活动和政治活动中自觉地进行的。
佐藤说，在跟中国学生的接触中，从中国学生的精神面貌，感到他们做革命的接班人是当之无愧的。佐藤强调说，我们已经看到中国在毛泽东领导下，在培养接班人方面已经做出了显著的成绩。这样看来，中国完全是可以防止修正主义的出现，防止资本主义在中国复辟的。佐藤表示，日本人民对中国人民是完全信任的，对伟大的毛泽东主席是完全信任的。

显示原版>>

Next:叙利亚《革命报》指出：美扩大侵越战争将导致美走向灭亡


美帝就越南问题又玩弄战和两手

出版日期:1966.07.09
         期次:2937
         版次:4
         栏目:\[第四版]
副题:鲍尔声称美将“继续探索政治解决的一切途径”
文章正文:
【美新处华盛顿六日电】代理国务卿乔治·鲍尔星期三（六日）在这里举行记者招待会。
问：国务卿先生，参议员莫顿建议对驶往北越的油船实行封锁——不封锁粮食、衣着、药品和类似的东西，而封锁容易辨识的油船。你认为这个建议有什么可取之处吗？
答：为了增加北越在取得必要的作战给养方面付出的代价，我们究竟可以再采取哪些行动，这方面有许多建议。你提到的就是其中之一。
我不想评论这个建议在军事上的优缺点。显然，它会引起一些非常大的政治问题。
问：国务卿先生，一些批评者指责说，由于轰炸了石油设施，政府现在决心在越南实行一项取得全面军事胜利的政策。你对此有甚么可以说的？
答：这个，我要说，我们一直在努力并继续在努力探索取得政治解决的一切可能的途径，这种努力也许可以直接驳斥这些指责。
总统昨天已表明，我们正在做的是寻求得到一种政治解决办法的方法，这种解决办法将符合于我们为我们自己在南越规定的目标和我们在那里承担的义务为我们规定的目标。
我们将继续这样做。
我们一向认为军事努力有助于取得政治解决，今天的态度还是这样。
问：国务卿先生，你是否能告诉我们麦克纳马拉部长访问檀香山的目的是什么？
答：这只是就南越斗争的一切方面——不仅是军事方面而且还有在经济方面正在取得的进展——进行的许多磋商之一，这也是为了听取关于南越人在为了建立一个有广泛基础的政府而正在进行的政治努力方面取得的进展的报告。
问：国务卿先生，你对中国共产党可能从陆地上干涉越南、老挝和柬埔寨的消息作何估价？
答：你说的消息是干涉已经发生了呢还是将要发生？
问：是指可能要发生的消息。
答：我们认为没有证据表明，干涉大概会发生。我们没有看到任何证据证明，在目前情况下，中国人大概会作出以任何其他方式进行干涉的决定。

显示原版>>

Previous:浮动核发电站

Next:法总理蓬皮杜抵英并同威尔逊等会谈


美对威尔逊去苏表示欢迎

出版日期:1966.07.09
         期次:2937
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿七日电】国务院星期四说，美国“带着衷心的最好祝愿”欢迎英国首相威尔逊在月内访问莫斯科时可能提出的任何关于实现越南和平的建议。
国务院发言人赖特说：“威尔逊首相之关心和平解决越南冲突是人所熟知的。如果他呆在莫斯科时继续保持这种关心，人们是不会感到意外的。他在这方面可能进行的任何努力都将得到我们的衷”心的最好祝愿。
赖特说，英国政府已通知美国说威尔逊打算访问莫斯科。赖特说，在所传华沙条约成员国表示愿意派志愿人员在南越同越共一道作战的消息中，美国没有看到“新的实质性的东西”。
【合众国际社得克萨斯州圣安东尼奥七日电】伦敦传出的消息推测说，威尔逊将谋求一条通过克里姆林宫实现越南和平的新道路，然后，如果有结果的话，将把结果带到华盛顿给约翰逊。

显示原版>>

Previous:巴基斯坦军事代表团离苏回国

Next:泽登巴尔接见日蒙友协代表团


美方承认：越空军七日一举击落美机数架

出版日期:1966.07.09
         期次:2937
         版次:1
         栏目:\[头版]
副题:法报指出美扩大轰炸只能激励越南人民斗志
文章正文:
【合众国际社西贡八日电】美国官员说，共产党的米格机七日在北越空战中用火炮打下三架美国军用机。
【合众国际社西贡七日电】发言人说，美国海军轰炸机今天炸毁海防西北只有两英里的北越最大的油库。
这位发言人说，一架空中之鹰式飞机被击落。
【合众国际社西贡七日电】美国军方发言人今天说，美国轰炸机对北越进行了创纪录的一百一十三次轰炸，炸毁了一些目标。
昨天轰炸次数的纪录是三天里的第三个纪录。
在南越，Ｂ—５２今天接连第二天袭击了西贡以北约七十英里的一个疑为越共的基地营。
【本刊讯】巴黎报纸七日报道了美国副国务卿鲍尔六日在记者招待会上关于越南局势的谈话。
《巴黎人民报》使用的标题是：《美国继续在北越逐步升级：这是已经付出了流血牺牲高昂代价的冒险赌注》。它写道：
“事实上，美国的思想体系比过去更加明确地建立在这两种假定上面：
——北越人将会对这场战争感到厌倦；
——任何外国，特别是中国将不会直接干与这场冲突。
此外，即使事实上中国参加这场冲突的可能性不大，苏联参与的可能性更小，但是，这种干涉的可能性始终是存在的，特别是因为人们考虑到这个事实：战争的加剧和扩大已经在全世界引起、并将继续引起抗议和愤怒。
总之，美国在这场赌博中押下一大赌注，这使人对它能否赌赢产生怀疑。”
《民族报》对美国所谓“河内丧失斗志”的分析表示怀疑，《民族报》写道：“美国大量地增加军队，特别是在逐步升级方面跨出新的一步（无视世界上广大地区的抗议）是否真正能取得摧毁越南人斗志的效果呢？难道不会有可能从而产生一种昂扬的斗志吗？华盛顿太多地把赌注押在对方的丧失斗志上，这也许是一个极大估计错误。”

显示原版>>

Previous:不要对中国又作出错误估计自讨苦吃

Next:英报自华盛顿报道：约翰逊起用死硬反华分子为白宫顾问


美试验溴化物的灭火效果

出版日期:1966.07.09
         期次:2937
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《科学新闻》六月十一日登载一条消息，题为《溴化物灭火》，摘要如下：
含有溴的化合物用于灭火器中也许比含有氯的化合物更有效。
长期以来，用于灭火的一直是各种含有卤素的碳氢化合物——溴、氯和氟，但是迄今为止不同的化合物的相对有效性还没有明确知道。
全国度量衡局所属应用工艺学研究所的卡尔·哈尔彭在一九六六年三——四月号的《物理和化学》中报告说，曾经对五种卤化碳氢化合物对火焰速度的影响作了比较，以便按有效程度对它们进行排列。在这些试验中使用的是甲烷火焰。
哈尔彭使一些化合物通过一具测量火焰速度的特制装置。
所使用的这具装置由干燥和测量空气和燃料的部分以及起燃烧器作用的喷嘴组成，同时由一些仪器来测量和控制燃烧着的混合物的温度。
把火焰同各种卤化碳氢化合物的反应拍摄下来，以获得抑制程度的测定。哈尔彭说，虽然测定并不是很精确的，但是它们可以确定相对的量度和表明趋势。
哈尔彭说，所有被试验的抑制物，在使用得比较浓缩时，减低火焰速度就有效得多，最大的火焰速度可以随着抑制物数量的增加而减低。
哈尔彭报告说，他的发现表明，在所使用的抑制物中，溴化物最能减低甲烷的火焰速度，而在溴化物中，最有效的则是二溴二氟甲烷。

显示原版>>

Previous:泽登巴尔接见日蒙友协代表团

Next:《今日世界》谈电子排字


南越解放军炮击芹苴附近机场

出版日期:1966.07.09
         期次:2937
         版次:1
         栏目:\[头版]
文章正文:
【路透社西贡八日电】美国军事发言人报道，越共游击队今天清晨炮轰西贡附近湄公河三角洲首府芹苴附近的一个军用机场近四十五分钟。
越共用八十一毫米的迫击炮轰击芹苴西北六英里的平绥机场，使美国的设备和建筑物遭到轻微的损伤。

显示原版>>

Previous:汉弗莱叫嚷：“和平障碍在河内、北京”

Next:甘地夫人鼓吹英苏立即召开日内瓦会议


塞内加尔新闻部长声称：已决定「与几内亚的关系」

出版日期:1966.07.09
         期次:2937
         版次:2
         栏目:\[第二版]
文章正文:
【法新社达喀尔六日电】塞内加尔今天中断了同邻国几内亚的双边合作关系，它指责塞古·杜尔发出荒谬的和令人讨厌的指责。
新闻部长福法纳对此表明，这一决定并不意味着断绝外交关系，塞内加尔将继续在发展塞内加尔河计划（包括塞内加尔、几内亚、马里和毛里塔尼亚）中同几内亚合作。
杜尔在新年讲话中把桑戈尔总统说成是“帝国主义的传声筒”（帝国主义大量地拼命进行支持他们有时称为法语国家联合，有时称为法属英联邦的东西的宣传），在这之后两国关系长期来的恶化情况迅速加剧了。
几内亚电台指责桑戈尔向和几内亚交界的省分运去了几卡车武器并允许法国在圣路易斯附近建立一个反几内亚颠覆活动的训练营地。
【合众国际社达喀尔六日电】新闻部长福法纳今天说，塞内加尔在一再受到几内亚总统杜尔的“侮辱”之后，已经决定“冻结”它同邻国几内亚的关系。
他说，“我们说，几内亚当局的谴责是可笑和可恨的。我们的容忍到了顶点”。
他在记者招待会上说，“但是，这种容忍不是无止境的，对几内亚政府的容忍已经到了顶点”。

显示原版>>

Previous:阿联外交官员去南苏等国活动

Next:外电说爪哇岛各地形势日益紧张


斯皮里多诺夫去荷兰活动后回苏

出版日期:1966.07.09
         期次:2937
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社阿姆斯特丹五日电】据塔斯社记者利特瓦克报道：
苏联最高苏维埃代表团团长斯皮里多诺夫，今天在代表团结束对荷兰的八天访问后起飞回国前说，我们的会谈和会晤使我们能够相信，扩大我们两国之间的互利合作的可能性是很大的，虽然荷兰不是一个大国，它能够对保障欧洲安全作出重大贡献。苏联议会代表团是应各国议会联盟荷兰议员团的邀请回访荷兰的。
斯皮里多诺夫说，我们离开荷兰时坚信，荷兰曾经经历过前次世界大战的全部困苦，它知道和平的真正价值，并准备为争取和平而斗争。

显示原版>>

Previous:经互会在罗开会

Next:英外长供认：威尔逊去苏是策划“和谈”阴谋


同美搞默契协定「援越」武器都是过时的

出版日期:1966.07.09
         期次:2937
         版次:3
         栏目:\[第三版]
眉题:法报看苏修对越南的态度
文章正文:
【本刊讯】法《战斗报》七日以《苏联对河内的支持缺乏效能》为题发表社论，摘要如下：
鲍尔昨天讲话中只字未提苏联的态度。所发生的这一切，好象克里姆林宫和白宫之间就回到一九五四年的现状（共产党的北方，西方的南方）达成了默契协定。
在这种前景下，例如人们指出，莫斯科表示愿意援助河内，但迄今为止只是给了一些过时的、完全不能阻止轰炸机的武器。著名的“萨姆”地对空导弹也表明了它的效能比保卫红河流域所用的常规高射炮还低。
星期二（七月五日）那天，只是在河内西北地区，就向美国飞机发射了大约三十枚“萨姆”导弹。所有这些导弹都在距离轰炸机二百五十米到二千米远的空中爆炸了。
【合众国际社伦敦七日电】（记者：特勒）由于俄国担心美国在北越的行动逐步升级可能发展成为一场大国间的大冲突，克里姆林宫领导人可能比较愿意进行新的和平试探。
政界人士说，这一想法是威尔逊决定再次设法争取苏联合作重新召开日内瓦会议的动机之一。
威尔逊打算在七月中旬在莫斯科同柯西金会谈时要求他帮助使北越人参加会议，无论是停火之前还是停火之后。
俄国人的态度是，要由美国人和越南人首先取得协议。
但是此外，莫斯科还担心别人认为他们是同华盛顿谈判，因为北京指责他们同西方勾结。
另一方面，到达这里的权威消息毫无疑义地表明，莫斯科对中国对苏联的长期政策越来越感到担心，因为它认为这种政策的敌意到了咄咄逼人的程度。据悉威尔逊在计划同莫斯科进行新的接触时考虑到这些问题。他认为只要有一线希望，这就是值得的。
官员们强调指出，英国将以日内瓦会议两主席的身份同俄国一起进行努力。
【合众国际社伦敦七日电】（记者：特勒）威尔逊首相希望争取俄国合作，以便迅速在越南实现停战，然后在日内瓦会议上进行比较广泛的和平谈判。
英国的意见是尽快召开日内瓦会议，但是如果必要的话，可以首先安排停火和停战，以便为更正式的和谈创造较好的气氛。
但是，有一点是肯定的，红色中国将反对任何和平步骤。而且自己也不会参加任何谈判。

显示原版>>

Previous:印尼右派当局加紧反华

Next:华沙条约协商会议发表关于越南问题的声明：鼓吹所谓“联合行动”


外电说爪哇岛各地形势日益紧张

出版日期:1966.07.09
         期次:2937
         版次:2
         栏目:\[第二版]
副题:苏哈托叫嚷要“警惕发生武装叛乱”
文章正文:
【美联社雅加达七日电】苏哈托说，武装部队必须警惕印尼发生“武装叛乱”。
苏哈托昨天在临时人民协商会议最后一次会议上讲话时说，军人必须用他们的武器保卫人民，而不是用来搞冲突。
这是政府高级官员第一次提到印尼可能发生公开的冲突。
在临时人民协商会议剥夺苏加诺的权力之后，这个人烟稠密的爪哇岛各地都日益紧张。许多人担心中爪哇发生麻烦。
已经把军队调到中爪哇和东爪哇，以防止发生暴力行动。
苏哈托还警告说，当今在印尼不要采取个别行动。
【德新社雅加达七日电】在苏加诺通过要求参加组阁而努力想在政治上东山再起之后，预料，印尼将出现新的争夺权力的斗争。
此间观察家指出，苏哈托让苏加诺在扩音器前讲话是冒着很大的风险。他们认为，苏加诺只是在为他的残余的权力打后卫战。据政治观察家说，这场斗争现在看来是相当没有希望的，虽然苏加诺同苏哈托一起组阁一事可能使他在政治上东山再起保留一丝希望。
苏加诺在临时人民协商会议露面是在这个机构面前公开屈服的行动。他的出席大大加强了苏哈托在印尼人民眼中的地位。
【路透社雅加达七日电】参加今天在这里举行的群众大会的好斗的学生指责苏加诺试图让共产主义复活并同中国勾搭。
五万名学生、农民、工人和士兵挤满中央雄牛广场，表示支持苏哈托。他们挥动着横幅，上面写道：、“苏加诺的心里有什么？他试图让共产主义复活。”
早些时候，临时人民协商会议主席纳苏蒂安强调说，武装部队决心执行临时人民协商会议的决定（这包括宣布共产主义为非法、剥夺苏加诺终身总统的头衔、成立新内阁和结束对抗）。
纳苏蒂安号召人民帮助成立新内阁。人民和武装部队之间的任何分歧都应当通过谈判解决。
苏哈托在书面讲话（由雅加达卫戌司令宣读）中说，反对临时人民协商会议的法令的人就是反对宪法，应受到粉碎。
【路透社雅加达七日电】陆军在首都狭窄的偏僻街搜索，以便有组织地兜捕已遭禁止的印尼共产党前党员的支持者。
大约六千名军队仍然包围着这个城市，但是在苏加诺接受临时人民协商会议昨天颁布的剥夺他的终身总统头衔并肯定苏哈托执政之后，临时人民协商会议最后几天的会议上出现的紧张气氛已经缓和了。

显示原版>>

Previous:塞内加尔新闻部长声称：已决定「与几内亚的关系」

Next:印尼右派当局加紧反华


叙利亚《革命报》指出：美扩大侵越战争将导致美走向灭亡

出版日期:1966.07.09
         期次:2937
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】叙利亚《革命报》七日社论说，美国轰炸河内和海防表明，它决心用军事办法解决越南危机。但是，正如朝鲜战争那样，扩大侵略战争将会使美国走向灭亡和导致美国实力政策的崩溃。
报纸说，腊斯克访问日本在于唆使日本在侵华战争中发挥作用。中国已宣布，如果美国扩大侵略战争，用什么方式来继续进行战争是不能由美国自己来决定的。

显示原版>>

Previous:毛泽东思想是世界人民争取解放的指针

Next:不要对中国又作出错误估计自讨苦吃


印报托报道：甘地夫人和纳赛尔详细研究“对中越的态度”

出版日期:1966.07.09
         期次:2937
         版次:2
         栏目:\[第二版]
文章正文:
【印报托开罗七日电】印度总理甘地夫人将同纳赛尔总统举行两天会谈。不仅讨论双边的问题，而且讨论一般的问题和不结盟国家遭到的压力。没有规定会谈议程，这两位领袖可以随意提出他们脑子中考虑的主要问题。
印度和阿联面临的经济问题及两国对越南和中国的态度可能予以详细研究。
阿联十分重视印度对越南局势的不安，特别是因为它作为国际监察委员会主席的地位。
但是这里认为目前不可能提出任何有成效的新倡议。他们的会谈也将谈到伊斯兰条约及中东、非洲和亚洲的一般局势。
开罗英文周刊《阿拉伯观察家》周刊说，甘地夫人同纳赛尔总统的会谈将是“十分适宜和具有挑战性的”。
【路透社开罗七日电】这里一直流传消息说，甘地夫人、纳赛尔总统和铁托总统可能谋求一个新的越南和平倡议，但是通常可靠的人士说，这是非常困难的。
他们说，这三个国家采取的任何行动在中国人看来，都具有把印度牵涉进去的坏处。
【美联社开罗七日电】印度外交国务部长迪
·辛格七日在这里说，越南局势是“十分严重的”，他要求美国停止轰炸北越。
他是从日内瓦到达这里的。他说，印度总理甘地夫人和纳赛尔总统之间即将举行的会谈将要讨论世界局势和国际问题。
【法新社开罗七日电】印度外长斯·辛格今晚到达开罗参加甘地夫人和纳赛尔总统明天举行的会谈。
辛格证实，纳赛尔、甘地夫人和铁托将于十月二十一日在新德里举行最高级会议。

显示原版>>

Previous:腊斯克同佐藤会谈后去汉城

Next:腊斯克叫嚷“保卫美在亚洲的盟国”


印尼右派当局加紧反华

出版日期:1966.07.09
         期次:2937
         版次:2
         栏目:\[第二版]
文章正文:
【美联社雅加达一日电】印尼政府七月一日命令，居住在印尼的所有共产党华侨，只要是任何组织的负责人，都必须登记他们的名字。
这个决定说，他们还必须说出在这个组织里的所有的人员的名字。
这个措施是在印尼继续进行反华运动时采取的。
【雅加达电台六日广播】第八军区司令以东爪哇执行两项人民命令地方掌权者的身份下令禁止印刷、出版向公众发行的华文报纸、杂志或标语。
上述禁令自一九六六年七月四日起生效。

显示原版>>

Previous:外电说爪哇岛各地形势日益紧张

Next:同美搞默契协定「援越」武器都是过时的


英报自华盛顿报道：约翰逊起用死硬反华分子为白宫顾问

出版日期:1966.07.09
         期次:2937
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《每日邮报》六日发表一篇从华盛顿发回的文章，题为《给约翰逊找了一个强硬派中国问题专家》，全文如下：
一名以对北京持不妥协态度而出名的职业外交官，已被任命为白宫中国问题顾问。
担任此职的是艾尔弗雷德·詹金斯，年五十岁。挑选他任此职已在这里的中国问题专家中和国务院一些高级官员中引起了沮丧情绪。
到现在为止在驻斯德哥尔摩美国大使馆中任第二把手的詹金斯，是以对北京持绝对严厉的态度著名的。
他在一九四六到一九四八年国民党控制大陆时在中国工作。后来，他被调往福摩萨。他是一个坚决支持蒋介石的人。
推举任命他的人物是罗斯托——约翰逊总统的白宫高级对外政策顾问，是美国政府中对北京奉行强硬路线的首要人物之一。
中国问题专家们对这个任命特别感到不安，因为他们认为，中国正在经历一场严重的内阁大动荡，他们认为美国对北京的政策应当极有创见。
由于美国政府中四个最有经验的中国问题专家已经调走，更使人们感到不安。
由詹金斯取代的詹姆斯·汤姆森（三十五岁）已辞职去哈佛大学任教。
他是最有才干的美国汉学家之一，由于他的指导，包括副总统汉弗莱在内的政府高级成员去年对中国采取了一种比较灵活的政策。
他还是美国关于解除对美国科学家前往中国的旅行限制和邀请中国学者来美国这个决定的主要促成者之一。
国务院情报与研究局的杰出远东问题专家艾伦
·惠廷即将被调往美国驻香港领事馆。
另外两个专家——戴维·迪安和林赛·格兰特最近前往国外担任工作。
有人猜测说，这些调动与在美国对华政策上遭到挫折有关。国务院驳斥这种猜测。一位官员说，“这些是例行的工作调动。”

显示原版>>

Previous:美方承认：越空军七日一举击落美机数架

Next:汉弗莱叫嚷：“和平障碍在河内、北京”


英外长供认：威尔逊去苏是策划“和谈”阴谋

出版日期:1966.07.09
         期次:2937
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伦敦七日电】斯图尔特今天在下院说，印度总理甘地夫人已开始采取一个新的行动来设法解决越南冲突。
他说，英国真诚地希望她的行动取得成功。
他说，美国和英国都希望在一九五四年日内瓦协议的基础上解决越南冲突，但是这证明是不可能的。北越不愿意谈判。
他说，“首相去莫斯科的目的之一是同苏联政府竭力申诉我们的意见，即迫切需要谈判，而且日内瓦两主席葛罗米柯和我自己对东南亚和对全世界负有促进谈判的沉重义务。一等苏联方面有了愿意行动的信号，我就准备履行这些义务。”
【德新社伦敦七日电】斯图尔特说，威尔逊去莫斯科会谈的目的是要求苏联召开印度支那问题日内瓦会议。
【路透社莫斯科七日电】（记者：伊万斯）越南战争的事态发展被认为是威尔逊打算在九天后到莫斯科来访的主要的根本的原因。
伦敦宣布的这次自七月十六日到十八日进行访问的消息昨晚使这里的外交家感到出人意料。
威尔逊将是苏联政府的客人。表面上看，他来这里是为了英国工业贸易展览会，但是他同柯西金的会谈预定在七月十八日进行。
这个日子是苏联总理原来准备到瑞典访问的日子。他以“工作忙”而推迟了这次访问。
【本刊讯】英《金融时报》八日刊登该报驻苏记者七日从莫斯科发出的一篇报道，摘要如下：
虽然大家都很清楚，越南问题是威尔逊这次访问的真正原因，但是苏联政府和这里的英国政府人士都没有正式承认这一点。在今天下午之前，苏联没有正式表态。在今天下午塔斯社就威尔逊先生来参加英国工业展览会发表了一条占两段篇幅的简短的正式消息。消息没有提要举行什么会谈。
事实是：这次展览会是绕过礼仪困难的一个有用的途径。如果没有这个展览会，威尔逊在上次于二月份（对苏）进行了访问之后这样短的时间内，特别是由于苏联总理柯西金对那次访问还没有回访的时候再次到莫斯科来，看起来就会令人奇怪。还有，如果在越南问题上不能取得一致意见的话，在贸易上的友好关系将有助于克服由于政治上的僵局而出现的窘境。

显示原版>>

Previous:斯皮里多诺夫去荷兰活动后回苏

Next:巴基斯坦军事代表团离苏回国


约翰逊同麦克纳马拉等会谈越南局势

出版日期:1966.07.09
         期次:2937
         版次:4
         栏目:\[第四版]
文章正文:
【路透社得克萨斯圣安东尼奥六日电】约翰逊今天在这里附近的牧场上同一些负责越南政策和制订计划的官员会谈。
麦克纳马拉到达这里停留一晚，然后他将飞往檀香山同夏普（太平洋地区美军司令）会谈。
向美国各州州长进行汇报的三人代表团（哈里曼、古德帕斯丘和罗斯托）也到达这里。
他们同总统研究了南越在军事和非军事方面的发展情况，并将在明天就政府对越政策向州长们提出报告。

显示原版>>

Previous:法总理蓬皮杜抵英并同威尔逊等会谈

Next:戴高乐将于七月下旬访西德


泽登巴尔接见日蒙友协代表团

出版日期:1966.07.09
         期次:2937
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】蒙古《真理报》四日报道：泽登巴尔昨天接见了日本议员、日本社会党中央委员会顾问稻村为首的日蒙友协代表团。
日蒙友协代表团是应蒙和平与友好组织联合会执行委员会的邀请前来参加蒙古人民革命四十五周年活动的。
接见时，稻村把日社会党中央委员会委员长的信交给了泽登巴尔。

显示原版>>

Previous:美对威尔逊去苏表示欢迎

Next:美试验溴化物的灭火效果


巴基斯坦一周刊说：巴可向中国学习许多东西

出版日期:1966.07.10
         期次:2938
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】巴基斯坦《假日》周刊七月三日社论说：同中国保持友谊对我们来说，往最小的方面说也有极大的好处，这甚至对最愚昧的人来说都应当是很明确的。这种友谊对我们是宝贵的，尤其是因为，不仅我们的安全取决于它，而且还有某种更重要的东西——即亚洲的一致——也取决于它。是中国向亚洲指明了走向民族解放、民主改革、民主及进步的和有意义的领导的道路。我们可以向这个伟大的国家学习到许多东西，因为今天巴基斯坦的情况同（中国）现领导接管和成立人民共和国时的情况十分相似。
阿尤布（总统）是很精明的一个人，他不会不实事求是地考虑同中国的友谊。从拉瓦尔品第看到的迹象表明，这两位领导人（指周总理和阿尤布总统——本刊注）的会谈顺利地结束了，两国谅解的范围进一步扩大了。

显示原版>>

Previous:尼泊尔外交部发表公报：对我国援助表示感谢

Next:菲律宾一大学校长说：菲应学习中国的自力更生精神


编译者赞扬我七亿人都成了批评家

出版日期:1966.07.10
         期次:2938
         版次:1
         栏目:\[头版]
眉题:日本翻译出版关于焦裕禄光辉事迹的书
文章正文:
【本刊讯】继《王杰日记》之后，最近在日本又翻译出版了记录焦裕禄光辉事迹的特辑《新中国人的形象，忘我的英雄——焦裕禄的记录》。
这本书的编译者都筑一夫向读者介绍说：焦裕禄被自己的七亿同胞称赞为忘我的英雄，这是因为他的一切行动的出发点是毛泽东思想，而这一切行动又归结于毛泽东思想。这是因为他全心全意向群众学习，把自己的一生献给了群众。编译者说：“可以保证和预言，在不久的将来，全中国七亿个焦裕禄的精神将会开花结果”。
编译者还在后记中热情地赞扬中国的文化大革命。他说：七亿中国人民都成了批评家，通过对旧世界、旧事物、旧思想的批判，中国的社会主义革命肯定将会出现飞跃的发展、社会主义建设肯定将会出现大跃进。
这本书共收录了发表在《人民日报》、《工人日报》和《人民中国》杂志上的十三篇记录焦裕禄事迹的通讯、报道和回忆录。书中还刊有焦裕禄的照片和中国美术家创作的歌颂焦裕禄的作品多幅。

显示原版>>

Previous:拉合尔两万人示威谴责美帝侵越

Next:尼泊尔外交部发表公报：对我国援助表示感谢


波德戈尔内接见伊朗、阿富汗大使

出版日期:1966.07.10
         期次:2938
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科五日电】苏联最高苏维埃主席团主席波德戈尔内根据伊朗驻苏大使米尔芬德里斯基的请求，今天在克里姆林宫接见了他，并同他进行了友好的谈话。
【塔斯社莫斯科五日电】苏联最高苏维埃主席团主席波德戈尔内根据阿富汗大使穆罕默德·阿里夫的请求，今天在克里姆林宫接见了他，并同他进行了友好的谈话。

显示原版>>

Previous:苏城市居民增加，农村人口减少

Next:美国和阿联将探测金字塔内部


勃列日涅夫等陆续离罗回国

出版日期:1966.07.10
         期次:2938
         版次:3
         栏目:\[第三版]
副题:美联社认为会议在很多问题上未取得一致意见
文章正文:
【合众国际社莫斯科八日电】苏共领袖勃列日涅夫和苏联高级代表团出席华沙条约军事联盟国的四天最高级会议之后于今天回到了国内。
【美联社布加勒斯特八日电】勃列日涅夫和齐奥塞斯库今天（星期五）连吻三次时面部都没有表情。
在这里举行的苏联集团最高级会议闭幕后他们在布加勒斯特机场互吻面颊，在这个最高级会议上罗苏显然在好几点上未取得一致意见。
勃列日涅夫和柯西金然后飞回莫斯科。
接吻是这些高级的共产党领导人在欢迎和告别时的标准的做法。摄影记者星期五等着给他们照象，这些领导人不得不让照。但是没有什么表情。
【合众国际社布加勒斯特八日电】乌布利希参加了“资本主义式”的宴会后于星期四晚上率代表团回东柏林。
哥穆尔卡率领的波兰代表团同时乘飞机回华沙去。
一些人士相信，联合声明主要旨在表明华沙条约国家的意见一致以掩饰这个防御联盟的内部问题。
在最高级会议上冲突的一方是齐奥塞斯库，他带头要苏联放松对这个共产主义联盟的控制。
没有提到齐奥塞斯库的任何要求是否得到了满足。
【路透社布加勒斯特八日电】苏联共产党首脑勃列日涅夫在率领参加过华沙条约会谈和经互会会谈的苏联代表团乘机离此回莫斯科以前，拥抱了罗党领导人齐奥塞斯库。
齐奥塞斯库先生、毛雷尔总理和斯托伊卡主席到布加勒斯特机场欢送苏联领导人。
波兰和东德的领导人昨晚离此回国，捷、匈领导人今天早些时候离开了这里。
蒙古和保加利亚的领导人将于今天下午离开。

显示原版>>

Previous:苏发现几千年前用长毛象骨建的房子

Next:鼓吹召开全欧会议讨论“欧洲合作问题”


策划召开日内瓦会议

出版日期:1966.07.10
         期次:2938
         版次:3
         栏目:\[第三版]
眉题:波利扬斯基同加外长会谈越南问题
文章正文:
【路透社渥太华八日电】加拿大外长马丁今天在议会中说，他希望在几个月内访问莫斯科，举行包括越南问题在内的会谈。
有人问到印度昨天提出的重新召开越南问题日内瓦会议的建议，他说，加拿大若干时候以来一直在设法召开一次会议，刚在本星期一（四日）他还同访问加拿大的苏联副总理波利扬斯基谈过这个问题。
【法新社渥太华八日电】外交部长马丁今天说，他本周曾在这里同一个“苏联高级人士”讨论重新召开越南问题日内瓦会议的事。
马丁是在议会中说这番话的，他显然是指目前在加拿大访问的苏联第一副总理波利扬斯基。
加拿大外长表示，他将在下周一（十一日）再同波利扬斯基会谈。
马丁说：“如果两主席之一（俄国）目前反对召开这种会议的态度有可能消除的话，我相信，这将受到全世界的欢迎”。

显示原版>>

Previous:鼓吹召开全欧会议讨论“欧洲合作问题”

Next:苏修代表在日内瓦裁军会议上 鼓吹召开国际会议起草禁止使用核武器公约


菲律宾一大学校长说：菲应学习中国的自力更生精神

出版日期:1966.07.10
         期次:2938
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据菲律宾《华侨商报》七日报道，菲律宾阿兰尼塔大学校长阿兰尼塔博士最近发表演说时表示，为改变菲律宾经济的落后面貌，需要学习中国的自力更生精神。
他倡议：（一）实行国家自力更生政策，这是赤色中国所采用的；（二）政府积极指导和保护国家经济的发展，这也是赤色中国成功地采用的；（三）对目前集中在少数人手上的经济财富及力量有效地予以广泛分配与分散的政策。他认为，要自力更生，就要先实行经济民族主义。

显示原版>>

Previous:巴基斯坦一周刊说：巴可向中国学习许多东西

Next:印尼游击队在望加锡同反动军队交火


甘地夫人抵开罗并同纳赛尔会谈

出版日期:1966.07.10
         期次:2938
         版次:2
         栏目:\[第二版]
副题:美联社说印度阿联将伙同苏联要求召开日内瓦会议
文章正文:
【法新社开罗八日电】甘地夫人今天从新德里飞到这里，对阿拉伯联合共和国进行历时两天的正式访问。
【美联社开罗八日电】印度总理英迪拉·甘地夫人星期五同阿联总统纳赛尔会谈了一个多小时。
一位埃及发言人说，中午在开罗郊外库巴宫（甘地夫人就住在那里）举行的讨论是“一次秘密会谈”，参加的只有这两位领导人。
印度和埃及官员说，会谈没有议程，预料会谈将详细讨论越南战争和加强不结盟国家之间的联系。
甘地夫人和纳赛尔都表示支持召开有关越南的日内瓦会议，他们十分可能要设法谋求某种有效的方式，以便要求在越南停火和赢得俄国对召开新的日内瓦会议的支持。
印度人士说，甘地夫人和纳赛尔讨论了一些问题，其中包括越南。
埃及人士说，纳赛尔和甘地夫人在星期五的会谈中详细地讨论了他们两国的经济合作。
这些人士说，这两位领袖还讨论了纳赛尔、甘地夫人和铁托之间拟议中的最高级会议的暂定的议程，这次会议将于十月二十一日在新德里举行。
【中东社开罗八日电】纳赛尔总统和印度总理甘地夫人的双边会谈讨论了两国感兴趣的问题和目前的国际局势。
这两位领导人在今天上午一小时的秘密会谈中讨论了他们和南斯拉夫铁托总统即将举行的最高级会议以及亚非最近的事态发展。
这是甘地夫人的新闻和情报事务秘书说的。
【合众国际社开罗八日电】在甘地夫人同埃及领导人举行的第一次会谈之后没有发表正式声明。
但是，负责人士说，她曾经计划讨论她对现在由日内瓦印度支那会议的两主席英国和俄国召集会议的建议，以讨论结束越南战争的办法。

显示原版>>

Previous:阮文绍也叫嚷“北进”

Next:腊斯克同朴正熙等会谈


戈洛戈说亚非作家紧急会议加强了反帝反殖

出版日期:1966.07.10
         期次:2938
         版次:1
         栏目:\[头版]
副题:并说中国文化大革命已取得伟大进展
文章正文:
【新华社巴马科七日电】马里作家、马里新闻和游览部长马马杜·戈洛戈在参加了亚非作家紧急会议之后，于昨晚回到巴马科。戈洛戈在走下飞机时对记者说，“会议是在可喜的气氛中召开的，因为在我离开的那一天，在邀请的五十四个国家中，已经有五十二个国家赴约了”。“我参加了进行得十分良好的所有的最初的会议，亚非国家的参加是大规模的和建设性的”。“总之，我认为，会议将取得可观的结果。亚非作家今后将沿着明确指定的道路前进，这就是说，明确地加强反对帝国主义和新老殖民主义的斗争”。
他在谈到中国的文化大革命时说，“应该如同在中华人民共和国目前所进行的一样进行一次真正的文化革命。中国的文化革命取得了伟大的进展。此外，我能够在当地看到了其结果已经是非常好的。你们都知道，文化不应该由人垄断，一个国家的人民的美德，取决于这些人和居民是否认识到他们生活在其中的现实和全民有权承担的历史使命。这是因为，人民的每一个成员都有责任建立新社会和加强它的主权和独立”。
戈洛戈在谈到会议对美帝国主义者轰炸河内和海防的反应时说，“在把这个消息通知会议的那一天，这个消息引起了极大的愤怒，会议执行主席很容易地——因为这是所有出席代表的意见——起草和通过了一个强烈的动议，谴责这种轰炸和告诫国际舆论注意：这一升级不仅对越南是非常危险的，而且也严重地危害亚洲的和平和在某种程度上严重地危害全世界和平”。
他还说，“我很高兴地会晤了陈毅元帅，并同他会谈了一小时之久，我从中得到了很好的教益”。

显示原版>>

Previous:毛泽东思想光辉照耀下的纲领性文件

Next:拉合尔两万人示威谴责美帝侵越


鼓吹召开全欧会议讨论“欧洲合作问题”

出版日期:1966.07.10
         期次:2938
         版次:3
         栏目:\[第三版]
眉题:华沙条约会议发表关于欧洲问题的宣言
文章正文:
【美联社布加勒斯特八日电】华沙条约七个共产党成员国星期五要求有关国家举行会议讨论欧洲安全问题。
但是此间在华沙条约最高级会议闭幕后发表的宣言所作的呼吁中有一个限制，这个限制表明并非所有东欧军事联盟的成员国都同意这个建议。
长达十八页的宣言强烈攻击西德政策，但是它在一个不平常的限制中指出，西德有些同意共产党对和平的态度的因素。
宣言列举了关于欧洲安全的七点，最后是要求召开会议。
简言之，它们是：
１、条约成员国呼吁所有欧洲国家在和平共处的基础上发展关系、扩大一切形式的接触，并且彼此平等对待。
２、它们要求缓和军事紧张局势和废除军事公约，特别是废除北大西洋公约组织和他们自己的华沙条约。但是，它们又说，只要北大西洋公约组织存在，华沙条约就仍将保持强大和警惕。
３、它们发出了共产党再三提出的呼吁：废除外国军事基地，从外国撤出军队，采取其他步骤来缓和军事紧张局势，包括建立无核武器区。
４、它们要求禁止西德染指核武器。
５、它们要求所有国家承认欧洲现存边界。这包括西德未承认的东德与波兰间的奥得—尼斯边界。
６、它们用标准的共产党对待德国统一问题的态度说，必须承认东德和西德是现存的国家。它们要求“两个主权的德国之间的逐步和解和它们之间的谅解”。
７、最后一点是召开欧洲安全会议。
宣言说，“召开一个全欧会议讨论有关保证欧洲安全和确立全欧合作的问题，会有巨大的积极意义。”
宣言说，这样的一个会议是要由“有关国家”参加的。
它还说，这些国家可以是“北大西洋集团成员国和中立国家。”
这一措词表明，美国会受到欢迎。在苏联今春开始强迫推行欧洲安全会议的主张时，它要把美国排除在外。
宣言中没有迹象表明，条约成员国已经加强了它们自己的指挥机构。
苏联一直在寻求一个新的集中的组织，以便使它对条约各国进行更大的控制。罗马尼亚带头抵抗了这一点。没有提到这一点以及此间会议上其他意见分歧的迹象，表明罗马尼亚在阻碍苏联愿望的实现上获得了成功。
【合众国际社布加勒斯特八日电】华沙条约国今天呼吁召开所有欧洲国家的最高级会议以结束冷战并给欧洲带来“持久和平”和安全。
【路透社布加勒斯特八日电】虽然在主张召开欧洲会议的建议中既不包括美国，也不明确地把它排除在外。
【本刊讯】美《基督教科学箴言报》七日刊载一篇报道说：
中苏分歧是布加勒斯特共产党最高级会议背后的大问题。对共产党人来说，莫斯科和北京之间越来越严重的仇视态度已经改变了世界局面。过去华沙条约曾经是外交上的门面，也是内部威压的工具，现在已成为克里姆林用来保持一点点集团内部团结的唯一政治工具。

显示原版>>

Previous:勃列日涅夫等陆续离罗回国

Next:策划召开日内瓦会议


拉合尔两万人示威谴责美帝侵越

出版日期:1966.07.10
         期次:2938
         版次:1
         栏目:\[头版]
文章正文:
【路透社拉合尔八日电】大约两万名群众今天在省的首府的主要街道上举行示威，他们高呼反美口号。
有些人用石头袭击了美国捷运公司的办事处，并打碎了窗子。走在示威队伍前面的是反对党的领导人和属于执政党穆斯林联盟的西巴基斯坦省议会的议员，以及巴—中和巴—苏协会的会员。
示威者在一项决议中，谴责了美国在越南的“野蛮行动”，要求美国军队立即从南越撤出，并停止轰炸北越的城市。

显示原版>>

Previous:戈洛戈说亚非作家紧急会议加强了反帝反殖

Next:编译者赞扬我七亿人都成了批评家


腊斯克同朴正熙等会谈

出版日期:1966.07.10
         期次:2938
         版次:2
         栏目:\[第二版]
文章正文:
【合同社汉城九日电】朴正熙总统和腊斯克今天一致认为，盟国在军事上的胜利是解决越南问题的先决条件。
腊斯克今天上午签订韩美驻军地位协定后随即拜会韩国总统时，取得了这个一致的看法。
朴总统在会晤中要求美国进一步合作以加速韩国武装部队装备的现代化并扩大韩国、越南和美国之间的三边贸易。
消息灵通人士说，国务卿还向总统保证美国对赤色中国的政策不变。
【合同社汉城九日电】腊斯克今天上午同韩国国会议长李孝祥进行了商谈。
据说他们讨论了对共产党中国的政策。
【路透社汉城八日电】外务部长官李东元在同腊斯克进行九十分钟会谈后宣布，腊斯克今天保证“认真考虑”韩国的一项建议：越南战争盟国应当在亚洲某个地方召开一次战略会议。
腊斯克还同丁一权总理进行了四十分钟会谈，就朝鲜统一问题、最近越南形势发展、北朝鲜局势、中苏关系和其他共同关心的问题交换了意见。

显示原版>>

Previous:甘地夫人抵开罗并同纳赛尔会谈

Next:美苏竞相犒赏印度


麦克纳马拉同夏普等密谈

出版日期:1966.07.10
         期次:2938
         版次:2
         栏目:\[第二版]
副题:外电说他们讨论了美最近的轰炸和美军的供应问题
文章正文:
【合众国际社檀香山七日电】美国防部长麦克纳马拉七日抵达这里，同太平洋军事领导人举行一整天的军事会议。
麦克纳马拉是奉约翰逊总统的命令飞来的，他说在星期五的会议上将讨论的重要问题之一将是现在和将来的后勤问题。
麦克纳马拉计划在同太平洋总司令夏普会谈后于星期五晚上返回华盛顿。他说，他来这里访问是为了研究美国在东南亚的军事活动情况而对太平洋总司令部的例行访问。
【美联社檀香山八日电】麦克纳马拉同太平洋军事司令官们举行的绝密的军事会谈已经结束。这次会谈是为了解决在越南的美军的供应问题。
麦克纳马拉八日整天都在同夏普将军和夏普的参谋人员讨论供应问题。
夏普本周早些时候在到西贡同威斯特摩兰会谈后曾说过，在越南的作战人员已足够击退共产党部队。
但是，为了考虑如何使这些人员能有足够的装备，所以麦克纳马拉带了两名后勤专家和一个军需供应军官从华盛顿到了檀香山。
这次在太平洋美军总部举行的会议已经是这类会议中的第十四次了。
关于究竟作出了什么决定以及讨论的详细情况，都没有向外发表消息。但是，据知道，研究了最近对共产党油库的轰炸。美海军部长尼采将到南越活动
【合众国际社华盛顿八日电】今天宣布，海军部长尼采将在七月九日至十七日对越南进行访问。
海军部说，尼采将视察在越南的海军和陆战队部队以及在南中国海的第七舰队。
他将在最近任命的负责调查和发展工作的助理海军部长弗伦奇的陪同下进行这次访问。

显示原版>>

Previous:一些侵越美军头子叫嚷扩大战争

Next:阮文绍也叫嚷“北进”


毛泽东思想光辉照耀下的纲领性文件

出版日期:1966.07.10
         期次:2938
         版次:1
         栏目:\[头版]
副题:意《新团结》报载文赞扬中国阿尔巴尼亚联合声明
文章正文:
【本刊讯】意大利《新团结》报六月号发表弗斯科·迪努齐就中国阿尔巴尼亚联合声明所写的题为《历史性文件》的文章。文章说：
最近的中国阿尔巴尼亚联合声明给了一切真正的共产主义力量一个基本的帮助，这个声明作了一个极好的总结，包括了在整个世界反对帝国主义和反对修正主义、争取社会主义革命的胜利、争取马列主义胜利的最有效战略的主要因素。这是在工人运动经验的基础上，在目前历史时代中毛泽东同志创造性地进一步丰富了的马克思、恩格斯、列宁和斯大林的思想的光辉照耀下，制订出来的目前革命战略的一个真正的纲领性文件。
极其重要的是关于反对以美国为首的帝国主义、反对世界反动派、争取组成从未有过的最广泛的反帝阵线的斗争的指示。这种指示的最重要之点是，最清楚地强调了对英勇的越南人民的无条件支持，最清楚地提出了阿尔巴尼亚劳动党的下述誓言和重申了每个马列主义者的下述义务：永远站在伟大的中国人民及其光荣的共产党——自由和社会主义的支柱，美帝国主义的侵略矛头和战争挑衅指向它——的一边。
《声明》同时强调在反对帝国主义的斗争和反对无产阶级事业的真正的叛徒现代修正主义者的斗争之间存在的不可分割的联系。这个结论，对划清在马列主义者和任何马列主义叛徒之间的界线是极为重要的。任何含糊都应当毫不迟延地、毫不让步地予以消除。不可能有反对修正主义的中间道路，也不可能有反对修正主义的中间办法。
中国共产党和阿尔巴尼亚劳动党，以及其他一些党，采取了正确的原则立场，拒绝参加苏共第二十三次代表大会，这是一个历史性的功绩。
中国阿尔巴尼亚声明在分析了两国社会主义建设之后，重申了走向社会主义的革命道路和无产阶级专政的基本观点。在历史经验的基础上，有力地指出了在社会主义社会时期，仍然存在阶级斗争，为此，必须对资产阶级复辟的一切危险保持最高警惕。
落入修正主义者手中的苏联和其他一些国家的悲惨事件，要求采取严肃措施以避免马列主义叛徒篡党和篡国，以巩固和发展社会主义革命，准备向共产主义过渡。
中国共产党和阿尔巴尼亚劳动党已经在经济、政治、思想、文化和军事领域中采取和实行了彻底的决定，以使社会主义革命不断地前进。特别注意了对新一代的革命教育，以使他们继续走已经采取的正确道路。
仅就这几点——即便是概括地分析了一下，就说明了中阿联合声明具有整个历史重要性。每个同志和一切马列主义组织都有任务深入学习全文，以提高政治思想修养，加强斗争能力。深入领会《声明》中所包含的教导，就将可以更加清楚革命的战略和策略问题。
意大利马列主义运动认识到意大利工人阶级所面临的以及在无产阶级国际主义方面的义务，准备建立一个真正的共产党，运动向它的成员说明：“同志们每天和每时每刻都要不断获得马列主义觉悟和革命锻炼，因为我们所面临的考验要求我们对无产阶级事业、对社会主义革命事业付出我们的全部能力和献出我们的一切”。

显示原版>>

Next:戈洛戈说亚非作家紧急会议加强了反帝反殖


美国和阿联将探测金字塔内部

出版日期:1966.07.10
         期次:2938
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社开罗六月十四日电】美国和埃及今天签订了一项历史上最大的爱克斯射线任务的协定。
这是一项用爱克斯射线来探视巨大的、就在开罗郊外的塞夫伦金字塔的计划，以判断它有没有任何隐藏着的可能逃过了几个世纪来盗墓贼和考古学家们的注意的秘密。
据认为塞夫伦是法老，他的容貌在吉萨狮身人面巨象上永远传下来。
他的四百四十七英尺高的金字塔是使吉萨式为世界上最吸引人的游览地方之一的三个金字塔之一。
附近的契奥普斯金字塔比较大些，但是科学家们决定绕过它，因为它已经被非常广泛地勘探过，因此，他们认为没有可能再发现任何新东西。
塞夫伦金字塔有一个地下走廊，它几乎可以通到金字塔的中心。
在走廊里，科学家们将安置美国的装置，以便通过不断从外层空间轰击地球的并且具有穿透的高功率的宇宙射线来拍摄金字塔。
预料将使用两个宇宙射线计数器，而且将按着能使科学家们得到立体效果的目的来安置。
加利福尼亚大学物理系主任阿尔瓦雷斯教授在一九六五年写的一份报告中估计，这种方法将能探测出金字塔里隐藏着的任何洞室。
一位发言人说，这项计划将在几个月里开始执行。

显示原版>>

Previous:波德戈尔内接见伊朗、阿富汗大使

Next:约翰逊因侵越战争而陷入窘境


美国务院对甘地夫人建议立即表示欢迎

出版日期:1966.07.10
         期次:2938
         版次:4
         栏目:\[第四版]
副题:威尔逊叫嚷将予以“最紧急的考虑”
文章正文:
【美新处华盛顿八日电】国务院星期五欢迎印度总理甘地夫人关于重新召开日内瓦会议以求在越南实现体面的和平的主张。
国务院发言人赖特在回答关于美国对甘地夫人七日建议的反应的问题时，发表了这番意见。甘地夫人建议日内瓦会议两主席——英国和苏联——马上安排会议。
赖特宣读了如下的声明：
我们欢迎甘地总理关于召开会议的主张，就象我们欢迎可能在越南导致体面的和平的一切倡议一样。
我们早就支持重新召开日内瓦会议以求在一九五四年和一九六二年日内瓦协议基础上实现解决。
这种解决必须保证南越人民有机会在不受外界干涉情况下决定他们自己的前途。
在北越和南越停止敌对行动可以在重新召开的日内瓦会议上成为首先处理的问题。（全文完）
【美联社华盛顿八日电】印度总理甘地夫人的建议是在一个星期以前由尼赫鲁大使交给国务院的。
【路透社伦敦七日电】威尔逊首相今晚在下院说，英国将“最紧急地”考虑印度为使越南和平会谈开始进行而作的新的努力。
但是，他指出，这看来要求在南实行停火，以作为召开会议的前提，他说，他自己不坚持这一点。

显示原版>>

Previous:英工艺大臣卡曾斯辞职

Next:希思鼓吹联合国插手越南问题


美苏竞相犒赏印度

出版日期:1966.07.10
         期次:2938
         版次:2
         栏目:\[第二版]
副题:美给印一亿五千万美元，苏将给十亿卢布
文章正文:
【印度报业托辣斯新德里八日电】印度计划部长梅达昨天在这里说，由于预料苏联在第四个（五年）计划期间将以信贷方式提供机器和装备，印度的公营部分将会“大大”加强。
他在记者招待会上说，他能够作出一个大致的估计，这笔贷款大约在十亿卢布左右。
梅达表明，透露苏联援助的肯定数字为时尚早。这要由苏联自己在适当的时候宣布。
他认为，苏联可能认为甘地夫人访问莫斯科或柯西金访问印度时是宣布这件事的适当时机。
【合众国际社新德里七日电】计划部长梅达今天从莫斯科回来时说，印度期望从俄国得到大约十一亿卢布的贷款以供它的新的五年计划之用。
梅达对记者说，这个数目将满足印度公营工业和企业的需要的三分之一。
他说，俄国人原则上同意派技术人员到印度帮助搞苏联援助的工程。
他说，他在莫斯科举行部长级会谈时，发现俄国对印度所需要的发展援助的回答是令人鼓舞的和友好的。
【印报托新德里八日电】根据这里今天签署的协定，美国给印度一亿五千万美元，以资助广泛的非工程项目中的商品进口。
这是美国在两个月里签订的第二个非工程项目贷款。今年五月，美国给印度一亿美元的贷款以资助商品进口。美国政府正考虑在国会通过目前的援助法案之后提供新的非工程项目贷款。
美国大使鲍尔斯在签署这项协定时说，印度政府所作的努力值得海外的印度朋友给予同样大力的支持。“美国渴望承担它应承担的全部负担。”

显示原版>>

Previous:腊斯克同朴正熙等会谈

Next:印尼各地继续迫害华侨


尼泊尔外交部发表公报：对我国援助表示感谢

出版日期:1966.07.10
         期次:2938
         版次:1
         栏目:\[头版]
文章正文:
【新华社加德满都七日电】尼泊尔外交部今天晚上在公报中表示感谢中国政府为尼泊尔的经济发展又向尼泊尔提供一亿五千万尼泊尔卢比的不附任何条件的经济援助。
公报说，比兰德拉·比克拉姆·沙阿王储殿下在目前访华期间同中国领导人就加强两国之间的现有的友好关系以及经济合作和技术交流的问题举行了一次成功的谈判。公报说：中尼两国的代表将在最近期间协商决定如何使用目前答应提供的款项。公报还说，尼泊尔代表团对中国政府又提供的这一项援助，表示感谢。

显示原版>>

Previous:编译者赞扬我七亿人都成了批评家

Next:巴基斯坦一周刊说：巴可向中国学习许多东西


蓬皮杜、威尔逊会谈结束发表联合公报

出版日期:1966.07.10
         期次:2938
         版次:4
         栏目:\[第四版]
副题:鼓吹「通过谈判」解决越南问题。路透社说两国在几个重大问题上未获任何进展
文章正文:
【法新社伦敦八日电】英国和法国今天一致认为，越南问题只有根据一九五四年日内瓦协议、本着越南独立和不干涉越南事务的基础通过谈判才能得到解决。两国的这一看法是法国总理蓬皮杜结束三天访问时在这里发表的一项联合公报中表达的。
公报说，蓬皮杜和威尔逊首相一致认为，两国政府应就重新讨论英国加入共同市场问题相互保持接触和同其他共同市场国家保持接触。
威尔逊重申，英国在英国的基本利益得到保护的条件下愿意加入共同市场。
公报又说，蓬皮杜说，没有什么妨碍英国加入，如果英国愿意遵行罗马条约的条款和后来由此而产生的协议的话。
两国确认两国打算执行建造超音速“协和式”飞机的计划。总理和首相详细地讨论了英法建造军用飞机、民用飞机和其他民用工业部门方面进行合作的前景。
关于东西方关系，公报说：“两国政府一致认为，东西方国家间的新关系在欧洲正开始出现，还有一种趋于缓和的总趋势。两国政府一致认为，这是一个应当加以鼓励的令人满意的进程。”
【路透社伦敦九日电】三天会谈结束时在这里发表的公报还宣布，英国和法国决定在把两国分开的二十一英里长的海峡底下修建一条隧道。这将取决于根据双方都能接受的条件来解决建筑问题。
【路透社伦敦八日电】法国总理蓬皮杜和英国首相威尔逊结束了关于东西方关系、北大西洋公约组织危机和英国可能加入共同市场问题的讨论。
但是官方人士说，在这三个重大问题上他们的会谈差不多没有取得什么进展。
【德新社伦敦八日电】法国总理蓬皮杜今天在这里的记者招待会上说，他的两天访问的结果是双方增进了对英法间分歧的谅解。
【路透社伦敦八日电】今天早些时候，英国要求法国，一旦它结束了目前的一系列核试验就签署一九六三年禁止部分核试验条约。
英国的要求是在蓬皮杜和威尔逊今天上午的会谈中提出的，但是法国领导人没有作出反应。
蓬皮杜今晚飞返巴黎。
【德新社伦敦八日电】消息灵通人士星期四在这里说，法外长德姆维尔建议，英国同欧洲共同市场建立联系关系，但是不把农业部分包括在内。
据说，英国方面指出，英国对于建立联系关系不感兴趣，只是对正式成员国有兴趣。预料谈判修改共同体的农业制度是异常困难的。

显示原版>>

Previous:在戈德华特住宅附近 美大学生举行反战示威

Next:英宣布威尔逊将去美活动


蓬皮杜说：目前不可能就越南问题召开会议

出版日期:1966.07.10
         期次:2938
         版次:4
         栏目:\[第四版]
副题:皮尔逊认为印度关于召开日内瓦会议的阴谋很难成功
文章正文:
【法新社伦敦八日电】法国总理蓬皮杜今天表示赞同威尔逊首相决定本月晚些时候前往莫斯科。但是他说，他认为目前就越南问题召开会议的气候是不合宜的。
蓬皮杜在他同威尔逊进行了第三轮也即最后一轮会谈后举行的记者招待会上讲了话。他说，法国和英国一致认为，需要谋求东西方之间的缓和。
他说，联系这一点来看，法国政府“只能欢迎”威尔逊决定前往莫斯科。
他在回答一个问题时又说：
“由于目前的气候以及越南军事局势的演变，看起来目前不可能有效地考虑就越南问题召开一次会议。”
他重申，法国政府仍然认为，越南问题唯一可能的解决办法是以一九五四年日内瓦协议基础的解决。
【合众国际社伦敦八日电】（记者：特勒）法国总理蓬皮杜今天说，法国认为，在当前的政治和军事气氛中想要重新召开日内瓦会议来谋求越南和平解决是没有意义的。
蓬皮杜在记者招待会上说，“在目前的气氛和军事事态发展中，我们并不认为召开这样一次会议是可能的或有益的。”
他说，在目前情况下，召开这种性质的会议不可能是“吉兆”。
【路透社渥太华七日电】皮尔逊总理今天说，按照印度显然为重新召开日内瓦会议所加的条件，很难采取这样一个步骤而有任何成功的机会。
他说，这是他对印度重新召开会议的建议的“第一个反应”。他不知道，印度建议上附加的条件是事先同这里的外交部讨论过的。
皮尔逊是在众议院应反对党领袖迪芬贝克的要求作答复，迪芬贝克要求他就有关印度总理甘地夫人提出建议的消息发表意见。
迪芬贝克说，甘地夫人提出建议的基础是：从越南撤出一切外国军队，使越南同外国影响“隔绝”并保证越南和邻国老挝和柬埔寨的中立。

显示原版>>

Previous:英宣布威尔逊将去美活动

Next:英工艺大臣卡曾斯辞职


日发现五十万年前的犀牛化石

出版日期:1966.07.10
         期次:2938
         版次:3
         栏目:\[第三版]\[文化体育]
文章正文:
【共同社山口县六月十六日电】日本西部蕴藏着石灰石的这个矿业城市里发现了一块据认为是有五十万年之久的犀牛右上颚的化石。
这块罕见的化石大约有三十三厘米长，是在山口县宇部工业公司的伊势水泥厂的一块石灰石里发现的。它有七颗牙齿。
在同一地区还发现了一些大约有人的拳头那样大小的化石，据认为是动物四肢的碎块。
他们说，在日本发现这样良好的一块犀牛化石还是第一次。
他们说，这个发现很重要，因为它有助于证明，日本岛以前同中国大陆是相连接的理论。

显示原版>>

Previous:外电报道：瑞典和西德将分别主办下两届世界乒乓赛

Next:苏发现几千年前用长毛象骨建的房子


阮文绍也叫嚷“北进”

出版日期:1966.07.10
         期次:2938
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡八日电】南越国家元首阮文绍今天建议入侵北越，如果证明这是结束越南战争的唯一办法的话。
阮文绍在这里附近的守德军事学院新军官毕业典礼上讲话时，赞扬美国轰炸北方重要的燃料库。
【美联社西贡八日电】阮文绍今天说，对北越发动地面进攻并不是不可能的。
他说：“为了结束这场战争，我们应当把对北越发动地面进攻包括在内，这并不是不可能的。”
越南高级政治家表示正在考虑这种行动，这还是头一次。
迄今为止，对北越的进攻只限于美国轰炸机采取的空中行动。
他说：“我们必须结束这场战争，因为它已经进行太久了。”

显示原版>>

Previous:麦克纳马拉同夏普等密谈

Next:甘地夫人抵开罗并同纳赛尔会谈


苏城市居民增加，农村人口减少

出版日期:1966.07.10
         期次:2938
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科七日电】苏联中央统计局已经着手准备人口普查，普查工作将在一九六九年一月进行。
中央统计局的工作人员格奥尔基·马克西莫夫在《经济报》上写道，这将是第五次全国人口登记。最近的一次是在一九五九年进行的。作者指出，许多材料已经陈旧了。例如，居民人数七年来增加了百分之十一，今年年初已达将近二亿三千二百万人。
城市居民的人数从一亿增加到差不多一亿二千五百万人，占全国人口的百分之五十四以上，而农村人口反而从一亿零九百万减少到一亿零七百万。
从从一九五九年以来，国家地图上出现了一百八十五个新城市和八百多个城市式的村镇。

显示原版>>

Previous:苏修代表在日内瓦裁军会议上 鼓吹召开国际会议起草禁止使用核武器公约

Next:波德戈尔内接见伊朗、阿富汗大使


苏发现几千年前用长毛象骨建的房子

出版日期:1966.07.10
         期次:2938
         版次:3
         栏目:\[第三版]\[文化体育]
文章正文:
【合众国际社莫斯科六月二十七日电】塔斯社今天说，苏联考古学家已经发现了五千到七千年前由原始猎人用长毛象的骨头建造的一座房子的遗址。
塔斯社说，这个遗址是在乌克兰的马齐里奇村里的一个地窖中发现的。这座房子有二百六十九平方米，大约是由六十只长毛象的骨头盖成的，而且显然是用来作为十到十二个人的住家的。
塔斯社说：“在梅茨思德布勒扎格的这座房子是在乌克兰发现的第三座这一类的房子。专家们认为，它证明住在那个地区的狩猎原始长毛象的猎人的文化是比较高的。”
塔斯社说，在马齐里奇遗址还发现了炉灶的痕迹、燧石制的刀和琥珀制的念珠。

显示原版>>

Previous:日发现五十万年前的犀牛化石

Next:勃列日涅夫等陆续离罗回国


苏哈托反诬我“进行挑衅”

出版日期:1966.07.10
         期次:2938
         版次:2
         栏目:\[第二版]
文章正文:
【安塔拉雅加达七日电】印尼陆军司令苏哈托中将对《马尼拉时报》记者马克西莫·索利文说，人民中国和印尼之间的紧张关系“不是我们的过错，因为人民中国进行挑衅”。
记者问这位将军是否将保持同人民中国的关系？是否打算承认台湾的“国民党”中国？苏哈托说，如果人民中国和印尼之间的关系单单取决于印尼的话，我们的愿望始终是要同一切这样的国家友好：它们承认我们并且在相互尊重和互不干涉内政的基础上把我们作为朋友相待。
苏哈托在谈到第二个问题时说：
“我们不打算承认台湾，因为我们认为只有一个中国，而没有两个中国。”

显示原版>>

Previous:印尼各地继续迫害华侨

Next:外电报道：瑞典和西德将分别主办下两届世界乒乓赛


苏修代表在日内瓦裁军会议上 鼓吹召开国际会议起草禁止使用核武器公约

出版日期:1966.07.10
         期次:2938
         版次:3
         栏目:\[第三版]
文章正文:
【路透社日内瓦七日电】苏联今天建议召开一个国际会议来起草一个禁止使用核武器的公约。
罗申还向这里的十七国会议建议它向各核国家发出呼吁，要求承担不首先使用核武器的庄严义务。
这将是走向签订公约的第一步。
罗申说，苏联准备禁止地下试验，只要条约是以国家的监听工具为基础。苏联认为，国家的监听工具足以识辨地下震动事件。
美国代表福斯特重申美国这样的态度，为了保证不致发生欺骗的事，条约中必须规定就地视察。

显示原版>>

Previous:策划召开日内瓦会议

Next:苏城市居民增加，农村人口减少


外电报道：瑞典和西德将分别主办下两届世界乒乓赛

出版日期:1966.07.10
         期次:2938
         版次:3
         栏目:\[第三版]\[文化体育]
文章正文:
【合众国际社伦敦六月三十日电】国际乒乓球联合会司库文特宣布，明年的世界乒乓球锦标赛将在瑞典斯德哥尔摩举行。
锦标赛的具体日期尚未确定，但它将为期十天，在四月四日到十一日之间开始。
这次锦标赛原定在澳大利亚举行，但是由于一些牵涉到越南问题的原因而不得不改变计划。
后来只有两个国家——中国和瑞典——表示愿意主办锦标赛，但是国际乒联选择了斯德哥尔摩，那里在一九五七年曾举办过锦标赛。
【法新社西德诺伊斯塔德七月三日电】西德乒乓球协会今天在这里决定，一九六九年世界乒乓球锦标赛将在慕尼黑举行。西德是在一九六五年南斯拉夫举行的锦标赛上被选为一九六九年锦标赛的东道国的。

显示原版>>

Previous:苏哈托反诬我“进行挑衅”

Next:日发现五十万年前的犀牛化石


希思鼓吹联合国插手越南问题

出版日期:1966.07.10
         期次:2938
         版次:4
         栏目:\[第四版]
文章正文:
【法新社伦敦七日电】保守党领袖希思在下院发言，要求把越南问题交给联合国处理。
他说，一九五四年日内瓦协议不再是谈判的基础了，有关国家应该根据朝鲜问题提供的先例转向联合国。
【合众国际社伦敦七日电】希思在下院激烈地攻击政府，他指责说，英国正在盟国需要的时候抛弃了它们。希思说，只有军事力量才会使北越和南方的共产党人相信，他们是不可能取胜的。他还指责政府执行不卖给美国武器供在越南使用的政策。
希思说，“我们认为，为了越南人民、英联邦的利益以及整个西方的利益，应当支持我们的盟国。”

显示原版>>

Previous:美国务院对甘地夫人建议立即表示欢迎


一些侵越美军头子叫嚷扩大战争

出版日期:1966.07.10
         期次:2938
         版次:2
         栏目:\[第二版]
副题:扬言要进一步扩大对越南资本主义的轰炸和采取地面行动
文章正文:
【合众国际社西贡八日电】美国一些高级军事指挥官认为，美国对北越继续在军事上施加压力，最终将包括空战的进一步升级，可能还采取地面行动。
这些指挥官认为，可以在不产生共产党中国干涉威胁的情况下采取这样的步骤。
一位有关的指挥官在发表他个人关于对北方的行动方针的意见时说：“我认为，我们终将达到我们将着手采取我们为了打赢这场战争所不得不采取的行动的地步。”
他概括地说，这些步骤是：在采取必要的预防措施来保证其他国家不致于误解美国的意图之后，扩大轰炸和可能使用地面部队。
最近，对河内、海防郊区的重要石油贮藏地区的轰炸被认为是一次重大的升级。但是，有些指挥官表明，他们还想袭击更多的目标，其中包括在这些城市以内的某些目标。
定点轰炸石油库取得成功之后，有人建议，应当轰炸城内有选择的目标。
北越的石油储备仍然是战略轰炸的首要目标。
在将来轰炸重要目标的名单上，另一个名列前茅的目标是河内以北三十五英里的太原钢铁厂。
这位高级指挥官在概述加紧对北方施加压力时认为，扩大空袭之后必然紧接着发动地面攻势。
他说，在发动这样的攻势以前，美国应当进行“配合一致的努力”，向世界解释：它的唯一目的是制止北越侵略。
他说：它应当表明，美军只呆到为了确保没有来自北方的进一步侵略威胁所需要呆的那么久，然后就撤退。
这位指挥官说，这样的计划可以执行而又不致于产生赤色中国干涉的危险。
他又说：
不应当冒使中国人会把美国对北越采取的行动视为使中国边界处于危险情况的风险。
【合众国际社堪培拉八日电】美国驻澳大利亚大使克拉克今天预言，美国将扩大对北越的轰炸，以迫使共产党人进行谈判。
克拉克在一次航空公司的午餐会上说：“我们将通过轰炸以及在今后通过更加猛烈的轰炸对他们施加压力，我们将炸油库、电力网、电线、水坝和运河。我们将引起更大的注意。”
克拉克说，轰炸是必要的，因为必须“对一些人”施加了压力之后，“他们才愿意谈判”。

显示原版>>

Previous:中爪哇等地出现“印尼共万岁”的传单

Next:麦克纳马拉同夏普等密谈


印尼各地继续迫害华侨

出版日期:1966.07.10
         期次:2938
         版次:2
         栏目:\[第二版]
文章正文:
【法新社雅加达八日电】据安塔拉发布的有关反华措施的许多消息说，在印度尼西亚全国各地的反华情绪继续象以前那样强烈。
这家通讯社昨天报道，南苏门答腊大学生统一行动组织的好战的学生，大量烧毁了在丹戎加兰各书店没收的中文书籍和杂志。
从北苏门答腊的首府棉兰来的消息说，大约一百五十名华侨被命令定期去向军事当局汇报。该当局说：
上述华侨大约在五年前曾提出，他们愿意返回中国大陆，因此只要他们继续留在印度尼西亚，就得每半个月向军事当局汇报一次。
在西爪哇的万隆工艺学院，已禁止中国学生听课，或参加这所著名学院的其它活动。
西爪哇的军区司令鉴于那里的形势，也发布了禁止该地区的任何形式的示威或群众集会的命令。他命令撤销华侨的教书证和开办华侨学校的许可。这个司令昨天还发布了一项禁止出版中文报纸、杂志和其它印刷物品的命令，以防止颠覆份子利用这些手段去进行他们的活动。如果发现有人违背这一禁令，印刷设备将被没收。
临时人民协商会议的基督教代表瓦兰多说，印度尼西亚不可能同人民中国合作，因为北京政权是信仰马克思主义的，这同我们的建国五项原则的国家哲学是相冲突的。

显示原版>>

Previous:美苏竞相犒赏印度

Next:苏哈托反诬我“进行挑衅”


印尼游击队在望加锡同反动军队交火

出版日期:1966.07.10
         期次:2938
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印尼《战斗报》七日刊登安塔拉自望加锡报道的消息：从望加锡发来的迟到消息说，九卅运动—印尼共的残余力量最近在南苏拉威西北部的北马桑巴波尼波尼试图进行游击战活动，这个地区不断采取军事行动。
第十四军区司令第二副助理马利克少校在记者招待会上说，北马桑巴波尼波尼有一批印尼共轻刑罪犯于今年六月九日凌晨三时袭击以苏丹托上尉为首的七二三营哨所，结果这个营有三人受伤，袭击者还抢去了警察部队十支枪。马利克又说，已对这次事件进行调查，据收到的情报说，推测上述活动不是孤立的，而是同印度尼西亚共产党的活动有关。有迹象表明这个活动的主脑是在望加锡。
他又说，六月十二日十二时，印尼共和国武装部队同一股九卅运动—印尼共匪徒交了火，印尼共和国武装部队从他们手里缴获了两支枪、两枚手榴弹和一张两万五千分之一的地图。

显示原版>>

Previous:菲律宾一大学校长说：菲应学习中国的自力更生精神

Next:中爪哇等地出现“印尼共万岁”的传单


英工艺大臣卡曾斯辞职

出版日期:1966.07.10
         期次:2938
         版次:4
         栏目:\[第四版]
眉题:不满威尔逊政府工资政策
文章正文:
【路透社伦敦三日电】前工党左翼领袖弗兰克·卡曾斯今天辞去工艺大臣之职以抗议英国工党政府限制工资的政策。
明天将发表加强这个政策——威尔逊的长远经济计划的基调——的力量的法案。要求增加工资而不预先通知政府的工人要被罚款。这一法案很可能激起议会中的工党左翼（他们已对威尔逊的国防和越南政策感到愤慨）对政府发动新进攻。
卡曾斯辞职并不使人感到意外。政界人士说，他以前曾扬言要辞职以反对限制工资的措施。
卡曾斯（六十一岁）是在一九六四年十月被任命为工艺大臣的。现在他将重任拥有一百万会员的运输和普通工人联合会书记的职务。
卡曾斯的工艺大臣职务将由现任邮电大臣韦季伍德·本接替。本的职务将由前工党议会交涉委员爱德华·肖特担任。

显示原版>>

Previous:蓬皮杜说：目前不可能就越南问题召开会议

Next:美国务院对甘地夫人建议立即表示欢迎


英宣布威尔逊将去美活动

出版日期:1966.07.10
         期次:2938
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦六日电】据今天正式宣布，威尔逊首相将于七月二十八日飞往华盛顿同约翰逊总统会谈。
预料，同总统的会谈将只进行一天。
外交人士说，两位领导人将审查最近在美国在越南的行动方面所产生的分歧。
据信，威尔逊在拟订可能发动越南和平攻势的计划，他将同总统研究这一点。
范围广泛的华盛顿会谈可望涉及这些主要问题：
——越南战争和任何可能采取的和平行动，这些行动是通过召开日内瓦会议，或者是直接派试探者去河内。
——东西方关系和恢复同俄国的已被中断的对话的可能办法。
——法国退出北大西洋公约组织军事司令部后，北大西洋公约组织的前途。
——在平时和紧急时刻使法国同北大西洋公约组织联系起来的努力。
——经济问题、罗得西亚局势和联合国的策略。
威尔逊将把他同法国总理蓬皮杜的三天会谈的情况告诉约翰逊总统。

显示原版>>

Previous:蓬皮杜、威尔逊会谈结束发表联合公报

Next:蓬皮杜说：目前不可能就越南问题召开会议


约翰逊因侵越战争而陷入窘境

出版日期:1966.07.10
         期次:2938
         版次:4
         栏目:\[第四版]
眉题:美《星期六晚邮报》刊登艾尔索普文章
文章正文:
【本刊讯】美《星期六晚邮报》二日一期发表斯图尔特·艾尔索普一篇文章，摘要如下：
象林登·约翰逊这样一个骄横跋扈的家伙不是那种招人同情的人。可是在他的得意的一生中的这一个倒楣的时刻，对这位总统很难不产生一点非常近似怜悯的情绪。
因为约翰逊总统正处于“老船夫”的可悲境地。
挂在约翰逊脖子上的信天翁就是越南。他当然还有其他许多麻烦，但是几乎所有这些麻烦，不论是高昂的生活费用，还是国内外越来越不听从他的领导和抗拒他的领导，都是同越南直接有关的。
一个直接的结果是，新闻界和开明的知识界都粗暴地反对总统。例如，李普曼一向是非常钦佩约翰逊总统的，现在对这位总统的批评比对任何其他总统的批评都更严厉。他最近把约翰逊执行对外政策的做法说成是“任性、随心所欲、一意孤行、自作主张的”。
直到最近，支持总统的人根据民意测验的结果还有可能声称，“你也反对，我也反对，可是人民不反对”。这种说法现在已经不成立了。最近的民意测验表明，大多数都不赞成约翰逊进行越南战争的作法，不赞成他处理通货膨胀问题的办法的人就更多了，而通货膨胀正是战争直接造成的。
事实上，对他进行战争的做法提出的影响最大的批评的是总统的老朋友和过去的支持者——佐治亚州参议员拉塞尔。对约翰逊来说，这个打击恐怕是最使他感到痛心的了。拉塞尔说：“进去就得打赢，不然就退出。”这是共和党人可以利用的一句最合适不过的口号。
反对派提出的最理想的口号是那种听来有道理，能激起选民的感情，却根本无法根据它来采取行动的口号。总统的几乎所有的顾问都认为，“进去就得打赢”，是总统所办不到的，除非他甘冒进行一场规模大得多也是危险得多的战争的风险。照这些顾问看来，“退出来”就将不仅在东南亚而且在欧洲和拉丁美洲引起不堪设想的后果。
总统所面对的这种进退两难的处境，再一次证明，随便哪个总统，不论他是多么有权势，多么有手腕，“多么任性、随心所欲、一意孤行和自作主张”，也得受环境的限制，也非得依靠其他人的忠告和提供情况不可。可是从来没有一个人象林登·约翰逊那么痛恨受限制。

显示原版>>

Previous:美国和阿联将探测金字塔内部

Next:在戈德华特住宅附近 美大学生举行反战示威


在戈德华特住宅附近 美大学生举行反战示威

出版日期:1966.07.10
         期次:2938
         版次:4
         栏目:\[第四版]
文章正文:
【美联社亚利桑那州菲尼克斯四日电】抗议美国对越南政策的三十九名大学生今天在戈德华特的住宅附近举行了示威游行，结果却听到了戈德华特不同意他们的立场的意见。这些学生抬着一个棺材，上面有条标语写道：“美国兵死在越南”，其中还插进了二万五千七百零四人这个数字。

显示原版>>

Previous:约翰逊因侵越战争而陷入窘境

Next:蓬皮杜、威尔逊会谈结束发表联合公报


中爪哇等地出现“印尼共万岁”的传单

出版日期:1966.07.10
         期次:2938
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印尼《独立报》四日报道说：在中爪哇和东爪哇还可以听到“印尼共万岁”的叫喊，这种叫喊是通过秘密传单和公开传单发出的。（这些传单）甚至在北京电台的坚决支持下，不断咒骂印尼武装部队。

显示原版>>

Previous:印尼游击队在望加锡同反动军队交火

Next:一些侵越美军头子叫嚷扩大战争


印尼右派报纸报道：印尼共出版了两种秘密刊物/穆纳迪承认共产主义在中爪哇人民心中扎了根

出版日期:1966.07.12
         期次:2939
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印尼《三大方针报》六日报道：“应该知道，九卅运动—印尼共为延续其因被禁止而受压制的生存所采取的手法之一，就是搞非法出版物，诱骗和激励它四散的群众。
最近知道，印尼共正在积极地为它分散的残存党员出版一种宣传品。这种出版物名叫《金星》，内容除了要重振它原来的群众的精神之外，也进行煽动，展开政治游击战。
据悉，这种《金星》出版物是传单形式，为油印品，从一九六六年一月起出版，主要内容是政治问题和已经陈腐的马克思主义思想。
除了供被拥护建国五项原则群众打散的原印尼共群众阅读的《金星》外，还有一种性质相同的出版物在军队中的印尼共同情者中间秘密散发。这种传单名叫《战士之声》，到目前为止还在不断追查谁是这种出版物的编写者、发行者和传播者。
【路透社雅加达九日电】约二千名军警今天与数以千计的战斗的学生在雅加达市中心的大街上举行大规模的反苏加诺游行。
这些学生天天示威，但是今天是第一次有军队与他们一起示威。这里的政界观察家说，这表明苏哈托支持学生们的要求。
中爪哇省长穆纳迪准将今天向外长马利克报告了共产党在中爪哇的活动情况。
穆纳迪说，共产主义在这个地区的大部分人的心中扎了根。他要求政府立即采取措施改善经济情况，以对付共产主义。
陆军现在正在进行一次反宣传运动，要让共产党的同情者知道，印尼共两次背叛了国家。
今天从中爪哇到达这里的旅客说，约两万人在日惹举行了支持苏加诺的群众大会。他们说，宗教集团和共产党集团之间发生了冲突。
【雅加达电台九日广播】中爪哇代省长穆纳迪准将说，在中爪哇进行的政治游击战有两种，第一种是由九卅运动—印尼共用挑拨离间方式进行的，第二种是由阿赫马迪（前宣传部长——本刊注）和前部长阿哈迪匪帮用拥护和反对朋加诺的方式进行的。
穆纳迪准将是参加了临时人协会议后返回三宝垄以前向首都记者说这番话的。
他又说，印尼共的政治游击战以三宝垄为中心，阿赫马迪和阿哈迪所发动的政治游击战则以梭罗为中心。
【法新社雅加达八日电】据大雅加达军事司令马哈茂德少将今天在这里说，被宣布为非法的印度尼西亚共产党的百分之四十的领导人今天仍然逍遥法外，他们主要在大雅加达及其周围地区。
他昨天对天主教的报纸《罗盘报》说，迄今为止在雅加达的印尼共领导人只抓到了百分之六十。马哈茂德说，印尼共的秘密领导人之一是今年早些时候物价管理部部长的第一候选人哈西布安，他从那时候就被捕了。

显示原版>>

Previous:美国驻日大使赖肖尔承认：西方不能从我文化大革命中捞到什么

Next:腊斯克离汉城回华盛顿


布隆迪夏尔亲王宣布解散政府和停止宪法

出版日期:1966.07.12
         期次:2939
         版次:2
         栏目:\[第二版]
副题:说在起草新宪法以前王室的法令将是法律
文章正文:
【法新社布琼布拉八日电】布隆迪王位的十八岁的继承人夏尔·恩迪泽耶亲王今天在布琼布拉电台宣布，他已经接管国家最高权力，解散了政府和停止了宪法。
亲王在今天午后的一次广播中说，他是在同国内的主要人物以及目前正在欧洲的他的父亲姆瓦姆布扎四世国王进行磋商后采取这一措施的。
布琼布拉的观察家指出，亲王没有废黜他的父亲。
亲王说，他接管权力是由于自从当时的首相卢瓦格索尔亲王在一九六一年十月遭暗杀之后，布隆迪政府以越来越快的速度一个又一个地被推翻了。
他又说，政治暗杀和反对国家的阴谋已经变得更为频繁了。
这位亲王说，无政府状态、混乱和族阀主义在全国各地盛行。
这个国家的经济已变得更为软弱，政府部长的权力正在日益削减。
因此，这位亲王作为摄政者已经决定解散比哈的政府和解除他的大臣们的职务。
这位亲王说，他将通过在米孔贝罗领导下工作的国务大臣来进行统治。
他又说，在起草新宪法之前，王室命令将作为法律。
【美联社刚果布卡武八日电】布隆迪首都布琼布拉是完全平静的，没有任何政局改变的表面现象。
但是官方电台广播了夏尔亲王的一项声明，批评布隆迪的“迟疑不决的力量让（布隆迪）无人过问”。
他指责政治家们“失职、无所作为和束手束脚”并说他们“滥用亲信”。
亲王说，在注意到当局因而失去了对国家的控制以后，他决定接管作为国家元首的一切权力和职责。
亲王又说，他将尊重一切协定和协议，并将根据不结盟政策同一切国家继续进行合作。

显示原版>>

Previous:美联社评腊斯克远东之行 说腊斯克没有取得什么具体成果

Next:尼采到岘港活动


合众国际社说：华沙条约组织仍处于麻烦之中

出版日期:1966.07.12
         期次:2939
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社布加勒斯特九日电】此间外交人士今天说，苏联在东欧的影响已经由于本周的华沙条约最高级会议的结果而大大减弱。
共产党条约七个成员国的最高级会议，没有产生惊人的结果。给此间大多数观众留下的印象是，尽管外表显示一致，反西方的防御联盟仍处于麻烦之中。
一些人士说，没有象苏联人原来要求的那样加强东欧联盟，相反苏联被迫满足于发表两个宣言，其中一个谴责美国在越南的“侵略”，另一个要求欧洲的和平和安全。
这些人士说，苏联人是利用由来已久的反美主题以掩盖共产党联盟的内部问题。
罗马尼亚共产党的领导人齐奥塞斯库显然是他最近同苏共领袖勃列日涅夫和柯西金总理进行面对面的会晤中的胜利者。
共产党人士说，齐奥塞斯库在同苏联领导人举行的秘密会谈中，对自己的要求拒绝让步。他的坚决态度在宣言关于加强欧洲和平与安全的措词中清楚地显示出来。
在这个宣言中，华沙条约国家要求撤除外国军事基地和从别国撤出所有军队。所有这两点都包括在他为庆祝罗共成立四十五周年发表的有名的五月七日演说中，他在这篇演说中对苏联发动了巧妙伪装起来的进攻。
宣言还要求举行欧洲领导人最高级会议，以讨论在欧洲组织集体安全体系问题。共产党人士说，虽然美国没有被包括在这样一个要求中，措词却故意地含糊不清，以便不排除华盛顿。
尽管攻击“西方帝国主义”，宣言中都伸出橄榄枝以改善东西方文化经济关系。
【合众国际社布加勒斯特十日电】一个表明苏联正失去它对东方集团盟国控制的迹象是，罗马尼亚共产党主席齐奥塞斯库任意逞威风的情形。
西方记者第一次被允许进入华沙条约国领导人举行会议的大厅。
另一个俄国不再象过去那样牢固地居于首位的迹象是，代表团的座次。共产党人士说，苏联代表团第一次没有坐在会议的首位。座次系按字母顺序排列。共产党人士说，这是齐奥塞斯库的另一个行动以维护其独立并向俄国人证明，罗将不坐在苏联的后面。
【合众国际社布加勒斯特九日电】要求华沙条约和北大西洋条约解散的罗马尼亚单干的共产党首脑齐奥塞斯库，在共产党集团在此间举行会议之前同俄国人进行的一个月争吵中，已对俄国人赢得了一些分数。
这就是为什么高级罗马尼亚外交官告诉西方记者说，他们对刚刚结束的华沙条约会议的结果感到满意。齐奥塞斯库赢得的几分，已包括在七点宣言的第三点之中。第三点说，如果西方北大西洋公约伙伴还不打算彻底解散他们自己的联盟，那么现在仍可以达成协议以便最后取得这些公约。
宣言说，只要北大西洋集团存在，“侵略性”的西方人对和平进行所谓威胁，那么华沙条约成员国就必须以保持“警惕”和加强防御力量来作好准备。
但是，也是有趣的一点是，声明中未提巩固团结或使华沙条约司令部和防御机构更加紧密。
宣言还说，“同时我们认为，北大西洋公约和华沙条约的所有缔约国以及未参加任何军事同盟的国家必须在双边和多边的基础上为推进欧洲安全事业而进行努力。”
罗马尼亚人认为这是一个打开的大门，以便继续他们同西方的调情，并且还同南边的巴尔干邻国进行更密切的接触。
罗马尼亚的罗通社报道，在苏联代表团离去前不久，苏罗领导人曾举行另一次双边会谈。
官方的罗通社说，“会谈是在热烈、同志般的气氛中进行的。”
这最少是苏联两个最高级领导人同齐奥塞斯库与罗总理毛雷尔在四天会议过程中第二次双边会晤。
【美联社布加勒斯特九日电】东欧最高级会议标志着在解散这个苏联卫星国老集团方面进入了另一个阶段。
参加华沙条约国会议的领导人可能已就裁减苏联驻欧军队达成了秘密协议。
但是把它们公开说的话和他们避免说的事情对比起来看，就可看出它们未能在一些点上取得一致意见。最明显的例子是改组华沙条约。
看来罗马尼亚已得胜。一些人士说，已就成立华沙条约秘书处达成了折衷方案，但是它可能是在星期一晚上苏罗交锋时破产了，这次交锋使得俄国人甚至不愿意承认讨论了这个问题。
有些消息说，苏联在经互会会议上未能取得对经互会作出财政上改革的赞同。
有人向一位罗马尼亚高级官员询问据悉华沙条约最高级会议尚未解决或者已达成折衷的各种问题，他笑着说：
“北大西洋公约组织内部不是也有难题么？”

显示原版>>

Previous:姆瓦姆布扎致电夏尔声称他本人仍是国王

Next:印报供认：莫斯科是“和谈”活动中心


捷报叫喊越南战争已成为“世界战争”

出版日期:1966.07.12
         期次:2939
         版次:3
         栏目:\[第三版]
文章正文:
【法新社布拉格九日电】捷克共产党机关报《红色权利报》今天说，越南战争已经成为“世界战争”，虽然（所幸）从军事观点看还不是如此。
这家报纸是在评论华沙条约成员国最近在布加勒斯特发表的越南问题声明时这样说的。
《红色权利报》还说，由于这一战争的深远政治后果，布加勒斯特声明正确地把这一战争叫做“社会主义国家和一切其他国家争取和平斗争的一部分”。

显示原版>>

Previous:佐尔扎说：华沙条约国会议讨论了军事部署

Next:霍尔集团鼓吹「和平过渡」


腊斯克离汉城回华盛顿

出版日期:1966.07.12
         期次:2939
         版次:2
         栏目:\[第二版]
文章正文:
【美联社汉城九日电】美国国务卿腊斯克在这里访问二十七小时之后，于今天动身回华盛顿。
【美联社汉城九日电】腊斯克在动身前在记者招待会上说，他在对亚洲进行的历时两周的旅行中发现“亚洲正吹着一股新风”。
他说，他发现“亚洲人的大家庭感情日益增强”，并举最近在汉城举行的亚洲—太平洋地区部长级会议和今年早些时候在东京举行的东南亚经济会议为例子。
他还说，最近轰炸河内附近的燃料库是“对北越为加紧这场战争而进行的越来越大的努力的答复”。
他说，重要的问题是“谁从一开始就一直在把战争升级”，“谁准备降级”。
他又说，美国准备把战争降级，如果共产党人愿意的话。
【合众国际社汉城九日电】腊斯克今天说，迄今为止，河内对于到会议桌旁来以便和平解决越南战争问题不感兴趣，而是坚持它原先提出的四项要求。
腊斯克说：“这显然不是举行和平会议的基础。”
他说，美国仍然认为它提出的十四点的立场足以解决南越问题。
【路透社汉城九日电】腊斯克在结束他在这里为时两天的访问时举行的记者招待会上说，关于河内的目前情况似乎和今年一月时的情况一样，那时北越拒绝了美国的和平要求。
他又说，目前他看不出有使用日内瓦机构来讨论越南和平问题的任何可能性。
记者问，是否应接受越共作为谈判的一方。腊斯克说，除了约翰逊总统在去年七月所说的话以外，他没有什么可说的。约翰逊曾说，越共参加的问题“并不是不可解决的”。

显示原版>>

Previous:印尼右派报纸报道：印尼共出版了两种秘密刊物/穆纳迪承认共产主义在中爪哇人民心中扎了根

Next:印度总理同纳赛尔会谈结束


美报要约翰逊政府汲取侵朝教训/「仔细考虑」陈毅副总理五日讲话

出版日期:1966.07.12
         期次:2939
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《纽约邮报》六日发表一篇社论，题为：《过去的情况是一支序曲吗？》，摘要如下：
一九五零年十月十一日，美联社报道说：
共产党中国今天警告说，它不能在联合国军队开进北朝鲜的时候“置之不理”，但是它没有暗示它要采取任何行动。
一九六六年七月五日，美联社报道说：
红色中国的外交部长陈毅今天说，他的政府愿意“不惜一切代价采取一切有效办法”支持北越打败美国。
虽然话语相似不一定就是证据，但是红色中国在一九五零年说的话和现在再一次说的话极其相似，这肯定应该使我国政府去仔细考虑它现在听到的意见。我们现在所依靠的是不是仍旧是那些快活的情报员，他们把一九五零年的预示不祥的声音贬之为虚声恫吓和嚷嚷，认为不值得一顾。从华盛顿传来的最新的消息说，政府的专家们现在兴高采烈，因为他们发现北京的话的凶猛程度比它一年前的话有所减弱。他们所选择的时间对比搞错了，他们看来从少了几个形容词这一点上得到了安慰。历史是这样形成的吗？
【本刊讯】美《纽约先驱论坛报》五日刊载一篇社论，题为《北京的反应》，摘要如下：
在全世界对轰炸河内和海防附近的油库一事作出的反应中，人们以特别关切的心情等待一个声音。这就是赤色中国的声音。赤色中国对北越的事业承担了深切的义务，它在地理上比所有国家都要靠近战斗场地，对发生大战的危险（在表面上）也最不在乎。
北京发出的言词的严厉是人们可能预料到的。他们发出的威胁比过去更加露骨。但是，在言词之后是否会继之以行动，仍然不清楚。
从直接的国家利益观点出发，可以假定赤色中国主要关心的是在南面有一个友好邻国。美国一再说过，而且它在河内—海防周围的行动与这一说法并不矛盾，就是无论北越的政府或是一般经济并不受到美国的攻击。胡志明可以在明天就把军队撤回，去恢复他的那种单调的共产主义方式。
肯定说，为了促使这样的撤退，美国正在对北越生活的许多方面施加压力。
在这种威胁的背后存在中国共产党大规模卷入战争的真正危险，这种危险是从一开始就存在的。轻率地认为这种危险是无足轻重的，那将是一个错误，但是如果认为这是一件已经成为事实的事情，而且在这个事实面前表现出畏缩的样子，那也同样是错误的。
【本刊讯】日本《每日新闻》四日华盛顿消息说，华盛顿方面对于“中共的强硬声明”“是否意味着共产党方面要一致下决心积极进行军事介入，表示强烈的关心”，并且“注视着中共下一步将采取什么态度”。

显示原版>>

Previous:外电重视周恩来总理九日讲话

Next:南越解放军痛击美步一师


美国驻日大使赖肖尔承认：西方不能从我文化大革命中捞到什么

出版日期:1966.07.12
         期次:2939
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》五日刊登美国驻日本大使赖肖尔对该报记者的谈话，标题是《不能认为共产党中国的整风会有利于西方》，其中谈到美国的对华政策及其对我国文化大革命的看法。
赖肖尔说：“美国的对华政策根本没有改变。我们的政策就是，即使共产党中国对其亚洲邻国施加任何军事压力，也要加以遏制。但是，我们不希望使共产党中国孤立于国际社会之外。”
赖肖尔说：“从整风运动的表面现象来看，它的方向好象是重新肯定历来的路线，而不是改变路线。仅就目前的动向来判断，不能认为形势会朝着对西方有利的方向发展。”
【本刊讯】美《洛杉矶时报》六月二十六日刊登该报驻香港记者埃勒根特所写的一篇关于我文化大革命的评论。评论说：
奇怪的是，正是日益增长的物质福利使得极端分子发动一次要以新的“大跃进”促使中国成为军事强国的新运动。共产党人知道，生活舒适会腐蚀他们信徒的“革命锐气”。他们相信，没有相应的精神上进步，物质进步不仅没有好处，实际上反而会不利于他们的目标。另一方面，他们深信，掌握了毛泽东思想和致力于改造世界的真正的革命人民，是可以在物质建设上创造出奇迹的。
中国人知道，他们要打击的实际上并不是个别的人，而是传统的中国文化，结构、习惯、风俗、特征、思想和感情的总和。
共产党人向世界上最经得起考验的和根源最为深厚的文明提出了挑战。他们自一九四九年以来一直在做出顽强的努力来粉碎感情上的影响、知识分子的反应和三千年的历史给中国人培养出来的行事的格式。
共产党人明白他们从事的任务是多么艰巨。假如他们有一刻停止攻击，大量的中国传统文明就会象莽丛在荒地滋生一样钻进他们的所有工作里来。
共产党人以从事多数人所不能做的任务而引为自豪。他们的对外目标就是争取共产主义在全世界的彻底胜利。他们的内部目标也同样艰巨，同样不易于实现。
他们并不满足于在全国施行一切正式权力，不满足于在生活的各个领域
——从教育到种稻——强行推行他们的那套办法。他们所谋求的并不仅仅是改变中国文明的积习，从结婚和殡葬风俗到交友和上下辈关系的礼仪。他们的目标是要“改造”每一个中国人的内心思想和感情。幻想修正主义分子上台
尽管——或者也许因为——有共产党领导集团中极端分子的那种福音主义狂热，一旦目前这种动乱的过程过完了，温和主义者就可能东山再起。现在还不可能估计这个过程将有多长。

显示原版>>

Previous:美机又轰炸河内附近油库

Next:印尼右派报纸报道：印尼共出版了两种秘密刊物/穆纳迪承认共产主义在中爪哇人民心中扎了根


美机又轰炸河内附近油库

出版日期:1966.07.12
         期次:2939
         版次:1
         栏目:\[头版]
副题:美又承认一架强盗飞机被击落
文章正文:
【美联社西贡九日电】军方发言人说，美国空军Ｆ１０５雷公式飞机昨天在加紧进行的空袭中轰炸了北越的两个油库区。
最近袭击的地区在河内东北和西北三、四十英里。
其中一个地区在河内东北铁路线附近。另一个在河内西北红河流域地区。
【美联社西贡九日电】美国空军和海军驾驶员昨天对北越进行七十五次轰炸，损失一架Ｆ１０５。这架飞机是在河内以北四十英里被高射炮火击落的，驾驶员失踪了。
在南越，美国驾驶员昨天进行三百八十四架次袭击。

显示原版>>

Previous:南越解放军痛击美步一师

Next:美国驻日大使赖肖尔承认：西方不能从我文化大革命中捞到什么


美联社评腊斯克远东之行 说腊斯克没有取得什么具体成果

出版日期:1966.07.12
         期次:2939
         版次:2
         栏目:\[第二版]
文章正文:
【美联社东京九日电】（美联社编者按：美国国务卿腊斯克星期六结束了他对五个国家的十五天的访问。美联社撰稿人尤金莱文说，此行几乎没有取得什么具体的成果，但是腊斯克仍然有理由对结果感到满意。）
美国国务卿腊斯克星期六结束了他对五个国家的十五天访问，在这期间他做了大量的弥合分歧的工作并对未来可能发生的风暴采取了某些预防措施。在具体成果方面他拿不出什么东西来。
——在堪培拉，他使得东南亚条约组织中的裂痕不再扩大，他还同美国在澳新美安全条约中的伙伴澳大利亚和新西兰进行了“内容丰富的有益的”会谈。
——在马尼拉，对于菲律宾总统马科斯访美（大概在九月）做了准备工作。（下略）

显示原版>>

Previous:印度副总统到阿富汗活动

Next:布隆迪夏尔亲王宣布解散政府和停止宪法


姆瓦姆布扎致电夏尔声称他本人仍是国王

出版日期:1966.07.12
         期次:2939
         版次:2
         栏目:\[第二版]
文章正文:
【美联社日内瓦十日电】姆瓦姆布扎国王在这里发表的一封电报中说，他仍旧是布隆迪的国王，他拒绝承认使他的儿子夏尔·恩迪泽耶亲王掌握权力的一次叛乱行为。
星期六在这里公布的、国王拍给亲王的电报说：
“你被一伙诡计多端的政治家和极端主义分子所利用，他们由于你年青和缺乏经验而得到好处……这是针对我的权力的一次公开的叛乱行动。
“我拒绝赞同这种篡夺权力的行为。你没有任何权力，我仍旧是布隆迪国王。”

显示原版>>

Previous:南朝鲜伪军第九师师长到西贡活动

Next:合众国际社说：华沙条约组织仍处于麻烦之中


南朝鲜伪军第九师师长到西贡活动

出版日期:1966.07.12
         期次:2939
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡九日电】朝鲜第九师师长李绍东少将今天到达西贡，进行五天的了解情况的访问。
第九师称为白马师，它预定在八月到达越南。
陪同李将军前来的有三名参谋军官。

显示原版>>

Previous:尼采到岘港活动

Next:姆瓦姆布扎致电夏尔声称他本人仍是国王


南越解放军痛击美步一师

出版日期:1966.07.12
         期次:2939
         版次:1
         栏目:\[头版]
副题:美军害怕解放军发动大进攻
文章正文:
【美联社西贡九日电】两千多名越共主力部队今天同美国步兵的一支装甲部队发生冲突。
美国发言人说，一支至少是团一级的越共部队袭击了美国第一步兵师的一支装甲部队。
最近这次行动是在今天中午前不久发生的。美国发言人说，当时，越共伏击部队袭击了在西贡以北四十三英里一条次要的公路上行走的一支美国摩托化装甲部队。
他说，到黄昏时仍然在激战。
美国司令部说，它还没有收到在今天的战斗中双方的伤亡数字。
美国发言人说，其它地方没有发生什么地面接触。越南陆军总部说，今天在多乐省发生激战，好几营南越军队参加了这场战斗。
越南军方发言人说，南越军队白天在三次接触中同大约四百名越共主力部队发生冲突。
【路透社西贡九日电】警方人士今天在这里说，好几营南越军队在空军飞机支持下，今天清晨对西贡周围发动了一次搜索与摧毁行动，以防越共游击队企图破坏这个国家的美国最大的油库。
这些人士说，之所以发动这个行动是由于担心越共可能试图破坏西贡以南八英里的芽波油库，以对美国轰炸河内和海防油库进行报复。
【路透社西贡九日电】这里的美国军事战略家认为越共可能提出一个目标——摧毁一支美国大部队，可能是在目前雨季的掩护下在高地进行。
一位美国高级军官说，这可能发生。
但是大多数观察家认为，如果发生的话，将证明其规模是比较小而且是孤立的。
然而，美国司令部认为，没有迹象表明，由于美国（在南越）拥有二十七万七千名军队，已使得越共无法试图把游击战变成大规模的现代的运动战。
一位高级人士说：“看来，他们仍然认为他们能够把美国赶到大海里去。”
据盟国情报消息说，为了达到这个目的，北越军队于今年早些时候在南方雨季到来之前曾经尽快地把部队渗透到这里。雨季大约是从五月底到十月。
一些美国高级军官认为，他们计划在昆嵩省发动攻势。

显示原版>>

Previous:美报要约翰逊政府汲取侵朝教训/「仔细考虑」陈毅副总理五日讲话

Next:美机又轰炸河内附近油库


尼采到岘港活动

出版日期:1966.07.12
         期次:2939
         版次:2
         栏目:\[第二版]
文章正文:
【美联社岘港十一日电】美国海军部长尼采星期一（十一日）到达这里，将对美国海军陆战队和第七舰队进行六天视察。
尼采是从夏威夷飞到这个巨大的美国海军陆战队基地的，将同陆战队的步兵、炮兵和航空队度过他访问的第一天。
【合众国际社檀香山十日电】海军部长尼采在九日到达这里，以便在十日晨去越南以前，进行一项突然安排的会谈。
尼采部长在越南将视察海军和海军陆战队部队以及在东南亚沿海的美国第七舰队。

显示原版>>

Previous:布隆迪夏尔亲王宣布解散政府和停止宪法

Next:南朝鲜伪军第九师师长到西贡活动


瑞士报纸认为：苏修等国要派志愿军援越是空话

出版日期:1966.07.12
         期次:2939
         版次:3
         栏目:\[第三版]
副题:法报说苏想借此抬高身价
文章正文:
【本刊讯】瑞士《联邦报》九日刊登一篇报道说：
“华沙条约国会议扬言要派志愿军去越南，从过去的经验来看这都是些空话。”
【本刊讯】西柏林《晨邮报》九日在评论华沙条约组织最高级会议结果时说，“中国指责莫斯科与美帝国主义合谋，在这种指责面前苏联不得不为自己辩解。但是克里姆林宫将不会深深卷入越南战争，以致会导致这两个世界核大国对抗。就此而论，苏美两国的利益是一致的。”
【本刊讯】法《震旦报》八日发表罗兰·富尔的一篇评论，摘要如下：华沙条约会议并未仅限于一般性的谴责美国袭击北越：它还威胁要派志愿军去，只要河内政府提出要求的话。
为什么俄国人考虑要派遣志愿军和加剧已经很使人不安的冲突呢？与华沙条约声明同时公布的北京声明也许提供了一个说明：
中国人说：“我们准备永远同越南人民站在一边进行战斗”。俄国人不会让中国人得到好处。因此就出现了一种令人印象深刻的哄抬身价，但这种情况不会产生什么影响。因为，被导向口头上逐步升级的克里姆林宫会承认，对它来说，超出成为宣传武库中的一部分的诺言是不可能的。
【本刊讯】法《费加罗报》九日发表马西普的文章，题为《在越南的转折》，摘要如下：华沙条约成员国政府向美国提出了一个警告，并威胁美国要派志愿军去越南，只要河内提出要求的话。这种警告不是新的，它只能被认为是虚弱的供认。
威尔逊将去莫斯科同苏联政府研究局势，最后，甘地夫人去开罗、贝尔格莱德、然后去莫斯科要求苏联和英国立即召开日内瓦会议。作出的这些努力是否有成功的某种可能呢？要作出回答是不容易的，因为，一切外交谈判的钥匙既不在莫斯科、伦敦、华盛顿，也不在巴黎，甚至也不在河内，而是在北京。

显示原版>>

Previous:印报供认：莫斯科是“和谈”活动中心

Next:宣传不能通过战争解决越南问题


外电重视周恩来总理九日讲话

出版日期:1966.07.12
         期次:2939
         版次:1
         栏目:\[头版]
副题:法新社认为如低估中国对美扩大侵略的反应将是非常危险的
文章正文:
【法新社北京十日电】（记者：樊尚）这里的观察家们认为，中国关于越南战争的评论的“逐步升级的”调子可能表明，中国对这场冲突作出了新的重要的决定。
虽然中国可能不打算早日直接干涉这场战争，可是现在很可能制订了这种计划：如果美国的逐步升级超出了中国认为“所能接受的”范围，那就进行这种干涉。
这里的观察家们认为，如果认为中国不会投入战争，甚至认为中国只有在美军侵犯北越的情况下才会进行干涉，那将是非常危险的。
自从美机在六月二十九日袭击河内和海防郊区油库以来，中国的调子一直在逐步升级。
今天在全国人民代表大会堂举行的万人集会是近日来全国各地抗议对河内—海防的轰炸的集会中规模最大的一次。
周恩来总理昨天在这里举行的亚非作家会议上的讲话阐明了中国的强硬方针。他在讲话中实际上排除了举行关于越南问题的新的日内瓦会议的可能性。
周总理说，越南冲突“是一场你死我活的斗争。要末就是战胜美帝国主义，要末就是屈伏于美帝国主义。中间的道路是没有的。”
现在中国的讲话和声明都强调指出，中国将援助越南直到最后胜利，而不管风险多大和代价多大。
他们还强调指出，“在美国无条件地全部撤走它的武装力量前”，在越南不可能有和平。
这种强烈的话不是在美国袭击河内—海防油库后立即说出来的。它只是在美机袭击后十天才讲这种话。
这使观察家们得出这样一个结论，即这一斗志昂扬、毫不妥协的调子并非仅仅是修辞性的，而是进行会谈和作出强硬的决定的结果。
【路透社北京十日电】中国昨晚排除了重新召开关于越南问题的日内瓦会议的可能性，除非美国从南越撤出它的军队。
周恩来总理在一篇讲话中说，英迪拉·甘地夫人关于重新召开这个会议的建议，只是要涣散越南人民的斗志，为美国帮忙。
他指责苏联领导人是“对越南人民最公开露骨地出卖”。
【合众国际社东京十日电】新华社今天报道，中国共产党总理周恩来九日保证坚决支持北越，“不怕冒任何风险，不惜付出任何代价”。
这里收听到的新华社广播说，周恩来在招待出席亚非作家紧急会议的代表们举行的宴会上说，“我们决心支援兄弟的越南人民，直到取得最后胜利”。
下面是新华社播发的周恩来讲话的全文（从略
——本刊注）。

显示原版>>

Next:美报要约翰逊政府汲取侵朝教训/「仔细考虑」陈毅副总理五日讲话


宣传不能通过战争解决越南问题

出版日期:1966.07.12
         期次:2939
         版次:3
         栏目:\[第三版]
眉题:塔斯社报道印度总理的讲话
文章正文:
【塔斯社开罗八日电】《金字塔报》发表了该报记者在印度总理甘地夫人起飞到开罗之前在德里同他的讲话。谈到越南局势问题时，英迪拉·甘地夫人说：印度相信，不可能通过战争途径解决这一问题。除了和平解决问题外，不存在其他选择。越南战争的逐步升级可能蔓延到全世界。因此必须在尽可能短的期限内在一九五四年日内瓦协议的基础上召集有所有有关方面参加的会议。
【塔斯社德里七日电】印度总理英迪拉·甘地夫人昨天在印苏文化协会全国委员会为她即将访问苏联举行的招待会上讲话时说，苏印两国人民的友谊建立在共同理想的基础上。她强调指出，两国信仰和平共处、不结盟的原则并且主张维护世界和平。英迪拉·甘地夫人再次对美国轰炸越南民主共和国的领土表示遗憾和不安。她说，越南战争对亚洲各国人民来说特别危险。
英迪拉·甘地夫人提到她已经不止一次地访问过苏联并且曾有机会了解苏联人民的生活。
总理表示相信，印苏友谊和合作仍将进一步地加强和为造福于两国人民而继续发展。
所有在招待会上讲话的人都指出英迪拉·甘地夫人即将对苏联访问的重要意义并且强调指出，印苏友谊具有重要的国际意义并且促进世界和平的维护。

显示原版>>

Previous:瑞士报纸认为：苏修等国要派志愿军援越是空话

Next:佐尔扎说：华沙条约国会议讨论了军事部署


印报供认：莫斯科是“和谈”活动中心

出版日期:1966.07.12
         期次:2939
         版次:3
         栏目:\[第三版]
副题:腊斯克要苏修进一步为美帝效劳
文章正文:
【本刊讯】《印度快报》十日刊载新德里电讯说：“为结束越南冲突而进行的活动的中心已从新德里转移到莫斯科。在莫斯科，苏联总理将在下周先同甘地夫人会谈，在晚些时候再同英国首相威尔逊会谈。”
【合众国际社华盛顿九日电】国务卿腊斯克星期六（九日）晚上说，俄国就美国轰炸海防港一事提出抗议照会是“不必要的”议论。
腊斯克在从亚洲回来后要求苏联帮助结束越南战争，并再次对关于召开日内瓦会议的建议（最近提出这种建议的是印度）表示欢迎。
在有人问及印度总理甘地夫人关于召开日内瓦会议的建议时，腊斯克说他将“乐于促使其实现”。
【路透社华盛顿九日电】国务卿腊斯克今晚说，苏联应该召开一次越南和平会议。当有人问到美国会不会因为苏联提出了抗议照会而停止对海防地区的空袭时，腊斯克回答说：“我认为不会”。
【美联社华盛顿九日电】国务卿腊斯克星期六（九日）晚上表示不相信莫斯科提出的抗议——抗议说美国对海防的空袭危及苏联船只和海员——会使美国停止空袭。

显示原版>>

Previous:合众国际社说：华沙条约组织仍处于麻烦之中

Next:瑞士报纸认为：苏修等国要派志愿军援越是空话


印度副总统到阿富汗活动

出版日期:1966.07.12
         期次:2939
         版次:2
         栏目:\[第二版]
文章正文:
【印度报业托辣斯新德里十日电】印度副总统侯赛因今天上午乘飞机离开这里前往喀布尔，对阿富汗进行五天的亲善访问。
【印度报业托辣斯喀布尔十日电】印度副总统侯赛因今天上午在到达这里进行五天的亲善访问时受到热烈的欢迎。

显示原版>>

Previous:印度总理同纳赛尔会谈结束

Next:美联社评腊斯克远东之行 说腊斯克没有取得什么具体成果


印度总理同纳赛尔会谈结束

出版日期:1966.07.12
         期次:2939
         版次:2
         栏目:\[第二版]
副题:她说阿联和印度对越南问题的态度是同样的
文章正文:
【路透社开罗十日电】印度总理甘地夫人在新的越南和平活动的消息流传时，同纳赛尔总统举行两天会谈之后于今天清晨离开这里前往贝尔格莱德。
甘地夫人将在南斯拉夫举行的会谈也要集中讨论越南问题。她将再次要求重新召开一九五四年日内瓦会议。铁托总统很可能同甘地夫人讨论实现她的和平计划的具体方案的可行方式。
【中东社开罗九日电】印度总理甘地夫人今天说，阿联和印度对越南问题的观点是同样的。
她在这里举行的记者招待会上说，她同阿联总统纳赛尔的会谈是“坦率的和有益的”。
她又说，这次会谈已取得良好的结果，达成了促进两国友好关系的协议。
【法新社开罗九日电】正在进行访问的印度总理英迪拉·甘地夫人今天在动身离开这里之前暗示，她同阿联总统纳赛尔的会谈中没有决定就越南问题提出新动议。
甘地夫人说，人们必须设法作出可能最终导致停止敌对活动的一切努力，而且作出这种努力也是值得的。
她还暗示，新德里会议也许将为举行另一次规模更大的会议铺平道路，但是她又说，要作这样的预言还为时过早。
【本刊讯】《印度快报》十日开罗消息说，“过去两天的讨论使人产生了明确的印象，认为纳赛尔是完全同意甘地夫人最近就越南问题提出的倡议的。但是两国可能采取的下一步将在很大程度上取决于这个呼吁在其他国家引起的反应。
“两国政府将怀着急切的心情——急切之程度是怎样估计也不会为过的
——等待着看中国和北越对甘地夫人的建议如何反应。”
【本刊讯】《印度时报》九日刊登的一条由雷迪从开罗发出的消息说，“总理发出的在越南立即停止敌对行动的引人注目的要求，为她同纳赛尔总统就当前国际问题举行的两天会谈定了调子，并且再次强调不结盟国家是在寻求以共处为基础的世界和平的工作中一支积极和团结的力量。
这位阿联领导人今天在同英迪拉·甘地举行第一轮讨论中对印度提出的关于越南的新建议表示热烈欢迎。他说，她的倡议是一个十分及时的行动，使谈判解决的主张的影响得以扩大，他并保证，阿联在动员世界舆论支持早日重新召开一九五四年日内瓦会议方面将发挥它的作用。

显示原版>>

Previous:腊斯克离汉城回华盛顿

Next:印度副总统到阿富汗活动


佐尔扎说：华沙条约国会议讨论了军事部署

出版日期:1966.07.12
         期次:2939
         版次:3
         栏目:\[第三版]
副题:认为会议未能对“欧洲安全新倡议”取得一致
文章正文:
【本刊讯】英《卫报》九日刊载佐尔扎的评论，题为《在布加勒斯特的和平私语》，摘要如下：
华沙条约组织国家昨天发表的关于欧洲安全的宣言充满了陈词滥调，表明共产党领导人没有能够商定某种新的说法。
为目前这次在布加勒斯特举行的华沙条约组织成员国会议进行非常仔细准备这一点表明，它们原来的意图是采取某种新倡议。在这次会议之前，分别举行了国防部长和外交部长会议。
但是现在很清楚，部长们未能为他们的上司准备好本来可能导致某种关于欧洲安全的新倡议的意见一致的决定。
每天有三名苏联军官带一份密封的地图进入布加勒斯特会议场所，这件事肯定说明了共产党领导人正在讨论欧洲的军事部署——只有这类地图才可能使与会者感到兴趣。

显示原版>>

Previous:宣传不能通过战争解决越南问题

Next:捷报叫喊越南战争已成为“世界战争”


澳总理要英增加对美侵越的援助

出版日期:1966.07.12
         期次:2939
         版次:4
         栏目:\[第四版]
副题:他抵英时遇到群众示威抗议澳对与侵越战争
文章正文:
【合众国际社伦敦七日电】澳大利亚总理霍尔特今天警告说，在他在这里与威尔逊首相就东南亚问题，包括越南问题进行会谈期间，可能产生意见分歧。
霍尔特在记者招待会上说，英国在东南亚承担了相当大的负担以维持稳定，特别是对马来西亚和印度尼西亚，但是某些西方国家未能勇于承担他们在那部分世界的责任。
霍尔特与约翰逊会谈后，星期三（七日）抵此，他说，“当我在美国对某些西方国家未能勇于承担他们在世界那部分的责任，而发表一些批评的意见时，我心里没有指英国。”
他说，他仍然认为，某些西欧国家是对美国的努力“采取消极态度”。
霍尔特说，“我认为，我们自己的军队从事军事活动而不与联合王国的军队共同作战，在我国历史上还是第一次。”
“我们认为，这也是一件憾事，但是我们承认，联合王国在对抗问题存在时所需要作出的极大贡献。”
霍尔特说，澳大利亚人对于越南问题的看法受到所处地理环境的影响。
当他结束记者招待会离开澳大利亚专员公署时，有两个妇女和一个青年拿着标语牌游行。标语牌上写着要求澳大利亚军队撤出越南。
【法新社伦敦六日电】澳大利亚总理霍尔特今晚抵达伦敦时，不得不在警察的护送下急忙溜出太平门，避开示威的人群。在他今晚乘飞机从美国抵达这里时，他发现了一群大约有二十名澳大利亚人的游行队伍，他们急于会见他。他们抗议越南的战争和澳大利亚参与此战争。

显示原版>>

Previous:西德报纸说：美在国内外的“威信”空前低落

Next:铁托在一次讲话中不得不承认：南斯拉夫人民对南联盟领导不信任


霍尔集团鼓吹「和平过渡」

出版日期:1966.07.12
         期次:2939
         版次:3
         栏目:\[第三版]
副题:美政府允许他们公开活动
文章正文:
【本刊讯】美《华盛顿邮报》六月二十八日发表一篇文章，摘要如下：
如果有人在以后记起美国共产党第十八次代表大会的话，人们将记得的是该党在被迫不能进行公开活动长达十六年之后，争取取得合法地位并公开地从旁边进入政治舞台。它的「新纲领」同共产党的印刷机曾经印刷出来的文件一样令人生厌和没有趣味，这个「新纲领」记载了这个变化。它否定了为史密斯法所禁止的关于采用武力和用暴力推翻的提法，规定共产党通过和平而又民主的方法来谋求它所理想的社会。
霍尔宣布，共产党将在黑人和青年中，在和平、民权和劳工运动中争取支持并给予支持。他表示愿意支持一名「无党派的候选人」来参加一九六八年的总统竞选。这次代表大会由于党员年龄普遍都很大而伤脑筋。该党声称，它拥有一万二千或一万三千名党员；司法部统计大约有一万名党员，其中包括我们所认为的联邦调查局告密者，该党中的青年（十七岁至三十岁）只有「五百多人」，其中有许多人都是共产党人的子女。
【本刊讯】美《新闻周刊》四日刊登一篇题为《共产党人：公开活动起来》的文章，摘要如下：
在金碧辉煌的韦氏大厅里，有二百零二名代表和七百名「观察员」出席了美国共产党第十八次全国代表大会上周举行的第一次公开会议。
共产党首领霍尔以他的开幕词定了调子。
共产党的这次代表大会对该党来说是某种里程碑。在通过法庭同限制性的联邦法令进行了多年斗争之后，共产党人感到有足够的信心在公开场合露面，甚至让记者报道开幕会议。霍尔夸口说，现在党员已增加了几千人，也许已达到一万二千人，大部分新入党的都是青年。共产党人又在参加公职候选人的竞选活动，并且说要参加更多的竞选。事实上，霍尔甚至要求成立一个新的、统一战线性质的第三党选出一个总统候选人在一九六八年同约翰逊进行竞选。

显示原版>>

Previous:捷报叫喊越南战争已成为“世界战争”

Next:约翰逊策划对越扩大轰炸时掩盖在住内心恐慌


美报认为铁托集团将进行大清洗

出版日期:1966.07.12
         期次:2939
         版次:4
         栏目:\[第四版]
眉题:外电说波波维奇可能出任南副总统
文章正文:
【法新社贝尔格莱德七日电】南斯拉夫联邦议会将于七月十四日在这里召开全体会议，以选举一位新总统来代替兰科维奇。据认为，迄今为止竞选这个位置的唯一的一个人是前外交国务秘书科查·波波维奇。
【法新社贝尔格莱德七日电】据今天此间获悉，上周辞去南斯拉夫副总统职务和放弃他在共产党内高级职务的兰科维奇病了，并被准假二十天。
他生病意味着他将不能出席议会七月十四日的会议，在这次会上原定要选出他的接任者。
【本刊讯】美《纽约时报》六日刊登一篇文章，题为《据说铁托政权的清洗范围是广泛的》，摘要如下：
消息灵通人士今天说，在副总统兰科维奇被剥夺党内的一切职务之后，可以预料，共产党的党政官员将被大规模撤换。兰科维奇和斯特法诺维奇都是塞尔维亚人。
预料，另一个不久将被撤职的塞尔维亚人是多年的秘密警察官员沃英·卢基奇，他在三年前继斯特法诺维奇任内务秘书。卢基奇现在是塞尔维亚党的书记。
然而，铁托允许进行的这场清洗，还将涉及每一个共和国，涉及法院、报界、军队、外交秘书处和政府其他机关。

显示原版>>

Previous:英下院通过威尔逊的对越政策


铁托在一次讲话中不得不承认：南斯拉夫人民对南联盟领导不信任

出版日期:1966.07.12
         期次:2939
         版次:4
         栏目:\[第四版]
文章正文:
【美联社贝尔格莱德二日电】铁托责备自己没有及时清洗南斯拉夫秘密警察。
铁托说，南斯拉夫人民对他们的共产党领导人的信任“大大动摇了”。
他说，“由于我们未能尽早研究这种情况，我们也犯了一部分罪。”
铁托是在中央委员会一致赞同他下令对南斯拉夫强有力的秘密警察进行清洗后发表他的讲话的。
铁托下令进行清洗，他说，秘密警察被一个凭借斯大林主义方法，阻碍南斯拉夫共产党前进的追求权力的破坏分子集团所利用了。
他说，中央委员会现在面临的一项巨大任务是“恢复我国人民对我们中央委员会，对南斯拉夫共产主义者联盟的充分信任”。
他又说，“我相信，谁都会同意，这种信任是大大动摇了”。
【法新社布里俄尼二日电】铁托总统今天在兰科维奇引人注目地被逐一天后宣布，南斯拉夫共产主义者联盟行将进行清洗。
铁托在这里举行的南共联盟中央委员会会议闭幕会议上说：“必须从我们的队伍中清除出于个人目的加入我们队伍的一切人。”
【本刊讯】英《卫报》八日刊登佐尔扎写的一篇文章，摘要如下：
铁托对于南斯拉夫共产党内的危机的严重性不抱任何幻想。他上周在布里俄尼岛举行的党的会议上说，“最重要的任务之一是，重新获得全国对我们中央委员会和对南共联盟的充分信任。”
这是一个国家的共产党领导人第一次承认，全国对党的信任不是充分的。、号召党重新获得这种信任意味着指示党员了解人民希望什么并使人民得到他们所希望的东西。如果共产党人真正遵照这一指示，他们会发现这个国家要求另外建立一个党。
【美联社贝尔格莱德五日电】铁托星期二说，西方评论员所说明南斯拉夫在兰科维奇被逐后将向西方自由思想开放的看法是错误的。
他向在布里俄尼岛访问他的一批经过挑选的退伍军人讲了话。
这位年迈的领导人在星期二的讲话中，在向他的战时的同志们讲话时用了一种感伤的语调。他说，“在战时，我们曾在各个战场相遇。战后，我们担负了不同的职务。你们中有些人已经退休了，还有一些人还担任职务，不过我们迟早都将退职”。据此间指出，这是铁托第一次暗示他也可能退职。

显示原版>>

Previous:澳总理要英增加对美侵越的援助

Next:英下院通过威尔逊的对越政策


西德报纸说：美在国内外的“威信”空前低落

出版日期:1966.07.12
         期次:2939
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《法兰克福汇报》八日就越南问题发表社论，摘要如下：
不管美国政府如何坚信它的事业，这个政府还是没有能够使这场难解难分的战争和它变本加厉的介入有什么根据。约翰逊在本国人民中的威望从来没有象今天那样低，美国在世界上的威信也从来没有象今天那样成问题。这有点悲惨，也有点不大公正。河内始终拒绝出现在谈判桌旁。所以苏联政府感到要进行斡旋受到了阻碍。甘地夫人和威尔逊将在莫斯科停留在这个障碍的面前。

显示原版>>

Previous:印总理到南活动并同铁托会谈

Next:澳总理要英增加对美侵越的援助


印总理到南活动并同铁托会谈

出版日期:1966.07.12
         期次:2939
         版次:4
         栏目:\[第四版]
副题:他们还将讨论十月同纳赛尔在新德里开会的问题
文章正文:
【南通社布里俄尼十日电】印度总理甘地夫人应铁托总统和南斯拉夫政府的邀请，今天上午到达这里，对南斯拉夫进行两天友好访问。
甘地夫人及其随行人员在普拉机场上受到了铁托总统、斯坦鲍利奇总理、外交秘书尼凯集奇以及南斯拉夫其他高级官员的欢迎。
印度总理和铁托总统然后离开机场，同他们的随员一起前往布里俄尼岛。
甘地夫人和铁托总统今天中午第二次会晤。南斯拉夫总统同贵宾举行了较长时间的友好会谈。斯坦鲍利奇总理也在座。
今天下午南印开始正式会谈。
这里人士强调指出，这次会谈将有机会磋商越南问题、裁军、抵制殖民主义的进攻、消除先进国家和不发达国家之间的鸿沟以及两国观点接近或一致的其他问题。
【南通社布里俄尼十日电】南斯拉夫和印度人士强调说，今天下午在万加岛开始的印度—南斯拉夫会谈是在十分友好的气氛中进行的。
据悉，双方在会谈中涉及到了从欧洲到亚洲事件的十分广泛的问题。他们讨论了共同关心的问题。
在就所有这些问题交换意见时，双方把重点放在不结盟国家的作用上——每一个国家在所在地区采取行动或者几个国家在巩固世界和平的共同关心的事务中的作用。
明天将继续举行会谈。
【路透社贝尔格莱德九日电】贝尔格莱德的政治观察家认为，在布里俄尼会谈中将提出的其他重要问题有：整个国际关系问题以及加强不结盟力量的方式和手段。
中东和非洲的形势以及裁军、殖民主义和发展中国家的经济地位，也将加以讨论。会谈肯定还将涉及拟议中的十月在新德里举行的甘地夫人、纳赛尔和铁托三人的不结盟领导人最高级会议将详细讨论的问题。
【德新社贝尔格莱德九日电】贝尔格莱德《政治报》今天强调，“在南斯拉夫，英迪拉·甘地肯定将得到对于印度现在为解决越南争端而提出的倡议的无保留的支持。”

显示原版>>

Previous:约翰逊策划对越扩大轰炸时掩盖在住内心恐慌

Next:西德报纸说：美在国内外的“威信”空前低落


英下院通过威尔逊的对越政策

出版日期:1966.07.12
         期次:2939
         版次:4
         栏目:\[第四版]
文章正文:
【法新社伦敦七日电】威尔逊今晚在下院以二百九十九票对二百三十票，即六十九票的多数赢得了对他的越南政策的支持。
这次表决是就一项政府动议进行的，这项动议要求举行谈判以结束越南冲突，并且给予北越和南越人民以决定他们自己前途的权利。
威尔逊只表示，他希望取得苏联同意重开日内瓦会议。
然而他说，英国政府不要求事先实行停火，而印度总理甘地夫人今天要求这样做。

显示原版>>

Previous:铁托在一次讲话中不得不承认：南斯拉夫人民对南联盟领导不信任

Next:美报认为铁托集团将进行大清洗


约翰逊策划对越扩大轰炸时掩盖在住内心恐慌

出版日期:1966.07.12
         期次:2939
         版次:4
         栏目:\[第四版]
副题:合众社说他象关在笼中的动物，不时走动，经常环绕着这个问题说话
文章正文:
【本刊讯】美国《时代》杂志八日刊载一篇题为《战争》的文章，摘要如下：
当Ｆ—４鬼怪式喷气机从美国《突击队员号》的洼形飞行甲板上起飞时，正是越南各城市的午睡的时候。接着有四批Ａ—４空中猎鹰式飞机冲入万里晴空。随后这些出来的飞机——共有四十五架
——低飞掠过东京湾，向崎岖而又熟悉的海岸以及美国飞行员以前从未攻击过的一个目标飞去。
袭击地区在海防西北两英里的地方。首先，为首的那些鬼怪式飞机用炸弹和火箭袭击设置在海防的用墙围起来的储油设施四周密集得令人可畏的由雷达指导的高射炮阵地。
在华盛顿，时间刚过早晨三点，最后一架美国飞机已动身返回。在白宫，林登·约翰逊睡觉的二楼的房间里，一盏床边的灯亮着，总统低声地在同西厢地下室的情况室说话。在那里，通过连接远东的即时报告电传线路，值勤军官正在一架一架地检核返回的喷气机。
麦克纳马拉的办公室中全夜灯火通明。
在约翰逊作出他的最后决定之前，轰炸河内—海防的理由不得不一再地提出，反复细想，进行修改，然后重新提出。
民意测验无疑促进了最后决定的作出，因为这些测验表明人们对于这场战争越来越感到不安。约翰逊切望要向国内的批评者和国外的怀疑者再次表明，美国决心履行它对越南的承诺。他还急于要在十一月举行国会选举之前拿出某种确实的胜利的证据。
接着，在六月十八日，总统星期六在椭圆形办公室举行的记者招待会上说，“我们必须继续在侵略的发源地提高侵略的代价”，这就明白地表示了他的意图。袭击预定在随后一周的星期五进行——结果却由于天气不好而推迟。接着，星期六，这一袭击又因为新闻中泄露而再度推迟。最后把执行轰炸任务的日期重新定为上星期三。
事先那样小心翼翼地筹划一次军事行动是很罕见的。这次行动安排在没有俄国运油船抵达海防的时候。
美国可能把螺丝拧得更紧得多。已经在作为可能发生的事而进行计划的阶段的一个主意就是，用布下后七十二小时爆炸（以使同北越贸易的国家能把它们的船开出来）的水雷封锁海防港。如果发生最坏的情况，美国可能摧毁北越江河流域的发电和灌溉的堤坝，使千百万英亩庄稼受淹。
【合众国际社得克萨斯州圣安东尼奥八日电】（记者：梅里曼·史密斯）
轰炸海防、河内和涂山的油库的计划在实际进行轰炸前已存在许多个星期了。摄影侦察机不断地反复侦察这个地区。
在六月二十九日轰炸以前的长时间里，约翰逊确确实实花了几百个小时从每一个可能的角度讨论这项计划。
总统在象这一次这样紧要的时间里，在自己身上造成了一种奇怪的压力，这种压力反映在时而过度的活动，时而严肃地专心致志的交替中。
他变得有点象关在笼中的动物，不时走动，经常环绕着这个问题说话，他征询大量的意见和建议。或者他干脆默默地朝他办公室或从白宫二楼的家属住区的窗外凝视良久。他对于可能的事先泄露十分担心，害怕过早地公布或广播他的计划会使美国的损失增加，或促使北越人进行自杀性的反击。

显示原版>>

Previous:霍尔集团鼓吹「和平过渡」

Next:印总理到南活动并同铁托会谈


阿联外长里亚德率代表团到叙会谈

出版日期:1966.07.13
         期次:2940
         版次:2
         栏目:\[第二版]
文章正文:
【美联社大马士革十日电】一个五人阿联官方代表团，在外交部长里亚德率领下，星期日（十日）同叙利亚政府开始了新的会谈，显然是要努力加强阿拉伯世界的社会主义队伍。
在他们从开罗抵达这里后不到三小时，阿联代表团就同以外交部长马胡斯为首的叙利亚代表开始了会谈。
和里亚德同行的有纳赛尔的私人代表扈利和外交部三名高级官员。
【法新社大马士革十日电】里亚德和他的代表团受到官方正式的欢迎。
里亚德在机场谈话中说，这些会谈将讨论阿拉伯进步力量的和解问题。
这个代表团预计将在本周末前往巴格达，同伊拉克官方进行类似的会谈。

显示原版>>

Previous:说伊对参加伊斯兰条约问题犹豫不决

Next:巴基斯坦官方正式宣布：布托「休假」期满后将不再任外长


安哥拉爱国武装在南部伏击葡殖民军获胜

出版日期:1966.07.13
         期次:2940
         版次:2
         栏目:\[第二版]
副题:爱国武装炮兵摧毁桑加两个兵营重创葡军
文章正文:
【新华社布拉柴维尔七日电】据安哥拉人民解放运动指导委员会在这里发表的一份战报说，在南部战线最近进行的一次伏击中，安哥拉游击队员歼灭了七十五名葡萄牙士兵。
公报说：“一九六六年六月十八日，一连葡萄牙士兵在桑比西河地区遭到伏击。两辆吉普车和五辆货车被完全摧毁，七十五名葡萄牙士兵被击溃，缴获了大量的武器和弹药。安哥拉人民解放运动的游击队分队没有伤亡。”
据安哥拉人民解放运动的另一份公报说，在喀奔达的北部地区，“六月二十一日，安哥拉人民解放运动的一支巡逻队在距米东贝据点六公里的蒂范吉山同敌人遭遇。在一次激烈的交战后，敌人后撤了，伤亡惨重，留下六具尸体和大量物资。”
公报说，此外安哥拉战士们在桑加据点周围的村庄打击了葡萄牙敌人，打死三十三名敌军。
【马格里布阿拉伯新闻社布拉柴维尔八日电】安哥拉人民解放运动昨晚在布拉柴维尔发表的公报说，在这个国家南部进行的战斗代表着安哥拉人民武装斗争的一个新的阶段。
葡萄牙侵略者企图粉碎安哥拉人民正在加紧进行的抵抗，进行了报复行动，残暴地轰炸赞比亚边界的村庄和居民点。
【本刊讯】比利时《非洲文摘》六月二十九日刊载了安哥拉人民解放运动第二区司令部的战报，全文如下：
六月一日，在将近十八点的时候，安哥拉人民解放运动武装部队的一个炮兵连在机枪的掩护下对桑加的敌人据点进行了半小时的轰击。
我们的炮弹完全摧毁了两个兵营，还破坏了其他的兵营，使敌人遭到了重大的伤亡。
葡萄牙士兵还没有从惊慌状态中恢复过来，整夜地用迫击炮向四周轰击特别是向马坦加村和姆布洛村，这两个村的居民已经跑到丛林中躲了起来。
安哥拉人民解放运动武装部队继续进行目的在于赶走仍在隆比河附近的少数据点的敌人。
六月七日，大约十八点，对桑加敌人据点发动一次新的袭击，我们的迫击炮炮弹摧毁了在最近轰击后留下的据点，特别是弹药库起火后引起强烈爆炸之后所剩下的一切。
这个据点的军队已被消灭，我们军队随后胜利地击败了增援军队的反扑，这些增援的军队被迫返回他们的据点。

显示原版>>

Previous:担心美英苏印南和谈阴谋更难得逞

Next:印报对阿联总统、印度总理会谈公报表示失望


安哥拉人民解放运动主席内图说：南部战线是经过长期准备后开辟的

出版日期:1966.07.13
         期次:2940
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】阿尔及利亚《非洲革命》周刊六月十九日刊登了安哥拉人民解放运动主席内图的一篇答记者问，摘要如下：
问：安哥拉人民解放运动的游击队员们近日开辟的“南部战线”是对于加速安哥拉“非殖民化”具有很大的重要性和意义的一个事件。主席先生，你是否能够尽可能简短地说明一下这一革命策源地的开辟是如何进行准备的？
答：在开辟这一武装斗争的策源地之前，住在赞比亚边界处的安哥拉居民进行了长期而艰巨的准备工作。我们的政治—军事干部今天也在国内……。
问：如同鱼在水中一般吗？
答：就是这样。
问：赞比亚是否向你提供了兄弟般的援助？
答：这就是一个证明，因为否则的话，我们就不可能开辟这一革命斗争的策源地。当人们了解到赞比亚由于它的地理位置和政治处境，不得不通过“葡萄牙的”洛比托（安哥拉）和贝拉（莫三鼻给）港口运出铜的时候，就一定会认识到，它对我们的态度是勇敢的……。
问：那么你们在那里有你们的军事基地吗？
答：如果说赞比亚的援助对我们来说是宝贵的话，那么不一定要得出结论说，我们曾把这个国家当作一个后勤基地。你们知道，我们的基地在国内。

显示原版>>

Previous:印报对阿联总统、印度总理会谈公报表示失望

Next:莫三鼻给爱国武装击落一架葡萄牙军用飞机


巴基斯坦官方正式宣布：布托「休假」期满后将不再任外长

出版日期:1966.07.13
         期次:2940
         版次:2
         栏目:\[第二版]
文章正文:
【新华社拉瓦尔品第五日电】巴联社今天自拉瓦尔品第报道，内阁秘书处今天的通告说：“总统已欣然同意外交部长布托自六月二十二日起到八月三十一日止休假两个月零九天。”
【新华社拉瓦尔品第八日电】巴基斯坦报联社今天从拉瓦尔品第报道：“据这里今天发表的新闻公报说，在布托假期届满时，他将被认为放弃了总统的部长会议成员的职务。”
【法新社卡拉奇八日电】官方今天否认这样的消息，即在布托的假期结束之后，他将再次担任外交部长之职。
此间观察家认为这个否认证实了过去一些迹象，即阿尤布打算采取比较“温和”的外交政策。
他们说，总统此举是一种姿态，着重说明巴基斯坦同西方的联系取决于它作为发展中的国家在经济上所受的压力。
他们还预言可能恢复同印度的会谈并逐步恢复“塔什干精神”。
执政的穆斯林联盟党的一位领袖对法新社记者说，布托过去由于“过于一边倒”而受到批评。

显示原版>>

Previous:阿联外长里亚德率代表团到叙会谈

Next:美新任驻蒋帮「大使」到台北


波利扬斯基继续在加拿大活动

出版日期:1966.07.13
         期次:2940
         版次:3
         栏目:\[第三版]
文章正文:
【德新社渥太华十一日电】加拿大外长马丁今天同苏联副总理波利扬斯基讨论了范围广泛的加苏关系和国际事务，据可靠方面说，越南问题是讨论的主要问题。据了解，马丁同波利扬斯基讨论了印度总理甘地夫人提出的召开日内瓦会议的呼吁。
波利扬斯基在加拿大几个农业中心访问了几天，他表示对他看到的一切感到满意。在今天晚些时候，加拿大总理皮尔逊同波利扬斯基签订了一项建立蒙特利尔和莫斯科之间直接航空线的协议。
预料在秋天苏联的民用航空总局和加拿大航空公司将开始每周来回飞行一次。加拿大飞机在途中可能在哥本哈根停留。
新的航空线使美国公民比较容易搭上去莫斯科的飞机。因为他们可以在蒙特利尔搭苏联民用航空总局的喷气式飞机，而从纽约到蒙特利尔的航程是很短的。

显示原版>>

Previous:一批美国人去苏

Next:东欧一些国家同西德的贸易量大大增加


担心美英苏印南和谈阴谋更难得逞

出版日期:1966.07.13
         期次:2940
         版次:1
         栏目:\[头版]
眉题:英报说陈毅副总理讲话使苏修处于极不利的位
文章正文:
【本刊讯】英《每日邮报》十一日刊登了迪基写的一篇文章，题为：《北京要求破坏首相的会谈》，摘要如下：
中国昨天警告说，威尔逊访莫斯科期间，在越南问题上，任何希望有和平行动的前景都是无用的。
中国外长陈毅在北京一次群众集会上谴责俄国人与西方串通一气，把俄国人置于极为不利的地位。
因此，即使克里姆林宫已准备试探与英国共同采取主动行动的机会，现在也不行了，因为害怕给中国人提供串通一气的新“证据”。
陈毅在会上说，如果美国希望轰炸河内和海防的储油库就能逼出和谈，那是幻想。
他说，美国务院已承认在轰炸问题上与俄国串通一气。
他还说，俄国在中国边界部署军队，“配合美国包围中国”。
俄国还被指责为，通过减少在欧洲的军队寻求缓和，使美国能够抽出军队对付越南。
中国重申一切社会主义国家有权充分帮助北越，以进一步压制俄国。
陈毅说：
“美帝国主义既然用自己的手打破了侵略战争的界限，他们就不能指望一切反侵略的国家和人民，在行动上再受任何约束。”
这个讲话不是试图说服河内更能接受和平的行动。
这次警告的作用，不但伦敦昨天感到了，布里俄尼（铁托的岛上住宅）也感到了，印度总理甘地夫人已到达那里为越南问题进行会谈。

显示原版>>

Previous:赞扬我国是尼泊尔的真正朋友

Next:安哥拉爱国武装在南部伏击葡殖民军获胜


东欧一些国家同西德的贸易量大大增加

出版日期:1966.07.13
         期次:2940
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《纽约时报》六月二十八日刊登一条消息，题为：《波恩通过贸易改进与共产党人的联系》，摘要如下：
西德在过去两年中已经使自己成为所有东欧国家最大的西方贸易对手，现在即将与该地区改善政治关系。
越来越多的迹象表明，西德的进展是在东德和它的一些共产党邻国的贸易和政治关系不是停顿就是恶化的时候到来的。
据布达佩斯、布拉格和布加勒斯特熟悉情况的人士说，这种转变可以追溯到各种原因。
在贸易方面，西德表现出有力量拿出条件宽厚的贷款，并且迅速交付质量很高的货品。此外，西德的买主愿意接受东欧的货品作为部分贷款，代为在西方推销。东德贸易对手就没有这样灵活。
目前，波恩在所有东欧国家，除了捷克斯洛伐克之外，都有贸易使团。
改变对西德态度的另一个理由据说是地理上的。
因此，保加利亚人、匈牙利人和罗马尼亚人都积极培植与波恩的关系。
波兰人和捷克人仍然感到战时以来原有的领土权益和未解决的政治问题的苦恼，他们要谨慎得多。
罗马尼亚在改进同西德关系上做出了最惊人的范例，共产党外交人士普遍认为，布加勒斯特在年底前将与波恩互派大使。
今年春天，罗马尼亚贸易部长乔亚拉访问了波恩，他是战后东欧第一个作这种访问的内阁一级的政府官员。
波恩经济部长施穆克九月间将回访，预料他将在那时提出全面外交关系的问题。
西德对罗马尼亚感兴趣，不但是因为知道布加勒斯特领导上有新的独立姿态，而且还因为罗马尼亚有经济潜力。
在保加利亚，日夫科夫的政府最近极少就德国问题发表声明。外交人员也注意到，保加利亚不愿意答复三月二十五日的所谓波恩和平照会，虽然所有其他共产党政府都顺从地跟随莫斯科谴责此照会为“骗局”。
保加利亚一九六四年同西德有七千万美元的贸易，最近签订的一项议定书，将一九六六年的数量扩大百分之五十。使西德成为保加利亚第四个最大的贸易对手。
匈牙利（该国的贸易占国民收入三分之一以上）也扩大了同西德的贸易。今年的贸易数量已达到一亿五千万美元。
捷克斯洛伐克的情况多少有点不同。东德仍然是布拉格的第二号贸易对手，预计在今后五年里贸易数量将增加百分之三十五。

显示原版>>

Previous:波利扬斯基继续在加拿大活动

Next:苏共中央书记鲁达柯夫病死


法武装部队部长梅斯梅尔说：原子武装是法民族独立的条件

出版日期:1966.07.13
         期次:2940
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎四日电】法国武装部队部部长梅斯梅尔在《法兰西西部报》发表的一篇关于法国原子政策的文章中写道，“原子武装是民族独立和公民自由的条件。”
这位部长认为以下四点证明了这种原子政策是正确的：一、“一个无核武器的国家肯定要么屈从于对手肆无忌惮的侵略或威胁，要么寻求它将成为其卫星国的一个很强大盟国的保护”。
二、“用自己的发射工具——飞机或导弹——建立核武装，是不会超出法国科学和财政能力的”。
三、“原子装备会减少战争的危险性，至少会减少大战的危险性”。
四、法国核武装计划是法国科学和技术进步的主要动力之一。
【法新社帕佩特四日电】法国负责海外省和领地事务国务部长毕约特今天说，法国可能即将生产氢弹。

显示原版>>

Previous:南印会谈结束发表会谈公报

Next:麦克纳马拉从檀香山回到华盛顿


法新社驻京记者认为：我已做好进一步援越抗美准备

出版日期:1966.07.13
         期次:2940
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京十一日电】（记者：巴格曼）这里的观察家认为，中国居民正在心理上对共产党中国直接干涉越南战争作好准备。
他们说，虽然中国迄今为止还没有就它可能进行的干涉发表具体的声明，著名中国官员所发表的讲话的内容最近已尖锐得多了。
在美国轰炸河内和海防附近的燃料库以后，中国人民在全国各地举行集会，并向政府保证，他们将支持政府就越南问题作出的最激烈的决定。
观察家说，毫无疑问，轰炸的升级已使党政官员重新估计这个冲突以及它可能为中国带来的后果。因此，北京一再强调，在美国把战争升级以后，战争的打法已不再由美国来决定了——这是明显威胁说，这一点现在取决于中国的决定。
十分可能，不久将达到这样的地步，就是中国必须决定它要在越南与美国直接对抗，如果它要忠实于它对河内作出的保证的话。
周恩来总理对甘地夫人新的和平倡议的反应，进一步表明了北京在对越政策上的不妥协态度。
他强调了中国的观点：只有美军全部撤走和无条件停止轰炸北越才会被接受作为举行和谈的条件。

显示原版>>

Previous:加尔各答群众举行反美援越示威

Next:赞扬我国是尼泊尔的真正朋友


鼓吹“通过和平方法”解决国际问题

出版日期:1966.07.13
         期次:2940
         版次:3
         栏目:\[第三版]
眉题:苏《真理报》就华沙条约国会议发表文章
文章正文:
【本刊讯】苏《真理报》十日社论，摘要如下：
华沙条约缔约国政治协商委员会会议已在布加勒斯特闭幕。这次会议是在兄弟友谊和充分相互谅解的气氛中进行的，它促进了社会主义国家团结与合作的进一步加强。
在维护和平、制止帝国主义侵略者方面，社会主义国家起着特殊的作用。
会上一致通过的两个极其重要的政治文件，使与会者以及广大国际公众感到十分满意。关于加强欧洲和平与安全的宣言以及关于美国在越南的侵略的声明，指出了同帝国主义阴谋作斗争的现实的、具体的纲领，为通过和平方法解决有争执的国际问题，为在国际关系中确立不同社会制度国家和平共处原则开辟了新的道路。
社会主义国家对越南问题的立场是明确的，华沙条约缔约国正用最坚决的方式来证实这种立场。它们声明完全支持越南民主共和国政府的四项主张和越南南方民族解放阵线提出的五项声明——用政治途径解决越南问题的正义基础。
华沙条约缔约国政治协商委员会会议对各国人民争取和平与安全的斗争事业，作出了巨大的建设性贡献。会议是进一步改进华沙条约组织的活动，加强社会主义国家的团结和合作，扩大它们之间的接触和兄弟往来以及加强整个社会主义大家庭的一个重要步骤。
经济互助委员会参加国的共产党和工人党领导人以及这些国家的政府首脑的会晤，也是非常有助于达到这些目的的。我们这些国家正在政治、经济和文化生活的各个领域内进行广泛而亲密的合作。它们准备遵循无产阶级国际主义原则，在今后仍将发展兄弟般的、平等的和互利的合作，这是世界社会主义体系的团结不断加强的保证。

显示原版>>

Previous:美报评述：苏修从加拿大购买大批小麦

Next:印报为苏修联印反华叫好


黄国书到汉城活动

出版日期:1966.07.13
         期次:2940
         版次:3
         栏目:\[第三版]\[简讯]
文章正文:
【中央社汉城三日专电】中华民国立法院长黄国书说，他希望利用此次访问与韩国政府及民间领袖们会商有关加强中、韩两国间更广泛的合作问题，促进自由世界的团结与反共大业。黄国书等一行三日飞抵此间作为期六天的访问。
【中央社台北三日电】中华民国立法院长黄国书，三日中午飞往汉城时说，中华民国和韩国都肩负着反共复国的神圣使命。

显示原版>>

Previous:美新任驻蒋帮「大使」到台北

Next:蒋帮与马尔代夫「建交」


加德满都千人举行反美示威

出版日期:1966.07.13
         期次:2940
         版次:1
         栏目:\[头版]
文章正文:
【印报托加德满都十一日电】今天有人企图带领一支队伍到这里的美国大使馆前面示威以抗议美国轰炸北越，在这之后，警察逮捕了四十人，他们大半是学生。
大约有一千人聚集在一起准备参加示威，当他们准备前往附近的美新处图书馆大楼的时候，他们被警察驱散和赶走。但是，其中约有一百人排列单行溜走，然后在半英里外的大使馆前面重新集合。
公众在加德满都的外交使团前举行示威，还是五年来第一次。官方不鼓励这种公开表示愤慨的行动。

显示原版>>

Previous:日本广大青年衷心热爱毛主席

Next:智利工人喜读毛主席著作


加尔各答群众举行反美援越示威

出版日期:1966.07.13
         期次:2940
         版次:1
         栏目:\[头版]
副题:示威群众高呼毛泽东万岁！
文章正文:
【法新社加尔各答十一日电】加尔各答一万人今天在市中心大街上举行示威，他们高呼“打倒美国”及“胡志明和毛泽东万岁”的口号。
由工厂工人、机关职员和教员组成的暴民，到戒备森严的美国领事馆递交了备忘录。
示威群众攻击美国“把越南战争升级”，并要求美国军队离开这个国家。
他们还攻击印度对美国的“优柔寡断的政策”，并号召人民“发动一次全国范围的反对美帝国主义的群众运动”，以迫使新德里改变政策。
示威群众还谴责对老挝和柬埔寨的加剧干涉。然后他们到邦长公馆递交了另一份备忘录，表示“声援越南的自由战士”。
【合众国际社新德里十一日电】近五百名左翼分子今天在美国大使馆外面举行了亲北京的反美示威，并且“宣告”约翰逊总统应进“煤气室”。
示威者谴责美国参加越南战争，特别是最近美国轰炸北越的河内和海防港口附近的目标。
【路透社新德里十一日电】五百多名示威者今天在这里的美国大使馆前进行示威，抗议美国轰炸北越。
这次示威是由亲北京的共产党组织的。当示威者站着喊“帝国主义滚出越南”的时候，警察封锁了大使馆入口处。

显示原版>>

Previous:智利工人喜读毛主席著作

Next:法新社驻京记者认为：我已做好进一步援越抗美准备


蒋帮将在台南修建气象雷达站

出版日期:1966.07.13
         期次:2940
         版次:3
         栏目:\[第三版]\[简讯]
文章正文:
【中央社中兴新村三日电】台省府决定在南部兴建一座气象雷达站，侦测台风行踪，并在各地兴建六座自动雨量测报站，探测雨量和洪水的情况。这些设备和工程，全部经费为一百四十六万零八百美元，联合国特别基金分配给本省六十四万二千八百美元，另由本省负担七十一万八千美元。
省府表示，南部雷达站，初步择定了两个地点，一个是高雄的寿山，一个是恒春的鹅銮鼻，联合国气象专家将来台协助勘察择定后，即可开工兴建。省府说，这项配合联合国气象计划的工作，预定在四年内全部完成。

显示原版>>

Previous:蒋帮强迫大专院校学生受军训

Next:美报评述：苏修从加拿大购买大批小麦


蒋帮强迫大专院校学生受军训

出版日期:1966.07.13
         期次:2940
         版次:3
         栏目:\[第三版]\[简讯]
文章正文:
【中央社台中一日电】全国大专院校学生集训第一期一万零八百二十八人，定一日起至三日分三个梯次自十六个县市向陆训部的成功基地和光隆营区报到，接受为期八周的预备军官基础教育训练。
本年大专集训学生总共为两万两千余人，第一期召训的均为毕业前一年的男生，七月一日开训的八月二十七日结训。第二期为大专联招录取的新生，九月二日入营，十月二十八日结训。

显示原版>>

Previous:蒋帮与马尔代夫「建交」

Next:蒋帮将在台南修建气象雷达站


蒋帮与马尔代夫「建交」

出版日期:1966.07.13
         期次:2940
         版次:3
         栏目:\[第三版]\[简讯]
文章正文:
【中央社台北七日电】外交部七日凌晨宣布，中华民国已和马尔代夫王国建立正式外交关系。
外交部说：「中华民国政府与马尔代夫王国陛下政府为加强两国友好关系与合作起见，决定建立两国间正式外交关系。中华民国政府业已决定在最近期内派遣大使前往马尔代夫首都马累开设中华民国大使馆。

显示原版>>

Previous:黄国书到汉城活动

Next:蒋帮强迫大专院校学生受军训


利用水流推动的潜水船设计

出版日期:1966.07.13
         期次:2940
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《科学新闻》六月十一日登载了一条消息，题为《跟随着湾流走的新式潜艇》，摘要如下：
在格鲁曼飞机公司建成了皮卡德博士所设计的海底船以后，科学家所梦想的随着湾流在海底悄悄地漂荡并观察移动着的海底世界的想法就实现了。
这艘新颖的ＰＸ—１５（见图）是皮卡德博士向往已久的，它将跟迄今为止所设计出来的深海运载工具不一样。它将具有完全的“垂直稳定性”，这就是说它能够接连许多星期在恒定的深度漂浮，而不用把能量消费在推进上，也不会产生任何声音。这艘新颖的船主要将在瑞士建造，预定在一九六七年入水，并将在那年的夏天准备就绪提供使用。
目前的计划是由皮卡德和四名人员，搭乘这艘海底船在一千五百英里长的墨西哥湾向北流的湾流中的三百到一千二百英尺的深度中，漂荡五、六个星期。湾流将以每天三十六到四十八海里的速度把他们漂走。在这个期间，科学家们将能对海底一些人迹未到的层作宝贵的观察，并且观察鱼、海里的哺乳动物、浮游生物和其它海生动物的自然行动和习惯。

显示原版>>

Previous:苏共中央书记鲁达柯夫病死

Next:美刊介绍一艘自动化船


麦克纳马拉从檀香山回到华盛顿

出版日期:1966.07.13
         期次:2940
         版次:4
         栏目:\[第四版]
副题:在檀香山曾策划向南越增派炮灰
文章正文:
【美联社华盛顿九日电】国防部长麦克纳马拉星期六（九日）说，最近几个月美国在越南的作战活动步伐加紧，因此共产党人就没有“积聚足够的力量发动雨季攻势的机会”。
麦克纳马拉已从檀香山返回华盛顿。他说他抱“审慎的乐观”态度，还说“我们正在军事上得势”。
但是他说，“不可能预言在什么时候”能使战事成功结束。
【美联社华盛顿十一日电】《纽约时报》十一日报道，尽管官方关于越南战争的进展是乐观的，美国已经开始大大扩大它的武装部队并且正在计划进一步加强在越南的部队。
《纽约时报》说，官方没有公布加强兵力的情况，但是到六月三十日，陆军、海军、空军和海军陆战队的人员已经比他们的预算中规定的人数增加了十万人。
据报道，已指令陆军继续训练新兵，至少在今后三个月内，每月达到五万人的水平。
美国在南越的部队现在总共有二十八万人。
【德新社巴黎十一日电】高级军事人员现在认为，总统将把目前在南越的二十八万人的兵力在今年年底时增加到约为三十七万五千人，到明春增加到四十二万五千人。
据说国防部长麦克纳马拉在最近前往檀香山的太平洋司令部时曾讨论了这些计划。

显示原版>>

Previous:法武装部队部长梅斯梅尔说：原子武装是法民族独立的条件

Next:美商船运输业越来越糟


美报评述：苏修从加拿大购买大批小麦

出版日期:1966.07.13
         期次:2940
         版次:3
         栏目:\[第三版]
副题:一方面是为解决国内粮食危机；一方面是为了倒卖
文章正文:
【本刊讯】美《华尔街日报》五日刊登该报记者威廉·鲁凯泽从慕尼黑发出的一篇文章，摘要如下：
此间苏联问题专家说，俄国从加拿大大量购买的小麦将用来出口，以及预防国内的歉收。
莫斯科在三月底同加拿大签订了一项协定，规定在到一九六九年七月三十一日为止的三年期间至少购买三亿三千六百万蒲式耳小麦。俄国将为这些粮食付出八亿余美元。
这些专家说，如果苏联自己有幸得到好的粮食收成以及主要的出口国的剩余小麦继续减少的话，克里姆林宫在自由世界小麦市场上可以取得等于是“垄断”的地位。’
对购买粮食协定的这种分析是自由欧洲电台和自由电台的苏联问题专家和这里的其他俄国问题分析家提出的。
一位农业专家说：“苏联正设法从愈来愈减少的世界粮食供应来源中购买粮食。由于他们有了加拿大的小麦，他们就应有足够的粮食满足自己国家的人民以及向古巴、捷克斯洛伐克等共产主义国家出卖。”
主要小麦出口国的剩余物资在迅速削减。在上星期四的一九六六年收获年底，美国还有五亿五千万蒲式耳的小麦，而到明年，这种滞销品可能降低到两亿五千万左右。五年前最高的一次，这种滞销品达到十四亿蒲式耳。据估计，到七月三十一日，加拿大的滞销品将是四亿五千万蒲式耳，要比五年前的六亿零八百万蒲式耳为低。
通常成为世界市场上的一个大竞争者的阿根廷的小麦剩余库存已卖光了。在一九六七年初之前，阿根廷不会出售新生产的小麦。另一个大的小麦出口国家澳大利亚去年遭到一场严重旱灾，目前的小麦收成的前景仍然拿不定。

显示原版>>

Previous:蒋帮将在台南修建气象雷达站

Next:鼓吹“通过和平方法”解决国际问题


美刊介绍一艘自动化船

出版日期:1966.07.13
         期次:2940
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美新处在英国出版的《科学展望》五月号报道：
美国的第一艘自动化船、一万二千吨的货船“莫尔马号”可以在五分钟内从静止状态加速到最快的航行速度。它的每小时二十四海里的航行速度是属于世界上最快的货船。它首先采用了发电设备自动化和由船桥控制节流阀。
在船桥上的一个电子晶体管化控制仪器托架使甲板值班官可以把主要轮机和油燃料的锅炉控制住，使船从静止状态迅速地到开足速率前进。
其它自动化特点包括两套轮机室电子仪器托架供遥控起动、操作和监控重要推进组件；在变化着的条件中提供牵力自动收紧系留绞车；以及电子轮班钟记录器和温度扫描器以自动记录时间—温度函数序列。
装卸货物的能力和速度则由二十九个液压升降盖，以及一些特制的能够一次处理重达七十五吨货物的起重机和吊架而加强。
由船桥直接同轮机接触比以前的方法安全，以前的方法是把指示传达给轮机室的轮机手，由轮机手调整应调整的阀门。
“莫尔马号”轮机室中有一百五十多项操作是按钮而不是人工进行的，因此使机械人员的步行距离减少了约百分之八十五左右。
轮机室中有一百零八个分散的点每隔五分钟被扫描一次，检查它们的温度、压力、液体位或电动机的毛病，所有结果都自动记录下来。如果发生危险的情况，有一个警报器立即会响起，仪器托架就向工程师呈现出警报情况的起源。

显示原版>>

Previous:利用水流推动的潜水船设计

Next:美在南越打的是一场卑鄙的战争


美商船运输业越来越糟

出版日期:1966.07.13
         期次:2940
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《美国新闻与世界报道》五月二日登载一篇文章，题为《消失中的商船队》，摘要如下：
这个国家的商船正在迅速地丧失它在海洋上的地位。
美国在造船国家中的名次已落到了第十二位。
去年，美国对外贸易的货物中由美国船运输的还不到十分之一。在一九五○年，那个数字在百分之四十以上。
美国每年能有十二艘下水就很不错了。

显示原版>>

Previous:麦克纳马拉从檀香山回到华盛顿


美新任驻蒋帮「大使」到台北

出版日期:1966.07.13
         期次:2940
         版次:3
         栏目:\[第三版]\[简讯]
文章正文:
【中央社台北六月二十三日电】美国新任驻华大使麦康瑙吉，二十三日晚对记者们说，他希望在他担任驻华大使期间，将会听到中国人民继续获致较重大的进步。麦康瑙吉二十三日飞到台北，他在台北机场对记者们说，他将有机会继续居留在中华民国，和他久已熟识而最受尊敬的朋友和盟友共同工作，使他特别感到高兴。

显示原版>>

Previous:巴基斯坦官方正式宣布：布托「休假」期满后将不再任外长

Next:黄国书到汉城活动


美在南越打的是一场卑鄙的战争

出版日期:1966.07.13
         期次:2940
         版次:4
         栏目:\[第四版]
眉题:美军家属控拆约翰逊把他们的亲人送往南越当灰
文章正文:
【本刊讯】香港《大公报》一日译载美《国民前卫》周刊一篇文章，摘要如下：
纽约州昆士市的布查太太，她的丈夫鲁塞·布查，是个陆军军士，他在南越被自己的美国炮兵打死了。布查太太在接受访问时说：“这场战争是徒劳的。我的丈夫死前在他的信中就这样说过。他憎恨那场没有希望的战争。……那些烧毁征兵证的青年，绝非疯狂。”布查的外父补充说：“我是一个市政工人，我不能说什么。假如真要问我的看法，我只能说：‘我女婿之死，全是徒劳。’”
巴尔的摩市的黑人Ｋ
·纽曼，是在南越战死的美国士兵乔治·纽曼的父亲。对于爱子的死，他说：“我的儿子虽然死在战场，但我仍然不知道这场战争有什么意义。我不明白我的儿子为什么而死；这原不是我们的战争。山姆大叔在那边乱搞一通，就叫我和其他许多父母的孩子们牺牲了。”
宾夕法尼亚州约克城的多德逊太太，她的丈夫詹士·多德逊，是海军陆战队的军士，据说在南越失踪了。多德逊太太说：“我对陆战队队长说过，这场战争是毫无意义的。战争一开始，我就认为它毫无意义，现在，我仍然是这样看法，而且更是憎恶。”
多德逊的母亲威利·沃特金斯说：“我仍然弄不清这场战争的目的。我们不应当到那里去打仗，我们把孩子们送到数千英里以外，据说是为其他的民族争自由。但是，就在我们国家里，我们的民族（黑人）却没有自由，原因只是他们中的一些人，皮肤比别人黑一些。”
纽约州昆士市的弗兰克·戴马奇，他的儿子小弗兰克在南越作战时死了。
戴马奇说：“我认为，我的儿子和别人的儿子，都死得极端冤枉。小弗兰克早就对我说过，那是一场卑鄙的战争，是一场不必要的战争，因此他不喜欢它，然而，他却偏偏被这场战争累死了！”
巴尔的摩市的詹士·莫尔是个黑人，他的儿子小詹士也于最近在南越战死。
他说：“假如我真正了解他为什么而死，我也觉得甘心，然而，我就无法了解。黑人在美国是被奴役、被压迫的。不幸我的儿子却又被送往南越丧命。我要找五角大楼的官员算账，我要质问约翰逊！”
巴尔的摩市的白人克里斯普斯·波斯沃斯，是最近由南越回来的一个空军军曹。他说：“越共正在赢得战争的胜利。他们是游击战争的英杰。我们说，我们正在帮助南越，但是，南越人对我们的出现却感到愤恨。他们要求我们离开那里。我们夜里在军营里的谈话，谈的都是一件事，那就是：各人找寻机会，早日回家。”

显示原版>>

Previous:美刊介绍一艘自动化船

Next:南印会谈结束发表会谈公报


莫三鼻给爱国武装击落一架葡萄牙军用飞机

出版日期:1966.07.13
         期次:2940
         版次:2
         栏目:\[第二版]
文章正文:
【路透社达累斯萨拉姆九日电】莫三鼻给解放阵线今天在这里说，它的游击队在这一领地的北尼亚萨省击落了一架葡萄牙的军用飞机，机上四个人都被击毙。
莫三鼻给解放阵线达累斯萨拉姆总部发表的公报说，这架飞机是在今年五月同另外两架飞机一起在省会维拉卡布拉尔上空执行侦察任务时被击落的。
据公报说，在五月的下半个月中，在对兵营进行的伏击和袭击中，至少有五十名葡萄牙士兵被击毙。

显示原版>>

Previous:安哥拉人民解放运动主席内图说：南部战线是经过长期准备后开辟的

Next:援巴财团同意给巴五亿五千万美元“援助”


南印会谈结束发表会谈公报

出版日期:1966.07.13
         期次:2940
         版次:4
         栏目:\[第四版]
副题:鼓吹不结盟政策在核时代是除战争外的「唯一抉择」
文章正文:
【法新社布里俄尼十一日电】南斯拉夫总统铁托和印度总理英迪拉·甘地夫人今天结束了为期两天的关于不结盟国家在解决国际问题，特别是由于越南战争而引起的国际问题上的作用的会谈。
关于今天会谈的公报只是说，会谈是“相互满意的和诚挚的”，但是代表团人士说，越南问题及其有关问题是会谈的中心。
这些人士说，甘地夫人和铁托总统还一致同意，他们十月份同阿联总统纳赛尔举行的最高级会议将通过正常的外交途径进行筹备。
【南通社布里俄尼十二日电】应约·布·铁托总统和南斯拉夫社会主义联邦共和国政府的邀请，印度总理希·英迪拉·甘地夫人在外交部长斯·辛格和外交国务部长迪·辛格的陪同下，于一九六六年七月十日至十二日对南斯拉夫进行了友好访问。
在访问期间，约·布·铁托总统、联邦执行委员会主席彼·斯坦鲍利奇同英迪拉·甘地总理及其同僚进行了几次会谈。在会谈过程中，他们交换了意见并详细地讨论了目前世界局势、许多重要的国际问题以及进一步促进两个友好国家的合作。
总统和总理指出，去年世界局势的发展和目前局势证明两国重视作为和平及和平共处的工具的不结盟政策是正确的，不结盟政策在目前核时代是除战争外的唯一抉择。他们同时强调指出，他们对不断追求干涉和在世界某些地区进行武装干涉的政策表示深为不安，这样做是一种直接威胁并且有进一步升级的危险，而且可能把全世界推入一场巨大的冲突中。
总统和总理重申，他们认为所有爱好和平的国家必须不断提出负责的倡议，以便一致努力来防止对人类的一场新灾难，加强各国，特别是发展中国家的政治独立和经济活力。他们两人都特别重视不结盟国家，实际上是所有爱好和平国家坦率地交换意见、合作和协调一致的努力，以实现它们的共同目标。不结盟国家和所有爱好和平的国家在缓和国际紧张局势、促进和平及平等的国际关系方面一向起了积极的、十分重要的作用，南斯拉夫和印度今后将对此作出贡献。
印度总理向约·布·铁托总统和布罗兹夫发出了对印度进行国事访问的诚挚邀请，这一邀请被高兴地接受了。
【美联社布里俄尼十一日电】公报没有提甘地夫人的要求召开讨论越南问题的新型日内瓦会议的倡议。据报道，她将在星期二在莫斯科同苏联总理柯西金讨论这个问题。

显示原版>>

Previous:美在南越打的是一场卑鄙的战争

Next:法武装部队部长梅斯梅尔说：原子武装是法民族独立的条件


日本广大青年衷心热爱毛主席

出版日期:1966.07.13
         期次:2940
         版次:1
         栏目:\[头版]
副题:学习毛主席著作在进步青年中蔚然成风
文章正文:
【新华社东京十一日电】日本广大青年学生，衷心热爱毛主席，拥护毛泽东思想。在广大进步青年中，学习毛泽东的著作，已蔚然成风。
一位学文学的大学一年级学生说，毛泽东思想是当代马克思列宁主义的顶峰，毛泽东是当代最伟大的马克思列宁主义者。可以说，在当代，世界上没有人能同他相比。
这便是日本革命的青年学生对毛泽东和毛泽东思想的评价。
东京一所著名大学的中国问题研究会，把研究中国革命史作为主要课题，同时还指定参加研究会的会员必须阅读毛泽东主席的《新民主主义论》、《论联合政府》和《论人民民主专政》等文章，这个中国问题研究会，还专门为今年新入学的学生成立了毛泽东哲学学习小组，规定上半年学习毛主席的著名哲学著作《实践论》，下半年学习《矛盾论》。同学们普遍认为，学习毛泽东著作，不仅是学习中国近代史和现代史所必要的，而且也是了解新中国、了解中国革命的一条最好的途径。
日本真正进步青年学生，正在用毛泽东思想作为武器，观察自己民族的命运和观察世界。
在大学专攻商科的一位三年级学生读完了《毛泽东选集》四卷。他在谈到学习《毛泽东选集》的体会时，热情地赞颂了毛泽东著作的深刻意义。他说，毛泽东著作的每一篇文章，不仅贯彻了彻底为革命和为人民服务的思想，而且彻底贯彻了马克思主义辩证唯物主义和历史唯物主义的世界观。这位大学生还说，当他读完《中国社会各阶级的分析》和《中国革命与中国共产党》等著作之后，深受启发。毛泽东用马克思主义的阶级分析和阶级斗争观点把一个复杂的中国社会分析得清清楚楚，指出了中国革命应当依靠什么阶级、联合什么阶级和反对什么阶级的革命斗争方向，找到了中国革命应当走的道路。
一个专攻文学的女大学生说，我读了毛泽东主席的《实践论》、《矛盾论》、《改造我们的学习》、《整顿党的作风》、《反对党八股》等，觉得很容易懂，而且学了就能够用，用了就立竿见影。她说，她在搞课余活动时经常遇到困难，但是每当遇到困难时，自己就用《实践论》、《矛盾论》的哲学观点分析自己的任务，分析遇到的困难，并且一个一个地去克服。
一位在大学学政经的二年级学生说，当前世界上的主要矛盾仍然是帝国主义和殖民地人民之间的矛盾，为了解决这个矛盾，毛泽东思想不仅适用于中国，而且也适用于全世界。
这位青年运用毛泽东思想驳斥了那种认为核武器出现以后被压迫的人民只有同帝国主义和平共处的错误论调。
他说，压迫者和被压迫者是不能和平共处的。帝国主义者总是要镇压殖民地人民的。那种企图维持旧秩序的想法是根本错误的。
一位在政府机关工作的青年女职员，正在学习《正确处理人民内部矛盾》这部著作。她在谈到学习感想时说，毛主席的著作使人了解中国所走过的真正革命的道路。毛主席的著作，我们一看就容易懂。世界上的工人阶级和革命人民，一定喜欢毛主席的著作。

显示原版>>

Next:加德满都千人举行反美示威


说伊对参加伊斯兰条约问题犹豫不决

出版日期:1966.07.13
         期次:2940
         版次:2
         栏目:\[第二版]
眉题:伊拉克总理结束对土耳其的访问回国
文章正文:
【美联社伊斯坦布尔十日电】伊拉克总理巴扎兹在土耳其进行为时一周的正式访问之后，星期日乘飞机回国。
在巴扎兹访问期间，土耳其和伊拉克签署了一项改善两国之间的旅行设备的协议。
巴扎兹是在八年多的时间中访问土耳其的职位最高的伊拉克人。
【路透社伊斯坦布尔十日电】伊拉克总理巴扎兹今天在这里说，他的国家对于参加伊斯兰条约问题正在犹豫不决。
巴扎兹在土耳其进行的为时七天的访问结束时举行的记者招待会上谈到了沙特阿拉伯国王费萨尔关于召开所有伊斯兰国家的会议的号召，他说：“我们希望而且愿意为了穆斯林的利益同穆斯林国家合作。
“但是我们反对利用穆斯林宗教作为一个步骤的政策，我们不赞成在政治中利用宗教，所以我们对于参加这个伊斯兰条约犹豫不决。”
一些阿拉伯国家——特别是阿联曾利用“伊斯兰条约”一词来攻击伊斯兰会议，把它说成是“反动的”。
巴扎兹在特别谈到同在一个地区发展协议中承担了义务的三个国家——巴基斯坦、土耳其和伊朗——的关系时说：
“我们将同这些国家在双边的基础上就地区发展问题进行合作，可是我们不愿作为第四个伙伴参加。”
他说，土耳其和伊拉克之间的关系和协议将在最近的将来有所增加。可是他的国家和伊朗之间的关系并不处于同样的水平。
“让人们知道伊拉克奉行独立的外交政策。我们不会参加任何军事条约……”
他在谈到同库尔德族的问题时说，他的政府和库尔德族人之间尚未达成真正结束他们的冲突的任何协议。
他说：“我们认为库尔德地区是我们国家不可分割的一部分。”
他又说，已提出了建议给予某种地区自治和承认少数人权利的计划，以使伊拉克北部地区得以发展。

显示原版>>

Previous:援巴财团同意给巴五亿五千万美元“援助”

Next:阿联外长里亚德率代表团到叙会谈


苏共中央书记鲁达柯夫病死

出版日期:1966.07.13
         期次:2940
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科十日电】莫斯科电台宣布，共产党中央委员会负责工业事务的书记鲁达柯夫今天逝世了。鲁达柯夫是莫斯科统治集团中最出色的经济学家之一。他生于一九一零年，一九三八年成了矿业工程师，一九五六年他成了冶金部长和候补中央委员。
自一九五七年五月以来他是中央委员会重工业部的首脑，一九六二年十一月他成为中央委员会的书记。
他四月得病，因患心脏病而死去。

显示原版>>

Previous:东欧一些国家同西德的贸易量大大增加

Next:利用水流推动的潜水船设计


一批美国人去苏

出版日期:1966.07.13
         期次:2940
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社纽约九日电】一百六十名美国教育家、学生、社会工作者、企业负责人今晚动身前往莫斯科，对苏联进行三周访问。这批人是公民交流团主持下的今夏访苏三批人中的第一批。

显示原版>>

Previous:印报为苏修联印反华叫好

Next:波利扬斯基继续在加拿大活动


印报对阿联总统、印度总理会谈公报表示失望

出版日期:1966.07.13
         期次:2940
         版次:2
         栏目:\[第二版]
副题:说纳赛尔对印「建议」不表支持使甘地夫人的访问失败
文章正文:
【印度报业托辣斯孟买十一日电】《印度斯坦时报》今天在评论甘地夫人在开罗的会谈时说，会谈的成败必须根据这一点来判断：“甘地夫人的努力在多大程度上恢复了印度在尼赫鲁总理执政时与阿联所有的特别密切的共同谅解。今天没有什么人认为，在热情和亲切的外表的下面，在两国关系中仍然有一种对彼此在国际政治中的作用的真正了解和承认。”
它说，“在开罗发表的公报是令人失望的，因为它没有提供充分的证据表明双方认识到必须恢复两国关系中的这些比较微妙的特点。但是，或许不应期望公报中会有这一点。
“甘地夫人的讲话是同样令人失望的，而且理由则更不充分了。这两位领导人对于甘地夫人关于越南问题的和平建议谨慎地保持沉默，这个建议是她在启程去开罗的前夕提出的。现在还不清楚，甘地夫人是否能够获得以及在多大程度上获得纳赛尔对印度在越南问题上的基本态度的同意。”《印度快报》今天在社论中评论这个问题时说，“可惜，印度总理关于结束越南战争的建议没有得到纳赛尔总统的赞同。”
【本刊讯】印度《政治家报》十一日刊登了詹森自开罗发出的消息说，“甘地夫人对开罗的访问在国际方面必须被看作是一次失败，而在印阿关系方面是比较成功的。失败是由于阿联拒绝支持它关于越南的建议或倡议而引起的。众所周知，纳赛尔总统在越南问题上一直是非常小心谨慎的，由于政治和意识形态的原因，他不想冒犯中国，由于美国供给阿联小麦，他不想得罪美国。值得注意的是，这里一些消息断然说，越南问题是讨论的主要问题，而实际上，由于埃及不愿意，在会谈中，根本没有突出讨论这个问题，最后公报中也根本没有提到这个问题。”

显示原版>>

Previous:安哥拉爱国武装在南部伏击葡殖民军获胜

Next:安哥拉人民解放运动主席内图说：南部战线是经过长期准备后开辟的


印报为苏修联印反华叫好

出版日期:1966.07.13
         期次:2940
         版次:3
         栏目:\[第三版]
副题:说苏是印度反对中国的坚定盟友
文章正文:
【本刊讯】印度《闪电》周报九日刊载一篇社论，摘要如下：
苏联对我们的独立有着巨大的政治、经济和军事利害关系。莫斯科特地向我们提供种种经济合作，从比莱钢厂一直到波卡罗钢厂，而美国则拒绝对这种公营企业提供援助。和西方国家不同，苏联在有关我国国际关系的一切重大问题上都支持我们。
所有这一切情况在新德里和莫斯科之间造成了非常特别、非常敏感的关系。
我们必须了解这个事实：苏联人给我们比莱钢厂和波卡罗钢厂设备、武器以及在政治上支持我们反对中巴，并非仅仅是由于兄弟般的感情。他们这样作是因为我们的不结盟立场有助于使邻近地区摆脱冷战的紧张局势和毒素。同样地，他们反对巴基斯坦是因为这个国家使美国的反共联盟扩张到我们的和平地区。
现在巴基斯坦看来在转而采取较为中立的立场，而印度看来却在靠近西方，莫斯科可能在重新估计苏联对我们的次大陆所采取的立场。不管怎么样，莫斯科在巴基斯坦的影响将被用来维护和促进塔什干协议。我们不该忽视这一事实。
如果印巴再次发生冲突，美国决不可能同巴基斯坦决裂而来援助印度。就中国而言，约翰逊在越南的困境很可能使五角大楼不会谋求同中国进一步的对抗。
这一切使苏联成为我们反对中巴轴心的唯一坚定的、值得信任的盟友。
正如苏联前总理赫鲁晓夫在一九五九年所说，苏联起媒介的作用，促进了所谓西方对我们这样的正在发展中的国家的援助。正是由于害怕苏联竞争，美国才援助不发达国家。如果我们愚蠢得竟然抛弃苏联媒介，而把希望完全寄托在美国身上，那我们将可悲地成为另一个福摩萨或南越。

显示原版>>

Previous:鼓吹“通过和平方法”解决国际问题

Next:一批美国人去苏


援巴财团同意给巴五亿五千万美元“援助”

出版日期:1966.07.13
         期次:2940
         版次:2
         栏目:\[第二版]
眉题:美农业部长到巴讨论对巴提供粮食问题
文章正文:
【法新社卡拉奇十日电】美国农业部长弗里曼今晚到达这里讨论紧急运输粮食以消除东巴基斯坦的粮荒问题。消息灵通人士说，他在这里三天访问期间将同巴基斯坦领导人讨论这个问题。他将拜会阿尤布总统。
巴基斯坦已经要求美国今年提供约二百二十万吨小麦，除此以外，五月间缔结的一项合同规定提供三十万吨小麦。
虽然弗里曼是为帮助巴基斯坦而来的，他在机场遇到一批学生，他们举着标语牌，上面写着要求美国立即停止轰炸北越。巴计划部长在美会谈
【路透社华盛顿八日电】巴基斯坦计划部长艾哈迈德今天同美国政府官员讨论援助和粮食问题。
这个部长到华盛顿来是参加本周早些时候在这里举行的援巴国际财团会议的。
【新华社拉瓦尔品第十日电】据巴基斯坦计划委员会昨天发表的新闻公报说，政府已接到计划委员会副主席（他参加了一九六六年七月五日和六日的财团会议）的通知，财团最后提出援款数字的会议已同意巴基斯坦提出的一九六六年到一九六七年提供五亿五千万美元援助（包括二亿五千万没规定工程项目的援助）的要求。

显示原版>>

Previous:莫三鼻给爱国武装击落一架葡萄牙军用飞机

Next:说伊对参加伊斯兰条约问题犹豫不决


赞扬我国是尼泊尔的真正朋友

出版日期:1966.07.13
         期次:2940
         版次:1
         栏目:\[头版]
眉题:加德满都各界重视尼王太子访华
文章正文:
【新华社加德满都九日电】这里各界特别重视尼泊尔王太子比兰德拉对中国的访问。
高级官员说，在马亨德拉国王和王后于一九六二年进行了成功的国事访问以后，王太子是王室中第一个访问中国的成员。象国王及王后的访问一样，王太子这次对中国的访问将进一步加强友好关系。他们在提到王太子在中国受到的欢迎时说，这表明中尼友谊进一步加强了，中国对尼泊尔人是殷勤款待和尊重的，中国是尼泊尔的真正朋友。关于中国对尼泊尔的新的援助，他们强调说，在尼泊尔遇到一些困难时，中国总是毫无条件地帮助尼泊尔。
这里各报都在显著地位报道了中国对尼泊尔提供新的援助的消息。《新兴的尼泊尔》在它的标题中说：《王太子的访问有成果，中国给尼泊尔新的援助，没有附带任何条件》。各报都发表了社论，赞扬王太子对中国的访问。
它们说，这次访问将为尼中友谊带来新的一章。

显示原版>>

Previous:法新社驻京记者认为：我已做好进一步援越抗美准备

Next:担心美英苏印南和谈阴谋更难得逞


智利工人喜读毛主席著作

出版日期:1966.07.13
         期次:2940
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】圣地亚哥消息：毛泽东主席的著作在智利工人中间引起了极大的兴趣。许多工会学习毛主席著作用来指导他们日常的斗争。同美帝国主义展开过艰苦斗争的铜矿工人是毛主席著作的孜孜不倦的读者。在科金博省的铁矿工人、安托法加斯塔的码头工人工会、康塞普西翁的煤炭工人工会以及其他工会中间也在传阅毛主席著作。毛主席著作对于那些反对修正主义者的智利马克思—列宁主义者的集结起了巨大的作用。印第安人领导者维森特·马里克奥说，毛主席著作包含着争取革命胜利、解放亚洲、非洲、拉丁美洲人民和消灭帝国主义统治的一条根本的路线。参议员海梅·巴罗斯也认为，他从毛主席著作中得到了巨大的收获，从而帮助他展开工作、揭露资产阶级议会中反动派的阴谋。瓦尔帕来索强大的码头工会领导人路易斯·贝尔纳尔对毛主席著作表示赞佩。他说，这些著作是马克思和列宁思想在我们时代的继续和发展。在革命共产党最近举行的中央委员会扩大全会上，宣读了毛主席关于反对自由主义这篇著作的全文。举行这次全会的目的之一是为了反对许多党员在老的修正主义共产党里承继来的自由主义倾向。扩大全会的近四十名参加者的意见是，这篇著作具体提出了这些缺点的实质，而为了飞速前进和取得对广大人民群众的领导权，引导他们展开反帝和革命的斗争，必须反对这些缺点。

显示原版>>

Previous:加德满都千人举行反美示威

Next:加尔各答群众举行反美援越示威


阿尤布宣布：巴财长沙伊卜辞职

出版日期:1966.07.14
         期次:2941
         版次:2
         栏目:\[第二版]
文章正文:
【新华社拉瓦尔品第十二日电】下面是阿尤布总统今天在卡拉奇发表的关于财政部长沙伊卜辞职和任命巴基斯坦工业信贷和投资公司经理乌凯利为财政部长的声明：
至今一些时候以来，财政部长沙伊卜一直要求我允许他离开内阁。迄今为止，我一直在说服他继续任职，因为我认为，他在过去八年中对国家作出了卓越的贡献，他离开内阁，对我们的经济努力来说，将是一个损失。
由于个人的原因，而且由于他在这么多年以来一直执行着非常艰巨的职务，他再次要求解除他的职务。我现在勉强同意让他在八月二十五日离开内阁，作为一名顾问参加世界银行。我愿意代表我个人和国家正式表示，我们对沙伊卜所做的贡献深为感谢。
我打算任命乌凯利为财政部长，接替他的职位。乌凯利将在沙伊卜离职前一个月参加内阁。

显示原版>>

Previous:印尼报刊透露：印尼反右派力量正向雅加达发展

Next:苏加诺同苏哈托会谈拼凑新内阁问题


勃列日涅夫接见南驻苏大使

出版日期:1966.07.14
         期次:2941
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十一日电】苏共中央总书记勃列日涅夫应南斯拉夫大使多布里沃耶·维迪奇的请求今天接见了他。会谈是在热烈友好的气氛中进行的。在会谈中涉及相互感兴趣的一些问题。

显示原版>>

Previous:苏代表团到阿尔及利亚活动

Next:美医生研究用封补方法治疗脑动脉破裂


法意鼓吹“谈判”解决越南问题

出版日期:1966.07.14
         期次:2941
         版次:4
         栏目:\[第四版]
副题:西德助美侵越要给南越傀儡增加援助
文章正文:
【本刊讯】法《震旦报》十一日刊载一篇文章，摘要如下：
越共不可能希望用南越力量把美国巨大的军事力量赶走。因此，战争可能长期地打下去，这场正在进行的战争有突然出现不可预料的悲剧性的扩大的危险，尽管采取了各种各样的预防措施。因此，当前迫切和紧急的是，为这场冲突寻找一个谈判解决办法。
【法新社罗马十一日电】意外长范范尼今天在这里说，意大利准备按照日内瓦协议的原则尽可能地同任何走向解决越南问题的行动合作。
他在议会外交委员会会议上说，已把意大利的决定告诉了美国驻联合国代表戈德堡。
【安莎社罗马十一日电】意大利外交部长范范尼今天在议院外交委员会上说，意大利政府，在罗马同美国驻联合国代表戈德堡进行的会谈期间，乘机说明了意大利对越南形势的看法：
通过和平谈判尽快地调解冲突将大大有益于东南亚受苦受难的人民，有益于东西方恢复富有建设性的对话。
【美新处波恩十二日电】德意志联邦共和国星期二（十二日）宣布了一项加紧给南越以社会和经济援助的计划。
这些新措施和计划是由艾哈德总理的新闻发言人冯哈塞宣布的。
冯·哈塞说，联邦共和国给南越援助的目的是强调波恩政府完全支持和赞同美国在越南的政策。他说，联邦共和国根据自己的长期经验了解到，必须击退共产党的侵略，“我们声明我们在南越声援美国。”
这位德国发言人还说，波恩政府打算在今后一年内把在南越的德国援助专家的人数增加一倍。目前联邦共和国有一百二十九名教授、医生、工程师和许多其它的经济发展专家在越南。他们的数目将增加到三百人以上。
联邦共和国将拿出五千多万马克用于南越特别援助措施。冯·哈塞说，这个数字有可能将大大增加。

显示原版>>

Previous:哈里曼说美对越南局势不能乐观

Next:美发射一枚“土星”火箭


更正

出版日期:1966.07.14
         期次:2941
         版次:1
         栏目:\[头版]
文章正文:
本刊昨天第一版标题《法新社驻京记者认为我已做好进一步援越抗美准备》中的“法新社”应为“德新社”。

显示原版>>

Previous:路透社报道我各大城市群众示威

Next:美承认又有数架侵越飞机被击落


共同社驻北京记者评越南形势说：中国的态度为引人注意的巨大焦点

出版日期:1966.07.14
         期次:2941
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十二日电】特派记者斋藤北京十一日电：
美国加强对河内、海防地区的轰炸，而且，美国总统约翰逊表明要加强轰炸北方，因此，在各国之间，危机的感觉越来越强烈。在这个情况下，受到人们注意的是中国的强硬态度。特别是中国会不会真的实行军事介入，现在好象成了巨大的焦点。
共产党国家也好，英法等西方国家也好，都认为这次扩大轰炸北方是产生新的危机的严重的开端。很明显，中国也认为，进一步扩大轰炸北方，将会超过可以容许的限度。
中国政府三日声明、周恩来总理在九日的演说、陈毅外长在十日的演说，都强调说“越南战争已经没有界限，今后支援越南不受任何约束”的情况中也可以看出上述看法。
特别是新华社十日电报道说“美国既然破坏了日内瓦协议，基本上日内瓦协议已不存在”。重新强调说，除去北越的四项和越共的五点以外，没有解决越南战争的办法。可以认为，这也是评价越南战争已经进入新阶段的表现。
可以认为，中国通过把这次扩大轰炸北方看成是同美中战争的危机有直接联系的新威胁，表明了今后可以随时实行军事介入的“自由”。
在北京外交人士中间，有许多人认为，如果进一步扩大轰炸北方，中国的军事介入必然会成为具体的行动。
现在，苏联和东欧国家认为这次扩大轰炸北方是新的威胁，为了避免更大的危机，正在想加强支援越南的统一行动。而且，英法和西方其他国家也正在拼命地寻求和谈的机会。人们认为，这些活动都是以中国对北越的这种界限为前提的，同时，各国因为感觉到这样的危机，即认为战火如果进一步扩大，就会超过这种界限，所以进行这些活动。
但是，如果今后轰炸北方进一步扩大，阻止中国介入的因素，肯定会减少。因此，不能否认，这次扩大轰炸北方，是会引起中国等国实行军事介入这样一种严重的危机的。

显示原版>>

Previous:周总理陈毅副总理讲话震撼世界

Next:路透社报道我各大城市群众示威


哈里曼说美对越南局势不能乐观

出版日期:1966.07.14
         期次:2941
         版次:4
         栏目:\[第四版]
副题:同时叫嚷美要“采取一种坚决的立场”
文章正文:
【美新处华盛顿十日电】美国无任所大使哈里曼星期日强调说，约翰逊在制订美国对越南政策方面“采取了非常审慎、非常小心、非常有力的行动”。这位老资格的美国外交家在全国电视问答节目中说，约翰逊是以“坚决而又极为小心的态度来指导他的政策的”。
哈里曼不同意某些“决定标题的编辑们”的意见，他们这些人报道说，约翰逊以及政府的高级官员对于迅速结束越南危机抱有乐观的看法。
他清楚地说明，“只是说政府表明它是乐观的，我认为这样讲不够恰当。我想不如说它是采取一种坚决的立场。”
哈里曼说，麦克纳马拉最近说过“情况正在好转”，他“说的是事实”。
哈里曼又说，不过，“没有任何迹象表明，这种情况可使战争很快就会结束”。
【美联社华盛顿十日电】哈里曼十日说，他认为轰炸北越并没有使苏联有理由改变它对于越南战争的政策。
哈里曼说，苏联就轰炸提出抗议并“没有使他感到不安”。
他说，美国争取和平的努力是“一种持续不断的努力”，这种努力将日复一日，周复一周地继续下去，但是除了这一点以外，他不知道目前在进行“什么谈判’”。

显示原版>>

Previous:约翰逊谋划轰炸越南一些新目标

Next:法意鼓吹“谈判”解决越南问题


肯尼亚政府就我抗议进行反扑

出版日期:1966.07.14
         期次:2941
         版次:2
         栏目:\[第二版]
文章正文:
【法新社内罗毕十二日电】肯尼亚政府已就中国上月的一份照会向人民中国提出了强烈的抗议，中国的照会指责五名肯尼亚部长对中国进行诽谤，中伤和严重挑衅。
这是外交国务部长科伊南吉今天在议会透露的，当时有人问他能否解释中国在六月十一日提出的抗议的情况和含意。
中国人埋怨某些肯尼亚部长指责他们干涉肯尼亚内政。
社会事务部长恩加拉曾说，新成立的反对党肯尼亚人民联盟是一个“具有非洲面貌的中国的党”。
中国人说：“特别严重”地是恩加拉指责中国“企图推翻肯尼亚政府”。
中国人说，肯尼亚人民“完全知道是谁在企图推翻肯尼亚政府，并且知道帝国主义及其走狗试图破坏中国同非洲各国的友好关系”。
照会说，肯尼亚的部长们“严重损害了”两国之间的良好关系。
这一照会已经公布，并由北京电台广播。
科伊南吉今天说，肯尼亚希望同有代表驻在这里的一切国家保持良好关系。

显示原版>>

Previous:印外交部政务次长到缅柬老兜售印度建议

Next:米孔贝罗已被指定组织布隆迪新政府


路透社报道我各大城市群众示威

出版日期:1966.07.14
         期次:2941
         版次:1
         栏目:\[头版]
文章正文:
【路透社香港十二日电】北京电台报道，中国各大城市举行群众大会谴责美国轰炸河内和海防地区。广播说，昆明、重庆、南京、上海、天津和武汉继北京和广州之后举行了抗议集会和游行。
【路透社北京十二日电】（记者：白尔杰）中国报纸今天在头版用很大的标题报道昨天中国五个大城市举行的抗议轰炸河内和海防的群众示威。
在广州，曾生市长对示威者说，广东省人民“将根据越南人民的利益和要求，随时采取必要的行动，支援越南人民的抗美救国斗争。”
《人民日报》在头版用以下标题报道了这些示威：《毛泽东思想武装的中国人民敢冒任何风险毫无保留地支援越南人民赶走美国侵略者》。

显示原版>>

Previous:共同社驻北京记者评越南形势说：中国的态度为引人注意的巨大焦点

Next:更正


马拉维公然“正式承认”蒋帮

出版日期:1966.07.14
         期次:2941
         版次:2
         栏目:\[第二版]
文章正文:
【美联社布兰太尔十二日电】外交部发言人说，班达总统星期二正式承认了国民党中国。
班达把一份备忘录交给了台湾政府驻这里的特别代表，备忘录说，“鉴于两国之间的长期友好关系”，马拉维希望予以法律上的承认。

显示原版>>

Previous:米孔贝罗已被指定组织布隆迪新政府

Next:叙利亚宣布不参加阿拉伯首脑会议


麦克纳马拉叫嚣对越空袭“还未达到限度”

出版日期:1966.07.14
         期次:2941
         版次:4
         栏目:\[第四版]
副题:承认美扩大轰炸毫未动摇越南人民抗美决心
文章正文:
【美新处华盛顿十一日电】国防部长麦克纳马拉星期一（十一日）说，他对越南战争情况抱“审慎的乐观”，但是警告说，这并不意味“敌对行动会早日结束。”
他在一次主要谈战争开支的记者招待会上说：“我们并不预料会是一场短期的战争。”他说，没有迹象表明共产党人要谈判，没有迹象表明北越人在减少对南方的侵略。
麦克纳马拉透露，尽管有越南战争的需要，他已下令把飞机和军火的生产削减十亿美元。他说，如果有需要的话，减少的生产能够迅速扩大以应付任何紧急事件。
他说，现在时间“还太早”，因此无法估计对河内和海防的石油设施进行空袭的效果如何。他还说：——目前在越南有二十八万美国军事人员——包括陆上的空中的——“将来还需要增加”。
——六月份盟国飞机向北越上空出动了七千架次，比三月份增加百分之七十。
——美国空中活动将增加以对付北越活动的增加。
【路透社华盛顿十一日电】有人在记者招待会上问他（麦克纳马拉），对于对北越使用空中力量是否有限制。
他说：“没有，我认为，在对北越使用空中力量方面，我们还没有达到限度。随着他们试图沿着交通路线增加运送人员和物资，我们可能有必要进一步增加我们在那里的空中活动。”
【法新社华盛顿十一日电】麦克纳马拉说：“我们将满足军事司令官们向我们提出的任何要求。我的确预料，今年年底以前将有必要增加我们在那里的地面部队和空军部队的数量。”
【合众国际社华盛顿十一日电】麦克纳马拉今天说，他看不出北越方面有“缺乏”继续在南越进行战争的“意志”的迹象。他说，虽然“我们在军事上正在取得进展”，但是他却看不到共产党人有准备走向谈判桌的迹象。有人问他，在东南亚的军事义务正使美国付出什么样的代价。麦克纳马拉重复了他前此对国会所说的那个数字——一个月大约花费十亿美元。他又说，“毫无疑问”，随着时间推移，“这个数字将继续增加”。
麦克纳马拉再度宣称轰炸河内和海防外围的油库是有理由的，他说，“我认为这在军事上是必要的。”
但是他说，美国军方的官员还没有得到证据说明轰炸已使对南方的供应活动大大减少。
他对记者说，政府可能不得不在本财政年度要求补充拨款。
他说，“我预计以后将需要更多（人力）”。
麦克纳马拉在回答一个有关封锁海防的问题时，不肯谈论将来是否可能采取这种性质的行动。
【路透社华盛顿十日电】国防部长麦克纳马拉今天说，一项削减防务费用的计划今年为美国纳税人节省了四十五亿美元。
但是尽管有这样的节约，一九六六财政年度的防务开支猛升到了五百四十二亿美元，主要是因为越南战争。在一九六七财政年度，防务开支将达五百八十三亿美元。

显示原版>>

Previous:西欧一些国家公众示威抗议美扩大轰炸

Next:约翰逊谋划轰炸越南一些新目标


美承认又有数架侵越飞机被击落

出版日期:1966.07.14
         期次:2941
         版次:1
         栏目:\[头版]
文章正文:
【美联社西贡十二日电】美军司令部宣布，在十一日的袭击中，一架Ｆ１０５雷公式战斗轰炸机被共产党地面炮火击落。驾驶员在猛烈的高射炮火中跳伞，被列为失踪。
美军总部还宣布，海军的一架Ｆ８十字军式飞机十二日在海防东北四十英里被击落，驾驶员被救。
【法新社西贡十二日电】美军司令部今天宣布，美国战斗轰炸机昨天在对北越进行的一百○一次袭击中攻击了红河三角洲和北越南部的广泛的目标。

显示原版>>

Previous:更正

Next:印尼报刊透露：印尼反右派力量正向雅加达发展


美发射一枚“土星”火箭

出版日期:1966.07.14
         期次:2941
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社肯尼迪角五日电】美国在五日把一个打破纪录的二十九吨重的“土星”的上面一级火箭发入轨道以进行重要的试验，这次试验是要证明这个运载工具能够在空间重新发动以把“阿波罗”飞船送到月球上去。
这个作为飞行实验室的九十二英尺的“土星”卫星在格林威治时间十四时五十三分由“土星一号”推进器送入一百一十四英里高的轨道。在五个小时以后，它成功地通过了试验，预料它将再在轨道上呆四天，然后重新进入地球大气层并焚烧。
【路透社肯尼迪角五日电】一个庞大的“Ｌ—Ｂ土星”火箭今天进入地球轨道，成功地完成了一次最终将有助于三个美国宇宙飞行员登上月球的试验。
这次试验是在环绕地球第一周时进行的。这次试验是模拟重新发动土星第二级也是最后一级。这一级是用高能、低温的液体氢燃料。
这个十七层高的“土星Ｌ—Ｂ”，第二级有二十九吨重，它是到目前为止美国发展的威力最大的火箭。它的负荷量比美国送上地球轨道的任何火箭为大，也可能比俄国送入空间的任何火箭为大。
模拟重新发动第二级，以及调查失重对液体氢燃料的影响，是这次飞行的主要目的。
在飞行中将再试验几次模拟的发动。这些试验是发射威力更大的“土星五号”火箭的必要前奏。“土星五号”火箭将把美国宇宙飞行员送上月球。
空间机构官员说，在实验中达到了这次任务的目的。

显示原版>>

Previous:法意鼓吹“谈判”解决越南问题


美扩大轰炸引起国内外的怀疑和不安

出版日期:1966.07.14
         期次:2941
         版次:4
         栏目:\[第四版]
副题:美报承认人们再也不相信约翰逊政府说的话了
文章正文:
【本刊讯】美国《纽约时报》刊载一篇文章，摘要如下：
约翰逊政府的一行一动，已经使人们对它的判断和诚实性失去信任了。看来，它将永远无法挽回人们一度给予它的这个信任。
由于对河内和海防郊区的目标进行轰炸，约翰逊政府目前已经干出了近乎它曾经说过不干或暗示过不干的一切，只是尚未对中国进行轰炸而已。
他骗了他的朋友。他在国会中的同僚，迄今尚未宽恕他用诡计诱使他们支持他所开出的一张在他们无法反对的情况下“保卫整个东南亚”的空白支票。纵使是在河内和海防的最新冒险中，官方所告诉我们的不过是轰炸那里的目标，并不是越南战争的一个“升级”。
结果是在华盛顿弥漫着不安和怀疑的气氛。国内的“鹰派”和“鸽派”，对约翰逊总统下一步的做法，同样感到混乱。在国外，也同样反映出不安和怀疑的心理。迄今为止，世界上没有任何一个大国，愿意公开支持约翰逊先生最新在河内和海防的冒险。
人们对美国是否具有良好的判断和说话是否老实的怀疑，确实比起其他任何问题更加重要。
谁也不知道约翰逊总统的下一步是什么，不仅美国的盟国不知道，连约翰逊先生的朋友以及一向支持他的做法的报刊，也不知道。原因是总统说过太多出尔反尔的话，从而使人们失去对他的信任。这是一个关键性的问题。
约翰逊总统有一天说，我们必须在“来源的地方”，给予敌人以更多的压力。这就是他对大家提出可能轰炸河内和海防的警告。
问题是如果敌人目前由中国港口运来新的供应物资，以弥补受到轰炸的海防石油储备，并把这些物资储放在同北越毗连的中国边境，我们该怎么办？届时，我们是否就轰炸中国那个“来源的地方”？
这是同越南战争和约翰逊总统有关的一个更大的问题。总的来说，总统正在干的事情，似乎缺乏任何指导原则。同时可以肯定地说，美国国内对官方说过的话，已经极少寄予信任了。（原载八日的香港《大公报》）

显示原版>>

Previous:南美有一种带有剧毒的蛙

Next:西欧一些国家公众示威抗议美扩大轰炸


美医生研究用封补方法治疗脑动脉破裂

出版日期:1966.07.14
         期次:2941
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社洛杉矶六月二十三日电】加利福尼亚大学星期三宣布，用小粒的铁来补脑血管中的“爆炸口”这个办法，在病人身上所作的初步试验中已证明很有希望。
这一技术是外科大夫兰德等人研究出来的。
这项新技术是用来治疗叫做脑动脉血囊的情况的，脑动脉血囊是由于血管壁薄弱造成。血管在薄弱的地方膨胀，然后象车胎的内胎一样炸开。
结果造成的出血可以使脑子严重损坏，除非是把动脉血囊治好。
通常的外科治疗办法是用小夹子来修理破裂的血管，但是这个办法有时在脑子的某些部分很难施行。
新方法是用一根针通过一条磁性探针把铁粒直接注射到动脉血囊。探针使铁粒聚成一丛，形成一个块封住裂口。适当时候以后这个块又同瘢痕组织结合在一起形成永久性的封口。

显示原版>>

Previous:勃列日涅夫接见南驻苏大使

Next:试用棉籽油注射用营养剂


米孔贝罗已被指定组织布隆迪新政府

出版日期:1966.07.14
         期次:2941
         版次:2
         栏目:\[第二版]
副题:布王宫发言人宣布夏尔王子担任布国家元首职务
文章正文:
【法新社布琼布拉十一日电】王宫的一位发言人今天在布琼布拉宣布：夏尔·恩迪泽耶王子要提醒大家，他一个人担任国家元首的职务。
发言人还指出，米歇尔·米孔贝罗上尉已被指定组织新政府，布琼布拉和全国其他地方绝对平静。
【法新社巴黎十一日电】布隆迪驻巴黎大使馆宣布，负责领导几位国务秘书的工作的国防国务秘书米孔贝罗上尉已被夏尔王子委托正式组织政府。
布隆迪大使馆还宣布，布琼布拉制宪议会和参议院，各省省长和一些官方或半官方组织（例如执政党布隆迪民族进步统一党的全国委员会，鲁瓦加索尔民族主义青年组织中央委员会和公务员理事会）都已经表示支持。
此外，据悉布隆迪在国外的大使已被要求在到七月十二日中午十二时止的二十小时内表示支持夏尔王子。过期没有回答的大使将被看作叛乱分子。
【美联社内罗毕九日电】有迹象表明，最近一次政变的真正的幕后实力人物是国防国务秘书米孔贝罗。
布隆迪的一千三百五十人的军队在米孔贝罗的控制下，这是这个非洲中部的三百万瓦图西族人和巴胡图族人国家中的关键因素。自从一批不满的巴胡图宪兵军官在去年十月发动一次未遂的政变后，米孔贝罗实际上是布隆迪的统治者。他是瓦图西贵族部落的一个成员。

显示原版>>

Previous:肯尼亚政府就我抗议进行反扑

Next:马拉维公然“正式承认”蒋帮


南美有一种带有剧毒的蛙

出版日期:1966.07.14
         期次:2941
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《工商日报》六月二十一日报道：
南美洲有一种小小的蛙，能流出世界最剧烈的毒汁，马里兰的国家健康院的科学家正进行研究，以寻求医人的新药物。
在哥伦比亚的多雨沼泽中，有种全黑色的“果果阿蛙”，印第安人时常猎取它们，取出毒汁，制造杀人的毒镖。
一只蛙长不过一寸二分，但毒汁可制毒镖二十枝。现在仍未有人知道这毒汁的解毒方法。
韦戈普、马克及戴莱医生们，首次把这种透明晶状毒汁制好，发现其毒力比以前号称最毒的日本河豚的毒质厉害十倍。
韦戈普医生说：可能用轻剂毒药，去治心脏病会有好处。类似的毒剂正用来刺激心脏。谁敢说：这种毒汁不是真正有用的物质吗？不值得慎重注意？
往昔，印第安人猎取毒蛙，拿毒汁作战斗用。现在，他们捕毒蛙制毒镖。它们遇到热力、冷气、痛楚便放毒汁出来。这种汁，从蛙皮排泄出，猎人把镖尖在蛙皮卷点毒汁，干了以后毒性能竞能维持十五年之久。

显示原版>>

Previous:蛙卵发育能力在宇宙空间的试验

Next:美扩大轰炸引起国内外的怀疑和不安


日本朋友德永荣一访华后说：中国人民从内心高呼毛泽东万岁

出版日期:1966.07.14
         期次:2941
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】东京消息：曾在去年底访问过中国的日本新闻记者德永荣一，最近在出版他同另一个摄影记者在中国共同拍摄的照片集《中国》（三卷）的时候，著文称颂伟大的毛泽东主席和七亿中国人民。
德永荣一说：七亿人民从内心高呼：毛泽东万岁！从心中拥戴毛泽东。不论是能够过上吃饱穿暖的生活，或者孩子进了学校，或者屋里点上了电灯，也不论是街道两旁树木繁茂地生长，或者公共汽车在马路上奔跑，或者工厂的机器在转动……中国人民认为所有这一切都由于有了伟大的领袖毛泽东，都是由于按照毛泽东的教导做的结果。
这位日本记者认为在人类史上，象毛泽东这样的受人民群众衷心信任、尊敬的领袖是没有的。
他还说：七亿中国人民从事着人类史上的空前的庄严的革命事业，他们心里有无限的自豪。他们拿着枪、唱着歌，高呼毛泽东万岁。七亿中国人民有着坚定的信念，广大干部也正在努力，要使中国变成一个不受任何人侵犯、也不屈服于任何人的强大的国家——位于地球中心的名副其实的中华人民共和国。随着时间的推移，中国将越来越奋发图强。曾经打开过古代人类文明大门的中国大地上，再一次开放出新的东方文艺复兴的花朵的日子，已经为期不远了。
德永荣一还在七月一日日本文化交流协会出版的《日中文化交流》上发表文章说：中国人都是优秀人物，在中国最惊人的事是使七亿的人全都变成了优秀人物。这是在人类史上没有过的了不起的事。

显示原版>>

Next:盛赞毛泽东思想教育下我国人民的革命精神


圣特尼在印同恰范等会谈

出版日期:1966.07.14
         期次:2941
         版次:2
         栏目:\[第二版]
文章正文:
【美联社新德里十二日电】关于越南的任何和平建议不会取得进展，除非美国停止轰炸北越，并在原则上同意从南越撤军。进行访问的法国政治家圣特尼正在这里作两天的停留。
他今天与国防部长恰范会谈半小时，从而结束了他与印度一些领导人的会谈。他昨天会晤了内政部长南达和外交秘书杰哈。
杰哈今天集合了特选的官员和部长们与圣特尼举行一次午餐会议。
参加某些会谈的官员引述圣特尼的话说，他认为甘地夫人关于越南的和平呼吁是“合理的”。
据说他告诉印度人说，如果期望越南问题的解决已为期不远，或者期望没有共产党中国参加也可能解决，那是过分乐观了。
【合众国际社新德里十一日电】据消息灵通人士说，圣特尼同南达会谈时说，中国是越南战争中的一个重要的因素，没有中国参加，这个问题不可能解决。

显示原版>>

Previous:在美国直接撮合下 印尼和朴正熙集团谈判“建交”

Next:印外交部政务次长到缅柬老兜售印度建议


盛赞毛泽东思想教育下我国人民的革命精神

出版日期:1966.07.14
         期次:2941
         版次:1
         栏目:\[头版]
眉题:日本社会主义研究所代表团发表访华报告
文章正文:
【本刊讯】去年十月访问过我国的日本社会主义研究所代表团最近在《社会主义理论与实践》杂志上，发表了他们的访华报告，热情赞扬在毛泽东思想教育下的中国人民的革命精神。
报告中说：现在在中国，不论到那个工厂、单位都可以看见张贴着这样一个标语：“身在车间（或农村），心怀祖国，放眼世界”。中国人民有很高的觉悟，不论做什么工作的，都认为更好地做好自己的工作，就是为了加快社会主义建设、支援越南人民。我们感到中国人民已经把国际主义的思想，带到每天的日常生活中。他们认为在世界上还有广大的亚非人民受着压迫的时候，中国人民不能只顾自己过幸福生活。不仅在街道上，就连井冈山的山顶上都竖着“世界人民大团结万岁！”“全世界无产者联合起来！”的马克思主义的标语牌。看见这种情况，我们深刻感到马克思提出的“全世界无产者联合起来”的国际革命精神，在今天的中国，正在富有生气地得到发扬。我们认为中国人民的革命精神、国际主义、集体主义，同改良主义、经济主义、无原则的和平主义、利己主义成为一个鲜明的对照。改良主义无论如何是产生不了这样的硬骨头的人和不屈的党的。
报告中说：“不论到哪个学校、哪个工厂，都组织了许多学习毛泽东思想的小组。为了社会主义中国的前进，中国正在以最大的努力，培养革命的接班人。在中国革命过程中一贯重视人的思想教育和思想改造，在革命胜利以后，不仅没有停止这一工作，而且为了使革命的第二代、第三代、第四代，永不变色，正在进行着更加艰苦的努力。这种作法是与苏联的强调物质刺激、技术至上、唯武器论根本不同的。
报告中说：“我们在中国感到的是马克思所讲的话是正确的，这就是理论一旦被群众掌握就会变成物质的力量、巨大的社会力量。
日本社会主义研究所第三次访华代表团长广泽贤一在这个报告的前言中说：“虽然各种条件不同，但是我们深信，从中国革命历史和传统中学习到生动的经验，特别是中国人民旺盛的革命精神和群众路线的工作方法，对我们斗争的发展将会发生很大作用。”

显示原版>>

Previous:日本朋友德永荣一访华后说：中国人民从内心高呼毛泽东万岁

Next:周总理陈毅副总理讲话震撼世界


试用棉籽油注射用营养剂

出版日期:1966.07.14
         期次:2941
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《科学通讯》六月十一日登载一篇报道，题目是《棉籽油已在试验性的食谱中使用》，全文如下：
美国农业部的科学家们，正在为长时期内必须在静脉里注进食物的病人，试制一种含有高热量的和富有脂肪的乳液。
这种脂肪性的乳液可以提供的热量要比目前使用的醣溶液多达八倍，它可以帮助医生和医院克服一个主要问题——防止病人在长期以静脉注食期间体重减轻。
虽然由棉籽油制成的这种新产品还没有得到临床的评价，但是它在实验所动物身上所进行的一些试验性的试验已经证明是成功的。改进静脉注食溶液的研究正由美国农业部农业研究处在新奥尔良的南方实用研究所进行中。

显示原版>>

Previous:美医生研究用封补方法治疗脑动脉破裂

Next:蛙卵发育能力在宇宙空间的试验


苏代表团到阿尔及利亚活动

出版日期:1966.07.14
         期次:2941
         版次:3
         栏目:\[第三版]
文章正文:
【新华社阿尔及尔十一日电】民族解放阵线执行书记处协调委员谢里夫·贝勒卡塞姆、执行书记处成员萨拉赫·布贝达尔和民族解放阵线对外关系负责人谢比拉今天接见了由苏联共产党政治局候补委员，格鲁吉亚苏联共产党中央委员会第一书记姆日阿瓦纳泽率领的苏联代表团。
据阿新社报道，双方在会谈中谈到了两国在经济、政治和文化方面现有的关系和加强民族解放阵线和苏联共产党之间的关系问题。

显示原版>>

Previous:苏修将向印度提供大批农业机器

Next:勃列日涅夫接见南驻苏大使


苏加诺同苏哈托会谈拼凑新内阁问题

出版日期:1966.07.14
         期次:2941
         版次:2
         栏目:\[第二版]
文章正文:
【雅加达电台十一日广播】印尼共和国总统苏加诺昨天在茂物宫同国防和安全方面副总理兼陆军司令苏哈托举行会商，讨论关于成立“解除两项人民疾苦使命”内阁的事项。内阁主席团的其他成员也参加了这个会商。
【美联社雅加达十日电】苏加诺总统今天同他的六人核心内阁其中包括苏哈托中将，进行会谈。
在茂物会议后，苏加诺在记者面前表现出暴怒。他说，雅加达报纸仍然认为，新内阁将由苏哈托一人组织。
苏加诺说，他和苏哈托将象临时人民协商会议所要求的那样组成拟议中的内阁。苏加诺是指临时人民协商会议的命令而言。这项命令说，苏哈托将根据苏加诺的任命组成内阁。
【合众国际社雅加达十日电】苏哈托今天同苏加诺在茂物宫举行主席团会议，讨论成立新内阁问题。
在主席团举行了四个小时会议后，苏哈托同记者们进行了简短的交谈。
当苏哈托回答记者们的问题时，苏加诺总统就站在苏哈托旁边。这是记者们向苏哈托提问题的少有的机会。可是回答的内容很有限。苏哈托说，“今天总统和我讨论了成立新专家内阁的问题。”有人问他，这个内阁将在什么时候成立。他回答说：“不久”。
随后有人问苏哈托，苏加诺是否同意这一点。这位将军说，“就总统而言，他希望愈早愈好。”
可是当记者问苏加诺这些问题时，他不表示明确的态度。
虽然苏加诺今天回避记者的问题，可是许多政治观察家们认为，他在顽固地极力要求在内阁中获得一些发言权。

显示原版>>

Previous:阿尤布宣布：巴财长沙伊卜辞职

Next:在美国直接撮合下 印尼和朴正熙集团谈判“建交”


苏修将向印度提供大批农业机器

出版日期:1966.07.14
         期次:2941
         版次:3
         栏目:\[第三版]
文章正文:
【印度报业托辣斯新德里十二日电】印度粮食和农业部长苏布拉马尼亚姆在与苏联达成关于在印度的农业和渔业发展工程进行合作的“一般协议”以后，于今天上午回到这里。
印度商业部长沙阿也同机返回。他在莫斯科讨论了在卢比贬值后的印苏贸易问题。
与苏联达成的农业工程合作计划是为了帮助印度在农业现代化方面取得进展。
苏布拉马尼亚姆说，苏联已同意向十五个大的国营农场提供装备，这种农场将在各个邦建立，作为生产种籽的单位和模范单位。
苏联还将供应装备以建立十五个机器修理中心，修理拖拉机和农场的装备等等。
这位部长说，在开头时打算在每一个邦建立一个修理中心。这个计划在以后将加以发展。

显示原版>>

Previous:英报评述：勃列日涅夫离罗前同齐奥塞斯库会谈

Next:苏代表团到阿尔及利亚活动


苏印加紧为美“和谈”骗局效劳

出版日期:1966.07.14
         期次:2941
         版次:3
         栏目:\[第三版]
眉题:印度总理抵莫斯科
文章正文:
【合众国际社莫斯科十二日电】今天由于英迪拉·甘地夫人开始正式访问这里，给越南带来和平的运动回到了莫斯科。
甘地夫人是在开罗和贝尔格莱德会谈如何使对立的各派聚会一堂以结束越南战争这个问题之后飞来莫斯科的。
有些人士说，甘地夫人和铁托会谈的中心问题是越南问题。
【美联社莫斯科十二日电】印度总理甘地夫人星期二抵达莫斯科以便同苏联总理柯西金讨论关于越南问题的和平建议。她的计划包括由苏英两国召开关于越南问题的日内瓦会议。
她的苏联之行原来预订是要亲自向克里姆林领导人说明印度总理任职六个月以来所采取的政策。
越南问题的和平建议已成为要讨论的另外一个题目。
另一个题目是关于印巴关系的塔什干宣言。
柯西金的妻子克劳迪娅同苏联总理一起出席了在机场举行的欢迎这位黑发的印度总理的简单仪式。
苏联总理驱车把甘地夫人送到此间迎宾馆之后，甘地夫人和柯西金就举行了第一次官方会谈。
官方发表的一条消息说，会谈是“在热烈友好的气氛中”举行的。
明天还将在克里姆林宫举行正式会谈。
到机场欢迎的人，包括副总理迪姆希茨和诺维科夫、外交部长葛罗米柯、外贸部长帕托利切夫和国防部长马利诺夫斯基。
马利诺夫斯基的在场就强调了苏联以让步的条件给予印度喷气战斗机、潜水艇、其他军事装备。据报道，苏联上月已同意开始也供应巴基斯坦武器。
陪同甘地夫人的有外长辛格和其他印度官员。她的三名部长（粮食和农业部长、外贸部长、经济发展和计划部长）已在上周分别访问过莫斯科，但现已离去。
柯西金是从红场参加鲁达科夫葬礼后直接到飞机场的。
【法新社莫斯科十二日电】外交人士在这里说，越南战争问题将是总理甘地夫人今天开始同苏联领导人会谈的主要问题。
她将呆到星期六，那一天威尔逊首相将从伦敦抵达这里。
她在上周离开新德里以前曾提出解决越南问题的四点办法：
一、立即举行新的日内瓦会议，
二、撤出一切外国军队，
三、停止对北越的轰炸，
四、国际上保证三个印度支那国家——越南、老挝和柬埔寨的中立化。
印度的计划立刻遭到北京的谴责。
这里的外交观察家们指出，甘地夫人是作为不结盟阵营的权威发言人从开罗和布里俄尼到达这里的。这些观察家预料柯西金总理和其它苏联领导人将注意地倾听她所要说的话。
预料，将讨论印度的问题，其中包括在东部的比哈尔邦的波卡罗建立第二个钢厂。印度（同苏联）所承担的费用比卢比贬值以来更重了。
甘地夫人可能要求苏联全面重新考虑对印度五年计划的经济援助。

显示原版>>

Previous:一种行动时可使用的测血压仪器

Next:英报评述：勃列日涅夫离罗前同齐奥塞斯库会谈


蛙卵发育能力在宇宙空间的试验

出版日期:1966.07.14
         期次:2941
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿六月二十八日电】国家航空和宇宙航行局星期二报告说，受精的青蛙卵在宇宙中可以正常的发育，不需要重力。
这项发现是根据对宇宙航行员斯科特和阿姆斯特朗今年三月十六日在他们的双子星座八号中所携带的五十二个卵作的试验得出的。
报告说，“没有重力场对青蛙卵在初期的正常分裂的能力似乎没有任何影响，在那个阶段中，由于这些细胞中巨大的密度梯度，是非常可能产生这种后果的。”
在细胞最初开始分裂时，细胞的密度是非常密的，随着分裂的继续，就逐渐不那么密了。
在试验中用了三个容器，每个盛五十二个卵，一个放在双子星座座舱里，一个放在地面上华氏七十度的深度中，一个放在地面的同宇宙飞船上同样的温度中，以便以后作比较。报告说，宇宙飞船的温度大大超过华氏七十度。
科学家们事后研究了这三套卵，他们得出结论说，到宇宙中去过的卵同呆在地球上的卵，“各方面都一模一样。”

显示原版>>

Previous:试用棉籽油注射用营养剂

Next:南美有一种带有剧毒的蛙


西欧一些国家公众示威抗议美扩大轰炸

出版日期:1966.07.14
         期次:2941
         版次:4
         栏目:\[第四版]
文章正文:
·意大利·【法新社那不勒斯十日电】数百名青年今晚在这里的美国领事馆前示威，反对最近对河内和海防的轰炸。他们投掷了鸡蛋和一罐一罐的颜料，使拥挤时刻的交通停顿了一小时。
【合众国际社那不勒斯十日电】共产党示威者今天叫喊着“约翰逊该死……给越南和平”，在这里的美国领事馆门前焚毁了美国总统的人象，并且把这样的标语涂在墙上和房子周围的人行道上。警察驱散了共约一百五十人的示威者。逮捕了十名左右。
【法新社米兰十日电】警察今天晚上逮捕了大约二十名左翼和和平主义者团体的成员（这些成员有数千人），他们今晚在此间美国领事馆外面举行示威，抗议美国轰炸河内和海防。
·荷兰·【路透社海牙十日电】昨天大约一百名年轻的和平主义者和社会主义者在此间美国使馆前举行示威抗议美国对越南政策，有十二人被拘留。
·英国·【合众国际社伦敦十日电】星期六（九日）在这里举行的一次游园会上募集了二十六英镑七先令（约七十四美元）援助越南的越共游击队。
这次游园会是左翼的伦敦东南区社会主义教育中心组织的。
这个运动的主席考德威尔说，这笔钱将送交北越驻布拉格大使馆，为越共买武器。
·奥地利·【合众国际社维也纳六日电】今天下午大约有二百人在美国大使馆门前示威达数小时之久，反对在越南的战争。
示威者举着的标语牌上说：“Ｂ—５２：约翰逊的和平鸽”。
·西德·【合众国际社柏林六日电】数名学生今天在西柏林“美国大厦”门前设纠察线抗议美对越南政策。西德警察驱逐了他们，未发生事故。

显示原版>>

Previous:美扩大轰炸引起国内外的怀疑和不安

Next:麦克纳马拉叫嚣对越空袭“还未达到限度”


叙利亚宣布不参加阿拉伯首脑会议

出版日期:1966.07.14
         期次:2941
         版次:2
         栏目:\[第二版]
副题:南通社报道突尼斯也不参加
文章正文:
【美联社大马士革十一日电】外长马胡斯星期一说，叙利亚执政的复兴社会党反对参加今后的阿拉伯最高级会议。
马胡斯在向报界发表的声明中说，党相信阿拉伯社会主义政权之间的例会“以制订对阿拉伯世界反动和帝国主义势力进行斗争的统一战略”。
【南通社阿尔及尔十一日电】这里发表了阿拉伯联盟秘书长哈苏纳的声明说，阿拉伯国家首脑会议将如期于九月在阿尔及尔举行。
到目前为止，只有叙利亚和突尼斯反对这次会议。叙利亚政府指出，某些阿拉伯国家在阿拉伯团结公约的掩护下，对于进步的政权奉行颠覆的政策，与此同时，以明文宣布的阿拉伯团结为名，要求它们不要揭露这一政策的主角。
突尼斯将不参加阿拉伯最高级会议，因为它不同意这种最高级会议的发起者阿拉伯联盟的决定。

显示原版>>

Previous:马拉维公然“正式承认”蒋帮

Next:一种行动时可使用的测血压仪器


一种行动时可使用的测血压仪器

出版日期:1966.07.14
         期次:2941
         版次:3
         栏目:\[第三版]\[医药与卫生]
文章正文:
【共同社京都六月十六日电】京都大学的科学家们试制一种可以连续测量血压的仪器，甚至当一个人在行动时也可以测量。
这种仪器比目前的水银柱式血压计有了改进，目前用的血压计不能连续测量血压中的变化。
为了纠正目前所用方法的缺点，京都大学的科学家们八年前开始研究用电流来不断测量血压的方法。他们最近完成了两套试验性模型。
他们所改进成的装置由一具测量仪器和一具分析记录仪器组成。
测量仪器由一些小泡囊组成，用时把它们绑在手指尖上。手指静脉的压力被连续和自动测量下来。
这种压力被转换成脉冲信号，记录在分析测量仪器上。
不需要的声音可以被排斥掉，只是把最大压力连续地记录在图表纸上。
由于这种装置很小，在一个人工作或行动时也能自由使用。他不一定要坐着不动。
美国和欧洲也已试制成连续测量血压的仪器，但是据说用的时候人只能坐着不动。
因此，京都大学教授们所完善的装置被认为是划时代的，因为它可以用于体育医学，也可以在宇宙航行员乘坐宇宙座舱飞行时测量血压。

显示原版>>

Previous:叙利亚宣布不参加阿拉伯首脑会议

Next:苏印加紧为美“和谈”骗局效劳


印尼报刊透露：印尼反右派力量正向雅加达发展

出版日期:1966.07.14
         期次:2941
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社雅加达八日电】目前的军事政权直言不讳地对于将对苏加诺的剩余权力公开挑战的面对面的对抗表示不安。中爪哇和东爪哇的亲苏加诺力量是人们感到不安的根源，所传西爪哇发生的暴力行动据信是由于从中部和东部诸省渗入的亲苏加诺分子或共产党引起的。
《伟大的旅行家》周刊今天说，“黑色恐怖”已经从这些地区朝着首都蔓延。消息说，三千名身着黑制服头戴红贝雷帽的恐怖分子上周末袭击了西爪哇打横村附近的一批穆斯林学生。
这家陆军办的学生周刊说，这些袭击者是印尼民族党左派的成员。
这些学生属于印尼穆斯林学生组织。
这是本月发生的恐怖分子搞的第二次大规模进攻。
据说，当属于人民青年团的恐怖分子袭击日惹的一座清真寺（当时有许多人在那里集会）时，有六人受重伤，另外有好几十人受伤。
上月有消息说，陆军袭击了秘密的共产党在西爪哇—中爪哇边境附近的芝布瓦亚村举行的会议。没收了一支手枪，逮捕了十名共产党嫌疑分子。
【本刊讯】印尼《社会使者报》七月八日报道：印尼伊斯兰联盟农民运动协会中爪哇分会主席阿古斯向《灯塔报》记者说：
“中爪哇的情况现在非常严重，因为原阿里—苏拉赫曼派印尼民族党群众同前印尼共一起，不断采取行动。因此，为了中爪哇各个集团的团结统一，以维持秩序，应把中爪哇印尼民族党冻结起来。最好是由印尼民族党中央委员会自己宣布这种冻结措施。”
他接着说，一个不可否认的事实是，在中爪哇，印尼民族党的群众百分之九十是阿里—苏拉赫曼的追随者。他举例说，在直葛，印尼民族党群众有十万多人，而奥萨—乌塞普派的追随者只有一百五十人。由于这个力量对比，掌握群众的自然是阿里—苏拉赫曼的追随者。现在担任（该党）中爪哇分支部等各级领导的，是原阿里—苏拉赫曼分子，他仍只是这样合并于奥萨—乌塞普派作为它的追随者，而担任领导的仍然是那些人物，他们的特性仍然是旧特性（阿里—苏拉赫曼派的特性）。
他又说，现在，中爪哇的情况非常危险，伊斯兰教徒和各统一行动组织的群众极受压制。而令人极感遗憾的是，有时对统一行动组织采取恐怖行动的不仅仅是原阿里—苏拉赫曼派和印尼共，而且还有印尼共和国武装部队分子。
例如几天前在直葛就有十一名印尼青年学生统一行动组织成员遭到枪击。

显示原版>>

Previous:美承认又有数架侵越飞机被击落

Next:阿尤布宣布：巴财长沙伊卜辞职


印外交部政务次长到缅柬老兜售印度建议

出版日期:1966.07.14
         期次:2941
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社仰光十二日电】外交人士今天说，印度外交部政务次长贾米尔十一日向缅甸高级领导人（包括外交部长吴蒂汉）扼要说明了印度最近提出的关于越南问题的和平建议。
贾米尔于十日到达这里，并于今天下午动身前往老挝和柬埔寨。
他于十一日同吴蒂汉举行了一小时会谈，据说，他在会谈时解释了印度总理甘地夫人为使越南冲突中敌对方面坐到会议桌上来而作的努力。
缅甸曾竭力鼓吹重新召开日内瓦会议讨论越南问题，并且强烈谴责最近战争的升级。
贾米尔正在执行一项使命，即打听东南亚对印度所作和平努力的意见。

显示原版>>

Previous:圣特尼在印同恰范等会谈

Next:肯尼亚政府就我抗议进行反扑


英报评述：勃列日涅夫离罗前同齐奥塞斯库会谈

出版日期:1966.07.14
         期次:2941
         版次:3
         栏目:\[第三版]
副题:认为罗苏矛盾并未解决
文章正文:
【本刊讯】英国《泰晤士报》十一日刊登该报记者自布加勒斯特发出的一篇文章，题目是《罗马尼亚人在华沙条约会谈中得胜，勃列日涅夫会晤的意义》，摘要如下：
在勃列日涅夫先生星期五离开布加勒斯特之前几小时，他和苏联代表团团员以及华沙条约武装部队司令格列奇科元帅一起，会晤了罗党领导人齐奥塞斯库先生。
这次私下会晤的消息在星期五深夜发表了，罗马尼亚人急于自动提供这个消息而早些时候两次同苏联代表团成员的会晤却从未公布过。这个事实表明，由于某种原因，他们要作出明白的暗示，这并非只不过是最后的礼节性行动，而是一次限于在华沙条约会议上起了最大作用的两方的重要的意见交换。
罗马尼亚人急于让人知道这并不仅仅是一次礼节性拜访。他们通常并不自动提供情况，除非他们特别有兴趣于这样做。他们通常更不会做到这样的程度，即务必使任何人都不会把它看作礼节性行动而不予重视。
从罗马尼亚的观点看，会议显然对他们来说是胜利；虽然关于欧洲安全的最后宣言引起许多解释而且是各种互相矛盾的趋向的折衷，但是有一件事是确实的（象经互会四年前那样，也象华沙条约目前这样），即罗马尼亚人做到使它不那么鲜明。
他们同其他人一起赞同共同纲领，以表示：罗马尼亚并不在使船摇摆；虽然他们因此给了莫斯科一个公开的但是纯属形式的保证，即他们无意退出华沙条约，但是他们保持了他们在一切政策问题上的行动自由。首先，他们已经挫败了一切要成立超国家政治机构的计划，并且由于象他们做的那样坚持在华沙条约内作决定要取得意见一致，他们为自己确保了阻挠任何违反他们自己政策利益的行动的建议。

显示原版>>

Previous:苏印加紧为美“和谈”骗局效劳

Next:苏修将向印度提供大批农业机器


约翰逊谋划轰炸越南一些新目标

出版日期:1966.07.14
         期次:2941
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿十一日电】这里的可靠人士今天说，约翰逊总统正在准备下令对北越的一连串新目标进行空袭。
【合众国际社纽约十一日电】《新闻周刊》今天在《潜望镜》栏中报道，美国空军的名单上的北越目标包括河内附近的三个军用飞机场，海防附近的两个军用飞机场，可能还有河内市的飞机场。

显示原版>>

Previous:麦克纳马拉叫嚣对越空袭“还未达到限度”

Next:哈里曼说美对越南局势不能乐观


在美国直接撮合下 印尼和朴正熙集团谈判“建交”

出版日期:1966.07.14
         期次:2941
         版次:2
         栏目:\[第二版]
文章正文:
【美联社雅加达十一日电】可靠人士今天说，印尼和南朝鲜不久将建立外交关系，尽管有着一个北朝鲜大使馆。
南朝鲜外务部副长官李昌禧正在这里就这件事同印尼高级官员们举行会谈。
这些人士说，预料八月间将宣布正式建交。
李已经同外长马利克举行了数轮会谈。他们今天上午会晤了经济事务部长布沃诺。
这些人士说，两国之间的预备性谈判是由驻这里的美国大使馆安排的。由于存在着一个北朝鲜使团，美国大使格林在很大程度上协助在两国（印尼和南朝鲜）之间进行微妙的往返交涉工作。
据信，南朝鲜对印尼的承认是它对已经建立了北朝鲜大使馆的国家第一次这样做。
已在这里建立了一个南朝鲜贸易中心，它主要是作为建立外交关系的序曲。
【雅加达电台十一日广播】副总理马利克今天对记者说，印尼同意同南朝鲜建立贸易关系，并设立总领事级的代表机构。

显示原版>>

Previous:苏加诺同苏哈托会谈拼凑新内阁问题

Next:圣特尼在印同恰范等会谈


周总理陈毅副总理讲话震撼世界

出版日期:1966.07.14
         期次:2941
         版次:1
         栏目:\[头版]
文章正文:
日本报纸说这使人想起朝鲜战争的前夜；西德报纸说召开日内瓦会议的希望成为泡影；法报说现在似乎还是要用武器来说话
【本刊讯】日本《每日新闻》十二日以《不能轻视中共的声明》为题，发表一篇社论。摘要如下：
对美国轰炸河内和海防一事，周恩来总理和陈毅外长等中共首脑人物于九、十两日都发表了令人震惊的强硬讲话。特别是陈毅外长的发言，使人感到中共有进一步直接介入越南战争的可能，正引起人们极大的重视。另外，大陆各地进行的民兵抗美集会的动向，使人想起中共参加朝鲜战争的前夜。
根据形势的发展，北越可能进一步要求中共给予更大援助。
不论怎样，对今后越南形势的发展抱乐观态度是危险的。
美国对这问题是否有些过分乐观了？例如，美国揣测，中共在经济方面，农业连续三年遭受自然灾害，尚未完全恢复，如果采取军事介入，必将使自己的经济能力更加下降，恐怕不至采取比目前更大的干预而敢于冒然做出那种引火自焚的愚蠢行为。
社论说，朝鲜战争的经验告诉我们，用西欧的尺度来判断亚洲的形势是否合适呢？
【新华社波恩十一日电】德新社和西德各主要报纸今天都报道了周总理九日在亚非作家紧急会议闭幕会的宴会上的讲话和陈毅副总理十日在北京举行支持越南人民反美斗争的群众大会上的讲话。
标题有：《敢冒任何风险和不惜一切代价》（德新社）；《在越南冲突中变得更加强硬了，召开新会议的机会变小了——北京指责莫斯科》（《总汇报》）。
【本刊讯】西德《南德意志报》十一日就越南问题发表一篇短评，摘要如下：
虽然中立的印度为重新召开一九五四年的确保东南亚和平的印度支那会议而努力，尽管美国国务卿要求该会议的两位主席、他的英国和苏联同事召开这次会议，但是，在这种范围内进行会谈的希望都越来越成泡影。中国总理周恩来提出了一个华盛顿不能接受的先决条件。他要求美国人于任何会谈之前撤出越南。
【本刊讯】法国《十字架报》十一日在第一版头条刊登鲁塞尔写的一篇评论。
评论员写道：“至少在二十四小时内，两位北京领导人周恩来总理和外交部长陈毅元帅几乎以同样的论点表示，中国在越南问题上决不让步。周恩来和陈毅分别谴责了轰炸河内和海防，他们明确申明：“我们决心不怕冒任何风险，不惜付出任何代价，支援兄弟的越南人民，直到取得最后的胜利。”
他写道：“因此，越南事件除了在东西方关系、西方国家之间的关系、西方与第三世界之间的关系上造成不愉快的后果之外，还使中苏分歧恶化了。人们不一定会对此感到高兴，因为看到，和平解决的前景越来越暗淡了。”
鲁塞尔最后说：“看来，这场越南战争的一切出路都被堵塞住了，现在似乎还是要用武器来说话。”
【本刊讯】瑞士报纸刊登西方通讯社关于周总理星期六讲话的报道。
《洛桑日报》十一日的标题是：《中国总理周恩来说“在越南是一场你死我活的斗争”，猛烈攻击“苏联同谋者”》
《洛桑论坛报》十日的标题是：《周恩来就越南问题说“这是一场你死我活的斗争”》

显示原版>>

Previous:盛赞毛泽东思想教育下我国人民的革命精神

Next:共同社驻北京记者评越南形势说：中国的态度为引人注意的巨大焦点


《巴基斯坦时报》载文谈巴外交政策

出版日期:1966.07.15
         期次:2942
         版次:2
         栏目:\[第二版]
副题:说巴执行“独立的外交政策”，同中苏美“都友好”，在三国间“保持平衡”
文章正文:
【本刊讯】《巴基斯坦时报》最近刊登了苏勒里（曾随阿尤布访华）写的一篇评巴基斯坦外交政策的文章，摘要如下：
什么是独立的外交政策？独立的外交政策应当是不侵犯国家的主权，同时谋求促进和巩固国家的利益。从意识形态对抗的角度讲，它还意味着不卷入大国的冲突。
在大国的战略决定国际背景的情况下，必须奉行这种政策，对我们来说，这些战略的出现已经很清楚地说明我国独立的利益所在。美国和苏联的政策在很大程度上取决于中国因素。两国都把印度看作反华堡垒，因此，两国都在奉行加强它的武装和经济力量的政策。由于巴基斯坦是印度敌视的对象，加强我们的南部邻国只会对我们的地位产生不利的影响。印度由于在一九六二年中印冲突以来从西方得到武器，它的侵略活动加强了。在这次冲突中，我们完全看到了两个大国的亲印立场。只有中国支持我们。只有它主张巴基斯坦独立和生存。
但是，一旦在象印度侵略巴基斯坦而造成危机时得到一国或另一国的支持从而获得好处并且表示感谢——巴基斯坦衷心感谢中国——是一回事，卷入象越南问题上的冲突则完全是另一回事。在那里我们没有得到确认的地位。我们可以谴责美国侵略，但是，我们不能参与抵抗它。这超出了我们的目的和物资能力范围。
巴基斯坦的外交政策从根本上说是纠正它早些时候错误的一边倒的亲西方的立场。总统奉行了同三个大国都友好的政策。歪曲我们同中国的关系只是美国狂妄自大的一种表现。在我们这方面，我们永远不想丢弃美国而讨好中国或俄国。政策上的这种改变完全是为了保持平衡这一目的。这就是我们独立的利益所在。这是同三大国保持联系但又不卷入它们的战略的政策。
但是，我们不能忽视在我们的周围正在发生的事情。它不仅会影响世界和平，而且也对我们产生直接的影响。越南正成为使三大国战略交锋的触媒剂。……越南战争被危险地听任升级了。结果将会如何呢？
……如果俄国不代表共产党集团进行决定性的干预，那就意味着它在鼓励美国人到大陆上去同中国作战，因为目前的升级没有较大规模的卷入是进行不下去的。另一方面，中国是不是正在玩弄让俄国卷入反美战争以便切断和平共处纽带的把戏？这种情况是危险的，而且巴基斯坦要受到影响，因为印度可能会得到好处。如果越南战争扩大为中美冲突，或者甚至更大的冲突，印度是不会流一滴眼泪的，因为这向它提供了一个探索扩张主义道路的机会。在这些情况下，巴基斯坦比以前更加需要坚持同各方保持关系和不卷入的政策。这个方针被证明是正当的和正确的。这项政策表明一个微妙的方针。它表明了一个中间道路的立场，而不是朝这个方向或那个方向采取的极端立场。只有采取这种态度，才能实现独立外交政策的目标。

显示原版>>

Previous:阿联报纸不满美对阿联施加压力

Next:阿尤布接见美农业部长


阿富汗王储抵苏

出版日期:1966.07.15
         期次:2942
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科十一日电】塔斯社报道，阿富汗王储艾哈迈德·沙阿和他的妻子哈托尔应苏联最高苏维埃主席团的邀请今天到达这里。

显示原版>>

Previous:泽登巴尔鼓吹召开“共运会议”

Next:保南签订贸易协定


阿联报纸不满美对阿联施加压力

出版日期:1966.07.15
         期次:2942
         版次:2
         栏目:\[第二版]
副题:说加强同越南南方解放阵线的接触十分重要
文章正文:
【中东社开罗十三日电】《消息报》在谈到美国国务院向阿联提出的抗议时说，“在华盛顿知道在美国和欧洲充满了属于以色列的办事处，而我们并没有因为存在这些办事处而感到激动时，它竟对在开罗设立一个越南人的办事处感到不安，这的确是奇怪的事。”
这家报纸还说，“在开罗的越南办事处只不过是为了目前全世界都全神贯注的一种事业而建立的宣传办事处。另一方面，以色列的办事处却有利于其他一些目的，有些办事处是用来走私武器的，有些是从事走私黄金的，而另外有些是走私麻醉品和犹太人的。”
《消息报》最后写道，恐怕问题应该是：引起美国政府对这个办事处的建立的不安的因素是什么？他们是否要不顾一切地想让全世界只听到一方面对这个问题的说法呢？美国人有什么权利竟在越南以外还迫害越南人呢？谁给美国这种权利的？
《金字塔报》在谈到同一问题时写道，“美国的抗议表明，美国的政策在理解在全世界发生的根本改变的事实以及阿联外交政策的基础——尽管我们在同世界敌对集团的关系上采取了明确方针——是落后得多么远。”
这家报纸还说，美国的“非正式”的抗议引起了人们的惊讶。除了它企图进行干涉和施加压力以外，它甚至违背了美国自己的思想：承认越南民族解放阵线参加将来的和平谈判的必要性。
《金字塔报》还说，美国报纸几乎也一致同意这样的观点：越南战争已经变成美国和这个解放阵线之间的直接战争。这家报纸最后写道，“应该加强同越南解放阵线的接触，在目前情况下，这是十分重要的和关键性的，特别是在对越南人民的侵略升级以后。”
【美新处华盛顿十一日电】国务院十一日透露，美国向阿联提出口头抗议，因为它准许越共在开罗设立常驻办事处。
发言人麦克洛斯基说：美国是在五月十八日向阿联政府表示它的不安的，当时美国大使巴特尔“指出，越共是共产党侵略的工具，不可能把它当作一个‘解放运动’。”

显示原版>>

Previous:印报报道：印共决定组织一系列群众示威集会

Next:《巴基斯坦时报》载文谈巴外交政策


阿尤布接见美农业部长

出版日期:1966.07.15
         期次:2942
         版次:2
         栏目:\[第二版]
文章正文:
【美新处卡拉奇十一日电】美国农业部长弗里曼十一日对巴基斯坦总统阿尤布作了礼节性的访问。
这次访问继续了四十五分钟，据说是“非常亲切”的。据消息灵通人士说，谈话的主题是农业的全面情况和美国在帮助巴基斯坦进一步发展农业和增加粮食生产方面能做些什么。在与阿尤布总统会谈之后不久，弗里曼离开这里去拉瓦尔品第。
【新华社拉瓦尔品第十三日电】据《巴基斯坦时报》今天报道，美国农业部长弗里曼昨天在拉瓦尔品第同阿尤布总统会谈时说，美国不再生产剩余的粮食。他说，巴基斯坦提出的关于提供粮食的要求将以同情的心情予以仔细的研究，并将对这种援助的程序问题迅速作出安排。
弗里曼昨天同西巴省督马利克举行了会谈。
据巴联社今天报道，弗里曼今天在拉合尔的记者招待会上讲话时说，他已告知阿尤布总统，运载着十四万一千吨美国小麦的三艘船只可望于最近抵达东巴。
他说，虽然现在正在谈判关于向巴基斯坦进一步提供美国农产品的新协定，他已告诉阿尤布说，美国愿意考虑修改五月二十六日的协定，把授权的小麦总数提高到三十万到四十万吨。
他还说，除此之外，他同意在他返回华盛顿后研究增加根据这个协定提供的植物油数量的可能性。他说，他相信能够在最近的将来签订新的协定。

显示原版>>

Previous:《巴基斯坦时报》载文谈巴外交政策

Next:柯西金同印度总理会谈越南等问题


保南签订贸易协定

出版日期:1966.07.15
         期次:2942
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社索非亚十一日电】保通社报道，保加利亚人民共和国和南斯拉夫社会主义联邦共和国一九六七年至一九七零年贸易协定今天在这里签订。
按照协定，贸易额大约将超过两国在一九六一年至一九六五年贸易额的一点三倍。机器制造产品的交换将大大增加。

显示原版>>

Previous:阿富汗王储抵苏

Next:毛雷尔访问伊朗


菲律宾解放军正在积极扩大队伍

出版日期:1966.07.15
         期次:2942
         版次:1
         栏目:\[头版]
文章正文:
【美联社马尼拉十三日电】菲律宾保安军说，一度强大的恐怖运动正在加紧招兵买马、伏击××（电文脱漏）和武装村民。
在乡村，人们知道，无耻的政客与民抗军合作，特别是在选举的时候，政客们显然为数以千计的自愿的和非自愿的共产党同情者的选票所吸引。
报纸也说，民抗军得到菲保安军的一些下级军官的合作。
另一方面，保安军指挥官声称，民抗军在军事上再次活跃起来。他们说，有迹象表明，这个运动得到新的款项，对于许多年来或多或少是自由活动的民抗军游击队进行的政治思想教育已加强了。
显然，菲律宾大部分乡村继续处于贫困状态这一点，正好提供了共产党希望进行工作的那种背景。菲律宾成为另一个越南的可能性，是它在敏感的东南亚的邻国同样明显关心的事。
【法新社马尼拉十日电】据这里今天接到的消息说，在吕宋岛中部的打拉省，民抗军嫌疑分子九日同菲律宾国家警察突击队员遭遇。
这是在这个月中民抗军嫌疑分子同国家警察部队之间在那个省发生的第二次遭遇。在六月月中，国家警察部队据报告说，在一条山路一带杀了四个民抗军。

显示原版>>

Previous:美国报纸担心：美「以炸迫和」终将落空

Next:印北方邦班达县一千多群众攻打县府


国外试验用掺混的初乳喂牛犊

出版日期:1966.07.15
         期次:2942
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《饲料》杂志一九六五年十月九日报道，明尼苏达州大学的研究人员就掺混的初乳对减少牛犊死亡的效果作了研究。
威廉斯博士领导着进行这些研究，他说，母牛不是总是能提供足够的各种抗体来保护新生牛犊。因此打算将一些母牛的初乳掺混起来为这种保护提供比较广泛的基础。
该大学供实验用的畜群共有十九头生过犊的母牛。将母牛生犊后头三十六小时的奶，在容量为零点五加仑的纸袋里凝冻起来。将从每头母牛身上得到初乳也冻起来。然后使之融化，并同三头或三头以上的其他母牛的初乳掺混在一起，再重新凝冻起来。
使掺混的初乳融化。在初生后两小时给牛犊喂第一个夸脱，过十二小时喂第二夸脱，二十四小时后喂第三夸脱。

显示原版>>

Previous:英刊谈生物活性饲料的作用


合众社报道：南越解放军在广治省集结

出版日期:1966.07.15
         期次:2942
         版次:1
         栏目:\[头版]
副题:威斯特摩兰匆忙前去策划对策
文章正文:
【合众国际社西贡十三日电】新闻图片部今晚获悉，共军在一次迅速加强力量的过程中，把相当于大约一个师的军队集结在最北部的广治省，可能旨在夺占这个地区。北越利用它作为把大批新军队输送到南越去的通道。
由于共军加强力量，使得美军司令威斯特摩兰到这个国家北部作一次匆匆忙忙的访问，以便制定战略，对付共军在广治省和南越第一军区四个省的力量加强。
作为第一步，美国人今天出动Ｂ—５２轰炸了广治省敌军集中的地方，那里至少有三个团的军队。
除了有一个师的敌军驻扎在广治以外，据说，第一军区还有好几个团的赤色军队。有人今天对新闻图片部说，在广治省加强力量的目的可能是要控制广治，并把它用来输送新的军队到南越，以代替现在由于雨季而被淹没了的蜿蜒的胡志明小道。

显示原版>>

Previous:美机又悍然袭击海防西北等地油库

Next:美国报纸担心：美「以炸迫和」终将落空


蒋帮报纸透露：台湾失业问题日益严重

出版日期:1966.07.15
         期次:2942
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】蒋帮《中央日报》七月六日刊登一篇社论，摘要如下：
行政院经合会最近正举办一项“人力资源研讨会”，集合专家研拟全面性的人力资源发展计划，将制定短期、中期、长期三种方案，送呈行政院核定实施。
目前台湾人口逐年高速增加，就业问题日趋严重，故如何有效发展人力资源，确为值得重视而急待解决。依据台湾省社会处所编印“劳动力调查第八次报告”，我们深深感觉到几点：第一，台湾经济活动人口约占总人口百分之三十二的比率，仍嫌略低。第二，台省劳动力的素质太低，就教育程度来分析，小学以下程度者约占百分之八十，初中以上者只占百分之二十。第三，台湾青年就业的问题甚为严重。报告中指出台省失业总人数为十五万五千人，占十二岁以上人口的百分之二，这一比例虽并不太高，但是在这十五万余的失业人口中，二十四岁以下的数达十二万五千人，约占失业人口百分之八十强。
【中央社台北七日电】经济部长李国鼎今天说：台湾今后能否继续从事稳定而快速的经济发展，合理的人口政策和健全的人力规划是关键所在。李国鼎在人力资源研讨会中说：台湾的经济建设，虽然是在不断发展与成长中，但已饱受人口压力的牵掣。
关于人口增加与工业发展的关系，李国鼎说：人口增加率愈大，工业化的进度就将愈慢，而人民就业问题也愈将不易解决。
【本刊讯】香港《新生晚报》七月五日报道：
台湾的人口问题经合会在邀集专家学者研究后得到结论，认为目前人口自然增加率仍嫌过高，且人口年龄结构甚为年青，形成“生之者寡，食之者众”的反常现象。
经合会昨（二）日公布的“人力资源发展研究总报告”中指出：台湾人口自然增加率虽从民国四十四年的千分之三十六·七○，下降至民国五十四年的千分之二十七·二二，不过和世界经济发展较高各国比较，仍属过高。且未来十年中，每年仍将增加三十五万人左右。
报告又指出：台湾人口密度至五十四年底已激增至每平方公里三五一人，远超过日本、韩国、波多黎各，而与荷兰并为世界人口密度最高者。耕地面积人口密度已达每平方公里一，三八三人。
【中央社中兴新村十一日电】台省民政厅十一日发表，全省五月份人口总数是一千二百七十六万六千六百四十七人。

显示原版>>

Previous:苏和阿联签订补充供货议定书

Next:蒋帮同马拉维“建交”


蒋帮同马拉维“建交”

出版日期:1966.07.15
         期次:2942
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北十二日电】外交部十二日宣布，中华民国与马拉维共和国已自十一日起建立外交关系。
中马两国建交的消息，是由马拉维方面首先宣布。据外交部说，马拉维共和国外交部发言人十一日晚间正式宣布，马拉维共和国总统班达于十一日接见中华民国特使杨西昆时，曾面递照会，声明马拉维共和国政府鉴于中马两国间久已存在的友好关系，决定给予中华民国政府法律上的承认，并同意中华民国派遣外交代表驻在马国。
据透露，外交部已决定在近期内派遣使节前往马拉维首都松巴开馆。
【中央社台北十二日电】参加马拉维祝贺马国独立二周年纪念及改制共和庆典的外交部次长杨西昆，十二日完成在马拉维共和国为期十二天的访问后，已离开马拉维前往其他非洲国家访问。

显示原版>>

Previous:蒋帮报纸透露：台湾失业问题日益严重

Next:判断家产品成熟和缺陷的仪器


柯西金同印度总理会谈越南等问题

出版日期:1966.07.15
         期次:2942
         版次:3
         栏目:\[第三版]
副题:美联社说莫斯科是一系列“和谈”活动的中心
文章正文:
【南通社莫斯科十三日电】头一轮的苏印会谈今天在这里举行。
就此发表的官方消息说，在今天的会谈中，双方研究了当前的国际局势问题以及进一步发展和加强两国睦邻关系的问题。
除了英迪拉·甘地和柯西金之外，印度方面参加的还有外长斯·辛格、印度总理秘书杰哈和印度外交部秘书考尔，苏联方面参加的还有葛罗米柯、帕托利切夫和斯卡奇科夫。两国代表团的人员组成表明，一开始就把政治上和经济上的合作以及进一步发展互相贸易的问题当作苏印关系中的最重要方面予以研究。
除了正式会谈之外，印苏两国国务活动家今天还分别举行了一些会晤。
此间认为今天的会谈是极为坦率和真挚的。现已获悉，在今天的会谈中，还就越南问题头一次交换了意见。
英迪拉·甘地还向苏联总理介绍了她在开罗同纳赛尔、在布里俄尼同铁托交换意见的情况。
人们还认为，他们还讨论了履行塔什干宣言的实际步骤。
【合众国际社莫斯科十三日电】苏联总理柯西金今天同甘地夫人在克里姆林宫一起过了三小时，后来又去别墅拜访她，听取这个印度总理对于越南问题有什么要说的。
甘地夫人早些时候曾说，她将要求苏联作为一九五四年越南问题日内瓦会议两主席之一，重新召开这个会议以讨论越南的和平。官员们证实，甘地夫人和柯西金在克里姆林宫单独会晤一小时，随后同他们的助手（包括两位外长葛罗米柯和辛格）一起又会谈了两小时，讨论了越南问题。
明天和星期五他们还要举行两次会谈。甘地夫人将在星期六会见共产党领袖勃列日涅夫。
一位官员说，会谈是在“亲切”友好的气氛中，以“热烈坦率的精神”进行的。“两个代表团对于各种问题的态度是一致的”，但是他拒绝说，这些问题是否包括越南问题。
【印新处新德里十三日电】印度报业托辣斯自莫斯科报道，七月十二日到达莫斯科进行四天正式访问的印度总理甘地夫人和柯西金进行了亲切友好的会见。
两位领导人实际上在把他们从莫斯科伏努科夫机场载运到列宁山上去的苏联轿车中就已开始了会谈。这次友好坦白的会谈在迎宾馆的走廊里又继续了一些时候。
两位领导人由于柯西金很幽默地说：“让我们把这次会见作为相互拜会吧”，因而免去了互相拜会。柯西金谈到印苏友谊时说：“在我们会谈中，对这个问题没有时间限制。我们十分注意和十分高兴地听取你们的意见。”
对甘地夫人的欢迎是亲切、热烈的，许多人在机场齐呼：“苏印友谊万岁。”
印苏总理在十二日的简短会见时就几个问题交换了意见。他们的十三日会见将涉及到广泛的问题，包括印苏关系、越南问题以及其他国际问题。
甘地夫人访问的特点是，她的会谈将在不受任何礼节的束缚的气氛中进行。她同苏联领导人很熟，他们十多年前就认识她，他们彼此不必要拘泥于礼节。
甘地夫人对莫斯科的访问被认为是标志着印苏友谊第三阶段的开始。第一个阶段是以尼赫鲁在一九五五年对苏联进行的成功的访问开始的，那次访问成了国际关系中的一件大事。第二个阶段是夏斯特里同苏联领导人的会谈开始的。
甘地夫人是这两个阶段的密切参加者，观察家认为，甘地夫人具有特有的机会来进一步加强印苏间的友谊合作。
【美联社莫斯科十一日电】（记者：布雷德舍）（美联社编者按：莫斯科是一系列要导致越南和平的新行动的舞台）
三位总理以一周的时间作出新的努力开辟越南和平的道路，即将在这里开始。老的态度已经限制了这种可能性。
两位访问者同柯西金举行的克里姆林宫会谈将作出努力。
甘地夫人于星期二带着越南和平计划到达这里。当她星期六（十六日）离开时，威尔逊则将带着自己对东南亚问题的主张乘机飞来。
在威尔逊短短的访问结束后一周，联合国秘书长吴丹即将来到莫斯科。预料，他也要讨论关于安排越南问题的主张。

显示原版>>

Previous:阿尤布接见美农业部长

Next:苏美共同谋划签订所谓「天体条约」


老挝国王和富马到巴黎同戴高乐会谈

出版日期:1966.07.15
         期次:2942
         版次:4
         栏目:\[第四版]
副题:法报宣传这一访问有“重要意义”
文章正文:
【法新社巴黎十二日电】戴高乐总统今天在这里欢迎老挝国王，认为他的到来有助于两国合作应付不幸的越南战争。
在瓦达纳国王和王后由尼斯飞抵奥利机场走下座机时，戴高乐总统和夫人上前迎接。
在王室的随从中有富马首相。法外长顾夫·德姆维尔和武装部队部部长梅斯梅尔也在法国的大批高级官员之中。
正式访问将持续三天。
一位法国人士说，法国继续支持老挝中立和按照一九六二年日内瓦和苏黎世协议组成的老挝联合政府。
【合众国际社巴黎十二日电】戴高乐和瓦达纳国王今天花费了四十五分钟讨论了戴高乐当天早些时候称之为“不幸的越南战争”。
两位国家首脑将在戴高乐举行国宴之后于今天下午进一步会晤就东南亚问题举行更广泛的讨论。
【本刊讯】法《世界报》十三日发表一篇社论说：在戴高乐将军将访问柬埔寨一个半月之前，萨旺·瓦达纳国王由老挝政府首脑富马亲王陪同对巴黎的正式访问，具有特别重要意义。显然，在这两个访问计划中有越南悲剧问题。
【本刊讯】法《今日巴黎报》十二日刊登文章说：老挝国王到达巴黎一事，是强调指出越南冲突越来越超出美国政府曾想固定的范围的一个新机会。戴高乐将军将对老挝国王说，他打算在九月访问吴哥以后，根据情况发出争取和平的特别呼吁。

显示原版>>

Previous:美国会两党头目同约翰逊会谈越南局势

Next:约翰逊签署本年度军事采购授权法案


利用计算机确定打水井的地点

出版日期:1966.07.15
         期次:2942
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《水井月刊》一九六五年第十九卷第十一期报道：
在美国地质学会的一次会议上，介绍了利用计算机估计任何地区的水源和决定在何处钻井的一种新方法。设计这种方法的人认为：该方法能进一步扩展到预测某一地区长期可以利用的水量。此外还能用以选择最妥当的废水处理地点。
这种新方法是对地下水的流动作一统计分析，将规定地区数以千计的统计数据供给计算机，计算机随着设计者的数学指令，完成一幅说明积水地带的地图，亦即地面水、雨水流入地下的地区与水流失地区相对照的地图。根据推断，能划出地下的地质构造（土壤和岩石）。
地质学家或给水工程师根据上述地图，能够确定这个地区将来的水源、用水和局部降雨的影响（短期和长期的）、水源是减少或是增加等。例如，他们在佛罗里达州进行调查时，经过二年半的时间，发现该地区的地下构造与地面不通，大部分降雨均流入墨西哥湾，但经过长久的时期，地面降雨终归会使地下水位增高。
设计者为了表明这种技术的优点，把计算机绘制的地图与人工绘制的地图进行了比较，显著不同之点是：利用计算机的方法比以前的方法提供了较好的和更可靠的关于地下水的知识。

显示原版>>

Previous:希腊三十多万农民示威抗议政府小麦价格政策

Next:英刊谈生物活性饲料的作用


毛雷尔访问伊朗

出版日期:1966.07.15
         期次:2942
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社德黑兰十二日电】罗马尼亚社会主义共和国部长会议主席毛雷尔，今天抵达伊朗进行正式访问。他将同伊朗首相阿米尔·阿巴斯·胡韦达就经济问题进行谈判。

显示原版>>

Previous:保南签订贸易协定

Next:苏电影电视代表团访越


美《生活》周刊载文说：约翰逊在扩大轰炸后成了最孤独的人

出版日期:1966.07.15
         期次:2942
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《生活》周刊八日一期发表一篇文章，摘要如下：
在轰炸河内和海防油库的消息传出的时候，总统成了华盛顿的最孤独的人。他的老朋友威尔逊首相表示不支持他。他在参议院的政敌的批评激烈增加。夸夸其谈的权威们大肆攻击。无怪乎在矮胖的、自以为了不起的澳大利亚总理霍尔特来到并且对他说了一番表示支持的话的时候，总统看起来好象是简直要弯下身子紧紧拥抱这个结实的小澳大利亚佬了。
约翰逊几个月来在批评的火力越来越大、公众的支持笔直下降的情况下，坚持他进行战争的做法。不论别人对他说什么都没有使他改变主意。轰炸石油供应的问题在他的核心人员当中辩论了好几个星期。麦克纳马拉头天交来一份报告，上面列举许多令人信服的主张轰炸的理由。第二天他又可能提出一份列举种种反对理由的同样扎实有力的报告。腊斯克大部分是不赞成轰炸的，除非是出于军事上明显的需要。他最后终于同意这种需要是明显的。若干时期以来，人们已经清楚看出将要采取这个行动。在这类问题上约翰逊并未是仅仅作出一个决定，而是作出一整套决定。不过他总是考虑来考虑去。等到他要下命令去干的时候，还要看他在最后一分钟是否批准。

显示原版>>

Previous:判断家产品成熟和缺陷的仪器

Next:美国会两党头目同约翰逊会谈越南局势


美国报纸担心：美「以炸迫和」终将落空

出版日期:1966.07.15
         期次:2942
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《纽约时报》九日——十日刊载赖斯顿从华盛顿发回的一篇报道，摘要如下：
过去几天，这里官方对越南局势的看法变得比较乐观。不仅总统和副总统：而且政府中在这个问题上一贯抱悲观情绪的代理国务卿鲍尔，都开始暗示河内不仅在打败仗，而且它知道这一点。
怎么会抱有这种较有希望的态度，原因是够清楚的。决定轰炸河内和海防周围的石油库，就停止了政府内部对于是否要冒这个危险的令人痛苦的讨论，到目前为止，轰炸本身没有产生任何一种最坏的后果，而过去长时期迟迟没有轰炸就是由于怕这些最坏的后果。
但是专家们的猜测是非常审慎的，即使河内和海防周围的石油储存全部炸毁，战斗仍然能够以小部队进行下去。过去若干年中，游击队就是靠穿过森林小道的人力肩挑得到供应的。在这个意义上讲，华盛顿抱有的认为轰炸河内和海防可能会使对方愿意谈判的希望很可能落空。
问题不在于华盛顿有什么看法，而在于敌人在做什么，而这里对这一点谁也无法肯定，因为过去这里从来没有根据对一个敌人的这么少的情报作出这么多的重大决定，而这个敌人作出反应的情况同我们自己又是这么不同。
【合众国际社纽约九日电】《纽约时报》今天发表社论说：
「每个美国人都会热烈希望：关于河内渴望和平与北京愿意使越南冲突终止的那些消息、谣传、猜测和流言是事实。」
社论说：「但是希望、愿望和祈祷并不会使战争结束。关于这个消息，现在还没有足够的实质内容使人相信这是一种真正的趋势。」
「现实得多的态度是，要正视这种可能性，一种实在很大的可能性，就是战争会继续下去。」

显示原版>>

Previous:合众社报道：南越解放军在广治省集结

Next:菲律宾解放军正在积极扩大队伍


美国会两党头目同约翰逊会谈越南局势

出版日期:1966.07.15
         期次:2942
         版次:4
         栏目:\[第四版]
副题:美报说约翰逊决定扩大轰炸是采纳了罗斯托的建议
文章正文:
【合众国际社华盛顿十二日电】国会两党领袖今天在参加白宫的情况传达会之后表示对越南战争的结果感到“乐观”和“抱有希望”。
这些议员同约翰逊会谈了大约一个半小时，然后听取了腊斯克和麦克纳马拉的情况传达。
腊斯克就他最近去澳大利亚参加东南亚条约组织会议以及对其他远东国家的访问提出了报告。麦克纳马拉谈到了美国轰炸河内和海防的油库的结果。
参议院共和党领袖德克森和民主党领袖曼斯菲尔德在情况传达会后都接见了记者。
德克森说，“总的说来，我想人们听到一种乐观的口气。但是这并不是说，今后的斗争将不是非常艰巨的”。
【本刊讯】美《纽约先驱论坛报》十一日刊载一篇文章，标题是《助手敦促报复》；《罗斯托的越南强硬路线现在是白宫的政策》，摘要如下：
约翰逊总统最近当一群外国记者的面大大地赞扬了沃尔特·罗斯托，以致这位总统助手——用在场的一个客人的话说——似乎“骄傲得象一只孔雀”。罗斯托有理由骄傲，也有理由能多么高兴就多么高兴。他长期来关于越南战争的强硬建议现在已是约翰逊的政策了。
早在一九六一年六月，罗斯托就说，经河内发动的对南越的那种军事活动，同北朝鲜在一九五○年六月侵犯三八线一样，“显然是一种侵略”。
施莱辛格说过：“罗斯托是如此有力地主张对北越采取一项同河内加紧支持越共的行动逐步相应的应急报复计划，以致‘罗斯托六号计划’在应急计划工作中被可笑地排在‘东南亚条约组织五号计划’之后。”
但是直到一九六四年二月，新总统约翰逊才采纳了这项建议，而且直到上月份，总统才同意罗斯托提出的应该袭击北越石油供应的主张。
总之，罗斯托现在有了用武之地。他无疑是今天政府中的关键人物之一，实际占据了麦·邦迪在辞职去负责福特基金会之前长期使用的白宫地下室办公室。目前，罗斯托还没有得到总统当初给予邦迪的那样广泛的特权，也没有邦迪那样的职权。但是，如果约翰逊式的赞扬算数的话，他肯定正在朝这个方向走。

显示原版>>

Previous:美《生活》周刊载文说：约翰逊在扩大轰炸后成了最孤独的人

Next:老挝国王和富马到巴黎同戴高乐会谈


美机又悍然袭击海防西北等地油库

出版日期:1966.07.15
         期次:2942
         版次:1
         栏目:\[头版]
文章正文:
【美联社西贡十三日电】美国航空母舰的轰炸机十二日使海防西北的油库燃烧和冒烟。
自航空母舰“奥里斯坎尼号”起飞的其它海军飞机袭击了海防西北偏北十六英里的东仁石油、汽油和滑润油储存区。海军的战斗轰炸机袭击了海防东北三十二英里的一个导弹场地、海防东北三十九英里的一个高射炮场地、清化西南四十四英里的油库。
空军和海军驾驶员总共在北越进行了九十一次的袭击。

显示原版>>

Previous:日本前驻京记者新井宝雄撰写的《中国真相》一书内容介绍之一：中国人民高举毛泽东思想伟大红旗奋勇前进

Next:合众社报道：南越解放军在广治省集结


判断家产品成熟和缺陷的仪器

出版日期:1966.07.15
         期次:2942
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】美国《杜邦农业通讯》一九六六年春季号报道：新鲜水果和蔬菜的成熟程度可以用一种叫做“差异计”的仪器迅速和精确地测量出来。这种仪表是美国农业部研制出来的，它还可以揭露出隐藏在内部的缺点。
苹果、樱桃、桔子、梨、花生和蕃茄的成熟程度可以用它测量出来。这种仪表还可以侦察出玉米的朽坏、碾米的程度、小麦的黑穗量、苹果的水心以及土豆的空心和黑斑。
有一种属于“差异计”变种的仪器目前正在商业上的分等包装工厂中被用于挑拣鸡蛋的血斑。
“差异计”跟其它评定商品质量方法不同，它不损坏样品。有一道光束透过样品，然后由这种仪器来测量穿过的微量的光。“差异计”每小时可以检定六百个果子。

显示原版>>

Previous:蒋帮同马拉维“建交”

Next:美《生活》周刊载文说：约翰逊在扩大轰炸后成了最孤独的人


日本前驻京记者新井宝雄撰写的《中国真相》一书内容介绍之一：中国人民高举毛泽东思想伟大红旗奋勇前进

出版日期:1966.07.15
         期次:2942
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》前驻北京记者新井宝雄最近写了一本评介新中国的书，题目是《中国真相》。
全书共约三十五万字，由序言、结束语和六个章节组成。
下面是序言和第一章的摘要：
我从一九六四年九月底起主要在北京采访了整整一年。
我访问新中国的目的是，弄清目前中国大陆正在发生什么样的变化，了解今后中国大陆将走向何方，以及那里存在什么问题，并且加以报道。我作为“常驻记者”，能够在一年有余的长时间里接触到新中国的实际情况，是我个人的幸运，收获也是相当大的。
中国问题，现在正成为全世界的人都碰到，而且必须从各自的立场和角度加以研究和解决的紧急任务。在这样一种形势面前，我觉得首先需要明确地掌握一个事实，那就是：新中国究竟是一个什么样的国家？我对中国领导人的印象
我在北京工作期间看见过毛泽东主席。毛主席看上去是健康的，脸色丰润，红光满面。
在北京工人体育馆四周的墙壁上镶嵌着毛泽东、朱德、刘少奇、周恩来四位领导人写的金色大字。它好象是这四位领导人坚强团结的象征。这些领导人不“奢华”，好象是他们博得中国民众信赖的巨大原因。青年群象
在北京人民日报社的正面墙上横挂着一幅大字标语，上面写着：“高举毛泽东思想伟大红旗奋勇前进！”这个口号，再过多少年也不会更换。它清楚地反映了中国方面要用毛泽东思想把全中国笼罩起来的决心。
电台、报纸、电视等等也都无一例外地宣传毛泽东思想。国防部长林彪最近也向全军宣布：“要把毛主席的书当作我们全军各项工作的最高指示。最好的武器是毛泽东思想。最大的战斗力是用毛泽东思想武装起来的人。”
但是，领导中国革命的毛主席等领导人差不多已有七十左右的高龄，“不懂得革命”的青少年正在成为社会的基础。因此，中国领导人现在特别付出全部力量，用毛泽东思想教育青少年。
为了让儿童们养成为社会服务和劳动的习惯，从小就对他们进行教育。
不妨认为，“毛泽东精神”已经相当深入地渗入中国社会的内部。
“毛泽东主义”中包含着丰富的精神方面的内容，青年学生由于总是接受这样的教育，结果，高中毕业生和大学毕业生现在把去边疆地区、农村、牧区、工厂等现场劳动认为是荣誉。而且学生们在毕业之前也经常去农村、工厂进行“义务劳动”。
在军队里也出现了雷锋、王杰等“毛泽东思想的体验者”。王杰，他和雷锋一样，留下了一本反映了他那“一心为革命”的思想的日记。这本日记已经被当作“用毛泽东思想武装我们的头脑”这个全民运动的学习范本。这样，青年们对于毛泽东主席的崇敬，已经达到了不妨说是完全、绝对的境界。溥仪、溥杰兄弟
过去满洲国的皇帝爱新觉罗·溥仪，是我在北京期间得到不可忘却的印象的人之一。
溥仪在同我会见的过程中，一次也没有用过马克思列宁主义的语词，但是他两次颂扬“中共和亲爱的毛泽东主席”，不断地使用“人民”、“封建主义”和“帝国主义”这类词汇。
溥仪明确地强调说：“我后半生的目标是，通过实际的行动为人民服务。”一个本是自己连衣服都不会穿的旧皇帝，从在战犯管理所学“做铅笔匣”开始，学习劳动，终于达到了今天这种境界。它反映了新中国的教育及其效果的大小。
毛泽东政权内外政策的彻底的原则性，也是它的一个特点。特别是在对外方面，它对于美国现行政策所持有的敌忾心，是惊人的。因此，北京对于苏联现领导——它被说成是在寻求同美国协商和合作的道路
——的反感是超乎人们的想象的。它加深了我的这样一个感觉：意识形态上的分歧终究是不可调整的。
中国认为，无论如何要继续信奉“人民战争”的思想，把它当作对抗美国的越南政策的强大武器。学习毛泽东主义
在政府成立当时二十来岁的青年，现在已经是四十多岁的骨干；一直受到共产主义教育的人对于现政权的支持是十分坚定的。在我足迹所到之处，南自广州，北到哈尔滨，西到内蒙古的草原，青年们都在热心地读毛泽东主席的著作。我在回国以前曾经参观了第二届全国运动会，在开幕式上青年们看到毛主席时“欣喜若狂的样子”，是笔墨所难以描述的。
各个机关、学校、人民公社等，不妨说是一片清一色的学习毛泽东路线的色彩。
我觉得当地另一个富于特点的是，以毛泽东主席为中心，刘少奇、朱德、周恩来这一个最高领导阶层是相互合作的。在迄今为止的漫长的革命运动的过程中，张国焘、高岗、饶漱石等违背所谓毛泽东路线的人，已经全被肃清。
此外，在大陆上，就象京剧、芭蕾舞剧搞现代化那样，人们正在打破因袭和传统的框框，想要从中探索新中国的独创性。因此，虽然是“马克思列宁主义”，也不是把经典囫囵吞，而是始终试图使它在中国的风土中开放出自己的花朵来。可以说，被称为“世纪的试验”的人民公社等就是这样一个范例。
但是，在中国的政治、经济、文化的建设方面，一般地说，也是有缺点的。陈毅外长说过：“光看中国好的地方是不对的。好的方面要看，同时也要看缺点。……从而必须了解，改造国家，使它进步，是多么地困难。”
因此，不可否认，中国同时还在努力把缺点改变成为合理的东西，而且已经收到了相当大的成效。
总而言之，看来，毛泽东政权一面具有这样的特点，一面把它的根在大陆上深深地扎下去。陈毅强硬的声明也应该看作是对于毛泽东体制的“坚定不移的信心”的反映。（文内标题是原来的——本刊注）
（待续）

显示原版>>

Next:美机又悍然袭击海防西北等地油库


数以十万计的居民在死亡线上挣扎

出版日期:1966.07.15
         期次:2942
         版次:2
         栏目:\[第二版]
眉题:在印度反动派统治下孟买水荒无法解决
文章正文:
【合众国际社孟买十二日电】除非雨季的大雨很快恢复，否则，这个严重缺水的城市的成千上万名市民准备大批外移。
七月十二日颁布的一条法令授权官员们在必要时可切断对非必需的工业的供水。
除非暴雨在七月十六日以前在孟买这个五百万人的城市以北的水库地区降落，否则官员就计划关闭所有不重要的工业设施、学校和学院。大约有七十万学生在孟买的学校学习。
一个关于一百五十万孟买市民自愿撤出的计划今天正在准备，而且将提交七月十六日召开的邦官员参加的内阁会议上加以考虑。如果通过，城市的老人和学生将于七月二十日开始撤退。
马哈拉施特拉邦首席部长奈克呼吁市民去休假，“如果他们能够这样做的话”。这在很大程度上是因为担心发生传染病。由于严重缺水已经发现的黄疽病、泻肚子和其他的病症，最近几天显著地增加了。
但是，数以十万计的孟买居民都是一天一天地在死亡线上挣扎着的男人、女人和孩子，他们都在这个城市的人行道上睡觉、吃饭、甚至死去。
如果传染病流行开，这些人中就会有很多的人死去。而且这些人如果撤退也没有地方可去。
从孟买部山上的四个主要水库输入的供水已经从每天平均从三亿加仑减少到一亿五千万加仑，由于雨季没有下雨，供水量在迅速减少。
自从六月一日（雨季通常在那时开始）以来，孟买总的降雨量只有十四点二英寸，比通常少十三点五英寸。孟买每年通常的降雨量大约是一百英寸。
孟买港务当局七月十一日决定对船只只供应足够它们维持到到达下一个停泊港口所需的水。

显示原版>>

Previous:印北方邦班达县一千多群众攻打县府

Next:印报报道：印共决定组织一系列群众示威集会


苏电影电视代表团访越

出版日期:1966.07.15
         期次:2942
         版次:3
         栏目:\[第三版]
文章正文:
【越通社河内十二日电】根据越苏一九六六年文化合作计划，苏联电影和电视代表团今天下午抵达这里对越南进行访问。
代表团在机场受到了越南民主共和国对外文化联络委员会的代表以及苏联驻河内大使馆一等秘书帕哥廷的欢迎。

显示原版>>

Previous:毛雷尔访问伊朗

Next:苏和阿联签订补充供货议定书


苏和阿联签订补充供货议定书

出版日期:1966.07.15
         期次:2942
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十一日电】苏联对外贸易部长帕托利切夫和阿联工业化问题组织副主席阿明·赫勒米·卡迈勒在这里签署了一九六六年至一九七○年补充供货议定书。
议定书补充了一九六五年底签订的一九六六年至一九七○年长期贸易协定。
这里认为，苏联将扩大机器和设备的出口。从阿联进口的，除了传统的商品棉花和稻米以外，还将有阿联本国工业的成品和半成品。

显示原版>>

Previous:苏电影电视代表团访越

Next:蒋帮报纸透露：台湾失业问题日益严重


苏美共同谋划签订所谓「天体条约」

出版日期:1966.07.15
         期次:2942
         版次:3
         栏目:\[第三版]
副题:美新处供认苏美分别提出的条约草案实质上是一致的
文章正文:
【美联社日内瓦十二日电】美国和俄国星期二（十二日）一起建议建立一项新的空间法律。
美国驻联合国代表戈德堡和苏联代表莫罗佐夫在联合国空间法律委员会上分别提出关于空间人类活动的条约草案。
双方都认为，空间、月球和其他天体应当为各国自由使用，不得为任何一国所专有，不得进行任何军事活动。
【美新处日内瓦十二日电】美国大使戈德堡星期二（十二日）保证，美国将尽一切可能以促成关于和平利用天体的可以接受的国际条约。
戈德堡在联合国和平利用外层空间委员会法律小组委员会的第一次会议上首先发言。他说：“由于空间运载工具已经在探索星球，人类登上月球的时间已经不太远，所以签订一项天体协议是有实际的重要性的。”
戈德堡指出，美苏都已提出条约建议，两个建议虽然有不同，但是应当可以调和的。
空间委员会主席、奥地利的瓦尔德海姆在小组委员会上发言说，他认为有足够的共同基础表明就条约达成协议是可能的。
他说：缔结一项成功的外层空间条约，“还可以成为朝缔造地球和平方面的一个重要步骤。”
莫罗佐夫在提出苏联草案时说这是两个草案中较全面的，他正式建议以这个草案作为谈判基础。
【美新处华盛顿十二日电】美苏关于和平利用外层空间的建议之间的应予讨论的主要分歧是，华盛顿的草案只限于规定有关月球和其他天体的法律。莫斯科则谋求还列入有关对于外层空间中的活动造成的损害应负的法律责任的条款，以及关于可能在返回地球时落到其他国家的宇宙飞行员返回的其他条款。但是对于一项空间法律条约应当包括的关键之点实质上是一致的，因此这些分歧是次要的东西。这种实质上的一致，用美国的草案的话来说，就是“各天体……不能为某一国宣布拥有主权……或通过其他办法而据为己有”，“任何国家不得在一个天体上或其附近设置任何核武器或其他大规模毁灭的武器。”

显示原版>>

Previous:柯西金同印度总理会谈越南等问题

Next:泽登巴尔鼓吹召开“共运会议”


希腊三十多万农民示威抗议政府小麦价格政策

出版日期:1966.07.15
         期次:2942
         版次:4
         栏目:\[第四版]
文章正文:
【路透社雅典十一日电】希腊政府对昨天警察和举行示威的小麦农民之间发生的一场流血的酣战感到吃惊，今晚禁止一切露天群众集会，并且声明，任何扰乱和平的尝试将遭到无情的镇压。
政府指责说，昨天在萨洛尼卡附近发生的冲突是共产党分子煽动的。
这次冲突是在五千农民企图坐在拖拉机上开进萨洛尼卡的时候发生的，这是全国三十五万小麦生产者举行的大规模抗议的一部分，为的是要求政府提高对他们的小麦的保护价格。
警察用催泪瓦斯和棍棒对付这五千人，在接着发生的冲突中有七十二名警察和三十九名平民受伤。

显示原版>>

Previous:约翰逊签署本年度军事采购授权法案

Next:利用计算机确定打水井的地点


印报报道：印共决定组织一系列群众示威集会

出版日期:1966.07.15
         期次:2942
         版次:2
         栏目:\[第二版]
副题:声援越南人民斗争，谴责美帝侵略行动
文章正文:
【本刊讯】印度《政治家报》八日报道：印度共产党已决定在七月二十日举行声援越南日，八月十五日举行抗议美国威胁印度独立与民主日，在八月三十一日或所有左派政党一致同意的另外任何一天举行粮食和反高物价日。
党的邦委员会在六天的会议于七月六日闭幕后发表的声明中提出了这一点，这次会议是由尼兰詹·森主持的，参加的有党的总书记孙达拉雅等人。
该报说，委员会决定发动一个运动，反对政府的粮食和物价政策。
据说，七月二十日将在西孟加拉各地举行群众集会和示威，表示声援英雄的越南人民，谴责美国在越南的侵略行动，要求改变印度政府现行的可耻政策。
据说，在八月十五日将举行较大的集会，这些集会将由共产党单独举行或者与其它左派政党联合举行，以揭露美国的真面目，揭露印度政府向美国全面投降。

显示原版>>

Previous:数以十万计的居民在死亡线上挣扎

Next:阿联报纸不满美对阿联施加压力


印北方邦班达县一千多群众攻打县府

出版日期:1966.07.15
         期次:2942
         版次:2
         栏目:\[第二版]
副题:群众不畏武力镇压英勇斗争，打伤警察六十多人
文章正文:
【美联社孟买十三日电】孟买官员说，约一千名无地的劳动者十二日攻击北方邦班达县县府，警察向他们开枪，打死五人，打伤六十人。
非官方消息说，被打死的人数为八人。
在当天的早些时候，五十九名警察和九名官员在与侵入班达县府的骚动者发生的冲突中受伤。伤者当中有二十五人送入医院，据传三人处于危急状态。
骚动是在全邦举行大罢工——反对党为抗议粮食上涨而号召举行大罢工
——的时候发生的，左派分子为了这次罢工而涌入这个邦，但是在罢工预定开始以前，有一千多人被捕。
【印度报业托辣斯勒克瑙十二日电】今天在班达（北方邦首府勒克瑙东北）警察向示威群众开火，打死五人，打伤六十人。
示威者有一千人，大部分是无地劳力。
警察先是用警棍殴打涌入税务局的人群。可是示威者不散开并且向警察扔砖头，于是警察开起火来。
据传在北方邦各地还发生这种事件：有人拿走铁轨上的鱼尾板，用石头砸公共汽车和火车。
【美联社新德里十三日电】粉碎印度北部由左派领导的大罢工的代价，今天上升为死五人、伤一百一十多人，二千三百多人被捕。
印度全国的强大左派力量选择了北方邦作为在明年二月大选中进行挑战以前对政府意志进行一系列的全国性考验的地点。
但是，得到增援的警察部队迅速压制了普遍的暴力企图，左派想用一次大罢工使全邦瘫痪的企图失败了。
最严重的暴力行动是在班达城发生的，当时有一千多名暴民攻击警察部队。
【美联社新德里十日电】今天在北方邦各地警察大批出动逮捕数以百计的左派人士，这些人士计划举行反对甘地夫人的示威。
来自瓦拉纳西市（位于恒河河岸）的消息说，被捕者包括乔蒂·巴苏。巴苏是亲华派共产党领导人。
先前全国各地的左派人士涌向北方邦。
左派的目标是在十二日举行大罢工，表面上是抗议甘地夫人的经济政策。
可是真正的目的显然是考验甘地夫人的神经和她的镇压大罢工以及在印度经常由此而发生的暴力活动的意志。
在瓦拉纳西，警察不仅仅逮捕了巴苏，而且逮捕了到火车站欢迎他的二十八名当地共产党人。
警察还在这个城市禁止政治游行，禁止呼口号。

显示原版>>

Previous:菲律宾解放军正在积极扩大队伍

Next:数以十万计的居民在死亡线上挣扎


英刊谈生物活性饲料的作用

出版日期:1966.07.15
         期次:2942
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《肥料与饲料杂志》三月十六日报道：
生物活性饲料是以一种有机物，如牛肝、牛脾、牛的胎盘和胚胎、猪胃及猪血等制成的添加剂。猪肝因含铜量高，不宜采用。
将上述材料晒干混合后，制成粉末状、片状、碎屑状的添加剂。需经过农业部检验批准后方能出售，以免散布传染病。
家畜或家禽不能把植物中的蛋白质有效地转化为人们最能吸收的形态。不管饲料是好是坏，如果没有肠内细菌的作用，动物就不会吸收饲料里所有的养分。生物活性饲料使肠内细菌的活性加强，从而使动物从饲料里得到更多的营养，并使动物的产品得到充分利用。此外也没有任何副作用。
使用生物活性饲料后，应按照推荐的方法减少蛋白质饲料用量，不然会产生蛋白质中毒的症状。
据肉用牛生产者报道，使用生物活性饲料后肉用牛在一周岁时平均每天增重三磅，而消耗饲料却比过去减少了百分之二十——二十五。奶农使用三磅含有生物活性饲料的日料，使奶牛生产的奶量与喂四磅日料者相同。腌肉型猪每天吃四——四点五磅生物活性饲料粉，长势与吃五磅饲料的猪一样好。养禽者报道，产卵鸡食用这种添加剂后，在第八、九和第十个月份仍能很好地产卵。
生物活性饲料的其他优点是增进畜禽健康，提高繁殖力，存活率和产品质量。对吃大麦的牲畜来说，可以减轻肝病。
苏联生产的生物活性饲料已有多年，其产品与法国一样，是湿型的，只有英国生产干燥的产品。

显示原版>>

Previous:利用计算机确定打水井的地点

Next:国外试验用掺混的初乳喂牛犊


约翰逊签署本年度军事采购授权法案

出版日期:1966.07.15
         期次:2942
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿十三日电】国会在星期二（十二日）通过了把武装部队的军饷提高百分之三点二以及为军事采购授权一百七十四亿美元的法案。约翰逊总统在星期三（十三日）把这个法案签署为法律。
授权法案内包括：增拨经费供发展一种反导弹导弹系统；加速一种新的有人驾驶轰炸机的试制工作；拨款一亿三千万美元供海军建造一艘核动力驱逐领舰。
【路透社华盛顿十二日电】国会今天以绝大多数票通过了在从七月一日开始的一九六七财政年度内的一百七十四亿美元（六十二亿一千二百万英镑）军火采购授权法案。
这项法案比政府要求的数目多提供了五亿五千三百八十万美元。

显示原版>>

Previous:老挝国王和富马到巴黎同戴高乐会谈

Next:希腊三十多万农民示威抗议政府小麦价格政策


泽登巴尔鼓吹召开“共运会议”

出版日期:1966.07.15
         期次:2942
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十一日电】蒙古人民革命党中央第一书记兼蒙古人民共和国部长会议主席尤睦佳
·泽登巴尔，为纪念蒙古人民革命四十五周年在苏共中央杂志《共产党人》上发表文章。
泽登巴尔写道：“如果我们时代反对共同敌人的主要革命力量的行动一致没有遇到在国际共产主义运动中形成的困难，世界革命运动的成就会更大。他强调指出，绝大多数共产党和工人党一贯主张克服分歧。苏联共产党和包括我们党在内的其他马克思列宁主义政党，都表现出克制、有理智的原则性态度，它们尽一切努力恢复和加强各国共产党人的磐石般的团结。”
泽登巴尔指出，蒙古人民革命党同苏共和其他马克思列宁主义政党采取一致的立场，主张“在合适的时刻召开所有共产党和工人党的国际会议，来讨论我们运动中成熟的问题和加强它的团结的问题。”

显示原版>>

Previous:苏美共同谋划签订所谓「天体条约」

Next:阿富汗王储抵苏


阿联副外长抵苏活动

出版日期:1966.07.16
         期次:2943
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十三日电】阿拉伯联合共和国外交部副部长艾哈迈德·菲基应苏联外交部邀请抵达这里。

显示原版>>

Previous:波利扬斯离加拿大回苏

Next:匈牙利外长去莫斯科


阿尤布接见共同社记者时说：巴希望与邻国保持和平友好关系加速国家建设

出版日期:1966.07.16
         期次:2943
         版次:2
         栏目:\[第二版]
文章正文:
【共同社拉瓦尔品第十一日电】（迟到）阿尤布总统上周说，巴基斯坦打算与邻国保持和平友好关系，加速国家的建设。
他表示，由他对南越战争进行调解是无用的。
总统说，实现印巴缔结的塔什干协议将是困难的，除非印度改变它的狂妄态度。
阿尤布是在拉瓦尔品第的总统府单独接见共同社记者时发表这些意见的。
这是阿尤布在印巴边界争端发生以来第一次接见任何记者。
阿尤布在九十分钟的谈话中对共同社记者说，巴基斯坦的外交受到它的地理地位的影响，他指出，东巴为印度包围，西巴为苏联、中国和印度所包围。
在这方面，他说，巴基斯坦希望与世界的其它国家特别是与邻国保持和平友好的关系，以加速它的国家建设。美联社评巴外交动向
【美联社拉瓦尔品第十一日电】（记者：芬克）巴基斯坦正在执行机警的外交政策方针，显然希望国际上的三个大国为此铺平道路。
看来，这个方针的目的是要运用策略使巴基斯坦在美国、苏联和共产党中国——在南亚竞相施加影响的三个大国——之间处于有利地位。
目前的迹象表明，这个方针意味着稍微疏远一些中国，同时，同美国保持一定的距离而同苏联保持更密切得多的关系，如果它愿意的话。
所有这些都是在“灵活”这个题目下提出来的，这是拉瓦尔品第新近应用的一个字眼，但是，这个字眼在官方人士中已经传播开了。
这个主张是这样一种外交政策：可以从各方得到尽可能大的好处，而不必冒象巴基斯坦一度同美国以及直至最近几个月同中国密切合作而产生的那种不良后果的风险。
一名巴基斯坦官员说，“印度已经这样做了许多年了”，“为什么我们就不能呢？”
同巴基斯坦负责官员的谈话表明，阿尤布目前的外交政策思想后面有三个明显的目的。
——必须说服华盛顿继续提供大规模外援，美国的援助现在总数已近五十亿美元并且刺激了巴基斯坦的经济，使它在国民收入方面每年增长百分之六，但是，美—巴往日极其密切的合作已经一去不复返了。
——必须继续获得中国在巴基斯坦同邻邦印度的争吵中对巴的支持，但是，同北京的合作应当主要限制在经济问题上。外交和军事上的合作首先会激怒美国。
——同莫斯科友好（先前差不多是不存在这种友谊）有好处，因为它可能使苏联人放慢他们对印度的军事援助甚至会使苏联对巴基斯坦提供军事和经济援助。
这些步骤中最微妙的很可能是，保持中国的友谊并且仍然讨好莫斯科。
密切地执行最近的巴基斯坦政策中的亲华路线的巴基斯坦官员现在正在私下脱离这个路线。就在几个月前还激烈反美的巴基斯坦报纸已经放低了它的调子。美国官员正在谈论着手改善巴基斯坦经济的问题。

显示原版>>

Previous:人民战争威力大 侵略者被动挨打

Next:布托离卡拉奇前往吉达


澳总理奉约翰逊之命二次去美活动

出版日期:1966.07.16
         期次:2943
         版次:4
         栏目:\[第四版]
副题:双方发表公报叫嚷坚持侵越政策
文章正文:
【法新社伦敦十二日电】据官方宣布，澳大利亚总理霍尔特（他现在在伦敦）收到了约翰逊总统请他在回澳大利亚的途中再次访问华盛顿的邀请。
霍尔特将在明天到达华盛顿、星期四（十四日）前往澳大利亚。
一位澳大利亚发言人说，约翰逊总统表示，他希望继续他上周在华盛顿同霍尔特开始的讨论。
【合众国际社华盛顿十三日电】约翰逊总统和澳大利亚总理霍尔特今晚在他们两周内的第二次白宫会谈中，讨论了一个多小时的越南和其他亚洲问题。
【美联社伦敦十二日电】（记者：加弗向）由于约翰逊的新召唤，澳大利亚总理霍尔特将于十三日再去华盛顿进行更多关于越南问题的会谈。
据双方官员说，霍尔特和威尔逊私人相处得很好，但是没有解决两国政府有分歧的一切政策和战略问题。
【法新社华盛顿十四日电】约翰逊总统和来访的澳大利亚总理霍尔特今天说，他们满意地欢迎印度总理英迪拉·甘地夫人呼吁苏联重新召开关于越南的日内瓦会议一举。
约翰逊和霍尔特在他们进行第二回合会谈后发表的一项公报中重申，他们两国政府随时准备参加能恢复越南和平的谈判。
公报全文如下（本刊有删节）：
“总统和总理重申，他们两国政府决心协助越南共和国及其人民努力击退河内政权对越南共和国发动的武装侵略，并且表示完全相信这些努力将得到成功。
“他们再次表示，两国政府都希望尽快地通过谈判一种体面的和平使南越的战争得到结束，欢迎印度总理呼吁苏联政府重新召集日内瓦会议国家开会的倡议，并重申无论什么时候只要河内政权表示愿意参加谈判，他们就随时准备参加这种或其他种谈判。
“约翰逊总统向总理叙述了过去两周中越南的军事情况。
“总理同总统讨论了他最近访问伦敦的情况。
“总统和总理回顾了最近几年，特别是一九六六年上半年自由亚洲在政治、经济和社会方面的进步和发展，一致认为这些发展对于亚洲、太平洋地区和全世界的未来有着最伟大的意义。”
【合众国际社华盛顿十四日电】澳大利亚总理霍尔特今天说：
他发现英国和西欧“几乎完全忘掉了世界那部分地区（亚洲）的存在”。
霍尔特是在一次午宴的祝酒时说这句话的。

显示原版>>

Previous:美《基督教科学箴言报》说：美已拟订对越扩大轰炸的新目标

Next:西德又一批「发展援助志愿人员」去亚非拉搞特务活动


半导体工艺的新发展------ 氮化物方法

出版日期:1966.07.16
         期次:2943
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《电子学》一月十日报道：
斯佩里·仑德公司研究中心的科学家正在用氮化硅代替氧化硅作为扩散掩蔽、结钝化和介质绝缘用的涂层。这种新方法解决了金属—氧化物—半导体晶体管的不稳定问题。它可能使金属—氧化物—半导体计算机电路的速度提高四倍，使平面型晶体管和二极管的电压提高一至二倍。
为何金属—氮化物—半导体比金属—氧化物—半导体好？斯佩里公司的一位工作人员作了这样的解释：
“半导体工艺被认为是污物（ｄｄｉｒｔ）的物理学。硅和外界环境之间的界面仍是一个问题。对界面控制得越好，则表面的纯洁情况越好，而器件的结构和性能也会越好。氮化物方法可改进界面。”
“金属—氧化物—半导体在室温下很好，但是在８０°或９０°以上时会发生离子漂移，以致改变器件的特性。实验表明，氮化物比氧化物的离子漂移要慢得多。”
氮化物淀积法的重要优点之一，是它的淀积速率比氧化物的生长速率快九倍，而温度比氧化物生长所需的１，０００℃的温度为低。因此，在淀积涂层以前扩散成的结，不会在淀积过程中再扩散而改变结的形状和性能。氧化过程则会发生这种弊病。
国际商用机器公司是用热解方法淀积氮化物的。即是使硅烷及氨同过量氢起反应，而衬底则加热到７５０°和１，１００℃之间。衬底越热，淀积越快。在８００℃时，淀积速率为每分种三十埃。

显示原版>>

Previous:西德特莱特纳任北大西洋集团军委会主席

Next:美科学家直接测定砹的化学特性


保越签订今年文化合作计划

出版日期:1966.07.16
         期次:2943
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社索非亚十三日电】保加利亚和越南民主共和国一九六六年文化合作计划今天在索非亚签订。
保通社报道，计划规定进一步扩大两国在科学、保健、教育和艺术方面的联系。将举行关于文学问题的座谈，将扩大科学情报、出版、各种展览的交流。越南民主共和国将有一百名留学生和十名研究生到保加利亚的大学里学习。

显示原版>>

Previous:苏联同阿富汗签订经济合作议定书

Next:一种五磅半重的电视机


波德戈尔内在法国庆日致电戴高乐

出版日期:1966.07.16
         期次:2943
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十四日电】苏联最高苏维埃主席团主席波德戈尔内致电戴高乐总统祝贺法国国庆，并表示友好的祝愿。
贺电中说：“不久前结束的同您的会晤和会谈使我们所有的人具有这样的信念：在国际政治的许多决定性问题上、特别是在欧洲安全的问题上，我们这些国家是可以在一起的。
“它们想要扩大和加强苏法亲睦的共同愿望是首先在欧洲建立为各国民族独立的利益、为各国人民和平与友好的利益服务的平等的国际合作新气氛的可靠基础。”

显示原版>>

Previous:苏《真理报》又鼓吹所谓“联合行动”

Next:波利扬斯离加拿大回苏


波利扬斯离加拿大回苏

出版日期:1966.07.16
         期次:2943
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十三日电】率领苏联最高苏维埃代表团访问加拿大的、随后作为加拿大政府的客人在那里进行访问的波利扬斯基今天回到莫斯科。

显示原版>>

Previous:波德戈尔内在法国庆日致电戴高乐

Next:阿联副外长抵苏活动


布托离卡拉奇前往吉达

出版日期:1966.07.16
         期次:2943
         版次:2
         栏目:\[第二版]
文章正文:
【新华社拉瓦尔品第十四日电】巴联社今天报道：布托将在今夜离开卡拉奇前往吉达朝圣。
在沙特阿拉伯住几天以后，他将前往西德。
他可望在一个月左右以后返回卡拉奇。

显示原版>>

Previous:阿尤布接见共同社记者时说：巴希望与邻国保持和平友好关系加速国家建设

Next:南越美伪统治区四个教派决定抵制阮高其集团搞的伪选举


港报报道：李珏黎等发现新物理定律

出版日期:1966.07.16
         期次:2943
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新生晚报》七月六日报道：
哥伦比亚大学女副教授李珏黎博士，与她的意籍丈夫，在哥大物理实验室，率同小组研究人员，发现物理学上一个新的定律，在哥大任教的李政道博士，可能因此再得一次诺贝尔奖金。
他们发现的是某种核子微粒并不平衡地活动，有时甚至呈相反状态。这一发现，已动摇了现代物理学基础；过去所谓对称与均衡，已濒临被推翻的情况。《纽约时报》对于此项重大发现，曾予全版刊载。

显示原版>>

Previous:美科学家直接测定砹的化学特性


美《基督教科学箴言报》说：美已拟订对越扩大轰炸的新目标

出版日期:1966.07.16
         期次:2943
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《基督教科学箴言报》十三日刊登一篇文章，题为《对北越的战争会进一步升级吗？》，摘要如下：
最后的决定是要由华盛顿作出的，但是军事专家们已经订出了可能的新的轰炸目标。
其中包括：河内红河大桥，河内的一座苏联制造的机械厂和太原炼钢厂。海防水泥厂和港口设备。
其他可能轰炸的目标：南定纺织厂和正好位于中国边境上的老街。
最后还有红河沿岸的堤坝和灌溉沟渠。但是，要轰炸这些地区，就不能不冒造成平民重大伤亡的巨大风险。

显示原版>>

Previous:英国杂志说约翰逊清楚地知道：美加强空袭和增兵都无法挽救在越失败

Next:澳总理奉约翰逊之命二次去美活动


美国报纸说：苏正向巴基斯坦发动大规模外交攻势

出版日期:1966.07.16
         期次:2943
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《巴尔的摩太阳报》九日刊登一篇文章，标题是《苏联正在巴基斯坦进行努力》，摘要如下：
苏联正在巴基斯坦发动大规模外交攻势。
官方尚未证实的关于苏联向巴基斯坦提供军援的消息只是在过去十五个月中获得相当大的势头的运动的最近的阶段。
拉瓦尔品第和莫斯科暗示，苏联至少将向巴基斯坦提供象征性数量的武器。
他们认为这个行动是克里姆林宫为了争取巴基斯坦使它摆脱西方军事联盟和抵制共产党中国在这里的影响而开展的公开有力的运动的合乎逻辑的发展。有多大数量和什么类型，这个问题还难以猜测。
这里的外交人士并不象新德里的外交人士那样认为，这一援助将仅限于所谓“致命的”装备，虽然他们并不期望获得大量武器。从巴基斯坦的观点来看，同苏联保持较为密切的关系有若干明显的好处。
对莫斯科来说，同巴基斯坦日益增长的友谊既有某些风险又有重要的好处。
可是，即便是制止——如果不是根除——北京在苏联南部边界上的侧翼运动的话，这也将是具有相当大的价值。这些风险包括印度对（苏向巴提供的）军援的反应，如果苏提供军援的话。印度把苏联视为它的特别的朋友，并且一定会作出尖锐的反应。
【本刊讯】美《华盛顿明星晚报》十一日刊登一篇文章，摘要如下：西方外交观察家倾向于认为，俄国人至少要供给巴基斯坦有限数量的武器援助。他们的理由是，莫斯科打算在巴基斯坦得到对付中国影响的力量，以便在美国停止军事援助而留下空隙时插足进来并对巴基斯坦和印度施加压力来求得克什米尔问题的解决。取得克什米尔问题的解决会加强这两个国家以对付中国。

显示原版>>

Previous:莫斯科举行“苏印友好大会”

Next:意共又拉人入党


美科学家直接测定砹的化学特性

出版日期:1966.07.16
         期次:2943
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《科学新闻》六月十一日报道：直接测定砹的化学特性已第一次成功地做到，砹是一种肉眼从来没有看见过的放射性很大的元素。
砹是第八十五号元素，是叫做卤素的化学元素家族中最重的成员。除了砹以外，这个家族中还包括一些人们所熟悉的元素，氟、氯、溴和碘。
这些物质有许多共同特性，其中之一是同金属构成简单盐。氯可以构成氯化钠，就是食盐。
原子能委员会所属阿贡实验所的科学家阿普尔曼等几位博士，在一九六六年五月号的《无机化学》上报告了他们的研究经过。
化学家已能够用卤素家族的所有成员进行直接的化学反应。他们了解到的原理可以用来解释其它化学元素家族的行为。
以卤素为例，它们是被列为非金属的。然而，这个族中比较重的成员的行为却开始越来越象金属。这个趋势在最重的卤素砹身上最为明显。

显示原版>>

Previous:半导体工艺的新发展------ 氮化物方法

Next:港报报道：李珏黎等发现新物理定律


美联社转播陈毅副总理在法使馆的讲话

出版日期:1966.07.16
         期次:2943
         版次:1
         栏目:\[头版]
文章正文:
【美联社东京十五日电】共产党中国外长陈毅昨天在法国驻北京大使馆招待会上对法国说，共产党中国准备同法国人民建立一条统一战线反对美国“侵略”。
陈毅采取了一个异乎寻常的步骤，选择在美国的一个至少是名义上的欧洲盟国的使馆谴责美国在越南的战争努力，并且间接地把印度说成是美国的“走卒”，因为它建议召开日内瓦会议以结束这场战争。
新华社报道了这个异乎寻常的外交活动。它说，在这次对美国和印度的攻击中，法国大使始终在场。

显示原版>>

Previous:赞扬毛主席领导下的我国伟大成就

Next:日本前驻京记者新井宝雄撰写的《中国真相》一书内容介绍之二：中国坚持反帝反修原则真心援助亚非国家


莫斯科举行“苏印友好大会”

出版日期:1966.07.16
         期次:2943
         版次:3
         栏目:\[第三版]
副题:柯西金吹嘘塔什干协议，印总理大肆反华
文章正文:
【法新社莫斯科十四日电】苏联总理柯西金今天在克里姆林宫为欢迎来访的印度总理甘地夫人而举行的群众友好大会上讲话。
柯西金说，苏—印友谊是世界社会主义力量和世界民族解放运动力量合作和团结的典范。这种合作也是使世界上相当大一部分地区和平和稳定的一个重大因素。
柯西金说，在为和平和国际安全的工作中的印—苏合作在一月的印—巴塔什干会议期间已经最清楚地表现出来了。
塔什干会议曾经重申，“耐心地谋求解决两国之间存在的分歧的办法是可能的和必要的”。
柯西金在谈到在执行塔什干宣言中所产生的困难时表示希望，“印和巴的领导人将以这一事实作为指导，即，在没有外来干涉的情况下调整印—巴关系是符合两国利益的唯一办法”。
他说，苏联已经准备继续同印度进行经济和技术合作。
【法新社莫斯科十四日电】印度总理甘地夫人今天间接批评了中国，她责备“那些不喜欢大国所达成的局势缓和并想以加剧亚洲紧张局势来破坏缓和的人”。
甘地夫人是在印度大使馆为招待苏联总理柯西金而举行的午宴上讲话的。
当她批评世界上“否认改变或力求拒绝改变”并“鼓吹狭隘教条主义”的一些人时，她也显然是指中国领导人。
今天下午晚些时候，甘地夫人在克里姆林宫大会堂的友好大会上发表了演说，她在演说中详细披露了她的解决越南冲突的计划。
她说，最好的、也许是唯一建设性的方针是使所有的有关各方，或重复说所有的有关各方，在日内瓦协议的范围内坐到谈判桌旁来，这看来已几乎是普遍同意的了。同时，必须立即停止轰炸北越。这就会为在完全遵守日内瓦协议的情况下举行会议、迅速停止敌对行动和自越南完全撤出外国军队和武装人员，创造气氛。”
在甘地夫人的克里姆林宫演说中，她为不结盟进行强烈的辩解，大概是攻击当前中国的意见，即在世界反帝斗争中不可能有任何“中立者”。
她声称，“有些人说不结盟已为它的目的服务，没有什么进一步的作用可起了。这是对国际局势的误解。失败的是结盟政策而不是不结盟政策。这一点已为东南亚条约组织和中央条约组织的解体所证明。”
她强调“危险和国际不安定的焦点，已从欧洲移到发展中的世界”。她再一次尖锐地攻击了北京，她说，“在这里，有些强国力求以故意攻击不结盟和拒绝和平共处而制造和加剧紧张局势”。
在直接提到中国和巴基斯坦时，甘地夫人声称：这些国家是“我们的近邻。我们祝它们好。除了睦邻关系与友谊之外，我们对它们任何一国都没有提出什么要求。我们愿意在任何时候同中国达成公正的体面的解决。”
甘地夫人还坚持她的政府遵守塔什干协议的精神和文字。她说，“我们印度人对巴基斯坦不怀恶意。”
她强调需要彻底的裁军。她没有具体指名中国和法国，她表示遗憾说，“莫斯科禁试条约受到某些核大国的威胁。”
她在演说的第一部分解释了印度面临的许多经济问题，特别是目前的粮荒，她追述说，过去五年中，印度三次被迫卷入军事冲突。继续存在的外来威胁需要增加国防开支。我们不愿把资源用于防务。
但是我们决心捍卫我们的领土完整和独立。她热烈赞赏苏联对印度的援助，特别是对建立波卡罗钢厂的援助。
【美联社莫斯科十四日电】印度总理星期四间接指责共产党中国试图通过加剧亚洲的紧张局势来破坏大国间缓和局势。
甘地夫人在印度大使馆为苏联总理柯西金举行的午宴上重申了她对在越南实现和平的主张。
她说，她“将再次建议立即停止轰炸北越，停止一切敌对行动，并且在日内瓦协议的范围内回到谈判桌上来”。
原已准备好了的甘地夫人的讲话有这样一句话：
“你们作为日内瓦会议两主席之一和我们作为日内瓦会议的与会国和国际监督委员会主席在这个问题上负有特别的责任。”
这句话在甘地夫人向柯西金讲话以前删掉了。
印度人士说，柯西金可能在九月或十月访问印度，但是没有宣布日期。

显示原版>>

Previous:阮高其部分改组伪内阁

Next:美国报纸说：苏正向巴基斯坦发动大规模外交攻势


南越美伪统治区四个教派决定抵制阮高其集团搞的伪选举

出版日期:1966.07.16
         期次:2943
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十二日电】南越四个主要宗教团体——佛教、天主教、和好教派和高台教派——今天宣布，他们已经决定抵制政府定于九月十一日举行的全国制宪议会的选举。
这四个教派的代表在这里举行的记者招待会上宣布这项决定。
西贡化道院的佛教徒和佛教总会的佛教徒都支持这个决定。
支持抵制（选举）的还有基督教徒和南方诸省的三个政治团体，包括极端民族主义的越南国民党。
关于要求“彻底抵制”政府计划搞的选举的联合声明已经交给了记者。
它还要求立即成立“临时的革命文官政府”，它将得到人民的支持，并将组织真正的选举以选出制宪议会。

显示原版>>

Previous:布托离卡拉奇前往吉达

Next:印尼反动当局反华排华活动更加猖狂


人民战争威力大 侵略者被动挨打

出版日期:1966.07.16
         期次:2943
         版次:2
         栏目:\[第二版]
副题:葡记者透露殖民军在葡属几内亚陷入困境狼狈不堪
文章正文:
【本刊讯】阿尔及利亚《非洲革命》周刊六月二十四日刊登了题为《几内亚（比绍）的战争》的一篇文章，摘要如下：
原刊编者注：几内亚（比绍）的半数以上的地方都被几内亚和佛得角非洲独立党总书记阿米卡尔·卡布拉尔的游击队解放了，在另外一半的地方，占领者尽管在军事装备上占优势，但却被迫打“防御战”，他们往往不是对非洲爱国者作战，而是对被葡萄牙空军的屠杀性袭击所杀害的老百姓作战。
葡萄牙官方日报《新闻日报》驻莫三鼻给、安哥拉和几内亚等“葡属省”的特派记者马蒂尼奥·西莫埃斯向葡萄牙人透露了一些“黑暗的章节”，这些章节就是同非洲游击队员作战的葡萄牙军队的悲剧。
西莫埃斯今年四月访问了几内亚（比绍），他写的报道的摘要如下：
“几内亚的历史是用鲜血写成的，今天在这个省里仍在流血。
“应该公正地对待和说明那些面临着一个奇怪而狡猾的敌人的军人们所树立的功绩。
“应该介绍他们的困难和问题：敌人诡计多端而且得到所有东西的支持，这些东西愚蠢地支持共产党：地形，水、泥沼和有害的植物的可怕的结合；期待的恐怖和远离集体的艰苦生活。
“应该谈谈几内亚战争。这是一场比我在莫三鼻给和安哥拉看到的战争更为艰苦和有所不同的战争。”
武装行动是如何发起的呢？
“颠覆行动是在南方开始的。在福拉孔达，匪徒们袭击了行政据点和一个贸易建筑物。在一九六二年至一九六四年的两年时间里，战争逐渐蔓延，从奥伊奥直到塞内加尔边界。一些地区已经荒无人烟。”
“从北方到南方，我是冒着某种危险旅行的，可是没有发生令人震惊的事件。这并不是由于某种勇敢的情绪。恰恰相反，我可以证实委托给武装部队的任务的艰巨性：背叛行动比按照战争规律进行的战斗远为致命得多。”
“我认为用‘悲惨’一词来说明机动部队成员的任务是更为恰当的。事实上，他们应该期待处于更为不利的生活条件中。他们在丛林中的野草中开辟一条道路，身上的肉被乌梅撕坏，陷进在几内亚土地上大面积存在的沼泽（他们无数次地不得不手挽手地前进，或者以费力的姿态‘游’过去），他们只能依靠自己。
“他们知道，敌人躲在浓密的植物中窥伺他们。他们知道随时都会发动进攻……在最坏的情况下，更正确地说是当一个障碍使他们无法行动的时候，或者当一件意外事件使得安全布置的效能减低的时候。
“他们知道，如果恐怖主义者决定发动攻势的话，那么就是因为他们事先估计到，条件对他们是公开有利的，不论是从他们的人数优势来说，或者从他们的武器的质量和数量来说，或者从在一个既定的时刻他们所占有的有利的地势来说。他们知道，伏击有随时可能发生的危险。他们知道不论行军时间多长，他们是得不到一分钟休息的……。
“此外，在营房中，驻军应该不断保持警惕。匪徒们是为所欲为的。他们在阴暗和静悄悄的夜晚的掩护下，用着共产党人大量供应给他们的致命的武器射击，然后躲入他们在附近地区的营地里。”

显示原版>>

Previous:我揭露印度总理的“和平建议”后 印报承认印度的活动已大受挫折

Next:阿尤布接见共同社记者时说：巴希望与邻国保持和平友好关系加速国家建设


日本前驻京记者新井宝雄撰写的《中国真相》一书内容介绍之二：中国坚持反帝反修原则真心援助亚非国家

出版日期:1966.07.16
         期次:2943
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】下面是日本《每日新闻》前驻京记者新井宝雄所著《中国真相》一书第三章的摘要：
一般认为中国方面的态度是强硬的，主要就是因为它在原则问题上坚持不妥协的态度。坚守原则
中国始终一贯地认为，“帝国主义的本性是不变的”。即使美国“有核牙齿”，苏联同美国合作，中国也坚定不移地继续保持这样的态度，即：反对“美帝国主义”的原则是不能放弃的。
中国说从美国吹来的“和平的香风”连闻不能闻，还进而越发坚定地认为，世界上紧张和混乱的根源全在于美国。
我到上海的少年宫去，进儿童们玩打弹子的房间里仔细一看，在弹子盘上“头彩”的地方写着“美国总统约翰逊”七个大字。这就是说，打弹子这种娱乐活动也成了攻击“美帝国主义”的一个项目。在中国，甚至连儿童也从小就受着明确的“反美意识”的教育。
中国给苏联贴上“修正主义”的标签，加以激烈的攻击。而在另一方面，对于它认为是受着先进资本主义国家压迫的亚洲、非洲、拉丁美洲各国，态度是十分殷勤而郑重的。
北京是亚洲人和非洲人特别是黑人的天堂。大旅社里什么时候都住满了来自亚洲和非洲地区的黑人，中国人对他们态度也非常谦恭和蔼。大旅社里开电梯的服务员等也不因为对方是黑人就死盯着人家瞧。没有“种族歧视”这种恶习，黑人全都无所顾虑地穿着本国的民族服装在大旅社里和大街上走。在北京王府井外国人专用的“友谊商店”等地方，也常常挤满了非洲客人。这些情况甚至使人觉得北京是黑人在世界上住得最心情舒畅的地方。就在这种时候，美国的黑人为“种族歧视”所激怒，发生暴动，美国政府为了进行镇压甚至出动了州的军队。当我听到这些消息的时候，马上产生了一种奇妙的感觉，重新领会了北京对于亚洲和非洲国家的态度。在同这种现实接触的过程中，我得到了一个印象：具有在日本这样的地方有点不能想象的气氛的政治漩涡正在以北京为中心相当激烈地旋转着。
中国（在一九六五年六月）从支持召开亚非会议到反对召开（这个会议），可以说是实行了一百八十度的政策改变，事实上，聚集在阿尔及尔的四十五个国家的外长们，也无法否定中国方面这个“有原则的理论”，结果，决定把亚非首脑会议延期到适当的时期。另一方面，一九六六年一月，虽然发生了达荷美、中非等同中国断交，由于苏联的居间撮合，印巴得以避免武力冲突等等不利于中国的事件，但是，中国方面，仍然坚持推行它的“原则外交”。对外援助的八项原则
中国对亚非各国按“八项原则”给予经济、技术援助。
对外援助，一般的都是有附带条件的。假如某个国家给与另一个国家借款，总是把其中大部分让对方用在订购自己的机器、装备上，或者是作为从对方取得原料、战略物资的办法，往往都是附带着这样的条件。也就是，一般地大都认为援助不是善意的。
但是，据说中国的对外援助一概不附带任何条件。而且，特别是把对外借款的一部分总是用于加强对方的纺织、食品、机器、冶金、化学、电力、建筑材料等等工业部门的基本建设以及交通设备上，这是为了促进发展较晚的国家的“自立”。还有，譬如进口中国茶叶的国家，一旦提出要求，想要学习茶的种植、加工方法，那么，中国就会答应这种要求。
这个对外经济、技术援助的八项原则，是周恩来总理在从一九六三年十二月到一九六四年二月访问非洲地区的时候宣布的。这个时期正是中国遭到苏联撤销援助的打击，却逐步地充实了他们的经济力量的时候。因之，可以认为，这八项原则之中，包含着中国受到苏联的种种“背信弃义行为”之害的痛苦的体验。
另外一个特点是，中国的借款大都是无利息的，只有极少一部分是低利息的。偿还的期限也是比较长的。苏联的对外援助大体都是年利百分之二点五、十二年归还这种形式居多。但是，中国的援助大都是无利息的，就是要点利息，也接近于没有利息，归还期限从十年到二十年，甚至对几内亚的借款是从三十年到四十年那样长的期限。无条件赠款好象也增加到很大的数额。（下转第三版）（上接第一版）
特别是，中国经济发展是很晚的，能够对社会主义国家和友好国家的建设事业作出贡献的力量还是弱的。甚至还正在研究对外国提供的某些设备和技术，还有不少应该改进的地方。
中国，在一九六三年以前，每年大约提供对外援助五千万美元，但是，一九六四年已经增长了五倍。
另一方面，从一九六六年将以自力更生为基本方针开始实行第三个五年计划，中国对这个五年计划，已经从几年以前就进行了慎重的研究，准备大大地发展国家经济力量。因之，如果这个计划迸展顺利，就会更加扩大对外援助的范围。还有，由于在一九六五年一月已经全部偿清了达十四亿新卢布的苏联外债，中国今后的对外援助能力，就有了增加到那种程度的可能性。不能无视今后中国经济外交的开展。
中国现在对外寄予最大关心的问题，无疑的是印度支那战争的动向。
中国支援越南的决心是非常大的。在中国的工厂里边，挂着“以实际行动加强支援越南”的标语。
在现场，“必要时将同越南兄弟并肩作战”的呼声也是很高的。
象大家知道的那样，中国指责美国总统约翰逊的越南和平建议是“骗局”，不配合行动，并且，毫不减轻严厉对抗的姿态。（文内标题是原来的——本刊注）
（待续）

显示原版>>

Previous:美联社转播陈毅副总理在法使馆的讲话

Next:梭罗两千反右派武装接连发动袭击


阮高其部分改组伪内阁

出版日期:1966.07.16
         期次:2943
         版次:2
         栏目:\[第二版]
副题:增添一非军人当「副总理」
文章正文:
【合众国际社西贡十三日电】阮高其今天公布了一个新面貌的内阁，旨在提高政府的效率。
阮高其任命阮流园为他的军事政府的副总理。阮流园是医生，他还将负责阮高其内阁的文化和社会事务。
人们预料将任命一名文官担任副总理已经有好几星期了，此举是为了恢复非军人对阮高其政府的信心。
阮流园在阮庆和陈文香政府里曾担任副总理之职。
另一个戏剧性的变动是：阮高其取消内政部，而把该部的任务移交给建设部管辖下的一个新的行政委员会。
前内政部副部长阮文祥将负责这个行政委员会的事务，内政部长陈明节将担任司法部长新职。
现在在阮高其内阁里总共有二十三名部长。此外，现在有两位副总理，国防部长阮友固也担任副总理。
新任副总理阮流园近年来在越南政界里很活跃。
他是佛教徒，南方人，是被废黜的阮庆总理的堂兄弟。
【合众国际社西贡十四日电】现在内阁里共有二十五名部长，其中有六名是军官，包括阮高其本人在内。
内阁里级别最高的军官是阮友固中将，他是副总理兼作战和国防部长。
其次是阮高其总理，他是空军少将。

显示原版>>

Previous:印尼与朴集团同意建立领事关系

Next:莫斯科举行“苏印友好大会”


苏《真理报》又鼓吹所谓“联合行动”

出版日期:1966.07.16
         期次:2943
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】苏《真理报》十四日发表题为《社会主义国家的团结》的社论，摘要如下：
华沙条约缔约国政治协商委员会会议、经济互助委员会成员国共产党和工人党领导人和政府首脑的会晤以及他们所一致通过的决议，是世界舆论注意的中心。
苏共和苏联坚定地遵循着增强社会主义国家的团结、加强它们在马克思列宁主义和无产阶级国际主义原则基础上的一致这一方针。
苏联人民热烈赞同并完全支持关于加强欧洲和平与安全的宣言以及关于美国侵略越南的声明。苏联代表团在政治协商委员会会议和在经济互助委员会成员国共产党和工人党领导人以及政府首脑的会晤中的活动，受到苏共中央政治局和苏联部长会议的赞同。苏联人民把所通过的决议看作是社会主义国家日益巩固的一致和团结的新的重要证明。
在社会主义和共产主义社会建设事业中利益的政治思想共同性，联合着社会主义国家。社会主义国家、国际共产主义运动和工人运动以及当代一切革命力量行动的一致，是反对帝国主义侵略冒险和争取各国人民切身利益的斗争中最有效的武器。
马克思列宁主义的兄弟党，社会主义国家的政府和人民都很好地懂得，加强他们的团结和实现联合行动，是生活的迫切要求。
不管帝国主义者使用什么阴谋诡计，他们都不能够破坏这种战斗的团结，不能够破坏兄弟的社会主义国家的团结。
政治协商委员会会议、经互会成员国共产党和工人党的领导人和政府首脑的会晤，在全世界面前显示了社会主义国家经常加强友谊和兄弟情谊的纽带的决心。经互会成员国代表团的会晤参加者，一致阐述了根据完全平等、尊重主权和民族利益、互利和同志式的互助原则继续发展相互合作，从而促进加强世界社会主义体系国家的一致和团结的愿望。

显示原版>>

Previous:意共又拉人入党

Next:波德戈尔内在法国庆日致电戴高乐


苏联同阿富汗签订经济合作议定书

出版日期:1966.07.16
         期次:2943
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社喀布尔十三日电】苏联和阿富汗经济和技术合作问题议定书和把在苏联援助下建成的库什卡—界拉特—坎大哈干线上的建筑物无偿地移交给阿富汗的交接书，今天在这里签字。议定书规定，在马扎里沙里夫建设热电站、灌溉网、幼儿园和托儿所，这些将作为赠品移交给阿富汗。

显示原版>>

Previous:匈牙利外长去莫斯科

Next:保越签订今年文化合作计划


梭罗两千反右派武装接连发动袭击

出版日期:1966.07.16
         期次:2943
         版次:1
         栏目:\[头版]
副题:还高呼「印尼共万岁」「中国万岁」等口号
文章正文:
【安塔拉雅加达十四日电】约两千名持枪的人最近接连两天在中爪哇的梭罗采取恐怖行动。他们破坏了穆斯林的住宅，打碎它们的玻璃，并向若干清真寺和大学投石头。据今天《三大方针报》的消息说，他们绑架了一些穆斯林青年，拷打他们，使他们受了伤。一个人的头部和胃部受重伤，因为有人用斧子和刀子袭击他。
还据透露，袭击者（印尼民族党党员）还高呼“朋加诺万岁”，“贫民主义共产党万岁”，“印尼共产党万岁”，“粉碎伊斯兰教师联合会的青年”和“中国万岁”。这个事件是在七月六日和七日穆斯林庆祝穆罕默德的诞辰时发生的。攻击者破坏了大规模的宗教游行。
以前在梭罗、普禾加多和三宝垄发生过这种事件。据认为，这些事件是由于民族党的前苏拉赫曼派的一些成员反对与民族党重新统一而发生的。
【本刊讯】印尼《新先锋报》六月二十八日报道：东部地区联络司令苏瓦齐海军陆战队准将说，东爪哇、特别是泗水，最近有些人使用散布流言蜚语的方法来破坏我们武装部队的良好声誉。有一派人甚至寄发匿名信并散发非法传单。
【本刊讯】印尼《战斗报》七月六日报道：坤甸高等检察分署，根据检察部研究处处长关于所谓“印尼共保卫行动委员会”的电报，通知社会公众应该把上述九卅运动—印尼共政治游击战组织所出版的公报交给当地的检察机构。

显示原版>>

Previous:日本前驻京记者新井宝雄撰写的《中国真相》一书内容介绍之二：中国坚持反帝反修原则真心援助亚非国家

Next:我揭露印度总理的“和平建议”后 印报承认印度的活动已大受挫折


我揭露印度总理的“和平建议”后 印报承认印度的活动已大受挫折

出版日期:1966.07.16
         期次:2943
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《印度快报》十三日莫斯科电讯说：“这里得不到对甘地夫人的越南呼吁可以说是有希望的迹象，虽然不能排斥甘地夫人的倡议在最后可能产生结果，但它在目前是不会被接受的。中国予以拒绝本身就是一次大的挫折。”

显示原版>>

Previous:梭罗两千反右派武装接连发动袭击

Next:人民战争威力大 侵略者被动挨打


西德钢铁生产 今年上半个比去年同期下降

出版日期:1966.07.16
         期次:2943
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社杜塞尔多夫五日电】今天宣布，西德钢铁生产一九六六年上半年与去年同期相比显得有下降。联邦统计局说，今年上半年西德生产了一千三百零二万六千零二十八吨生铁，比去年一月至六月下降百分之五点一。
统计局说，在这个时期内原钢生产了一千八百三十万七千四百二十吨，表明比去年同期下降了百分之二点四。

显示原版>>

Previous:西德又一批「发展援助志愿人员」去亚非拉搞特务活动

Next:西德有三十四个原子反应堆 已经运转或正在建筑中


西德特莱特纳任北大西洋集团军委会主席

出版日期:1966.07.16
         期次:2943
         版次:4
         栏目:\[第四版]
文章正文:
【法新社波恩十三日电】西德军队总监海因茨·特莱特纳已被任命为北大西洋公约组织军事委员会主席。
特莱特纳接替法国的夏尔·阿耶雷将军。

显示原版>>

Previous:西德有三十四个原子反应堆 已经运转或正在建筑中

Next:半导体工艺的新发展------ 氮化物方法


西德有三十四个原子反应堆 已经运转或正在建筑中

出版日期:1966.07.16
         期次:2943
         版次:4
         栏目:\[第四版]
文章正文:
【德新处波恩四日电】目前在联邦共和国已经运转的和正在建筑的有三十四个原子反应堆。详细来说，有三个原子发电厂，七个试验性功能反应堆，十五个研究用的反应堆和九个教学用的反应堆。

显示原版>>

Previous:西德钢铁生产 今年上半个比去年同期下降

Next:西德特莱特纳任北大西洋集团军委会主席


西德又一批「发展援助志愿人员」去亚非拉搞特务活动

出版日期:1966.07.16
         期次:2943
         版次:4
         栏目:\[第四版]
文章正文:
【德新社波恩二日电】三年来德国发展服务队（相当于美国的「和平队」）迄今为止一直派青年志愿人员去二十个海外国家。第一批一百名志愿人员预定今年秋天在履行他们的合同以后回国。
德国发展服务队是一九六三年六月二十三日在故总统肯尼迪在场的情况下建立的。与美国和平队比较，西德发展援助者的人数是少的。目前他们之中约有五百七十五人在海外，还有一百三十一人即将动身，这将使总数达到约七百人。
【德新处波恩六月二十九日电】七月初又有一百三十一名德国发展援助志愿人员去十一个发展中国家。四十八名去非洲，二十三名去亚洲和六十名去拉丁美洲。

显示原版>>

Previous:澳总理奉约翰逊之命二次去美活动

Next:西德钢铁生产 今年上半个比去年同期下降


匈牙利外长去莫斯科

出版日期:1966.07.16
         期次:2943
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十三日电】匈牙利外交部长彼得·亚诺什应苏联政府的邀请到这里进行访问。
彼得·亚诺什不止一次地访问过苏联。他是一九六三年七月访苏的匈牙利党政代表团团员。
莫斯科的《消息报》在匈牙利部长到来之前刊登了他的简历和照片。

显示原版>>

Previous:阿联副外长抵苏活动

Next:苏联同阿富汗签订经济合作议定书


一种五磅半重的电视机

出版日期:1966.07.16
         期次:2943
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《新闻周刊》六月六日报道：
东京标准无线电公司已开始在市场上出售一种新式的轻便电视机。据说是目前商业上供应的最小的电视接收机。这种电视机叫“米尼——三型”（见图），只有五磅半重，跟普通照相机一样大。“米尼——三型”可以用电池、汽车或汽船上的电力系统，也可以用普通家庭的交流电。它配备有耳机，和装超频天线的附件。这种小电视机在美国的售价是一百四十九点九五美元。

显示原版>>

Previous:保越签订今年文化合作计划

Next:英国杂志说约翰逊清楚地知道：美加强空袭和增兵都无法挽救在越失败


意共又拉人入党

出版日期:1966.07.16
         期次:2943
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社罗马十三日电】意大利共产党吸收新党员的运动正在意大利全国迅速进行。关于这一运动进展情况的消息不断从全国各地传入罗马。福查的共产党员们提出要吸收一千五百人加入自己的队伍。
在都灵，仅在最近两天内就有一百六十人加入了意大利共产党和意大利共产主义青年团。
意大利共产党的这一运动将持续一周。

显示原版>>

Previous:美国报纸说：苏正向巴基斯坦发动大规模外交攻势

Next:苏《真理报》又鼓吹所谓“联合行动”


印尼反动当局反华排华活动更加猖狂

出版日期:1966.07.16
         期次:2943
         版次:2
         栏目:\[第二版]
副题:美联社报道印尼外交部官员扬言打算“清除”在印尼的华侨
文章正文:
【美联社雅加达十四日电】印度尼西亚的反华运动中最近出现了新的有力的行动。中国人现在被公开地同去年十月一日在这里发动的流产政变联系在一起了。
雅加达地区首席检查宫西安图里说，共产党中国的公民很可能同未遂政府有联系，人们普遍认为，政变得到亲北京的印度尼西亚共产党的支持。
印度尼西亚政府已经正在执行一项有力的计划，严厉限制居住在印度尼西亚的华人的活动。
所有的华侨学校已被关闭，许多华侨商店被烧毁或查封，华侨被禁止到各省去做生意，在其他一些地区不准华侨转移财产。
由外交部出版的《印度尼西亚先驱报》的一个专栏作家说，在雅加达营业的数千辆三轮车应当被禁止，以便排除外国人（华侨）对这一行业的控制。
署名为科基的专栏作家写道，“这是不光彩的，这是不符合我们的特性的”，但是没有三轮车，成千上万的人将被迫步行，因为在雅加达的公共交通工具只限于很少的一些破烂的公共汽车。
但是，专栏作家的评论，反映了现在在印度尼西亚占统治地位的反华情绪，甚至外交部高级官员都承认，他们打算清除这个国家的华侨。
【法新社新加坡十四日电】雅加达电台报道，邦加岛（位于新加坡以南）军事司令哈姆扎中校要求居住在这个岛上的华人返回中国，如果他们不愿照印度尼西亚的愿望行事的话。
居住在邦加岛上的居民有半数以上是华人。
电台说，当局已经关闭了在邦加的所有用中国语言教学的学校。
电台又说，在最近发布的一项命令中规定，印度尼西亚语是官方语言，要在邦加所有的学校和机关使用。哈姆扎中校说，这里的学校大约需要一千名志愿教师，如果华人不愿按照目前印度尼西亚的条件工作，他们就应立即返回中国。

显示原版>>

Previous:南越美伪统治区四个教派决定抵制阮高其集团搞的伪选举

Next:印尼与朴集团同意建立领事关系


印尼与朴集团同意建立领事关系

出版日期:1966.07.16
         期次:2943
         版次:2
         栏目:\[第二版]
文章正文:
【路透社汉城十三日电】外务部发言人今天说，印尼和南朝鲜已同意建立领事关系。
发言人说，一俟作好准备，南朝鲜将在雅加达建立一个总领事馆。
发言人说，外务部长官李东元的特别助理李昌禧从雅加达向外务部报告说，他已与印尼当局就两国建立领事关系达成最后的协议。
【合众国际社汉城十三日电】外务部人士今天说，南朝鲜和印尼已就南朝鲜在雅加达建立总领事馆一事达成完全的协议。
这些人士说，汉城政府现在计划在八月建立这个领事馆。
【美联社雅加达十一日电】据信，南朝鲜对印尼的承认是它对已经建立了北朝鲜大使馆的国家第一次这样做。这些人士说，南北朝鲜的官员之间实际上举行了直接的会谈，并没有怨恨迹象。
这些人士说，北朝鲜对这项承认计划并没有提出任何强烈的抗议。

显示原版>>

Previous:印尼反动当局反华排华活动更加猖狂

Next:阮高其部分改组伪内阁


英国杂志说约翰逊清楚地知道：美加强空袭和增兵都无法挽救在越失败

出版日期:1966.07.16
         期次:2943
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《新政治家》周刊最近刊载一篇文章，摘要如下：
当前约翰逊政府遇到的问题可真不少，例如黑人正在进行反抗，政府和人民之间正在形成新的（紧张）关系，等等，但是最重要的问题是战争（正在越南进行的战争）。
美国在一年前第一次把这场战争大举“升级”，当时，Ｂ—５２重型战略轰炸机出动轰炸了，驻在越南的美国部队成倍地增加了。
现在，将近三十万美军正在参与一场大规模的“亚洲陆地战争”，另有数以千计的美军正在军舰上进行巡逻，此外还有数量不知多少的美军在参加各种与越战有直接关系的后勤“支援”活动。
整整一代的美国年青人，正被兵役问题纠缠着。所有国内的主要经费，包括对教育的补助，公共工程的进行等，由于越战关系，都被削减了。战争的消息每天占据报纸第一版、社论专栏以及电视广播节目的重要位置。到处出现战争宣传、战争讨论、战争讲座，以至战争汗衫（更确切地说是反战汗衫）。
约翰逊政府对战争的反应，有一定的逻辑，因此具有某种一贯性。不同的是选民的情绪发生变化了。约翰逊总统的“威望”到达了最低点。这是近二十年中一个美国总统遇到的最糟情况。
约翰逊推想争取“威望”的良方就是取得胜利。可怕的是美国想在越南取得的那种胜利，是不可能的。有关这一点，约翰逊先生也知道得非常清楚，这也是他仍然不敢请求国会向河内政府宣战的理由。但是，想取得“光荣”撤退的时机，可能也接近过去了。
虽然，美国不断增兵，空袭继续加强，但是美国仍然无法取得军事上的胜利，美国并未在任何重大战斗中取得胜利。佛教徒也许可能沉寂一个时间，但是鼓动他们反抗的压力迟早将找到另一次发泄。
约翰逊总统可能利用联合国，或者再设法搞一次“和平攻势”，或者是争取在美国选举以前，在一场速战速决和代价重大的战斗中取得胜利。但是，任何这类东西是否能够实现，看来是值得怀疑的。
（原载九日香港《文汇报》）

显示原版>>

Previous:一种五磅半重的电视机

Next:美《基督教科学箴言报》说：美已拟订对越扩大轰炸的新目标


赞扬毛主席领导下的我国伟大成就

出版日期:1966.07.16
         期次:2943
         版次:1
         栏目:\[头版]
眉题:刚果（布）青年组织一负责人从北京向国内写信
副题:他还说：来北京一个星期胜过好几年的学习；在中国的逗留确实打开了眼界，学到了和懂得了许多东西。
文章正文:
【本刊讯】刚果（布）《独立》周刊二日刊载刚果（布）全国革命运动青年组织宣传委员、刚果革命之声电台记者姆帕西·穆巴给刚果（布）国内朋友的一封题为《对人民中国的观感》的信。全文如下：
我亲爱的兄弟和朋友约瑟夫：
我在人民中国，更确切地说我在北京已有一个星期了。但是，一个星期胜过我好几年的学习。我在中国的逗留确实打开了我的眼界，我在一个星期内学到了和懂得了许多东西。
西方国家在它们的圣经中和说教中，告诉我们还存在着另一个世界，一个称为“上帝”的超人的世界。这个超人的世界充满着美好和幸福，全是公正、平等和善良。
实际上这是空想家的幻想，这些空想家无法解决和理解他们的问题，沉醉于希望和听天由命之中。
看了中国人民一周的生活之后，我得出了下列的结论：天堂般的幸福，就是人人有饭吃，人人有工作，人人有欢乐，消灭了贫穷，消灭了仇恨、强暴、嫉妒和疾病、人人平等和人人公正。
上帝呀，正是人或组织工作带来了这一切。
亲爱的约瑟夫，我向你保证，在我看来，北京或者说人民中国是人们在巴黎、伦敦、纽约找不到的“天堂”的雏型。在七亿一千六百万中国人民看来，上帝就是毛泽东，就是共产党。
在这里，每个人工作有保障，面包有保障，医疗有保障，娱乐活动有保障。你将会对我说美国人、法国人也有这些保障。这是不对的，因为洛克菲勒或布萨克的处境同哈勒姆或杜邦一个黑人的处境决不一样。
在这里不再有贫穷：乞丐、抢劫、盗窃、奸淫，一句话，我们从西方文明中学来的坏事都被消灭了。偷盗的自由、做流氓和发疯的自由，一句话，“西方的自由”被废除了。这就是七亿一千六百万人的自由，这就是一切。
要做到这些非得有个超人或上帝吗？印度人每天向佛祖或梵天烧香，但是贫困、饥饿、痛苦、衣不蔽体每天带来数以千计的尸体，在孟买、加尔各答和新德里的马路上每天到处都是尸体。每个星期，都在镇压农民起义。在甘地夫人看来，佛祖或梵天就是威尔逊、戴高乐、柯西金、约翰逊，依照他们的心情好坏而定。这难道不可耻或丢人吗？四亿印度人没有的吃，而七亿一千六百万中国人都有的吃。这是十六年内发生的事情。
为什么要到如此遥远的地方去找例子？刚果（布）：人口一百万，有未采伐的原始森林，无主的河流和草原，充满失业人口的城市和星期天挤满信徒的教堂。“慈善的上帝”将在什么时候给予所有这些失业者以工作？
四十万人口的加蓬，有矿藏，巨大的森林，满是鱼的河流，星期日挤满信徒的教堂和庙宇，然而还有一些城市和流氓密集的中心，那里就业不足和满是病人。难道“慈善的上帝”期待他们死亡，再给他们以幸福吗？上帝为什么乐于让他们受苦受难呢？瞧吧！在莱昂·姆巴看来，上苍意味着爱丽舍宫，慈善的上帝的同义语是“戴高乐”。在中国，这就是农村，是上海，是南京，是毛主席。当有人想到，对于七亿一千六百万中国人来说，饥饿是一场梦，失业是空想，不公正对一些人来说是一种回忆，对另一些人来说是一种幻想的时候，这又使他们多么灰心失望。所有中国人还不是居住在套间或摩天楼里，但是所有的人都住在清洁的居民区里，他们都有电灯、水和取暖设备。这就是十六年的结果，在今后二十年，如果帝国主义给中国和平，那么在十六年取得了数量上的满足的中国人民将“全面”创造“天堂”的景象，这就是西方空想哲学家和理论家所得出的那种概念。
我不进行预言，我是在观察和得出结论。人民中国在毛泽东主席的思想指引下，肯定将走向人战胜自然的完全胜利，走向重新创造数以亿计的亚当和夏娃，这就是使魔鬼约翰逊感到害怕的东西。这就是使西方地狱感到害怕和担心的东西。
我亲爱的约瑟夫……我将多么乐于在一九八六年四月十八日能在北京。
姆帕西·穆巴北京一九六六年四月十八日

显示原版>>

Next:美联社转播陈毅副总理在法使馆的讲话


《香港夜报》评论说：文化大革命是中国人思想上的氢弹

出版日期:1966.07.17
         期次:2944
         版次:1
         栏目:\[头版]
副题:它爆出的云彩可能使整个世界面目一新
文章正文:
【本刊讯】《香港夜报》十四日刊登一篇题为《春风杨柳万千条，六亿神州尽舜尧》的文章，说我社会主义文化大革命“会使整个世界面目一新”。
文章说，“看了陶铸这篇《一定要演好革命现代戏》文章，我们大概可以看到了文化大革命的精神所在。周恩来上月在罗马尼亚高呼，要抛掉旧的东西，于是有人奔走相告，中国要毁灭传统文化，要‘焚书坑儒’了。其实周恩来是说，要抛掉旧思想。……古书不是不可读，但只能作为了解前人的思想而读，要学习的还是当代文章”。“要走在前头，要做一个二十世纪的人，便要看当代文章，有当代思潮”。
文章说：“外国人是希望中国人落后的，但有了氢弹的国家，绝对是不会落后的。文化大革命可能就是中国人思想上的氢弹，它爆出的云彩，可能会使整个世界面目一新。舞台是新的舞台，文章是新的文章，人是新的人，充满了生命活力的人。总有一天，我们的子孙会对我们赞叹，说我们的一代，有最丰盛的生命”。

显示原版>>

Previous:他们对受到毛主席接见感到十分高兴

Next:英报承认我食品供应充足工业技术进步


阿联外长从伊拉克返回开罗

出版日期:1966.07.17
         期次:2944
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗十五日电】阿联外长里亚德今天到达这里时说，毛希丁总理不久将访问伊拉克。
里亚德谈到他同伊拉克当局进行的接触时说，他昨天在伊拉克总理巴扎兹的家中拜访过他。他们讨论了许多阿拉伯的和世界性的问题。
里亚德又说，巴扎兹表示希望将尽快确定即将举行的伊拉克—阿联联合政治会议的日期。
这位阿联外长在评论以色列昨天轰炸叙利亚领土的事情时说，只要以色列存在，它将继续威胁着叙利亚和所有阿拉伯国家。

显示原版>>

Previous:印度副总统去阿富汗活动

Next:叙飞机迎战击落以机两架


法报认为美将继续强化侵越战争

出版日期:1966.07.17
         期次:2944
         版次:4
         栏目:\[第四版]
副题:宣传法在越南问题上可起“调停作用”
文章正文:
【本刊讯】法《费加罗报》十四日刊登一篇题为《围绕逐步升级的不安》的文章，摘要如下：戴高乐将军在前几天一个晚上在向老挝国王祝酒时谈到了越南战争，这是毫不令人惊奇的。这场冲突早就使国家元首不安，并吸引了他全部注意力。
华盛顿的态度能证明这种担心是有道理的。约翰逊总统最近一次演说（包括向中国发出呼吁），在某些观察家看来等于是宣布了军事方面的新决定，尽管所发生的一切好象总统在逐步升级中越过新的一级之前希望别人听到他和平的高调，并想向国际舆论和美国的舆论表明，他为了促进举行谈判没有忽视任何努力。
此外在外交方面，我们可看出表明强化战争的各种迹象：例如，特别是腊斯克访问东南亚集体防务条约组织的各国政府和澳大利亚总理霍尔特突然访问华盛顿。
【本刊讯】法《战斗报》十四日载文说：
法国今天所处的外交地位，正是能够起到调停者的作用。法国在东南亚局势、也许因此是在世界局势达到不可救药程度之前能够这样做。

显示原版>>

Previous:芝加哥黑人同警察展开搏斗

Next:在威尔逊去苏活动前夕 约翰逊就越南问题同威尔逊频繁通话


法国发现史前猿人的定居地

出版日期:1966.07.17
         期次:2944
         版次:4
         栏目:\[第四版]
文章正文:
【路透社尼斯六月十二日电】在尼斯沿岸进行研究的考古学家已经发现了一个史前期的定居地，据认为它是人类最早的祖先中的一种猿人一度住过的地方。
今天宣布的这一发现，包括一间用煤渣铺地的大石屋以及用小石块制成的一些石头工具，它们的制造方法都是过去没有见到过的。这间屋里还有大约一百五十只象的尸骨和一些鹿角。
来自法国全国科学研究中心的考古学家们，是在工人们挖掘出史前期的遗物后，开始在尼斯郊区的塔拉—阿马塔进行发掘的。
第一批出土物使人认为，这个遗址是约三十万年前，游牧时期一种猿人曾经居住过的地点，但是进一步的挖掘后揭示了时间更早得多的遗址的痕迹。

显示原版>>

Previous:富马鼓吹召开国际会议解决印度支那问题


富马鼓吹召开国际会议解决印度支那问题

出版日期:1966.07.17
         期次:2944
         版次:4
         栏目:\[第四版]
眉题:法国老挝会谈结束
文章正文:
【法新社巴黎十四日电】老挝首相梭发那·富马今天要求召开国际会议来解决整个印度支那问题。
他说，老挝希望它的中立得到所有日内瓦协议的签署国的尊重，并殷切希望在世界这一地区实现和平，“因为我们知道目前的局势是多么危险”。
富马是对记者们说这番话的。
富马对于法国答应帮助在万象附近建造一个大型新水力发电工程表示满意。
老挝代表团明天离开巴黎。
【法新社巴黎十三日电】戴高乐将军与老挝国王自早晨十点钟起进行第二次也是最后一次的会谈。这次谈话一开始（同昨天的谈话一样）在共和国总统的办公室里秘密进行。然后变成扩大会议。
据消息灵通人士透露，在今晨的秘密会谈中，再次研究了东南亚的局势。另外他们也谈到了目前国际上的重大问题，戴高乐将军对国王又谈到了他最近的苏联之行。
【法新社巴黎十三日电】消息灵通人士说，法国和老挝领导人发现他们在所有印度支那所面临的重大问题上以及双边问题上意见基本上一致。
他们同意需要在印度支那实现中立以便消除破坏前法属印度支那地区国家的冲突。
【法新社巴黎十四日电】目前在法国作正式访问的老挝首相兼外交部长富马亲王和法国外交部长德姆维尔今天下午在外交部签署了一项老挝和法国的经济合作协定。
根据这项协定，（法国）将向老挝政府提供一千五百万法郎的贷款，以便支付为完成老挝的装备计划而在法国购买的物资和设备的订货。

显示原版>>

Previous:在威尔逊去苏活动前夕 约翰逊就越南问题同威尔逊频繁通话

Next:法国发现史前猿人的定居地


国际射击比赛增设项目

出版日期:1966.07.17
         期次:2944
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【本刊讯】苏《爱国者报》四月十三日报道，国际射击联合会执行委员会最近举行会议，决定：
比赛项目增加了汽步枪射击。这个项目是以立射进行比赛的。每名射手分得五十发子弹，十发试射，四十发记分射。射击距离为十米。每个代表队由四人组成。记分为个人
——代表队成绩。授予个人优胜者世界冠军称号。
今后世界锦标赛也为女子设立了两项个人冠军赛：小口径标准手枪慢加速射（３０＋３０）和小口径步枪六十发卧、跪、立三种姿势射击，和一项个人——代表队冠军赛：小口径步枪六十发卧射。
用以进行女子规定项目的小口径标准步枪与自选步枪是有区别的：它的重量不能超过五公斤；不能使用调整螺、枪尾抵肩钩；扳机引力为五百克。男子的个人和代表队赛将首次使用这种步枪进行三种姿势的射击。
自选步枪三百米和小口径步枪五十米的三种姿势一百二十发两项标准射，原规定都是六小时三十分完成，现改为五小时三十分。军用步枪和比赛专用手枪射击时间比原规定缩短半小时。

显示原版>>

Previous:克拉克的新纪录

Next:约翰逊要美更多地把注意力集中亚洲


柯西金同印总理继续会谈

出版日期:1966.07.17
         期次:2944
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科十四日电】看来甘地夫人同柯西金先生的高级会谈的重点今天转向了双边关系。
这是自从甘地夫人星期二乘飞机到达这里以来两国政府领导人举行的第三次会晤。
陪同柯西金的有他的高级外援顾问：外贸部长帕托利切夫和国家对外经济联络委员会主席斯卡奇科夫。
在今天的会谈之前，两国总理昨天已会谈了五个小时。
出席今天上午的会谈的还有：苏联外长葛罗米柯和印度外长辛格。
【路透社莫斯科十五日电】（记者：伊万斯）印度总理甘地夫人今天在这里同柯西金继续举行会谈。
这是她星期二到达这里以来举行的第四次政治会谈。但是印度人士对于讨论的问题没有提供什么消息。
她明天将同勃列日涅夫会晤。然后她将出席印度大使馆举行的招待会和举行一次记者招待会，在莫斯科时间十六点乘飞机回德里。
【路透社莫斯科十五日电】消息灵通人士说，柯西金表示赏识甘地夫人在上周首次宣布的倡议，但又表明，如果北越不要求和谈，苏联是无能为力的。

显示原版>>

Previous:印总理在苏鼓吹就越南问题举行「和谈」

Next:苏修正伙同英国策划召开日内瓦会议


克拉克的新纪录

出版日期:1966.07.17
         期次:2944
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【路透社斯德哥尔摩七月五日电】澳大利亚的克拉克今晚在这里创五千米赛跑世界纪录，成绩是十三分十六秒六。
克拉克的成绩使肯尼亚的凯诺去年十一月在新西兰创造的成绩十三分二十四秒二为之逊色。
克拉克在创造这项五千米纪录的过程中，还打破了他自己的三英里赛跑世界纪录。他在跑完三英里的时候的成绩为十二分五十秒四，比他一九六五年七月在伦敦创造的世界纪录缩短两秒。

显示原版>>

Previous:外电谈苏联田径队近况

Next:国际射击比赛增设项目


美农业部长抵印

出版日期:1966.07.17
         期次:2944
         版次:2
         栏目:\[第二版]
文章正文:
【路透社新德里十四日电】美国农业部长弗里曼今天到达这里，要与印度的粮食部长、计划部长和财政部长举行会谈。
弗里曼在访问喀布尔以后于今天飞到新德里。
他在机场的记者招待会上说，他不仅要讨论印度的农业努力，而且还讨论美国的农业形势，包括美国剩余粮食在过去五年中的下降情况。
有人向弗里曼问到了在美国国会中的新立法，这项立法将意味着，象印度这种接受粮食援助的国家必须用美元付款而不是用本国货币付款。弗里曼解释说，条件将是极为宽厚的，并规定最多可以在四十年内付清，利息很低。此外，最初在付款方面可以拖延达十年之久。

显示原版>>

Previous:叙飞机迎战击落以机两架

Next:乌拉圭《起义之声报》赞扬中共反修立场坚定


南越解放军炮击朱莱附近美军据点

出版日期:1966.07.17
         期次:2944
         版次:2
         栏目:\[第二版]
副题:并在西贡西南击沉伪海岸巡逻帆船两艘
文章正文:
【法新社西贡十五日电】据今天报道，派往岘港基地以南山区的两支美国海军陆战队侦察巡逻队，在昨天的两次冲突中打死了几名越共。
今天黎明在朱莱以南十六公里，海军陆战队的一个外围据点同越共部队进行了一场炮战。
美国在这三次冲突中的损失被说成是中等程度的。
其中一支侦察巡逻队在岘港以南三十六公里的欧达山碰上了一支正在运送重武器的大约三百人的越共部队。
于是通知炮兵和飞机轰击这个地区。
第二支巡逻队在同一地区进行了半小时的短暂战斗。
今晨朱莱基地以南的炮战是在七十五名越共开始用七十五毫米加农炮和迫击炮轰击茶洪河上的一个海军陆战队外围据点时发生的。
交火延续了数小时。
南越军方公报宣布，越共昨天在西贡西南一百零五公里炮击了一支南越海岸巡逻队，击沉两艘机帆船。
【美联社西贡十六日电】距西贡约八英里的一个国家警察交通检查站，星期六清晨遭到越共的攻击，但是越南军事官员们说，这次攻击被打退了，警察仅遭到轻微的伤亡。数辆警车被烧毁。
军方发言人说，数目不详的越共袭击了几乎位于西贡郊区的通往守德和边和的两条公路的重要交叉点上的警察设施。
这次攻击使用的是小型武器和手榴弹。发言人说，检查站的警察遭到一些伤亡，但是他说伤亡是“非常轻微的”，越共的伤亡——如果有的话——不得而知。
越南军方还宣布，政府军在西贡东南一百二十英里的越柬边境附近发动了一次新的行动，并声称，在同一连左右敌军发生的冲突中打死了十名越共。政府军的损失被说成是轻微的。

显示原版>>

Previous:英报承认我食品供应充足工业技术进步

Next:印尼右派报纸透露：印尼军队内部有人反对苏哈托组阁


日本前驻京记者新井宝雄撰写的《中国真相》一书内容介绍之三：中国在三面红旗照耀下工农业生产飞跃发展

出版日期:1966.07.17
         期次:2944
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】下面是日本《每日新闻》前驻京记者新井宝雄所著《中国真相》一书的第四章《城市和农村的面貌在改变》的摘要：进行自己的设计革命
已经获得两次核试验成功的中国技术，不用说，现在已经达到了很高的水平。
苏联撤销援助，确实是给工业基地东北带来了严重的打击。对于这一点，要是过去的旧中国人，就只会说“没法子”而扔下了工作，而如今的中国人，越是环境恶劣，就越去反击困难，克服困难。
就是这样，基地东北经过了“苦战三年”的考验时期，逐步地恢复了它的生机勃勃的面貌。
技术人员、工人和领导人结成一体，因而使苏联停止供应的机器、设备和部件，一切都从自己的手上生产出来。
由苏联单方面的“背信弃义行为”所带来的困难，首先波及鞍山钢铁基地。
由于苏联断绝供应原料的汽车厂和拖拉机厂向鞍山要钢板，化肥厂也要耐高压钢板。因此，鞍山从一九六一年到一九六三年底生产出一千四百种新产品，满足了一般需要。在一九六四年又生产了三百一十八种新产品，一九六五年制成了过去中国从未生产过的四百种以上的新产品。这样，从解放当时只有二百多种产品的鞍山钢铁公司，现在已经能生产六千种，其中无缝钢管约一千种，从直径三厘米到一百五十九厘米的都能制造。
中国在选矿问题上所花费的苦心也结了果。在鞍山地区，当初曾经有过含矿率百分之六十左右的质量非常好的矿石，但在日本占领时代，几乎被掘光了。因此，现在在鞍山地区只有含矿率百分之三十到四十左右的铁矿石。为了能够使用这种矿石炼钢，必须首先粉碎矿石，剔除杂质，进行提高铁矿含有量的“选矿”才行。针对着这一点，苏联提倡采取每一天都要用几万吨豆油的“浮选式”选矿法。但是，它的选矿率只达百分之四十，效果绝不能说是好的。然而，在苏联停止技术援助之后，中国改为利用石油的副产品的“浮选式”，其结果非常良好，选矿率高达近百分之八十。我在一九六五年六月访问鞍山的时候，厂内公告板上写着“向百分之八十挑战”的口号，职工们的心上已经印上了百分之八十这个数字，依照中国的这种作法，如果达到百分之八十五，就达到了“国际水平”。鞍山挺起了腰，东北的其他工厂也就逐渐苏生过来了。
上海机床厂，经过了一番“苦斗”，制成了机床。当这家工厂的产品第一次在印度孟买展出的时候，谁都不认为那是中国产品，有人竟说那是在外国产品上贴上了中国制造的标签。
中国人的科学特别是重工业薄弱，这种过去的看法，已经不能不改变了。
我在回国途中，顺便到了南京，亲眼看到，在那个广阔的扬子江面上，正在架设着巨大的铁桥，使我想到，就是在那上面凝结着“新中国十六年的历史”。人民公社和中国
我驻在中国的时候，曾经乘飞机在广州、武汉、郑州、北京、南京、上海以及沈阳、哈尔滨一带上空飞行，并且从内蒙古的呼和浩特到内蒙大草原的锡林浩特的上空飞行，看到了中国广阔的农村的耕地，已经整理得非常整齐，获得了深刻的印象。从高度两千米左右的高空往下看去，到处筑有水坝和水库，目光所及之处，可以看到笔直笔直的水渠和公路纵横交错。水田和旱田，一块接连一块，无边无际。黄河和淮河两岸，可以看到重修堤坝的痕迹，靠近城市的农村，还可以看到红砖建筑物。
中国农村能够变成这样，无疑的，是由于在这个大陆上出现了“人民公社”。上海、天津、济南之行从空中看上海的郊区，获得了也可以说是个“工业城市”的印象。在宽广浩大的曲曲弯弯的黄浦江边，盖了很多大工厂。在它们的周围，整齐地排列着工人的住宅。
闵行是新上海之一。它在上海西南三十公里的地方，原来只不过是一个有五千人口的寒村。但它却在一九五八年大跃进时代变成了制造矿山设备和车床等机器设备以及电气机械和涡轮机的重工业中心，成了超过七万人口的城市。
这样的“卫星城市”，在邻近闵行的吴泾地区和上海北面的张庙地区等离上海市不远的地方，从一九五八年以来，一个接着一个地建设起来。这些地方都成了化学、冶金、机械、电气的工业基地。
由于城市向外部扩展，所以并不发生人口问题。上海市人口现在虽然是六百四十万，但是在南京路一带，反而成为比过去安静的街道。
虽然上海从前就有一些工业，可只是以纺织等轻工业为主，重工业只占百分之十三。而现在的重工业产品的产量，已占上海工业总产量的百分之五十左右。上海以制成一万二千吨水压机而感到自豪。现在，与一九六二年相比，已经多生产出一百四十种以上的新钢材和二百种以上的压延钢材。机械工业，从高精度车床到成套设备，也都能够生产。
在我的眼中，只有那种由华丽的奢侈的外国货装饰起来的消费城市上海的旧印象，对上海现在这种工业化的样子，的确感到有很大的变化。说实在的，这种变化真使我有些感到吃惊了。
我站在使人依恋的外白渡桥上。就是在它的中央，日本的哨兵曾经站在那里，检查来往的中国人。我又站在南京路的十字路口上。就是在这里，头上围着包头布留着满脸胡子的印度巡捕，在管理交通。可是如今，这些东西都象梦幻一样，消失到历史的角落里去了。殖民地的时代已经过去，上海重新回到了中国人的怀抱。
相隔二十年之后，我所看到的天津和济南也同其他城市一样，完全改变了面貌。
无论怎样说，修治海河可以说是天津当局自豪的原因。天津曾把海河的水利用到工业、市民生活以及农业上，但是，涨潮的时候海水倒流，特别是初春之际，上游下来的水量减少，由于污水的污染，以致河水不能使用。因此，天津市在河口上筑了坝，首先挡住了海水的倒流，同时利用管道把污水排到郊外去。这样，就节约了十五亿立方米水的流出，并把它用之于工业用水和家庭用水。
从位于济南北郊的机场到市中心的堤口路，是新中国建立以后筑成的宽二十米左右的铺装道路。原来曾经是田地的北郊，已经变成工业地区，在著名的大明湖的东侧，建成了青岛路、解放路、文化路这样宽阔的道路，并且建成了工厂和工人住宅。市的西郊的变化也是很大的，工厂和住宅林立。
二十几年以前，我到过济南，当时的那种面貌，除了只剩下一部分旧城区的商店、住宅之外，我所获得的总的印象，简直是完全不同了。东北的印象
柳絮飞舞的东北广大土地，一望无垠，与天相连。在地平线的远处，烟囱冒出浓烈的黑烟，如实地表现出新生工业地区的景象。我到东北参观，周详地看到了东北改变面貌的情况。
夜里十一点半，从北京启程。在沿线的农村，在柱子上和墙壁上贴满了毛泽东路线万岁、人民公社万岁等等标语，可以看出，共产党中国的控制力量普遍深入到各个地方。
我在从山海关到沈阳的旅途中，首先感觉到，运输石油的火车很多。在锦西有五六十辆，在锦州有一百辆以上的油罐车，被拖入货车线。另外，在沈阳和鞍山，也看到许多这种油罐车，这种情况，或许同日本报纸也常常报道的“发现具有世界性埋藏量的大庆油田”有关系。（下转第三版）（上接第一版）
列车驶近沈阳郊外，从车窗望去，看到大规模的工厂，看到工人们在耀眼的阳光下，树起红旗，从事劳动。在红军进入沈阳的当时，只有二十个左右的工厂开工，现在大大小小有一千个左右的工厂全部开工。这样，沈阳在目前已经成为东北第一个工业基地，现在人口也从解放当时的九十万人，增加到三百三十万人。
在哈尔滨，改革的浪潮也汹涌澎湃。从飞机上看，许多工厂，围绕着哈尔滨市，简直好象是上海的郊外。工厂大大小小，将近一千。在解放前，只有榨油、酿造、面粉加工之类的工厂，机器工业只有修理工厂。但在目前，已经建成在中国也达到最高水平的轴承工厂和制造了中国第一台精密电气仪器的电气仪器工厂，以及精密机器、缝纫机、毛织品等工业体系。由于这种迅速的工业化，人口已经从过去的七十万增加到二百万，大学也从过去的哈尔滨工业大学一所增加到十七所。
这样，哈尔滨已经从被称为“东方小巴黎”的欢乐的城市转变为生产的城市，曾经是赌场中心的赛马场，现在已经变成电机工厂，过去的痕迹完全消失了。内蒙古
在去呼和浩特的沿线，在从前，满开着造鸦片的罂粟花，但今天一片片都种着土豆和高粱。在河滩上，普遍利用土地，到处栽植着造林用的树苗。
按照蒙古话是“蓝色的城”的意思的呼和浩特，已经成为内蒙古自治区人民委员会的所在地，现在正处在建设的最高潮。
呼和浩特过去只有很小的发电厂和毛织工厂，但在现在，机器、建筑材料、皮革等工业发达起来，特别是在一九五八年建成的第一、第二毛纺工厂，年产一千八百吨，是全部国产设备的工厂。以整个内蒙古来说，包头的第一号、第二号高炉已经开工，因而钢铁在一九六五年比一九五八年增加了十五倍，另外煤炭比一九四七年增加十九倍，机器工业比一九五七年增加三倍，工人人数比一九五七年增加了十九倍。就象这样，呼和浩特市人口也从解放当初九万人增加到三十万人，充满了新生气息。
过去，在内蒙古，喇嘛教在牧民之间多么普遍地有势力，而且，喇嘛拥有多么强大的势力啊！
这种封建制度，在建立共产党中国的统治权的同时，就稀里哗啦地崩溃了。
在内蒙古，人们常说“人畜两旺”这句话。这个意思是说要使人口增加，家畜增加。
内蒙古的人口，在解放前，有逐年减少的倾向。以整个内蒙古自治区来说，在一九四五年解放当时，只有八十万人的蒙族，在二十年间增加到一百三十四万人，增加了百分之六十左右。
家畜的数目也有所增加。以整个自治区来说，一九四七年为八百万头，一九六四年增加到三千九百九十万头。
在从前，受到封建上层分子和喇嘛的压迫，内蒙古经济雕蔽，家畜也没有增加。但在目前，为了增加家畜，正在进行相当大规模的基本建设。比如，从前在畜牧地区，没有水井，牧民在冬天化雪用水，夏天喝池里的水。但在现在，光是锡林郭勒盟，就挖了两万口井，在干旱地区，设有电动抽水机九十四台，供水站十处。
畜牧地区的机械化也有进展，割草、剪羊毛、农耕都在使用机器。
就象这样，在目前，除去很少一部份以外，牧民已经不再象过去那样游牧，定居在固定的地方。
边境的内蒙古，正在发生很大的变化。（文内小题是原来的——本刊注）（待续）

显示原版>>

Next:他们对受到毛主席接见感到十分高兴


苏修正伙同英国策划召开日内瓦会议

出版日期:1966.07.17
         期次:2944
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《纽约先驱论坛报》十四日刊登罗伯特·托斯十三日发自伦敦的专讯，摘要如下：
威尔逊首相星期六的莫斯科之行在很大程度上是出于国内政治的需要。至于苏联为什么让他去则不是很清楚了。
威尔逊认为有必要安抚一下他的左翼。
英国官员说，俄国领导人可能帮助威尔逊来策划造成象印度也许还有阿联这样的一些不结盟国家要求就越南问题重新召开日内瓦和平会议的压力。
英国和俄国是一九五四年会议的两主席。英国希望重新召开这次会议。
据说，俄国领导人现在也许是在找象国际舆论这样的某种借口来附合英国的号召。

显示原版>>

Previous:柯西金同印总理继续会谈

Next:乌兰巴托暴雨成灾


他们对受到毛主席接见感到十分高兴

出版日期:1966.07.17
         期次:2944
         版次:1
         栏目:\[头版]
眉题:尼泊尔王太子一行回国
文章正文:
【新华社加德满都十五日电】比兰德拉王太子回国。
王太子访华随行人员的发言人在机场对记者说：“我们受到中国伟大领袖毛泽东主席的接见感到十分高兴。”他说，毛主席对尼泊尔民族经济的发展非常感兴趣和关心。他说，毛主席对尼泊尔人民取得的进步很感兴趣。
【合众国际社加德满都十五日电】尼泊尔国王马亨德拉的弟弟喜马拉雅亲王今天在从共产党中国回来后说，共产党中国的领袖毛泽东“十分健康”。
喜马拉雅亲王在尼泊尔王太子比兰德拉访华期间与毛泽东会见时也在座。
喜马拉雅亲王说：“他对这次谈话特别感兴趣，因为这次谈话是一种礼节而且讨论了共同关心的问题。谈话历时四十五分钟。”
“我发现毛主席十分健康。”
尼泊尔联合外交秘书沙杜尔·沙姆谢尔·拉纳在（王太子）与毛泽东会见时也在场。他在加德满都机场说：“毛主席七十三岁，看来十分健康。他走路时步伐轻健，并不拄手杖也不要人扶。”
【新华社加德满都十五日电】这里的报纸都发表社论，称赞王太子比兰德拉赴中国的访问。社论说，王太子赴中国的访问将进一步加强尼泊尔和中国之间的友好关系。它们也表示欢迎中国对尼泊尔的新的援助。
《尼泊尔新闻》在谈到毛主席接见王太子及其随行人员时说，“王太子殿下在访问期间同共产主义世界伟大领袖毛泽东主席的会晤和会谈，不仅仅成为尼泊尔人民所谈论的重要话题，而且成为全世界人民所谈论的重要话题。”

显示原版>>

Previous:日本前驻京记者新井宝雄撰写的《中国真相》一书内容介绍之三：中国在三面红旗照耀下工农业生产飞跃发展

Next:《香港夜报》评论说：文化大革命是中国人思想上的氢弹


头顿一酒吧间被炸

出版日期:1966.07.17
         期次:2944
         版次:2
         栏目:\[第二版]
副题:十四个美国兵被炸死炸伤
文章正文:
【美联社西贡十五日电】美国司令部十五日说，在头顿，有人在十四日晚上把一枚手榴弹投入一群美国人和越南人当中。一名美国人被炸死，另外十三人受伤。五名越南人受伤。
【法新社西贡十五日电】昨天有人把一枚手榴弹投入头顿的一个酒吧间，一名美国士兵被炸死，十八人受伤（其中有十三名美国人）。

显示原版>>

Previous:土耳其工人党领导人指责美国以“援助”为幌子干涉内政

Next:叙总理呼吁阿拉伯进步力量团结反帝


土耳其工人党领导人指责美国以“援助”为幌子干涉内政

出版日期:1966.07.17
         期次:2944
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伊斯坦布尔十一日电】土耳其左翼工人党领导人要求对住在这里的美国人展开全国性的消极抵抗。
伊斯坦布尔律师埃巴尔十日在一次党的会议上说，土耳其人既不应同美国人做生意也不要以任何方式来帮助他们。埃巴尔说，他们还必须同美国人切断一切个人联系。
埃巴尔说，土耳其要获得迅速复兴和进步取决于现在将美国人从土耳其驱逐出去。他说，既不应对美国让步也不应向苏联让步。他指责美国以友谊和援助的幌子来干涉土耳其内政。
土耳其工人党发起的反美风暴是由于不久之前参议院里关于美国“间谍”在土耳其积极活动的说法引起的。
一位无党派的参议员拿出一些文件给记者们看，硬说这是一名间谍交给他的上司的关于目前这里的政治形势的报告。
在土耳其驻扎有一万多名美国军人。

显示原版>>

Previous:印尼第六军区司令阿齐公开表示不愿离职去英国当大使

Next:头顿一酒吧间被炸


外电谈苏联田径队近况

出版日期:1966.07.17
         期次:2944
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【合众国际社敖德萨七月四日电】苏联男子田径队尽管在去年第一次胜了美国队，但是在今年七月二十三——二十四日在洛杉矶举行的第八次一年一度的苏美对抗赛中肯定要输（据美联社十二日报道今年的苏美田径赛已经取消——本刊注）。
为了这场关系到威望的比赛，俄国队本周末在一场国际田径赛中进行了准备，可是成绩并不出色。
虽然俄国人在一场有东西欧和日本运动员参加的比赛中获胜，但是各项纪录同去年的成绩相比是不出色的。然而：苏联女子队似乎仍然跟往常一样强，预计可以象以往一样再次战胜美国。苏联国家队科罗布科夫抱怨说，他对长距离项目的失败感到「失望」。
但是，他们的成绩比俄国人去年第一次以一百一十八比一百一十二分打败美国人时普遍差很远。
在四个有关威望的项目——一百米、一千五百米、五千米和一万米——中，俄国也败于外国选手。
只有二十公里竞走、撑竿跳和五千米赛跑，苏联人比去年在基辅（苏美对抗赛）的成绩有改进。
苏联今年到美国去比赛的队员是根据这场比赛的结果挑选的。选择敖得萨进行这次比赛是因为那里闷热潮湿的气候同洛杉矶相似。两年前，俄国人曾说，洛杉矶的气候，特别是雾气，妨碍了他们的运动员。
苏联人的成绩大多数都赶不上美国上周末在美国田径协会于纽约举行的全国室外锦标赛上的成绩。
例如跳高，俄国人由于布鲁梅尔负伤而受到了损失，他去年以跳过七英尺二获冠军。目前苏联在这方面的冠军是斯克沃尔斯佐夫，他的成绩是六英尺十又十分之一英寸，而美国的伯勒尔则为七英尺二英寸。
在撑竿跳方面情况也相似，去年苏联的布利赞佐夫以十六英尺三获冠军。他已提高到十六英尺十又四分之一英寸，在敖得萨的比赛中创造了唯一苏联纪录。然而美国的西格伦在上周美国田径协会举行的比赛上已跳过十七英尺。
去年苏联的两个冠军，链球方面的克利姆和标枪方面的卢西斯的成绩都低于去年。

显示原版>>

Previous:乌兰巴托暴雨成灾

Next:克拉克的新纪录


乌拉圭《起义之声报》赞扬中共反修立场坚定

出版日期:1966.07.17
         期次:2944
         版次:3
         栏目:\[第三版]
副题:并揭露苏共新领导比赫鲁晓夫更阻险更狡猾
文章正文:
【本刊讯】乌拉圭左派革命运动的报纸《起义之声报》第五期（六月号）登载一篇题为《苏共二十三大继续走修正主义的老路》的文章，摘要如下：
苏共二十三大是在革命力量在世界范围内发生深刻的变化的时刻举行的。这是使苏共变成当代修正主义运动的头目的逐渐堕落过程中的一个阶段（不是终点）。国内和国际的条件已使得机会主义的领导人霸占了列宁创建的党。
我们处在一个帝国主义反扑的历史时期，帝国主义打击和干涉解放运动，在新独立的或中立的国家中进行颠覆活动，并无耻地进攻一个社会主义国家（越南民主共和国）。
历史的辩证法是无情的，资本主义制度的矛盾具体和尖锐地表现了出来。在美国本国，这个制度开始瓦解。
苏共二十三大不可能同这个世界历史进程分开，尤其是当苏联修正主义领导人的整个政策有助于加强美帝国主义的干涉政策时更加不可能。对革命运动和马克思列宁主义者来说，这些苏共“新”领导人比赫鲁晓夫危险得多。赫鲁晓夫以标志他的演员性格的那种自由自在作风厚颜无耻地行事，他的修正主义态度在言论和行动中是清清楚楚的。而勃列日涅夫、柯西金等人却狡猾和阴险得多。他们斟酌他们的言论，掩盖和歪曲事实。他们同美帝国主义的妥协是非常秘密地进行的。我们知道，对这次代表大会所作的任何分析不能同苏联领导人已同美帝国主义的领导人达成的妥协分开。
在这次代表大会开始之前，苏联人写给其他共产党一封充满了对中国共产党的诬蔑和造谣的信。他们企图以此来寻找使得他们能够分裂共产主义运动的“方法”。他们公开以叫嚷“反帝统一行动”进行捣乱，暗底里对中国同志进行造谣、诬蔑、威压和挑衅。中国共产党揭露和谴责了这个阴谋，它不参加这次大会的决定，粉碎了这次挑衅。阿尔巴尼亚、日本、新西兰、锡兰、澳大利亚、比利时和其他国家的共产党，同中国同志一道，也揭露了苏联领导人的分裂目的，拒绝了“邀请”。这些党对值得指出的革命坚定性拿出了证据。这是又一个保证，这些同志以此保证证明了他们准备保卫马克思列宁主义，在各地同美帝国主义对抗到底，并坚决揭露现代修正主义。
这是对巩固共产主义运动中的革命阵地的非常积极的一步，乌拉圭的马克思列宁主义者热烈欢呼这一步骤。
自二十大以来，修正主义领导人已把这些大会变成同美帝国主义的“谈判桌”。它这次的意图是继续走老路，使“越南问题的和平谈判”解决成为可能。因此，他们对各国共产党全部到会特别感兴趣。他们的目的是迫使整个革命运动执行其同美国佬妥协的政策和再次把其代表大会的讲台变成一个攻击马克思列宁主义者、特别是攻击中国同志的橱窗。
目前，苏联领导人关心于抓住解放革命运动，把这些运动作为他们同美帝国主义“和平共处”的政策中的交换货币。勃列日涅夫在他致二十三大的报告中阐述的整个“理论”路线贯穿了这条策略路线。
勃列日涅夫的讲话清楚地表明，苏联人已决定发表一项同各国人民所熟知的最凶恶的侵略者美帝国主义在文化上、科学上和经济上“和平共处”的政策。我们已指出这种同美国佬建立关系的奇怪方法的某些方面。
苏联修正主义领导人比别的事情更关心于拯救他们的“和平共处”政策。勃列日涅夫在这个报告中清楚地表明了这一点。
苏共二十三大再一次表明了现代修正主义的理论脱离实践。现在，投降路线隐藏在“统一行动”的口号后面。这是现在的修正主义者为了能够在全世界的马克思列宁主义革命运动背上刺一刀而将使用的新方法。但是，苏联领导人在走钢丝绳。各国人民已表明，他们能够坚决对付帝国主义，使它遭受沉重的打击，并最后击败它。帝国主义的每一个失败就是修正主义的失败。帝国主义者和修正主义者都阻止不了最后被人民的革命浪潮冲垮。对于这一点，我们也相信苏联劳动群众的经验，有一天他们将推翻这个篡权的小集团并将把真正的列宁的党置于反帝斗争的最前列。

显示原版>>

Previous:美农业部长抵印

Next:印总理在苏鼓吹就越南问题举行「和谈」


乌兰巴托暴雨成灾

出版日期:1966.07.17
         期次:2944
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科十三日电】塔斯社今天报道，军队正在协助把人民从外蒙古首都乌兰巴托的部分地区撤出；因为下了两天的暴雨以后，土拉河在乌兰巴托决了堤。
这家通讯社说，这个城市中部分的旧居民区被水淹没了，几座桥梁给冲坏了。市内交通中断了，几座桥梁被破坏了。已经成立了政府委员会来组织救灾工作。
塔斯社说，有些工厂关闭了。人民纷纷到学校和其它公共建筑物中去住。

显示原版>>

Previous:苏修正伙同英国策划召开日内瓦会议

Next:外电谈苏联田径队近况


叙飞机迎战击落以机两架

出版日期:1966.07.17
         期次:2944
         版次:2
         栏目:\[第二版]
眉题:以色列飞机侵入叙境轰炸
文章正文:
【法新社大马士革十四日电】一位叙利亚军方发言人在大马士革电台说，保卫叙利亚的飞机今天在太比利亚斯湖西北上空发生的一场短暂的冲突中击落了两架以色列的“海市蜃楼”式战斗轰炸机。
以色列飞机进入叙利亚领空轰炸约旦河水工程的一个工地，说什么这是对叙利亚最近煽动的恐怖行动的报复。

显示原版>>

Previous:阿联外长从伊拉克返回开罗

Next:美农业部长抵印


叙总理呼吁阿拉伯进步力量团结反帝

出版日期:1966.07.17
         期次:2944
         版次:2
         栏目:\[第二版]
副题:说人民战争是解放巴勒斯坦的唯一办法
文章正文:
【中东社大马士革十五日电】叙利亚总理扎因今天向阿拉伯世界的进步力量发出紧急呼吁，要求团结起来“同反动派和帝国主义进行战斗”。
他在接见中东社记者时说，叙利亚认为召开阿拉伯进步国家最高级会议是必要的，如果这有助于阿拉伯事业的话。
扎因说，“开罗和叙利亚的会谈不是抵制反动派的计划和帝国主义的一个暂时的或战术上的行动。”
他说，“这两个首都的斗争正在继续，以便实现建立统一的阿拉伯国家。”
他说，阿联和叙利亚之间关系是“良好的”，两国关系将进一步加强。
叙利亚总理说，阿拉伯进步国家的社会主义改造有助于“实现阿拉伯统一的斗争”。
他还把目前阿拉伯世界的分裂归咎于帝国主义之流。
他说，“阿拉伯人民必须一致地行动起来同帝国主义和阿拉伯的反动派的利益进行决战。”
他认为，阿拉伯最高级会议不是解放巴勒斯坦的正确的道路。
他说，“人民战争是解决巴勒斯坦问题的唯一办法，是对以色列企图获得原子弹的唯一的回答。”
关于伊拉克的局势，叙利亚总理说，他认为，反动派不可能东山再起。
他说，阿拉伯革命属于整个阿拉伯人民并且应该为巴勒斯坦事业服务。
他还说，全世界的解放战争是一个整体，“我们支持越南人民的争取解放的斗争。”

显示原版>>

Previous:头顿一酒吧间被炸

Next:印度副总统去阿富汗活动


印度副总统去阿富汗活动

出版日期:1966.07.17
         期次:2944
         版次:2
         栏目:\[第二版]
副题:鼓吹根据日内瓦协议解决越南问题
文章正文:
【印度报业托辣斯喀布尔十四日电】印度副总统侯赛因和阿富汗首相迈万德瓦尔今天举行了一小时的会谈，在会谈期间，他们就国际问题特别是越南问题和印阿关系交换了意见。
关于越南问题，阿富汗首相说，阿富汗象印度一样，也希望这个问题在会议桌上解决。
他说，他们今天的会谈也谈到了塔什干宣言。“我们表示希望，在印巴关系中将存在着塔什干精神。”
【印度报业托辣斯喀布尔十五日电】印度和阿富汗重申，它们“坚决打算加强”两国现有的友好关系。
在副总统侯赛因进行的国事访问结束时发表了联合公报。
公报说，副总统向阿富汗首相保证，印度决心在文字上和精神上执行塔什干宣言，以建立睦邻关系。
公报说：“双方重申它们遵守不结盟政策，遵守以平等权利为基础的自由合作以及积极的和平共处的原则。
“两位领导人对于包括越南战争在内的目前国际问题给予很大的注意，越南战争是对整个国际关系的一个巨大威胁。他们深信，越南问题可以根据一九五四年日内瓦协议来解决，以使越南人民有机会在不受外国干涉的情况下自己决定自己的命运，并行使他们获得和平、独立与统一这些不容争辩的权利。”

显示原版>>

Previous:叙总理呼吁阿拉伯进步力量团结反帝

Next:阿联外长从伊拉克返回开罗


印尼第六军区司令阿齐公开表示不愿离职去英国当大使

出版日期:1966.07.17
         期次:2944
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印尼《武装部队报》七月十二日报道：第六军区司令阿齐少将七月十一日上午在独立宫同苏加诺总统举行会谈。会谈结束后，阿齐少将声称：“我已经好久没有和总统会晤了。刚才谈的是有关我自己的问题，（总统）有意要任命我为驻英国大使”。
接着，他在答记者问时说明：“分配任何职务取决于现有的规定，取决于政府和总统。不过，按我个人的想法和意见，从保卫建国五项原则的政策的角度上来看，对我来说，在目前国内局势还严重的情况下，离开是不是时候呢？”
他又说：“如果要我在国内和国外的职务上进行选择的话，我还是更愿意在西爪哇当一个乡长，这可能对人民更有益”。

显示原版>>

Previous:印尼右派报纸透露：印尼军队内部有人反对苏哈托组阁

Next:土耳其工人党领导人指责美国以“援助”为幌子干涉内政


印尼右派报纸透露：印尼军队内部有人反对苏哈托组阁

出版日期:1966.07.17
         期次:2944
         版次:2
         栏目:\[第二版]
副题:法新社说苏加诺想把马利克排斥在新阁之外‘
文章正文:
【法新社雅加达十二日电】这里的外交观察家们今天说，印尼目前的发展正在慢慢地、然而是明显地把苏加诺总统逼入严重的困境。
他们说，总统目前在对印尼新政府的领导人们展开后卫战。
这种斗争正在许多方面表露出来。但是一个最明显的方面是苏加诺同外长马利克日益不和。
雅加达消息灵通的人士今天说，“朋”在设法根据临时人民协商会议的决定把马利克从内阁中赶出去。这项决定说，凡是被宣布为非法的政党的党员都不应当做内阁部长。马利克是苏加诺当初宣布禁止的平民党的党员。
生于苏门答腊的马利克并没有设法来掩饰他对总统的厌恶。他在最近接见一个澳大利亚记者时透露，苏加诺扬言，如果他在雅加达在政治上垮了台，他就退却到中爪哇去，把他的支持者们团结在他周围。后来他曾告诉苏加诺说：“如果你愿意，你就干吧，但是你会失败”。
在以后几周中，苏哈托可能不得不表明态度，如果他想要完成组织新内阁的工作的话。尽管苏加诺几乎每天都说，是他和苏哈托一起组织新内阁的，但是这位陆军首脑开始同各党领导人、统一行动组织的领导人、临时人协的领导人和议会领导人进行磋商，作为他的“内阁组织”的工作的一部份。
雅加达的政界人士今天说，临时人协关于在八月十七日以前组成新内阁的补充指示，显然是要笼络朋友。补充指示强调，苏哈托和苏加诺应该同一切有关团体紧密合作来组成一个内阁。原先的决定的措词是，临时人协责成苏加诺指定苏哈托负责组成一个新的内阁。
与以前几个月和几年的内阁相反，新内阁很可能成为最低限度讨价还价的产物。
人们普遍预料，目前的财政部长苏马诺——苏加诺的亲密朋友——将失去职位。
【本刊讯】印尼《行动报》七月八日报道：政界人士和大学生说，在目前成立“解除人民疾苦使命”内阁的努力，应该使印尼共和国武装部队本身的人——苏哈托（的组阁工作）不受破坏，因为在印尼共和国武装部队内部有一些领导人已开始忘了他们的本源，这再也不是什么秘密了，他们已陷入所谓既得利益的圈子也不是不可能的。印尼共和国武装部队的各方面应该尽力协助苏哈托，不要使他（的组阁工作）受破坏，不要使他——面对着印尼共和国武装部队内部的计价还价的局面——由于他周围的人的所作所为而感到为难。如果有些印尼共和国武装部队的成员仍然要采取任何形式死硬到底，那么为了执行解除人民疾苦使命，为了实现人民的三项要求，已经是印尼共和国武装部队方面一视同仁地采取坚决措施的时候了。

显示原版>>

Previous:南越解放军炮击朱莱附近美军据点

Next:印尼第六军区司令阿齐公开表示不愿离职去英国当大使


印总理在苏鼓吹就越南问题举行「和谈」

出版日期:1966.07.17
         期次:2944
         版次:3
         栏目:\[第三版]
副题:她在柯西金举行的宴会上再次影射攻击我国
文章正文:
【法新社莫斯科十五日电】正在这里访问的印度总理甘地夫人今天说，必须停止轰炸北越，必须开始和谈以实现停火。
甘地夫人在这里即将结束四天访问时向苏联人民发表的电视讲话中提出了这个主张。
甘地夫人说，印度外交政策的基本原则是不结盟和和平共处。
她说，印度政府完全支持一月份在塔什干达成的印巴协议，并且“渴望履行它”。她感谢苏联帮助达成这个协议。
【美联社莫斯科十五日电】印度总理甘地夫人今天说，她同苏联总理柯西金在这里举行的会谈很有益。
甘地夫人在莫斯科电视台发表的讲话中再次要求就越南问题举行和谈。
【美联社莫斯科十五日电】（记者：布雷德舍）印度今天指责共产党中国拒绝和平共处。
印度总理甘地夫人在两天内第二次对中国进行的间接攻击中，还指责中国不要和平。
这次攻击是她在柯西金举行的克里姆林宫宴会上发表讲话时进行的。
甘地夫人说，印度将继续实行不结盟及和平共处。“但是，我们深感遗憾，一个亚洲大国竟然忘记了它在万隆签名的保证，而且拒绝和平共处，力图削弱（如果不是推翻）不结盟。”
甘地夫人指的出席一九五五年万隆会议唯一的亚洲大国只能是共产党中国。但是她没有点中国的名。
观察家说，它可能反映了苏联的态度。
柯西金在宴会上说，“国际局势近来已严重恶化。”
他指责美国“对越南人民进行野蛮侵略”。
在一项显然是对印度的呼吁中，他说，“需要站在反帝、反殖立场上的各国采取一致行动”。
柯西金说，在同甘地夫人的会谈中，“我们阐述了许多问题，并且更好了解了彼此对一些国际问题的看法”。
【合众国际社莫斯科十五日电】印度总理甘地夫人今天继续对共产党中国进行不断的批评，同时敦促苏联共同发起会议以解决越南战争。
甘地夫人在星期四午宴上、在同日下午印苏友好大会上和在苏联政府今晚为欢迎她而在克里姆林宫举行的晚宴上，对中国人使用了严厉的言词。
她发表此批评，适逢她的苏联主人对中国做出某些尖刻的评论时，这就是苏联的通讯社星期四所做的暗示，即中国因为粗野地谴责苏联，而做了有利于美国的事。

显示原版>>

Previous:乌拉圭《起义之声报》赞扬中共反修立场坚定

Next:柯西金同印总理继续会谈


英报承认我食品供应充足工业技术进步

出版日期:1966.07.17
         期次:2944
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《泰晤士报》十四日自香港报道：
在中国第三个五年计划开始执行六个月之后，仍然丝毫没有发表关于这个计划执行得如何、或者甚至是关于这个计划所需的费用的情报。香港经济观察家只能收集关于某些工业部门进展情况的一些孤立事实。
中国食品供应现在很充足，特别是象肉类、蔬菜和其他营养价值高的食品都大量出口。
观察家们注意到中国人所声称的在技术上取得的种种进步，特别是在钢铁工业方面。

显示原版>>

Previous:《香港夜报》评论说：文化大革命是中国人思想上的氢弹

Next:南越解放军炮击朱莱附近美军据点


约翰逊要美更多地把注意力集中亚洲

出版日期:1966.07.17
         期次:2944
         版次:4
         栏目:\[第四版]
副题:美副总统汉弗莱叫嚷要把侵越战争进行到底
文章正文:
【美新处华盛顿十五日电】约翰逊总统星期五（十五日）对他的内阁成员们说，美国打算更多地把注意力集中在亚洲，他强调说，在越南的军事活动只是亚洲的总的政治、社会和经济发展的一部分。
美国增加对亚洲的注意，不会减少对世界其他地区的注意，而是要使亚洲得到它应有的注意。
总统对内阁说的话是由总统新闻秘书莫耶斯向记者转述的。
莫耶斯说，约翰逊总统鼓励内阁阁员发挥作用，解释同世界其他地区比较之下开发亚洲对全世界的重要性。
莫耶斯说，总统追溯说，近几周来，他在一些演说、会议和电视谈话中专门强调了亚洲在世界事务中的重要性。
约翰逊还赞扬国务卿腊斯克最近对亚洲的访问，说这次访问有助于加强那里的国家的团结。
【美新处得克萨斯州沃思堡十五日电】汉弗莱副总统星期五（十五日）说，‘“由于整个亚洲有了新的目标和团结”及“由于越南的局势”，美国“有理由”对自己的亚洲政策“感到适度的信心”。
副总统在一篇准备在得克萨斯基督教大学发表的讲话中重申了约翰逊总统的一个表示，即“只要河内愿意不侵略它的邻国”，美国除了南越以外还愿意帮助北越的和平发展。
副总统重申，美国决心把这场战争进行到底，并又说，美国将“欢迎有机会把我们在和平发展工作中的合作扩大到亚洲所有愿意和平地生活的国家——包括共产党中国在内。”
【美新处华盛顿十五日电】白宫星期五（十五日）重申，召开一九五四年日内瓦会议仍然是一个走向东南亚和平的可取的步骤。
【美新处华盛顿十六日电】美国无任所大使哈里曼星期六（十六日）说，“最最违反北越利益的事莫过于’”把它要处决被俘的美国空军飞行员的威胁付诸实行了。哈里曼在回答问题时指出，迄今为止，“美国政府和美国人民都对北越人民没有什么愤恨心情”。
哈里曼在回答其他问题时说：
——一九五四年的日内瓦会议是就越南战争进行谈判的适当的场所，如果苏联领导人说的希望使战争停止的话是真心实意的，他们就会同意重新召集日内瓦会议。

显示原版>>

Previous:国际射击比赛增设项目

Next:芝加哥黑人同警察展开搏斗


在威尔逊去苏活动前夕 约翰逊就越南问题同威尔逊频繁通话

出版日期:1966.07.17
         期次:2944
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《华盛顿邮报》十三日发表一篇报道，题为《对战争感到的乐观情绪是同威尔逊之行有联系的》。摘要如下：
副总统在洛杉矶州长会议上私下向亲密的朋友作了一个报告，他表示对越南战争感到乐观并且谈出一些证明这种情绪是有根据的详细情况。
感到乐观的一个理由是威尔逊首相要去莫斯科访问。苏联人一直是切望和平的，他们已向北越提出一些和平建议。
威尔逊将试图使苏联人明白，美国完全希望越南举行自由的公正的选举（象多米尼加那样）。
约翰逊与威尔逊一星期要在联接白宫和唐宁街十号的秘密电话中通话两三次。公众都不知道安装了这么一个电话，人们称之为“杰克—麦克”线，那是以这个电话线的创始者杰克·肯尼迪和麦克米伦命名的。

显示原版>>

Previous:法报认为美将继续强化侵越战争

Next:富马鼓吹召开国际会议解决印度支那问题


芝加哥黑人同警察展开搏斗

出版日期:1966.07.17
         期次:2944
         版次:4
         栏目:\[第四版]
文章正文:
【路透社芝加哥十三日电】骚乱的黑人今晚在芝加哥西南部捣毁和抢劫商店，向警察扔自制燃烧瓶。
可以听到在一平方英里的地区内的叫喊声，这个地区被警察封锁，禁止车辆进出。四处飞来的石子打伤了几个人，但是没有听说有人受重伤。
一个黑人儿童用救火水龙在炎热的天气中冲凉，警察把水龙关上，于是爆发了骚乱，一个闹市区被砸得不成样子，在主要马路罗斯福大街两边的二百码长的门面上，每个橱窗都被打碎了。
一批黑人扬言要处死一名白人记者，幸亏一个民权宣传者领他到安全地区。警察估计骚动的群众为几百人到一千多人，他们在这个地区结成小伙进行活动。至少有四十人被捕。
黑人民权领袖马丁·路德·金同市警察局长一直在这个地区到处活动，设法平息骚动。
警察局发言人说，局势是严重的，但是又说：“并不象瓦茨区那样严重”。
骚乱到下半夜稍为平息。但是警车仍然在黑暗的街道上巡逻，遇到从楼上的窗户中纷纷扔下石子时，连车灯也不敢开。

显示原版>>

Previous:约翰逊要美更多地把注意力集中亚洲

Next:法报认为美将继续强化侵越战争


《索马里新闻》驳斥美议员诬蔑我国

出版日期:1966.07.19
         期次:2945
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《索马里新闻》十五日的社论驳斥美国参议员多德对中国的诬蔑。
这个美国参议员最近在电台上讲话说：“共产党中国驻索马里首都的使馆规模很大，共有一百二十五人，还有二百五十个指导颠覆和游击战的人。”
社论说：“堂堂的一个美国参议员怎么可能重复这种恶劣的胡说八道（连谎言都称不上）呢？任何一个知道最低限度的事实的人都能在不到两分钟的时间里纠正他。”

显示原版>>

Previous:惊呼越南军民决心打下去和谈阴谋遭打击

Next:法新社认为：低估越南人民战斗决心是危险的


波波维奇接任南副总统

出版日期:1966.07.19
         期次:2945
         版次:4
         栏目:\[第四版]
文章正文:
【法新社贝尔格莱德十四日电】南斯拉夫国民议会今天一致选举前外交部长科查·波波维奇为共和国副总统，接替两周前辞职的兰科维奇。
是举手表决的。
五十六岁的兰科维奇目前正式请病假，所以未出席今天的国民议会会议。国民议会主席卡德尔宣读了兰科维奇给议会的辞职信。
他说，“由于众所周知的原因，我不能再执行共和国副总统的职务。我请求国民议会接受我的辞职。”

显示原版>>

Previous:美增加七八月份征兵人数

Next:英贸易赤字大增 英镑下跃 黄金价格上涨


勃列日涅夫去高加索休假

出版日期:1966.07.19
         期次:2945
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科十六日电】消息灵通人士说，苏共领导人勃列日涅夫今天上午同印度总理甘地会谈之后乘飞机到南方去，在高加索作短期休假。

显示原版>>

Previous:柯西金宣称对印总理访苏十分满意

Next:英《观察家报》记者承认：美对越的“战争升级”不能挽救其失败命运


德新社评我外交政策 认为美「对话」骗局注定要失败

出版日期:1966.07.19
         期次:2945
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京十六日电】共产党中国提出的同华盛顿关系正常化的条件仍然是要美国在东南亚在军事上和政治上完全投降。
华盛顿走向对话的第一个尝试看来已注定要失败，因为北京过去的声明已表明，如果它不得到台湾和如果美军不全部撤出越南，它决不会谈判。
仅仅接纳共产党中国进入联合国或者甚至是给予它以国民党中国在安理会的常任理事国的席位这样的出价是太低了，不能够促成同美国之间的正常化问题会谈。
对北京来说，台湾不仅是一个军事问题，而且也是头等重要的政治问题。人们不应当上了下述这一事实的当：中国共产党最近似乎把主要注意力放在他们的内政问题上。
和“无产阶级文化大革命”有关的新的强硬路线，不可避免地一定会导使北京外交政策采取更强硬的方针。
华盛顿关于初步的“小小步骤”
——如交换学生和文学书籍，科学家互相访问，和某种旅行活动——只能遭到北京的无视，并给中国的新的宣传攻势提供子弹。
除了台湾之外，只要大炮还在越南起着作用，只要北京和河内还在共同要求把最后一个美国兵撤走，美中驻华沙大使目前的交换意见就将继续是两国之间唯一的接触。

显示原版>>

Previous:共同社记者自西贡报道：胡志明主席的动员令震动西贡

Next:南越解放军在广治省同美军激战


法记者报道：美侵越战争在南越极不得人心

出版日期:1966.07.19
         期次:2945
         版次:2
         栏目:\[第二版]
副题:南越人民武装在美伪统治区十分活跃
文章正文:
【本刊讯】下面是香港《文汇报》七月十六日译载的一篇文章。
《文汇报》译者按：这篇文章是美国《国民前卫》周报（六月二十五日）登载的一篇南越目击记。作者是法国驻亚洲的名记者罗伯特·盖伦，原文发表于巴黎《世界报》。以下是这篇文章的节译。
一名在顺化的法国人最近到一个民军（指南越解放军——本刊注）经常活动的地区旅行。当他被一名穿制服的民军军官扣留时，他感到惊奇极了；因为这名军官简直不知是从哪里出现的。他被带到“民族解放阵线”接受讯问，随后便获释放了。不久，在顺化的一个官方仪式上，他认出那个民军人员穿着便装，赫然出现在政府的官员之中，他简直给惊呆了。
在南越的法国人很容易感到“民族解放阵线”在南越的胜利已经完成了大部分——即使在美国人占领的地方，也取得了无形的控制了。民军已经渗入各地的政府部门中，甚至警察和军队里也有他们。民军的供应如何呢？美国轮船替他们运来了大量的物资。武器呢？西贡军队替他们解决了。金钱呢？西贡政府的金钱便是他们的。至于他们的军事情报，大部分是来自西贡军内部的官兵。
一位南越人士说，在西贡政府的军队中，至少有百分之十是秘密的民军。另一位高级官员对我谈起了铁路方面的事情。现在简直不可能使火车开行，不但民军炸掉了路轨（平均每天有二十座桥梁被炸），而且他们的朋友——铁路工人也帮助把火车炸毁。他们从铁路工人那里知道每一列火车的组合，因此不仅能将炸药放在任何一个车厢的下面，而且能准确地放在军火车厢的下面，使列车其余车厢不致受损。如果车厢的次序在最后一刻改变呢？负责爆炸的民军是会立即知道的，然后将炸药准确地放妥……
在二月时，估计民军在西贡有四千个小组，一般每个小组有五个人，这样便相当于有一师人在西贡之内了。在顺化，据一些不是美国人的消息灵通观察家说，民军已经渗透了整个政府，市政局所决定的议程无一不被民军所知道——更准确地说，无一不要经过民军的同意。
然而，最重要的是人民对美国所进行的这场战争极表冷淡，并拒绝参加，这十分有利于民军。美国人不仅要小心翼翼来保全自己的生命，而且还要小心翼翼来提防间谍。熟悉印度支那战争的法国人对于美国人的轻率和疏忽感到十分惊奇。他们的车站、军营和办公室都充满了越南人，秘书、电话生、办公室仆人、军营的清洁和洗涤工人、司机、理发师、厨师，等等——民军的唯一问题只是选择谁来作他们情报员。

显示原版>>

Previous:南越解放军在广治省同美军激战

Next:越驻阿联大使拒绝接受阿联递交的照会


法新社报道：柬主张派中立的联合国观察员调查柬泰边界争端

出版日期:1966.07.19
         期次:2945
         版次:2
         栏目:\[第二版]
文章正文:
【法新社金边十六日电】外交部今天说，柬埔寨赞成“派严格中立的联合国观察员到柬埔寨和泰国调查两国之间的边界争端。”
外交部说，柬埔寨并不认为一名危地马拉公民适合于担任这样一项任务。
外交部在显然暗示危地马拉与美国有密切的友谊时说，柬埔寨向吴丹建议，不要派危地马拉公民贝内特，而派“严格中立的一个国家”的官员，外交部说，这是为了避免这种危险在充满明显的政治含意的问题上发生误解。
同时，新闻部称泰国的一项指责是“粗暴地歪曲”事实。泰国指责说，柬埔寨的巡逻艇在泰国领水击沉一艘帆船，夺取了另一艘，至少使六名船员死亡。
这个指责是泰国在给联合国安理会的一封信中提出的。这个事件发生于五月二十五和二十六日。
新闻部说，有关的两艘帆船侵入柬埔寨领海，第一艘因意外事件而沉没，它的全部船员被救起，第二艘被扣留。

显示原版>>

Previous:印尼最高检察长声称要审讯苏班德里约

Next:苏加诺宣称：印尼新内阁可在八月中旬凑成


法新社认为：低估越南人民战斗决心是危险的

出版日期:1966.07.19
         期次:2945
         版次:1
         栏目:\[头版]
文章正文:
【法新社河内十七日电】北越主席胡志明今天
——即美国空袭河内和海防地区之后的三个星期
——庄严地要他的人民为坚决打到底作好准备。
官方的第一个反应是，这是越南战争升级中的一个十分严重的新步骤。这位主席的呼吁排除了和平谈判的可能性。
胡主席的讲话也是对华盛顿要在空战中进行新的升级的威胁的一个答复和预先警告。
北越的立场是明确的。它是以政府的四项主张和民族解放阵线的五点声明为基础的，别的主张是没有的。
人们认为肯定的是，由华盛顿决定的美国空军对新的市区目标采取行动一举将导致河内当局采取一种毫不妥协的态度，一种中国领导人已经采取的态度。但是，在等待这一新的升级行动的同时，人们可能以为，避免胡主席今天所描写的：他的国家完全毁灭而找到临时解决办法的大门将不会这样完全关死的。
这里有人认为，若低估北越甚至以巨大毁灭的代价来进行战斗的决心是危险的。北越共和国领导人在今天发表的声明中部分提出了警告的这一方面，并且把他们的抵抗行动保持在他们国家的范围之内。

显示原版>>

Previous:《索马里新闻》驳斥美议员诬蔑我国

Next:日本社会党发表声明支持越南的立场


共同社记者自西贡报道：胡志明主席的动员令震动西贡

出版日期:1966.07.19
         期次:2945
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十七日电】特派记者秋山西贡十七日电：
北越主席胡志明十七日号召彻底抗战、并且下令动员预备役的消息，虽然是人们从轰炸河内、海防地区以后在一定程度上预料到的，但是这意味着越南战争将会变得更加激烈起来，因而使西贡受到深刻的震动。
人们认为，这次发布动员令，可以说是北越在事实上的“宣战书”，今后北越将会大幅度地加强对越共的军事的、物质的援助，以南越为舞台的美军和北越军的对抗这个因素将会进一步加强。
【法新社西贡十八日电】西贡所有的日报今天都在第一版上刊登了胡志明主席昨天动员北越后备兵员的消息。
《西贡日报》横贯八栏的标题是《胡志明拒绝任何和平建议并动员他的后备兵员》。
【法新社西贡十七日电】此间美国军方人士今天说，胡志明主席昨天的讲话和他的政府作出的进行部分动员的决定是在越南战争升级中采取的另一个步骤。
他们还说，当关于这种新的升级的迹象变得更加清楚时，美国将采取反措施。
但是，美国军方人士说，今后仍然会遇到“一些困难的时刻”。
西贡的美国政界人士拒评北越采取的最新行动。

显示原版>>

Previous:腊斯克扬言要把侵越战争“干到底”

Next:德新社评我外交政策 认为美「对话」骗局注定要失败


惊呼越南军民决心打下去和谈阴谋遭打击

出版日期:1966.07.19
         期次:2945
         版次:1
         栏目:\[头版]
眉题:外电重视胡志明主席《告全国同胞书》等文件
文章正文:
【本刊讯】外电对越通社和河内电台播发的胡志明主席的《告全国同胞书》、胡志明主席下令动员一部分后备兵员以及越南最高国防会议公报都很重视。法新社转播了胡志明主席《告全国同胞书》的全文，美联社转播了最高国防会议公报全文。
【美联社东京十七日电】北越领导人今天下令部分动员后备军官和非军人，以保卫他们的祖国。
由胡志明主席和北越国会发布的命令没有说明有多少人将应征入伍。
在这种情况下，目前宣布部分动员的目的主要是告诉人们，北越打算打下去。
【美联社东京十七日电】胡志明的呼吁书是拒绝美国最近的和平建议。
越南通讯社说，河内各报今天都在头版刊登胡志明的呼吁书和国防委员会的公报。这家通讯社没有提到一九五四年日内瓦协议签订十二周年。
【路透社东京十七日电】胡志明主席今天加强北越的战斗兵力，并且警告说，这场战争可能持续好几十年，从而粉碎了和平的希望。
胡志明在日内瓦协议签订十二周年之际发表讲话的时候，排除了谈判的可能性，并保证将给越共以一切可能的帮助。
在这篇措词强硬的讲话里，没有一点调和或妥协的迹象。
他最后提出一些胜利的口号和他自己的毫不妥协的和平条件。
【美联社纽约十八日电】《纽约时报》十八日关于越南问题的社论摘要如下：
“这个周末的局势发展，已使关于在最近的将来可能进行和谈和在越南实现停火的最微细的希望成了泡影……这一最新发展的最预示不祥的方面是，有越来越多的迹象表明中国共产党对河内政策的影响。”

显示原版>>

Previous:赞扬毛泽东思想是各国人民斗争的武器

Next:《索马里新闻》驳斥美议员诬蔑我国


柯西金宣称对印总理访苏十分满意

出版日期:1966.07.19
         期次:2945
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科十六日电】印度总理甘地夫人今天在记者招待会上说：“我认为，要采取任何行动的一个先决条件必须是停止对北越的轰炸。”
在被问及印度是否认为派联合国维持和平军队去越南有用这一问题时，甘地夫人今天说：“我们认为解决问题的最好的基础是日内瓦协议。”
甘地夫人是在同勃列日涅夫进行了两小时的“坦率和友好”的会晤后说这番话的。
甘地夫人和柯西金都拒绝对下述消息发表意见，即：苏联可能准备卖给巴基斯坦武器。
柯西金对印度记者说：“我不想在这个时候谈这个问题，特别是因为没有必要这样做。我们同你们的总理充分地讨论了这个问题。”
苏联领导人柯西金在舞厅的一边举行的一次即席的记者招待会中对挤在他周围的记者说：“我们对这次访问感到十分满意，我们相信，它将有助于进一步全面地改善印苏的政治、经济和文化关系。”
他说，他将高兴“尽可能快地”去印度回访。
柯西金又说：“我们十分感激，甘地夫人主张充分履行塔什干宣言，在这方面，我们的观点是完全一致的。
“我们还谈到一般的国际问题，我们共同认为：我们应尽我们能作的一切来防止战争。我们表示希望，中立国家将采取同一方针。”
柯西金说，“我们相信，印度政府将作出需要作出的一切来加强它的不结盟的路线和尼赫鲁奠定的政策。”

显示原版>>

Previous:苏印发表联合公报：叫嚷越南问题“只能在日内瓦协议范围内解决”

Next:勃列日涅夫去高加索休假


腊斯克扬言要把侵越战争“干到底”

出版日期:1966.07.19
         期次:2945
         版次:1
         栏目:\[头版]
副题:并叫嚷中国如出兵将是“严重步骤”
文章正文:
【路透社华盛顿十七日电】国务卿腊斯克十七日在一项谈话中说，要是中国派部队援助北越，那将是一个严重的步骤。
他说，至今为止，还没有迹象表明中国将采取什么在军事上卷入的重大行动，“但是，这种事情是我们单方面无法真正作出判断的”。
【合众国际社华盛顿十七日电】腊斯克坚决表示美国决心在东南亚保持坚定立场，需要保持多久就保持多久。
腊斯克说：“我们决意使南越不被北方在军事上夺占。我们有义务把事情干到底，我们将把事情干到底。现在需要由他们决定他们准备把那个目的推行到什么程度。”
他说：“我们将履行我们在南越的义务，要是有谁不喜欢这一点的话，那就太糟了。”
他说，美国仍旧在通过加拿大和其他外交渠道寻找某种表明共产党愿意进行和谈的迹象，但未发现任何令人鼓舞的反应。

显示原版>>

Previous:日本社会党发表声明支持越南的立场

Next:共同社记者自西贡报道：胡志明主席的动员令震动西贡


美刊谈美对外的经济掠夺

出版日期:1966.07.19
         期次:2945
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《国民前卫》周刊发表一篇文章，摘要如下：
利润源源由地球各地流回美国，年年如是。根据政府最近进行的商业调查，一九六五年流回美国的利润，总数为六十亿五千四百万元（美元，下同）。
流回美国的利润，不过是美国在海外得到的利润的一部分。美国在海外的利润，一大部分没有流回本国，而是就地再进行投资，以便为来年获得更多的利润。此外，还有一大部分利润用来就地做生意，收买当地买办阶级，加强军事联系，以及支撑摇摇欲坠的社会结构，等等。
美国每年在海外的“收益”，对当地经济发生了不同程度的影响。在比较发达的西欧各国，美国的利润引致了某种顽强的经济瘫痪，例如英国、西德和法国的经济，目前已停滞一年多了。
美国每年从非洲、亚洲和拉丁美洲各国得到的利润就更多。一九六五年，美国从这些比较不发达的国家拿回本国的利润，多达三十亿九千二百万元。至于那些没有拿回本国的利润，除了用于上述的目的外，还用于大搞其他政治活动，例如近年来推翻了非洲七国政府，改变了若干非洲国家对美国的政治倾向，都同这部分利润有关。（原载六月二十七日香港《大公报》）

显示原版>>

Previous:南一官员承认：南统治集团内讧加剧互不信任

Next:美增加七八月份征兵人数


美又向南越增派一个战斗机中队/美报说美正考虑给南越傀儡一批喷气机

出版日期:1966.07.19
         期次:2945
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社藩朗十七日电】从路易斯安那州的亚历山大附近的空军基地起飞的美国空军的一个新的Ｆ１００战斗机中队昨天在这里着陆，以便参加越南战争。
率领这个中队的是第六百一十五战术战斗机中队队长米尼什中校。他们用三天分三个阶段飞完了这段距离。
【德新社巴黎十六日电】《纽约时报》欧洲版今天报道，南越空军不久可能得到一批速度快的喷气飞机以加强它的战斗打击力量。
该报的一则华盛顿消息说，国防部正在认真考虑向越南提供两个到四个中队的喷气机——大约五十架到一百架——的建议。
五角大楼人士说，今年夏天可以作出赞成提供的决定。
该报说，需要这些飞机来弥补道格拉斯ＩＡ“空中袭击者”式飞机
——这是一种陈旧的、螺旋桨推进的飞机。据了解，越南空军在过去十二个月的战争中把它的一百五十架“空中袭击者”损失了三十多架。
五角大楼在考虑向南越提供另两种双引擎喷气机——“诺思罗普Ｆ—５”和“塞斯纳ＹＡＴ—３７Ｄ”。这两种飞机都类似在美国空军中广泛使用的容易掌握的喷气教练机，但飞得较快。

显示原版>>

Previous:越驻阿联大使拒绝接受阿联递交的照会

Next:印尼最高检察长声称要审讯苏班德里约


美增加七八月份征兵人数

出版日期:1966.07.19
         期次:2945
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿七日电】陆军入伍人员的拖延迫使国防部今天宣布增加七月和八月份征兵的人数。
五角大楼宣布，它将使七月份的征召人数增加二千人从而达到二万八千五百人的新指标，使八月份的征召人数增加四千人从而达到三万六千六百人的新指标。国防部要求征兵负责官员在九月份征召三万一千三百人。

显示原版>>

Previous:美刊谈美对外的经济掠夺

Next:波波维奇接任南副总统


南一官员承认：南统治集团内讧加剧互不信任

出版日期:1966.07.19
         期次:2945
         版次:4
         栏目:\[第四版]
副题:英报说铁托把清洗扩大到了军队里
文章正文:
【本刊讯】南《战斗报》十七日以《共产主义者消极了》为题刊登了一篇关于“（南盟）中央委员会组织南斯拉夫、宪法法院以及联邦执行委员会专业部门和其他部门的一次会议”的报道，摘要如下：
宪法法院院长布·约凡诺维奇说：同志们，在社会生活中所发生的事情并没有象本来应该的那样，是什么原因呢？口头上是一个样，而在行动上又是另一个样。为什么，原因很简单：处于领导地位的共产主义者之间的关系发生了危机。相互信任消失了，不谈心里话，只谈最重要的事情。共产主义者消极了，人民已感觉到了这一点。
约凡诺维奇说，有些人（指国家保安机关的）已感到有人在监督，但是不敢反映，因为不知道会有什么后果在等着他们，如果不能证明的话。
法院院长提到一个材料，仅在塞尔维亚，国家保安机关列入“政治嫌疑犯”名单上的就有二十多万人。约凡诺维奇最后说，“同志们，这是一个很大的数字”。
【南通社贝尔格莱德十六日电】今天解除了贝尔格莱德国家保安局局长斯拉夫科·格卢马茨及其助手斯洛博丹·约沃维奇的职务。而由米利萨夫·朱里奇和米兰·日切维奇分别接替他们的职务。
【本刊讯】英《每日快报》十四日刊登一篇文章，题为《铁托把军队列入清洗名单》，摘要如下：
铁托排除秘密警察头目和反对他的统治的其他对手的清洗，现在扩大到了南斯拉夫军队。
这是对反铁托运动的全国规模清洗中的新的严重的事态发展，据承认这种反铁托运动现已涉及党、政府和保安部门的一切组织。今晚，一位高级官员说：“被逮捕、被解职和辞职的人数将达数千。”

显示原版>>

Previous:英《观察家报》记者承认：美对越的“战争升级”不能挽救其失败命运

Next:美刊谈美对外的经济掠夺


南越解放军在广治省同美军激战

出版日期:1966.07.19
         期次:2945
         版次:2
         栏目:\[第二版]
副题:侵越美军承认美直升飞机遭到严重损失
文章正文:
【合众国际社西贡十七日电】美国海军陆战队特遣队和精锐的北越军队今天在南越具有战略意义的西北角发生激战。
美国军方发言人是在胡志明主席在河内电台宣布部分动员后备役军官和后卫部队之后不久报告这次激战情况的。
眼前还得不到关于这次战斗的细节。但是这支师一级的共产党部队显然是试图控制南越的西北角。
发言人说，这些海军陆战队有时在离北越边境不到七英里的地方作战，他们在过去的九号公路上的一个河谷同共军遭遇了。
这次大规模的战斗现在已进入第三天，它是在胡志明公然宣布共产党北越“绝不投降”的时候透露的。
在西贡地区，共军在离首都不远的地区对两连南越军队发动了两次突袭。
【法新社西贡十七日电】最高司令部今天在这里宣布，从十五日起在南越北端同北越军队作战的美国和政府的海军陆战队所损失的直升飞机是这场战争中最大的。
这些直升飞机大半是被重型机枪击中的。这些飞机中有八架坠毁，另外还有许多遭到了破坏。
【法新社西贡十七日电】到天黑时，本记者亲自看见八架直升飞机冒着火坠到地面上，另外还有一架鬼怪式飞机。
这些直升飞机中有五架和一架鬼怪式飞机是被越共准确的地面炮火击落的。另外两架是在相撞后坠毁的，还有一架撞到树上。机上人员大半都不见了。
越共在一天里把价值一千五百多万美元的美国飞机化为灰烬。
【路透社东河十七日电】Ｂ—５２今天轰炸了非军事区以南三英里的疑为北越军队的据点。
这些轰炸机袭击了一些森林茂密的地方，在那里，美国海军陆战队在昨天和前天遭到机枪的猛烈扫射，当时他们是在新近发动的“黑斯廷行动”中向北部推进。
【美联社越南甘露十七日电】指挥“黑斯廷行动”的美国海军陆战队战地指挥官正在搜寻据信是通过非军事区渗入南越的一师北越正规军。
海军陆战队第三师师长凯勒少将今天说，一支由好几营海军陆战队组成的部队显然没有同据信在这个地区的所有共产党部队发生接触。
海军陆战队特遣队司令英格利希准将说，海军陆战队里大半只同小规模的敌军发生接触。他说，一连海军陆战队接连两天晚上同人数为一个连或更多一些的一支部队接触。
这些海军陆战队距非军事区约两千码。好几营南越军队在这些海军陆战队以南约两千码的地方行动。
【法新社西贡十七日电】美国和南越军队目前正在广治省同集中在一起的大量的北越正规军作战，他们的人数看来同他们的对手差不多。
美国人在十七度线以南只有五公里的一条长四十公里的战线投入八千名海军陆战队，他们得到三千名南越步兵和伞兵的支持。
参加作战的北越人和越共估计有一万人左右。

显示原版>>

Previous:德新社评我外交政策 认为美「对话」骗局注定要失败

Next:法记者报道：美侵越战争在南越极不得人心


日本前驻京记者新井宝雄撰写的《中国真相》一书内容介绍之四：中国文化大革命气势磅礴

出版日期:1966.07.19
         期次:2945
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】下面是日本《每日新闻》前驻北京记者新井宝雄所著《中国真相》一书的第五、六两章以及结束语的摘要：舞台艺术革命
中国的舞台艺术，有了很大的改革，现在几乎没有一种戏剧仍然保留传统的形式。
京剧有将近二百年的传统，剧目有几千种。但是，因为京剧是从封建社会中发展起来的，所以封建色彩非常浓厚。剧中的人物都是帝王、才子、佳人、员外、夫人、官吏，总的说来，有轻视一般民众的倾向。
从一九六三年起，京剧现代化的浪潮高涨起来。
随着京剧革命化的进展，除去京剧以外的舞台艺术，也正在进行变革。首先，从在北京举行话剧会演的前后起，全国各地约达三百种的地方戏剧也完全“革命化”了。
为了纪念建国十五周年，在人民大会堂第一次公演了作为“文化艺术战线的第一次革命”而受到国内外人士注意的大音乐舞蹈《东方红》。这个《东方红》，以后在广州上演，受到入境外国人和当地民众的注意。
以别具特色的演出节目来说，现在越来越多地演出带有国际色彩的革命剧，例如描写刚果（利）人民的反抗的《赤道战鼓》和以南越民族解放阵线活跃情况为题材的《南方烈火》、《仇恨的火焰》、《黎明之前》、《椰林怒火》等等。就象这样，中国的舞台艺术的革命化，正以无止境的气势进展着。社会的气氛
在北京的时候，日本记者曾经聚在一起，举行过一次年终联欢会。在北京前门外著名的全聚德吃了烤鸭。当时还邀请了外交部新闻司司长等五位人员。大家说，只是吃吃喝喝，没有意思，因而举行抽签，作为余兴。但是，令人为难的是，中国的客人怎么也不接受这种抽签得到的东西。在宴会结束的时候，再次表示希望他们接受这一点点礼品，但是他们只表示感谢，终于没有带走这些礼品。
我们好象现在才感到，我们直接接触到新中国的社会的气氛。在回国途中，我在广州市内进行了参观，那个时候，国际旅行社的某位译员替我们照料。因为已经疲劳，大家在安静的山岗上休息一下。当时，大家说吃一些预先买来的香蕉，并且拿给译员吃。但是，他无论如何也不吃。他说：“我不饿，我等你们吃完。希望你们好好休息一下。”
从这些事例也可以知道，在新中国，赠送礼物的观念已经消失，所以在过节过年的时候，丝毫也不必为送礼操心。这一点，非常简朴，彼此也都谅解。
因为是这种气氛，所以服装也无所谓“时兴”。就是在宴会的时候，穿平常的人民装就很够了。
谈起这些情况来，那是没个完的。在中国买东西，总之是省心的。因为，一切商品都按标价出售，在百货公司或者公私合营商店买东西，完全相同。就是去买古董，店员会向你明确地说明这是赝品，还是真货。
我在战争期间，曾经在中国呆了八年左右。而且，曾经以相当多的时间，旅行了中国各地。这一次在担任驻北京特派记者的期间参观过的地方，大体上都是我过去走过的地方。因此，我把从前的情况和现在的实际情况，直接作了比较。这种比较，非常有助于了解成为新中国以后的大陆的变化。
因此，首先感到的是，中国正在普遍地进行建设。就是说，并不是只对一部分地区、特定的部门进行着改革，而是在那个广大的大陆的各个角落，普遍地响着建设的热烈的锤声。而且，这些都是根据“社会主义”的蓝图进行的。在只了解从前中国落后的农村和带有殖民地性而且畸形的城市情况的我看来，这毫无疑问地是一个巨大的变化。而且，这个变革的浪潮，现在已经扩大到文化娱乐方面，人的生活也发生了变化。
在旅馆的酒吧间买白兰地酒，店员也用刻有度数的量杯量准酒，倒在酒杯里，买水果完全称准重量，几角几分计算清楚以后要钱。一点儿也没有从前的“马马虎虎”的印象。
这些只不过是一些事例，但是，表现了新中国坚决完全避免浪费和错误的态度。因此，使人强烈地感觉到，社会的一切活动都秩序井然地集中到一个方向。这个方向就是，“第一是建设，第二还是建设”。在这个意义上，可以说，大陆的人们在日常生活当中都有非常明确的目的思想。
我在回国途中，曾经在香港看到穿着华丽的衣服，浓装艳抹，享受闲情的妇女们，同时在另一方面又想起在新中国一切工厂里认真地操纵镟床的妇女们，不能不更加深切地感到“制度的不同”。
但是，新中国大陆竭尽全力，进行各种建设，这种努力正在取得相应的成果，这也是事实。
可以认为，这种倾向在今后还会坚持不懈地继续下去。
为了把过去象一盘散沙那样，在经济、文化等一切方面都落后的中国，在短期间内建设成现代国家，倒是需要这样拼死命的努力。因此，新中国的气氛，的确是很紧张的，因为不会象资本主义社会那样，消闲有时会被认为是“美德”，所以也会有某种“紧张感”。
因此，问题在于应当根据什么观点观察这样的新中国。这样做有两种方法：一种是用日本和西方的先进技术和科学水平，批判目前新中国比较落后的方面；另一种是把中国大陆在这十几年来表现出来的各种倾向作为一种动向加以观察。谈到结论的话，我认为这两种方法都是必要的，不过，我认为特别应当努力，把新中国的动向做为倾向来加以观察。
也有人在参观过大陆以后说，还不是什么了不起的。但是，在中国各地，有越来越多的地方已经创造出接近国际水平的产品。我看到新中国建国十六年来努力做到的现状（在这十六年里，因为有过朝鲜战争，实际建设只有十年多）和这种现状表现出来的建国的倾向，深切地感觉到，已经不容许无视这个国家的存在。（文内小题是原来的
——本刊注）（续完）

显示原版>>

Previous:苏加诺宣称：印尼新内阁可在八月中旬凑成

Next:印度总理离苏后 英国首相又抵苏搞和谈阴谋


日本社会党发表声明支持越南的立场

出版日期:1966.07.19
         期次:2945
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十七日电】在今天早些时候传说河内声明它决心继续同美国人作战之后，日本社会党今天表示完全支持北越和它继续同美国进行的斗争。
社会党人在从本地总部发表的一则声明中说，所报道的北越主席胡志明的讲话和北越最高国防委员会的公报是河内在越南战争现阶段表明其决心的“自然的”表示。
社会党人同北越当局一起谴责美国对河内发出的和谈要求，说这是“企图欺骗世界舆论”，这是“根本谈不上的”。
社会党人还追随河内坚持说，除了接受河内的四项原则和五点声明（即要求美国立即停止军事行动、撤走一切美军、接受越共民族解放阵线作为和谈一方以及遵守关于越南问题的日内瓦协议）外，越南冲突不可能有其他解决办法。
社会党人还说，他们决心继续进行斗争以便促使日本政府停止“支持美国的侵略战争”。

显示原版>>

Previous:法新社认为：低估越南人民战斗决心是危险的

Next:腊斯克扬言要把侵越战争“干到底”


苏加诺宣称：印尼新内阁可在八月中旬凑成

出版日期:1966.07.19
         期次:2945
         版次:2
         栏目:\[第二版]
文章正文:
【雅加达电台十七日广播】苏加诺总统明确表示，组织“解除人民疾苦使命”内阁的事可以在八月十七日以前完成，而组阁工作正在加紧进行，首先是在三月十一日命令执行者苏哈托中将的协助之下进行。
总统是今天中午在茂物宫主持六个副总理全部出席的内阁主席团会议之后发表上述谈话的。
阿卜杜加尼副总理在向记者们发表上述会议的结果时说：会议讨论了国内外一般的政治形势以决定我们在这种形势中最正确的立场。此外，会议也讨论了在自力更生原则的基础上寻求资金的努力。
阿卜杜加尼副总理发表上述谈话时在场的有苏加诺总统及其他副总理，首先是苏哈托中将和莱梅纳。

显示原版>>

Previous:法新社报道：柬主张派中立的联合国观察员调查柬泰边界争端

Next:日本前驻京记者新井宝雄撰写的《中国真相》一书内容介绍之四：中国文化大革命气势磅礴


苏印发表联合公报：叫嚷越南问题“只能在日内瓦协议范围内解决”

出版日期:1966.07.19
         期次:2945
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科十六日电】甘地夫人今天结束了对莫斯科的访问，得到了苏联关于提供大约十亿美元的援助的保证。
苏联总理柯西金率领官员在机场举行的一次例行仪式中为她送行。柯西金然后留在机场欢迎在一小时以后到来的英国首相威尔逊。
【印度报业托辣斯新德里十七日电】印度总理甘地夫人说，她期望在今后数周和数月内在改善印巴关系使其正常化方面取得“愈来愈大的进展”。
甘地夫人在从莫斯科起飞后不久致电苏联总理柯西金。她在电报中说，她的访问使她再次有机会“巩固和加强”印度和苏联在许多重要领域的友好合作。她表示希望，印苏在国际和平和合作的保障问题上“观点的一致和接近”将证明对两国和对全世界来说都具有持久的好处。
【合众国际社新德里十七日电】英迪拉·甘地夫人在莫斯科访问四天后，于午夜后不久返回新德里。她在访问期间，同苏联总理柯西金就越南问题举行了长时间的会谈。
她到莫斯科去，是希望能说服作为关于印度支那的一九五四年日内瓦会议两主席之一的苏联领导人进行合作，以召开另一次会议。总理说，苏联对她的越南问题建议所采取的态度“并不是否定的”。
【路透社莫斯科十六日电】印度和苏联今天在甘地夫人对这里的五天访问结束时发表的联合公报中要求美国停止轰炸北越。公报说，“越南问题的解决办法只能在一九五四年关于印度支那的日内瓦协议的范围内寻求。”
印苏还表示关心它们所称的国际局势的恶化和“由于帝国主义和其它反动力量的侵略行动而产生的日益加剧的战争危险。”
公报接着说，“双方认为，国际紧张局势的加剧是在国际关系中使用武力的直接结果，是干涉其他国家和人民的内政的结果。”两国要求各国政府宣布在国家之间的关系中不使用武力，并严格遵守共处原则。
它们说，它们认为，各国“绝对有必要”结束外国对其它国家的内政的干涉，并且不要施加压力。
【法新社莫斯科十六日电】苏印公报强调指出，“在当代世界中，不结盟政策在防止战争和加强和平的事业中是很重要的”。
印苏两国一致认为，就德国而论，和平协议对欧洲的安全是必需的。它们又说，不能忽视两个德国的存在。
两国还说，它们欢迎召开由世界各国参加的世界裁军会议。在这方面，它们强调了早日就不扩散核武器达成协议的重要性。公报说，塔什干协议必须“充分执行”。公报还说，甘地夫人向柯西金叙述了印度为执行协议所采取的措施“以及所遇到的困难”。

显示原版>>

Previous:印度总理离苏后 英国首相又抵苏搞和谈阴谋

Next:柯西金宣称对印总理访苏十分满意


印度总理离苏后 英国首相又抵苏搞和谈阴谋

出版日期:1966.07.19
         期次:2945
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科十六日电】威尔逊今天到达这里。
威尔逊在甘地夫人离开后一小时到达。
威尔逊在离开伦敦前拒绝对他自己的使命作出猜测，但是表示希望河内将改变它反对谈判的顽强的立场。
【合众国际社莫斯科十六日电】威尔逊今天带着三点越南和平建议到达这里。
威尔逊和甘地夫人一样谋求苏联和美国一道重新召开一九五四年日内瓦会议来结束南越的战斗。
除召开一九五四年日内瓦会议外，威尔逊还要加强监督委员会作为和平试探者的又一条途径。
第三，他打算要求俄国统治者为有被作为战犯来起诉危险的美国驾驶员对河内进行干预。
塔斯社贬低这次访问的重要性。它只是说，威尔逊到达这里来“参观在这里举行的第二次英国工业展览会”。
只有苏联外交部长葛罗米柯、外贸部长帕托利切夫和总理柯西金一直留在机场，等着威尔逊的到来。
柯西金走到威尔逊飞机梯子跟前和他握手，并且和他说了几句话。
没有发表讲话。也没有举行仪式。
英国大使哈里森在等威尔逊时说，这是一次“工作访问”。
【路透社莫斯科十七日电】（记者：韦兰）英国首相威尔逊昨天在莫斯科着陆几分钟之后就同苏联总理柯西金开始了会谈。
这两位领导人在从伏努科夫机场驱车去在列宁山上供威尔逊使用的别墅的途中就直接了当地进行了会谈，而且在他们到达别墅后还会谈了十五分钟。
官员们表明开始了严肃的讨论，但是不愿透露详细情况。

显示原版>>

Previous:日本前驻京记者新井宝雄撰写的《中国真相》一书内容介绍之四：中国文化大革命气势磅礴

Next:苏印发表联合公报：叫嚷越南问题“只能在日内瓦协议范围内解决”


印尼最高检察长声称要审讯苏班德里约

出版日期:1966.07.19
         期次:2945
         版次:2
         栏目:\[第二版]
副题:苏班德里约从狱中传信说他受到严刑拷问
文章正文:
【合众国际社雅加达十六日电】最高检察长今天在这里发表的一项声明中说，政府已有充分的证据可以对苏班德里约进行审讯。
据《独立报》说，苏吉·阿托少将说，已经收集了充分的材料可以由于苏班德里约所犯的政治及经济罪行以及参与去年十月共产党支持的失败政变而对他进行审判。
许多观察家认为，他在法庭公开作的供词可能比人们迄今为止发表的任何公开批评对苏加诺的声誉造成更大的损害。
虽然苏吉·阿托并未说苏班德里约可能在什么时候受审，但是雅加达电台报道，他在十五日透露，政府计划在八月十七独立日以前审问所有的前内阁部长。
【本刊讯】印尼《三大方针报》七月十三日报道：苏班德里约试图通过他被拘留的监狱铁窗栏杆间隙递出一封信，交给他认为是能使他继续活下去的唯一救命人。他的信在未落到他认为能救他出狱的收信人手里。
《三大方针报》得到的消息说，这封信的内容是极为卑鄙的诬蔑。信中说什么这位老奸巨滑的人受了审讯组工作人员的严刑讯问。
苏班德里约在狱中善于象性格演员彼得·乌斯季诺夫那样演戏，装疯装病和装出各种各样的情态，以便得到审讯组的怜悯。他最近还对印尼共和国武装部队，特别是审讯组进行诽谤。

显示原版>>

Previous:美又向南越增派一个战斗机中队/美报说美正考虑给南越傀儡一批喷气机

Next:法新社报道：柬主张派中立的联合国观察员调查柬泰边界争端


英《观察家报》记者承认：美对越的“战争升级”不能挽救其失败命运

出版日期:1966.07.19
         期次:2945
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《观察家报》刊
载一篇文章，作者是加文·扬，摘要如下：
（香港《大公报》按：加文·扬是伦敦《观察家报》记者，最近十四个月一直以西贡为基地，采访东南亚新闻，其中有九个月留在南越。六月二十九日，美国轰炸河内和海防后，英国人向他提出有关越南的若干问题，下面是他对其中一些问题的意见。）
问：我们（英国人）常常听说，轰炸北越没有什么好处。为什么美国突然轰炸河内和海防呢？
答：轰炸北越确实没有什么好处，不过，美国从来没有接受这个结论。他们开始轰炸时，他们认为轰炸河内和海防的油库，是阻止人员和物资由北方渗入南方的唯一途径。不过，他们同时希望，某种比较“温和”的轰炸，可以给北越经济造成很大的破坏，引起人民起来反对胡志明。可是这两种情况都没有发生。
我非常怀疑的是它是否会影响人员和物资往南渗透，因为迄今为止，美国的一切轰炸都没有做到这样一点。刚好相反，根据驻南越美军司令威斯特摩兰将军的报告，目前南下的渗透人员比轰炸开始时增加了一倍。
问：人们得到的一个印象是：过去几个月美国大量增兵南越，事实上没有在战争中获得任何新的军事胜利，而只是使对方的力量加强了，对吗？
答：确是如此。西贡和华盛顿的美国人士，看来都认为用解决朝鲜战争的办法来解决越南战争，大有可能。
这种态度的麻烦在于越南不是朝鲜。首先是越共毋须全靠公开的大型部队的作战，取得在南越的胜利。他们拥有实际上是全国性的干部组织和恐怖组织，这些组织都可以在任何有利的时机出击。
问：美国人似乎是根据战争的升级会接近和平的论点来采取行动，对吗？
答：对。但是，升级的危险在于升级失败的可能性。每当一次急剧的升级无法迫使战争局势好转时，美国国内“鹰派”的叫嚷总是有增无已，要求对敌人进行更加猛烈的攻击。威斯特摩兰将军曾经一再提到不可能有迅速的胜利。美援官员也一再谈到需要时间，例如需要五年、七年或十年。不过问题在于支持美国的南越人，是否准备战斗这么久。
因此，人们担心，目前心情受到烦扰的约翰逊总统，在国内不耐烦的政治人物和军事将领的压力下，可能感到不得不把轰炸再次升级，直至对中国本土进行轰炸。如果真是这样，那就比上星期轰炸河内和海防的事件更加令人胆战心惊，而且是严重得多了。
美国采取的更多轰炸政策，整个弱点在于炸弹不可能消灭思想信念，甚至不可能消灭战斗意志。这些东西都是必须用政治方法来处理的。对美国人来说，这就是越南问题的核心。（原载十五日香港《大公报》）

显示原版>>

Previous:勃列日涅夫去高加索休假

Next:南一官员承认：南统治集团内讧加剧互不信任


英反对党头目布思说：英面临一九五一年来最严重经济危机

出版日期:1966.07.19
         期次:2945
         版次:4
         栏目:\[第四版]
文章正文:
【法新社伦敦十六日电】英国反对党领袖希思今天说，英国面临一九五一年以来最严重的经济危机。
希思（在培克斯莱选区讲话）把发生目前情况的责任完全放在工党政府的肩上。
他说，威尔逊失去了控制。
他提出六点计划来克服目前的困难，其中包括放弃钢铁重新国有化和有选择的职业税以及大大削减公用开支。这项计划还竭力主张以增加生产和结束限制措施办法为基础的物价和收入政策。
希思又说，星期四提高银行利率后未能使英镑得到加强，就是证明全世界对工党政府缺乏信心。

显示原版>>

Previous:英内阁就挽救英经济危机问题发生争吵


英贸易赤字大增 英镑下跃 黄金价格上涨

出版日期:1966.07.19
         期次:2945
         版次:4
         栏目:\[第四版]
副题:威尔逊政府为逃避英镑危机连忙提高银行利率
文章正文:
【合众国际社伦敦十三日电】英国的赤字今天更严重了，公报说，六月份它的出口下降了七千八百万英镑。
这个阴郁的消息是在英镑时运不好的时候发布的，现在英镑再次受到了压力，人们纷纷议论贬值问题。
英国的对外贸易数字在外汇市场上影响了英镑。
开盘时，英镑同美元的比价是二点七八七一五，但是公布贸易数字以后，其比价下跌到二点七八六八五，在自从一九六四年十一月的英镑危机以来的最低点上下波动。
黄金的美元价格猛涨一点二五美分，而达三十五点一八又四分之一美元。
【合众国际社伦敦十三日电】官方数字今天表明，英国的对外贸易状况在六月进一步恶化，在这期间这个国家的三分之一船只由于海员罢工而停顿。
有形贸易逆差将近增加了一倍，而达五千五百万英镑，而五月份是二千八百万英镑。
这个由海员罢工引起的不正常情况使得出口和再出口比前一个月猛烈下降七千八百万英镑。
出口总额是三亿六千一百万英镑。
进口减少得少一些——五千五百万英镑，但总值是四亿六千六百万英镑。
“原”差额扩大到一亿零五千万英镑，比五月份猛增二千四百万英镑。“原”差额不计算运费和保险费，这些费用大多数付给英国公司。
【路透社伦敦十四日电】威尔逊首相工党政府今天把银行利率——主要的贷款利率——从百分之六提高到百分之七，目的是为了提高海外对英国经济和英镑的信任。
这个决定是在六月份不好的贸易数字发表后采取的。
今天提出的百分之七银行利率是自第二次世界大战以来第四次保持这样的水平。
【合众国际社伦敦十四日电】英国今天提高其银行利率到危机水平百分之七，冻结了约一亿英镑（二亿八千万美元）的贷款，并且预告要采取更强硬的措施来保护英镑，和防止贬值。
在外汇市场上，英镑在新银行利率宣布时回升，但是又迅速降回。收盘时只纯增了一点点。
股票市价在收盘时许多都下跌了。指数下跌了五点七，而到三四四点九。
这个紧急的行动震动了金融界专家们。银行家们说，新的贷款——如果可得到的话——要增加到百分之九的利息，抵押利率预料会提高到空前的百分之七又四分之三，股票经纪人担心这次紧缩在今后几个月里对各公司有影响。

显示原版>>

Previous:波波维奇接任南副总统

Next:英内阁就挽救英经济危机问题发生争吵


英内阁就挽救英经济危机问题发生争吵

出版日期:1966.07.19
         期次:2945
         版次:4
         栏目:\[第四版]
副题:英金融界对政府稳定奂镑和摆脱赤字的能力没有信心
文章正文:
【美联社伦敦十四日电】威尔逊首相今天宣布，他的政府准备大大削减国外开支和国内信贷限制以便使英国的经济有健全的基础。
威尔逊在下院的讲话中没有透露政府打算在国外采取的节约措施，但是大概有些措施将影响到海外军事开支，特别是苏伊士以东的军事开支。
【合众国际社伦敦十五日电】工党政府挽救英国经济的断然措施未能制止外国对英镑的压力，或平息今天英镑将贬值的谣言。但是的确使内阁发生很大分歧。
尽管英格兰银行采取了惊人的行动，威尔逊首相答应不久将实行更强硬的节约措施，英镑也没有回升，伦敦股票市场的股票价格大大下跌。
在商业金融界凄惨的一天结束后，英镑和美元的比价下降了八分之一分美元，各家主要公司的市场价值下降了几百万英镑。
观察家说，金融界对政府稳定英镑和使英国摆脱赤字的能力没有多少信心。
内阁人士说，部长们为了急于保存他们自己的计划不受威尔逊威胁要在月底强制执行的削减而发生激烈的争吵。
他们说，主要的分歧在财政部和经济事务部。财政部主张立即在各级厉行削减，经济事务部要有选择的进行。财政大臣卡拉汉和经济大臣布朗在起草应变计划，等威尔逊下周初从莫斯科回来后审阅。
政界人士说，威尔逊原计划星期四向下院宣布全部的挽救计划，但是由于内阁对如何处理这个问题发生很大分歧而暂不宣布了。据说，他在考虑冻结工资，严格的赊销限制，和迅速减少海外军事义务的庞大费用。

显示原版>>

Previous:英贸易赤字大增 英镑下跃 黄金价格上涨

Next:英反对党头目布思说：英面临一九五一年来最严重经济危机


越驻阿联大使拒绝接受阿联递交的照会

出版日期:1966.07.19
         期次:2945
         版次:2
         栏目:\[第二版]
眉题:美要阿联就美战犯问题对越进行干预
文章正文:
【美联社开罗十八日电】北越大使馆十七日宣布，北越驻这里大使阮春拒绝接受埃及政府关于美国要求保证河内当局扣押的美国飞行员的安全的照会。
当地报纸十六日报道，埃及外交部的一位官员召见了阮春并把这个照会交给他。报纸说，这个照会是应美国政府的要求而递交的。据报道，美国政府同埃及政府进行了接触，要它同河内进行斡旋以保证这些飞行员的安全。
后来，半官方的中东社证实，阮春拒绝接受埃及的照会。
【合众国际社开罗十六日电】阿联今天把美国的一封信交给了北越驻开罗大使，这封信警告不许虐待美国战俘。
美国的信警告北越人，不要把被俘的美国人当作“战犯”予以审讯。
北越人较早的时候宣布，他们认为美国战俘是“战犯”。
外交部发言人说，美国的信是外交部亚洲司司长拉德旺交给北越大使的。
【法新社开罗十六日电】这里的北越大使馆发言人重申，被扣在河内的美国驾驶员被认为是“战犯”而不是战俘。
【法新社开罗十六日电】《金字塔报》今天报道，美国第二次要求阿联就北越手中的美国俘虏的待遇问题进行干预。
它说，这个要求是美国大使馆特命全权公使尼斯向阿联外交次长扎耶特提出来的。

显示原版>>

Previous:法记者报道：美侵越战争在南越极不得人心

Next:美又向南越增派一个战斗机中队/美报说美正考虑给南越傀儡一批喷气机


赞扬毛泽东思想是各国人民斗争的武器

出版日期:1966.07.19
         期次:2945
         版次:1
         栏目:\[头版]
眉题:英教授汤姆森发表谈话
副题:汤姆森还说，在中国文化大革命中，千百万工农正在运用毛泽东思想这一武器，清除旧社会的残余，为建设新的东西扫清场地
文章正文:
【新华社伦敦十五日电】中华人民共和国成立以来三次访问过中国的英国伯明翰大学希腊文教授乔治·汤姆森十五日对新华社记者发表谈话，全文如下：
毛泽东思想标志着马克思主义的发展进入了一个新的阶段。它体现了马克思主义的普遍真理在中国革命的具体情况和当前国际局势中的应用。它是中国共产党在毛泽东领导下的中国反对帝国主义和争取社会主义的斗争中锤炼出来的武器。为在世界其它地区实现同样目标而斗争的其他国家人民目前正在拿起这个武器。
毛泽东思想的新的特点之一就是它对内部矛盾的分析。在无产阶级革命后的时期里，内部矛盾的发展决定着社会主义的进展。在工人夺取了政权之后，阶级斗争并没有消失，而是以新的形式继续存在。必须把阶级斗争进行到底，否则就要遭到挫折，革命的成果就要受到威胁。
马克思说，理论一旦为群众掌握，就化为物质力量。毛泽东思想今天在中国就是这样。中国革命所以取得成就恰恰是由于党懂得如何动员群众，让他们自己发挥主动性：“敢想、敢说、敢干！”在目前这场文化大革命中，千百万工农，特别是青年，正在个别地和集体地运用毛泽东思想这一武器，清除旧社会的残余，为建设新的东西扫清场地，这样，革命正在本着《共产党宣言》的精神进行，即：“在资产阶级社会里是过去支配着现在，而在共产主义社会里则是现在支配着过去。”
由于走群众路线和普遍实行批评和自我批评，党内是那么团结，同时又那么接近群众，因此人民对党和毛主席充满了个人的感情和热爱。

显示原版>>

Next:惊呼越南军民决心打下去和谈阴谋遭打击


阿曼驻开罗代表哈米尔·苏莱曼说：毛主席是充满革命精神的伟大领袖

出版日期:1966.07.20
         期次:2946
         版次:1
         栏目:\[头版]
文章正文:
【新华社开罗十七日电】驻开罗的阿曼办事处代表哈米尔·苏莱曼今天在阿曼日前夕在这里接见新华社记者时说，“我尊敬和钦佩毛泽东主席，我们中的每一个人都尊敬和钦佩他的反帝和坚决支持世界人民革命斗争的坚决立场。”
苏莱曼说，“我读过很多毛泽东主席写的书，现在我十分渴望多读一些。他的确是一位充满革命精神和庄严性格的伟大领袖。即使我用世界上所有最最美好的语言来称赞他，我所能表达的也仍然象是大海中的一滴水。”
他接着说，中国在解放前，象阿曼一样遭受着痛苦。正是在毛泽东主席的英明领导下，中国人民获得了解放并且取得了巨大的进步。我们将学习中国革命的经验并且在我们的斗争中加以运用。
这位代表说，“阿曼人民的斗争目前经历着严重和决定性的阶段。英帝国主义在被占领的南方的武装斗争的压力下被迫把它的军队从亚丁撤到阿曼。近几个月来，英国在各地区加强了它的兵力，特别是在哈伊马角、马西拉和尼兹瓦等基地。与此同时，英国舰队和空军进行了范围广泛的活动，英国还计划在阿曼海岸的巴林建立新的军事基地，以对付阿曼人民的武装斗争。同时，美帝国主义一面支持英殖民主义分子继续控制阿曼和阿拉伯半岛，同时又在疯狂地掠夺我们的石油财产。”
他说，阿曼人民的游击战仍在进行，人民现在都很好地组织起来了。民族的抵抗和人民斗争加强了，甚至连帝国主义分子也十分强烈地感觉到这一点。“多少年来一直在同帝国主义进行斗争的阿曼人民永远不会放下武器，他们将坚持激烈地不顾一切牺牲继续进行武装斗争。毫无疑问，由于阿曼人民的团结以及亚非人民，特别是伟大的中国人民对我们正义斗争的支持，这场斗争将取得最后胜利。”
哈米尔·苏莱曼强烈地谴责美国野蛮地轰炸河内和海防以及它公开地支持以色列。他说，美帝国主义认为，轰炸和武器可以战胜越南人和阿拉伯人民的正义斗争。这完全是幻想。

显示原版>>

Previous:新加坡《阵线报》：全文刊登我政府三日声明

Next:七亿中国人民暂为越南人民的后盾


勃列日涅夫同罗歇会谈：声称「目前行动一致是迫切任务」

出版日期:1966.07.20
         期次:2946
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十六日电】十五日，苏共中央总书记勃列日涅夫同法国共产党总书记罗歇在苏共中央举行了会晤。参加会晤的还有苏共中央书记波诺马廖夫。
在苏共和法共关系所具有的兄弟情谊和充分谅解的气氛中，两党代表就相互感兴趣的广泛问题交换了意见。
在会谈中，再次重申了苏共和法共在美帝国主义侵略越南问题上所持的立场。
法共代表和苏共代表认为，在目前情况下，对所有共产党和工人党来说，没有比实现反帝斗争中的行动一致，首先是实现支持越南人民反对美国侵略的英雄斗争的行动一致更为重要和更为迫切的任务了。
强调必须通过发展欧洲各国之间的合作和建立欧洲安全体系来根本改善欧洲的局势。
两党对苏法关系的顺利发展表示深深的满意，并且声明决心今后继续促进法苏之间合作的发展，这符合于两国的利益，有助于各国人民和平的事业。
在会谈过程中，苏共和法共代表交流了自己党的活动情况。
苏共和法共代表的兄弟般的会晤再次证明，两党在当代一切基本问题上所持的观点完全一致。

显示原版>>

Previous:英裁军大臣去波兰活动

Next:柯西金同威尔逊策划和谈阴谋为美效劳


德新社说：戴高乐讲话使法国反美情绪更高了

出版日期:1966.07.20
         期次:2946
         版次:4
         栏目:\[第四版]
文章正文:
【德新社巴黎十五日电】老挝国王萨旺·瓦达纳今天结束了他对巴黎的正式访问，他的访问为法国总统戴高乐提供了尖锐批评美国东南亚政策和再次谴责越南战争的机会。
戴高乐将军在招待老挝国王的宴会上发表的意见，总的说来虽然没有新内容，但是却头次表示了他这样的担心：越南的军事升级和双方态度的强硬可能引起世界范围的冲突。
看来，法国将利用它所有的影响来防止这种情况发生。
戴高乐在他简短的宴会讲话中曾三次向美国开火：第一次，他对美国认为有必要扩大它在越南的政治影响和军事力量，表示遗憾，第二次，他把南越战争称为一场争取民族独立的战争，第三次，他谴责“从外部进行的并且带到东南亚去的战争”——意思是指美国人而不是别人。
这里的政治观察家认为，这些讲话使法国对越南冲突的态度中的反美情绪比过去更多一点了。
虽然法国首脑不否认，北京和河内的强硬态度不会使和平努力稍微容易一点，但是他相信，解决的关键在华盛顿而不在别的地方。
在他看来，美国人必须首先采取决定性步骤，即，先设法在北越实行军事上的脱离接触，然后才能考虑到任何有成功希望的和谈。

显示原版>>

Previous:美一些人叫嚷侵越战争将继续升级

Next:路透社报道：威尔逊面临上台以来的最大危机


对美帝只有坚决进行斗争

出版日期:1966.07.20
         期次:2946
         版次:1
         栏目:\[头版]
眉题:柬报说不能相信美帝和谈诺言
文章正文:
【本刊讯】柬埔寨《柏威夏报》十八日以《为什么要谈判？》为题发表评论说，美帝国主义目前正在越南扩大反对越南人民的战争，以便把越南变成它的仆从。某些国家的领导人听到帝国主义谈论谈判，便以为帝国主义具有和平意愿，于是他们相继不断地宣扬美国的“假和平”。
评论说：“但是，对美国持明确立场的人民是完全不相信美国的谎言的。”
评论指出：
“首先是受害的人民必须采取坚决斗争的态度，但相反，如果人们希望同帝国主义谈判，那末就只能是愿意在放弃斗争的条件下同它谈判，即通过妥协同帝国主义谈判，即承认帝国主义或害怕帝国主义，那就肯定谈判不会有结果。帝国主义殖民枷锁仍然套在我们的身上，如果说现在情况稍好一些，那只是更换了招牌而已。”
评论强调指出，“越南人民和世界人民一样，不相信约翰逊的谈判谎言。反对帝国主义，特别是反对美帝国主义，只有一条道路，这就是坚决进行斗争，只有这样，帝国主义才会让步，才会把独立还给我们。”

显示原版>>

Previous:共同社记者自北京报道说：美在越已陷入一场无底的战争

Next:赞扬我大力进行革命教育培养下一代


菲解放军进行伏击 打死一名市长和一批反动官员

出版日期:1966.07.20
         期次:2946
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社马尼拉十八日电】一些被怀疑为共产党民抗军的人今天在伏击中开枪打死了一名市长和另外五个人，当时，这些受害者正在公路上乘车前往马尼拉参加总统马科斯召开的会议。
马科斯立即下令对这些伏击者采取惩罚行动，并亲自打长途电话给这个军区的司令，要他派一营人去追捕。
被害者是邦板牙省新成立的反民抗军市长组织的主席、坎达巴市的安纳斯塔西奥·加利亚多、两名警察、一名保安军、一名村干部和一名民卫队。
他们正在马尼拉以北五十航空英里的公路上乘着吉普车行驶的时候，路旁发射的枪弹击中了他们，加利亚多及其同伴（他们也携带着武装）失去了还火的能力。这里的保安军总部收到的现场消息说，参加这场伏击的有十至十五名全副武装的人。
据军方估计，只有二百名左右武装的民抗军仍然在马尼拉以北的中吕宋地区活动，但是，由于他们进行时断时续的恐怖活动（在过去几个月中，活动的次数更多了），他们是政府的一个棘手的问题。

显示原版>>

Previous:美强盗飞机连日袭击越南北方

Next:泰当局加紧策划镇压东北部革命力量


共同社记者自北京报道说：美在越已陷入一场无底的战争

出版日期:1966.07.20
         期次:2946
         版次:1
         栏目:\[头版]
文章正文:
【共同社北京十七日电】（记者：斋藤）在北京的外交人士今天说，美国通过扩大对北越的空袭使自己投入一场无底的战争。
这些人士在评论北越今天的部分动员令时说，这意味着美国以加强空袭粉碎北越战斗精神的意图失败了。
他们说，扩大轰炸不仅仅使河内的立场变得强硬起来，而且堵塞了通过谈判恢复越南和平的道路。
他们说，与此同时，河内的行动则妨碍了各国（如英国）所作的一切和平努力。他们认为，胡志明主席的命令意味着北越决心战斗到底。

显示原版>>

Previous:七亿中国人民暂为越南人民的后盾

Next:对美帝只有坚决进行斗争


关于用莱塞制造等离子体

出版日期:1966.07.20
         期次:2946
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【美新处匹兹堡五月二十六日电】威斯汀豪斯电气公司科学家们报告说用莱塞光束制造了等离子体气体，这是探索驾驭氢弹的威力供和平利用方面的一个重要的进展。
控制热核聚变的一个关键是更好地了解等离子体——它们是组成太阳的外层、包着地球以及其它行星并布满在星际空间广大地区里的热气体。
控制聚变可以使全世界无限制地得到电力供应，因聚变反应堆可以把重氢作为燃料来燃烧，重氢在全世界的海洋里几乎是取之不尽的。
该公司五月二十六日报告说，威斯汀豪斯电气公司的科学家们通过红宝石莱塞枪发出的密集的光冲击汽化针头大小的一个铝靶制成了等离子体。
这块固体的铝即刻就变成了热气体，并且在若干分之一秒的时间内被封闭进一个磁“瓶”里。
在目前世界上的聚变研究中，采用的办法是直接注进大量的电力来加热气体，并把它们变成等离子体。
威斯汀豪斯电气公司的物理学家们计算出，莱塞光束的短暂停顿给铝靶送出了一百兆瓦特的电。
为了实现聚变控制，在氢核在有控制的情况下进行聚变的同时，等离子体必须不断地存在，并保持在某种力场里（没有一种已知的物质可以用来作容器，因为剧烈的热度将使它溶化）。

显示原版>>

Previous:提特纶树脂的一种用途

Next:合众国际社记者担心：越南人民坚持打下去将把美帝拖垮


国外研究可传导光的塑料织维

出版日期:1966.07.20
         期次:2946
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《科学通讯》六月四日登载一篇报道，题目是《塑料纤维可以传导光》，摘要如下：
塑料纤维现在能够象小铜丝导电一样能传导光。由杜邦公司试制成的并以“克罗芳”光响导作为商业名称的新式导光媒介，是一种强韧可弯曲的纤维光学仪器。
塑料光响导可以用来照亮比较别扭的旮旯，以及许多点用一个光源来照亮诸如用来照亮汽车或飞机的仪表板。这个系统还可以把光限制在一小点上，也可以用来为各种探测和控制系统把光引导到光电管。在“克罗芳”光响导里的每根塑料纤维，都有一个折射率比较低的特种塑料包着的聚甲基甲基丙烯酸甲酯的心。这些纤维是一束束组成的，而每一束的股数则决定要传导的光量。
这种新式塑料光响导极其强韧可弯曲。例如，可以把各别的千分之十英寸的纤维紧紧地打个结而不会断裂。这使得这种光响导可以在一个半径很小的范围内随意弯曲，而且安全地经受住反复的弯曲和振动。
【本刊讯】香港《工商日报》六月十三日报道：杜邦公司说，该公司所发展的“克罗芳”传导光线塑料纤维，较玻璃纤维坚韧和廉价。公司已与通用汽车公司签订了合约，供一九六七年型汽车所采用。

显示原版>>

Previous:羊毛防缩处理

Next:提特纶树脂的一种用途


合众国际社记者担心：越南人民坚持打下去将把美帝拖垮

出版日期:1966.07.20
         期次:2946
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法国《今日巴黎报》十八日刊载塔布伊的一篇文章，摘要如下：
东南亚危机在国际范围的各个地区都引起了反响！胡志明主席的声明和被俘的美国飞行员的处境，表明了北越在这一危机中所起的作用。
北越主席首先强调指出，他的国家正在动员起来（事实上已经动员起来）参加一场美国对他的国家进行的不宣而战的战争。
胡志明的讲话使人预料，北越部队将在战争无法隐蔽的地方公开地进行反击。
因此，胡志明宣布的这个“部分动员”具有双重意义。一方面，这个动员将使河内直接地、特别是用地面战争来回击美国的空中、或者海上、或者可能是登陆的袭击。另一方面，“部分动员”意味着在疏散人口的同时组织“游击队”以便“抗战二十年”（如果需要的话）。
【合众国际社香港十八日电】（记者：史密斯）此间分析家今天认为，北越宣布的“动员全体人民的力量”的决定，是共产党为了美国即将举行的国会选举而制定的新战略中的重要的第一步。
据他们的初步解释，这个决心不惜任何代价继续战斗的宣言是一个迹象，表明从现在到十一月之间，河内可望采取新的“强硬”态度。
这个收听站的最有经验的观察家毫无疑问地认为，共产党在越南的主要战略实质上是把美国“泡垮”。
这些观察家普遍认为，河内和北京认为，如果战争继续打下去的话，美国在人力、财力和物力方面的消耗将没有尽头，美国人将失去耐心，舆论将迫使（美军）撤退。
一位外交官说：“朝鲜战争树立了先例，共产党人没有理由认为这种情况到头来不会在越南出现。”
一位分析家说：“简而言之，看来，河内认为，采取一种大有使战争长期不能解决之势的强硬态度，将在未来的选举中使约翰逊总统遭到不利影响。”
他们还预料北越的共产党盟国将更为公开地向北越提供援助和提出援助建议。在今后三个月中，美国的决心将遭到最严重的考验。
【本刊讯】美《纽约先驱论坛报》十八日刊载一篇社论说：
北越政府在一系列的声明和行动中一直在突出表示，尽管河内和海防附近地区遭到轰炸，它要打到越共取得胜利。它证明胡志明的意志更强硬了。不管是哪种情况，它都意味着事先就拒绝在越南通过谈判得到解决。

显示原版>>

Previous:关于用莱塞制造等离子体

Next:约翰逊向美国会两党头目汇报越南局势


柯西金同威尔逊策划和谈阴谋为美效劳

出版日期:1966.07.20
         期次:2946
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科十八日电】（记者：沃勒）英国官员们说，英国首相威尔逊今天花了将近三小时同苏联总理柯西金讨论越南问题。
两位领导人在柯西金的克里姆林宫办公室会晤，举行自从威尔逊到达这里以后的第一次政治会谈。
他们打算吃过中饭后在英国使馆继续会谈。
官员们说，他们在上午的会谈中几乎全部时间都用于讨论越南问题。但是他们拒绝说明具体情况。
消息灵通人士说，会谈开始时双方各自说明了众所周知的对越南问题的观点。
他们说，在会谈中大部分时间是柯西金代表苏联方面讲话的，苏联外长葛罗米柯帮了忙。
【法新社莫斯科十八日电】威尔逊和柯西金在英国大使馆在双方高级官员陪同下用了午餐。
在午餐前，他们在俯瞰克里姆林宫和莫斯科河的大使馆阳台上，一边喝着开胃酒，一边聊天。
塔斯社仅只报道，两位国务活动家就一些紧迫的国际问题交换了看法，威尔逊设午宴招待了他们。
【法新社莫斯科十八日电】一位英国人士透露，威尔逊和柯西金今天在此间会谈七个小时之后眼下还没有取得什么结果。
今天上午的会议用于进行圆桌会谈，有苏联部长们和英国使馆工作人员和助手在场，但是这两位领导人今天下午私下会晤两小时，商谈公事。
这位人士说，这次密谈讨论了越南局势的一切方面以及与此密切相关的问题。
议程上的其他问题是东西方关系、欧洲安全、德国问题和拘禁英国讲师布鲁克（他正在苏联劳改营服徒刑）的问题。
双方谈到了柯西金回访英国的问题，一个可能确定的日期现在看来是秋季的某个时候。
此间英国官员看来对这次会谈结果感到满意。
【路透社莫斯科十八日电】美国人士说，今天的会谈是东西方就越南问题交换意见中最坦率的了，威尔逊和柯西金今天下午在打发他们的助手走后，在夏季别墅进行了两人面对面的密谈时，谈得不寻常的详细。
【美联社莫斯科十七日电】英国首相威尔逊今天在同柯西金用两个多小时参观此间英国工业展览会后举行了记者招待会，威尔逊在会上拒绝说明要讨论的任何特殊问题。
在送别柯西金后，威尔逊告诉记者们说，这位苏联领导人对许多展览品表现了巨大的兴趣。
威尔逊说，“世界上没有任何总理比柯西金更懂技术了”。
【美联社莫斯科十七日电】威尔逊的莫斯科之行是匆忙安排的，为的是同柯西金会谈越南问题。这种安排是在美国空袭河内和海防郊区之后作出的，但是现在由于北越的部分动员而更加为人们所谈论了。

显示原版>>

Previous:勃列日涅夫同罗歇会谈：声称「目前行动一致是迫切任务」

Next:苏以建立“集体果园”为名大量分散国有土地


路透社报道：威尔逊面临上台以来的最大危机

出版日期:1966.07.20
         期次:2946
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦十七日电】消息灵通人士今天说，威尔逊首相正在计划采取一九四五年以来最严格的节约措施，以免英镑贬值。
预料，他在等于是夏季紧急预算的报告中将宣布：
一、大大削减一年高达二十亿英镑的英国国防开支。
二、大大削减英国今后对发展中国家的援助。
三、采取一整套对内的限制措施，可能包括冻结工资、物价和红利以及提高关税和紧缩信贷。
威尔逊现在明显地面临他二十个月以前当上首相以来最大的危机，可能缩短他目前的莫斯科之行，以便对付这种紧急情况。
消息灵通的观察家今天认为，国防开支的进一步削减很可能将涉及英国定购的美国Ｆ—１１１变翼轰炸机，进一步对波恩施加压力，要它对于在西德保留五万三千名英国部队提供外汇开支以及削减象在香港那样的地方的驻军。

显示原版>>

Previous:德新社说：戴高乐讲话使法国反美情绪更高了


毛泽东思想对反修作出历史性贡献

出版日期:1966.07.20
         期次:2946
         版次:1
         栏目:\[头版]
眉题:法马列主义共产主义运动致电毛主席和中共中央政治局
文章正文:
【本刊讯】法国马克思列宁主义共产主义运动机关刊物《新人道报》七月一期刊登一封致毛主席和中国共产党中央委员会政治局委员们的电报，全文如下：
在法国（马克思列宁主义）共产主义运动于一九六六年六月二十五日、二十六日在巴黎举行第一次代表大会之际，法国马克思列宁主义者向伟大的中国人民、中国共产党和毛泽东主席致以兄弟般的敬礼。法国工人运动的光荣传统的继承者——法国共产党人（马克思列宁主义），高度评价中国共产党和毛泽东主席的思想对在国际共产主义运动中进行反对现代修正主义斗争作出的历史性贡献。
代表大会明确地确定了法国马克思列宁主义者与现代修正主义者之间在政治和组织方面的分界线。这标志着法国马克思列宁主义运动发展的一个重要阶段，并表明尽管出现了现代修正主义的叛变，而马克思列宁主义甚至在资本主义和帝国主义的堡垒之一的国家中仍然代表着一种巨大的力量。
法国马克思列宁主义者重申，在美帝国主义对世界社会主义堡垒——中国进行侵略威胁的时候，他们最大全力地支持中华人民共和国。
马克思列宁主义万岁！
中国人民及其光荣的共产党万岁！
毛泽东主席万岁！

显示原版>>

Next:新加坡《阵线报》：全文刊登我政府三日声明


美机狂轰滥炸吓不倒越南人民

出版日期:1966.07.20
         期次:2946
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《文汇报》七月九日译载美国《国民前卫》周刊记者的一篇通讯，摘要如下：（文内小标题是《文汇报》加的）
美国飞机每天的轰炸及其后果，并未吓倒北越人民。由于建立了极佳的防空组织，人的损失比一般想象的少得多。严密的防空组织
美国炸弹在北越每炸死一个人，都是一个罪行，一个对人类和国际法犯下的罪行。不过，不容争辩的事实是，轰炸的结果比西方现代化城市所挨到的同类轰炸要少得多。这不仅是由于经常遭到轰炸的洞海和荣市等城镇，大部分楼宇只有一、两层高，而且是由于对待轰炸的那种沉着方式，自觉的纪律，以及极好的防空系统。四通八达的地道网，深入到学校和车间，因此在飞机开始投弹以前，除了高射炮手和其他同飞机进行武装搏斗的士兵和民兵外，大家都进入了地下。
越南人民从来不停止掘土。在美国飞机开始轰炸以前，他们是为了建立排水灌溉系统而掘土。今天，他们是为了经常改善防空洞而掘土。不过，他们仍然留下足够的人力进行排灌工程。当你知道有好几百万人天天在掘土的时候，纵使是以锄头掘土和以篮子搬土，你就会为他们所完成的工作大吃一惊。在我访问过的若干个地区，一九六五年平均每人的搬土量是九十二立方码（一立方米等于一点三零七九五立方码），如以各省平均计算，每人的搬土量是五十二立方码左右，比美机轰炸以前多过二、三倍。人民的意志和纪律只要从人民的生产情绪观察，就不难了解人民的意志。令人惊异的事实是：受到轰炸最凶的地区，正是那些生产增加得最突出的地区。举例说，清化省的静嘉地区，平均每七个人口或每二百七十五方码土地就落了一颗炸弹，但是这个地区的粮食产量，在一九六五年居于全国的首位，每英亩（一英亩合六市亩）产米达到二吨。
安发村是另一个例子。这个村在清化省咸龙桥以北附近，挨了原定向咸龙桥投下的全部炸弹的百分之七十，受过六十八次的轰炸，每座建筑物都被炸毁，但是迄今只有三人被炸死。人的损失如此之少，这是令人吃惊的。所以出现这样轻的损失，那是由于有足够的警报系统，有完善的地道网和防空洞，以及村民中具有极高的纪律性。
在受到严重轰炸的地区，孩子们上学总是不超过三、四人一组。进入由课室到防空洞的地道时，也是不超过三、四人一组。在发出紧急警报、美国喷气机已出现在天空的期间，我曾参观过孩子们从课室撤退的情形。每个人都会为孩子们的速度和纪律而惊叹不置。
他们在极短的时间内就走入地道，突然之间便消失到防空洞里去，而且绝无恐慌现象，绝无高声叫嚷，甚至一句话也没有听到。每个人都清楚地知道自己应当到哪个防空洞去。人民的决心和信心
在美机天天轰炸下，全国生活进行得如此顺利。美国飞机的炸弹和火箭真正发挥的作用只是：使北越全国人民的团结更加坚强，使人民自我牺牲的精神得到锤炼。
不论在什么地方，当我问到越南人对战争的看法时，他们的答复反映出他们的决心和信心。有六个孩子的母亲阮诗太对我说：“我深爱和平。但是象我国同胞一样，我随时准备拿起武器，反对美国侵略，保卫祖国。”

显示原版>>

Previous:香港反动报纸《新生晚报》谈泰国情势

Next:英裁军大臣去波兰活动


美强盗飞机连日袭击越南北方

出版日期:1966.07.20
         期次:2946
         版次:2
         栏目:\[第二版]
副题:同时出动大批飞机滥炸南越解放区
文章正文:
【美联社西贡十八日电】美军司令部今天说，一批批的美国轰炸机昨天轰炸了北越的一个重要油库。
对巴屯贮油库的袭击是美国打算摧毁北越的燃料物资的行动中的最大的一次袭击。
美国空军和海军飞机昨天在北越上空进行了一百零八次袭击。
北越早些时候发表的一则消息声称，美国飞机昨天袭击了河内和海防的郊区，并且说，有六架飞机被击落。
美军司令部说，它损失了两架飞机。
Ｂ—２５型轰炸机今天在南越进行了两次袭击，轰炸了岘港东南二十五英里的一个疑为越共的总部以及附近的一个敌人的集结待运地区。
在昨天对南越采取的空中行动中，美国飞机出动了四百七十架次，南越飞机出动了二百五十四架次。
【法新社西贡十七日电】美国公报今天说，美国飞机昨天对北越进行了一百二十一次袭击，它们全都集中于这个国家南部的燃料库和常规目标。
【美联社西贡十七日电】在南越，美国驾驶员进行了五百架次袭击，这是自从三月十日以来数目最大的，三月十日那一次出动了五百零三架次。
南越驾驶员昨天进行了一百一十七架次袭击。

显示原版>>

Previous:英工党议员迪肯斯说：驻泰英军正修建供美侵越用的机场

Next:菲解放军进行伏击 打死一名市长和一批反动官员


美伪军被打得落花流水伤亡惨重

出版日期:1966.07.20
         期次:2946
         版次:2
         栏目:\[第二版]
眉题:南越人民武装两周前在安川省出击获胜
文章正文:
【合众国际社金瓯十七日电】南越政府两星期前在这个越南最南端的省份里发生的一次战争中所遭到的失败是代价比较大的一次，而且自从那时以来一直保持秘密。
据这个省省府的美国军方人士今天说，当好几连政府军遭到大致同样兵力的越共部队的伏击时，政府军伤亡惨重。四名美国特种部队顾问中有三人被打死，另一人受伤，这次冲突发生在安川省有名的海燕部队总部所在地海燕以南四英里的地方，当时政府军采取了一次两路并进的扫荡和摧毁行动。
越共伏击了其中的一支部队，在随后发生的激烈战斗中，政府军死了很多人。
越共很快就上去收集帽子、衬衫和其它可以证明是海燕部队士兵的东西。他们用这些东西化了装，然后进而去截击第二支纵队。
由于听到了早些时候的枪声，第二支纵队的越南人都非常小心，但是，越共挥着手跑向他们，使人得到的印象是，他们是友军。然后到了射程范围内，他们就开枪，把政府军打得落花流水。
据在这个地区上空飞行的驾驶员报道，他们看到遍地都是十人到十五人一堆的尸体。

显示原版>>

Previous:日报认为：胡主席文告粉碎了美“以炸迫和”的阴谋

Next:新加坡《星洲日报》评胡主席文告


美一些人叫嚷侵越战争将继续升级

出版日期:1966.07.20
         期次:2946
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿十七日电】（记者：拉腊）美国将毫不松弛地在越南继续打下去，需要打多久就打多久——这就是今天对北越国家元首胡志明的讲话的普遍反应。虽然官方人士拒绝对他的讲话发表评论，可是消息灵通人士说，美国政府决心继续把战争逐步升级，需要搞多久就搞多久，直到北越人和越共了解到结束战斗的唯一道路是谈判为止。美国在十七度线以北的轰炸将按计划继续下去，冲突将更形恶化。逐步升级将不管它会引起的一切危险而继续下去。
这些人士还说，华盛顿将坚定地把冲突逐步升级，同时继续不时地从侧面提出和平建议。
他们说，只要需要，就将使用军事措施。美国军队兵力将按美国派在越南的军事首脑们的要求予以增强。

显示原版>>

Previous:约翰逊向美国会两党头目汇报越南局势

Next:德新社说：戴高乐讲话使法国反美情绪更高了


七亿中国人民暂为越南人民的后盾

出版日期:1966.07.20
         期次:2946
         版次:1
         栏目:\[头版]
副题:英法等国驻京记者重视我《人民日报》十八日社论
文章正文:
【路透社北京十八日电】（记者：白尔杰）中国今天正式建议以它的领土作为越南共产党人在同美国人进行的斗争中的后方。
这是《人民日报》支持胡志明主席昨天的呼吁的社论中唯一新的内容。
中国共产党机关报宣称中国的七亿人民是“越南人民的后盾。我国辽阔的国土，是越南人民的后方。”
《人民日报》的这篇措词激烈的社论再次激烈地攻击所谓莫斯科扮演的角色，称之为“华盛顿阴谋活动的中心”。
【法新社北京十八日电】（记者：樊尚）《人民日报》今天在评论胡志明主席的动员令和呼吁时说，人民中国是“越南人民的后方”。
虽然社论没有表明人民中国将立即干涉，可是据传，它包含着一个警告，比前几个声明更加坚决地强调指出，中国可能决定在它成为美国袭击的目标前采取行动的时机成熟了。
人民中国实际上把自己说成是支持越南的后方。它显然是把越南当作中国的前沿堡垒。
【德新社北京十八日电】中国共产党机关报《人民日报》今天重申这一保证：“七亿中国人民”是越南人民在反对“美国侵略”的斗争中的后盾。
这篇社论的发表同胡志明主席昨天颁布部分动员令有关。社论强调指出，共产党中国将继续坚决支持越南人民。
在北京的政界人士强调指出，从字里行间可以看出，北京正在认真地考虑派遣“志愿军”去越南，如果越南战争更加接近中国边界的话。
【本刊讯】南斯拉夫《战斗报》十九日刊登南通社发自北京的报道，摘要如下：
《人民日报》今天就北越最高级官员和机构昨天作出的关于全国部分动员的决定和号召发表了评论，这样，中国就异常迅速地对这个文件作出了反应，并且表明了自己的态度，其反应之快甚至超过了不久前对轰炸河内和海防的反应。党中央机关报《人民日报》“全力支持越南人民”，比越南的文件走得还要远，借此机会首先攻击苏联是约翰逊政府通过轰炸讹诈和平的所谓主要同盟者。

显示原版>>

Previous:阿曼驻开罗代表哈米尔·苏莱曼说：毛主席是充满革命精神的伟大领袖

Next:共同社记者自北京报道说：美在越已陷入一场无底的战争


日报认为：胡主席文告粉碎了美“以炸迫和”的阴谋

出版日期:1966.07.20
         期次:2946
         版次:2
         栏目:\[第二版]
副题:日外务省人士叫喊日本政府感到失望，鼓吹不应放松“和谈”努力
文章正文:
【美联社东京十八日电】日本政府和报纸对北越主席胡志明重申他在越南战争中的强硬立场而感到失望和关切。
外务省人士说，胡十七日发表公告是人们预料到的，但是日本政府感到失望的是，他的声明使通过谈判解决越南冲突的前景更加暗淡了。
这些人士又说：政府对美国的支持仍然不变，它将继续努力争取战争早日结束。
一些主要报纸对越南战争的前途表示关切。
一直批评美国空袭北越的《朝日新闻》评论说，胡星期日发表的声明粉碎了美国总统约翰逊企图通过加紧军事行动来迫使北越到谈判桌上来的打算。胡的声明使得不可能在目前通过谈判解决这场冲突，战争的扩大现在已经是不可避免的了。
《读卖新闻》说，越南战争“已由于胡宣布北越实际上处于紧急状态而进入了一个新的阶段，美国和共产党中国在越南摊牌的危险性增加了。”
【本刊讯】东京消息：《朝日新闻》十七日说：日本外务省对胡志明在告人民书中所表示的“彻底抗战”的姿势，并不感到意外。
外务省认为，胡志明的告人民书只不过是把北越不同意立即会谈的强硬态度再次肯定了而已。
但是，外务省也不否定北越的强硬态度在下述两点上使国际舆论感到失望。这两点是：一、有人曾经认为，“由于美国发动了大规模的攻势，北越可能屈服”，但是，这一部分人的想法落了空。二、北越的强硬态度使最近的将来进行和谈的可能性变得暗淡。外务省认为，尽管如此，不应当放松争取和谈的努力。今后应当注视北越的动向，以便探求走向和平的线索。

显示原版>>

Previous:赞扬我大力进行革命教育培养下一代

Next:美伪军被打得落花流水伤亡惨重


苏经济倒退措施扩大到烟草等工业

出版日期:1966.07.20
         期次:2946
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十五日电】在苏联分阶段实现的经济改革从今年下半年扩展到四百多个工厂。苏联国家计划委员会向塔斯社记者宣布，国家整个烟草工业、茶叶和碱业已整个转为新的计划和刺激的体制。
改革的意义在于，改进工业管理，保证进一步发展列宁的社会主义经营原则。这种改革规定扩大企业的主动精神和经济的独立性，利用这样一些经济杠杆，如利润、价格、奖金、贷款和经营合同。
从一月起，工业各部门的四十三个企业按新的方式转入工作，而从四月起又有二百个联合企业和工厂按新的方式转入工作。

显示原版>>

Previous:苏以建立“集体果园”为名大量分散国有土地

Next:羊毛防缩处理


苏以建立“集体果园”为名大量分散国有土地

出版日期:1966.07.20
         期次:2946
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】苏联《劳动报》五月二十一日刊登一篇文章，摘要如下：
如何得到土地来组织集体的果园？
集体果园的土地将由国有土地、国营林业和辅助农业的空闲地中拨出，而在缺少这种土地的情况下，征得国营农场和集体农庄的同意，从它们的产品低的用地中拨出。
拨出的全部空地将由地方劳动人民代表苏维埃执行委员会和工会理事会根据各企业、机关和组织的申请来分配。
如何组织园艺同志会呢？
在得到土地之后，企业行政协同工厂党委会审查希望搞园艺工作的职工的申请书，并且批准未来的园艺工作者的名单。集体果园参加者的人数由得到的大片土地中可以拨出的土地的数量而定。
接着，工厂党委会召开园艺工作者组织大会，会上通过同志会章程，选出管理委员会和检查委员会。
根据俄罗斯联邦部长会议的委托，并且征得全苏工会中央理事会的同意，园艺同志会的示范章程将在最近时期内经俄罗斯联邦公用事业部和农业部批准。
重新组织园艺同志会要从什么着手呢？
首先应该制定安排土地的计划。
然后，管理委员会应该对整个园地和已拨给个别园艺工作者的地段编造开垦计划。
除果园工作者同志会管委会对正确实现已批准的集体果园用地安排的方案负责以外，各企业、机关、组织和工会委员会的领导人也负有责任。
俄罗斯联邦部长会议和全苏工会中央理事会的决议规定：每家可分得不超过六百平方米的土地（土地多少取决于空地数量和其他当地的条件），而在西伯利亚和远东地区，每家可分得不超过八百平方米的土地。

显示原版>>

Previous:柯西金同威尔逊策划和谈阴谋为美效劳

Next:苏经济倒退措施扩大到烟草等工业


泰当局加紧策划镇压东北部革命力量

出版日期:1966.07.20
         期次:2946
         版次:2
         栏目:\[第二版]
眉题:他侬对泰爱国武装日益活跃十分不安
文章正文:
【路透社曼谷十八日电】泰国总理他侬今天再次警告说，共产党人试图加紧他们在泰国的渗透和颠覆活动。
他在每周记者招待会上对记者说，政府计划对共产党的威胁采取断然措施。
他说，泰国警察从美国得到一艘河上巡逻艇，以便在湄公河上巡逻。泰国海军从美国得到一艘海岸警卫船，以防止有人继续渗入。
【本刊讯】据泰国报纸十七日报道，泰国内政部高级官员最近曾应美国国际开发署泰国分署的“邀请”，同美国官员一道飞往西贡，研究美国在南越实行的“战略村”计划。据报道，泰总理他侬对美国的“战略村”政策“非常重视”，准备在最近期间召开“国家安全委员会”会议，研究在泰国采用“战略村”的办法。
据《京华周报》十七日报道，他侬集团最近曾召开“扶助山居民族委员会”会议，讨论在北部山区少数民族地区建立“扶助山居民族中心”，以“防止共党向山居民族渗透”的问题。据出席会议的人士透露，泰民政厅已要求拨款五百万铢，以便在北部边境建立二十个这样的“中心”。泰国副总理巴博曾向该委员会建议，对少数民族进行军事训练，以便组织一支用来“防卫国土和抵抗共党”的山区民族部队。
《星泰晚报》十六日援引‘“有关方面”的消息透露，泰国当局已拟定三个步骤来对付在东北部和北部少数民族地区的“共产党分子”。这三个步骤是：
（一）成立“森林突击队”，对付共产党的“骚扰”；（二）在各山区成立“自卫队”，推行“防共反共”任务；（三）加强佛教宣传，以“对抗共产党宣传”。

显示原版>>

Previous:菲解放军进行伏击 打死一名市长和一批反动官员

Next:香港反动报纸《新生晚报》谈泰国情势


提特纶树脂的一种用途

出版日期:1966.07.20
         期次:2946
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美《新闻周刊》六月六日报道：
东京帝人公司宣布了据称在把“提特纶”树脂应用到注射模塑法方面的一项突破。帝人公司通过使这种树脂同玻璃纤维结合起来的办法，制成了一种叫做ＦＲ—ＰＥＴ的材料，据说具有模铸金属的机械特性、纤维增强尼龙的弯曲强度和热固树脂的抗热性能（华氏四百八十度）。这种新的材料适用于大规模生产的物件、不会开裂，而且经济上很合算，因为下脚和废料可以回收重新使用不会使特性减损。

显示原版>>

Previous:国外研究可传导光的塑料织维

Next:关于用莱塞制造等离子体


香港反动报纸《新生晚报》谈泰国情势

出版日期:1966.07.20
         期次:2946
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《新生晚报》七月十三日刊登该报记者的长篇通讯，题为《东南亚纪行》（第十三篇）摘载如下：人口土地等于西班牙
泰国位于一狭长的半岛上，疆土广袤，资源丰富，全境面积五十一万四千平方公里，比西班牙或瑞典都大。
泰国人口将近三千万，把土地与人口两个条件凑在一起，泰国可以算得上是土地广而人烟并不稠密。我们台湾的人口密度是每平方公里三百五十人，泰国则只有五十一人。也许这是泰国的经济问题比较容易解决的原因之一。亚欧两洲来往的门户
除了天然资源之外，泰国的另一重要性是它的地理位置——正好处于东南亚地区的中心；首都曼谷不仅是中心的中心，而且是从亚洲到欧洲空中旅行的门户。曼谷的廊曼机场是世界最忙碌的机场之一，目前有二十四家航空公司的国际定期航线经过。
在地方政治方面，全国共划分为七十一个省，五百零九个县，四千九百二十六个乡镇，和四万一千六百三十个农村。和我们中国过去的情形很相似，大部分的人口是在农村。曼谷号称有二百万人，现代化的程度超过台北；但在曼谷之外，泰国再没有五十万人口以上的城市。一切现代化的设施。恐怕也止于曼谷。输出一百八十万吨米
泰国经济的支柱是稻米；每一百个泰国人之中，有八十六个从事农业，其中有七十二个人是种稻米。米不仅是泰国人民的主食，也是出口物资的大宗，泰国对外贸易中，每一百块钱里就有三十六块钱是卖米得来的。在全部二千一百英亩的耕地上，四分之三的面积是稻田；其余四分之一种植椰树、果木、杂粮和橡胶。共党恐怖活动的阴影
论当前的情势，泰国的处境不能说是安然如堵。东北边的紧邻寮国，由内战而“中立”，事实上有一半操纵在共党之手。东边的邻邦柬埔寨不仅明目张胆地向共匪“一面倒”，而且容许越共假道，形成泰国安全上的隐忧。在这些猫脚爪的背后，是把泰国视为眼中钉的共匪——相距最近之处，不到一百哩。他们用“打家劫舍”的恐怖活动，来进行“民族解放斗争”，与共匪流窜时期的手段完全相同。
只在泰国东北部一隅，化整为零的泰共分子至少有两三千人。他们目前进行得最积极的，是劫持、屠杀农村社会中的基干人物；具体说，包括村长级以上的地方行政干部、警官。恐怖分子对准这种人下毒手，其目的就在彻底摧毁原有的社会组织，然后在血腥的基础上建立“解放区”，做为日后扩大蠢动的基地与跳板。这种“革命程序”，与北越初期向南渗透的情形也大致相同。
更值得重视的是，泰共的谍报人员已经打进了曼谷，甚至已经渗透进了政府机构中最敏感的部门。今年五月下旬，泰国官方曾经进行肃清可疑分子。
共匪对泰国的武力颠覆阴谋，已不止于“沙盘作业”阶段。泰国君臣对此已深深警戒，特别是由于越战的节节升高，最注意的是东北角上的渔阳颦鼓之声。他侬元帅说，“我们要以武力对武力！”
（文内小标题是原来的——本刊注）

显示原版>>

Previous:泰当局加紧策划镇压东北部革命力量

Next:美机狂轰滥炸吓不倒越南人民


新加坡《星洲日报》评胡主席文告

出版日期:1966.07.20
         期次:2946
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】新加坡《星洲日报》十八日发表一篇题为《越战和谈绝望，约翰逊下一步棋如何？》的社论说：“北越主席胡志明正式宣布了他对美国的扩大战事与和平攻势的双管齐下政策的一点儿也不含糊的回答”。
社论说，“今天的越南情势再清楚没有了”。“战争的钥匙操在美国人手里，美国人的得寸进尺造成了必不可免的没有人再有退路的爆炸局面。”“美国恃强凌弱，不顾人道，不顾法律，不顾国际信义与公道，一味蛮干到底，想把北越置之死地，北越当然被迫到墙角就再没有其它的选择”。
社论接着指出，北越并不是孤立作战的。“中国人已经不止一次的许下了对越南人民无保留的全力支持”。

显示原版>>

Previous:美伪军被打得落花流水伤亡惨重

Next:英工党议员迪肯斯说：驻泰英军正修建供美侵越用的机场


新加坡《阵线报》：全文刊登我政府三日声明

出版日期:1966.07.20
         期次:2946
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】新加坡社会主义阵线机关报《阵线报》七月九日一期在《战争打起来是没有界限的》的标题下全文刊登我国政府七月三日的声明，并摘要刊登我《人民日报》六月二十七日社论《一定要把五星红旗插到台湾省》。这一期的《阵线报》用大部分的篇幅登载了有关新加坡群众七月三日反美示威游行的消息和文章，并全文刊登了社会主义阵线、人民党“援越抗美委员会”七月四日向美国领事馆递交的抗议书。

显示原版>>

Previous:毛泽东思想对反修作出历史性贡献

Next:阿曼驻开罗代表哈米尔·苏莱曼说：毛主席是充满革命精神的伟大领袖


羊毛防缩处理

出版日期:1966.07.20
         期次:2946
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美《新闻周刊》六月六日报道：
澳大利亚的科学家已研究出使羊毛可以经受得住猛烈的机器洗涤而抽缩不到百分之一的方法。这个方法已由英联邦科学和工业研究组织最近在澳大利亚向四大洲的羊毛专家作了示范。澳大利亚的办法是，在把羊毛纺织编结以前，先使它通过稀释的氯溶液和聚合物溶液。这样的处理办法使羊毛纤维“滑溜”，又不损害羊毛的松软或强度，并且大大减少了抽缩的趋势。

显示原版>>

Previous:苏经济倒退措施扩大到烟草等工业

Next:国外研究可传导光的塑料织维


英裁军大臣去波兰活动

出版日期:1966.07.20
         期次:2946
         版次:3
         栏目:\[第三版]
副题:柯西金同威尔逊策划和谈阴谋为美效劳
文章正文:
【法新社华沙十四日电】英裁军大臣查尔方特今天下午到达这里进行会谈，据他说，会谈同英国首相威尔逊即将去莫斯科访问有关。
【法新社华沙十六日电】英国裁军大臣查尔方特昨天会见了波兰外交部长腊帕茨基并同他会谈了两个多小时。
【合众国际社华沙十七日电】英国裁军大臣查尔方特今天说，波兰“积极想在解决越南问题上起作用”。
他告西方记者说，但是波兰没有提出关于结束越南冲突的新建议。
查尔方特说，在他同波外长腊帕茨基两小时的私下会晤中以及同腊帕茨基和他的官员们进行的其他会晤中，曾就越南问题进行了长时间的详细讨论。
查尔方特说，越南问题对裁军问题有“全面的影响”，但是目前看来并不排除打破日内瓦会谈僵局的希望。
腊帕茨基还说明，“至今”越南争端并未要求把美国排除在拟议中的欧洲安全会议之外。
查尔方特访问的目的是为了寻求波英可以协作的途径，以充当美国与俄国为了切实可行的裁军建议而联系的渠道。
【法新社华沙十七日电】查尔方特今天在离开此地时说，他发现英国和波兰对裁军问题的看法很相似，他更好地了解了波兰对西德的态度。
他对英国和波兰在他们各自的联盟体系内的特殊地位作了比较，这种特殊地位也许会使英国有可能影响美国，使波兰有可能影响苏联。
查尔方特说，他不认为，如果美国被排除而不能参加泛欧会议，此会会有什么用处。我们认为，在布加勒斯特举行的华沙条约会议的宣言并未对美国参加会议关闭大门。
他还表示怀疑是否有可能消除华沙条约和北大西洋公约，因为要是做到这一点，政治解决也就达成了。查尔方特说，对那个问题，波兰同英国有共同的看法。

显示原版>>

Previous:美机狂轰滥炸吓不倒越南人民

Next:勃列日涅夫同罗歇会谈：声称「目前行动一致是迫切任务」


英工党议员迪肯斯说：驻泰英军正修建供美侵越用的机场

出版日期:1966.07.20
         期次:2946
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社伦敦十七日电】英国一工党议员今天说，驻在泰国的四百来名英国士兵正被用来兴建一座美国将用来袭击北越的机场。
詹姆斯·迪肯斯在裁减核军备运动发起的在特拉德加广场举行的裁减核军备集会上说了这番话。
迪肯斯说，明天，斯图尔特将在下院被问及这批士兵和机场的事。
他说，另外，似乎美国在施加强大的压力，要求把英国部队从马来西亚调走，以替代现在在泰国而在越南又迫切需要的二万名美军。如果这一要求得到满足，政府将从后座议员那儿遇到十分严重的麻烦。人们对于在澳大利亚军队也牵连在越南的时候决定继续向澳大利亚提供武器提出了许多批评。

显示原版>>

Previous:新加坡《星洲日报》评胡主席文告

Next:美强盗飞机连日袭击越南北方


约翰逊向美国会两党头目汇报越南局势

出版日期:1966.07.20
         期次:2946
         版次:4
         栏目:\[第四版]
副题:法新社说美“专家”对早日结束越战愈来愈悲观
文章正文:
【合众国际社华盛顿十八日电】（记者：汉斯莱）约翰逊总统星期一向两党国会领袖们汇报了越南局势。一位人士说，汇报中谈到美国驻西贡大使每周发来的电报。但是这位人士没有表示是否讨论了战俘问题。
【法新社华盛顿十八日电】（记者：拉腊）越南冲突看来处于进行新的严重升级的边缘。
在北越主席胡志明昨天下令局部动员后，美国专家对于战争早日结束的机会越来越悲观了。胡志明宣布，他决心以一切可能的手段继续战斗，即使冒大规模地面战争的风险。约翰逊总统同样决心逐步使用他掌握的巨大军事力量，以使北越到会议桌旁来。
国防部副部长万斯昨晚在电视谈话中说，加强美国空袭能够减缓——如果不能制止的话——人员和物资流入南越。
这番话的意思是，预料不久空袭将有新的升级。
计划已经齐备，只要约翰逊“开绿灯”就行。美战术空军司令部严重缺乏人员和飞机
【合众国际社华盛顿十八日电】美国参议院一个国防小组委员会说，由于五角大楼目光短浅，已使战术空军司令部处于准备十分不足的状态，因而使得它如不征召空军后备役的话就无法满足越南更大的需求，也无法应付其他地方外加的紧急情况。
据这个小组委员会说，由于国防部的延误和缺乏远见，已使这个单位从作战力量降到了训练水平。
参议院的战备小组委员会星期日（十七日）在一项报告中说，战术空军司令部的虚竭情况之产生，是由于“加紧飞机采购、增加训练计划和采取其他补救措施”以保持自己的力量“的决定推延得过久”。
这一分析引述了由此而引起的飞机、机上人员和零件短缺的情况。
这次报告说，“要不是飞机短缺的话，机上人员的短缺的问题会更加严重。”
【美联社华盛顿十三日电】十三日获悉，陆军一些直升飞机的飞行员以及另一些具有急需的军事专长的人将会超过自己预料地被提前再次派往越南。对于直升飞机的飞行员特别是机械士的需要激增，而供应总是未能跟上需要。

显示原版>>

Previous:合众国际社记者担心：越南人民坚持打下去将把美帝拖垮

Next:美一些人叫嚷侵越战争将继续升级


赞扬我大力进行革命教育培养下一代

出版日期:1966.07.20
         期次:2946
         版次:1
         栏目:\[头版]
眉题:日本朋友楠木拮美畅谈访华观感
副题:他还热情赞扬我比任何一个国家都坚决援越抗美；谴责苏修假援越真联美
文章正文:
【新华社东京十二日电】访问中国后回到日本的日本社会党党员楠本拮美热情赞扬中国的革命思想教育的巨大成就；赞扬中国人民真心实意地大力进行援越抗美的斗争，谴责苏联修正主义领导假援越真联美的无耻勾当。
日本下关地区工会联络会议事务局长楠本拮美是今年五、六月间作为日本社会党山口县本部访华代表团成员之一访问中国的。他从六月二十九日起，在日本的《长周新闻》上连续发表了他的访华观感。
楠本的文章写道：中国正在中国共产党的领导下，以毛泽东思想为统一思想的核心，推进文化大革命，工人和农民的思想觉悟大大提高。中国人民热爱社会主义，集中全力去建设社会主义，大胆地思考，勇敢地行动。
楠本的文章说，中国把苏联修正主义作为反面教员，努力防止重蹈苏联的覆辙。在中国，人们鉴于第二代、第三代没有体验过旧社会之苦，没有革命斗争的经验，因此特别重视对青少年进行革命思想教育、群众观点和劳动观点的教育以及国际主义的教育。“中国的第二代、第三代将成为修正主义所无法侵蚀的、真正的社会主义建设的主人公”。“到了第二代、第三代掌握中国命运的时候，中国在军事、文化和思想等一切方面都将成为攻不破的”。美国国务卿腊斯克妄想“寄希望于中国的第二代、第三代”，真是可笑已极。
楠本拮美在文章里还热情赞扬中国人民为援越抗美而作的巨大努力。他指出，中国比任何一个国家都坚决地支持和援助越南人民的英雄的斗争。他说，“可以断言，那种‘借援助为名以支配别国’的私心，（中国）是一丝一毫也没有的。”他驳斥苏联领导集团制造的所谓“中国妨碍苏联对越南的军事援助”的诽谤。他说，“苏联领导方面说，苏联和越南国境不相连，可是，难道它和印度和古巴之间有国境线吗？”楠本进一步指出，在越南问题上，“苏联的消极态度，虚有其名的援助，只能使美帝国主义的侵略越来越疯狂残暴。”他说，“苏联不是真正在搞反帝斗争，而是在帮助美帝的侵略”。

显示原版>>

Previous:对美帝只有坚决进行斗争

Next:日报认为：胡主席文告粉碎了美“以炸迫和”的阴谋


阿联邀请伊拉克总理访问开罗

出版日期:1966.07.21
         期次:2947
         版次:2
         栏目:\[第二版]
文章正文:
【新华社巴格达十八日电】据今天这里的报纸报道，伊拉克总理巴扎兹应阿联总理毛希丁的邀请将率领一个代表团参加七月二十三日的阿联革命庆祝活动。
巴扎兹将于星期五离开巴格达前往开罗，而且将在七月二十七日动身去苏联以前回到巴格达。
巴扎兹昨天应阿联代办阿巴西的要求接见了阿巴西。阿巴西向伊拉克总理递交了他的政府的一封紧急信件，其中包括邀请巴扎兹访问开罗的一封正式请帖。
派巴扎兹访问开罗的上述决定是在昨天晚上召集的内阁会议上作出的。代表团包括国防部长舒克里。
巴扎兹在接见开罗《金字塔报》记者时强调了伊拉克需要同阿联保持最良好关系的迫切性。他还要求两国为达到它们的共同目标和实现阿联、叙利亚和伊拉克三国之间的统一而加速它们的共同努力。
巴扎兹还表明，他主张提名阿联总统纳赛尔来担任这个将要出现的统一的国家的总统。

显示原版>>

Previous:叙利亚决定同朝越建立外交关系

Next:威尔逊在莫斯科活动后回国


阿新社谴责美帝扩大侵略越南

出版日期:1966.07.21
         期次:2947
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】阿尔及尔消息：阿新社十九日发表评论说，美国的一切军队一天不撤出越南领土，就不能考虑重新召开日内瓦会议来解决越南问题，特别是自从美国侵略北越和轰炸河内和海防以来更应该如此。
阿新社指出，正是美帝国主义者“践踏了日内瓦协议，破坏了国际法，他们凭什么权利把一个国家置于战火和血泊之中，并企图使用他们所拥有的一切兵器。”这家新闻社说，“它们预定彻底毁灭越南民主共和国，而不考虑这样的决定所包含的危险”。这家新闻社还说，“不用说，美国在越南的一切行动都是违背日内瓦协议的”。
阿新社在指出越南人民决心为赢得胜利而作出一切牺牲之后说，“全世界爱好和平的各国人民准备强烈地表示反对美国侵略越南，并抗议美国屠杀越南居民。”
阿尔及利亚和平运动和阿尔及利亚亚非人民团结委员会十九日也发表联合声明，重申它们支持“已完全动员起来反对美国侵略者”的越南人民。声明说“它们有力地支持越南民主共和国政府提出的四点和南越民族解放阵线的五点”。

显示原版>>

Previous:苏丹报纸就越南问题发表评论：认为我对苏修领导的谴责是有道理的

Next:法刊承认：我科学技术取得惊人成就


安塔拉报道：万隆出现“印尼共维护者统一行动组织”的传单

出版日期:1966.07.21
         期次:2947
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印尼《新先锋报》七月六日刊登的一则安塔拉万隆消息说，“卡米”（印尼大学生统一行动组织）万隆分会曾多次收到内装自称为“印尼共产党维护者统一行动组织”（或简称ＫＡＰＰＫＩ）的传单的信封。从邮戳可以看出，这些信封是从万隆寄发的，而在信封上则写有寄发者地址是：雅加达印尼共维护者统一行动组织。
据安塔拉记者获悉，这些传单有的是手写的，也有的是用打字机打的。这些传单的内容一般是咒骂和讽刺“卡米”，并表示印尼共是朋加诺的真正维护者。
【本刊讯】印尼《战斗报》七月十四日报道：据安塔拉发自万鸦老的消息说，近几天来，在万鸦老市的一些地方出现用红墨水手抄的秘密传单。调查的结果表明，据较肯定的推测，这些秘密传单是由十月一日运动—印尼共的走卒，包括阿里—苏拉赫曼的追随者散发的。
据悉，在万鸦老北面的伊斯兰村，有一些人们知道是忠实追随阿里—苏拉赫曼的青年人。他们唱歌并大声叫嚷，扰乱公共秩序。安塔拉记者从万鸦老周围的一些村子获悉，已逮捕了一些人，据较肯定的推测，他们是这些活动的魁首。
印尼共产党基本上尚未被肃清，正是由于他们建立了公开组织和地下组织，打进了群众团体和政治组织，致使我们之间可能发生相互倾轧的现象。
第十三军区司令苏达尔莫诺是十二日上午在哥伦打洛对全体民政和军事官员说这番话的。
他说，关于印尼共产党通过它的“公开组织”所进行的活动，我们是了解得很清楚的，但是他们的“地下组织”使他们的人打进政府部门或一切部门所进行的活动，会在印尼民族完成革命时期，扰乱印尼民族的斗争。

显示原版>>

Previous:法刊承认：我科学技术取得惊人成就

Next:四千五百名南越和外籍工人罢工


巴基斯坦总统将于十一月访英

出版日期:1966.07.21
         期次:2947
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦十八日电】白金汉宫今天宣布，巴基斯坦总统阿尤布应伊丽莎白女王二世的邀请，将于今年访问英国。他将在十一月十七日抵达，逗留「十天左右」。

显示原版>>

Previous:英国第二艘核潜艇下水


德新社评我第三个五年计划时承认：中国可以为自力更生的伟大成就而自豪

出版日期:1966.07.21
         期次:2947
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京十八日电】（记者：巴格曼）农业、独立的重工业和武器制造看来是共产党中国第三个五年计划的主要目标。
北京并没有公布这个计划——现在已进入第六个月——的详细数字和情况，这是观察家们通过研究中国报纸和与共产党中国官员们交谈中得出的结论。
毫无疑问，这个计划是为了把中国建设成一个伟大的经济强国而奠定基础，尽量不受旱、涝和其他自然灾害影响的现代农业将是主要的基础。
尽管共产党中国把农业放在绝对优先的地位，它可以为它最近在工业上取得的成绩而感到自豪，尤其是因为它没有接受过任何外来的经济援助。
体现毛泽东主席“自力更生”原则的最好的例子就是大庆油田，它是在没有任何外援的情况下建立的，今天，它有助于使中国不依靠任何进口油。
钢铁产量在过去十八个月里可能也增加了。
一旦新式的转炉投入生产，而且如果在武汉地区实际建成一座新的钢厂的话，预料钢铁产量将急剧地增加。
人们并不认为下述说法是夸大的：共产党中国的钢铁工业已经能够生产化学和石油工业所需要的特种钢。
在电力生产方面也已经取得了大的进步。
共产党中国二千一百三十六个县中的一千五百个县的村庄现在与电力网连结起来了。
共产党中国还宣称在机器制造业——集中在上海、天津和沈阳——方面取得了成就。外国商人在上次的广州贸易博览会上就能够使自己相信这一点。

显示原版>>

Previous:法新社报道：越南首都镇静而坚定

Next:苏丹报纸就越南问题发表评论：认为我对苏修领导的谴责是有道理的


对羊胎皮肤移植的研究

出版日期:1966.07.21
         期次:2947
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【本刊讯】美《得梅因纪事报》一九六五年十月二十四日报道美国霍普金斯大学医学研究所的一个科学家小组，研究出了一个矫正未出生的羊羔的先天性畸形的方法。
科学家们研究出可以将羊胎取出，施行手术后重新放回子宫。他们几次试验将不同发育阶段的羊胎取出和放回，用药物或外科手术给它们医治，很明显，并没有使羊胎受到任何损害，因为在这之后羊羔生下来都是正常的。
科学家们在研究的初期阶段确定，羊胎只要在子宫里发育到八十天，就开始排斥异体皮肤移植。但是任何时候都不排斥自体皮肤移植，或者异体移植在它的内脏发育不到八十天的时候进行。在这个时期前施行手术皮肤移植愈合后没有伤疤。
遗传学家查明，羊毛的生长是由长毛的皮肤控制。在一个研究阶段，从羊胎的腿部取下一块皮，移植到它的肋部。羊羔出生后在整片的细毛之中有一小块标志着是腿部的粗毛的地方。
遗传学家们认为，利用这种机制可以获得全身都长有所期望的那种羊毛的羊。

显示原版>>

Previous:用超声波诊断血管异常

Next:关于对新生儿进行皮肤移植的报告


法国购买瑞典铀的会谈破裂

出版日期:1966.07.21
         期次:2947
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社巴黎六日电】法国原子能委员会今天说，法国和瑞典就可能购买瑞典铀问题的会谈，由于法国拒绝接受对法使用铀进行国际监督而破裂。
法国原子能委员会和瑞典原子能委员会讨论了有关可能联合使用在瑞典蕴藏量丰富的低级铀矿的问题。报纸最近报道，会谈由于瑞典希望国际原子能机构有权视察法国对铀矿的使用情况而告破裂。

显示原版>>

Previous:法美就美在法基地问题重开谈判

Next:英国第二艘核潜艇下水


法刊承认：我科学技术取得惊人成就

出版日期:1966.07.21
         期次:2947
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法国《原子》杂志六月刊登一篇题为《中国新的科学力量》的文章，摘要如下：
中国在毛泽东执政了十五年之后，便迅速地加入了拥有核储备的国家的俱乐部，而中国人并没有依靠俄国人的帮助。
要正确衡量中国人所作出的努力，必须回忆一下中国在一九四九年之前大量缺少科学家和工程师的情况。一九四九年在大学里学习的学生只有十一万七千名，一九六二年，大学生有八十二万名，这年大学毕业生人数相当于一九一二年——一九四七年之间全部大学毕业生人数（二十万名）。从一九五五年到一九六二年的不到十年过程中，进步是令人震惊的，因为整个专家的队伍从六十万名扩展到二百四十万名。
在开国初期，为了弥补专家的不足，其办法之一就是大量地使用妇女劳动力。在共产党执政前，妇女在中国科学或技术中不起任何作用。
一九五一到一九五九年期间，在各个生产部门工作的妇女人数增加了十二倍，从六十万名增加到八百万名。显然她们将起到越来越重要的作用。
一九四九年以前，中国工厂的化学产品大约还不到一百种；一九六○年生产八千种以上。在制药工业方面，过去甚至阿司匹林也要进口，而从第一个五年计划起，一切现代药品（盘尼西林、金霉素、链霉素等等）都能够制造了。直至一九五七年，石油一直从外国进口，特别从苏联，而现在产量在不断地增加。无疑中国在不到十年期间，依靠杰出的劳动力迅速和大量地发展了生产，因而在俄国背信弃义取消援助时避免了灾难。

显示原版>>

Previous:阿新社谴责美帝扩大侵略越南

Next:安塔拉报道：万隆出现“印尼共维护者统一行动组织”的传单


法美就美在法基地问题重开谈判

出版日期:1966.07.21
         期次:2947
         版次:4
         栏目:\[第四版]
副题:美企图以后借“紧急事件”重占基地遭法拒绝
文章正文:
【法新社巴黎十八日电】法国外长顾夫·德姆维尔和美国大使波伦今天讨论了在法国的美国基地的前途问题。波伦对记者们说，三十分钟的会谈涉及到了美国放弃这些基地后将留下的装备，以及一旦发生“紧急事件”这些基地的作用问题。
一位美国人士说，若干问题仍未得到解决。
【合众国际社巴黎十八日电】（记者：格里格）美国和法国今天就美国在法国的军事和空军基地的前途问题开始了会谈。外交人士说，美国可能谋求一旦发生战争危机时重新占有这些基地的权利。
法国官员说，戴高乐政府愿意同美国谈判新的双边协议，涉及到将来管理输油管和在法国机场上的着陆权等问题。
但是他们排斥了任何这种可能性：戴高乐将让美国在“随时使用的基础上”保留这些基地或设施——更不用说他将让美国的小规模部队留在这里守卫这些基地或设施了。

显示原版>>

Previous:美东部酷热纽约两周热死一千多人

Next:法国购买瑞典铀的会谈破裂


法新社报道：越南首都镇静而坚定

出版日期:1966.07.21
         期次:2947
         版次:1
         栏目:\[头版]
文章正文:
【法新社河内十九日电】美丽的北越首都河内面临着空袭的威胁和一旦红河堤坝被炸毁即将淹没的危险，今天全城呈现一片镇静而坚定的气氛。每个市民都全心贯注于工作。
首都已按照战争所要求的新的节奏调整了。首都居民似乎是百分之百地支持他们的政府。

显示原版>>

Previous:热情欢呼毛泽东思想的伟大胜利

Next:德新社评我第三个五年计划时承认：中国可以为自力更生的伟大成就而自豪


葛罗米柯将去日本活动

出版日期:1966.07.21
         期次:2947
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社东京十四日电】外务省发言人今天说，在俄国外长葛罗米柯本月晚些时候访问东京时，日本将请求苏联进行斡旋来早日解决越南战争。外务省情报文化局局长新关说，越南问题将是葛罗米柯和日本政府领导人之间讨论的主要问题之一。
葛罗米柯应日本政府的邀请将于七月二十四日抵达东京进行一周的访问。虽然一九六四年前米高扬曾来此访问，但葛罗米柯是历来访问日本的第一位俄国外长。
新关说，日本还希望在葛罗米柯在日停留期间解决北部岛屿的领土问题。

显示原版>>

Previous:印总理从苏回国后鼓吹美「暂停轰炸」

Next:西德外长表示：西德将继续同苏修改善关系


关于对新生儿进行皮肤移植的报告

出版日期:1966.07.21
         期次:2947
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【本刊讯】美国《科学通讯》二月二十六日报道：
布拉格生物与遗传研究所德曼特在纽约科学院第七届国际会议上报告称，给新生的兔移植母亲的皮肤，平均能存活四十五日，而移植父亲的皮肤的平均存活期为二十六日。可能母体与胎儿之间抗原物质的交换是造成这种差别的原因。这种对母体移植片的耐受力很快便消失。给三日龄的兔移植其母亲的皮肤，平均只能保持二十七日。不列颠哥伦比亚大学戴维说，当供体细胞象受体细胞一样产生异抗原时，不同种的小鸡之间可成功地进行器官移植。
戴维及其同事研究出了用萤光化学物质标记抗体的简单技术。
研究者认为，从发现器官移植供体（其细胞与需要移植的受体者相似）途径的研究，终将克服移植排斥问题。

显示原版>>

Previous:对羊胎皮肤移植的研究

Next:约翰逊连日开会讨论东南亚局势


马谢罗夫率苏代表团抵古

出版日期:1966.07.21
         期次:2947
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社哈瓦那十七日电】由苏共中央政治局候补委员、白俄罗斯共产党中央第一书记彼·米·马谢罗夫率领的苏联代表团今天抵达这里参加古巴“七月二十六日”国庆日的庆祝活动。
在哈瓦那何塞·马蒂机场欢迎苏联客人的有：古巴共产党中央政治局委员、组织书记阿曼多·阿特和古巴的其他官方人士以及苏联驻古巴大使亚·阿列克谢耶夫。

显示原版>>

Previous:西德外长表示：西德将继续同苏修改善关系

Next:日本垄断资本家积极为美侵越战争效劳


美东部酷热纽约两周热死一千多人

出版日期:1966.07.21
         期次:2947
         版次:4
         栏目:\[第四版]
文章正文:
【路透社纽约十四日电】官员们今天说，在落基山以东的几乎整个美国处于热流的威胁中，光是纽约市一地在两星期内就热死了一千多人。
纽约市上星期热死的大约有六百五十人，官员们说，本星期热死的人将使总数超过一千人。
纽约的热流在任何一年的七月份中都没有这样严重。昨天最高气温是华氏一百零一度（合摄氏三十八度三）。
【德新社华盛顿十四日电】东部和中西部各州的美国人处于逼人的热流中，只是密苏里州圣路易一地，已经热死十七人。
华盛顿的联邦动力委员会打电报给五家公司，要它们采取紧急措施，避免使美国输电线负荷过重，因为冷气设备已经使用电量大增。
六月二十日以来一直保持摄氏四十度的高温，但是水库仍然没有降到危险点。
在华盛顿，政治活动也减少了，因为官员们都不离开他们有冷气的办公室。

显示原版>>

Previous:美三个城市的黑人展开暴力斗争

Next:法美就美在法基地问题重开谈判


美三个城市的黑人展开暴力斗争

出版日期:1966.07.21
         期次:2947
         版次:4
         栏目:\[第四版]
副题:路透社说黑人抗暴斗争可能遍及美国全国
文章正文:
【路透社纽约十九日电】今天上午美国全国又有三个城市发生种族骚乱，这样，人们抱有的上周芝加哥骚乱可能不是孤立事件的这种担心得到了证实。
在俄亥俄州克利夫兰——象芝加哥一样是中西部的一个靠湖的港口——有一个妇女被枪弹射中死亡，三个警察被砖头击伤。
在纽约，有消息说一些愤怒的群众聚集在哈莱姆区和布罗克林的一个黑人区，于是几队镇压骚乱的警察赶到那里。在哈莱姆区有人开枪，但是眼下没有关于有人受伤的消息。
在佛罗里达州杰克逊维尔，向市政厅进行了一次民权进军，抗议在就业方面的种族歧视，结果大打出手，石块纷飞。有几个人受伤，商店的玻璃被砸碎，一个商店被人放火焚毁，然后才恢复秩序。
人们担心黑人的不满情绪加上烦人的炎热的夏天会使这些局部的骚动爆发成为全国大城市中的种族大暴乱。
【美联社俄亥俄州克利夫兰十九日电】一千名国民警卫队星期二（十九日）晚上奉命进入发生骚乱的克利夫兰地区，以加强在街头巡逻的二百名武装警察部队。这些警察部队是集中起来防范贫民地区再发生种族骚乱的。
【美联社俄亥俄州克利夫兰十九日电】今天上午在克利夫兰东部黑人聚居区内发生骚乱，还有人开枪，结果有一个二十六岁的妇女死亡，两个男人受轻枪伤。暴徒主要是十多岁的青年，他们扔燃烧弹、捣毁和抢劫商店。
三百多名警察花了六小时设法把分散在各地的骚乱置于控制之下。三名警察被砖石击伤，在附近医院治疗，伤势不重。
警察和记者说，当警察设法平息分散在各地的骚乱时，贫民区里有人对他们放冷枪。
警察说，至少有八处起火，有些是中燃烧弹起火的，有人向救火的消防员开枪，他们还得躲避扔来的瓶子、燃烧弹和石块。
有四十多人被捕。

显示原版>>

Previous:约翰逊连日开会讨论东南亚局势

Next:美东部酷热纽约两周热死一千多人


热情欢呼毛泽东思想的伟大胜利

出版日期:1966.07.21
         期次:2947
         版次:1
         栏目:\[头版]
眉题:日本东京等地千余名青年参加日中友好夏令营
副题:一个青年学生说：我爱中国。我特别崇敬毛主席。我要按毛主席的指示办事。
文章正文:
【新华社东京十八日电】日中友好协会东京都联合会和关东各县日中友好协会，十六日、十七日两天，在神奈川县箱根芦湖畔举行了第五次日中友好青年夏令营。东京、神奈川、千叶、埼玉、群马、长野、静冈等一都九县青年学生一千二百多人参加了这次夏令营。
这次夏令营的规模是近几年来最大的一次，人数超过去年举行的夏令营的一倍。
旅日华侨青年学生代表也应邀参加。
在举行夏令营开幕式之前，青年们在芦湖岸边举行了反美大示威，示威者高呼：“反对美帝国主义扩大侵略越南！”“争取第二次日中青年友好大联欢胜利成功！”等口号。
在开幕式上，会议主席宣读了中华全国青年联合会的贺电，贺电邀请日本朋友踊跃参加第二次中日青年大联欢。
入夜，举行了盛大的营火晚会，会上日本朋友、华侨青年先后表演了各种精彩节目。会上收听了北京人民广播电台为这次夏令营举办的特别节目。
在收听北京广播时，会场寂静无声，广播刚一结束，全场一片欢腾，顿时歌声四起。晚会结束后，人们回到住处纷纷举行座谈。青年们普遍反映：在反美斗争中必须高高举起日中友好的旗帜，向一切阻挠和破坏日中友好的反动势力作斗争。
在座谈会上，人们兴奋地谈到第二次日中青年友好大联欢，谈到中国社会主义文化大革命，谈到学习毛泽东思想，普遍谈到深夜，有些朋友，从深夜一直谈到天明。
在东京一个大学读书的日中友好协会会员说，毛泽东主席英明地领导着中国人民从胜利走向胜利，这是铁的历史事实。中国人民获得的伟大成就，就是毛泽东思想的伟大胜利。我爱中国。我特别崇敬毛主席。我要按毛主席的指示办事。
一个青年朋友说，参加第二次日中青年大联欢是有特别重大意义的，这将会使更多的人了解伟大的中国，了解光辉的毛泽东思想，这将对争取日本的独立、自由、民主具有重大的意义。

显示原版>>

Previous:瑞典一刊物编委说：毛泽东思想指导着全世界革命者

Next:法新社报道：越南首都镇静而坚定


日本垄断资本家积极为美侵越战争效劳

出版日期:1966.07.21
         期次:2947
         版次:3
         栏目:\[第三版]
副题:日本《金钢钻》杂志报道日本垄断资本家为配合美帝侵越向美国出口大量钢铁、汽车、飞机等军用品，乘机大发横财
文章正文:
【本刊讯】日本《金钢钻》杂志六月六日刊载一篇文章，题目是《越南战争对日本经济产生了什么影响？》。摘要如下：钢铁出口情况
由于越南战争，美国的钢铁需要正在迅速增加。从今年二月间起，以镀锌铁板为中心，我国接洽向美国出口贸易的情况变得积极起来，目前，美国洽购冷轧薄板、厚中板、棒钢等各种钢材的活动，正在增加。
各大公司已经几乎全部订妥上半年度（四月到九月）向美国出口合同，可以发挥全部生产能力，进行生产。目前已经在开始关于九月以后装运钢材的贸易谈判。其中，甚至有这样一种情况：象镀锌铁板那样，有的制造商不能应付纷纷前来洽购的情况，因而拒绝了贸易洽谈。
向美国出口活跃情况，不只是表现在数量的增加。在出口价格方面，也都一律表现出涨价情况，同去年十一月间相比，平均增加百分之七左右。
向美国出口钢铁的旺盛情况，还出现在具有同样性质的特殊钢工业界和铜、铝等有色金属工业界。
以铜来说，自从越南战争开始以来，美国的需要迅速增加，造成世界性缺乏铜的情况，国际行情暴涨。机床订货增加四倍
在机器类里面，向美国出口增加情况成为人们话题的首先是机床和纤维机器。例如，去年一年机床向美国出口数额，按照海关统计来看，达到十七亿六千万日元。
今年一月到三月的海关统计，稍稍超出十亿日元，同去年同期比较，竟增加到五倍以上。
的确，在美国国内很需要机床，而美国机床制造商好象已经没有更大的能力来接受订货。
因此，都纷纷向还有余力接受订货的日本制造商订货，所以，只要美国国内迫切需要机床，就可以指望出口继续增加。直升飞机和飞机的洽购活动很活跃
以前，连几乎完全没有出口的直升飞机，也已开始洽商出口。
这是因为，美国的主要制造商波音飞机公司、联合飞机公司、贝尔飞机公司等公司都忙于生产军用直升飞机，生产小型民用直升飞机的余力已经减少。富士重工业公司已经通过三井物产公司，同贝尔飞机公司订立了出口贝尔２０４Ｂ型飞机的合同。
向美国出口汽车的情况，也是极其良好的。丰田汽车公司从一月到五月的五个月间出口一万四千五百九十七辆，已经超过去年一年的出口量一万一千零七十二辆，取得了良好成绩。而且，预定在六月还要出口四千辆，这样下去，全年将会出口三万辆。
日产汽车公司从一月到四月，出口一万零三百六十五辆，这家公司也将比去年出口量约增加百分之五十，肯定会达到出口三万辆的地步。
不言而喻，我国制造商方面也在作很大的努力，向美国出口，因此，今后出口可望有大幅度的增加。合成纤维反而向真正产地出口
日本化学纤维协会人士夸耀地说：“日本的合成纤维开始向世界最大的合成纤维出口国家出口的情况，是一个值得大书特书的事件。”
以前，合成纤维主要是向东南亚和非洲出口，这种合成纤维以纺织品为主要内容。不仅是纺织品，而且合成纤维棉也向世界最大的合成纤维出口国家美国出口，这种情况是超出想象的，因而也是市场的一个巨大变化。日本化学纤维协会说明这个原因如下：“虽然也是因为日本商品被认为是优良的，但是，不管怎样说，越南战争和美国国内的繁荣是巨大的原因。”澳大利亚和西欧洽购石油化学制品
到了今年，石油化学制品的出口，正在激增。
据认为，这是因为，石油化学制品的最大的出口国家美国，由于越南战争的激化而把出口用和民需用改为军需，所以造成了民需的紧张。
聚苯乙烯、苯是凝固汽油弹的主要原料，甲苯是黄色炸药炸弹的主要原料，甲醇是固体燃料的主要原料。因此，据说美国的石油化学工业界变成了向军需一边倒的情况，例如聚苯乙烯，在年产二万七千吨里面，有百分之四十的一万零八百吨是供应军需的。
这个结果，国内的供求关系紧张起来，已经没有余力出口。同时价格也一律上涨百分之五到百分之十。因此，以前依靠从美国进口的西欧国家和澳大利亚，急忙要求从价格便宜的日本进口。水泥特需旺盛
很久以来有停滞倾向的水泥出口，到了这个时候，迅速变得旺盛起来。在今年一月，曾向南越政府出口九千吨，从那以后，继续有人积极地洽购，最近从驻日美军采购部接受特需订货四万零五百吨，供应越南。
我国制造商接到特需订货，是因为从韩国、台湾、冲绳等方面采购已经到了限度，从这个意义上说，今后可望继续接受订货。战斗特需也逐渐增加
在越南战争趋向扩大的同时，特需也逐渐增加。战斗用的沙袋、带刺铁丝、军服、丛林靴、构筑基地的型钢、水泥、登陆钢板、兵营用木材、装配住宅、防虫网、ＰＸ用照象机的出口数量有所增加，而且在劳务方面，修理飞机和船舶的工作有所增加。
此外，象丛林靴、军装等物品那样，虽然是向韩国、台湾进行特需订货，但是有的物资要由日本出口。因此，今年向韩国、台湾、菲律宾出口可望有相当大的增加。因而可以说，日本沾了越南战争的光，不仅可以向美国大大增加出口，而且还可以向东南亚大大增加出口。（文内小标题是原来的——本刊注）

显示原版>>

Previous:马谢罗夫率苏代表团抵古

Next:用超声波诊断血管异常


瑞典一刊物编委说：毛泽东思想指导着全世界革命者

出版日期:1966.07.21
         期次:2947
         版次:1
         栏目:\[头版]
文章正文:
【新华社斯德哥尔摩十八日电】瑞典杂志《马克思主义论坛》编委尼尔斯·霍姆伯格最近向新华社记者发表书面谈话，高度赞扬毛泽东思想。谈话全文如下：
在我看来，正象瑞典其他许多马克思列宁主义者看来一样，毛泽东同志对马克思列宁主义的杰出的和创造性的发展，不仅是被压迫国家进行民族和社会革命的灯塔和武库，而且也是我们在瑞典这个有高度发展的资本主义的小国为社会主义而斗争的取之不尽用之不竭的源泉。通过对毛泽东著作的学习，我们可以获得我们革命所需要的许多知识和许多宝贵的教训。如果我们把这种知识和这些教训正确地运用于我国的情况，它们将帮助我们建设一个强大而勇敢的共产党，并使它牢固地在群众中扎根。有了他们的参加并进行正确的分析，我们就能够制订出我党的政策、策略和工作方法，这样，它就真正能够领导瑞典工人阶级战胜资本主义和帝国主义。
而且，十分重要的是，我们可以从毛泽东同志那里学到如何成功地战胜修正主义和教条主义以及为了保证社会主义和共产主义的发展并防止资本主义复辟，在工人阶级夺取政权后的很长时期中如何继续反对修正主义和教条主义以及产生它们的根源——资产阶级和小资产阶级思想意识——的斗争。
今天，毛泽东思想指导着全世界的革命者。帝国主义者、反动派和修正主义者之所以诽谤毛泽东同志以及在他领导下创建的党和国家，是因为他是我们时代世界革命最杰出的领袖，是因为中国共产党是这场革命的中坚力量，是因为中华人民共和国是攻不破的堡垒。

显示原版>>

Next:热情欢呼毛泽东思想的伟大胜利


四千五百名南越和外籍工人罢工

出版日期:1966.07.21
         期次:2947
         版次:2
         栏目:\[第二版]
副题:金兰湾美空军基地工程陷于停顿
文章正文:
【路透社西贡十九日电】在金兰湾修建美国新的空军基地的菲律宾、南朝鲜和越南建筑工人四千五百人今天全部罢工，要求增加工资。
在上月西贡一万名工人曾举行历时十天的罢工。
在最近越南的皮阿斯特贬值之后，由于物价上涨，不断发生工潮。
【美联社西贡十九日电】在金兰湾美国空军基地优先建筑工程工作的菲律宾、朝鲜和越南工人，由于同美国庞大的ＲＭＫ—ＢＲＪ联合企业发生争执，今天举行罢工。
菲律宾和朝鲜工人昨天就开始罢工，罢工今天扩大到越南雇员。这个建筑公司的负责人说，这种抗议今天采取的形式是绝食，工人们呆在院子里，不肯吃饭。
ＲＭＫ—ＢＲＪ在西贡总部的发言人说，由于同金兰湾的电讯联系困难，他没有得到详细的情报。但是，他还说，“大批”雇员参加了罢工，他“认为，金兰湾的工程已经陷于停顿”。
现在正在这个基地进行的主要工程是修建一个长一万英尺的混凝土跑道，以便容纳美国空军喷气飞机。
金兰湾公司约有五百五十名菲律宾工人、两百五十名朝鲜雇员和三千五百名越南雇员。那里还有四百五十名美国雇员，但是据说，他们之中没有人参加罢工。
这家公司的发言人说，从这里已经获悉的情况来看，这次罢工是由一道命令引起的。这道命令规定职工食堂在上午六时半关门。这个新的规定从昨天实行，当时许多工人在那里排队等候买早点。
上班时间是上午七时。金兰湾的雇员一般每天工作十至十一小时。
ＲＭＫ—ＢＲＪ是雷蒙德—莫里森—克努德森
——布朗—鲁特—琼斯的缩写，它在这个国家的建设工程里雇有四万名工人。

显示原版>>

Previous:安塔拉报道：万隆出现“印尼共维护者统一行动组织”的传单

Next:中爪哇反右派政权斗争日益发展


苏丹报纸就越南问题发表评论：认为我对苏修领导的谴责是有道理的

出版日期:1966.07.21
         期次:2947
         版次:1
         栏目:\[头版]
副题:但仍幻想苏修“采取更加坚定的立场”
文章正文:
【本刊讯】苏丹《舆论报》十八日发表的一篇社论说，中国对苏联的谴责是有道理的。
它说，全世界正在期望苏联采取更为积极和有效的步骤，而不仅仅是道义上的支持，因为俄国是一个拥有美国人不能忽视的力量的国家。
它说，“注意越南事态发展的观察家将会发现中国的论点具有说服力、前后一贯性和逻辑性。当美国正在加紧对中国的封锁和把越南战争升级到惊人的程度的时候，苏联却集中力量通过取消北大西洋公约组织和华沙条约，为了欧洲的和平搞谅解与合作。从长远的战略方面看，这种态度将有利于和平事业，但是从战术观点看，它将会危害和平事业。毫无疑问，正如中国所说，这种态度已经使得美国在欧洲这条战线上有着安全的感觉，和动员它的全部军队同越南作战。”
它说，“中国对苏联立场提出的有力的论点之一就是苏联对越南人民的援助不积极。中国已经用强有力的逻辑驳斥了苏联的指责，即：当中国指出苏联可以通过不止一条途径——空中或海上向越南运送物资的时候，苏联指责中国阻止它的物资过境。”
它最后说，“由于苏联反对侵略的行动迟缓，因而东方或共产党阵线的局势被认为是瘫痪的。全世界仍然抱有一线希望，希望苏联及其在东欧的盟国将采取更加坚定的和有效的立场。”

显示原版>>

Previous:德新社评我第三个五年计划时承认：中国可以为自力更生的伟大成就而自豪

Next:阿新社谴责美帝扩大侵略越南


外电报道：叙利亚挫败一反政府阴谋

出版日期:1966.07.21
         期次:2947
         版次:2
         栏目:\[第二版]
文章正文:
【法新社贝鲁特十九日电】黎巴嫩报纸今天报道，叙利亚当局在宣称它们挫败了一次反革命阴谋之后的二十四小时内，已逮捕了一百五十名著名人士。消息又说，被捕者中有亲纳赛尔分子，人民社会党分子，民族主义者和无党派人士。他们之中有几名前总理和宗教领袖。
【德新社贝鲁特十九日电】据此间今天收到的消息说，叙利亚阿拉伯复兴社会党政府已经逮捕了大批政治反对派。
据说，在大马士革和叙利亚北部的霍姆斯、哈马、拉塔基亚和塔尔苏斯城，一些非法的“人民社会党和国家党”的工作人员已被捕，他们之中有前议会议长鲁什迪·基希亚和前部长阿萨利。
据报道，他们被关押在沙漠里的一个囚禁营。
大马士革官方报纸间接地承认，在哈马进行了一次袭击。

显示原版>>

Previous:印尼右派组织集会鼓吹要苏哈托当总理

Next:叙利亚决定同朝越建立外交关系


威尔逊在莫斯科活动后回国

出版日期:1966.07.21
         期次:2947
         版次:3
         栏目:\[第三版]
副题:他说他同柯西金非常友好地讨论了越南等问题
文章正文:
【路透社莫斯科十九日电】威尔逊今天离开莫斯科回伦敦。
英国人士说这次会谈在东西方就越南问题交换意见上是“最坦率的”。
威尔逊急忙回伦敦应付国内经济情况的不断恶化。昨晚他研究信使从首相官邸送来的文件直到深夜，预料明天他将就经济情况发表重要声明。
取消了在机场举行记者招待会的计划，关于访问没有发表公报，因为威尔逊在这里停留是作为非正式的。
【路透社伦敦十九日电】威尔逊首相今天从莫斯科飞回。
他在机场的记者招待会上说，他和苏联总理柯西金就越南问题举行了九小时的“艰苦的”和“深刻的”讨论。
威尔逊否认他访问苏联首都是没有结果的。
他说，“我们比过去要深刻得多地讨论了情况，讨论了情况的各个方面。自始至终是一次非常友好的讨论。我们都十分清楚彼此的态度。”
威尔逊又说，“我们讨论了有关越南局势的每一件事情和每一个事态发展。俄国人完全清楚我们对这些情况的看法，我对他们对这些情况的看法也清楚得多了。”
他说，他曾讨论了被俄国扣留的英国讲师布鲁克的问题，但是在现阶段对此还不能多说什么。
【合众国际社伦敦十九日电】威尔逊说，他同柯西金的九小时会谈，“绝大部分时间用在越南问题上”。
威尔逊谈到莫斯科之行说，总的一句话，“我认为，此行是必须的，因为我们进行了非常充分的会谈。”
威尔逊说，他和柯西金（不算译员）大部分时间是单独在一起的，这是两国总理所能进行的最深入的讨论。
【法新社伦敦十九日电】威尔逊首相星期二下午对下院说，“双方无意掩饰或者缩小严重性，甚至局势和可能的事态发展的危险性。”
威尔逊强调说，“我认为，关于这种严重的事情，除了举行这样的总理级直接会谈以外，没有其他办法”，他这话显然是针对批评他的保守党人而说的，他们批评说，英国处在经济危机的痛苦时刻，首相本来应该留在唐宁街十号的。
他说，任何最高级会议或者任何讨论欧洲安全的会议应该加以非常仔细的研究。
威尔逊还谈到了以下几点：
一、英国政府仍然认为，实现和平的关键在河内。他对北越领导人反对无条件谈判的态度感到遗憾。
二、英国政府认为，联合国秘书长吴丹提出的解决越南问题的建议不会为河内所接受。
三、在他同柯西金的会谈中提出了因进行颠覆活动被关在苏联的英国教授布鲁克的问题。
四、英国政府希望，由于英国在莫斯科举办了贸易展览会以及他自己访问了苏联，英苏两国的贸易将会增加。
威尔逊进一步说，他“相信就问题的各个方面进行的非常深刻和详尽的讨论，非常友好但又非常坚定的讨论，是有价值的”。

显示原版>>

Previous:阿联邀请伊拉克总理访问开罗

Next:印总理从苏回国后鼓吹美「暂停轰炸」


西德外长表示：西德将继续同苏修改善关系

出版日期:1966.07.21
         期次:2947
         版次:3
         栏目:\[第三版]
文章正文:
【德新社科隆十日电】波恩外交部长施罗德今天在这里给西德电台作录音演讲时说，西德将继续为同苏联和其他共产党东欧国家改善关系而努力。
施罗德的讲话主要是对在德国的土耳其工人广播的。
这位外交部长断然拒绝北大西洋公约组织同华沙条约直接举行谈判，强调说，在北大西洋公约组织常设理事会取得一致的意见之后，西德在西方联盟中的十四个伙伴国将为缓和东西方紧张局势而努力。
他说，必须牢记，作为欧洲最强大的军事强国苏联仍然是一个对欧洲「持久的潜在威胁」，尽管战争的危险有所减小。

显示原版>>

Previous:葛罗米柯将去日本活动

Next:马谢罗夫率苏代表团抵古


西贡美高级人士说：美第四步兵师将于下月调到南越

出版日期:1966.07.21
         期次:2947
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡十八日电】地位很高的美国政府人士今天在这里证实，根据目前的军事计划，在第四步兵师于下月从华盛顿州的路易斯堡到达这里的时候，将把其中一部分派到湄公河三角洲。
这位人士说，这些军队将用来守卫从西贡通往三角洲的主要公路——四号公路。
四号公路只有一部分是安全的。
除了第四师以外，还将有大约一万五千名新的美军参加这场战争。

显示原版>>

Previous:中爪哇反右派政权斗争日益发展

Next:印尼右派组织集会鼓吹要苏哈托当总理


叙利亚决定同朝越建立外交关系

出版日期:1966.07.21
         期次:2947
         版次:2
         栏目:\[第二版]
文章正文:
【路透社大马士革十九日电】这里今天颁发一项关于同北越和北朝鲜建立大使级的外交关系的法令。
叙利亚内阁昨晚同意与这两个国家建立外交关系，以便同它们“加强联系”。

显示原版>>

Previous:外电报道：叙利亚挫败一反政府阴谋

Next:阿联邀请伊拉克总理访问开罗


印尼右派组织集会鼓吹要苏哈托当总理

出版日期:1966.07.21
         期次:2947
         版次:2
         栏目:\[第二版]
副题:《战斗报》透露各派正为挤入内阁进行讨价还价
文章正文:
【法新社雅加达十八日电】消息灵通人士今天说，苏加诺总统拒绝在六月初达成的曼谷协议上签字，这个协议是结束印尼和马来西亚三年对抗的基础。
官方的安塔拉通讯社仅仅说，昨天内阁会议重申它支持由陆军首领苏哈托保持与马来西亚政府的接触。
安塔拉通讯社说，在内阁会议开始的时候，苏哈托将军向苏加诺总统递交了一个新内阁组成草案。
据悉，这个名单中最多有二十四个部长。
【法新社雅加达十六日电】在印度尼西亚，居民们要求同马来西亚恢复外交关系的呼声日益增高。同马来西亚的外交关系是在三年前印度尼西亚开始对抗时断绝的。
在没有得到苏加诺的赞同的情况下，居民们要求剥夺苏加诺的总理职务的呼声也在不断高涨。
在全国的许多地方正在举行群众集会，坚持要求让这个国家的铁腕人物、陆军司令苏哈托担任总理。
数以千计的印尼人最近在巨港参加一次群众集会，要求同马来西亚恢复外交关系，要求任命苏哈托担任新内阁的首脑，要求印度尼西亚立即重返联合国，要求立即解散秘密的共产党——印度尼西亚党，并要求恢复在前苏班德里约亲共政权时期没有很好执行的政府关于禁止海外中国国民在乡村地区经商的为期六年的禁令。
【本刊讯】印尼《战斗报》七月十四日报道：雅加达印尼大学生统一行动组织（“卡米”）和印尼青年学生统一行动组织（“卡比”）全体成员十三日对副总理苏哈托坚决表示反对各政党或专业集团，包括印尼共和国武装部队在内采取一切操纵方式、进行讨价还价和使用策略，以便夺取将要组成的“解除人民疾苦使命内阁”的席位。在这个问题上，雅加达“卡米”和“卡比”全体成员也要求苏哈托在执行任务时，为了全体人民的利益，不要受任何一方所施加的各种压力的束缚。
雅加达“卡米”和“卡比”成员也指出，有迹象表明，有人进行挑拨苏哈托和总统之间的关系的活动，他们把苏哈托不能接受的那些建议又再向总统提出。

显示原版>>

Previous:西贡美高级人士说：美第四步兵师将于下月调到南越

Next:外电报道：叙利亚挫败一反政府阴谋


印总理从苏回国后鼓吹美「暂停轰炸」

出版日期:1966.07.21
         期次:2947
         版次:3
         栏目:\[第三版]
副题:胡说「这是迈向和平的第一步」
文章正文:
【印度报业托辣斯新德里十九日电】印度总理甘地夫人今天在这里举行的记者招待会上说，如果美国停止轰炸，这肯定是“朝着越南和平的方向迈出的一步”。
有人问她是否认为如果轰炸停止的话，召开日内瓦会议的希望相当大。她回答说，“我当然认为，这将使会议较为容易召开”。
一位记者追述，总理曾建议立即停止轰炸和立即停止敌对行动，可是实际上并没有下令采取这两个步骤。他问道，“现在你说，看来人人都认为，停止轰炸是第一步。你是否是说，停止轰炸应该作为停止敌对行动和召开日内瓦会议的第一个必要条件？”总理回答说，“如果你考虑一下这个问题，你就会发现很难在轰炸进行的情况下召开会议。这是我不仅仅在社会主义和共产主义国家发现的反应，而且甚至在英国和其他欧洲国家也有这种反应。”
有人问，美国是否要求她代表被北越俘掳的美国飞行员进行说项。甘地夫人说，“当我说美国对于北越打算审讯所俘掳的飞行员一事感到十分关注时，我并没有代表任何人进行说项。然而，我确实向柯西金提到，这将在美国引起十分强烈的情绪。”
一位记者追述总理在从莫斯科返回时发表的声明，即柯西金对她说，他不会采取主动的行动来了解河内对她的和平行动的看法。“这是否表明，他对河内没有影响，他已放弃自己的看法而接受中国人将作出的任何决定？”
甘地夫人回答说，他想采取什么公开的姿态是他的事情。我不相信他想放弃主动的行动。

显示原版>>

Previous:威尔逊在莫斯科活动后回国

Next:葛罗米柯将去日本活动


英国第二艘核潜艇下水

出版日期:1966.07.21
         期次:2947
         版次:4
         栏目:\[第四版]
文章正文:
【路透社英国巴罗十八日电】英国第二艘核潜艇「刚勇号」在成功地通过了一系列的试验后今天在这里投入使用。
「刚勇号」同「无畏号」（一九六○年下水）和三艘将要制造的刚勇式战舰一起将组成一个核动力潜艇的舰队。它们将不携带北极星导弹。第一艘北极星潜艇——「坚强号」——将于九月十五日被列为四艘要建造的第一艘。

显示原版>>

Previous:法国购买瑞典铀的会谈破裂

Next:巴基斯坦总统将于十一月访英


用超声波诊断血管异常

出版日期:1966.07.21
         期次:2947
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【本刊讯】美国《科学通讯》四月九日报道：
在诊断血管异常时，利用高频声波，已获得良好效果。
此法特别对一般条件不许可进行长期Ｘ线检查的一些病人有效。
爱因斯坦医学中心的放射学家奥斯特鲁姆在一次血管病讨论会上称，该中心已开始应用超声波血管照相术，对老年患者的某些类型的血管病作了扫描试验。用这种方法来测定血管壁的厚度和血管内开口的大小。
最普通的血管病是动脉粥样硬化。由于血管内径缩小，阻塞了血液的通路。沉积物还能减弱动脉壁，以致形成动脉瘤。
奥斯特鲁姆等所用的装置能产生频率为每秒二兆周的声波，这种声波是在人所能听到的频率上限以上。从人体组织反射回来的回波在示波器上呈象，可将此象拍摄以永久记录下来。
他报告了在医学中心对三十二个患者所进行的研究，其中二十例正常，十二例有动脉瘤，作了手术治疗。如有可能，手术时这种超声波探测可伴以Ｘ线探测。但是对有些病例，只有超声波血管照相术才能作出结论。

显示原版>>

Previous:日本垄断资本家积极为美侵越战争效劳

Next:对羊胎皮肤移植的研究


约翰逊连日开会讨论东南亚局势

出版日期:1966.07.21
         期次:2947
         版次:4
         栏目:\[第四版]
副题:并扬言美国政府明春将大大增加侵略费用
文章正文:
【法新社华盛顿十九日电】约翰逊总统今天对记者说，他将在星期三（二十日）举行电视记者招待会，那时将回答关于越南军事活动和作战情况的问题。预料他将提到在北越手中的美国飞行员的问题。
总统今天在同报界举行简短谈话后，马上同国家安全委员会委员们开会研究东南亚局势。
会议在午餐时间以限制性委员会会议形式继续进行，参加限制性委员会会议的有总统、国务卿腊斯克、国防部长麦克纳马拉、总统的两个特别顾问罗斯托和莫耶斯。
今晚总统将同国会民主党领袖们会谈。
【法新社华盛顿十九日电】约翰逊总统今天对国会发出警告说，如果战争到了一九六七年六月还在继续打下去，他将不得不要求增拨用于越南军事行动的款项。
他指出有增税的危险，除非国会采取激烈措施限制预算中规定在本财政年度使用的非军事开支。
总统今天在同报界进行简短的谈话时说，国会已使预算开支比概算多了十亿美元，如果这种趋势继续下去，国会通过的支出可能比预计的多五、六十亿美元。这将使总开支达到一千二百亿美元，而使预算赤字大大增加。
约翰逊说，目前的经济情况“很好”，但是由于越南战争的缘故很难估计今后几个月对开支的影响。他说，如果战争以目前的规模继续下去，国防部可以支配的款项将足以支持到明年春天。但是如果战争到那时还在继续下去，政府将不得不要求大大增加军事费用。他说，如果通货膨胀的压力继续下去的话，将会有三种可能性：
一、管制物价和工资，这是几乎谁都不愿意的。
二、把非军事开支减少到最低限度。
三、增税。
总统今天上午同参众两院的预算委员会的主席和副主席都进行了谈话，但是他强调说他并没有向他们发出最后通牒。
【合众国际社新奥尔良十八日电】副总统汉弗莱今天说，“如果我们退出”南越，“听任一千五百万人民被摧毁”，“那是非常不道德的”。
汉弗莱在全国县联盟大会上说，“我们决不离开”。
【本刊讯】美《纽约时报》十七日刊载鲍德温写的一篇文章，摘要如下：
秋天的（国会期中）选举是美国军事计划的一个分水岭。
越南仍然是美国军事计划中的主要因素，但是反过来，美国国内的政局
——象在十一月的选举中所反映的——又将对越南和军事计划产生影响。目前对越南和国内政局都不可能很有把握地预测。
无论如何，华盛顿方面普遍认为，除非越南战争结束，明年一月开幕的下届国会将必须为今年的防务预算提供大量追加拨款。五角大楼有人预测，一九六七年追加预算将至少接近于去年的追加要求
——即一百二十多亿美元
——也许还要多得多。
由于各军种能够保持什么样的兵员水平，要视得到的经费而定，因此在靠近今年年底以前，一九六七年在越南和其他地方究竟将有多少兵力也将是个谜。
五角大楼流传消息说，陆军和其他一些军种在明年将谋求——而且得到——更多的兵员以再组成一个师（第十八师）和建立一些较小的部队来接替从本国和其他地方调走的部队，并且为越南提供更多的部队。

显示原版>>

Previous:关于对新生儿进行皮肤移植的报告

Next:美三个城市的黑人展开暴力斗争


中爪哇反右派政权斗争日益发展

出版日期:1966.07.21
         期次:2947
         版次:2
         栏目:\[第二版]
副题:中爪哇省长惊呼局势紧张 右派组织要求军方增援
文章正文:
【路透社雅加达十九日电】印尼大学生统一行动组织（卡米）在面临所谓共产党人在中爪哇日益激烈的袭击下呼吁军方予以援助。
来自日惹的一个学生代表团今天在这里说，在同共产党人的冲突中有三十五名卡米成员受伤。
学生发言人说，有人在开展恐怖运动，卡米领导人要求军方援助。
在日惹以北约一百英里的三宝垄，中爪哇省长号召青年组织团结起来粉碎政治煽动家和共产党的同情者。
【合众国际社雅加达十九日电】今天这里据悉，斗志昂扬的亲苏加诺的青年在日惹进行的袭击至少使三十五名学生被送进医院。
这则消息是雅加达学生报纸《卡米日报》在一篇关于中爪哇左派活动日益增加的文章中提到的。
这家报纸说，卡米和卡比（青年学生组织）的两名代表上周末到达雅加达，提请中央政府注意共产党政治游击活动。
这家报纸说，（左派）袭击者得到“穿海军陆战队制服的人协助”。
然而，学生代表说不上这些人是否真的是海军陆战队员。
海军陆战队在这一地区没有总部。
上周中爪哇省长说，目前的局势“很紧张”。
他号召这个省的全体印尼人团结一致对付共产党人。
他说，“尤其是青年必须充分了解这一事实：印尼共选择这个省开展运动来分裂我们，在背后暗算我们。”
【美联社雅加达十九日电】各政治集团和宗教集团在中爪哇发生战斗，造成了伤亡。
在这个岛屿的中心开始发生上街殴打，夜间袭击和示威等事件。
来自日惹的一位旅客说，最近几天在日惹，穆斯林集团和反对苏加诺的学生统一行动组织的成员在街上殴打。
陆军发言人苏罗托少校说，在中爪哇两周前发生的战斗中至少有一人被打死，五人受伤。
居住在首都的印尼人也感到不安。他们公开表示认为，亲苏加诺力量和反苏加诺力量之间有发生内战之趋势。
这些麻烦围绕着强大的印尼民族党、穆斯林政治—宗教集团以及学生组织。
这里的某些外交人士认为局势愈来愈富有爆炸性。
据传，力图完全解除苏加诺的权力的人在中爪哇进行的活动很少取得进展。
印尼民族党报纸《贫民火炬报》宣称，印尼民族党的党员是朋加诺的“好儿子”，他们不会让总统遭到侮辱或耻辱。印尼民族党是印尼最大的政党。
在临时人民协商会议决定剥夺苏加诺权力使他成为傀儡总统后，最近几周在印尼大部分地区紧张气氛不断地加剧。
许多外交人士认为，亲苏加诺分子不会长期保持缄默。
陆军发言人苏罗托少校说，在棱罗发生了连续两天的大冲突。
他说，印尼民族党的年轻党员破坏穆斯林庆祝穆罕默德诞辰的游行。穆斯林后来就袭击印尼民族党总部，发生了战斗。后来武装部队赶来驱散他们。穆斯林同开来的军队也发生了冲突。据传，印尼海军陆战队同亲苏加诺的民族党人站在一起。海军陆战队最近曾冲入大学生统一行动组织的总部，殴打了一些青年。

显示原版>>

Previous:四千五百名南越和外籍工人罢工

Next:西贡美高级人士说：美第四步兵师将于下月调到南越


国外研究冷冻新鲜豆子所需的时间

出版日期:1966.07.22
         期次:2948
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《农业研究》五月号报道：
在加利福尼亚州阿尔巴尼的农业研究处的食品科学家已断定，必须以多快的速度来冷冻绿色的豆子才能在烹煮时保持它们的新鲜气质。
农业部所属西部地区研究实验所的沃尔福德和布朗已确定了一个标准的成本最少的方法，可以在六到十分钟内使豆子一下冻到豆心。这个速度以及一切比它更快的速度可以使豆子在烹煮时保持新鲜的气质。
为了判断冷冻对豆子组织的影响，这两位研究人员采用了植物生理学家所用的显微技术。把以各种速度冷冻的豆子放在一瓶冷却到华氏零度的甲醇里。然后把瓶子保持在室内温度中一整天。
在这个期间，甲醇溶解掉豆子组织里的水，水份则散到甲醇中去。豆子的组织，不论已经受到破坏与否，都牢牢地原封不动，可以用刀片切成薄片放在三十倍的显微镜下研究。破坏的程度可以迅速判断出来，同已经烹煮过的豆子的组织近似。
两位科学家建议采用这种方法来判断对各种组织的冷冻速度不同的水果和蔬菜应该用的冷冻时间。

显示原版>>

Previous:威尔逊宣布所谓「挽救英镑」紧急计划


海牙“国际法院”悍然否决非洲国家对南非的控告

出版日期:1966.07.22
         期次:2948
         版次:2
         栏目:\[第二版]
文章正文:
【美联社海牙十八日电】国际法院十八日以一票多数否决了结束南非对西南非的控制的一个长达六年的控告。
这个法院裁决，两个提出控告的国家利比里亚和埃塞俄比亚没有任何法律权利提出这个控告以破坏过去的国联的委托，白人统治的南非根据这个委托管理着西南非。
法院院长澳大利亚的斯彭德用了两小时宣读判决书，而决定这个案件的正是斯彭德所投的一票。这个法院的其他十四个法官所投的票是七票对七票。
这样这场斗争激烈的法律仗——它花费了几百万美元——就以南非共和国的胜利和非洲原告（它们是代表非洲统一组织和联合国亚非集团提出的）的失败而告终。
【法新社约翰内斯堡十八日电】南非总理维沃尔德今晚在向全国发表的广播中说：
“国际法院对于西南非案件的裁决是南非的一个重大的胜利。”
总理又说，这一裁决的最重要的含意是企图利用法院的机构作为在安理会中猛烈攻击南非的一个基础的做法失败了。

显示原版>>

Previous:联合国非洲集团谴责“国际法院”

Next:印度粮食部长鼓吹继续从美国进口粮食


叫嚷要坚持干下去并重弹“和谈”滥调

出版日期:1966.07.22
         期次:2948
         版次:4
         栏目:\[第四版]
眉题:约翰逊举行记者招待会谈越南等问题
文章正文:
【美新处华盛顿二十日电】约翰逊总统二十日举行记者招待会。
问：总统先生，再问一个同越南战争有关的问题，人们重新提出了要美国再次停止轰炸北越的要求或建议。这些要求是印度总理和我国的一些集团提出的。你对这种要求有什么反应？
答：美国已经向印度政府和其他所有政府表明，只要北越政府愿意坐在会议桌旁讨论实现世界和平的方法，美国一接到通知以后几小时就会到那里去。我的最亲密的代表随时准备、愿意并切望去参加这种讨论。
我们没有看到丝毫迹象表明对方愿意作出任何让步，采取任何能导向和平会议桌的行动。在他们作出一些表示以前，我们当然不想把我们在越南的人员的手捆起来。
问：在你上周的讲话中，你谈到在某些条件下对大陆中国采取一种和解的态度。你心里是想到政府要采取一种会在联合国实行两个中国的政策的主动行动吗？还是说政府对待共产党中国进入联合国的态度仍然同从前一样？
答：在我的讲话中，我们的态度是和从前一样的。我在那篇讲话中比较详细地说明了我们的态度。我觉得我们应当尽力增加我们的交流工作，更好地了解他国人民，让我们的科学家、商人、作家、新闻界人士互相访问和交换意见。
至于我自己，我每天都在寻求了解其他人的观点的新方法。我希望，在不是很久以后，大陆中国会愿意打开阻挠进行这种交流的某些壁垒，并且愿意做到比较接近于遵守联合国宪章中规定的原则。
问：总统先生，在什么条件下，政府会考虑降低它对共产党中国的贸易“壁垒”？
答：我认为，在我们没有能更多地了解中国的计划是什么，中国的希望是什么和中国打算在将来自己怎样做之前，我们不想决定我们完整的行动方针。
问：总统先生，你能否跟我们谈谈你对越南战争进行得如何的估计，特别是那里是否需要增派兵员？
答：是的，需要增派兵员。我们正在日日夜夜在所有四条战线上进行努力。
在经济战线上，今晚洛奇大使发来的报告表明，那里的物价和经济情况已经有所改善。
在外交战线上，我们的代表和其他国家的代表现在正在一些国家首都，在其他许多地方探索设法找出一个办法来走向和平谈判的可能性。
在政治战线上，九月初选举立宪议会的计划正在推进中，许多候选人正在争取当选。
在军事战线上，我们的在威斯特摩兰将军指挥下的军队表现得很出色。
我曾向你们和美国人民说过，我今天再说一遍：我们将坚持干下去。

显示原版>>

Previous:联合国机构谈一些国家的稻米单位面积产量

Next:美发射“双子星座十号”宇宙飞船


经过激烈争论后达成若干协议

出版日期:1966.07.22
         期次:2948
         版次:4
         栏目:\[第四版]\[农业技术]
眉题:“欧洲发射工具发展组织”开会
文章正文:
【美联社巴黎八日电】欧洲发射工具发展组织部长们星期五商定根据把该组织的费用严格地限制在三亿三千一百万美元以内的一项协议，在法属圭亚那的一个基地发射他们规模完备的通信卫星。
这项协议是经过两天紧张的争论和秘密的讨价还价之后达成的，它是把英国担负的费用份额由将近百分之四十减少到百分之二十七的协议的一部分。
英国蓝光火箭将继续是这项计划的一部分。
部长们就该组织的预算和合同的分配问题在最后一分钟达成了妥协，从而避免了破裂。
欧洲发射工具发展组织一致同意扩大它目前的火箭计划，从三节的“欧洲一号”发射工具扩大到能够把一颗二百公斤重的卫星发射到“固定”轨道的五节发射工具。

显示原版>>

Previous:一种简易插秧机

Next:印度想靠外资解决化肥问题


联合国非洲集团谴责“国际法院”

出版日期:1966.07.22
         期次:2948
         版次:2
         栏目:\[第二版]
副题:但表示仍要通过联合国进行斗争
文章正文:
【美联社联合国十九日电】联合国非洲成员国十九日联合起来，谴责国际法院驳回埃塞俄比亚—利比里亚提出的反对南非统治西南非洲的起诉。
加纳大使代表非洲集团在记者招待会上说：“我被非洲集团指定，以肯定的态度表达它对国际法院的令人惊奇的决定的恐惧和愤怒。”
加纳大使说，“最令人遗憾的是，这个法院为了从纯技术方面驳回这一案件，竟用了整整六年的时间。”他又说，非洲集团觉得，这一裁决是法院“明显地放弃”它的责任的做法。
加纳大使说，非洲集团将在联合国内继续这一斗争，并将通过其他办法来保证西南非洲的自由和独立。
这个集团建立了一个八国指导委员会，提出为促进这个领地的事业而应采取的步骤。
【德新社亚的斯亚贝巴／拉各斯十九日电】埃塞俄比亚今天说：“非洲人再一次被剥夺了尊严”。
埃塞俄比亚政府在法律基础上谴责法院拒绝这一案件时警告说，这一决定：只不过是每一个非洲人为了从非洲大陆上根除种族隔离的灾难而坚决要进行的一场长期而坚决的斗争的第一阶段。
埃塞俄比亚在它的临时声明中说，它将同非洲统一组织其他成员国一起，“来探讨可以说服这一法院来处理”这一托管地的“南非的反抗的行政当局的是非曲直的”其他途径。埃塞俄比亚的声明说，法院“没有捍卫”西南非土著居民对自由和独立的“不可剥夺的权利”。
在拉各斯，尼日利亚政府今天谴责这一判决是国际法院“蓄意回避它的庄严责任”。

显示原版>>

Previous:指出西南非人民唯一办法是拿起武器争取解放

Next:海牙“国际法院”悍然否决非洲国家对南非的控告


联合国机构谈一些国家的稻米单位面积产量

出版日期:1966.07.22
         期次:2948
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【法新社罗马六月二十五日电】联合国粮食及农业组织报告说，在东南亚生产二十公斤的稻米需要七个小时的艰苦劳动。在那些稻米生产高度机械化的国家里，生产这样数量的稻米只要七分钟的劳动就足够了。
一公顷地生产多少稻米在不同地区和不同国家都不一样。在非洲的许多国家里，每英亩地的产量大大低于一千公斤，在澳大利亚每公顷的产量在六千公斤以上。巴西每公顷收获一千八百公斤，美国的平均产量每公顷接近四千五百公斤。
稻米是最大的谷类作物。一九六三——六四年度的世界稻米产量（这是粮食及农业组织
已有的最近一年的数字）在二亿五千七百万吨以上，而玉米是二亿二千六百万吨。世界上有一半以上的人口以大米作为主食。
世界上生产的稻米极大多数是在「水田」耕种的。大多数稻米都出在远东，由依此为生的农民用几世纪来的老方法、简单的工具和畜力在他们的小块土地上耕作。日本是远东国家中机械化程度最高的、也是世界上每公顷稻米产量最高的国家。

显示原版>>

Previous:印度想靠外资解决化肥问题

Next:叫嚷要坚持干下去并重弹“和谈”滥调


罗素再次强调必须审判约翰逊

出版日期:1966.07.22
         期次:2948
         版次:1
         栏目:\[头版]
文章正文:
【美联社伦敦二十日电】英国哲学家罗素今天说，越南有权审讯任何被俘的美国飞行员。
一项声明说，“美国政府数年来一直不敢向其越南受害者宣战。它的飞行员犯了进行野蛮袭击的罪，用难以想象的残忍武器夺去了成千人的生命。越南人完全有权审讯这些飞行员。”
罗素声称“美国的战争罪行必须受到审判。”他说，必须审判对这些罪行负有责任的人，“特别是那些从华盛顿向他们发号施令的人。”

显示原版>>

Previous:毛泽东思想在各国人民中的威望越来越高 毛泽东思想是中国文化大革命胜利的保证

Next:日《读卖新闻》说中国斗志越来越旺盛


毛泽东思想在各国人民中的威望越来越高 毛泽东思想是中国文化大革命胜利的保证

出版日期:1966.07.22
         期次:2948
         版次:1
         栏目:\[头版]
眉题:缅甸作家德钦佩丹热情赞扬我国文化大革命
文章正文:
【新华社仰光二十日电】缅甸作家德钦佩丹最近在这里对新华社记者说：“中国的社会主义文化大革命关系到整个进步人类。”
德钦佩丹说：“我对正在人民中国展开的社会主义文化大革命非常感兴趣。这个社会主义文化大革命是中国解放以后意义最重大的最伟大的事件。”
他接着说：“这个社会主义文化大革命不但对中国而且对全世界都是重要的。”
“正如毛泽东主席在他的《关于正确处理人民内部矛盾的问题》一书中指出的，无产阶级要按照自己的世界观改造世界，把旧世界改造成新世界的时候，必须在人民中间清除旧思想和建立新思想。所以，这个文化革命是极为重要的。
他还说，“只有社会主义文化革命取得了胜利，中国的社会主义制度才能巩固，社会主义革命的动力才能进一步增强。亚洲、非洲和拉丁美洲争取解放、和平和社会主义的人民运动，将随着中国社会主义的巩固和中国社会主义革命动力的增强而增加力量。
“中国共产党领导今天正在用毛泽东思想这一强有力的武器来粉碎修正主义渗入党内和人民中间的危险。中国的这个革命事业，就是各国反帝人民的共同事业，因为中国坚定地站在反帝力量的最前列。
“毛泽东再次指出，在社会主义社会中仍然存在着阶级矛盾和阶级斗争。根据这个关于矛盾的论断，资产阶级思想将反对社会主义思想并试图消灭社会主义思想。苏联发生的事情有力地证明了，必须对这种危险保持革命警惕性。我非常高兴地看到，中国共产党领导从这方面汲取了教训，及时进行了防止修正主义渗入的斗争，因为修正主义不仅是社会主义国家的严重危险，而且是正在争取民族解放和社会主义、反对帝国主义的革命斗争道路上前进的其他国家人民的严重危险。
“现在在中国展开的社会主义文化大革命是关系到整个进步人类的一场革命。
“我相信，这场革命一定会胜利，因为人民在这场革命中用毛泽东思想作为武器。
“毛泽东思想在中国和其他国家人民中日益深入人心。这是因为毛泽东思想体现了马克思列宁主义的真正灵魂。
“中国和毛泽东的光辉越来越明亮地照耀着世界各国人民。这是因为毛泽东思想为各国人民争取独立、和平与繁荣、反对帝国主义的斗争提供了正确、敏锐和明确的指导。
“毛泽东思想的光辉越来越明亮，而修正主义意识形态则日益衰败。毛泽东在亚非拉各国人民中间的威望越来越高，而修正主义者则已经声名狼藉。这是因为修正主义破坏反帝运动，而毛泽东思想则给予反帝运动以明确的指导，中国坚定地走在反帝斗争的最前列。
“毫无疑问，根据目前事态发展的实际情况，修正主义是注定要完蛋的。
“但是修正主义是不会自动失败的。只有用真正的马克思列宁主义思想同它进行斗争，才能把它打败。毛泽东思想是当代的马克思列宁主义灯塔。
“正如毛泽东思想已使中国的每一个革命斗争取得胜利一样，我深信，毛泽东思想一定会再一次保证今天的社会主义文化大革命取得胜利。”

显示原版>>

Next:罗素再次强调必须审判约翰逊


毛泽东思想指导中国飞跃地发展 中国到处昂扬着劳动人民的声音

出版日期:1966.07.22
         期次:2948
         版次:1
         栏目:\[头版]
文章正文:
【新华社东京十九日电】不久前访问过中国的日本举重运动代表团团长额贺熏生（医生），热情赞扬中国人民认真学习毛泽东思想、努力建设社会主义的革命精神。
额贺熏生率领的日本举重运动代表团曾参加了五月下旬在中国举行的新兴国家举重运动会，并在中国几个城市进行了访问。七月十八日，他在横滨对中国记者热情洋溢地畅谈了访问中国的观感。
额贺兴奋地说，在他们访问中国的期间，中国文化大革命正在蓬勃兴起。在这次文化革命中，工农兵都出来讲话，“令人感到，中国全国都在昂扬着普通劳动人民的声音，这是这个国家的真正的民主的表现。”额贺说，“我们在中国看到，所有的工作者都在随时随地认真地学习毛泽东著作。他们学习，不是为了个人的名誉地位，而是为了共同把国家建设得更美好。毛泽东思想是应该好好学习的，中国在十六年的短短时间里就有了这样的飞跃发展，就是因为有了毛泽东思想的正确指导。毛泽东思想也是值得我们日本人民学习的。”
额贺说，他在访问中国期间，同中国的医生们作过友好的接触，他特别称赞中国的医务工作者遵照毛泽东主席的教导，深入工农群众，真心诚意地为工农群众服务的精神。他说，“医生下工厂、下农村，同工人农民一起生活和劳动，深切地了解了工人农民的思想、感情，才能使自己的医疗技术真正有效地为工人农民服务。”
额贺对中国记者说，这次访问中国，特别深切地体会到了日中两国人民之间的亲近感。他说，日中友好是两国人民最强烈的愿望，这是任何人也破坏不了的。现在，帝国主义的侵略战火就在中国的近旁燃烧；日本政府向美国提供军事基地，是在走通向战争的危险道路。日本人民不能容许这种情况长期继续存在下去。日中两国人民应当世世代代携起手来，为亚洲的和平和繁荣作出贡献。日中两国人民应当紧紧团结。亚洲人应当紧紧团结。

显示原版>>

Previous:西哈努克写信感谢我专家的出色援助

Next:南越解放军英勇善战连日报捷


美报说苏大量购粮是因粮食情况比料想的糟得多

出版日期:1966.07.22
         期次:2948
         版次:3
         栏目:\[第三版]
副题:苏六四年所谓“丰收”的数字是虚假的，六五年的收成不好，今年的收成预计也很糟。克里姆林宫怕城市和农村缺粮产生政治反响，因此大量向外国抢购粮食
文章正文:
【本刊讯】美《基督教科学箴言报》十六日发表沃尔的一篇评论，题为《收成如何？揭示苏联农业有好有坏的情况》。摘要如下：
克里姆林正在进行历史上空前的收购谷物的工作，它的幕后原因何在？
到现在为止人们相信苏联是希望乘价格合适的时候，把全世界日益减少的小麦剩余的一大部分拿到手里。
猜想从资本主义国家进口的大批剩余粮食大半是供战略储备之用。还有一部分根据苏联不敢违反的长期协定是用来供应东德和捷克斯洛伐克等东欧缺粮国家。
在了解到苏联国内的粮食情况之前，这些推论听来都是有道理的。现在有迹象表明，苏联的粮食情况比料想的糟糕得多。下面是一些突出的因素：
继一九六三年旱灾之后关于一九六四年所谓丰收的数字，实际上是掺了水份的，而且这是根据不止一个事实得出的结论。那些数字包括了一些大半是虚妄的顶替粮食的农产品，而且谷仓中的粮食湿度很大，还没食用就坏了。
去年的收成不好，不仅是因为气候不佳，而且是因为党在一九六五年三月所采取的措施以及提出的刺激办法并没有收到希望产生的效果。这些措施不是推行过迟就是好得让人无法相信。
党的措施减少了农场的交粮义务并且使这种义务在五年之内稳定不变，这些措施还大大提高粮食的收购价格。然而上交的粮食加上以高价收购的余粮，仅为三千一百万吨，这两项本来应当使国家拿到三千八百多万吨粮食。
在乌克兰，本来应当拿到一千一百五十万吨，实际上是一千零三十万吨。
在哈萨克，本来应当拿到一千五百六十万吨，实际上仅仅拿到七百六十万吨。
现在已经知道，在大多数情况下粮食上交数量不足是由于农场官僚主义的拖拉作风，农业机械损坏，零件缺货，拿不到合适的机器，而不是由于气候不佳。
尽管今年一上来年景看来不坏，但是今年的收成似乎也将是很糟糕的。这一次又是怪天时不正。
农业部一个高级官员札巴兹内在七月三日对《消息报》说，在哈萨克北部、西伯利亚东、西部（苏联的主要产粮区），冬天非常之长，春天却非常之短，使许多农场都来不及在播种期之前把土地准备就绪，有野草压倒庄稼的危险。
札巴兹内说，中央地带的收成根本不好，因为前几年没有好好地经管土地。春季收成约占苏联小麦收成的百分之六十，由于缺雨和气候酷热受到重大影响。
与此同时，从乌克兰和苏联欧洲部分的其他产粮地区传来了告警信号。七月十二日，《真理报》报道敖得萨省有暴风雨和冰雹。当时没有足够的有遮盖的打谷场；风谷机出了毛病；载重卡车零件缺乏，储备设施没有准备好。
同一天，《消息报》说库班的粮食收成是“困难的”。“大雨连绵不断地长期下”，粮食作物倒在地里，卡车没有帆布遮篷。
《消息报》七月十日报道，在高加索以北的斯塔夫罗波尔省“阴雨连绵”。同一天的《苏维埃俄罗斯报》写道，在顿河地区，由于下雨而小麦倒伏在地里的面积已“灾难性地大大”增加。只有约四分之一的粮食能打下来。
在中亚细亚的塔吉克，谷物已经割下，放在地里。
《共青团真理报》七月十二日报道说，损失重大，没有载重卡车。
虽然要作肯定的全面叙述还为时太早，但是已有迹象表明，克里姆林宫感到焦虑了。也许对于天气的焦虑还不如对于这样一个事实的焦虑：党和国家所提供的刺激仍然不够有效。
对于这样一件事没有什么别的解释：在五月末尾，颁布了一项法令，宣布从七月一日起，集体农庄的农民将象国营农场的工人那样付钱。这一法令已经生效。
克里姆林宫想通过这个措施来提高农民和农场人员对他们工作的兴趣，来保证私人产品有更充裕的供应。
如果党和国家深信早先的刺激办法已起了作用的话，就不会在公家财政紧张和有通货膨胀的危险的时候采取这种通情达理和富于人情的措施了。
以前的刺激办法去年没有起作用。从报纸关于种作物准备工作做得很差、敷衍了事和怠惰的报道来看，今年迄今为止的结果并不好多少。
已从本月开始实行的定期给集体农庄农民发钱可能是一种对头的刺激办法。
虽然在加拿大和其他有剩余粮食的国家订合同买大量粮食时不能完全预料到天气不好的情况，但是克里姆林宫显然并不想碰运气。
如果不仅在大城市而且在小城市和农村中没有充分的小麦供应做面包和磨面粉的话，如果没有高质粮食作饲料的话，可能产生政治反响。
看来促使克里姆林宫大量购买粮食的原因就是这一点。

显示原版>>

Previous:苏自由市场泛滥 投机商活动猖獗

Next:蒙古驻联合国代表说：蒙要求同西方国家建立“正常关系”


美承认越南防空力量大大增强

出版日期:1966.07.22
         期次:2948
         版次:1
         栏目:\[头版]
眉题:侵越美机又有多架被击落
文章正文:
【法新社西贡二十日电】据今天宣布，美国在昨天轰炸北越时损失了三架飞机。昨天的空袭包括袭击距河内只有十二英里的一个燃料库。
消息灵通人士说，昨天损失的美机架数证实了北越的防空力量继续加强。
【法新社西贡二十日电】空军发言人今天在这里说，美国和南越飞机昨天对南越进行了创纪录的六百三十次袭击。
这一天里，美国在南越损失了两架飞机和两架直升飞机。

显示原版>>

Previous:日《读卖新闻》说中国斗志越来越旺盛

Next:西哈努克写信感谢我专家的出色援助


美发射“双子星座十号”宇宙飞船

出版日期:1966.07.22
         期次:2948
         版次:4
         栏目:\[第四版]
文章正文:
【路透社肯尼迪角十八日电】“双子星座十号”于今天格林威治时间二十二时二十分射离地面，去进行人类最高的空间飞行并首次同两个目标会合。
发射是在规定的三十五秒时间内完成的。
宇宙飞行员约翰·杨和迈克尔·柯林斯是在一枚强大的、高级的阿吉纳十号目标火箭发射之后整整一百分钟之后继之上天的。
如果一切顺利，他们将开动阿吉纳十号的一万六千磅推力的立引擎，而被推到四百六十八英里（七百五十三公里）的高处——对于有人的飞行来说是创纪录的——然后再转入圆形轨道同旧的阿吉纳八号会合。阿吉纳八号四个月来一直在二百四十六英里处环绕地球转。
杨在宇宙飞船和火箭在显然是完美无缺地发射后飞向轨道时兴高采烈地说，“这里上面一切都好”。
【美联社佛罗里达州肯尼迪角十八日电】双子星座十号的宇宙飞行员星期一晚上在天空中追赶阿吉纳卫星五个多小时、走了十万零三千英里（十六万五千七百六十公里）路程后，成功地追上了它。
杨报告说，他和他的飞行伙伴柯林斯已在格林威治时间约三时三十分向阿吉纳停靠。

显示原版>>

Previous:叫嚷要坚持干下去并重弹“和谈”滥调

Next:纽约股票价格猛烈下跌


蒙古驻联合国代表说：蒙要求同西方国家建立“正常关系”

出版日期:1966.07.22
         期次:2948
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《基督教科学箴言报》九日刊载该报记者福尔从联合国发回的一篇报道，题为《蒙古加强同苏联的联系》，摘要如下：
蒙古本周在这里举行了人们记忆中它仅有的一次记者招待会。这次记者招待会是紧跟着蒙古作为观察员显眼地参加布加勒斯特华沙条约会议之后举行的。
这次记者招待会是在七月八日为纪念蒙古作为独立的人民共和国建国四十五周年而举行的。
有人向蒙古大使托布问到外交界的这种猜测，就是乌兰巴托在华沙条约中可能成为不仅仅是准成员国。托布说：“我不知道我国政府决定成为华沙条约成员国。”
一些东欧人士估计，蒙古已经有足够的双边条约可以保证得到援助，所以很可能在目前不想同以莫斯科为中心的华沙同盟建立更正式的联系而公开冒犯北京。
托布大使还要求同资本主义国家建立“正常关系”。

显示原版>>

Previous:美报说苏大量购粮是因粮食情况比料想的糟得多

Next:苏美加紧勾结起草所谓“天体条约”


蒙驻联合国代表对美此举甚为感谢

出版日期:1966.07.22
         期次:2948
         版次:3
         栏目:\[第三版]
眉题:美乘蒙闹水灾表示愿「提供救剂金」
文章正文:
【合众国际社华盛顿十九日电】国务院今天宣布，美国已向共产党蒙古表示愿意立即提供水灾救济金。
这是第一次向那个遥远的国家提出这类建议。
国务院说，美国驻联合国代表团的团员芬格告诉蒙古的一个代表说，有二万五千美元准备着作「紧急救济」，以后还可考虑继续给予援助。国务院发言人麦克洛斯基说，他听说美国红十字会也已表示愿意给予帮助。一些美国官员说，那个蒙古代表对这个建议表示感谢并说他将把此事上达乌兰巴托的政府。
许多美国官员曾认为，要是同蒙古建立外交关系的话很有好处，因为可把乌兰巴托作为中国隔壁的听音哨。麦克洛斯基说，芬格向那个蒙古代表表示，「美国政府和人民在得悉乌兰巴托和其他一些地方发生严重水灾的消息后，感到难过」。
国务卿腊斯克在最近有人向他问及美国承认蒙古的可能性时曾说，这一类问题是始终都在考虑的。但是他没有表示立即就会有什么行动。

显示原版>>

Previous:苏美加紧勾结起草所谓“天体条约”

Next:一种简易插秧机


南越解放军英勇善战连日报捷

出版日期:1966.07.22
         期次:2948
         版次:2
         栏目:\[第二版]
副题:在西贡附近打近战痛歼一连美国侵略军在十七度线附近重创美空中贼和美海军陆战队
文章正文:
【路透社西贡二十日电】一个美国侦察连昨天乘飞机飞进西贡附近的越共伏击圈时遭受重大伤亡。
当美国第二十五步兵师的侦察兵走下直升飞机时，头戴钢盔的越共从散兵坑里开火，他们用步枪和机枪射击，投掷手榴弹，发射迫击炮。
这次战斗发生在这里西北二十一英里的森林地带。
美国发言人说，当这次历时五小时的战斗激烈进行的时候，一些游击队三三两两地走到距离美国人不到十五码的地方。
一架直升飞机被击落。
【合众国际社西贡十九日电】美国发言人今天说，在南越西北角的大约一千名北越军队发动人海攻势时，美国海军陆战队的两个排遭到重大伤亡。
在这次历时四小时战斗中的幸存者之一的盖斯说：“我们之中没有一人认为我们会逃出来。”
美国发言人说，这次战斗名叫“黑斯廷行动”。
昨天的战斗标志着在这场战争中海军陆战队采取的规模最大的一次行动中的最残酷的一次战斗。
【法新社南越东河十七日电】法新社特派员马克·赫顿报道：昨天下午最大规模的一场战役在这里展开。
我看见美国的直升飞机在我的周围，四面八方坠下、焚毁。到了日落时分，这个美军陆战队第四团第三营的战场，看上去已活象一座“直升机坟场”了。
对估计约有一个师的民军进行“搜索—毁灭”的大规模攻势——“黑斯廷攻势”已经展开了。这次行动，地点在非军事区以南仅两公里，离南北越临时分界线的十七度线也不过七公里，可以说是在这样接近北南界线从未有过的最大规模的一次行动。
到了黄昏时候，我亲眼见到的、着火坠地的直升机就有八架。此外还看到一架美国“鬼怪”机——世界上速度最快的战斗轰炸机——坠地燃烧。
八架直升机中的五架，连同那架“鬼怪”机，都是被民军高射炮的准确炮火在空中打落的。有两架则因互撞坠下，另一架则撞上一棵树以至失事坠毁。至于机上人员大多数都丧生了。
有一架着了火的直升机掠过我当时蹲伏的那空地的上空时，我看见机上的人员把身子躲开舱窗，企图避开浓烟。该机坠落地上时，两名驾驶员爬出机舱，总算安全了，几秒钟后，又有一名烧得遍体鳞伤的士兵踉跄地随着爬了出来。至于机上的其他人员，则在火势燃及机上装载的弹药时，隆然一声，即同归于尽。（原载香港《大公报》）

显示原版>>

Previous:毛泽东思想指导中国飞跃地发展 中国到处昂扬着劳动人民的声音

Next:指出西南非人民唯一办法是拿起武器争取解放


纽约股票价格猛烈下跌

出版日期:1966.07.22
         期次:2948
         版次:4
         栏目:\[第四版]
文章正文:
【美联社纽约十九日电】纽约股票市场今天由于有令人不安的国际消息而下跌，但是在开盘时稍为回升。
由于北越驻北京大使说被俘美国飞行员将作为战犯受审，股票价格猛烈下跌。有些热门股票跌几点，普遍跌一点到三点。但是在下午价格稍为回升。

显示原版>>

Previous:美发射“双子星座十号”宇宙飞船

Next:威尔逊宣布所谓「挽救英镑」紧急计划


皮尔扎达正式接任巴基斯坦外长

出版日期:1966.07.22
         期次:2948
         版次:2
         栏目:\[第二版]
文章正文:
【路透社卡拉奇二十日电】阿尤布总统今天任命律师沙里夫鲁丁·赛义德·皮尔扎达为巴基斯坦外长。他是无党派人士。
对皮尔扎达的任命同乌凯利于本月早些时候被任命为财政部长一样令人惊讶。
【德新社卡拉奇二十日电】皮尔扎达今天宣誓就任巴基斯坦新外长代替布托。
布托因病获得阿尤布总统的批准休假，而后让他退职了。
皮尔扎达，四十三岁，现为巴基斯坦检察总长和巴基斯坦律师理事会主席。
他是阿尤布的政策的忠实执行者，是军法统治结束后起草这个国家的第二个宪法的制宪委员会的前顾问。众所周知他是亲西方的。
自一九六一年以来，他就率领巴基斯坦代表团参加一年一度的国际法律工作者协会会议，而去年的会议是在美国召开的。
皮尔扎达生于印度中央邦的布汉普尔，一九四六年取得了法律学位，随后在孟买取得律师资格。
一九四七年次大陆分治之后，他迁居巴基斯坦，在这里他开业当律师，并在卡拉奇信德大学法律学院任教授，讲授法律七年。
他在青年时代曾担任巴基斯坦创建人阿里·真纳的名誉秘书，在印巴分治以前是一位著名的穆斯林学生领导人。
【法新社拉瓦尔品第二十日电】一般认为皮尔扎达是有西方思想意识的，但观察家预测巴基斯坦的外交政策主要路线不会有任何重大改变。
然而他的言论可望比他的前任那些有时被指责为猛烈的反美言论更温和。

显示原版>>

Previous:印铁道部长说：世界银行将向印提供铁路贷款

Next:苏自由市场泛滥 投机商活动猖獗


日《读卖新闻》说中国斗志越来越旺盛

出版日期:1966.07.22
         期次:2948
         版次:1
         栏目:\[头版]
副题:要美国记住侵朝战争教训不要轻视中国的警告
文章正文:
【本刊讯】日本《读卖新闻》十六日刊载一篇文章，题目是《美国对越南的战略可能估计错误，中国的斗志越来越旺盛，朝鲜战争的教训》。摘要如下：
以轰炸石油设施为转折点，河内和中国的态度迅速地变得强硬起来。
比如，在去年二月开始轰炸北方以后，越共发表五点声明，说“在必要时，将要求派遣人员”，《人民日报》在三月二十五日发表社论，回答这一点说，中国愿意给南越人民以包括武器在内的必要的援助，然后又说，已经做好准备，在南越人民认为必要时，派遣人员，同美国侵略者进行战斗。
在那个时候，还处在已经做好准备的阶段。但是以后有了变化，在去年八月美国增强地面战斗部队以后，中国政府声明说，中国说得到，就一定做得到。在六月底轰炸石油设施以后，中国政府七月三日声明说，“我们将随时采取我们认为必要的行动”。
看来，中国好象已经结束“做好准备”的阶段，到了判断“随时”采取行动的“关键时刻”的地步。
不仅是在口头上这样说。据报道，在各城市接连举行反美示威，在武汉超过了十万人。而且，在今年一月，中国人民解放军总政治部召开全军政治工作会议，提出“准备打核战争”的方针以后，由解放军带头进行的所谓整风运动，甚至使人强烈地感到这个运动的目的是要展开备战的发扬战斗精神的运动，准备应付介入越南和继之而来的武力决战的局面。
如果是这样，那种认为中国目前由于整风运动，国内不稳定，所以不能到国外去的看法，就是把原因和结果颠倒过来的看法。哪一种看法正确，暂且不谈，但可以说，象李普曼提出的警告那样，在这个问题上潜伏着对中国作出错误估计的可能性。可以回想起这样的事例：从一九五○年九月到十月，当时据传林彪将军指挥下的第四野战军已经陆续集结在鸭绿江岸，而麦克阿瑟等许多人却否认这种传说，说刚刚建国的中国既没有余裕，也没有力量跑到外面来。
而且，朝鲜战争的历史事实告诉我们，中国军队的介入决不会是在某一天派几万或几十万的大军杀来，而会采取这样的方式：零星部队在不知不觉之间钻了进来，在发现了这种情况的时候，各地已经充满了他们的部队。
美国目前正面临中期选举，美国国内的好战派、军部首脑和“鹰派”人物日趋活跃，要求约翰逊在北越，不惜与中国摊牌。美国如果凭恃自己的军事力量自认军事上有信心，不顾中国的一再警告，就有可能重犯对中国的估计错误。重温十六年前的朝鲜战争教训，对美国来说是不能说没有意义的。

显示原版>>

Previous:罗素再次强调必须审判约翰逊

Next:美承认越南防空力量大大增强


苏美加紧勾结起草所谓“天体条约”

出版日期:1966.07.22
         期次:2948
         版次:3
         栏目:\[第三版]
副题:印度代表赞赏说这是苏美在“蜜月气氛”中进行的
文章正文:
【路透社日内瓦二十日电】二十八国谈判代表今天开始起草外层空间条约，一个代表说，这是在美国和苏联之间存在“蜜月气氛”中进行的。
印度代表拉奥说，他很高兴，两个空间大国抱着“互让”精神，这种精神有助于建立谈判的“蜜月气氛”。
美国代表戈德堡同意苏联这样的建议，就是这个条约包括整个外层空间，而不限于美国人原先建议的只是月球和其他星球。苏联代表莫罗佐夫也在两点上让了步。
相互的让步是在联合国小组委员会开始逐条比较美苏草案时作出的。
戈德堡和莫罗佐夫还一致同意，条约的第一条应该规定，外层空间、月球和其他星球在平等的基础上和根据国际法供一切国家自由探索和利用。
它还将保证对外层空间和星球进行科学调查的自由，并且吁请一切国家帮助和鼓励国际合作。
莫罗佐夫还部分地同意美国草案中的另一个条款，这个条款允许其他国家代表访问一个国家在星球上的空间站、设施、装备和空间运载工具。
但是他附加一个条件，就是这种访问应当只在有关国家之间商定的时间内进行，而不是象美国草案建议的那样在“一切时候”进行。讨论将在明天继续进行。
【美新处日内瓦十八日电】比利时今天在联合国外层空间委员会法律小组委员会上说，目前为起草探索外层空间条约而作出的努力必须限于“主要方面——解决最迫切的问题”。
比利时代表李特文告诫说，“不要陷入对外层空间活动过份仔细的研究，这样我们可能遇到一些并不需要立即解决的困难。”
他欢迎在小组委员会讨论美苏条约草案第一周中表现的那种“希望迅速取得进展的明显愿望”。

显示原版>>

Previous:蒙古驻联合国代表说：蒙要求同西方国家建立“正常关系”

Next:蒙驻联合国代表对美此举甚为感谢


苏自由市场泛滥 投机商活动猖獗

出版日期:1966.07.22
         期次:2948
         版次:3
         栏目:\[第三版]
副题:苏报鼓吹为私人经济的发展创造条件
文章正文:
【本刊讯】苏联《社会主义哈萨克斯坦报》六月十四日刊登别尔卡姆巴耶夫的一篇文章，摘要如下：
每到早晨九点钟以后，阿拉木图集体农庄市场开始活跃起来。这时，急于上班的人们匆匆忙忙地买完东西就走去了，而那些家庭妇女和上夜班回家的人们代替了他们，并不慌不忙地挑选着要采购的东西。一位上了年纪的女人，走到出售酸白菜和西红柿的菜摊那里。
“西红柿一公斤多少钱？”
“九十戈比”。
“大头白菜呢？”
“七十戈比”。
这位女人用不满意的眼光，盯视了一下卖主，继续向前移动。
“草莓每公斤多少钱？”
“每公斤五个卢布”。
这位妇女实在忍不住气，怒视着卖主：“五个卢布？你们觉得不害羞吗？”
当我们在市场上看到这些“剥一层皮”似的昂贵的东西时，不禁想起了负责这一工作并对市价的减低起影响作用的共和国有关部门所采取的措施和所进行的工作。我们研究市场的情况后，也知道了产生缺点的许多原因。
首先看一看这样的一个事实。上面谈的市场原来是一个正式的“集体农庄市场”。门上也挂着这样的招牌。但是，在这里没有一家集体农庄卖什么东西。如，“米丘林”集体农庄在集市中原来有二十个农庄商店，“东方之光”集体农庄有二十二个商店。现在都搬走了。其它生产单位的情况也是如此。目前，市场的“主宰者”不是集体农庄的成千上万公顷的土地，而是私有的宅旁园地了。它们也是市价的制订者。
我们再看一看，市场的情况。其它集体农庄不象“东方之光”农庄一样，位于城郊地区。它们从很远地方往城市运来大白菜或者西红柿等蔬菜。运来后，第一、市场上没有收买的单位；第二、这些产品放一、两天后，才能卖完。而在市场上寄存农产品的库房和冷藏库又不够用。为农庄市场修建的房屋被国营商店占用了。但这些商店的大部分不卖农产品，而卖工业品。
社会经济到一定的发展阶段以前，人民将通过这个市场满足对农产品的需要。请你看一看如下的数字吧。
去年，共和国所有集体农庄收获土豆三十三万公担、蔬菜六十二万公担，国营农场收获土豆二百二十一万四千公担、蔬菜三百四十二万九千公担，而私有部分却收获土豆八百七十四万公担，蔬菜一百七十八万三千公担。你们看见了吗？在很多地方私有部分的比重超过了社会生产。这就是说，尚不能不考虑私有部分。既然如此，对它们也要创造条件。
集体农民在自己的很少的宅旁田地上从栽培每棵大白菜、每棵土豆上开始的千辛万苦到市场后更加严重起来。他们到市场以后寻找场所、排队过秤。如果，他们把带来的东西当日卖掉尚可，否则，还需要找住处和寄放地点。
在这种情况下，便出现那些小商贩，他们乘机收购那些急于回家的农民的东西，到第二天好象出售自己的东西的人一样，占据了菜摊的地方。而这些商贩经常窥视和利用商业单位中某些商品暂时不足和脱销现象，立即抬高市价。

显示原版>>

Previous:皮尔扎达正式接任巴基斯坦外长

Next:美报说苏大量购粮是因粮食情况比料想的糟得多


威尔逊宣布所谓「挽救英镑」紧急计划

出版日期:1966.07.22
         期次:2948
         版次:4
         栏目:\[第四版]
副题:法新社说，这是战后他给英国人民开的一剂最凶的「节约剂」
文章正文:
【合众国际社伦敦二十日电】威尔逊首相今天宣布一个挽救英镑使它免遭贬值的紧急计划，要求立即冻结工资和物价，并大规模削减国内外开支。
他的全面的危机预算——第二次世界大战以后最大的预算——估计将从由于七周的海员罢工、生产率低下和充分就业而受到严重损害的经济中削减五亿英镑——十四亿美元——左右。
这种削减将影响到国内、公路上、酒馆里甚至在国外休假的每一个纳税人。从今天午夜起，汽油、啤酒、酒类的价格将上涨，赊购预付款额将增加，偿还期将大大缩短。
非必要的政府工程计划将停止，国防开支，特别是苏伊士以东的开支将削减。
眼前还无法估计威尔逊的全盘削减将造成的失业情况，但是，观察家说，失业人数将大增，可能达百分之二。
英国目前失业数字占全部劳动力的百分之一点二。
威尔逊在宣布计划前同内阁同事们商量了八个多小时——自一九五六年苏伊士危机以来时间最长的内阁会议——然后向下院作了讲话。
威尔逊的紧急“挽救英镑”要求的要点有：
——空前的冻结工资、物价和红利。工资冻结六个月，接着再来六个月的严格限制。物价和红利冻结一年。在一九六六年期间不满足新的工资要求。
——对啤酒、酒类、酒精、碳化氢油、石油（汽油）代用品、动力变质酒精等的现行消费税征收百分之十的附加税。
——增加某些邮电费。
——对高薪人员收入每年征收百分之十的附加税。
——海外旅行津贴自十一月一日起从二百五十英镑（七百美元）减少到五十英镑（一百四十美元）。
——削减非必要的政府国内开支，例如建筑、行政费用，其数额至少达五千五百万英镑。
——采煤、公用事业及铁路等国有化企业经费削减九千五百万英镑。
——政府海外开支，包括军事开支和非军事开支至少削减一亿英镑。
【法新社伦敦二十日电】威尔逊今天在下院宣布的挽救英镑的激烈措施是第二次世界大战结束以后给英国人民开的一剂最凶的节约剂。
但是观察家们注意到，采取这些大大通货收缩步骤的同时没有采取任何旨在刺激（经济）发展的积极步骤。
【路透社伦敦二十日电】在大臣们会晤的时候，市场上的英镑一美元兑换率上升到二点七八七三，而昨晚收盘时的总兑换率是二点七八六六，但是英镑或工业股票没有交易，两者都下跌了。

显示原版>>

Previous:纽约股票价格猛烈下跌

Next:国外研究冷冻新鲜豆子所需的时间


西哈努克写信感谢我专家的出色援助

出版日期:1966.07.22
         期次:2948
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据柬埔寨新闻社十六日报道：
柬埔寨国家元首西哈努克亲王十四日写信给《柬埔寨》（月刊）印刷所的三位中国专家说：“在你们即将离开的时候，我要为你们三个月来对我们的《柬埔寨》（月刊）印刷所的从各方面来看都是出色的援助表示最热烈的感谢。我特别要赞扬你们无私的工作态度和你们的高超技能。在这方面，我们的杂志的彩色封面印得十全十美，这是你们的功劳。”
信中说：“我们对你们给予我国技术人员的兄弟般的帮助有高度的评价并且感激，我高兴地告诉你们，我授予你们‘沙瓦德拉骑士勋章’。”

显示原版>>

Previous:美承认越南防空力量大大增强

Next:毛泽东思想指导中国飞跃地发展 中国到处昂扬着劳动人民的声音


一种简易插秧机

出版日期:1966.07.22
         期次:2948
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【法新社伦敦七月四日电】海外发展部今天说，英国有一项可以改变稻米生产的新发明。
它是一种简单的木质插秧机，只用五英镑左右的成本就可以制，使两个人就可以做五十个人的工作。
它是海外发展部所属设在贝德福德郡塞尔索伊的海外联络单位，同全国农业机械研究所联合设计的。
作为英国对国际稻米年的贡献的一部分，人们希望在不久的将来把这种插秧机介绍给世界各个手工插秧的小块种稻地区。
已经在锡兰和缅甸进行了试验，发现这种插秧机每八小时可插二英亩半，通常手工插的速度是一英亩要二十五人。

显示原版>>

Previous:蒙驻联合国代表对美此举甚为感谢

Next:经过激烈争论后达成若干协议


印度粮食部长鼓吹继续从美国进口粮食

出版日期:1966.07.22
         期次:2948
         版次:2
         栏目:\[第二版]
副题:本年度印需从美进口粮食达一千万吨
文章正文:
【路透社新德里二十日电】印度粮食部长苏布拉马尼亚姆今天说，如果不同意从美国进口粮食，他的国家可能面临“人类历史中最坏的一次灾难”。
他向这里的政府情报官员说，在去年空前未有的旱灾的一年内的国内粮食生产最近的数字是七千三百万吨——比预计的少二百万吨，比前一年收获量低一千六百吨。
印度今年已进口八百万吨粮食，可能不久同美国签订一项协议，再进口二百五十万吨。
【印度报业托辣斯新德里十六日电】美国农业部长弗里曼昨晚在这里举行的记者招待会上说，美国将尽一切力量来满足印度的粮食需要，只要（美国）有粮食的话。
美国也将“继续帮助印度努力取得农业上的自给自足”。
弗里曼在举行记者招待会之前同印度粮食和农业部长、计划部长以及印度政府官员举行了会谈。
他说，在会上“一般讨论了”今后四五个月需要进口的大致数字，这个数字是二百万至三百万吨。
美国根据第四百八十号公法为本农业年度提供了或答应提供八百万到一千万吨粮食，这样，今年根据第四百八十号公法进口的总数将达到一千万到一千一百万吨。
弗里曼在回答问题时说，他还同印度部长们讨论了增加肥料生产的问题。他说，“我们提出了一些建议，我们希望这将是有益处的。这些建议的目的是要使得能够“在自由市场上有最大限度的机会，以便能够最大限度地生产肥料”。“我们讨论了将能够吸引美国资本和其他国家资本的一种条件。”
【本刊讯】印度《政治家报》七月十六日说，印度已要求美国政府再根据四百八十号公法提供四百万吨粮食，以满足这个国家在明年三月底以前的需要。
这个要求是十五日在苏布拉马尼亚姆和梅达在新德里与美国农业部长弗里曼会晤期间提出的。
【本刊讯】《印度斯坦旗报》十七日引述印度新闻和特稿社的报道说，由于进口粮食，印度到明年欠美国政府的债务将要达到近十亿美元。
十亿美元这个估计数字是以这样的假定为基础的：由于迄今为止雨季的雨不多，可能出现另一次干旱，印度明年的进口可能和今年差不多。
报道说，印度今年从美国进口的粮食估计接近一千万吨。

显示原版>>

Previous:海牙“国际法院”悍然否决非洲国家对南非的控告

Next:印铁道部长说：世界银行将向印提供铁路贷款


印度想靠外资解决化肥问题

出版日期:1966.07.22
         期次:2948
         版次:4
         栏目:\[第四版]\[农业技术]
副题:美国公司纷纷乘机捞一把
文章正文:
【本刊讯】美国《时代》周刊五月二十七日报道：
一直挨饿的印度需要化肥来刺激它的日益增长的人口所需要的粮食生产。自从独立以后，印度政府建造了六座化肥工厂，这几座工厂是很不够的。
尼赫鲁的继承者曾经决定，由于印度的粮食危机实在太可怕，因此不能让社会主义的教条来妨碍解决办法。在他的建议下，去年十二月通过了一项农业计划，其中允许外国企业建造和经营他们自己的化肥厂，并且确定他们自己的价格。
夏斯特里死后，新总理、尼赫鲁的女儿英迪拉·甘地夫人终于相信了这项计划的必要性。尽管遇到一些政治性非议，但是她执政以来还是强烈支持了这件事。美国的一些公司在看到了这个世界上潜力最大的化肥市场以后，就纷纷发起加入。

显示原版>>

Previous:经过激烈争论后达成若干协议

Next:联合国机构谈一些国家的稻米单位面积产量


印铁道部长说：世界银行将向印提供铁路贷款

出版日期:1966.07.22
         期次:2948
         版次:2
         栏目:\[第二版]
文章正文:
【印新处新德里十八日电】据印度报业托辣斯报道，铁道部部长帕蒂尔七月十七日在孟买说，他在最近访问美国、英国时，同世界银行签定了一项协议，由世界银行提供六千八百万美元的贷款以发展印度的铁路事业。
帕蒂尔是在一次记者招待会上讲这番话的。他又说，进出口银行还同意提供二千五百五十万美元的贷款，以便为设在瓦拉纳西的柴油机车厂购进部件和零件。他说，这个贷款协议尚未签字。

显示原版>>

Previous:印度粮食部长鼓吹继续从美国进口粮食

Next:皮尔扎达正式接任巴基斯坦外长


指出西南非人民唯一办法是拿起武器争取解放

出版日期:1966.07.22
         期次:2948
         版次:2
         栏目:\[第二版]
眉题:西南非人民组织代表谴责海牙“国际法院”的非法判决
文章正文:
【新华社达累斯萨拉姆十九日电】据此间报纸今天报道，西南非人民组织驻这里首席代表彼得·纳尼恩巴昨天说，“西南非人民没有其他办法只有拿起武器，争取我们的解放。”
他是在谴责海牙的联合国“国际法院”时说这番话的，这个法院昨天通过了忽视西南非人民的自决权和独立，并支持南非种族主义政权在西南非的殖民统治的判决。
他指出，“不可能期望帝国主义分子起统治作用的世界机构会公正行事。”他还说，西南非的解放在任何时候都根本没有依靠这个法院作出的判决。
他宣布，对西南非人民来说，“必须经受最大的考验，在我们走向自由的路程上我们必须再一次越过很多的血河。”
西南非民族联盟驻这里首席代表博伊斯昨天说，“我们是现实主义者，不抱任何幻想。我们认为，我们实现独立的天赋的权利是不能剥夺的权利，任何法院对此都不能作出决定。”
在谈判过程中，自由战士，特别是西南非人民联盟的一些领导人对所谓的联合国国际法院寄予很大希望。这个判决显然有助于使他们认识联合国是帝国主义工具的本质。
【美联社内罗毕十九日电】肯尼亚执政党十九日激烈地攻击国际法院关于西南非的裁判。它说，进行更为“勇敢和激烈的斗争”以争取独立的时刻已经到来。
肯尼亚非洲民族联盟说，“我们认为，没有时间再从事谈论了。”
“让我们自由非洲向我们的兄弟提供进行斗争的武器吧！”
肯尼亚非洲民族联盟的声明说，“加强武装斗争的时刻已经来到。”它说，非洲国家现在必须准备向为独立而战的殖民地提供物质和道义支持。
【路透社达累斯萨拉姆十九日电】非洲统一组织解放委员会执行秘书马贡巴今天在这里说，非洲将以任何手段保证西南非人获得独立。
他在评论昨天世界法院的裁决时对记者说：“不论合法或不合法，西南非人最后将以任何手段获得独立。”

显示原版>>

Previous:南越解放军英勇善战连日报捷

Next:联合国非洲集团谴责“国际法院”


路透社说：刘主席声明措词强硬是对美帝国主义的警告 外电注意首都百万人集会支持越南人民抗美斗争

出版日期:1966.07.23
         期次:2949
         版次:1
         栏目:\[头版]
文章正文:
【路透社香港二十二日电】中国国家元首刘少奇先生今天提出中国和越南对美国采取联合行动，从而使越南战争具有一个新的因素。
他在由北京电台对全国广播的一项声明中说：“中国人民下定了决心，做好了各种准备，随时随地采取中越两国人民认为必要的行动，共同打击美国侵略者。”
这项措词强硬的声明重申了中国的态度：美国对越南的侵略，就是对中国的侵略。
声明警告美国人不要打错了算盘，看错了对象。
“为了支持越南人民夺取抗美战争的彻底胜利，中国人民准备承担最大的民族牺牲”。
声明表明，中国不认为它受一九五四年日内瓦协议的约束，对越南人民的支持和援助，不受任何约束和限制。
声明警告美国人说：“如果你们以为自己可以肆无忌惮地把侵略战争‘升级’，而不会遭到应有的惩罚，那么，你们将要后悔莫及……”
“中国七亿人民，是越南人民的坚强后盾。
“中国辽阔的国土，是越南人民的可靠后方。”
刘先生在北京举行的支持越南人民反对“美国侵略”的群众集会上发表了这项声明。
中国人大常务委员会委员长朱德先生今天致电北越国会常委会主席长征先生表示支持。
【合众国际社东京二十二日电】赤色中国主席刘少奇今天说共产党中国是“越南人民的可靠后方”。
据共产党新华社报道，刘少奇在今天北京举行的一次群众集会上保证，中国七亿人民是“越南人民的坚强后盾”。
这里收听到的新华社广播说，将近一百万人参加了这个表示支持共产党在越南的努力的集会。
【合众国际社东京二十二日电】红色中国主席刘少奇今天在北京公开宣布，美国在越南的行动就是对共产党中国的侵略。
新华社说，共产党中国领导人的这篇正式声明的发表是为了支持北越主席胡志明的七月十七日动员令。
副总理陶铸也指责苏联为美国扩大越南战争的头号帮凶。
他说，“在美帝国主义扩大侵略越南的战争中，苏联修正主义领导集团一直扮演着头号帮凶的角色。
“特别是在美国轰炸河内、海防，推行‘以炸迫和’的阴谋中，苏联领导集团的配合活动更加卖力。”
他说，“莫斯科已经成为帮助美国推销‘和谈’骗局的中心。”
【美联社东京二十二日电】共产党中国主席刘少奇二十二日说，中国七亿人民是越南人民的坚强后盾，“随时随地采取中越两国人民认为必要的行动”。
声明说，“中国辽阔的国土，是越南人民的可靠后方。”
新华社说，北京大会表示中国人民准备“承担最大的民族牺牲”支援越南人民。
新华社说，除刘以外，国家和党的最高官员，包括宋庆龄女士、周恩来总理都出席了大会。
副主席董必武、全国人民代表大会首脑朱德、党总书记邓小平和最近被任命为党的宣传部长的副总理陶铸也出席了会议。
【共同社东京二十二日电】题：《援助越南已不受约束，刘主席热烈支持胡志明呼吁》。
亚细亚通讯社消息：据新华社北京二十二日电，中国国家主席刘少奇同日发表声明说：“我代表七亿中国人民，向全世界庄严声明，中国人民和中国政府最坚决地、最热烈地支持越南民主共和国主席胡志明七月十七日发表的《告全国同胞书》”。

显示原版>>

Next:中岛健藏在香港说：亚非作家紧急会议沉重地打击了帝修


阿尤布复电印总理希望印“有诚意”

出版日期:1966.07.23
         期次:2949
         版次:2
         栏目:\[第二版]
文章正文:
【路透社拉瓦尔品第十九日电】阿尤布总统对印度总理甘地夫人说，为解决他们两国之间的冲突的基本原因而作的任何努力，都将得到巴基斯坦的积极响应。
他在答复甘地夫人十六日从莫斯科回国途中飞经巴基斯坦时发给他的电报中说：“如果有善意与诚意，两国最终能克服它们之间长期冲突的基本原因，人们不会发现我们不响应在这方面所作的任何真诚的努力。”

显示原版>>

Previous:巴基斯坦内阁会议决定接受印度关于举行两国官员级会议的建议

Next:罐头涂层的一种新用料---铬


巴基斯坦内阁会议决定接受印度关于举行两国官员级会议的建议

出版日期:1966.07.23
         期次:2949
         版次:2
         栏目:\[第二版]
文章正文:
【路透社拉瓦尔品第二十一日电】今天这里在内阁会议结束后宣布，巴基斯坦已接受印度的建议，即举行官员级会议为两国部长级会谈作准备。
会谈将根据塔什干宣言进行。这将是今年三月部长级会议陷入僵局后第一次举行的会谈。
【本刊讯】巴联社二十一日从拉瓦尔品第报道：巴基斯坦政府决定接受印度关于举行官员级会议的建议，如果其目的是为解决两国间一切悬而未决的争执而进行建设性的和有用的讨论的话。
这一决定是今天上午在阿尤布总统主持下举行的中央内阁会议上作出的。外交部长皮尔扎达向内阁汇报了印度的信件和巴基斯坦为履行塔什干宣言和解决两国争执，以便在持久的基础上建立良好关系所采取的一贯态度。
巴基斯坦政府发言人今天说，联合会议必须有一个适当的议程，其目的是为解决两国间悬而未决的争执取得可以看得见的进展。两国举行过无议程和无先决条件的会议，在那一点上，双方十分了解彼此的想法。因此，已经到时候了，应该开始进行关于解决这些争执的建设性讨论。
事实上，巴基斯坦切望进行高级（部长级）的接触，因为如果有决心和意志的话，部长级比官员级能够更快地作出决定。
政治观察家们很感兴趣地注意到印度照会提出举行无议程和无先决条件的官员级会议建议的时机。它是在印度总理英迪拉·甘地夫人动身赴苏时提出的。那时候，印度曾试图大肆宣传他们的建议，其目的何在，就很容易看出来了。

显示原版>>

Previous:印度海得拉巴一万多职工罢工

Next:阿尤布复电印总理希望印“有诚意”


承认我威望将继续增长 美影响将日益下降

出版日期:1966.07.23
         期次:2949
         版次:1
         栏目:\[头版]
眉题:美刊载文估计世界局势并谈美战略研究
文章正文:
【本刊讯】美《美国新闻与世界报道》七月十八日一期发表一篇文章，标题是：《美国在一个变动中的世界的作用——高级战略家的看法》。作者是前美国陆军军事学院院长马克斯·约翰逊，现在是《美国新闻与世界报道》的军事分析员。文章摘要如下：
两次研究美国战略问题的讨论会的研究成果，帮助本观察员写出了下面这篇分析。
关于美国目前的地位以及根据目前的趋势全世界似乎正向什么方向发展的问题，这两个讨论会认为：
在今天，热核战争是不大可能发生的。
现在预料欧洲不会发生任何一种战争，如果那里竟然发生战争的话，那大概是一种大半是常规的战争，也许在战术核战争方面进行有限的以牙还牙的尝试。
在苏联集团之内，共产主义的意识形态正在衰退，苏联也不知道自己究竟是代表什么方向，它所确定的方针是防御性的而不是进攻性的。
结果，由俄国和东欧国家组成的华沙条约正在沿着民族主义的道路变得日益松散。
北大西洋公约组织日益松散的程度至少同华沙条约联盟相同。
西方的意识形态也在衰退，共产主义和西方在欧洲的关系变得越来越缓和。
在研究了美国主要战略考虑的另一方面之后，得出下列几个要点：
中国正在奉行一种没有成果的外交政策，它是既同美国不和又同苏联不和的唯一大国。
然而，大半归功于中国的核武器的发展，它在亚洲的影响将会增长。美国对中国怀有的自己制造出来的、使自己陷于无能为力的状态的恐惧也将会增长。对欧洲的意义。首先对欧洲说来，所有这一切在军事上的必然结果是：
·美国和苏联实际上处于一种核僵持状态。
·然而核武器将扩散开来，来自第三方面的危险越来越大，但是对于核战争的危险的了解也在增加。
·美国将加强研究如何打一场重大的核战争和如何结束这样一场战争的问题。它也将加强研究如何打一场并结束一场战术核战争的问题，因为一场战术核战争可以升级成为一场重大核战争。
苏联将必须进行同样的研究，而这必将把华沙条约的其他国家牵连进去。
结果大概是，欧洲的一切方面都将既拒绝战略核战争，也将拒绝战术核战争。
因此将越来越强调有限的常规战争以及这方面的问题。
同时，一个军事上有缺陷的北大西洋公约组织将保持一个没有法国的西欧防御的门面。
随着时间的推移，大概将会找出某种对于一个分裂的德国的折衷解决办法，而美国将大大削减它的驻欧部队。对亚洲的意义。在谈到亚洲的情况的时候，根据背景作出的结论认为在军事上必然出现的局面是
：
·美国将在军事上扩大对北越的战争，这场战争仍有可能是长期的，只有在北越愿意谈判时才能结束。
·如果停战长期迟迟不能实现，战争可能扩大到泰国。
·美国最终可能找到某种同东南亚的共产党人求得妥协解决的基础。
·日本实际上是亚洲未来的大国，防御性地重新武装起来，在远东日益发挥一个领导国家的作用，有一段时期可能是同美国进行合作，过了这段时期就单独发挥这种作用。（下转第二版）（上接第一版）
从总的世界局势看来，预料美国在欧亚两洲的联盟都将进一步削弱。由于共产主义的威胁继续减退和相伴而来的民族主义的重新抬头，美国在世界大多数地区的影响大概将会下降。
研究国家政策的人都认为美国应当制订一个国家战略。
在过去几年内，美国的政策是受到一种称为“国家安全委员会第一号文件”的政策文件的影响。那是一个说得不明确的文件。
后来在一九六一年“痛苦地重新研究”战略期间，曾试图写出一个真正是有意义的“基本的国家安全政策”。最高领导作了五次重大的努力，试图对这个拟议的文件取得一致意见。但是它一直未得到大家的同意，今天仅仅是美国对外政策的一个指导方针。
如果没有一个一致同意的全国总战略，对于美国的目的以及对于美国国内外目标之间的关系，就没有一个清楚的概念。
这两次战略会议（一次军事界的，一次非军事界的会议），都清楚地揭示了这个问题：美国必须作更大的努力来确定自己的前途，不然它将是继续在一个危险的不断变动的世界上毫无确定计划地摸索前进。

显示原版>>

Previous:中岛健藏在香港说：亚非作家紧急会议沉重地打击了帝修

Next:泰马菲人民武装斗争活跃


戴高乐到西德与艾哈德会谈后返国

出版日期:1966.07.23
         期次:2949
         版次:4
         栏目:\[第四版]
副题:双方就法军继续留驻西德的原则取得一致意见
文章正文:
【法新社波恩二十一日电】法国总统戴高乐乘飞机于今天上午到达这里进行短暂的十小时访问。
他是根据一九六三年法德友好合作条约来波恩与西德总理艾哈德进行一次定期会晤的。
陪同戴高乐的有：总理蓬皮杜、外长德姆维尔和武装部队部部长梅斯梅尔。
【路透社波恩二十二日电】据官方人士说，法国和德国已就以前属于北大西洋公约组织司令部的法国军队继续驻扎在德国领土上的原则取得了一致意见。
【德新社波恩二十一日电】西德政府人士今天在戴高乐对波恩进行一天的工作访问以后说，戴高乐和艾哈德今天在他们关于法国在德国驻军问题的会谈中取得了“进展”。
他们又说，有希望“就细节问题会取得圆满的解决”。
驻军问题和戴高乐关于他在莫斯科会谈的报告是讨论的主要问题，被艾哈德称之为“最引起兴趣的”问题。
艾哈德再次强调西德对法国继续驻军的兴趣。据说，艾哈德说，虽然驻军的“技术条件”仍有待创造，但是决定性的事实是政治意愿，这是最重要的。
双方同意：诸如驻军地点、军队调动和议定事务等细节仍有待解决，但是戴高乐说，只要有解决的意愿，就能找到解决办法。
法国总统于格林威治时间十八点五十分乘飞机动身回国。
法国总理蓬皮杜与艾哈德会谈时讨论了法—德两国更密切地与东欧国家合作（特别是在经济方面）的可能性。
当德姆维尔和施罗德讨论戴高乐的俄国之行，越南问题、欧洲安全和不扩散核问题时，两国国防部长梅斯梅尔和冯·哈塞尔签署了两项小协定。
一项是共同试制带有返回装置的空对地导弹，另一项是将来联合研究和制造一种大炮目标侦察的雷达仪器，名叫“ＲＡＤＣＡＣ”。
戴高乐和艾哈德下次会晤将于明年一月在巴黎举行。

显示原版>>

Previous:英宣布将削减驻西德英军

Next:法又进行一次核爆炸


戴高乐致电波德戈尔内

出版日期:1966.07.23
         期次:2949
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十八日电】戴高乐将军对波德戈尔内在法国国庆之际代表最高苏维埃主席团，政府和苏联人民发出的祝贺表示感谢。
从巴黎发来的电报说：「我对苏联给予我的接待保持着很深刻的印象。法苏之间的友好和睦，在极大程度上将有助于欧洲国家之间友好和合作关系的恢复，因此，仍然悬而未决的重大问题将具有更加良好的前景。」

显示原版>>

Previous:马利诺夫斯基招待几军事代表团

Next:美报说：美正在考虑对越「正式宣战」


多尔蒂科斯接见苏代表团

出版日期:1966.07.23
         期次:2949
         版次:3
         栏目:\[第三版]
文章正文:
【新华社哈瓦那二十日电】古巴总统多尔蒂科斯昨天上午接见了以苏共中央政治局候补委员、白俄罗斯共产党中央第一书记彼·米·马谢罗夫为首的参加七·二六庆祝活动的苏联代表团。

显示原版>>

Previous:葛罗米柯同摩洛哥外交大臣会谈

Next:匈外长去苏活动


法又进行一次核爆炸

出版日期:1966.07.23
         期次:2949
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十九日电】法国政府公报：
“今天在太平洋试验中心进行了一次核弹试验。这颗炸弹是从飞机上扔下来在低空爆炸的。这次象前一次试验一样，是一颗裂变钚弹。这次试验是在格林威治时间十五点零五分进行的，没有发生事故。”

显示原版>>

Previous:戴高乐到西德与艾哈德会谈后返国


非洲人民坚决支持越南人民抗美救国斗争

出版日期:1966.07.23
         期次:2949
         版次:2
         栏目:\[第二版]
副题:刚果（布）全国革命运动政治局委员会布坎布、驻阿非洲民族主义政党等重申无条件支持越南人民；安哥拉人民解放运动表示以开辟东部新战线的实际行动来支援越南人民
文章正文:
【新华社布拉柴维尔二十一日电】全国革命运动政治局昨晚在这里举行群众大会，支持越南人民的英勇斗争，人们在会上高呼“绞死约翰逊”的口号。
政治局委员、国民议会副议长布坎布在会上讲话时，表示他的党和刚果人民无条件支持越南的战士、支持南越解放阵线和胡志明主席。
【新华社阿尔及尔二十一日电】非洲人国民大会、安哥拉人民解放运动、葡属几内亚和佛得角非洲独立党、莫三鼻给解放阵线、巴勒斯坦解放组织、西南非人民组织和津巴布韦非洲人民联盟等驻阿尔及利亚的民族解放运动的代表，今天在阿尔及尔发表声援越南人民的声明，他们在声明中说：““我们，非洲和亚洲民族解放运动驻阿尔及尔代表本着革命团结的精神，重申我们无条件支持越南人民，并且强调在越南民主共和国政府和国民议会的四项主张和南越民族解放阵线一九六五年三月二十二日的五点声明之外，是不可能找到任何解决办法的；
我们向胡志明主席一九六六年七月十七日的具有历史意义的呼吁致敬并表示热烈支持，并且同世界上所有进步的人民和进步的国家一起，大力支援越南人民，以使他们能够永远把美国侵略者赶出越南祖国；
我们向越南人民在抗击美帝国主义的压迫和侵略的共同斗争中取得的胜利致敬，并且再一次满怀希望地向他们保证，我们通过加强我们本国的解放战斗，最后将消灭各种压迫的形式，并且在和平与进步中共同缔造一个自由的和新的世界。”
【法新社布拉柴维尔二十日电】安哥拉人民解放运动指导委员会今天在布拉柴维尔发表了一项公报，谴责美国在越南的侵略。
安哥拉人民解放运动在公报中着重说：在民族解放阵线领导下的南越的英勇人民没有被吓倒，而且正在使美国军队和傀儡军遭到惨败。安哥拉人民解放运动重申它全力声援越南人民，并强烈谴责美帝国主义及其走狗对它进行的侵略战争。安哥拉人民解放运动认为，通过在安哥拉东部地区开辟新的武装斗争战线，从而具体地加紧它对葡萄牙殖民主义进行的斗争，是安哥拉人民对英勇的越南人民的最好支援。

显示原版>>

Previous:腊斯克哀叹美“和谈”骗局未能得逞

Next:阮高其到十七度线附近活动


葛罗米柯同摩洛哥外交大臣会谈

出版日期:1966.07.23
         期次:2949
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十九日电】摩洛哥外交大臣穆罕默德·谢尔卡维，今天同苏联外交部长葛罗米柯进行了会谈。参加会谈的有摩洛哥大使阿卜杜勒·克比尔·法西。
会谈是在友好气氛中进行的，会谈时讨论了互相感到兴趣的问题，其中有涉及到苏摩关系的问题。

显示原版>>

Previous:匈副总理奥普罗透露：匈有人指责苏利用经互会剥削匈牙利

Next:多尔蒂科斯接见苏代表团


罐头涂层的一种新用料---铬

出版日期:1966.07.23
         期次:2949
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【美联社纽约七月七日电】铬可能代替锡作为食品罐头的钢皮的涂料，这是由于日本发明了一种成本低的新加工方法的结果。
据说，由东京的东洋钢板公司试制成的这种方法是，用铬酸在薄钢的表面涂上一层防腐的铬。目前人们是用锡来保护钢皮不生锈或不受酸性食物的侵蚀的。
《美国金属市场》
——它是在金属用户中，约有一万四千份发行量的一份专业化日刊——刊载了从加拿大安大略省汉密尔顿发来的一篇关于东洋钢板公司加工方法的报道说，加拿大钢铁公司已经签订一项采用日本的加工方法的合同。这项合同里包括着必要的技术知识。
加拿大钢铁公司的一位发言人说：“铬酸的加工方法在开始时将被用作锡涂层的一种补充办法，但是它最终可能要代替它。我们并没有打算在目前使用铬酸的加工方法的计划。”
据说，日本的加工方法，除了不存在锡的供应问题的地方以外，从原料上说要比锡涂层的价格便宜。
《美国金属市场》说，加拿大钢铁公司已经买下了这项加工方法在加拿大的专利权。它还报道说，西德一家公司去年购买了在德国的专利权，还有威尔士钢铁公司正在谈判购买在英国的专利权。据报道，有好几家美国公司现在也正在同东洋钢板公司进行谈判。
由于锡价不断上涨，薄铝板正开始同锡板进行竞争食品和饮料容器的市场。有些罐头生产商已经发展了生产罐头的方法，用漆或塑料来给它们涂层，因此人们可以用叫做“无锡的罐头”。
【美联社东京七月十一日电】东京钢板公司的一位发言人说，他的公司所发明的铬镀法，成本比目前锡镀法降低百分之三十六。
镀铬的钢的一个缺点是它不能象锡罐那样焊接。但是发言人说，这个缺点已用现代化的粘合剂解决。
他说，“另一个困难是它不能装非常酸的水果和鱼。”

显示原版>>

Previous:阿尤布复电印总理希望印“有诚意”

Next:国外研究用电子射束快速涂层


国外研究用电子射束快速涂层

出版日期:1966.07.23
         期次:2949
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【本刊讯】美国《商业周刊》六月十一日报道：
辐射动力公司试制成一种供生产线上用的电子射束加速器，可以固化油漆、环氧基涂层、真漆和染料涂色层。这种价值五万美元的叫做“狄纳涂层器”的机器，据说使涂色在金属、木头、塑料、砖、纺织物和陶器上的固化时间，从几天缩短到几秒钟。该公司经理摩根斯顿说，这比起传统的烘炉固化来，还有原料成本较低、缩小地板面积、降低资本投资等优点。
“狄纳涂层器”是该公司科学研究用的高能原子粒子加速器的缩小型。它把一股电子束加速射向已涂色层的表面，把液体涂色层转变为固体。摩根斯顿认为，辐射涂层应用在汽车、器械、家具和建筑材料方面将有很大的市场。

显示原版>>

Previous:罐头涂层的一种新用料---铬

Next:美国热核控制研究落后


合众国际社报道：南越解放军上周出击比前一周大增

出版日期:1966.07.23
         期次:2949
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡二十一日电】直到七月十六日为止的一周里，越共制造的事件增加了，共产党人继续对南越人民搞恐怖活动和宣传攻势。
在那一周里的事件
——包括骚扰、恐怖活动、袭击、破坏和宣传活动——为八百零七次，比前一周的七百二十次几乎增加了一百次。
西贡—嘉定地区周围发生了二十五次事件，而前一周为十九次。侵越美军上周伤亡人数剧增
【合众国际社西贡二十一日电】美国在越南战争中的伤亡人数上星期急剧增加，达到七百三十七人，而前一个星期的伤亡人数是四百三十三人。上星期阵亡的美国人为一百一十人，而前一个星期只有六十五人。增加得最多的是伤兵。

显示原版>>

Previous:阮高其到十七度线附近活动

Next:美联社说：苏哈托和苏加诺在组阁问题上讨价还价


柯西金接见锡兰大使

出版日期:1966.07.23
         期次:2949
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十九日电】阿列克谢·柯西金今天应锡兰大使佩雷拉的请求接见了他。他们进行了友好的谈话。

显示原版>>

Previous:匈外长去苏活动

Next:马利诺夫斯基招待几军事代表团


腊斯克哀叹美“和谈”骗局未能得逞

出版日期:1966.07.23
         期次:2949
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿二十一日电】国务卿腊斯克今天说，河内政府在过去两三星期中再次拒绝了美国提出的就越南问题举行和谈的建议。国务卿是对外国学生讲话时说的。
他没有具体说华盛顿的最新建议是通过什么途径递交河内的。美国官员说，经常可能通过第三方面进行接触。
腊斯克提到在越南可能“逐步降级”或缩小战斗规模时说：“我们将乐于讨论这个问题，但是在两三个星期以前，对方还表明他们不准备停止他们在做的事而走到会议桌旁来。”

显示原版>>

Previous:泰马菲人民武装斗争活跃

Next:非洲人民坚决支持越南人民抗美救国斗争


马利诺夫斯基招待几军事代表团

出版日期:1966.07.23
         期次:2949
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科二十日电】苏联国防部长马利诺夫斯基元帅今天设宴招待几内亚人民军和民政部长迪亚奈将军。
【塔斯社莫斯科二十日电】苏共中央政治局委员、苏共中央书记基里连科今天接见了几内亚军事代表团团长、人民军和民政部长迪亚奈将军，并且同他进行了友好的谈话。

显示原版>>

Previous:柯西金接见锡兰大使

Next:戴高乐致电波德戈尔内


美“双子星座十号”飞船回到地球

出版日期:1966.07.23
         期次:2949
         版次:4
         栏目:\[第四版]
文章正文:
【路透社肯尼迪角二十一日电】“双子星座十号”宇宙航行员约翰·扬和柯林斯在外层空间呆了七十小时零四十七分之后，今天在格林威治时间二十一点零七分降落在西大西洋。
【法新社肯尼迪角二十日电】美国宇宙航行员约翰·扬和柯林斯今天使他们的“双子星座十号”宇宙飞船同一个“阿吉纳八号”目标火箭进行在轨道上会合。
【美联社肯尼迪角二十日电】宇宙航行员柯林斯今天在空间行走了二十八分钟之后，奉命回到他的宇宙飞船中去，因为宇宙飞船的燃料正在越来越少了。
柯林斯曾计划在外面至少呆五十分钟。

显示原版>>

Previous:美两城市黑人继续进行暴力斗争

Next:美众院通过本年度军事拨款


美报说：美正在考虑对越「正式宣战」

出版日期:1966.07.23
         期次:2949
         版次:4
         栏目:\[第四版]
副题:并妄测我对美「正式宣战」将产生的各种反应
文章正文:
【本刊讯】美国《基督教科学箴言报》二十日以《宣战吗？美国面临着逐步升级的后果》为题，刊载一篇文章，摘要如下：
逐步升级的后果又一次明摆在全世界面前。
随着美国轰炸机的飞临河内外围地区，北越正在寻找某种会打痛美国的迅速报复的办法。它扬言要把成了战俘的美国飞行员加以审讯，也许甚至要处决。
作为一个“可怕的结果”，美国正在考虑对北越正式宣战。
但是这里的人们说，如果正式宣战，便立即会使冲突的性质发生变化。截至现在为止，美国没有发誓要打败北越，而只是发誓要把它的部队赶出南越。
但是逐步升级正在使这种局面改变。其结果将是一种新的局面：
美国的武装力量将在中越边境直接面对着共产党中国的武装力量。现在把两者分隔着的这个缓冲国会从此消失。
据悉这里现在正在考虑这些可能性，这些考虑是以读过施莱辛格和索伦森关于肯尼迪时期的叙述的人会从柏林危机和古巴危机时刻回忆起来的战略辩论方式进行的。有关白宫这种会议的情况当时和现在对报界都几乎是一字不透露的。但是据悉是举行了这样的会议。
如果计划将来要宣战，看来接着很容易会发生美国和共产党中国之间某种形式的直接对峙——或者是一场对意志的考验，或者是发生一些事件，或者发生某种冲突。这样做也许不会引起全面战争。这里普遍认为，中国在政治上或军事上都没有作好作战的准备，战争并不符合它的国家利益。
但是不能排除一种危险，就是北京采取一种没有理性的行动，或者由于无法遏制的愤怒、意识形态上的狂暴情绪或是国家的荣誉感而采取行动。人们还记得，在朝鲜战争中，就是因为麦克阿瑟将军进军到了鸭绿江边，所以中国共产党部队直接投入战斗的。
如果不愿宣战，而是选择其他形式的报复以对美国空军人员受到的任何损害作出反应，那么现在已经发展得很远的行动和反行动的连锁反应将继续下去。其他形式的报复大概也在白宫研究中。
共产党领袖胡志明的一篇正式演说同北京本身的演说一样顽固和倔强。现在看来双方都扬言要把战争打到底，不管战争打多久。
大家知道约翰逊仍然希望进行一场有限的战争，而不是无限的战争。这里清楚看出，几轮的相互升级的后果正在使他面临一切考验。

显示原版>>

Previous:戴高乐致电波德戈尔内

Next:美执政党由于侵越失败等原因正在失势


美国热核控制研究落后

出版日期:1966.07.23
         期次:2949
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【美联社普林斯顿七月九日电】据今天获悉，一项原子能委员会职工提出的报告说，美国在和平利用氢弹威力的探索方面，正落后于苏联以及世界上其它的国家。
这些科学家说，自从一九六二年以来，国家在发展热核聚变反应堆方面投入的资金和人力，已经从原占世界总额的二分之一下降到五分之一。
美国今年在和平利用热核研究的开支是二千一百五十万美元，在宇宙竞赛方面的开支则是七十亿零九千万美元。一九六○年，原子能委员会为这项计划拟定了三千零九十五万美元的预算，但是这个数字自从那时以来一直在下降。
国会联合原子能委员会主席霍利菲尔德在评论这篇报告时说，热核工程计划以及原子能委员会另外一些长远计划已经由于越南战费而削减了。
他说：“我认为，他们能够进行他所谓的长远计划已经是够运气的了。有一些实现起来容易得多的计划我们都削减了。因此，我对这份报告并不感到激动。”
科学家们说，核聚变反应堆将有极大的优点，首先，聚变反应燃料——重氢——可以很容易地从水里提出。一加仑的水将以四分美元的成本生产出八分之一克的重氢。这样小量的重氢就可以有三百加仑汽油的动力。

显示原版>>

Previous:国外研究用电子射束快速涂层

Next:苏报鼓吹用物质刺激吸引大学生去农庄工作


美联社说：苏哈托和苏加诺在组阁问题上讨价还价

出版日期:1966.07.23
         期次:2949
         版次:2
         栏目:\[第二版]
副题:苏加诺说苏哈托出陆军司令职务才能当总理
文章正文:
【美联社雅加达二十一日电】通常可靠人士今天说，苏加诺总统对苏哈托中将说，他可以担任新内阁首席部长，如果他放弃陆军司令职务的话。据传，苏加诺打算让他自己的人阿齐少将担任陆军司令职务。阿齐本周被解除了全国最大的陆军师师长的职务，这实际上是一次清洗。据悉，阿齐很接近苏加诺。
这些人士说，然而，苏哈托不愿意放弃陆军司令职务。如果他不担任这个职务，他就不会获得现在所获得的力量和支持。
据传，苏加诺和苏哈托在进行争权夺利的斗争，因为两人都争取把自己的力量安插在新内阁里。临时人民协商会议对两人都授予任命新内阁的权力。
印尼大学生统一行动阵线的报纸在社论中宣称苏哈托应该担任首席部长并兼任陆军司令。
这些人士说，这一行动将对印尼紧张的政治斗争的下一阶段产生重大影响。如果阿齐担任陆军司令，他将能够给予苏加诺相当大的支持。
苏加诺今天上午同苏哈托和马利克讨论新内阁问题。苏哈托在会谈后对记者们说，“真主保佑，新内阁将在本月底前成立。”
【法新社新加坡二十一日电】雅加达电台今天报道，苏哈托今天上午同苏加诺在独立宫会谈，讨论组织新内阁问题。
这家电台说，苏哈托后来对记者说，将在下星期宣布成立新内阁。
这家电台说，苏哈托在同苏加诺会谈后又同外长马利克、副总理莱梅纳和阿卜杜加尼以及警察首脑苏吉普托会谈。

显示原版>>

Previous:合众国际社报道：南越解放军上周出击比前一周大增

Next:苏哈托解除阿齐第六军区司令职


美两城市黑人继续进行暴力斗争

出版日期:1966.07.23
         期次:2949
         版次:4
         栏目:\[第四版]
副题:美当局宣布克利夫兰处于“紧急状态”
文章正文:
【路透社俄亥俄州克里夫兰二十日电】在星期二（十九日）晚上种族暴力行为的第二个浪潮以席卷克利夫兰之后，今天这个城市被置于紧急状态下。
罗兹州长是在几百名警察和州国民警卫队在这个城市的黑人贫民窟地区里同暴徒作战的时候下令宣布紧急状态的。
至今伤亡情况是一个黑人被枪弹击毙，两人负枪伤而住院。
至少已经有六十人被捕，使从星期一晚上发生骚乱以来被捕总人数增为一百人。
一连第二个晚上暴力行为的特点是开枪，纵火和抢劫。
【美联社佛罗里达州杰克逊维尔二十日电】星期二（十九日）晚上，当野蛮行为在杰克逊维尔市的隐隐欲发的种族斗争局面中再次爆发时，州警察封锁了该市黑人区的一部分。
晚上九、十点钟以后，发生了这种野蛮行动——其中包括据传两家店铺被纵火和一些打碎玻璃窗的行为。
星期二（十九日）晚上暴动针对的大多数目标是黑人区里开设商店的地方。警察说，有一家杂货铺着火，一个布篷使另外一家商店烧了起来，许多窗子被砸碎。

显示原版>>

Previous:美执政党由于侵越失败等原因正在失势

Next:美“双子星座十号”飞船回到地球


美执政党由于侵越失败等原因正在失势

出版日期:1966.07.23
         期次:2949
         版次:4
         栏目:\[第四版]
副题:一个民主党州长说：约翰逊的“运气”快完了
文章正文:
【本刊讯】《美国新闻与世界报道》十八日一期刊登一篇报道，标题是《为甚么民主党人正在失势》，副题是《全国的州长们的估计》，摘要如下：
有人认为州长们处于从基层判断政治趋势的优越地位。如果这种看法不错的话，可以说国内正在出现一股可能使民主党人在国会和各州的巨大多数大大减少的潮流。
在这里举行年会的两党的州长们一致认为，一九六六年的国会选举将使民主党人遭到很大损失。而且有一些人不大肯定约翰逊在一九六八年是否一定能重新当选。
一个民主党州长说：“我觉得约翰逊的运气快完了。”另一个民主党州长说：“我知道有罗斯福的民主党人，杜鲁门的民主党人，史蒂文森的民主党人，肯尼迪的民主党人。人们从内心里喜爱这些人，愿意跟他们走，不管这样做对不对。我不知道约翰逊的民主党人。在局势逆转的时候，他手下没有一坚决跟着他走的人可以作为他的依靠。”
在说明民主党人正在失势的原因时，州长们举出这样几点：人们对越南战争感到迷惑，物价高，利率高，农业存在问题，犯罪率高，存在种族问题。
对越南问题感到不快。州长们普遍说选民们对这种局势感到不快，虽然在这个问题上对总统的忠诚通常是坚定的。
对物价上涨感到担心。州长们说人们普遍抱怨物价上涨。斯迈利州长说：“对于生活费用不断上涨似乎没有做任何事情。利率的增加也正在影响住宅的建筑。”
一个州的民主党州长说：“约翰逊总统在我们州的声望很低。罗·肯尼迪的声望日增。这件事可能是重要的。”
大多数共和党州长们似乎认为，一九六八年争做共和党总统候选人的斗争将在尼克松和罗姆尼之间展开，而罗姆尼将占优势。
角逐州长席位的激烈竞争。在乔治亚、佛罗里达、阿肯色、加利福尼亚、马里兰、明尼苏达、内布拉斯加、内华达和新罕布什尔，正在酝酿角逐州长席位的重要战斗。现在这些州的州长都是民主党人。
如果共和党人能赢得八个新席位，约翰逊在一九六八年就会遇到麻烦。这将使他们控制五十个州议会的半数。
从现在直到一九六八年十一月，政治斗争将是激烈的，民主党人将处于守势。

显示原版>>

Previous:美报说：美正在考虑对越「正式宣战」

Next:美两城市黑人继续进行暴力斗争


美众院通过本年度军事拨款

出版日期:1966.07.23
         期次:2949
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿二十日电】众议院今天以三百九十三票对一票通过了一个总数为五百八十六亿美元的军事拨款法案，这一法案包括为生产一种新的反导弹导弹而进行的准备工作所需的款项。这个法案的拨款比约翰逊所要求的还多出三亿八千万美元。

显示原版>>

Previous:美“双子星座十号”飞船回到地球

Next:英《金融时报》说：威尔逊经济措施将引起工业衰退和失业增加


阮高其到十七度线附近活动

出版日期:1966.07.23
         期次:2949
         版次:2
         栏目:\[第二版]
副题:南越傀儡叫嚷要国际委员会加紧在非军事区“巡逻”
文章正文:
【美联社甘露二十一日电】阮高其今天说，如果北越执行它提出的审讯和处决被俘美国飞行员的威胁的话，盟国必须采取“非常、非常强烈的”报复“措施”。
阮高其是在视察非军事区附近的前线地区之前在记者招待会上回答记者问题时说这番话的。
有人问，他是否赞成入侵北越。他回答说：“作为一个军人，特别是作为一个北方人，当然赞成。”
阮高其说，他不知道何时可能采取这样一种行动。他说，任何可能发生的事情都讨论过了。
他说，他预料，越共将在南越——包括西贡在内——增加恐怖活动，力图拖延定于九月举行的全国选举。
【法新社西贡二十一日电】南越政府要求国际监督委员会加紧它在十七度线附近的犹灵非军事地区的巡逻。
【路透社西贡二十一日电】南越今天呼吁国际监督委员会制止北越军队通过非军事区搞渗透。
政府在交给这里的这个委员会的照会里警告说，它“认为它自己有义务采取适当的措施，保卫居住在十七度线以南的人民的生命财产”。
政府今天在照会中指责说，同越共一起作战的武装的北越部队十五日对驻扎在东河附近的南越部队发动了大规模进攻。

显示原版>>

Previous:非洲人民坚决支持越南人民抗美救国斗争

Next:合众国际社报道：南越解放军上周出击比前一周大增


苏报鼓吹用物质刺激吸引大学生去农庄工作

出版日期:1966.07.23
         期次:2949
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】苏联《共青团真理报》五月二十七日刊登该报记者勒·扎伊采夫从摩尔达维亚共和国发回的一篇文章，摘要如下：
在基什尼奥夫农学院，有一些大学生得的助学金非常之多。而且那些按规定似乎不应当享受助学金的人都有。听到这一情况后，我决定打听个仔细。……
大家知道，专家不够用。而这不仅因为农业高等学校和中技校培养的毕业生不够。你看，在毕业晚会上送行祝福的余音刚落，崭新的毕业证书的持有者就开始回到城里，怎么办呢？
为了把年青的农艺师和畜牧师固定在最需要他们的地方，采取了极其多种多样的方法，从对那些不到指定的地方去的人在青年团内给以处分直到推迟一年再发毕业证书。
用行政的方法来解决这一问题的作法并没有带来预想的效果。
原因是极其多种多样的。
而如果让集体农庄主席能自己去挑选农艺师、园艺师，那会怎样呢？
于是，在杜博萨雷产生了同大学生建立直接接触的想法。党的区委书记伊万楚克在共和国农业部里介绍了这种想法，——得到了支持。于是，集体农庄主席们打扮得漂漂亮亮地一齐前往基什尼奥夫农学院。他们走过主要的教研室，想详细了解大学生们的学业成绩、他们的组织能力和参加科学工作的情况。
可以说，就象相亲。在这里就建立了私人接触。
年纪已经不轻的主席向一个穿军便服的黑头发的小伙子解释说：“你考虑考虑，我们那儿是有机械工程师大显身手的地方的。仅拖拉机就有四十三台！修配基地如何呢？到秋天就将有自己的工场了。住所？亲爱的，不光是住所，连未婚妻我都给你找到。”
大家知道，百闻不如一见。于是大学生们就坐上主席的天蓝色的“伏尔加”和“莫斯科人”小汽车到杜鲍萨拉去了，在田里和畜牧场里走走，同未来的同事见见面，弄清楚工资多少，文化—生活条件如何。
“水果顿巴斯”集体农庄立刻说服了三个高年级学生：果树农艺师、机械工程师和植物保护专家。
“会谈双方”签订了劳动合同。大学生保证高校毕业后在这个农庄至少工作三年。而农庄管理委员会保证给年轻专家们创造一切必要的条件并立即由集体农庄给这些孩子承担了助学金——每人每月八十卢布。
人们可能问，助学金的数量为什么这么大？是为了使大学生能踏踏实实地学习，而不必拼命为得到助学金而搞五分，以便能更早地获得必要的学问。
有人会说：这种助学金对农庄的开支来说负担太重了。让我们听听杜鲍萨拉的一个主席奥尔洛夫的看法。
——当然，八十卢布这是钱。但是精明的农艺师只要在农庄工作一年就能完全补偿这些开支。
在杜鲍萨拉，几年前就开始同高年级学生签订劳动合同了。从那时起，许多年轻专家带着“长期注册证”来到了这里。现在，这里每一个集体农庄平均有十一名农艺师、机械师、畜牧师——比共和国其他任何一个区都多。
的确，并不是所有人都喜欢这一点。人们责备杜鲍萨拉人说，他们把农学院的优等生都拉走了。而他们，这些学生就情愿到他们那儿去。而现在呢，在杜鲍萨拉人们正准备还把医生、教员、建筑师“引诱”到自己这儿来。
当然，问题完全不是说各处都立刻就实行这种方法。
但是，不指出和甚至避口不谈这一有趣的创举是不应当的。它不是随心所欲的抽象构思的结果，而是由实践、生活本身所提示和检验的。

显示原版>>

Previous:美国热核控制研究落后

Next:匈副总理奥普罗透露：匈有人指责苏利用经互会剥削匈牙利


苏哈托解除阿齐第六军区司令职

出版日期:1966.07.23
         期次:2949
         版次:2
         栏目:\[第二版]
文章正文:
【雅加达电台二十日广播】陆军司令苏哈托少将二十日早上在万隆举行的阿齐少将把第六军区（西利万吉师）司令职权移交给新司令达尔索诺少将的仪式上说：人民对武装部队的期望与信任，我们必须当作关系到武装部队荣誉的任务来理解而加以接受。
谈到第六军区司令部领导权的移交，苏哈托中将说：这并不是由于受到任何人的压力而是根据政策和客观的估计。
阿齐少将今后将被任命为协助陆军司令的高级军官。达尔索诺少将原任第六军区司令部参谋长。

显示原版>>

Previous:美联社说：苏哈托和苏加诺在组阁问题上讨价还价

Next:印度海得拉巴一万多职工罢工


泰马菲人民武装斗争活跃

出版日期:1966.07.23
         期次:2949
         版次:1
         栏目:\[头版]
副题:路透社报道，泰国东北部人民武装达数千人，得到广大人民支持，并准备进一步扩大斗争
文章正文:
【路透社曼谷二十一日电】泰国警察于本月初在泰国军队帮助下，对泰国南部的共产党人发动了一次大规模的攻势。
内政部长乍鲁沙天昨天在曼谷对记者说，从十月份开始的财政年度里，将执行保卫泰国东北部村民不受武装共产党人之害的保卫村庄和平计划。
将从东北部三个省分的六个县里的六十八个村庄征募志愿人员，他们将受到训练，并将配备由美国援外使团提供的武器和装备。
·泰国东北部的共产党匪徒约有三四千人。但是在某些地区，如乌汶府，共产党人已经赢得当地人民的四分之三的效忠。据说，共产党控制的泰国爱国阵线正同一切革命运动配合，以便把武装斗争扩大为“人民战争”。
【美联社吉隆坡十八日电】军事首脑东古·奥斯曼·宾·杰瓦中将十八日说，马来西亚武装部队将对泰马丛林边界一带的华人领导的共产党恐怖分子加紧进行搜捕。
奥斯曼将军在估计国内军事局势时对记者们说，大约五百名恐怖分子“目前正在伺机而动，但是我们的巡逻队正在跟踪他们”。
这里和曼谷都担心，这些共产党人可能成为共产主义在东南亚新的推进的先锋，如果世界这一地区的局势恶化的话。
【美联社马尼拉二十日电】乘坐两辆吉普车的一些人（据信是菲律宾人民解放军的恐怖分子），今天在吕宋岛中部开枪打倒了两名警察。这是三天来第二次发生这种开枪事件。
据马尼拉收到的消息说，这两名警察曾试图使吉普车停车，因为它们有“可疑的”迹象。
但是当他们接近吉普车时，车上的人便开了枪，一名警察被打死，另一名受重伤。
警车上的弹孔达三十余处，这表明暴徒们使用的是自动武器。

显示原版>>

Previous:承认我威望将继续增长 美影响将日益下降

Next:腊斯克哀叹美“和谈”骗局未能得逞


匈副总理奥普罗透露：匈有人指责苏利用经互会剥削匈牙利

出版日期:1966.07.23
         期次:2949
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社贝尔格莱德二十日电】据此间今日发表的报道，匈牙利正在效法罗马尼亚力求东欧共同市场的改变，并已间接提出了苏联在经济上进行剥削的问题。
南斯拉夫报纸显著刊登南通社报道的奥普罗副总理昨天在布达佩斯发表的讲话。奥普罗曾出席七月四日至八日在布加勒斯特举行的最高级会议。
奥普罗的报告说，在经互会内制定新的合作形式是必要的。他同时“有力地否认匈牙利国内外提出的说苏联在经济上对匈牙利实行剥削的”指责。
南通社说，这次讲话是在匈牙利社会主义工人党中央政治学院发表的。
奥普罗说，在布加勒斯特召开的经互会成员国的会议上讨论了新的合作形式的问题。
他说：“所有成员国都有很大的潜力，但是现在有必要制订和实行更好地适应目前各成员国的发展阶段和适应这些阶段的关系的新的合作形式。”
南通社报道：“奥普罗指出：经互会各国之间的经济专业化和可能性是不一样的，显然从这一点出发，并不是所有的国家都同样对于某些具体问题的多边决定感到兴趣。”
奥普罗说：“为此，我们要支持在经互会的范畴内的那些旨在同那些有兴趣的国家——不一定是所有成员国——合作的一切倡议。”
奥普罗的讲话同在布加勒斯特一致同意的“关于加强欧洲和平和安全的宣言”的一段相符合；宣言中的这段可能是由于罗马尼亚的坚持而写上的。
南通社说：“同时，我们认为，所有北大西洋公约组织成员国和华沙条约组织成员国以及不属于任何军事联盟的国家应在双方或多边的基础上作出努力，以便促进欧洲安全的事业。”
奥普罗讲话措词谨慎，没有赞扬苏匈合作和诸如“友谊油管”和电力供应网这样大型的工程。
奥普罗提到匈牙利的贸易百分之三十六是同苏联进行的，布达佩斯供应成品（包括机器）换取苏联原料。
但是，奥普罗在否认苏联对匈牙利进行经济剥削时，承认这是在匈牙利本国提出的一个问题。

显示原版>>

Previous:苏报鼓吹用物质刺激吸引大学生去农庄工作

Next:葛罗米柯同摩洛哥外交大臣会谈


匈外长去苏活动

出版日期:1966.07.23
         期次:2949
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科二十日电】苏联部长会议主席阿列克谢·柯西金今天接见了在这里作正式访问的匈牙利外交部长彼得·亚诺什。供报刊采用的消息说，谈话是在「热情友好的气氛中」进行的，谈话时在座的有苏联外交部长葛罗米柯。

显示原版>>

Previous:多尔蒂科斯接见苏代表团

Next:柯西金接见锡兰大使


印度海得拉巴一万多职工罢工

出版日期:1966.07.23
         期次:2949
         版次:2
         栏目:\[第二版]
副题:当地政府机构部分瘫痪
文章正文:
【本刊讯】印度《政治家报》十九日的海得拉巴（北方邦）电讯报道：“在一万多名职工为抗议所说在勒克瑙用包铁粗棍对秘书处职员进行冲击而举行无定期罢工以后，这里的政府机构十八日部分地瘫痪了。
海得拉巴高等法院的全部工作今天在它有史以来第一次中断，因为它的工作人员不上班。前往审判室去的法官不得不返回他们的房间，因为在审判室中没有写判决书的人，没有侍役。
因罢工而瘫痪的其它机关有北方邦教育厅、北方邦小学教育委员会、政府出版和计划局。在税务局、地方法院和警察局，上班的人很少。
受影响最大的是海得拉巴的北方邦公路局。市内公共汽车和开往市外的公共汽车都停驶，因为司机和售票员都不上班。
同时，海得拉巴大学的八百多名不教书的职员的罢工今天进入第三天。”
这家报纸的亚格拉电讯说，“邦政府的几千名职员今天放下了笔举行罢工，抗议所说警察用包铁粗棍对勒克瑙北方邦秘书处工作人员进行冲击。
下午，市和北方邦的公路局职工也举行罢工，因而使市内公共汽车停驶……在勒克瑙，秘书处的工作实际处于停顿状态，因为政府工作人员不顾邦政府扬言要采取惩戒行动，今天举行了第三天的罢工。”
【印度报业托辣斯北方邦勒克瑙十六日电】约一千名要求增加高物价津贴的邦政府雇员昨天在邦秘书处走廊示威，警察用包铁粗棍驱散他们，有十五人受伤，其中二人受重伤，伤者当中有三名妇女。

显示原版>>

Previous:苏哈托解除阿齐第六军区司令职

Next:巴基斯坦内阁会议决定接受印度关于举行两国官员级会议的建议


英《金融时报》说：威尔逊经济措施将引起工业衰退和失业增加

出版日期:1966.07.23
         期次:2949
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《金融时报》二十一日发表社论，题为《威尔逊先生的一揽子计划》，摘要如下：
首相昨天发表声明的主要目的是为了使人们恢复对政府维持目前兑换率的决心和能力的信心。
立即产生了三个问题。第一个是关于削减政府的国内外开支。虽然这是受欢迎的，但对此知道得更多一些就令人安心了。事实上，政府看来是武断地选择了一个数字，决定在不指定的时期内和不指定方式下节约这个数目。这种事情在紧急时候大概是不可避免的。但是怀疑英国是否能够摆脱国际支付困难的人过去也听说过要削减一些开支，这一一点不知道怎么从来没有做到。
第二个问题，或者不如说一组问题，是要求暂时冻结收入和物价引起的。这种冻结如果失败就会在对外信用上造成巨大的损失。政府既然走上了这条路，就必须准备战斗。
最后一个问题是有关政府经济政策的积极方面。要恢复信心，就必须厉行紧缩——比单是国内经济状况所要求的还要严格得多。更可能的是，失业人数将急剧上升，生产下降。有一种危险，即国际支付问题在一个时期里将由于进口下降而解决，然后政府又会过多、过快并且是太迟地放松。那时我们将发现自己又回到工党在一九六四年开始着手的地方。
【本刊讯】英国《卫报》二十一日发表社论说：威尔逊昨天宣布的措施是来势很猛的，主要是正统的措施，而且还不那么有建设性。这些措施应该使国家的开支受到控制，正如必须做的那样。但是这些措施本身不会刺激生产的增加或出口收益的增加。

显示原版>>

Previous:美众院通过本年度军事拨款

Next:英宣布将削减驻西德英军


英宣布将削减驻西德英军

出版日期:1966.07.23
         期次:2949
         版次:4
         栏目:\[第四版]
眉题:英西德讨论英驻米因军维持费问题未获结果
文章正文:
【德新社德国瓦尔波茨海姆二十一日电】英国今天宣布，它将削减驻德军队，因为波恩拒绝承担英国驻来因军全部外汇费用。英国财政大臣卡拉汉在这里同西德财政部长达尔格伦一天的激烈谈判后对记者们说，第一批部队将在今后数周内撤回。
英国将先同北大西洋公约组织和西欧联盟进行接触。卡拉汉说，英国本来是愿意有一项能使它的驻德军队保持满员的安排的。

显示原版>>

Previous:英《金融时报》说：威尔逊经济措施将引起工业衰退和失业增加

Next:戴高乐到西德与艾哈德会谈后返国


中岛健藏在香港说：亚非作家紧急会议沉重地打击了帝修

出版日期:1966.07.23
         期次:2949
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据香港《文汇报》二十一日报道，出席在北京举行的亚非作家紧急会议的日本代表中岛健藏二十日在香港对记者说，在北京召开的亚非作家紧急会议，沉重地打击了美帝国主义及其帮凶修正主义者和分裂主义者，进一步加强了亚非作家的战斗团结。参加会议的全体亚非作家，一致表示坚决支持越南人民的抗美救国斗争，坚决支持世界人民反帝反殖的斗争。会议的共同声明，已吹响了向敌人进攻的号角。

显示原版>>

Previous:路透社说：刘主席声明措词强硬是对美帝国主义的警告 外电注意首都百万人集会支持越南人民抗美斗争

Next:承认我威望将继续增长 美影响将日益下降


安塔拉报道：印尼中爪哇局势日趋紧张

出版日期:1966.07.24
         期次:2950
         版次:2
         栏目:\[第二版]
副题:当局慌忙下令禁止示威游行和写标语
文章正文:
【法新社雅加达二十二日电】安塔拉今天报道，日惹军区司令今天禁止一切未经许可的示威游行和在墙上乱涂标语。
这家通讯社说，鉴于中爪哇局势紧张，所以实行这项禁令。
在实行这项禁令之前不久，中爪哇省长曾下令逮捕任何被发现在墙上乱写标语的人。
在发生了所传以印尼共残余分子和印尼民族党左翼青年为一方同属于印尼大学生统一行动组织和印尼青年学生统一行动组织为另一方的冲突之后，局势日趋紧张；这些措施是针对这种局势采取的。
【合众国际社雅加达二十一日电】据今天报道，在经常发生冲突的印尼民族党和穆斯林青年集团之间新爆发的一次冲突正在席卷中爪哇。当局未能平息这一骚乱。
消息灵通人士说，这一冲突是在民族党青年阵线——贫民主义者青年运动——和穆斯林学生之间发生的。
上周从中爪哇日惹回来的合众国际社记者哈托约说，“冲突通常是由两派之间少数人在街上的争吵开始，发展成为用棍棒和拳头进行的战斗”。
印尼大学生统一行动组织人士对合众国际社记者说，日惹的亲苏加诺分子和亲苏加诺的民族党的青年阵线结成联盟来粉碎大学生统一行动组织。
大学生统一行动组织的一个领导人说，“在日惹，军方有些人想粉碎我们。他们受到民族党的支持，他们反对我们。”
另一个印尼大学生统一行动组织的人士说，本周末，日惹有公开的暴力行动，海军陆战队向大学生统一行动组织的学生开火，该组织的示威者有四十一人被打伤。
一些政府人士和学生领导人认为，共产党人想在中爪哇和东爪哇卷土重来，办法是利用那里的政治不稳。

显示原版>>

Previous:纳赛尔在阿联国庆日发表讲话

Next:印尼右派报纸报道：鲁克曼五月曾组织一次反右派行动


法国各大报显著刊登刘主席声明

出版日期:1966.07.24
         期次:2950
         版次:1
         栏目:\[头版]
副题:认为我打击的主要对象是美帝苏修
文章正文:
【本刊讯】巴黎的重要报纸二十三日都报道或评论刘少奇主席声明和我首都举行盛大集会游行。
《费加罗报》第一版的重要标题中有一个标题是：《刘少奇在一百万中国示威者面前埋葬日内瓦协议和警告美国人：“我们认为侵略越南就是侵略中国”》。
《震旦报》在头版十分重要位置发表了如下的标题：《北京在对越南问题上的口头上的新高调，国家元首刘少奇说，“中国人民准备采取行动”，演讲人面对一百万人谴责莫斯科同美国狼狈为奸》。
《震旦报》报道北京的示威游行写道：“这是为了向西方人士表明中国是一支强大的力量，他们准备干涉越南冲突，援助河内。攻击的矛头是针对华盛顿和莫斯科。
“一九五四年的协议已被埋葬，苏联已被剥夺了日内瓦会议副主席的特权”。
《今日巴黎报》以《北京：一百万中国人痛斥美国侵略者……》为题报道说：“这是北京自一九六五年二月以来组织的支援北越的第一次群众大示威。外国观察家对强硬的口号印象深刻。自从战争开始以来，北京也许还从来没有举行过这样的大集会。今晨，对许多美国人来说，昨天在北京天安门‘升起的红汽球’比在两个越南边境——稍微偏向南部——进行的军事逐步升级更为令人不安得多。”
《世界报》二十二日第一版用的标题是《北京支持越南人民，向华盛顿发出了警告。刘少奇对将近一百万人说，中国人民准备承担最大的牺牲》。该报在第三版刊登了刘主席声明的主要段落。

显示原版>>

Previous:菲律宾人民解放军不断壮大

Next:南越解放军在广治省同美伪军激战


法记者报道：我首都盛大集会是对美帝的回答

出版日期:1966.07.24
         期次:2950
         版次:1
         栏目:\[头版]
副题:并注意我指出日内瓦协议已经不存在了
文章正文:
【法新社北京二十二日电】（记者：樊尚）大约有一百万中国人，其中包括至少十五万名穿军装携带轻机枪的士兵，出席了今天在这里举行的支持越南的群众大会。
在北京天安门广场上举行示威期间发表的正式讲话，是回答美国军事升级的某种政治升级。
举行这次示威的另一个意图是证明中国反对在现阶段谈判战争问题的任何企图。
在巨大的人群中，士兵们组成的绿色方块队形是一个象征。示威者十分有纪律。他们在某些时刻高呼写在红色标语牌上的口号，与此同时，汽球在上空飘荡，汽球上挂着歌颂毛泽东主席的颂词。
确实，在这个场合发表最重要的讲话的是这些新领导人之一陶铸。陶铸宣布，就中国而言，关于越南问题的一九五四年日内瓦协议被“最后埋葬了”，因而决不能作为讨论基础。
观察家们认为他对日内瓦协议作出的估计，对苏联“修正主义”的攻击，比中国先前的声明远为微妙和深刻得多。
从这次集会可以得出的第二个结论是根据北越和越南南方民族解放阵线的代表的讲话得出来的。他们的讲话表明，实际上战争已使两个越南统一起来，十七度分界线作为边界线已消失了。
【路透社北京二十二日电】（记者：白尔杰）大约一百万人今天在中国领导人再次保证不惜任何代价毫不动摇地支持越南共产党人反对美国时发出欢呼声。这是今年迄今为止规模最大的集会。
在整个天安门大广场上排满了组织得非常好的人群，他们高呼口号，挥舞旗帜和红色政治标语，以及数以千计的毛泽东主席和胡志明主席的画象。
这次集会比去年二月在这里举行的另一次抗议美国对北越的第一次空袭的大会规模更大。
今天这里的报纸都在第一版上以很大篇幅刊登刘少奇主席的声明。
最长的讲话是陶铸发表的。他说，中国人民“做好了各种准备，随时随地采取中越两国人民认为必要的行动，共同打击美国侵略者。”
他还说，美国对河内的轰炸“最后埋葬了日内瓦协议，日内瓦协议的一切限制和界限被统统地取消了。”
官方称这次示威为“百万人大会”。这次大会是为了表示支持胡志明主席本周号召越南人同美国战斗到底的呼吁。
在黎明后不久当人们在鼓声和铙钹声中走向广场时，扩音器响了起来。
在广场中心，数以千计的士兵穿着军装组成了一个牢固的块状队形，它的两翼是许多排男女民兵。
当他们的领导人根据事先准备好的彩色纸张上的口号单高呼口号时，他们一致地高举步枪。
在喧嚷的人群上空飘荡着红色大汽球，汽球上挂着中文标语：美国滚出越南、台湾和亚洲。
【美联社东京二十二日电】一位共产党中国领导人二十二日宣布，关于禁止外国军队到印度支那的一九五四年日内瓦协议“已经不存在了”。
陶铸副总理在北京举行的一次群众大会上说，在美国轰炸河内—海防地区后，“日内瓦协议已经不存在了”。

显示原版>>

Previous:外电重视刘少奇主席的声明

Next:菲律宾人民解放军不断壮大


菲律宾人民解放军不断壮大

出版日期:1966.07.24
         期次:2950
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】菲律宾《马尼拉纪事报》二十二日报道，据菲律宾第一保安军区当局七月二十一日透露，在中吕宋的菲律宾人民解放军的人员在过去八年里已经增加五倍多，有迹象表明，这个组织正在进一步扩大。
这些人士声称，目前有二百名人民解放军“死硬分子”正在中吕宋乡村进行活动。
据该保安军区司令拉斐尔·伊勒托上校说，菲律宾人民解放军大部分来自农民和工人阶级，他们白天是良民，但是晚上就参加清算小组。

显示原版>>

Previous:法记者报道：我首都盛大集会是对美帝的回答

Next:法国各大报显著刊登刘主席声明


菲武装部队参谋长到西贡为菲派炮灰去南越作安排

出版日期:1966.07.24
         期次:2950
         版次:2
         栏目:\[第二版]
副题:朴正熙集团图谋向南越增派三万人的“技术服务队”
文章正文:
【合众国际社西贡二十日电】菲律宾武装部队参谋长马塔今天到达西贡，以安排由两千人组成的菲律宾公民行动队抵达（南越）事宜。
马塔说，菲律宾驻越南的公民行动队的第一批将于今后两个月里到达越南。
将开到这里的这些军队实质上将作为政治和心理战小组进行工作，搞同政府的绥靖计划有关的工程。这支部队包括工程师、医生和政治战专家。
【美联社西贡二十一日电】菲律宾武装部队参谋长马塔星期四说，他已就派遣菲律宾工兵部队和安全部队到这里来的问题同越南当局达成工作协议。
这位将军在一次接见记者的谈话中说：“照我看来，所提出的工程项目都是我们的部队所完全能够胜任的。”
他是在西宁省进行了为期一天的实地视察之后讲这番话的，菲律宾民众行动队将部署在那里。
马塔说，他会见了美军司令威斯特摩兰将军；他将会见阮文绍和阮高其总理。
然而，他又说：“我已同越南军事当局达成工作协议。这不是正式协议，但是，我预计正式协议将于下月某时在马尼拉签字。”
他说，他将于星期日动身前往香港，他将从那里去若干其他亚洲国家访问。
【合同社汉城十八日电】根据同美国政府签订的一项合同，韩国计划派遣三万人的技术服务队向在南越的美军提供后勤支持。
消息灵通人士说，正在同美国进行谈判，讨论这支队伍的组织和训练问题。

显示原版>>

Previous:印尼右派报纸报道：鲁克曼五月曾组织一次反右派行动

Next:南朝鲜侵越帮凶军下月将增到四万五千人


几内亚外长和国防部长离苏回国

出版日期:1966.07.24
         期次:2950
         版次:3
         栏目:\[第三版]
文章正文:
【马格里布阿拉伯新闻社阿尔及尔十九日电】几内亚外长兰萨纳·贝阿沃吉今天上午在阿尔及尔作了三十分钟的技术性逗留。这位几内亚部长在对苏联进行了三个星期的访问，正返回科纳克里。
【马格里布阿拉伯新闻社莫斯科二十日电】塔斯社说，六天前应苏联国防部邀请抵莫斯科的几内亚军事代表团已于今天离开苏联首都回几内亚，几内亚代表团由兰萨纳·迪亚内将军率领。

显示原版>>

Previous:印国大党主席又到苏活动

Next:声称「越南战争可能使人类陷入新的灾难」


柯西金曾叫威尔逊给约翰逊带个信

出版日期:1966.07.24
         期次:2950
         版次:3
         栏目:\[第三版]
眉题:英报透露柯西金同威尔逊会谈后
文章正文:
【本刊讯】英国《利物浦邮报》二十日刊登该报记者利奥·默里的一篇报道，摘要如下：
昨天在伦敦获悉，苏联总理柯西金星期二（十九日）早上六点钟（莫斯科时间）突然去威尔逊首相住的别墅里去拜访了他。他们的绝密会谈进行了一个小时以上。这次会谈显然是非常重要的。
柯西金大概给了首相一个给约翰逊总统的最后一分钟的口信（或信）。由于局势正在大大恶化，这样设想不是无道理的。

显示原版>>

Previous:苏报透露：列宁格勒流氓活动日益猖獗

Next:印国大党主席又到苏活动


腊斯克叫嚷坚持侵越同时玩弄和谈骗局

出版日期:1966.07.24
         期次:2950
         版次:4
         栏目:\[第四版]
副题:声称美要「小心不在越南采取可能导致大战的行动」并再次要苏美搞重开日内瓦会议的阴谋活动
文章正文:
【美新处华盛顿二十二日电】国务卿腊斯克今天重申，美国在越南只谋求和平，但是河内政权拒绝谈判并继续派正规陆军部队去南方进行侵略。
他以问话的口气说：“如果他们就是不断地来，你怎么办呢？要末避开他们，要末对付他们。我们选择对付他们。”
腊斯克在美国最老的职业演说家组织国际讲坛协会的年会上追述了越南战争的历史，并回答了问题。
有人问，尽管有苏联船只来往，美国为什么不炸海防，他说，制造一场更大的战争是世界上最容易做的事情，但是美国人宁愿要和平。
【合众国际社华盛顿二十二日电】国务卿腊斯克今天说，美国必须小心注意不在越南采取任何可能导致“大战”的考虑不周的行动，而“大战”是包含发生核屠杀的可能性的。
在国际讲坛协会大会上，有人问腊斯克为甚么美国不“轰炸海防和让（那里的）俄国船见鬼去”。
腊斯克回答说：“我们能够很快使这场战争成为一场更大的战争。”但是他强调说，（美国的）目标是“在不引起大战火的情况下”解决问题。
在谈到美国通过第三方面同河内保持的不断的接触时，腊斯克说，共产党人不肯会谈，除非美国及其盟国事先同意按照他们的条件求得解决。
他说，共产党中国不断对苏联进行口诛笔伐也无疑已使莫斯科难于设法压河内去谈和。
【美联社华盛顿二十二日电】美国国务卿腊斯克星期五（二十二日）要求苏联同英国一起重新召集日内瓦会议来讨论和平解决越南冲突的问题。
腊斯克在对国际讲坛协会的一次讲话中指出，最近华沙条约的公报要求遵守一九五四年的日内瓦协议。他说，“我们同意这个意见，但是我们认为，其他人也要遵守——让我们着手做吧。”
他强调指出，美国不会轻率地对待自己作出的保卫越南的承诺，而将抵抗北越的侵略。
关于莫斯科和北京之间的分裂，腊斯克说，“在莫斯科有人认为，使北京走向和平共处是世界上的头号问题”。他说：“我倾向于同意这种看法。”
有人问为甚么不要联合国来解决越南冲突呢。
他回答说，河内和北京已经直截了当地警告说，越南问题不是联合国的事情。他说：“我们一向认为，无论如何，对于对世界和平那么危险的一个问题，联合国不能漠不关心。如果联合国今后更加积极起来和做更多的工作，我们会感到高兴。”
但是他一再谈到日内瓦会议是进行和谈的最适当的机构，如果双方都遵守自己的诺言的话。

显示原版>>

Previous:莫斯科举行游泳比赛

Next:美如对越进行“全力常规战争”必然走向灾难


美海军部长尼米叫嚷：美「在必要时」封锁海防港

出版日期:1966.07.24
         期次:2950
         版次:1
         栏目:\[头版]
文章正文:
【路透社华盛顿二十二日电】美国海军部长保罗·尼采今天说，美国的第七舰队可以在必要时封锁北越的海防港。
但是尼采在一次记者招待会上说，在他刚刚结束的巡视南越的期间，并没有讨论进行封锁的可能性。
国会一直有人要求，据传美国军界一些领袖也建议把海防港封锁起来，或予以布雷。

显示原版>>

Previous:南越解放军炸毁西贡附近一座桥梁

Next:纳赛尔在阿联国庆日发表讲话


美六月份生活费用指数上升

出版日期:1966.07.24
         期次:2950
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿二十一日电】劳工部今天报道，六月份美国生活费用再度上涨，消费品价格指数上升了千分之三。
上升的原因主要是食品价格、医药费、抵押贷款利率上涨了。六月份消费品价格指数上升到百分之一一二点九（以一九五七——五九年平均数为一百），比一年前上升百分之二点五。
今年上半年生活费用上升百分之一点七，这是一九五八年以来上升最大的半年。

显示原版>>

Previous:美宣布威尔逊艾哈德等访美日期

Next:美宣布六六财政年度预算赤字


美迫于通货膨胀不得不紧缩银根

出版日期:1966.07.24
         期次:2950
         版次:4
         栏目:\[第四版]
副题:靠抵押贷款的房屋建筑业境况不妙
文章正文:
【本刊讯】《美国新闻与世界报道》十八日在“一周商业活动”专栏刊载一则报道，摘要如下：商业情况中那些促使经济增长的力量仍然是强大的，但是在信贷增长方面受到了越来越严的限制。
房屋建筑业。（由于房屋建筑主要靠抵押贷款）只要公债价格一直象最近那样低，抵押贷款市场就不会松劲。建筑业认为国会大概不久会援救由联邦保证的抵押贷款。
联邦储备政策。即使目前通货膨胀没有引起什么麻烦，但是通货膨胀的危险会很大，所以人们认为需要收缩银根以防止通货膨胀危险。
目前工资上升速度可能加快，生产率上升速度可能减缓，美国国际收支逆差可能增加，英镑可能疲软，美国黄金外流可能加速，越南战争可能加剧，美国也许不会增税。尽管这样，用于工厂和设备的投资还会大大增加，这种增加已经助长了目前的通货膨胀，而且可能造成将来的生产能力过剩。
困难的选择。究竟是否进一步紧缩信贷，这是一个要作出的困难的决定。如果市场利率上升得高，人们将把钱从储蓄机构移用来购买公债，房屋建筑业也将受到损害。
联邦储备委员会可以作出的选择都是充满危险的，因此它在进一步紧缩信贷方面将会很审慎。

显示原版>>

Previous:美如对越进行“全力常规战争”必然走向灾难

Next:美宣布威尔逊艾哈德等访美日期


美如对越进行“全力常规战争”必然走向灾难

出版日期:1966.07.24
         期次:2950
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿二十一日电】约翰逊总统在星期三的记者招待会上谴责了河内要审讯俘虏的威胁，说这是“可悲的”。但是他小心地避而不谈是否会采取报复措施。
在国会中纷纷预言审讯战俘会使公众要求对北越进行全力的常规战争，富布赖特说，美国若走这条“道路”，那将是“灾难性的”。
参议院外交委员会主席富布赖特说，“如果我们开始了反共行动，这种行动恐怕就会没完没了。”
他说，“战争史表明，报复行动导致野蛮的冲突。我希望，至少在我们可能采取的任何行动中不要袭击平民。”
俄亥俄州民主党人斯蒂芬·扬参议员星期三在参议院说，如果河内对美国俘虏进行审讯，他赞成进行“最严厉的报复”。
【合众国际社华盛顿二十二日电】富布赖特今天要求参院在约翰逊的“亚洲主义”成为“一项不可改变的国家义务”之前，对这个主义提出疑问。
这位反对政府的越南政策的参议员警告说，美国对亚洲的政策可能引起某些他认为门罗主义所曾造成的困难。
富布赖特在参院发表的一篇演说中挖苦地问道：
“人们很想知道亚洲主义会不会象门罗主义那样，在感情和民主方面给美国带来那样丰富的收获？
“人们很想知道中国会不会象古巴和多米尼加共和国那样欣然地接受美国的霸权？”
富布赖特说：“美国在正当地肃清门罗主义的残余影响的同时，竟然又在制订一项规定美国为亚洲负起超乎他人的责任的类似的主义，这是具有讽刺意味的。”
他说，约翰逊在七月十二日的讲话中扼要说明的亚洲主义“大大背离了美国对外政策，因为这一主义声称要实现的事情几乎是无限的，而且是由单方面来执行的。”
富布赖特说，在“发展中的‘亚洲主义’之下，美国正在充当整个非共产党亚洲的警察和供应者的角色”。

显示原版>>

Previous:腊斯克叫嚷坚持侵越同时玩弄和谈骗局

Next:美迫于通货膨胀不得不紧缩银根


美宣布六六财政年度预算赤字

出版日期:1966.07.24
         期次:2950
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿二十二日电】如果钱数是衡量标准的话，那么越南战争比预料的情况要严重得多。
在六月三十日截止的一九六六财政年度中，越南战争费用比约翰逊今年一月估计的数字增加十一亿美元。
一九六六财政年度的联邦总开支增加到一千零六十九亿美元，上一年的总开支是九百六十五亿美元。
由于经济兴旺而使收入增加，因此联邦税收增加到一千零四十六亿美元，这样赤字为二十三亿美元。一九六六财政年度国防开支增加到五百五十三亿美元，而一月份估计为五百四十二亿美元。
民用开支比一月份估计净减少六亿美元，减为五百一十六亿美元。

显示原版>>

Previous:美六月份生活费用指数上升


美宣布威尔逊艾哈德等访美日期

出版日期:1966.07.24
         期次:2950
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿二十一日电】五个外国政治家将在七月二十九日到九月二十九日之间分别访问约翰逊。
总统新闻秘书莫耶斯二十一日说，英国首相威尔逊将在七月二十九日会晤约翰逊以便进行为期一天的工作访问。
继威尔逊之后而来的将有：以色列总统夏萨尔偕夫人，八月二日；缅甸总统兼缅甸革命委员会主席，他将从九月八日开始在华盛顿停留三天；西德总理艾哈德，九月二十六日至二十七日；塞内加尔总统桑戈尔，九月二十八日至二十九日。
莫耶斯还指出，二十一日到达华盛顿的圭亚那总理伯纳姆是访问约翰逊的第七十三个国家元首。
【美联社华盛顿二十二日电】外交人士今天说，菲律宾总统马科斯已经接受了约翰逊总统的一项长期有效的邀请，并将于九月十三日到这里进行国事访问。

显示原版>>

Previous:美迫于通货膨胀不得不紧缩银根

Next:美六月份生活费用指数上升


莫斯科举行游泳比赛

出版日期:1966.07.24
         期次:2950
         版次:4
         栏目:\[第四版]\[文化体育]
副题:名义是五国比赛，但保挪波参加是象征性的，实际是苏美之间的比赛
文章正文:
【美联社莫斯科七月十六日电】美国游泳选手星期六（十六日）在人们议论纷纷的五国游泳赛中，获得九个项目中五项的冠军，但是唯一的世界纪录却是一位十三岁的莫斯科姑娘在二百米蛙泳中创造的。
虽然这场比赛原打算是作为一次小奥林匹克举行的，由五个国家最出色的游泳选手出席，但是实际上却是俄国和美国的选手组成了整个比赛。冠军全是俄国人和美国人拿去的。
波斯迪纳科娃则是女子项目中唯一获得冠军的俄国姑娘。她把二百米蛙泳的时间缩短到二分四十三秒。
【合众国际社莫斯科七月十六日电】保加利亚、挪威和波兰都派了象征性的游泳队参加这次比赛，但是他们的选手都没有获得名次，因此实际上等于是苏美之间的比赛。由于苏美田径赛和本周的篮球赛已由于政治原因取消，这场游泳赛是两国之间今年的第一场比赛——也许也是唯一的一场比赛。

显示原版>>

Previous:叙利亚发现八千多年前的一个村庄

Next:腊斯克叫嚷坚持侵越同时玩弄和谈骗局


纳赛尔在阿联国庆日发表讲话

出版日期:1966.07.24
         期次:2950
         版次:2
         栏目:\[第二版]
文章正文:
说“美国侵略北越大大地影响了和平解决的可能性，我们为和平而努力，但是我们不能不谴责武力政策，谴责侵略”
宣布阿联不参加今年的阿拉伯首脑会议；表示阿联决不以自由换取美国小麦；表示要同叙利亚站在一起对付以色列的侵略
【新华社开罗二十二日电】纳赛尔总统二十二日晚间在这里说，阿联决不在美国停止供应小麦的压力面前屈服，并将同叙利亚站在一起，对付以色列的侵略。
纳赛尔总统在为庆祝七月二十三日革命十四周年而在共和国广场举行的十万人参加的群众大会上发表讲话时说，根据两国之间签定的协定，美国过去每年向阿联提供价值一亿美元的小麦。这个协定已经满期了。美国国会两天以前决定，不再向阿联提供小麦了，“除非美国国家利益需要这样做。”
纳赛尔说，美国之所以采取了这个决定，“乃是因为我们按照我们的感情和信仰就以色列的原子反应堆、沙特阿拉伯和中国问题讲了一些话。”
纳赛尔强调指出：“我们不准备投降和屈服。坦白地说，我们不会出卖我们用鲜血换来的自由”。纳赛尔说：“以色列是帝国主义的工具。”“以色列侵略叙利亚就是侵略整个阿拉伯民族。我们准备同叙利亚配合来对付以色列侵略。”
纳赛尔重申他反对召开阿拉伯首脑会议。纳赛尔认为，阿拉伯首脑会议已经被帝国主义者和反动派用来攻击阿拉伯民族主义力量。纳赛尔说：“我们不能同阿拉伯反动派坐在一张桌子上。阿联不参加下届阿拉伯首脑会议。但是，这并不等于说我们退出这个会议，而是我们要求阿拉伯联盟把阿拉伯首脑会议不定期推延。”
纳赛尔还重申，阿联对外政策的基础是：同一切国家建立良好关系，维护不结盟和共处的主张。
纳赛尔总统在谈到越南问题的时候说：“美国侵略北越大大地影响了和平解决问题的可能性。我们为和平而努力，但是，我们不能不谴责武力政策，谴责侵略。人民既不可能在轰炸下实现自决，也不可能在战争破坏下建设他们的生活。全世界人民要和平，但是，和平只能建立在正义和真理的基础上。我们阿拉伯人民比任何其他人民都更清楚地知道需要进行建设，而最重要的事情是创造和平的气氛。我们阿拉伯人民比任何其他人民都更清楚地知道，没有原则，便不可能有和平。我们相信，原则一定会获胜。”
纳赛尔在他的大约两小时的讲话中，还谈到了阿联人民到目前为止在革命和建设中取得的成就，以及阿联面临的通货膨胀、外汇短缺和人口过剩等问题。他预料在今后的阶段将面临更多的困难，并要求人民作出牺牲和辛勤劳动。纳赛尔强调指出：“我们应该靠我们自己的努力来建设我们的国家。别无其他的办法。”

显示原版>>

Previous:美海军部长尼米叫嚷：美「在必要时」封锁海防港

Next:安塔拉报道：印尼中爪哇局势日趋紧张


南朝鲜侵越帮凶军下月将增到四万五千人

出版日期:1966.07.24
         期次:2950
         版次:2
         栏目:\[第二版]
文章正文:
【合同社汉城十九日电】这里国防部今天宣布，驻越南的韩国武装部队司令蔡命新少将已经晋升为中将，在驻越南的韩国部队增加陆军另一个师而扩大到一个军的规模后，他将继续统率它。
这个新的师“白马”师，将在八月同已经在南越的部队汇合，使在南越的韩国部队总数达到四万五千人。

显示原版>>

Previous:菲武装部队参谋长到西贡为菲派炮灰去南越作安排

Next:泰相继派海空军炮灰去南越


南越解放军在广治省同美伪军激战

出版日期:1966.07.24
         期次:2950
         版次:1
         栏目:\[头版]
副题:并在西贡周围发动五次进攻
文章正文:
【法新社西贡二十三日电】北越的一个师同美国海军陆战队的一个加强旅和进行“黑斯廷行动”的政府军昨天晚上在广治发生了新的激战。
据这里报道，在同大批北越军队进行了五小时战斗后，海军陆战队遭受了“中等程度的”损失。
【美联社西贡二十二日电】美国军事总部今天说，在非军事区一带作战的美国—南越部队同北越一师精锐部队遭遇。
据说，这个师是由一位坚强的山区部族将领指挥的。
【合众国际社西贡二十二日电】越共恐怖分子今天在西贡郊区发动了一系列进攻，这是游击队重新采取暴力行动的信号。
政府发言人说，游击队袭击了驻扎在这个城市周围的一些孤立据点的南越部队。
越共总共袭击了五次，袭击了首都以北六英里的一座桥、首都东北四英里和六英里的一些据点以及首都西北十三英里的一个丛林。

显示原版>>

Previous:法国各大报显著刊登刘主席声明

Next:南越解放军炸毁西贡附近一座桥梁


南越解放军炸毁西贡附近一座桥梁

出版日期:1966.07.24
         期次:2950
         版次:1
         栏目:\[头版]
文章正文:
【法新社西贡二十二日电】越共在晚上炸毁了西贡东北只有七公里的一座桥梁。
他们攻击了守卫这座桥梁的一个“突击”连，使这个连遭受重大损失。
这座桥位于一个迄今被认为是“不会”受越共袭击的地区。

显示原版>>

Previous:南越解放军在广治省同美伪军激战

Next:美海军部长尼米叫嚷：美「在必要时」封锁海防港


诺沃提尼向英报业老板发表谈话

出版日期:1966.07.24
         期次:2950
         版次:3
         栏目:\[第三版]
副题:声称他赞成进一步同西方发展贸易
文章正文:
【本刊讯】英《星期日泰晤士报》六月二十六日刊登卡罗尔自布拉格发回的一篇文章，题目是《汤姆森勋爵就欧洲的未来询问诺沃提尼，捷克人仍然认为德国是主要问题》，摘要如下：
诺沃提尼和汤姆森勋爵昨天的会见是一次颇为特别的事件。这是几年来总统第一次接见西方记者谈话。
汤姆森勋爵问诺沃提尼是否认为东西方关系有加速解冻的任何可能性时，诺沃提尼很快地就想到他感到最强烈的，强烈到差不多达到了日夜萦绕心头地步的问题：捷克斯洛伐克的西部邻国西德。
他对德国难民组织最近举行的庆祝活动表示愤慨。
汤姆森勋爵提醒总统，英国政府说慕尼黑协议“是可恶的”，是无效的，联邦政府已经放弃对捷克斯洛伐克的一切领土要求。
总统回答说，“德国议会为什么不通过一项废除慕尼黑协议以及根据它制定的一切法令？”
诺沃提尼说，另一个阻碍东西方和解的因素是，西方国家没有使西德部队不能得到核武器。
总统说，目前阻碍东西方和解的第三个因素是美国的政策，特别是对越政策。
当诺沃提尼被问到他是否认为越南战争阻止欧洲任何真正的进步时说，他认为举行欧洲安全会议将是个好事情。这能够为解决世界问题、战争与和平问题开辟道路。他不认为在目前或不久的将来，象罗马尼亚人所建议的那样，有什么废除北大西洋公约组织和华沙条约的问题。他又说，“但是从长期看来，有发生这种事情的前景。”
“如果能够用其他某种办法在欧洲范围内保证捷克斯洛伐克的安全和主权，我们就准备考虑废除华沙条约和北大西洋公约组织。但是这不只是社会主义国家的问题，而且是欧洲和全世界的问题。”
讨论然后转入裁军问题，汤姆森勋爵不知道诺沃提尼是否认为有希望就完全禁止核试验或不扩散核武器达成协议。诺沃提尼说，他相当乐观。他认为，美国和俄国就禁止把外层空间用作军事目的所提的建议没有太多的不同，这确为成功的谈判提供了一些希望。
他说，“如果空间问题能够解决，人们就可以依次从这里进而处理核武器问题。”
戴高乐总统欧洲政策的主题和他目前对俄国的访问等问题随后就提出来了。诺沃提尼说，他认为，戴高乐的和解政策是现实的，是合乎逻辑地随着美国战后政策而来的。
讨论作为东西方和解中的一个因素的国际贸易时，这位总统说，他们对目前不同制度国家间的贸易感到十分满意，并且赞成它进一步发展。
谈到三年前英国改变同捷克斯洛伐克贸易的定额限制，从而为捷购买大量基本设备开辟了道路时，这位总统说，“我们特别赞赏英国的态度。它是第一个开始同我们在较广泛基础上开始贸易的国家，在那个时候我们同其它国家贸易仍有困难。”
在长时间阐述目前席卷捷克斯洛伐克的经济改革（这次经济改革涉及广泛的权力非集中化）时，诺沃提尼总统承认，在旧的集中化制度下发展起来的方法已经变成过时的了。发展一般是在世界范围内进行的，按照他的说法，“我们不能把我们自己看作是同外部世界没有联系的闭关自守的社会”。
这看来是引起外部世界特别兴趣的正确时刻。汤姆森勋爵问道：“你对在布拉格建立一个希尔顿旅馆有兴趣吗？”诺沃提尼锐利地看了看汤姆森勋爵。他问道，“这个旅馆是由他的人经营吗？”
汤姆森勋爵说，“由你们建造，但由他经营，他提取佣金作为经营的报酬。”
诺沃提尼在椅子里把身子向后仰了仰，看看天花板。停了一会儿，他点点头，果断地说：“我们可以讨论这个问题。”
游览业显然是诺沃提尼心目中珍视的问题。他骄傲地说，有三百万游览者去年参观了布拉格宫，其中七十万人是外国人。
还有一段关于做生意的起劲的对话，当时汤姆森勋爵说，在布拉格他没有看到出售任何非共产党的外国报纸。
诺沃提尼说，捷克斯洛伐克进口了外国报纸，例如在旅馆中就有出售。

显示原版>>

Previous:吴丹应邀将去莫斯科活动

Next:苏报透露：列宁格勒流氓活动日益猖獗


声称「越南战争可能使人类陷入新的灾难」

出版日期:1966.07.24
         期次:2950
         版次:3
         栏目:\[第三版]
眉题:西伦凯维兹在波兰一工厂讲话
文章正文:
【波通社华沙二十日电】科宁制铝厂于七月二十日投入了生产。
波兰人民共和国部长会议主席西伦凯维兹前来参加了这个新工厂落成典礼。
西伦凯维兹发表了讲话。
他说，越南战争不仅威胁着越南。战争的逐步升级带来扩大冲突威胁的后果。它可能使人类陷入新的骇人听闻的灾难。在美国有些势力，想挑起这种冲突，照它们的说法是很想同共产主义较量一下力量。
社会主义阵营坚决而一贯的爱好和平的政策，至今得以防止了美国使紧张局势尖锐化和扩大越南冲突的政策的后果。
社会主义阵营守卫着欧洲和平。它把手伸向每个愿意使我们大陆的未来以和平共处和尊重各国人民主权的原则为基础的国家。我们自己的安全这是社会主义阵营坚如磐石的团结的功用。所以，我们象保护眼珠一样保护它。我们整个对外政策趋于一个目的：加强欧洲和全世界的安全与和平。
西伦凯维兹最后强调指出，谁也不能破坏我们同苏联的联盟，这是我们的安全的基础，也不能破坏我们同其他社会主义国家的联盟，它正在加强这个安全。

显示原版>>

Previous:几内亚外长和国防部长离苏回国

Next:叙利亚发现八千多年前的一个村庄


苏报透露：列宁格勒流氓活动日益猖獗

出版日期:1966.07.24
         期次:2950
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】苏联《列宁格勒真理报》五月二十九日刊登列宁格勒民警局局长卢科扬诺夫的一篇文章，摘要如下：
为什么流氓行为——最普遍和最危险的犯罪行为之一——还一直存在？对社会来说，流氓是极其危险的。它动摇社会治安，破坏劳动纪律和国家纪律，给我们国家带来巨大损失。
流氓行为几乎占造成刑事案件的全部犯罪行为的三分之一。在这几年里流氓行为不仅没有减少，反而增加了。一九六五年因轻微破坏秩序而被民警当场处以罚款的比一九六四年多一倍。要知道，今天犯了轻罪的人，明天也可能犯大罪。
请只看两个数字：一九六五年因凶杀被逮捕的罪犯中，有百分之三十是以前因流氓行为而判过罪的。因犯有严重人身伤害的罪而被逮捕的罪犯中，有三分之一是从前因流氓行为而被判过罪的。
流氓行为和各种各样破坏社会治安的行为的基本原因是酗酒。每月最后十天所犯的流氓行为占全部流氓行为的百分之四十一，因为那时都用工资来“灌一灌”。统计用数字说明：民警局工作人员一九六五年在街上抓到的和被送到醒酒所的醉鬼比一九六四年多百分之二十五。在酒醉状态受外伤而被送入医院的人的数字增长了，叫急救车去救护醉倒在地的受伤的人次数更多了。一九六五年受刑事追究的总人数中，几乎有百分之六十的人是处于不清醒状态中犯下罪行的。
所有流氓行为的百分之八十以上是在晚间，大约从晚六点到夜间一点发生的。分析表明，全部小流氓的百分之四十是青年人，一般生活在公共宿舍里。
近来，我们对流氓更为宽容了。遗憾的是，民警局本身也不是没犯自由主义。
流氓被抓住了。对他追究刑事责任。但是，在预审过程中，把他们放在什么地方呢？在多数情况下他们是自由自在的。受审者常常在受审之前还继续耍流氓。
社会组织也表现出自由主义。今年民警局拘留了许多酒徒。民警局把每一起案件通知企业的领导人和肇事地点的公众。到底采取了什么措施？在一百起案件中有十五起对我们的通知得到了答复。许多人都没有想到：舆论对酗酒或者小流氓的影响比民警局的罚金更为有效。
在同流氓作斗争中最可怕的是漠不关心。只要流氓一感到人们会原谅他，怜悯他，他就会放肆到令人难以坚信的程度。
我们的检察工作人员和司法工作人员也并非没有自由主义。
有个叫齐姆尼茨基的以前被判过罪的青年是一个坏透了的流氓。有人对他进行了刑事起诉。但是十月区的检察员助理佩尔加绍特希克反对逮捕这个流氓。在侦察期间，齐姆尼茨基进行流氓活动，偷窃，酗酒，威胁邻居。直到他犯下新的严重罪行之后才逮捕了他。
是时候了：责成地方工会委员会、生产单位和企业、机关的领导人对破坏社会秩序的酗酒者、对小流氓采取剥夺奖金、拒绝发给疗养证、在夏季不给假期、推迟得到住宅的措施。应当把这些人的工资交给其家属，父母等人。

显示原版>>

Previous:诺沃提尼向英报业老板发表谈话

Next:柯西金曾叫威尔逊给约翰逊带个信


泰相继派海空军炮灰去南越

出版日期:1966.07.24
         期次:2950
         版次:2
         栏目:\[第二版]
副题:他侬叫嚷完全支持美国侵越
文章正文:
【法新社曼谷二十二日电】一批泰国空军人员三十六人今天上午分乘两架Ｃ—１２３运输机前往西贡，他们是泰国答应向南越提供的军事援助的一部分。
这批人包括九名军官和二十七名飞行员。
与此同时，这里的海军发言人透露，组成答应为南越提供的巡逻队和运输队的第一批海军人员已经动身前往岘港。这支海军部队是全副武装的，他们拥有一艘登陆艇和一艘炮舰，它们将在沿海地区巡逻，并执行台湾和南越之间的运输任务。
【美新处华盛顿二十一日电】素吉·林曼夏民大使今天对白宫记者们说，泰国政府赞同美国为帮助南越人民而承担的义务，赞同对北越战略性军事目标的空袭。
大使说，这是泰国总理他侬·吉滴卡宗给约翰逊总统的一封信的要点。
大使说，“泰国总理保证完全支持总统和美国人民目前正在越南维护的正义和崇高的事业。”

显示原版>>

Previous:南朝鲜侵越帮凶军下月将增到四万五千人

Next:印《闪电》周报自华盛顿报道：美官方内部文件承认印在中印和印巴冲突中都是侵略者


外电重视刘少奇主席的声明

出版日期:1966.07.24
         期次:2950
         版次:1
         栏目:\[头版]
副题:美联社惊呼声明比以前又前进了一步
文章正文:
【美联社东京二十三日电】共产党中国领导人二十二日在北京举行的一次盛大的集会上以强硬与严厉的言词宣布，结束越南战争只有一条道路：全面的共产党的军事胜利——可能是在中国干预下取得。
他们表明，就北京来说，即使美国停止轰炸北越，也不能把共产党人拉到会议桌上去。
威尔逊和甘地夫人最近访问莫斯科所作的和平努力遭到了谴责，苏联领导人也受到了谴责。
北京还宣布它完全不受一九五四年关于印度支那问题的日内瓦会议所规定的限制和界限的束缚，还说，日内瓦协议“已经不存在了”。
刘少奇主席穿一件白色开领短袖衬衫，在天安门广场“支持越南”大会上向他的七亿人民和世界发表了一个文告。
一名日本记者从北京报道，“出席大会的人数是空前的，比参加国庆节的人还多。”据说“将近一百万人”。
《东京新闻》记者报道：“北京的气氛是如此紧张，以致人们会认为共产党中国准备进行军事干预，如果美国对北越的轰炸再升一级的话。”
另一主要的讲话人是副总理陶铸。
陶铸说，“当前越南问题的核心，绝不是什么仅仅停止对越南民主共和国轰炸的问题。
“片面强调停止轰炸，正是适应了美帝国主义讹诈政策的需要”。
看来刘少奇的声明似乎综合了最近几周当中从北京发出的表示态度的各个声明。
他的主要的警告可能包括比以前的声明又前进了一步的含义。
刘说，“中国人民下定了决心，做好了各种准备，随时随地采取中越两国人民认为必要的行动，共同打击美国侵略者”。
【美联社东京二十二日电】共产党中国主席刘少奇星期五在北京举行的一百万人的群众大会上警告美国说，中国人“准备承担最大的民族牺牲”以帮助越南共产党人取得“彻底胜利”。
刘说，“中国政府重申，美帝国主义对越南的侵略，就是对中国的侵略”。
【法新社香港二十二日电】新华社报道，人民中国主席刘少奇今天说，中国七亿人民，是越南人民的坚强后盾。这里收听到了这个广播。
他今天上午在北京举行的群众大会上发表的声明说：
中国辽阔的国土，是越南人民的可靠后方。中国人民下定了决心，做好了各种准备，随时随地采取中越两国人民认为必要的行动，共同打击美国侵略者。
【合众国际社东京二十二日电】共产党中国官员们今天宣布，不论是日内瓦协议或是美国停止轰炸北越，都不会使越南战争停下来。
他们说，美国在越南的行动是对共产党中国的威胁。
据这里今天收听的新华社的电讯说，共产党中国主席刘少奇在北京天安门广场举行的群众大会上讲话时说：
“中国政府重申，美帝国主义对越南的侵略，就是对中国的侵略。”
他说，中国七亿人民是“越南人民的坚强后盾”。
在他发表了措词强硬的讲话之后，陶铸副总理说，日内瓦协议“已经不存在了”。
【路透社香港二十二日电】中国国家首脑刘少奇今天说，中国准备同北越一起打击在越南的美国人。
他的措词强硬的声明重申了中国的这个态度：美国对越南的侵略，就是对中国的侵略。声明警告美国人不要打错了算盘，看错了对象。

显示原版>>

Next:法记者报道：我首都盛大集会是对美帝的回答


吴丹应邀将去莫斯科活动

出版日期:1966.07.24
         期次:2950
         版次:3
         栏目:\[第三版]
副题:葛罗米柯将去日搞和谈阴谋
文章正文:
【德新社联合国二十二日电】这里的联合国外交官们认为，应苏联政府的邀请将于下星期一到星期五访问苏联的联合国秘书长吴丹将在莫斯科举行有很大的政治重要性的会谈。
讨论的主要题目将是越南战争以及吴丹向河内发出的尚未得到北越的回答的保全被俘的美国驾驶员性命的呼吁。
【共同社东京二十二日电】政府在苏联外长葛罗米柯来访日本之前，二十二日下午一时在国会，由佐藤首相、椎名外相、官房长官桥本、外务省欧非局长北原、回国述职的驻苏大使中川商谈了日方参加会谈的态度。椎名外相将在二十五、六日同葛罗米柯外长会谈，佐藤首相将在二十七日同葛罗米柯外长会谈，商谈日苏两国间的悬而未决问题。
在今天的会议上，首先由驻苏大使中川报告他在回国以前同葛罗米柯外长会谈的内容，接着，与会者研究了佐藤首相和葛罗米柯、椎名和葛罗米柯所要讨论的议题。
研究结果，决定在佐藤首相同葛罗米柯外长会谈时，要从广泛的观点出发，讨论整个国际形势，特别要强调日本方面对越南和谈的热情，并进行试探，希望苏联为和平而发挥积极的作用。
会谈的议题，虽然不公布，但是，预料有这样两个大的讨论问题：（一）日苏两国关心的国际形势；（二）日苏两国固有的问题。据料日苏两国固有的问题主要有：（一）整个日苏关系；（二）领土问题；（三）安全捕鱼；（四）调查开发库页岛和西伯利亚问题。

显示原版>>

Previous:印《闪电》周报自华盛顿报道：美官方内部文件承认印在中印和印巴冲突中都是侵略者

Next:诺沃提尼向英报业老板发表谈话


叙利亚发现八千多年前的一个村庄

出版日期:1966.07.24
         期次:2950
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【美联社大马士革六月二十二日电】法国—叙利亚联合考古勘探队发现了一个有八千五百年之久的村庄，这个村庄向人们提供了许多关于人类从游牧时期的猎人转变到定居时期的农民这个关键时期的情况。
法国史前考古学专家孔登桑说，这个发展是大转折点，它确定了人类文明进程的方向。他负责这个联合勘探队。
他在同记者的谈话中说，考古学家长期来一直在竭力想发现关于这一时期的资料。
这个村庄——它是在中东发现的、保存得最好的那个时代的定居地——是在离大马士革西南十五英里（二十四公里）一个荒僻的叫做特勒—拉马德的山下发现的。孔登桑说，这是自一九六三年开始以来每年挖掘的结果。
他说，在山上三个遗址进行的挖掘发现了石器时代后期的一个聚居地，这个聚居地可以追溯到公元前六千五百年。这个村庄约占面积二十五万八千平方英尺。
孔登桑接着说，发现的这些遗物表明，人类在八千五百年前就开始采取长期定居、种庄稼、过部落式的生活、发展宗教倾向以及开始贸易。
人类第一个长期定居的住所是一个用土和稻草盖成的茅屋，大体是圆形。孔登桑说，之后，史前时期的人类又在石头的地基上用土砖盖起了一间长方形房子，在房角附有粮仓和炉灶。
他说，在特勒—拉马德的一些房子的粮仓里发现了小麦、大麦、扁豆、蚕豆和杏仁。它们经过植物实验所的试验后已经证明，这些谷物都是由人种植的，而不是野生的。
孔登桑说，从遗留下来的动物尸体和武器来看，人类尽管转向了耕种，但是并没有完全放弃狩猎。这个时期的主要武器是箭，而在特勒—拉马德发现的箭头是由黑曜石制成的，黑曜石是在中东
——主要是在土耳其南部，而不是在叙利亚——发现的一种黑色玻璃石。
孔登桑说，在特勒—拉马德出现这种黑曜石表明，这个村庄的人民已经同一些遥远的地区建立了贸易关系。
在特勒—拉马德还发现了涂着红色颜料的、眼窝里填上了粘土的人头。眼窝里的粘土雕成了圆形，意思是人的眼睛。
孔登桑又说：“这种特别的埋葬仪式看来似乎是纪念家族的祖先的。”
在考古研究中没有相类似的这种发现，使人们认为特勒—拉马德在八千多年以前就已经有宗教倾向。

显示原版>>

Previous:声称「越南战争可能使人类陷入新的灾难」

Next:莫斯科举行游泳比赛


印《闪电》周报自华盛顿报道：美官方内部文件承认印在中印和印巴冲突中都是侵略者

出版日期:1966.07.24
         期次:2950
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印度《闪电》周报七月九日一期刊登一则华盛顿电头的《闪电》周报专稿，标题是，《印度在一九六二年进攻了中国！》，摘要如下：印度被打上侵略者的烙印
最近在参议院外委会举行意见听取会的过程中透露出来一些事情……
如果人们研究一下官方的以及经过删节的美国国会纪录，人们就会发现对印度的一整套诉状。
这个作为白宫和美国国务院决定政策的基础的证据的全部结论是：在果阿，在克什米尔，而且——不管你信不信——在一九六二年十月的印中战争中，印度，只有印度是侵略者！
对于那些对这种透露可能感到震惊的人，人们只需指出在中印战争期间美国参谋长联席会议主席泰勒在国会秘密调查时作的证词就够了。这个证词的一些部分从那时起就开始一点一点地公诸于世。印度人发动了
对中国的战争！
例如，《纽约时报》一九六三年四月十九日援引泰勒在对美国国会的证词中说，实际上，是印度人在一九六三年十月对中国发动了军事行动。
对于“实际上是印度人发动了这些军事行动吗？”这一问题，这位五角大楼的首脑，不仅仅是加重语气地回答说“是的，先生”，而且还自愿地提供了他自己的情报说：“印度人在有争议的地区向前移动。”《纽约时报》刊登这条消息时使用了如下的标题：《泰勒表示印度人发动了同中国的冲突》。
参议员莫尔斯，对这种无耻的谎言火上加油。他在最近援引泰勒将军对美国参议院外委会的另一次讲话说，“很难说中印边界地区在哪里，因为没有一个普遍接受的国际边界。”白厅也添加了它自己的谎言
在美国参议院和国会的记录中，还有另外一份居心险恶的文件，文件中还附有据称是从在中国的印度战俘手中得到的地图和略图，其意图也是要提出这种论点：印度在有争议的查果拉—多拉边界地区，首先在中国一侧向中国人发动了进攻。
这份文件（本记者是通过权威人士了解它的）是由英国对外和情报处的高级工作人员马尔科姆·麦克唐纳编制的，他在中印冲突期间呆在北京。据说这份文件是由英国外交部于一九六三年一月提供给美国国务院的。强制解决克什米尔问题
除了英国人士和巴基斯坦人士以外，还有支持中国国民党人的强有力的院外集团，他们继续努力想使华盛顿官方相信，印度所说中印边界有争议地区属于它的说法是“捏造的，是站不住脚的”。
关于巴基斯坦的问题是怎样的呢？
国防部长麦克纳马拉正式表示了这种看法：印巴战争只不过是帕尼帕特冲突和自古以来的印度教徒和穆斯林之间的冲突的继续；而且美国国务院和国会都同意众议院小组委员会的这种观点：迟早美国将不得不强制解决克什米尔问题。
不论在一九六二年中印冲突问题上，还是去年的印巴战争问题上，在美国官方看来，印度都是侵略者。
在印度发言人的可怕的抗议面前，美国官员们提到了英国首相威尔逊九月六日关于印度首先进行了侵略的讲话。（文内小标题是原来的——本刊注）

显示原版>>

Previous:泰相继派海空军炮灰去南越

Next:吴丹应邀将去莫斯科活动


印国大党主席又到苏活动

出版日期:1966.07.24
         期次:2950
         版次:3
         栏目:\[第三版]
眉题:苏修同印度加紧勾结
文章正文:
【美联社莫斯科二十二日电】印度执政党主席今天作为苏联议会的客人来到莫斯科进行十天访问。
印度国大党主席卡马拉季从新德里飞到这里，开始他的友好访问；他将访问几个苏联城市，然后他将到东欧共产党国家访问。
最近印度政策的主要决策人是应柯西金的邀请来这里的。邀请是在今年一月柯西金在新德里参加夏斯特里葬礼时提出的。
在机场上冒雨欢迎卡马拉季的有最高苏维埃两院主席斯皮里多诺夫和佩维。
还有国家对外文化联络委员会主席罗曼诺夫斯基和副外长费留宾。
塔斯社说，卡马拉季将访问苏联中亚的杜尚别、伏尔加格勒（前斯大林格勒）和列宁格勒。八月一日他将离开苏联。
【路透社莫斯科二十二日电】塔斯社报道，印度国大党首脑卡马拉季今天在克里姆林宫拜会了苏联议会联盟院主席斯皮里多诺夫。
斯皮里多诺夫对卡马拉季说，苏联人民将继续发展和加强同其南方邻邦的友好关系。
卡马拉季说，甘地夫人最近对莫斯科进行的成功的访问表明，印苏友好关系正在不断发展。他将试图促进那次访问时所取得的结果。

显示原版>>

Previous:柯西金曾叫威尔逊给约翰逊带个信

Next:几内亚外长和国防部长离苏回国


印尼右派报纸报道：鲁克曼五月曾组织一次反右派行动

出版日期:1966.07.24
         期次:2950
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印尼《三大方针报》七月十七日报道：据本报获悉，九卅运动—印尼共方面曾策划发动一个名叫“一九六六年五月二十日运动”的行动。
据提供消息的人士说明，同这个”五月二十日运动”有关的一切计划，曾在班查兰（直葛）举行的一次秘密会议上讨论过，当时九卅运动—印尼共头子鲁克曼和其他头子也出席了会议。
这个运动是想在首都（挑起）“公开冲突”的一项计划，其主要目的是展开各种活动，使得最终产生足以妨碍秩序和引起公众不安的骚乱，而当时公众正在忙于迎接临时人协会议。他们还策划在这种情况中，把他们的“头目”——已被判处死刑的翁东和约诺从拘押所释放出来。而负有释放他们头目的专门任务的九卅运动—印尼共爪牙，已确知约诺和翁东被拘押的地点。
尽管这个运动已经过成熟的布置，然而由于武装部队、各个统一行动组织和进步的革命人民的警惕和戒备，上述一切计划终于被挫败了。

显示原版>>

Previous:安塔拉报道：印尼中爪哇局势日趋紧张

Next:菲武装部队参谋长到西贡为菲派炮灰去南越作安排


阿联国庆日举行军事检阅

出版日期:1966.07.26
         期次:2951
         版次:2
         栏目:\[第二版]
副题:展出苏制空对地导弹等
文章正文:
【合众国际社开罗二十三日电】埃及今天首次展出了苏联造的新的空对地导弹，这种导弹能够使它的空军第一次不用飞到以色列的上空就可以打击那个国家的目标。
这些导弹是庆祝埃及革命十四周年的两小时的军事检阅的最精采的东西。
第一次展出的还有：
——米格２１—Ｄ式喷气式战斗机，是著名的米格２１式飞机的全天候型飞机，它们是政府六个月前开始从苏联人那里得到的。
——新的Ｔ—５５型坦克，这种坦克是俄国的Ｔ—５４型坦克的改进型，装有夜间作战的特别装备。
【中东社巴格达二十三日电】阿联驻伊拉克军队今天在巴格达举行军事检阅，庆祝埃及革命十四周年纪念。

显示原版>>

Previous:伊总理巴扎兹到达阿联

Next:刚果（利）傀儡军和雇佣军在斯坦利维尔火并


巴基斯坦新外长谈巴外交政策

出版日期:1966.07.26
         期次:2951
         版次:2
         栏目:\[第二版]
文章正文:
【法新社卡拉奇二十四日电】巴基斯坦新外交部长沙里夫鲁丁·皮尔扎达今天在这里说，他的国家的外交政策的观点是独立的，伊斯兰的和民族的。
他还说，我国外交政策的中枢，第一是巴基斯坦，第二是巴基斯坦，最后还是巴基斯坦。他从拉瓦尔品第到达这里作短时间访问，在这里机场对记者们发表谈话说，阿尤布总统在一九六○年制订的外交政策仍然有效。
他重申了巴基斯坦打算支持克什米尔人民。

显示原版>>

Previous:苏哈托说印尼共有力量发动“政治游击战”

Next:布托访问阿联黎巴嫩和土耳其


布托访问阿联黎巴嫩和土耳其

出版日期:1966.07.26
         期次:2951
         版次:2
         栏目:\[第二版]
文章正文:
【法新社伊斯坦布尔二十三日电】前巴基斯坦外长布托今天从贝鲁特到达这里。
【路透社开罗二十日电】《金字塔报》今天报道，昨天到达这里的前巴基斯坦外长布托同阿联外长里亚德举行了两小时的会谈。

显示原版>>

Previous:巴基斯坦新外长谈巴外交政策

Next:伊总理巴扎兹到达阿联


刚果（利）傀儡军和雇佣军在斯坦利维尔火并

出版日期:1966.07.26
         期次:2951
         版次:2
         栏目:\[第二版]
副题:外电报道火并是在比雇佣军策划反对蒙博托的行动后发生的
文章正文:
【法新社金沙萨二十三日电】刚果军队和白人雇佣军今天在基桑加尼（前斯坦利维尔）发生战斗。
消息可靠人士说，这些雇佣军集中在市中心，刚果军队则在刚果河右岸。
在基桑加尼的雇佣军是由法国的博普·德纳尔中校指挥的。
此间权威人士说，基桑加尼的战斗是在一批比利时雇佣军策划一次反对中央政府的阴谋后发生的。
同一人士说，这一阴谋是由一名比利时预备役军官沃蒂埃少校策划的。沃蒂埃少校在加丹加分裂时是冲伯的雇佣军，在加丹加分裂结束后，沃蒂埃把他的一队宪兵带到安哥拉去。据悉，沃蒂埃后来又回到刚果，同他的前宪兵一起签订合同加入刚果军队，并驻扎在距基桑加尼一百公里的伊桑吉。
有人说，在七月二十一日，沃蒂埃少校集中了他指挥的全部比利时雇佣军，未经许可就向基桑加尼进军，以便煽起当地居民起来反对中央政府。
同一人士又说，但是有些雇佣军反对这种做法，他们冲入沃蒂埃的房间里并开枪打伤了他。
沃蒂埃受了重伤，他在把他送往金沙萨的飞机上死去。他的一位朋友
——比利时上尉皮雷在金沙萨被捕。
今天同刚果军队作战的是剩下的沃蒂埃的雇佣军。关于战斗的消息是德纳尔上校今晨打的一次电话传到首都来的。德纳尔表示他忠于中央政府。
但是，德纳尔当时正被敌视蒙博托的雇佣军包围着，人们担心他后来被打死了。
德纳尔上校是在五月被晋级的。他是一位前法国陆军军官，他在过去加丹加分裂时曾去加丹加，后来又在也门当雇佣军。
德纳尔在两年前参加刚果军队，赢得了蒙博托的信任，后者把德纳尔任命为驻扎在基桑加尼的第五机械化旅的指挥官。
【路透社金沙萨二十三日电】刚果新闻社今天报道在基桑加尼（前斯坦利维尔）爆发了暴力骚乱，白人雇佣军和刚果军队之间发生了战斗。
这家政府办的新闻社没有提供它的消息来源，它说在这次事件中有一名比利时雇佣军军官被打死，他是沃蒂埃少校。
这家新闻社说，双方之间的武装战斗仍在继续。它把责任归咎于雇佣军。在这家新闻社发出消息时，其他非政府消息灵通人士说，驻扎在基桑加尼的加丹加宪兵部队由于要求补发军饷和其他未透露的原因而哗变了。

显示原版>>

Previous:阿联国庆日举行军事检阅

Next:苏修同日本佐藤政府加紧勾结


古巴食品供应紧张 政府要人民多吃蔬菜

出版日期:1966.07.26
         期次:2951
         版次:3
         栏目:\[第三版]
副题:美联社说许多人清晨三点钟就去菜场排队，但蔬菜也很难买到
文章正文:
【美联社哈瓦那二十三日电】菲德尔·卡斯特罗的弟媳妇领导的古巴妇女联合会，正在带头努力来改变古巴八百万人民的饮食习惯。
卡斯特罗的政府要古巴人多吃蔬菜和鱼，少吃大米、肉和豆，后三样供应不足。
劳尔·卡斯特罗的妻子、共产党中央委员维尔马·埃斯平目前正同卫生部一道指导这个计划。
埃斯平和妇女联合会的社会服务部主任卡门·德尔布斯托在记者招待会上说，普通古巴人不利用现成的食物，如鱼、水果和蔬菜。
但是，古巴人埋怨说，他们在市场上买不到食物和食用的鱼，不出口的海货的大部分送往饭馆。
每当一些家庭妇女猜想将供应新鲜鱼的时候，她们就在早晨三点钟起床去市场排队，等待八点钟开门。许多蔬菜也很难买到。
总理常常抱怨说，古巴人把大米作为主食过份了。除了大米以外，喜欢吃的食物是黑豆、烤猪肉和甜发面食品。由于肉、豆和大米少，群众一直多吃面包、通心粉、通心面和其他淀粉食品。
结果是，虽然许多人很胖和显得很健康，但是他们可能营养不足。
为了展开工作，妇女联合会目前正在发动一个全国烹调比赛。将根据使用大米之外的任何食物的食谱评判家庭妇女。全国优胜者将在定于九月举行的会上领到冰箱或火炉。
德尔布斯托说，“此外，已训练五十二名妇女联合会的同志为使用食物的‘人民指导员’，她们将在全国指导妇女搞营养和食物卫生工作。”
报纸和电视台将参加这个宣传运动。
埃斯平说，妇女们目前正根据卡斯特罗的“一个已改变了几世纪之久的政治思想的民族定能改变他们的营养习惯”的口号进行工作。
【美联社哈瓦那二十二日电】共产党已开始对缺勤现象、个人主义和上工不足进行制裁，以便增加古巴集体化农民的生产。
它批评行政领导懒散，目前正在全国各集体农场中撤换不负责任的官员。正在采取更严格的党对农场行政和工人的控制。
在缺勤现象惊人地增加后，在比那尔德里奥省，党已下令进行一次调查。
在生产蔗糖、奶制品、牛肉和猪肉的三万英亩的集体农场的行政领导部门和五百三十一人劳动力中，偷偷地安置了党的干部。
党的干部发现，大部分农民每天平均工作约四个半小时。他们把他们的大部分时间用于种自留地和养他们自己的牲畜。
党发现，工作定额太低，农民到这个地区的别的农场去做夜工，农场头头不知道情况或者放任不管。
许多行政领导人被解职了，生产定额提高了，劳动时间增加到每天八小时或十小时。

显示原版>>

Previous:苏修同日本佐藤政府加紧勾结

Next:苏报刊登罗歇鼓吹“联合行动”的谈话


刘主席声明是真正马列主义的革命声明

出版日期:1966.07.26
         期次:2951
         版次:1
         栏目:\[头版]
眉题:阿扎尼泛非主义者大会驻坦首席代表说
文章正文:
【本刊讯】达累斯萨拉姆消息：阿扎尼亚（南非）泛非主义者大会的首席代表二十三日在这里接见新华社记者时说，刘少奇主席支持胡志明主席的呼吁的声明是“在正确的和英明的毛泽东主席思想的指导下的真正的马克思列宁主义的革命声明”。
他说，“我们提请全世界的进步人民注意中华人民共和国，它带头履行所有真正的革命力量的国际义务，通过刘少奇主席的声明给予英勇的越南人民以毫无保留和坚定的支持。”
他说，刘主席在北京支持越南人民英勇斗争的一百万人的盛大集会上明确地说，中国的辽阔国土是越南人民的可靠的后方。
他强调说，“这是中越人民在反对美帝国主义和共同打击美帝国主义的斗争中团结一致的最好的表现。”
他还说，中华人民共和国支持越南人民斗争的立场应得到所有进步力量的声援。
他指出，“世界人民充分认识到约翰逊的‘和谈’骗局，这一骗局是为了使美帝国主义分子在谈判中得到他们在越南战场上无法得到的东西。”

显示原版>>

Previous:毛泽东是当代最伟大的思想家

Next:亚非国家报纸显著刊登刘主席声明


毛泽东是当代最伟大的思想家

出版日期:1966.07.26
         期次:2951
         版次:1
         栏目:\[头版]
眉题:索马里人民热爱毛主席。一位新闻工作者说：「我热爱毛主席的著作，因为它的每一篇文章都说出革命的真理。」人们称颂说：
文章正文:
【本刊讯】摩加迪沙消息：索马里各阶层人民一再表示热爱中国人民的伟大领袖毛泽东主席，并且对毛泽东思想怀有深厚的感情。
索马里政府一高级官员说：‘“毛泽东主席是伟大英明的领袖。他使七亿中国人民团结起来，在不到二十年的时间里，中国建成了一个强大的国家，中国坚决支持反帝斗争和民族主义国家。它代表着人类的希望，是我们非洲各国的榜样。”
一位新闻工作者对新华社记者说：“我知道毛泽东主席在山区建立根据地，领导红军进行长征，最后领导中国人民经过多年的革命斗争取得胜利。我热爱毛主席的著作，因为它的每一篇文章都说出革命的真理，教导人民如何反对帝国主义。这就是我们现在所需要的。”
他接着说：“毛主席在《中国社会各阶级的分析》一文中指出，谁是我们的敌人？谁是我们的朋友？这个问题是革命的首要问题。再清楚不过了。我和我国的同志将组织读书会，一起读毛主席的著作，讨论我们青年人的前途。”
一位最近访问中国回来的青年对新华社记者谈到他的访华观感时说：“中国人民正在掀起大学毛主席著作的高潮，他们按照毛主席的思想进行社会主义建设。我亲眼看到，中国人民遵循毛主席制定的自力更生的方针，克服了赫鲁晓夫修正主义造成的巨大困难，取得了令人难以相信的成就。我同中国工人谈过话，我知道，毛泽东思想运用到了中国生活的各个方面。”
一位在开罗大学学习的、回索马里度假的青年向新华社记者要毛泽东选集。
当他的要求得到满足后，他很满意地说：“我们将能从毛泽东著作中找到我们一切问题的答案。”
今年春天，当中国太原杂技艺术团访问索马里南部上朱巴州首府贝多阿时，中国的艺术家受到了当地观众的热烈欢迎。区长奥斯曼对艺术团说：“我们热烈欢迎你们，因为毛泽东是当代最伟大的思想家。正是他把复杂的国际问题分析得那么清楚，对每一件事作了恰当的安排。”

显示原版>>

Previous:美联社转播：我十九个城市举行援越抗美大示威

Next:刘主席声明是真正马列主义的革命声明


美报谈铁托搞掉兰科维奇的内幕

出版日期:1966.07.26
         期次:2951
         版次:4
         栏目:\[第四版]
文章正文:
兰科维奇控制的秘密警察权势日增，已开始作为“影子内阁”行事；铁托的统治受到很大威胁，因此下决心搞掉了兰科维奇
【本刊讯】美《纽约时报》二十二日刊登一篇文章，题为《南斯拉夫警察同苏联警察有联系》，摘要如下：
因前副总统亚历山大·兰科维奇被逐而被解职的南斯拉夫国家保安官员，被指责同苏联秘密警察组织国家安全委员会保持“过于密切的联系”。
据昨天在贝尔格莱德获悉，这一指责是在铁托总统主持的共产党中央委员会七月一日的会议上提出的。
消息灵通人士说，这也是加给兰科维奇先生和他长期的秘密警察同僚斯维蒂斯拉夫·斯特法诺维奇的三大罪名之一。
另外的罪名是，偷听南斯拉夫高级领导人的电话，包括铁托元帅的电话在内，以及操纵塞尔维亚党组织来反对党的总路线。
南斯拉夫共产党人士说，兰科维奇先生的下台是对苏联领导的“严重打击”，苏联领导指望他继承铁托元帅。
自这次党的会议以来，苏联驻贝尔格莱德大使馆的高级官员不大露面了。
【本刊讯】美《纽约时报》十二日刊登一篇文章，题为《南斯拉夫：兰科维奇下台》，摘要如下：
从党的会议文件，从同消息灵通的党员和一些有经验的南斯拉夫政局观察家的谈话来判断，可以相当肯定地列举下面这些因素：
兰科维奇，十多年来是公认的铁托的继承人。他在党内和政府内占着第二把交椅。鉴于铁托年已七旬，兰科维奇看来是小心地在作准备。他处在操纵党的机关来达到高升的关键位置上，作为前内务部长，他有一种本能，在官员的任免上侧重于听取秘密警察的意见。
国家保安部门的高级官员，由于大多数象兰科维奇一样是塞尔维亚人，把他看成是他们的保护人。不管他是否知道，他们还开始作为他的影子内阁行事。
由于政治和经济权力的下放，警察的权力削弱。他们便指望兰科维奇得势以后使他们得到新权力。
出于这个原因，象斯特法诺维奇这样一些人就扩大警察机构，直到它变成为以一切方式向其报告社会、政治和经济事件的政府。
构成兰科维奇集团的警察和前警察主要是塞尔维亚人，这又给他们的活动加上了强烈的民族主义色彩。
对于兰科维奇和斯特法诺维奇被逐前的事态的研究表明，警察问题直到上月才表现出来。促成这场危机的是社会和经济改革以及对这些改革的抵制。
工会头目伏克曼诺维奇七月一日在向中央委员会发表讲话时对于究竟是怎么一回事作了暗示。他说，有人企图把收入和生产的地方自治提交中央委员会中由兰科维奇管的组织政治书记处讨论。
最近半年的事件在使各派力量走上相互倾轧的道路直到七月一日，显然是有决定性意义的。
二月二十五日，铁托召集南斯拉夫党中央委员会讨论争取经济改革的“当前问题”。他谴责破坏改革的党员。
三月十五日，铁托开始巡视内地，这一回是在塞尔维亚，以获得关于经济改革的第一手情报。
四月二十八日，铁托突然召集他的十九人的执行委员会，并宣布，整个中央委员会的下一次会议将研究干部政策，而不是讨论民族主义。
干部政策是兰科维奇直接主管的。铁托显然开始确信，对于改革的主要障碍是他的党的若干官员。现在看来，铁托的助手们在筹备中央委员会讨论干部政策的会议时，偶然发现了表明秘密警察大力干与政治活动的证据。
六月第二周，铁托建立了一个专门的技术委员会对国家保安机关进行调查。
初步调查的情况几乎使所有人震惊不已。
据报道，调查人员发现铁托的办公室里有偷听装置。据说，随后的清扫发现在其他高级官员的家里和办公室里也有类似的装置。兰科维奇和斯特法诺维奇都否认知晓任何偷听电话的情况。
铁托掌握了这一情报后，于六月十六日又召开了他的执行委员会会议，并让兰科维奇同物证对证。兰科维奇提出辞职。
铁托建立了由各共和国的党人组成的第二个委员会，继续调查。尽管警察领导强力抵制，这个小组收集了足够的致命情报，在六月二十二日的执委会第二次会议上给兰科维奇和斯特法诺维奇“定罪”。
接着，两周后铁托在布里俄尼召集一百五十四人的中央委员会开会。

显示原版>>

Previous:英各工会领导人反对威尔逊经济措施

Next:铁托向英报业老板汤姆森发表谈话


美联社转播：毛主席畅游长江

出版日期:1966.07.26
         期次:2951
         版次:1
         栏目:\[头版]
副题:一位目睹毛主席畅游长江的日本朋友说，毛主席的健康非常非常好；毛主席攀登上船时红光满面精神奕奕
文章正文:
【美联社东京二十五日电】北京电台二十五日广播说，毛泽东七月十六日在武汉沿长江顺流而下游了三十华里（十五公里）。
东京收听到的这则广播说：“这个喜讯，很快就在武汉的居民中传开了，并对毛主席身体这样健康感到欢欣鼓舞。”
这家电台详细介绍了这位七十二岁的中国共产党领导人游泳的情况，据它说，这次游泳是在一次“横渡长江”比赛的五千名参加者和两岸其他观众的目击下进行的。
电台说，北京报纸二十五日在头版报道了毛泽东在长江游泳的消息。北京电台追述说，十年前的六月，毛泽东曾经三次在武汉横渡长江。
电台说，在横渡比赛期间，毛泽东首先出现在快艇的甲板上，游泳健儿看见了毛泽东。
广播说，汛期的长江，水流湍急，浪涛滚滚。将近中午，辽阔的江面上刮起了风。
毛泽东时而挥臂侧游，拨开层层波涛，时而仰卧水面，看万里碧空。陪同游泳的中共中央中南局第二书记王任重，和一群男女青年，紧跟在毛泽东身边。
毛泽东教一位女青年仰泳。王任重几次请毛泽东上船休息，但是毛泽东坚持要游一小时。
电台说，最后，毛泽东听取了王的劝告，并且风趣地说：“你是这里的省委第一书记，我听你的命令。”
北京电台说，当毛泽东一直游到武汉钢铁公司附近，游程将近三十华里，登上快艇的时候，精神焕发，毫无倦意。
【本刊讯】香港《商报》二十一日报道：
日本中国文化交流协会理事长中岛健藏和夫人，昨天离港返国前在机场对该报记者说，他曾目睹毛泽东主席于本月十六日参加横渡长江游泳的盛况。
报道说：“中岛健藏说，毛泽东主席十七日在武汉接见了参加亚非作家紧急会议的一百多位代表，满面笑容地同站在前列的代表们一个个热情地握手。他说，他感觉到毛泽东主席握手时非常有劲，显见毛泽东主席的健康非常非常好。他又说，他亲眼看到毛泽东主席在滚滚大浪的长江中游了三分之二的水程，才上船休息。他说，当毛泽东主席攀登上船时，红光满面精神奕奕，婉拒旁人扶持，稳步行入船舱，并和迎接人员一一握手笑谈。他对毛泽东主席的体力过人，深表惊异。中岛夫人说，有些人对毛泽东主席的健康妄加猜测，真是太可笑了。”
【美联社东京十九日电】从大陆中国访问归来的一位日本女作家今天说，共产党中国领袖毛泽东在武汉接见客人时一边走一边同他们握手，看来身体健康，并且不时发出笑声。
由起重子小姐回到东京国际机场后对记者说，她是十七日谒见毛泽东的出席亲北京亚非作家会议的一百七十名代表之一。
她说，这位七十二岁的领袖在一座别墅接见了客人们。她说，毛进入屋内时没有人搀扶。
由起重子说：“当毛泽东边走边笑同各国代表团团长握手的时候，他看来身体健康，精神奕奕。”
她又说：“他的气色很好，使人完全否定了他生病的消息。”
由起重子是代表亲北京的日本作家的四人之一，她说，有人告诉她，毛在前一天同五千人一起参加了长江的游泳活动。她说，有人告诉她，毛在船上鼓励游泳者以后，也到长江里去游泳了。
【合众国际社东京二十日电】据刚刚从中国大陆返回的日本作家说，中国共产党主席毛泽东看来身体健康。他们说，他们十六日甚至看见毛主席在长江里游泳。
据洼田精和由起重子说，七十二岁的毛主席看起来不到这个年龄。
关于毛主席，这两位作家叙述如下：
“我们大约一百二十名亚非作家十七日同毛主席会见约三十分钟。他由郭沫若陪同。他的神色很好，就他的年龄而言，他看来身体很好。
“他友好地同大家握手，互相开开玩笑。
“他问我们大家来自什么地方。当我们回答说我们来自日本时，他点了点头。他看来个子很高，我们得到很深刻的印象。
“在我们同毛主席会见的前一天，中国青年们在长江举行游泳大会。我们乘了一艘渡船。毛主席乘了一条小船。他长时间不断地挥手示意。然后，他也参加游泳。”

显示原版>>

Next:美联社转播：我十九个城市举行援越抗美大示威


美联社转播：我十九个城市举行援越抗美大示威

出版日期:1966.07.26
         期次:2951
         版次:1
         栏目:\[头版]
文章正文:
【美联社东京二十四日电】新华社报道，共产党中国全国各地二十三日举行了“支持越南人民”的大规模集会，并宣布“随时”准备志愿到越南作战。
它说，在北京二十二日举行了大规模集会（据说有近百万人参加）以后，十九个城市五百万人参加了集会。新华社说，这十九个城市是：广州、南宁、昆明、沈阳、哈尔滨、南京、长春、福州、太原、郑州、乌鲁木齐、长沙、贵阳、杭州、南昌、兰州、西宁、拉萨和海南岛的海口。

显示原版>>

Previous:美联社转播：毛主席畅游长江

Next:毛泽东是当代最伟大的思想家


美为补充侵越炮灰又将从西德撤军

出版日期:1966.07.26
         期次:2951
         版次:4
         栏目:\[第四版]
眉题:西德驻美大使同腊斯克会谈后透露
文章正文:
【美联社华盛顿二十二日电】国务卿腊斯克星期五（二十二日）对西德大使海因里希·克纳普施太因说，美国政府受到了要减少它驻在欧洲的军队的强大压力。
克纳普施太因在同腊斯克进行四十分钟会谈后对新闻记者说了这一点。这位外交官是在回德国休假前去告别的。
克纳普施太因说，“在我们的谈话中”，提出了这个问题。这个问题是微妙的，因为美国由于越南需要而从驻在德国的第七集团军中撤走了一万五千名专业人员。
最近德国发表华盛顿电头的消息，说什么美国计划作进一步的撤退。提到的数字是七万五千非作战部队。
美国国防部一再否认有任何从德国撤走作战部队的意图。
可是，没有就（撤走）非作战部队问题发表否认。

显示原版>>

Previous:约翰逊疯狂叫嚷要对越加紧战争讹诈

Next:英各工会领导人反对威尔逊经济措施


美要苏修加紧为和谈骗局效劳

出版日期:1966.07.26
         期次:2951
         版次:3
         栏目:\[第三版]
文章正文:
【路透社华盛顿二十三日电】美国今天拒绝了苏联的一项指责。苏联的指责说，最近美国对北越海防港的石油供应进行的空袭使俄国船只受到了危险。
美国同时在一项在莫斯科递交的照会中要求苏联再次作努力使北越到会议桌上来。
美国的这项照会是答复苏联七月九日的一项抗议的。
照会说，如果莫斯科耽心在北越存在着或可能形成一种危险局势，那么有关各方应当准备立即采取步骤来解决这场冲突。
照会说，美国政府和它的伙伴们是愿意的，但是共产党方面却不愿意。
照会又说，“美国政府趁此机会再次敦促作为日内瓦会议两主席之一的苏联政府重新努力来使北越人懂得对南越继续进行侵略活动所牵涉的危险，并要反复向他们说明现在开始讨论以谋结束冲突的需要。”

显示原版>>

Previous:苏青年代表团在日活动两周后回国

Next:苏修正策划同东欧一些国家搞「联合援越」


摩外交大臣离苏回国

出版日期:1966.07.26
         期次:2951
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科二十二日电】摩洛哥外交大臣穆罕默德·谢尔卡维结束了在莫斯科的为时五天的正式访问，今天乘飞机回国。
客人同外交部长葛罗米柯和其他国务活动家举行了会谈。他受到部长会议主席柯西金的接见。
葛罗米柯到机场为谢尔卡维送行。

显示原版>>

Previous:约翰逊要苏同美合作探测世界海洋

Next:约翰逊疯狂叫嚷要对越加紧战争讹诈


南解放军炮轰美一机场摧毁美机十六架

出版日期:1966.07.26
         期次:2951
         版次:2
         栏目:\[第二版]
副题:并打垮一支美侵略军
文章正文:
【美联社岘港二十四日电】星期六（二十三日）晚上共产党迫击炮的一阵袭击打伤了二十二名美国人，击毁了十六架直升飞机和轻型侦察机。
炮弹落在海军陆战队的一个直升飞机小型机场和附近的海军医院。
【美联社岘港二十三日电】越共游击队今晚对美国海军陆战队的直升飞机场—海军工兵医院设施至少发射了三十发迫击炮弹。医院里有三人受伤。
在这所医院北端的一条公路上的海军工兵营房，有另外四人受伤。
【美联社南越非军事区以南二十四日电】美国海军陆战队星期日（二十四日）晚上在非军事区以南三英里地区同北越军队发生激烈战斗。
在这次激烈的战斗中海军陆战队的一个连遭到了重大伤亡，这次战斗是在中午前后开始的，当时共产党人以猛烈的迫击炮和机枪炮火袭击。
在营总部收到的一个无线电报告表明，一个排有百分之五十以上的伤亡。
在黄昏时，海军陆战队的直升飞机还不能把伤员撤走，因为敌人从一个高的山脊发射的机枪火力非常猛烈。
在地面部队在这个丛林区清除出一片降落地区时，两架直升飞机被子弹打了好几个洞。
这些直升飞机安全地回到了后方支援地区。
这个连的指挥官在无线电中说，“我这里死伤的海军陆战队士兵很多。”
这次行动是“黑斯廷斯“（前译“黑斯廷”——本刊注）行动的一部分。
第五海军陆战队第三营指挥官布罗纳斯上校估计，在星期日的激烈战斗中，共产党人至少有一个连（约一百五十人），但可能有一营人，即四百五十人。
【路透社西贡二十四日电】一位军方发言人在这里说，越共游击队今天清晨袭击了同北越接壤的边境附近的一个政府基地营，使守卫者遭到了重大伤亡。
这支游击队（估计有一个营）在进攻这个营地以前炮轰了这些守卫者。但是在放弃这个营地后约四小时，政府的增援部队收复了这个营地。
南越发言人说，在岘港以北，游击队昨天严重地破坏了沿海的公路和铁路线上的两座重要桥梁。
法新社说南越解放军活动增加
【法新社西贡二十四日电】越共增加活动的迹象包括对越南中部顺化西北二十公里的南越军营的炮轰。
越共部队今天上午还炸毁了西贡西南八十六公里处湄公河三角洲的支流之一的通流桥。
今天上午，在波来古以东约五十公里的中央高地，两架观察飞机被越共高射炮火击落。

显示原版>>

Previous:亚非国家报纸显著刊登刘主席声明

Next:印度勒克瑙五千大学生罢课示威


苏报刊登罗歇鼓吹“联合行动”的谈话

出版日期:1966.07.26
         期次:2951
         版次:3
         栏目:\[第三版]
副题:罗歇还指名对我进行攻击
文章正文:
【塔斯社莫斯科二十四日电】法国共产党总书记罗歇对《真理报》记者说，在布加勒斯特通过的关于美国侵略越南的声明和关于加强欧洲和平与安全的宣言，是国际上具有十分重大意义的文件。《真理报》星期日版发表了这篇谈话。
罗歇指出，在关于美国侵略越南的声明里，公正地强调指出，为了使越南人民取得胜利，社会主义国家必须一致行动。
“既然这对我们来说是十分清楚的，我们遗憾的是，中国共产党领导人在一切社会主义国家进行这种必要的合作的道路上设置重重障碍”。罗歇强调指出，法国共产党在自己方面将竭尽一切力量，来更大地动员法国舆论反对侵略者，支持英勇的越南人民进行争取独立的斗争。
罗歇接着说，至于加强欧洲和平与安全的宣言，它的意义是出于这样一个事实，即这个宣言是真正的欧洲和平纲领。他就此指出，美国帝国主义集团依靠波恩德国的复仇主义者，把自己的意志强加于西欧的盟国，把西欧变成自己帝国主义政策的工具。
罗歇接着提到，宣言提出了在全体欧洲国家共同努力的基础上建立欧洲集体安全体系的具体措施。
“因为我们党曾经不断地建议，所以法国共产党对这一宣言尤其给予肯定的评价。”
罗歇最后指出，华沙条约缔约国政治协商委员会布加勒斯特会议所通过的宣言是欧洲和平组织的真正纲领。

显示原版>>

Previous:古巴食品供应紧张 政府要人民多吃蔬菜

Next:苏青年代表团在日活动两周后回国


苏哈托说印尼共有力量发动“政治游击战”

出版日期:1966.07.26
         期次:2951
         版次:2
         栏目:\[第二版]
副题:又颠倒是非地胡说中国印尼关系紧张是“中国方面的挑衅造成的”
文章正文:
【合众国际社马尼拉二十三日电】印尼军方铁腕人物苏哈托中将在对记者的一次谈话（今天这里发表了这次谈话）中说，印度尼西亚既不参加任何军事联盟，也不减少它的武装部队，尽管它对抗马来西亚的运动结束了。
苏哈托还说，虽然印度尼西亚共产党被宣布为非法，它的一些领导人仍然逍遥法外并有能力发动“政治游击战攻势”。
这位印尼副总理兼国防部长在对最近访问雅加达的《马尼拉时报》记者索利文的一篇书面答问中说了这番话。
苏哈托说，印尼的两个最迫切的问题是政治稳定和经济稳定问题，但是他保证说，这些问题将“同时而和谐地”予以克服。
关于政治局势，他说，“消灭九卅运动分子的工作正在顺利地进行。所牵涉的人数还不能确切地知道。但是人数多少是不重要的……印尼共作为一个政党已被解散了，但是自那时以来，它的一些领导人还没有抓到，共产党人仍然有能力发动一场政治游击战攻势。”
苏哈托指责赤色中国要对目前他们两国之间的关系紧张负责，但他表示，他不排除和解的可能性，并且他排除了承认国民党中国的可能性。
他说：
“共产党中国和印度尼西亚之间关系紧张不是我们的过错。这是由于中华人民共和国方面的挑衅造成的。”
“就印度尼西亚来说，我们愿意同一切在互相尊重和不干涉我们内政的基础上把我们当成朋友的国家友好相处。
“但是，我们无意承认台湾，因为我们认为只有一个中国，而不是两个中国。”

显示原版>>

Previous:印度勒克瑙五千大学生罢课示威

Next:巴基斯坦新外长谈巴外交政策


苏青年代表团在日活动两周后回国

出版日期:1966.07.26
         期次:2951
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社东京二十二日电】塔斯社特派记者杜勃罗季娜报道：
在加强团结和合作的口号下举办的第二届日苏青年友好联欢节，今天在东京日比谷公园隆重闭幕。
有一百多名苏联青年工人、科学家、演员、集体农庄庄员和运动员参加了联欢节。率领代表团的是苏联列宁共青团中央第一书记帕夫洛夫。
联欢节参加者们重申自己为和平、民族独立和各国人民解放的理想而斗争的坚定决心。
苏联代表团代表全体苏联青年对进步的日本青年所面临的问题表示谅解，并表示声援日本民主力量争取解决这些问题的斗争。
苏联代表团团长谢尔盖·帕夫洛夫和日本代表团团长芥川安史在联欢节闭幕式上讲话时指出，联欢节的顺利举行是贝加尔联欢节传统的应有继续，是对发展和加强两国人民之间睦邻关系的贡献。
苏日的男女青年一致认为，第三届友谊联欢节将对进一步发展友好联系发挥重要作用。
【塔斯社东京二十三日电】以苏联列宁共产主义青年团中央第一书记帕夫洛夫为首的苏联青年代表团参加了第二届日苏青年友好联欢节以后，今天动身回国。从七月九日到二十二日在山中湖和东京举行的青年联欢节，是去年举行的贝加尔湖联欢节良好传统的继续，对发展和加强日苏两国人民的睦邻关系作出了又一贡献。

显示原版>>

Previous:苏报刊登罗歇鼓吹“联合行动”的谈话

Next:美要苏修加紧为和谈骗局效劳


苏修同日本佐藤政府加紧勾结

出版日期:1966.07.26
         期次:2951
         版次:3
         栏目:\[第三版]
副题:葛罗米柯抵东京，他将同佐藤等共同谋划为美和谈骗局效劳
文章正文:
【法新社莫斯科二十三日电】葛罗米柯外长今日乘专机离此去东京，将同日本领袖们商谈相互关系，也商谈越南问题。
葛罗米柯在六天访问日本的过程中要讨论的共同关心的问题包括：领事协定、领土问题、太平洋西北部捕鱼问题和日本“参加开发西伯利亚”的问题。
【合众国际社东京二十四日电】苏联外交部长葛罗米柯今晚到达这里进行六天正式访问，以便就“重要的国际问题”举行会谈。
葛罗米柯将于明天上午第一次正式会见椎名外相。他将于二十七日会见佐藤首相。
日本方面可望力促归还俄国人在第二次世界大战后从日本要去的四个北部岛屿的至少两个。
在葛罗米柯—椎名和葛罗米柯—佐藤会谈中可望讨论越南战争。
日本渔民在北部海面的安全问题也将在议程的前列。
【路透社东京二十四日电】苏联外交部长葛罗米柯今晚说明，他准备在日本一周的访问期间讨论越南问题。
他在到达这里时在机场对记者们发表谈话说，当前国际紧张局势呈现危险。“因此，在我同日本政治领导人会谈国际问题时很可能加以讨论”。
葛罗米柯说，他来到日本，是为了讨论两国关心的问题。
他说，苏联愿意同日本改善关系，不仅由于这会对两国有益处，而且改善关系本身也将会对缓和国际紧张局势作出贡献。

显示原版>>

Previous:刚果（利）傀儡军和雇佣军在斯坦利维尔火并

Next:古巴食品供应紧张 政府要人民多吃蔬菜


苏修正策划同东欧一些国家搞「联合援越」

出版日期:1966.07.26
         期次:2951
         版次:3
         栏目:\[第三版]
眉题:匈牙利外长在苏活动后回国
文章正文:
【合众国际社莫斯科二十二日电】一项官方公报今天宣布：苏联和匈牙利同意采取“一切必要的步骤”以结束“美国对越南的侵略”。
这项公报是继苏联外长葛罗米柯和匈牙利外长彼得在此间进行磋商后发表的。
彼得是在七月十三日到达这里的，在同苏联领导人会商最近在布加勒斯特举行的华沙条约军事联盟最高级会议以后，于星期四离去。
今天的联合公报说，“苏联和匈牙利的外交部长强调他们的政府决心按照一九六六年七月四至六日布加勒斯特会议所通过的文件，采取一切必要步骤，以利于欧洲的和平与安全事业，并结束美国对越南的侵略。”
公报还重申了共产党要“尽早……召开世界裁军会议”的要求。
【合众国际社莫斯科二十三日电】今天看来苏联正在进行活动以联合其东欧盟国，组织对共产党北越的援助。
俄国的最新行动是发表联合公报保证苏联和匈牙利“采取必要步骤”以结束“美国侵越”和协调苏匈对越南的经济和军事援助。
苏匈联合公报说，两国外长“就他们的政府打算采取的、……给予越南人民以更有效的经济援助和军事援助……的措施交换了情报”。
权威人士说，葛罗米柯和彼得同意需要对华沙条约和经互会两者作某些修改。
这种修改，再加上更多磋商和扩大俄国同其他华沙条约伙伴的双边协定，被认为是新的迹象，表明俄国不顾共产党中国的阻挠策略，努力巩固此集团对越南的援助，并使这种援助更加有效。

显示原版>>

Previous:美要苏修加紧为和谈骗局效劳

Next:约翰逊要苏同美合作探测世界海洋


铁托向英报业老板汤姆森发表谈话

出版日期:1966.07.26
         期次:2951
         版次:4
         栏目:\[第四版]
副题:佯称对英没有同越南战争脱离关系“表示遗憾”
文章正文:
【南通社贝尔格莱德二十三日电】铁托总统说，应当让越南人自己解决他们的问题。同时，他对于英国政府没有同越南战争脱离关系表示遗憾。
铁托是在向若干英国报纸的业主汤姆森勋爵和伦敦《星期日泰晤士报》对外政治编辑戴维·霍尔登发表谈话时说这番话的，他七月六日在布里俄尼接见了他们两人。
铁托说，当越南人能够自己解决他们的问题的时候，他们将不允许任何人干与他们的内政和拒绝给他们以独立。
【中东通讯社二十三日电】铁托在向汤姆森发表的谈话中还谈到南共联盟四中全会及其对南斯拉夫进一步发展的影响。
在答复南斯拉夫最近的变化是否意味着南斯拉夫党将放弃对政府的控制和政府是否将同党不合这个问题时，铁托说，采取的一切行动都是为了使共产党能够发挥对国家、政府或议会的指挥员的作用。

显示原版>>

Previous:美报谈铁托搞掉兰科维奇的内幕


亚非国家报纸显著刊登刘主席声明

出版日期:1966.07.26
         期次:2951
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】亚非国家报纸显著刊登刘少奇主席声明。
巴基斯坦报纸二十三日在最显著地位刊登刘少奇主席的声明和北京举行群众大会的消息。
《巴基斯坦时报》的标题是《中国是河内的可靠后方》，《北京准备作出牺牲》，《刘少奇向胡志明保证给以充分支持》，《在群众大会上批评俄国》。
仰光《卫报》（缅文）二十三日全文刊登刘少奇主席声明。标题是《美国侵略越南就是侵略中国》，副题是《北京不再受日内瓦协议的约束》。
尼泊尔报纸二十三日刊登刘少奇主席和朱德委员长支援越南人民斗争的声明和电报。
《新社会报》的标题是：《刘少奇主席声明，越南人民必胜》，《中国人大委员长声明，我们将支援到底》。这家报纸刊登了声明和电报的全文。
开罗所有主要报纸二十三日都以显著地位刊登西方通讯社报道的关于刘少奇主席的声明和北京举行援越抗美大会的消息。
阿富汗报纸《革新报》和《喀布尔时报》二十四日在第一版刊登刘少奇主席的声明的摘要。
新加坡、菲律宾的一些报纸二十三日均以显著的位置刊登西方通讯社播发的刘少奇主席的声明。
泰国中文报纸《世界日报》、《星暹日报》、《中华日报》二十三日分别在第一版报道刘少奇主席二十二日的声明。

显示原版>>

Previous:刘主席声明是真正马列主义的革命声明

Next:南解放军炮轰美一机场摧毁美机十六架


伊总理巴扎兹到达阿联

出版日期:1966.07.26
         期次:2951
         版次:2
         栏目:\[第二版]
副题:讨论两国关系等问题
文章正文:
【中东社开罗二十二日电】伊拉克总理巴扎兹今天上午到达这里参加庆祝七月二二十三日革命十四周年纪念。他说，他同埃及官员的讨论将包括有阿拉伯世界当前的情况，阿联—伊拉克统一政治领导机构，即将举行的阿拉伯最高级会议和阿拉伯统一军事司令部问题。
巴扎兹总理着重指出，伊拉克谴责以色列最近对叙利亚的侵略和表示愿意全力支持叙利亚。
巴扎兹总理说，伊拉克政府决心要履行它对阿联或任何其他阿拉伯国家的义务和致力于执行统一政治领导机构的宪章和阿拉伯最高级会议的决议。
巴扎兹在谈到伊拉克最近失败的政变时重申，这次政变纯粹是内政；在这次政变后面没有任何阿拉伯或外国的动机。
他又说，这次政变的策划者将在调查结束之后受审和得到适当的惩罚。
【中东社巴格达二十二日电】伊拉克总理巴扎兹在今天动身去开罗之前表示他的国家愿意讨论恢复一九六三年四月阿联—叙利亚—伊拉克联合宪章。
【中东社巴格达二十二日电】伊拉克国防部长在今天启程前往开罗之前说，他率领的参加埃及革命十四周年的代表团将同阿联官员举行会谈，讨论巩固两国军事合作和统一军事制度的问题。
他说，七月二十三日革命周年纪念不光是埃及人民的节日，而且是所有阿拉伯国家的节日，是阿拉伯现代革命的起点。

显示原版>>

Previous:布托访问阿联黎巴嫩和土耳其

Next:阿联国庆日举行军事检阅


印度勒克瑙五千大学生罢课示威

出版日期:1966.07.26
         期次:2951
         版次:2
         栏目:\[第二版]
眉题:支援政府机关雇员的罢工斗争
文章正文:
【路透社勒克瑙二十三日电】在今天与警察发生的冲突中有三十名学生受伤。这些事件是在大学生罢课支援政府雇员时发生的，政府雇员在过去九天中一直为提高工资而罢工。
学生们与政府雇员一起用石头和砖头打公共汽车，以迫使司机参加罢工。
警察用包铁粗棍进行冲击。
后来，学生们设法迫使市中心的一些商店关门，警察再次用包铁粗棍进行冲击。
第三次冲突是在一所大学外面发生的。
除了三十名学生受伤外，至少还有五名警察受伤，包括市警察局长。
七十人被捕，包括北方邦低级雇员协会的总书记巴哈杜尔·辛格，他曾在政府秘书处外面向集会讲话。
同时，在新德里，数以千计的政府雇员举行午餐集会，支援勒克瑙和北方邦各地的政府雇员的罢工。
罢工所影响的是北方邦的低级公务员，包括文书和通讯员。
【美联社新德里二十三日电】五千名学生二十三日在北方邦首府勒克瑙示威支持罢工的公务员，与警察发生了冲突，有一些学生受伤。
一万五千多名邦政府雇员为支持关于增加生活津贴的要求而罢工，这次罢工使政府机构处于瘫痪状态。
法院、公共工程和其它政府部门已关闭。

显示原版>>

Previous:南解放军炮轰美一机场摧毁美机十六架

Next:苏哈托说印尼共有力量发动“政治游击战”


英各工会领导人反对威尔逊经济措施

出版日期:1966.07.26
         期次:2951
         版次:4
         栏目:\[第四版]
副题:保守党将在下院辩论经济问题时对政府提出不信任案
文章正文:
【合众国际社伦敦二十二日电】各工会领导人认为威尔逊二十日宣布的节约一揽子计划是对劳工自由的不必要限制，最后会导致广泛失业。
他们认为威尔逊本应削减军备开支并实行“打击富人”政策，而不应要求工人满足于目前的工资，直到一九六七年。
他们同样对首相提出的露骨威胁表示愤怒，首相扬言，如果工会反对他，他就要用法律来支持他的要求。
监工、行政与技术人员协会的詹金斯说，工人们被放在“黄金和大炮的十字架上”牺牲，他的工会不愿就范。
卡曾斯认为威尔逊的方法“十分错误”。
一位工会领袖说，威尔逊扬言要实行工资冻结，“将造成新的问题，并破坏工业关系”，应予大力反对。
【法新社伦敦二十二日电】职工大会总书记伍德科克今天对政府的冻结工资建议表示严重的保留，他说，这种建议包含巨大的危险。
他是在同财政大臣卡拉汉及经济大臣布朗进行了三小时会谈之后发表讲话的。
伍德科克还批评政府事先不同工会商量。
【路透社伦敦二十二日电】以卡曾斯为首的拥有一百五十万会员的运输和普通工人工会，它甚至将不理会自动冻结的呼吁。
有些小工会也参加了这种公开的反对行动。
【路透社伦敦二十二日电】财政大臣卡拉汉今天上午会见联工大会领导人，争取他们支持六个月工资冻结及其他措施。
已有五个工会公开反对这个计划。
【合众国际社伦敦二十一日电】政府在下星期二和星期三辩论经济事务时将面临保守党的全面攻击。在准备这次辩论时，保守党今晚提出一个赤裸裸的二十几个字的动议：“下院不信任女皇陛下的政府有能力管理国家的经济事务。”
保守党领袖希思将在辩论的伊始提出该动议。
工党议员也有背叛的暗示，他们认为威尔逊应该提出削减防务费用。
【合众国际社伦敦二十日电】人们对威尔逊节约措施的反应不一，有的发出不安的叫喊，有的镇静地说，早就该采取这种措施了。
伦敦金融界的反应是，这套办法是“有强烈收缩通货性质的”。有人作出了阴郁的预测：今年冬天可能有五十万人失业。
全国总商会发言人郁郁不乐地预测，““这将比我所见过的任何情况对我国贸易和企业产生更加有害的影响。”经理协会说，“威尔逊是搬起石头砸自己的脚。”
一个消息灵通的金融编辑认为这些措施“早该采取了”，他说，这样的计划应在“两年前实行，特别是在赊购方面”。

显示原版>>

Previous:美为补充侵越炮灰又将从西德撤军

Next:美报谈铁托搞掉兰科维奇的内幕


约翰逊疯狂叫嚷要对越加紧战争讹诈

出版日期:1966.07.26
         期次:2951
         版次:4
         栏目:\[第四版]
副题:他害怕南越人民的胜利会使游击战扩大到非洲和拉丁美洲
文章正文:
【美联社印第安纳州印第安纳波利斯二十三日电】约翰逊总统星期六（二十三日）说，如果共产党在越南获得胜利“就会鼓励在世界其他地方进行新的侵略”，而如果美国获得成功，就可能永远终止战争。
约翰逊正在印第安纳、伊利诺斯和肯塔基三州旅行。他正在设法为他的对越南政策取得更广泛的支持，以及获得将在十一月间选举国会议员的选民们的拥护。
约翰逊在一篇准备在印第安纳波利斯闹市区的纪念碑圆形广场发表的讲话中描绘越南的战斗是一场考验，这场考验将决定侵略和游击战是否将不仅席卷亚洲，而且还席卷非洲和拉丁美洲。
他说，“我们决不会抛弃南越。我们决不会背弃美国的诺言。不管要打多长时间，我们将坚持下去，直到共产党人终止战斗或谈判一项体面的和平为止”。
后来，在一次公民的午宴上，总统为他的政府对通货膨胀问题的政策进行了辩护，还谈到了种族暴力行动，要求停止美国一些大城市目前发生的骚乱。
约翰逊说，他的政府正在努力克服通货膨胀，但是“政府不可能全都做到。”
【合众国际社印第安纳波利斯二十三日电】约翰逊总统今天警告说，如果共产党的游击战在南越取得成功，这种同样的偷偷摸摸的技巧可能会扩大到非洲和拉丁美洲。
他说，“如果南越丢失了，它们将是下一个目标。北越试图把自己的制度强加在南越头上的做法是一种殖民主义的新形式。亚洲自由国家希望现在加以制止。”
他象以往经常做的那样重申美国的决心：为了制止共产党的侵略在南越需要耽多久就耽多久。
【合众国际社印第安纳波利斯二十三日电】总统的行程表上引人注目点之一是他去肯塔基州坎贝尔堡视察伞兵。
他在那里发表的一次重要讲话中说：“我们在国内的人必须向自己问这样一个问题：我们有没有同样的精神力量、同样的抵抗压迫的决心，同样地愿意忍受越南恢复和平前可能要度过的漫长而不确定的日子？
“我们每一个人——不管我们的政治信仰、我们的宗教信仰、我们的种族和我们生活中的地位如何——必须扪心自问，必须探究自己对于这个问题的答案的理解。”
总统说，他相信，美国人民会作出这种答案，就象他知道军人们现在正在越南作这种答案一样。
“因此，我们在展望在越南的原野和山岭中猛烈展开的冲突时，满怀信心地相信，从那个国家的长期痛苦中，将出现一个自由而满怀希望的民族
——十分明智地知道，在能够出现这种情况前，还有更多的战斗、更大的混乱、更加不确定的情况摆在面前。”
总统说，“我们将继续设法劝说北方，使他们相信谈判是可取的。同时，我们将继续——我向你们保证这一点——使北方进行这场战争变得更加不可取。”
【路透社印第安纳波利斯二十三日电】约翰逊在后来发表的一篇演说中说，如果共产党人不走向谈判的话，美国将更厉害地袭击北越。
“我向你们保证，我们将继续使北方进行战争成为更不可取。”

显示原版>>

Previous:摩外交大臣离苏回国

Next:美为补充侵越炮灰又将从西德撤军


约翰逊要苏同美合作探测世界海洋

出版日期:1966.07.26
         期次:2951
         版次:3
         栏目:\[第三版]
副题:苏美将在莫斯科讨论苏在美沿海捕鱼问题
文章正文:
【路透社华盛顿十三日电】约翰逊总统今天吁请苏联和其他主要海运国家同美国一起执行一项探测世界海洋的合作计划。
约翰逊说：“在海洋学方面要取得真正巨大的成就，那需要世界上一切海运国家的合作。我今天吁请进行这种合作”，他是在华盛顿船坞为一艘新的研究船只举行下水典礼时说这番话的。
总统说：“苏联是一个主要海运国家，我真诚希望他们同我们一起从事这项伟大的工作。”
【合众国际社华盛顿十八日电】国务院新闻发布官赖特宣布，莫斯科已经同意在本月苏联和美国技术人员开会讨论苏联在美国沿海特别是西海岸捕鱼的问题。
这是刚在这里结束的国务院和苏联大使馆官员之间两天讨论的结果。
【美新处华盛顿十九日电】国务院负责渔业和野生动物事务的特别助理威廉·赫林顿将率领美国代表团参加莫斯科一次会议，讨论苏联在美国沿海进行捕鱼活动的事。这次会议将在七月二十五日开始。
上周，一位苏联外交官被召到国务院，并告诉他，美国担心苏联捕鱼活动特别是在美国西海岸的捕鱼活动可能损害渔业资源。在星期五（十五日），美国要求这位苏联外交官对美国原先建议就“紧急地”举行一次会议的问题作出回答。
苏联在十六日作了回答。当时苏联通知华盛顿说，本月将在莫斯科接待美国派出的代表团。

显示原版>>

Previous:苏修正策划同东欧一些国家搞「联合援越」

Next:摩外交大臣离苏回国


艾哈德向内阁报告他同戴高乐会谈情况

出版日期:1966.07.27
         期次:2952
         版次:4
         栏目:\[第四版]
副题:法报认为法和西德在对待美国人的问题上仍存在深刻分歧
文章正文:
【德新社波恩二十二日电】西德总理艾哈德今天对内阁说，他与戴高乐总统星期四在波恩举行的政治会谈取得了良好结果。
【德新处波恩二十二日电】联邦总理艾哈德七月二十二日在内阁作的一次报告中强调指出，法国总统戴高乐的访问是在诚挚的气氛中进行的。
政府发言人在波恩向报界宣布，联邦总理在他的报告中认为，戴高乐把他的访苏情况通知给联邦政府，这是十分重要的。
发言人列举协商的主要点如下：
一、法国明确表示作为盟国忠于北大西洋公约，特别是公约中的第五条。
二、法国军队受到德国欢迎并留驻德国。
三、关于与军队（驻德法军）有关的法律上和其他方面的前提的谈判，即关于军队的调动、悬挂旗帜和其他军事问题的谈判，将由双方在会议上就政治原则问题所达成的协议生效时进行。
【本刊讯】法《震旦报》二十二日刊载一则电讯，题为《在戴高乐和艾哈德会谈中，虽然就法军继续留驻德国问题达成原则性协议，但彼此的政策仍是对立的：巴黎主张从大西洋到乌拉尔的欧洲，波恩主张大西洋的欧洲》，摘要如下：
戴高乐将军继续谈到了从大西洋到乌拉尔的欧洲，而联邦总理坚持大西洋欧洲。当西德人说明，在他们看来，他们的国家和美利坚合众国之间“无论是政治、还是军事上的全面联盟”比过去任何时候更加必要时，法兰西共和国总统只字未提美国人。
两个政治家不是守听同一个波长。他们之间存在着深刻的分歧。
【本刊讯】法《世界报》二十三日发表社论说：
如同每个人所预料的那样，戴高乐将军刚刚对波恩进行的访问，并没有取得决定性的结果。换句话说，在法国军队留驻德国的法律根据上存在的分歧仍然使两国政府对立。

显示原版>>

Previous:鲍尔到伦敦同斯图尔特会谈越南等问题

Next:美在海防布雷将对美更加不利


鲍尔到伦敦同斯图尔特会谈越南等问题

出版日期:1966.07.27
         期次:2952
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦二十四日电】外交人士今天说，预料，美国副国务卿鲍尔明天在这里同英国外交大臣斯图尔特会晤时，将会谈越南问题和其他国内事态发展。
鲍尔今天上午飞到伦敦作两天非正式访问，主要是明天在皇家国际问题研究所的一次会议上发表讲话。
预料，鲍尔和斯图尔特还将讨论东西方关系、北大西洋公约组织问题、英国和世界经济问题。
这将是他们在威尔逊首相不久前访问莫斯科之后的首次会晤。
美国前副总统尼克松在去远东旅行的途中本周初也将访问伦敦。

显示原版>>

Previous:英国前首相艾登说：存在着中美直接冲突的实际危险

Next:艾哈德向内阁报告他同戴高乐会谈情况


北大西洋集团「防务学院」撤离法国

出版日期:1966.07.27
         期次:2952
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎二十二日电】设在巴黎的北大西洋公约组织防务学院今天正式关闭，这是按照戴高乐的撤离命令第一个离开法国的北大西洋公约组织的一体化军事组织。
它将于十月在罗马重新开设。

显示原版>>

Previous:侵越战争引起美国西欧金融恶化

Next:加拿大把驻法空军移到西德


刚果（利）加丹加宪兵在雇佣军支持下哗变

出版日期:1966.07.27
         期次:2952
         版次:2
         栏目:\[第二版]
副题:邦博科说参加革命哗变的宪兵有三千人
文章正文:
【路透社金沙萨二十四日电】据这里今天收到的电台最新消息说，叛乱的加丹加宪兵伙同白人雇佣军一起发动哗变，占领了基桑加尼（前斯坦利维尔）。
消息说，查希上校（基桑加尼陆军司令）和国民军中其他一些高级军官在这个城市昨天被占领时被打死了。
哗变的士兵用大炮和迫击炮袭击总部。
有些消息说，加丹加军队是由于工资方面的要求而哗变的，他们要求让他们回到加丹加去。
在基桑加尼大约有三百名白人雇佣军，主要是比利时籍和法国籍。
驻在刚果其他地区的说英语的雇佣军没有卷入哗变。据说这一城市今天完全平静无事，这说明驻在那里的两营正规军并不反对加丹加军队接管。
【法新社金沙萨二十四日电】今天有消息说，欧洲雇佣军在三千名前加丹加宪兵的支持下，在一次反对中央政府的叛乱中控制了基桑加尼。
外交部长邦博科今天在这里对法新社记者说，基桑加尼的局势已经大大好转，可是他证实了这些谣言：前宪兵是支持叛乱的雇佣军的。
可是一位权威人士否认这些消息，即前宪兵挑起了这次骚乱以抗议不发饷。这一人士说，这次叛乱是在加丹加分裂期间为前总理冲伯打仗的一些比利时雇佣军策划的。
邦博科本人今天说支持叛乱的雇佣军的前宪兵有三千人。
一位权威人士说，雇佣军曾计划在布卡武和阿伯特维尔策划同基桑加尼类似的骚乱。在布卡武，被迅速地镇压下去了，而在阿伯特维尔，根本没有爆发。

显示原版>>

Previous:伊拉克总理离阿联回国

Next:穆朗巴赶往斯坦利维尔


葛罗米柯叫嚷苏对苏日关系改善表示满意

出版日期:1966.07.27
         期次:2952
         版次:3
         栏目:\[第三版]
眉题:葛罗米柯同日本外相椎名会谈
文章正文:
【共同社东京二十五日电】二十四日来到日本的苏联外长葛罗米柯，二十五日上午九时半到外务省拜访椎名外相，会谈了两小时半左右。会谈中，按照日本方面的提议，决定把这一天的问题限定为日苏两国间的问题，首先由椎名外相就（一）日苏关系所应有的状态，（二）领土问题，（三）北洋安全捕鱼，（四）日苏经济合作和交流等问题说明意见。对此，葛罗米柯外长作了发言。椎名外相从增进日苏亲善关系的观点出发，就领土、安全捕鱼问题，要求苏联方面让步。
会谈时在座的，日本方面有驻苏大使中川、外务省事务次官下田、外务省审议官牛场等人，苏联方面有驻日大使维诺格拉多夫、驻日公使罗扎诺夫等人。
【共同社东京二十四日电】苏联外长葛罗米柯在到达羽田机场以后发表声明说：
我们来访日本的目的是要就共同关心的当前的问题，同日本的政治家交换意见。
我想满意地指出，过去几年来，我们两国间的贸易、科学、文化各方面的合作得到发展，人员来往、互派所有各级水平的代表团的活动变得积极起来。
我们的意见是，如果双方有希望，就有可能进一步改善日苏关系，因为我们两国对于和平友好地共处，抱有强烈的关心。
日苏关系的发展，不仅是苏联人民和日本人民的利益的一致，而且也是以缓和国际紧张局势为基础的。
【共同社东京二十五日电】两国外相在第一次日苏外长会谈中的发言的主要内容如下：
椎名外相：
一、日苏关系所应有的状态：回顾日苏联合宣言以后的十年，日苏关系由于各个时期的国际形势，曾经有过曲折，但在最近进展的程度很有增加。今后为了进一步建立真正的睦邻友好关系，就必须象日苏联合宣言所载明的那样，充分注意，在经济、政治、思想的任何方面，彼此都不进行干涉。
而且，对于葛罗米柯外长表明日苏友好不应当妨碍同第三国的关系的想法，表示同感。日苏关系的改善，不仅对日苏两国，而且会对亚洲的和平和繁荣作出贡献，对于同整个国际社会的关系，也必须加以考虑。
二、包括开发西伯利亚在内的日苏合作关系：我认为，开发库页岛北部天然气问题，作为日苏经济合作的第一件事，是重要的。第二次经济代表团的启程，由于苏联方面的情况，有所延误，希望及早做好接待准备。
关于开发西伯利亚的问题，在第一次日苏经济联合委员会会议上，商谈了具体实现的问题，如果清楚地了解苏联对这个问题的整个想法，那么，日方的合作将会更加容易。
三、领土问题：谈了日本政府历来的立场，特别是为了使日苏关系成为持久的真正的友好关系，一定要解决领土问题。
葛罗米柯外长：
一、对日本政府的邀请表示感谢，对于第一次参观日本，感到高兴。苏联政府对于最近日苏关系的改善表示满意。还想交换意见，以便建立真正的睦邻关系。
二、安全捕鱼：要把日方这次建议作为追加的项目进行研究。我想在访日期间，继续商谈，听取更详尽的说明。苏联也在贝壳岛附近等地在一定程度上满足了日本的希望。
三、经济合作：对于日苏经济关系的进展，感到满意。同日苏联合宣言当时比较，形势有了变化，特别是经济方面的变化剧烈，广泛的合作已经成为可能。今后还要在发展经济方面特别实行合作。
四、领土：（他虽然没有说“领土问题已经解决完毕”，但是强调了苏联态度没有改变的一点。）
【共同社东京二十五日电】椎名外相二十五日下午八时在他为葛罗米柯举行的晚餐会上致词。
致词主要内容如下：
一、在日苏建交四十年的历史中，苏联外长访问我国，这次是第一次。这是日苏邦交史上划时代的事情，作为划分日苏关系新时代的事情，值得大笔特书。
二、日苏友好睦邻关系，应当是互相尊重对方的立场，按照互不干涉内政的原则，通过增进两国亲善的相互理解和合作，在今后踏实地建立起来。
三、现在在越南发生的情况，是非常不幸的事情。我认为，所有有关国家有义务进行努力，争取使争端有关国家首先在现状下面停止一切同战争有关的行为。我认为，日苏两国政府一定要分别从它们的立场出发，尽可能地使用它们的影响力量，来达到这个目的。
四、在日苏两国没有解决的问题中，最重要的是领土问题。我迫切希望阁下在访日期间，直接了解我们一亿国民对过去的岛屿的留恋是多么强烈。

显示原版>>

Previous:吴丹从纽约到莫斯科活动

Next:柯西金接见印国大党主席卡马拉季


共同市场经过激烈争吵就农业政策取得协议

出版日期:1966.07.27
         期次:2952
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布鲁塞尔二十四日电】今天破晓时刻，在意大利和荷兰就水果和蔬菜价格作出最后一分钟的让步以后，共同市场部长们就一项共同农业政策取得了一致意见。
六国农业和外交部长们经过激烈的通宵讨价还价的会议之后，就一项一揽子交易达成了协议。这次会议使几乎三天两夜的谈判和数月未获结果的讨论告结束了。
这笔交易包括水果、蔬菜、食糖、脂肪和油类的市场条例以及食糖、肉类、牛奶、大米和橄榄油的统一价格。
但是，部长们没有时间处理要向日内瓦减税谈判的肯尼迪回合提出的该共同体有关农产品的联合建议。荷兰农业大臣、共同体部长理事会现任主席巴伦·比舒维尔说，这个协议是理事会迄今作出的最重要的决定之一。
参加会议的消息灵通人士强调说，德国与荷兰是否最后批准农业资助条例和今天的农业一揽子协议，仍然有赖于就该集团的肯尼迪回合政策取得圆满的协议。
【德新社波恩、罗马和哥本哈根二十四日电】西德和意大利欢迎欧洲共同市场部长理事会今天达成的关于共同体的共同农业政策的协议，但是在丹麦却不大热情。
丹麦首相克拉格说，这个协议“意味着在六国中继续实行对农业的保护主义。”
【法新社海牙二十四日电】荷兰首都对今晚在布鲁塞尔达成的关于农业共同市场的协议反应不同。荷兰农业界人士认为，荷兰为共同体事业作出了巨大的牺牲。
专家们强调了荷兰所冒的巨大风险。

显示原版>>

Previous:美在海防布雷将对美更加不利

Next:侵越战争引起美国西欧金融恶化


加拿大把驻法空军移到西德

出版日期:1966.07.27
         期次:2952
         版次:4
         栏目:\[第四版]
文章正文:
【美联社渥太华二十一日电】皮尔逊总理宣布，加拿大驻在法国的空军中队将于明年转移到西德兹卫布鲁根和巴登—索林根这两个北大西洋公约组织的基地上去。
这一宣布是由于法国决定坚持主张驻在法国的一切武装力量都置于法国军人控制下而引起的。

显示原版>>

Previous:北大西洋集团「防务学院」撤离法国


蒋帮准备派彭孟缉为驻泰“大使”

出版日期:1966.07.27
         期次:2952
         版次:1
         栏目:\[头版]
眉题:为配合美帝扩大侵越战争
文章正文:
【本刊讯】据泰国《星暹日报》二十四日报道，该报驻台湾特派员从蒋帮“极其权威的外交部高级官员”处获得消息透露，配合美帝国主义侵略战争逐步“升级”，蒋帮为了加强同泰国反动派的军事勾结，已内定彭孟缉为驻泰大使。
消息说，蒋帮派彭驻泰是由于：“越战转入新阶段”，“不论从军事和政治方面看，泰国在东南亚已成为一个举足轻重的角色”；；泰国是东南亚条约组织总部所在地，也是“亚洲和太平洋地区部长会议”常务委员会的所在地。
香港《天文台》二十日说，“（蒋帮）此时派一军人出身的彭参军长出使泰国，与驻越大使胡琏及驻韩大使梁序昭鼎足而三。在远东各国共同反抗共党侵略阵线中，中、韩、越、泰四国是最坚定的盟友，我国派驻该三邦的使节都由军人担任，在团结合作方面，进行较为顺利”。

显示原版>>

Previous:侵台美军司令和蒋经国到金门马祖活动

Next:苏哈托当了印尼新内阁头子


柯西金接见印国大党主席卡马拉季

出版日期:1966.07.27
         期次:2952
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科二十三日电】苏联部长会议主席柯西金今天在克里姆林宫接见了印度国大党主席卡马拉季。
他是作为苏联议员团的客人，于星期五到达莫斯科的。
【路透社莫斯科二十三日电】印度执政的国大党主席卡马拉季今天离开莫斯科去塔吉克首府杜尚别。他由苏联议员团主席斯皮里多诺夫陪同到各地观光。
星期五抵此的卡马拉季今天早些时候同苏联总理柯西金进行了友好的晤谈。议员团设午宴招待他，斯皮里多诺夫和柯西金的副手维·迪姆希茨出席了午宴。
卡马拉季还参观了克里姆林宫的列宁住所博物馆，并向列宁墓献了花圈。

显示原版>>

Previous:葛罗米柯叫嚷苏对苏日关系改善表示满意

Next:英报评论：约翰逊“以炸迫和”的梦想破灭


毛泽东思想产生了巨大力量

出版日期:1966.07.27
         期次:2952
         版次:1
         栏目:\[头版]
副题:日本朋友盛赞我七亿人民学习毛主席著作的成就
文章正文:
【本刊讯】最近访问中国的日本第五次地方议员联盟访华代表团和日本地方议员联盟妇女议员访华代表团的朋友们盛赞中国广大工农群众努力学习毛泽东思想和中国人民在毛主席领导下所取得的辉煌成就。
这两个代表团是在今年五月份访问中国的，他们在离开中国之前在广州举行了座谈会。六月一日出版的日本《地方议员》（月刊）上刊登了这次座谈会的纪要。
日本朋友们说，中国“到处充满着毛泽东思想”，“从老人到儿童，从农民到工人，所有中国人民都在努力学习毛泽东思想”，“连小学生都在进行反对修正主义的斗争”。“中国人民在毛泽东思想指导下，都努力要做一个好的劳动者和好学生，他们的这一雄姿放射着光辉”。他们说，在中国，“理论与实践是统一的，它大放光彩，令人感到伟大”。
日本朋友们热情地称赞“中国在历史上从来没有象现在这样统一”，并且称赞中国的“巨大发展”，他们认为，中国在工业、农业等许多方面“已经达到国际水平”。
日本朋友们还说，中国人民“都很自觉，很勤劳”，他们不仅“建设自己的国家，还心怀全世界”。他们“对于未来的建设充满着信心”。
【本刊讯】东京消息：一位曾经在北京亚洲学生疗养院休养、不久前回国参加学习的日本青年学生，最近对中国记者发表谈话，高度赞扬中国人民活学活用毛主席著作所取得的巨大成就。
他说，当看到中国人民学习毛泽东思想运动的高潮时，感到非常高兴。七亿人民学习毛主席著作，产生了巨大的力量。中国人民学习毛泽东思想是和实践结合起来的。
他从中国人民学习毛主席著作的革命热潮中学到了很多东西。他说，现在认识到为学习而学习是不对的，理论必须应用于各个方面。
这位日本青年说，在中国所遇到的医生、护士和青年学生态度都很谦逊。他认为他们所以能这样，是因为他们学习了毛泽东著作。
他在谈到自己学习毛泽东著作的体会时说，中国目前的无产阶级文化大革命是在毛泽东思想指导下进行的。社会主义社会还有阶级斗争，不是全民的国家。
这位日本青年还高度评价中国关于教育为无产阶级政治服务、教育与生产劳动相结合的教育方针。
他说，印象特别深刻的是，中国正在按照这个远大的方针稳步前进，体力劳动同脑力劳动的差别正在缩小。
他批驳了有人认为随着生产力的逐步上升，就可以自然地过渡到共产主义的想法。
他说，这是幻想，而且那样是会产生修正主义的。
他说，中国青年学生愉快地到农村去，并且在劳动中改造自己的思想，并决心在毕业后为工农群众服务，这一点使他很受感动。

显示原版>>

Previous:蒙古人民高呼中国好毛泽东好

Next:西方认为刘主席声明意义非常重大


美在海防布雷将对美更加不利

出版日期:1966.07.27
         期次:2952
         版次:4
         栏目:\[第四版]
眉题:麦克纳马拉担心
文章正文:
【美联社华盛顿二十四日电】二十四日晚透露了美国没有封锁海防港的一些理由。
麦克纳马拉在国会作证时说，如果对北越的这个主要港口布雷或是用其他办法封锁的话，在军事上的好处不会很大，不过他承认这种想法是可以改变的。
但是这位国防部长对这种军事行动将引起的扩大战争的危险所作的估计，在众院拨款小组委员会二十四日晚发表的证词中被删去了。
他说，共产党人可以在海滩上把物资运进去，“也可以沿着公路把物资从华南运进北越。因此，在港口布雷后使从北越流入南越的供应能够停止，那是没有把握的，那怕要使这种供应大大减少也是没有把握的。”
麦克纳马拉是在三月三十日作证的，小组委员会在那天是在讨论政府提出的九亿一千七百万美元的对外军事援助的要求。那一天是在美国飞机初次空袭河内海防石油设施的三个月之前。
麦克纳马拉的确说过，某一军事行动的好处和危险之间的比率是可以变化的。
他说，“我认为布雷并不是一条能够在南方走向胜利的迅速的、有把握的和轻易的道路”。
他说，“除了我们正在走的一条道路以外，我们不知道任何其他能够在南方走向胜利的道路……”

显示原版>>

Previous:艾哈德向内阁报告他同戴高乐会谈情况

Next:共同市场经过激烈争吵就农业政策取得协议


蒙古人民高呼中国好毛泽东好

出版日期:1966.07.27
         期次:2952
         版次:1
         栏目:\[头版]
眉题:我援蒙工人从洪水中救出百余名居民
文章正文:
【本刊讯】乌兰巴托消息：在乌兰巴托最近发生的一次特大的洪水灾害期间，援助蒙古建设的中国工人在齐腰深的洪水急流中奋战四个小时，抢救出快要被洪水吞没的一百二十余名蒙古人民，使危在旦夕的四十五户蒙古人民从洪水中脱险。他们在全市水电供应中断后又用自己施工备用的水井向乌兰巴托市民提供千余吨水。他们的崇高的国际主义精神，正在广大的蒙古人民中传为佳话。蒙古人民万分感动地说：“中国人救了我们许多蒙古人的生命，在乌兰巴托市内自来水供应中断时还供应了市内好多蒙古人的吃水，中国人真好，毛泽东万岁”！“中国好，毛泽东好”、“你们是毛泽东教育出来的好工人”。
一位年近七旬的老人双手抓住中国工人的手，热泪盈眶地说：“昨天（十二日）晚上，我们都脱衣裳睡觉了，没有来得及穿衣裳大水就来了。如果没有你们中国人来救，那我们就完了。”另一位老年人说：“没有中国人来救我们，那就被水冲走了。中国同志为救我们的命，不怕冷、不怕死，手挽着手搭救了我们，我真不知道应该怎样感谢你们才好。我要向报社写信，感谢我的救命恩人——你们，我永远也忘不了你们”。一位患病者激动地说：“没有中国人救我，我这个病人只有等死。听说洪水来了，把我吓昏了，我当时什么都不知道。今天（十三日）早晨醒过来后，看到我面前站的是中国人，我真不知道怎样感谢你们。你们救了我们，还给我们饭吃，让出房子给我们住，并叫大夫给我们看病，真比亲人还亲。我的病觉得好多了，今天早晨一下就喝了两碗奶茶”。一位年纪较轻的蒙古人接着说：“从这次洪水灾害中可以看出，我们两国人民的友谊是无限的，比永流不息的长流还长，比大海还深”。一位产妇指着她才出生不久的孩子说：“如果没有中国人，不要说洪水要把他冲走，一晚上冻也把他冻死啦”。一家被救的蒙古人在同他们的亲友会面时悲喜交加，心情激动，连说带表演地述说着中国工人抢救他们全家的情况，并都流出了激动的泪水，他们说：“中国同志是我们全家的救命恩人”、“中国人是我们真正的朋友”。一家蒙古人在写给中国驻蒙古大使馆的信中说：“当我们遇到水灾，处于严重情况时，中国人民不顾生命危险，抢救了我们。对此，我们非常感谢……”
有些被救的蒙古老人，在见到中国工人时，只伸大拇指、作揖、点头和连连指着自己的心窝，表达他们感激的心情。小孩子用鞠躬、握手等表示谢意。有的小孩还向中国工人唱《东方红》，并且要求中国工人教他们学写：“中国、毛泽东万岁”！当中国工人教会他们时，他们就在小黑板上写了许多“中国、毛泽东万岁”！
洪水期间，由于无电，乌兰巴托市所有剧院和电影院停止演出。中国建筑工程公司驻蒙公司用自己的小型发电机为公司工人放映电影时，不少蒙古人也前来观看。当他们看到银幕上出现毛主席时，都报以热烈的掌声。
乌兰巴托自来水供应中断期间，中国工人居住的地方每天都接待着数千名，甚至上万名前来打水的蒙古人、苏联人和在乌兰巴托的其他国家的人。许多人见了我们的工人就迎上前来握手、拍肩膀或者点头、口头称谢，等等。他们说：“你们对我们象亲兄弟一样”、“我们的友谊真象亲兄弟一样的友谊”、“你们向我们供水，是对我们生命最大的支援”等。有的人拍着我们工人的胸部说：“毛泽东”。有的人口里唱着《东方红》歌曲，来表达他们对中国工人的感谢和对我们最敬爱的领袖毛主席的爱戴。

显示原版>>

Next:毛泽东思想产生了巨大力量


穆朗巴赶往斯坦利维尔

出版日期:1966.07.27
         期次:2952
         版次:2
         栏目:\[第二版]
副题:刚果各地傀儡军处于戒备状态
文章正文:
【法新社金沙萨二十四日电】刚果总理穆朗巴今天早上离开这里飞往基桑加尼（前斯坦利维尔）。总统蒙博托对法新社记者说，穆朗巴是去亲自了解这一城市的情况的。
【路透社金沙萨二十四日电】穆朗巴以前是基桑加尼总部的负责人。
这里的军方人士说，他在他的部队中威望很高，他们很尊重他。
【路透社金沙萨二十四日电】总理穆朗巴今天会见了加丹加军队和雇佣军的领导人，他们昨天在大炮和迫击炮的掩护下进行的一次闪电袭击中控制了基桑加尼的叛乱。
这次叛变是自从一九六○年这个国家独立以来情况最严重的一次叛乱。
【德新社金沙萨二十四日电】在加丹加宪兵占领了基桑加尼之后，蒙博托今天掌管了全部紧急权力。与此同时，国内所有的政府军都处于戒备状态。

显示原版>>

Previous:刚果（利）加丹加宪兵在雇佣军支持下哗变

Next:研究中的一种利用气垫原理的搬运方法


南越解放军袭击西贡附近美伪哨所

出版日期:1966.07.27
         期次:2952
         版次:2
         栏目:\[第二版]
副题:美军一连在非军事区以南被打得狼狈不堪
文章正文:
【美联社西贡二十五日电】越共星期一清晨使用机枪和迫击炮火袭击了离西贡很近的九个哨所。
这次在西贡以南的袭击显然是为了回答美国、南朝鲜和南越军队在这个国家的其他地方进行的大规模地面和空中的战斗。
【法新社西贡二十五日电】一架超级佩刀式战斗轰炸机今天在美国边和基地以北被越共炮火击落。
【美联社南越非军事区以南二十五日电】美国海军陆战队直升飞机星期一运出来印度连的伤员。
有七十一人，几乎占这个连的一半。比这个数字少得多的死尸将在以后运出。
印度连在星期日的整天战斗中遭到北越的机枪伏击、炮火和迫击炮火的猛烈袭击。一些海军陆战队员受了两次伤，少数人甚至受了三次伤。
印度连指挥官格莱兹上尉几乎流下了眼泪。他说，“我们这里死伤的很多。”
莫顿上士说，“这是一场恶梦。”

显示原版>>

Previous:三木在美同汉弗莱和腊斯克会谈

Next:伊拉克总理离阿联回国


欧美汽车商竞争剧烈

出版日期:1966.07.27
         期次:2952
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【本刊讯】美《华尔街日报》一月十八日报道：
由于在一场同美国汽车制造商的越来越激烈的争夺市场的斗争中受到围困，欧洲各工厂正在采取第一批措施以便向较大的联合企业发展，这些企业将能够更有效地同庞大的美国佬竞争者抗衡。
欧洲大制造商正在吞并小制造商。把诸如普吉奥汽车厂这种已建立的马克斯汽车制造厂同法国的雪铁龙汽车公司联合起来以及把德国的无产阶级的大众汽车公司同梅塞德斯牌汽车制造厂——戴姆勒—本茨汽车公司连系起来的合并前景已冒出地平线了。
共同市场总部和各国政府以及工业集团正在掀起加强欧洲汽车工业的运动。但是最强的刺激来自美国的汽车制造商，他们继续扩大他们在外国进行销售的努力使欧洲的制造商感到惊慌。欧洲许多经理说，汽车生产商有必要进行密切合作以便同美国侵犯者的经济势力抗衡。
美国制造商在其海外的竞争推销活动中也采取了联合经营的艺术。在墨西哥、瑞士和南非的各修配厂负责修配奥培尔汽车公司和通用汽车公司的英国支公司——沃克斯霍尔汽车有限公司——制造的汽车。由克莱斯勒公司、西姆卡汽车公司和鲁特斯汽车公司控制的两家公司最近宣布一项互相利用推销出路的协议。
美国各公司对它们的欧洲竞争者施加压力。奥培尔公司正在拟订一项两亿美元为期两年的扩展计划，通用汽车公司也在安特卫普建造一座一亿美元的修配厂。

显示原版>>

Previous:塑料用于汽车制造

Next:吴丹从纽约到莫斯科活动


皮尔扎达谈巴基斯坦外交政策说巴将继续在东西方之间搞平衡

出版日期:1966.07.27
         期次:2952
         版次:2
         栏目:\[第二版]
文章正文:
【新华社拉瓦尔品第二十五日电】据《黎明报》今天说，巴基斯坦外长皮尔扎达昨天说，巴基斯坦将继续在西方国家和共产党国家之间平衡它的利益，并重申政府的保证：为美国和中华人民共和国提供一个会晤地点来讨论它们的分歧。
外长在答记者问时重申巴基斯坦赞成谈判解决越南冲突的立场，并说，“如果有人要求的话，我们将毫不犹豫地发挥我们所能发挥的任何作用。”
皮尔扎达说，巴基斯坦认为“我们与美中两国保持关系并无矛盾之处。”他又说，“中国和美国都认识到这一点。”
外长说，去年十二月阿尤布总统和约翰逊总统在华盛顿会晤时，关于这一点的许多误解已消除了。
他说，阿尤布总统还得到约翰逊总统关于“维护巴基斯坦的独立和完整”的保证。
他说，“我们肯定欢迎这种保证。”他又说，“巴基斯坦还认为这意味着，美国将帮助巴基斯坦抵御任何侵略。”
他称印巴战争是美巴关系的低点，但他说，情况“在后来已好转了”。他“目前感到满意，在目前情况下，我们与美国的关系是良好的。”
皮尔扎达说，巴基斯坦同中国的关系也是巩固的，不是以“权宜之计为基础的”，这种关系在去年九月的冲突中证明是有价值的，当时他们“支持了我们的事业”。关于印度的问题，他说，巴基斯坦愿意为实现持久和平而进行讨论，“但是我们想要使我们之间的问题一劳永逸地得到解决。”
他说，这就是巴基斯坦坚持在印巴的任何会谈中都要讨论克什米尔争端的原因。
他说，巴基斯坦将高兴帮助解决越南战争，因为“不可能用军事解决，只有执行一九五四年日内瓦协议才会实现和平”。
他最后说，“美国肯定能够使克什米尔争端一劳永逸地得到解决，如果它想这样做的话。”

显示原版>>

Previous:苏哈托内阁主要成员名单

Next:三木在美同汉弗莱和腊斯克会谈


侵台美军司令和蒋经国到金门马祖活动

出版日期:1966.07.27
         期次:2952
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据蒋帮《中华日报》二十三日报道，侵台美军协防司令金特纳和蒋帮“国防部长”蒋经国、“经济部长”李国鼎，二十二日清晨乘专机到金门、大担、二担等地活动，当天下午飞返台北。
消息说，金特纳是第一次到大担活动。他叫嚷，能到最前线来，是他最荣幸的事。
【中央社马祖二十五日电】国防部长蒋经国二十三日来此巡视马祖东引两战斗营和各列岛防务后，于二十四日晚间离去。
蒋部长二十四日上午曾向马祖战斗营的青年训话，勉励他们培养奋发图强，冒险犯难的精神，以实际战斗行动战胜敌人，拯救国家。
蒋部长说：今天我们文武青年只要能奋发图强，必能雪耻复仇，拿我们的武器、毅力和英勇的战斗精神，为我们的下一代开辟光明前途。

显示原版>>

Previous:西方认为刘主席声明意义非常重大

Next:蒋帮准备派彭孟缉为驻泰“大使”


侵越战争引起美国西欧金融恶化

出版日期:1966.07.27
         期次:2952
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《美国新闻与世界报道》十八日在“世界企业”栏刊载一篇报道，摘要如下：
了解实情的人认为，大西洋两岸金融活动的令人不安的相互影响是基本的。可以注意如下情况：
美元和英镑这两个主要货币都疲弱。
美国和英国的国际收支情况都恶化。
美国和欧洲的利率越来越高。
大陆欧洲股票市场普遍疲软，华尔街的股票也长期没有起色。
这一切都是情绪不安、信心动摇、通货膨胀没有得到控制的可以衡量的迹象。
这是一种感到捉摸不定的、不安的情绪，但是工业界仍然很兴旺。
美国把越南战争升级也使人们的不安情绪升级了，这是美国大部分盟国的感觉。老的不安情绪没有消除，新的不安情绪又产生了。
在欧洲，并不是由于越南战争而产生这些情况的。骚乱和反美情绪又加强了不安情绪。
问题是：不但在政治上，而且在经济上，自由世界正处于狂热的程度。政治骚乱不会持久，但是经济趋势却会持久。
请看具体情况：欧洲的利率实在达到很高的程度。在德国，利率高达百分之九。五个主要国家的基本利率在过去两个月是由本国中央银行抬高的，别的国家无疑会效尤。欧洲和美国目前正在进行利率战。在这种情况下，游资流动得快。英国是资金外流的主要受害者。在英国遇到的麻烦中，利率是一个原因。

显示原版>>

Previous:共同市场经过激烈争吵就农业政策取得协议

Next:北大西洋集团「防务学院」撤离法国


三木在美同汉弗莱和腊斯克会谈

出版日期:1966.07.27
         期次:2952
         版次:2
         栏目:\[第二版]
副题:讨论了越南和对华政策等问题
文章正文:
【共同社华盛顿二十二日电】日本通商产业相三本今天分别同副总统汉弗莱和国务卿腊斯克就越南、共产党中国等问题交换意见。
三木刚参加了经济合作开发组织开发援助委员会在华盛顿举行的会议。
据消息灵通人士说，国务卿腊斯克在同三木会见时重申美国反对同共产党中国贸易，他说没有迹象表明北京领导人会踏上和平共处的道路。
消息灵通人士说，三木通过这些会谈得到了这样的印象，就是美国对共产党中国的政策仍然没有改变。

显示原版>>

Previous:皮尔扎达谈巴基斯坦外交政策说巴将继续在东西方之间搞平衡

Next:南越解放军袭击西贡附近美伪哨所


苏哈托当了印尼新内阁头子

出版日期:1966.07.27
         期次:2952
         版次:2
         栏目:\[第二版]
副题:法新社说所有亲苏加诺的人都被排斥在内阁之外
文章正文:
【法新社雅加达二十五日电】印尼陆军司令苏哈托将军今天由于成为新的精干的印尼内阁的首领而加强了权力——但没有总理的头衔。
最近几年来由苏加诺总统占有的总理职位在新内阁中被搞掉了。
但是，苏哈托将军被任命为五人主席团的主席，这个主席团将领导内阁。
同时，他还保持他在前届内阁中所具有的国防和安全部长及陆军司令的职务。
新政府的组成标志着苏加诺总统的地位进一步下降。自从今年三月陆军把政府中的共产党和亲共产党的部长们解职以来，苏加诺总统的权力不断地被剥夺。
苏哈托的亲密同事马利克被批准为外长，上升为内阁中的第二号人物，在主席团中是仅次于苏哈托的第二个成员。
实际上，苏加诺总统所有的亲密朋友和亲信都从内阁中被排挤出去。他们包括上届政府的副总理莱梅纳、另一个被黜的副总理民族党领导人鲁斯兰
·阿卜杜加尼、宣传部长鲁曼比（已被印尼驻曼谷的大使布哈努丁所代替）、财政部长苏马诺（弗朗斯·塞达所代替）。
【法新社雅加达二十五日电】印尼陆军司令苏哈托今晚宣布，新内阁将有五位首席部长和二十四位部长。
苏哈托说，新内阁的目的是促使民族主义者、宗教集团和“建国五项原则社会主义者”合作。
苏哈托将是五位首席部长的主席。
大约有一百名记者今无傍晚出席总统府记者招待会。
苏哈托向他们阐述了内阁的组成和体制。
某些记者说，显而易见，鉴于苏哈托提到建国五项原则社会主义者，“纳沙贡”的口号已改为“纳沙社”。
苏哈托强调指出，他在新内阁组成问题上已“成功地避免了”任何讨价还价。
【路透社雅加达二十五日电】苏哈托今晚宣布，苏加诺总统丧失了总理的称号，然而他仍然是印尼总统。

显示原版>>

Previous:蒋帮准备派彭孟缉为驻泰“大使”

Next:苏哈托内阁主要成员名单


苏哈托内阁主要成员名单

出版日期:1966.07.27
         期次:2952
         版次:2
         栏目:\[第二版]
文章正文:
【雅加达电台二十五日广播】印尼总统苏加诺在宣布内阁的组成的时候说：临时人协的决定指出，“解除人民疾苦使命”（安佩拉）内阁具有四点政纲：（一）处理经济事务；（二）继续进行反帝斗争；（三）执行独立和积极的外交政策；（四）举行普选。普选日期约在一九六八年年中。我（总统）与苏哈托中将已根据临时人协给予总统和苏哈托中将的任务为组成“安佩拉”内阁而苦干、苦干。在苦干（可以说没有休息）之后，现在我可以宣布我们的工作成绩，即“安佩拉”内阁的组成，即内阁的组织和内阁的成员。
（一）谨此宣布，总统已与苏哈托中将共同完成了组织“安佩拉”内阁的工作。（二）“安佩拉”内阁中有三个要素构成：领导，即总统；领导的助手，即我们所说的主席团；阁员，即各部长。
“安佩拉”内阁设二十四个部，各由一名部长领导。内阁分为五个部组，即国防和安全部组、政治部组、人民福利部组、经济和财政部组、工业和发展部组。每个部组由一名主要部长领导。五个主要部长组成主席团。主席团由一名主要部长，即苏哈托中将领导。苏哈托中将可说是主席团的领导人，说得更确切些是主席团主席。苏哈托伯伯是主要部长、主席团主席，苏哈托伯伯不是所谓首席部长。总统在主席团协助下领导内阁，并给予指示。总统通过主席团领导内阁并给予指示。各部长在各自的部门协助总统，由主席团即各主要部长分别统筹。
我现在继续宣布内阁成员名单如下：
主席团：五名主要部长。主席团主席苏哈托中将。
一、国防和安全部组：苏哈托中将
二、政治部组：阿达姆·马利克
三、人民福利部组：伊达姆·哈利德
四、经济和财政部组：苏丹·哈孟库·布沃诺
五、工业和发展部组：萨努西·哈查迪纳塔

显示原版>>

Previous:苏哈托当了印尼新内阁头子

Next:皮尔扎达谈巴基斯坦外交政策说巴将继续在东西方之间搞平衡


塑料用于汽车制造

出版日期:1966.07.27
         期次:2952
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【本刊讯】美国《商业周刊》六月十八日报道：
汽车上的钢油箱也许会成为过时品。上周在纽约的塑料展览会上，有三家制造商展出了塑料油箱。其他一些参加展出的制造商还展出了塑料的保护板延伸部分、燃料管和车身装饰。塑料在汽车上已经占四十磅左右。
「朋雪克」汽车公司正在生产由塞拉尼斯塑料公司供应的高强度共聚体制成的保护板延伸部分。这段延伸部分包着两个前灯，是用螺丝固在保护板上的。独立的保护板延伸部分使汽车设计人员可以比较容易地改变设计。基本的保护板可以保持不变，而在延伸部分变花样。据塞拉尼斯公司说，这种塑料保护板延伸部分可以更好地装配、成本较低，比传统的压铸的锌质延伸部分的防腐力强。
据说通用汽车公司也在试验用尼龙来作为保护板延伸部分的原料。塑料制造商说，要不了一两年，某些塑料将代替几乎所有汽车上的锌质保护板延伸部分。

显示原版>>

Previous:研究中的一种利用气垫原理的搬运方法

Next:欧美汽车商竞争剧烈


吴丹从纽约到莫斯科活动

出版日期:1966.07.27
         期次:2952
         版次:3
         栏目:\[第三版]
副题:苏《真理报》吹捧吴丹「在国际上有广泛声誉」
文章正文:
【塔斯社莫斯科二十五日电】联合国秘书长吴丹应苏联政府的邀请今天到达莫斯科。《真理报》登载了吴丹的象和关于他的生平和政治活动的履历。
《真理报》写道：“吴丹主张和平和安全，主张全面彻底裁军，主张保障殖民地国家和人民的独立以及建立平等的国际贸易。他支持和平共处的政策，主张通过谈判来解决国际争端。”
【美联社纽约二十四日电】吴丹二十四日离开这里去伦敦，他是经过那里到莫斯科去同苏联政府讨论“共同关心的问题”的。
吴丹在肯尼迪机场说，他认为，在苏联的会谈中，“不可避免地要讨论到越南的问题”。
他说，“我们将讨论苏联、美国和联合国共同关心的问题。”
【路透社莫斯科二十四日电】这里没有透露他将在克里姆林宫会谈的任何内容，但是在吴丹五天停留期间，他的未来和越南问题肯定将占重要位置。
【美联社莫斯科二十四日电】此间一些外交官员认为，吴丹来访的一个主要原因是他即将对是否再担任一任秘书长的职务作出决定。
吴丹的五年任期到十一月三日结束。他答应在九月初作出决定。虽然许多西方和不结盟国家敦促吴丹再任一期，但是苏联人没有公开表态。
此间一些外交官员认为，苏联人最终将支持吴丹，一部份原因是因为难以找到一个继任者。
【合众国际社莫斯科二十五日电】联合国秘书长吴丹今天抵这里，以寻求苏联支持一个结束越南战争的折衷和平计划。苏联人有礼貌地接待了吴丹。
一些人士说，吴丹带有一项请求，要苏联领导人同意他的一项计划，即结束美国轰炸、放慢越共活动、举行包括冲突所有各方的和平谈判。
预料吴丹将于星期二同苏联总理柯西金（二十六日）会晤。
没有发表吴丹同苏联领导人会谈的日程。但是预料会谈将包括裁军问题、非洲形势，可能还有吴丹自己对他的外交前景的计划。
苏联报纸宣布他即将来访时对他表示了愈来愈热烈的赞扬。
【美联社莫斯科二十五日电】《真理报》星期一（二十五日）在第一版上刊登了吴丹的照片。同时还刊登了他的自传，扼要地称赞了他的秘书长工作。
“吴丹作为联合国秘书长所作的工作在国际上有广泛的声誉。”这里的外交观察家发表评论说，如果苏联不愿意吴丹继续当秘书长的话，《真理报》就不会写这番话了。

显示原版>>

Previous:欧美汽车商竞争剧烈

Next:葛罗米柯叫嚷苏对苏日关系改善表示满意


西方认为刘主席声明意义非常重大

出版日期:1966.07.27
         期次:2952
         版次:1
         栏目:\[头版]
副题:美记者担心中越两国人民共同打击美帝
文章正文:
【本刊讯】《印度快报》二十三日在头版刊登一则香港电讯说：
北京今天头一次表示它打算干预越南战争，并且说，中国和越南人民准备“共同打击美国侵略者”。
虽然共产党人很少在采取行动之前说什么，但是中国问题专家说，刘主席的声明是自从越南发生了急剧的变化以来，第一次发出要进行干预的拼命的、严重的直接威胁。
刘主席没有说中国打算什么时候进行干预。但是，西方人士认为，这种威胁是出自国家元首之口（他只是在绝对必要的时候才发表公开讲话）一事意义是非常重大的。
【合众国际社香港二十三日电】经验丰富的中国问题专家今天认为共产党中国最近支持北越的保证表明它要更加公开和直接地向河内政权提供军事援助。
可是这些人士说，昨天在北京举行的大规模反美集会上发表的讲话并没有表明，中国准备在军事上干涉越南冲突。
某些中国问题专家在仔细地研究了这些讲话和声明后说，看来最重要的几点是一再声明：
——中国是北越的“可靠的后方”。
——美国对北越的轰炸打破了日内瓦协议规定的“限制和界限”。
据这些人士说，提到中国是“后方”意味着中国在提供非战斗性支持方面起更加积极的作用。
其中一位人士说，“关于日内瓦协议不再具有约束力的说法意味着，中国将更加公开地向北越提供军援”。
一位中国问题专家说，“这些中国人可能认为，他们必须表明，他们不光是在嘴上谈”。
本记者所接触的人士大部分警告说，“必须考虑到”中国对北越的“坚决的支持”。看来，中国问题专家最密切地注视的是最近在中国举行的一系列反美集会。
【本刊讯】美《基督教科学箴言报》二十三日刊登该报记者休斯从香港发回的一篇文章，题为《迄今最强硬的讲话，北京暗示共同打击美国》，摘要如下：
北京在越南问题上发表了一些新的威胁性讲话。中国领导人二十二日的群众集会上第一次讲到中国人民和越南人民“共同打击”美国人。
刘少奇的讲话大概是迄今为止北京对越南问题发表的最严厉的讲话。他重复了以前的一些话，即中国是越南人民的“可靠后方”，中国在援助越南人民方面不再受限制。
但是中国人民准备同越南人民“共同打击”美国这句话是新东西。

显示原版>>

Previous:毛泽东思想产生了巨大力量

Next:侵台美军司令和蒋经国到金门马祖活动


研究中的一种利用气垫原理的搬运方法

出版日期:1966.07.27
         期次:2952
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【本刊讯】美国《商业周刊》六月十八日报道：
在明尼苏达国际商用机器公司的加工厂里，一位工人，用手腕轻轻一转，就把一座六千磅的机器从地板上的一端搬到了另一端。在萨凡纳，联合坎普纸业公司的一位职工，用了只等于开门一样的力气，就把一大卷六千磅的纸卷放在适当的位置上。
使这两个人具有看来这样惊人力气的只是一薄层空气，这层空气把笨重的物体升起离开地面几分之一英寸，然而使它们可以轻松地移动，因为磨擦力已几乎完全消除。
明尼苏达和萨凡纳的两家工厂，是使用克拉克设备公司的货物滑翔空气垫的四十家工厂和仓库中的两家。克拉克公司的装置利用同地面效应机器和气垫车一样的原理，通过滑翔垫底下四块衬褥向下喷射空气。这种滑翔垫是商业上第一次把空气垫的原理应用于搬运物资。
克拉克公司的空气滑翔垫可以接插在任何工厂里提供每平方英寸八十到一百一十磅的空气软管上。空气进入滑翔垫底下四块充气衬垫，然后通过衬垫上的小孔喷出来。从衬垫喷出来的空气流可以升起达三吨的东西，如果使用一台以上滑翔垫，一个工人可以处理重达八吨的货物。
据克拉克公司的负责人说，空气滑翔垫将补充而不是代替叉式起重卡车所用的标准棘爪。空气滑翔垫目前的成本还比较贵，只能在光滑平整的地面上移动东西。该公司预料空气滑翔垫的市场对象将是工厂和仓库，在这些地方因为面积太小叉式起重卡车调转不开。空气滑翔垫特别适用于搬运脆弱易碎或挥发性的物资，因为空气可以对货物起缓冲作用。
空气滑翔垫最大的缺点是，它们的运行距离受到空气软管的限制。例如在国际商用机器公司，该公司用了一根二百英尺的软管，因此为了把设备移动八百英尺，必须换几次空气口。另一个缺点是，即使在斜度极小的面上，几乎没有摩擦力的货物也往往会滑下去。早先是关于空气扬起厂房里尘埃的问题，据克拉克公司说已经解决。

显示原版>>

Previous:穆朗巴赶往斯坦利维尔

Next:塑料用于汽车制造


伊拉克总理离阿联回国

出版日期:1966.07.27
         期次:2952
         版次:2
         栏目:\[第二版]
副题:说两国之间的合作在大规模地进行
文章正文:
【中东社开罗二十四日电】伊拉克总理巴扎兹在访问阿联结束以后，于今天离开这里回国。
他在行前说，阿联—伊拉克统一政治司令部将在今年九月在巴格达举行总理级会议。他又说，两国之间的合作在大规模地进行。
他对一位提问题的人说，伊拉克同意阿联对第四次阿拉伯首脑会议的立场，阿联预先同伊拉克进行了磋商。
【新华社开罗二十五日电】这里的报纸今天引用伊拉克总理巴扎兹和阿联总理毛希丁在会谈后发表的新闻公报说，阿联和伊拉克“申明它们无条件地支持英勇的巴勒斯坦人民为恢复他们的充分权利而进行的斗争以及巴勒斯坦解放组织为实现这一目的而作的努力”。
声明说，“双方对两国在各方面的关系的不断发展表示完全满意，并且申明它们决心根据它们共同的利益以及所有阿拉伯国家的利益为进一步发展和巩固这些关系而努力。”
巴扎兹总理在昨天动身回国前在机场上宣布，关于第四次阿拉伯最高级会议，“我们同阿联意见一致。”巴扎兹在强调两国全面合作时说，“某些有偏见的分子曾经试图使薄薄的云彩变得更加黑暗，但它象夏天的云一样消失了。”

显示原版>>

Previous:南越解放军袭击西贡附近美伪哨所

Next:刚果（利）加丹加宪兵在雇佣军支持下哗变


英报评论：约翰逊“以炸迫和”的梦想破灭

出版日期:1966.07.27
         期次:2952
         版次:4
         栏目:\[第四版]
副题:美官员承认侵越美军更加招架不住解放军的打击
文章正文:
【本刊讯】英《星期日电讯报》二十四日刊登巴伯从西贡发回的一篇文章，标题是《准备打十年战争，现在进驻越南的美军兵力是不可抗拒的，但是谁说他们在取得胜利？》，摘要如下：
当约翰逊上月下令轰炸河内和海防油库的时候，在这种行动起着重要作用的地方，马上产生了影响。那并不是在越南，而是在美国。因为人们认为，这个决定将缩短战争，在民意测验中，总统得到的支持在一夜之间激增。
然而，在越南这里，情况是完全不同的。可以十分直截了当地说，战场上的现实是，在这里的美国人都知道他们陷入一场他们的将军们预料要进行非常久的时间——至少十年——而且要变得规模大得多的战争。
这里的简单事实是，美国人还没有打赢。现在所发生的一切只是，他们没有输掉，看不出他们现在在军事上怎么能够输掉。
为了制止由一九六五年雨季引起的突然失败，和取得目前在军事上稳定的局面，不得不派来了整整五师美军和两个空降旅，作为他们的后盾的庞大的支援部队就更不在话下了。到今年年底，或者至少是明年春天，还要有两个步兵师、一个空降旅和——非常可能有——第三个海军陆战队师将开到战场上来。
这一切意味着盟军的火力到一九六七年干旱季节来临时将达到今年火力的大约两倍。
到十月份，归仁港的容纳能力预定将达西贡本身容纳能力的将近两倍，岘港也在同样地扩建港口设施。
军用机场的修建也是以类似的速度进行。
情报机关对共产党的意图的最近估计是：他们已决定恢复他们早些时候的战术，避免团或营一级规模的大规模行动，集中力量从事骚扰活动，而不是试图发动新的“奠边府”战役。美国官员们承认，这多半更加要难于应付得多。
预料越共将集中力量对美军和其他非当地部队采取打了就跑的行动，同时加紧进行活动来蛊惑越南部队和使他们改变信仰。在表面上操于西贡地方部队手中的许多地区，已形成了同敌人的暂定安排。
有一种乐观的看法认为，加紧轰炸北越会使河内的人们走到会议桌前去。上述一切情况同这种看法距离还很远。今天从这里看来很明显，希望看到战争会从而缩短的美国选民们已陷于失望。
【本刊讯】英《每日电讯报》二十二日刊登罗伯逊从西贡发回的一篇电讯，标题是《越南：乐观主义和现实》，摘要如下：
美国在十一月的期中选举，对越南战争投下了一个奇怪的阴影。为了政治目的，约翰逊总统制造了对战争进展情况的一定程度的乐观情绪，这种乐观情绪是完全没有根据的。
现在有明显迹象表明，越共和北越正在恢复他们的三阶段作战计划的第一阶段，化整为零，大部分时间是进行游击战。
这种情况一定特别使美军司令威斯特摩兰感到不安，他在极大的程度上是为进行一场较为常规的战斗而准备起来的。

显示原版>>

Previous:柯西金接见印国大党主席卡马拉季

Next:英国前首相艾登说：存在着中美直接冲突的实际危险


英国前首相艾登说：存在着中美直接冲突的实际危险

出版日期:1966.07.27
         期次:2952
         版次:4
         栏目:\[第四版]
文章正文:
【路透社纽约二十三日电】前英国保守党首相安东尼·艾登今天写道，存在着美国和中国发生直接冲突的危险，并提出了一个和平解决越南问题的方案。
他在美国《哈泼斯》月刊上发表的一篇文章中说，华盛顿和北京之间相互猜疑，双方“对彼此的政策抱有固定的、不变的错误看法”，这可能导致世界性的灾难。
他又说：“存在着美国和中国发生直接冲突的实际危险”。
这位前英国首相的解决越南问题的方案主张恢复一九五四年日内瓦协议。艾登说，“我们的责任是拟就计划，规定对一个中立地带的安全实行国际保证，并建议中国政府正式参加这种计划”。
他建议扩大由加拿大、印度和波兰组成的国际监督委员会的权力。达成一项保证柬埔寨和老挝中立的协议。

显示原版>>

Previous:英报评论：约翰逊“以炸迫和”的梦想破灭

Next:鲍尔到伦敦同斯图尔特会谈越南等问题


阿尔及利亚一代表团赴苏

出版日期:1966.07.28
         期次:2953
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社阿尔及尔二十三日电】以工业和动力部长贝莱德·阿卜杜萨拉姆为首的阿尔及利亚经济代表团，今天乘飞机离开阿尔及尔去莫斯科。

显示原版>>

Previous:英正式任命首任驻蒙大使

Next:法外长抵捷活动


巴基斯坦一些官员访苏

出版日期:1966.07.28
         期次:2953
         版次:3
         栏目:\[第三版]
文章正文:
【路透社卡拉奇十六日电】由八名计划和技术专家组成的一个小组今天动身赴莫斯科要求苏联援助巴基斯坦第三个五年计划中的工程项目。
这是第一个这类代表团，由高级计划官员侯赛因率领。
【路透社莫斯科二十三日电】巴基斯坦的计划和技术专家八人代表团今天完成了同苏联援助官员进行的、一个发言人称为“非常满意的”会谈。
由巴基斯坦计划委员会秘书穆扎法尔·侯赛因率领的这个代表团的团员们明天要启程回国。
一个发言人说，苏联的态度一直是“令人鼓舞的”。
正在考虑的工程计划是印度河流域的土地改良、建无线电发射台、在西巴基斯坦建设以瓦斯为动力的发电站和在巴基斯坦的两翼建立重型电气设备工业。
代表团在此同苏联对外经济联络委员会和外贸部举行了会谈。
还据说，苏联正在研究自动面包厂之类的小型工程计划。

显示原版>>

Previous:涅尔什透露：匈有许多人反对“经济改革”

Next:英正式任命首任驻蒙大使


承认美侵越战争永远无法取胜

出版日期:1966.07.28
         期次:2953
         版次:4
         栏目:\[第四版]
眉题:约翰逊的前助手施莱辛格反对增兵南越
文章正文:
【美联社纽约二十四日电】前总统助理施莱辛格今天警告说，如果使越南战争进一步“美国化”，那可能会使这场战争几乎“无法取胜”。
施莱辛格在最近一期的《展望》杂志上说，“我们越是把这场战争美国化——增加我们的军事力量，把西贡的领导人当作臣子一样召到美国一个州来开会，把越南的局部战争变为美中之间的全球较量，我们就越会使这场战争无法取胜。”
肯尼迪总统和约翰逊总统的这位前高级助手是《展望》杂志向他们提出问题的五个外交政策专家之一，《展望》杂志要他们谈谈自己对战争的看法，就象总统问他们“我们现在应当做些什么一样？”
其他几个人是芝加哥大学教授摩根索、哈佛大学教授基辛格、《纽约时报》军事主编鲍德温和赫德森学院院长赫尔曼·卡恩。
施莱辛格说，“痛苦的事实是，越南战争作为白种人对亚洲人的战争是永远不能胜利的。”
他要求重开日内瓦会议，控制美国在越南的部队的数字，减少对北部的轰炸，同俄国、法国、中国和其他有关国家讨论在国际保证下使整个东南亚实现中立化的问题。
赫尔曼·卡恩和基辛格说，美国现在不能撤出越南。
鲍德温认为，美国必须在南越取胜。
他提出了一些争取胜利的建议，其中有由国会宣布全国处于紧急状态，同时授权总统动员四十万后备役部队服役两年和在必要时增加征兵额。
他还要求通过轰炸、隔离、封锁、对水陆路线布雷等办法展开一个全力以赴的运动，来防止使武器由北部转运入南部以及加强对南部游击队的压力。
摩根索不同意美国目前的政策。
他说，“我们本来不应当卷入这场战争，但是我们现在深深地卷进去了。
“我们的政策的目标必须是避免更深地卷进去和在尽量减少我们的损失的情况下摆脱出来。”

显示原版>>

Previous:外国科学家试验一个迅速鉴别细菌的方法

Next:美国内经济越来越紧张


德外长文策尔抵苏

出版日期:1966.07.28
         期次:2953
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科二十五日电】德意志民主共和国外交部长文策尔今天飞抵莫斯科，以便在苏联外交部进行磋商。
在机场迎接文策尔的有苏联外交部副部长谢苗诺夫以及其他官员。迎接外长的还有德意志民主共和国大使比特纳和大使馆工作人员。
苏联外交部第一副部长库兹涅佐夫今天设宴招待文策尔。

显示原版>>

Previous:毛雷尔访问土耳其

Next:意外长去波兰活动


德新社说：印尼各政党不满苏哈托独裁内阁

出版日期:1966.07.28
         期次:2953
         版次:2
         栏目:\[第二版]
文章正文:
【德新社雅加达二十六日电】观察家们认为，各政党可能将抱怨在政府中没有它们的充分的代表权。
【雅加达电台二十五日广播】负责国防和治安事务的副总理苏哈托中将就“安佩拉”内阁已经成立事发表谈话说，虽然“安佩拉”内阁的成立已最大可能地设法满足人民的要求，但是，可以肯定的是，不是所有的人都感到满足。
他说，目前重要的是，要考验“安佩拉”内阁的能力。

显示原版>>

Previous:印尼高级官员承认苏哈托内阁将遭到挫折

Next:柯西金同吴丹会谈越南问题共同策划为美「和谈」阴谋效劳


法外长抵捷活动

出版日期:1966.07.28
         期次:2953
         版次:3
         栏目:\[第三版]
文章正文:
【路透社布拉格二十四日电】法国外长顾夫·德姆维尔昨天乘飞机到达这里，这是他为了加强法国同共产党集团国家的关系而对东欧首都进行外交访问的最后一站。
这位法国部长在三个月中已访问了罗马尼亚、保加利亚和波兰，并陪同戴高乐总统访问了莫斯科。
外长在这里同捷政府就加强接触和改善两国关系进行三天会谈后将乘飞机去布达佩斯，圆满地完成这位法国人提出的同匈牙利领导人会谈的倡议。
这是第二次世界大战结束以来一位法国外长第一次对布拉格的访问。
【塔斯社布拉格二十五日电】捷克斯洛伐克外交部长戴维今天举行招待会欢迎到捷克斯洛伐克作正式访问的法国外交部长德姆维尔。
据捷通社报道，然后，两位外交部长开始会谈，会谈时讨论了捷法关系的发展。包括国际政治问题在内的这一会谈，明天将继续进行。

显示原版>>

Previous:阿尔及利亚一代表团赴苏

Next:毛雷尔访问土耳其


菲报报道：菲律宾解放军正在中吕宋集结

出版日期:1966.07.28
         期次:2953
         版次:2
         栏目:\[第二版]
副题:菲一市长说邦板牙省百分之八十已在解放军控制之下
文章正文:
【法新社马尼拉二十五日电】《菲律宾先驱报》今天报道，中吕宋民抗军正在集结，大概准备对政府军进行自从今年它在菲律宾北部重新进行活动以来的第一次大规模攻击。
它说，菲第一保安军区司令部的官员二十四日接到了关于这种攻击的情报，情报说，攻击目标是邦板牙省奥利伐斯营的保安军区总部。
据说这次攻击是为了救出保安军二十三日在邦板牙省亚拉悦进行围攻期间俘虏的大约十名嫌疑分子，在这次围攻中，民抗军领导集团的第三号人物德利奥逃出了一千名部队的封锁线。
同时，马尼拉的报纸报道，已经派出猎狗以追踪这个足智多谋的民抗军司令，自从十九日民抗军伏击一名市长和他的五名保安人员以来，政府的一支特遣部队一直在搜寻他。
马科斯总统已亲自批准用重武器对民抗军采取行动。
在对一个农舍进行的一小时围攻中，三名保安军受伤。二十三日据传这个民抗军司令藏在那里，但是在对这个农舍进行猛烈射击以后，保安军没有发现这个首脑的踪迹。
【美联社马尼拉二十五日电】骚乱的邦板牙省一小城的市长星期一（二十五日）说，这个省份的百分之八十已经在民抗军恐怖分子的控制之下。
离马尼拉以北大约六十英里的一个小城目加米米的市长多明戈·弗洛雷斯在接见《明镜报》记者时还说，该省的二十二个市长中有十个是民抗军或者民抗军的同情者。
弗洛雷斯说，在邦板牙省民抗军的干部有三万人。
他说：“这些干部白天是农民，晚上是民抗军。”
他说，民抗军的装备比菲律宾保安军还好。
一位名叫苏木隆司令的民抗军领导人在洪裔礼示城购买了十五支自动步枪和其他武器。
他说，这些武器是从克拉克空军基地被偷走的。

显示原版>>

Previous:南越解放军猛轰美二十五师司令部

Next:英美报纸说美已在泰国开辟“第二战场”


菲律宾总统马科斯惊呼：菲解放军夺得大批美制武器

出版日期:1966.07.28
         期次:2953
         版次:2
         栏目:\[第二版]
文章正文:
【美联社马尼拉二十三日电】马科斯总统今天说，在中吕宋的五百多名共产党民抗军恐怖分子在武器和军备方面正在以不明的来源获得“大规模援助”。
他对美联社记者说，这些武器包括美制自动步枪，这是从菲律宾美军基地“窃取或非法购买的”。
他说，共产党的威胁“在菲律宾国内是非常明显的”。他说，在过去六个月中，有六十二名市长、地方干部和前叛乱分子由于拒绝与再起的游击运动合作而被消灭了。
民抗军在新怡诗夏、邦板牙、打拉和布拉干省的广大地区的勒索手法已影响了这个地区的农业发展。

显示原版>>

Previous:英美报纸说美已在泰国开辟“第二战场”

Next:阮高其对美杂志记者谈话叫嚷“进攻北越”和“对付中国”


叫嚷加强「北大西洋侧翼地区防务」

出版日期:1966.07.28
         期次:2953
         版次:4
         栏目:\[第四版]
眉题:北大西洋集团国防部长会议公报
文章正文:
【美新处巴黎二十五日电】北大西洋联盟国防部长星期一（二十五日）在这里举行会议后发表的公报：
北大西洋联盟成员国国防部长于一九六六年七月二十五日在秘书长布罗西奥的主持下在巴黎开会。
部长们重申他们决心为了他们保持和平与安全的目的，继续采取一切必要措施来设法遏制战争，并且确保北大西洋地区的防务和完整。
他们审查了一九六五年十二月以来在研究一九六三年五月部长们在渥太华开始的战略、武装力量要求和人力物力这些相互关联问题方面取得的进展。
在全面研究了成员国为联盟制订的部队计划（在研究过程中，他们强调了均衡部队结构的重要性和平均分摊负担的必要性）后，他们注意到，规定在一九七○年以前这一段时期实行的改进，并且考虑到东南地区的特殊情况后，按照商定的前沿防务概念，采纳了在这个时期中的北大西洋公约组织力量的计划。他们同意了一些在此期间加强北大西洋公约组织力量的其他措施，并规定了在一九七○年以后的年月里进一步改进这些部队的指导方针。
部长们强调北大西洋侧翼地区防务的重要性。他们还指示，完成有关东南地区的防务计划研究。
他们还特别注意到，盟军司令部欧洲机动力量在提供威慑力量和显示作为北大西洋公约组织基础的团结精神和目标一致所起的作用。他们指示为这支力量作出新的财政安排。
部长们还重申以五年为期，每年研究一次防务计划的原则。
【美新处巴黎二十五日电】半年一次的北大西洋公约组织国防部长会议今天在这里在“乐观而又自我批评”的气氛中开幕。会议议程很多。
麦克纳马拉在今天的会议上头一个发言，他在二十分钟生动的发言中向部长同行们叙述了美国目前想法的一些关键方面。他提醒他们，不要以为有充分理由放松防务。
麦克纳马拉说，美国不打算削减它自己的防御设备，而且反对联盟其它成员作这种削减。
麦克纳马拉指出，地面部队是迫切需要注意的方面之一。他指出，美国在拟订它的部队计划时要保证紧急的战备状态，他说，多数北大西洋公约组织国家都没有保持同样水平的战备。
麦克纳马拉说，空军的能力比地面部队好一点。但是对于飞机和基地的保护不够，驾驶员所受训练也不够，不足以应付各种各样的可能战斗任务，无论是常规任务还是核任务。

显示原版>>

Previous:亚·约翰逊将接任美驻日大使


柯西金同吴丹会谈越南问题共同策划为美「和谈」阴谋效劳

出版日期:1966.07.28
         期次:2953
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科二十六日电】联合国秘书长吴丹今天同柯西金会谈了三小时，讨论越南问题、裁军问题和欧洲问题。
一位联合国发言人说，吴丹无拘束地、坦白地交换了意见。
这位发言人没有详细谈所讨论的问题，也没有说是否提出任何新的关于越南和平的建议。
吴丹同柯西金共进午餐后同苏联第一副部长库兹涅佐夫会谈了苏联对联合国的态度。
【法新社莫斯科二十六日电】联合国秘书长吴丹今天在克里姆林宫同苏联总理柯西金和其他高级领导人会谈。
塔斯社说，他们讨论了联合国的活动“以及当前国际局势的其他问题”。
塔斯社又说，会谈是在“热烈友好的气氛中”举行的。
今天上午，吴丹参观了苏联工农业产品的大型展览会。中午他同柯西金会晤，当时陪同柯西金的有第一副外长库兹涅佐夫和副总理诺维科夫。他们的会谈一直继续到午宴时为止，这次午宴是柯西金在克里姆林宫举行的。
【合众国际社莫斯科二十六日电】联合国秘书长吴丹今天两次同苏联领导人进行磋商。
有迹象表明，他的会谈话题从越南危机转到了联合国经济灾难。
吴丹带着三点越南和平计划来到这里，这个计划包括：结束对北越的轰炸、放慢南方越共的战斗和越共参加任何和平会谈。
他在克里姆林宫向柯西金总理提出了他的计划，进行了两小时的会谈。
参加第一次会谈的苏联官员除柯西金外还有：副外长库兹涅佐夫和副总理诺维科夫。吴丹在下午再次同库兹涅佐夫会晤。
诺维科夫和副总理基里林参加了为这位来访的联合国领导人举行的正式午餐和晚餐。
库兹涅佐夫和诺维科夫都是苏联搞经济关系和计划方面的老手。
观察家推测，这两个人参加吴丹的会谈，意味着会谈在简短讨论越南问题后，便讨论苏联可能采取什么行动来帮助弥补联合国严重的赤字问题。

显示原版>>

Previous:德新社说：印尼各政党不满苏哈托独裁内阁

Next:苏《真理报》发表文章：鼓吹用“塔什干精神”解决国际争端


毛雷尔访问土耳其

出版日期:1966.07.28
         期次:2953
         版次:3
         栏目:\[第三版]
文章正文:
【美联社安卡拉二十五日电】罗马尼亚总理毛雷尔星期一（二十五日）抵达土耳其进行一周的访问，这种访问在土耳其共和国和罗马尼亚社会主义共和国的历史上是第一次。
毛雷尔由罗马尼亚外交部长、石油部长、四位副部长和一大批专家陪同，他受到土耳其总理德米雷尔和外长查格拉扬吉尔的欢迎。
两位总理都表示这次访问将有助于巴尔干地区和世界的和平。毛雷尔将在土耳其逗留到七月三十一日。

显示原版>>

Previous:法外长抵捷活动

Next:德外长文策尔抵苏


毛主席身体健康是世界人民的幸福

出版日期:1966.07.28
         期次:2953
         版次:1
         栏目:\[头版]
眉题:坦桑朋友听到毛主席畅游长江的消息后兴奋地说
文章正文:
【本刊讯】达累斯萨拉姆二十六日消息：毛泽东主席畅游长江的消息使这里的自由战士、坦桑尼亚朋友极为鼓舞和振奋。
坦桑尼亚电台昨天广播了这个消息。这里的报纸今天几乎全都在显著地位刊登了这个消息。
今天，非洲南部的一些自由战士在遇见新华社记者时，他们对中国人民伟大领袖毛主席身体这样健康这个令人振奋的消息向记者表示祝贺。今天上午，当记者遇见西南非的一位名叫坎朱的自由战士时，他正在阅读《毛泽东选集》第四卷上的《集中优势兵力，各个歼灭敌人》这篇文章。他热情洋溢地说，“在听到毛主席在长江游泳的消息时，我们十分高兴，毛主席的身体这样健康。”他说，“太伟大了！这是对我们的极大鼓舞。”他强调说，“毛泽东主席不仅是中国人民的伟大领袖，而且也是世界无产阶级的伟大领袖。”他指着他正在阅读的《毛泽东选集》说，“毛主席著作好极了，它闪耀着光辉。早在二十多年前，毛主席就已经指出了被今天的现实所证明的真理。”
阿扎尼亚（南非）泛非主义者大会首席代表西贝科对新华社记者说，这个消息是对西方帝国主义散布的毛主席身体不好这一恶毒谣言的有力反驳。它现在证明了毛主席十分健康。
一位坦桑尼亚新闻工作者今天上午对新华社记者说，他十分高兴地听到毛主席在长江游泳以及毛主席身体十分健康的消息。这位坦桑尼亚新闻工作者说：“毛主席思想是世界性的。适用于非洲、亚洲和拉丁美洲的任何地方、任何时候来解决任何问题。”
另一位坦桑尼亚朋友说，“毛主席身体健康，这不仅是中国人民的幸福，而且也是全世界人民的幸福。”

显示原版>>

Previous:美国报纸承认：亚非作家紧急会议粉碎了苏修的阴谋

Next:欧洲许多报纸以显著地位刊登毛主席畅游长江的消息和照片


美国报纸承认：亚非作家紧急会议粉碎了苏修的阴谋

出版日期:1966.07.28
         期次:2953
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《巴尔的摩太阳报》二十日自香港报道：共产党中国在重新争取亚非世界的努力中看来战胜了敌对的俄国，取得第一个回合的胜利。这场战斗是在亚非作家常设局的亲北京派和亲莫斯科派之间进行的。
这是中国人和俄国人没有进行面对面斗争的第一个国际会议。在这之前，俄国因为所谓分裂活动而被亲华的亚非作家常设局开除出去了。

显示原版>>

Previous:一切要革命的人都 向往中国向往毛泽东思想

Next:毛主席身体健康是世界人民的幸福


美国内经济越来越紧张

出版日期:1966.07.28
         期次:2953
         版次:4
         栏目:\[第四版]
眉题:从去秋到今春侵越军费增加了近一倍
文章正文:
【本刊讯】英国《卫报》二十三日发表一篇报道，题为《越南战争经费不断增加使美国经济出现紧张状态》，摘要如下：
六月份美国的个人收入急剧上升，超过了五月份的纪录。在今年头六个月中，消费品的价格是八年中上升得最快的。
在六月结束的那个财政年度中，越南战争的经费是五十八亿美元，比政府一月份的估计多十一亿美元。
政府的三个部门今天分别公布了这些数字。政府承认，头两个数字反映了“令人不安的通货膨胀的趋向”。接近白宫的一些民主党参议员现在比以往任何时候都认为，明年增加所得税是不可避免的。
在最近一个季度中，国防开支上升到年率六百六十亿美元。如果这种趋势继续下去，一年以后总统的国防赤字将为一百一十亿美元，约为目前政府得意地称之为一九六零年以来最小的总预算赤字二十三亿美元的五倍。
防务开支是从去年秋天到今年春天猛烈上升的（上升的幅度高达一百三十亿美元），今年春天时政府口口声声说决不会升级，结果还是升级了。所有开支方面的戏法和可以原谅的赤字都掩盖不了这个事实：在这六个月中，政府把用于越南的款项几乎增加一倍。

显示原版>>

Previous:承认美侵越战争永远无法取胜

Next:亚·约翰逊将接任美驻日大使


美通讯社为苏哈托夺权叫好

出版日期:1966.07.28
         期次:2953
         版次:2
         栏目:\[第二版]
副题:夸奖苏哈托夺权是搞「和平」政变的典型
文章正文:
【美联社雅加达二十五日电】苏哈托二十五日没有受到任何挑战，接管了印度尼西亚成为新政府中的最高人物。新内阁几乎是这位将军一手组成的，他在去年十月一日这里发生共产党未遂的政变后一跃成名。
现在掌权的人——苏哈托、外交部长马利克和经济事务部长布沃诺——让苏加诺成了一个傀儡总统。新内阁将只直接通过这三人处理问题。将不再象过去那样让任何部长径直到总统那里去。这个行动将进一步削弱苏加诺对政权的渐渐松弛的控制，因为不让他同内阁进行直接连系。
苏哈托的当权几乎是和平政变的一个典型。他一面指挥肃清印度尼西亚共产党人，一面继续巩固他的政治地位。许多人认为苏哈托限制苏加诺权力的行动太慢，太屈从于总统有说服力的声音。但是过去四个月显示了接管政权的惊人速度。四个月以前，苏加诺的名字从来没有受到公开的批评，现在通过报纸社论，学生示威和写的标语口号，他差不多天天遭到反对。

显示原版>>

Previous:阮高其对美杂志记者谈话叫嚷“进攻北越”和“对付中国”

Next:印尼高级官员承认苏哈托内阁将遭到挫折


南越解放军猛轰美二十五师司令部

出版日期:1966.07.28
         期次:2953
         版次:2
         栏目:\[第二版]
副题:美联社惊呼解放军对西贡附近美伪设施的袭击增加西贡当局承认两连伪军在西贡附近遭到痛击伤亡惨重
文章正文:
【法新社西贡二十六日电】越共在今天黄昏炮轰了美国第二十五步兵师的总部。
这次袭击和回击的炮火是在西贡听到的最猛烈的一次炮轰。
在九十分钟里，整个首都的窗户都在炮弹爆炸的震荡下震动。美国飞机也参与了袭击越共的迫击炮阵地。
【美联社西贡二十六日电】越共星期二晚上以密集的迫击炮火袭击离西贡十八英里的美国第二十五步兵师的司令部。
一位美国军方发言人说，炮轰是在黄昏后不久开始的。
【法新社西贡二十七日电】越共昨晚对这里西北三十公里的古芝的美国第二十五师总部炮击两小时。
他们用八十二毫米的迫击炮和七十五毫米的大炮对这个总部和附近的厚义机场发射大约一百五十发炮弹。
在三角洲地区的朔庄机场第四次受到越共骚扰，但是未闻有什么损失。
与此同时，美国海军陆战队和南越军队继续在非军事区正南搞“黑斯廷斯行动”。
【美联社西贡二十七日电】美国第二十五师司令部位于西贡以北只有十八英里的地方。敌人对首都周围的美国和越南军事设施的骚扰增加了。
【路透社西贡二十六日电】官方发言人说，在西贡以南三十英里进行的另一次战斗中，两连政府军在星期日（二十四日）同越共发生一次战斗，遭到了中等程度的伤亡。

显示原版>>

Previous:欧洲许多报纸以显著地位刊登毛主席畅游长江的消息和照片

Next:菲报报道：菲律宾解放军正在中吕宋集结


涅尔什透露：匈有许多人反对“经济改革”

出版日期:1966.07.28
         期次:2953
         版次:3
         栏目:\[第三版]
眉题:匈大搞以“利润为出发点”的“经济改革”
文章正文:
【本刊讯】匈牙利《人民自由报》五月二十九日刊载匈党中央政治局候补委员、中央书记涅尔什在五月匈党中央全会上的讲话，摘要如下：
关于经济体制改革的指示提纲是经过约一年半的详细调查、研究和分析后而产生的。
从书面的草案中可以看出，政治局认为，经济体制改革是必要的，并向中央委员会提出了这种建议。
改革不是什么一种狭隘范围的“脑子托辣斯”在理论上臆造出来的制度。改革是我们社会发展的产物。
如果我们辩证地看一看历史和社会，那么我们就会把经济体制改革看作是我们建设社会主义工作的有组织的继续的政治行动。自一九五七年至一九六一年，我们实现了农业社会主义改造；从早先在很大程度上是关门主义的经济政策过渡到参加国际经济联系的政策。我们的成绩归功于，我们没有试图把实际的解决方法僵硬为永远有效的公式，没有同教条主义者一样把曾是必须的但发展已超过的机构和方法看成是神圣不可侵犯的。
改革的实质是什么呢？通过改革在生产资料的社会主义所有制的基础上，把国民经济有计划的集中管理同市场的积极作用有机地结合在一起。这意味着，我们希望完全用经济方法来管理，其方法是给商品关系和商品关系的主要范畴，市场、现金、贷款、价格和盈利保证更广阔的场所。这就是说，取消目前经济管理的所谓分配计划的方法。
中央计划和市场是否能结合起来？两个因素是否能同时有效地起作用？中央计划的做法在我国已有二十年了，在最近几年中，我们已逐步给予市场关系以一定的场所。我们的实际经验证明，中央计划是不可缺少的，而且是非常重要的。但是，实际生活提醒我们，要完善过去认为企业经济过程完全可以在中央计划中加以确定的想法是行不通的。
在讨论过程中一些同志之所以害怕扩大市场关系，是因为他们把市场同资本主义等同起来。我们根本不必害怕这种市场，因为对人民来说，它比造成不可避免的问题要有利得多。如果有人认为，在我们的环境中，我们不能把市场看成是客观存在的东西，认为，市场的范畴只能形式地存在，但市场本身不存在，这种看法是错误的。用这种方法理解市场结构的手段是多余的和无益的，因为对市场的积极作用来说实际上需要存在的市场。
目前，我们的计划管理制度的主要缺点是，它不能在降低成本、投资的有效性、库存量和外贸的有效方面保证有计划性。因此，一九五七年以后，我们在对各企业的要求方面作出了某些让步。多年来我们一直是这样做的：各部门不必把整个国民经济计划都分摊给各企业，而是给予一定的余地，允许产生差别。多年来，我们已不把合作社的计划管理建筑在分摊计划的基础上。
我们如何决定国家管理组织在新体制中的工作内容呢？
国家经济管理的集中组织，今后仍然是各经济部。但是，管理各部门的部的工作，在内容上要改变。必须修改部的责任和职权范围，这是指各部不要为所属的国家企业的具体成绩负责，而要为整个部门的发展、为议会企业、合作社和私有成份的活动负责。只有这样，各部才能成为始终是经济政策的真正贯彻者。
决定问题的权利的分散实质上是实现社会主义民主的一个先决条件。通过独立性的加强，在企业和地方议会的工作中有可能发挥主动性。由于在目前的经济体制中没有衡量企业和部门的活动的综合尺度，由于对企业和议会的许多约束，因此工作得好坏的真正原因就很难找到。今后，企业的盈利和企业的收入可以作为不懂技术的舆论评价一个企业或一个部门工作的出发点。扩大议会的民主和责任，对促进社会主义民主的发展具有重大意义。改革将为议会组织在制定和实现地区的经济政策的目标中保证比过去更大的独立性和职权范围，这样议会就会更好地团结和利用社会积极性中存在的力量来满足当地的需要。
顺利地实现改革必须要求广大群众、工人阶级和农民懂得和支持改革。因此，在这一问题上，我们必须重新、再次争取群众。我们必须估计到，主要有那些无形的敌对因素，象保守观点、对一切道路的害怕，目前的习惯和机关中的保守力量以及害怕贯彻中可能出现的困难而后退。为了改革的成功，我们必须发挥充分的政治积极性来战胜这些无形的，但又是顽固的敌人。
我们的政治工作的最重要的任务之一是，鼓舞那些厌倦、眼光短浅和犹豫的人。有人容易沉浸在我们有没有足够的力量来实现改革的怀疑中，如果不能实现改革怎么办、。这些人不能摆脱怀疑而行动起来。我们必须做到，使绝大部份人理解和拥护我们的政治目标。

显示原版>>

Previous:苏《真理报》发表文章：鼓吹用“塔什干精神”解决国际争端

Next:巴基斯坦一些官员访苏


欧洲许多报纸以显著地位刊登毛主席畅游长江的消息和照片

出版日期:1966.07.28
         期次:2953
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】伦敦几乎所有报纸二十六日都刊载了毛主席七月十六日畅游长江的消息。
《泰晤士报》、《每日电讯报》、《卫报》、《每日邮报》、《每日快报》、《每日镜报》和《太阳报》都刊载了新华社发的毛主席在长江游泳的照片。
《每日邮报》登了毛主席的两张大照片（一张在长江游泳，一张站在快艇上）和一篇报道，占据该报第十版的一半篇幅，标题是：
《毛主席的照片“给中国人民带来了最大的幸福”》。
《每日快报》刊登了一张照片（九英寸×八又十六分之五英寸），还刊登了一篇报道，题为《图片新闻向全世界的领导人提出挑战》。
报道说，任何敢认为七十二岁的毛泽东健康情况不佳的人都不得不羞愧得低下头来。
红色中国昨天向世界发表了一条令人震惊的消息。它的“敬爱的领袖身体非常健康”。
《每日邮报》在报道中说：
英国的第一流职业教练之一比尔·朱巴在谈到毛（泽东）的游泳时说，“对他这样年龄的人来说，这是一件了不起的事。我怀疑我国议会里有谁能游这样的距离。”
【本刊讯】巴黎几乎所有的报纸二十六日都刊登了毛主席畅游长江的消息和照片。
《震旦报》在头版下半部刊登一幅相当大的照片，标题是《毛泽东：游了十五公里》。
《今日巴黎报》在第七版——它的每日社论版
——刊登一幅相当大的照片，标题是《毛泽东游泳》。
《世界报》二十五日下午就此刊登了一则消息，标题是《毛泽东在长江游泳一小时》。
【本刊讯】波恩各报二十六日普遍刊登了毛主席畅游长江的消息。《世界报》说，“毛泽东的身体状况很好”。
【本刊讯】二十六日瑞士某些报纸以显著地位刊载西方通讯社关于毛主席畅游长江的报道。
《瑞士报》在头版刊登了这一消息，标题为《毛泽东在长江中畅游十五公里》，并刊登了照片。

显示原版>>

Previous:毛主席身体健康是世界人民的幸福

Next:南越解放军猛轰美二十五师司令部


阮高其对美杂志记者谈话叫嚷“进攻北越”和“对付中国”

出版日期:1966.07.28
         期次:2953
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿二十五日电】南越总理阮高其在接见一家杂志记者时主张进攻北越——他认为这是取得战争胜利的唯一办法——和同人民中国摊牌。
今天在这里出版的《美国新闻与世界报道》周刊引述阮高其的话说：“只要我们还没有权去进攻北越，你就不能说我们肯定将打赢这场战争。”
他承认美国轰炸的效果，但是他认为轰炸不能在战场上带来胜利。
他说，在东南亚，真正的敌人是人民中国。他说，中国致力于侵略、扩张和统治的政策。
他说：“我认为，我们，作为自由的人，早晚得对付中国共产党人。我认为，我们现在就对付他们要比五年或十年以后对付他们好得多。”

显示原版>>

Previous:菲律宾总统马科斯惊呼：菲解放军夺得大批美制武器

Next:美通讯社为苏哈托夺权叫好


苏《真理报》发表文章：鼓吹用“塔什干精神”解决国际争端

出版日期:1966.07.28
         期次:2953
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】苏联《真理报》十八日发表一篇评论，摘要如下：
苏联与印度的关系是反殖民主义力量的友谊与合作的典范，这种关系在印度总理甘地夫人访问莫斯科时再次得到了体现。作为印度对外政策基础的积极中立和不结盟的政策再一次得到了高度的评价。
这些政策在反对帝国主义侵略和服务于和平事业的斗争中起着重要的积极作用。
苏联支持这些原则，并给保障世界和平与安全的事业作出了贡献。塔什干会议对此带来了成功，它成了国际生活中重要的因素，成了和平解决不同国家间的争论问题的可能性的象征。
甘地夫人在苏印友好大会上的讲话中高度地评价了苏联在发展印度国民经济、消除殖民主义残余方面所做的物质贡献。
苏联和印度对保障和平与安全十分关心。

显示原版>>

Previous:柯西金同吴丹会谈越南问题共同策划为美「和谈」阴谋效劳

Next:涅尔什透露：匈有许多人反对“经济改革”


外国科学家试验一个迅速鉴别细菌的方法

出版日期:1966.07.28
         期次:2953
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【本刊讯】美国《时代》周刊七月一日报道：
在医生们和科学家们能够有效地制服可能感染病人、有造成迅速蔓延的流行病之虞、或污染供应都市的水的细菌以前，他们首先必须快而准地鉴别出这种入侵的有机体。但是传统的挑选和区分制造麻烦的细菌的实验室试验，都很复杂费时，有时甚至是不明确的。往往在得出结果以前，疾病已经蔓延开来，或者是病人已经病死。不过在将来，细菌就可能较快地失去它们的隐姓埋名的伪装。科学家们已经发现，每一种细菌都有可以区别的指印，几乎立刻能鉴定出来。
康奈尔大学生物学家亚历山大和通用电气公司的化学家古尔德在对三十二种不同的细菌所作的试验中发现，每种细菌都排泄新陈代谢的分泌物，这些分泌物从化学上说都是不同的。当把一种细菌株的分泌物通过实验室里的层析器——一种分离化学复合物的装置——时，它们就产生了可以区别的各有特点的曲线图。因此，可以把没有被识别的细菌的曲线图或层析谱同那些已知的细菌相比较，并且——象指纹一样——可以用来确定它们的确切身份。
在亚历山大和古尔德大大地增加了他们的这种细菌鉴别的收藏后，他们希望把它储存在电子计算机里，象联邦调查局在华盛顿储存的人的指纹一样，建立一个资料中心。那时，当一个不明身份的细菌的层析谱画出后，可以把它馈送进电子计算机里，以电子方法在电子计算机的记忆库里，进行配对，然后迅速地验明身份。古尔德说，采用细菌指纹和电子计算机相结合的使用方法，“侦察和辨明只需几小时就可做出来，而目前使用的一些正统方法，则需要好几天或好几个星期才能做出来。”

显示原版>>

Previous:英“公费医疗制度”名存实亡

Next:承认美侵越战争永远无法取胜


心脏病和生活的关系的部分调查

出版日期:1966.07.28
         期次:2953
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【合众国际社伦敦一九六五年十二月二十三日电】坦桑尼亚的马赛部落的人每天吃的动物脂肪比美国人吃的还要多，但是他们差不多都不患冠状动脉心脏病。
调查这种情况的原因的一个研究人员小组向英国的医学周刊《刺胳针》报告说，他们的发现对冠状动脉心脏病同饮食有关的普遍理论提出了进一步的怀疑。
马赛族研究的报告中说：““所有这些事实表明，冠状动脉心脏病、肥胖病和糖尿病等这些西方社会流行的慢性病，都不是由于饮食的结果造成，而是由于懒惰和不活动的结果造成。”

显示原版>>

Previous:研究中的心绞痛治疗法

Next:英“公费医疗制度”名存实亡


亚·约翰逊将接任美驻日大使

出版日期:1966.07.28
         期次:2953
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿二十五日电】约翰逊总统在“极为遗憾”地接受了赖肖尔大使的辞职之后，已选择副国务卿帮办亚历克西斯·约翰逊为美国驻日本新大使。
总统新闻秘书莫耶斯说，交接的确切日期尚未宣布，但是关于约翰逊大使的提名“不久”将提交给参议院。
约翰逊是美国外交界的一名职业大使。国务卿腊斯克最近曾说，约翰逊大使对美日关系的研究比国务院中的任何一名外交官都仔细。
约翰逊大使是在一九六四年担任副国务卿帮办的，在此以前他在西贡当副大使同泰勒大使一起工作。再以前，他是政治事务副国务卿帮办。
他也当过美国驻泰国和捷克斯洛伐克的大使。
约翰逊大使于一九○八年十月十七日生于堪萨斯州。他于一九三五年在东京作为会讲日语的官员开始了外交生涯。他后来在远东担任了各种职务。
第二次世界大战后，他作为麦克阿瑟将军的参谋人员在日本服务。
一九四九年，他回到国务院当东北亚事务科副科长。一九五一年，他以远东事务助理国务卿帮办的身份参加了美国出席旧金山对日和约会议的代表团。
他在一九五四年还作为美国代表团的一名高级成员参加了日内瓦会议。
后来，他在日内瓦同共产党中国进行双边会谈，讨论互放中美公民问题。

显示原版>>

Previous:美国内经济越来越紧张

Next:叫嚷加强「北大西洋侧翼地区防务」


研究中的心绞痛治疗法

出版日期:1966.07.28
         期次:2953
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【法新社斯德哥尔摩七月十七日电】《晚报》今天报道说，马尔摩胸腔外科诊所的一位瑞典籍外科医生研究出一种革新的治疗心绞痛的办法。
这项手术是由外科大夫马尔姆进行的，他的办法是剥开一条膈膜，然后把膈膜植在心肌上，从而使心脏同膈膜连接起来。
在进行移植以前，把这块膈膜“用沙纸擦”，以刺激血液循环。由于膈膜中小血管的百分比很高，因此它有助于向部分被动脉粥样硬化破坏的心脏组织供应血液。然而他认为，在普遍采用他的方法以前还需要进一步的试验。

显示原版>>

Previous:意外长去波兰活动

Next:心脏病和生活的关系的部分调查


一切要革命的人都 向往中国向往毛泽东思想

出版日期:1966.07.28
         期次:2953
         版次:1
         栏目:\[头版]
眉题:英国人民热烈赞扬毛泽东思想对世界革命的巨大贡献
文章正文:
【本刊讯】伦敦消息，毛泽东思想的巨大光辉不仅照亮了亚非拉人民的革命道路，也照亮了西欧资本主义世界人民革命的道路。在伦敦和英国其他地方，很多英国的进步朋友和普通劳动人民热烈赞扬毛泽东思想对世界革命的巨大贡献，赞扬在毛泽东思想指导下新中国的飞跃发展。他们很多人把毛泽东思想当作自己力量的源泉和前进的方向。毛泽东思想是洞察世界的宝贵钥匙
许多英国的进步人士，正在积极地学习和研究毛泽东著作。一位朋友最近说：“毛泽东思想是分析和观察世界上错综复杂矛盾的一把宝贵的钥匙。现在一切要革命的人都向往中国，向往毛泽东思想！”
在另一次谈话中，一位朋友指着英文版的《毛泽东选集》说：“这是一部具有巨大革命力量的书。它能唤起人们思想中革命的火花！”这位朋友说，伦敦过去曾经出版过英文版的《毛泽东选集》共达一万多部，每次出版都是供不应求，出版一批很快就销完了。有些买不到的人就互相传阅。他说，他的三位朋友就曾经用这种办法合学一部《毛泽东选集》。
最近很多朋友说，他们正在结合中国国内开展的社会主义文化大革命，重新学习毛泽东同志的《在延安文艺座谈会上的讲话》、《新民主主义论》、《矛盾论》等著作。他们认为这次革命是人类历史上最重大的事件。
不久前在中国参加在北京举行的纪念巴黎公社九十五周年展览会的英国朋友霍金斯说，当他了解了中国革命历史后，他对毛泽东有了更深刻的了解和尊重。他说，长征是毛泽东同他的战友们“不顾困难和代价为中国解放事业而献身的证明”，毛泽东是“中国革命无畏战舰的舵手！”“毛泽东关于帝国主义和一切反动派
都是纸老虎的论断太正确了”
对于居住在远离伦敦的偏远乡村的普通劳动人民，毛泽东思想也并不陌生。一个威尔士的老矿工同一批中国青年热烈地谈起毛泽东思想和中国的社会主义建设。他十分赞赏毛泽东同志关于帝国主义和一切反动派都是纸老虎的著名论断，认为毛主席的这一分析“太正确了”。
他说：“我看美国就是那样！”这位老工人谈到中国建设的飞跃发展时说：“你们记住我的话，中国根本用不了二十年就可成为世界上最强大的国家！”他感叹地说：“世界不能老象现在这样，将来有一天全世界一定会象中国那样，可惜我年纪太大了，看不到那一天！”
在英格兰北部一个比较偏远的小城，两个中国青年到商店去买东西，遇到一位英国老人，当这位老人知道这两个青年来自北京时，立刻竖起大拇指说：“毛泽东！毛泽东！中国在进步！”
在这里，人们热爱毛泽东思想，也热爱新中国。他们为在毛泽东思想指导下新中国取得的每一个胜利而欢欣鼓舞。祝贺我国在短时间内掌握了先进技术
在中国胜利地进行了第三次核试验之后，当帝国主义、现代修正主义和各国反动派对中国大肆诬蔑和攻击的时候，许多英国朋友却纷纷向我们表示祝贺。在一次集会后，一位朋友对我们说：“中国在这样短短的时间就掌握了这样先进技术，这样的奇迹只有在你们的国家才能出现！”一群中国学生到格林威治参观，一位老工人向他们祝贺。这位老工人激动地表示，中国完全有权利进行核爆炸，他说：“为什么美国有，英国有，中国就不能有？”
最近，中国科学家在毛泽东思想指导下成功地制造出人工合成胰岛素的消息，在英国科学界引起很大震动。许多人纷纷写信，打电话到中国驻英代办处，有的亲自登门造访，对中国科学成就表示祝贺，并索要有关资料。埃克塞特大学化学系教授赖登在六月二十三日出版的《新科学家》杂志发表文章，称赞“这是一个真正突出的科学成就”。一位巴基斯坦留英研究生对中国留学生说，你们在这样短的时间里就取得如此成就，真了不起。“过去人类认为是理想的事
今天在中国已经成为现实”
许多英国朋友对中国人民在毛泽东思想教育下精神面貌的巨大变化，感到惊讶和敬佩。在一次报告会上，一位访问过中国的医生在报告中谈到了中国人民崇高的道德风尚，有的听众就问报告人：中国人民为什么会有这样高的道德水平？报告人回答说：“我认为这个问题必须从长征时代寻找答案”。一位在伦敦居住的外国朋友有一次激动地说：“过去人类认为是理想的事情，今天在中国已经成为现实！”
在英国学习的许多中国青年学生在生活和学习中表现的勇敢、坚定、勤劳、刻苦、诚实等毛泽东时代青年的优秀品质，受到这里广大劳动人民的普通赞扬。一个老工人对住在他家里的中国青年学生说：“‘英国报纸、电视上经常诬蔑你们的领袖。但看到你们后，我肯定，象他们所说的那样的领袖决不能培养出你们这样的人！”一个老太太对中国学生说：“我不了解你们的国家，但是不管哪个国家，有了你们这样的青年人很快就会富强起来！”有的人表示从中国学生身上真正看到了希望。有的中国学生要离开学校时，工友们依依不舍。一位年老的女工激动地对中国学生说：“你们不回来，我会想念你们！”
在一些集会上，人们不只一次地可以看到许多普通人愤然站起来驳斥那些诬蔑中国的人。不久前在一次关于中国的辩论会上，当一个反动的英国议员在讲台上发出诬蔑中国“好战”等滥调时，台下群情激愤，有人嘘他，有人高喊“胡说”！他讲完后，许多人立即起来驳斥他。在另一次集会上，一个普通的英国老太太愤怒地站起来驳斥一家英国报纸登载的恶毒诬蔑中国的文章。她说，这家报纸刊登这种东西是“肮脏的”、“丢脸的”。
在英国工作和学习的许多华侨青年，热爱祖国，热爱毛泽东思想。他们中有些人在工作和学习之余，积极地学习毛泽东著作。伦敦一家出售中国书刊的书店里的中文版《毛泽东选集》，每运到一批很快就卖完了。

显示原版>>

Next:美国报纸承认：亚非作家紧急会议粉碎了苏修的阴谋


意外长去波兰活动

出版日期:1966.07.28
         期次:2953
         版次:3
         栏目:\[第三版]
文章正文:
【南通社华沙二十五日电】范范尼外长今天到达这里对波兰进行正式访问。范范尼的访问将于七月二十八日结束，范范尼在访问期间将就最重要的国际问题进行会谈。此间强调说，越南问题是首先要谈的问题，随后是欧洲安全问题和包括禁止扩散核武器在内的裁军问题。．
范范尼到达后立即拜会了腊帕茨基。然后开始了正式会谈，明天将继续会谈。
除就国际问题交换意见外，会谈还涉及广泛的文化和经济合作问题。

显示原版>>

Previous:德外长文策尔抵苏

Next:研究中的心绞痛治疗法


印尼高级官员承认苏哈托内阁将遭到挫折

出版日期:1966.07.28
         期次:2953
         版次:2
         栏目:\[第二版]
文章正文:
【美联社雅加达二十六日电】（记者：威廉斯）高级政府官员们今天预言，尽管成立了一个新的政府，印度尼西亚仍会在政治和经济稳定计划方面遭到挫折。
这些人士说，各个政党在今后两年当中，直到举行选举以前，相互之间可望进行的斗争将是对局势稳定的另一个主要威胁。
他们当中没有人排除这个岛国的内哄加剧甚至发生内战的可能性。
他们认为，国内人民和其他国家的人们应当给予新内阁使自己受检验的机会。
这些人士说，但是，不可收拾的国民经济，将需要大规模的外来经济援助。
必须使大米产量大大增加以养活这个国家一亿零五百万的人民。
在国内经济沉重负担的背景下，新政府必须开始它的改革。这些人士说，如果不使人民很快有饭吃，造成的失败可能再次引起暴力行动。
【新华社东京二十六日电】《日本经济新闻》发表的一篇述评说，印尼新内阁十七名部长中，军人占了将近半数，更加增强以苏哈托、马利克、布沃诺三人为轴心的“反共军部色彩”。因此这个内阁大概不会受到（右派学生团体）激烈的攻击吧。
《日本经济新闻》的述评还说，最近印尼的经济在继续恶化，据说除了大米以外几乎所有的物资都在涨价。经济方面的部长中军人大约占了三分之一，这个内阁在改建经济方面究竟是否能取得很大成果呢？虽然苏哈托体制已经确立起来，但是新内阁似乎可以说正进入“真正的考验时期”。

显示原版>>

Previous:美通讯社为苏哈托夺权叫好

Next:德新社说：印尼各政党不满苏哈托独裁内阁


英“公费医疗制度”名存实亡

出版日期:1966.07.28
         期次:2953
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【本刊讯】香港《大公报》七月三日报道：英国由一九四八年七月五日起实施公费医疗制度，当时，英国政府及其宣传机器曾经大吹大擂，说什么英国的男女老幼都享受免费医疗了。但是这个制度实施一个不长的时间后，便出现了严重的危机。
《美国新闻与世界报道》曾这样说，抗议之声纷至沓来，抗议的理由极多，有的是来自病者，由于求医的人数过多，有的病者为了一次小手术而足足等了五年；有的是关于医院本身的，主要的是医生护士的人数缺乏，尤其是护士，更是少得可怜。
据估计，目前英国大约有五十万人，正在轮着等候医院的床位。而且，英国的医院也陈旧不堪，估计有一半左右的医院，已经超过了八十年；自从一九三九年以来，英国一共只新建了两家大规模的全科医院。伦敦《每日素描》说：「今天，有数以千计的英国人，面临着严重的疾病和烦恼，他们得不到他们所需要的手术治疗」，同时有一些慢性病患者可能由于未能及时入院医治而被拖死了。
英国医学会最近曾发表一个调查报告说：「医院极度缺乏金钱、楼宇、设备和员工的现象，起码已存在十七、八年了。」这就是说，在公费医疗制度实施后不够一年，便出现了这些现象。

显示原版>>

Previous:心脏病和生活的关系的部分调查

Next:外国科学家试验一个迅速鉴别细菌的方法


英美报纸说美已在泰国开辟“第二战场”

出版日期:1966.07.28
         期次:2953
         版次:2
         栏目:\[第二版]
眉题:美帝加紧在泰国进行战争部署
文章正文:
【本刊讯】伦敦《旗帜晚报》二十五日发表从华盛顿发出的一篇通讯说，美国在侵略越南的战争中，已在泰国开辟了第二战场。
这条消息说：“在华盛顿的军事专家和其他人注意到驻在泰国的部队、物资和飞机已经大大增加，他们说，第二战场已经开辟，并且正在迅速扩充。”
它说，“已有大约二万五千名美国军队驻在泰国，比今年一月所报道的人数多了一倍。”
这家报纸驻华盛顿记者坎贝尔说，华盛顿的一些观察家指出，“如果（越南）战争象以往那样升级……泰国可能变成一个重要战场”。
他透露，美国一直在利用它在泰国的五个空军基地对越南民主共和国进行空袭，它“现在又在泰国东北部修建第六个基地”。
他说，“美国正在装备八万五千名泰国陆军，并帮助训练这支陆军。已经运进大批武器、车辆和军事供应，以便在发生紧急事件时可以把美军迅速地装备起来进行战斗。
“为了向北运送军队和物资已经出钱修筑新的公路……在暹罗湾的梭桃邑除了一个新的海军和空军基地以外，正在修建一个六百英尺长的弹药码头和弹药库。”
他透露，美国的约翰逊总统“已经明白决定，把大批美国部队长期派到泰国去。”
这则消息说，“据说约翰逊还急于催促英国派一些军队到泰国服役。”现在已有七百名英军在泰国修建龙诺塔空军基地。
【美新处华盛顿二十五日电】（仅供参考）《洛杉矶时报》刊登记者多诺文的一篇报道，摘要如下：
美国现在和若干年来一直在泰国大规模地加强军事力量，把这作为遏制赤色中国的努力的重要部分。的确，由于不受干涉的空中活动和在地面上加强后勤力量，泰国有时候被称为美国在越南战争中的“第二战场”。
美国在泰国已经驻有两万五千名军人。
在暹罗湾的梭桃邑，一个巨大的新海空基地正在逐渐建成。
美国向泰国提供和贷出了大量美元，从第二次世界大战结束以来，光是经济援助就有三亿六千五百六十万美元。
目前军事援助的数字是保密的。在过去二十年中，美国对泰国的军事援助肯定远远超过五亿美元。
有大量美国武器、供应品和车辆事先放在泰国，这样，在紧急情况下，美国部队能够开进去马上装备起来进行战斗。
当前泰国会发生麻烦的最严重威胁是在同老挝接壤的偏僻的东北边境活动的共产党游击队。泰国人为了防止在本国发生在越南发生的事，在美国帮助下正在向偏僻的地区开路，建立了一支有六千五百人的边境警察队，实行农业和乡村改革，使用直升飞机和小型飞机以挫败游击队的进攻。

显示原版>>

Previous:菲报报道：菲律宾解放军正在中吕宋集结

Next:菲律宾总统马科斯惊呼：菲解放军夺得大批美制武器


英正式任命首任驻蒙大使

出版日期:1966.07.28
         期次:2953
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伦敦二十一日电】英国已宣布任命一位驻蒙古共和国大使，迄今为止在那里代表着联合王国的是一名代办。
一位权威人士在评论这项正式任命时说，这意味着两国关系的一种“新阶段”。驻乌兰巴托第一任英国大使将是梅森先生，预定他将于八月初任职。
【本刊讯】英《泰晤士报》二十二日刊载一篇题为《同蒙古联系的新前景》的报道说：
任命一位英国驻蒙古大使，标志着在蒙古已成为俄中之间的一个最好缓冲国的时候英国同那个领土相当于西欧的国家的关系进入了一个新阶段。希思·梅森将发现，它是中苏紧张争吵中的一个很好的收听站。

显示原版>>

Previous:巴基斯坦一些官员访苏

Next:阿尔及利亚一代表团赴苏


巴《星期日邮报》就皮尔扎达任外长发表评论

出版日期:1966.07.29
         期次:2954
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】巴基斯坦《星期日邮报》最近就皮尔扎达任外长发表评论说，“自从宣布皮尔扎达被任命为外长以来，有人在谈论说我国外交政策在较为迅速地倾向西方阵营。据说，皮尔扎达较为倾向西方。这很可能仅仅是一种猜测，因为据我们所知，皮尔扎达是一个中立主义者，既不亲西方，也不亲华。可以预料，这样一个人将会奉行他认为对这个国家最有利的方针。此外，任何人都很难在现阶段再一次使巴基斯坦回到西方国家的怀抱里去。在去年九月印巴战争期间西方国家背叛了巴基斯坦，因此现在这个国家没有人乐于完全同美国或任何其他西方国家联合在一起。也没有人准备激怒中国，因为中国除了是非常强大的邻国外，在印巴战争期间还真诚地站在巴基斯坦一边。
“最好的方针是奉行不偏不倚的政策，即谋求同一切国家建立友好关系。然而，某个阵营的某个国家坚持说，同巴基斯坦友好的条件是它不同另外一些国家建立关系。这时就产生了问题。这就是美国要求巴基斯坦对中国采取的态度。巴基斯坦已经面临一些令人难堪的局势。”

显示原版>>

Previous:巴两家报纸说不应对美国抱有幻想

Next:萨迪克·马赫迪当选为总理


巴两家报纸说不应对美国抱有幻想

出版日期:1966.07.29
         期次:2954
         版次:2
         栏目:\[第二版]
副题:主张巴自力更生并加强同真正友好国家的关系
文章正文:
【本刊讯】巴基斯坦一些报纸评外长皮尔扎达最近向《黎明报》记者发表的关于对外政策的谈话。《新时代报》二十七日发表社论说：“外长皮尔扎达所表明的观点部分是自我矛盾的。
“如果这些观点是一个普通人表明的，那么它不会十分令人奇怪，因为一个普通人不知道国际事务的全部细节。然而，如果他在评论巴美关系等微妙的问题前先对情况作出充分的估价，那是较为适宜的。事实上，某些人对美国仍然抱有一些幻想。
“美国是一个帝国主义国家。它的友谊和敌视的基础是它自己的政治和经济利益，而不是原则和价值。巴基斯坦人民在许多年前就认识到了美国的这种态度。可是在一九六五年九月印度向巴基斯坦发动侵略进攻时，美国对一个盟国和中立国家、压迫者和被压迫者、侵略者和被侵略者等同看待。巴基斯坦人民就完全了解了这一点：依靠美国来保障和平、正义和独立是最大的错误。在这种情况下，巴基斯坦人民很难相信美国的保证，即它将象巴基斯坦外长所说的那样帮助巴基斯坦保卫独立和完整。巴基斯坦人民在保卫独立和完整方面付出了很高的代价。当他们在为自己的生存而战斗时，他们完全了解美国所扮演的角色。巴基斯坦人民不能够忘记这个教训。他们也不能否认这个事实。因此，外长还是不提美国的所谓保证较为适宜。正如巴基斯坦不应该对印度抱有幻想，它也不应该重犯依靠美国的错误。美国从自己的全球利益出发制订了它对次大陆的政策。它希望看到巴基斯坦和印度朝同一方向迈进。它在尽一切力量来实现它的目标。现在它将设下友谊和同情的陷阱，过一会儿它将进行恫吓和施加压力。将来美国的利益可能发生变化，其结果是它的政策可能改变，然而目前，它有害于巴基斯坦的利益，它作出的保卫巴基斯坦的独立和完整的保证也没有什么份量。因此，巴基斯坦不应该依靠美国的友谊或相信它的保证，而应该设法同尽可能多的国家保持友好关系，同时加强自己的经济力量和军事力量。巴基斯坦应该进一步改善同那些在去年九月援助它自卫的国家的关系。美国停止援助之举向我们指出了自力更生的道路。现在我们应该严格地走这条道路，即使美国装出热爱和同情我们，装出是我们的真诚的朋友或同情者。巴基斯坦愈是疏远美国文化，它就会愈加强大。”
《建设报》二十六日在社论中说：“我们不同意皮尔扎达外长的讲话。他说，美国保证保卫巴基斯坦对付各种侵略。我们感到很遗憾，外长在这方面抱有幻想。每个巴基斯坦人都充分了解美国在印度对巴基斯坦进行赤裸裸的侵略时的态度。鉴于美国过去不顾明确规定的国际义务而采取十分错误的态度，含糊其词的保证不足以构成今后信任的基础。我们认为，巴基斯坦的完整只能建立在两个基础上：（一）它自己的努力；（二）同已经证明在困难时刻是可靠的同志这样一些友好国家合作。”

显示原版>>

Previous:蒋帮中央社报道：泰人民武装实力日趋壮大

Next:巴《星期日邮报》就皮尔扎达任外长发表评论


玻璃「泥土」

出版日期:1966.07.29
         期次:2954
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】香港《新生晚报》七月十日报道：
近年科学不断发展，许多天然物质都可以用化学物质来代替。可是一向在人们心目中的土壤，是否也可以用别的东西代替呢？这个问题近年为日本科学家不断研究对象，因为解决这个问题，就可以解决在温室内大量栽培植物困难，具有重大经济意义。以前有人用水及其他物质代替泥土，但结果未达到理想。
现在日本科学家研究出一种特殊物质，它完全可代替泥土，这就是玻璃纤维。它具有高度毛细管作用，能保持水分和空气，尤其摄吸溶解水中营养物质的性能奇佳，此外，玻璃“泥土”能保高温，易于消毒，十分适宜栽培植物。

显示原版>>

Previous:一种叶子光滑的棉花品种

Next:美官员叫嚷侵越战争将继续「升级」


法捷外长会谈结束发表公报

出版日期:1966.07.29
         期次:2954
         版次:3
         栏目:\[第三版]
副题:叫嚷“日内瓦协议是解决越南问题的基础”
文章正文:
【路透社布拉格二十六日电】（记者：格雷）法国和捷克斯洛伐克今晚“对于美国方面在越南战争中的升级”表示关注。
这一看法是在关于法国外长顾夫·德姆维尔和捷外长戴维会谈的正式公报中提出的。
公报说：“对于因美国方面使越南战争升级而使东南亚局势日趋恶化，双方深表关注，这种使越南战争升级的行动严重地威胁着世界和平。”
公报说：“双方认为，解决这一危险局势的基础是一九五四年日内瓦协议，同时要一贯排除外国干涉。”
【法新社布拉格二十六日电】消息灵通人士说，法捷两位外长都认为，一九五四年关于印度支那问题的日内瓦协议是解决越南问题唯一可能的基础。
【法新社布拉格二十七日电】法国外交部长德姆维尔今天重申，法国主张进行谈判来保证越南的独立，或者保证两个越南的独立和保证不干涉它们的内政。他是在对捷克斯洛伐克的三天正式访问结束时举行的记者招待会上讲这番话的。他将于明日前往匈牙利首都布达佩斯。

显示原版>>

Previous:智利政府决定提高铜的出口价格

Next:日本在内浦湾辟设对虾人工养殖场


菲律宾收听我广播的听众越来越多

出版日期:1966.07.29
         期次:2954
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《菲律宾先驱报》二十四日和二十五日发表文章说，“‘菲律宾收听北京菲语短波广播的听众越来越多，但是电台管理局对此毫无办法。”
文章引述电台管理局副局长米格尔·亚历杭德里诺的话说，“北京的讯号是如此的强，甚至它们能干扰美国之音的正常广播”。但是，最使人不安的是北京的新闻广播在天天“影响”菲律宾的政治和经济的发展。
电台管理局局长贝内迪克托·戴维说，中国的菲语广播“非常严重，足以使外交官员们睁开眼睛”。
文章说，在加洛干城的巴贡巴里奥，每天晚上有许多人到一个工程师开的电器商店收听北京的广播，“这些新闻广播很有趣”。
【法新社马尼拉二十五日电】共产党中国对菲律宾的宣传看来正在增加中，由于民抗军目前在中吕宋重新活动，这种宣传可能正在取得成就。
马尼拉的一家电台一直在收听北京电台的广播。

显示原版>>

Previous:毛主席畅游长江的消息和照片

Next:路透社驻京记者报道：首都报纸刊登毛主席的《水调歌头·游泳》


葛罗米柯表示要进一步同佐藤政府勾结

出版日期:1966.07.29
         期次:2954
         版次:3
         栏目:\[第三版]
副题:他还乞求日本资本家协助“建立日苏全面稳定的关系”
文章正文:
【共同社东京二十六日电】作为政府贵宾，到日本进行访问的苏联外长葛罗米柯，二十六日下午出席在东京举行的日苏经济委员会（委员长为日本商工会议所会长足立正）主办的同经济界人士的午餐会，他致词说“日苏两国保持友好关系，对亚洲的和平和繁荣，具有巨大的意义和作用”，请求经济界人士协助，以便建立日苏两国间全面的稳定的关系。
葛罗米柯外长致词的主要内容如下：
一、日本是经济高度发展的世界有数的国家，这样的国家和苏联扩大贸易的机会和可能性是巨大的。
迄今为止，依靠两国有关人士的努力，取得了如下许多成果：（一）日苏贸易在过去十年间增加到十倍；（二）对于苏联来说，日本在资本主义国家中成为第二大顾客；（三）由于签订了五年协定，日苏贸易有了长期稳定的基础；（四）日苏经济联合委员会会议三月在东京举行，对两国的互相谅解，作出了贡献；等等。
苏联的新经济五年计划，着重于发展远东和西伯利亚。我希望以此为转机，日苏合作得到越来越大的发展。
二、但是，日苏关系的密切化，不仅在经济的领域，而且在包括政治在内的广大方面具有重要的意义。
【共同社东京二十六日电】苏联驻日大使维诺格拉多夫，二十六日下午在苏联大使馆举行招待会，欢迎苏联外长葛罗米柯。
出席招待会的有椎名外相、经济企划厅藤山长官、东京银行总经理堀江等政界和经济界人士，还有各国在东京的大使多人。
最近决定辞职的美国大使赖肖尔也出席招待会，同葛罗米柯外长握手致意。

显示原版>>

Previous:葛罗米柯同佐藤会谈越南等问题

Next:卡斯特罗在七月二十六日的讲话


葛罗米柯同佐藤会谈越南等问题

出版日期:1966.07.29
         期次:2954
         版次:3
         栏目:\[第三版]
副题:他又和椎名大肆鼓吹防止核扩散
文章正文:
【美联社东京二十七日电】消息灵通的政府人士说，在一小时三十分钟的会谈中，佐藤请葛罗米柯运用苏联的影响谋求解决越南冲突，他强调有必要立即停止战斗并举行有关国家参加的和谈。
佐藤和葛罗米柯原则上同意举行苏联建议的两国外交部长之间的定期会议。
这些人士说，他们还同意研究解决两国之间悬而未决的渔业问题的可能性以及进一步扩大两国间贸易关系。
这些人士说，但是由于他们所说的时间太短的缘故，没有讨论原列入议程的共产党中国问题。
他们在越南问题上的会谈肯定有意见分歧，但是却在核扩散问题上取得了谅解。
这些人士说，佐藤向葛罗米柯表示，日本非常关切防止核扩散，希望苏联努力通过日内瓦国际裁军会议协助解决这个问题。
葛罗米柯同佐藤会谈结束后，出席了日本首相在官邸举行的午宴。
佐藤在午宴上说，他认为“日苏两国之间的友好关系将成为世界和平的大的基础”。
【共同社东京二十七日电】苏联外长葛罗米柯二十七日上午前往首相官邸访问佐藤首相。他们以目前的国际形势为中心，就越南问题、北洋安全捕鱼问题等会谈了大约一个半小时。
在会谈中，佐藤首相听取了葛罗米柯外长关于法国总统戴高乐、印度总理甘地夫人、英国首相威尔逊等人先后相继访问莫斯科的说明。首相还坦率地说明了对和平解决越南问题的看法。
首相谈到了日美安全条约。据说葛罗米柯外长今年初在椎名外相访苏的时候曾经谈过这样的想法：“日美关系不会对日苏关系造成任何的影响。”
首相同葛罗米柯外长的会谈，是在椎名—葛罗米柯经过两天会谈的基础上，以交换总的方面的意见为中心的，据说，会谈中就今后的日苏关系进行了较多的讨论。
葛罗米柯外长于同日下午到京都、大阪等地视察，二十九日回东京，当天下午将出席日苏领事条约的签字仪式。
【合众国际社东京二十七日电】苏联外交部长葛罗米柯今天同日本首相佐藤荣作讨论越南战争和两国之间悬而未决的问题。
会谈的详细内容没有马上透露，但是，日本人士说，葛罗米柯交给佐藤一封柯西金总理的私人信件。
据说，柯西金在他的信件里再次邀请佐藤访问莫斯科。佐藤早些时候说，他希望访问俄国，如果国内局势允许他离开日本的话。
【共同社东京二十六日电】椎名外相和苏联外长葛罗米柯在二十六日下午在外务省举行第二次会谈，历时约两小时。这一天，葛罗米柯外长主持会谈，就处理北洋安全捕鱼的问题进行协商以后，以（一）越南问题、（二）不扩散核武器、（三）禁止地下核试验等国际形势为中心，进行了讨论。
在这以后，葛罗米柯外长说：
“应当赶快签订防止核扩散条约。特别是在这个问题上，日本如果表示支持，支持国家的比重就会增大。而且，关于禁止地下核试验，也请求日本给予支持和协助。”
对此，椎名外相作了如下的发言，在原则上同意苏联方面的想法，他说：“原则上赞成防止核扩散条约。”

显示原版>>

Previous:哈迪·马赫迪宣布亲自领导苏丹国民党

Next:葛罗米柯表示要进一步同佐藤政府勾结


国外研究用玉米制人造纤维

出版日期:1966.07.29
         期次:2954
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】菲律宾《华侨商报》七月十二日报道：
美国农业部赠款给苏格兰科学家，发明从玉蜀黍糖里提炼一种人造纤维的技术，这种发明，对由玉蜀黍糖生产新的塑胶纤维及树脂，打开一条新路。以前，许多国家的科学家曾经作过这种实验，都未成功。这项技术，是在美国政府寻求谷类新的工业用途计划下，由苏格兰木赛堡的黎特鲁研究所发明的。

显示原版>>

Previous:日本在内浦湾辟设对虾人工养殖场

Next:一种叶子光滑的棉花品种


哈迪·马赫迪宣布亲自领导苏丹国民党

出版日期:1966.07.29
         期次:2954
         版次:2
         栏目:\[第二版]
副题:外电报道苏丹政局混乱国民党陷于分裂
文章正文:
【本刊讯】喀土穆消息：据喀土穆新闻社二十七日报道，国民党支持人和安萨教派领袖哈迪·马赫迪教长在昨天举行的会议上决定，这位教长行使国民党主席的职责；艾哈迈德·马赫迪为该党副主席及其正式发言人。
会议决定在下月召开国民党大会确定他们的地位以前，停止国民党主席萨迪克·马赫迪、总书记和书记处书记们的工作。
【合众国际社喀土穆二十七日电】马哈古卜总理星期一一（二十五日）在信任投票中失败之后，他的联合政府垮台了，这使得这个非洲国家的政治陷入完全的混乱。
此外，苏丹最大的宗教派系的领袖哈迪·马赫迪教长星期二晚宣布，他亲自领导国民党，从而把他的侄子、党的主席萨迪克·马赫迪赶下了台。
看来教长的这一行动使国民党无可挽回地陷入分裂，国民党在拥有一百八十五个议员的制宪议会中有八十二个议员。教长得到三十个议员的支持。萨迪克有四十五人支持，其他的人主意尚未拿定。两派都说他们代表国民党。
【法新社开罗二十七日电】这里的观察家们认为，萨迪克·马赫迪的授职并没有结束震撼了国民党的这场危机。在制宪议会中被击败的前总理马哈古卜在议会以外，特别是在大力支持这个党的安萨教派的领袖中，还有许多支持者。

显示原版>>

Previous:南越伪币贬值后物价飞涨民不聊生

Next:葛罗米柯同佐藤会谈越南等问题


河野谦三访华回国后说：毛泽东思想是中国运动员不断增强实力的巨大动力

出版日期:1966.07.29
         期次:2954
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】东京消息：日本田径联盟会长河野谦三指出，毛泽东思想是使中国体育运动员不断地增强实力的巨大力量。
河野谦三最近率领日本体育代表团访问中国后，于十六日晚间回到东京。
他在机场回答记者们提出的问题时说，他在中国访问期间看到，中国运动员进行比赛时，许多观众把写有毛主席语录的纸条纷纷递给运动员，以鼓励他们取得更优异的成绩。
河野说，毛泽东主席的语录是同中国运动员的信仰密切结合在一起的。他特意从中国带回了十多张观众写给运动员的毛泽东主席语录，并且当场拿出来交给记者和去欢迎他的人看。
他说：“尽管存在着各色各样的评论，但是，我认为，毛泽东思想是中国运动员不断地增强实力的巨大力量”。
河野赞扬了中国体育运动的普及和盛行。
他说，“象中国这样体育运动盛行的国家，在世界上是没有的”。河野说，中国的体育运动设备完善，而且群众性广泛。他说，在中国各地不仅有专门的体育院校，而且还有大量的为工人、农民、学生等开放的业余体育学校，因此，“凡是想参加体育运动的人都有条件参加”。
河野在谈话中还特别称颂了中国体育运动员的高尚风格。

显示原版>>

Previous:赞扬毛泽东思想是世界革命人民的灯塔

Next:毛主席畅游长江的消息和照片


蒋帮中央社报道：泰人民武装实力日趋壮大

出版日期:1966.07.29
         期次:2954
         版次:2
         栏目:\[第二版]
文章正文:
【中央社香港二十五日电】据灵通方面的消息说，共匪正策动泰共加强叛乱活动，企图以蚕食手段完全控制泰国东北部十五个府的地区，以便与中、寮、越共所控制的地区打成一片。
消息说，在共匪全力支援下的泰共武装实力日趋扩大，叛乱活动也较前猖獗，目前在泰国东北部的泰共武装，已超过四千人。消息说，泰共正在向泰国南部发展组织，逐步进行并加强其叛乱活动。

显示原版>>

Previous:印尼共正在中爪哇组织力量

Next:巴两家报纸说不应对美国抱有幻想


卡斯特罗在七月二十六日的讲话

出版日期:1966.07.29
         期次:2954
         版次:3
         栏目:\[第三版]
文章正文:
【美联社迈阿密二十六日电】菲德尔
·卡斯特罗星期二（二十六日）向聚集在哈瓦那革命广场上的成千上万人发表了讲话。这位总理追述说，在一九五三年七月二十六日，当他和他的追随者攻打古巴东部的蒙卡达兵营时，他们被击败了。卡斯特罗回来在一九五九年推翻巴蒂斯塔独裁者。
【合众国际社哈瓦那二十六日电】古巴总理卡斯特罗今天说，如果越南共产党要求社会主义国家派志愿军，他们能够战胜美“帝国主义者”。他说，如果河内要求的话，古巴将派遣“带有装备的整个战斗部队”去。
数以千计的古巴人从邻近各省乘公共汽车和卡车来到这里。许多人拿着旗子，包括苏联和共产党中国的旗子。
【合众国际社迈阿密二十六日电】卡斯特罗总理星期二向整个半球的共产党革命者说，他们目前所处的条件比七·二六运动在五○年代所处的条件好。
卡斯特罗在哈瓦那革命广场上在纪念攻打蒙卡达兵营十三周年的大会上发表了讲话。这里收听到他的讲话。
哈瓦那电台号召古巴人到广场上去听卡斯特罗的讲话，并叫他们“听到卡斯特罗讲完最后一句话”。
【美联社哈瓦那二十七日电】卡斯特罗称智利的弗雷为参与美国对古巴的封锁的“假冒为和平革命的领袖的家伙”。卡斯特罗敲敲讲台提高嗓门警告说，古巴“有权认为，社会主义集团中的任何国家帮助智利”，同它进行贸易，是对古巴的损害。
卡斯特罗咬牙切齿地抱怨说，弗雷的政府不卖给古巴“大豆、食物、任何东西，然而他（弗雷）还在谈论同社会主义阵营的独立关系”。
【美新处华盛顿二十七日电】国务院今天认为，古巴总理卡斯特罗最近的讲话反映的“主要是虚张声势而不是信心”。
国务院发言人麦克洛斯基对卡斯特罗在七月二十六日所发表的两个半小时的讲话作出了美国这样的反应。卡斯特罗在讲话中说，古巴将派遣“整个战斗部队连同装备”前往越南，如果河内提出要求的话。
麦克洛斯基说：“这篇讲话总的看来调子是防御性的，它反映的主要是虚张声势而不是信心。在七年后的今天，卡斯特罗显然仍然几乎没有给古巴人民什么东西。”他说，华盛顿认为，“很难相信”卡斯特罗的建议“会有任何结果，或者它会对越南问题产生任何引人注目的影响。”

显示原版>>

Previous:葛罗米柯表示要进一步同佐藤政府勾结

Next:秘鲁游击队在全国各地开展斗争


路透社驻京记者报道：首都报纸刊登毛主席的《水调歌头·游泳》

出版日期:1966.07.29
         期次:2954
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京二十六日电】北京所有的报纸都在第一版以全版篇幅刊登了毛泽东的关于游泳的词和评论他最近据报道在长江里顺流游泳九英里（十五公里）的社论。影印的出自这位七十二岁的共产党主席的雄浑的手笔的词，是在十年前写的。
这篇社论说，“毛主席身体这样健康，精力这样充沛，这是全中国人民的最大幸福！是全世界革命人民的最大幸福！”

显示原版>>

Previous:菲律宾收听我广播的听众越来越多

Next:印尼共正在中爪哇组织力量


毛主席畅游长江的消息和照片

出版日期:1966.07.29
         期次:2954
         版次:1
         栏目:\[头版]
眉题:亚洲拉美一些报纸显著刊登
文章正文:
【本刊讯】圣约瑟消息：哥斯达黎加的《民族报》和《共和国报》二十六日刊登了毛主席畅游长江的照片和消息。《民族报》的标题为《多么健康的身体！伟大的中国领袖在人们保护下游了十五公里》。《共和国报》报道说，七十二岁的毛主席完成一项体育运动壮举，这表明他的身体非常健康。
【本刊讯】日本各报二十六日刊登了中国人民最敬爱的伟大领袖毛主席十六日畅游长江的照片和消息。
《每日新闻》在第三版国际版显著位置，以三栏地位，刊登了毛主席畅游长江的照片。报道的标题是：《毛主席，七十三岁游泳》。
《读卖新闻》在第三版以《毛主席在游泳》为题，刊登了毛主席游泳的照片。
《东京新闻》在第三版上，以三栏地位刊登了毛泽东主席正在游泳的照片。照片说明是：“本月十六日，毛主席在长江参加了青年们游泳大会，并且同他们一起游了泳。”
菲律宾、新加坡、泰国报纸非常重视毛主席畅游长江的消息，普遍以显著位置刊登有关报道。
菲律宾《新闻晚报》二十五日的标题是：《毛畅游长江，身体强健》。
泰国《星暹日报》二十六日在第一版刊登法新社转发毛主席畅游长江的消息，同时还刊登泛亚社二十五日报道曾参加亚非作家紧急会议的日本女作家由起重子谈她目睹毛主席畅游长江的盛况的消息。
新加坡的《星洲日报》、《南洋商报》、《海峡时报》二十六日均刊载了毛主席畅游长江的消息。
《南洋商报》在要闻版以《毛泽东（套红）七十二高龄泅长江九哩》，刊登了合众国际社播发的消息。
吉隆坡《中国报》在第一版以《在接近武汉扬子江下游毛泽东游泳卅华里精力充沛费时七十五分钟》为题，刊登了美联社发自东京的消息。

显示原版>>

Previous:河野谦三访华回国后说：毛泽东思想是中国运动员不断增强实力的巨大动力

Next:菲律宾收听我广播的听众越来越多


美参院通过对外经济“援助”法案

出版日期:1966.07.29
         期次:2954
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿二十六日电】参院经过七天的辩论之后，在二十六日通过了二十亿零六千二百万美元的对外经济援助法案。在辩论中，由于涉及对越南战争和总的援助计划的不满，辩论往往很激烈。
唱名表决的结果是六十六票对二十七票。
这个法案为海外经济和技术援助授权一年，为拉丁美洲“‘争取进步联盟”计划授权两年。政府曾要求授权五年来执行整个援助计划。
参院通过的经济援助总额比约翰逊起初要求的二十四亿七千一百万美元少了四亿零九百万美元，比外委会所建议通过的总额少了二亿九千二百万美元。

显示原版>>

Previous:希利抱怨巨额驻外军费造成英外汇外流/中东社说：英可能自西德撤回万余军队

Next:美陆军参谋长去南越活动


美官员叫嚷侵越战争将继续「升级」

出版日期:1966.07.29
         期次:2954
         版次:4
         栏目:\[第四版]
副题:参院民主党头目曼斯菲尔德鼓吹削减驻欧美军以补充侵越炮灰
文章正文:
【法新社华盛顿二十七日电】尽管被河内俘获的美国飞行员仍旧处在危险中，但是，美国将继续在越南升级并变得更强硬。
美国首都的权威人士今天作了上述表示。他们说，政府下决心坚持作战，直到北越领导人停止向南越渗入人员和物资，直到他们同意在会议桌旁坐下来。
这些人士说，那些飞行员的生命也许仍在危险中（虽然华盛顿的人不大相信会这样），但是，军事行动必须进行到底。
参谋长们坚持必须继续轰炸。他们愈来愈不耐烦地等待总统发出行动的讯号。
在地面行动方面，不久就将再增派部队去南越。
【美联社华盛顿二十七日电】参议院民主党领袖曼斯菲尔德今天说，已经通知约翰逊，美国参议院中存在着赞成美国大大减少驻欧部队的“强烈情绪”。
曼斯菲尔德要求整个减少百分之十，而且把在北大西洋公约改组中从法国撤走的七万五千名美国军人及其家属送回国，而不是调往欧洲其他地方。
曼斯菲尔德举出的理由是：时代在变化，欧洲采用“双重标准”，一边自己不履行义务，一边却希望美国保持军队满员，其他地方需要美国的部队。
曼斯菲尔德是在参议院开始讨论军事援助问题时这样说的。
曼斯菲尔德说，除了国会其他委员会进行的研究以外，参议院民主党政策委员会在最近几周内就美国在北大西洋公约组织中的力量问题举行了四次秘密会议。
他说，这些讨论的结果已经提交给总统和他的内阁的有关部长，可能是国防部长麦克纳马拉和国务卿腊斯克。
曼斯菲尔德要求承认，自从北大西洋公约组织建立以来时代已经变了，‘“在其他地方迫切地需要美国的部队”，由于越南战争等方面对本国国际外汇资源所造成的巨大的财政上的压力，需要我们采取各种合理和切实的节约办法。
【合众国际社华盛顿二十七日电】曼斯菲尔德说，削减是为满足在越南及其他地方的军队义务及为减轻国家的财政负担所需要的。
他说：
“我认为毫无疑问，在本院存在着十分强烈的情绪，认为美国应当大大削减驻欧部队。”

显示原版>>

Previous:玻璃「泥土」

Next:苏兹贝格承认：北大西洋集团人心涣散不堪收拾


美陆军参谋长去南越活动

出版日期:1966.07.29
         期次:2954
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿二十六日电】美国陆军参谋长哈罗德·约翰逊将军将于二十七日离开华盛顿前往越南视察陆军部队及其设施。约翰逊将军的旅程包括访问华盛顿州、夏威夷州和越南。据宣布，他将与陆军各级指挥官会晤，并访问在战场上的部队。

显示原版>>

Previous:美参院通过对外经济“援助”法案

Next:纽约股票行情暴跌


秘鲁游击队在全国各地开展斗争

出版日期:1966.07.29
         期次:2954
         版次:3
         栏目:\[第三版]
文章正文:
【拉美社哈瓦那十五日电】一九六五年六月九日，吉列尔莫·洛瓦顿领导的“图帕克·阿马鲁”游击队在秘鲁中部开始了武装斗争。
从那时起，游击队运动遭受了严重的打击：它的主要领导人之一路易斯·德拉普恩特牺牲了。
民族解放军的主要领导人埃克托·贝哈尔被俘。城市机构的一些久经考验的领导人，如里卡多·加德阿等，也被关在监狱里。
这种形势似乎已使游击队运动一蹶不振，国外许多人甚至问起，游击队现在是否还存在。
左派革命运动已经最充分有力地对这问题作了肯定的回答。还不仅止于此，“游击队运动目前比初期势力更强大，有更光明的发展前途。”
据左派革命运动的分析，目前形势如下：
在南部，德拉普恩特原先领导的“帕查库特克”游击队没有完全被消灭，远远没有。第一线的领导人和在斗争中经受考验的干部没有在敌人的进攻中牺牲，而是突出了包围圈。
这支游击队重新集合了起来，增添了新战士，取得了经验，得到农民组织的支持，正在当前形势所决定的新条件下进行活动。
在中部，洛瓦顿和贝兰多领导的队伍也没有完全被消灭。而且，这个地区的斗争地域较广，社会影响较广泛，在广大的农民群众中有深厚的基础。
在各地，一批批新战士投到久经战阵的干部领导之下，组织了精悍机动的游击队，其成员基本上是农民，他们曾经身受美国顾问团领导的镇压机构的压迫，曾经亲眼看到他们的至亲牺牲，自己的土地被毁，尽管遭到这些不幸，也许正是因为这些不幸，他们懂得了，游击队的斗争就是他们的斗争，他们要获得解放就必需走游击斗争的道路。
在北部，由贡萨洛·费尔南德斯·加斯孔和埃利奥·波托卡雷罗领导的游击队面对着敌人强大的攻势，采取了保存实力、有组织地撤退的战术。
另一方面，在一些主要的城市中建立了革命小组，其中有许多已武装起来，并经受过了一些小规模战斗的考验。
必须强调指出，政府的镇压在最近几年的秘鲁历史上是前所未有的：对手无寸铁的犯人进行枪杀，不管这些人是否真正的游击队员。
面对这种靠政治手法所无法论变的现实，左派革命运动和民族解放军再次指出，秘鲁人民的唯一道路是以革命暴力对付反动暴力，所采用的战术只能是游击斗争。
一九六五年七月，左派革命运动的战士进入山区时，他们知道，相当一部分左派人士对他们抱着怀疑，不信和气馁的态度。
如今，一年过去了，尽管受到了些挫折，但是武装斗争是展开秘鲁革命的基本战略路线这一观点，已经不仅是左派革命运动及其战士的信念，而且在革命左派中扩展开来，超出了首先提出这个信念的人的范围。
【本刊讯】智利《每日画报》十二日刊登该报特派记者里卡多·莱昂从利马发回的一条消息，摘要如下：
陆军部在它的关于秘鲁游击队的报告中认为，在秘鲁仍然存在共产主义危险。
陆军部刚刚公布了一个蓝皮书，共八十二页，分七章，题目是《秘鲁的游击队和对它的镇压》。蓝皮书说，共产主义颠覆活动没有停止，它正在继续，并将以狡猾的形式继续下去，运用不同的方式，企图渗透到国内各种组织和活动中去。

显示原版>>

Previous:卡斯特罗在七月二十六日的讲话

Next:智利政府决定提高铜的出口价格


南越伪币贬值后物价飞涨民不聊生

出版日期:1966.07.29
         期次:2954
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《基督教科学箴言报》二十一日刊登该报驻西贡记者迪林发回的一则报道，摘要如下：
这里的物价正在以每天百分之一以上这个惊人的速度上涨。
这是越南政府六月十八日宣布皮阿斯特贬值所引起的反应。
但是，美国经济学家现在希望价格将在九月以前稳定下来。
从一九六五年年中以来，越南就陷于严重的通货膨胀。六月间的货币贬值是为了匡正这种局势而采取的不顾一切的行动。现在，正如政府所预料的，情况在好转以前还得进一步恶化。
贬值使进口货变得更贵了，使出口货变得更便宜了。因此，在象南越这样依靠进口的经济中，货币贬值一般地意味着在初期会刺激物价上涨，直至达到新的物价平衡为止——大概那时将比较确切地反映出“真正的”价值。目前的状况就是这样。
譬如，一年以前，一个顾客在西贡巨大的中央市场可用三十个皮阿斯特买十个小小的鸡蛋。到今年五月，十个鸡蛋的价格为五十皮阿斯特。今天，十个鸡蛋的价格为九十皮阿斯特。
一年以前，一个面包卖十皮阿斯特，今年五月卖十二皮阿斯特，今天则卖十五皮阿斯特。
两个月以前，牛肉每公斤售价一百五十皮阿斯特，今天则售价二百皮阿斯特。两个月以前，小虾每公斤七十皮阿斯特，而今天则为每公斤一百六十皮阿斯特。两个月以前，两个螃蟹售价三十皮阿斯特，现在则为六十皮阿斯特。
这里有些报纸最近把每份报的售价从十皮阿斯特增加到十五皮阿斯特。在本周的一次会议上，西贡旅馆业老板表决从八月一日起涨价百分之四十。
并不是所有物价都象上述情况一样迅速上涨。在一些必需品方面，如大米，政府保持了比较稳定的价格。但是，根据官方的估计，重要的是，在实行贬值以来的三十天内上涨的数字平均达百分之三十五。
可以认为，造成这种长期通货膨胀的危机有下述两个主要原因：
第一、战争抽调了从事生产性行业（如耕地）的人力，而把他们投入非生产性行业（如作战）。结果是，收入是原样不变，但是可以得到的货物却减少了。结果：物价上涨。
第二、流通的货币增加了。美国在把大量的款项投入这个国家。南越政府增发钞票来支付战争的费用。这是一个政府支付战费最简捷的办法，美国在内战时期曾这样做，朝鲜政府在那里最近的战争中也曾这样做。但是，这个做法使那些有固定收入的人陷于贫困，使人们的储蓄变得一干二净。
物价继续象预料的那样上升。但是实行货币贬值已经产生了良好的效果。流通的皮阿斯特已经减少了十亿。
与此同时，贬值——和物价不断上涨——引起了要求提高薪金的叫嚷。现在，这个国家的有六十万人的越南总工会已决定在最近的将来要求提高工资。
一个美国专家说，如果这些工人能够争取到大大提高工资，那就会引起一场新的工资—物价螺旋上升，从而可能破坏控制通货膨胀的努力。
越南对它如脱缰之马一般的通货膨胀采取的遏制行动仍然有可能成功。今后两个月将会说明一切。

显示原版>>

Previous:萨迪克·马赫迪当选为总理

Next:哈迪·马赫迪宣布亲自领导苏丹国民党


纽约股票行情暴跌

出版日期:1966.07.29
         期次:2954
         版次:4
         栏目:\[第四版]
文章正文:
【路透社纽约二十五日电】纽约股票市场今天发生自从肯尼迪总统逝世以来最严重的暴跌。许多经纪人认为，造成暴跌的原因是银根紧缩，利率上升。
道—琼斯统计公司编的工业股票平均数下跌一六·三二点，跌到了八五二·八三点。

显示原版>>

Previous:美陆军参谋长去南越活动

Next:匈科学家预测今后五年的雨情/印度试验人工造雨


日本在内浦湾辟设对虾人工养殖场

出版日期:1966.07.29
         期次:2954
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【共同社福井七月十一日电】在福井县对着日本海内浦湾里养殖对虾的一项雄心勃勃的计划正由日本水产研究所开始进行。
该研究所星期日已在这个湾里放养了四十万只幼虾。
这个湾里已建成一个水产养殖场，它周围是用“声波栅”围起来的，据说，这样的水产养殖场在日本也是第一个。
该研究所打算到九月初一共放养约五百万只幼虾在这个湾里。
星期日放养的幼虾是用卡车从本州西端山口县的繁殖场里运来的。
每一只幼虾约有一厘米大小。
研究所的工作人员说，预料这些幼虾到十一月底，将生长到约十五厘米。
他们说，如果放养的五百万只虾中收回二十五万只他们就可以收支相抵。
如果这项计划成功的话，该研究所打算在明年在这个湾放养一千万到一千五百万只对虾。

显示原版>>

Previous:法捷外长会谈结束发表公报

Next:国外研究用玉米制人造纤维


萨迪克·马赫迪当选为总理

出版日期:1966.07.29
         期次:2954
         版次:2
         栏目:\[第二版]
眉题:苏丹马哈古卜政府辞职
文章正文:
【路透社喀土穆二十五日电】苏丹议会今天以一百二十六票对三十票，投票罢免总理马哈古卜。
国民党议会党团一直在设法以党的领袖马赫迪来取代马哈古卜。
【本刊讯】喀土穆消息：国民党主席萨迪克·马赫迪在制宪议会二十七日的会议上当选为苏丹新总理。
一百三十八名议员投票赞成萨迪克·马赫迪，二十九名赞成即将去职的总理马哈古卜，七名赞成伊斯兰宪章阵线总书记哈桑·图拉比。
萨迪克·马赫迪将在最近的将来成立新内阁，宣布它的成员名字。
上届政府七月二十五日被制宪议会多数人推翻。
新总理在今天的会上扼要地说明了他的政策：一、为建立伊斯兰社会而努力；二、坚持社会正义；三、实现民主；四、促进全国谅解；五、通过政府同人民打成一片加强政府的威望；六、同友好国家合作。

显示原版>>

Previous:巴《星期日邮报》就皮尔扎达任外长发表评论

Next:南越伪币贬值后物价飞涨民不聊生


苏兹贝格承认：北大西洋集团人心涣散不堪收拾

出版日期:1966.07.29
         期次:2954
         版次:4
         栏目:\[第四版]
副题:哀叹成员国都越来越关心它们各自的问题
文章正文:
【本刊讯】美《纽约时报》二十五日刊载苏兹贝格发自法国的一篇文章，摘要如下：
戴高乐将军的单方面政策使北大西洋公约组织现在面临的紧张状况大大加剧了，但是决不是限于同法国的关系问题。确实，即使不谈法国提出撤退的事，联盟也是处于一种消沉状态。标志联盟初期特点的旺盛的生命力和坚定的决心已经没有了。
之所以如此，有许多原因，但是首要原因是，欧洲普遍认为，同俄国发生战争的一切危险都已消失。各盟国表明，对于出钱维持一支共同的警察部队兴趣越来越小，而是越来越关心它们各自的问题。北大西洋公约组织甚至在戴高乐对它猛烈攻击前就是体弱多病的。
盟国的政治家不喜欢坦白承认，联盟是不健康的，但是闭眼不看事实是没有用处的，民族主义正在粉碎北大西洋公约组织的团结，正在鼓励离心的力量。经济问题反映在军事削减里面，人心涣散。
欧洲非常担心，美国由于在亚洲的军事费用越来越大，可能处于经济困难的边缘。欧洲深切了解：我们现在承担的防务义务的主要场所是在亚洲，美国的通货膨胀在日益加剧，我们自第二次世界大战结束以来黄金储备已流失一半，至今还没有找到如何堵塞这个漏洞的办法。当人们根据越来越多地谈到削减美国在这里的驻军的背景看待这些因素时，他们对华盛顿矢口否认将来削减驻军这种做法不无怀疑。
北大西洋公约组织的老问题继续存在。希腊和土耳其彼此仍然投以它们的北部邻国更加猜疑的目光，看来希腊似乎正在酝酿一场新的政治危机。葡萄牙为它的风雨飘摇的殖民帝国所作的军事努力要比它在北大西洋公约组织中作的军事努力还大。比利时看来对于在它国土上设联盟的新总部不太热心。
在这种背景下，我们应该记住，北大西洋公约的第二条明文规定，盟国应“对进一步发展和平和友好的国际关系作出贡献”，要求北大西洋公约组织在外交上在为同东方和解安排一个新基础方面起作用这一天可能不久就会到来。能这样做当然很好，但是如果北大西洋公约组织没有团结一致的力量，它在外交上也同在军事上一样效力不大。

显示原版>>

Previous:美官员叫嚷侵越战争将继续「升级」

Next:希利抱怨巨额驻外军费造成英外汇外流/中东社说：英可能自西德撤回万余军队


希利抱怨巨额驻外军费造成英外汇外流/中东社说：英可能自西德撤回万余军队

出版日期:1966.07.29
         期次:2954
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎二十五日电】英国国防大臣希利今天重复英国的告诫：它可能不得不从西德撤出一些部队。
他在这里的北大西洋公约组织国防部长会议上说，必须要撤出一些军队，除非英国的北大西洋公约组织盟国能帮助解决为维持军队要花巨大的外汇费用所造成的问题。
英国由于要维持在欧洲的部队以及根据东南亚条约组织和中央条约组织的义务维持驻扎在世界其它地区的部队，造成外汇外流而面临严重的问题。
【中东社伦敦二十二日电】英国各家报纸的消息都确信，英国将从西德撤出数以千计的士兵。
这些消息是在财政大臣卡拉汉昨天在波恩同西德的部长们举行会谈后发表的。
据信，卡拉汉对德国人说，他们要么负担英国驻德国所有军队的全部费用（现在大约负担三分之二的费用），要么让英国把得不到外汇的军队撤回来
。
如果英国确实决定撤出一些军队，据信，撤回的人数在一万五至两万之间。
【路透社巴黎二十六日电】据说，西德国防部长冯·哈塞尔今天要求英国不要照它扬言的要撤出部分驻德部队的那样干。
两位部长今天会晤了两次，讨论消除对英国在德国维持军队造成国际收支危险的影响问题。

显示原版>>

Previous:苏兹贝格承认：北大西洋集团人心涣散不堪收拾

Next:美参院通过对外经济“援助”法案


匈科学家预测今后五年的雨情/印度试验人工造雨

出版日期:1966.07.29
         期次:2954
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新生晚报》七月十日报道：
著名匈牙利气象学家扎瓦尔博士报告说，地球上豪雨和水涝的夏季尚要继续五年之久。这位气象学家是研究一八七三年来每年天气资料而得出的结论。由于这一百年左右的资料数字，可以看出天气变化的规律。他说，历史资料显示出，一九七○年之前，地球上将有大雨，雨水充足，只有水浸不愁干旱。而这种天气预测的结果与去年斯德哥尔摩国际气象会议上的有关气象结论完全吻合。
【印度报业托辣斯巴特那七月十三日电】印度东部比哈尔邦首都巴特那昨天下午断断续续地落了阵雨，据说这是人工造雨的结果。
进行这项试验的是巴特那大学的高士教授，他在下午一点半放出了一打含有氯化钠（普通细盐）会自动爆炸的橡浆制气球，他对本社记者说，尽管当时风在转向，但是这些气球仍然爆炸了并很好地完成了它们的任务，带来了第一阵阵雨。
高士教授自从一九五二年担任比哈尔邦灌溉部门工程研究的专职官员以来，一直在进行这样的试验，他说，他在过去两个星期里一直在观察着云，这些云还没有达到提供足够的雨时就逃之夭夭了，因此，他想在天上聚积了足够的积云时再进行人工造雨的试验。
有一小群人聚集在离巴特那秘书处约四分之一英里工程师研究所的大楼前面，注视着气球一个接一个地被放出来升上去，然后爆炸。
直到天黑前，断断续续地落了三次阵雨，总雨量是十一毫米。

显示原版>>

Previous:纽约股票行情暴跌


一种叶子光滑的棉花品种

出版日期:1966.07.29
         期次:2954
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【中东社开罗七月十六日电】开罗报纸《金字塔报》今天说，阿拉伯联合共和国已培育成一种叶子光滑的棉花品种，在这种棉花的叶子上，棉虫无法停留下卵。
这种新品种是开罗以北巴提姆农业研究站培育出来的。它已被命名为「巴提姆１０１」。它长出来的棉花不变，不同的是它的可以击退埃及最危险的虫害的光滑叶子。

显示原版>>

Previous:国外研究用玉米制人造纤维

Next:玻璃「泥土」


印尼共正在中爪哇组织力量

出版日期:1966.07.29
         期次:2954
         版次:2
         栏目:\[第二版]
眉题:印尼在爪哇省长穆纳迪透露
文章正文:
【法新社雅加达二十七日电】省长穆纳迪准将今天在三宝垄说，被宣布为非法的印度尼西亚共产党的分子，正在中爪哇三宝垄、梭罗和普禾加多三角地带，重新组织力量。
他还说，所查获的文件证明印尼共打算在地下继续进行它的活动，并在一些群众组织和政党中谋求“保护”，以便继续推行它的危险的阴谋。
这位省长声称，军方最近缴获的一些指示文件中有一部分是共产党头子艾地先前发布的。
这位省长呼吁这个地区的人民帮助军方消灭现在仍然逍遥法外的共产党领导人。日惹和梭罗右派组织
不断遭到袭击
【本刊讯】印尼《安佩拉报》二十二日报道：九卅运动——印尼共残余及其爪牙和阿里—苏拉赫曼派贫民主义青年运动协会分子于七月十四日和十五日晚间对日惹印尼大学生统一行动组织（“卡米”）和印尼青年学生统一行动组织（“卡比”）的成员采取恐怖行动。
据本报驻日惹记者报道：七月十四日晚间，有十六名“卡米”和“卡比”成员被抓去并受到九卅运动—印尼共爪牙和阿里—苏拉赫曼派贫民主义青年运动协会分子的虐待。他们当中有一部分人是从日惹“安佩拉”总部和合作地方议会大厅中被“带走”的。
十五日晚间，他们中又有十六人被从“安佩拉”总部“带走”。除了上述公然的恐怖行动外，九卅运动—印尼共的残余和爪牙也在路上进行拦截和围殴。已经知道的受害者有四十人。
同样的恐怖事件也在五、六、七月中在梭罗发生。

显示原版>>

Previous:路透社驻京记者报道：首都报纸刊登毛主席的《水调歌头·游泳》

Next:蒋帮中央社报道：泰人民武装实力日趋壮大


赞扬毛泽东思想是世界革命人民的灯塔

出版日期:1966.07.29
         期次:2954
         版次:1
         栏目:\[头版]
眉题:在伦敦的亚非拉人士热爱毛主席热情学习毛主席著作
副题:毛主席著作是革命经验的总结，革命人民读了就有胜利的信心
文章正文:
【本刊讯】伦敦消息：全世界革命人民热爱毛主席。他们把毛主席看作最可信赖的、革命斗争经验最丰富的、当代最伟大的革命领袖。他们说毛泽东思想是灯塔，同全世界人民的革命斗争休戚相关。越来越多的亚非拉革命人民开始认真学习毛主席著作。新华社记者在同这里的亚非拉人士采访接触中获得的深刻印象充分证明了这一点。毛泽东思想与世界人民革命休戚相关
今年二月访华的西南非民族联盟前主席柯桑给希对记者说，“要谈毛泽东思想的重要性，写上一厚本书也说不完啊！”“毛主席的著作是在革命斗争中写成的，是人民革命经验的总结和反映。毛主席是斗争经验最丰富的革命领袖。我认为再没有其他领袖更值得我们大家信赖的了。”他强调说：“‘毛泽东思想同全世界人民的革命斗争休戚相关。毛主席的以农村包围城市的革命战略思想，人民战争的思想，太重要了。在斗争达到严重关头时，读了毛泽东的著作，革命人民就有了胜利的信心。任何地方也找不到更好的教益。”
要认清正确的革命道路就要努力学习毛主席著作
谈到毛泽东思想是反对现代修正主义的锐利武器时，他说：“有些时候，危险倒不是来自帝国主义、殖民主义的镇压，而是来自一些伪装革命者的人。如果我们不小心，就会被修正主义拖入泥坑，被他们骗离革命的道路。重要的问题就在于能否抵御修正主义对革命人民的进攻，这就需要认清正确的革命道路。因此我们就要努力学习毛主席著作。”
他还说：“近几年来，非洲出现了一股逆流，有些人心里感到忧郁不振。其实只要读一读毛泽东的著作，用毛泽东思想把自己武装起来，人们就会找到非洲事态发展的答案。非洲将开始革命道路上的真正的新的阶段。”他指着书架上的一套《毛泽东选集》对记者说：““我看过很多毛主席著作的小册子，现在我买了这套选集，准备重新从头读起。”
在英国的亚非拉人民近百万。尽管帝国主义的宣传机器天天造谣污蔑，这里的亚非拉人民却越来越渴望了解新中国。他们为我国的每一个革命斗争、建设成就而欢欣鼓舞，他们越来越热爱毛主席。每逢有关介绍新中国的集会，总是济济一堂。一位非洲工人下班后来不及吃晚饭，就赶到会场去听报告。一位牙买加的妇女听到关于中国的人民公社的介绍之后，非常认真地向记者打听是否可能到人民公社去工作。一位亚洲学生还登门向记者要毛主席的照片留念。
这里访问过中国的亚非拉朋友，对毛主席领导下的新中国更是赞不绝口。在对记者谈到访华的印象时，一位巴基斯坦朋友说：“书上讲世界有七奇。事实上短短的十六年新中国已经出现了许许多多世界奇迹。”他兴奋地从中国社会主义建设的大跃进，讲到中国人民的团结、欢乐，以及他们如何一心一意地从事着他们的生产劳动，讲到表现中国人民热爱伟大领袖毛主席的电影《东方红》。他一再强调，这是他们一起访华的同伴的“共同印象”，“永远难忘的印象。”毛主席是当代最伟大的革命领袖
路过伦敦的巴苏陀兰国民大会党总书记柯里山在和记者谈话时说得好：“对待毛泽东思想有两种截然不同的态度。那些压迫人民的人极为仇恨毛泽东思想，然而亚非拉广大被压迫人民却盛赞毛泽东思想。”他十分兴奋地谈到中国的大庆油田、断手再植、核爆炸试验成功等等，他说这些都是毛泽东思想的“具体可见的成果。”“毛泽东思想已经把七亿中国人民团结在一起。在毛泽东思想的鼓舞下，没有任何事情是办不到的。”他满怀热情地对记者说：“亚非拉人民同中国人民有着共同的过去，也有着共同的未来。毛主席是当代最伟大的革命领袖。毛泽东的著作所有革命人民都可以融会贯通。毛泽东思想是全世界革命人民的灯塔，把毛泽东思想应用到亚非拉有着巨大的意义。”
一位印度朋友告诉记者说，当她阅读关于中国社会主义文化大革命的消息时，她首先重读一下毛主席的《矛盾论》，因为这是正确认识问题、认识斗争的起点。读了毛主席著作，就能够在革命的每一阶段保持警惕性，保持阶级意识，把革命进行到底。在场的另一位朋友接着说：“毛主席的著作十分明了，任何革命人民都可以应用。我过去是学哲学的，学的是资产阶级的一套。现在看来中国才真正出哲学家。读了毛主席著作，中国七亿人民就变成了七亿哲学家。”干革命就需要毛泽东思想
一位马来亚朋友说得好，“人们饿了要找食物，人们要革命就需要正确的指导思想，这就是毛泽东思想。有正确的思想才会有正确的行动。”他告诉记者说，他把《毛泽东选集》放在床头，想到什么问题就去翻阅。他说：“‘马来亚人民十分尊重毛泽东思想，而最大的尊重就是去应用它。如何把毛泽东思想应用到自己国家的革命实践，这是真诚的亚非拉革命人民必须认真加以考虑的。这也是毛主席的实践论的观点啊！”

显示原版>>

Next:河野谦三访华回国后说：毛泽东思想是中国运动员不断增强实力的巨大动力


智利政府决定提高铜的出口价格

出版日期:1966.07.29
         期次:2954
         版次:3
         栏目:\[第三版]
文章正文:
【美联社圣地亚哥十五日电】据星期五（十五日）报道，智利政府已决定把出口铜的价格提高到每磅七十美分。
控制这个国家的铜的销售的铜业公司管理委员会中午举行了会议，接近铜业公司的人士说，将在会议结束时宣布规定价格为每磅七十美分。
工业界人士证实了这个消息。
在四月份，智利已把铜价每磅提高二十美分，每磅为六十二美分。

显示原版>>

Previous:秘鲁游击队在全国各地开展斗争

Next:法捷外长会谈结束发表公报


《美国新闻与世界报道》说：美银根紧缩可能造成金融危机

出版日期:1966.07.30
         期次:2955
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《美国新闻与世界报道》二十五日报道：
大家要密切注意金融市场情况——贷款紧缩、利率猛涨。
这对整个工商业都有严重影响。银根紧缩使许多人，许多企业受到损害。由于信贷来源枯竭，要求的贷款纷纷遭到拒绝。能够借到手的贷款的利率之高达到三十五年或四十年来的最高峰了，而且仍在上涨。现在人们在谈论可能发生“金融危机”。在国会和其他地方，有人警告说，紧缩银根会窒息繁荣。
展望前途：利率会越来越高。银根会越来越紧。这是一项有意识的政策，联邦储备委员会要用这个办法来遏制通货膨胀的压力。官方的看法是，通货膨胀仍然是经济的头号问题。银根紧缩将一直保持到通货膨胀危险消失为止。
一个重大的问题是，银根紧缩是否会引起经济衰退？谁也没有把握。这是联邦储备委员会企图采取的一条困难的道路——一面避免过度繁荣，一面避免破产。
房屋建筑业已经受到严重损害，但是更严重的情况还在后头。其他的建筑也将减少。许多小企业将发现信贷越来越难找。官方的理论是，只要军费继续上升，尽管收缩银根，军费仍然可以防止企业普遍下跌。当然，联邦储备委员会也可能估计错误和做得过分。那时，不管军费多少，经济都可能发生麻烦。

显示原版>>

Previous:美垄断资本在侵越战争中大发横财

Next:美今年上半年对外贸易情况恶化


巴基斯坦外长说：中国是巴基斯坦的真正的朋友

出版日期:1966.07.30
         期次:2955
         版次:1
         栏目:\[头版]
文章正文:
【法新社卡拉奇二十八日电】巴基斯坦外长皮尔扎达今天在这里说，“人民中国是巴基斯坦的真正的朋友，并将继续如此。”
他说，中国在去年九月印巴战争期间证明它是一个朋友。他说，在这之后巴基斯坦国内的平静在很大程度上应归功于中国。这位新外长还说，巴基斯坦同苏联、美国和英国的关系也“很融洽”。

显示原版>>

Previous:亚非人民要沿着毛主席指示的方向前进

Next:热情祝愿毛主席万寿无疆


布隆迪新政府再次局部改组

出版日期:1966.07.30
         期次:2955
         版次:2
         栏目:\[第二版]
文章正文:
【法新社布琼布拉二十六日电】夏尔王子和米孔贝罗首相改组了政府，这个政府是夏尔王子七月八日废黜他的父亲国王姆瓦姆布扎四世和解散政府之后建立的。
米孔贝罗上尉仍任首相和国防大臣，他还接管公用部门。
恩科里帕·达米昂上尉成为内政大臣，他的治安和移民大臣职务由负责宪兵队的国务秘书尼亚穆希布卡接任，尼亚穆希布卡还任国防副大臣。据认为，这一最新的任命的目的在于保证军队和宪兵之间最大的合作。

显示原版>>

Previous:米孔贝罗说布隆迪将继续奉行中立外交政策

Next:法新社介绍米孔贝罗


德新社报道：杜布纳联合核研究所完成一项试验

出版日期:1966.07.30
         期次:2955
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【德新社莫斯科七月九日电】塔斯社今天报道说，物理学家们已经等待了十五年之久的一项试验，已经在莫斯科附近的杜布纳联合核研究所成功地完成了。
报道说，一个由夏皮罗教授领导的物理学家小组已经完成了在极化氘核里衡量极化中子散射的振幅。
诺贝尔奖金获得者、中子物理学家研究所所长弗兰克说，这项试验“解决了关于核的理论方面的重要问题之一。”
他又说，通过这项试验，杜布纳的物理学家已经解决了由于试验技术不完善在一九五一年就出现的一个关于核结构问题的不同看法。
当时，物理学家没有极化中子源，也没有极化氘核靶。
结束这一争论的这项试验是由夏皮罗教授建议，并在中子物理实验所的杜布纳脉冲反应堆实现的。
为了使中子极化，物理学家使用了实验所最近研究出来的一种效率很高的方法，这种方法可以使中子的极化达到百分之七十的纪录。
这项试验还需要一个极化氘核靶，这个极化氘核靶在这次试验进行前在任何实验所都是找不到的。
唯一的例外是美国的一个装置，然而它只产生大约百分之一的极化作用，不足以进行这项试验。
塔斯社说，直到最近，杜布纳研究所才研究出能产生极化氘核达到百分之二十的靶。
这项试验本身就是试验技术中的一个突出的成就。
为了使粒子极化，物理学家们应用了复合化学成分的大单晶体，这种晶体被冷却到接近绝对零度，然后被放在一个强磁场里。
在此同时，还让这个晶体受到高频率场的影响。
试验后产生的结果是，物理学家们断定了关于中子以它们的平行和反平行的取向对氘中子散射的规律。
他们还获得了一些重要的核常数，使得他们有可能毫无疑问地证明预料中的那一个模型是正确的。
已经证明，绝大多数理论家的计算是对的，而他们的对手则是错的。
至少，在物理的一个方面，不肯定的情况已经被解决。
这项试验的结果将在九月在美国德特伦堡举行的关于核物理的国际会议上报告。

显示原版>>

Previous:苏报鼓吹把更多的人吸引到自由市场上去

Next:一种晒相布


法新社介绍米孔贝罗

出版日期:1966.07.30
         期次:2955
         版次:2
         栏目:\[第二版]
文章正文:
【法新社布琼布拉二十八日电】刚刚组成布隆迪新政府的米孔贝罗上尉现年二十六岁。他在圣灵中学学了六年希腊语和拉丁语后，在一九六○年进布鲁塞尔皇家军事学院。他在一九六一年十月十六日被布隆迪国家军司令部任命为准尉，在一九六二年六月十一日被晋级为上尉。
他在一九六二年七月五日回到布隆迪，在一九六四年五月任国防国务秘书。

显示原版>>

Previous:布隆迪新政府再次局部改组

Next:傀儡军同前加丹加宪兵又发生火并


关于从花岗石中提炼铀

出版日期:1966.07.30
         期次:2955
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】香港《新生晚报》七月十日报道：
波兰原子能科学研究院工作人员成功地在花岗石中提炼出宝贵的铀元素。他们是用本国科尔诺沙什出产的花岗石研究而得。据分析结果，一吨科尔诺沙什花岗石可以炼十克铀，换句话说，每一吨花岗石中含有二百吨煤的能量。

显示原版>>

Previous:一种晒相布

Next:美垄断资本在侵越战争中大发横财


国外研究提高炼钢用料中废铁的比例

出版日期:1966.07.30
         期次:2955
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《商业周刊》六月十八日报道：
匹茨堡钢铁公司已完善了一个诀窍，可以在碱性氧气炉装入较多的廉价废金属，较少成本高的生铁熔液。其结果是提高了碱性氧气炉的效率，碱性氧气炉利用一股百分之九十九的纯氧来加速杂质的燃烧，比传统的平炉较快较便宜地生产大量的钢。匹茨堡钢铁公司把碳化钙加入碱性氧气炉的金属熔液和冷废金属的炼钢拼份（即装料）中。这种化学物发出它自己的热。一磅这种化学物可以把装料的温度提高到足以熔化七磅废金属，同过去为了同样目的需要较大数量的铁熔液成鲜明对比。由于需要的铁熔液减少，从而可以在碱性氧气炉内装入百分之五十的废金属以代替迄今为止的百分之二十五到百分之三十。因此匹茨堡公司从两千吨铁熔液中炼出来三千四百吨钢锭，如果不加入这种化学剂的产量是两千六百吨。化学物并不是熔化废铁的唯一手段。国际收割机公司的炼钢部正在研究另一个办法。该公司用一座新式的价值三十万美元的氧气—天然气燃烧器把废铁预先加热，这样就把炉子装料中需要的生铁熔液减少到百分之六十四，它目前正在向百分之五十的指标前进。

显示原版>>

Previous:腊斯克叫嚷要在东南亚「忠实履行义务」


柯西金接见阿尔及利亚工业动力部长

出版日期:1966.07.30
         期次:2955
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科二十七日电】柯西金今天会见了阿尔及利亚工业和动力部长贝莱德·阿卜杜萨拉姆。
这位部长率一经济代表团正在苏联访问。
关于克里姆林宫会谈发表的一条消息说，这位部长把布迈丁的信交给柯西金，没有谈详细情况。

显示原版>>

Previous:苏修希望吴丹连任联合国秘书长

Next:苏报鼓吹把更多的人吸引到自由市场上去


傀儡军同前加丹加宪兵又发生火并

出版日期:1966.07.30
         期次:2955
         版次:2
         栏目:\[第二版]
眉题:刚果（金）傀儡当局逮捕雇佣军
文章正文:
【法新社金沙萨（利奥波德维尔现改为此名——本刊注）二十七日电】刚果宪兵今天占领了刚果首都的雇佣军转运基地，并且逮捕了属于法国人德纳尔中校领导的志愿兵团的所有的雇佣军。
【德新社金沙萨二十七日电】至少有十名说法语的雇佣军今天下午在这里被刚果警察解除武装和拘留起来，他们有着参加基桑加尼（斯坦利维尔现改为此名——本刊注）白人雇佣军和前加丹加宪兵二十三日的叛乱的嫌疑。刚果官方的“刚果新闻社”引用目睹者的话说，某些雇佣军抗拒逮捕，至少放了一枪。
据说另一些雇佣军，大概是比利时人，在基桑加尼以北刚果河沿岸的奔巴被刚果军队逮捕。
【美联社金沙萨二十八日电】刚果电台星期四（二十八日）报道，今晚在基桑加尼又听到了激烈的炮火声。这家电台说，射击是在下午十点开始的，继续了一整夜。
【法新社金沙萨二十八日电】前加丹加宪兵和刚果士兵昨晚在刚果最近发生骚乱的地方基桑加尼发生了射击。射击继续了一整夜，但是在今天上午停止了。
昨天据报道当由雇佣军指挥的士兵冲进伊西罗（保利斯改为此名——本刊注）时，在那里出现了恐慌。
【路透社金沙萨二十八日电】穆朗巴总理今天再次同哗变的加丹加军队的领导人齐波拉会谈。
在基桑加尼附近逮捕的、据信都是比利时人的四名雇佣军昨晚被逐出刚果。

显示原版>>

Previous:法新社介绍米孔贝罗

Next:吴丹延期离苏将同勃列日涅夫会谈


腊斯克叫嚷要在东南亚「忠实履行义务」

出版日期:1966.07.30
         期次:2955
         版次:4
         栏目:\[第四版]
副题:美报报道美国内提出的一些侵越「新计划」
文章正文:
【美联社华盛顿二十八日电】美国国务卿腊斯克二十八日说，美国将仍然忠实履行它在东南亚承担的义务，因为忠实履行这一义务是在当前世界局势下和平的主要支柱。
腊斯克说：
“我们希望看到和平尽快地来到。如果对方不再企图用武力夺取南越，今天，确实是今天，和平就可以来到。”
【合众国际社华盛顿二十八日电】腊斯克今天说，美国必须履行它要保卫南越的诺言，不然共产党人将认为美国所有的联盟都“不过是虚声恫吓的”。
腊斯克今天上午是在美国退伍军人团赞助的青年组织“全国男女青年团”的会议上讲话的。
腊斯克说，越南战争不仅关系到东南亚而且关系到美国同全世界四十个国家订立的联盟的“完整”，这四十个国家有的一直受到共产党人的威胁，有的正在共产党人的威胁之下。
他又说，“如果在它们拼命进逼下我们就退缩，那时，一百个小国还怎么能够和平地生活下去？它们有多大希望能够逃脱某个较大的贪婪的邻国的控制？还有多大希望能避免第三次世界大战？”
【本刊讯】美《纽约先驱论坛报》二十八日发表一篇报道，题为《温和的批评者提出了关于越南问题的新计划》，摘要如下：
自称是对美国越南政策的“温和的批评者”正在提出一项新的主张。他们主张在人口最稠密的地区消灭越共，而不是将战争升级。
这就是说将军事力量集中在南越人口最稠密的地区，把最不好的地区留给敌人。这等于是在故意搞得不均衡的基础上把南越一分为二，目的是为了迫使进行谈判，或者象某些人所认为的那样，让这种分裂作为“一种可以容忍的解决办法”存在下去。
主张采用这一战略的一些人明白地把这种战略同“孤立据点”的主张分开，后一种主张就是固守主要在南越沿海的美国据点以进行讨价还价。
另一种办法是上星期由威廉斯学院的作家和政治科学家伯恩斯提出的。
他建议把南越的一块连接的“重要地区”稳定下来，“这块地区将大得使南越人足以建立一个政治上、军事上和经济上可以生存下去的国家。”
还没有任何迹象表明政府的战略考虑朝这种方向走。相反，约翰逊说，美国军队的人数以及战争的强度将会增加。

显示原版>>

Previous:美今年上半年对外贸易情况恶化

Next:国外研究提高炼钢用料中废铁的比例


美今年上半年对外贸易情况恶化

出版日期:1966.07.30
         期次:2955
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿二十六日电】商务部今天说，六月份美国的进口增加百分之二，达到二十一亿一千四百九十万美元（经季节调整后数字）。这是连续第四个月进口超过二十亿美元。
商务部公布的进出口数字证实了以前这样的预计，就是今年的贸易顺差将减少十多亿美元。官员们已经在说，这样使政府要消除美国对外收支逆差的努力复杂化了。商务部国情普查局说，在今年头六个月，进口的数字比去年增加百分之十五，而出口额比去年只增加百分之八。

显示原版>>

Previous:《美国新闻与世界报道》说：美银根紧缩可能造成金融危机

Next:腊斯克叫嚷要在东南亚「忠实履行义务」


美垄断资本在侵越战争中大发横财

出版日期:1966.07.30
         期次:2955
         版次:4
         栏目:\[第四版]
副题:美人民因国内物价猛涨生活日趋困难
文章正文:
【本刊讯】美《国民前卫》周报二十三日刊载一篇报道，题为：《公司利润猛涨而美国公众却受损失》、《越南战争中的血腥钱》，摘要如下：
在越南战争继续进行时，美国公司的利润达到了创纪录的高峰。在一九六五年，有三十五家以上的美国公司在越南做了四千五百万美元以上的交易，美国的大建筑联合公司完成了价值五亿多美元的港口和机场工程。在越南活动的这些美国公司的利润率达百分之二十到三十，国际开发署还担保美国人不受通货管制、战争、革命或越南政府的征用而造成的损失。
越南并不是美国公司赚钱的唯一场所。今年一般美国公司的利润比一年前约增加三分之一。《纽约时报》五月五日报道，在调查的五百一十六家工业制造和服务性公司中，有四分之一在一九六六年第一季度的利润创造新纪录，有一百五十一家取得历来最高的利润。这五百一十六家公司代表四十二个主要行业，在一九六六年第一季度的利润达到四十五亿美元以上，比去年同期增加百分之十点六。
从行业看，第一季度利润增加情况清楚表明在这场美国侵略战争中谁获利最多：航空业利润增加百分之三十八点六，飞机制造业利润增加百分之五十五，橡胶业利润增加百分之三十六，服装制造业利润增加百分之二十四，工作母机制造业利润增加百分之三十三，石油工业利润增加百分之十四点四，化学工业利润增加百分之十四。
公司利润不断上升，而美国消费者和工人境况却很糟。商务部在五月二十二日报道，“美国人”在一九六五年债务增加九百三十亿美元，私人债务增加八百三十五亿美元，联邦债务增加二十六亿美元。一九六五年，在消费者为购买食品付出的总额中，百分之六十一是制造商、批发商、零售商增加上去的流通费用。到一九六六年四月，消费品价格指数上升到创纪录的百分之一百一十二点五（以一九五七——五九年平均数为一百）。
《纽约时报》五月十五日报道，约翰逊政府已经不再设法压制公司的涨价措施。这个新政策是很明显的，因为在硫酸、煤炭、鞋子、轮胎涨价的情况下，政府默不作声，而且经济顾问委员会知道，主要的通货膨胀问题是，目前政府的军事需要和普通消费者的需要合在一起，超过了能够生产的商品数量。物价上升也反映在工业品批发价格指数上，这个指数在过去六个月是上升了百分之一点五。
债务的增加和物价的上升意味着美国人民在经济上吃了这场战争的苦头。
政府显然看到通货膨胀已经出现，因此想抵消它的影响。它想限制消费者的购买，从而使战争升级时用于军用物资的开支得以增加。它希望减少消费者需求而增加政府需求，这样可以互相抵消。政府限制消费者信贷、使用加速预扣工人所得税等手法，并且企图使工人把钱用来购买公债，而不要花掉它。

显示原版>>

Previous:关于从花岗石中提炼铀

Next:《美国新闻与世界报道》说：美银根紧缩可能造成金融危机


米孔贝罗说布隆迪将继续奉行中立外交政策

出版日期:1966.07.30
         期次:2955
         版次:2
         栏目:\[第二版]
文章正文:
【法新社布琼布拉二十七日电】恩迪泽耶·夏尔王子今天向布隆迪人民介绍了由米孔贝罗上尉组成的新政府班底。
新任首相在这一场合发表讲话说，他的唯一任务是贯彻和执行王太子在一九六六年七月八日的庄严宣言。他说，国家是人民的，是为人民服务的。
米孔贝罗上尉说，在土地和牲畜所有权方面，将进行一些改革，但是为此必须维护和平。他随后说，在我国，这种和平长期处在危险之中，因为一些外国要建立他们对我们和对我们的财产的垄断和霸权。为了保卫和平，我们仍将支持非洲统一组织。新任首相随后指出，将制定为期不超过三年的公共振兴计划。计划将特别注意咖啡、茶叶和粮食的生产，计划将考虑到：布隆迪是一个没有出海口的小国。
米孔贝罗上尉还说，他的政府将作出努力，采取措施，以便促进外国在布隆迪进行投资。他说，目前正在建立中的发展银行的主要目的是向布隆迪商人提供信贷的可能性。
【法新社布琼布拉二十七日电】米孔贝罗在卢瓦格索尔运动场向四万人讲话时说：有必要改变土地和牲畜所有制，恢复落后的私人工业，发展农业——它将是工业化的基础，使教育适合于国家和非洲的现实以及整顿正在崩溃的经济和混乱的社会。米孔贝罗说，政府将把职责下放到各省。
为了对付日益增长的失业现象，将研究兴建一些大型工程并将尽快地加以实施。
这位首相说，这个国家将继续奉行不受任何意识形态约束的中立外交政策。
【法新社布琼布拉二十八日电】布隆迪首相米孔贝罗上尉在一次记者招待会上否认了《自由比利时报》七月十八日刊载的一家外国通讯社的消息，消息说废除国王姆瓦姆布扎四世是把布隆迪变成共和国的第一步。
米孔贝罗说，政府成员和人民都忠实于君主制度。首相又说，国王关于王子是一个极端分子手中的傀儡的说法是无稽之谈。首相谈到，王子正是由于他的父亲拒绝回国以防止局势恶化，才被迫接管政权。
布隆迪首相又说，我的政府不是一个亲共产党中国的政府，但我们在自己国内要当家作主。

显示原版>>

Previous:雅加达电台广播苏加诺讲话的情况

Next:布隆迪新政府再次局部改组


侵越美军官兵抱怨不能按期轮换

出版日期:1966.07.30
         期次:2955
         版次:2
         栏目:\[第二版]
文章正文:
【美新处西贡二十六日电】一些高级美国军事官员在私下里大事抱怨，因为约翰逊总统没有征召后备队供越南战争使用。
有些人指责总统是因为十一月要举行选举而在玩弄政治手法，又说，他们感到后备队将在一月间征召。
一位高级军官说，“也许是总统不愿意由于征召后备队而使民主党人在十一月失去某些选票。”
一位驾驶员说：“如果我必须在这里连续第三年干下去的话，那将很难向我妻子解释。”

显示原版>>

Previous:外电报道：苏加诺二十八日的讲话

Next:一些反动组织鼓吹干脆把苏加诺踢开/苏哈托说“必要时”并不反对再换内阁


侵越美军上周伤亡人数大大增加

出版日期:1966.07.30
         期次:2955
         版次:2
         栏目:\[第二版]
副题:威斯特摩兰到非军事区附近活动
文章正文:
【美联社西贡二十八日电】美军司令部今天说，上周有一百三十六名美国兵阵亡，五百七十八人受伤。
十四名美国人被列为失踪或被俘。阵亡人数比前一周的六十五人增加了一倍多。
伤亡人数大大增加一事，部分地反映了美国海军陆战队在非军事地区以南进行的激战。
对美国人来说，这是今年来阵亡人数达到或超过一百人的第十一周。这个阵亡数字是今年一月一日以来，以一周计算占第三位的。
【美联社甘露二十八日电】威斯特摩兰星期四说，北越人派遣一个步兵师到非军事区这边来大概是为了利用今年春天在南越最北的几个省份的混乱政局。
美国在越南的司令威斯特摩兰是在视察甘露美国海军陆战队第四特遣部队总部。
威斯特摩兰在一次谈话中说，“我认为北越策划这个行动是为了利用混乱的政局以及利用预期的雨季。然而，我认为，他们不会只是为了等待雨季而推迟了这个行动。”
他告诫说：“他们在越南的许多地方都有大量的军队集结，没有迹象表明，他们的顽固性正在减弱。”他说，“如果他们在一个地方被制止了，他们又会在另外一个地方再试。”
【合众国际社甘露二十八日电】威斯特摩兰今天说，他认为，北越人在非军事区以南集结军队是为了利用南越的最近政治危机。
威斯特摩兰说，北越人曾经希望在这个地区集结足够的部队以便在这些前叛乱的北部省份“挫伤友好部队的士气和实现军事统治”。
他说，但是，目前的“黑斯廷斯”行动在打散北越军队的集结方面“高度成功”。

显示原版>>

Previous:日本作家由起重子表示：要赶快学习毛主席著作

Next:外电报道：苏加诺二十八日的讲话


热情祝愿毛主席万寿无疆

出版日期:1966.07.30
         期次:2955
         版次:1
         栏目:\[头版]
副题:在开罗的非洲自由战士欢呼毛主席畅游长江的喜讯
文章正文:
【本刊讯】开罗消息：毛主席畅游长江的消息引起这里的非洲自由战士的激情，他们说，这个消息对世界革命人民来说是“振奋人心”和“好极了”，而对以美国为首的帝国主义及其走狗来说是当头一棒。
来自刚果（金沙萨——原利奥波德维尔）的民族主义领袖在报纸上看到这条消息后到这里的新华社分社来要求证实，当他听说“是的”时，他热情地说：“这个消息对我们战斗中的人民来说的确是令人鼓舞的。毛主席七十多岁了，能够在波涛滚滚的长江里游泳，说明他身体很好。我们对此感到非常非常高兴。”
阿扎尼亚战士说：“毛主席在长江游泳，对我们来说是一条振奋人心和愉快的消息。它表明毛主席和中国人民的革命精神。它粉碎了帝国主义的诽谤，说明这些诽谤完全是撒谎。我们的确很高兴。”
刚出席北京亚非作家会议的斯威士兰作家兴致勃勃地给新华社记者看毛主席接见亚非作家（其中包括他本人）的照片以及群众在长江游泳的照片，他说：“尽管帝国主义诬蔑造谣，我亲眼看到毛主席身体健康，这是中国朋友的福气，也是我们亚非人民的福气。”
西南非洲的战士说：“我们满怀喜悦的心情阅读了这条消息。毛主席非常健康，革命的精力旺盛。尤其是数以千计的人在长江集体游泳表明，中国人民忠实地遵循毛主席的教导，使自己在思想上和体格上都做好对付美帝国主义侵略的准备。”
贝专纳自由战士指出：“毛主席畅游长江，说明他身体健康，这是对以美国为首的帝国主义及其走狗的当头一棒。但是我们被压迫人民却对此感到十分高兴。”他驳斥了英国报纸《每日镜报》对新华社关于毛主席游泳的传真照片所发表的恶意评论，他问道：“谁能指望从那些帝国主义报纸那里听到好话呢？我刚从中国回来，可以答复这些帝国主义大人先生们：不管你们怎样散布恶意的谣言和存心不良，毛主席还是容光焕发，健康异常。”
莫三鼻给自由战士对这个消息感到十分喜悦，他们祝毛主席长寿。
巴苏陀兰自由战士欢呼这个消息是“了不起的”，他们激情地赞扬毛主席和他的伟大思想，背诵他的著名论断：捣乱，失败，再捣乱，再失败，直至灭亡
——这就是帝国主义和世界上一切反动派对待人民事业的逻辑。斗争，失败，再斗争，再失败，再斗争，直至胜利——这就是人民的逻辑。帝国主义和一切反动派都是纸老虎。
这些非洲自由战士表示，他们切望记住毛主席的教导，并祝他长寿。

显示原版>>

Previous:巴基斯坦外长说：中国是巴基斯坦的真正的朋友

Next:英记者报道：首都人民纷纷表示志愿援越


日本作家由起重子表示：要赶快学习毛主席著作

出版日期:1966.07.30
         期次:2955
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《东京新闻》二十三日刊登出席亚非作家会议北京紧急会议的由起重子的谈话说：
“……毛泽东先生由郭沫若先生引导，边说边走出来，来到我们这方面握手。握手的只是站在前排的人，中岛先生等人好象谈了话。毛先生同大家一起照象以后，迈着稳健的步子，走出去了。人民的信赖是了不起的。就是解放前象乞丐一样的边境的人们，也认为他们托毛先生的福，能够住上房子了。看到这种情况，也会感到，这些最下面的广大阶层是非常拥护的。”
她说，她在深受感动以后，想着“要赶快阅读《毛泽东选集》”。

显示原版>>

Previous:沙捞越和沙巴报纸显著刊登毛主席畅游长江喜讯

Next:侵越美军上周伤亡人数大大增加


沙捞越和沙巴报纸显著刊登毛主席畅游长江喜讯

出版日期:1966.07.30
         期次:2955
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】沙捞越《中华日报》和沙巴《华侨日报》二十六日均显著刊登了毛主席畅游长江的消息。《中华日报》在第一版上方辟栏的标题是：《毛泽东老当益壮参加长江渡江泳》。《华侨日报》的题是：《毛泽东极健康顺游长江九哩费时一小时余无倦容》。
沙捞越的《诗华日报》二十五日刊登了一张毛主席最近接见尼泊尔王太子的照片。标题是：《毛泽东健康良好》。

显示原版>>

Previous:示威者高举毛主席巨幅画像

Next:日本作家由起重子表示：要赶快学习毛主席著作


示威者高举毛主席巨幅画像

出版日期:1966.07.30
         期次:2955
         版次:1
         栏目:\[头版]
眉题:罗马群众示威反对美帝侵越
文章正文:
【本刊讯】罗马消息：几千人二十七日在罗马市中心游行示威，反对美国侵略越南。
这次示威是由罗马争取越南和平和自由委员会主办的。在这次示威之前，几乎每天都有许多公民在美国使馆门前示威。
示威的人们拿着标语牌，高呼口号，“约翰逊是刽子手！”“纳粹美国！”“莫罗是马屁精！”
示威队伍中举着毛泽东主席和胡志明主席的两幅大画象，密集的示威人群有节奏地呼喊着这两位伟大领导人的名字。还有一些标语牌谴责“和谈”骗局和美帝国主义的巡回推销员——铁托、英迪拉·甘地、威尔逊、佐藤、吴丹。
在示威者经过的路上，沿路都可以看到标语牌，这些标语牌谴责美帝国主义、它的仆从和帮凶们的“以炸迫和”的“大阴谋”，并要求以中国为首的全世界革命人民团结起来。

显示原版>>

Previous:英记者报道：首都人民纷纷表示志愿援越

Next:沙捞越和沙巴报纸显著刊登毛主席畅游长江喜讯


双方鼓吹「通过谈判解决越南问题」

出版日期:1966.07.30
         期次:2955
         版次:3
         栏目:\[第三版]
眉题:波意两国外长举行会谈
文章正文:
【安莎社华沙二十六日电】意大利和波兰今天表达了共同的愿望：促使各自的盟国通过谈判来解决越南危机问题。意大利方面认为，各国必须尽一切可能努力促进这个问题的政治解决。
这个主张是在今天上午举行的范范尼和腊帕茨基两小时的会谈中表露出来的。
今天上午两位部长举行了会谈，然后会议扩大举行，两国代表团成员全部出席了会议。范范尼对越南局势表示不安，说明了这一局势对有关意大利和波兰的问题，如裁军、欧洲的政治和经济问题、安全和东西方的关系所产生的影响。
意大利认为，所有的国家都必须在遵守一九五四年关于印度支那的日内瓦会议的原则上尽力地解决越南问题，以使越南人民在完全自由的条件下决定自己的命运。意大利代表团重视波兰在国际上为在会议桌上澄清这些问题所进行的活动。
两国代表一致同意在适当的时机召开关于保障欧洲大陆安全的泛欧会议。
【美联社华沙二十六日电】消息灵通人士说，意大利外长范范尼今天发现波兰领导人对越南战争忧心忡忡并担心它可能引起第三次世界大战。
范范尼同波外长腊帕茨基、总理西伦凯维兹和主席奥哈布进行了会谈。今天晚上，他和意大利大使在意大利大使馆设宴招待腊帕茨基以及其他大约六百名客人。
意大利人士说，范范尼一度向腊帕茨基暗示：波兰人一方面在讨论欧洲安全和缓和东西方贸易而同时又对和平如此悲观，这听起来是不协调的。
【美联社华沙二十七日电】意大利和波兰今天表示对越南战争共同感到关心。波意联合公报敦促缓和国际紧张局势的时候说：“双方对越南局势最近的发展感到不安，共同指出和平解决这场冲突的必要性。在一九五四年日内瓦协议的基础上和平解决这场冲突，就会消除越南人民的痛苦和对世界和平的威胁。”
公报没有指名美国或在越南作战的任何其它的一方。

显示原版>>

Previous:伊拉克总理巴扎兹抵莫斯科

Next:苏各地流氓活动猖獗 社会秩序混乱


苏报鼓吹把更多的人吸引到自由市场上去

出版日期:1966.07.30
         期次:2955
         版次:3
         栏目:\[第三版]
眉题:苏自由市场日益泛滥
文章正文:
【本刊讯】苏联《劳动报》七月十三日在《商业》栏内刊登该报记者伊萨耶夫从罗斯托夫州发的一篇通讯，题为《星期集市》，摘要如下：
除了城南紧靠大海的地方以外，周围的大道条条通向塔干洛格。每逢星期六和星期日的早晨，这些大道上显得特别热闹。路上都是从郊区各个村庄赶来的农民。汽车和郊区火车络绎不绝地把蔬菜、水果、蜂蜜、家禽、肉类、蛋类、油类、酸奶酪、凝乳块等邻近的涅克利诺夫区和马特维耶夫一库尔干区集体农民个人副业所拥有的一切产品运往塔干洛格的集市。
集体农民是否可以把一切他想拿出的东西都可拿到集市上去卖呢？
为了了解这个问题，我决定当一天农民，到塔干洛格跑了一趟。
东方渐渐发白，天亮了，可以上路了。公共汽四上已经挤得满满的。我这才佩服有些人有先见之明，我听他们的劝告在头一天晚上就去汽车上占位子，要是早晨才去的话，就得站着，甚至根本就甭想上车。
头一站是叶弗列莫夫卡，又有十五个人上车（车上总共有十九个位子）。有人把一只箱子放在鸡筐上，一个女人立即大声嚷道：“马卡尔大叔，必须想个办法，不然一只公鸡就要憋死了”。一路上，马卡尔大叔一直把鸡筐放在膝盖上。
可是，这也许只是令人烦恼的例外，其他时候集体农民会很顺利地进城吧？
要是如此就好了，在汽车站上，在农民的家里，向不同的人们提出这样一个问题：“怎样进的城，”
他们异口同声地说，人太挤，有时就搭不上车。
马卡尔·菲利波维奇很快地走过了中心集市大门，到了家禽摊。我被雇做他的助手。马卡尔·菲利波维奇很走运，因为他是带着家禽来到集市的。家禽既不需要秤，也不占特别的地方，走到哪儿都可以做买卖。否则，他也会遇到麻烦。就拿沃金纳村的康斯坦丁·安德烈耶维奇
·特卡钦科来说吧，他是赶着羔羊到集市上来的。检查站里排队刚轮到他，肉市场里已经没有一块空地方了。场子并不大，一共只有六十个卖货摊。而那一天市上的肉很多。康斯坦丁·安德烈耶维奇不得不站在秤旁碰运气：也许终于能为他的羔羊在肉摊上找到位置。
农产品源源不断地运到塔干洛格集市上来，今后上市的农产品还要更充分。各集体农庄在三月全会和五月全会以后，干劲更大了，集体农民的货币收入和实物收入不断增加，各个农庄的经济也在日益加强。必须加强和更多地同那些有剩余农产品的人的联系，把他们吸引到集市上来。
现在也已经是考虑集市商业机械化的时候了。需要为“远处”来的易腐产品准备冷藏库，需要城市运输用汽车。
集体农庄商业并不是一些庄员的事情，而是一个广泛的社会性问题，要知道，集市的购买者首先就是城市工厂的工人。
指定一个大工厂的工会组织去搞集市也许是个不坏的办法，对商业的其他企业一般都是这样做的。
毫无疑问，工人监督将有助于消除目前阻碍着集体农庄商业工作的那些缺点，扫清摆在农产品到达城市买主手中道路上的障碍和困难。

显示原版>>

Previous:柯西金接见阿尔及利亚工业动力部长

Next:德新社报道：杜布纳联合核研究所完成一项试验


苏各地流氓活动猖獗 社会秩序混乱

出版日期:1966.07.30
         期次:2955
         版次:3
         栏目:\[第三版]
副题:苏修集团极为不安，最近公布法令、成立专门机构，并在大城市设摩托化民警部队巡逻放哨
文章正文:
【合众国际社莫斯科二十六日电】苏联今天宣布了全面对付青少年犯罪、酗酒、暴力和胡作非为的行动的新法令。
这些法令中规定成立一个全国性的新部来监督对付犯罪行为的斗争；加强对小的胡作非为和武装袭击的惩罚，对酗酒行为当场罚款，对假释定出限制以及给予捕捉罪犯的人以奖励。
这些新法令是由苏共中央、部长会议和最高苏维埃特别联席会议制订的。
今天发表的联席会议的消息说：
——将建立一个新的全苏维持公共秩序的新部。它将指导现在州级存在着的类似的部。
——将提出惩处“流氓行为”问题，以及缩短逮捕和审讯之间的时间。
——加强制裁“小流氓行为”即诸如打破窗子或破坏汽车这类的小的胡作非为——的措施。
——警察将有权当场罚醉汉的款。
——对于使用或企图使用枪枝、刀子、铜环等武器要严加惩处。
——“酗酒行为加重罪行”。
——工厂或机关有权不发给犯人奖金或不给他们公费休假的权利。
——投予“人民纠察队”以奖状、公费休假、奖金、“贵重的礼品”和特种奖章以资表扬他们是“优秀的人民纠察队”。
《消息报》说，由于“经常发生危险的罪犯和无耻的流氓案件”而采取了这些行动。
【塔斯社莫斯科二十六日电】这里发表的正式公告说，苏共中央、苏联最高苏维埃主席和苏联部长会议研究了关于加强同破坏社会秩序的现象作斗争的问题。为了保障对社会治安机关在同犯罪行为作斗争中的活动进行统一的有力的领导，现成立联盟—共和国社会治安部。
已通过的决议规定了加强同街道、体育场、公园、俱乐部和其他公共场所的流氓行为作斗争的措施。国内最大的城市将增设专门的摩托化民警部队，巡逻放哨以维持社会治安。

显示原版>>

Previous:双方鼓吹「通过谈判解决越南问题」

Next:苏修希望吴丹连任联合国秘书长


苏修希望吴丹连任联合国秘书长

出版日期:1966.07.30
         期次:2955
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科二十七日电】消息灵通人士今天说，苏联已经告诉吴丹，苏联愿意他再任一届联合国秘书长。
这些人士说，吴丹回答说，他还没有下决心是否在他的五年任期在十一月三日届满时当候选人以便再当选。
但是，他对苏联总理柯西金说，他愿意考虑苏联的态度。
【路透社莫斯科二十八日电】消息灵通人士在这里说，柯西金在星期二（二十六日）举行招待吴丹的午宴上特地对吴丹说，他将高兴地欢迎他在明年以联合国秘书长的身份作为苏联政府的客人再到莫斯科来。

显示原版>>

Previous:苏各地流氓活动猖獗 社会秩序混乱

Next:柯西金接见阿尔及利亚工业动力部长


外电报道：苏加诺二十八日的讲话

出版日期:1966.07.30
         期次:2955
         版次:2
         栏目:\[第二版]
副题:宣称他“仍是总理”。声称同“马来西亚”要继续对抗，但又表示希望按马尼拉协议和解
文章正文:
【美联社雅加达二十八日电】苏加诺总统星期四（二十八日）咆哮说，印度尼西亚的“对抗”政策“将继续执行。马来西亚依旧是新殖民主义的产物”。
苏加诺开始讲话时踢脱了他的鞋子，指责这里新政府进行的谋求和平的努力。
总统在新的二十九人内阁——在很大程度上是苏哈托组织的——的宣誓就职仪式上发泄了他对外交政策的意见。
当苏加诺喊叫将继续对抗马来西亚的时候，外交部长马利克板着面孔，默不作声。
苏加诺还说，他仍在完全指导他的多事的国家。
苏加诺攻击马来西亚时没有象他过去那样指名英国，但是他说，“我们的政策是继续反对殖民主义和帝国主义。我多次说过，马来西亚是新殖民主义的产物。我们反对马来西亚，它依旧是新殖民主义的产物”。
苏加诺说，解决他的国家同马来西亚的三年之久的不宣而战的战争的唯一办法是根据马尼拉协议解决。
他说，“外国报纸和电台，诸如吉隆坡电台和英国广播公司电台说苏加诺不再是总理了。我仍然是总理”。
苏加诺说，虽然宪法没有提到总理，他事实上仍是总理。他说，宪法也没有提到内阁主席团，但是现在有一个主席团。
总统讲话中时而大声疾呼，面红耳赤，时而对他的听众低声细语。他还说，当莱梅纳和阿卜杜加尼没有被列入现在的内阁时，他深感不快。
苏加诺在他的历时一小时的讲话中还说，成立由苏哈托将军组织的新内阁，不是移交权力。
苏加诺说，“我重申，这不是移交权力。这仅仅是一项指示。这样的指示本来也可以下达给海军司令或警察司令”。
【法新社雅加达二十八日电】苏加诺总统今天在这里竭力否认他象外国通讯社本周早些时候报道的那样被剥夺了总理职务。
苏加诺在这里他的独立宫举行的新的印尼“安佩拉”内阁就职仪式上发表情绪激动的讲话。他喊道，他本人领导这个内阁。
他强调说，所有的部长，包括内阁主席团主席、陆军部长苏哈托在内，都不过是他的助手。
苏加诺曾因最近反共的“卡米”学生行动组织批评卸任的内阁的两名前副总理而大发脾气。
学生们要求把莱梅纳和阿卜杜加尼逐出内阁。这两个人都没有在苏哈托组织的新内阁中重新得到职位。
但是，苏加诺今天任命莱梅纳为最高评议院第一副主席，苏加诺本人是主席。
同时，苏加诺任命阿卜杜加尼为各个国家机构
——诸如国家计划委员会、国防学会和原子能委员会的主席。
总统还把四军司令晋级。陆军司令苏哈托中将晋升上将（至今只有纳苏蒂安是上将）。海军司令穆尔亚迪海军少将晋升海军中将，空军司令努尔亚丁晋升空军中将，警察司令尤多迪哈佐晋升警察上将。
【路透社雅加达二十八日电】苏加诺总统在说到前副总理莱梅纳和阿卜杜加尼时显然很激动。这两位前副总理没有被吸收入新内阁。
莱梅纳泪珠滚滚而下。总统看着他说，他已任命莱梅纳为最高谘询委员会副主席。这个委员会向总统提出谘询意见。

显示原版>>

Previous:侵越美军上周伤亡人数大大增加

Next:侵越美军官兵抱怨不能按期轮换


吴丹延期离苏将同勃列日涅夫会谈

出版日期:1966.07.30
         期次:2955
         版次:3
         栏目:\[第三版]
眉题:继续在苏策划“和谈”阴谋
文章正文:
【合众国际社莫斯科二十八日电】联合国秘书长吴丹今晚公开呼吁进行“和平合作”来驱散我们头上阴暗的战云。
吴丹在列宁格勒访问一天后飞回莫斯科，他原定明天飞回纽约，但是联合国总部今晚宣布，他将延长一天以便同勃列日涅夫会谈。
在列宁格勒的午宴上，吴丹说，“这些年！从未象现在这样战云密布。所以目前和平和和平合作问题就具有特别重要的意义。在和平问题上，东南亚的事态发展使局势恶化了。”
吴丹说，他相信，“苏联在真诚地致力于和平。”
吴丹是星期一（二十五日）到达这里的，早些时候他在莫斯科会见了柯西金及其他官员。
【路透社联合国二十八日电】联合国秘书长吴丹推迟了他从莫斯科返回这里的行期，这样就引起人们这样的猜测：在越南问题上可能有某种新发展，因此他要同苏联党魁勃列日涅夫谈这种新发展。
联合国公告说，吴丹——他今天从列宁格勒飞返莫斯科——将继续留在那里以便同勃列日涅夫会谈。
吴丹在访苏期间已同总理柯西金、代理外长库兹涅佐夫会谈过，但是没有同勃列日涅夫会谈。
联合国说，现在“吴丹和勃列日涅夫会谈对双方说来都是方便的。”

显示原版>>

Previous:傀儡军同前加丹加宪兵又发生火并

Next:伊拉克总理巴扎兹抵莫斯科


雅加达电台广播苏加诺讲话的情况

出版日期:1966.07.30
         期次:2955
         版次:2
         栏目:\[第二版]
文章正文:
【法新社新加坡二十八日电】雅加达电台今晚在新闻广播节目中没有报道苏加诺总统关于印度尼西亚将继续和马来西亚对抗的讲话。
他愤怒地谴责马来西亚的讲话只被引用了两句。它说，“苏加诺总统强调印度尼西亚希望在马尼拉协议的基础上和平解决同马来西亚的纠纷，总统表示希望拉赫曼总理履行马尼拉协议。
苏加诺指责马来西亚为“新殖民主义者”的话，也没有被电台引用，它只是说“马来西亚”。
苏加诺讲话被电台删去的部份，看来也是最有争论的部份，这里认为这是意味深长的。

显示原版>>

Previous:一些反动组织鼓吹干脆把苏加诺踢开/苏哈托说“必要时”并不反对再换内阁

Next:米孔贝罗说布隆迪将继续奉行中立外交政策


亚非人民要沿着毛主席指示的方向前进

出版日期:1966.07.30
         期次:2955
         版次:1
         栏目:\[头版]
眉题:日本作家白石凡热情歌颂毛主席和毛泽东思想
文章正文:
【本刊讯】东京消息：曾经率领日本作家代表团出席在北京举行的亚非作家紧急会议的亚非作家会议日本协议会委员长白石凡在东京向中国记者发表谈话时，热情歌颂毛主席和毛泽东思想，赞扬中国无产阶级文化大革命。
白石说：毛泽东主席是个共产主义式的人格高尚的伟大的人。毛泽东主席精通中国历史和马克思列宁主义的理论。他把书本上的知识、理论，同长期的艰苦的实践，同工农兵结合了起来。毛泽东思想就是理论和实践结合的产物。
白石说：“从这次亚非作家紧急会议看出，亚洲、非洲的人们强烈地表示要沿着毛泽东所指示的方向前进，”白石说：毛主席的著名诗句“四海翻腾云水怒、五洲震荡风雷激”，高度地概括了当代亚非拉的形势。他说：“这两句诗向我们指出了我们的斗争道路是正确的，我们今后应当怎样斗争，同时给了我们以信心。”
白石说：毛泽东主席不仅是个政治家、理论家，同时也是一位诗人。正因为如此，他的精神很丰富，他的理论的表现是美丽的。
白石兴奋地向记者讲述毛主席接见出席亚非作家紧急会议的代表的情景。他说：这是他第三次见到毛主席。毛主席同过去一样“非常健康，步履矫健”，这使他非常高兴。他认为，把毛主席健康的喜讯传达给世界各国人民是一件有意义的事。
白石概述他对毛主席的印象说：“高尚的人格，丰富的知识和理论，长期的艰苦实践，这一切浑然结合成为一体，构成了一个人。象这样的人，在当代世界，就只有毛泽东一个人。”
白石认为今天中国人民在毛泽东思想指引下所进行的无产阶级文化大革命，对于建设社会主义国家是绝对需要的。
他说：“要建设社会主义就必需改造人的旧思想，必需荡涤一切旧时代留下来的遗物。否则就不能建设社会主义，就有可能使社会倒退。”他说：“正因为如此，从旧社会走过来的知识分子，不仅要为工农兵服务，还必须向工农兵学习和同工农兵结合。”
白石谈到他在广东石湾参观陶瓷厂时，看到工人们下班以后热心学习毛泽东著作的情景。白石说：建设社会主义必须要有一个核心，这个核心就是毛泽东思想。
白石说，中国为了不重蹈苏联现代修正主义的覆辙，正在向年青的一代进行革命教育，这一点是非常重要的。
白石热情地赞扬了中国在这一方面所取得的成就。
他说，目前在中国，从工农兵群众中涌现了大批用毛泽东思想武装起来的、具有共产主义风格的年青人。
白石还赞扬在毛泽东主席号召和提倡下在中国展开的群众性的游泳运动。他说，他在访问中国期间在武汉长江参观了有五千人参加的游泳大会。他说，中国所展开的群众性的游泳运动既有反对美帝国主义侵略的“军事意义”，同时又“锻炼了中国人民建设社会主义所必需的坚强意志”。
白石说：“如果没有坚强的意志，就不能够建设社会主义。”

显示原版>>

Next:巴基斯坦外长说：中国是巴基斯坦的真正的朋友


一些反动组织鼓吹干脆把苏加诺踢开/苏哈托说“必要时”并不反对再换内阁

出版日期:1966.07.30
         期次:2955
         版次:2
         栏目:\[第二版]
文章正文:
【德新社雅加达二十七日电】在印度尼西亚新内阁组成后两天，雅加达反共组织要求立即改组内阁。他们说，改组应当把苏加诺从他目前的地位
——政府傀儡——上逐走。而苏哈托应当成为总理。
西爪哇统一反共行动组织主席苏莱曼吁求苏哈托“继续用苏加诺在三月十一日武装部队‘无声’政变后授与他的行政权力统治这个国家”。
雅加达反共组织批评苏加诺坚持他一个人是总统，而苏哈托则被视为他的助手。
要求改组政府，源出于担心苏加诺将设法东山再起。
【雅加达电台二十七日广播】内阁主席团主席苏哈托中将昨晚接见“卡米”中央代表团时希望，应给予“安佩拉”内阁以工作机会，然后我们才进行评价，必要时，我们并不反对更换它。

显示原版>>

Previous:侵越美军官兵抱怨不能按期轮换

Next:雅加达电台广播苏加诺讲话的情况


一种晒相布

出版日期:1966.07.30
         期次:2955
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】台湾《征信新闻报》七月二日报道：
目前我们用的晒相纸，往往因放成较大的尺寸，便感到携带或邮寄颇不方便。
最近西德已制成一种晒相布，这是照相材料的重大改革；此晒相布的晒相程序，与晒相纸无异。它的优点，除上述携带及邮寄问题解决了，还能做各种装璜用，如用做坐垫套，椅背布，幕帘，壁饰，及包书等。

显示原版>>

Previous:德新社报道：杜布纳联合核研究所完成一项试验

Next:关于从花岗石中提炼铀


伊拉克总理巴扎兹抵莫斯科

出版日期:1966.07.30
         期次:2955
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科二十七日电】伊拉克总理巴扎兹今天到达这里进行为时一周的访问。这次访问的主要目的是讨论援助问题。从伊拉克传来的消息表明，巴扎兹在同苏联领导人的会谈中将讨论武器援助问题和关于开发工程的财政援助问题。他的代表团中有陆军参谋长哈穆迪·迈赫迪。
巴扎兹在机场上受到苏联总理柯西金、第一副总理波利扬斯基、国家对外经济联络委员会主席斯卡奇科夫等苏联官员的欢迎。这里的伊拉克人士说，将讨论经济援助问题。他们说，象越南问题这样的国际问题也将简单地加以讨论。
【南通社莫斯科二十七日电】伊拉克总理巴扎兹今天到达这里，对苏联进行正式访问。
这次访问有头等重要意义。苏联报纸今天写道，苏联把伊拉克总理作为这样一个政治家来欢迎，他正在为不同社会制度国家间更广泛的合作和谅解而奋斗。
巴扎兹来莫斯科的时候正是没有什么重大问题妨害两国更紧密合作的时候。库尔德问题是按照莫斯科欢迎的方式解决的。
这里高兴地注意到，伊拉克不愿加入反动的伊斯兰条约，它正努力改善同阿联及其他在近东执行进步政策的阿拉伯国家的关系。这里认为，这次访问是发展苏伊关系、特别是经济合作（双方对此都感兴趣）的新步骤。
【德新社莫斯科二十七日电】塔斯社报道，巴扎兹到达莫斯科后不久就拜会了柯西金。
塔斯社说，柯西金在克里姆林宫办公室接见了巴扎兹。
塔斯社说，巴扎兹将在莫斯科停留到周末，然后到列宁格勒和巴库去。
【美联社莫斯科二十八日电】伊拉克总理巴扎兹今天开始同苏联总理柯西金举行正式会谈。
巴扎兹在克里姆林宫招待他的午宴上谴责了美国在越南的政策。
柯西金在讲话中说，苏联非常重视同伊拉克发展政治和经济接触。
他说，“看来对我们来说，苏联—伊拉克合作中积累的经验也为将来这种合作的顺利的发展创造有利条件。”
“这些关系的进一步发展以及保障站在反帝立场的阿拉伯世界的国家的稳固团结在目前的情况下具有特殊的重要意义。”
伊拉克人士说，柯西金和这位总理将在今天再一次举行会谈。

显示原版>>

Previous:吴丹延期离苏将同勃列日涅夫会谈

Next:双方鼓吹「通过谈判解决越南问题」


英记者报道：首都人民纷纷表示志愿援越

出版日期:1966.07.30
         期次:2955
         版次:1
         栏目:\[头版]
副题:德新社记者认为不能轻视我对美帝的警告
文章正文:
【路透社北京二十八日电】越南重新成为中国注意的中心，据报道，数以千计的工人贴了大字报，保证他们要参加越南共产党人的斗争，如果接到要求的话。
消息灵通人士说，这里许多工厂、商店、机关和大学的墙上都贴了表示这种保证的志愿书。
用大字写在彩纸上的这些保证书说：“我们希望与我们的越南兄弟并肩对美帝国主义战斗。”
过去十天已在一些大的十字路口竖立了大的红色标语牌，写了支持河内和支持越共的口号，有一些还画有越南共产党的旗子。
这些人士说，本月，越南战争是共产党官员发表的许多讲话和全国各地举行的政治集会的主题。
在保证“不管冒多大风险、不管付出多大代价”都要全力支援越南共产党的同时，还天天进行激烈的反美宣传。
【德新社北京二十八日电】（记者：巴格曼）如果（美国）使越南战争更加接近于六亿七千万人民的边境，那末，华盛顿必须估计到中国将进行直接的军事干涉。现在已经直接面临这样的地步，即中国领导人把华盛顿和河内之间的有限的武装冲突看作是对中国安全的直接威胁。
在这方面，政界人士不仅指出中国国家主席刘少奇最近的保证，即该国人民准备着为越南作出最重大的牺牲，而且有关中国领土是越南战争的天然后方的这种说法可以使人得出这样的结论，即中国共产党政治局和中央委员会显然已经下定决心，敢于以“武装干涉”作为下一个步骤。
观察家们认为，不能轻视中国最近的警告，并且不能把中国最近的警告作为宣传词藻来处理。目前中国的紧张气氛越来越相似于中国在十五年前插手朝鲜战争前夕时的情况。在全国接二连三的群众集会上一再明确表示，中国人在任何时候敢冒最大的风险准备作出保卫该国安全所需的一切。

显示原版>>

Previous:热情祝愿毛主席万寿无疆

Next:示威者高举毛主席巨幅画像


巴基斯坦《地平线报》文章认为：我文化大革命将加强无产阶级专政

出版日期:1966.07.31
         期次:2956
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】巴基斯坦最近出版的一期《地平线报》（周报）上刊登一篇文章说，「现在正在毛泽东领导之下在中国进行的文化大革命是世界上前所未见的革命，它将使七亿中国人民实现革命化」，这篇文章刊登在七月二十日在拉合尔出版的这家周报上。
文章指出，「这次革命将彻底废除正在迅速没落的封建主义和资本主义的思想，而树立起进步的思想」。
文章说，「这次革命的成功将会加强社会主义社会的经济基础和无产阶级专政，并将一一劳永逸地堵死中国的修正主义道路」。
这篇文章在着重指出革命思想的极端重要性时说，「只有当工厂工人和农民接受了毛泽东的思想时，中国的工人阶级才夺得了国家政权。如果没有毛泽东的领导，中国革命将永远不能实现。毛泽东根据马克思列宁主义研究了中国社会的特点，发现了中国社会变革的固有规律，从而使伟大的中国革命取得成功」。
文章说，「在消灭了生产资料的私有制之后，各个阶级之间在意识形态方面的阶级斗争还不会结束。相反，在这之后，这种斗争将继续一一个很长的时间。有时这种斗争是很激烈的」。
文章指出，「当正确的观点和思想在人们的脑子里扎下根的时候，它们就会变成一一种社会变革和世界革命化的物质力量。中国这场思想革命的目的是要用正确的思想来武装中国人民的头脑」。
文章说，「毛泽东主席领导中国这场文化革命是要根除资产阶级思想而树立进步的思想，并且使人民的信仰和文化水平同实际的变革协调起来」。
文章说，「中国这场文化大革命是巩固无产阶级专政、根除资本主义思想并代之以进步的思想所不可少的，也是为了击退意识形态方面的反动派」所必不可少的。文章说，中国这次文化大革命「将使世界上四分之一的人口思想面貌焕然一新，并且确保，在中国永远堵死了修正主义的道路」。

显示原版>>

Previous:中国建设成就巨大 中国人是真正的朋友

Next:皮尔扎达外长谈巴外交政策


巴基斯坦报纸显著刊登陈毅副总理讲话

出版日期:1966.07.31
         期次:2956
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】巴基斯坦报纸二十九日都在第一版显著地位刊登了新华社报道的陈毅副总理在欢迎巴基斯坦商业部长法鲁克的宴会上的讲话。
卡拉奇《晨报》的标题是：《陈毅保证中国坚决支持巴基斯坦维护独立，谴责美—苏阴谋》。
《黎明报》的标题是：《陈毅说中国是可靠的朋友，重申支持克什米尔人民》。
《巴基斯坦时报》的标题是：《中国仍然是巴基斯坦的可靠的盟友》。

显示原版>>

Previous:毛主席的光辉永远照耀着全世界

Next:毛泽东思想对争取民族解放争取社会主义胜利起决定性作用


波向加拿大购买小麦

出版日期:1966.07.31
         期次:2956
         版次:3
         栏目:\[第三版]
文章正文:
【路透社渥太华二十七日电】昨天宣布，加拿大贸易部长温特斯和波兰大使沃耳尼亚克签订了一项向波兰出售大约八千五百万美元的加拿大小麦的新的三年协定。
根据这个从十一月五日开始的新协定，波兰将购买的小麦最少为三千三百万蒲式耳，最多为四千四百万蒲式耳。这里的政府根据出口信贷保险法提供保证。
波兰在第一年至少将购买一千一百万蒲式耳，在其余两年总共购买二千二百万蒲式耳。每年波兰还可以多买三百七十万蒲式耳。
根据信贷条件，波兰将支付百分之十的现金，余数在二十四、三十、三十六个月内分期付清。

显示原版>>

Previous:葛罗米柯在日本活动后回苏

Next:柯西金同伊总理继续会谈


勃列日涅夫同吴丹会谈越南问题

出版日期:1966.07.31
         期次:2956
         版次:3
         栏目:\[第三版]
副题:卡马拉季在苏各地活动后回莫斯科
文章正文:
【美联社莫斯科二十九日电】联合国秘书长吴丹星期五在克里姆林宫同苏联共产党首脑勃列日涅夫会晤时提出了国际问题。
一项简短的官方消息说，还讨论了联合国的活动。这项消息说，会谈是在“热烈友好的气氛中”举行的，但未谈进一步的详情。据认为，勃—吴会谈集中于越南问题。
【合众国际社莫斯科二十九日电】吴丹今天同苏共领导人勃列日涅夫会晤两小时，商谈越南问题和联合国事务。
外交人士说，勃列日涅夫重申了苏联支持让吴丹再任一届秘书长。
有一位人士称，会谈“很友好，无拘束地、坦率地交换了意见”。
【路透社莫斯科二十九日电】印度人士说，印度国大党主席卡马拉季今天同勃列日涅夫会谈了九十分钟。
卡马拉季作为最高苏维埃的客人在苏联进行十天访问。他昨天在各地访问之后回到了莫斯科。在各地访问时，他到过杜尚别、伏尔加格勒和列宁格勒。
参加今天在印度使馆为卡马拉季举行的午宴的高级客人中有苏联副总理迪姆希茨、议员团主席斯皮里多诺夫。卡马拉季星期日（三十一日）将离开这里到东柏林去，从而开始他对其他东欧国家的访问。
苏联官方消息说，两党领导人就国际局势的主要问题和加强苏印人民之间合作的问题交换了意见。
通常掌管同非执政的共产党的关系的苏共书记波诺马廖夫也参加了会谈。

显示原版>>

Previous:印度去年粮食减产一千七百万吨

Next:苏刊鼓吹扩大同西方的贸易


哥穆尔卡在罗「度假」

出版日期:1966.07.31
         期次:2956
         版次:3
         栏目:\[第三版]
文章正文:
【路透社华沙二十八日电】波兰通讯社今天透露，波兰共产党领导人哥穆尔卡正在罗马尼亚。据官方报道，他同他的家属正在黑海海滨避暑。但是，他在罗马尼亚的休假可以提供一个机会来对华沙条约的未来进行非正式的讨论。他大概要在罗马尼亚呆两、三个星期。

显示原版>>

Previous:西伦凯维兹接见列谢奇科

Next:匈党举行中央全会


葛罗米柯在日本活动后回苏

出版日期:1966.07.31
         期次:2956
         版次:3
         栏目:\[第三版]
副题:日苏领事条约签字
文章正文:
【共同社东京三十日电】以政府贵宾身分来日本的苏联外长葛罗米柯，三十日上午九时乘专机回国。葛罗米柯外长是在二十四日来日本的。他在二十五、二十六日两天同椎名外相，二十七日同佐藤首相举行了会谈。他们讨论了北方领土、北洋安全捕鱼等日苏两国间悬而未决的问题和越南和平等国际形势。
后来他去京都、大阪进行了视察旅行。二十九日傍晚签署了日苏领事条约，从而结束了访日的正式日程。前往机场送行的有：椎名外相，外务省次官下田，驻苏大使中川和苏联驻日大使维诺格拉多夫等人。
【九州朝日广播公司电台二十九日广播】苏联外长葛罗米柯，今天下午举行记者招待会，就北方领土和安全捕鱼问题等日苏两国间的悬而未决问题和越南问题，表明了苏联政府的想法。
葛罗米柯外长就北方领土的归还问题说，没有什么再说的。并说：关于安全捕鱼问题，日苏双方今后还要继续协商。他就日苏之间的悬而未决事项只是重申了以往的态度。
葛罗米柯在这个记者招待会之前说：我是做为苏联政府的正式代表来日本的，发展日苏关系是苏联政府一贯的立场，今后希望在政治、经济、科学、文化各方面从内容上充实日苏关系。
【美联社东京二十九日电】苏联外交部长葛罗米柯星期五在对日本的一周访问结束时在记者招待会上讲话。
有记者问，苏联为什么拒绝把日本北部的一些岛屿（日本说是它的）归还日本，这位外长避而不答。葛罗米柯说，他发现他同日本官员们交换意见“非常有益”，他这次访问，使他深信苏联政府增进同日本的关系的政策是正确的。
他说日本和苏联在许多方面可以交换意见——在政治、经济、文化和技术方面——并建议在两国同意举行的定期部长级会议上可以讨论这些问题。
他还说，双方讨论的问题也可包括裁军、不扩散核武器问题。
【塔斯社大阪二十八日电】塔斯社特派记者格拉西莫夫报道：
今天晚上，大阪府知事佐藤义诠、大阪市市长远山馨和大阪商工会议所会长市川忍设宴招待苏联外交部长葛罗米柯。
葛罗米柯说，能访问你们的城市，我们感到特别愉快，这还由于苏联人知道关西地区的工业企业、造船厂和贸易公司在发展苏联和日本之间的经济联系中所起的巨大而日益增长的作用。
葛罗米柯接着说，你们地区的工商界是我国悠久的贸易伙伴。这里，关西地区，正在根据苏联的订货建造各种船只，为苏联制造机器、机床和整个整个企业的成套设备。
在同苏联的贸易额方面，日本现在属于发达的资本主义国家的前列，而苏联在日本对外贸易中的比重也在逐渐地、然而是越来越快地增长。
今年年初签订的新的长期贸易协定规定在今后五年中要进一步扩大贸易额。
葛罗米柯强调指出，苏联政府对诸如在两国建立实业合作委员会以及每年举行日本实业界和苏联经济组织代表的经济会议这样一些有益的和有远见的创举赋予重要意义。我们对如互办工商业展览会这样的发展实业界接触的形式给予肯定的评价。
我想，你们会对拟于今年秋天在这里在大阪举办的苏联工商业展览会留下良好的印象。在大阪举办展览会，将是日苏贸易进一步发展道路上迈出的一步。
最后，葛罗米柯对进一步发展苏日友好联系表示祝贺。

显示原版>>

Previous:苏刊鼓吹扩大同西方的贸易

Next:波向加拿大购买小麦


国外女子百米仰泳新纪录

出版日期:1966.07.31
         期次:2956
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【法新社贝济埃七月二十三日电】南非的不可思议的游泳选手安·法利今天在这里以一分七秒四打破百米仰泳世界纪录。
她把美国的弗格森一九六四年在东京奥运会上创造的前世界纪录缩短了十分之四秒。
这位南非姑娘是在同法国的比赛中创造这一纪录的。

显示原版>>

Previous:美国教育界关于儿童入学年龄的争论

Next:威尔逊到华盛顿同约翰逊等会谈


柯西金接见波驻苏大使

出版日期:1966.07.31
         期次:2956
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科二十七日电】苏联部长会议主席柯西金今天在克里姆林宫接见波兰大使普什楚科夫斯基，并同他进行了热情友好的谈话。

显示原版>>

Previous:苏波德海空军举行联合演习

Next:西伦凯维兹接见列谢奇科


柯西金同伊总理继续会谈

出版日期:1966.07.31
         期次:2956
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科二十九日电】伊拉克人士今天说，由总理巴扎兹率领的伊拉克代表团已经制订出了苏联军事和经济援助的细节。
这些人士在巴扎兹同苏联总理柯西金举行第三次会谈以后说，旧的援助协定中的一些问题正在解决。
巴扎兹到克里姆林宫会见了苏联主席波德戈尔内，以此开始了他在莫斯科的第三天的生活。然后他同柯西金会晤，继续进行早些时候的会谈。
伊拉克大使穆赫辛·哈比卜卜为巴扎兹举行了外交招待会。他和柯西金相继就他们两国之间的友谊发表了简短的讲话。两人都没有谈到其他问题。
巴扎兹将于星期六离开莫斯科去苏联各地进行访访问。

显示原版>>

Previous:波向加拿大购买小麦

Next:匈法外长会谈越南等问题


李普曼哀叹美国越来越孤立

出版日期:1966.07.31
         期次:2956
         版次:4
         栏目:\[第四版]
眉题:威尔逊艾哈德自顾不暇
文章正文:
【本刊讯】香港《大公报》二十三日译载李普曼在十五日《纽约先驱论坛报》上写的一篇文章，摘要如下：
约翰逊总统最宠爱的两名欧洲政治家就是西德总理艾哈德和英国首相威尔逊。然而，正当东南亚战争更加扩大和更加激烈的时候，他们两人在自己的国内也发生重大的麻烦。这两种现象的出现决不是毫不相关的。
西德的北来因—威斯特伐利亚州是一个重要的州，包括西德最大的鲁尔工业区。该州最近进行的选举结果，显示出艾哈德的执政党基督教民主同盟的实力显著减弱，而勃兰特的社会民主党却相对的有重大收获。
艾哈德的基督教民主同盟已不再能反映西德人的主要的戚受了。西德人由于冷战已和缓，更趋向于重新统一。艾哈德从白宫或国务院的支持得不到什么好处；从跟着华盛顿的那些主张采取强硬路线的人走也得不到什么好处。所谓采取强硬路线的人所主张的是把西德当作在欧洲阻挡苏联和法国的重要工具。
英国的中心问题是，英镑又陷于一种关键性的危急之中，而且估计英镑很可能要贬值。从威尔逊工党政府执政的历史看，它从执政的第一周起就受着英镑不贬值和维护目前汇率的决定所支配。从外交政策来看，这意味着对华盛顿的依附。
英国为了要象美国政府把它的十字军投入亚洲那样，在苏伊士以东承担任务，威尔逊政府因而就不得不对欧洲事务的兴趣减低，在进入共同市场方面也招致更大的困难。
这种政策可以说是乱得一团糟的：英国政府的苏伊士以东政策不仅是不能发生效用，而且是要依靠华盛顿的；至于在苏伊士以西，英国却成了局外者。如果它要恢复它在欧洲的影响和它的势力的话，它必须经过一场严重的考验。
尽管华盛顿合唱团的声音越来越大，唱什么世界的前途、和平的前途决定于亚洲，我们（美国）是越来越孤立了。实际上，我们早在亚洲出现任何成功希望之前，在欧洲的影响已下降了。
约翰逊敢不敢扪心自问：如果他自己果真是世界和平与自由的挽救者，为什么没有一个重大的国家和他站在一起？从目前已冒出的苗头看来，好象是我们越陷于孤立，我们就越觉得自己“正义”。

显示原版>>

Previous:威尔逊离美前往加拿大

Next:英报评约翰逊重用罗斯托


毛泽东思想对争取民族解放争取社会主义胜利起决定性作用

出版日期:1966.07.31
         期次:2956
         版次:1
         栏目:\[头版]
眉题:意《东方出版社》访华代表团赞扬我国人民学习毛泽东思想
文章正文:
【本刊讯】意大利《方针》报六月——七月号载文谈《东方出版社》代表团在今年四月来我国访问情况，摘要如下：
应国营机构《外文出版社》（国际书店）的邀请，米兰的《东方出版社》代表团四月二十七日到达北京。代表团是由出版社负责人玛丽亚·阿雷纳·雷吉斯、佛罗伦萨律师兰佐·戴尔·卡里亚、都灵的里卡多·卡尔代里尼和热那亚的朱塞佩·法伯里组成的。
代表团参加了北京五月一日的庆祝活动，随后，访问了许多机构、经济企业、文化团体和历史古迹，并到各地进行了广泛旅行。
代表团还在延安参观了一九三五年到一九四五年陕北革命根据地的政府所在地，及其有关的博物馆和历史史料室；在长沙，参观了毛泽东的故居以及他学习和早期从事革命活动的地方。在上海、广州和杭州，代表团看到各方面社会主义建设的巨大进步和人民社会地位及文化水平的不断提高。
代表团在访问期间充分地了解到中国同志对意识形态、政治、社会经济和文化等基本问题，对反帝反修斗争和社会主义建设问题的立场。
代表团表示赞同这些立场，认为这是使被压迫国家人民和阶级彻底解放和取得独立、社会主义与和平的唯一立场。
在五月九日中国爆炸含有热核材料的炸弹时候，代表团不仅对这一巨大科学成就的意义赞不绝口，而且对这个事件的政治意义——粉碎美苏原子垄断的讹诈，并进一步加强各国人民反对帝国主义侵略和压迫的斗争事业表示满意。
代表团通过与工人和农民进行的无数次会晤了解到，今天中国普遍地学习毛泽东思想对从理论上正确地分析并实践解决各种问题、对在完成中国人民面临的任务时解放和发挥群众的创造力具有决定性的鼓励和帮助作用。学习毛泽东思想对把争取民族解放的斗争和争取在世界上实行社会主义的斗争引向胜利也有愈来愈决定性的作用。

显示原版>>

Previous:巴基斯坦报纸显著刊登陈毅副总理讲话

Next:一切牛鬼蛇神无法逃避失败命运


毛主席的光辉永远照耀着全世界

出版日期:1966.07.31
         期次:2956
         版次:1
         栏目:\[头版]
眉题:桑给巴尔人民热爱毛主席
文章正文:
【本刊讯】桑给巴尔消息：前往中国工艺美术展览会参观的桑给巴尔观众对毛泽东主席最近畅游波涛滚滚的长江的消息感到欢欣鼓舞。他们对毛主席身体非常健康表示祝福并祝毛主席万寿无疆。
在七月二十五日晚上，当中国的展览会开始接待第一批观众时，他们围着放在进口处的中国敬爱的领袖毛泽东主席的半身象，其中有一位桑给巴尔工人兴高采烈地对身旁的中国工作人员说，“我刚刚听到毛主席在长江游泳的消息。毛主席年纪这样大，身体仍然这样健康，这是中国人民的巨大幸福，也是世界人民的巨大幸福。”
一位读过一些毛主席著作的桑给巴尔老人说，“我听说毛主席虽然年纪这样大，最近还在宽阔的长江游了一个多小时，我十分高兴。这表明了毛主席的精力和勇敢。这标志着中国人民的革命意志。”
另一位桑给巴尔朋友说，“世界革命人民知道毛主席在长江游泳的消息时都感到欢欣鼓舞。一贯散布诽谤毛主席的谣言的帝国主义报纸应该刊登这个消息。’”
在过去三天中，很多桑给巴尔人民向放在展览会的毛主席的半身象致敬。一个接着一个地问中国工作人员：“毛主席好么？”数以百计的观众在留言簿上欢呼“毛泽东主席万岁！”一些朋友对中国人员说，他们现在正在学习毛主席著作，他们对毛主席的教导十分感激，同时另外一些人表示希望能亲自去北京看看毛主席。一位观众留言道：“我是一名坦桑尼亚工人。毛主席的象对我的吸引力最大。”另一位观众的留言说，“每当我们想到毛主席，我们就感到幸福。”
桑给巴尔朋友欢呼毛泽东主席是全世界革命人民的伟大领袖。一位名叫隆多的桑给巴尔人写道，“我特别高兴的是看到毛主席的半身象。他是一颗‘星’，是‘火炬’，永远照耀着全世界。他是伟大的领袖。中国革命万岁！”卢蒙巴大学的学生写道，“毛泽东不仅是中国人民的领袖，而且也是马克思和列宁的天才的继承者。毛泽东思想万岁！”

显示原版>>

Next:巴基斯坦报纸显著刊登陈毅副总理讲话


美参院通过对外军「援」法案

出版日期:1966.07.31
         期次:2956
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿二十七日电】参议院今天不顾它的领导的反对而通过了把总数为八亿九千二百万美元的对外军事援助法案削减一亿美元。
参议院在拒绝了一项削减二亿美元的建议之后，就进行了表决，票数是五十五票对三十七票。
这项从军事援助法案中削减一亿美元的修正案，是由爱达荷州的民主党参议员、外交委员会委员丘奇提出的。修正案得到两党的支持。

显示原版>>

Previous:英报评约翰逊重用罗斯托

Next:美黄金储备减少到二十八年来最抵点


美第七舰队司令海兰到泰活动五天

出版日期:1966.07.31
         期次:2956
         版次:2
         栏目:\[第二版]
副题:声称美海军将要举行数次“联合演习”
文章正文:
【美联社曼谷二十九日电】美国第七舰队司令海兰今天在这里说，泰国和美国的海军将在今后几个月内举行“数次联合演习”以加强这个地区的防务准备。
这位海军上将是在结束了对曼谷的五天亲善访问后于今天上午离开这里以前对报界说这番话的。他没有具体说演习的次数和演习何时开始，但是他说，这些演习将类似东南亚条约组织国家在今年五月举行的“海上顽童”演习。海兰说，美国已经给泰国的海军数架反潜艇飞机，在最近的将来还将给予。
海兰在逗留这里期间同泰国和美国的军界领导人举行了商谈，并且视察了这个国家的北部和东北部的美国军事设施。他还视察了正在西贡以南大约一百英里的棱桃邑修建的巨大的泰国和美国联合海军和空军基地。海兰说，这个基地（据说是亚洲最大的）将在明年内建成投入使用。
【美联社曼谷二十九日电】海兰今天在结束对泰国的五天非正式访问后乘飞机前往冲绳。
海兰在逗留这里期间同泰国和美国的高级官员，包括总理他侬和泰国皇家海军总司令乍伦海军上将在内，举行了会谈。
【路透社曼谷二十八日电】来访的美国第七舰队司令海兰昨天同泰国海军领导人讨论了东南亚局势。

显示原版>>

Previous:尼日利亚发生兵变

Next:泰刊报道：美将给泰一批飞机以镇压爱国武装


美国教育界关于儿童入学年龄的争论

出版日期:1966.07.31
         期次:2956
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【本刊讯】香港《工商日报》七月二日报道美国关于儿童学龄提前的讨论，摘载如下：
从第八年级至高中而至大学，美国儿童的教育期限，一直是延长的。现在，把儿童教育期限的另一端再延长两年的压力，又在增加中。上月，全国教育协会的教育政策委员会建议，“一切儿童应有机会从四岁开始接受公费教育”。该报告说：“对于所有儿童，生命最初的四五年，是智力发展最速的时期。在这时期内，对各式各样的活动，和社会及各种智力的各种互相影响的接触，大大的加强了一个儿童的学习能力。”
全国教育协会顾问，芝加哥大学教授布林姆认为一个十七岁的人的智力，有一半是在他四岁的时候发展的，另外的百分之三十则是在他四岁至八岁之间发展。他认为，在四岁至五岁之间进学校，可帮助一个儿童发展他的语文能力和较大的注意范围，给予他以学会怎样去学习，和与别人建立关系的能力。
蒙特梭利式幼儿学校的经验，虽然指出许多四岁大的儿童，使人惊讶地可学会读和写，但多数幼年教育的提倡者都相信，发展自信和爱好上学，比提早学习读写，更为重要。他们因此主张儿童的早年应该用于参加幼稚园所有的那些美术、游戏、和说故事。这项主张，竟引起了俄亥俄州的学校心理学专家格拉多夫耽心幼儿学校会变成了职业的照顾婴孩的人。

显示原版>>

Previous:美国资本控制了英国电影工业

Next:国外女子百米仰泳新纪录


美国资本控制了英国电影工业

出版日期:1966.07.31
         期次:2956
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【本刊讯】英《泰晤士报》七月十三日报道，美国对英国影片市场的统治已使一些英国制片商感到不安。
在英国电影制片人协会提出的一份年度报告中，人们注意到，它的会员中约有一半是由美国投资资助的。
一家影片公司的董事长巴尔康指出，根据目前的情形，无法拍出一部真正的英国影片，因为在英国影片厂拍摄的并且被说成是英国摄制的影片，实际上完全是美国赞助的，因此完全是针对美国市场的。他说，“英国去年发行的五十二部影片中，有四十七部是美国出资的，只有五部是英国的。这在我看来是极糟糕的局面。”他又说，美国在英国影片工业中的投资“目前已处于控制的地位，以致别人没有什么机会可以插手。”

显示原版>>

Previous:匈党举行中央全会

Next:美国教育界关于儿童入学年龄的争论


美黄金储备减少到二十八年来最抵点

出版日期:1966.07.31
         期次:2956
         版次:4
         栏目:\[第四版]
文章正文:
【美联社纽约二十八日电】联邦储备委员会今天透露，上周美国黄金储备减少到了将近二十八年来的最低点。
上周黄金储备减少一亿美元。在星期三为止的那一周，黄金储备降到了一百三十三亿三千四百万美元，这是一九三八年九月七日以来的最低点。减少的一一亿美元是由于财政部把黄金拨给外汇稳定基金会，这个基金会是负责出售美国黄金的。
【美联社华盛顿二十八日电】联邦储备委员会今天报道，美国黄金储备在六月份减少五千三百万美元，今年上半年总共减少二亿七千七百万美元，在六月底美国黄金储备为一百三十五亿二千九百万美元。

显示原版>>

Previous:美参院通过对外军「援」法案


尼日利亚发生兵变

出版日期:1966.07.31
         期次:2956
         版次:2
         栏目:\[第二版]
副题:兵变部队同伊龙西的军队在拉各斯机场发生激烈战斗
文章正文:
【路透社拉各斯二十九日电】通常消息灵通人士说，尼日利亚陆军的一些部队今天哗变了，并占领了拉各斯机场。
据目睹者说，拉各斯机场周围的战斗仍在继续中。
这些人士说，骚乱是在夜里在距拉各斯约八十公里的阿贝奥库塔市开始的。
原陆军司令伊龙西是在今年一月接管尼日利亚政权的，当时由他的下级军官组织的一次政变推翻了文官政府。
有消息说他今天在伊巴丹（拉各斯以北约一百哩），展开一次作战行动来控制这次兵变。事件发生的地方阿贝奥库塔位于拉各斯和伊巴丹之间。
陆军今天发生兵变的直接原因还不清楚，但是自从今年一月的政变以来，军政权计划统一全国和取消部族主义，在尼日利亚就存在着普遍的不安。
政府接管政权后的第一批行动之一，就是结束联邦制度。这引起巨大的部族分歧，北部的穆斯林豪萨人怀疑南部的伊博人和约鲁巴人在进行接管。
伊龙西本人是伊博族人，那次政变大部分是由伊博族军官组织的。陆军中有许多豪萨人。
【路透社拉各斯三十日电】尼日利亚今天一片混乱，它的国家元首伊龙西将军被哗变士兵俘虏了。
这位将军是在昨天视察西尼日利亚的伊巴丹市时被捉住的。据消息说，在这以前，曾经有人企图暗杀他，但没有成功。
最新的消息说，叛乱的军队仍然控制着拉各斯机场，那里有激烈的战斗。
骚乱看来局限于伊巴丹、阿贝奥库塔和伊克贾。消息说全国其他地区是平静的，但人们今天担心骚乱可能扩大。
未经证实的消息说，这次兵变是由来自穆斯林的北部的豪萨族官兵进行的。据说军队中的南部人忠于军政府。
【合众国际社阿比让二十九日电】陆军叛乱部队和政府军今天在尼日利亚首都拉各斯市内和市外发生战斗。但是到下午四点，伊龙西将军的军政权在拉各斯电台宣布局势“在控制中”。
今晚，拉各斯电台每半小时广播下列公报一次：
“在军队中一些叛乱分子特别是在伊巴丹、阿贝奥库塔和伊克贾（拉各斯机场）制造骚乱后，全国军政府已在有关地区采取紧急措施。
“因此，上述三省已经被宣布置于军事控制之下。已经建立军事法庭。从下午六点三十分到清晨六点三十分实行宵禁。
“全国军政府强调它很好地控制了局势，并希望在最近的将来恢复和平与秩序。政府号召人民同它合作，以便恢复法律和秩序”。

显示原版>>

Previous:皮尔扎达外长谈巴外交政策

Next:美第七舰队司令海兰到泰活动五天


皮尔扎达外长谈巴外交政策

出版日期:1966.07.31
         期次:2956
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】拉瓦尔品第二十九日消息：据巴联社报道，巴基斯坦外交部长皮尔扎达说，巴基斯坦同其它国家的关系是以现实为基础，而不是以权宜之计为基础，并“考虑到巴基斯坦的生存、安全、巩固和稳定”。
皮尔扎达今天在卡拉奇的一个招待会上说了这番话。
他说，巴基斯坦的外交政策是以国家利益、以同一切国家友好和对任何国家不怀恶意的原则为基础的。
他说，巴基斯坦是一个拥有一亿多人口的国家，“这个国家已经证明它有政治活力，有能力顶住和抗击外来的一切进攻和侵略。它为查谟和克什米尔人民作出牺牲，并与他们站在一边。因此，巴基斯坦同其它国家的关系是在考虑到历史、地理、地形、经济和其它因素后建立的”。
皮尔扎达说：“我们同其它国家的关系具有特别重要的意义。我们同有些国家的关系，有着兄弟般的联系，而同有些国家，我们是由已经证明经得起考验的牢不可破的友谊纽带连在一起的，我们同有些国家有着共同的宗教信仰和文化遗产，还有一些国家，我们受到了它们物资和其它援助的很大帮助。”
他说：“在援助和袭击、考验和错误、联盟和侵略、中立和天真的时代，我们的政策是明白的。从德黑兰到土耳其，从雅加达到约旦，从利雅得到俄国，从北京到巴黎，从白厅到白宫，从亚洲到非洲，我们的关系是以现实为基础，而不是以权宜之计为基础，并考虑到巴基斯坦的生存、安全、巩固和稳定”。
皮尔扎达说：“我们不主张愚弄或勾搭，而主张友谊——一种以真诚为基础的、顶得住一切压力的友谊。”
他说：“艰巨的任务摆在我们大家的面前，我们要改善我们自己的生活水平，开发我们的资源，促进同一切国家的友好关系和对建立一个美好的世界作出贡献，还有很长一段艰难的路程。但是，只要具有诚意、谅解和合作，我相信，世界上的事情没有不能解决的”。
【本刊讯】据《巴基斯坦时报》二十九日报道，巴基斯坦外交部长皮尔扎达昨晚在卡拉奇宣布，印巴次大陆的和平和进步取决于克什米尔问题的解决。
他在老资格的穆斯林领导人乔德里·哈利库沙曼宴请他的宴会上说，已通知印度政府，巴基斯坦只希望就克什米尔问题举行有意义的会谈。他又说，仍然在等待印度政府就这个问题作出答复。
皮尔扎达说，阿尤布总统是巴基斯坦独立外交政策的制订者，这项政策以保持民族的利益和独立为目的。依照伊斯兰兄弟关系的原则，巴基斯坦与穆斯林国家如伊朗、土耳其、伊拉克、约旦和印度尼西亚等国保持了兄弟的关系。
他说，中国是巴基斯坦的真正的朋友，并且将继续是这样。他又说，中国在九月战争中已证明了它作为一个朋友的价值。
他又说，巴基斯坦与美国、苏联和英国的关系也是友好的。
外交部长说，巴基斯坦奉行和平的政策。但将很难与那些向我们显示拳头的人握手。

显示原版>>

Previous:巴基斯坦《地平线报》文章认为：我文化大革命将加强无产阶级专政

Next:尼日利亚发生兵变


苏波德海空军举行联合演习

出版日期:1966.07.31
         期次:2956
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华沙二十八日电】波兰通讯社今天报道，苏联、波兰和东德海军和空军上周在波罗的海举行了联合军事演习。
波兰通讯社说，进行演习的目的是考验战备和合作情况。而「尽管气候恶劣，但是所有参加演习的部队……都表明，它们具有高度的作战效率和合作能力。完全达到了计划的训练目的。这家通讯社说，华沙条约国部队最高司令，苏联元帅格列奇科指挥了华沙条约国最高司令部计划的这次军事演习。

显示原版>>

Previous:匈法外长会谈越南等问题

Next:柯西金接见波驻苏大使


苏刊鼓吹扩大同西方的贸易

出版日期:1966.07.31
         期次:2956
         版次:3
         栏目:\[第三版]
副题:声称苏准备积极参加国际贸易
文章正文:
【本刊讯】苏联《政治自学》杂志第五期刊登贝科夫的题为《国际贸易：迫切的需要和人为的障碍》的文章，摘要如下：
一九六四年九月在伦敦签订了苏英贸易史上最大的一笔交易：向苏联提供和安装价值约为三千万英镑的生产合成纤维的工厂的设备。同时，同英国“密德兰银行”签订了一项关于向苏联提供为期十五年贷款的协定，英国政府是这个协定的保证人。同月，同日本的各公司达成了以长期贷款为条件的向苏联提供生产尿素工厂的协定。紧跟英国和日本之后，法国、意大利、荷兰和西方的一些其他国家也相继声明愿意向社会主义国家提供长期贷款。当时根据美国和德意志联邦共和国的倡议，采取了制止某些“不听话的国家””的作法，并且迫使它们在贷款政策中坚持统一的强硬方针。现已查明，大多数西方国家都坚定地主张扩大同社会主义国家的贸易，主张重新考虑贷款条件。
美国统治集团十分嫉妒地注视着它在大西洋集团的伙伴同苏联和其他社会主义国家的贸易发展。
但是，尽管有许多保留，美国自己也不得不对自己在同社会主义国家讲行贸易的问题上的立场作某些新的细微的变动。
在相当短暂的时期内，美国商会、前商务部长霍季斯、一些参加莫斯科“圆桌”会晤的美国商人以及实业界的许多其他有影响的人士，都主张苏美贸易正常化。
苏共第二十三次代表大会所表明的苏联准备更积极地参加国际贸易和国际分工的愿望，又一次迫使美国的实业界主张使苏美贸易关系正常化。比如，《纽约时报》今年四月急忙在编辑部文章中说，“美国商人至少应当象西欧和日本那样得到同苏联和东欧进行交易的条件”。美国统治集团和其他一些西方国家在同社会主义国家贸易的问题上出现了某种放弃自己顽固立场的倾向，同时又指望，贸易应当成为某种“桥梁”，帝国主义可以借以加强自己在社会主义国家的影响以及削弱把社会主义团结在一起的政治、经济和文化联系。比如，约翰逊总统在他去年给国会的咨文中就提出了这样的主张。
美国国会参议院外交委员会主席富布赖特说得十分露骨，他打算把经济联系作为同共产主义斗争和破坏社会主义国家团结的工具。一九六四年十二月他在达拉斯讲话时也号召建设通往社会主义国家的“桥梁””。
取消西方所人为制造的同社会主义国家的贸易限制，真正放弃对其中某些国家的侵略政策，这就有可能在不久的将来大大扩大东西方的贸易额。社会主义国家同多数资本主义国家签订的贸易协定的长期性和社会主义国家经济的有计划发展和高速度增长，将为扩大资本主义西方同社会主义国家之间的商品交流建立巩固的基础。苏共第二十三次代表大会的指示，为发展互利的贸易关系开辟了广阔的前景。这个指示指出，必须在新的五年计划中规定苏联将继续同那些表示愿意同苏联发展贸易的工业发达的资本主义国家扩大对外贸易。
新的时代和世界力量有利于社会主义的新的分布情况，也产生各国和各国人民经济合作的新条件。其中的一个条件是：发展所有国家之间的平等互利的贸易。许多年的经验表明，苏联和其他社会主义国家是有前途的可靠的贸易对象，它们的诚意和偿付能力是不容怀疑的。它们准备同不同社会制度的所有国家在平等互利的基础上发展贸易。

显示原版>>

Previous:勃列日涅夫同吴丹会谈越南问题

Next:葛罗米柯在日本活动后回苏


泰刊报道：美将给泰一批飞机以镇压爱国武装

出版日期:1966.07.31
         期次:2956
         版次:2
         栏目:\[第二版]
文章正文:
【法新社曼谷二十八日电】据今晨这里报道，泰国警察部将从美国得到十四架直升飞机，以便用来搞反共行动。
这些直升飞机是美国根据最近签定的新的援助协定答应提供的新式军事装备的一部分。
发行量很大的《暹罗国民》周刊报道，这些直升飞机将用于北部和东北北部诸省的丛林地区。这家周刊说，三十名泰国警官不久将动身前往美国接受驾驶直升飞机的训练。

显示原版>>

Previous:美第七舰队司令海兰到泰活动五天

Next:英报说英迪拉·甘地处境孤立


威尔逊到华盛顿同约翰逊等会谈

出版日期:1966.07.31
         期次:2956
         版次:4
         栏目:\[第四版]
副题:他同约翰逊报告说，他在莫斯科会谈的主题是“如何防止越南战争升级。”宣传“急需找到和平解决办法”
文章正文:
【美联社华盛顿二十八日电】英国威尔逊首相二十八日夜晚到达华盛顿。他说，在二十九日同约翰逊举行的会谈中，“我希望谈到许多问题”。
预料威尔逊—约翰逊的会谈将集中谈到英国的财政困难以及它将会减少海外的军事义务的问题。
自从威尔逊二十一个月以前担任首相以来，这是他第四次到美国来，越南和东西方关系也将在可望讨论的单子之内。
【路透社华盛顿二十八日电】白宫人士认为这次访问是及时的，因为它可能导致就作为美国的主要盟国的英国今后的作用作出重大决定。
越南问题肯定是一个重大题目。总统始终感谢英国为使战争转到会议桌上去而作出的努力，他大概会鼓励威尔逊在其认为时机成熟的时候作出新的努力。
【美联社华盛顿二十九日电】英国首相威尔逊今天说，他向约翰逊总统详细谈到不久前同苏联总理柯西金进行的九小时的会谈，但是认为没有希望早日结束越南战争。
威尔逊在就国际局势，特别是就英国的经济困难进行了一周的高级会谈以后在记者招待会上说，他在莫斯科会谈的主题是如何防止越南战争的升级。虽然他拒绝谈论详细情况，但是他说，现在拘留在北越的美国飞行员的命运在他在苏联首都的讨论中占有显著地位。
他说，主要任务是使北越共产党人相信，“任何一方都不能向对方发号施令，必须通过政治手段来解决”越南战争。
威尔逊说，美国的态度是“十分明确的，总统切望进行讨论，但是迄今为止，河内方面没有作出反应。”
威尔逊强烈表示，他向柯西金建议两国（关于东南亚问题的日内瓦会议两主席）竭尽全力“防止升级”。如果这一步成功了，就可作出积极的尝试来使双方到会议桌上去。
【路透社华盛顿二十九日电】威尔逊在越南问题上强调急需尽快找到和平解决的办法。他还说，第二个大问题就是如何防止战争进一步升级。
他说，这是他在最近访问莫斯科期间讨论的主要问题之一。
他还说，“我看不出苏联是希望看到战争升级的。我也看不出美国是希望看到战争升级的。”
【美联社华盛顿二十九日电】英国首相威尔逊星期五（二十九日）在结束了同约翰逊总统匆匆举行的一轮会谈后说，“我们必须尽力防止””越南战争的“升级”。
威尔逊在一次记者招待会上说，他认为美国并不希望使战争继续加剧。
他说，他向约翰逊总统充分谈了他的政府对越南战争的看法，并“很充分地谈了我”对苏联领导人的态度的“印象”。
威尔逊重申了他的这一看法：越南战争“不可能用军事手段解决”。他赞扬约翰逊总统在谋求谈判结束战争方面的“诚意”，并对北越领导人没有采取同样态度一事表示遗憾。

显示原版>>

Previous:国外女子百米仰泳新纪录

Next:威尔逊离美前往加拿大


威尔逊离美前往加拿大

出版日期:1966.07.31
         期次:2956
         版次:4
         栏目:\[第四版]
副题:美联社说他离华盛顿时面容疲倦
文章正文:
【美联社华盛顿二十九日电】英国首相威尔逊今天在同约翰逊总统举行了繁忙的一天的会议以后，离开华盛顿前往加拿大的渥太华。由于访问是非正式的，所以威尔逊在离开时没有发表讲话。
但是他在上飞机以前同美国副国务卿鲍尔和美国驻英大使布鲁斯举行了一次看来是很认真的讨论。威尔逊在不到二十四小时以前在到达这里时是轻松的和面带笑容的，而在离开时看来是疲倦的和严肃的。
【美新处华盛顿二十九日电】英国首相威尔迹今天中午在白宫同约翰逊总统单独会谈了一小时十分钟。在两人单独会谈后，他们的僚属也参加会谈。
威尔逊的新闻秘书休斯说，首相告诉总统：“我们在全世界有一些共同关心的问题。”
【美新处华盛顿二十九日电】英国首相威尔逊和约翰逊总统今天在白宫举行单独会谈，又在助手参加下举行会谈，共长达四个多小时。
这些会谈是一系列会谈的一部分，据说这是为了使两位领导人能够进行随便和坦率的对话而作出的“又一次有成果的努力””。这次会谈是威尔逊执政二十一个月以来两人进行的第四次会谈，会谈没有议程，讨论范围很广。
两个领导人讨论的题目从威尔逊最近访问莫斯科、英国在欧洲的作用一直到英国经济情况、东南亚问题和罗得西亚问题。

显示原版>>

Previous:威尔逊到华盛顿同约翰逊等会谈

Next:李普曼哀叹美国越来越孤立


西伦凯维兹接见列谢奇科

出版日期:1966.07.31
         期次:2956
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社华沙二十七日电】据波通社报道，波兰人民共和国部长会议主席西伦凯维兹今天接见了苏联部长会议副主席列谢奇科。列谢奇科是因为这里举行波苏政府级经济和科学技术合作委员会第四次会议而来到华沙的。

显示原版>>

Previous:柯西金接见波驻苏大使

Next:哥穆尔卡在罗「度假」


匈党举行中央全会

出版日期:1966.07.31
         期次:2956
         版次:3
         栏目:\[第三版]
文章正文:
【德新社维也纳二十八日电】布达佩斯电台报道，匈牙利共产党中央委员会今天开会讨论政治和组织问题。据这里认为，这次的会议将讨论将在今年年底举行的第九次党代大会。委员会会议在事先宣布还是第一次。

显示原版>>

Previous:哥穆尔卡在罗「度假」

Next:美国资本控制了英国电影工业


匈法外长会谈越南等问题

出版日期:1966.07.31
         期次:2956
         版次:3
         栏目:\[第三版]
文章正文:
【法新社布达佩斯二十八日电】匈牙利外长彼得今天说，由于法国和东欧的立场和行动，「欧洲和解的概念最近已经加强」。
彼得在法国外长德姆维尔访问开始时说，法甸会谈将是「走向欧洲合作和世界缓和的新步骤」。
这两位外交部长举行了九十分钟的「坦率的和诚挚的」会谈。他们在会谈中讨论了欧洲安全和越南等问题。德姆维尔强调，西欧和东欧之间的缓和是达到和平解决欧洲问题的唯一途径。他还说，法国愿意看到西德同东欧各国之间的关系的「正常化」。

显示原版>>

Previous:柯西金同伊总理继续会谈

Next:苏波德海空军举行联合演习


一切牛鬼蛇神无法逃避失败命运

出版日期:1966.07.31
         期次:2956
         版次:1
         栏目:\[头版]
眉题:新加坡《人民论坛》赞扬我文化大革命
文章正文:
【本刊讯】新加坡《人民论坛》七月十五日一期刊登了一篇关于我国无产阶级文化大革命问题的文章，摘要如下：
一个阶级、一个反动集团被推翻、被打倒了，它们的政权被埋葬了，但是其阴魂不散，属于这些阶级的分子怀着复辟的鬼胎，留在新社会里搞鬼。
例如封建阶级和资产阶级，作为一个阶级是被推翻了，属于这些阶级的地主恶霸、百万富翁、亿万富翁，他们靠残酷剥削劳动人民而得来的财产、田地被没收了，但是，这不等于没收了他们的脑子里的反动思想。他们是不死心的，不甘愿的，总是要进行复辟的阴谋活动的。于是这些被推翻了的阶级的分子，就会变成新社会里的妖魔鬼怪。他们知道了公开以鬼的姿态出现，是吓不倒已经觉悟了的，不怕鬼的人们。不仅吓不倒，反而暴露了自己的鬼面目，遭到人们的包围歼灭。因此，他们把自己的鬼咀脸掩盖起来，公开上是人，讲人话，做人事，暗地里则是鬼，说鬼话，怀鬼胎，做鬼事。他们经常刮阴风妖风，演鬼戏写鬼文章，为鬼张目，也就是为被推翻了的反动阶级张目，妄图麻痹人们的思想，恢复他们的反动统治。
这些妖魔鬼怪，都有个共同特点：善变，能按政治气候活动。他们有的变成五官端正，一表堂堂的学者，有的变成名声赫赫的大官，有的变成学人讲话的鹦鹉。有些人对鬼不提防，对于变成人的模样的鬼看不清，他们就会被鬼拉走，被鬼利用。当然，也有的人可能去同鬼结伙，帮助鬼去害人，这些人就成了鬼的同道，人的敌人。在目前的中国就有这种事情。
中国人民正在国内同这些妖魔鬼怪进行尖锐的斗争。并且取得一个又一个伟大的胜利。这是因为中国人民有了现代的“照妖镜”和比孙悟空的千钧棒厉害千万倍的无产阶级的“千钧棒”，一切牛鬼蛇神就无法遁形，无法逃避被打倒的命运。。

显示原版>>

Previous:毛泽东思想对争取民族解放争取社会主义胜利起决定性作用

Next:中国建设成就巨大 中国人是真正的朋友


印度去年粮食减产一千七百万吨

出版日期:1966.07.31
         期次:2956
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《印度时报》七月二十六日报道：最近的粮食情况调查报告透露，印度去年粮食产量减少一千七百万吨，而早些时候估计为一千二百万吨。它说，一九六五——六六年粮食（包括玉米和豆类）总产量为七千二百三十万吨，而一九六四年——六五年为八千九百万吨。

显示原版>>

Previous:英报报道：印度迈索尔饥荒严重

Next:勃列日涅夫同吴丹会谈越南问题


英报报道：印度迈索尔饥荒严重

出版日期:1966.07.31
         期次:2956
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《卫报》七月八日刊载一篇报道，题目是《在迈索尔的饥荒》，摘要如下：
在境况正常的时候，印度农村妇女的生活是艰苦的。她大概至少要有一个孩子夭折，也可能不止一个。她也许根本就不知道她的孩子是怎么死的。她或者也知道，应该给孩子吃比较有营养的食物，但是却因为没有钱而发愁。她必须从往往是距离很远的村边的井里去打水。她在做饭以前，必须先磨碾小麦或一种玉米。她靠孩子们的帮助拣柴禾来做饭，储存起宝贵的牛粪来当燃烧用的“煤球”，整天没完没了地在拣树枝。管理家务是她的职责，她不仅要打扫屋子，而且每隔一定时期还得用泥和牛粪来抹墙和给屋顶铺草。
她还要挑选稻秧，或把水井挖深。她要打谷、剥玉米和凉晒稻米。如果有一点盈余可以出售的话，也还得由她在头上顶个篮子或坛子走许多英里到市场上去。
在境况象目前这样不好过的时候，她的担子就更重了。在印度许多去年雨季中没有下雨的地方已经有十八个月不见雨水了。我最近访问了迈索尔的几个地区。情况到处都是一样——没有水，没有庄稼，骨瘦如柴的牲畜和焦灼的尘埃似的土壤。在一个村子里，大多数牲畜因为没有饲料而被卖掉，人们已经在吃明年的种子了。有一个妇女对我说，她已经一点粮食也没有了，但是她的丈夫却侥幸能找到点活干——每天挣四个半辨士。那天早上他们只喝了一杯茶就算是早点了。当地唯一的一家商店实际上已经成了当铺，它典押妇女拿来的披卷在身上的卷布、瓶瓶罐罐和锅碗瓢盆，换取一些调味品以及其它杂品，因为她们没有钱买。
在另一个村子里，男人们都在急切地找工作，而他们的妻子则参加了一个由当地传道会修女组织的缝纫组。
在其它无数的村子里则没有吃的，男人和女人一样都在绝望地找工作，以便能买些吃的。……
这就是今天印度妇女的负担。如果她不能得到象大米这样的传统粮食，那么，她必须学会怎样来磨碾美国的小麦和怎样烹制它并且说服她的家人去吃这种陌生的新食品。由于牛都被卖掉，因而燃料不足。附近的井已经干枯，她不得不走到更远的地方去弄来珍贵的水，洗家里人的衣服。她的孩子们都咳嗽和伤风并且正在出现营养不足的病症，因为他们的抵抗力已由于可怜的食物而下降。
在今天的印度，妇女比男人短寿，这是不足为奇的。

显示原版>>

Previous:英报说英迪拉·甘地处境孤立

Next:印度去年粮食减产一千七百万吨


英报评约翰逊重用罗斯托

出版日期:1966.07.31
         期次:2956
         版次:4
         栏目:\[第四版]
副题:说他在约翰逊作出决定过程中将“注入强硬的新调子”
文章正文:
【本刊讯】英《每日邮报》二十七日发表一篇报道，题为《鹰派领导约翰逊的外交顾问班子》。摘要如下：
约翰逊的白宫顾问的核心人物当中出现了一颗新星。近几周来谁也没有象罗斯托（约翰逊自从四月以来的主要外交政策顾问）那样赢得总统那么多的热情的赞颂。
这位华盛顿引起议论最多的知识分子之一突然深受重用，正使得这里的许多官员和外交人士越来越担心。
五年来他一直被视为美国政府中走极端的“鹰派”之一。早在一九六一年他就在建议美国派军队去越南了。
非军界人士当中，他是最早主张对北越进行同它加紧支持越共的程度相应的报复行动的人士之一。他也是最早建议轰炸北越的人士之一。
人们不可避免地认为，约翰逊在越南问题上采取的日益强硬的方针至少部分地反映出罗斯托的影响。约翰逊选择罗斯托来接替麦·邦迪，几乎没有什么任命比这一次更使人惊奇的了。
罗斯托所任命的人选是使人失望的。例如，他挑选了一个以对北京持死硬态度著称的职业外交家做他的中国问题专家。
然而，夸大罗斯托对总统的影响也将是危险的。虽然如此，罗斯托同最高当局的关系非常密切，这种情况将会不可避免地在总统作出决定的过程中注入一种强硬的新调子。

显示原版>>

Previous:李普曼哀叹美国越来越孤立

Next:美参院通过对外军「援」法案


英报说英迪拉·甘地处境孤立

出版日期:1966.07.31
         期次:2956
         版次:2
         栏目:\[第二版]
眉题:印度政府的经济政策在国内遭到抨击
文章正文:
【本刊讯】英《泰晤士报》二十三日刊登该报记者二十二日自德里发回的一篇文章，题为《甘地夫人在经济政策方面受到批评，人们不支持卢比贬值》，摘要如下：
印度发生了动摇甘地夫人政府的一场严重的政治危机。本周在这里召开的一次党的领导人和邦首席部长会议显示，她在国大党最有影响的一部分人对她的政府以卢比贬值为代表的经济政策的猛烈攻击面前，实际上是孤立的。
十九日在国大党工作委员会会议上，卢比贬值受到了一系列发言者的攻击，只有直接有关的部长，即计划部长梅达和财政部长乔杜里为政府的行动辩护。
“你出卖了国家，甚至没有拿到钱。”这总括了最激烈的批评。从华盛顿泄漏出来的关于将在今年以外工程项目援助向印度提供九亿美元中的大部分的保证，并不足以应付这种批评。
但是，根据经济论点表示的反对只是这种混乱的表面情况。一个要重要得多的因素是总理和国大党主席卡马拉季之间最近在政治上的和个人的疏远。就是这一点使得政府和党的组织方面有可能发生目前的分裂，就是这一点甚至使得这里的一一些观察家们揣测甘地夫人可能即将辞职。
总理和国大党主席之间有一种固有的对抗。
这种对抗在目前情况下一定会加强，因为在今年一月当甘地夫人击败德赛的时候，卡马拉季起了“立女王者’’的作用——甘地夫人一定是非常渴望表明她的独立，卡马拉季对于这种忘恩负义的企图就更加感到愤慨了。

显示原版>>

Previous:泰刊报道：美将给泰一批飞机以镇压爱国武装

Next:英报报道：印度迈索尔饥荒严重


中国建设成就巨大 中国人是真正的朋友

出版日期:1966.07.31
         期次:2956
         版次:1
         栏目:\[头版]
眉题:坦桑足协副主席畅谈访华观感
文章正文:
【本刊讯】达累斯萨拉姆消息：最近对我国进行友好访问后回国的坦桑尼亚足球协会副主席、坦桑尼亚乡村发展和国民文化部福利事业负责人爱·约·姆旺戈西说，在毛泽东主席的领导下，中国人民正在非常努力地工作。他们已大大地改变了他们的国家面貌
他说，解放前的中国是殖民主义者统治的，到处是饥饿和失业。但是中国现在在毛泽东主席的领导下，“失业、贫困和贿赂全都一去不复返了”。他说：“这确实是个奇迹。我们确实感到鼓舞。”他还说：“每一个新独立国家的人民都必须到中国去。”他说：“从中国能学到很多东西。”
他对中国社会的新气象有特别深刻的印象。他说：“在中国没有乞丐，没有小偷，没有妓女。”
他说，在坦桑尼亚国家足球队访问中国期间，他们受到了非常热烈的欢迎和款待。“我们感到比在家里还舒服”。他说，中国人民对坦桑尼亚人民的友谊使他很感动。在同中国队进行各场比赛时，都有大量的中国观众。他说：“当我们赢了一球时，中国人就拍手喝采，并高呼‘坦桑尼亚，坦桑尼亚！’，我们确实感到鼓舞。”“中国人是真正的朋友”。他说，非洲人民和中国人民之间“有着真诚的友谊和合作关系。”

显示原版>>

Previous:一切牛鬼蛇神无法逃避失败命运

Next:巴基斯坦《地平线报》文章认为：我文化大革命将加强无产阶级专政


毛主席语录

出版日期:1966.08.02
         期次:2957
         版次:1
         栏目:\[头版]
文章正文:
我们的革命已经获得全世界广大人民的同情和欢呼，我们的朋友遍于全世界。——在中国人民政治协商会议第一届
全体会议上的开幕词

显示原版>>

Next:马里人民热爱毛主席热爱毛主席著作


阿联驻华大使返国过香港时说：七亿人民正按毛主席指示办事

出版日期:1966.08.02
         期次:2957
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据香港《文汇报》七月二十九日报道，阿拉伯联合共和国驻中国大使伊马姆二十八日过港返国时在机场对记者说，毛泽东主席身体一向非常好。
他说，毛主席最近在长江游泳了一个多小时。他说，去年十月，他会见毛主席时，见毛主席精神饱满，和宾客会谈，声音宏亮。
他又说，两年前的冬天，有一次在北京机场见到毛主席，许多人穿了厚呢大衣还觉得冷，毛主席不穿大衣，不戴帽，在凛烈寒风中，益显出毛主席的体格健康和不畏风霜的精神。
他强调说，据他所知，若干年来，毛主席的身体一直健康良好。
他又说，毛主席是中国七亿人民敬爱的领袖，人人读毛主席的书，听毛主席的话，按照毛主席的指示办事，这是中国国内的确实情形。

显示原版>>

Previous:巴基斯坦《山岳报》说：毛主席畅游长江消息震动世界

Next:尼日利亚律师艾格赞扬我支持亚非拉解放斗争


巴基斯坦《山岳报》说：毛主席畅游长江消息震动世界

出版日期:1966.08.02
         期次:2957
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】拉瓦尔品第的《山岳报》七月二十九日就毛主席畅游长江发表社论说，“游十五公里，特别是这样大的年纪，不是一件平常的事。”它说，这不仅揭穿了西方宣传机器的谎言，而且还提供一个了不起的证据，证明了他的魄力。
社论说，“毛泽东和他的同志们背着自己的东西步行二万五千里。全世界人民都对这一点感到惊奇。现在，这位年老的中国领导人由于以七十二的高龄游泳十五公里而再次使全世界感到惊异和震动。”
它说，“事实上，国家领导人的个人品质证明是变革国家命运的最大鼓励。谁能说伟大中国革命领袖毛泽东的个人品质对于中国人民取得的了不起的进步没有关系？”
【本刊讯】仰光《劳动人民日报》、《卫报》和其他报纸七月二十六日都刊登了毛主席畅游长江的消息。《劳动人民日报》、《镜报》和《先锋报》还刊登了新华社所发毛主席在长江中游泳的无线电传真图片。

显示原版>>

Previous:毛主席接见参加物理讨论会各国朋友

Next:阿联驻华大使返国过香港时说：七亿人民正按毛主席指示办事


菲报报道：菲解放军正扩大农村根据地 解放军得到越来越多的人民的支持

出版日期:1966.08.02
         期次:2957
         版次:2
         栏目:\[第二版]
文章正文:
【法新社马尼拉七月二十七日电】菲律宾保安军司令贝拉斯科准将说，这里以北八十公里的重要的美国克拉克空军基地附近的洪裔礼示城是民抗军（共产党人）在吕宋岛中部的活动中心。
贝拉斯科在接见《马尼拉时报》记者时说，洪裔礼示——来自越南的美军的休假地——有民抗军的一个机动总部，策划着民抗军目前进行的运动，并搜集基金。
同时，《马尼拉公报》今天声称，民抗军正在策划在来年以大块的农村基地为依托举行一次全国规模的武装叛乱。该报说，目前进行的杀害和绑架是为反叛分子进行大规模的攻击进行准备，他们打算使这次行动比民抗军在四十年代末期进行的流产的起义更有组织、更协调。
该报说，民抗军指望到来年能够牢靠地控制吕宋岛的大多数农民。目前他们正采取一种吸引政策，以便从乡村赢得支持者。
该报说，例如，这些反叛分子现在正进行他们自己的反对偷牲畜者的斗争，并成立了“非法的法庭”，就地审判偷牛贼。仅仅这一点就打击了偷牛活动，并使民抗军赢到了大量的追随者。
【法新社马尼拉七月二十八日电】《马尼拉时报》今天援引权威人士的话说，马尼拉是在中吕宋复活的民抗军的主要资金来源。消息说，马尼拉的最大捐助者是低薪工人的居住区、本地的北港、一些市场和几家商业公司。

显示原版>>

Previous:莫三鼻给人民武装斗争深入发展

Next:泰爱国武装在南部袭击警察


卡马拉季在苏进行“和谈”活动

出版日期:1966.08.02
         期次:2957
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科七月三十日电】印度国大党主席卡马拉季在苏联全国议员团在克里姆林宫为他举行的宴会上说，我们非常希望越南战争能够结束。
他着重指出，“如果这种战争今后将继续扩大，那么谁都不能说，它将发展到何种程度”。
卡马拉季指出，为了进行关于停止军事行动的谈判，必须首先停止轰炸越南的和平居民。
从七月二十二日起就在此访问的卡马拉季说，为了造福各国人民，必须让世界有一个和平环境。
【塔斯社莫斯科七月三十日电】印度国大党主席卡马拉季说，他同苏联领导人勃列日涅夫和柯西金的会晤“是非常有意义的”。“会晤将更加促进印苏两国友好关系的发展。”
印度执政党领袖指出，苏联在印度发展国营经济成分方面经常不断地给予援助。“印苏两国合作将日益巩固。”
卡马拉季应议员团的邀请从七月二十二日起在苏联进行访问，他今天在莫斯科“大都会饭店”同记者见了面。
卡马拉季说：“印度认真地履行塔什干宣言。它今后仍将遵循这一宣言的条文和精神。”他指出，印度力求履行宣言的所有协议并且在这方面“全力以赴”。
【路透社莫斯科七月三十日电】印度国大党主席卡马拉季今天在克里姆林宫午宴上要求结束美国对越南的轰炸。
这位印度政治家明天（三十一日）将结束他在苏联的十天访问，他今天是苏联举行的午宴上的贵宾。
今天早些时候他同苏共组织工作负责人卡皮托诺夫书记会谈了九十分钟。
这次会见使这里感到意外，因为非党政治家很少在会见勃列日涅夫后又拜访苏共的其他高级官员。勃列日涅夫昨天接见了卡马拉季。

显示原版>>

Previous:日苏公报叫嚷信任联合国

Next:马谢罗夫离古回苏


马里人民热爱毛主席热爱毛主席著作

出版日期:1966.08.02
         期次:2957
         版次:1
         栏目:\[头版]
副题:毛主席身体健康是全世界革命人民的幸福；赞扬毛主席著作是革命的源泉
文章正文:
【本刊讯】巴马科消息：毛主席畅游长江的消息使马里人民兴高采烈。那些听到这个消息的人情不自禁地奔走相告，把这个好消息告诉自己的朋友。
一位马里教授说，“毛主席身体健康是全世界革命人民的幸福”。一位工人说，“这个消息使马里人民和所有进步国家的人民感到高兴。我们祝毛主席长寿。”
马里人民十分爱戴毛主席和毛泽东思想，所以他们为毛主席的健康感到十分高兴。一位马里工会负责人在听到毛主席畅游长江的消息时正在阅读毛主席《在延安文艺座谈会上的讲话》。他一再说，这是一个好消息。我要更深入地和更经常地学习毛主席的著作。他强调指出，“毛主席著作是完整的马克思列宁主义，是我们的指南。在毛主席著作的照耀下，我们能够区分谁是我们的朋友，谁是我们的敌人。现在，在马里，如果你问一个普通工人，他能够立即回答你，中国是马里的真诚朋友”。在谈到正在中国进行的文化大革命时，他说，“文化革命是社会主义的一个决定性因素。现在我正在阅读所有关于这次革命的文章”。
一位书店的负责人说，马里人民热情欢迎毛泽东著作。他说，毛主席概括了中国和世界的文化。他的著作是革命的源泉。他的文章内容充实，充满智慧并且文词清楚。他的文风非常朴实，而且清楚易懂。他的著作象列宁的著作一样，涉及到革命的各个方面的问题。人们多读几遍他的著作，就能够发现，他的文章的每一句话都有着深刻的意义。他是一位革命思想家。
我十分喜爱他的著作，如《实践论》，《矛盾论》，《中国的红色政权为什么能够存在？》等等。
毛主席阐明了人们长期在思考的问题。在阅读了他的文章后，人们明白了很多事情，并且能够把他的理论运用到其他事情上。总之，他的著作是思考的指南。
一位记者说，毛主席著作是我写作的依据。特别是，他的《矛盾论》有助于我们分析和很好地辨别革命中的主要矛盾是什么。
我认为，目前非洲革命中的主要矛盾是帝国主义和非洲各国人民之间的矛盾。因此，我们必须加强反帝斗争。
一位工厂的技术人员说，“正如毛主席所阐明的，不管什么时候，什么地方，甚至家庭里也都存在着矛盾。人们每解决一个矛盾，就前进一步。《实践论》对我来说更为重要。每当我们在技术方面碰到困难并在书上找不到解决办法时，我们就根据毛主席的指示，首先去实践，随后，我们就战胜了困难”。
一位工厂的车间负责人说，毛主席提出的自力更生原则对我们来说特别重要。由于实行这个原则，中国能够在苏联专家撤走后战胜它所遇到的一切困难并且大踏步前进。
在阅读了毛主席在长征和抗日战争时期写的文章之后，我注意到，中国人民靠革命精神，空着肚子，手持简陋的武器，战胜了国内外敌人。我们应当学习这种革命精神。

显示原版>>

Previous:毛主席语录

Next:毛主席接见参加物理讨论会各国朋友


马谢罗夫离古回苏

出版日期:1966.08.02
         期次:2957
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社哈瓦那七月三十日电】以苏共中央政治局候补委员彼·米·马谢罗夫为首的苏联社会团体代表团在古巴参加了冲击蒙卡达兵营十三周年庆祝活动后，今天上午从哈瓦那乘飞机回国。

显示原版>>

Previous:卡马拉季在苏进行“和谈”活动

Next:意外长结束在波的活动


毛主席接见参加物理讨论会各国朋友

出版日期:1966.08.02
         期次:2957
         版次:1
         栏目:\[头版]
眉题:美法通讯社转播新华社消息
文章正文:
【美联社东京一日电】北京的新华社报道，中国共产党主席毛泽东七月三十一日晚接见了参加北京科学讨论会一九六六年暑期物理讨论会的三十三个国家的科学家代表团。
新华社说，毛泽东与科学家们握手并且同他们合影。
【法新社北京七月三十一日电】新华社报道，中国共产党主席毛泽东今天接见了目前在北京开会的“国际物理讨论会”的代表。
参加接见的有总理周恩来和副总理兼外交部长陈毅。
【法新社巴黎七月三十一日电】这里收听到新华通讯社报道，中国共产党主席毛泽东，在总理周恩来和外交部长陈毅的陪同下，今晚接见了参加一九六六年国际物理讨论会的代表。
这些代表们来自三十三个国家。他们激动地高呼：“毛主席万岁！”这家通讯社说，毛同他们握手，并且同他们合影。

显示原版>>

Previous:马里人民热爱毛主席热爱毛主席著作

Next:巴基斯坦《山岳报》说：毛主席畅游长江消息震动世界


毛主席语录

出版日期:1966.08.02
         期次:2957
         版次:2
         栏目:\[第二版]
文章正文:
革命的中心任务和最高形式是武装夺取政权，是战争解决问题。这个马克思列宁主义的革命原则是普遍地对的，不论在中国在外国，一概都是对的。──毛泽东

显示原版>>

Previous:突《青年非洲》副总编辑维埃拉：“葡属”几内亚游击队访问记（一）

Next:吴丹结束在苏活动回联合国


美副国务卿鲍尔自英回国

出版日期:1966.08.02
         期次:2957
         版次:4
         栏目:\[第四版]
文章正文:
【法新社伦敦七月二十八日电】美国副国务卿鲍尔今天在结束他在英国首都的短暂私下访问后乘飞机离伦敦去华盛顿。
他在机场未发表任何讲话。
【美新处伦敦七月二十七日电】《巴尔的摩太阳报》报道，美国副国务卿鲍尔和英国的大臣们今天一致认为，目前为越南采取新的和平行动的前景实际上是没有的。
鲍尔今天会晤了外交大臣斯图尔特和主要负责北大西洋公约组织的副外交大臣汤姆森。有资格的人士说，今天双方一致认为，没有迹象表明河内愿意响应新的和平行动。
但是据认为，美国和英国的官员现在比以往更相信，只有和北越政府进行十分秘密的接触才能导致任何建设性的行动。

显示原版>>

Previous:美副总统汉弗莱鼓吹用反革命两手镇压人民斗争

Next:约翰逊哀叹美国务院班底日益空虚


美副总统汉弗莱鼓吹用反革命两手镇压人民斗争

出版日期:1966.08.02
         期次:2957
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿七月二十八日电】副总统汉弗莱星期四（二十八日）宣布，为消除美国城市中的贫困和贫民窟而进行的斗争，同对国外的共产党侵略进行的斗争一样重要。
他在华盛顿举行的为期两天的市管理人员会议上说，美国已经懂得在同越南的共产党侵略进行的斗争中“使用各种各样的工具——经济的、政治的、外交的、军事的工具”。
副总统说：“我们现在在国内对贫民窟现象进行斗争时要有同样的智慧。”
汉弗莱说：“在海外的正在对付赤裸裸的共产党侵略的地方——如今天在越南——自由国家没有其他选择，只有用军事力量对付侵略，但是始终希望谈判能替代武装冲突，理智能替代不讲道理的态度。”汉弗莱说，当美国城市发生“骚乱和暴动”时，同样是这样。他强调说：“从恐怖和不正义的行动中决产生不了自由和正义。”

显示原版>>

Previous:美一黑人作家主张进行暴力斗争

Next:美副国务卿鲍尔自英回国


美悍然连续用B－52轰炸非军事区

出版日期:1966.08.02
         期次:2957
         版次:1
         栏目:\[头版]
副题:法新社说“这是越南战争新恶化”的一个迹象
文章正文:
【美联社西贡七月三十日电】美国司令部宣布，Ｂ—５２轰炸机三十日清晨在这次战争中第一次袭击非军事区。
一位发言人说，美国Ｂ—５２飞机的轰炸是对中立区的第一次事先计划的袭击。
这次袭击表明，美国正在正式地越来越接近执行在非军事区内“穷追”的论点。
最近经常有消息说，地面部队已经把这些士兵追击到这个地区内，但是官方发言人没有证实这些消息。
【合众国际社西贡七月三十日电】美国重型飞机今天袭击了非军事区内的共产党阵地。
此间的外交观察家说，这次轰炸几乎肯定会引起共产党世界的宣传大炮开火。看来这里没有什么人过分担心。
【法新社西贡七月三十日电】今天此间认为，今天官方关于Ｂ—５２轰炸非军事区南部的公告是越南战争新的恶化和这个地区进一步走向逐渐消失的一个迹象。
【美联社西贡七月三十一日电】美国Ｂ—５２轰炸机三十一日轰炸了非军事区。这是连续第二天在中立区轰炸北越的军队。
【路透社西贡七月三十日电】在Ｂ—５２进行这次攻击的前夕，美国人就在非军事区以北投下了一百万张传单。
这些传单说：“飞机将继续到这里来投炸弹。如果你们去修复被炸坏的地方，你们将在工作时被打死。”
空战的这一扩大是在美国第一次轰炸河内和海防郊区的一个月之后发生的。

显示原版>>

Previous:尼日利亚律师艾格赞扬我支持亚非拉解放斗争

Next:美军方承认又有两架飞机被击落


美军方承认又有两架飞机被击落

出版日期:1966.08.02
         期次:2957
         版次:1
         栏目:\[头版]
文章正文:
【美联社西贡七月三十一日电】一位军方发言人透露说，在北越损失两架飞机，一架是螺旋桨推进的海军空中袭击者式飞机，另一架是在执行一项秘密任务的双引擎Ｃ—４７军用运输机。关于这架飞机，发言人又说，飞机上有八个人，没有透露其它情况。
那架空中袭击者飞机在星期天早晨坠毁在荣市附近。地面战斗象过去若干天一样，仍然是比较轻微的，但是海军陆战队、海军和空军的喷气式飞机一直在猛烈袭击北方。
一位军事发言人说，美国飞机星期六对北方进行了一百零七次袭击。
美国Ｂ—５２飞机星期日两次袭击了非军事地区，第三批Ｂ—５２飞机袭击了西贡以西约五十英里柬埔寨边境附近越共出没的同塔梅平原。

显示原版>>

Previous:美悍然连续用B－52轰炸非军事区

Next:莫三鼻给人民武装斗争深入发展


美研究明年从西德撤军问题

出版日期:1966.08.02
         期次:2957
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿七月三十日电】据报道，约翰逊总统的政府今天正向减少美国驻欧军队的方面迈进，减少的人数达七万五千人或者更多一些。
据可靠人士说，国防部正在研究明年可能要减少美国驻西德的后勤和支援部队的计划。
还可能要减少驻在欧洲其他地区的军队，而使要减少的总人数超过七万五千多人。

显示原版>>

Previous:西德报纸承认：北大西洋集团危机日益加深


美一黑人作家主张进行暴力斗争

出版日期:1966.08.02
         期次:2957
         版次:4
         栏目:\[第四版]
眉题:“你对我运用暴力，我决心报之以暴力”
文章正文:
【本刊讯】美《星期六晚邮报》七月二日一期刊登约翰·奥利维尔·基伦斯一篇文章，题目是《黑人有权进行反击》，摘要如下：
（原编者按：作者最近出版了《黑人的负担》一书，年内他还要出版一本新小说，名叫《西比》，谈的是密西西比的民权运动。他曾在全国劳工关系委员会工作，在第二次世界大战期间，曾随两栖部队在南太平洋工作。现在他是菲斯克大学的撰稿人。）
作为一个非洲裔美国人，我承认非暴力是一种正当的策略。它用道义的力量把问题放在全国和全世界面前。但是现在有一种倾向，就是要把一种策略变成一种生活方式，并环绕着它建立一整套新的意识形态。危险的是所有其他斗争手段都将被视为危险的而加以拒绝。
我们黑人决不能以默然同意的方式或其他方式拱手交出其他任何美国人享有的单独一项权利。自卫的权利是一切地方的所有人都承认的最基本的人权。
我也知道，尽管人们宣扬非暴力，南方是一个武装的兵营。从我能记事的时候起，南方就是如此。我的在布鲁克林出生的妻子第一次同我到南方去的时候，看到非洲裔美国人的住宅中有许许多多枪支，感到非常吃惊。当然白人拥有的火力更多得多，其中包括用来维持法律和秩序的枪支。
主张非暴力的人没有考虑美国黑人的心理上的需要。许多黑人迫切需要对虐待他们的白人使用暴力。我们国家是在暴力中诞生的国家。被杀害的黑人民族主义领袖马尔科姆·爱克斯知道这个基本的真理。他没有宣扬暴力，但是他的确曾宣扬自卫。这就是他对黑人居住区的人有极大的吸引力的原因之一。
我们美国黑人和白人必须解决我们之间的许多问题，然后才能谈到爱的问题。如果你对我运用暴力，我决心报之以暴力。
大多数黑人主张的非暴力是要人人都实行非暴力。例如在南部诸省中心的某一个产棉区，黑人由于坚持投票权，结果被赶了出来，这些黑人中的大部分人是佃农。有好几年的时间，他们住在帐篷里。有一个星期六晚上，一批寻欢作乐的白人开了汽车冲进这个帐篷城。结果帐篷里的人中有几个人受了伤，其中有一个孕妇。向当局提出控告后没有结果。后来又一个星期六的晚上，当寻欢作乐的人一到（只是为了游玩一番），帐篷里的人就向他们开枪还击。后来有很长一个时期，这个地区就没有再发生种族暴力行动了。
不久以前在路易斯安那成立的黑人自卫组织防御执事会将会象雨后春笋似的建立起来，愈来愈成为民权运动的必要补充。每一个真心对待“黑人革命”的人都应当欢迎这件事。

显示原版>>

Previous:纳赛尔不满美对阿联施加压力

Next:美副总统汉弗莱鼓吹用反革命两手镇压人民斗争


莫三鼻给爱国武装又击落葡机一架

出版日期:1966.08.02
         期次:2957
         版次:2
         栏目:\[第二版]
文章正文:
【美联社达累斯萨拉姆七月二十七日电】莫三鼻给的自由战士星期三宣布，他们击落了一架葡萄牙飞机。
莫三鼻给解放阵线在这里说，两个机上人员已被打死。公报说，这架飞机是七月六日在纳马瓦被击落的。

显示原版>>

Previous:泰爱国武装在南部袭击警察

Next:突《青年非洲》副总编辑维埃拉：“葡属”几内亚游击队访问记（一）


莫三鼻给人民武装斗争深入发展

出版日期:1966.08.02
         期次:2957
         版次:2
         栏目:\[第二版]
文章正文:
莫三鼻给民族解放阵线一领导人说，从去年十月以来，又解放了一些地区，游击队更壮大了，加强了对葡殖民军哨所的包围，打死葡殖民军约两千人，击落敌机十架，摧毁敌人很多车辆
【本刊讯】南非《非洲共产主义者》季刊今年第二季度第二十五期上刊登了莫三鼻给民族解放阵线副主席乌里亚·西曼戈写的一篇文章，摘要如下：
我的国家莫三鼻给、安哥拉、所谓的葡属几内亚以及佛得角、圣多美和普林西比岛，都是葡萄牙殖民主义统治下的领土。这些国家在殖民主义的枷锁下已经有四个多世纪了。这些国家的人民用他们的鲜血来反对占领。从那时起对外国统治的抵抗从未停止过。
这些领地百分之八十以上的人都是农民。在莫三鼻给所看到的现象是，在那些根据政府的命令大规模种植栽培农作物的地区，人民是每年忍饥挨饿的牺牲品。
主要住在城市里的人数不多的工人经历了无数的困难。每月平均工资是六英镑。
萨拉查政府在国际警察的支持下实行强硬的、法西斯的、纳粹式的统治。
尽管有着种种的镇压措施，我们的人民越来越认识现实了。几内亚、安哥拉、莫三鼻给的人民开始在社会组织的旗帜下组织起来。不耐烦的情绪使他们不能再这样继续下去了，政治组织出现了。组织一个政治组织是非法的，作为一个政治家或有政治思想是犯罪的。你要是要工作的话，要么转入地下，要么离开这个国家。事实上，剥夺言论和政治集会自由并没有妨碍这些有政治倾向的人民的政治成熟方面的发展。
镇压、对政治组织的必然的取缔、宣布把这些殖民地合并为省的一九五一年法令，所有这些使得那些等待着合法地把自己组织起来以争取自由和独立的机会的人们希望破灭了。葡萄牙独裁政权变得越来越残酷。监狱和拷打在几内亚、安哥拉和莫三鼻给变成了常事。这引起了无限的愤怒。在这种情况下，人民被迫组织一支军事力量来反对这些措施以及维护他们在他们出生的国家中的权利，而现在他们在那里连最低限度的自由都没有。在一九六一年二月，安哥拉解放战争开始了。在所谓的葡属几内亚和莫三鼻给也在进行争取独立的战争。葡属几内亚和佛得角非洲独立党已经解放了几内亚的三分之二的土地。安哥拉人民解放运动现在站在前列，领导安哥拉的解放战争。莫三鼻给解放阵线是莫三鼻给人民争取自由和独立的武装斗争的先锋。
这使葡萄牙国内的人和葡萄牙的所有支持者感到惊慌。葡萄牙是一个不发达的小国，在经济上十分软弱，因而无法维持这些战争。葡萄牙的朋友根据北大西洋公约组织联盟承担了义务。葡萄牙是它们的市场，它们在葡萄牙和殖民地有着大量的投资，因此，他们必须帮助葡萄牙维持它的统治。
美利坚合众国和西德仍然是向葡萄牙提供武器和金钱最多的国家。除了西德出卖给葡萄牙的轻型武器和机关枪外，它还从加拿大购买了六十架军用飞机，这些飞机都给萨拉查了。上个月，《每日快报》报道，西德最近向葡萄牙出售了四十架超音速的轰炸机。葡萄牙同时宣布，这些飞机将用来在安哥拉对付民族主义者。帝国主义分子在军事上进行合作来反对我们的人民的做法变得越来越公开了。
所谓葡属几内亚、安哥拉和莫三鼻给的人民拿起武器为自由和民族独立而斗争不是出于其他原因，而是反对这种白人至上的统治。如果不是那些国家支持葡萄牙，萨拉查早就投降了。
英国、整个欧洲、苏联、美国的人民知道被统治是什么滋味。我们相信，我们的战争是正义的，我们正在捍卫本世纪的公正、民主和自由，历史将记载这个事件。
自从基尔布拉肯勋爵去年十月报道了他访问莫三鼻给的情况以来，又有一些地区被解放了。游击队的队伍在扩大。对在军事哨所的葡萄牙士兵的包围加强了，用飞机来供应粮食的做法正扩大到其他地区。葡萄牙士兵越来越绝望了。这是人民战争。这是解放战争。它来自人民。它不可能被击败。人民获得了令人鼓舞的胜利。大约有两千名葡萄牙士兵已经被打死。很多辆军用卡车被摧毁，大约有十架飞机被击落，除一架外，其余的都坠毁了。将继续获得这些胜利。安哥拉和几内亚（比绍）人民正在前进，以解放他们的国家。
葡属殖民地的人民将保持警惕，永远都不会动摇，只会继续斗争以完成现在他们从事的工作；他们不会放下武器，直到葡萄牙同意举行谈判和给予独立时为止。这是同葡萄牙和平共处的唯一条件。

显示原版>>

Previous:美军方承认又有两架飞机被击落

Next:菲报报道：菲解放军正扩大农村根据地 解放军得到越来越多的人民的支持


纳赛尔不满美对阿联施加压力

出版日期:1966.08.02
         期次:2957
         版次:3
         栏目:\[第三版]
副题:说阿联必须节约一亿美元来购买小麦等
文章正文:
【路透社开罗七月二十八日电】阿联总统纳赛尔今晚指责美国对他的国家施加压力，为以色列的优势而出力。
纳赛尔在亚历山大大学发表的一篇广播演说中说，美国不同阿联重订小麦协议的任何作法，都是一种经济压力形式。
他说，埃及必须节约一亿美元来购买小麦和其他商品。
他说：“我们将这样做，可是绝不放弃我们的自由和原则。”
他还说，美国正在为以色列的优势而出力，为它提供武器和经济援助。
总统说：“在这种情况下，我们必须购买武器以自卫。”
【德新社亚历山大港七月二十九日电】埃及总统纳赛尔星期四要求受过教育的人比所有其他的社会阶级优先考虑帮助建设一个革命的社会的责任。
纳赛尔对聚集在亚历山大大学礼堂举行庆祝革命周年纪念的数以千计的学生说，革命的目的是为一个社会平等和公正的社会服务。
纳赛尔提到对埃及的经济压力和美国拒绝重订出售小麦协议一事。
可是总统令人注意地避免攻击美国。
纳赛尔在结束他的四十分钟的讲话时，笑着说，他始终对于革命周年纪念结束时的这最后一篇讲话感到担心，而期待着从今天开始的他的年假。

显示原版>>

Previous:西哈努克表示欢迎哈里曼去柬

Next:美一黑人作家主张进行暴力斗争


尼日利亚律师艾格赞扬我支持亚非拉解放斗争

出版日期:1966.08.02
         期次:2957
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】拉各斯消息：尼日利亚《每日时报》最近报道，一个尼日利亚律师、已解散的行动派的宣传书记博拉·艾格在日内瓦召开的世界教会和社团会议上说，中国象征着发展中的国家中一切最好的东西。
由于爱国观点而著名的尼日利亚政治家艾格说：中国是“富有战斗性的、在经济上是自由的，在它对非洲、亚洲和拉丁美洲国家的自由和完全解放承担的义务方面是坚定不移的”。

显示原版>>

Previous:阿联驻华大使返国过香港时说：七亿人民正按毛主席指示办事

Next:美悍然连续用B－52轰炸非军事区


日苏公报叫嚷信任联合国

出版日期:1966.08.02
         期次:2957
         版次:3
         栏目:\[第三版]
副题:双方表示今后要加强勾结
文章正文:
【共同社东京七月三十日电】外务省三十日发表了苏联外长葛罗米柯访日时签署的“日苏联合公报”。这个公报在莫斯科也同时发表了。
日苏联合公报说：
苏维埃社会主义共和国联盟外交部长安·安·葛罗米柯，应日本政府的邀请，从一九六六年七月二十四日到同月三十日止，正式访问了日本。
葛罗米柯外长访问了东京、京都和大阪，在日本进行访问期间，同夫人一道，受到了天皇陛下和皇后陛下的接见。而且，同佐藤总理大臣会见，举行了会谈。
葛罗米柯外长同椎名外相举行了两次会谈，参加会谈的，日本方面有外务省事务次官下田、驻苏大使中川、欧非局长北原等人，苏联方面有驻日大使维诺格拉多夫、苏联外交等人。在根据友好和互相谅解的精神举行的这些会谈中，就日苏两国间的各项问题和两国共同关心的重要国际问题，交换了有益的意见。
双方通过这些会谈，取得了如下的一致看法：日苏两国尽管它们的政治信仰和社会制度不同，但是按照一九五六年日苏联合宣言的精神，根据互不干涉内政的原则，在今后进一步发展所有各方面的关系，是可能的。而且，双方认为，这种日苏两国间的友好睦邻关系的增进，对于维持亚洲的和平和安全，进而对于世界的和平，有巨大的贡献。
谈判的结果，七月二十九日在东京签署了日苏领事条约。椎名外相、葛罗米柯外长在条约上签了名。双方表示希望这个条约有助于使日苏两国在所有各方面的交流容易进行，使日苏关系更加密切，并且一致同意要使旨在互相设立领事馆的谈判迅速达成协议。
双方认为，为了使日苏关系建立在更加持久的稳定的基础上，有必要缔结和平条约，同这件事情联系起来，表明了各自的看法。
双方满意地认为，在渔业方面，合作关系正在踏实地发展，两国作为世界有数的渔业国家，准备在今后仍然要实行合作。
双方认为，近年来在日苏两国间、互相派遣各界代表团、人员往来、贸易、经济、科学、文化及其他方面的交流，正在顺利地进展。这种交流，对于增进两国国民的互相了解，将会作出贡献。
双方一致同意，今后仍要努力，争取科学和文化方面的交流的进展，并且取得一致意见，在今后要继续商谈具体办法。双方对于国际形势，总的说来正以所有的民族认为不应当引起毁灭人类的核战争的这个愿望为基础，向着不同社会制度的国家实行和平共处的方向前进的事实，表示满意。
双方对于东南亚的形势，表明了各自的立场。
双方一致同意，应当互相合作，信任联合国，并且提高它的威信，以便使它发展成为真正有效的维持和平机构。
双方表明，为了确立世界的持久和平，准备促进在有效监督下面的裁军的实现，并且认为，象第二十届联合国大会会议的决议所说的那样，防止扩散核武器，是重要的。
双方认为，今年一月椎名外相访苏和这次葛罗米柯外长访日，是日苏邦交史上两国外长第一次互相访问，对于今后发展两国关系，具有巨大的意义。
双方认为，借这次苏联外长访日的机会，就两国间的各项问题进行商议，并就两国共同关心的国际问题进行了协商，这在加深两国领导人的互相了解方面，是有益的。另外，双方还一致同意，要就日苏两国间的问题和双方关心求得解决的国际问题，定期举行协商。
【美联社东京七月三十日电】苏联和日本今天在一项联合公报中一致同意进行合作，以把联合国发展成为有效的维持和平的机构。

显示原版>>

Previous:吴丹结束在苏活动回联合国

Next:卡马拉季在苏进行“和谈”活动


泰爱国武装在南部袭击警察

出版日期:1966.08.02
         期次:2957
         版次:2
         栏目:\[第二版]
副题:巴博惊呼爱国力量在东北部特别活跃
文章正文:
【法新社曼谷七月二十九日电】据今天此间报道，在上星期日在泰国南部派塔伦省班塔河谷发生的一次冲突中，有四名警察受伤。
《每日新闻》在从南部地区发回的消息中说，本周早些时候在同一个地区兜捕恐怖主义分子时，又有一个警察被打死。
【美联社曼谷七月二十八日电】泰国内政部长巴博说，共产党人在这个国家的东北部特别活跃，他们采取渗透、颠覆和威胁等一切办法来散播共产主义。

显示原版>>

Previous:菲报报道：菲解放军正扩大农村根据地 解放军得到越来越多的人民的支持

Next:莫三鼻给爱国武装又击落葡机一架


突《青年非洲》副总编辑维埃拉：“葡属”几内亚游击队访问记（一）

出版日期:1966.08.02
         期次:2957
         版次:2
         栏目:\[第二版]
副题:“葡属”几内亚爱国武装领导人尼诺说，他在北京的逗留给他留下良好的记忆；在几---佛非洲独立党内，象中国一样，没有级别，大家都是好同志
文章正文:
【本刊讯】突尼斯《青年非洲》周刊七月十七日刊载该周刊副总编辑儒斯坦·维埃拉的一篇报道，题目是：《和卡布拉尔的游击队员在一起》，细详摘要如下：
我从几内亚（比绍）回来。我曾同卡布拉尔的人一起生活，他们正在进行一场非洲很少谈到的战争，而非洲有一切理由为此感到骄傲。我参观了民族主义者解放的地区的村庄，我看到手无寸铁的农民在轰炸中倒下了。我结识了葡属几内亚和佛得角非洲独立党一些令人钦佩的党员。我带回了一些照片和事实。我希望我的“旅行日记”首先是对那些为了他们的自由和进行斗争的人们的一种敬意。
五月二十八日：我乘飞机前往达喀尔。在我抵达以后几小时，我就同葡属几内亚和佛得角非洲独立党驻达喀尔办事处取得联系。
卡布拉尔已经离开达喀尔前往游击区。我在达喀尔一家小旅店里呆了四天，等待出发的命令。
六月三日：我同我的旅伴会合了。他们是几内亚南部解放区政治军事负责人尼诺——他是去找卡布拉尔，以便一起参加葡属几内亚和佛得角非洲独立党干部会议的——穆索和塔布拉，她们是分派到济甘肖尔的党的卫生站工作的两名青年护士，最后是若泽，葡属几内亚和佛得角非洲独立党达喀尔办事处的负责人之一，专门负责同游击队联系。
若泽在这条路上曾经来往过好几次，他完全熟悉路程。他能预先看出一切陷井。我们离开达喀尔太晚了，不得不在冈比亚的一个村里过夜……
我同说法文比较流利的尼诺摸着黑谈了一阵。
——嘿，尼诺，大家应称你为司令。
——不，不，不，在我们这里，在葡属几内亚和佛得角非洲独立党里，没有级别，我们都是同志。这同人民中国一样。
一提到中国就马上使我想到，尼诺可能曾经在中国逗留过。的确，一九六三年他同另外九个同志在北京受过军事训练。尼诺对他在北京的逗留留下了良好的记忆：“中国人十分认真。他们给了我们许多帮助。无论如何，他们把游击战术传授给我们”。
我们还谈到几内亚、塞内加尔和阿尔及利亚政府对葡属几内亚和佛得角非洲独立党斗争的支持，谈到几内亚（比绍）完全解放后将是什么样子。
尼诺说：在这期间，人们很少想到我们。有越南战争，在非洲的军事政变……。
尼诺向我承认，他的同志和他本人有时候认为战争拖得太长了。他现年二十七岁，在一九五九年参加葡属几内亚和佛得角非洲独立党。他过去在比绍作电工。（待续）活沃在卡谢河上的爱国武装（原载七月十七日》《青年非洲》〔

显示原版>>

Previous:莫三鼻给爱国武装又击落葡机一架

Next:毛主席语录


威尔逊结束在加拿大活动后回国

出版日期:1966.08.02
         期次:2957
         版次:4
         栏目:\[第四版]
副题:扬言要继续试探越南问题「和谈」办法
文章正文:
【法新社渥太华七月三十日电】英国首相威尔逊昨天（七月二十九日）深夜动身回伦敦之前对报界说，他在这里的机场同加拿大总理皮尔逊和外交部长马丁举行的会谈中谈的主要问题是越南、罗得西亚和保卫英镑问题。
威尔逊是在华盛顿停留一天并同约翰逊总统会谈之后回国途中抵达这里的。他同加拿大领导人会谈了九十分钟。
他说，他同约翰逊总统的会谈是十分亲切的。约翰逊仍然愿意谈判，如果他能找到谈判伙伴的话。
他说，英国目前的节约计划不会影响从加拿大进口。
威尔逊在回答问题时说，计划减少英国驻在西德的兵力一事正在谈判中。但是节约军事费用的工作主要将在苏伊士运河以东进行，特别是在马来西亚进行。
【路透社渥太华七月三十日电】威尔逊今天在回国之前在这里说，越南和平谈判的前景同他在六个月前访问北美洲时一样不好。他在二十九日晚举行的一次记者招待会上说，使同河内的所有联络线保持敝开是重要的。
【美联社伦敦七月三十日电】威尔逊首相三十日从华盛顿和渥太华会谈回来，他说，对越南“眼前没有任何和谈的前景”。
这位英国领导人说，即使如此，“我们将继续试探，看看能否找出一种办法”。
威尔逊说，他访问华盛顿和莫斯科所关心的是“制止（越南）局势危险地升级”。
威尔逊谈到他和约翰逊的会谈：“我们对越南局势的各方面作了十分充分的讨论。从某种意义上说，这是我在莫斯科会谈的继续。”
威尔逊说，他没有和约翰逊讨论任何将来的轰炸，但是“我们确实讨论了河内和海防的问题”。
记者问到美国领导人对工党政府实行挽救英镑的节约计划的反应，威尔逊说：“约翰逊总统已表示充分支持我们的经济措施……他确信我们着手在做的事将获得成功。”

显示原版>>

Previous:约翰逊哀叹美国务院班底日益空虚

Next:西德报纸承认：北大西洋集团危机日益加深


吴丹结束在苏活动回联合国

出版日期:1966.08.02
         期次:2957
         版次:3
         栏目:\[第三版]
副题:他叫嚷「越南战争可能发展成为第三次世界大战」
文章正文:
【合众国际社莫斯科七月三十日电】吴丹今天说，“如果目前的趋势继续下去的话”，越南战争将蔓延到越南以外。
吴丹访问五天后乘飞机离开莫斯科取道巴黎回纽约。
吴丹是带着一项和平计划到这里来的，计划规定结束美国对北方的轰炸，减少越共在南方的战斗以及越共派代表参加一切和谈。
他说，“我愈来愈相信，如果目前的趋势继续下去的话，越南战争将发展成一场大战，将超出边界。”
【路透社莫斯科七月三十日电】吴丹说，他同柯西金、勃列日涅夫的会见是“很有益的，有帮助的”。
这位缅甸外交家追述说，柯西金希望，明年在这里看见他以联合国负责人的身份到这里来，吴丹说，他将在八月底就是否作下一任五年任期的候选人的问题作出决定。
今天在谢列梅捷夫机场为他送行的有代理外长库兹涅佐夫。吴丹自二十五日到达这里后同他进行了一系列会谈。
【美联社纽约七月三十日电】联合国秘书长吴丹今天从莫斯科回来时说，他曾担心越南战争如果照过去那样进行下去的话，可能发展成为第三次世界大战。“我这个担心在“苏联”
会谈后证明是对的。”
他说他担心这场战争可能“弄得不可收拾”，他不愿说他这样说时是否想到中国。吴丹说，他同苏联领导人进行非常有益和坦率的会谈。他说，越南战争“对一切方面的讨论，包括裁军讨论，都有影响。”
【路透社纽约联合国七月三十日电】联合国秘书长吴丹今天从莫斯科返回纽约时说，他同苏联总理柯西金、共产党首脑勃列日涅夫、代理外长库兹涅佐夫的会谈中，主要讨论越南问题。

显示原版>>

Previous:毛主席语录

Next:日苏公报叫嚷信任联合国


西德报纸承认：北大西洋集团危机日益加深

出版日期:1966.08.02
         期次:2957
         版次:4
         栏目:\[第四版]
副题:《商业报》说，北大西洋集团国防部长会议引起了新的忧虑
文章正文:
【本刊讯】西德《世界报》七月二十九日就北大西洋集团会议发表一篇社论，摘要如下：
在巴黎，一份无关紧要的公报和娓娓动听的言辞都未能掩盖联盟内部的危机。
虽然联盟的国防部长们在对军事威胁的估计方面是一致的，并且也一致认为，联盟的武装力量计划必须从敌人的实实在在的军事能力出发，而不是从其可能的政治意图出发，然而，在应当采用什么手段来对付这种军事威胁的问题上意见却是分歧的。
美国人在巴黎召开的北大西洋公约组织国防部长会议上的态度清楚地表明，他们在任何情况下都要消除欧洲核冲突的危险。五角大楼认为，如果在我们大陆上真的发生军事冲突，那末这种冲突必须用常规的方式加以克服，直至出现能开辟谈判道路的停战。
华盛顿要求德国的一部分星式战斗机改变成进行常规战争的飞机，这项要求在逻辑上是与美国人的政治方案相适应的。他们想尽可能缩小欧洲的原子危险（即使不能根本排除）并因此希望为在日内瓦缔结一项不扩散条约开辟道路。
波恩认为，问题却不是这样。
在欧洲的每一场战争，不管是核战争，还是常规战争，威胁着从肉体上消灭我们，所以这也是一个关系到我们政治上存在的问题。如果欧洲的威慑成泡影，那末联邦共和国在核战争和常规战争之间就没有选择的可能性。因为这种形式的战争和那种形式的战争都意味着摧毁德国。看来，美国人在北大西洋公约组织巴黎会议上不是足够清楚地看到这种事实的，或者说，他们是不愿意看到这种事实。在北大西洋公约组织巴黎会议上，联盟危机的轮廓可以比迄今为止更加明显地看出来，没有表示出解决这种危机迹象，因为各种不同的切身的民族利益受着威胁。
【本刊讯】《新来因报》七月二十九日载文说：北大西洋公约组织外长会议暴露了波恩和联邦共和国所陷入的安全问题的程度，我们不得不付出越来越多的几十亿金钱，但所得到的安全却越来越少。所有人都从联盟中撤走军队：英国人，法国人，美国人，每个人都有自己的理由——象他们所谓的充足理由。
《商业报》同日载文说：总的来说，国防部长会议与其说有助于消除旧的不安，还不如说引起了新的忧虑。

显示原版>>

Previous:威尔逊结束在加拿大活动后回国

Next:美研究明年从西德撤军问题


西哈努克表示欢迎哈里曼去柬

出版日期:1966.08.02
         期次:2957
         版次:3
         栏目:\[第三版]
文章正文:
【法新社金边七月二十六日电】柬埔寨元首西哈努克今天说，他愿意随时同约翰逊巡回大使哈里曼举行会谈。
西哈努克是在答复哈里曼表示希望恢复“友好会谈”的一封信时这样说的。
他说，哈里曼愿意什么时候来柬埔寨“作我的政府的客人和作我私人的客人”，他都会受到欢迎。

显示原版>>

Previous:西哈努克对美一代表团谈柬美关系问题

Next:纳赛尔不满美对阿联施加压力


西哈努克对美一代表团谈柬美关系问题

出版日期:1966.08.02
         期次:2957
         版次:3
         栏目:\[第三版]
副题:说柬愿放弃前提出的同美复交的三个条件之一----赔偿问题
文章正文:
【合众国际社金边七月三十日电】西哈努克亲王今天对一个美国代表团说，柬埔寨准备放弃它曾经提出的同美国建立外交关系的三个条件中的一个。
西哈努克对美国调查委员会的成员说，“我规定了三个条件……但是我现在愿意放弃这三个条件之一——由于美国侵略，我们所遭受的伤亡的赔偿问题。”
他说，赔偿问题“可以用非正式的方式解决，以给美国留面子”。
西哈努克说，“如果美国希望做我们的朋友，我们会非常高兴。但是我们看不到美国为什么拒绝承认我们的边界。”
他说，美国可以正式承认柬埔寨的边界要求和停止对我国领土的侵略或武装入侵而满足他的其他两个条件。
亲王说，“一旦实现了这两个条件，我们两国之间建立真诚的长久友好关系的道路将会扫清。”
他还对美国代表团说，柬埔寨并不“从中国”接受“命令”。
“我可以顺便指出，如果我们是中国的奴隶，我们就不可能欢迎你们，更不可能欢迎哈里曼了，他不久将是我私人的客人。”
【合众国际社金边七月三十日电】西哈努克亲王对美国代表团说，“你们完全知道，在过去，柬埔寨是一个大得多的王国，但是越南人和暹罗人把我国的许多省份盗窃去了。这两个国家都没有改变，而还在想方设法并吞整个柬埔寨。
“但是我们看不到美国，一个有着正义和平等的历史的一个伟大国家为什么竟会仿效它们，而拒绝承认我国目前的边界。做到行为与它的一个公正而平等的国家的名声相符是美国人的义务。
“你们可以象苏联在最近做的那样发表一篇简短的声明。我们希望的就只是这个。”
他说，“作为一个独立的和文明的国家（它早在美国诞生以前就已经存在了），我们没有什么东西要向美国学习。我们并不害怕大国。所以不要怀疑我们从中国接受命令。柬埔寨人只要活着将保持这样的自豪”。
【美联社金边七月三十日电】西哈努克否认说柬埔寨是共产党中国的一个卫星国的指责。他说，“如果中国改变了它对我们的态度，你们可以确信，我们将会改变我们对中国的政策和态度。”他说，“如果说，我们喜欢中国，这是因为它尊重我国的主权。”
在谈到南越叛乱分子时，亲王说，“我们并不具体地支持民族解放阵线或北越，但是我们确实支持，而且将永远支持它们维护并为之而斗争的神圣原则。”

显示原版>>

Previous:意外长结束在波的活动

Next:西哈努克表示欢迎哈里曼去柬


意外长结束在波的活动

出版日期:1966.08.02
         期次:2957
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社华沙七月二十八日电】波通社报道，意大利外交部长范范尼在波兰进行了正式访问后，今天离开华沙回罗马。
范范尼在起飞前对记者说，他对波兰的访问是发展波意友好关系的新阶段。

显示原版>>

Previous:马谢罗夫离古回苏

Next:西哈努克对美一代表团谈柬美关系问题


约翰逊哀叹美国务院班底日益空虚

出版日期:1966.08.02
         期次:2957
         版次:4
         栏目:\[第四版]
副题:美报说国务院官员近来经常表现疲乏和没精打采
文章正文:
【本刊讯】香港《大公报》七月二十九日译载美《纽约时报》七月十八日一篇文章，摘要如下：
在这些炎炎的夏夜里，每当华盛顿对越南问题感到厌烦的时候，往往也替国务院感到焦急。
由于谈论世界大事时，用的都是一种夸大的、不与人联系的词汇，人们常常忘记人是外交政策执行者这回事了。而近来有人经常表现疲乏，没精打采，国务院的官员也在首先有此表现者之列。
在越南问题上，他们的最高上司约翰逊总统除了费很大的劲才立下坚持下去的决心之外，并未订出一项伟大目标。他常常埋怨国务院的班底空虚，缺乏新鲜的主意。然而，看来他目前注意的还不是在于订定周全的计划，而在于如何使他们获得灵感，振作起来。
至于国务卿——国务院头号人物
——腊斯克，这些日子来，对如何在政策方面发展，远不如在试图使世界的政策发展适合于美国来得卖力；特别是在越南政策方面。他象一名有责任感的船长，在亚洲这场风暴中，始终紧紧地掌握着罗盘，一切的问题都置于他所谓的为世界秩序的斗争之下。他对国务院其他官员的评定，主要是以他们在这艘船的航行上出了多少的助力来衡量的。
国务院的第二号人物鲍尔，在过去的六个月，他一直是一名重选失败的官员。他已定于劳动节前离任了。
他毫不讳言，由于在越南的政策上，多年以来他一直有着不同的主张；在谋求促进欧洲团结方面又遭到深夜的挫败，他已感到心力俱碎了。
国务院的第三把交椅托马斯·曼已在六月一日去职了，直到现在为止，他留下的这个最高经济官员的职务，尚没有人问鼎填补。至于第四把交椅亚·约翰逊的职务，原是担任国务院与其他机构的联络的，但是在他到西贡作了一次艰苦的旅行之后，据说，他日夜期待着，渴望着出任驻日大使。说到国务院的第五号高官科罗克特，他是主管国外服务机构人员的生活的，据说，他现在也感到相当惶恐，对于担当这件工作也表示有些后悔。
至于那些副国务卿帮办之流，他们要使得上司们在遇到危机能悬崖勒马，不是一件容易的事。除了一两人是例外者外，他们绝大多数不是腊斯克所认为在中层中所必需有的、有魄力和有想象力的人。
职级虽然不很高，然而不受任何压制的人物，如戈德堡，他现时往来于联合国与国务院之间，然而在这种庞大的机关政治中，他纵然不至于畏缩，也感觉到有一种迷惘。
至于国务卿腊斯克，据说，约翰逊总统仍然有意保留他的。不过，约翰逊同时也提防着可能最后还是要找出人来取代他。

显示原版>>

Previous:美副国务卿鲍尔自英回国

Next:威尔逊结束在加拿大活动后回国


阿富汗亲王沙阿访苏后回国

出版日期:1966.08.03
         期次:2958
         版次:3
         栏目:\[第三版]
文章正文:
【新华社喀布尔七月二十九日电】据东方通讯社报道，阿富汗亲王艾哈迈德·沙阿偕同夫人在应苏联最高苏维埃的邀请对苏联进行十六天正式访问后于二十七日傍晚到达这里。他们在访苏期间访问了莫斯科、列宁格勒、明斯克和雅尔塔。

显示原版>>

Previous:卡达尔向美记者谈越南等问题

Next:突《青年非洲》副总编辑维埃拉：“葡属”几内亚游击队访问记（二）


法外长结束在匈的活动

出版日期:1966.08.03
         期次:2958
         版次:3
         栏目:\[第三版]
文章正文:
【美联社布达佩斯七月三十日电】法外长德姆维尔今天结束了同匈领导人的三天会谈。
越南冲突是德姆维尔同匈共领导人卡达尔、总理卡拉伊和外长彼得·亚诺什讨论的一个主要题目。
德姆维尔谈到在这里会谈中的另一个题目欧洲安全时说，“解决欧洲的主要问题实际上等于解决德国问题。而解决那个问题仍很遥远。”
德姆维尔说，法国政府希望通过缓和各个国家间的关系的办法使东西方具备新型“关系”以及一步一步地完成欧洲安全的任务。
他说，“法国认为，通过同中欧和东欧国家讨论大小问题已在理解下述问题方面作出了开端，那就是：我们都以谋求加强关系的办法保持独立。”
他说，他最近在东欧国家访问的目的是在变化着的、“以局势缓和以及各国间的和平发展为特点的欧洲舞台上建立新关系。”

显示原版>>

Previous:葛罗米柯回到莫斯科

Next:毛雷尔结束对土耳其的访问


飞机轮胎的一种设计

出版日期:1966.08.03
         期次:2958
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《华侨日报》七月三日报道：
美国的工程师们正设计一种可以伸缩，放气，灌气的飞机轮胎。他们特意使飞机在起飞以后将轮胎内的气放掉，在着陆以前再把轮胎的气灌好，这样，当飞行时轮子缩入轮窝的时候可以减少轮子直径百分之五十的位置。飞机上装有灌气系统，可以调节轮胎的压力。在飞机已经消耗掉许多燃料，机重变轻之后，着陆的时候，可用小压力的轮胎便行了。在粗糙的地面上着陆时也可以调节轮胎压力。假如一个轮胎漏气了，灌气系统便可补充灌气。因此在着陆时，轮胎内至少有一部分的气。此外，这种特制轮胎的设计，注意当轮胎漏气到了扁平程度时，就自己卷起，在轮槽内塞平，而不凸出。所以就是轮胎严重漏气至完全无气时也自可卷起，紧贴轮槽，使飞机着陆时，轮子仍可在坚固的平面上滑行。这种特制轮胎是美国俄亥俄州立治公司发明的。

显示原版>>

Previous:美去年犯罪率增长

Next:欧洲的彩色电视系统分成两个集团


菲律宾一支「医疗队」到南越

出版日期:1966.08.03
         期次:2958
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡七月三十日电】据今天报道，由十一人组成的菲律宾医疗队已经到达在西贡东北隆庆省春录的省立医院新驻地。
这是菲律宾在南越工作的第一支非军事医疗队。

显示原版>>

Previous:英「医疗队」首批人员到南越

Next:美国防部官员承认；美在南越撒化学药品破坏农作物


葛罗米柯回到莫斯科

出版日期:1966.08.03
         期次:2958
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科七月三十一日电】苏联外长葛罗米柯星期日从日本回到这里的时候说，他在东京的会谈是“很有趣和很有益的”。
他在机场对记者们说，他尚不能说下一次苏日会谈将在什么时候举行。
【美联社纽约七月二十五日电】《纽约时报》评日本和俄国：“……在一九五五年或一九六○年看来是异想天开的东西在昨天日本外相椎名和苏联外长葛罗米柯的协议中已成为现实。在莫斯科坚持不断的恳求下，日本政府最后已经同意让本国的企业家带着资本和技术去西伯利亚帮助开发苏联的这一最落后和人烟最稀少的地区。共同的经济好处不足以解释这种历史性的变化。今天共产党中国是一个原子国家，莫斯科和东京随着北京的力量和野心的增长都感到了威胁。因此，难怪俄国人和日本人已经决定忘却昔日的争执而进行合作。

显示原版>>

Previous:苏共中央召开会议

Next:法外长结束在匈的活动


国外研究：在海底电话电缆中使用晶体管

出版日期:1966.08.03
         期次:2958
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【美新处费城六月十六日电】美国电话和电报公司已经试制成一种晶体管化的海底电话电缆，它传送的通话量比现有的系统几乎高六倍。
它将能同时传送七百二十项双向通话，而目前的系统只能传送一百二十八项。
美国电话和电报公司宣布，它打算在佛罗里达州的杰克逊维尔和维尔京群岛的圣托马斯之间铺设第一条晶体管化的电缆，它们之间的距离有三千公里，将是美国连接加勒比海和中南美洲一些关键性地点的通讯网的一部分。
这种新系统的详细情况是由美国电话和电报公司的科学研究和研制机构贝尔电话实验所，在电气和电子工程师的研究所举行的一次会议上透露的。
这个系统所以被称之为晶体管化是因为中继器
——这种装置每隔一定距离安在电缆中间以增强电话讯号的强度——还是第一次使用晶体管。如果不增强，讯号在穿过长距离的电缆时，将逐渐减弱消退。
目前的海底电缆系统，在它们通过中继器时，是用真空管增音器来加强讯号的。据美国电话和电报公司说，晶体管增音器有一些优点。它们除了能加宽频率带的宽度外，用的电也较少。
新系统上的中继器的间隔将是每十八点五公里一个，而不是现在所需要的每隔三十七公里一个。
这条新的电缆系统的传送距离可以达到七千四百一十二公里，并且深达七点四公里的深度下仍然可以起作用。

显示原版>>

Previous:突《青年非洲》副总编辑维埃拉：“葡属”几内亚游击队访问记（二）

Next:携带于化学剂和泡沫的救火车


号码盘带有照明设备的电话机

出版日期:1966.08.03
         期次:2958
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《商报》七月一日报道：
英国有一种新型电话机，这种电话机是带有辐射的。但是不用耽心染上辐射。据说同夜光表的表面一样的安全。这种电话机设计相当新颖，曾获得设计奖。它与普通电话机不同之处，是它的号码盘有照明设备，由一个环形的氙气管发光。氙气是核分裂的一种带辐射性的副产品。它的好处是方便夜间打电话。在伦敦已有少数用户装置这种电话机。

显示原版>>

Previous:欧洲的彩色电视系统分成两个集团


解放军在波来古以南发动攻势

出版日期:1966.08.03
         期次:2958
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社西贡一日电】美国第一空中骑兵师一位发言人今天晚上说，在地面战争中，美国第二十五步兵师在第一骑兵师增援部队的援助下，今天在波来古以南二十英里的地方同一支共产党部队发生了“激战”。
这个发言人说，在丛林茂密的高原上的这场战斗看来将变成一场“大战”。
行动从今天拂晓时分开始，越共的两个连——约计二百人——用重型迫击炮、轻武器和自动武器向第二十五步兵师第三旅的部队发起了进攻。
第一骑兵师的发言人说，在共产党向步兵进攻的同时，他们也用迫击炮向骑兵师的两个连轰击。他们象雨点般地向骑兵师的士兵连发了九十炮，使之遭到轻微伤亡。
合众国际社记者从第三旅前沿指挥部报道，第一骑兵师的一个营的营长在今天的战斗中负伤。

显示原版>>

Previous:南越解放军在西贡郊区十分活跃

Next:麦克纳马拉为轰炸非军事区狡辩


卡达尔向美记者谈越南等问题

出版日期:1966.08.03
         期次:2958
         版次:3
         栏目:\[第三版]
副题:诬我阻挠援越；还说「苏军继续驻匈是正确的和必要的」
文章正文:
【合众国际社布达佩斯七月三十日电】（记者：夏皮罗）（合众国际社编者按：本社驻莫斯科分社社长亨利·夏皮罗为了请匈共领导人卡达尔发表下述对记者谈话而乘飞机到布达佩斯去，卡达尔从意识形态的角度纵谈了越南问题、美匈关系和明曾蒂红衣主教事件。）
尽管遭到共产党中国的阻挠，共产党给北越的军事和经济援助在不断加强。
——除非美国停止轰炸北越和从南越撤出其军队，否则关于越南和谈的前景是无望的。
——在目前国际局势下，“暂时驻扎在匈牙利的”苏军不会撤走或削减。
——明曾蒂事件没有新的进展——“他现在是美国”驻布达佩斯“公使馆的客人”。他在美国公使馆已呆了十年了。
这些是匈牙利社会主义工人党第一书记卡达尔单独对本记者谈话中表露出的一些看法。
他在匈牙利党总部回答了本记者在二个半小时的谈话中提出的问题。
他坐在铺着绿呢的长方形会议桌的顶端，一幅画着列宁在下棋的和真人般大的油画挂在他对面的墙上。另一面墙上挂着一幅匈牙利地图。
他长篇大论地谈到本月初在布加勒斯特召开的华沙条约七国共产党最高级会议作出的决议。
他说，所有华沙条约国都赞成加强这个华沙军事组织，只有在北大西洋公约组织解散之后，它们才会放弃它。他说，尽管有消息说苏军要撤走，但是驻扎在匈牙利的苏军在目前的国际状况下不会撤走，也不会削减。
卡达尔说：“匈牙利政府认为，苏军目前继续驻扎在这里是正确的和必要的。”
关于美匈关系，卡达尔说，除了越南纠葛之外，还存在特殊的双边问题。
他提到了——但没有详细谈——美国歧视性的贸易作法，没有解决的相互的财政要求以及红衣主教明曾蒂事件。
卡达尔说：“明曾蒂问题和几年前一样，我对这事的实质没有什么要说。他现在是美国大使馆的客人。”
卡达尔谈到这位七十四岁的红衣主教时说：“他和他的问题已被人遗忘了。同时，我们同匈牙利天主教的关系已变得可以容忍而且变得相互可以接受了。”
他提请人们注意：匈牙利在一九六四年成了第一个同梵蒂冈建立正式关系的东欧国家。

显示原版>>

Previous:毛雷尔结束对土耳其的访问

Next:阿富汗亲王沙阿访苏后回国


陆军参谋长戈翁宣布接管全国权力

出版日期:1966.08.03
         期次:2958
         版次:2
         栏目:\[第二版]
眉题:尼日利亚兵变继续扩大
文章正文:
【法新社科托努七月三十一日电】在科托努从消息灵通人士处获悉，在二十九日晚间驻扎在卡杜纳的一个步兵营发生了兵变，士兵们打死了营长和好几名军官。一名北尼日利亚军官已接管这个营的指挥权。
【合众国际社拉各斯七月三十一日电】据报道，尼日利亚参谋长奥古迪佩和背叛伊龙西少将军政府的叛乱军队之间今天正在进行谈判。据认为伊龙西落在叛乱分子的手中。
【法新社拉各斯七月三十一日电】迄至今天中午，在拉各斯无法得到全国军政府成员和叛乱军队之间从三十一日早晨开始的谈判的进程。在谈判中，全国军政府处在大大削弱的地位。
大部分陆军部队已受叛乱的北部军官的控制。一万九千名警察已成为军政府的重要依靠。
在陆军的五个营中，只有一营没有卷入叛乱，那就是驻扎在东尼日利亚的一个营。
【路透社拉各斯一日电】一位替陆军哗变分子进行讨价还价的尼日利亚陆军军官今天在向全国发表的广播中宣布他已经在全国接管了权力。
这位军官是雅库布·戈翁中校，他证实尼日利亚国家元首伊龙西将军已被哗变士兵绑架，并说不知道他的下落。
这位上校命令武装部队的一切成员留在他们的兵营里。
戈翁上校在兵变中的确切作用还不清楚。他在使伊龙西上台的政变后被任命为陆军参谋长。
他象在上星期五发生兵变的军队成员一样，是穆斯林的北部的豪萨人。
戈翁上校在他的广播中说：“统一政府没有经受住时间的考验”。
但是他又说，他打算继续奉行最高司令（这大致是指的伊龙西将军）所确定的国际和其他政策。
他说：“我们将尊重前政府签订的一切国际协定和承担它所承担的一切义务和财政负担”。
“我们的外交政策不变，任何外国干涉都将被看成是一种侵略行为”。
【法新社拉各斯一日电】一名北尼日利亚军官戈翁上校今天在这里的广播中宣布说，他已经被指定接管国家元首的职务。
他保证他将尽一切力量尽快恢复尼日利亚的文官统治。
他还说，他将“大力实行”释放政治犯。
【合众国际社拉各斯一日电】这项声明是雅库布·戈翁中校宣布的，他在十分钟的广播讲话中说，他应“大多数陆军官兵的要求，担负起国家和陆军的责任”。
【路透社拉各斯一日电】戈翁上校在他的广播演说中透露，七月二十九日的叛乱比第一次所报道的要蔓延得广得多。
叛乱是在南部的阿贝奥库塔、伊巴丹和伊克贾城开始的，但是，他说军队还控制了北部的一切兵站。

显示原版>>

Previous:英报报道：老挝有三千多名美国特种部队

Next:路透社报道：雅库布·戈翁简历


路透社报道：雅库布·戈翁简历

出版日期:1966.08.03
         期次:2958
         版次:2
         栏目:\[第二版]
文章正文:
【路透社电】（原电无电头，本刊二日收到）雅库布·戈翁中校是一名职业军人，他在尼日利亚国内和国外已经有十二年的服役经历了。戈翁在陆军兵变和绑架尼日利亚国家元首后于今天（八月一日）接管了尼日利亚的权力。
这位三十一岁的上校在今年一月陆军从文官政府那里夺取权力后不久被任命为尼日利亚陆军参谋长。戈翁上校是尼日利亚穆斯林北部的豪萨族人，他在刚果联合国部队服役后在一九六三年六月被提升到目前的军衔，并且被任命为尼日利亚陆军军务署长。
戈翁上校同伊龙西少将一样曾去圣德赫斯特英国皇家军事学院学习。他还在英国受过几次训练。
戈翁上校最早在基督教教会学校和北尼日利亚扎里亚的政府学院受教育 。
他在一九五四年二十岁时参加了军队，并且去加纳的埃西正规军官特别训练学校学习。
他所受的其余的训练是在英国进行的。他在圣德赫斯特呆了一年并且学习青年军官的课程后在一九五七年七月回到尼日利亚，在驻在伊巴丹的尼日利亚军队中任少尉。

显示原版>>

Previous:陆军参谋长戈翁宣布接管全国权力

Next:苏共中央召开会议


路透社说：美已从欧洲抽调出近四万名美军

出版日期:1966.08.03
         期次:2958
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿七月三十一日电】提供消息的人士今天说，美国悄悄地从欧洲撤出的军队比公开记录所透露的多一万名。
这些人士说，由于在越南大量需要美国人员，因而使得美国在西德和其他欧洲国家的部队“正在被吃掉”——重要的人员逐渐减少，而不是把整个部队撤出。
美国官方承认，它从它驻西德的部队撤出了三万名专门人员，以便在国内进行训练工作和到越南去服役。但是据其他人士说，实际的数目接近四万人。

显示原版>>

Previous:西德就德国问题将发动新“和平攻势”

Next:美去年犯罪率增长


麦克纳马拉为轰炸非军事区狡辩

出版日期:1966.08.03
         期次:2958
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿一日电】国防部长麦克纳马拉一日说，美国飞机轰炸南北越之间的非军事区，那是因为河内的共产党政权在利用这个地区渗入部队。
有人问起对非军事区的空袭，麦克纳马拉说，「从这个地区对陆战队和飞机发出的炮火来看」，怀有敌意的共军显然「在利用这个地区作为进入南越的入口」。
【路透社伦敦七月三十一日电】英国今天在道义上支持美国轰炸北越和南越之间的非军事区。
外交部发言人在记者要求他就空袭发表意见时说，「美国轰炸非军事区的北越有军事意义的目标，是遵循同他们过去攻击北越和南越目标的行动一致的政策。
「只要共产党人继续把战争进行下去，我们就不能指望他们不采取他们认为必要的行动。」

显示原版>>

Previous:解放军在波来古以南发动攻势

Next:侵越美军承认美军在非军事区附近伤亡惨重


毛雷尔结束对土耳其的访问

出版日期:1966.08.03
         期次:2958
         版次:3
         栏目:\[第三版]
副题:双方发表公报表示要改善两国关系
文章正文:
【德新社安卡拉七月三十日电】罗马尼亚和土耳其主张为了国陈和平，改善这两个巴尔干邻国之间的关系。
这是在罗马尼亚总理访问土耳其结束时，今天在这里签订的土罗联合公报中强调指出的。
但是公报中没有直接提到毛雷尔提出的关于恢复巴尔干条约并把保加利亚包括进去的建议。
早些时候，罗马尼亚外长和土耳其外长签订了文化贸易协定。
同时还就航运和陆地运输条约达成了一般性协议。
【美联社安卡拉七月三十日电】罗马尼亚总理毛雷尔明天将结束他对土耳其进行的历时一周的访问，据公报说，这次访问对「两国的睦邻关系」作出了「重要贡献」。
星期六在这里发表的联合公报说，土耳其和罗马尼亚一致认为，巴尔干国家之间关系的改善对和平事业来说是极为重要的。
公报说，罗马尼亚已邀请土耳其总统和总理访问罗马尼亚，这两个邀请都被接受，但是日期未定。

显示原版>>

Previous:法外长结束在匈的活动

Next:卡达尔向美记者谈越南等问题


毛泽东是英明勇敢的领袖

出版日期:1966.08.03
         期次:2958
         版次:1
         栏目:\[头版]
眉题:刚果（布）青年热烈颂扬毛主席
副题:他们还称赞说，由于有了毛泽东思想，中国已成为马列主义的核心；毛泽东著作给了他们反帝的勇气和决心；毛主席身体健康不仅是中国人民的幸福，而且是刚果人民的幸福。
文章正文:
【本刊讯】布拉柴维尔消息：在首都人口稠密的“温泽”区，全国革命运动第十五支部的成员和青年十分爱戴毛主席，他们用毛泽东的名字作为他们支部的命名以便对中国伟大的领袖和中国人民表示衷心的热爱和钦佩。
这个支部的书记是小学教师，今年二十六岁，两年前他读过一些毛主席的著作，毛泽东的光辉思想从而吸引了他，他深深地爱上了毛主席著作。在一九六四年十月，当这个支部快要成立时，他向全国革命运动提出一项建议，要求他的支部命名为“毛泽东支部”，这个建议立即被批准了。
这个支部的书记和一些年轻的成员从内心中发出了对毛主席的无限的钦佩和深厚的爱戴。他们认为毛主席的照片是珍爱的东西，他们认为，读一些毛主席的著作十分重要，认为在他们的衬衣上别着毛泽东纪纪章是极大的光荣。
支部书记说，很多刚果人曾经问他，他为什么命名他的支部为“毛泽东支部”。
他回答说：这是因为毛泽东不仅领导七亿中国人民摆脱帝国主义压迫和无法形容的痛苦，而且也教育了中国人民要永远坚决支持非洲仍在受压迫的人民的斗争。
他说，刚果人民同中国兄弟一样在殖民主义统治下遭受痛苦，现在他们仍在进行巩固独立和建设祖国的斗争，他们认为毛主席和中国人民是敬爱的朋友，是值得仿效的“伟大的革命典范”和“光辉的范例”。他们相信，毛泽东思想也将武装他们，指导他们实现彻底解放、进步和尊严。
他拿起几本毛主席著作说，“在这些著作中，充满了毛泽东的光辉思想。他的著作的每一个字都是为了革命。它本身就是丰富的经验。毛泽东是勇敢和英明的领袖，本世纪的最伟大的革命者。”
他强调说，“由于毛泽东思想，中国已经成为马克思列宁主义的核心。”
这位支部书记还介绍了他的支部如何动员这个地区的群众保卫革命不受最近帝国主义分子唆使的未遂的政变的破坏。迄今，他的支部已派了一批青年人接受民防的军事训练。他们还向青年人进行政治训练。这位书记说：“在思想方面，我们需要大大依靠毛泽东思想。我们需要他的理论和丰富的经验。毛泽东和中国人民已经忠诚地给了我们很多兄弟般的帮助，对他们我们是信得过的。”
一位青年说，他已经读了毛主席的《帝国主义和一切反动派都是纸老虎》以及《将革命进行到底》的文章。他认为，这两篇文章使他在反对帝国主义的颠覆阴谋中获得了巨大的勇气和决心。当他谈到“纸老虎”这个词时，他博得了在他身旁的人的热烈掌声。另外一名青年说：“在越南的侵略战争中，美国已经完全暴露了它是纸老虎。”另一个青年笑着说，“尤卢也是纸老虎，现在他完蛋了。”
支部书记接着说：毛主席的“帝国主义和一切反动派都是纸老虎”的话使我们强烈地相信人民自己的力量。我们相信，一旦群众高度觉悟，动员和团结起来，帝国主义分子就永久不可能得逞。虽然我们是小国，但是一旦我们紧密地团结起来和决心进行斗争，帝国主义分子在我们的眼中实际上就是纸老虎。
他指出，非洲人民和中国人民遭受“同样的痛苦”，有着“共同的命运”、进行着“同样的斗争”，并且有着“同样的前途”。他说，“只有穷人才能互相友好和取得一致意见。美帝国主义分子虽然美元很多，但是决不可能同我们一致起来。他们只想永远剥削和统治我们。至于我们，宁愿死，也不愿在帝国主义分子统治下生活。”
这个支部的书记和青年成员表达了对毛主席身体健康的最好的祝愿。当他们知道毛主席身体很健康并且最近还畅游了长江，他们一致热烈鼓掌表示庆贺。他们说，“我们希望他有一天能访问这里。我们肯定，如果他来这里的话，对他的欢迎将是一个盛大的全国性的节日。”
这位支部书记充满喜悦地又说“我们知道他的身体这样好，真是太高兴了。他身体健康不仅是中国人民的幸福，而且是刚果人民和人类的幸福。”

显示原版>>

Previous:毛主席语录

Next:南通社承认：我人民解放军已更加强大


毛主席语录

出版日期:1966.08.03
         期次:2958
         版次:1
         栏目:\[头版]
文章正文:
帝国主义最怕的是亚洲、非洲、拉丁美洲人民觉悟，怕世界各国人民的觉悟。我们要团结起来把美帝主义从亚洲、非洲、拉丁美洲赶回它的老家去。——在武汉接见日本、古巴、巴西
和阿根廷的朋友时的谈话

显示原版>>

Next:毛泽东是英明勇敢的领袖


美《华尔街日报》惊呼：美罢工浪潮高涨明年将更猛烈

出版日期:1966.08.03
         期次:2958
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《华尔街日报》七月二十七日刊载一篇报道，题为《出乎意料的纷争，在本来认为劳工平静的年头到处发生罢工》，摘要如下：
本来认为今年在劳资方面会是羊年，结果却变成了虎年。
由于一九六六年要重新谈判的主要合同比较少，钢铁、汽车、和其他一贯有重大影响的工业都不举行引人注目的谈判，人们本来认为一九六六年会是劳工方面很平静的年头。但是，在二十天的瘫痪性的航空公司罢工中看出了工会的好斗精神，从其他许多行业工人进行的罢工和提出的巨大要求中也反映了这种精神。他们是医院职工、捡废料工人、消防员、社会工作者、建筑工人、农业工人、旅馆职员。在五月份（这是能够得到数字的最近一个月）由于罢工而损失的时间高达二百八十七万工，这是七年来在五月份的最高数字，而这还是航空业罢工开始以前的事。
还有一些麻烦即将逼近。美国电讯工人预定在明天罢工，这牵涉到西部电气公司在全国雇用的二万二千名电话安装工。工会要求提高的工资超出了约翰逊政府的百分之三点二的“指标”。
航空工业的解决办法看来肯定要打破百分之三点二的数字。谈判代表目前谈论工资和福利每年增加大约百分之五。将同通用电气公司谈判的工会坚持说它们不理睬“指标”。
一个联邦调停人员苦笑说：“如果说今年还是容易过的一年，我真不知明年怎么过。”
劳工部的一个统计表明，在一九六六年满期的合同包括不到一百万名雇员。明年牵涉的雇员超过二百万，汽车、卡车运输、橡胶、成衣业都要进行谈判。
工会的要求越来越高，一方面是由于物价上涨，另一方面是由于公司利润猛增。劳联—产联研究主任戈德芬格说：“过去几年工会一直是吃亏的，所有的数字表明，收益的分配中利润的部分增大而工资和薪金的部分缩小。”
劳工统计局上周报告，六月份工厂工人在纳税后的每周平均收入同五月份一样，但是生活费用的上升使工资的购买力下降了二角五分。一个四口之家的工厂工人可以花用的收入在一九六五年六月是每周九六点九九美元，上月增加到九九点二二美元，但是“实际”可以花用的收入从八八点○九美元下降到了八七点八八美元。

显示原版>>

Previous:携带于化学剂和泡沫的救火车

Next:西德报纸哀叹西德外强中干处境越来越困难


美国防部官员承认；美在南越撒化学药品破坏农作物

出版日期:1966.08.03
         期次:2958
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿七月三十日电】国防部官员今天估计，在越南战争中用空投化学品破坏共产党粮食作物的做法，迄今影响了十万英亩土地。
这种空中“武器”是在十五个月以前开始使用的。官员们说，它在使越共得不到紧急需要的粮食如大米方面取得“很大”成功。
他们承认，这种效果只是暂时的，普通飞机和直升飞机喷下的“除草药”只破坏一季大米，而那里一年可以收两季到四季。
六架双引擎的Ｃ—１２３运输机装着“喷射器”和一千加仑化学品的桶子以进行这项工作。随时还有一些直升飞机帮助。
破坏农作物同“落叶”不同，对三十万亩土地进行了“落叶”，使树木和丛林短树的树叶脱落，以防止越共进行伏击和把他们赶出丛林。
【南通社华盛顿七月二十六日电】《纽约时报》说，在今年的前六个月中，美国和西贡的空军飞机从空中喷撒化学药品而毁坏了在解放阵线部队所控制的地区的庄稼。这家报纸强调说，在这片土地上的庄稼从一九六二年以来一贯遭到破坏。

显示原版>>

Previous:菲律宾一支「医疗队」到南越

Next:英报报道：老挝有三千多名美国特种部队


美机上周对解放区的袭击增多

出版日期:1966.08.03
         期次:2958
         版次:2
         栏目:\[第二版]
副题:美又在西贡东北发动“春田二号”行动
文章正文:
【合众国际社西贡七月三十一日电】美国发言人今天宣布，美空军驾驶员在到星期五结束的这一周里对南越的越共目标出击了一千五百四十八架次，是历来最高的纪录。
除了创造了历来按周计算出袭架次的最高纪录以外，在星期三还创造了一天出袭二百六十九架次的最高纪录。
在这一周，高空飞行的Ｂ—５２轰炸机执行了十一次轰炸任务，袭击了在南越所有四个军区内的一些特定的越共目标。
【法新社西贡七月三十一日电】据今天宣布，第一步兵师的美军在星期四展开代号叫“春田二号”的新行动的时候，在西贡东北偏北六十英里的地方破获了两个越共补给营地。
另外一行动，名“亨利·克莱”，差不多经过一个月之后，已于昨天在富安省和西贡东北二百五十公里的富奔地区结束。

显示原版>>

Previous:侵越美军承认美军在非军事区附近伤亡惨重

Next:西德一代表团到西贡活动


美去年犯罪率增长

出版日期:1966.08.03
         期次:2958
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿七月二十七日电】由于青少年犯罪人数急剧增加，美国犯罪的比率的增长仍然比全国人口的增长快，一九六五年增加了百分之五。
联邦调查局二十七日公布的每年犯罪情况报告说，去年严重的犯罪活动每分钟五起，共发生二百七十八万多起。
比率增加最快的是在郊区（百分之八）和西部几个州（百分之十）。
百分之五这一犯罪的比率反映出在每一千名美国居民中就有十四人以上犯罪。
联邦调查局说，一九六○年以来，各种罪犯增加了百分之四十六，而人口增长比率是百分之八。
联邦调查局的数字对将来实施法律带来不祥的预兆。所逮捕的犯各种罪行的不满十八岁的青少年的比率比过去五年中增长了百分之四十七——差不多是这样年岁的人的人口增长比率数百分之十七的三倍。

显示原版>>

Previous:路透社说：美已从欧洲抽调出近四万名美军

Next:飞机轮胎的一种设计


南通社承认：我人民解放军已更加强大

出版日期:1966.08.03
         期次:2958
         版次:1
         栏目:\[头版]
眉题:合众国际社转述首都报纸「八一」社论
文章正文:
【合众国际社东京二日电】新华社今天报道，当中国人民解放军建军三十九周年到来之际，号召全体人民象中国人民解放军那样学习中国共产党主席毛泽东的教导的大规模群众运动星期一达到了新的高潮。
北京各报专门为庆祝今天的建军节而组织了报道，这是对中国人民解放军忠实遵循毛主席教导的赞扬。
共产党官方机关报《人民日报》在庆祝建军节的文章中说，“全国都应该成为毛泽东思想的大学校”。
这家报纸的社论指出，“如果把各行各业都办成革命的大学校，首要的任务是用毛泽东思想教育和改造每一个人”。
《解放军报》也专门发表了庆祝建军节的社论，题目是《把我军办成毛泽东思想的大学校》。
《光明日报》也发表了一篇社论，题为《向解放军学习，无限忠于伟大的毛泽东思想》。
【南通社北京一日电】今天是中国军队建军三十九周年，无疑它比以往任何时候都更加强大了，而且特别在政治上在全国人民的生活中发挥了重要的作用。在一年半内，试爆了三颗原子弹，最后一次是在今年五月份，这证明中国竭力要把它的军队推进到核大国的行列，虽然这并不意味着在所有军种中都要发展成为最现代化的军队。
中国军队在国家政治生活中的作用，肯定大于其他国家的军队在这方面所起的作用。
在当前的“文化大革命”中，特别强调了军队的伟大意义。今天《人民日报》强调全国学习解放军和全民皆兵及加强军事准备的必要性。
一再要求向解放军学习表明，军队在国家今后的生活中具有重要的作用，而且也证实了军队在当前文化大革命中所起的作用。

显示原版>>

Previous:毛泽东是英明勇敢的领袖

Next:南越解放军在西贡郊区十分活跃


南越解放军斗志高昂

出版日期:1966.08.03
         期次:2958
         版次:2
         栏目:\[第二版]
副题:英报说美大量增兵也无法对付
文章正文:
【本刊讯】香港《大公报》七月二十九日译载英国《观察家》的一篇文章，转载如下：
美国在南越大肆增兵，迄今已有一年多了。在南越的美军，一年多以前总共不过六万，现在人数已增加到将近二十七万，而且还有大量美军正在赶运南越途中。
在南越沿海，每天有大批美国和南越“政府”舰艇进行巡逻，搜查一千三百艘帆船，看看是否载有军火和货物去供应越共。
美国大军不断开入战场，目的之一是企图同越共主力进行决战，希望迅速取得战争的胜利。但是，西贡一个有经验的政界人士说：“越南战争象一场慢性病。如果希望来一次大手术或服用大量抗生素就马上治愈，那是不可能的。”
许多人，包括南越的反共人士和美国人在内，都同意这位政界人士的意见。他们认为，不可能有任何速战速决的前景。
在西贡，没有人认为顽强的越共士气，会由于美国军队和武器的大量增加而削弱。只要越共继续维持出色的农村组织，它的政治力量就会坚持下去，而这是毋须打任何大规模战争的。事实上已经证明，越共的这种政治力量是极难击破的，也是不可能用军事手段来加以对付的。

显示原版>>

Previous:西德一代表团到西贡活动

Next:英「医疗队」首批人员到南越


南越解放军在西贡郊区十分活跃

出版日期:1966.08.03
         期次:2958
         版次:1
         栏目:\[头版]
副题:西贡美军胆战心惊惶惶不可终日
文章正文:
【合众国际社西贡七月三十日电】越共在西贡郊区附近的恐怖活动日益激烈，那里经常处于危险就在眼前的状况。
美国和越南官员都没有公开说明为什么越共突然在距离首都这么近的地方变得更加富于侵略性。
美国官员对西贡本身的确真正感到关心，因为有数以千计的美国兵住在那里和在那里娱乐。美国军方对这个城市发生任何新的恐怖活动是有思想准备的。
在美国建筑物周围值岗的卫兵用的沙袋防御工事已由牢固的混凝土工事所代替。每天都有更多的混凝土工事在修建中。卫兵们的警惕性更高了。
民用车辆根本不许停放在美国建筑物附近。
有迹象表明，在这个城市边缘，人们变得越来越紧张。
飞机声响彻这个城市的夜空，一些美国喷气机飞往遥远的目标，一些携带炸弹的越南飞机准备轰炸西贡郊区。这不是一个平静的城市。
【合众国际社西贡一日电】美国空军Ｂ—５２轰炸机今天袭击了离西贡只有二十五英里的共产党阵地，同时有消息说，五千多名越共游击队开到了可以对这个南越首都进行射击的地方。
从关岛起飞的这些Ｂ—５２飞机袭击了西贡西北二十五英里的一个共军集结待运地区和一个基地营。爆炸声使西贡的窗户震得嘎嘎作响，战争已更靠近这个城市了。
可靠人士说，越共在一次空前的行动中将九个营开进了西贡地区，一个营是四百至六百人。
据报道，四个营在距西贡十五至十八英里的地方，另外四个营藏在十英里以外的村庄里，还有一个营实际上就在西贡。
在Ｂ—５２飞机今天进行了袭击之后，第二十五步兵师的部队出动了，但遭到了猛烈的共产党炮火。美国发言人说，运送军队的两架Ｕｈ—１直升飞机被击落。
【合众国际社西贡一日电】最近几周，南越发言人曾说越共在这个首都大门口的活动在不断增加。更多的桥梁被炸毁。更多的孤立据点遭袭击。

显示原版>>

Previous:南通社承认：我人民解放军已更加强大

Next:解放军在波来古以南发动攻势


欧洲的彩色电视系统分成两个集团

出版日期:1966.08.03
         期次:2958
         版次:4
         栏目:\[第四版]
文章正文:
【法新社奥斯陆七月十七日电】欧洲今天在彩色电视问题上明确地分成了两个集团，苏联和法国决定最后采用法国的“塞康”系统，其余欧洲国家则坚持采用德国的“逐行倒相”系统。
今天，在国际电讯谘询委员会的最后一次会议上，一切折衷解决办法都失败了。
在德国和英国拒绝了采用“塞康四型”系统的建议后，苏联代表团宣布苏联准备为生产“塞康三型”系统作最后准备。（在其他一些国家拒绝了“塞康三型”之后，法国和苏联曾经建议采用“塞康四型”作为折衷解决办法，但跟以前一样不成功。）
因此，英国、德国和其它一些欧洲国家，包括意大利、荷兰和斯堪的纳维亚国家即将采用德国的“逐行倒相”彩色系统，而法国和苏联则使用“塞康三型”，从而使欧洲分裂成两个对立的彩色电视系统。彩色电视欧洲预计将在一九六七年底实现。

显示原版>>

Previous:飞机轮胎的一种设计

Next:号码盘带有照明设备的电话机


侵越美军承认美军在非军事区附近伤亡惨重

出版日期:1966.08.03
         期次:2958
         版次:2
         栏目:\[第二版]
副题:解放军控制大部分公路 美伪只得依靠空运
文章正文:
【路透社西贡一日电】美国军方发言人说，美国海军陆战队在北越边境附近采取的一次大规模军事行动中，在二十五天的零星战斗、有时是激烈的战斗期间，遭到了“中等程度”的伤亡。
美军司令部没有发表个别战斗中的伤亡数字，但是据信，在“黑斯廷斯行动”中死伤人数已超过五百人。
【美联社西贡一日电】一般说来，除中部高原外，整个南越的地面战斗是轻微的，在中部高原地区，第二十五步兵师的其他部队在今天黎明遭到了激烈的迫击炮和自动武器的射击。
美军司令部承认，美国海军陆战队和南越军队在“黑斯廷斯”行动中遭到了中等程度的伤亡。
【合众国际社南越藩切一日电】十年以前，乘汽车从西贡出发往北驶到藩切市（相距九十英里远）只需四个小时。
然而，今天乘飞机到那里去却要用六个小时。
虽然这个城市是在政府的控制之下，而且事实上是平顺省的省会，然而越共却在附近村庄进行骚扰，甚至居然进入城市里去。几周以前，越共的敢死队袭击了城市中心的一个警察哨所，然而又到离开两道街以外的地方爆炸了一个旅馆。
虽然藩切离西贡比较近，但是它处在有越共游击队巡逻的一条公路的另一端。不管是越南人或美国人，凡是胆敢在这条路上经过的人，肯定至少会遭到游击队的绑架。要是碰上越南人，越共将要抽税。要是碰上美国人，他们可能就要他的命。
不过，在越南的大部分地方都是这种情况。
要想到别的什么地方去，就只有坐飞机了。这样的话，等飞机就得好几天，实际上，十年以前乘汽车前去只要几个小时。可是，如今是一九六六年的越南。公路仍然属于越共。

显示原版>>

Previous:麦克纳马拉为轰炸非军事区狡辩

Next:美机上周对解放区的袭击增多


苏共中央召开会议

出版日期:1966.08.03
         期次:2958
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科一日电】塔斯社今晚宣布，苏共中央委员会今天召开了会议，审查定于明天在克里姆林宫开幕的、新选出的最高苏维埃头一次会议的议程。
【美联社莫斯科一日电】消息灵通人士说，苏共中央今天开会，通过了柯西金总理的一个报告。
没有透露其他的详细情况。但是据信，几乎可以完全肯定柯西金的报告中谈到了最高苏维埃会议议程。
【合众国际社莫斯科七月三十一日电】消息灵通人士今天说，苏联共产党的中央委员会已经秘密举行会议，为新任最高苏维埃拟定指导方针。
预料最高苏维埃将批准克里姆林宫最近对犯罪行为的镇压，赞同与五年计划有关的新的经济行动和选举一个苏联政府。
柯西金总理和他的部长会议将向新的最高苏维埃提出辞职。
高级人士暗示，一些较低级的内阁部长在本周最高苏维埃开会时会失去职位。
象往常最高苏维埃开会前一样，最高级人事更动的谣言很快地传遍了莫斯科。消息灵通人士说，他们不能予以证实。
据说，中央委员会昨天已举行会议，在最后一分钟为最高苏维埃制订计划。
预料最高苏维埃将开会两天到一周。
【美联社莫斯科七月三十一日电】消息灵通人士星期日说，三百六十人的苏共中央委员会将于星期一开会，以批准党和政府的一些小更动。
预料以总书记勃列日涅夫为首的党的领导机构将建议对党的书记处做某些更动。有一个更动可能是替换党的管重工业的书记鲁达科夫，他已于三周前逝世。
因为最高苏维埃将于星期二开始举行自从六月十二日选举以来的第一次会议，对政府作某些更动是可能的。
此间谣传（未经证实）的最重要的更动是提升葛罗米柯外长为仍然掌管外交的副总理。
【法新社莫斯科七月三十一日电】今天，新任最高苏维埃举行会议之前两天，这里盛传柯西金总理可能辞职的谣言。
根据这项谣言，柯西金将由于健康原因辞职。
无论如何，预料最高苏维埃于星期二开会时将宣布一些更动。
最重要的革新将是批准政府最近的一项决定，即设立一个保障公共秩序的部门。据信，这个部将是恢复旧有的联盟内务部（秘密警察），这个部是一九六二年取消的。
由于苏联报纸最近批评轻工业和食品工业的经营管理，据认为把这两个部长赶下台去是可能的。

显示原版>>

Previous:路透社报道：雅库布·戈翁简历

Next:葛罗米柯回到莫斯科


突《青年非洲》副总编辑维埃拉：“葡属”几内亚游击队访问记（二）

出版日期:1966.08.03
         期次:2958
         版次:3
         栏目:\[第三版]
副题:游击队控制了“葡属”几内亚和赛内加尔之间的整个边境
文章正文:
六月四日：在六点多钟，我们又启程赶路。
九点钟，我们到达济甘肖尔。我们已在几内亚（比绍）北部。若泽陪这两个女青年去葡属几内亚和佛得角非洲独立党卫生所。在夜间，从前线送来了一些伤员。女护士立即投入工作。
在十四点，我们来到一个几乎全是几内亚难民居住的村庄。我们受到了礼节性的接待。天气很热。人们把我们引进一个茅屋，请我们喝装在葫芦里的水，在到我手里之前，这个葫芦在其他人手中传来传去。
在用克里奥尔语交谈之后，若泽、尼诺和我一块被陪送到边境。在边境上，我第一次看到了从丛林中出来和我们见面的游击战士。他们有六七个人，都是身强力壮的汉子，拿着中国、苏联或美国制的步枪和冲锋枪。他们的军装是很不调和的，有几个人的军装甚至是破的或有补丁的。这是我们的卫队。若泽在离开我们回达喀尔之前对我说：
——在这里，你已经在解放区。你不会碰到一个葡萄牙人。我们控制了几内亚和塞内加尔之间的整个边境。只有那些得到了葡属几内亚和佛得角非洲独立党的许可的人才能够在这里进进出出。我们采取了一切措施来保证你的安全。祝你成功，不久见。
尼诺把他穿的城市中的鞋子换上帆布鞋，他从包里拿出一双我为了预防起见必须穿上的短统袜。他把手枪插在腰带上。卫队队长下了简单的命令。三个人先走。五分钟后，我们开始出发。据我的同伴们说，只要走两个小时。事实上我们走了五个多小时。
我看到荒无人烟的村庄、被烧毁的房屋以及被抛弃的牲畜。我们还碰到了一些巡逻队，他们只是向我们敬礼或者护送我们一段路。
夜慢慢地来临了，我们不断地碰上脸上长满胡子的游击战士。在一棵树下面，一个满脸长着毛茸茸的胡子、穿着高领衬衫的约三十岁的青年人，在看到我们时就站了起来。一个携带着武器的游击战士站在他身边。我们卫队的士兵立正向他敬礼。他跑来同尼诺拥抱。他是博博，是葡属几内亚和佛得角非洲独立党的基地司令，这里是我们的第一个宿营处。
我从来没有想象到一百多名游击队员能够如此隐蔽地生活在丛林中，他们在丛林中盖了干干净净的房屋，用树枝盖了教室，修建了一个运动场和一个会议厅。兵营同供过路客人住的地方不在一起。在六座用棕树枝搭成的茅草顶的屋子里，设置了舒适的床位，床上铺了用黄麻口袋制成的褥子。
晚饭时吃的有年青的女民兵做的大米饭和肉，外加从塞内加尔来的啤酒。我们的到来看来给基地带来一定的愉快气氛。尼诺专心地同博博谈话，自从他们自中国回来之后，他们没有见过面。这是他第一次访问北部的同志。
我不懂得他们谈什么，但是，我的印象是他谈到了他们的军事活动和他们的士兵的勇敢。我也注意到了基地的士兵来来往往的情况。人们不时向博博报告情况，他发出命令作出回答。二十二时，博博下令说，尼诺和我应该返回我们的小屋，因为我们将要在黎明时离开基地。
我一进入小屋里，就大胆地问尼诺如果夜间遭到袭击怎么办。他告诉我，夜间袭击是可以排除的事情。在离我们基地几公里的地方，有一个驻有一连人的葡萄牙兵营。葡属几内亚和佛得角非洲独立党的这个基地设在葡萄牙人的附近是为了更好地监视他们的活动。此外，它起保护最邻近的村庄的盾牌作用，在这个村子里居民已经被组织起来。
夜间负责警戒的巡逻队每两小时换一次班。它们控制着所有的路口，因此，葡萄牙人稍有一点动静，葡属几内亚和佛得角非洲独立党的保卫布置就可以投入行动。尼诺又说，此外，葡萄牙人在夜间不敢出来。（待续）

显示原版>>

Previous:阿富汗亲王沙阿访苏后回国

Next:国外研究：在海底电话电缆中使用晶体管


西德报纸哀叹西德外强中干处境越来越困难

出版日期:1966.08.03
         期次:2958
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《星期日世界报》七月三十一日发表一篇社论，题为《苹果里面的虫》，摘要如下：
尽管现在是夏天、是假期和踢足球的时间，但在大大小小政治舞台上的赌博仍然在进行着。甚至作出了一些决定，公民只有在以后才能意识到和感觉到这些决定的全部影响，对德国公民来说特别是这样！因为在世界政治中目前所披露的或者所发生的一切，其结果都是削弱德国的地位，首先是削弱德国迄今为止的安全。北大西洋公约组织的自行解体（表明这种自行解体的是驻德法军的中立化，英国将要削减其驻军以及对于美国也要撤退其一部分军队的越来越公开的讨论）通过巴黎会议得到了新的推动。越来越清楚地显示出来的是，其他联盟伙伴的本国利益和目标同德国的利益和目标相一致的地方越来越少。德国的内政由于杜塞尔多夫的决定而陷于动荡之中，其影响还将长期地使我们操心和不安。
这确实是一个抑郁寡欢的夏天，但是又很难说，那些想享受夏天乐趣的人将在多大程度上意识到这一点。
在以前找不到房间的地方今天亮出了“房间空余”的牌子，这难道是假的？如果商人们认为，购买者更加舍不得掏钱，这难道是他们搞错了？然而这只是某一个受到了交易所倒闭以及股票和有价证券疲软的影响的阶层。而在此期间对大多数人来说最深刻不过的却是马克贬值，马克贬值已经产生了后果。此外，还有另一个担心，即对工作场所的担心。这种担心首先从来因和鲁尔地区开始增长，其原因是，某些企业不得不在更大的范围内解雇工人，以及煤钢业、纺织业和采矿业中的危机已经很明显。尽管这样，今年夏天很可能带来创纪录的旅行数字，许多人也很可能努力作出保证，说这是一个美好的夏天，就象丰满的、红色的、使人眉开眼笑的苹果一样美好，而人们从不知道，在苹果的某一地方已经生了虫。

显示原版>>

Previous:美《华尔街日报》惊呼：美罢工浪潮高涨明年将更猛烈

Next:西德就德国问题将发动新“和平攻势”


西德就德国问题将发动新“和平攻势”

出版日期:1966.08.03
         期次:2958
         版次:4
         栏目:\[第四版]
文章正文:
【德新社慕尼黑七月二十九日电】通常消息灵通的《慕尼黑信使报》今天报道，西德政府将在九月联合国大会开会时发动一个新的和平攻势。
该报说，西德外长施罗德将在九月去纽约。有可能他将与葛罗米柯会晤，预料葛罗米柯将去纽约参加联合国大会的开幕式。该报说，新和平攻势将是西德在三月二十五日把和平照会交给一百多个国家政府之后的继续。在这个照会中西德政府说明了它对德国问题的立场和西德外交政策目标。
【德新社波恩七月二十九日电】西德政府将“进一步发展”它给东欧国家的关于实现缓和与放弃使用武力的建议。
今天这里作此宣布的同时，发表了三十一个东方、西方和不结盟国家对波恩的三月二十五日和平照会的复照。但是消息灵通人士暗示，政府不打算向世界再发和平照会，但是正在考虑继续与东欧国家进行试探性会谈
声明说，那些至今未对三月二十五日建议作出反应的共产党国家仍将包括在波恩下一步行动中。
在美、英、法三个西方国家中，法国未作书面答复。发展中国家作出了特别强烈的反应，东方集团国家之中，现在已收到了苏联、波兰、捷克斯洛伐克、匈牙利和南斯拉夫的答复。除了那些未答复或者拒绝答复西德建议的东方集团国家以外，接受照会的国家对照会都作出了积极的反应。

显示原版>>

Previous:西德报纸哀叹西德外强中干处境越来越困难

Next:路透社说：美已从欧洲抽调出近四万名美军


西德一代表团到西贡活动

出版日期:1966.08.03
         期次:2958
         版次:2
         栏目:\[第二版]
副题:研究向南越傀儡提供“援助”问题
文章正文:
【美联社西贡一日电】西德的一个代表团已经抵西贡，以研究西德给南越援助的计划。这个代表团是在七月三十一日抵达的，将在越南呆到八月十日。这个代表团是由内政部官员组成的。西德一议员去泰活动
【美联社曼谷七月三十日电】一位西德议员说，如果五、六年以前就使用“全力”对付共产党侵略者，越南问题到现在早就解决了。
耶纳是在二十九日在记者招待会上说这番话的。耶纳是西德对外援助委员会的一个成员，是上星期四到达这里的。他说，他作这次旅行是要了解西德的对外援助是怎样使用的。他已经访问了巴基斯坦和印度。
他声明，西德不会在军事上卷入越南，将把其对南越的贡献限于它现在给予的社会和医疗援助。
耶纳说，西德进一步帮助南越人的最好办法是在西贡修建五千到一万套平房以解决那里住房不足的问题。他说，这个问题将在今年九月于西德议会进行讨论。

显示原版>>

Previous:美机上周对解放区的袭击增多

Next:南越解放军斗志高昂


携带于化学剂和泡沫的救火车

出版日期:1966.08.03
         期次:2958
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《新闻周刊》六月二十日报道：
“莫比尔”汽油公司设计了一种既可以用于化学剂又可以用泡沫来扑灭汽油火焰以及顽强的大火的救火卡车。在卡车司机座顶上装有两支炮塔式喷射枪，可以同时把大量碳酸钾和一股高速的泡沫射向二百英尺以外的火焰，给汽油火焰盖上一层东西使之熄灭。这种卡车可携带二千磅干化学剂和五百加仑泡沫，这些泡沫同水龙头的水混合后，可以每分钟喷出四千加仑泡沫，连续喷三十五分钟。

显示原版>>

Previous:国外研究：在海底电话电缆中使用晶体管

Next:美《华尔街日报》惊呼：美罢工浪潮高涨明年将更猛烈


英「医疗队」首批人员到南越

出版日期:1966.08.03
         期次:2958
         版次:2
         栏目:\[第二版]
文章正文:
【美新处西贡七月二十九日电】自由世界的另一个国家向南越提供了它非常需要的医疗援助，由十人组成的英国医疗队的头一批两人本周到达这里。
在越南派有医疗人员的其它一些国家是：澳大利亚、中华民国、伊朗、日本、意大利、南朝鲜、新西兰、菲律宾、瑞士和美国。

显示原版>>

Previous:南越解放军斗志高昂

Next:菲律宾一支「医疗队」到南越


英报报道：老挝有三千多名美国特种部队

出版日期:1966.08.03
         期次:2958
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《苏格兰人报》二十六日刊登一则消息，标题是《美军在老挝，对共产党人采取行动》，摘要如下：
据伦敦收到的权威的外交消息说，尽管华盛顿官方一再否认，但是美军正在老挝进行隐蔽的行动。美国有三千五百名受过特殊训练的游击队，他们对老挝共产党人和保护使用胡志明小道的车队的北越军队采取行动。
美军还从暹罗和南越边界上的一些基地采取行动。他们的行动包括地面部队的袭击、空投伞兵和空袭（估计每天约一百次）。
与此同时，美国今年给泰国的经济援助将达四千万美元，比一九六五年的数目增加一倍。

显示原版>>

Previous:美国防部官员承认；美在南越撒化学药品破坏农作物

Next:陆军参谋长戈翁宣布接管全国权力


法报认为美轰炸非军事区后果严重

出版日期:1966.08.04
         期次:2959
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《战斗报》一日载文说：
越南的逐步升级又跨出了新的一步：Ｂ—５２飞机两次轰炸了十公里长的非军事区。
美国的这个决定的军事和政治后果是严重的。非军事区是日内瓦协议最后的残余之一，北京最近宣布日内瓦协议已完全失效。
根据严格的军事计划，轰炸非军事区必定会象在南方那样，继空中攻击之后就进行地面的“扫荡战”。
在南北方的军事行动区域之间，界线正在逐渐消失。而战争的新阶段
——那时将看到美国步兵师和北越的军队将直接地和公开地较量——的危险同样在增加。

显示原版>>

Previous:美国务院发言人麦克洛斯基叫嚷越南非军事区“不能让给敌人”

Next:辛格就中印边界问题叫嚷「迟早应收复印度领土」


国外研究一个溶解血液中血块的方法

出版日期:1966.08.04
         期次:2959
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【合众国际社堪萨斯州托皮卡七月九日电】瓦希本大学的一位生物学教授今天透露了一种溶解血块的新方法，他认为这个方法可能给某些类型的心脏病人带来了新希望。
瓦希本大学科珀博士说，这个方法可以迅速溶解妨碍静脉或动脉的血块。这个方法还没有在人身上试过，但是科珀说，已经成功地在动物身上试验了二十次。
在这种治疗办法中采用的化学化合物是葡糖酸钠。
这种物质注入血液的办法跟输血一样，不能口服。
科珀说，在试管试验中，这种化合物对身体表面的血块不起作用。
科珀说，这个方法在分解猫狗身上用试验办法产生的血块一贯成功，并且对挽救一头其它办法无效的患有严重血栓的马的生命起了作用。

显示原版>>

Previous:突《青年非洲》副总编辑维埃拉：“葡属”几内亚游击队访问记（三）

Next:可容纳多人的高压氧气室


蒋帮报纸鼓吹美扩大侵越战争

出版日期:1966.08.04
         期次:2959
         版次:1
         栏目:\[头版]
副题:要美帝支援蒋帮“适当的反攻大陆”
文章正文:
【本刊讯】蒋帮《新生报》七月二十六日就越南局势发表社论，题为《美国不知敌》，副题为《赢得越战的根本问题》，摘要如下：
日前美国约翰逊总统在印地安纳发表演说称，如果共党在越南获胜，接着就会产生在亚洲的新野心，而且将鼓舞世界其他地方的新的侵略，因此，美国不会退出越南，无论费时多久，都要坚持下去，直到共党停止作战或从事光荣和平的谈判时为止。
从这简短的说明，我们可以看出，约翰逊总统对越战的重大影响，已经有了很深刻的认识；但当前问题的关键则在于：美国如何才能赢得这一场战争。
韩战的经验告诉我们，最有效的办法，就是从战争中求胜。在我们看来，以下各项行动均为求胜所必需：
１、实行封锁海防，断绝苏俄与毛共对越共的支援。
２、加强对北越的全面轰炸，彻底破坏北越通往大陆匪区的铁路公路运输。
３、如果毛共以匪区作为北越的军事基地，即对匪区实行大规模的轰炸。
４、运用渗透或空降的方式，支援南越部队进入北越地区作战。
５、积极推进太平洋公约组织，以亚洲的反共国家为中心，组成区域性的联军，以对抗共产国家派遣志愿军参加越战。
６、支援中华民国政府，对大陆采取适当的反攻行为，开辟第二战场，以牵制毛共对越共的支援。

显示原版>>

Previous:苏修在一刊物中竟把台湾当作一个「国家」

Next:苏甘迪透露：印尼共很多核心干部正在进行斗争


卡马拉季去德活动

出版日期:1966.08.04
         期次:2959
         版次:3
         栏目:\[第三版]
文章正文:
【印度报业托辣斯莫斯科七月三十一日电】印度国大党主席卡马拉季今天在这里说，苏联领导人非常强烈地希望印度为了自己的利益坚持不结盟政策。卡马拉季说，他同柯西金和勃列日涅夫的会谈“有趣和有益”，将有助于加强印苏友谊。
【法新社柏林一日电】德通社报道，印度国大党主席卡马拉季今天在这里说，国大党完全同意英迪拉·甘地总理在莫斯科签署的承认存在着两个德国的公报。
卡马拉季是在今天同东德共产党的两名政治局委员诺登和马特恩会晤中说这番话的。
卡马拉季在马德拉斯邦工业部长文卡特拉曼的陪同下还在今天会见了东德人民议院主席狄克曼。

显示原版>>

Previous:匈牙利已全面推行“自由化”

Next:隆哥去苏 罗歇回国


可容纳多人的高压氧气室

出版日期:1966.08.04
         期次:2959
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【共同社东京七月十四日电】日立公司已完成并交付给庆应大学医学系一个双曲线氧气压力室。
这个仪器是用来治疗气体中毒患者的。在治疗时，可以供应三到五大气压的高密度氧气。
压力室配备有压力控制装置，空气调节器和记录室内病人情况的电子设备。
这种ＴＰ—２０型高压室可容纳四到六名病人。

显示原版>>

Previous:国外研究一个溶解血液中血块的方法

Next:外电报道：一个大脑左半球切除手术病例


隆哥去苏 罗歇回国

出版日期:1966.08.04
         期次:2959
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社索非亚一日电】意大利共产党总书记隆哥及其夫人在去苏联访问途中到达瓦尔纳。在机场迎接客人的有托·日夫科夫和格里戈罗夫。
据保通社报道，隆哥参观了城市的名胜。隆哥和托·日夫科夫在叶夫克西诺格勒宫举行了会见。
托·日夫科夫设宴招待了客人。然后隆哥乘“立陶宛号”内燃机船去苏联。
【塔斯社莫斯科一日电】在苏联度假的法国共产党总书记瓦德克·罗歇从这里启程回国。

显示原版>>

Previous:卡马拉季去德活动

Next:突《青年非洲》副总编辑维埃拉：“葡属”几内亚游击队访问记（三）


毛主席语录

出版日期:1966.08.04
         期次:2959
         版次:1
         栏目:\[头版]
文章正文:
捣乱，失败，再捣乱，再失败，直至灭亡──这就是帝国主义和世界上一切反动派对待人民事业的逻辑，他们决不会违背这个逻辑的。《丢掉幻想，准备斗争》

显示原版>>

Next:南越湄公河三角洲解放区日益巩固扩大


美官员对威尔逊支持美侵越政策表示欣慰

出版日期:1966.08.04
         期次:2959
         版次:4
         栏目:\[第四版]
副题:美报认为威尔逊的所谓“不愿以军火直接或间接供应在越南战斗中使用”只是一种姿态
文章正文:
【本刊讯】香港《大公报》七月二十九日，译载美《纽约时报》一篇文章，摘要如下：
为了努力安抚工党在越南问题上的左翼，英国首相威尔逊最近曾经表示，工党政府不同意美国轰炸河内和海防。与此同时，威尔逊又表示他的政府支持美国在越南的总政策。
伦敦的美国官员对威尔逊面对的政治困难是了解的。他们对工党政府支持美国总的政策表示欣慰。他们知道，威尔逊在轰炸河内和海防上采取的保留态度，是一种政治姿态，一如他进行过的英联邦和平努力（已流产）和最近的莫斯科之行一样。
威尔逊最近在是否把英国武器卖给美国用在越南战场上，也表现出十分暖昧的立场。
五月十一日，工党一位后座议员要求威尔逊政府的国防大臣希利，保证英国不把武器直接卖给参与越南战争的任何一方。当时，希利回答说：“我们认为，美国是一个我们完全有自由出售军火给它的国家，而且的确是我们急于出售军火给它的国家，因此，我们无意对我们出售的军火实行任何限制。”
看来希利的回答已是一个非常明白的回答了。但是，到了五月十七日，威尔逊发表一个声明，回答一个质问者。他说：“我们不愿以军火直接或间接供应在越南战斗中使用。”
到了上星期，威尔逊政府透露，英国卖给澳洲的军火，并没有附带限制使用的条件。这种态度显然同威尔逊五月十七日的声明发生矛盾。
至于英国是否会接受大量可能用于越南的炮弹和鱼雷艇的订货，现在还不知道。只知道的是在财政上，英国非常需要大量向美国出售军火，以支付它向美国购买的大量其他货物，因此，很难想象英国可以这样做而又能禁止它所卖出的军火在越南使用。驻在伦敦的美国人指出，威尔逊在多次声明支持美国的越南政策以后，看来是不会用什么理由来禁止卖给美国的武器用于越南的。
不过，直到上星期，威尔逊仍然在议会上说，出售军火到越南去，是同英国作为有关越南的日内瓦会议两主席的身份相违背的。在军火出售上前后不一的态度，连伦敦外交部也显然感到尴尬。

显示原版>>

Previous:威尔逊串通苏修竭力为美“和谈”阴谋效劳

Next:英报说美在南越既难脱身也不可能取胜


美国务院发言人麦克洛斯基叫嚷越南非军事区“不能让给敌人”

出版日期:1966.08.04
         期次:2959
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿二日电】美国一贯承认，一九五四年日内瓦协议确定的“临时军事分界线”是北越和南越之间的法定界线。
国务院发言人麦克洛斯基是在今天有人向他提出一系列问题时重申政府这一看法的。提出的问题问到美国Ｂ—５２轰炸机周末对隔开北越和南越的非军事区进行的袭击。
他说，缓冲区“不能完全让给敌人”。在有人问到袭击是不是“战争逐步升级的另一阶段”时，他作出了否定的答复。
【合众国际社华盛顿二日电】国务院今天不排除美国地面部队也许会进攻南北越之间的非军事区南部的共产党军队的可能性。
有人问新闻发布官麦克洛斯基，在大致按十七度线把两个国家分开的“临时军事分界线”以南三英里宽的非军事地带，美国的地面活动有没有什么限制，他回答说：“我无法回答这个问题。”
有人问美国发言人，美国军队是否可能更加深入，越过法定的分界线而进入十七度线以北的非军事区那一部分，发言人不愿直接回答。他只是说，美国不谋求“扩大战争”。
外交观察家认为，美国越过法定分界线——它是在六英里宽的非军事地区的中央——的问题是非常重大的。
【路透社华盛顿二日电】国务院发言人今天没有排除美国地面部队也许会在南北越之间的非军事区同共产党部队作战的可能性。
但是国务院发言人麦克洛斯基在记者招待会上说，采取这样一种主动行动将需要美国从政治角度作出决定。

显示原版>>

Previous:南越湄公河三角洲解放区日益巩固扩大

Next:法报认为美轰炸非军事区后果严重


美联社透露：美向英订购价值一亿美元的飞机

出版日期:1966.08.04
         期次:2959
         版次:4
         栏目:\[第四版]
文章正文:
【美联社七月三十一日电】据星期日这里流传的消息，在威尔逊访问华盛顿期间，约翰逊给了他一笔价值一亿美元的飞机订货。
这笔订货订购的是英国罗尔斯·罗伊斯工厂的间谍飞机引擎和用于美国空军“海盗式”飞机的部件。罗尔斯·罗伊斯工厂的发言人说，“虽然这是预料中的事，但是还没有什么可证实这笔订货。”
美国已答应帮助英国补偿它的军事订货，办法是在有可能的方面向英国购买。
所传向罗尔斯罗伊斯工厂的订货是向这里提出的价值一亿一千六百万英镑（三亿二千四百八十万美元）的美国国防订货的三分之一，美国这批订货是为了补偿英国向美国购买的五十架折翼的Ｆ—１１１式飞机和早些时候订购的“鬼怪式”飞机和“赫尔克里士式”飞机的。

显示原版>>

Previous:英将履行它在“东南亚条约义务”


美宣布哈里曼下月去柬活动

出版日期:1966.08.04
         期次:2959
         版次:2
         栏目:\[第二版]
眉题:美企图拉拢柬埔寨并同柬复交
文章正文:
【美新处华盛顿二日电】国务院今天宣布，总统特使哈里曼将在九月初访问柬埔寨，同国家元首西哈努克亲王会谈两国关系。国务院发言人麦克洛斯基说，这次访问是哈里曼同亲王“互通信件之后决定的”。他说，哈里曼“若干时期以来私人”同这位柬埔寨国家元首“很熟”。
其他美国官员在有人问到这次访问时说，如果会谈会使两国外交关系恢复的话，美国将认为这是可取的。柬埔寨是一九六五年五月同美国断绝关系的。
【美联社华盛顿二日电】新闻发布官麦克洛斯基说，（哈里曼访柬时的）会谈将处理美柬关系，但他（麦克洛斯基）并不排除会谈中可能包括被北越拘留的美国人问题在内的可能性。
【美新处西贡二日电】据今天晚上透露，美国正在准备以巡回大使哈里曼为首发起一次运动，以便恢复同左倾的柬埔寨的外交关系。
这次运动的目的是为了使反复无常的西哈努克亲王放弃他目前所持的亲共态度，使柬埔寨在南越冲突中执行一种真正的中立主义路线。
这里的人士说，哈里曼将试探西哈努克对恢复同美国关系、国际监督委员会加紧在柬埔寨和南越的边境地区进行视察的意见，以及柬埔寨在被美国拘留的十九名北越海员同共产党人俘获的美国人进行交换方面可能起的作用。哈里曼定于本月底或九月初在金边拜会西哈努克。美国悄悄地要求哈里曼同西哈努克会谈，它充分重视这个新的外交行动，因此它派遣了一名特别信使亲自带走了哈里曼要求西哈努克发出邀请的信件。通常，美国是通过它驻澳大利亚大使馆来转达它的想法的。
西哈努克答复了哈里曼要求举行会谈的试探，正式邀请哈里曼去金边访问。人们认为，哈里曼是美国最接近西哈努克的外交官。他们两人是在一九六一年和一九六二年当哈里曼参加关于老挝中立问题的会谈时交朋友的。

显示原版>>

Previous:纳苏蒂安承认印尼右派内部出现分裂

Next:美一“调查团”去柬边境活动


美一“调查团”去柬边境活动

出版日期:1966.08.04
         期次:2959
         版次:2
         栏目:\[第二版]
副题:承认找不到“西哈努克小道”
文章正文:
【法新社金边一日电】据今天这里报道，美国的一个调查团周末在柬埔寨边境地区进行了一次广泛的旅行，没有找到关于“西哈努克小道”的任何证据，但是美国人士一直说，这条路被用来作为北越向南越渗透的道路。
这个代表团得到参议员韦恩·莫尔斯的支持。它目前在柬埔寨核对关于这个国家正在帮助越共的消息。为了让代表团周末去边境调查，政府向它提供了汽车和飞机。
代表团没有发现援助越共的任何迹象。
特别是，代表团查明，据说被用来向中部高原的越共运送供应品的所谓“十九号路”已成死路，被破坏的桥梁已使它无法通行。

显示原版>>

Previous:美宣布哈里曼下月去柬活动

Next:阮正诗去美“治病”


纳苏蒂安承认印尼右派内部出现分裂

出版日期:1966.08.04
         期次:2959
         版次:2
         栏目:\[第二版]
副题:鼓吹右派「真诚合作」以对付印尼革命力量
文章正文:
【安塔拉七月二十八日电】临时人协主席纳苏蒂安二十六日接见《革命者报》负责人希达雅特·拉哈尔佐和拉西姆时说：面临目前的局势，新生的一代在追求其斗争的理想之同时，必须始终保持团结、统一和提高警惕。他说：目前在新生一代的圈子里我们开始看到一些分裂的迹象，其中已有一两个集团开始为其本身的利益着想。实际上象目前的局势和条件中，这些事必须尽量地加以避免。因为我们谁都知道，建国五项原则的叛逆者目前正以各种方式进行着政治游击战的活动。
面临将来的普选，新生一代必须加紧警惕，因为，纳苏蒂安认为，看到目前的局势中新生的一代已开始争执，那么日后普选的空气将一反新生一代所渴望的胜利焦点而变为暗淡无光，或者以致一败涂地，这并非不可能的。甚至老朽的一代将兴起以准备在普选中争取一切可能的胜利亦非不可能的事。
【雅加达电台七月二十八日广播】纳苏蒂安将军在谈到将来的普选时说：新的普选法令应该防止旧阶层的东山再起。实施的办法之一就是从印尼土地上消灭九卅运动—印尼共残余及其黑暗势力并消除其影响。
他是在最近接见印尼伊斯兰大学生第八次全国代表大会全国委员会代表团的时候说这番话的。
纳苏蒂安还强调拥护建国五项原则的力量之间需要真诚合作以消灭九卅运动—印尼共政治游击战的残余力量及其暗中支持者。
【雅加达电台七月二十九日广播】纳苏蒂安将军在对印尼共和国广播电台记者和报界发表谈话时说，人们对“安佩拉”内阁感到不很满意是理所当然的，但是这一点不可造成阻挠政府的工作。我们大家务必协助内阁完成其任务。

显示原版>>

Previous:苏甘迪透露：印尼共很多核心干部正在进行斗争

Next:美宣布哈里曼下月去柬活动


南越湄公河三角洲解放区日益巩固扩大

出版日期:1966.08.04
         期次:2959
         版次:1
         栏目:\[头版]
副题:美通讯社承认美伪处境岌岌可危；美准备增派炮灰妄图挽回败局
文章正文:
【合众国际社芹苴七月二十六日电】人们对于在肥沃的湄公河三角洲一带战争进行的情况越来越感到担心。
确凿的和不可否认的事实是，战争并不是以美国人所希望的方式进行的。
如果你不怕花时间和不怕麻烦，到越共埋地雷的主要目标——公路和桥梁——去找那些驻在孤零零的哨所里的美国顾问们的话，他们会在私下告诉你上述这种情况。
从确实取得越南战争的胜利和建立一个能够生存的国家的角度来说，三角洲的胜利是关键性的。这个地带的大米产量很高。
大约有六百五十万人，居住在三角洲，大致占南越人口的百分之四十。
这一广大地区大约有百分之二十五的地方是在越共的牢固控制之下的。另外百分之二十五的地方是“有争夺的”，在政治上和军事上由越共控制着。
在三角洲的很多很多地区，越共就是政府。越南共和国军队可以对某些地区进行扫荡。但是他们没有守住这个地带所必需的那种力量。
越共就在政府占领的村子里外收税。他们的代理人就象反政府的秘密集团的收税员那样进行活动。
要辨认出越共是困难的。他们一直住在同一个村子里。他们的朋友和他们的家属拒绝把他们交给警察。
取得三角洲人民的信任，是政府所面临的最难办的问题之一。
就象各省的人民一样，他们对西贡的官员们非常不相信，认为这些官员是贪官污吏，是要对较高的税收以及包括通货膨胀在内的一切其它社会弊端负责的人。
这种不信任是根深蒂固的。多少世纪以来，农民一直是受剥削的。一直到最近，唯一的土地改革就是越共所进行的那些改革。
越共夺走了有钱的地主的土地，把它们分给农民。他们利用恐怖手段迫使其他有钱的地主作出让步。
县长都被称作“枪弹靶子”。政治暗杀是越共的一种主要武器。
在位于三角洲中部，正在干着美国官员们称之为“真正的杰出的工作”的一位县长，在两周前的一个漆黑的夜里被杀死了。
大部分的战斗都是小规模的战斗。越共占领着大片土地，其中包括几乎整个乌明森林，美机飞越这个森林上空都飞得很高，以避免敌人的地面火力。美国现在正在向这个三角洲提供大批援助，以帮助这个饱经战火的地带发挥它的巨大的经济潜力，这就是说一手进行战斗，一手设法进行建设。
但是，三角洲是一个充满恐怖的地方，人们效忠的态度不一，而且是岌岌可危的。
不管西贡的官员们怎样说，对三角洲的许多人民来说，胡志明在这里是一个实实在在的力量，越共在三角洲是作为一支反殖民地力量发展起来的，而且有很深的基础。
要赢得对这个地势低洼的地带的控制权，将需要花很多时间，进行很多的改革和流血的战斗。不久将要改变在三角洲战争中的军事战略，以便更有力地消灭越共，和保证这些村庄的安全，这是非常可能的。
【合众国际社芹苴电】（原电无日期）美国决定派遣美国战斗部队进入南越湄公河三角洲一举证明了这种说法，即尽管官方很乐观，然而越共在这个重要地区至少是寸步不让的。
人们私下作出的非官方估计是，越共实际控制了这个地带将近百分之四十的人口。（下转第二版）（上接第一版）
美国人关于越共在这个三角洲的力量估计如下：共产党人大约拥有三万六千名正规军。此外，至少还有三万名政治干部和民兵，他们构成了越共控制乡村人民的主要力量。
政府方面总共大约有十五万名军队，政府军人数同越共人数相比是二比一。
美军在三角洲的总人数大约是四千五百人。但是，看来将要到达越南的下一个美国战斗师——多半是第四步兵师——将在三角洲服役。
驻在三角洲的美国官员远远没有那么热心承认的是，单以正规军计算，在三角洲每个月开小差的竟达五百人这个惊人数字。另外地方军和民军中每月开小差的有八百人，六个月内开小差的总数大约是七千五百人左右。
每个月在三角洲要执行二十多次营一级规模或更大规模的空中机动行动，且不用说数以千计的小股部队的行动了。但是，在大规模行动中包围的常常是一些村民，而不是据情报人员报告是在这个地区的越共部队。
越共在很大程度上控制着三角洲的公路。越共几乎可以在从西贡到金瓯的二百八十英里长的公路上任意切断这条重要的第四号国家公路。
越共在三角洲的宣传在占人口大多数的无地的佃农中特别有效。越共通过攻击地主制度和过高的地租制造政治上的混乱。
政府今天在美援的帮助下修建了四十九所新学校和八十间教室。但是在三角洲的许多地方，特别是在有争夺的地区，越共把这些教室用作举行夜间宣传会议的地点了。当局确实知道越共是如何在使用这些学校的，然而却毫无办法，更不用说毁坏他们刚刚修建起来的校舍了。
没有谈到渗入政府军队的越共干部使用政府修建的学校和卫生所的情况。在军事方面，渗透率是相当高的，这是越共常常得到政府军行动的精确情报的原因。
去年，越共暗杀了九十一名在情报部和宣传部工作的村干部和省干部。还有数以千计的其他各级官员被杀害。
在三角洲所作的绥靖努力进展很慢。分成每组五十九人的第一批从事乡村发展工作的干部正在开始工作。
存在着挫析和问题，特别是补充合适的干部和开小差造成的问题。有一个小组在战场上呆了两个星期后人数就减少到三十九人。
因此，尽管有一些向来访的要人和记者们汇报情况的职业的乐观主义者，但是三角洲的情况绝不是美妙的。在大部分地方，在对付这样一个常常比政府为人民做更多工作的敌人方面，进展缓慢得令人失望。
军事力量上的二与一之比的优势根本不足以作到单靠军事手段就能平定这个地区，社会改革是慢得可怜或者干脆没有进行。因此，要派遣美军去三角洲并不令人奇怪。他们大概将在那里呆很长时间。

显示原版>>

Previous:毛主席语录

Next:美国务院发言人麦克洛斯基叫嚷越南非军事区“不能让给敌人”


阮正诗去美“治病”

出版日期:1966.08.04
         期次:2959
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡七月三十一日电】前第一战术区司令、最近反对西贡政府的叛乱运动的领袖阮正诗今天离开这里前往美国。
这里的观察家们说，他是由于健康原因去美的，他这次离开将使这位将军能够在不丢面子的情况下退出政治舞台。
【合众国际社西贡七月三十一日电】可靠人士说，阮正诗于今天乘飞机动身赴美。
他们说，阮正诗由于参加今年春天的叛乱仍然在服六十天徒刑的刑役，因此此行是得到美国政府支持和阮高其政权默契的同意的。
他们说，美国官员们曾在私下反对逮捕阮正诗和把他判处徒刑。
可靠人士说，阮正诗的被捕和监禁，使美国驻越军事司令威斯特摩兰感到难堪。
据这些人士说，正是威斯特摩兰曾在危机的日子向阮正诗要求和解、妥协和解决的，他当时显然认为阮正诗不会受到伤害。据这些人士说，官方的想法是：让阮正诗溜到美国去，只会得罪少数人，而会使许多人感到高兴。
【路透社西贡七月三十一日电】政府高级人士说，西贡统治者们急于要让这位强悍的老军人阮正诗离开这个国家，因为他们担心他的声望和一些高级军官仍然效忠于他的情况可能导致阮正诗再次发挥积极的政治作用。
【合众国际社华盛顿一日电】阮正诗将军今天到达这里作私人访问。
国务院发言人麦克洛斯基说，阮正诗此来是以“私人身份”来治疗瘘病的。国防部已表示阮可到里德医院（陆军的中心医院）治疗。

显示原版>>

Previous:美一“调查团”去柬边境活动

Next:苏最高苏维埃会议开场


苏甘迪透露：印尼共很多核心干部正在进行斗争

出版日期:1966.08.04
         期次:2959
         版次:2
         栏目:\[第二版]
眉题:日记者报道说印共正以分散的形式开展地下活动
文章正文:
【本刊讯】日本《每日新闻》七月二十一日刊载该报特派记者藤原二十日从雅加达发回的一条电讯，标题是《印度尼西亚共产党到哪里去了？重建地下组织，由于受到镇压，在全国范围不统一》，摘要如下：
过去夸耀拥有最大的力量的印度尼西亚共产党，从九月三十日事件起，不到一年之间，表面上从市民的面前消失了。印尼共真的完全消灭了吗？
据军方人士传说，六月下旬，从举行第四次临时人民协商会议前后起，在东爪哇和中爪哇进行了大规模地讨伐印尼共残余力量的活动，逮捕了大批印尼共党员和它的同情者。据说这样做的目的是要防止印尼共进行活动，混进它最容易接近的民族主义政党“民族党”的左派方面。在雅加达，印尼共也有活动，想要以“支持翁东中校委员会”等等名义，重建群众组织，地下活动好象在继续进行着。最近，印尼总检察长发出如下呼吁，受到人们的注意，他说：“在印尼共三百万党员里面，只有十万人被捕。要充分注意残余党员的政治游击战和怠工。”
消息灵通人士说，许多党员，特别是骨干一级，意外地漏网，开始了地下活动。
大雅加达军区司令说：“印尼共领导人有百分之四十潜藏在中爪哇。”还有人认为，日惹、茉莉芬、泗水等地是印尼共的潜伏根据地。
还可以认为，这种残余共产党力量，现在正在拼命设法重建组织。但是，在由分散的岛屿组成的印度尼西亚，交通联络情况不好，监视和管制很严厉，而且，象九月三十日事件当时表现出来的那样，党内不统一，所以不能设想印尼共会在整个印尼的范围有组织地进行活动。反而，好象是被分割成小块的、局部地方，以分散的形式，进行着地下活动。
印尼的多年宿疾——经济情况，没有多大好转，形势仍然是动荡的。据报道，最近政府领导人说：“完全消灭印尼共是不可能的。问题在于，是应当使它成为合法呢，还是应当使它处于非法状态。”印尼共领导人将一面检查失败原因，一面设法重建组织。怎样对付印尼共，仍然是这个国家在今后的巨大的课题。
【本刊讯】印尼《武装部队报》七月二十八日报道：国防和安全参谋部办公厅主任苏甘迪于七月二十七日在对国防安全部参谋人员讲话时说：九卅运动—印尼共残余、特别是印尼共的核心干部，还有很多人在到处流窜，进行政治游击战和经济游击战。
苏甘迪说：为数达一百五十万人的印尼共核心干部当中，只有一二十万人被捕。因此，他告诫全体印尼人民说，任何人，凡是看见完全与过去印尼共所作所为相类似的活动的，都应该立即向当局即武装部队报告，以便立即逮捕这些人。
【本刊讯】印尼《独立报》七月二十九日刊登一则安塔拉万隆消息：与中爪哇芝拉札县交界的尖美士南部地区居民目前正由于有几乎百分之九十左右的九卅运动一印尼共拘留犯不按照合理手续而被释放，感到非常焦虑。
起初，上述拘留犯被准许回家两三天。久而久之则被准许继续住在家里，因此该地区居民得出一个结论：当局已将九卅运动—印尼共拘留犯释放了。这些获释者并不是被嫌疑为印尼共党员或该党群众团体之会员的人们。他们的名字已被列入当地治安人员掌握中的名单。必须指出，与芝拉札县交界的尖美士南部地区，在九卅运动序幕时期是印尼共及其群众团体的力量与他们进行活动的有名的根据地。

显示原版>>

Previous:蒋帮报纸鼓吹美扩大侵越战争

Next:纳苏蒂安承认印尼右派内部出现分裂


苏修供应印度潜水艇和直升飞机

出版日期:1966.08.04
         期次:2959
         版次:1
         栏目:\[头版]
文章正文:
【印报托新德里二日电】印度国防部长恰范今天在议会上院说，印度正从苏联得到“一些潜水艇”，并且正在作出训练印度海军人员的安排。
【本刊讯】《印度快报》二日报道说：
“苏联在很大程度上满足了印度对Ｍ！—４直升飞机的需求。国防部长恰范说，在延期支付的基础上买了三十六架直升飞机，以现金买了三十三架。这些飞机已收到了。还签订了以延期支付方式购买四十架直升飞机的合同。”

显示原版>>

Previous:印政府造谣中巴可能对印“发动进攻”

Next:苏修在一刊物中竟把台湾当作一个「国家」


苏修在一刊物中竟把台湾当作一个「国家」

出版日期:1966.08.04
         期次:2959
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】苏联《今日亚非》第七期刊登一则关于台湾的消息竟把台湾当作一个国家。消息全文如下：
“台湾的执政者要花费预算的百分之八十来保持一支拥有六十万人的军队。
‘“台湾的居民每年增加四十万人。这是世界上居民增长的最高数字——百分之三点六。
“从台湾派出七千大学生到美国学习，其中只有四百人回国。”

显示原版>>

Previous:苏修供应印度潜水艇和直升飞机

Next:蒋帮报纸鼓吹美扩大侵越战争


苏最高苏维埃会议开场

出版日期:1966.08.04
         期次:2959
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科二日电】苏联最高苏维埃两院今天聚集在克里姆林宫大会堂，从当地时间十六点起举行第一次联席会议。
两院在今天早些时候分别开会处理例行事务，例如选举领导人和制订议会事务的议程等。
在今天上午的会议上，斯皮里多诺夫重新当选为联盟院主席。巴列茨基斯当选为民族院主席。
他代替了前拉脱维亚总理佩维。巴列茨基斯现年六十七岁，是立陶宛最高苏维埃主席团主席。
他自一九四○年起就是苏联最高苏维埃的代表。
联盟院通过的议程是：（一）选举资格审查委员会，（二）成立最高苏维埃常设委员会（在联席会议上进行），（三）对最高苏维埃主席团通过的一些法令进行表决，（四）选举新的主席团，（五）选举苏联政府。
【法新社莫斯科二日电】苏联最高苏维埃今天以口头表决方式重新任命柯西金为政府首脑。
共产党总书记勃列日涅夫在最高苏维埃两院联席会议上建议选柯西金继续任总理。
在这之前，莫斯科共产党第一书记叶戈雷契夫称赞柯西金政府的经济政策的成功、和平外交政策的坚定性以及它抵抗侵略。曾经盛传柯西金可能由于健康原因退位。
【合众国际社莫斯科二日电】（记者：夏皮罗）柯西金今天被任命在今后四年中领导这个国家的政府。新选出的议会（最高苏维埃）对于这个是否继任尚未定的总理投了一致票，这在苏联首都并未使任何人感到惊讶，虽然据国外一些荒唐的谣言说，柯西金快要脱离政治了。
预料最高苏维埃星期三将再选波德戈尔内为主席团主席。
预料，柯西金本人将于星期三出席最高苏维埃会议提出将组成其部长会议（内阁）的人员名单。
现内阁由一名总理、两名第一副总理、九名副总理和四十七名部长组成。
在新的柯西金政府之下，预料内阁组成将几乎全部原封不动。
柯西金将于星期三提出内阁名单以取得正式批准，他预定发表简短讲话，他将在讲话中总结内政外交的发展。他自从一九六四年十月十五日继赫鲁晓夫任总理以来的政策，已由今天的会议一致批准。
议程上很少有什么别的要在议会第一次会议的第二天讨论，主席团从去年以来制定的法律和法令将被批准，常设委员会将被任命。
政府席上赫鲁晓夫缺席引人注目，但是前主席伏罗希洛夫和米高扬，以及传奇式的哥萨克骑兵布琼尼元帅和宇宙航行员加加林出席了会议。

显示原版>>

Previous:阮正诗去美“治病”

Next:匈牙利已全面推行“自由化”


突《青年非洲》副总编辑维埃拉：“葡属”几内亚游击队访问记（三）

出版日期:1966.08.04
         期次:2959
         版次:3
         栏目:\[第三版]
副题:几一佛独立党一些地方负责人都很年轻，具有坚定的态度；到过中国的奥斯瓦尔多在同伴中享有很高的威望
文章正文:
六月五日：三点三十分，我把尼诺叫醒。他一跃而起。
——你睡好了吗？
我竭力地撒了个谎：睡好了。
博博交给我们一支由十个游击队员组成的护卫队，其中两人配备着火箭筒。在穿过森林时，暗淡的月光无力地照耀着丛林小道。
我们沉默地穿过了好几个村庄，这些村庄的村民出现在早晨的浓雾之中。
不久天就亮了，但是，太阳仍然躲在云层后面。
当我们进入一个广阔的平原的时候，尼诺突然命令我跑步。他把我带进附近的一个荆棘丛中。在那里，我们爬在地上。四架轰炸机出现在低空中。几分钟之后，它们扔下的炸弹使地面数度震动。这些轰炸机刚离开，远处就传来战斗的声音。
我们到了离流向首都比绍的卡谢河不远的地方。我们将乘独木舟过河。河两岸的风景幽美，空气特别新鲜。当我们还在独木舟上的时候，两架喷气式飞机从我们的头上掠空而过。它们低飞扫射了轰炸机半小时之前扔过炸弹的地方。尼诺要求船夫加快速度。渡河任务顺利地完成了。
尼诺下令休息一小时。当我们再动身的时候，仍然能听到战斗的声音，这是在我们在黎明时离开的那个基地附近进行的战斗。
又要经过一条河流。一个女青年疯狂地叫喊着向我们跑来。她是从葡萄牙飞机刚刚轰炸过的贾加利村来的。我要求让我们去看看。
还没有给受伤者任何治疗。尼诺跑去找这个村的政治军事负责人。在我看来，他似乎向那个负责人提出了一些指责。
我们带走了三个受伤的人。我们前去的基地位于六公里以外的地方。我预定要在那里会见阿米卡尔·卡布拉尔。
我们避开了平原，所以路程就长了。我们还可以听到战斗的声音。中午，我们到达了我们的目的地。基地空无一人。刚一看到飞机，游击队就从基地撤走了。卡布拉尔和同他在一起的法国记者热拉尔·夏利昂已经隐蔽起来。
我又害怕又疲劳，一点也不想吃。贾加利村的残酷景象使我心神不安。一个星期日的上午，天主的日子，正当在葡萄牙所有的村庄，教堂的钟声在召唤所有的信徒为创世主祈祷的时候，一个自称居于基督教文明最高点的国家的飞机却向一个和平的黑人村庄大量投下杀人的炸弹。
事实上，我远没有怀疑葡萄牙人能够如此卑鄙地进行一场殖民战争。他们的炸弹每天落在几内亚的土地上，而他们从未想到要在那里开办一所学校，一个医务所，或建造一座桥梁：在葡属几内亚和佛得角非洲独立党已经解放的整个这片地区中，人们在哪里都找不到殖民化的痕迹。
阿米卡尔·卡布拉尔终于回到我们在那里等待他的基地，他对我说：“他们向我们村民的小屋投下的炸弹的代价远远超过这些炸弹所破坏的小茅屋的代价。”
葡属几内亚和佛得角非洲独立党总书记向我介绍了同他一起工作了三天、来自北部和南部某些地方的负责人。他们今年是第二次在一起开会。他们都很年轻，不到三十五岁。他们大部分都在人民中国或捷克斯洛伐克接受过军事训练。他们的坚定的态度给我留下很深的印象。
在一九六五年十月在阿克拉举行非洲统一组织的一次会议时，我已经见过奥斯瓦尔多了。他是北部地区的政治和军事负责人，和尼诺同族，并同他一起于一九六三年到过北京。他二十七岁，在他的同伴中享有很高的威望。他总是穿短裤，不修边幅，佩带着一把短刀和一支手枪。他是不动声色的，发出一些具体的命令，似乎考虑得面面俱到。我还注意到在卡布拉尔周围有一个梳辫子的少女，身穿军服，腰插手枪。人们叫她蒂蒂纳。我以后了解到她是葡属几内亚和佛得角非洲独立党政治局的卫生负责人，她是在一九六○年入党的，当时只有十五岁。她能够熟练地使用游击队员拥有的各种武器。
卡布拉尔没有同我们一起过夜。由于上午的轰炸，他的计划已经推迟了。我们交谈了一阵，随后他又上路了，让同他一起来的负责人中的将近半数人陪着我，其中特别有奥斯瓦尔多（我所在的地区的负责人），尼诺、蒂蒂纳和朱利奥。基地负责人克莫尽最大力量接待我们。我已习惯于游击队的夜晚了。
（待续）

显示原版>>

Previous:隆哥去苏 罗歇回国

Next:国外研究一个溶解血液中血块的方法


外电报道：一个大脑左半球切除手术病例

出版日期:1966.08.04
         期次:2959
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【美联社内布拉斯加州奥马哈七月十八日电】一位四十七岁的奥马哈市人，在周末回家去团聚以后于星期一返回医院进行一次少见的外科手术后的休养，他做的是切除半个大脑的手术。
七个多月以前，这位男子（他的姓名没有透露）患了恶性脑肿瘤。一个外科医生小组和这位男子本人抱着侥幸一试的心理，从期使他可以过一种比较正常的生活。
内布拉斯加大学医学院神经精神实验所所长史密斯大夫说，这项手术证明了“教科书中的某些死硬和传统的概念是错误的。”
他说，“在成人身上，大脑半球的哪半边都可以担任比我们原先认为可能的多得多的工作。”在儿童身上，十五岁以前哪个半球都可以切除，但是过了那个年龄以后，这种手术就被普遍认为是不适宜的。
史密斯大夫说，过去一向认为，大脑的左半边——就是这位病人切除的那半边——不仅控制讲话和语言理解，还控制视觉颜色分辨、臂膀有目的的动作以及完成某些“较高”智慧任务的能力。
但是史密斯大夫说，这位病人还做了以前被认为不可能的动作。
他在手术后仍然可以自发地说话。
十星期以后，他已会提出第一个问题。他的理解力显得有明显改进。他分辨颜色的能力也不断改进，他可以正确选择随便说出来的二十五种颜色中的二十四种。
病人已能铭记他自己和他家里人的名字。他可以根据指挥活动他的右手和右腿，在别人的帮助下走路正在进步，可以独立在轮椅上行动。

显示原版>>

Previous:可容纳多人的高压氧气室

Next:中央社报道关于人造放射性同位素“锝”的消息


威尔逊串通苏修竭力为美“和谈”阴谋效劳

出版日期:1966.08.04
         期次:2959
         版次:4
         栏目:\[第四版]
副题:美参院民主党头目曼斯菲尔德夸奖威尔逊在苏“工作得很好”
文章正文:
【美联社华盛顿一日电】参议院民主党领袖曼斯菲尔德今天说，稍为有一点迹象表明，俄国领导人可望慢慢地会支持结束越南战争的谈判。
曼斯菲尔德赞扬英国首相威尔逊最近在莫斯科作出的努力。威尔逊解释了美国在越南问题上的态度，以促使俄国人运用他们的影响设法使河内走到会议桌旁来。
曼斯菲尔德是上星期五威尔逊访问华盛顿时白宫午宴会上的陪客，他在一次谈话中说：“威尔逊先生访问莫斯科的结果并不象有些人说的那样悲观。他在那里在越南问题上为我们工作得很好。”曼斯菲尔德没有进行解释。
威尔逊表示，他看不出在解决战争方面有什么取得进展的有希望的迹象。但是他在记者招待会上说，美国和苏联都不希望战争升级。
曼斯菲尔德和参议院外交委员会委员、共和党人艾肯都并不认为美国轰炸南北越之间的非军事区表明美国政策改变了或是战争大为扩大了。
【路透社华盛顿一日电】参议员曼斯菲尔德今天说，威尔逊上个月到莫斯科进行的访问也许已经把苏联最后在谋求解决越南战争方面进行合作的种子种下了。
这位参议员参加了总统上星期五举行的白宫午宴，他说：“威尔逊先生并没有（在莫斯科）取得积极的成果，但是种下了将来很可能生根开花的种子。”
【合众国际社纽约一日电】《新闻周刊》杂志今天说，美国参院多数党领袖曼斯菲尔德又给他的越南和平计划增加了一个新因素。
这家杂志在它的《潜望镜》栏内说，这位蒙大拿州民主党人主张停止轰炸北方，同意在南方实现停火，让一个中立的第三势力——也许是日本和东南亚的军队——“进来”。
《新闻周刊》还说，曼斯菲尔德担心，继续轰炸将会引进二十五万北越军队，而这场战争如果长久打下去，必然要在十一月份选举之后至少要动员部分美国后备役人员。

显示原版>>

Previous:中央社报道关于人造放射性同位素“锝”的消息

Next:美官员对威尔逊支持美侵越政策表示欣慰


辛格就中印边界问题叫嚷「迟早应收复印度领土」

出版日期:1966.08.04
         期次:2959
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《印度斯坦时报》二日报道说：
“若干国大党议员和非共产党反对派议员一日在人民院似乎认为辛格外长对采取措施收复被中国非法占领的一万四千五百平方英里领土这一要求的反应毫不热情，他们对他提出强烈的抗议。
“然而，这位外长表明，看不到有什么合理的基础可以就边界问题同中国政府开始谈判……这位外长说，北京拒绝了印度认为合理的关于开始会谈的科伦坡建议。在这之后，议员们提出了许多关于收复被中国以武力占领的印度领土的问题。他说，中国继续敌视印度，这使得在这方面进一步探讨的可能性很小。提出这个问题的议员被告知：塔什干协议的精神对印中领土冲突不适用……人民社会党议员德维卫迪问道，政府是否计划把中国人赶出他们占领的印度领土。这位外长说道，这些领土‘迟早，会回到印度版图中来。
“这时，议员们发出喧哗声。若干人民社会党、统一社会党、印度人民同盟和国大党议员同时站起来，要求外长说明他所说的‘迟早’是何含义。印度人民同盟议员特里维迪明显地讽刺说，‘难道我们的领土变成了可动财产吗？’
“外长说，政府认为这些领土应收复，并且考虑为此先举行谈判。”

显示原版>>

Previous:法报认为美轰炸非军事区后果严重

Next:印政府造谣中巴可能对印“发动进攻”


匈牙利已全面推行“自由化”

出版日期:1966.08.04
         期次:2959
         版次:3
         栏目:\[第三版]
眉题:卡达尔向美记者谈匈牙利国内情况
文章正文:
【合众国际社布达佩斯七月三十一日电】（记者：夏皮罗）
（合众国际社编者按：这是匈共首脑卡达尔在布达佩斯答合众国际社记者夏皮罗问的长文的第二部分，它谈到流血的匈牙利革命后十年国内舞台的情况）
匈牙利社会主义工人党第一书记卡达尔说，“谁不反对我们，谁就是同我们站在一起。”
这是把他的前任的斯大林主义信条颠倒过来，这个信条是：“谁不同我们站在一起，谁就是反对我们”。
他在党的总部以两个半钟头单独接见本记者。他告诉本记者说，共产党匈牙利目前是受法律、经验和社会制度的保证，以免再出现象十年前那样的绝对的个人统治者。
卡达尔说，他把在匈牙利“恢复法治”列为他的政府最大的成就。
卡达尔没有细谈有什么制度上的保证防止斯大林式的独裁可能卷土重来。但是，他对经济进展、民权扩大、国内平静所讲的一切，都反映出了一个感到他已使祖国摆脱了他十年前发现它所处的荒芜和屠杀境界的人的信心和满意。
卡达尔说，“我们制度的政治力量已使下述事情成为可能，即应该颁布大赦和通过我们创造性工作中的十分得人心的爱国的合作来结束过去逃离祖国的事件。”
一九六三年的大赦，估计释放了二千到四千名曾在匈牙利起义时亲自或在政治上参加了战斗的人。
据这位现任党的领导人说，一个以前实际上是禁止外国人访问的国家，到现在已接受过数十万游览者，包括一些自一九五六年起义以后逃离祖国的人。
卡达尔说，“这是有来有往”，匈牙利人可以较容易地到国外去旅行、甚至到西方国家去旅行。
至于文学和艺术，卡达尔说，“对艺术和文学的表达内容的唯一限制是：禁止艺术作品煽动反对现存的法治，鼓吹全国种族仇恨和煽动战争。”
这个党的领导人对于一些国家（特别是俄国在赫鲁晓夫时期的一九六二
——一九六三年）反对抽象艺术的运动，显然持相反的观点。
卡达尔说，“艺术创造的风格不受法律和行政规定的管辖，而是自由的。这适用于抽象艺术。”
他说，他同意古巴领导人卡斯特罗的声明：“我们的敌人不是抽象艺术家。”
一般的说，匈牙利做了许多会震动正统的苏联共产党人的事情。卡达尔的匈牙利虽然大概在外交政策方面是莫斯科最忠诚的盟国之一，但看来在内政方面在相当大的程度上是走自己的路的。
卡达尔表明，经互会已放弃赫鲁晓夫要使东欧共产党集团的经济一体化的计划。
他说，目前没有考虑这个问题，在可预见的将来，也不会想到这个问题。
他说，“合作而非一体化”是经互会现在的政策。他说，东方国家的对外贸易有百分之六十是在该集团内部进行的。
卡达尔相信将在一九六八年初在匈牙利实行的有深远意义的经济改革。
他说，在保持社会主义计划经济的基本特性的同时，匈牙利容许有一些私人企业、工业经理将被授与在计划和实现生产方面的相当大的自由决定权。
他解释道，这个政权已足够成熟，可以让熟练的、有经验的和“忠实的”经理接管他们企业的许多计划和经营工作。
将大大增加对工人和经理的金钱刺激，希望他们生产高质量产品，来适应世界市场最高的、互相竞争的标准。
【合众国际社布达佩斯七月三十一日电】（记者：夏皮罗）卡达尔拒绝被拉入讨论所传罗马尼亚对华沙条约政策的异议。
在回答关于比萨拉比亚的问题时，卡达尔说，布加勒斯特会议已一致认为，“没有任何华沙条约国对任何欧洲国家有领土要求”。
关于约翰逊总统，卡达尔说：“在他任总统时期采取的行动使人怀疑他的话的诚意。我们看到的行为同他的言论相矛盾。”
虽然如此，他仍欢迎约翰逊的“向东欧搭桥”的政策。他说，“我们愿不分社会制度同一切国家和平共处。”

显示原版>>

Previous:苏最高苏维埃会议开场

Next:卡马拉季去德活动


印政府造谣中巴可能对印“发动进攻”

出版日期:1966.08.04
         期次:2959
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社新德里二日电】印度政府发言人今天说，有迹象表明，巴基斯坦和共产党中国可能对印度发动一次三路进攻，以图夺取克什米尔。

显示原版>>

Previous:辛格就中印边界问题叫嚷「迟早应收复印度领土」

Next:苏修供应印度潜水艇和直升飞机


英报说美在南越既难脱身也不可能取胜

出版日期:1966.08.04
         期次:2959
         版次:4
         栏目:\[第四版]
眉题:英为适应美侵越需要竟在泰设立军用机场
文章正文:
【本刊讯】英《卫报》一日发表评论，题为《吴丹意气消沉》，摘要如下：
吴丹星期六（七月三十日）说，“我越来越相信，如果目前的趋势继续下去，越南战争将变成一场大战。”没有预见战争会扩大到目前规模的人们，谁都没有权利反驳他——美国政府尤其无权这样做。战争一天比一天扩大，间或还有大飞跃。吴丹担心战争可能“漫过边界”，这种担心已在变成现实。泰国老早就是美国空袭北方的一个重要基地，日益令人不安的是，英国也卷进去了，到了在那里修建一个军用机场的程度。
但是，如果说双方都促进了战争的扩大，美国所负的责任要大得多。因为美国所能投入的军事力量比越南所能投入的力量大得多。停止逐步升级并不取决于越共，甚至也不象威尔逊时常暗示的那样取决于河内，除非它想投降。
和战的选择权在美国手里，那些必须作出选择的人们并不能这样清楚地看问题，因此他们就更容易选择错误的道路。战争不知不觉地降临到他们头上，逐渐收紧它的绳索，正如到目前为止的情况那样。已经很难看出他们怎么能体面地脱身。但是如果他们不能在现阶段考虑撤退，他们至少可以不使情况继续恶化下去。但是，现在看来美国领袖一心想获得胜利，我们甚至可以象吴丹那样担心他们会无所不用其极，甚至世界大战。危险之所以尤其大，是因为，由于战争的性质，他们所追求的胜利是不可能取得的。

显示原版>>

Previous:美官员对威尔逊支持美侵越政策表示欣慰

Next:英将履行它在“东南亚条约义务”


英将履行它在“东南亚条约义务”

出版日期:1966.08.04
         期次:2959
         版次:4
         栏目:\[第四版]
眉题:斯图尔特扬言如泰“遭到外界攻击”
文章正文:
【德新社汉堡一日电】英国外交大臣斯图尔特在今天这里公布的一篇接见记者的谈话里说，如果泰国遭到外界的直接攻击，英国将履行它在东南亚条约中规定的义务。
他否认，美国曾和伦敦交涉，要英国在除了现在泰国的工程队外，派飞机和军队驻在泰国。
斯图尔特是在回答西德有影响的杂志《明镜》周刊关于英国在世界上的作用的问题时说了这番话。
【法新社波恩一日电】今天这里有消息说，英国外交大臣斯图尔特在对《明镜》周刊记者的一篇谈话里表示担心，目前越南问题没有和平解决的希望。

显示原版>>

Previous:英报说美在南越既难脱身也不可能取胜

Next:美联社透露：美向英订购价值一亿美元的飞机


中央社报道关于人造放射性同位素“锝”的消息

出版日期:1966.08.04
         期次:2959
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【中央社台北六月二十九日电】在美国斯坦福大学核子医学中心做研究的中国医师叶鑫华，经过两年的努力，抢先研究成功一种最新人造放射同位元素「锝」，赢得了国际医学界的赞誉。
叶鑫华写了两篇有关「锝」对医学应用论文，在美国核子医学杂志五月号发表后，立即引起了美国医学界的重视，本月二十四日这位青年医师在美国费城举行的第十三届核子医学年会中，宣读了二篇研究成功的论文：「放射性同位素「锝」化合物在人体分布的研究」，「放射性同位素的心脏血管显影术」。
「锝」，是人选的化学合成的新放射元素，在医学上具革命性的用途。因此在美国最具权威的阿贡癌症研究所，霍普金斯大学研究所，以及斯坦福大学的核子医学中心，都同时向这目标竞相研究，叶鑫华首先研究成功。

显示原版>>

Previous:外电报道：一个大脑左半球切除手术病例

Next:威尔逊串通苏修竭力为美“和谈”阴谋效劳


“葡属”殖民地人民反葡武装斗争正深入发展

出版日期:1966.08.05
         期次:2960
         版次:2
         栏目:\[第二版]
眉题:“葡属”殖民地民族主义组织发表公报
文章正文:
【马格里布阿拉伯新闻社拉巴特二日电】所谓的葡属殖民地民族主义组织会议在拉巴特发表公报说：
一九六○年一月在突尼斯举行的非洲人民会议宣布八月三日为非洲人民声援葡属殖民地全体人民日。
事实上，一九五九年八月三日在（所谓葡属几内亚的）比绍发生的事件
——特别是皮吉圭蒂被屠杀，在这一事件中镇压的军队屠杀了五十名罢工的工人，打伤了另外一百多人——超过了几内亚的范围，成为了葡属殖民地人民具有历史意义的一个事实。
这些事件说明这一措施具有葡萄牙殖民镇压的野蛮的和种族灭绝的性质。另一方面这些事件加强了战士们的决心和提高了几内亚和其他葡属殖民地的人民的觉悟。
皮吉圭蒂被屠杀一事不幸地向几内亚和佛得角非洲独立党的领导机构和葡属殖民地的所有爱国者表明，在面对葡萄牙殖民主义的情况下，群众的示威和要求，所谓的和平行动只会导致我国人民的种族灭绝。
我们已经了解到动员和组织群众来遵循能够摆脱葡萄牙殖民枷锁的唯一途径——武装行动的迫切必要性。
葡萄牙殖民地的民族解放斗争的特点是战争的形势，这种形势在安哥拉、几内亚和莫三鼻给继续发展。
反对葡萄牙殖民主义的总的行动不断加强，殖民军队，尽管得到葡萄牙的盟邦的援助，但仍面临着一种愈来愈危急的局面。
在几内亚，敌军的士气一天天低落，被迫处于防守地位。人民革命武装力量的行动一天天强大，同时，几内亚和佛得角非洲独立党正在加强解放地区（占整个领土的百分之五十）国家的重建工作并准备在佛得角发动武装行动。
在安哥拉，安哥拉人民解放运动的战士已经引起殖民经济，特别是在喀奔达地区的殖民经济的瘫痪。新的游击队进入国家东部为安哥拉解放斗争开辟了新的前景。
在莫三鼻给，爱国者在进行了两年的武装斗争之后，驱逐了莫三鼻给北部地区的殖民主义军队，现在北部地区已经真正为莫三鼻给解放阵线所控制。
葡属殖民地民族主义组织会议常设秘书处在皮吉圭蒂被害七周年之际，向解放斗争的全体烈士致敬，并以尊敬的心情向我们的战斗在安哥拉、几内亚和莫三鼻给的兄弟致敬。
值此之际，我们感谢各国人民、各个反殖民主义的组织和政府给予我们事业的支持。
我们同时还想念着世界上所有受苦受难的、为自由而斗争的，从而为和平和人类进步作出了积极贡献的各国人民。

显示原版>>

Previous:约翰逊政府的痴心妄想

Next:葡殖民军公报透露：莫爱国武装在东北部猛烈打击葡军


「东南亚联盟」外长会议开场

出版日期:1966.08.05
         期次:2960
         版次:2
         栏目:\[第二版]
副题:鼓吹成立「亚洲和平委员会」为美和谈阴谋效劳
文章正文:
【合众国际社曼谷三日电】泰国总理他侬·吉滴卡宗今天正式主持东南亚联盟外长会议的开幕式时预料东南亚联盟将为整个地区带来更大的好处。
出席这次为期三天的会议的是由泰国外长科曼、马来西亚副总理拉扎克和菲律宾外长拉莫斯率领的三个代表团。
【美联社曼谷三日电】泰国外交部长科曼今天建议成立一个“亚洲和平委员会”，以安排在亚洲而不是在日内瓦召开一次会议来讨论结束越南战争的问题。
科曼说，与越南战争有关的一切方面应被邀请参加这个会议。
科曼是在东南亚联盟部长级会议的开幕会议上讲话时提出这个建议的。
【路透社曼谷三日电】马来西亚副总理拉扎克和菲律宾外长拉莫斯今天支持泰国外长科曼提出的关于成立一个“亚洲和平委员会”来设法解决越南冲突的建议。
科曼是在东南亚联盟第三次部长会议今天开幕会议上提出成立这个委员会的建议的，他说，这个委员会应该由日本和印度尼西亚等有关亚洲国家组成。
拉莫斯说：“我支持那项建议”，拉扎克说：“我认为这项建议很好。”
科曼曾提出，这次部长级会议应该考虑如何取得日本和印度尼西亚的支持以及取得其它有关国家的支持，以便通过谈判来恢复亚洲的和平。
拉莫斯阐释了这项主张，他说，“我们将只同亚洲国家、联合国和梵蒂冈进行联系。这样，我们大概会给河内造成较好的印象。”

显示原版>>

Previous:泰爱国武装打死一名反动村长

Next:阿尤布谈巴对外政策


阿尤布谈巴对外政策

出版日期:1966.08.05
         期次:2960
         版次:2
         栏目:\[第二版]
文章正文:
重申巴对外政策的目的是与各国建立友好关系。说不就克什米尔问题举行有意义的谈判，印巴之间举行任何会议都是无益的。
【本刊讯】据《巴基斯坦时报》二日报道，阿尤布昨天说，巴基斯坦不能在牺牲其它国家的情况下只与一国建立友谊。
他在西巴基斯坦的阿博塔巴德举行的招待会上讲话时说，“在我们的三面有三个大国，即中国、苏联和印度，我们努力与它们三国都建立友好关系，但是，不幸的是，我们未能与印度建立良好关系。”他重申，巴基斯坦对外政策的目的是要与各国建立良好的友谊关系。
他接着指出，在独立以前和以后的条件和价值有很大的不同。他说，获得自由是容易的，但是，领导国家走向进步与繁荣是很困难的。
【新华社拉瓦尔品第一日电】巴基斯坦总统阿尤布说，不就查谟和克什米尔问题举行有意义的谈判，印度和巴基斯坦之间举行任何会议都是无益的。
他是今天晚上对全国发表广播演说时这样说的。
阿尤布说，“印度政府建议两国官员举行另一次会议来执行塔什干宣言，在回答时已经清楚表明，巴基斯坦总是准备参加会谈的，只要它是有意义的会谈。”
他说，“我们在这方面的立场是非常坚决和非常清楚的，不就查谟和克什米尔问题举行有意义的会谈，任何解决基本争端的会议都是无盒的”。
关于国际事务，他说，“我们相信和所有国家——大国或小国——发展友好关系的政策。在这方面我们获得了明显的成功。我们的军事和经济代表团访问了许多国家，和一些国家发展了新的关系，并同它们交换了意见，这充分证明，我们对世界和平和国际关系的立场到处受到了赞赏。”

显示原版>>

Previous:「东南亚联盟」外长会议开场

Next:尼克松到巴活动并同阿尤布会谈


大多数代表团宣布退出大会

出版日期:1966.08.05
         期次:2960
         版次:3
         栏目:\[第三版]
眉题:原氢协竟允许苏修派人参加禁核大会
文章正文:
【共同社东京七月三十日电】三十日晨在东京高轮王子饭店开幕的日本原氢协主办的第十二届禁止原子弹氢弹世界大会国际预备会议，下午二时半继续举行，首先宣读了北越主席胡志明、中国总理周恩来、北朝鲜首相金日成等外国领导人的贺电。
在这以后，用录音机介绍了由于日本政府拒绝入境而未能参加的北越代表团长阮成黎的致词。
刘宁一团长被拒绝入境，中国代表团终于缺席。会场上空席引人注目，比起去年有外国代表一百七十人参加的第十一届大会国际会议，规模小得多。
【共同社东京二日电】日共发起的禁核世界大会今天接连第二天继续由于关于青年代表的参加问题的争论而陷于僵局。
原氢协发起的大会的国际预备会议在举行第二天的会议时遇到麻烦。
由于新西兰和澳大利亚的一些代表（据信他们是亲共产党中国的）强烈反对发起者让世界民主青联的两位代表参加会议的建议，会议陷于停顿。
据信，问题的产生是因为民主青联的一位代表想要参加原氢禁同时在东京和另一地方举行的另一次禁核大会。
原氢协的领导人将再次与反对者会谈，努力克服这个困难的僵局。
即使没有与反对者达成协议，原氢协计划继续举行预备会议。
消息灵通人士认为，如果这样做，会议可能陷于更大的混乱中，因为反对者可能退出，抵制大会其余的会议。
【路透社东京三日电】日本共产党的禁核世界大会今天上午终于垮台了，代表们经过两整天的激烈争吵之后，分裂成亲莫斯科派和亲北京派。
出席第十二届禁止原子弹氢弹世界大会预备会议的二十一个外国代表团中，只有六个国家的左翼组织的代表出席了今天上午的闭幕会议。
他们是东道国日本，加上丹麦、法国、圭亚那、北朝鲜、罗马尼亚和一名美国代表。
自称代表澳大利亚、新西兰、马来亚、锡兰、菲律宾、美国、斯威士兰、巴苏陀兰、贝专纳、苏丹、比利时、巴拿马、巴西、哥伦比亚、英国和西南非洲舆论的代表们没有出席会议。
在原氢协星期一决定允许奥列尔——苏联公民，设在布达佩斯的世界民主青联的代表——参加大会时，他们抵制了这次大会。
持反对意见的代表们在今天上午发表的一项声明中说，原氢协拒绝了“压倒多数”的代表们关于把世界民主青联的奥列尔驱逐出会议的要求。
持反对意见的代表们决心成立一个反对美帝国主义及其走狗的真正的国际统一战线。
【共同社东京三日电】题：十六国发表抵制声明，同原氢协的分裂无可挽回
在东京高轮王子饭店举行的由日本禁止原子弹氢弹协议会举办的第十二次禁止原子弹氢弹世界大会国际预备会议，围绕着是否允许苏联系统的世界民主青年联盟代表参加会议的问题，发生了纠纷。三日早晨，十六个国家的三十二名外国代表决定采取如下态度，并在代表团宿舍发表了这个声明，说，“只要是原氢协承认世界民主青年联盟的参加资格，那么今后将对一切会议进行抵制”。
日本禁止原子弹氢弹协议会方面，把原定在二日举行的这个会议的大会延到三日举行，继续对澳大利亚、新西兰等支持中国路线的十六个国家的代表进行说服，要求他们参加预备会议，直到三日上午四点半还在进行最后的谈判。但是，由于原氢协方面没有答应取消世界民主青年联盟的参加资格，因而使这个谈判告于失败，原氢协同国外十六个国家代表的决裂就成为无可挽回的了。
【共同社东京三日电】拒绝参加禁止原子弹氢弹世界大会国际预备会议的马来亚、苏丹等亲中国派的十六国外国代表三十二人，在三日上午十时发表如下声明说：“我们曾经要求原氢协取消允许苏联派的世界民青代表参加会议的决定，但是这个要求遭到拒绝，因此，要退出大会，也不参加广岛、长崎的大会。”他们声明说：大多数外国代表被迫退出这届大会。这是因为原氢协拒绝了我们关于取消苏联控制的世界民青代表参加大会的决定的要求。
【法新社东京三日电】国际禁止原子弹运动今天支离破碎了。
新的分裂的原因是日共作了明显的转变，在以前几年，日共在中苏意识形态冲突中忠实地支持中国一边。
今年，作为世界大会的发起者的日共决定让亲苏的世界民主青年联盟的一位代表参加目前在东京举行的预备会议。这次反叛是由新西兰和马来亚带头进行的。
【共同社东京四日电】广岛电：题：原氢协、原氢禁将从明天开始分别在广岛举行禁止原子弹氢弹大会
距六日原子弹轰炸二十一周年纪念日还有两天，在广岛从五日下午，就将相继有和平游行的队伍到达，以此为开端，直到七日，日本原氢协（共产党系统）主办的“第十二次禁止原子弹氢弹世界大会”和原氢禁国民会议（社会党、总评系统）主办的“被炸二十一周年禁止原子弹氢弹世界大会”将同时分别举行。
在东京的国际预备会议上，亲中国派的十六国代表三十二人，对于让苏联派代表参加大会一事表示不满，退出大会，并且决定“也不参加广岛、长崎大会”。因为中国、苏联代表都不参加，所以大会好象会成为一次冷落的大会。
另一方面，举行分裂以后第三次大会的禁止原子弹氢弹国民会议，将从五日起在新广岛饭店举行为时三天的国际会议。苏联的扎哈罗夫（苏联红十字会副会长）、加拿大的文幼章（世界和平理事会代表）等约五十人将参加会议。

显示原版>>

Previous:甘地夫人同鲍尔斯会谈

Next:柯西金在苏最高苏维埃会议上大肆反华


丹麦共产党代表团访罗

出版日期:1966.08.05
         期次:2960
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社布加勒斯特一日电】以丹麦共产党主席克努德·耶斯佩森为首的丹共代表团，应罗马尼亚共产党中央的邀请，昨天到达布加勒斯特。
罗马尼亚通讯社报道，代表团的成员有丹麦共产党中央执行委员会委员、中央书记保罗·埃曼努尔和中央执行委员会委员约根·任生。

显示原版>>

Previous:卡马拉季去捷活动

Next:美国农业虫害和防治情况


甘地夫人同鲍尔斯会谈

出版日期:1966.08.05
         期次:2960
         版次:2
         栏目:\[第二版]
副题:美印继续策划和谈阴谋
文章正文:
【本刊讯】《印度斯坦时报》三日新德里电讯说：美国大使鲍尔斯星期二同甘地夫人会晤。据悉，他们讨论了有关印美关系的广泛的问题。
这位大使还讨论了印度关于越南和平的动议的某些细节和美国对它的反应。
这位大使将于八月五日在东南亚进行一周的旅行。
【本刊讯】《印度时报》七月三十日刊登新德里电讯说，“美国大使鲍尔斯二十九日在这里同外长辛格就越南局势讨论了一个小时。
“这是继续进行他同甘地夫人和其他官员本周早些时候在外交部就这个问题进行的意见交换。
“这些会谈的目的是澄清甘地夫人的越南和平建议和印度政府在总理在莫斯科会谈后对和平前景的估价。’
《印度快报》今天刊载新德里电讯说，“……尽管印度的建议遭到了挫折，政府通过外交途径同友好国家政府进行接触，以保持争取结束越南冲突的压力，促使各方坐到会议桌旁来。”
【印度报业托辣斯新德里七月三十日电】据官方发言人昨天说，印度和美国正在华盛顿和新德里就越南问题交换意见。

显示原版>>

Previous:尼克松到巴活动并同阿尤布会谈

Next:大多数代表团宣布退出大会


卡马拉季去捷活动

出版日期:1966.08.05
         期次:2960
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社维也纳二日电】印度国大党主席卡马拉季今日抵达捷克斯洛伐克。
这位印度政治家是受捷共中央邀请的。捷通社自布拉格报道说，他将在这个国家呆到星期四（八月四日）。
这些客人受到了捷克司法部长诺依曼的欢迎。
【美联社布拉格二日电】捷副总理克拉伊契尔星期二（二日）在印国大党主席卡马拉季访捷第一天接见了他。
捷通社说，印度客人和捷东道主在“友好会谈”中“就相互关系中最重要的问题交换了意见，并且特别强调两国经济合作的意义。”

显示原版>>

Previous:苏最高苏维埃会议收场

Next:丹麦共产党代表团访罗


柯西金在苏最高苏维埃会议上大肆反华

出版日期:1966.08.05
         期次:2960
         版次:3
         栏目:\[第三版]
副题:同时叫嚷越南战争不影响苏美勾结
文章正文:
【法新社莫斯科三日电】柯西金总理今天在向苏联最高苏维埃发表的政策讲话中说，鉴于目前的世界局势，苏联必须进一步加强其国防力量。
总理强调有必要加紧进行经济改革和执行苏共二十三大在四月份通过的一九六六年——七○年五年计划。
总理说，在苏联农业方面，党中央在一九六五年三月发出的决议现在正在执行中。
他说：“现在估计即将到来的收获还为时过早，但是我们可以说，它将比去年好。”
柯西金说，苏联政府的外交政策的目的是同其他社会主义国家一起保障建成社会主义和共产主义的有利的国际条件。
苏联外交政策是基于这一方针的，即：加强社会主义国家的团结一致，支持为解放而斗争的各国人民，同年青的独立国家发展合作，维护和平共处原则，坚决反击帝国主义。
苏联总理说：“政府不断试图同一切社会主义国家发展贸易和合作关系，但是，不幸的是，我们为了改善同中国的关系而作的一切努力都没有结果。”
他说，“（中国）领导人和报纸继续天天攻击苏联人民”。总理说，“中国指责苏美勾结的宣传只对帝国主义有利。”
柯西金说，苏联共产党和人民将继续努力改善同中国的关系。
他宣称，美国在越南继续进行侵略有使战争扩大的危险。
柯西金说，“几年前，华盛顿对苏美关系表现了现实主义的想法。”
这位总理宣布“我们的武装部队能够消灭任何试图同苏联军事威力较量的人”。
【路透社莫斯科四日电】（记者：伊万斯）已经肯定要再任四年苏联总理的柯西金指控中国攻击克里姆林宫领导人是要帮助美帝国主义。
在昨夜一篇向最高苏维埃发表的措词严厉的演说中，他还向越南人民保证，俄国将竭尽所能“把美国人尽快驱逐出越南国土”。
但是，他说，苏联会表现出沉着和克制，“将不会由于那些想借国际紧张局势的温床、战争的温床暖和手的人们所进行的挑衅而上当”。
这句话被认为是既指中国，也指美国。
在回顾苏联外交政策时，柯西金进行了一些时候以来所听到的苏联领导人对北京的最详细的攻击。
柯西金指控中国领导和中国报纸越来越转向攻击克里姆林宫而不是帝国主义本身。
苏联总理说，“这些攻击歪曲我们党和国家的方针的实质，与事实毫无共同之处。”由于攻击俄国，“中国正在大大为美帝国主义效劳”。
观察家指出，柯西金对北京大肆进行的攻击，比苏共首脑勃列日涅夫在今年四月党的二十三大上的讲话要强硬得多。
柯西金的讲话是在新选的苏联议会第一次会议结束时发表的。
苏联总理说，为了使苏美关系有所改善，美国首先必须遵守国际法的准则，并且停止干涉其他国家人民的事务。
但是，苏联总理提出希望，尽管有越南战争的紧张局势，仍然可以就某些裁军措施——包括不扩散条约和完全禁止核弹试验，达成协议。
【合众国际社莫斯科三日电】（记者：夏皮罗）苏联总理柯西金今天说，越南战争不一定阻碍为裁军而采取的步骤。
柯西金具体举出禁止一切核试验和不扩散条约作为可能的步骤。
“目前在国际局势极其紧张的时候，在越南进行着战争的时候，不大有利于为裁军采取具体措施。”
他说，“但是，即使现在，在这方面可以采取部分措施，以便至少阻止军备进一步的积聚。”

显示原版>>

Previous:大多数代表团宣布退出大会

Next:苏最高苏维埃会议收场


罗素的秘书舍恩曼宣布：将在巴黎开庭缺席审判约翰逊等战犯

出版日期:1966.08.05
         期次:2960
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦三日电】此间今天宣布，由英国哲学家罗素领导的一个非官方战争罪行审判法庭十一月将在巴黎开庭“审讯”约翰逊总统及其他美国领导人在越南战争中的行动。
九十四岁哲学家的秘书舍恩曼说，审判法庭（它没有合法地位）将由十二至十五名欧洲和拉丁美洲知名人士组成。
它将对下列“起诉”作出判决：美国在越南的行动是违反人道的罪行。
舍恩曼说，美国人的暴行包括使用“化学毒剂、瓦斯、用装有胶状汽油和磷的凝固汽油弹对整个地区进行饱和轰炸，以及‘懒狗’——一种装有一万条钢刀片的新型炸弹”。
他说，约有二百名北越的战争受害者将由其政府空运来巴黎作证。
“法官”将包括：法国作家让—保罗·萨特和西蒙娜·德波维尔、意大利律师、国际社会主义杂志主编勒利奥·巴索、墨西哥一九三四年至四○年的总统卡德纳斯；领导联合国粮农组织理事会的巴西科学家何塞·德卡斯特罗和南斯拉夫政治学家兼作家弗拉迪米尔·德迪耶尔。
舍恩曼说，证词将全部发表，而且诉讼程序将拍成电影。
【合众国际社纽约二日电】马斯特公布了据说同意当随审员的十个人的名单，以后还会有更多的陪审员，其中至少有一个美国人。
罗素也将参加法庭。
【法新社纽约二日电】九十四岁的英国哲学家罗素的代表今天在这里说，法国作家让—保罗·萨特和西蒙娜·德波维尔已同意参加罗素要求建立的一个所谓调查美国在越南的战争罪行的“法庭”。
罗素的代表拉塞尔·斯特勒在一次记者招待会上宣布，另外一些国际人士已同意为这个法庭服务。
名单仍然是不完全的，斯特勒已到美国同可能愿意为这次调查服务的美国学者们进行接触。这次调查预定十一月在巴黎开始，一连进行三个月。
罗素已要求来自五大洲的作家、法学家和其它人士组成的一个法庭来调查他所谓的“战争罪犯”的活动。
包括在这位英国哲学家所列的“战争罪犯”名目下的有约翰逊总统、国务卿腊斯克、国防部长麦克纳马拉以及洛奇大使。斯特勒说，希望在法庭上有美国政府的代表。他建议，在法庭结束工作之后，立即公布调查报告。

显示原版>>

Previous:美共和党头目认为：约翰逊在国会选举前将加紧玩弄战「和」两手

Next:英各工会组织纷纷反对政府冻结工资


毛主席语录

出版日期:1966.08.05
         期次:2960
         版次:1
         栏目:\[头版]
文章正文:
美国帝国主义是外强中干的。我们要有清醒的头脑，这里包括不相信帝国主义的“好话”和不害怕帝国主义的恐吓。《抗日战争胜利后的时局和我们的方针》

显示原版>>

Next:南越解放军在中部高原痛击美军


美《纽约时报》社论：鼓吹采取「聪明」做法妄图「影响」我国

出版日期:1966.08.05
         期次:2960
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《纽约时报》七月二十五日发表一篇题为《“第四要素”》的社论，摘要如下：
约翰逊总统前些天主张把同共产党中国“和解”作为在亚洲实现和平的“第四要素”。据指出，这是一个长远目的，但是，同时这也可能在美国政策中开辟一个新的前景。他举出的另外三个要素是：履行美国在太平洋的义务，结束越南战争，建设东方的政治和经济力量。这三个要素，只有配合以同那个亚洲大国取得长期的和解，才能带来持久和平。
北京拒绝华盛顿的建议的做法并不使这些建议的重要性有所减少。美国只能调整自己的政策而不能调整北京的政策来适应现实。
约翰逊总统在他最近的记者招待会上强调了政府的一个决定，就是，除了游览，几乎可以允许对共产党中国进行任何类别的旅行。美国方面最好能采取进一步的行动（特别在贸易、裁军会谈以及北京参加联合国和其他国际组织等方面），因为这可以影响目前大陆中国的内部争执。
虽然看来目前是强硬路线分子在北京的权力斗争中占上风，但是这场战斗肯定还没有结束。
在这种情况下，美国必须尽可能鼓励北京的那些可能赞成从国外冒险转向国内发展的领导人。
共产党中国和日本之间有来往贸易；英国、西德和欧洲其他国家也都努力钻进中国市场，因此美国的禁运几乎没有对北京造成什么损害，却使美国失去一个借以把影响伸进去的楔子。
我们已经多次强调指出，同样重要的是必须改变美国在联合国的态度。华盛顿现在不强调使北京置身于外而是强调把台湾留在里面，那将是一个聪明的做法。美国的利益在设法打破北京的孤立而不是使它保持孤立。

显示原版>>

Previous:南越安川省绝大部分地区已获解放

Next:美从中美大使会谈中没捞动任何东西


美从中美大使会谈中没捞动任何东西

出版日期:1966.08.05
         期次:2960
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】我《人民日报》三日刊载一篇题为《一手难掩天下人耳目》的评论员文章，其中提到的美国驻华沙大使关于中美大使会谈的谈话发表在七月四日一期的《美国新闻与世界报道》上，现摘要刊载如下：
问：大使先生，从我们同赤色中国人的会谈中有没有产生什么真正有益的结果？
答：从一九五四年起已经举行过一百三十次会谈。如果我们回顾会谈的整个历史，我想曾经有许多次产生了有益的结果。
问：鉴于越南问题，你说目前这些会谈有价值吗？
答：我认为，这些会谈由于一系列原因是有益的。这些会谈在继续进行，双方显然都想使这些会谈继续下去。
会谈提供了一个讲坛，使得能够讨论两国所碰到的一系列问题，特别是东南亚以及全世界的问题。
问：会议有没有过变成一场论战？
答：有一些论战——这是免不了的——但是这主要是讨论在当时双方认为重要的问题。
再谈你提出的第一个问题：我认为这些会谈重要的一个原因是，这些会谈使我们得到机会不时地提出目的在于减缓我们之间紧张局势的建议。虽然我不能说我们在这方面取得了巨大进展，但是我们始终抱有希望，就是目前拥有这种可以提出这些建议和提出这些问题的工具，终有一日会取得成果。
问：开完会后怎么样，是不是你们就分别退出会场？
答：不是的。当我们进入会场时，我们必然非正式地打招呼，然后坐下来。在我们离开会场前，我们稍为聊一下题外的话。
我认为我们必须建立某种私人融洽关系，我希望这种关系将使我们能够更好地彼此了解，从而有助于会谈的进展。
问：有没有什么社交活动，例如在会后喝些饮料？
答：我倒不在乎。到目前为止，还没有发展到这个地步，但是我非常希望以后同我的对手一起喝些饮料。
问：你有没有得到迹象表明中国方面态度有所改变，有解冻或友好的表示？
答：我们仍然有许多产生和保持紧张局势的老问题。我认为我们很可能在朝解冻方面取得的进展是比较小的，但是我们抱有希望，到一定时候，我们能够显示一些进展。
问：你是否愿意谈谈，王（指我王国权大使
——本刊注）是友好的还是一个难以对付的顽固的人？
答：他是一个非常严谨的人，他给人的印象是他非常严格按照他接到的指示办事。他还非常拘谨，也许是按照中国的传统和习惯。但是无论如何我们还没有建立亲昵的关系。

显示原版>>

Previous:美《纽约时报》社论：鼓吹采取「聪明」做法妄图「影响」我国

Next:约翰逊政府的痴心妄想


美共和党头目认为：约翰逊在国会选举前将加紧玩弄战「和」两手

出版日期:1966.08.05
         期次:2960
         版次:4
         栏目:\[第四版]
副题:鲍尔会见吴丹策划搞「和谈」骗局和「相互降级」阴谋
文章正文:
【法新社华盛顿二日电】这里的消息灵通人士今天说，约翰逊总统准备就越南问题发表一个“惊人的”声明，时间很可能是在即将举行十一月份的国会选举的时候。
他发表那种演说的目的是使持怀疑态度的人相信他既不怕“鸽”派也不怕“鹰”派，而且他既不怕他自己党内的反对派，也掌握着足够的王牌可以压制共和党内的强硬派。
共和党人士担心总统会使他们感到意外和不舒服。他们不知道他究竟会选择哪一种解决办法：是发动一次新的、有力的和平攻势呢，还是决定扩大战争。
共和党的领导人认为，约翰逊可能采取比轰炸次等重要的目标更为激烈的措施，以图在选举之前破坏共和党人的阵脚。
另一方面，总统也可能出乎他们意料地展开一次全力以赴的和平攻势以图使北越坐到会议桌旁来，同时就此大吹大擂。
【美新处联合国二日电】美国副国务卿鲍尔和联合国秘书长吴丹今天进行了“一次非常有盒的会谈”，谈到了一些联合国问题，也谈到了越南问题。
鲍尔在离开联合国秘书处大楼时简短地讲了这次历时一小时又十分钟的会谈情况。副国务卿说，他们探讨了为走向无条件谈判或是走向越南冲突相互降级以至最终导致政治解决而可能采取的许多可能的步骤。
鲍尔不肯详谈，他说，他愿意由秘书长来做。
【美联社联合国二日电】鲍尔的谈话表明，美国可能建议了一些“可能的步骤”。他谈到“相互降级”，这样就重新提出了一个美国远不象对“无条件讨论”那样经常提起的问题。

显示原版>>

Previous:英科学家研究鸟蛋同时孵化出来的原因

Next:罗素的秘书舍恩曼宣布：将在巴黎开庭缺席审判约翰逊等战犯


美国农业虫害和防治情况

出版日期:1966.08.05
         期次:2960
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】苏联《耕作学》一九六六年第一期报道：
在美国由于病虫害而给产量所造成的损失非常大，因此在农业生产中农药的使用量不断增长。根据联合国粮食组织的估计，即使在收获之后，病虫害所造成的损失也要占已收获产量的百分之十。据美国农业部估计，由于病虫害每年所造成的总损失量占农产品总产值的三分之一。杂草所造成的损失也很大。
美国只是在第二次大战后才开始大量地使用农药防治病虫害，特别最近十年。
近十年来农药的构成有重大的变化，无机农药基本上被高效的新有机农药所代替。
另外一个发展趋势是液态农药的生产，这是因为广泛利用航空施药防治病虫害，同时液剂和悬浊液的效果比粉剂的效果要好。
美国国内生产的农药大部分为自用，有百分之二十为出口。大部分农药是用在种植业上，小部分用在畜牧业上。
与杀虫剂相比杀菌剂的使用量非常少。杀菌剂中主要使用硫酸铜和硫。在生产中广泛地利用汞制剂，特别是苯基汞化合物。
目前在植物保护方面美国非常重视生物学和化学结合的防治方法。
生物学防治的优点是经济效果好。据加利福尼亚大学的资料，从一九二三——一九六三年的四十年间，在生物学防治方面共支出四百三十万美元，所增产的产品达一千一百五十三亿美元，即每支出一美元，能得到二十六美元的产量。但是由于研究工作还相当薄弱，因此这一方法还不能广泛地在实践中应用。目前只对二十种害虫防治有些效果，而实际存在的害虫有七千种。

显示原版>>

Previous:丹麦共产党代表团访罗

Next:外国刊物介绍一种控制棉苗病害的药剂


美机悍然轰炸海防和非军事区

出版日期:1966.08.05
         期次:2960
         版次:1
         栏目:\[头版]
文章正文:
【法新社西贡三日电】参加轰炸的飞行员今天说，美国海军战斗轰炸机昨天袭击海防的大型燃料库时遇到了十分猛烈的高射炮火。
一名飞行员说：“我曾到北越上空出击过好几次，但是我从未遇到过这样猛烈的炮火。”
海防的油库离市中心只有三公里。
【美联社西贡四日电】美国的Ｂ—５２轰炸机今天对非军事区进行了第三次袭击。

显示原版>>

Previous:南越解放军在中部高原痛击美军

Next:南越安川省绝大部分地区已获解放


南越安川省绝大部分地区已获解放

出版日期:1966.08.05
         期次:2960
         版次:1
         栏目:\[头版]
副题:合众国际社哀叹美伪在安川省处境十分悲惨
文章正文:
【合众国际社南越金瓯七月三十一日电】越南政府在安川省所控制的地方比在湄公河三角洲地区的任何其他省所控制的地方还要少——在白天估计能控制百分之六，到晚上就更少了，连百分之四都不到。
政府所控制的孤立地区周围都被包围起来，这些地方包括该省省会金瓯（西贡西南一百五十英里），六个小小的县城和乡村中很少一些小型土碉堡。这些地区的人口占全省总人口二十二万的百分之二十八。
越共控制着这个省其余的地方。大约有百分之四十的人口完全在他们的控制之下。这就意味着整个乡村的行政管理工作、民兵、小学教育工作、卫生事业和农业等都在共产党的控制之下。
剩下的百分之三十二的人口的处境就更糟糕了。他们生活在政府和越共争夺的地方。
在金瓯郊区，夜间经常有小型武器叮冬的声音。这个城市的治安工作如此之坏，以致派驻在这个省的两架轻型侦察机每天晚上必须从设在城市中心的简易机场滑过大街开到美军营场里去。
这个省里能够使用的公路还不到十英里长。其余的公路已被越共破坏得崎岖不平，不能使用。
安川省有成千英里的渠道和水路，但是，除了金瓯周围很少的几英里的水渠之外，都在越共控制之下。如果政府人员想通过水路旅行，那就需要采取大规模军事行动来护送。
总而言之，安川的一切都是十分悲惨的。

显示原版>>

Previous:美机悍然轰炸海防和非军事区

Next:美《纽约时报》社论：鼓吹采取「聪明」做法妄图「影响」我国


南越解放军在中部高原痛击美军

出版日期:1966.08.05
         期次:2960
         版次:1
         栏目:\[头版]
副题:美在非军事区以南发动的所谓“黑斯廷斯行动”以惨败告终
文章正文:
【美联社西贡二日电】美国步兵和北越人今天在柬埔寨边境附近的一系列追击战中发生了冲突。
美军司令部说，今天一天在中部高原地区发生了四次激战。
【合众国际社西贡二日电】数量上占劣势的美军一个连今天在越南战争中流血最多的一个战场上同共产党军队进行了战斗。
美国发言人说，这个连在中部高原地区与至少一个营的共军激战。
美军指挥官在这次战斗中投入了炮兵和空军，以援助居于一比三或一比四的劣势的美军。
【美联社西贡三日电】大批美军增援部队今天空运到靠近柬埔寨的中部高原地区，在那里，对北越军队进行的三天战斗似乎在形成一场大战斗。
直升飞机空运美国第一空中机动骑兵师到这个崎岖不平的地带，支援第二十五师的军队。
派第一空中骑兵师作为增援部队一事表明，美国指挥官们预期同北越人进行一次决战。
【美联社岘港三日电】在非军事区以南进行的“黑斯廷斯行动”今天已经结束。
美国军事官员说，美军在这个行动中的伤亡是中等程度的，这意味着，在直接参加这个行动的大约五千名海军陆战队中，至少有百分之十被击毙或受伤。
【路透社岘港二日电】据信，在非军事区附近进行的战斗中，五百多名美国人被击毙或受伤。
【本刊讯】美《华盛顿邮报》一日刊登自岘港发回的报道，摘要如下：
据这里今天获悉，新成立的美国海军陆战队第五师的一支部队已经开到西太平洋，以便在几天内调到越南去。
这个新成立的第五师是在加利福尼亚州的彭德耳顿营进行组织和训练的。虽然它还谈不上满员，但是由于在越南对于海军陆战队人力的需求很大，以致由一营组成的登陆组被派到这里来了。
海军陆战队的许多人认为，他们现在在越南执行任务时付出的牺牲太大了。他们说，黑斯廷斯行动证实了他们的观点。美国总的伤亡是轻的，但是某些部队损失惨重。
海军陆战队的许多连和营受到战场伤亡和把最有经验的老兵轮换掉这双重影响的打击。
因此，在黑斯廷斯行动的令人筋疲力尽的激战中，海军陆战队的许多部队是缺额的：一千一百人的营剩下了六百人，二百人的连剩下了一百二十五人。

显示原版>>

Previous:毛主席语录

Next:美机悍然轰炸海防和非军事区


尼克松到巴活动并同阿尤布会谈

出版日期:1966.08.05
         期次:2960
         版次:2
         栏目:\[第二版]
副题:说美巴关系已有肯定的改善，并鼓吹印巴和解
文章正文:
【美联社卡拉奇三日电】前美国副总统尼克松今天下午在拉瓦尔品第同阿尤布总统进行了会晤。
尼克松说，他不赞成改变目前美国反对共产党中国进入联合国的政策。
他说：“只要中国人一改变他们的侵略政策，我们的政策也就能改变。”
尼克松说，他同阿尤布总统举行了范围广泛的会谈。
【路透社卡拉奇三日电】尼克松和阿尤布今天在拉瓦尔品第举行了两小时会谈，主要讨论了印巴问题。
【德新社拉瓦尔品第三日电】尼克松今天在拉瓦尔品第说，他同阿尤布的讨论“非常有助于更好的了解”彼此对各种世界问题的观点。
他说，会谈讨论了巴美关系、亚洲的问题和国际形势。
尼克松说，他认为，由于一场核战争所会引起的后果，越南战争进一步升级将有助于制止苏联和中国进一步升级。
【本刊讯】据巴联社三日报道，尼克松说，在过去一年多里，巴美关系有了“十分肯定的改善，我们应尊重你们的防御情况，你们应尊重我们的。我很高兴的注意到巴美之间出现了一个合作的友好的新时代。
“巴基斯坦一向是我们最伟大的盟国。在过去几年中，两国关系有了一些恶化。
“但是在过去一年多里，关系有了改善，但我们还有一段路程要走。我认为，我们现在为两国之间继续协作、合作和了解奠定了基础，彼此了解对加强两国之间的良好关系常常是必要的和重要的。”
他说，印巴之间的军备竞赛必须停止，因为它能导致另一次新的战争。
尼克松又说：“需要对解决印巴之间的克什米尔争执采取新的态度，没有一个国家能要求在这个问题上取得完全的胜利”。

显示原版>>

Previous:阿尤布谈巴对外政策

Next:甘地夫人同鲍尔斯会谈


葡殖民军公报透露：莫爱国武装在东北部猛烈打击葡军

出版日期:1966.08.05
         期次:2960
         版次:2
         栏目:\[第二版]
文章正文:
【路透社贝拉二日电】据葡萄牙军方今天在这里发表的一项公报说，葡萄牙军队和游击队一直在靠近坦桑尼亚边界的莫三鼻给北部进行激烈的战斗。
这项报道七月下半月战况的公报说，在离坦桑尼亚十二英里的莫三鼻给东北角的俄利文萨发生了激烈战斗，在那里，一个兵营遭到八十一毫米口径的迫击炮的轰击。
在莫三鼻给东北角的木辛布瓦多罗武马也发生了战斗，这个地方离坦桑尼亚边界只有八英里。

显示原版>>

Previous:“葡属”殖民地人民反葡武装斗争正深入发展

Next:印国大党一官员报告说：印北方邦出现进行暴力斗争的组织


苏最高苏维埃会议收场

出版日期:1966.08.05
         期次:2960
         版次:3
         栏目:\[第三版]
副题:新政府人员都是原班人马
文章正文:
【塔斯社莫斯科三日电】新的苏联议会第一次会议在克里姆林宫闭幕了，会议持续了二天。
代表们选出了最高苏维埃主席团，组成了苏联政府和议会常设委员会。会议听取了阿列克谢·柯西金的声明，赞同了苏联政府在对内和对外政策方面活动的基本方向。
【合众国际社莫斯科三日电】（记者：夏皮罗）苏联议会今天重新选举同一个老班子在今后四年里管理政府。
议会以迅速的口头表决方式重新选举波德戈尔内主席和八十多名内阁部长。
其中有第一副总理马祖罗夫、波利扬斯基、外交部长葛罗米柯、国防部长马利诺夫斯基、文化部长福尔采娃以及公安部长谢米恰斯特内伊。
所有这些人都是在两院制议会联席会议上由柯西金提名的。
虽然低级部长中有一些不重要的变动，但部长会议基本上和两年前成立的那个一样。
议会还选举了主席团。
主席团中仍然大部分是熟人，包括党的首脑勃列日涅夫和前主席米高扬以及伏罗希洛夫在内的大多数委员重新当选。
最高苏维埃在下午的联席会议上迅速批准了一系列新的法律和政府的决议如下：
——增加对非法在苏联旅行的外国人的惩罚，包括那些非法进来的人或在禁区旅行的人。这条法律的具体内容眼下还不知道。
——把最高苏维埃主席团成员的人数由三十三人增加到三十七人。
——成立全国性的教育部。以前的教育部仅在苏联十五个加盟共和国中存在。成立这个新部是要指导和协调各加盟共和国的教育部的工作。
——成立一个全国性的新的维护公共秩序的部。这个部的成立是上星期宣布的制止苏联犯罪行为的几个措施之一。
这两个新部使苏联的部长从七十一人增加到七十三人。此外，部长会议包括柯西金、他的两个第一副总理、九个副总理、总共有八十五人。
【法新社莫斯科三日电】最高苏维埃的两院
——民族院和联盟院今天上午分别开会，并选出它们的九个常设委员会的委员。
苏共中央书记处的两位书记波诺马廖夫和苏斯洛夫在今天当选者之列，前者被选入民族院外交常设委员会，后者被选入联盟院外交常设委员会。

显示原版>>

Previous:柯西金在苏最高苏维埃会议上大肆反华

Next:卡马拉季去捷活动


泰爱国武装打死一名反动村长

出版日期:1966.08.05
         期次:2960
         版次:2
         栏目:\[第二版]
文章正文:
【法新社曼谷二日电】据报纸今天在这里报道，一日有三名共产党恐怖分子在光天化日之下闯进泰国南部派塔伦省派塔伦县一个村长的家里，开枪把这个村长打死了。
这些消息说，这名村长是在他的卧室里午睡时被打死的，然后这些恐怖分子就逃走了。

显示原版>>

Previous:印国大党一官员报告说：印北方邦出现进行暴力斗争的组织

Next:「东南亚联盟」外长会议开场


外国刊物介绍一种控制棉苗病害的药剂

出版日期:1966.08.05
         期次:2960
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】美国《杜邦农业通讯》一九六六年春季号报道：
杜邦公司已研制出一种新的多种用途的土壤杀菌剂，以控制土壤带来的棉苗病害。
这种新的化学物叫做“ＤＥＭＯＳＡＮ”杀菌剂，它可以有效地控制棉苗出来前和出来后的病害。它可以同其它农药混合在一起在种植时施用在种子或土壤中。根据标准的做法，这种药剂只能用于经过杀菌剂处理的种子。在一九六五年季节里，已在十个州的六十六个农场一百一十块杜邦公司的田地里对这种药作了试验。在这些试验中，有百分之八十六的结果超过了用处理过的种子作为控制的标准办法。

显示原版>>

Previous:美国农业虫害和防治情况

Next:英科学家研究鸟蛋同时孵化出来的原因


印国大党一官员报告说：印北方邦出现进行暴力斗争的组织

出版日期:1966.08.05
         期次:2960
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印度联合新闻社七月三十日从勒克瑙发出的电讯说：北方邦国大党委员会司库夏尔马在一则报告中说，要提防左派共产党人在班达地区的影响不断扩大。
他的报告是在就地研究了班达的局势之后作出的。那里的警察在七月十二日曾向班达的示威群众开枪。
他说，他在上星期三、四（二十七日、二十八日）访问班达和附近的村庄，他发现，在这个地区的哈里杰人、无地劳动者与小耕种者建立了一个秘密组织网，他们还开始进行了反宗教运动并宣传通过有效的地下工作进行暴力活动。
夏尔马表示相信，指挥这种地下活动的是有才干的组织者，因此，信仰共产主义的哈里杰人甚至都不愿意同信仰宗教的人通婚了。印报报道米佐武装最近又袭击当地政府军哨所
【本刊讯】《印度快报》七月二十七日报道：米佐民族阵线志愿人员七月二十五日开始直接进攻米佐山区艾贾尔城总部以南二英里的格朗努瓦姆哨所。
官方消息说，志愿人员用机枪、斯登式冲锋枪和步枪，打了一百五十多发。
它说，在二十四日志愿人员和当地的政府军在阿萨姆—东巴基斯坦边境的马拉帕拉以北，普尔敦菲以南三英里的地方发生了激烈的战斗。
许多米佐人用轻机枪、斯登式冲锋枪和步枪从附近山丘进攻政府军二个排。

显示原版>>

Previous:葡殖民军公报透露：莫爱国武装在东北部猛烈打击葡军

Next:泰爱国武装打死一名反动村长


英各工会组织纷纷反对政府冻结工资

出版日期:1966.08.05
         期次:2960
         版次:4
         栏目:\[第四版]
眉题:英发表冻结工资和物价的白皮书
文章正文:
【合众国际社伦敦七月二十九日电】英国政府今天公布了一项把工资和物价冻结六个月的文件来挽救英镑和争取“喘息时间”来恢复英国的经济。这个文件规定了把措施按法律规定付诸实施的二十八天限期。
一项政府白皮书详细规定了英国历史上第一个冻结工资法规和第一个和平时期限制物价法规。
这些措施将影响到英国要求增加工资的每一个工人。预计将有六百万工人立即受到影响。
物价冻结措施中包括公用事业的收费。
白皮书说，将于十二月三十一日终止的这次为期六个月的冻结是一个“只要可能就要避免提高物价和增加收入”的时期。物价的冻结涉及各种货物和劳务，无论是由私人还是由政府拥有的国有化企业提供的。
【路透社伦敦一日电】来自各方面的挑战今天打击了工党政府用强行实行为期一年的冻结工资、物价和红利的办法来医治英国经济病的节约计划。
拥有一百五十万人的运输工人工会——英国最大的工会——提出了要求各大公司立即增加十万会员工资的计划。
由于拥有八百五十万会员的英国职工大会出席了九月年会的议程，便进一步提出了工会大肆反对冻结工资的警告。
代表三百万工人的十九个属于这一中央劳工组织的下属工会已提出反对政府的工资立法的提案。
大臣们今天在为从明天起在下院举行一次关键性的会议作准备，以便紧急时刻通过实行经济箝制的立法，这项立法之严厉程度在英国和平时期是无与伦比的。
保守党财政事务发言人麦克劳德上周末已预示要反对这一立法。
自由党领袖格里蒙德在一次发言中说，政府正面临着“总崩溃”，政府的各个机构浸透着无能。

显示原版>>

Previous:罗素的秘书舍恩曼宣布：将在巴黎开庭缺席审判约翰逊等战犯

Next:英殖民地部同联邦关系部合并


英黄金美元储备继续下降

出版日期:1966.08.05
         期次:2960
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦二日电】财政部今天说，英国黄金和美元储备在使用了中央银行所提供的一些贷款后，七月下降了二千五百万英镑（七千万美元），到月底储备数为十一亿四千五百万英镑。这是接连第五个月储备下降。
但是消息灵通的金融界人士说，由于贸易和支付情况七月份通常是英镑情况最差的月份，和由于在这个月中对英镑的压力，实际的下降肯定比官方承认的要大。

显示原版>>

Previous:英去年青少年犯罪又比前年增加


英科学家研究鸟蛋同时孵化出来的原因

出版日期:1966.08.05
         期次:2960
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】美国《时代》周刊五月二十七日报道：
剑桥大学的从事研究的心理学家文斯在研究一窝一窝的鹌鹑蛋时，利用了一些灵敏仪器来记录鹌鹑胚胎在孵化期最后三天时的动作和声音。她发现，在孵化出来前十二到十八小时，这些蛋开始发出微弱的时断时续的同胚胎的呼吸合拍的卡答声。这种卡答声逐渐响起来和逐渐有节奏，逐渐湮没掉呼吸的声音，直到蛋孵化出来前几分钟突然停止。
文斯不能肯定造成这种卡答声的原因是什么，但是她认为，这同肺部换气有关，并且起到蛋与蛋之间的通讯作用。她说，随着比较成熟的胚胎进入破壳阶段，它们的卡答声促进了附近的蛋里比较年轻的胚胎加快发育，以致所有的蛋都能在差不多时候孵化出来。为了证实她的说法，她缩短了一个鹌鹑蛋的孵化期，办法是把一个鹌鹑蛋放在另一窝至少早二十四小时开始孵化的鹌鹑蛋中。这个新放进去的鹌鹑蛋在周围卡答声的促进下，跟比较成熟的蛋在差不多的时候孵出来。
这项鹌鹑蛋试验也证实了蛋与蛋之间的通讯，只有在它们实际接触时才能起作用。当文斯把这些蛋分开，使它们相隔四英寸时，胚胎就不能感觉到它们兄弟姊妹们发出的卡答声。因此它们就分别破壳，前后相隔最久的达两天。

显示原版>>

Previous:外国刊物介绍一种控制棉苗病害的药剂

Next:美共和党头目认为：约翰逊在国会选举前将加紧玩弄战「和」两手


英去年青少年犯罪又比前年增加

出版日期:1966.08.05
         期次:2960
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦七月二十日电】英国去年犯罪行为（比前年）增加百分之六点二。今天公布的统计数字中，在青少年中，犯罪的人增加的最多。
十四岁以下的少年犯刑事罪的仅增加百分之一，十七岁至二十一岁的男青年比前一年犯刑事罪的人增加了百分之十三点二。二十一岁至三十岁的男子犯罪的人增加了百分之十点二。
说到女孩子，在十四岁至十七岁的女孩子中，犯罪率上升了，一九六五年比一九六四年犯罪的人增加了百分之十点七。
十七岁至二十一岁的女青年中，犯罪的人增加得几乎最多：比前一年增加了百分之十点四。

显示原版>>

Previous:英殖民地部同联邦关系部合并

Next:英黄金美元储备继续下降


英殖民地部同联邦关系部合并

出版日期:1966.08.05
         期次:2960
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦一日电】英国的有三百年历史的殖民地部从今天起不再作为一个单独的政府部门存在了。
它同联邦关系部合并成为联邦部。
但是殖民地大臣弗雷德·李将继续在联邦部内担任负责三十来个领地的事务的国务大臣。这一职务迄今是由现任的联邦大臣博顿利担任的。

显示原版>>

Previous:英各工会组织纷纷反对政府冻结工资

Next:英去年青少年犯罪又比前年增加


约翰逊政府的痴心妄想

出版日期:1966.08.05
         期次:2960
         版次:1
         栏目:\[头版]
副题:美联社说美政府正“努力诱使中国抛弃传统政策”
文章正文:
【美联社华盛顿七月二十二日电】约翰逊总统表明正在认真地重新研究美国对共产党中国的政策。
虽然要得出非常肯定的结论还为时过早，但是政府显然正向下面这样一些方向行动：
它正在作出协调一致的努力，诱使中国抛弃它的传统的孤立政策。
它准备采取朝向同中国和解的预备步骤。
它正在等待北京出现某种迹象表明华盛顿方面采取的比较温和的姿态会导致相应的回答。
中国没有作出任何公开的表示来鼓励美国改变政策，通过第三者同中国人进行的接触也没有表明对和解有什么兴趣。
但是政府仍在继续走下去，可能是根据这样一个理论：虽然它也许不能使目前的中国领导人相信华盛顿抱有良好意图，但是这种信息可能点滴地渗入到有朝一日将掌握控制权的比较年青的、第二级的中国人的脑海中。

显示原版>>

Previous:美从中美大使会谈中没捞动任何东西

Next:“葡属”殖民地人民反葡武装斗争正深入发展


「禁原氢协」往何处去

出版日期:1966.08.06
         期次:2961
         版次:3
         栏目:\[第三版]
副题:日报记者的评论
文章正文:
【本刊讯】日本《朝日新闻》四日以《原氢协往何处去》为题刊载该报记者对第十二届禁止原氢弹世界大会的国际预备会议的评论，摘要如下：
在参加会议的外国代表中，有采取中国路线的人们，他们认为把大会的国际会议降低为预备会议这是不象话的，而且又认为向苏联系统的世界和平评议会发了请帖也是不象话，到了国际预备会议的第三天，“原氢协”想让刚刚到日本的苏联系统的世界“民青联”的代表参加会议，所以引起了中国派外国代表的不满的总爆炸。
苏联的意图是通过分裂“原氢协”而削弱它的势力，然后才把禁止原氢弹运动统一在“原氢禁国民会议”。
有人认为日本原氢协再一次将会接近苏联路线，而与社会党、总评系统的禁止原子弹氢弹国民会议统一起来的可能性愈来愈强。
【美联社广岛四日电】参加两个禁核大会的代表们今天到达这里来纪念原子弹轰炸二十一周年，并参加历时三天的大会。
参加原氢协的代表们是来自六个国家（丹麦、法国、圭亚那、北朝鲜、罗马尼亚和美国）的十七名代表。
包括英苏在内的十一国的二十九名代表正在访问广岛，以参加原氢禁发起的禁核大会。

显示原版>>

Previous:法报认为：柯西金反华反映了苏修的困境

Next:美福特汽车公司总经理应邀去苏活动


「经济合作与发展组织」发表国际航运发展年度报告

出版日期:1966.08.06
         期次:2961
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎七月二十二日电】经济合作与发展组织海运委员会在这里刚刚发表的关于国际航运发展的年度报告中说，世界各造船厂一九六五年建成的新船的吨位数为一千一百八十万登记总吨，创造了和平时期的纪录。
在一九六五年完工的总吨位数中，油船占五百三十万登记总吨，干杂货船六百五十万吨。在日本完工的数量占世界上建成吨位数的百分之四十一点六（一九六四年为百分之三十八点七），也就是说四百九十万登记总吨，其它经济合作与发展组织国家建造了五百六十万吨，非经济合作与发展组织国家建造了一百三十万吨。正在建造或一九六五年中时列入订货的吨位数为二千零七十六万登记总吨（一九六四年中时为二千零八十八万吨）。
全世界的商船队从一九六四年中到一九六五年中已从一亿四千九百七十万登记总吨扩大到一亿五千七百二十万登记总吨，增加了百分之五。经济合作与发展组织成员国商船队占世界商船队总数的约百分之七十。个别成员中增加最多的是利比里亚、苏联、挪威和日本的商船队。根据现有的材料，一九六五年损失了一百五十四艘船（六十九万一千七百二十八登记总吨），这是和平时期的最高损失纪录，占全世界商船队的百分之零点四三。
目前在建造中的最大的散物运输船是十四万四千载重吨（这是一艘基本上将来往于墨西哥和日本之间供运输工业用盐和原油的两用船）。
随便挂旗的船队的总吨位数又一次有了很大增加。在一九六四年，创纪录地增加了将近三百五十万总吨；在一九六五年，这种船队又增加了三百万吨多一点。增加的吨位数几乎都在利比里亚注册，利比里亚的吨位数已上升到一千七百五十万登记总吨，这种趋势在一九六六年看来将继续下去。
货船航运在一九六五年一般地得到充分的利用，租船市场租价保持在一九五六——五七苏伊士运河危机后八年来最高的水平，不过当然还没有接近当年获得的租价。这种情况是由于世界贸易全面扩展造成的，特别是由于苏联、印度和中华人民共和国大量进口粮食、日本进口的煤、粮食和铁矿日益增多以及美国同西欧大陆通常的谷物贸易。

显示原版>>

Previous:美国防部公布美三军总人数


保护汽车发动机冷却器的器具

出版日期:1966.08.06
         期次:2961
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】香港《工商日报》七月二十一日报道：
美国新泽西州的李氏滤净器公司已经发明一种简单的器具，不需任何装置，用来洁净汽车引擎的冷却器的水，并能防止由于锈积所造成的过度生热。这种发明，是一捆由特别合金造成的线圈（长约二英寸，直径半英寸），线圈如磁石般的把那些产生锈积和造成酸质的杂物吸住，这种杂物是大多数冷却器发生阻塞和过热的原因。
这捆线圈，投在冷却器中行走五千英里路后才须更换。

显示原版>>

Previous:一种半透明的耐高温涂层材料

Next:美国今年小麦严重减产


戴高乐电贺柯西金

出版日期:1966.08.06
         期次:2961
         版次:3
         栏目:\[第三版]
文章正文:
【南通社巴黎三日电】法国总统戴高乐就柯西金重新被任命为苏联总理给柯西金打了一个非常热情的电报。戴高乐的电报说，「法兰西共和国满怀信心地认为这件事是我们两国进行有成效合作的一个有利因素。」
这是一位法国国家元首第一次就苏联发生这类事情拍发贺电。根据戴高乐的电报可以认为，他最近对苏联的访问使法苏两国政治家之间的私人关系热烈了。

显示原版>>

Previous:美福特汽车公司总经理应邀去苏活动

Next:卡马拉季同捷领导人会谈


法报认为：柯西金反华反映了苏修的困境

出版日期:1966.08.06
         期次:2961
         版次:3
         栏目:\[第三版]
副题:法新社说柯西金讲话表明了苏赞成法提出的“东西方缓和政策”
文章正文:
【本刊讯】法《世界报》四日发表一篇社论，摘要如下：
在柯西金向最高苏维埃代表发表的演说中，除了第一次指名严厉地批评中国领导人以外，再没有任何新东西。在越南问题以及在裁军和德国问题方面，柯西金在第一次政府声明中所确定的苏联那种立场，并没有改变。但是鉴于各种情况，立场的这种毫无改变可以被认为是一种温和的表示。柯西金在最近轰炸海防的第二天向代表们作报告，在越南问题上本来会表现出十分激烈的。然而，不论在内容和在形式上，他表现了克制态度，只限于再一次提出了众所周知的所有官方讲话中的各种论点。
老实说，柯西金的声明以及最高苏维埃的庄严呼吁都突出了苏联人的困境。
鉴于迫切执行旨在增加消费资料的经济政策，指望和平的莫斯科政府希望发展和平共处。但同时，克里姆林宫在越南的军事行动扩大面前，不可能无限期地持消极态度。因此，苏联政府领袖保持同样的反对态度来指责华盛顿和北京政府在更全面的缓和道路上设置障碍。所以柯西金第一次毫不犹豫地指责“中国领导人同美帝国主义相勾结”。
柯西金肯定担心看到他在国际上活动的自由会由于美国的轰炸和中国人的口头攻势而每况愈下，因此在他的讲话中，经济局势的困难所要求的苏联政府的和平愿望和担负作为社会主义阵营领袖的全部责任的必要性之间的矛盾，从来没有象现在这样如此明显地表现出来。
【本刊讯】西柏林出版的《柏林晨邮报》四日发表一篇社论，摘要如下：
苏联总理柯西金对红色中国的公开攻击必定被认为是最高苏维埃会议最令人注意的事件。
虽然柯西金的指责很难以令人信服——这种指责甚至暴露了苏联宣传仓库里缺少弹药，然而不可忽视的是，苏联和赤色中国之间的争吵已经进入一个新的阶段。
【法新社巴黎三日电】柯西金的讲话强有力地证实苏联支持和平共处的政策。
这是期待苏联政府首脑在最高苏维埃讲话的巴黎外交观察家首先注意的一点。
他们指出，报告的调子是温和的、“负责任的”。柯西金不使用偏激措词来加剧苏联同华盛顿的关系的考虑是明显的。
当然，法国权威人士对这个讲话作出反应还为时过早，巴黎观察家目前满意地说，柯西金关于同法国的关系的讲话，是符合戴高乐将军最近访问苏联和德姆维尔访问东欧各国首都的精神的。柯西金谈到两国之间在许多问题上的互相谅解已“超过双边关系的范围”的这种说法，似乎是明显的赞同巴黎政府所提出的东西方之间实行缓和的政策。
人们还以有分寸的、冷静的语调谈到了德国问题。人们没有这种印象：这一讲话会使莫斯科和北京之间的关系得到改善。

显示原版>>

Previous:印度总理又鼓吹召开“日内瓦式的会议”

Next:「禁原氢协」往何处去


法新社说约翰逊由于美国会期中选举临近决定使越战在军事和心理上进行新的升级

出版日期:1966.08.06
         期次:2961
         版次:1
         栏目:\[头版]
文章正文:
【法新社华盛顿四日电】有资格人士今天说，约翰逊总统已经决定使越南战争在军事上和心理上进行新的升级。
这些人士说，总统的目的有二，即恫吓北越和使许多美国选民感到满意，这些选民正在要求采取更强硬的措施，希望能缩短这场冲突和使河内来到谈判桌旁。
由于离国会选举只有三个月的时间，约翰逊总统显然觉得不得不采取从战略观点来看也许并非绝对必要采取然而国内政策要求采取的措施。
大多数观察家说，八月二日对海防油库的袭击本来是可以避免的，但是约翰逊总统下令轰炸显然是为了使他的选民感到满意。
空中攻势的升级可能会使北越人的态度变得强硬起来。但是政治上的要求已暂时代替了华盛顿的节制态度。
有资格人士指出，北越尚未受到攻击的军事目标的数目是很有限的。
对这些军事目标的袭击将对北越的经济几乎不会产生什么影响。
但是参谋长联席会议主席和约翰逊总统所草拟的目标单子已经准备好了。
这些目标包括：红河三角洲边缘的太原大钢铁公司、越池的化学工厂、富寿的一家酸式磷酸盐工厂、南定省的纺织厂、位于河内附近的沈雄道的一家制造苏式工作母机的工厂、安沛水力发电厂、嘉林的铁路修理厂、海防的水泥工厂和造船厂以及晶宿的一家提炼锡、钨和磷酸铀工厂。
这些人士还说，一个可能的“具有心理影响的”目标是杜默桥，它连接河内和红河彼岸的嘉林近郊。
北越当局最近撤出了工业地区，这里的人们承认，到头来轰炸这些目标的战略意义只会是非常有限的。
五角大楼的一位官员说：“不久我们就会没有目标了。”

显示原版>>

Previous:美报认为我社会将有「剧变」并预示社会主义建设新的跃进

Next:美国正在泰国加紧建立反华军事基地


菲总统鼓吹“由全体亚洲国家倡议举行和平会议”

出版日期:1966.08.06
         期次:2961
         版次:2
         栏目:\[第二版]
副题:泰要苏修出面“召开日内瓦会议”
文章正文:
【美联社马尼拉五日电】马科斯总统四日晚上要求亚洲国家同河内政府举行一次会议以结束越南战争。
马科斯打电报给在曼谷的外交部长拉莫斯。他在电报中要求东南亚联盟的成员国邀请河内参加和平会议。
这封电报是在昨晚发给拉莫斯的。
拉莫斯现在正同东南亚联盟的另外两个成员国
——泰国和马来西亚——的外长举行部长级会议。
马科斯在电报中说，“和平的倡议不应当仅仅由东南亚联盟的国家提出，而是应当由全体亚洲国家提出，因为亚洲地区受到当前在越南的敌对活动的影响尤甚。”
【美联社曼谷二日电】据说，泰国星期二（二日）已要求苏联停止援助北越，而“履行它”作为日内瓦会议两主席之一的“职责”来制止越南战争。
英文报纸《曼谷邮报》说，泰国外长科曼是向苏联驻泰国大使沃尔科夫提出这项要求的。
【本刊讯】据泰国报纸三日报道：泰国总理他侬三日在主持东南亚联盟部长级会议开幕式后对报纸记者说，希望苏联政府负起日内瓦会议主席责任，召开“和平”解决越南问题会议，会议地点不必限于日内瓦。

显示原版>>

Previous:印尼军方惊呼印尼共仍然很活跃

Next:尼克松抵泰活动


合众国际社说戈翁不是豪萨族人

出版日期:1966.08.06
         期次:2961
         版次:2
         栏目:\[第二版]
副题:法新社说戈翁是北部酋长们命令的执行者
文章正文:
【合众国际社拉各斯三日电】当戈翁接管这个国家时，据广泛报道，他是一名豪萨族人。
但是，后来传出的消息表明，虽然戈翁是北方人，但他不是豪萨族人，而是豪萨地区的一个小部族的人。
因此，非洲观察家现在认为，戈翁是作为一个妥协的领导人出现的，人们希望，他将能把全国团结在一起，因为他不属于三个占统治地位，而又互相不和的部族中的任何一个。
【法新社科托努二日电】东尼日利亚首府埃努古电台一直没有报道在拉各斯发生的事件和新的国家元首的上台。该地区的军事长官奥朱古中校一日晚间在电台讲话，指责在最近对来自东部的军官的残酷屠杀。
奥朱古中校仍称戈翁中校为最高司令部陆军参谋长，从而不承认后者是国家元首。但是他仍然表明：他的意图是要恢复和平，并进行使尼日利亚各族居民决定今后联合形式的谈判。
新国家元首兼总司令看来事实上不是掌权者，而是更上层集团的命令的执行者，这个集团是卡诺和其他北部地区的埃米尔。

显示原版>>

Previous:尼日利亚新军事政权释放阿沃卢瓦

Next:叙利亚内政部长宣布：叙已镇压一批反政府分子


卡马拉季同捷领导人会谈

出版日期:1966.08.06
         期次:2961
         版次:3
         栏目:\[第三版]
文章正文:
【路透社布拉格三日电】捷通社报道，印度国大党主席卡马拉季今天在这里同捷共书记德·科尔德举行了会谈。
两人讨论了两国间的关系和印度共和国的发展。
捷副外长扬·普德拉克、捷驻印大使雅·科霍乌特以及印度驻布拉格代办库蒂也参加了会谈。
晚些时候，卡马拉季及其随行人员同捷克斯洛伐克民族阵线的代表进行了会谈。国民议会副主席海·列弗列罗娃、司法部长诺依曼以及党和民族阵线的领导人参加了会谈。

显示原版>>

Previous:戴高乐电贺柯西金

Next:苏德匈捷将在捷搞军事演习


毛主席语录

出版日期:1966.08.06
         期次:2961
         版次:1
         栏目:\[头版]
文章正文:
我们不但善于破坏一个旧世界，我们还将善于建设一个新世界。《在中国共产党第七届中央委员会
第二次全体会议上的报告》

显示原版>>

Next:中国社会生活将发生革命性改变


美报认为我社会将有「剧变」并预示社会主义建设新的跃进

出版日期:1966.08.06
         期次:2961
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《纽约时报》四日刊登斯图尔特三日从香港发回的报道，标题为：《暗示中国会有社会剧变，在清洗后可能采取新的「跃进」政策》，摘要如下：
规模与一九五八年「大跃进」相似的一次社会剧变看来正在共产党中国发展中。
北京报纸今天报道，全国热烈响应毛主席最近发出的、本周公布的指示。
指示主要是针对军队的，但是中共报纸说，它也适用于平民生活。
据报纸的解释，它将造成一个与一九五八年跃进初期存在的很相似的一种局势。
新华社今天称毛先生的指示是「把各行各业都办成亦工亦农、亦文亦武的革命化大学校的伟大号召。」
新华社说，毛先生的号召在「全国产生了巨大影响」，工、农、兵、干部、知识分子以及共产党员都「保证要执行这个历史性任务」。
分析人员一直预料，中国在席卷全国的政治清洗以后，会有一些根本的社会或经济改变。称为「文化革命」的这次清洗预示着「社会主义建设中的新的跃进」。
由于毛先生企图在全国造成三十年前在延安存在的情况：看来就要作一些剧烈的改变。最近，北京的文章一再提到必须恢复延安的「革命精神」。
《纽约时报》在三日的一篇报道中还说：
中国共产党中央委员会主席毛泽东命令中国的军队和人民进一步打成一片，军人要完成民众的任务，民众要向军队学习。
据信，他的目的是要消除那些可能促使产生新的异端分子的军队中的职业性特点。军队和人民群众由于有了更紧密的接触，他们就可以进行互相监督。
同时，毛主席还希望人民群众的生活具有某些北京认为军队中所具有的「革命精神」。
最后，军队将成为一支有纪律的劳动大军，对经济能够作出重大的贡献。

显示原版>>

Previous:缅甸朋友欢呼毛主席身体健康

Next:法新社说约翰逊由于美国会期中选举临近决定使越战在军事和心理上进行新的升级


美二十个城市将举行反战示威

出版日期:1966.08.06
         期次:2961
         版次:4
         栏目:\[第四版]
眉题:为纪念广岛的原子弹受害者
文章正文:
【本刊讯】美国《国民前卫》周刊七月三十日发表一篇报道，标题是《八月六日将举行许多示威游行；决定在美国各地举行广岛集会》，摘要如下：
八月六日将在二十个城市同时举行示威游行，纪念二十一年前（一九四五年）美国空军把第一颗原子弹投在人口居住区，使日本广岛的六万名老百姓死亡的日子。
美国各地将采取多种多样的和平行动，有在康涅狄格州召开的“新政治”会议，有打算（在八月七日）制止加利福尼亚州芝加哥港美国海军军火库（这里是向越南运去军需品使“制造死亡的机器得到原料的地方”）工作的活动。
许多示威游行将反映出人们对用胶状汽油活活烧死受害者的凝固汽油弹进行轰炸的种族灭绝性质日益感到不安。它们还将反映出民权团体，特别是学生非暴力协调委员会和种族平等大会，更多地参加活动了。它们将引人注目地表明和平运动对拒绝去越南打仗的青年人的支持。
示威游行将是在对越南的轰炸正在逐步升级这样一个时候举行的，这证实了和平运动的积极分子的信念，那就是今年夏季一定不能停止反战活动。预料，这次抗议示威的规模将比以前举行的任何广岛纪念更大、更广泛。
这项计划是由五号大街越南和平游行委员会发起的。

显示原版>>

Previous:威尔逊叫嚷继续为美和谈阴谋效劳

Next:一黑人领袖说无暴力即无权力


美福特汽车公司总经理应邀去苏活动

出版日期:1966.08.06
         期次:2961
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科四日电】美国福特汽车公司总经理米勒在进行秘密的五天访问并同苏联对外贸易官员会谈之后今晚离开了这里。
在米勒快要离开之前才透露的会谈消息立即引起了猜测：福特汽车公司是要同现在正在同俄国谈判合同的其他外国公司一起帮助建立俄国的汽车工业。
但是，不管是米勒本人还是美国使馆都不愿意评论这次访问。有些人士说，这次访问是根据苏联政府的倡议进行的。

显示原版>>

Previous:「禁原氢协」往何处去

Next:戴高乐电贺柯西金


美国防部公布美三军总人数

出版日期:1966.08.06
         期次:2961
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿七月二十六日电】国防部今天提出的报告表明，武装部队到七月一日为止的总人数达到三百零九万三千三百五十六人。
这个数字比六月一日的总人数增加了三万七千五百一十六人。陆军从一百一十八万四千五百二十三人增加到一百一十九万九千七百六十四人；海军从七十四万一千五百六十八人增加到七十四万四千六百二十六人；海军陆战队从二十五万五千零九十七人增加到二十六万一千六百五十九人；空军从八十七万四千六百五十二人增加到八十八万七千三百零七人。
由于七月份的征兵额为二万八千五百人，八月份的征兵额为三万六千六百人，九月份的征兵额为三万一千三百人，预料三军的兵力将以大约相同的比例继续增加。

显示原版>>

Previous:美在越南将不断疯狂增加兵力

Next:「经济合作与发展组织」发表国际航运发展年度报告


美国今年小麦严重减产

出版日期:1966.08.06
         期次:2961
         版次:4
         栏目:\[第四版]
副题:一些地方的存粮渐渐枯竭 小麦价格猛烈上升
文章正文:
【本刊讯】《美国新闻与世界报道》七月四日一期登载一篇通讯，题目是《美国目前面临着一个不同的‘“小麦危机”》，摘要如下：
在美国产麦地带的中心堪萨斯州哈钦森，小麦收割正在紧张进行中。庄稼本身是参差不齐的，并在逐渐证明收获量比预期的少得多，因此，提出了美国目前是不是在趋向小麦危机这个问题。
美国的小麦一直大量运出以缓和国外的饥荒。一度曾是粮食过剩的境况，现在在相当大的程度上已经不存在了。
在今年收割开始时，美国小麦储备量已经下降到应付紧急状态时所必需的数量以下。五年前，产麦地带的粮食还都是塞得满满的，现在已差不多空了。
在堪萨斯州梅菲尔德的一位粮仓经理瑞安说：“事实是，我们的小麦储存正在日益减少。”
政府的农业专家们目前预言，收获量将比早些时候的估计数少一亿五千万蒲式耳左右。
在堪萨斯州的小麦地里，有着明显的迹象表明大自然是怎样摧毁政府的专家们所拟定的最好的计划的。去年秋天种下去的冬小麦受到了今年春季气候的严重袭击。先是四月十九日来了一次严寒。接着就遇上了一九三六年以来的最干旱的春季。
在堪萨斯州中部哈钦森和维契塔附近，据县农业管理人员说，庄稼还不算太坏——大约是正常年景产量的百分之七十五到八十。
再向西部看，在普腊特附近，据说产量大约是正常年景产量的百分之五十。在西北部的黑斯，预料产量将低到只有正常年景产量的三分之一。
紧挨着堪萨斯—科罗拉多边界线的华莱士县，有些田地的小麦长得非常糟糕，以至连农民们都不愿去收割了。在州界的那边，据说科罗拉多州东部的情况，甚至比堪萨斯的西部还要不行。
今年的产量，预料将比一九六五年少大约一亿蒲式耳，几乎正好是一九六○年一九六四年的平均产量。
堪萨斯州的一些粮仓几乎完全出清了政府的剩余小麦。堪萨斯州西部的粮仓已经出清一个时期了。
目前哈钦森—维契塔地区的一些比较大的粮仓也在渐渐枯竭。
在哈钦森，农业经营者合作社委员会的一个能容纳一千七百万蒲式耳的半英里长的粮仓，目前还没有装满百分之二十五。它的另一个能容纳五百五十万蒲式耳的粮仓，几乎已空空地闲在那里，因此有些负责人怀疑，今年会不会有一粒粮食存进去。
由于这样的背景，小麦价格猛烈上升。在收获期间出现这种趋势，几乎是前所未有的。

显示原版>>

Previous:保护汽车发动机冷却器的器具

Next:威尔逊叫嚷继续为美和谈阴谋效劳


美国正在泰国加紧建立反华军事基地

出版日期:1966.08.06
         期次:2961
         版次:1
         栏目:\[头版]
眉题:英报说“美对南越的希望已破灭”
文章正文:
【本刊讯】英《每日电讯报》三日刊登约翰·里德利自曼谷发回的报道，标题是《泰国：是亚洲的第二战场吗？》，摘要如下：
在泰国，到处都是美国人。
在泰国，凡是我所到之处，我都看见巨大的美国压路机把富饶肥沃的土地搞得东一块西一块的，为美国人似乎当作他们在亚洲的“第二战线”打基础。
非常明显的是，美国人对南越的希望已经破灭了，并且将无可奈何地想把他们敌视中国的基地从南越转移到泰国。
美国正不声不响地和不公开声张地在这里修建空军和海军基地的巨大军事区，好象是为了供自越南撤退二十五万以上军队使用的，如果南越的政治局势促使作这种撤退的话。
甚至随便瞧一下东南亚地图，人们就会发现泰国在战略上是何等重要。虽然显而易见，目前，这个国家是处在毛泽东的征服亚洲计划——组织基层一级的暴动——的第一阶段，但是显然存在这样的希望：在这种腐蚀活动开始起作用之前就可以被制止。
泰国——“自由之国”，很可能不愧于它的声誉和名称，而且可能将成为东南亚自由国家的巨大堡垒。

显示原版>>

Previous:法新社说约翰逊由于美国会期中选举临近决定使越战在军事和心理上进行新的升级

Next:印尼军方惊呼印尼共仍然很活跃


美在越南将不断疯狂增加兵力

出版日期:1966.08.06
         期次:2961
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿七月三十日电】（记者：霍夫曼）美国武装部队大量增加后已经提前一年超过了它所宣布的三百零九万三千人这个目标数字。有强有力的迹象表明，增兵将继续下去。
五角大楼的官员们不愿意具体说出最后的兵力到底是多少。
越南战争的进程是确定把美国武装力量总人数提高到什么水平的主要因素。美国在越南的部队目前共达二十八万多人。预料这个总数在今年年底以前将增加到大约四十万人，明年大概还要更多。
如果局势要求在越南增兵的数字比预料的还大，整个军事部门都将受到影响。
征兵人数继续保持高水平，是表明将会不中止地继续增兵的另一迹象。
五角大楼官员说，没有法律的限制来禁止美国把武装的力量增加到超过向国会提出的数字。
众院军事委员会已经注意到增兵的步伐在加快，因此为军事拨款法案增加了五亿六千九百万美元，以支付一九六七财政年度中更多的部队的军饷和津贴。权威人士估计，增加的这笔款项大约仅为所需要的一半。

显示原版>>

Previous:一黑人领袖说无暴力即无权力

Next:美国防部公布美三军总人数


缅甸朋友欢呼毛主席身体健康

出版日期:1966.08.06
         期次:2961
         版次:1
         栏目:\[头版]
副题:一位朋友说，在毛主席指导下，全世界革命人民将从胜利走向更大的胜利
文章正文:
【本刊讯】仰光消息：缅甸朋友对中国人民敬爱的伟大领袖毛泽东主席畅游长江的消息感到无比兴奋。在当地报纸上出现毛主席畅游长江的消息和照片时，人们迫不及待地阅读，奔走相告。这几天，许多缅甸朋友在见面时总是兴奋地谈论这件大事。
一位缅甸和平战士说：“毛主席已经年过七十。但是他在六十五分钟的时间里，在长江里游了几乎十五公里。这表明，他的身体非常好。这个消息不仅是中国人民的最大幸福，也是全世界革命人民的最大幸福！”
一位缅甸作家说，他经常读毛主席著作，从中汲取了无法估价的教益。他衷心地祝毛主席身体健康。他说，当他听到毛主席畅游长江的消息时，他高兴得难以形容。他强调说：“对于全世界革命人民说来，这是一颗精神原子弹。它给予全世界人民以强大的力量，是对他们的巨大鼓舞。”
一位缅甸医学界朋友说：“毛主席这样大的年纪，竟能在长江的风浪中游泳，连续几乎游了十五公里。这表明，他的身体非常好。这是全世界进步人类感到最高兴的消息。因为毛主席身体好，他就能做世界革命人民希望他做的一切事情。在毛主席的指导下，全世界革命人民将从胜利走向更大的胜利！”
一位缅甸新闻记者说：“毛泽东主席畅游长江的消息是对帝国主义和各国一切反动派的沉重打击。这些战争贩子最害怕毛主席和他的学说，他们攻击毛泽东主席，诬蔑毛泽东思想，经常散布毛泽东主席‘在病中’的谣言。毛泽东主席畅游长江的消息粉碎了他们的幻想！”
一位缅甸高级军官说，毛主席这样大的年纪，能游这么长的时间和这么远的距离，这是世界上的一件大事。许多缅甸朋友说，他们不止一次地读毛主席畅游长江的消息。他们越读越感到高兴和鼓舞。一些朋友从报纸上剪下毛主席畅游长江的照片，把它珍藏起来。

显示原版>>

Previous:香港《新午报》发表社论说：毛主席的指示是为人民设想的

Next:美报认为我社会将有「剧变」并预示社会主义建设新的跃进


尼克松抵泰活动

出版日期:1966.08.06
         期次:2961
         版次:2
         栏目:\[第二版]
副题:要亚洲仆从在越南问题上进一步为美卖力
文章正文:
【美联社曼谷四日电】前美国副总统尼克松今天晚上在去西贡途中到达这里作短时间停留。
他在机场上对记者们说：“亚洲自由国家在解决亚洲问题中比欧洲国家起更加有效的作用是可能的”。
他是在记者们要求他对泰国外长科曼的建议发表意见时这样说的，科曼建议：亚洲国家举行会议以解决越南战争问题。
他说，他支持美国目前对越南的政策，包括空袭北越的油库，但是他说，在他到达西贡以后，他对越南问题还有话要说。
他将在五日下午动身去西贡。预料他将同泰国总理他侬和外长科曼举行会议。

显示原版>>

Previous:菲总统鼓吹“由全体亚洲国家倡议举行和平会议”

Next:尼日利亚新军事政权释放阿沃卢瓦


尼日利亚新军事政权释放阿沃卢瓦

出版日期:1966.08.06
         期次:2961
         版次:2
         栏目:\[第二版]
副题:路透社认为这是戈翁对南部作出的让步
文章正文:
【路透社拉各斯二日电】在陆军哗变以后在今天成立的尼日利亚新政权宣布释放一些著名的文职政治犯。
周末的陆军哗变使得尼日利亚两大部族集团——北部的穆斯林豪萨族和东南部的伊博族之间的不信任达到高潮。豪萨族官兵所以哗变是因为他们怀疑在今年一月的政变以后，伊博族企图统治这个国家。今天的行动和声明被认为是政府作的一种尝试，目的是要压制部族的感情，消除伊博族认为他们现在是受豪萨族摆布的情绪。
从监狱释放的最著名的文职政治犯是阿沃卢瓦，他是一九六二年被囚禁的，当时的罪名是阴谋反对联邦政府，而这个联邦政府却被伊博族青年军官今年一月发动的叛乱所推翻。
阿沃卢瓦反对北部对这个国家进行统治。他来自南部约鲁巴族，他获释被认为是对南部作出的让步。他的同事埃纳霍罗酋长的情况也是一样，埃纳霍罗也于今天获释。
【法新社拉各斯三日电】被释放的行动派领袖阿沃卢瓦酋长今天在抵达这里时受到尼日利亚新统治者戈翁中校的欢迎。
阿沃卢瓦受到全部军事礼仪的接待，由警车开道在拉各斯街头乘车而过。
戈翁在伊克贾的第二营兵营里欢迎他时说：“我希望你将把你宝贵的经验用来为这个摇摇欲坠的国家服务”。
阿沃卢瓦回答说：“我保证为国家进行合作与效劳”。他随后回到他在西尼日利亚伊吉布省的家乡。
【法新社拉各斯三日电】前反对派行动派的五十七岁的领袖和创建者（阿沃卢瓦）的释放，使戈翁中校的新军事政权和有不同意见的东部地区的摩擦加剧了。
埃努古电台说，东尼日利亚军事长官奥朱古（他在昨天拒绝承认戈翁是国家元首）在给阿沃卢瓦的电报中，声称被赶下台的伊博族国家元首伊龙西早已作出释放他的决定。奥朱古向阿沃卢瓦祝贺他的释放，并呼吁他为尼日利亚的进步而努力。
【法新社拉各斯三日电】释放行动派领袖阿沃卢瓦和该党副主席埃纳霍罗的决定在拉各斯和西部地区引起了轰动。今天每家日报都出版了用几个字表示狂欢心情的号外。例如《每日时报》的号外写着：“阿沃被释放了，黑暗之后出现了胜利的黎明”。许多报纸刊载了这位被释放的领袖的照片。

显示原版>>

Previous:尼克松抵泰活动

Next:合众国际社说戈翁不是豪萨族人


齐奥塞斯库同日夫科夫会谈

出版日期:1966.08.06
         期次:2961
         版次:3
         栏目:\[第三版]
副题:卡达尔去捷
文章正文:
【德新社索非亚四日电】保通社在此间报道，罗共领导人齐奥塞斯库和他的夫人应托·日夫科夫的邀请今天抵达保加利亚。
这家通讯社说，两党领导人在黑海休养地瓦尔纳共进午餐之后在“热诚和友好的气氛中”举行了会谈。
【本刊讯】布达佩斯消息：据匈报二日报道，匈牙利社会主义工人党第一书记卡达尔已开始了休假，休假的一部分将在捷克斯洛伐克度过。基里连科接见罗大使
【塔斯社莫斯科一日电】据这里官方消息，政治局委员、苏共中央书记安德烈·基里连科，今天应罗马尼亚社会主义共和国驻莫斯科大使特奥多尔·马里内斯库的请求接见了他，并同他进行了友好的谈话。

显示原版>>

Previous:苏德匈捷将在捷搞军事演习

Next:突《青年非洲》副总编辑维埃拉：“葡属”几内亚游击队访问记（四）


苏德匈捷将在捷搞军事演习

出版日期:1966.08.06
         期次:2961
         版次:3
         栏目:\[第三版]
文章正文:
【路透社布拉格三日电】国防部长洛姆斯基今天在这里举行的记者招待会上宣布，华沙条约国的军队下月将在捷克斯洛伐克举行联合军事演习。
部长说，这次演习将称之为「伏尔塔瓦」（伏尔塔瓦河流经布拉格），将有苏联、东德、匈牙利和捷克斯洛伐克的军队参加。

显示原版>>

Previous:卡马拉季同捷领导人会谈

Next:齐奥塞斯库同日夫科夫会谈


突《青年非洲》副总编辑维埃拉：“葡属”几内亚游击队访问记（四）

出版日期:1966.08.06
         期次:2961
         版次:3
         栏目:\[第三版]
副题:游击队在一次不到一小时的战斗中打死葡萄牙殖民军四十八人，击毁大卡车四辆、装甲车三辆
文章正文:
六月六日：在我们醒来以后几分钟，在离基地不远的地方爆发了几声枪声。人们担心会发生新的轰炸。克莫在把我们撤出基地，并把我们带到附近的森林里安设的一个隐蔽所之后，就把他的部下集合起来，前去增援已经同敌人交火的巡逻队。
我们从我们的隐蔽所注意地倾听在几公里以外的地方进行的一场战斗的嘈杂声。我的同伴们很容易地辨别出葡属几内亚和佛得角非洲独立党游击队的火箭炮的声音。只有一架侦察机在空中掠过。天快要下雨了。整个上午我都听到枪声。人们告诉我们，克莫的游击队和附近的一个葡萄牙兵营的部队发生了冲突。葡萄牙士兵本来打算在他们的非洲辅助部队的开路下，在黎明时抢劫克莫所保护的村庄。
在将近中午的时候，暴风雨来了。葡萄牙人就撤走了。我们离开了我们的隐蔽所，回到基地，克莫和他的部下也回到了基地。他们带回两个伤员，立刻把他们交给蒂蒂纳。
这时，有人带来一个葡萄牙逃兵，我要求见见他。这是一个二十岁的高大的汉子。他和葡属几内亚和佛得角非洲独立党的游击队一样，带有护身符。游击队员非常人道地对待他。尼诺当翻译。阿戈斯托出生在葡萄牙南方，他十九岁应召服役，服役期限两年。他在几内亚已经呆了十个月了，有两月是在他从那里逃走的兵营里。这个兵营里有两百人。当借一次取水之便逃走了。
他对我们说：“如果他们允许我们走出我们的兵营的话，那么逃兵会多得多。”
这个逃兵向我们解释说，如果没有飞机和被招募参加葡萄牙军队的几内亚人的帮助的话，游击队员对于地形的完全熟悉使得他们实际上是无法被战败的。
阿戈斯托说，兵营中粮食不足，那里的供应都是靠直升飞机运来的。所有的道路都被民族主义者布上地雷或控制住。他证实说，今年四月十日上午九点，在游击队进行的一次伏击中，从比昂比前往布拉的由五百人组成的一支葡萄牙车队遭到袭击。这次伏击历时不到一小时，据调查，葡萄牙方面有四十八人被打死，其中有三名军官，二十四辆美制十轮大卡车中有四辆被击毁，另外有三辆装甲车被击毁了。
几分钟以后，我见到了指挥这次进攻的朱利奥。我把逃兵谈的情况告诉他。
他说：“是的，这次战斗是闪电式的”。他用手指在地上画出进攻计划。
“我们只有五门火箭炮，应该看一看。应该不断发动进攻，不断地进攻，永久不让‘图加人’安静。”
他在回忆这次行动时很兴奋，当他谈到“图加人”时，他是带着仇恨情绪的。
逃兵还告诉我说，喷气机是由德国人驾驶的，在葡萄牙军队中有各种国籍的雇佣军。
在十六点，我们离开基地。上午的事件和大雨打乱了我们的计划。我们向阿多尔走去，我预定在那里同一些村民的组织进行接触。我们走过一片沼泽地。尼诺建议让一个强壮的游击队员背着我。我加以拒绝。蒂蒂纳走在我们大家的前面，迈进了深及膝部的沼泽里。
在我们到达的时候，有两千多居民聚集在酋长的小屋门前，他们兴高采烈地欢迎我们，尽管由于卡布拉尔没有来，他们感到失望。小学生用葡语唱国歌。奥斯瓦尔多喊了一些口号，并用克里奥尔语向居民讲话。这一地区的军事负责人安东尼奥把他的话译为“曼贾克语”。我们尽管疲劳，但是参加了演出和附近地区的青年民兵和两百名学生表演的舞蹈。
（待续）在丛林中的游击队员（原载《青年非洲》七月十七日）

显示原版>>

Previous:齐奥塞斯库同日夫科夫会谈

Next:一种半透明的耐高温涂层材料


威尔逊叫嚷继续为美和谈阴谋效劳

出版日期:1966.08.06
         期次:2961
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦二日电】威尔逊首相今天说，英国准备在得到美国人同意的情况下，继续采取主动争取无条件越南和平谈判。
威尔逊就他不久前在华盛顿同约翰逊总统的会谈向议会作汇报时说：“总统向我保证，美国政府继续希望举行无条件谈判。”
有人问及战争有没有扩大到中国的危险，威尔逊说，他访问莫斯科和华盛顿的主要目的之一是，采取各种可能措施防止在越南进一步升级。
他又说，在这个问题上他得到了约翰逊和柯西金的完全支持。
【德新社渥太华三日电】加拿大总理皮尔逊今天在这里说，他在上星期同英国首相威尔逊进行了短短的会谈以后所知道的情况，和在印度总理英迪拉·甘地访问莫斯科以后所了解的情况，都没有使加拿大改变它为实现关于越南问题的谈判作出努力。
皮尔逊说，加拿大打算使通向北越政府的渠道继续敞开以便有助于为谈判作好准备。

显示原版>>

Previous:美国今年小麦严重减产

Next:美二十个城市将举行反战示威


香港《新午报》发表社论说：毛主席的指示是为人民设想的

出版日期:1966.08.06
         期次:2961
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《新午报》二日发表社论说，毛主席指示人民解放军应该是个大学校，“是我们中国人民所拥护的”。社论说，毛主席的指示是“为人民设想的决定”，也“是一个令人心服的决定”。它说，“中共也养兵，那支兵，亦是一个庞大的生产队伍，他们没有枉食中国人民一粒米，这样的军队是我们中国人民所拥护的。”

显示原版>>

Previous:中国社会生活将发生革命性改变

Next:缅甸朋友欢呼毛主席身体健康


叙利亚内政部长宣布：叙已镇压一批反政府分子

出版日期:1966.08.06
         期次:2961
         版次:2
         栏目:\[第二版]
文章正文:
【美联社大马士革三日电】叙利亚内政部长阿沙维三日宣布，叙利亚社会主义政权已经在这个国家镇压了“一些策划阴谋的反革命分子”。
大马士革电台广播阿沙维在叙利亚北部阿勒颇举行的一次群众大会上讲话说：
“政府已经镇压了一些策划阴谋的反革命分子，并且已经没收了他们的动产和不动产。”
这是叙利亚第一次正式提到上月逮捕了很多前右翼政客这件事。
但是这位部长没有提到他们的名字以及那些政府对其采取行动的人的总数。
阿沙维在这篇讲话中还强烈地否认了外国报纸所报道的在执政的阿拉伯复兴社会党司令部内存在不和的消息。
【德新社贝鲁特七月三十一日电】叙利亚人士今天第一次间接承认在阿勒颇存在反对目前复兴社会党情况。
大马士革电台广播了一些宗教领袖表示忠诚的信件。
星期五，在阿勒颇的清真寺，右翼反对派伊斯兰学者尖锐攻击叙利亚目前的左翼复兴社会党政权，要求释放两周前被捕的许多右派政治家。
为了防止可能发生的骚乱，军队驻扎在阿勒颇清真寺周围。
可靠人士说，虽然从表面看来，大马士革局势在今天很平静，但是复兴党现总书记贾迪德支持者和国防部长阿萨德支持者之间的争夺权力的斗争正在幕后进行。

显示原版>>

Previous:合众国际社说戈翁不是豪萨族人

Next:印度总理又鼓吹召开“日内瓦式的会议”


一黑人领袖说无暴力即无权力

出版日期:1966.08.06
         期次:2961
         版次:4
         栏目:\[第四版]
眉题:美黑人领袖将举行会议讨论黑人权力
文章正文:
【美联社华盛顿七月二十七日电】星期三（二十七日）据宣布，黑人领袖们将在九月三日到五日劳工节那一周的周末召开一次讨论“黑人权力”问题的全国性会议。
纽约州民主党众议员鲍威尔和学生非暴力协调委员会主席卡迈克尔说，这次会议将要为黑人权力下定义和具体规定其目标。
种族平等大会主席麦基西克也是这次会议的发起人。
卡迈克尔说，将邀请各种类型的黑人组织的领袖参加，请柬也将发给白人。
有人问黑人权力是否以非暴力为基础？卡迈克尔反问道：”没有暴力能有权力吗？”
被邀请的人中间将有曾批评黑人争取权力的做法的老资格的黑人领导人马丁·路德·金。
卡迈克尔说，参加会议的人将阐明各阶层的黑人对于在争取民权方面采取的步骤的看法。

显示原版>>

Previous:美二十个城市将举行反战示威

Next:美在越南将不断疯狂增加兵力


一种半透明的耐高温涂层材料

出版日期:1966.08.06
         期次:2961
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《商业周刊》七月九日登载一条消息，题为《空军的科学家试制出耐高温的半透明涂层材料》，全文如下：
空军目前正在建议采用一种可以经受住华氏四千度达二百六十小时之久陶瓷涂层材料，来保护超音速飞机和未来的宇宙交通工具的表面。
这种材料叫“锆石胶”，是一种多晶耐火氧化锆。
它是半透明的，有防腐力，其密度和强度符合导弹头部、火箭喷咀和机翼边缘的需要。
“锆石胶”的透明程度使八分之一英寸厚的涂层下的字仍然可以看出来。
这开辟了用“锆石胶”窗户来配备洲际弹道导弹的可能性，以便使滑翔中的可以操纵的弹头，能够根据敌方追踪系统通常使用的红外线（莱塞）或电磁（无线电和雷达）辐射源，来“观察”和“瞄准”。
“锆石胶”是空军材料实验室试制出来的。空军的科学家说：
“迄今所知，还没有其它耐火氧化物可以在这样的条件下保持稳定和不起反应。”

显示原版>>

Previous:突《青年非洲》副总编辑维埃拉：“葡属”几内亚游击队访问记（四）

Next:保护汽车发动机冷却器的器具


印度总理又鼓吹召开“日内瓦式的会议”

出版日期:1966.08.06
         期次:2961
         版次:2
         栏目:\[第二版]
副题:印报透露印正为增派国际委员会人员到非军事区“巡逻”进行活动
文章正文:
【美联社新德里四日电】印度总理甘地夫人四日在议会上说，她希望美国和越共“以及其他密切有关的各方”参加她为了解决越南争端而建议召开的会议。
【印度报业托辣斯新德里四日电】印度总理甘地夫人今天对人民院说：“让任何人都不要存在这种幻想：在查谟和克什米尔制造骚乱后能够不受到惩罚。政府充分了解保卫国家的职责。”
总理是在关于不信任问题的辩论中讲这番话的。同时，她向巴基斯坦保证，印度将对他们可能采取的任何友好的态度作出十分有利的反应。
她在表示印度在越南问题上日益关注时解释说，她建议召开日内瓦式的会议而不是“日内瓦会议”，“以便越南民族解放阵线和美国以及任何其他没有出席原先的会议而又密切有关的国家”能够参加拟议中的会议。
【本刊讯】《印度时报》四日新德里消息说：“印度正在采取一些新的外交行动以防止敌对行动扩大到北越和南越之间的非军事区”。
国际监督委员会印度主席奉令同两个越南政府接触和安排国际监督委员会机动小组加强在沿十七度线边海河两岸六英里宽的非军事区的巡逻。
由印度、加拿大和波兰士兵担任的一些国际监督委员会小组已经驻在非军事区内。人们建议征得河内和西贡同意增加这些小组的人数，以防双方为军事目的滥用这个缓冲区。国际监督委员会打算向河内政府和西贡政府提出紧急呼吁，请它们不仅避免为军事目的滥用缓冲区，而且同委员会充分合作，同意更多的机动小组监督这个区域，保证严格遵守日内瓦协议。
由于国际监督委员会没有确认的地位来向美国政府提出不要再对非军事区——或者也不要再对北越——进行空袭的呼吁，据说在考虑请日内瓦会议英苏两主席要求美国停止轰炸。
印度报业托辣斯四日报道说，“苏联大使馆代办阿·罗吉昂诺夫三日会见了总理甘地夫人”。
加拿大要国际委员会“调查北越渗入非军事区”
【法新社渥太华四日电】这里今晚宣布，加拿大已要求印度支那问题国际监督委员会调查据说北越把人员和物资渗入两个越南之间的非军事区的事。据说印度同意调查，但是波兰反对。

显示原版>>

Previous:叙利亚内政部长宣布：叙已镇压一批反政府分子

Next:法报认为：柯西金反华反映了苏修的困境


印尼军方惊呼印尼共仍然很活跃

出版日期:1966.08.06
         期次:2961
         版次:2
         栏目:\[第二版]
副题:《希望之光报》说苏蒂斯曼在梭罗开展斗争
文章正文:
【路透社雅加达四日电】雅加达军区司令马哈茂德少将在这里警告说，印度尼西亚共产党仍然很活跃，形成一种威胁。
这位将军是昨晚在向各政党和群众团体领导人汇报关于在巴厘岛发生新的暴乱事件的正式消息时说这番话的。
巴厘在发生了共产党人袭击商店、住宅、回教寺院和公共建筑物之后，已禁止一切群众集会。
马哈茂德说，虽然印尼共已被禁止活动，但是被治安部队查获的文件表明这个党仍然很活跃。
昨天有正式消息说，共产党人正在对巴厘采取一场新的恐怖行动。这个岛是发生了去年十月未遂的共产党政变后进行残酷屠杀和严刑拷打的地方。
在试图进行这次政变之后，至少有五千名被人们知道是或者被怀疑是共产党的人被杀死。后来共产党人进行反击，政府上月向巴厘空投了一千名伞兵部队来镇压这一暴乱。
这里的穆斯林学生行动组织今天说，亲共的学生已在日惹和中爪哇的其他地区再次对穆斯林学生进行袭击。
今天这里收到的消息说，南加里曼丹军区司令号召人民加强进行反共斗争。
同时，马哈茂德将军已禁止了一直在婆罗洲的印尼—马来西亚边境进行战斗的好战的志愿军组织的活动。这些大部分受共产党控制的志愿军在七零八落地返回雅加达。
【本刊讯】印尼《希望之光报》星期刊七月三十一日报道，据本报获悉，在中爪哇首先是梭罗出现的紧张情势，是政治游击战分子所采取的一种活动形式，这是印尼共领袖和理论家苏蒂斯曼所进行的非法活动的继续。有迹象表明，苏蒂斯曼现在躲藏在梭罗，他一直成为武装部队通缉的人物。
第九十五军区指挥官萨尔沃诺在梭罗向各政党领导人讲话时，一面出示大幅的苏蒂斯曼象，一面呼吁各政党各群众团体冷静下来，加强团结，以打击印尼共的政治游击战。
【美联社雅加达七月二十八日电】印度尼西亚伊斯兰教师联合会的青年组织安索尔七月二十八日发表声明说，共产党领导的恐怖活动在中爪哇和东爪哇地区增加了。

显示原版>>

Previous:美国正在泰国加紧建立反华军事基地

Next:菲总统鼓吹“由全体亚洲国家倡议举行和平会议”


中国社会生活将发生革命性改变

出版日期:1966.08.06
         期次:2961
         版次:1
         栏目:\[头版]
眉题:缅报认为毛主席对我全国全军的伟大号召有巨大意义
文章正文:
【本刊讯】仰光《卫报》四日发表社论，题为：《毛的指示》，摘要如下：
尽管中国人的生活自从共产党执政以来已发生了根本的改变，如果所报道的毛泽东主席的指示是真实的，人民中国的生活的整个结构肯定还要进行一些革命性改变。这些指示看来是为了实现一个绝对没有阶级的社会。如果按照指示的文字和精神执行这些指示的话，这种社会是肯定会实现的。二百五十万人的人民解放军除了自己正规的任务外，已奉令学政治，办农场，办一些中小工厂，并从事“群众工作”，而农民则被要求办些小工厂，工人、商业人员、党政机关工作人员也要从事农副业生产。甚至学生也要减少课业，学工、学农。他们全都要学军，批判资产阶级。
在这些指示充分执行时，军队将不是专业化的，人民熟悉军事。农民将是工人，工人等也是农民。学生也将并入人民生活之中。这样，将只有人民，一人和另一人之间实际上没有区别。在这样一个社会中，将没有阶级，人们所了解的阶级斗争也将消除，和睦将建立起来。
在理论上，那时国家本身将消亡，这是共产主义所设想的最后目标。这些指示虽然在表面上看来是很简单的，在执行时就需要全体人民回到学校里，在那里，新的生活概念和生活艺术将把他们改造成为新的国家。当这种新国家的形成是六亿多人的事情的时候，这个革命就的确是巨大的和空前的。全世界一定会密切关心地注视它的进步与发展。
《卫报》四日在第四版也刊登了美联社八月三日的东京电讯，标题是：《人民解放军学政治，务农，办工厂，做“群众工作”》。副标题是：《农民办小工厂，工人务农，学生也学工、学农》。导语用了黑体字。

显示原版>>

Previous:毛主席语录

Next:香港《新午报》发表社论说：毛主席的指示是为人民设想的


毛主席语录

出版日期:1966.08.07
         期次:2962
         版次:1
         栏目:\[头版]
文章正文:
一切反动派都是纸老虎。看起来，反动派的样子是可怕的，但是实际上并没有什么了不起的力量。从长远的观点看问题，真正强大的力量不是属于反动派，而是属于人民。──毛泽东

显示原版>>

Next:毛主席关于“纸老虎”著名论断有不可估量的意义


杜尔谈几内亚经济情况

出版日期:1966.08.07
         期次:2962
         版次:2
         栏目:\[第二版]
副题:指责国外敌人利用几的缺点煽动人们进行破坏
文章正文:
【本刊讯】阿尔及利亚《圣战者日报》七月十四日刊载题为《塞古·杜尔号召更好地管理几内亚人民的财富》的消息，全文如下：
杜尔总统十三日向几内亚的财经干部介绍了全国的情况。
几内亚总统在讲话中批评了经济工作中的缺点，并号召更好地管理国家企业。杜尔总统说：“全国的经济情况大有改善，但是我们不应该掩饰我们还没有达到预期的结果”。
关于国营部门，总统又说：“事实上，人们往往急欲改进一切，出现了无政府主义倾向”。
几内亚国家元首又说：“各企业和公司的负责人应该是遵守劳动纪律的模范，他们应该在集体中创造健康的气氛，在考虑一切劳动者的利益的情况下解决各项问题，我们知道这些原则并未受到尊重”。杜尔又说：“几内亚的国外敌人企图利用我们的缺点。例如，在今年六月二十八日，几内亚政权的敌人就向各企业和公司负责人发出呼吁，要他们展开破坏活动，来挫败几内亚革命”。
杜尔总统最后说：“对待国家进步的态度，将是衡量那些破坏革命和那些走上革命道路的企业负责人的标准”。

显示原版>>

Previous:几内亚决定进行教育改革

Next:日法记者自美报道：美帝已拟出进一步“升级”计划


法《今日巴黎报》说：约翰逊要威尔逊出兵泰国

出版日期:1966.08.07
         期次:2962
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法《今日巴黎报》三日刊登一篇评论，摘要如下：
约翰逊—威尔逊第一次会谈，使人们更好了解白宫的立场。
根据我们所能够了解的情况，约翰逊从中得出明显的结论是：“占优先地位的不再是欧洲而是亚洲”。
这种说法不仅透露了美国可能不得不要向它的欧洲盟国要求什么。它还使人认清美国政策目前的原则是什么：
一、在远东，美国总统最坚持的是，要求英国首相履行他在苏伊士以东的战略协议，首先是让最大量的英国部队驻在新加坡。
二、根据这样的思路，约翰逊总统已放弃要英国人直接派军队去越南的要求。但是，他坚持要英国从马来亚抽出兵力——即使是象征性的也好——派到泰国去。美国司令部要加强“面对中国阵线”的左翼的战略部署，不希望美国独自在那里。
三、作为交换条件，约翰逊总统满口答应或多或少直接地支持英国在欧洲的要求。即是说，伦敦可以抽回一部分驻联邦德国的军队，或者要求波恩给予实际的财政补助。

显示原版>>

Previous:美刊谈美国一些黑人组织的情况

Next:毛主席语录


鼓吹美国同南越解放阵线谈判

出版日期:1966.08.07
         期次:2962
         版次:2
         栏目:\[第二版]
眉题:西哈努克对美记者发表谈话
文章正文:
【南通社纽约四日电】西哈努克敦促美国同南越民族解放阵线举行谈判，如果它真正希望有一个“当之无愧的谈判者”的话。
西哈努克是对《纽约时报》记者说这番话的。他说，民族解放阵线得到南越人民的最广泛支持，最充分地反映了他们的愿望。
西哈努克建议同民族解放阵线举行谈判，他说，在河内或北京寻找解决办法是一个错误。
他把这种情况同民族解放战争期间的阿尔及利亚的局势作了一个历史的比较，他追述，戴高乐在战斗结束后不久就勇敢地决定接受民族解放阵线作为一个“当之无愧的谈判者”。
西哈努克最后说，如果美国对南越民族解放阵线采取类似的态度，就可能取得类似的结果。

显示原版>>

Previous:肯尼亚政府竟允许蒋帮分子杨西昆到肯活动

Next:苏《消息报》发表文章：鼓吹给商贩更大的自由


国外几个游泳新纪录

出版日期:1966.08.07
         期次:2962
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
女子二百米仰泳
【美联社贝济埃七月二十五日电】南非的卡伦·米尔星期一（二十五日）改进了女子二百米仰泳世界纪录，她以二分二十七秒一游完这段距离。
一百米和二百米仰泳的旧纪录是美国的福格森保持的。福格森的二百米纪录是二分二十七秒四，于一九六四年九月二十七日在洛杉矶创造。女子二百米个人混合泳
【法新社洛杉矶七月三十一日电】美国的十七岁的科尔布今天在这里以二分二十八秒创女子个人混合泳世界新纪录。
旧纪录二分二十九秒只是在上星期才由美国的维达利创造的。男子二百米自由泳
【法新社洛杉矶七月二十九日电】美国的斯科兰德今晚在这里以一分五十七秒二创造了二百米自由泳的世界新纪录。
这位二十岁的游泳运动员把他自己的世界纪录缩短了十分之四秒。
他游完一百米时的成绩为五十六秒五。

显示原版>>

Previous:台湾报纸报道：李超源设计辅助学习乐理的“音乐计算尺”

Next:美刊说：美国黑人运动越来越富有战斗性


几内亚决定进行教育改革

出版日期:1966.08.07
         期次:2962
         版次:2
         栏目:\[第二版]
副题:就要把学生培养成为普通生产者
文章正文:
【法新社达喀尔四日电】几内亚教育再一次进行了彻底的改革，现在要把学生看作和教育成为普通的生产因素，这是在几内亚中部的拉贝举行的由国家元首塞古·杜尔主持的全国革命委员会会议作出的决定之一。
因此，几内亚国家的机关刊物《自由报》说，教学内容应该完全符合革命，以便使学生不管他们年纪大小，都得成为一个生产因素。
此外，据这家报纸说，这次委员会会议关心的主要问题是生产，在这次会议期间，这位几内亚领导人提出了这样的口号：「更多的水泥，更多的工厂，少一些威士忌酒，更多的拖拉机，少一些小轿车」。因为，生产在最近几年中显著下降，并且贸易赤字已达到好几十亿西非法郎。
最后，这次委员会在会议结束之前还确定几内亚民主党在一九六七年五月十四日举行下一次代表大会。在这次代表大会之前，在一九六六年九月将举行党的青年组织的一次代表大会。

显示原版>>

Previous:西贡美国佬承认美“ 以炸迫和”阴谋失败

Next:杜尔谈几内亚经济情况


加拿大记者报道说：加各界人士对中国的兴趣和活动显著增加

出版日期:1966.08.07
         期次:2962
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】加拿大《环球邮报》七月十六日刊载记者查尔斯·泰勒的一篇文章，题为《意识到巨人的存在》，摘要如下：
近几个月来加拿大对中国的兴趣和活动显著增加了。更多的商人、学者、政界人物、记者甚至游客都到那个国家旅行去了。虽然他们的人数不多，但是趋势却是十分清楚的。在加拿大现在有一种中国热，新的中国通也是愈来愈多了。
中加两国没有外交关系这种情况并没有妨碍中国人同我们进行贸易，这对草原地区的农民（以及整个经济）说来是幸运的。
中国人在生产可以对外销售的消费品方面正在不断取得进步，加拿大有越来越多的进口商跑到中国去。
多伦多的一个商人是从广州回来的，他订购了玩具、自行车、钟、地毯和衣服。他说，“要是加拿大人愿意作些努力，他们是可以赚到不小的利润的。”
他还说，“他们要过六个月到九个月才能交货。但是他们是绝对可靠的。他们的钟和玩具将超过全世界其他国家，他们的陶器也非常讨人喜爱。他们的价格通常是很低的，至少是可以和他人竞争的。”
除了商人以外，加拿大还有游客到中国去。在过去两年内，只有几百个加拿大人作为游客去访问过中国。随着中国人提供的便利增加，并允许更多的外国航空公司越过边境，预料游客人数将会增加，将有不太多的人川流不息地到中国去。
加拿大的新闻记者发现，尽管他们在中国的行动和接触受到限制，那里是提供精采的重要消息的地方，特别是由于他们仍然不准美国记者以及所有其他的美国人入境。

显示原版>>

Previous:缅甸日本报纸刊登毛主席诗词

Next:西贡美国佬承认美“ 以炸迫和”阴谋失败


捷暴雨成灾

出版日期:1966.08.07
         期次:2962
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社布拉格七月二十七日电】捷克西部、摩拉维亚和斯洛伐克北部，由于最近几天的倾盆大雨，河床的水位迅猛高涨。季耶、斯夫拉特卡、奥斯特拉维茨、奥利谢和别奇瓦河的水位是十年来罕见的一次，水位不断高涨。有些地方河水泛滥到岸上。淹没了几百公顷耕地，破坏了交通运输和通讯联络，死了五个人。
许多个区的居民都正在撤退。仅仅日利纳区由于水灾遭到的损失就超过一亿克朗。几千公民参加抗洪斗争。

显示原版>>

Previous:伊朗国王应邀将访保

Next:苏报叫嚷“禁止一切核试验”


卡马拉季又去匈活动

出版日期:1966.08.07
         期次:2962
         版次:3
         栏目:\[第三版]
文章正文:
【美联社布达佩斯四日电】印度国大党主席卡马拉季今天到达这里对匈牙利进行三天访问。
卡马拉季是从布拉格飞来这里的。
他将讨论扩大印度和匈牙利的贸易的可能性。印度是匈牙利在不结盟国家中的大贸易伙伴。

显示原版>>

Previous:苏伊公报称双方在重要国际问题上观点接近叫嚷在越“履行日内瓦协议”

Next:伊朗国王应邀将访保


肯尼亚政府逮捕肯人民联盟的五名负责人

出版日期:1966.08.07
         期次:2962
         版次:2
         栏目:\[第二版]
副题:奥廷加指责这是懦弱行动，但又要“继续保持忠诚和遵守法律”
文章正文:
【美联社内罗毕四日电】奥廷加四日说，前副总统奥廷加的五名高级助手已经被肯尼亚政府根据遏制颠覆活动的新治安法所拘留。
他在一次记者招待会上说，他自己在警察黎明搜查他的住宅时也遭到责问。
所有这五个人都是肯尼亚人民联盟的高级官员。
其中的两个人是工会总书记，他们是奥乔拉·马卡尼安戈和帕特里克·乌科。。
被捕的还有奥廷加的私人秘书奥卢万德·科杜韦尔；肯尼亚人民联盟青年联盟领导人吉·姆·奥扬戈伊和前高级职员奥莫洛·拉丁。
政府人士说，马卡尼安戈和乌科同与某些共产党国家驻内罗毕大使馆有关的颠覆活动有牵连，他们曾处理过流入他们工会的外国金钱。
这两个人也被指责利用他们的工会实现政治目的。
奥廷加呼吁他的所有支持者“在为了实现我们目的而进行的合乎宪法的斗争中，继续保持忠诚和遵守法律”。
他说，利用监禁的办法是“消极的、绝望的和懦弱的行动”，他说，这样的措施在世界任何地方都没有成功过。

显示原版>>

Previous:尼克松抵西贡叫嚷美要奉行“更为强硬的政策”

Next:肯执政党非洲民族联盟公然攻击我国进行核试验


肯尼亚政府竟允许蒋帮分子杨西昆到肯活动

出版日期:1966.08.07
         期次:2962
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】肯尼亚《东非旗帜报》七月二十九日刊载一则报道，摘要如下：
台湾外交政务次长杨西昆先生昨天从马拉维——他参加了马拉维独立两周年庆祝活动——飞抵内罗毕。早些时候，他访问了贝专纳、巴苏陀兰和斯威士兰。
他指责中华人民共和国是为国际共产党利益效劳的傀儡政权。
杨将在肯尼亚呆五天，他希望同政府官员举行会谈。

显示原版>>

Previous:肯执政党非洲民族联盟公然攻击我国进行核试验

Next:鼓吹美国同南越解放阵线谈判


肯执政党非洲民族联盟公然攻击我国进行核试验

出版日期:1966.08.07
         期次:2962
         版次:2
         栏目:\[第二版]
文章正文:
【印报托内罗毕七月二十日电】肯尼亚非洲民族联盟今天批评法国和共产党中国进行核试验。
在肯尼亚非洲民族联盟总部发表的一项声明中，它说，人类的前途太重要了，不能让那些「采取这样使人厌恶和失去理性的态度的」这些国家的一时高兴（来决定）。
声明说，排除中国在联合国之外不能作为中国目前采取好战态度的借口。

显示原版>>

Previous:肯尼亚政府逮捕肯人民联盟的五名负责人

Next:肯尼亚政府竟允许蒋帮分子杨西昆到肯活动


毛主席关于“纸老虎”著名论断有不可估量的意义

出版日期:1966.08.07
         期次:2962
         版次:1
         栏目:\[头版]
眉题:墨西哥和日本朋友热烈赞扬毛泽东思想
文章正文:
【本刊讯】墨西哥城消息：墨西哥社会著名人士一日分别发表谈话，热情赞扬毛泽东主席关于“帝国主义和一切反动派都是纸老虎”的著名论断。
墨西哥进步经济学家埃列塞尔·莫拉莱斯·阿拉贡激动地说，亚洲、非洲和拉丁美洲人民的反帝风暴正处在风起云涌的进程中。毛泽东主席关于“帝国主义和一切反动派都是纸老虎”的论述对拉丁美洲各国人民正在进行的民族解放斗争更加具有现实的和不可估量的意义。他说，毛主席的这一论述肯定会大大地推动拉丁美洲反对美帝国主义斗争的进展，局势对各国人民越来越有利。
埃列塞尔·莫拉莱斯指出，美帝国主义是亚洲、非洲和拉丁美洲各国人民的最凶恶、最强大的敌人。但是只要各国人民敢于同美帝国主义斗争，那么战胜它是可以办到的和可能的，因为帝国主义终归是纸老虎。他又说，只有人民的力量是不可战胜的。拉丁美洲各国人民为了取得最后胜利将冒任何风险同美帝国主义进行斗争。他强调指出，中国革命的胜利就是证明了美帝国主义和一切反动派都是纸老虎的一个实例。
墨西哥著名社会活动家埃斯特尔·查帕女士说，毛主席关于“纸老虎”的论述是一个无与伦比的思想武器，一旦拉丁美洲各国人民掌握了这个武器，他们就将无所畏惧，永远前进，同美帝国主义展开你死我活的斗争，以取得最后胜利。她说，中国人民在中国共产党及其伟大领袖毛主席的领导下，打败了蒋介石的由美国装备的几百万军队，取得了革命胜利。她指出，美帝国主义和一切反动派确实是纸老虎，只要敢于斗争，失败者就一定是美帝国主义及其走狗，各国人民必定得胜。她说，这一点已由中国革命得到证明。
查帕女士谴责了现代修正主义者向美帝国主义妥协投降和背叛革命的种种可耻活动，她说，修正主义者对帝国主义者怕得要死，这些修正主义者还宣扬对新式武器和原子弹的迷信。实际上，决定战争胜负的主要因素不是武器，而是人，这才是真正的因素。她强调说，毛主席关于“帝国主义和一切反动派都是纸老虎”的论述是修正主义者反动派都污蔑歪曲不了的学说，因为中国革命的实践已经证明这个学说的正确性，亚洲、非洲和拉丁美洲各国人民正在进行的革命将继续证明毛主席的这个论述是完全正确的。
两位墨西哥学生说，他们的北方邻居——美帝国主义——表面上强大，实际上很虚弱。这两位学生认为，对于帝国主义，只要敢于斗争，就终将取得胜利，尽管斗争有时是艰巨的和曲折的，但是纸老虎毕竟是纸老虎。他们还说，拉丁美洲青年在日益觉醒，反美烈火越烧越旺，拉丁美洲将成为埋葬美帝国主义的火药库。
【本刊讯】东京消息：日中友好协会鹿儿岛支部长、鹿儿岛县勤劳者学习协议会会长平濑实武最近在东京发表谈话，高度赞扬毛泽东主席关于帝国主义和一切反动派都是纸老虎的著名论断。他说，毛主席的这个著名论断，“在朝鲜战争中具体地得到了证实。它揭示了美帝国主义的本质，朝鲜战争的进程，完全实现了毛泽东的预言。”他说，如果美帝国主义胆敢对中国挑起一场侵略战争，“将在更大的规模上证实这个论断的正确”。
平濑说，他一九六四年访问中国回来，到一九六五年一月，读完了《毛泽东选集》全部四卷，目前还在继续学习和研究。
平濑用最热情的语言称颂毛泽东主席。他说，“毛泽东是亚洲大地诞生的伟大人物，是东方从未出现过的伟大的人民领袖。”他说，“毛泽东是亚洲的一颗巨大的红星，同时他又必然的是整个亚洲、非洲和拉丁美洲的一颗巨大的红星。”
平濑说，“以毛泽东为代表的中国的哲学发展了马克思列宁主义，是当代最高的哲学。”他说，“毛泽东的理论是整个亚洲、非洲、拉丁美洲人民的民族解放斗争的指导理论。”他说，“有人强调日本的环境特殊，但是，我认为毛泽东提出的基本原理和方法普遍地适合于亚洲各国。”平濑说，“现在，不仅是亚洲，而且非洲、拉丁美洲和大洋洲的人民都对毛泽东的理论给予确当的评价，这是一件值得庆贺的事，它将对今后的世界革命发生重大影响。”
平濑指出，毛泽东思想给中国人民以巨大力量。他说，“中国民族的觉醒和站立起来，是马克思和列宁的真正的意愿”，“是马克思列宁主义在亚洲树起的中流砥柱。”
他说：“中国最近几年在各方面的进步速度是飞跃的。这是中国民族的惊人的力量的具体表现，是这种力量的总的爆发。”“现在，中国人民不分男女老少，都在努力学习毛泽东思想，认真地探讨人生，这一切都将使中国以其他国家从未有过的雄姿出现在世界，并且将改变世界历史的面貌。”

显示原版>>

Previous:毛主席语录

Next:日本驻北京记者报道说：毛主席著作在文化大革命中更加畅销


毛主席语录

出版日期:1966.08.07
         期次:2962
         版次:4
         栏目:\[第四版]
文章正文:
我深信，在全世界百分之九十以上的人民的支持下，美国黑人的正义斗争是一定要在胜利的。万恶的殖民主义，帝国主义制度是随着奴役的贩卖黑人而兴盛起来的，它也必将随着黑色人种的彻底解放而告终。──毛泽东

显示原版>>

Previous:法《今日巴黎报》说：约翰逊要威尔逊出兵泰国


美刊说：美国黑人运动越来越富有战斗性

出版日期:1966.08.07
         期次:2962
         版次:4
         栏目:\[第四版]
副题:卡迈尔号召黑人拒绝到南越去打侵略战争
文章正文:
【本刊讯】《美国新闻与世界报道》七月十八日一期刊登一篇文章，摘要如下：
七月四日，种族平等大会在巴尔的摩举行的全国代表大会上主张建立“黑人权力”，拒绝在黑人争取完全平等的斗争中排除暴力行动。
七月五日，威尔金斯在洛杉矶对以他为首的全国有色人种协进会的代表大会说：“‘黑人权力’意味着反白人的政权……我们全国有色人种协进会的人们决不搞这玩意儿。”
争论问题已经摆得很清楚。所有主要的民权组织都已表示自己究竟站在哪一边——斗争正在继续进行中。
斗争的结果将会决定黑人运动的未来道路。
从黑人组织领袖们之间的全部争论看来，有一个事实已经明显地表现出来：黑人运动正在越来越富有战斗性。
尽管通过了种种民权法案，还有约翰逊政府的主要针对着黑人的“向贫穷宣战”，但是黑人领袖们仍然感到黑人群众的情绪是越来越不耐烦——越来越同意暴力了。
种族平等大会全国主任麦基西克说，非暴力是“一种垂死的哲学”，不再能“向黑人兜售了”。
首先把“黑人权力”的口号用于黑人运动的是学生非暴力协调委员会的领导人卡迈克尔（二十五岁）。
卡迈克尔直截了当地宣称：
“我不是在谈论种族混合。”然而，他否认他的口号是反白人的或“黑人至上主义的”。他说：“我们只是不要白人骑在我们的背上。这就是我们所希望的。”
另外一些黑人领袖则对黑人权力采取不同的看法。
马丁·路德·金坚持说：“我对非暴力没有失去信心。”
黑人领袖之间的争端扩大到各种各样的问题上。对民权法的看法是一个，对约翰逊总统的看法是另一个。
学生非暴力协调委员会的卡迈克尔号召黑人反对现在正在国会悬而未决的、得到约翰逊支持的民权法案。他说，这个法案是个“骗人的东西”，并指责说，总统试图以向国会提出无用的法案来再次为自己摆脱困境。
种族平等大会的麦基西克说，约翰逊并不在“为人们做事，现在民权法不值得写在纸上，因为它没有得到执行”。
【美联社底特律七月三十一日电】学生非暴力协调委员会主席星期六（三十日）晚上要求黑人拒绝到越南去作战，他又说：“我说就留在这里
——就在这里作战。”
卡迈克尔在底特律市大会厅里对六百名听众说，“这个国家把我们贬低到了这种程度，以致他们（白人）可以说我们唯一的出路就是成为被军队雇佣的杀人犯。”
他说：“我们应该告诉每个人，我们不会为他们的该死的战争去打仗。”
卡迈克尔说：“我们要拿回属于我们的东西，因为这些东西是别人从我们这里拿走的。”当天底特律地区举行了一些集会，他就“黑人权力”问题发表了演说。
他说：“黑人必须觉醒过来，努力起来，站起来并把自己组织起来。”
卡迈克尔说：“我们必须教育我们自己互相尊重。白人教我们设法摧毁自己。要宣传非暴力的地方是在我们自己中间，而不是在别的地方。”

显示原版>>

Previous:国外几个游泳新纪录

Next:美刊谈美国一些黑人组织的情况


美刊谈美国一些黑人组织的情况

出版日期:1966.08.07
         期次:2962
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《美国新闻与世界报道》七月十八日一期刊登一篇文章，摘要如下：
下面是美国国内一些重要民权组织和领导人情况，按它们的主张分类如下：
主张“黑人权力”的：
学生非暴力协调委员会。它始终是一个激进团体，最近几个月来甚至变得更激进了。它在五月份去除了一些旧领导人。它的新领袖是斯托克利·卡迈克尔，年二十五岁，出生在特里尼达德。他把“黑人权力！”作为学生非暴力行动委员会的口号。
他主张同所有黑人团体一起搞“黑豹”政治斗争，把约翰逊总统所建议的民权法案看作是‘“骗人的东西”，反对越南战争和征兵。学生非暴力协调委员会没有有组织的成员，它主要是依靠青年志愿者，有大约一百个工作人员来领导他们，总部设在佐治亚州的亚特兰大。
种族平等大会。它在新的负责人麦基西克的领导下也正在变得越来越激进了。在最近一次代表大会上，种族平等大会主张要有“黑人权力”，拒绝排除暴力，宣布如果必要的话黑人应进行自卫，谴责越南战争和征兵。它自称有两百个分会——大部分在北部，有八万成员，其中大约三分之一是白人。总部设在纽约。
主张“非暴力”的有：
南方基督教领导会议。这个以亚特兰大为基地的、由牧师领导的组织的首领是马丁·路德·金。他是有名的主张非暴力行动的人，现在仍然主张非暴力，他在南部进行了几年的活动以后，最近把他的活动扩大到了芝加哥。
全国有色人种协进会。它是最大最老的民权组织
——也被认为是最保守的组织之一。执行主任威尔金斯反对建立“黑人权力”，因为“这意味着反对白人”。他主张种族混合。
在民权运动之外的黑人组织有：
“武装反对的人”：
革命行动运动。它是所有黑人组织中最激进的，致力于对白人进行“革命”，其成员研究颠覆和游击战技术。
它的活动非常秘密，因此无人知道它的规模大小，但是据信它的规模是小的，仅限于包括纽约、底特律和费城在内的少数大城市。它的小册子说，罗伯特·弗兰克林·威廉是它的“流亡主席”。
进行防御和主持正义执事组织。它是一个黑人武装警戒组织，准备还击白人对黑人进行的任何袭击。它在南部进行活动，在亚拉巴马州、路易斯安那州和密西西比州都有组织。它声称自己曾为六月份在密西西比州杰克逊举行的“自由进军”提供武装保卫。显然它没有最高首领。在路易斯安那州博格卢塞有个地方领袖名叫查利·西姆斯。
“黑人民族主义”：
黑穆斯林运动，自称是个同穆斯林教有联系的宗教组织。穆斯林领袖伊莱贾·穆罕默德说：白人是“魔鬼种族”。他反对种族混合，主张种族之间彻底隔离和在美国内部成立一个黑人国。它的总部设在芝加哥，在好几个城市里设有教堂。

显示原版>>

Previous:美刊说：美国黑人运动越来越富有战斗性

Next:法《今日巴黎报》说：约翰逊要威尔逊出兵泰国


缅甸日本报纸刊登毛主席诗词

出版日期:1966.08.07
         期次:2962
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】仰光《劳动人民日报》（英文）三日刊登毛主席的两首诗词。
这两首诗词是《仙人洞》以及《满江红》（和郭沫若同志）。同时，这家报纸还刊登了毛主席在书房中的照片。
日本《东京新闻》二日在第三版显著位置，以《毛泽东主席游泳诗》为题，以四栏地位刊登毛主席的《水调歌头·游泳》手笔锌版照片和日文译文。这家报纸在刊登照片和诗文的同时发表消息说，“最近中国共产党主席毛泽东在武汉的长江，游泳十五公里，历时一小时五分钟”。
消息说，“毛主席在十年前曾三次畅游长江，写下了这篇‘不管风吹浪打，胜似闲庭信步’豪壮的《水调歌头》的诗篇。同（毛主席今日再游长江）共读上面的诗文颇值得玩味。”

显示原版>>

Previous:西德一公司举办中国书籍展览会

Next:加拿大记者报道说：加各界人士对中国的兴趣和活动显著增加


南驻罗记者谈罗经济面临的问题

出版日期:1966.08.07
         期次:2962
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】南《战斗报》一日以《罗马尼亚经济面临重大变化》为题刊登南通社记者发自布加勒斯特的一则报道，摘要如下：
罗马尼亚经济有没有改革？这是许多人经常提出的一个问题，不管他们是出于好意或者是由于不了解这个国家发展的特殊条件而这么提出问题。官方没有说要进行任何改革，但是，本月初起开始作为法律贯彻的措施，看来预示十分重大的变化，可能导致整个经济生活的大改革。
这里说的是不久前通过的五年发展计划，与计划一起通过的还有这个国家迄今不知道的新的计划方式。以前的计划制度遭到了尖锐的批评。在一年前的党代会在通过国家远景发展的指示时，提出了这样的批评。自那时以来，计划和领导制度发生许多变化，同时也作了某些重要的干部方面的变动。
据认为，以前的若干年的计划实际上不存在。实际上是作年度计划，这种计划已表明是消极的，带来混乱，破坏生产的节奏。此外，各部和企业没有明确的前景计划。因而就产生了主观主义、错误地指导投资和工程地址选择不当等现象。如果考虑到预告要进行的改变和通过实施计划而进行的改变，可以说，罗马尼亚经济面临等于一场改革的重大变化。

显示原版>>

Previous:苏报叫嚷“禁止一切核试验”

Next:突《青年非洲》副总编辑维埃拉：“葡属”几内亚游击队访问记（五）


尼克松抵西贡叫嚷美要奉行“更为强硬的政策”

出版日期:1966.08.07
         期次:2962
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡五日电】尼克松在抵达这里时说，美国人民将会赞成对美国在越南的政策作出的唯一改变，将是奉行“更为强硬的政策”。
“这并不是意味着要严重地升级——毁灭北越或毁灭共产党中国。”
他说：“但是，如果北越继续充当侵略者，我们必须对北越使用我们的军事力量，包括空中力量。”
【路透社曼谷五日电】前美国副总统尼克松今天赞成泰国外交部长科曼提出的建议：亚洲国家建立一个“争取亚洲和平委员会”以处理谈判和平解决越南战争问题。

显示原版>>

Previous:日法记者自美报道：美帝已拟出进一步“升级”计划

Next:肯尼亚政府逮捕肯人民联盟的五名负责人


日本驻北京记者报道说：毛主席著作在文化大革命中更加畅销

出版日期:1966.08.07
         期次:2962
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《产经新闻》七月二十三日刊载该报北京分社社长菅荣一发回的一篇通讯，标题是《在书店看到的共产党中国文化大革命》。摘要如下：
在“文化大革命”的北京的书店，首先入目的是毛泽东的著作《毛泽东选集》。与此一起陈列的是《解放军报》的一系列社论和《人民日报》、《红旗》等文章印成小册子的书籍。《毛泽东选集》畅销，市民很难买到手。
过去出版册数有多少，不大清楚，一再增印出版，好象仍然供不应求。总而言之，《毛泽东选集》是目前在文化大革命的情况下，继续坚定地保持畅销，则是没有疑问的。
最近，毛主席的一部分著作开始印成小册子出版。这些著作有代表性的是《在延安文艺座谈会上的讲话》和《在中国共产党全国宣传工作会议上的讲话》这两本书。这两本小册子被规定为文化大革命的必读学习文件。
同时，在目前的文化革命中起到巨大作用的是无名的新作家金敬迈写的长篇小说《欧阳海之歌》。
这本小说在书店，经常处于脱销状态。本月一日，在北京繁华的王府井大街新华书店卖出了一万二千本。市民们从大清早就排长队等候，不一刻就卖光了。总而言之，这本小说无疑是非常受欢迎的。
有一个事例表明了这种情况。记者（营）作为外国记者，为了新闻采访的需要，曾经优先买到这本小说。一位年轻的妇女见我手里拿着这本书，对我说“你在哪里买到的？我很想要买一本”，说着就想伸手摸一摸。

显示原版>>

Previous:毛主席关于“纸老虎”著名论断有不可估量的意义

Next:西德一公司举办中国书籍展览会


日法记者自美报道：美帝已拟出进一步“升级”计划

出版日期:1966.08.07
         期次:2962
         版次:2
         栏目:\[第二版]
副题:共同社说美除扩大轰炸外还将封锁海防港
文章正文:
【共同社华盛顿五日电】这里有人猜测，在为了加强美国对北越的军事压力而采取新的行动时，封锁海防港将是一个重要目标。
关于轰炸中立缓冲区而造成的新的军事升级，这里的消息灵通人士相信参谋长们已拟就了新的目标名单。这些人士说，拟就的名单已送交约翰逊总统。
据说，名单上开列的军事目标包括：用布雷办法封锁海防港、摧毁河内和海防地区的三个大机场、轰炸发电厂和工业设施，特别是河内以北五十六公里的太原钢厂。
这些人士指出，有一些工业设施迄今还没有遭到袭击，如安沛发电厂、海防的水泥工厂和造船设施以及河内附近的工作母机工厂。
人们普遍认为，名单上还包括轰炸水坝、运河和灌溉系统。
【本刊讯】法《费加罗报》五日以《在选举临近的时候，约翰逊正在设法实现可以安定美国选民人心的在越南逐步升级的另一步，而且不使世界舆论感到不安》为题，刊登了该报驻华盛顿常驻特派记者雅盖·弗朗西荣发回的一条电讯，摘要如下：
约翰逊的军事顾问们比任何时候都更推动他前进。
他们说，他们并不相信，对北越进行的每一次打击，都只能使河内领导人的决心更坚决，使好意谈判的前景更遥远，“一切都是有限度的。达到破裂程度的时候，即将到来。因此，必须加速提高加强轰炸的级数和次数，同时袭击一系列新目标”。
约翰逊总统完全倾向于赞成这种看法。他已经由于在对河内和海防四周进行头一批空中袭击的第二天公众舆论的反应而惊喜若狂。

显示原版>>

Previous:杜尔谈几内亚经济情况

Next:尼克松抵西贡叫嚷美要奉行“更为强硬的政策”


日乒乓球队即将来华

出版日期:1966.08.07
         期次:2962
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【共同社东京七月二十九日电】一个由十九人组成的乒乓球队定于八月二十二日离开东京前往共产党中国作为期一个月的比赛。
日本乒乓球协会星期四宣布，日本队将参加八月二十七日到九月四日在北京举行的一场国际比赛。
然后它将在共产党中国各地进行巡回比赛于九月二十五日回东京。
日本队将由十四名球员（其中七名女的）和五名领队组成。
日本乒乓球协会还在计划于今秋派一个由六人组成的乒乓球队到北朝鲜去，如果可以取得政府许可的话。如果北朝鲜之行实现，这将是派到北朝鲜去的第一个体育队，日本同北朝鲜的外交联系尚未恢复。

显示原版>>

Previous:突《青年非洲》副总编辑维埃拉：“葡属”几内亚游击队访问记（五）

Next:英获「世界足球锦标赛」冠军


苏《消息报》发表文章：鼓吹给商贩更大的自由

出版日期:1966.08.07
         期次:2962
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科七月三十日电】《消息报》今天说，应当给那些在苏联海滨叫卖食品和小玩意、见了警察就停业的小商贩一个合法赚钱的机会。
这份代表苏联政府说话的报纸从而为苏联禁止私营企业方面打开了一个试验性的出路。
《消息报》承认，私营企业有时是起作用的。
它说，在克里米亚黑海滨的小商贩对公共需要是有用的。它要求在试验的基础上允许他们合法地出卖他们的东西。
《消息报》对地方官员们说：“你们应当取消对手工制的纪念品、在海滨上非正式出售的鲜花和水果的这道禁令。”
它举出这样一个例子：一位艺术家在克里米亚海滨转来转去，同时叫喊：“两分钟画好象。”
它说：“警察一出现，他立刻就不见了。”
它说，象这位艺术家和那些在海滨出售食品和纪念品的人“填补了服务行业中的真空，因为那些真正应该关心服务行业的人都是按旧标准办事的。”
合法的和非法的私人企业之间的界线有时候是模糊不清的。农民在干完了集体农庄的活以后可以在小块自留地上种粮食，然后私自出售这些产品。
在海滨上，这个界线就更不清楚了。例如，一个居民可以把多余的床位出租给度假的寄宿者，这是合法的。但是如果同一个居民管了寄宿者的膳食的话，那就是非法的。
《消息报》说，以上这两种情况，在原则上是没有区别的。
这家报纸问道：“对膳食应执行同样的规定。为什么要秘密地供膳而又索取三倍的价钱呢？这样的供膳应该合法化。”
该报最后说：
“让他们叫卖，让他们烧烤羊羔和鱼。让他们修理汽车和皮鞋。让他们把鲜花公开地带到火车站上去卖。”

显示原版>>

Previous:鼓吹美国同南越解放阵线谈判

Next:苏《真理报》鼓吹同西方国家的合作


苏《真理报》鼓吹同西方国家的合作

出版日期:1966.08.07
         期次:2962
         版次:3
         栏目:\[第三版]
副题:声称要“寻找相互谅解的途径”
文章正文:
【塔斯社莫斯科二日电】“一系列社会主义国家和某些资本主义国家的外长们最近举行的会晤，再次证明了社会主义国家对外政策方针的现实性，证明了它们对巩固和平和国际安全的意志。这些会晤为发展欧洲所有各国人民之间的正常关系开辟着新的可能性。”——波德克留奇尼科夫今天在《真理报》上评论一些社会主义国家的外交活动时这样写道。这些社会主义国家在国际舞台上积极实行它们共同通过的、在关于巩固欧洲和平与安全的宣言和关于美国侵略越南的声明中表达的方针。
作者指出，社会主义国家于最近采取了一系列新的措施，这些措施有利于进一步发展它们之间现有的友好关系和现有的密切全面合作的关系，有利于巩固它们的一致和团结。
其鲜明的例子，便是匈牙利人民共和国外交部长彼得·亚诺什不久前对苏联的访问，是德意志民主共和国外交部长奥托·文策尔对苏联的访问。
作者写道，在欧洲安全和发展合作问题上寻找建立相互谅解的途径，这就是社会主义国家的外交工作在法国外交部长德姆维尔访问捷克斯洛伐克和匈牙利以及意大利外交部长范范尼访问波兰期间给自己提出的目的。
波德克留奇尼科夫指出，在这些访问期间证实了在某些有关欧洲安全和全世界安全的问题上立场是接近的和吻合的。这一点在捷匈两国外交部长同德姆维尔会谈时得到了反应。
在波兰首都同范范尼进行的会谈证明，意大利对欧洲安全的问题越来越注意。

显示原版>>

Previous:苏《消息报》发表文章：鼓吹给商贩更大的自由

Next:苏伊公报称双方在重要国际问题上观点接近叫嚷在越“履行日内瓦协议”


苏报叫嚷“禁止一切核试验”

出版日期:1966.08.07
         期次:2962
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科五日电】苏联报刊今天纪念了莫斯科禁试条约三周年，要求禁止所有各种核试验。
禁止核试验条约是一九六三年八月五日在这里签订的。
《真理报》说，“把禁试条约扩大到地下试验……会起一定的积极作用”。
【合众国际社日内瓦四日电】谈判人类征服与和平利用外层空间规则的代表们今天宣告休会。
联合国和平利用外层空间委员会法律小组委员会举行了一个月的会，将在九月份复会。
美国代表戈德堡今天说，他对“最后结果感到乐观”。
他对记者说：谈判将在九月二十一日联大开会前后复会。
他说，由于美国愿意接受俄国的主要条款，会议已在十三个重大问题上达成协议。他要求莫斯科同意美国草案中的两个重要条款，从而可以达成最后条约。他说，还有四个小问题没有解决，但是这些都不是什么了不起的困难。

显示原版>>

Previous:捷暴雨成灾

Next:南驻罗记者谈罗经济面临的问题


苏伊公报称双方在重要国际问题上观点接近叫嚷在越“履行日内瓦协议”

出版日期:1966.08.07
         期次:2962
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科三日电】苏联和伊拉克认定在一系列极其重要的国际问题上观点是接近的，表示今后决心在对外政策中遵循和平共处、尊重主权和不干涉其他国家内政的原则。
伊拉克政府代表团访苏的联合公报中提到了这一点。以总理阿卜杜勒·拉赫曼·巴扎兹为首的伊拉克政府代表团从七月二十七日至八月三日在苏联进行了正式访问。
专门讨论了侵略越南所造成的危险局势。双方支持越南人民关于撤出外国军队的要求，双方要求立即停止轰炸越南民主共和国并且始终不渝地履行一九五四年的日内瓦协议。
双方认为加强欧洲安全具有重要的意义，认为和平解决德国问题是最重要的问题之一。双方强调指出，两国在不扩散核武器、禁止核试验问题上，在召开国际裁军会议问题上的立场是吻合的。

显示原版>>

Previous:苏《真理报》鼓吹同西方国家的合作

Next:卡马拉季又去匈活动


台湾报纸报道：李超源设计辅助学习乐理的“音乐计算尺”

出版日期:1966.08.07
         期次:2962
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【本刊讯】台湾《联合报》七月十三日报道：香港留美学生李超源已设计出一种帮助学习乐理之“音乐计算尺”。
李超源认为学习乐理者，每因对音阶结构中之全音与半音之关系，缺乏一种视觉印象，而至在计算音程上，产生种种错误；很多有天赋的学生，因和声或对位等科目引起之困难而被迫放弃进修。他乃于课余之暇，设计此项计算尺。经多次改良，最后之成品，为一块五英寸乘七英寸之硬塑胶片，其形类似数学用之圆形计算尺，中有圆形转晷，其上刻有“和弦”、“音程”、“音阶”等刻度。转晷之外，为循环不断之“音名”。使用之时，将转晷指标转至某一音名上，即可找出该调之调号，各级和弦，各关系调等各项问题之答案。此项发明，将使学习者易于了解乐理，增长记忆，减少错误而缩短学习时间；更可增加爱好音乐者，作进一步研究之兴趣。

显示原版>>

Previous:英获「世界足球锦标赛」冠军

Next:国外几个游泳新纪录


突《青年非洲》副总编辑维埃拉：“葡属”几内亚游击队访问记（五）

出版日期:1966.08.07
         期次:2962
         版次:3
         栏目:\[第三版]
副题:“葡属”几内亚解放区的人民积极支持游击队，提供粮食，参加战斗，表现出惊人的觉悟水平
文章正文:
六月七日：在七点钟的时候，我们前往邻近的一个树林里，一个学校被迁到这里。学校里有一百五十名学生，他们读的书籍是葡属几内亚和佛得角非洲独立党出版的。他们高唱革命歌曲。斗争可能是持久的。今天的战士的接班人的安排现在已经确定了。
这天下午开始之后，在一个由武装巡逻队守卫的林中空地上，我见到在举行一次群众大会。奥斯瓦尔多在传达葡属几内亚和佛得角非洲独立党最近一次会议的各项决定。他的讲话经常提到卡布拉尔的名字，并引起长时间的掌声。
——我们的斗争对非洲来说有着伟大的意义。我们将会胜利，因为我们有着不愿过奴隶生活的意愿。
突然间，所有的妇女微笑起来了。奥斯瓦尔多指着蒂蒂纳热情地说，妇女跟男人是平等的。
——我知道，你们中有很多人是穆斯林，并且在这里穆斯林是不工作的，让他们的妻子耕种土地。今后，男人要工作，妇女不是他们的奴隶。这就是全部内容，葡属几内亚和佛得角非洲独立党就是这样决定的。谁有不同意见？听众的掌声鼓得更带劲了。年青人在听到奥斯瓦尔多说将来谁结婚都不要再向未婚妻的父亲交六头奶牛的婚礼时也显得很高兴。奥斯瓦尔多继续讲话，他提到了负责人的各项义务，威胁说要枪毙叛徒。
自从在几内亚（比绍）发动武装斗争以来至一九六五年一月，解放了的居民不断支持游击队，向他们提供粮食，有时在战斗时还同他们在一起。居民表现出惊人的觉悟水平。
十七时，我必须离开我的同伴。伊雷尼奥送给我一把从敌人手里缴获的刀，随后，他同奥斯瓦尔多、尼诺、朱利奥和蒂蒂纳一起把我送到法林河的一条支流处，那里他们把我交给一支由安东尼奥领队的十人护送队。在分手的时刻，我竭力抑止自己不要太忧伤，我对蒂蒂纳说，“我希望不久我们将在比绍的葡萄牙总督府的客厅中跳帕山加舞”。
六月八日：六点醒来。我把放在我的行李中的火柴、木梳和一块小镜子留给了我的同伴们。到十一点三十六分的时候，我就要抵达塞内加尔领土上。我在一棵树下躺着，等一辆把我送往济甘肖尔的葡属几内亚和佛得角非洲独立党的汽车等了三小时。若泽应该等我并把我送回达喀尔。白等了，一位同葡属几内亚和佛得角非洲独立党有关系的塞内加尔的车主答应我“上车”返回首都。他无保留地赞扬几内亚战士们的勇气：
“我相信塞内加尔政府应该进一步帮助葡属几内亚和佛得角非洲独立党的负责人，并抛弃葡属几内亚民族独立解放阵线的那些人（葡属几内亚和佛得角非洲独立党的敌对组织），这些人宁愿在达喀尔打游击”。
六月九日：五点三十分，塞内加尔车主陪同我到济甘肖尔渡船上。我们穿过了城市，逛了它的花园、总督官邸和奥贝尔饭店前的两个网球场……当我们到达卡萨芒斯河畔时，渡船的马达已经响起来了。我意外地听到有人叫我。这是塞内加尔电台的一名技术人员。我们一起抵达达喀尔。
十五时，我打电话给葡属几内亚和佛得角非洲独立党办事处。阿米卡尔卡布拉尔在那里。他在前往科纳克里之前接见了我数小时：
“我不愿在我们的游击区陪你。我宁愿让你单独地了解我们的斗争和它的艰难情况。我知道《青年非洲》的报道将十分重要。无论如何它将是非洲的第一个见证………”。
（完）

显示原版>>

Previous:南驻罗记者谈罗经济面临的问题

Next:日乒乓球队即将来华


西德一公司举办中国书籍展览会

出版日期:1966.08.07
         期次:2962
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】波恩消息：西德康瓦书刊发行公司的副经理和国外部负责人说：康瓦公司和另外两家书店在今年六月二十七日到二十九日在汉堡举办的中国书籍展览会取得了“意外的成功”。
在这次展览会中展出的有毛主席著作，鲁迅著作，现代小说（如《红岩》等）和其他文学艺术作品。同时展出的还有我国的图片（包括少年儿童向毛主席系红领巾的图片），现代和传统题材的国画、邮票、剪纸等。参观这次展览会的有西德文化、教育、贸易界人士二百余人，他们对中国的发展情况“表现了很大的兴趣”，当场就有许多人订阅德文版的《人民画报》和《北京周报》。
他们还将在西德其他大城市举行类似展览会。去年在波恩举行的中国书籍展览会也收到了“很好的效果”。

显示原版>>

Previous:日本驻北京记者报道说：毛主席著作在文化大革命中更加畅销

Next:缅甸日本报纸刊登毛主席诗词


西贡美国佬承认美“ 以炸迫和”阴谋失败

出版日期:1966.08.07
         期次:2962
         版次:2
         栏目:\[第二版]
副题:美报说美机在越南北方的损失比人们预料的大得多
文章正文:
【法新社西贡五日电】可靠的美国人士今天承认，不管美国对北越的轰炸多么激烈，都极不可能破坏北越居民对河内政权的忠诚、或削弱他们的战斗精神。
美国权威人士承认，虽然轰炸阻挠了北越的战争活动，但是轰炸却不能把这种活动破坏到无法修复的程度。
美国人士举出四个理由来支持这些结论：
一、北越有大量的人力，使它能够弥补由于经常需要修复美国逐日的空袭所破坏的公路、内河连系和铁路连系而造成的劳动力的损失。
二、轰炸所造成的物资和工业设备方面的损失，绝不是无法弥补的。俄国人和中国人正在为河内政权供应物资，没有理由认为，这种援助会减少。
三、共产党集团对河内政策的支持仍然是坚定的。
四、因此，北越军人的战斗精神和斗志实际上是不受任何影响的，虽然他们要徒步渗入到南越去需要好几周的时间。
但是北越确信最后会战胜美国。
【本刊讯】《美国新闻与世界报道》八日刊登了从西贡发出的一则电讯，标题是《在越南的空中战争：所付出的代价值得吗？》。这则电讯的提要是：“乍一看，在共产党北越上空进行的空中战争远没有取得非常大的成功。美国的损失比大多数人所预料的还要大——这种损失还在不断增加。看来河内政权相对地说并没有发生动摇，它同过去一样强硬。情况真的是这样吗？下面是专家们提出的充分报告。”这则电讯摘要如下：
事实证明，对美国人来说，美国在北越上空搞的空中攻势代价越来越高。
仅仅在过去七星期内，就在北越上空损失了五十架飞机。
同已经取得的结果来看，这种代价使一些军事观察家感到震惊，他们认为这个代价是很高的。
北越仍然在作战，并且同过去一样富于侵略性。对南方的渗透并没有被制止。
美国轰炸的另一个主要目的——迫使赤色分子举行谈判——迄今尚未实现。
这是失败吗？此间军事总部提出的一个重要问题是：对北越进行的有限的、比较低水平的轰炸结果是否遭到惨败？
从几乎各方面得到的答案是一个有力的“不”字。
当局说，确实，那些认为依靠有限的空军力量就能够挫败河内的战斗意志的人已经被证明是错的。
这些专家坚持说，这不是说，在白宫严格规定的范围内进行活动的空军和海军没有取得预期的效果。
西贡当局提出了他们所谓的大量证据证明，美国的空中力量实际上已经取得超过预期的成果——当然是单纯从军事观点来说的。
北越的经济开始受到损害。这是人们普遍同意的看法。
美国损失飞机的速率是大的——现在一天至少损失一架喷气式飞机——如果目前这种速率继续下去，今年的损失将比去年多一倍。
这种情况有几个原因。首先，美国驾驶员现在正飞入北越主要目标地区的心脏。这些地区有良好的防御。其次，用来袭击北越目标的军用飞机数量增加了。
一位空军军官说，在河内和海防周围以及主要的运输线周围的防空雷达和武器，也许除了西德以外，是世界上没有可以比得上的。
据承认，尽管轰炸是成功的，但是历时一年半之久的逐日轰炸并没有阻止渗透，看来也没有使胡志明对北越的控制有所放松。
一位美国军官说，“共产党人看来不准备停止渗透，用武力是无法驱使他们的。真正的问题在于，看来我们不能使他们相信：事实上，我们并不真正想被迫到非消灭他们不可的地步。我们对他们这样说了。也许有一天他们会理解这一点，这样他们就会谈和平了。”

显示原版>>

Previous:加拿大记者报道说：加各界人士对中国的兴趣和活动显著增加

Next:几内亚决定进行教育改革


伊朗国王应邀将访保

出版日期:1966.08.07
         期次:2962
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据保报二日报道，应保加利亚国民议会主席团主席格·特莱科夫及夫人邀请，伊朗国王穆罕默德·礼萨·巴列维及王后正式访问保加利亚。报道说，“国王阁下满意地接受了邀请。并将于九月一日至七日访保。””
并说，“这次访问是保加利亚和伊朗之间的友好和同情关系的体现。”

显示原版>>

Previous:卡马拉季又去匈活动

Next:捷暴雨成灾


英获「世界足球锦标赛」冠军

出版日期:1966.08.07
         期次:2962
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【法新社伦敦七月三十日电】东道主英国今天在九万七千观众的狂欢声中当上了世界足球冠军。他们在决赛中在延长比赛时间后以四比二击败德国。
在规定时间结束时比分为二比二。后来英国队的赫斯特连获两球，使他一人在这场比赛中踢进了三个球。他的最后一球是在比赛的最后一分钟时踢进的。英国第一次获得世界杯。德国在一九五四年曾获冠军。

显示原版>>

Previous:日乒乓球队即将来华

Next:台湾报纸报道：李超源设计辅助学习乐理的“音乐计算尺”


“东南亚联盟”外长会议收场

出版日期:1966.08.09
         期次:2963
         版次:2
         栏目:\[第二版]
副题:发表声明鼓吹亚洲共同为美和谈阴谋效劳
文章正文:
【美联社曼谷五日电】东南亚联盟部长级会议五日通过立即就十二项计划采取行动，以便使东南亚联盟三成员国——马来西亚、泰国和菲律宾共同获得利益。
在三天的会议结束时发表的一份公报说：会议还赞成召开十一个东南亚联盟委员会会议的计划，这些委员会会议将在今年八月到明年二月之间召开，来执行大多数已经通过的计划。
这些计划包括东南亚各国之间放宽贸易，就商业和航运达成协议，进行关税调查，建立东南亚联盟轮船公司，促进游览，建立联系东南亚联盟各国之间的电讯交通，建立东南亚联盟基金，建立亚洲公路，扩建和改善港口和机场。
泰国发言人说，有关越南和平建议的另一项联合声明，可望在星期六发表。
【法新社曼谷六日电】菲律宾外交部长、泰国外交部长和马来西亚副总理今天要求“所有关心在越南实现和平的国家”共同呼吁越南冲突中的各方到会议桌来。
这个联合声明是由马来西亚的拉扎克、菲律宾的拉莫斯和泰国的科曼在这里签署的。
声明说，部长们一致认为，亚洲国家自己必须提出倡议来实现卷入越南冲突中的各方的磋商，以寻求早日结束战争的一种体面的和平解决办法。
声明说，他们就越南的武装冲突进行了讨论和交换了意见，尽管这是东南亚联盟范围以外的事。
声明又说，他们的一致意见是：目前的越南冲突是对东南亚的和平和稳定的一个严重威胁，而且是妨害这个地区的经济和社会健全和稳步地发展的一个大障碍。

显示原版>>

Previous:美海军陆战队司令格林抵西贡活动

Next:美联社承认：“东南亚联盟”未能拉到一个参加者


阿里夫授权塔列布组织新政府

出版日期:1966.08.09
         期次:2963
         版次:2
         栏目:\[第二版]
眉题:伊拉克巴扎兹内阁辞职
文章正文:
【美联社贝鲁特六日电】巴格达电台说，阿里夫总统任命塔列布组织新政府。它没有报道巴扎兹辞职的原因。
据了解，塔列布是一个无党派的阿拉伯民族主义者，他的政治见解似乎接近于巴扎兹的政治见解。塔列布过去曾是伊拉克外长和担任过其他部长职务。
最近来自巴格达的消息说，阿里夫同伊拉克各种倾向的政治家——除共产党人以外——进行过会谈，以促进民族主义分子之间的和解。
巴扎兹内阁五月作出一项决议，支持在这些政治家们之中进一步进行努力，以达成协议。当时的主张是：这些分子中的一些人将参加政府。当时的贝鲁特报纸说，塔列布是列入参加内阁的候选人的三名前部长之一。
巴扎兹在六月提出了同库尔德族结束战争的和平计划。最近来自巴格达的消息表明，这项计划的初期阶段已在执行。
现在无法知道塔列布是否能得到库尔德族领袖巴尔扎尼的信任。要使这项计划有效地进行，那么，巴尔扎尼的合作是不可缺少的。
据了解，这位前陆军军官塔列布在陆军各派中得到广泛的支持。
【路透社贝鲁特六日电】塔列布是在英国受军事教育的，他在伊拉克陆军中提升为准将。他是穆斯林什叶派，是前军事情报部和军事训练部负责人。
【合众国际社贝鲁特六日电】塔列布在武装部队和退伍军官中有强大的支持者。据了解，伊拉克第一任文职总理巴扎兹最近发表的关于武装部队和退伍军官在伊拉克政治生活中的作用的谈话引起了武装部队和退伍军官的愤懑。

显示原版>>

Previous:外国给印贷款达四百一十六亿卢比

Next:腊斯克要苏修加紧为美帝效劳


保报大肆吹捧柯西金反华

出版日期:1966.08.09
         期次:2963
         版次:3
         栏目:\[第三版]
眉题:德蒙报纸刊登柯西金反华言论
文章正文:
【本刊讯】德《新德意志报》四日摘登柯西金八月三日在苏最高苏维埃的报告，其中包括柯西金报告中的指名反华部分全文，并加小插题《对中国的立场》。德意志民主共和国的另外四家中央报纸（《柏林日报》，《青年世界报》，《国家日报》和《农民回声报》）在四日和五日刊登的柯西金报告的摘要中，也有指名反华部分全文。
【本刊讯】蒙《真理报》和电台五日分别转登和转播了柯西金在第七届最高苏维埃第一次会议的报告，其中包括反华部分。
【本刊讯】保《工人事业报》五日在社论中说：柯西金的报告证明了苏共和苏联政府在苏中关系造成的紧张问题上的原则立场以及在马列主义和无产阶级国际主义原则基础上同人民中国建立友好关系和团结的真诚愿望。这种建设性的立场正象阿
·柯西金指出的“符合社会主义各国的利益，其中也包括中国人民本身的利益，符合反帝、争取和平和社会进步的共同斗争的利益”。

显示原版>>

Previous:认为讲话反映苏有人反对经济倒退

Next:西伦凯维兹应邀去匈


波报载文吹捧莫斯科条约

出版日期:1966.08.09
         期次:2963
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】波兰《劳动之声报》五日发表评论说：莫斯科条约的签订在全世界激起了真正的赞扬的热潮。亿万人民祝贺这一事件，认为这是通向全面裁军的现实的第一步，是结束冷战的征兆，是各大国间和平合作的开端。在各大洲数以百计的国家中，为了支持这一重要事件而举行了群众游行，甚至西方报刊也赞扬苏联和其他爱好和平国家的这个和平倡议。
三年以前的莫斯科条约签订之后激起的赞扬热潮证明了，强烈的和平愿望正深入在我们地球几十亿人民群众的心灵和思想中。那些反对这种愿望的人会给自己带来极其危险的处境。

显示原版>>

Previous:腊斯克要苏修加紧为美帝效劳

Next:卡马拉季离匈去保活动


法鲁克说巴可在很多方面同中国合作

出版日期:1966.08.09
         期次:2963
         版次:1
         栏目:\[头版]
眉题:巴基斯坦报纸赞扬中巴友谊
文章正文:
【本刊讯】据巴联社五日报道，巴基斯坦商业部长法鲁克五日在拉瓦尔品第说，巴基斯坦已充分利用了中国的六千万美元贷款。
他在记者招待会上对一个提问的人说，中国贷款比美国贷款“简单得多”。
最近访问过中国的这位商业部长雄辩地谈到了中国的殷勤款待和对巴基斯坦的友好态度。
他说，他对中国进行的访问是很好的。
他谈到最近与中国缔结的大米协定，并说，中国迅速向巴基斯坦提供大米援助，这是很了不起的。
他说，“我们应当在贸易和商业方面充分利用我们与中国的关系。”
他又说，巴基斯坦可以在各个方面指靠中国。有人问，是否可能在科学技术方面与中国合作，这位部长说，特别可以在农业、种植甘蔗和水果方面与中国进行有益的合作。
他说，巴基斯坦的官员代表团不久将访问中国研究农业方法。
在回答关于最近与中国缔结的海运协定的问题时，他说，它执行得顺利。他说，这是一个非常好的行动。他又说，将为中国船只提供一切便利。
巴基斯坦《领袖报》一日发表社论评论巴基斯坦商业部长最近访华一事说：
“商业部长法鲁克访华为重申两国之间的牢固友谊提供了一个良机。
“双方对下面一点感到高兴是正当的：他们之间的友谊已经受外来力量的考验，印巴战争只是巩固了这种友谊。
“幸运的是，中巴双方很容易地看穿了他们的把戏，顶住了他们的阴谋。”

显示原版>>

Previous:莫尔斯谈越南问题说：中国作出反应只是时间问题

Next:南越解放军广泛袭击美伪据点


法七月份黄金外币储备增加

出版日期:1966.08.09
         期次:2963
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社巴黎四日电】今天这里宣布，法国的黄金和可兑换货币的储备（已列入世界上这类储备最多的国家的行列）七月份又增加了一亿四千五百七十万美元。
总储备数现已相当于五十九亿六千七百一十万美元。其中黄金储备占很大比例，法国不断地把它美元和英镑储备变换为黄金。

显示原版>>

Previous:美国各钢铁公司宣布钢铁涨价

Next:美报惊呼：美国黑人暴力运动日益高涨


菲律宾外长拉莫斯前往台湾活动

出版日期:1966.08.09
         期次:2963
         版次:2
         栏目:\[第二版]
眉题:兜售泰马菲为美效劳的和谈计划
文章正文:
【美联社香港七日电】菲律宾外交部长拉莫斯星期日到达这里，他是在前往国民党中国解释东南亚联盟为结束越南冲突所提出的和平倡议的途中到达这里的。
拉莫斯在机场上对记者说，三位部长在结束曼谷会议前，一致同意邀请这些亚洲国家参加越南问题和平会议：阿富汗、尼泊尔、伊朗、印度、巴基斯坦、缅甸、锡兰、国民党中国、新加坡、印度尼西亚、日本、北朝鲜和共产党中国。
拉莫斯说，柬埔寨也“有可能”将被邀请参加会议。
拉莫斯说，目前没有向南朝鲜发出邀请，因为它的军队参加了越南冲突。
他解释说，一接到所有的或者大多数被邀请国家的答复，就将立即把这些答复通知美国、苏联和北越。
拉莫斯对美联社记者说，日本和菲律宾最有可能是建议中的会议地点。
拉莫斯解释说，泰国、马来西亚和菲律宾之所以决定从事它们的和平使命，是因为河内拒绝了使它到会议桌上去的其它一切和平努力。
【合众国际社香港七日电】菲律宾外交部长拉莫斯今天说，东南亚联盟成员国想使北越到会议桌上去的和平努力，是亚洲人为解决越南战争而采取的一个行动，他希望北越将留意这个建议。
拉莫斯说，将通过东南亚联盟成员国驻曼谷使馆或泰国驻外使馆向十五国发出外交信件，争取它们的帮助，促使北越到谈判桌上去。
【路透社香港七日电】菲律宾外交部长拉莫斯将前往台北争取国民党中国支持东南亚联盟国家的部长们所提出的用亚洲办法解决越南战争的建议。
【美联社曼谷七日电】菲律宾外长拉莫斯今天说，已经邀请十七个亚洲国家同泰国、马来西亚和菲律宾一道，以便谋求结束越南战争。
拉莫斯是在登上飞机取道香港以前在廊曼机场对记者说这番话的。
拉莫斯说，东南亚联盟成员国——菲、泰、马
——昨天联合向亚洲十七个国家发出照会，“要求它们同我们一道，呼吁参加越南战争的国家”走到会议桌旁来。
他没有说出他们向其发出照会的亚洲国家的名字。
拉莫斯表示希望东南亚联盟的倡议会使越南冲突结束。
他说，一旦收到我们向其发出照会的国家的反应，就将召开参与越南战争的各方的会议。

显示原版>>

Previous:美联社承认：“东南亚联盟”未能拉到一个参加者

Next:印尼新闻部长迪亚叫嚷支持泰马菲搞和谈阴谋


供认美侵越不得人心拖下去对美很危险

出版日期:1966.08.09
         期次:2963
         版次:1
         栏目:\[头版]
眉题:尼克松惊呼南越解放军强悍坚定有巨大持久力
文章正文:
【合众国际社西贡六日电】前美国副总统尼克松今天说，在最近的将来没有通过谈判解决越南问题的可能性，而防止战争拖长和流血更多的唯一办法是现在急剧加强美国的力量。
尼克松要求美国的地面和空中力量比已经在越南和预料将到达的部队增加百分之二十五。
尼克松对记者们说，增加这样多部队可以在“两年或许三年”的时期内使这场战争“在军事上结束”。
尼克松警告说，战争拖长将意味着伤亡更多以及美国国内反战的意见可能更大。
他说，“战争长期打下去对于美国、越南人和其他关心这个国家安全的人有着潜在的危险。”
他说，“长期战争，不仅会冒升级为更大的战争的风险，而且长期战争总是意味着比短期战争更大的伤亡。”
他说这场战争是美国历史上“最困难的战争”和“最不得人心的战争”。
他说：“敌人斗志仍然旺盛。我想也许可以把敌人描写为一只受伤的熊，在这个时候极为危险。他需要取得胜利。我预料，在今后两三个月内，敌人会采取某种相当猛烈的行动同我们交战——这将会造成一些伤亡。……”
【美联社西贡六日电】前美国副总统尼克松星期六说，越南战争“不会在越南打败，但是它却可能在国内打败”。
他说：“所需要的是，我们在这里继续保持决心，和我们国内给予我们的军队以支持。”
尼克松星期五到达这里。他星期六听取了威斯特摩兰将军关于军事形势的两小时汇报。
后来，他说，如果没有成功的外交措施——“在目前预料是没有的；那么我看不出战争会早日结束。当你从历史的角度来看它的时候，我们是取得了不断的进展，最后的胜利是有把握的。”
然而，他又说，在南越活动的越共和北越军队“是强悍的，坚定的，拥有巨大的持久力。我们前面摆着一个重大任务。”

显示原版>>

Previous:毛主席关于“纸老虎”论断鼓舞亚非拉反美斗争

Next:侵越美军官哀叹增兵再多也无济于事


加鼓吹“调查违犯非军事区的行为”

出版日期:1966.08.09
         期次:2963
         版次:4
         栏目:\[第四版]
文章正文:
【美联社渥太华五日电】外交部的一个发言人五日说，加拿大愿意同印度和波兰讨论关于如何加强在东南亚的国际监督委员会的人员配备的步骤。
这个发言人说：“就我们而言，我们将欢迎在实际可行范围内采取的任何步骤，以确保非军事区受到冲突各方的一致尊重。加强国际监督委员会人员力量的问题，是我们愿意在这里同委员会其他委员讨论的事情。我们真正关切的是使缓冲区得到承认和尊重。”
【法新社渥太华五日电】外交部的一个发言人今晚宣布，加拿大准备同印度和波兰合作起来，调查所传的违犯两个越南之间的非军事区的行为。
这个发言人对报界说：“渥太华政府愿意采取在实际可行范围内的一切措施，以检查局势和核查有关方面是否的确有违犯那个地区的中立性的行为。”

显示原版>>

Previous:美国务院表示欢迎为“和谈”效劳的任何做法

Next:美国各钢铁公司宣布钢铁涨价


卡马拉季离匈去保活动

出版日期:1966.08.09
         期次:2963
         版次:3
         栏目:\[第三版]
文章正文:
【美联社索非亚七日电】印度国大党主席卡马拉季在马德拉斯邦工业部长文卡特拉曼的陪同下今天应保共控制的祖国阵线的邀请从布达佩斯到达这里。
【路透社维也纳七日电】印度国大党主席卡马拉季今天在布达佩斯说，欧洲安全问题对世界说来至少和解决越南问题一样重要。他在离布达佩斯以前同一位匈通社记者谈话时说：“我会见匈牙利的一些领导人并且参观了这个国家的发展情况感到很高兴。”

显示原版>>

Previous:波报载文吹捧莫斯科条约

Next:英报认为：柯西金讲话表明苏修坚持搞和谈阴谋


腊斯克要苏修加紧为美帝效劳

出版日期:1966.08.09
         期次:2963
         版次:3
         栏目:\[第三版]
副题:鼓吹签订“全面禁止核试验条约”
文章正文:
【合众国际社华盛顿六日电】国务卿腊斯克今天说，苏联、英国和美国三年来一直保持它们在有限禁止核试验条约中的诺言，他希望它们能够达成新的原子协议。
他是在禁止试验条约签订三周年时说这番话的，他说：“条约签字国履行了条约规定的义务。这个条约无可辩驳地证明了各国能在国际监督核武器方面达成协议。”
至于将来，腊斯克说：“美国政府一直在努力克服为达成一项包括禁止地下核武器试验在内的全面禁试条约所遇到的障碍。美国还在大力促成其他军备监督措施方面的协议，如防止扩散协议，减少用于武器的裂变物质的生产，这样将推进有限禁试条约的精神。
“当我们进入有限禁试条约的第四年时，我们再次保证一定要尽力实现这些目标。我们希望苏联会抱着互让的精神同我们谈判以就这些建议和其他建议达成协议。”
【塔斯社广岛六日电】塔斯社特派记者加夫里连科报道：
各国和国际组织代表在纪念遭原子弹轰炸二十一周年的广岛—长崎大会国际会议上继续发了言。苏联保卫和平委员会代表团团长扎哈罗夫教授在上午会议上讲话说，苏联人谴责美帝国主义的野蛮罪行。扎哈罗夫教授接着说，我们主张全面彻底裁军，认为全面彻底裁军是全世界安全的保证。下面这些措施可能是普遍裁军道路上的重要里程碑：缔结不扩散核武器的协定，一切国家停止任何类型的核试验（包括地下核试验），禁止和彻底销毁核武器，撤除在别国领土上的军事基地，在地球上一系列地区建立无核区。

显示原版>>

Previous:阿里夫授权塔列布组织新政府

Next:波报载文吹捧莫斯科条约


罗共和丹共代表团举行会谈

出版日期:1966.08.09
         期次:2963
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社布加勒斯特六日电】据罗马尼亚通讯社报道，罗马尼亚共产党代表团和丹麦共产党代表团昨天在罗共中央委员会继续举行会谈。会谈是在热烈、友好的气氛中进行的。在交换意见之后，两党代表团决定发表联合公报。

显示原版>>

Previous:西伦凯维兹应邀去匈

Next:苏党的工作者代表团去罗活动


毛主席关于“纸老虎”论断鼓舞亚非拉反美斗争

出版日期:1966.08.09
         期次:2963
         版次:1
         栏目:\[头版]
副题:非洲朋友赞扬毛泽东思想是被压迫被剥削人民前进的灯塔
文章正文:
【本刊讯】布拉柴维尔消息：刚果（布）艺术家、作家全国联合会执行委员会在写给中国艺术家和作家的一封信中热烈欢呼毛主席关于“帝国主义和一切反动派都是纸老虎”的著名论断，并且说，“这个二十年前所提出的论断，今天依然普遍适用于拉丁美洲、非洲和亚洲，这些地区的人民正在为反对以美国为首的帝国主义的阴谋而斗争。”
祝贺信是刚果艺术家、作家全国联合会主席迪亚博瓦署名的。
贺信说：“刚果艺术家、作家联合会荣幸地为这一有远见的和客观的哲学理论表示祝贺，这一理论不论在现在和将来，都适用于历史的任何时代，永远有用。”它说：“我们向毛泽东主席，这个革命史上的伟大人物的思想致敬。他的思想是照亮被压迫和被剥削人民前进步伐的真正灯塔。”
毛主席关于“帝国主义和一切反动派都是纸老虎”的著名论断在刚果（布）人民中已经深入人心，人们在公众集会的讲话或者在日常谈话中，一提起帝国主义，就往往谈到“纸老虎”。每当有人提到“帝国主义和反动派”，别人就立刻接着说：“他们都是纸老虎。”
《独立》周刊经常引用这句话，来灭敌人的威风，长自己的志气。七月三十日出版的一期《独立》周刊在头版上一篇文章开头说：“刚果革命尽管由于纸老虎而受到一些波折，但是革命仍在前进。”“人民的敌人，即一切牛鬼蛇神（外国帝国主义及其走狗刚果反动派）尽管凶恶，还是会被打败的。”
一些青年领导人常常在公众集会上说，帝国主义是纸老虎。全国革命运动青年组织副主席贝里·马丹在一次青年集会上说：美国在越南的失败以及越南人民所取得的胜利，“充分证实了毛主席关于美帝国主义是纸老虎的思想”。他的话在会上赢得了雷鸣般的掌声和欢呼声。
全国革命运动“毛泽东支部”支部主席奥拉伊·朗贝尔在读了毛主席的上述文章后发表谈话，他说，毛主席在这篇文章中的思想给了他极大的鼓舞。他说：“毛主席的论断都是事实，是真理。他善于点燃明灯，引导世界人民走向真正的进步。”
他指出：美帝国主义者在越南进行的屠杀和轰炸从来没有停止过，“因此目前确实谈不到举行和平谈判，因为就美帝国主义来说，掩盖在这些骗人的词句下面的，是它的凶狠恶毒的企图。”
这位支部主席指出：“目前美帝国主义已经惶恐不安，它处于摇摇欲坠的地位，它将彻底完蛋，而为了做到这一点，进步力量必须组成统一战线，来使帝国主义早日遭到失败。”
他说：“美帝国主义恫吓那些不坚决的人民，使他们成为真正的俘虏。对于坚决进行反对美帝国主义斗争的人民来说，这是不能得逞的。他们认为美帝国主义及其盟友都是纸老虎。”
刚果艺术家还常常演出舞剧，描绘美帝国主义者及其走狗象纸老虎那样，被手持枪、矛和箭的非洲群众所包围和歼灭。
就连刚果的少先队员也爱用“纸老虎”来形容帝国主义者和反动派。在几次公开集会上，他们朗诵了他们自己写的诗，他们在掌声中朗诵道：“我们能够识破尤卢的所有的卑鄙阴谋，因为所有的傀儡都是纸老虎。”
【本刊讯】达累斯萨拉姆消息：坦噶尼喀非洲民族联盟机关报《自由日报》最近在显著地位刊登了坦桑尼亚记者奥马里·巴瓦兹尔写的一篇访华观感。
他在这篇题为《上海——社会主义的工业城市》的文章中指出，今天在中国，人人都完全知道，人民不应该害怕帝国主义及其走狗和反动派。毛泽东主席教导中国人民说，“帝国主义和一切反动派都是纸老虎。”他还说，中国人民遵循毛泽东主席的这一正确教导藐视和克服了很多困难并在社会主义建设中取得了巨大成就。
他强调说，中国的成就证明了亚非国家在没有帝国主义的情况下，依靠自力更生的革命精神在经济建设中可以创造奇迹。
他写道，在中国最大的城市上海，解放前，那里的人民遭受一些帝国主义国家，特别是美帝国主义的统治和剥削。几年前，苏联突然撤走了在那里的专家并拒绝向上海的工厂提供装备。
他指出，虽然开始时中国工人没有经验，没有专家，也没有装备和技术，但是他们是用毛泽东思想武装起来的。他们遵循着毛主席关于帝国主义和一切反动派都是纸老虎的教导，不怕任何困难，不怕任何外国人。中国工人不依靠外国的任何援助进行了科学和技术革命，生产了各种机器，从而获得了经验。上海的工人现在在毛泽东主席的正确教导下，依靠自力更生的革命精神已经生产出大型和先进的机器。这证明没有帝国主义，亚非国家的人民自己可以创造奇迹。

显示原版>>

Previous:毛主席语录

Next:供认美侵越不得人心拖下去对美很危险


毛主席语录

出版日期:1966.08.09
         期次:2963
         版次:1
         栏目:\[头版]
文章正文:
全世界人民反对美国侵略者的怒潮是不可阻挡的。全世界人民反对美帝国主义及其走狗的斗争一定会取得更加伟大的胜利。《支持巴拿马人民反美爱国正义斗争的谈话》

显示原版>>

Next:毛主席关于“纸老虎”论断鼓舞亚非拉反美斗争


美报惊呼：美国黑人暴力运动日益高涨

出版日期:1966.08.09
         期次:2963
         版次:4
         栏目:\[第四版]
副题:产业工人和农民的反抗也已增强
文章正文:
【本刊讯】香港《大公报》五日译载美《纽约时报》七月二十五日的一篇文章，摘要如下：
在美国，黑人抗议运动正遵循大多数革命所采取的正常方式进行着。他们变得更加大胆，提出来的要求也更多了。黑人运动也不再接受温和派领袖的指挥，而是越来越倾向于追随要求获得更大更快的经济和社会利益的人了。这不单单是黑人的一种反应，而是成了大部分美国抗议运动的典型反应。美国城市中的产业工人和庄园里的农民，可能是出于失望而掀起反抗的，但随着成功的希望出现，他们的反抗就增强了。美国的工人抗议运动，当更加富于战斗性的工人领袖看到了暴力反抗的可能性的时候，运动的激烈程度，就有所不同了。
纽约哈林区、洛杉矶瓦茨区以及克利夫兰霍赫区的生活事实，是为各该城市的当局所熟知的。这些城市里的所有官员都知道：贫民区的条件助长了暴力行动。
美国南部的保守分子知道：黑人是会提出一个又一个要求来的。如果他们认为把黑人的全部要求顶回去就能守住防线，那无疑是一种错误的想法，而北部的自由主义分子，如果他们认为通过立法上的让步就能遏制住黑人的革命，这种想法可能同样是错误的。
约翰逊力图解决芝加哥、克利夫兰、布鲁克林最近爆发的暴力行动，其处理方法是提醒黑人注意：他们是不能够通过暴力行动来消除他的痛苦的，因为黑人只占美国总人口的百分之十或十一。
但是，只有大多数的“白人力量”都被用来反对“黑人力量”的时候，约翰逊的论点才是一个没有争论余地的论点，而大多数的“白人力量”都被用来反对“黑人力量”，这显然是绝对办不到的。
现在，我们有着“两个美国”——一个是富人的美国，一个是穷人的美国，而穷人中大多数都是黑人，他们受到了隔离，在南方，由于传统和偏见，黑人受到很大程度的隔离，而在北方的城市里，由于偏见和经济上的原因，他们越来越甚地再度被隔离起来了。
联邦政府是确认所有这些问题的重要性的，但是，问题范围之广，超过了它所作出的补救办法。
革命的发展比华盛顿设想的要快，而在目前，华盛顿连当地的警政、门牌号码、校舍和就业也失去控制呢。

显示原版>>

Previous:法七月份黄金外币储备增加

Next:英报说：南斯拉夫秘密警察贪污受贿走私成风


美官员叫嚷继续向越增兵派部队飞机和装备

出版日期:1966.08.09
         期次:2963
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿六日电】这里的美国政府人士今天说，关于约翰逊总统已决定使越南战争升级的消息“完全是猜测性的”。
他们估计，这种消息的根据可能是因为又有一师人员可望于本周在越南登陆。但是他们说，几个月之前，大家就知道美国打算在一九六六年内再增派五、六万部队。
他们说，约翰逊的总政策已经向全世界多次说明过了，那就是，美国做一切必要的事情去制止共产党人用武力夺取南越。
官员们说，这意味着，要是共产党人愿意停止对南越的进攻，那么战争明天就可能结束。另一方面，要是他们继续渗入并企图颠覆越南，那么美国就将增派部队、飞机和装备。至于增派的数量和持续的时间，那将是需要多少就多少，需要多久就多久，只要能说服共产党人，使他们知道用刺刀和炸弹控制南越的企图将是一无所得的。
至今为止，美国为保护南越而动用的部队还不到美国可以立即动用的常规部队（不包括原子力量）的百分之十。专家们说，美国能够在必要时大大增加兵力和火力，然后还能够在必要时征召数量巨大的后备役人员。
【合众国际社华盛顿六日电】军方官员今天说，除非举行和谈，到明年美国在越南的军队总数将达到朝鲜战争时美国派出的兵力。
军方官员今天说，看不出有增加军队数目的限度，增加军队在今年下半年将加速进行，虽然以前的目标数字都已被超过。

显示原版>>

Previous:诺维科夫同阿联副总理会谈

Next:美国务院表示欢迎为“和谈”效劳的任何做法


美国各钢铁公司宣布钢铁涨价

出版日期:1966.08.09
         期次:2963
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿四日电】美国钢铁公司今天不顾约翰逊总统的要求而决定涨价，白宫马上称这个行动是「不负责任的」。
八个小公司也已经涨价，尽管白宫警告说，这样将对经济发生影响。约翰逊政府正在跟通货膨胀作斗争。
尽管总统经济顾问委员会阿克利昨天紧急要求在同政府商量以前不要涨价，但是美国钢铁公司还是径自涨价。
美国钢铁公司宣布一些基本钢产品每吨涨两三美元。

显示原版>>

Previous:加鼓吹“调查违犯非军事区的行为”

Next:法七月份黄金外币储备增加


美国务院表示欢迎为“和谈”效劳的任何做法

出版日期:1966.08.09
         期次:2963
         版次:4
         栏目:\[第四版]
眉题:就泰外长科曼的所谓“召开越南问题和平会议”建议
文章正文:
【美新处华盛顿四日电】国务院今天说，美国继续欢迎能够有助于解决越南冲突的建设性行动。但是现在的问题是使河内到会议桌旁来。
国务院发言人麦克洛斯基，在有人要他对泰国外长和柬埔寨国家元首的谈话发表意见时，重申美国继续对谈判感兴趣。
泰国外长科曼昨天建议马来西亚和菲律宾同泰国一起为召开一个亚洲发起的越南问题和平会议而努力。麦克洛斯基说：“科曼外长已使人注意到关于亚洲局势的一些基本事实。
“我们还没有机会研究他的建议的全文。但是，正如我们经常说的，我们欢迎能够导致和平解决越南冲突的建设性倡议或做法。”
麦克洛斯基重复了政府的看法：越共在有代表参加和谈或是在和谈中发表它的意见方面将不会有什么困难。
之所以发表这种意见，是因为有消息说，柬埔寨国家元首西哈努克亲王建议美国设法同越共的政治机构民族解放阵线谈判。麦克洛斯基说：“我们对这个问题的政策仍然是总统所表明的和包含在十四点计划中的政策。现在的问题是使河内到和谈桌旁来。”
【法新社华盛顿四日电】国务院官员今天说，美国将考虑泰外长科曼提出的由亚洲国家召开和平会议的建议。
【合众国际社纽约五日电】戈德堡今天说，美国支持旨在为越南带来和平的亚洲会议。
戈德堡对记者说：“美国政府赞成任何人在任何情况下召开的有希望导致越南和平的会议。我认为，这是一个富有建设性的建议。”

显示原版>>

Previous:美官员叫嚷继续向越增兵派部队飞机和装备

Next:加鼓吹“调查违犯非军事区的行为”


美海军陆战队司令格林抵西贡活动

出版日期:1966.08.09
         期次:2963
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡六日电】美国海军陆战队司令格林将军今天到达这里进行视察访问。
【合众国际社西贡六日电】格林在到达西贡后不久就与威斯特摩兰将军会谈。
他还对驻越南美海军总部和越南海军陆战队总部进行了礼节性拜访。
他还预定与洛奇大使和波特副大使会谈，并在他在西贡地区期间访问美国第一步兵师的总部。
他然后将飞往岘港，与海军陆战队在北部三省的战区的指挥官们会谈。
【合众国际社那霸六日电】格林今天说，越南战争的胜利是一切自由国家关心的事。
格林是在离冲绳前往西贡之前说这番话的。
格林承认，越南战争将是一场长期的战争。

显示原版>>

Previous:南越解放军广泛袭击美伪据点

Next:“东南亚联盟”外长会议收场


美联社承认：“东南亚联盟”未能拉到一个参加者

出版日期:1966.08.09
         期次:2963
         版次:2
         栏目:\[第二版]
文章正文:
【美联社曼谷五日电】尽管一再宣布，东南亚联盟的大门是向新成员敞开的，但是，到目前为止，没有一个国家表示，至少没有公开表示参加的愿望。
外交官们认为，这个地区的各国间的分歧和争执以及这样的疑虑：东南亚联盟——主要是一个经济和社会的联盟——可能被拉入政治活动中，可能是妨碍东南亚联盟立即扩大的原因。

显示原版>>

Previous:“东南亚联盟”外长会议收场

Next:菲律宾外长拉莫斯前往台湾活动


美重新部署从法撤出的六个飞机中队

出版日期:1966.08.09
         期次:2963
         版次:4
         栏目:\[第四版]
副题:这些飞机将分别调往美英和西德
文章正文:
【美新处华盛顿三日电】国防部三日宣布，从本月开始，美国将重新部署驻在法国的六个侦察飞机中队。这种部署将在十月份结束。
国防部一位发言人说，这次调动涉及大约九十架飞机以及大约四千四百名美国军事人员。
五角大楼的公告如下：
由于法国采取了迫使美国空军和地面部队从法国撤出的行动，现在驻在法国的六个美国空军侦察中队将进行重新部署。
现在驻在法国的六个中队中的三个中队将调往英国基地。一个将离开法国的中队将按照以前的计划停止服现役。另外两个中队将召回美国，准备一部分以美国为基地，一部分以德国为基地。
这次重新安置从法国撤出的飞机中队的结果将是：美国将承担驻在北大西洋公约组织八个侦察飞机中队的义务，这八个侦察飞机中队中六个以欧洲为基地，两个以美国本土为基地，使用在欧洲的备用设备。
这项重新安置工作预定于八月份开始，到十月份结束。
将在同英国政府、德国政府和其他北大西洋公约组织国家政府进行磋商的情况下采取这些行动。

显示原版>>

Previous:铁托准备把工业和游览业向外资开放


莫尔斯谈越南问题说：中国作出反应只是时间问题

出版日期:1966.08.09
         期次:2963
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社米德尔菲尔德六日电】参议员莫尔斯六日说，共产党中国“将不得不对美国的非法行动作出反应”这一点只是时间问题。
莫尔斯说，约翰逊“是一个伟大的人物，但是他在对外政策方面犯了严重错误，而且被腊斯克和麦克纳马拉引入了歧途”。

显示原版>>

Previous:侵越美军官哀叹增兵再多也无济于事

Next:法鲁克说巴可在很多方面同中国合作


南越解放军广泛袭击美伪据点

出版日期:1966.08.09
         期次:2963
         版次:2
         栏目:\[第二版]
副题:美伪出动大批飞机和军队「扫荡」桂山河谷
文章正文:
【法新社西贡六日电】Ｂ—５２飞机今天黎明时在朱莱西北六十五公里的地方投下了许多炸弹。
越共在过去的二十四小时内对西贡以南和以北地区以及湄公河三角洲的政府前哨据点发动了九次打了就跑的袭击。
【法新社西贡七日电】从昨天上午开始，美国和南越集中了大量的军队在岘港和朱莱两个美国海军陆战队基地之间的桂山河谷进行“扫荡”。
这次代号为“科罗拉多”的行动是由六营越南军队（三营陆战队和三营装甲部队，总共四千人）和三营美国陆战队进行的。
其目的是解放这个河谷的三万名居民，他们从去年六月以来就处于越共控制之下。
【美联社西贡七日电】Ｂ—５２今天对岘港以南的一个疑为越共的丛林基地投下一些重七百五十磅的炸弹。
军方发言人说，这次空袭的地区几乎就是Ｂ—５２昨天进行猛烈袭击的地区——一个丛林地区，人们怀疑共产党人试图在那里集结军队以便发动较大规模的行动。
【路透社三峡七日电】Ｂ—５２在今天袭击之前，于昨天轰炸了这个长十五英里的人烟稠密的桂山河谷的游击队根据地。
越共射击手击伤了三架美国直升飞机，当夜幕降临时，战斗还在继续进行。
这里的指挥所情报军官认为，至少有两个团或者可能有整整一个师（总数达一万人）的越共已经集结在这个河谷。大约二千五百名南越步兵和装甲部队从陆路冲进这个河谷，美国海军陆战队一个侦察营由直升飞机空运到那里，这个营说没有遭到抵抗。
在这次代号为“科罗拉多”的新的大规模行动中，据说政府方面的伤亡很轻。

显示原版>>

Previous:法鲁克说巴可在很多方面同中国合作

Next:美海军陆战队司令格林抵西贡活动


诺维科夫同阿联副总理会谈

出版日期:1966.08.09
         期次:2963
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科六日电】苏联部长会议副主席弗·诺维科夫和阿联副总理（负责工业、矿业资源和动力）穆斯塔法·哈利勒在克里姆林宫举行了会晤。会谈是热烈的、友好的。
穆斯塔法·哈利勒是应苏联政府的邀请，于星期五到达莫斯科的。他打算在苏联访问大约三个星期，并参观若干工业中心。今天，副总理还将同国家经济联络委员会主席斯卡奇科夫举行一次事务性的会晤。

显示原版>>

Previous:苏党的工作者代表团去罗活动

Next:美官员叫嚷继续向越增兵派部队飞机和装备


侵越美军官哀叹增兵再多也无济于事

出版日期:1966.08.09
         期次:2963
         版次:1
         栏目:\[头版]
文章正文:
【美联社西贡八日电】美国前副总统尼克松暗示说，在越南的美军人员认为，最少必须有五十万人才能赢得这里的战争。
尼克松提出的数字比美国国防部目前的计划高百分之二十五，美国国防部要求在明年年初达到四十万人。甚至尼克松提出的五十万这个数字也远远低于一些负责的军事领导人提出的七十五万这个数字。但是，与尼克松的看法不同，许多军人并不认为，甚至大批流入军队可以导致迅速取得胜利。
有些军官认为，美国将不得不在十五年到二十年内面临在越南承担某种派遣军队的义务，并且他们认为，甚至在派遣比现在设想的四十万人更多的军队的情况下，战争本身还将继续五年。

显示原版>>

Previous:供认美侵越不得人心拖下去对美很危险

Next:莫尔斯谈越南问题说：中国作出反应只是时间问题


认为讲话反映苏有人反对经济倒退

出版日期:1966.08.09
         期次:2963
         版次:3
         栏目:\[第三版]
眉题:佐尔扎评柯西金在最高苏维埃会议上的讲话
文章正文:
【本刊讯】英国《卫报》四日刊登佐尔扎一篇文章，摘要如下：
柯西金向最高苏维埃致闭幕词说，“我们将表现出克制和沉着，不会由于那些妄想从国际紧张局势的温床里取利的人的挑衅活动而上当。”
但是国际局势要求特别警惕，苏联将“不断地加强其国防”。这一点柯西金谈过两次，在讲话中谈到经济时还强调说，鉴于局势，“我们必须继续”采取必要步骤加强国防。
他解释说，在最近的将来将完成五年计划草案，但是这篇讲话有不少处暗示，计划草案的拖延是由于难于满足国防和民用经济双方的要求。
在他企图调和互相冲突的经济部门提出的互相冲突的要求时，这一点特别明白地显露出来。他说，他们将稳步地奉行增加消费品产量的政策，并且将缩小消费品生产和生产资料生产之间的差距，但是“这无论如何不是说减少对重工业的注意”。
就是这个要拥有两个世界最好的东西的企图，使原应在今年初开始执行的五年计划的草拟工作拖延了。
当柯西金谈到有人“企图恢复狭隘的本位主义态度、仅用命令搞形式的行政管理、从上面对企业活动进行烦琐的管理”的时候，他显然是对保守势力的抵抗感到遗憾。
这些是束缚管理部门主动性的刻板计划制度的证明。经济改革是为了放松限制，但是官僚个人和官僚阶级、特别是这个阶级在党的机构中的代表的既得利益，显然并不容易被克服。

显示原版>>

Previous:苏流氓活动猖狂到处胡作非为任意杀人

Next:保报大肆吹捧柯西金反华


苏党的工作者代表团去罗活动

出版日期:1966.08.09
         期次:2963
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科六日电】苏共党的工作者代表团应罗马尼亚共产党中央委员会的邀请，今天从这里乘飞机前往布加勒斯特。代表团是由苏共中央检查委员会委员、苏中中央化学工业部部长布舒耶夫率领的。
代表团将了解罗马尼亚计划和发展化学及石油工业的党的领导经验。

显示原版>>

Previous:罗共和丹共代表团举行会谈

Next:诺维科夫同阿联副总理会谈


苏流氓活动猖狂到处胡作非为任意杀人

出版日期:1966.08.09
         期次:2963
         版次:3
         栏目:\[第三版]
副题:民警和一些单位的负责人对流氓采取包庇姑息态度
文章正文:
【本刊讯】苏联《巴库工人报》六月十八日刊登一篇文章，摘要如下：
必须说，许多企业在最近期间放松了纠察队的工作，而有些地方的人民纠察队根本就解散了。这种情况给流氓造成方便。凡是他们认为受不到公众抵制的地方，他们就更加卑鄙无耻，更加胡作非为。
举例说吧，烟草公司的食堂里，纪念妇女节的晚会正在进行，所有的工作人员心情都非常愉快。忽然食堂里出现了两个喝得醉醺醺的人——机械工奥马罗夫和阿利耶夫。他俩开始向姑娘们靠近，对小伙子们肆意侮辱。当人们试图制止这两个流氓的时候，奥马罗夫掏出了刀子。人们把鲜血直流的公司工作人员阿加耶夫送进了医院。
通常人们一谈起流氓的肆无忌惮的行为时，总是说，警察哪儿去了？
当然，警察的首要职责是维持市内的最严格的秩序。不久前，一个名叫库利耶夫的人竟然在喜剧音乐剧院的观众厅里闹事，侮辱了观众。流氓被抓到了民警局区分局。而在这里，经区段民警负责人达达缅的同意，判定闹事人的行为是小型流氓行为。
过分的嗜酒和酗酒往往引起流氓行为。
对待无耻地撒酒疯的人、对待传播酗酒行动的人是不必客气的。然而，必须说，我们的行政机关和法院有时对待喜欢喝得酩酊大醉的人当中的闹事者是太温和了，特别是在这些流氓在自己家里酗酒胡闹的时候。
巴拉扎拉村的居民加法罗夫长期以来一直使妻子不得安身，并且以杀人来威胁她，还捉弄子女。他不止一次地因流氓行为和独自蛮干而受到审讯。
尽管有这些严重的犯罪行为，沙乌米亚诺夫区检察署侦查员彼得罗索娃却把流氓从看守所释放了。令人奇怪的是有时居然还会遇到这种情况：即一些企业的领导人和社会组织不协助同流氓作斗争，而企图庇护某些流氓。列宁区人民法院曾经审理过基洛夫工厂工人斯塔尼斯拉夫·克拉夫佐夫的严重流氓行为案件。这个年轻人的行为特别使人惊奇的是，他举手打了一个退休老人，伤势很重。厂长马麦多夫和社会组织的领导人马奴依洛夫、阿萨多夫和克里莫夫都是这个流氓的辩护人。
【本刊讯】苏联《巴库工人报》七月一日刊登一篇文章。摘要如下：
四次被判罪——这就是阿利阿什拉弗·拉德扎鲍夫的“履历表”。他连刑期的一半时间都没坐满。出狱时他确信，原来，他即使“使人流血”还仍然可以几乎不受惩罚……
请看，这位未来的杀人犯释放后表现如何和怎样生活的吧……又是狂饮和酗酒、盗窃、恶劣的流氓行为。
在那个悲惨的夜晚，汽车在检修。而早就没有事了的司机拉德扎鲍夫就到街上闲逛去了。
他偶然碰到了巴拉耶夫。他就缠住了巴拉耶夫和他的未婚妻。
这个青年工人当流氓粗鲁地谩骂他的未婚妻时他并没有沉默。他是来一拳还一拳。但是在这时，纳里马诺夫卡区民警局区段负责人卡拉达基民警中尉闻声赶来。
中尉把醉汉领到了汽车站，自己又去巡逻了。这是民警的一个极大的错误，因为流氓没有回家。醉汉在调度亭旁遇到了两个象他一样的醉鬼朋友：汽车司机格奥尔基·阿鲁丘诺夫和售票员阿尔丘沙
·艾拉佩托夫，他在他们的帮助下决定“教训一下那位未婚夫”。他们卑鄙地、仨对一地去打那位年轻的工人。格奥尔基·阿鲁丘诺夫紧紧地抓住巴拉耶夫，拉德扎鲍夫用刀一刀接一刀地扎他。第一下就正好刺中心脏……
一个优秀的小伙子、曾经自豪地上过光荣榜的共产主义劳动突击队员就这样一命呜呼了。而流氓们却还活着。

显示原版>>

Previous:英报认为：柯西金讲话表明苏修坚持搞和谈阴谋

Next:认为讲话反映苏有人反对经济倒退


铁托准备把工业和游览业向外资开放

出版日期:1966.08.09
         期次:2963
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《泰晤士报》五月三十一日刊登一篇文章，题为《南斯拉夫求助于外国资本》，摘要如下：
南斯拉夫准备向外国资本在工业和游览业投资开门。这将远远超出西方和东欧国家间业已存在的联合生产协议。一些公司和银行可能要同南斯拉夫公司共担风险，分享利润，资本和利润将能自由地转让。
（经济）改革使多数工业企业面临存亡关头，不发达地区的装潢门面的工程是例外，这些工程将继续得到补贴。利润到处都剧减，但是对于调动资本和劳动力以及使设备进一步现代化的刺激却大大加强了。这是有希望吸引外国资金的活动。其中包括国际上人所共知的电报工业，基本设备工业以及投票兴建大型国际工程的康采恩。象水泥和木材这样一些基础工业，也是有国际竞争能力的，正谋求资金。
游览业也在大力争取外国资金以兴建旅馆，作为交换的是提供开设代理机构的权利和分享外汇手续费。

显示原版>>

Previous:英报说：南斯拉夫秘密警察贪污受贿走私成风

Next:美重新部署从法撤出的六个飞机中队


外国给印贷款达四百一十六亿卢比

出版日期:1966.08.09
         期次:2963
         版次:2
         栏目:\[第二版]
文章正文:
【印新处新德里七月二十七日电】一九六六年四
——六月同外国和一些外国机构签订的贷款协定总额达二十八亿七千八百二十万卢比，而一九六五年十月
——十二月为六亿三千九百二十万卢比，一九六五年一——三月为四亿四千八百五十万卢比。加上这些贷款，友好国家和一些机构为印度经济发展提供的贷款总数将达到四百一十六亿卢比。这不包括美国的商品援助、全部赠款和从国际货币基金会的提款。

显示原版>>

Previous:印度迪布鲁加尔城市群众反饥饿斗争深入发展

Next:阿里夫授权塔列布组织新政府


西伦凯维兹应邀去匈

出版日期:1966.08.09
         期次:2963
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据匈报五日报道，应匈牙利政府总理卡拉伊邀请，波兰部长会议主席西伦凯维兹四日抵匈牙利休息。陪同他来的有文化艺术部长卢·莫提卡。
卡拉伊四日接见了西伦凯维兹和莫提卡·两国总理进行了亲切的、同志般的交换意见。

显示原版>>

Previous:保报大肆吹捧柯西金反华

Next:罗共和丹共代表团举行会谈


印度迪布鲁加尔城市群众反饥饿斗争深入发展

出版日期:1966.08.09
         期次:2963
         版次:2
         栏目:\[第二版]
副题:示威群众同前去镇压的警察展开博斗
文章正文:
【法新社加尔各答五日电】当这里东北六百五十公里迪布鲁加尔城数以千计参加骚乱的人抢商店和烧汽车时，警察逮捕了二百多名学生。
在今天的骚乱之后，这个石油城实行了不定期的宵禁。在这次骚乱中三十五人受伤。
示威者要求释放在昨天的示威中被逮捕的七十五名学生。示威者闯进商店林立的地区，同商人发生冲突，抢掠商店并放火烧汽车，然后，他们就被挥舞棍棒的警察驱散了。
民政当局曾禁止再举行示威，它今天要求军队俟机帮助，如果需要的话。
昨天的示威是为了抗议物价日益上涨并要求得到更多的粮食。
同时，当今晚在这里西北一百六十公里杜加普尔钢厂发生冲突之后有十四人受伤，其中有几名警察。
警察被召来驱散为要求提高工资而在这座工厂经理室外面举行静坐示威的工人，这座工厂是由英国帮助建立的。
由于静坐示威者抵抗，警察挥舞了棍棒并逮捕十二个人，然后，工人决定号召今晚起举行罢工。
【印度报业托辣斯高哈蒂六日电】这里收到的权威消息说，昨天阿萨姆西北的迪布鲁加尔城重新发生了暴力行动之后，军队处于戒备状态，这个城实行了宵禁。
上星期四，警察曾在学生开始抗议游行之后放瓦斯弹来驱散暴徒的暴力行动。

显示原版>>

Previous:印尼新闻部长迪亚叫嚷支持泰马菲搞和谈阴谋

Next:外国给印贷款达四百一十六亿卢比


印尼新闻部长迪亚叫嚷支持泰马菲搞和谈阴谋

出版日期:1966.08.09
         期次:2963
         版次:2
         栏目:\[第二版]
文章正文:
【路透社曼谷六日电】印尼宣传部长迪亚今天参加了马来西亚副总理拉扎克、菲律宾外长拉莫斯和泰国外长科曼的行列，在网盛海滨休养地举行政治会谈。
迪亚昨晚从雅加达到达时告诉记者们说，他认为科曼提出的召开亚洲和平会议来结束越南战争的建议是非常好的。
他还说，印尼政府认为区域性合作对印尼经济发展是很重要的。
【法新社曼谷六日电】迪亚在评论泰国外长科曼关于成立一个旨在解决越南冲突的“亚洲和平”委员会的建议时说，“这个建议很好，我们支持这个建议，因为亚洲问题应当由亚洲人来解决。”

显示原版>>

Previous:菲律宾外长拉莫斯前往台湾活动

Next:印度迪布鲁加尔城市群众反饥饿斗争深入发展


英报认为：柯西金讲话表明苏修坚持搞和谈阴谋

出版日期:1966.08.09
         期次:2963
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《星期日泰晤士报》七日刊登史蒂文斯六日从莫斯科发回的一篇文章，题为《克里姆林宫再次想到和谈》，摘要如下：
莫斯科是不是慢慢地开始支持就越南问题举行谈判了呢？但是仔细读一下柯西金总理向本周的最高苏维埃会议作的报告，看来表明，主张谈判的论点可能使克里姆林宫重新作一番考虑。
除此而外，愈来愈意识到：政治解决是唯一的出路。柯西金选词十分小心，他说：“苏联将在我们越南朋友争取公正解决越南问题的斗争中，给予最充分的支持。”
这差不多可以解释为向河内作出的开始谈判的暗示，虽然柯西金在谈到这一点的同时和通常一样保证全力给予军事援助。这没有很多根据来判断，但是鉴于过去的不妥协态度，一些观察家认为，他们发现了一个新调子。
柯西金整个报告的特点是：国务活动家的克制和谦虚，远远不是赫鲁晓夫谈到对外政策时使用的使人眼花缭乱的词句。特别使人放心的是柯西金说的这样一番话：不应光顾目前的事件而忘记主要的、长远的趋势。看来这证实：俄国不在考虑什么卤莽、轻率的事。
谈到赤色中国时，柯西金放弃了勃列日涅夫今年四月在党的代表大会上采用的“悲哀多于愤怒”的作法。他直率地断言：中国宣传现在主要是针对苏联的，因而支持了“美帝国主义者”。

显示原版>>

Previous:卡马拉季离匈去保活动

Next:苏流氓活动猖狂到处胡作非为任意杀人


英报说：南斯拉夫秘密警察贪污受贿走私成风

出版日期:1966.08.09
         期次:2963
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《泰晤士报》六日刊登一篇通讯，摘要如下：
自七月一日铁托从布里俄尼岛下令调查秘密警察的活动以来，一个彻底清扫房子的运动正在全国进行。同时，随着强有力的警察遭到清洗，贪污行贿，任人唯私和非法贸易，徇私和不法活动的事例正遭到揭发和公开暴露。
二十年来，秘密警察享有无限的权力。
前中央委员贝戈维奇前不久写文章谈到，各级存在的“排他性集团”损害人民的权利。
他说，“在最高领导中，我们已经看出了这样一个集团，我们能够识破它的机构和它的工作方法”。但是这样的集团到处都有，在社会团体和政治组织中有，在代表机构中有，在工人委员会中有，在大学中有，在文化界也有。它们运用自己的策略，通过自己的机构实行控制，保护和宠信他们自己的人，警察告密者、奉承者和野心家。
控制这个最强有力的“排他性集团”的人兰科维奇及其同僚已经下台，现在探照灯照到地方上的排他性集团身上了，在那里，除了政治上的不法活动外，还揭露出整整一系列其他不法行为。在门的内哥罗，前内务部长及其副手已下台，他们使用犯人，在海边建造私人住宅。
在哥利岛上一度建有关押一九四八年站在俄国一边的共产党人的臭名昭著的劳改营在那里，秘密警察头子和他的几个亲密同僚前不久被捕了，罪名是滥用职务进行非法活动，据认为，大量走私是其中的主要罪名。
国家保安处，凭着它在外贸企业中——这是除警察外谁都不允控制的——建立的广泛的活动网，甚至在贸易问题上也玩忽法律，一俟对国家保安处的经济活动的调查结束，可能会出现更多的丑闻。据一则消息说，当局前不久截获了六艘据说是为秘密警察所有的船只，上面挂着巴拿马国旗，是用来私贩香烟的。

显示原版>>

Previous:美报惊呼：美国黑人暴力运动日益高涨

Next:铁托准备把工业和游览业向外资开放


《华盛顿邮报》报道：万象集团内部反富马的力量在增加

出版日期:1966.08.10
         期次:2964
         版次:2
         栏目:\[第二版]
文章正文:
【美新处五日电】《华盛顿邮报》记者卡诺自万象发回的消息说，富马警告说，老挝的中立虽然是以国际保证为基础的，但是基本上是取决于他是否继续在职。
总理是在这里接见记者的谈话中说这番话的，同时有消息说国内反对老挝政府的情绪日益增长。
富马说：“如果我被迫辞职，这个政府就不存在了，下届政府可能将由日内瓦协议签字国来重新组织。”
在国民议会五十九名议员中，反对派的力量日益增加。国民议会定于下周复会。国民议会是去年在有限制的公民投票中选出的，很可能把富马搞下台，因为他未能满足它在一月四日提出的要求。
虽然富马自认为是老挝目前的中立中一个不可缺少的基础，但是他证实，他只有靠外界支持才能维持得住。他说：“老挝局势并不取决于老挝人。”

显示原版>>

Previous:西哈努克宴请一美国代表团

Next:路透社报道：老挝右派妄想占据寮方在内阁的职位


大西洋海底发现氧化锰矿

出版日期:1966.08.10
         期次:2964
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【美联社弗吉尼亚州里士满八月二日电】地质学家星期二报告说，在美国四个南部州外的大西洋洋底，有着「几乎取之不尽」的氧化锰，它是一种用于增加钢的强度的矿物。
这项储存是深海潜水的「铝艇号」在勘探时发现的。已经在一千七百到三千英尺的深度采集了六百多磅标本。这是在佛罗里达州北部、佐治亚、南卡罗来纳州和北卡罗来纳州的南部沿海发现的。
雷诺斯国际公司的副首席地质学家米切尔博士说，这一广阔的资源「有多少数量还完全不知道。」
报告这项发现的是他和基德以及雷诺公司的首席地质学家摩西博士。
他们说，美国用的氧化锰几乎都是进口的，主要是从俄国、墨西哥和巴西进口。他们说，必须由国际法来决定水下的发现应归谁所有。

显示原版>>

Previous:国外研究用化学方法增强玻璃

Next:日本一座核反应堆开始商业供电


法报说：苏对外政策的主体是同西方“和平共处”

出版日期:1966.08.10
         期次:2964
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】法《世界报》六日以《克里姆林宫的担心和理由》为题刊登亨利·皮埃尔的一篇文章，摘要如下：
美国在越南的继续逐步升级，真正使苏联人感到忧虑，他们极其不安地指出，他们一再提出的警告未能劝阻美国人更深地陷入战争。
责成政府加强对越南援助的最高苏维埃的庄严声明，是一种巧妙的方式，克里姆林宫通过这种方式要求华盛顿停止增加在越南的赌注，而自己还不卷进去。但同时，领导人也看到他们活动的余地正在缩小。
苏联政策的主要关键目的，仍然是避免同华盛顿“摊牌”和直接对抗。在苏联向美国人提出的所有警告中，人们间接地、但明确地提出不要作任何不可避免地会导致这种可怕前景的事情的意见。因此，在苏联政府在不到一个月的时间内两次对美国空军在越南领海上空的行动提出抗议时，它明显地表露出它对一旦一颗炸弹丢到停泊在海防港内的苏联船上、从而使世界和平所冒的巨大风险，感到不安。
最近，柯西金指出，美国政府的温和派任何时候都能从莫斯科得到可理解的倾听。
总之，人们似乎可以相信，和平共处和苏美关系，只是由于华盛顿政府的一个小集团的错误而受到损害。
莫斯科人士所担心的是，美国的军事进攻和中国口头上的攻势会导致人们希望避免的一点：同美国直接对抗。
由于以柯西金为首的现政府领导班子把他们的未来寄托在经济政策上，同时也由于苏联经济不能同时保证“牛油和大炮”，显然要在工农业中实现广泛的改革纲领就要以维护和平、缓和紧张局势为基础。
因此，同资本主义国家和平共处，仍然是苏联对外政策的主体之一，柯西金在最高苏维埃会议上把它说成是：“不同政治制度国家之间关系的必要的目标……”。
在理论上说，苏联有责任象对越南那样支援一个陷入困难的兄弟国家。但是，人们不知道苏联人准备在何种程度上实行他们声援一个兄弟国家——侵略的受害者——的责任。
显然，苏联人宁愿坚持对话，发展同西方的贸易关系，因此，美国人和中国人迫使他们进行的严酷的选择引起了他们的不安。

显示原版>>

Previous:毛泽东思想是当代马列主义的顶峰

Next:匈报载文鼓吹「联合行动」


法官员说他将采取结束越战新行动

出版日期:1966.08.10
         期次:2964
         版次:4
         栏目:\[第四版]
眉题:就戴高乐即将进行的亚洲之行
文章正文:
【合众国际社巴黎七日电】（记者：格里格）法国总统戴高乐本月将作环绕世界的旅行观察法国在太平洋爆炸的原子弹，或许会试图扮演越南和事佬的角色。
法国官员说，不可能设想他几乎要到越南边界而不采取结束越战的某种新的重大行动。
这可能是表示愿意进行调解，可能是重新要求召开日内瓦和平会议，也可能是同胡志明会晤——尽管官方事先否认了这一点。
法国官员说，不论他采取什么行动都肯定会包括重新呼吁整个东南亚中立化以及最后撤出所有外国军队（包括美国军队）。

显示原版>>

Previous:美《华盛顿邮报》说：西德的对外政策完全破产

Next:美十月份将征兵四万三千多人


法新社自西贡报道：美害怕在南越陷入长期消耗战

出版日期:1966.08.10
         期次:2964
         版次:1
         栏目:\[头版]
文章正文:
【法新社西贡八日电】美国在越南司令部今天面临的问题是如何防止越南冲突陷入一场旷日持久的消耗战。
专家们认为，如果保持目前的军队比率，就可能发生这种情况。
刚刚在越南结束的两次单独的调查得出了相同的结论：在目前的越共损失率的情况下，战争可以无限期继续下去。
这些调查表明，在过去十个月以来由一个或一个以上的营进行的数以百计的战斗，未能使越共或北越的伤亡率达到足以削弱他们目前的军事潜力的高度。在第一战术区，这种教训是很清楚的。
自从第一批海军陆战队部队在十八个月前登陆以来，海军陆战队一直未能实现他们的征服和控制十五公里宽和大约二百公里长的沿岸狭长地带的目标，这个地带贯穿美国海军陆战队的三大基地芙拜、岘港和朱莱。
海军陆战队也没有能够使岘港基地成为“无法渗透的”基地。人们普遍认为，到今年年底美军将增加到四十万人。
但是军事专家们说，这将不足以改变这种军力的比率。因此，逐步增加军力的行动将继续下去。

显示原版>>

Previous:赞扬我文化大革命对全世界都有重大意义

Next:南越解放军围歼美军一个骑兵连


国外发现一种人造金刚石的方法

出版日期:1966.08.10
         期次:2964
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【德新处波恩七月二十六日电】根据波恩大学矿物学教授诺伊豪斯所发现的方法，现在可以采取纯金刚石。诺伊豪斯的方法就是用五万九千个和七万个大气压，用摄氏一千二百四十度和一千六百度的温度来进行的。应用一个石墨圆筒，杂以镍粉作为催化剂。在一千二百四十度时得到立方体，在一千三百度和一千四百度之间得到八面体，在一千五百度时得到最大直径为一零点五毫米的纯八面体。诺伊豪斯教授认为，更大一点的金刚石可以通过更大一点的压力箱的应用来得到。在这个基础上已有可能大规模生产工业用金刚石。

显示原版>>

Previous:卡马拉季会见保祖国阵线主席

Next:国外研究用化学方法增强玻璃


国外研究用化学方法增强玻璃

出版日期:1966.08.10
         期次:2964
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《科学通讯》七月十六日登载一条消息，题为《使玻璃强韧的化学物》，全文如下：
各个研究实验所、飞机制造商和安全玻璃生产商正在采用越来越多的办法通过化学物来使玻璃强固。
这种玻璃不仅有很高的机械强度，还可以制成薄薄的横切面以减轻重量。具有这种特性的玻璃可用作飞机风挡、安全透镜和建造水下仪器。
化学增强玻璃是用压缩玻璃表面的方法制成的。这是通过表面结晶、离子置换或两种方法在某种程度上结合来完成的。
为了促进应用这种玻璃，美国商业部所属全国度量衡局的材料研究所应空军材料实验所的要求，在摄氏二十四到六百度的温度中评价了这种玻璃的机械特性。这些试验是由克伯和斯卡特里两人进行的，他们测量了玻璃在这些温度中的杨氏模量、切变模量和挠曲强度。

显示原版>>

Previous:国外发现一种人造金刚石的方法

Next:大西洋海底发现氧化锰矿


卡马拉季会见保祖国阵线主席

出版日期:1966.08.10
         期次:2964
         版次:3
         栏目:\[第三版]
文章正文:
【美联社索非亚八日电】保加利亚通讯社报道，印度国大党主席卡马拉季今天会见了共产党统治着的保加利亚祖国阵线主席斯塔伊科夫。会谈是在「热烈和亲切的气氛中」进行的，讨论了从相互经济问题到国际问题的各种主题。

显示原版>>

Previous:美在苏举行一展览会

Next:国外发现一种人造金刚石的方法


腊斯克压苏就越南问题加紧为美效劳

出版日期:1966.08.10
         期次:2964
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿五日电】下面是国务卿腊斯克今天在这里举行的记者招待会记录：
问：国务卿先生，据说印度在考虑要求扩大国际监督委员会以更彻底地监督和观察非军事区。你对这个意见有什么看法？
答：我们非常赞成加强国际监督委员会，以从事属于它责任范围的任何工作，其中包括保证使非军事区真正做到非军事化。
问：国务卿先生，关于越南问题的另一个方面，泰国已建议举行一次全亚洲会议，讨论设法在越南实现和平的问题，并且还建议一切主要的当事者都参加这样一次会议。先生，你对此有何看法？
答：这个，我们觉得这是一个建设性的建议。我们希望这个建议也许会促使采取某种建设性的行动。
问：国务卿先生，关于如果北越人继续使用非军事区就可能在非军事区使用美国地面部队的问题，在政策方面是否有甚么限制？
答：我们所关心的是在那里实现和平。如果北越停止做它正在对南越做的事情，就能迅速实现和平。我们当然必须采取措施来保证我们自己和我们的盟国在那个地区各部队的安全。
问：国务卿先生，目前美国和苏联在这个问题上是否存在着日益增长的紧张关系？
答：对不起，马德先生，我真的还没有回答你的主要问题——关系日益紧张的问题。我不得不说，有一些双边关系和总的局势方面，苏联的处境在越南局势的目前情况下是困难的。我们对此感到遗憾。我们愿意设法改善我们同苏联的双边关系。但是我们不能用拱手交出南越的办法做到这一点。
我们愿意看到的是利用现有的机构来实现东南亚的和平。苏联作为两主席之一始终不愿意同另一位主席英国一起采取行动召开会议，或是在促使那里取得和平方面发挥积极作用，连对西哈努克亲王提出的要国际监督委员会加强活动以帮助柬埔寨的要求也不愿采取行动。
所以我们和其他人在这里有一个问题。在东南亚存在一个不能不影响双边关系的危机。我们希望看到这个危机逐渐走向和平解决。我们希望看到使用适当的机构把这个问题拿到会议桌上来，或者进行可能为和平打开道路的任何一种政治讨论或磋商。
问：国务卿先生，你谈到愿意尝试任何一种谈判，包括双边的谈判。因此，你是否愿意告诉我们，你对西哈努克亲王在向《纽约时报》发表谈话时提出的建议看法如何？西哈努克亲王建议美国设法同越共接触，而不是着眼于河内和北平。
答：噢，我想我最好还是一般地谈，因为那些对对方有实际影响的人们没有显示迹象表明他们准备进行认真的会谈。我已经对你们说过许多次，这里决不存在缺少同对方接触的问题。这是一句意义颇为广泛的话。和平对民族解放阵线有利害关系。所以接触问题不成为问题。
问：州长哈里曼在去那里访问的时候将调查或者研究这件事吗？
答：他这次访问主要将是讨论双边问题。我们对邀请他访问柬埔寨一事感到高兴。你们知道，我们是希望同柬埔寨保持正常和良好的关系的。我们希望看到他们置身于这一争端和东南亚的这个暴力行动之外。
我希望，西哈努克亲王和哈里曼州长的会谈能够导致一些建设性的结果并使我们两国的关系得到改善。

显示原版>>

Previous:日本一座核反应堆开始商业供电

Next:认为美不排除入侵越南北方的可能


路透社报道：老挝右派妄想占据寮方在内阁的职位

出版日期:1966.08.10
         期次:2964
         版次:2
         栏目:\[第二版]
文章正文:
【路透社万象七月二十八日电】此间外交人士预言，老挝右派分子可能对富马施加压力，要他在今后几周里填补共产党在内阁里担任的一些大臣职位。
苏发努冯领导下的这些共产党大臣们于三年前离开他们在万象担任的职务。但是富马一直让这些职务空着，希望老挝问题得到解决。
极右派分子对这种情况很不满，他们希望让他们自己担任这些职务。

显示原版>>

Previous:《华盛顿邮报》报道：万象集团内部反富马的力量在增加

Next:毛泽东思想是当代马列主义的顶峰


毛泽东思想是不可战胜的精神原子弹（待续）

出版日期:1966.08.10
         期次:2964
         版次:1
         栏目:\[头版]
眉题:亚洲朋友盛赞毛主席关于“纸老虎”的英明论断
文章正文:
【本刊讯】万象消息：老挝爱国战线党驻万象代表陶苏·培拉西四日向新华社记者发表谈话说：“二十年来，国际形势的发展和各国人民的革命斗争都不断地证明，毛泽东主席关于‘帝国主义和一切反动派都是纸老虎’的论断是非常英明和十分正确的。这是一条颠扑不破的真理，它有力地鼓舞被压迫民族和被压迫人民起来为争取民族独立和自由而进行英勇的斗争。”
陶苏是在毛主席关于“帝国主义和一切反动派都是纸老虎”的论断发表二十周年的时候说这番话的。他说：“帝国主义和一切反动派貌似强大，是凶恶的，但是实质上是虚弱的。老挝人民的斗争经验证明，美帝国主义是欺软怕硬的。如果我们敢于对它进行针锋相对和以牙还牙的斗争，它必将不断地遭到失败，从而陷入困境。老挝人民正是在毛泽东主席这一英明论断的鼓舞之下，英勇地进行了抗击帝国主义和新老殖民主义的长期斗争，并且不断取得胜利。”
陶苏强调说：“毛泽东主席关于人民战争的思想具有伟大的威力。毛泽东思想对正在进行革命斗争的世界各国人民来说，是一个非常强大有力的思想武器，是不可战胜的精神原子弹。世界各国人民只要依靠并且掌握毛泽东思想，象毛泽东主席所强调指出的那样，敢于战斗，不怕困难，前赴后继，那末，全世界就一定是人民的。一切魔鬼通通都会被消灭。”
【本刊讯】巴格达消息：在毛主席提出“帝国主义和一切反动派都是纸老虎”这一论断二十周年前夕，一位年青的伊拉克文艺工作者说：“毛主席的‘帝国主义和一切反动派都是纸老虎’的著名论断是鼓励人民的革命斗争信心、照亮世界革命进程的革命火炬。星星之火可以燎原。各国人民在最近二十年获得的一个接一个的胜利证明了这一科学理论的无限威力和伟大作用”。
他说，这一真理被许多历史事实所证实——中国人民革命在一九四九年的胜利，美帝国主义在朝鲜人民军和中国人民志愿军的沉重打击下以及全世界人民的压力下在一九五三年签订的停火协议。他在列举阿拉伯人民革命斗争的历史时说，“当英国、法国和以色列在一九五六年向埃及发动武装侵略时，英国、法国和以色列表面上是强大的。但是，由于埃及军队和人民在世界人民支持下进行了抵抗，它们遭到了失败。事实再一次证明了英国、法国和以色列是纸老虎，而真正强大的正是埃及人民。在表面上，在一九五八年以前，伊拉克的费萨尔王朝是强大的，巴格达条约也是强大的。但是七月十四日革命打倒了费萨尔王朝。巴格达条约也完蛋了。这证明了真正强大的是伊拉克的革命人民”。
这位文艺工作者接着说，在解放巴勒斯坦和南阿拉伯的斗争中，阿拉伯人民将再次证明他们是最强大的力量。
他在谈到越南人民反对美国侵略和救国斗争的胜利前景时说：“越南人民经过八年反侵略战争在一九五四年击败了法国侵略者。奠边府战役彻底暴露了法国殖民者的纸老虎本质。现在美国帝国主义者在越南的侵略战争正在逐步升级。不管他们可能作怎样的绝望挣扎，他们的下场肯定会比法国侵略者的下场更惨。在越南战场上，真正的强者是越南人民。越南一定会胜利”。
他在谈到帝国主义者在一些亚非国家策划的反动政变时说，“这些不能说明帝国主义者有力量，相反地，却暴露了它们的纸老虎本质。那里有帝国主义的镇压，那里就会出现人民的抵抗。帝国主义脖子上的绞索将拉得更紧。帝国主义者和一切反动派都无法逃避毛主席提出的规律，即‘捣乱，失败，再捣乱，再失败，直至灭亡’。”
他谴责苏联修正主义领导集团对毛主席的科学的理论的诽谤，他说这证明苏联修正主义者害怕帝国主义和害怕人民，这也证明他们害怕革命和反对革命，他们抱着通过向帝国主义投降来实现苏美合作主宰世界的梦想的可耻目的。

显示原版>>

Previous:毛主席语录

Next:美《人民之声》指出：马列主义者都赞扬中国文化大革命


毛泽东思想是当代马列主义的顶峰

出版日期:1966.08.10
         期次:2964
         版次:3
         栏目:\[第三版]
副题:美国作家安娜·路易斯·斯特朗谈我国无产阶级文化大革命
文章正文:
【本刊讯】香港《文汇报》八月三日译载美国作家安娜·路易斯·斯特朗一篇谈我国无产阶级文化大革命的文章，摘要如下：
《人民日报》六月八日的社论说，“我国无产阶级文化大革命的迅猛发展，引起了世界的震动”。我的朋友来信问：“究竟发生什么一回事？这些整肃是什么东西？”要充分答复这个问题，现在还为时过早。因为文化大革命涉及许多部门，而且每天增添新的项目。但有一些事情却是可以谈一谈的。斥“争夺继承”的谬论
这不是“争夺继承”，而是一场革命，这场革命是由毛主席亲自领导的。这不是含有任何流血意义的“整肃”，但有些人也许由于滥用职权而被调动职务。在这件事上面的决定，不是专断的，而是经过中国人认为是世界上所发明的最直接的民主方法的调查。
自从“人民民主专政”于一九四九年在国家及国民经济中建立之后，十六年来，和在党内外的反对毛泽东路线并试图代之以他们的反党路线的一小撮“资产阶级分子”的斗争便已在继续进行。由于他们具有专门的能力，窃据了在学术、文化及教育部门中的领导地位，并且直接和间接地散播他们的观点。毛主席不断作出指示
毛主席象惯常一样，给敌人充分的时间改正错误，或者去充分地暴露自己。他不断的作出指示。一九六三年，他指出，各种艺术形式——戏剧、电影等等至今还是“死人”统治着。他还说：许多共产党人热心提倡封建主义和资本主义的艺术，却不热心提倡社会主义艺术，岂非咄咄怪事。一九六四年，他在全国文联和所属各协会整风时又指出，十五年来，这些协会基本上（不是一切人）不执行党的政策，“做官当老爷”。
与此同时，一些关于革命艺术的突出事例已开始出现，例如现代京剧《红灯记》、芭蕾舞《红色娘子军》和《白毛女》，泥塑《收租院》，以及音乐节“上海之春”。许多作家去和工农兵一起生活，并在他们当中发现英雄的典型；《欧阳海之歌》是今天中国最受欢迎的小说。
对于正在出现的新艺术，我必须在以后的通讯中详述，但在这里可以简单叙述一下反对的势力。历史艺术或文化的“权威”说，“研究古的东西，为的是模仿过去的大人物；你永远比不上他们，但这可以使你成为有文化的人。”文化大革命认为，去掉这些用他们对知识的垄断来支配你的“权威”。研究古的东西，但不要模仿他们。你可以从这些古的东西知道过去，今天是从过去中发展起来的。你的工作是学现代的；深入研究，向创造文化的工农兵学习。从这里发现你的英雄，并且用今天的形式去表现他们。如果贝多芬今天对人民有用处，他仍然存在，并且受欢迎。但你的任务不是去抄袭贝多芬，或者硬搬沙皇的芭蕾舞。你的任务是去创造在你周围的生活的新的旋律。正如毛主席在《沁园春》词里所说：
“数风流人物
还看今朝”
普遍学习毛泽东思想——我在下面将详细谈到，已使全国各地的人民认识到中国的历史和中国革命所面临的危险，无论是表面伤害或暗中破坏。因此，当那些人嘲笑在艰苦日子中成立公社进而继续嘲笑农民学习毛泽东思想的时候，人民即起来反击他们，而文化革命便告开始。
由去年十一月起，报纸上出现许多文章都是批评吴晗和邓拓，并且广泛包括那些跟随他们的人在内。他们多年来由北京市委所包庇的事实，导致把这个委员会改组，同时亦轮流把其他党机构进行改组，例如北京大学。
文化大革命的直接目的，就是要使人民在意识形态，文化和教育中建立他们的专政，正如他们十六年前在全国和国民经济方面的做法一样。要做到这点，他们必须推翻资产阶级学者的权威，这些学者正利用他们的学术地位去破坏革命。这是一场为了争取下一代的斗争。
文化大革命长远的目的是改造人的思想，这次革命是要把数千年来由封建主义和资本主义所造成的旧思想、旧文化改变过来，而由适合去建立社会主义和后来进展为共产主义的新思想、新文化所代替。
毛主席是善于掌握时机的。这次文化大革命在十六年前那些文盲的农民是不会做成的。它要等候到直至中国广大民众学会了写字和读书以及掌握发明机器的技术，并创造革命艺术的先例和自己开始去写哲学。
中国文化大革命达到高潮的前奏，就是人民学习毛泽东思想的运动。在一九六五——六六年的冬季《人民日报》用许多篇幅，去刊登人民和许多组织由于学习毛主席著作而改变了他们的世界观以及工作效能更大的事迹。西方报纸恶意地把这说成是“个人崇拜”和“神化毛泽东”。中国人没有把毛泽东思想说成是个人的，而称之为当代马克思列宁主义的顶峰。毛泽东在四十年来已把这种思想加以发展，而这种思想将会活在他的精选著作中。这种著作就是：当代马列主义的顶峰。学习毛主席著作的事例
中国报纸最近所刊出的报道，均强调出人民在学习了毛泽东著作后在日常的工作中获得了帮助。例如：一个公社的大队所种的农作物，几乎每秋都会被洪水冲毁的。但当该大队学习了毛主席的《矛盾论》后，就能分析出“主要矛盾”和调整播种的时间，种子的类别以及灌溉的方法，因而能够使农作物在洪水泛滥前获得收成。另一个例子是：一个只读了四年书的三十岁木匠，通过了学习毛泽东思想而在北京组织了其中一个最佳的木工队，并且还成为一名中国土木工程学会的会员，一位普及科学的讲师和一本有关木工问题长达十万字教科书的作者。
又例如在上海一所医院的年青外科手术医生，在治疗灼伤时所取得的生还率比英美最佳的治疗还高，西方对此表示了怀疑。当那些医生把他们的成就归因于学习毛泽东思想时，西方国家会加以嘲笑。此外，当一名世界乒乓球冠军球员就他如何用学习毛泽东思想而取得胜利写了一篇文章时，这种怀疑的笑声就完全变为挖苦的嘲笑。
我初时也是不大相信的。对于那些到毛主席故乡访问的人在留言簿上所写的一切言词，我衷心表示同意。那些人写着：“毛泽东思想是我们当代的马克思列宁主义的顶峰”和“中国是世界革命的灯塔，而毛泽东就是那明灯”。但是，我并不相信学习毛泽东思想能够帮助去使农作物丰收。因此，我便到珠江三角洲上的劳动大学访问，那里的学生已把该地贫瘠的山地开垦为一个公园。他们对我说：“当然，我们在动工时是学习了毛主席的著作的”，当时，这不能使我心悦诚服。因此，我便用恐怕是不礼貌的讽刺话问他们：“当你们读毛主席有关这方面的著作时你们是在什么地方？你们是坐在那些贫瘠的山地上抑或是先建一间茅屋呢？”他们很有礼貌地回答说：“我们是在我们设在县城的办公室内读毛主席的著作的。第一个步骤是由县党委决定去开垦这个地区。当时有许多‘权威’反对说，树本在那样的土壤中是永不会生长的；另一些反对者说，这将要付出很大的代价。但当我们学习了毛主席的著作后，我们明白到我们要为中国人民服务，就是要去开垦这个地区和用事实去完成把荒山变为良田的任务。因此，由于这是必须要做的事，所以我们就能够做到了”。这个决定使县城的机关工作人员参与三年的义务劳动，他们由此而证明了树木能够在那些山地上生长；后来，他们便注册为一所劳动大学的学生。在这时，我就看得出毛泽东思想是怎样能够产生实际的成绩了。（待续）

显示原版>>

Previous:路透社报道：老挝右派妄想占据寮方在内阁的职位

Next:法报说：苏对外政策的主体是同西方“和平共处”


毛主席语录

出版日期:1966.08.10
         期次:2964
         版次:1
         栏目:\[头版]
文章正文:
中国共产党依据马克思列宁主义的科学，清醒地估计了国际和国内形势，知道一切内外反动派的进攻，不但是必须打败的，而且是能够打 败的。《目前形势和我们的任务》

显示原版>>

Next:毛泽东思想是不可战胜的精神原子弹（待续）


美《华盛顿邮报》说：西德的对外政策完全破产

出版日期:1966.08.10
         期次:2964
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《华盛顿邮报》四日发表一篇波恩通讯，题为《波恩的政治危机》《放弃施罗德对外政策的情绪正在增长》，摘要如下：
六个月以前，世界上若干大报同时发表文章，谈到西德对外政策的所谓停滞、毛病、挫折、瘫痪或“冻结”，各有各的提法。
今天，就施罗德的正式政策而论，我们只能说这种政策完全破产了。
然而，就整个西德来说，有各种迹象表明，一个有希望的“新多数”正在形成之中。这个多数不仅准备放弃施罗德最近几年的一些无益的计划，而更重要的是放弃阿登纳时代的许多教条和清规戒律。
施罗德最近几个月的错误有以下一些：
以共同市场“五国”和北大西洋公约组织“十四国”名义发动的反法十字军完全失败。
企图给波恩以核武器体系“共同所有权”的计划遭到决定性失败。
在东欧，施罗德企图通过同其他卫星国拉关系来孤立东德，但是这种企图陷于停顿。
英国驻来因军队即将撤退至少三分之一，接着就是麦克纳马拉所谓的“改组后勤人员而不影响战斗力”，而别人全都说这是从驻德美国第七军团撤退七万五千名军队。
有消息说，最后这个消息将在艾哈德九月二十六——二十七日访问华盛顿时文雅地向他透露。
在政治上，新的多数包括社会民主党人、多数自由民主党人、也许还有一半基督教民主党人。但是不包括总理和外长。
他们的见解多久才能很好地付诸行动，基本上取决于艾哈德如何、何时被何人代替。

显示原版>>

Previous:认为美不排除入侵越南北方的可能

Next:法官员说他将采取结束越战新行动


美《人民之声》指出：马列主义者都赞扬中国文化大革命

出版日期:1966.08.10
         期次:2964
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美共（马列）《人民之声》双周刊七月份出版的一期说，“毛泽东思想是反帝反修斗争的灯塔，它照亮了革命的道路”、“以毛泽东同志为首的中国共产党是马克思列宁主义力量的先锋”。
这家刊物还表示支持中国无产阶级文化大革命。它说，“中国现在正在进行文化大革命。中国人民在毛泽东主席的领导下正在根除一切领域中的资产阶级思想”。
它指出，“全世界的马克思列宁主义者都在赞扬中国无产阶级革命中的这一伟大进展”、“清除资产阶级思想是非常必要的，必须在所有的群众中传播无产阶级思想”。
这家刊物还摘登了毛主席《在延安文艺座谈会上的讲话》。

显示原版>>

Previous:毛泽东思想是不可战胜的精神原子弹（待续）

Next:外电转播中共中央关于无产阶级文化大革命的决定


美轰炸柬埔寨后柬人民反对哈里曼到柬活动

出版日期:1966.08.10
         期次:2964
         版次:2
         栏目:\[第二版]
副题:西哈努克说柬仍遵守同哈里曼会谈的决定
文章正文:
【法新社金边八日电】西哈努克今天说，尽管美国于本月初轰炸了一个柬埔寨村庄，柬埔寨遵守它作出的关于下月恢复同美国巡回大使哈里曼会谈的决定。
西哈努克对这里的记者说：“如果哈里曼带着和平意图到柬埔寨来的话，我们同意同他会谈。”
他说，本月月初袭击柬埔寨—南越边境的特洛培村的美国飞机炸死三人，炸伤九人。他说，这在这个国家里引起相当大的骚动，并促使左派反对哈里曼的访问。
他接着又说：“但是在同我的政府商量之后，我认为在起初接受这位美国大使的访问之后，不可能再拒绝他的访问。”
他还说，拟议中的会谈大概不会导致恢复两国间的外交关系，因为柬埔寨关于恢复外交关系的条件不会得到满足。柬埔寨坚持正式承认它的边界并停止美国“侵略”。
他说，他担心“美国军方将继续不遵守从他们的政府接到的命令”。
他说：“我们真的不知道，我们可能同哪个美国当局——白宫、国务院、五角大楼或中央情报局——打交道。”
但是，他总结说，柬埔寨将从美柬会谈——就象哈里曼到这里来的时候预定将举行的那种会议
——中得到好处。
【美联社金边八日电】西哈努克今天说，美国现在有好几个具有互相矛盾的倾向的‘“政府”。
他说，它们是国务院、国防部、白宫和中央情报局。
他说，这是他预料总统使节哈里曼即将进行的访问不会有任何重要结果的理由之一。
西哈努克说，哈里曼的访问决不会是恢复同美国关系的前奏。他说，它将只是交换意见而已。他说，这种会谈多少可以同中美华沙会谈相比。
西哈努克说，西贡现政权没有代表性，并且又说，“真正的越南是胡志明和民族解放阵线”。
【合众国际社金边八日电】西哈努克还警告北越，如果北越人不承认柬埔寨边界的话，它就不是柬埔寨的朋友。

显示原版>>

Previous:印尼临时人协悍然“批准”宣布印尼共“非法”

Next:美通讯报道：美三艘航空母舰开到北部湾


美十月份将征兵四万三千多人

出版日期:1966.08.10
         期次:2964
         版次:4
         栏目:\[第四版]
副题:这是侵朝战争结束后美征兵最高的月份
文章正文:
【美新处华盛顿四日电】国防部星期四（四日）提出，十月份按照选征兵役制征兵四万三千二百人。这是自从朝鲜战争结束以来征兵人数最高的月份。
国防部还要求把九月份征兵人数增加到三万七千三百人，比以前宣布的三万一千三百人的数字多了六千人。
五角大楼说：“之所以要修改九月份的数字，是因为根据最近的入伍统计，陆军本月份入伍人数低于原来的估计。”
九、十两个月份被征入伍的人全部给陆军

显示原版>>

Previous:法官员说他将采取结束越战新行动

Next:美芝加哥黑人和白人游行示威


美通讯报道：美三艘航空母舰开到北部湾

出版日期:1966.08.10
         期次:2964
         版次:2
         栏目:\[第二版]
副题:透露美将对越南北方进行更猛烈的轰炸
文章正文:
【美联社西贡七日电】军事情报今天表明，美国海军已经把三艘快速攻击航空母舰开到河内射程范围以内，把一支拥有一百七十五架军用飞机的进攻部队集中在东京湾地区。
第七舰队发言人拒绝对舰只调动一事发表任何评论。
海军军官不肯说，目前的安排是否将继续保持下去，或者已经作出关于航空母舰部署的任何新决定。
【合众国际社西贡七日电】据可靠人士今天说，美国海军飞机停止了在南越的战斗袭击，为可能对共产党北越进行更猛烈的轰炸铺平道路。
美国军方发言人今天晚上证实，自从四日——那天海军飞机出动了九十架次——以来，海军飞机在南越没有执行过任何任务。这些人士说，结果可能很快就有更多的海军飞机去袭击北越的目标。
在南越的海军飞机是从南中国海中的一艘航空母舰起飞的。
另外两艘航空母舰曾每天从东京湾的“美国佬停泊地”对北越进行袭击。据这些人士报道，可能还有第三艘航空母舰同它们会合，这样将大大增加海军对北越的攻击力量。这些人士说，这将不一定意味着减少在南越的空袭，因为可以想象美国空军和海军陆战队的攻击机能够增加它们的工作量，空军和海军陆战队的飞机已经担负了大部份的工作量。
如果现在有另一艘航空母舰在“美国佬停泊地”同这两艘航空母舰会合，那就很可能导致对北越进行比过去更猛烈的轰炸。
【法新社西贡八日电】可靠人士今天说，美国第七舰队把它所有的以航空母舰为基地的飞机用来空袭北越，而暂时停止轰炸南越的越共目标。
他们说，这个决定是美国司令部在接到华盛顿关于加紧轰炸北方的指示之后作出的。
这些人士说，第七舰队的飞机在过去四天里没有对南越空袭过。

显示原版>>

Previous:美轰炸柬埔寨后柬人民反对哈里曼到柬活动

Next:侵越美军发言人承认：美机七日在越南北方被击落七架


美在苏举行一展览会

出版日期:1966.08.10
         期次:2964
         版次:3
         栏目:\[第三版]
文章正文:
【美联社哈尔科夫八日电】美国大使科勒为在今天莫斯科以南四百英里的乌克兰工业城市展出手工具的展览会主持了开幕式。
这位大使在为此场合所准备的讲话中指出，这是美国根据苏—美文化交流协定在苏联各地巡回展出的第八届展览会。第八届苏联展览会将于明年初在美国举行。科勒说，「我希望将继续进行这些交流并使之得以加强。」

显示原版>>

Previous:土国民议会代表团离苏

Next:卡马拉季会见保祖国阵线主席


美芝加哥黑人和白人游行示威

出版日期:1966.08.10
         期次:2964
         版次:4
         栏目:\[第四版]
副题:抗议当局在住房对他们的歧视
文章正文:
【路透社芝加哥七日电】今天在这里的一个白人的居民区又一次爆发了暴力行动，一千五百名黑人和白人民权运动参加者举行游行示威抗议住房歧视。
大约一千一百名警察布了警戒线保护这些游行者，数以千计的本地居民向他们扔石头、烟火和瓶子。游行是在芝加哥的西北居民区举行的，上星期二（二日）和星期三（三日）在这里举行的示威也爆发了类似的事件。
上星期天（七月三十一日）和星期五（五日）在芝加哥的西南白人区发生了其他的示威游行。

显示原版>>

Previous:美十月份将征兵四万三千多人


南越解放军围歼美军一个骑兵连

出版日期:1966.08.10
         期次:2964
         版次:2
         栏目:\[第二版]
副题:美通讯社承认美骑兵连伤亡惨重
文章正文:
【美联社波来古八日电】美国第一骑兵师一个连星期一在曾发生过血战的德朗河谷遇到了大约五百名北越正规军。
这些北越人从三面包围了这个一百多人的骑兵连，第一骑兵师用榴弹炮向他们发射了二千多发炮弹，喷气机在象草地上到处投扔冒着火光的凝固汽油弹。
在这种压力下，北越人退出战斗。
这是进行名叫“保罗里维尔”的大规模搜索和摧毁行动若干天来最激烈的一次交战。
这个骑兵连遭受了中等程度的伤亡，根据当前的军事术语，就是说这个连遭到了严重打击。
【合众国际社西贡八日电】据发言人说，共产党部队今天伏击了美国陆军两个连。
发言人说，当天在西贡以北二百三十五英里的一次重大行动中，一营北越人简直包围了第一空中骑兵师的一个连，使美国人遭到了“中等程度”的伤亡。
在西贡以北四十英里的另一次行动中，越共一个排伏击了美国第一步兵师的一个连。美国人伤亡轻微。
【合众国际社西贡九日电】美国发言人今天说，美国陆军一个连在几乎被一支兵力三倍于它的共产党部队包围时遭到了严重伤亡。

显示原版>>

Previous:法新社自西贡报道：美害怕在南越陷入长期消耗战

Next:印尼临时人协悍然“批准”宣布印尼共“非法”


南越傀儡集团将在美国防部设一「联络官」

出版日期:1966.08.10
         期次:2964
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡三日电】消息灵通人士今天在这里说，南越将任命一九六三年——一九六四年曾掌握高级指挥权的一位将军担任驻华盛顿五角大楼的联络官。
这些人士说这位将来的联络官的名字是杜高智陆军中将，他将负责南越和美国之间交换军事和技术情报的工作。
杜高智将军曾是已故的吴庭艳总统领导下的北部军区的司令官，后来他接管了这个国家中部的大部分地区。

显示原版>>

Previous:侵越美军发言人承认：美机七日在越南北方被击落七架

Next:西哈努克宴请一美国代表团


侵越美军发言人承认：美机七日在越南北方被击落七架

出版日期:1966.08.10
         期次:2964
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡八日电】一位美军发言人今天在这里宣布，美国昨天在北越上空损失了七架战斗机——一
天中损失最多的数字。
损失六架是昨天宣布的。
第七架被打下的飞机，空军ＲＦ—１０１魔术师式侦察机是发言人在今天上午报道的，这架飞机是在进行摄影任务时失踪的。
发言人说，不知道这架侦察机是被击落的还是由于其他原因坠毁的。

显示原版>>

Previous:美通讯报道：美三艘航空母舰开到北部湾

Next:南越傀儡集团将在美国防部设一「联络官」


认为美不排除入侵越南北方的可能

出版日期:1966.08.10
         期次:2964
         版次:4
         栏目:\[第四版]
眉题:英报评腊斯克五日谈话
文章正文:
【本刊讯】英国《观察家报》七日刊载一篇报道，标题是：《不再排除入侵北越》，摘要如下：
官方不再排除以美军从陆上入侵北越作为越南战争中的最后一步。即使只是思想上准备把战争进行到敌人的领土上去，那也是美国政策的重要改变和政府内那些一直在争论中主张在越南实行朝鲜式解决的人的巨大胜利。
腊斯克在昨天的记者招待会上故意表明，把南北越分开的十七度线不再被认为是神圣不可侵犯的。
同本星期早些时候国务院的一个发言人采取的方针一样，腊斯克两次拒绝排除派地面部队进入北越的可能性。更不祥的兆头是，他有意把越过十七度线的问题同美国所说的北越正在作战活动中利用非军事区一事联系在一起。
国务院官员今天坚持说，腊斯克的主要目的不过是向河内发出尽可能强硬的警告，要它不要继续利用这个六英里宽的缓冲区作为向南越渗入部队的基地。
但是，他们承认，国务卿在回答问题时主动提到越过十七度线的问题，是有意的。

显示原版>>

Previous:腊斯克压苏就越南问题加紧为美效劳

Next:美《华盛顿邮报》说：西德的对外政策完全破产


日本一座核反应堆开始商业供电

出版日期:1966.08.10
         期次:2964
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】英国《金融时报》七月二十八日报道：日本茨城县东海村发电厂考尔德豪尔改型核反应堆已于今天开始商业供电。
这座英国通用电气公司出产的十六万六千??核反应堆发出来的电，被馈送给东京电力公司的电栅极，向东京、千叶和茨城县的住家供电。
这座反应堆原定一年左右以前投入使用，它已于星期一通过通商产业省的最后检验。在开始不中断的运转后，这座考尔德豪尔型反应堆预计将向上述三个县供应十一万到十一万五千??的电。在开足运转后，将在日本历史上第一次在商业基础上向住家供应核电力。日本同通用电力公司的合同大约是在八年前签订的，那时商定由通用公司在东京东北一百四十公里的东海村建造核发电厂，费用约为八十亿日圆（八百万英镑）。总成本预算为三百七十七亿日圆。

显示原版>>

Previous:大西洋海底发现氧化锰矿

Next:腊斯克压苏就越南问题加紧为美效劳


土国民议会代表团离苏

出版日期:1966.08.10
         期次:2964
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科八日电】土耳其大国民议会代表团十六人今天同柯西金总理会晤以后结束了对苏联的为时十三天的访问。
由大国民议会议长费鲁赫·博斯贝利率领的一行人将于明天上午飞往安卡拉。
一位土耳其大使馆的发言人说，在克里姆林宫举行的同柯西金的会谈中讨论了一般的苏—土关系问题。没有披露详情。

显示原版>>

Previous:匈报载文鼓吹「联合行动」

Next:美在苏举行一展览会


外电转播中共中央关于无产阶级文化大革命的决定

出版日期:1966.08.10
         期次:2964
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京八日电】题：《以长期制度彻底地推进，中国肃清反社会主义分子》。
据北京电台八日广播，中国共产党中央委员会当天发表关于无产阶级文化革命的重要决定，宣布为了彻底地肃清党内的反党反社会主义分子，要采取长期的制度。这个决定由十六项组成，其中值得注意的是：
（一）强调说，反党反社会主义分子还在党内顽强地把持着，有必要放手发动群众，积极地同他们进行斗争；（二）决定在学校、政府机关、工矿企业、城市、农村广泛地设立文化革命小组、文化革命委员会、文化革命代表大会这些新组织，作为旨在长期地推进文化大革命的常设组织。
【法新社香港八日电】这里收听到，北京电台援引中国共产党中央委员会通过的关于文化革命的决定说，文化革命将继续进行到获得全部胜利为止。
这个决定保证要对爱国的、积极参加这个国家的社会主义建设的科学家和技术人员加以保护。中央委员会为了进一步孤立资产阶级右派分子和修正主义分子，得出结论说：「把毛泽东思想作为文化革命的行动指南，我们相信文化革命必将取得全部胜利」。
【路透社香港九日电】北京电台今天关于中国共产党中央委员会的一次会议的广播表明对中国官员的清洗可能日益扩大。
【美联社东京九日电】共产党中国今天宣布，它将在全国各地建立新的组织，以便群众能够参加当前的全国清洗运动。
决定谈到党宣布的中国进入了社会主义革命的新的阶段时说，无产阶级文化大革命是一场触及「人们灵魂」的大革命。

显示原版>>

Previous:美《人民之声》指出：马列主义者都赞扬中国文化大革命

Next:赞扬我文化大革命对全世界都有重大意义


西哈努克宴请一美国代表团

出版日期:1966.08.10
         期次:2964
         版次:2
         栏目:\[第二版]
文章正文:
【路透社金边八日电】西哈努克昨晚在这里宴请“美国人想知道”代表团。这些美国人结束了对柬埔寨进行的调查，目的是了解柬埔寨是否被用来作为越共的供应通道。
七个美国人成为这位亲王在金边的别墅举行的宴会的座上客，参加宴会的还有副首相宋双和这位国家元首的好些助手。
他们的调查结果尚不得而知。
据说，宴会的气氛很轻松和融洽，这位亲王给代表团每位成员一项纪念品以纪念他们在这里逗留过。
代表团里有人于今天离开金边。其他人将于星期三动身去东京。

显示原版>>

Previous:南越傀儡集团将在美国防部设一「联络官」

Next:《华盛顿邮报》报道：万象集团内部反富马的力量在增加


匈报载文鼓吹「联合行动」

出版日期:1966.08.10
         期次:2964
         版次:3
         栏目:\[第三版]
副题:叫嚷不要忘记「团结的破坏者的活动」
文章正文:
【本刊讯】匈牙利《人民自由报》八月六日和七日连续刊登该报国际部主任瓦尔诺伊的文章，摘要如下：
走社会主义道路的国家代表着进步的主要力量。但是在它们的团结方面存在着问题。在这一方面我们必须现实地、不带幻想地考虑局势。
尽管在国际工人运动中今天有不少争论和困难，但所有这一切同我们关于力量对比的发展的看法是不矛盾的。
至于现在的分歧，越来越多的人认为，必须同志式地、在马列主义基础上解决争论。而拒绝团结的人的影响正在缩小。以下的立场成为越来越普遍，即必须不抛弃我们原则来致力于建立联合行动。那样的信念越来越大，即我们要在越南反对美帝国主义者，在防止第三次世界大战爆发和防止运用热核技术的同时打败侵略者。
时间有利于一致和团结。许多事实证明：客观的现实否定了右倾和假左倾的趋势，最终将克服这些趋势。但由于建立团结现在比过去在共运历史中任何时候更复杂，因而需要高度的耐心，周密考虑，更多的坚毅精神和始终不渝的精神。
当然，如果没有争论的话，那么帝国主义挑衅也就不太可能，发展将更快，我们也会更容易地、有信心地看待局势。
政治上认真思想的人不能根据主观的愿望估价任何局势。他应该考虑，在一定的条件下什么服务于我们的事业，运动能不能采取生活所要求的步骤？如果我们从这一方面看待问题的话，那末我们可以负责任地说：我们不能忘记美国的侵略和团结的破坏者的活动。

显示原版>>

Previous:法报说：苏对外政策的主体是同西方“和平共处”

Next:土国民议会代表团离苏


印尼临时人协悍然“批准”宣布印尼共“非法”

出版日期:1966.08.10
         期次:2964
         版次:2
         栏目:\[第二版]
副题:并妄图阻挡马列主义、毛泽东思想在印尼的影响
文章正文:
【安塔拉雅加达一日电】印尼共和国临时人民协商会议作出关于解散印尼共产党、宣布印尼共产党在印尼共和国全境为非法组织和禁止传播或发展共产主义—马克思主义—列宁主义思想或学说的任何活动的第２５／ＭＭＰＲＳ／１９６６号决定。
决定：
制定关于解散印尼共产党、宣布印尼共产党在印尼共和国全境为非法组织和禁止传播或发展共产主义—马克思主义—列宁主义思想或学说的任何活动的决定。
第一条：通过和批准总统、印尼共和国武装部队最高统帅、革命伟大领袖、临时人协委任者一九六六年三月十二日第１／３／１９６６号决定中所载明的措施，即解散印尼共产党，包括它的从中央到地方的所有组织以及与它同一宗旨、由它庇护和掩护的所有组织，宣布印尼共产党在印尼共和国全境为非法组织，并把这一措施提高成为临时人协决定。
第二条：禁止在印尼进行传播或发展一切形式和表现的共产主义—马克思主义—列宁主义思想或学说的任何活动以及使用任何种类机构和媒介来传播或发展这种思想或学说。
第三条：为了保卫建国五项原则而在大学内对共产主义—马克思主义—列宁主义思想进行科学的研究，这种活动可以有领导地进行，但规定，政府和合作国会被责成制定有关保安措施的法律。
第四条：上述规定并不影响印尼共和国外交政策的独立和积极的基础和性质。
一九六六年七月五日
订于雅加达
印尼共和国临时人民协商会议第２５／ＭＰＲＳ／１９６６号决定的说明：
一、——共产主义思想或学说在政治和国家生活实践中体现为这样一种活动，这种活动同信仰真主、信仰宗教、以互助合作和协商一致思想为基础的印尼民族生活原则和基础背道而驰。
二、——列宁、斯大林、毛泽东等人所传授的马克思有关斗争原则和策略的思想或学说，包含着同建国五项原则哲学背道而驰的种子和成份。
三、——印尼共所奉行的共产主义—马克思主义—列宁主义，在印尼的政治生活中已证明创造了危害到信奉建国五项原则哲学的印尼民族生存的气候和局面。
四、——基于上述考虑，不给予印尼共以生存的权利以及发展和传播共产主义—马克思主义—列宁主义思想或学说的活动的权利，是理所当然的。

显示原版>>

Previous:南越解放军围歼美军一个骑兵连

Next:美轰炸柬埔寨后柬人民反对哈里曼到柬活动


赞扬我文化大革命对全世界都有重大意义

出版日期:1966.08.10
         期次:2964
         版次:1
         栏目:\[头版]
眉题:两名索马里教师自华回国后
文章正文:
【本刊讯】摩加迪沙七日消息：索马里两名在中国教书的教师穆罕默德·阿布卡尔和阿里·谢赫最近回到这里度假。他们同新华社记者谈到了中国的文化革命。他们说，中国每个人现在都忙于文化革命，这场革命不仅对中国十分重要，而且对全世界都有重大的意义。
穆罕默德·阿布卡尔说，“中国文化革命的目的是要根除修正主义。苏联在斯大林时代如果也发起这种运动，目前那里的情况就不会象今天这个样子。同样，如果中国今天不开展这样的运动，中国今后也可能发生苏联所发生的情况”。
他又说，“在这场文化革命运动中已经揭露出了许多象邓拓和廖沫沙这样的坏分子。有毒的影片也正在受到批判。象《兵临城下》这样的影片，我们都认为必须受到批判，更不用说中国同志了。”
他在谈到中国的教育改革时说，“中国学生学习努力，而且很有才智。但是，最重要的还是他们把政治放在首位，把毛主席著作作为他们的教材。他们经常到农村去参加体力劳动。我们认为，这有十分重要的意义。青年学生对中国解放前的情况了解很少。他们通过参加体力劳动就可以从贫农那里了解旧社会的苦难，这对他们的思想十分有益。我也和我的学生们一起参加过劳动并和贫农谈过话。当我听到他们在旧社会的遭遇时都忍不住伤心落泪了。”
这两位教师一致认为，他们从中国学到了许多东西，他们认为他们的工作加强了索马里和中国人民之间的了解。

显示原版>>

Previous:外电转播中共中央关于无产阶级文化大革命的决定

Next:法新社自西贡报道：美害怕在南越陷入长期消耗战


法报认为我已决定接受美挑战并已作好准备同美打长期战争

出版日期:1966.08.11
         期次:2965
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《世界报》最近刊登纪兰写的题为《走向中美战争吗？》的长篇文章，摘要如下：
目前在北京领导人面前摆着差不多是如下这样一个主要选择：「是拒绝战争呢，还是接受战争？」
根据表面现象来看，中国的选择是接受这场战争。
毛泽东思想、首先是我们曾提到过的许多论点，例如：依靠武装获得独立，人民战争是不可战胜的，用共产主义思想武装起来的人比原子弹更强大等等。正是这一点使毛泽东相信能够胜利地经受某些最可怕的考验。日本的势力就是在中国被埋葬和打败的。如果美国再次进攻被共产党训练和领导的中国，它怎么不会遭到同样的处境呢？
正如我们所认为的那样，如果这些看法目前左右着中国的政策，美国应该了解，轰炸中国的核工厂、甚至轰炸中国的全部工业，如果需要的话，北京是可以接受这种前景的。这些打击仍然是中国自认为能够忍受的。中国的忍耐是有限度的。但还应该说它的抵抗力很可能是无限的。在一场中美战争中，我们将会看到在中国广阔地区范围内发生目前在越南所发生的事：无能的美国飞机将用炸弹来取得某种决定。据说美国空军一位将军就越南问题说过一句可怕的话：「我们将使他们回到石器时代」，如果中国人听毛泽东的话，那么，整个中国即使是回到石器时代，也会挑逗美国人来打中国。
【本刊讯】法《今日巴黎报》六日刊登塔布伊的文章说：对于可能发生的「亚洲战争」，从最近来自中国的消息中所能得出的唯一结论，就是中国领导人将要打这场战争，而毫不担心其后果。
今后大家会面临这样一个问题：中国领导人的这种态度是否有吹牛皮的部分。巴黎越来越不这样认为。华盛顿对此感到不安。北京作好了进行一次「长期战争」的准备，而且中国极力在（比如）整个第三世界进行「强硬的政治战」。

显示原版>>

Previous:锡兰驻华大使说：中国即将展开一次新的大跃进

Next:南越解放军一天击落伤美机九架


法对美入侵越非军事区表示不安

出版日期:1966.08.11
         期次:2965
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎八日电】法国官方人士今天对这样的前景表示不安：美国地面部队可能进攻越南非军事区——从而增加中国干与这一冲突的可能性。
【法新社巴黎八日电】最近在越南加紧逐步升级，特别是美国地面部队渗入非军事区的可能性，在巴黎引起了强烈的不安。
由于共和国总统和外交部长不在，所以没有任何权威性的评论，但是，专家们提到了美国国务卿腊斯克最近的讲话向他们提出了可怕的情景。
事实上，他在一句也许是故意模棱两可的话中表示，地面部队干与非军事区是可能的，美国部队甚至可能越过十七度线，从而把军事行动带到越南民主共和国领土上。
而在法国的消息最灵通的评论家看来，恰恰正是这点最有可能引起人民中国进行干涉，正如过去在朝鲜那样，随着越过三八线中国就派出了志愿军。

显示原版>>

Previous:南斯拉夫和美国发生地震

Next:美为恢复大气层核试验作准备


菲报报道：菲解放军在中吕宋有个大基地

出版日期:1966.08.11
         期次:2965
         版次:2
         栏目:\[第二版]
副题:马科斯惊呼解放军“构在严重威胁”
文章正文:
【本刊讯】菲律宾《马尼拉时报》三日报道：菲律宾国防部副部长阿方索·阿雷利亚诺最近说，菲律宾人民解放军当前的活动受到了在越南的共产党攻势的鼓舞。
他说，虽然军方还没有证据证明民抗军同外国共产党建立了直接的联系，但是，民抗军的领导人曾在共产党中国和苏联学习过，他们正在运用共产党的战术，其中包括建立思想灌输的学校。
这家报纸还报道，“民抗军在中吕宋的大基地现在总共有三万人，正规军有一百二十名官兵，有一支二百名农民组成的战斗队和一千人组成的后勤部队。”
【路透社马尼拉九日电】马科斯总统已命令保安军加紧进攻民抗军。
他在昨天菲律宾保安军建立六十五周年讲话时要求保安军充分保护受民抗军威胁的地区。他承认民抗军运动对国家的安全构成严重威胁。

显示原版>>

Previous:危地马拉游击队广泛出击

Next:哥伦比亚一支武装队伍伏击政府巡逻队取胜


哥伦比亚一支武装队伍伏击政府巡逻队取胜

出版日期:1966.08.11
         期次:2965
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社波哥大七月二十九日电】据来自桑坦德尔的电讯说，武装匪徒今天伏击了一支陆军巡逻队，打死了五名士兵，包括一个军官。一名匪徒在冲突中被击毙。
这些电讯说，陆军巡逻队在寻找前一夜被匪徒杀害的一名警察巡官时遭到了伏击。

显示原版>>

Previous:菲报报道：菲解放军在中吕宋有个大基地

Next:前美驻泰一军官承认泰南部爱国武装日益活跃


古巴同法国签订一项贸易协定

出版日期:1966.08.11
         期次:2965
         版次:3
         栏目:\[第三版]
文章正文:
【法新社哈瓦那七月三十日电】今天，古巴政府和两家专门制造公共工程和农业发展的重型材料的法国公司签订了一个重要协定。
协定的总额达三千五百万美元，协定的条文规定到一九六八年底交付几百台拖拉机、测量机、压土机、挖土机等机器。
这些材料将使古巴政府能实现一项堤坝和灌溉的特别水利计划和建造道路和公路。
一批法国技术人员将去古巴，许多古巴青年技术人员将去法国，受操作这些新材料的训练。

显示原版>>

Previous:苏对外贸易部长到巴西活动

Next:外国报刊报道：一种促进细胞分裂和分化的物质


关于癌细胞在血液中的行动

出版日期:1966.08.11
         期次:2965
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【法新社东京七月十三日电】一位日本医学科学家已成功地拍摄了血液中癌细胞的行动的影片，发现癌细胞在通过毛细管时会变瘦。
他的发现打算在今秋于东京举行的国际癌症会议和其它一些学术座谈会上宣布。
东北大学细菌学研究所的佐藤教授是在老鼠身上进行试验获得这一发现的，他曾把癌细胞注射进颈动脉内。他从动脉到越来越小的血管追踪了这些细胞，发现附在毛细血管入口处的细胞比它们自己小。他后来发现采取了阿米巴一样的行动，使自己变得较瘦，以便它们的二十微米的身体挤进七微米的毛细血管。佐藤是用１６—ＭＤ电影摄影机来拍摄这个过程的。

显示原版>>

Previous:外国报刊报道：一种促进细胞分裂和分化的物质

Next:一些国家的马病专家举行会议


捷经济将更进一步倒退

出版日期:1966.08.11
         期次:2965
         版次:3
         栏目:\[第三版]
眉题:美报说捷共中委几乎有一半是新人
文章正文:
【本刊讯】美《基督教科学箴言报》七月十五日刊登该报特派记者伯恩自布拉格发回的一篇文章，题目是《捷克党内青年的地位在上升》，摘要如下：
青年在捷共代表大会上受到警告。但是在一个重要意义上，他们有所获。
年青一代的地位正在逐渐上升。新的一百六十六人的党中央委员会中几乎有一半是新人。差不多一半的人在四十五岁以下。只有六分之一的人在五十五岁以上。
在这样一个国家中，中央委员会的较年青的面貌标志着一个重要的进步。
十人主席团中只有一个变动。费林格由于年迈落选了。七十四岁的费林格是这样一个人，他在一九四八年政变前夕把他的党——欧洲最老的社会民主党——交给了共产党。
代替他的是副总理和国家计划委员会负责人切尔尼克，他是捷克斯洛伐克正在着手进行的经营管理改革中的一个关键人物。他仅有四十三岁。
大会上没有发生扰乱的事情，未象四年前上次代表大会那样发生公开的冲突。但是仍可看出分裂，而且比以前更尖锐。诺沃提尼的报告和一般的辩论明白地透露了领导机构的问题。一些政论家走得很远，以致他们敦促恢复第一资产阶级共和国时的自由，并且敦促向市场经济更激剧、更快地变化。党的领导机构谨慎行事并且争取固守阵地。它能成功吗？答案几乎完全取决于领导机构激起对经济改革的信心的能力。

显示原版>>

Previous:毛泽东思想是当代马列主义的顶峰（完）

Next:香港报纸报道：苏修期望美把侵越战争扩大到中国


毛泽东思想是当代马列主义的顶峰（完）

出版日期:1966.08.11
         期次:2965
         版次:3
         栏目:\[第三版]
副题:美国作家安娜·路易斯·斯特朗谈我国无产阶级文化大革命
文章正文:
我已经决定去学习毛主席的著作。当我阅读毛主席的《实践论》时，我开始有所领会。我在写我的体会前先要说明一下：在六十年前我在芝加哥大学花了三年的时间去投考哲学博士的学位，而所得的结果就是使我憎厌了哲学，因此，我从此不想再去阅读一本有关哲学的书。我特别讨厌它们所谓的“认识论”或“知识理论”，这是一种无聊的、乱七八糟的说法。
现在，毛主席的《实践论》，仅以十四页的文字就写出了全部认识的理论，而文句又是一名农民也能了解明白的，甚至如果对一个文盲的农民读出来他也会了解的。这样的一个农民在听了之后将会立即感到获得了表扬和嘉许。他会明白到：每次当他掘地或收割时，这就是人的认识的开始，但这只是开端而并非是末端。我就在《实践论》的十四页中学到了一切。
但是，毛主席的著作是包含有数以百计文章的。大多数人在开始学习毛泽东著作时所学的三篇文章名为“老三篇”，这甚至在小学和可能在幼稚园也要介绍。艾黎告诉我，他无论去到那一处乡村，他都会发现到许多既不会读书也不会写字的老人很用心学习毛主席的“老三篇”，因此他们都能背诵得出来和能够在一起进行讨论。艾黎说，这种学习的结果，在人的品德中已创造出奇迹；同时，许多争吵的邻居和家庭亦已改善了他们的关系。学习为人民服务
“老三篇”提出了生活的基本原则，儿童懂得“为人民服务”，这种服务是向全世界的，不分国籍或肤色，这些原则将一代接一代地传下去。工作上的成功方法一般是从毛主席的其他四篇文章中寻找的：《矛盾论》、《实践论》、《关于正确处理人民内部矛盾的问题》和《人的正确思想是从那里来的？》如何运用这些原则的例子是不胜其数的。
在一所学院教授英语的一位美国朋友对我说：“我教的年轻人大部分来自贫下中农的家庭，这是最革命的阶级。”在一次自我批评会上，其中一位青年说：“我是家里第一个获得教育的人。当我到北京进一所大学学习外文的时候，我以为自己成了大干部，把家庭的地位提高了。但当我阅读毛主席的著作时，知道了这种思想是错误的，它会把我带回资本主义去。我获得教育不是为了提高家庭的地位，而是为人民和世界革命服务。克服劳心者治人、劳力者治于人的习惯思想是我最感困难的事情，这种思想是中国历代以来所存在的。”
在“学习毛主席思想”的很多事例中，体会“为人民服务”的深刻意义是主要的成果。一位姓高的盲农妇诉说了她的失明是如何和她不幸的婚姻结合在一起，她失去了对生活的希望，并企图自杀，但被邻居们阻止了。后来一位刚从学校出来的女青年给她读了毛主席的著作，使她懂得了生活的目的，并和家庭及邻居发展了友好和互助的关系。除了这个关于个人理解的例子外，其他很多人都从毛主席的著作中得到了指示。一位姓方的货仓管理员为了做好他的工作来“为人民服务”，他开始研究使货仓里的货物不变坏的方法，他所发现的很多方法都被推广到其他货仓去了。
最先制造“人造胰岛素”的科学家们认为他们曾经在学习毛泽东思想中获得帮助，这不是没有道理的。有一个熟悉中国轻工业情况的朋友告诉我：职工们共同学习毛泽东思想，已经产生“惊人的突破成绩”。工农兵掌握哲学
最重要的不是农业或工业的成果，而是这个事实：工人、农民、士兵和学生纷纷在中国每一个报纸和杂志发表哲学的文章，语言流畅，分析明确，列举具体的材料和科学的论据。
《哲学研究》杂志发表了工人、农民、士兵和革命干部在研究毛主席著作所写的一百篇哲学文章。各式各样的日常工作，均当作一种科学来处理，才能掌握科学的规律，因而才能够改进科学的技术。
若干年前，中国人口大部分仍然是文盲，如今在马克思主义的分析和共产党的世界观的武装下，自动自觉地寻求不仅国家和经济的，而且成为文化、教育和艺术等的整个上层建筑的主宰者。
美国的一个朋友写道：“我对于革除北京大学校长的职务，表示遗憾。”北京大学的学生们并不认为遗憾；他们敲锣打鼓，拿着花环游行到天安门欢呼起来了。我的消息是由一个美国教员提供的：
北京大学革命运动的第一炮，是在校长被革职数天以前打响的。有七个人张贴了大字报，指责北京大学党委跟邓拓集团积极勾结并严重地阻挠学生们所作的批评。随后展开了数天的激烈的争论，上述的大字报署名者七人被恶毒地抨击为“反党”。六月三日，北京市委改组，同时北京大学的新党委名单也发表了。由此观之，最高当局支持了学生提出的指责。
来自邻近学校和学院的学生，以及北京各工厂的工人——共有数以千计的人数——进入杨柳成行的古老的北京大学校园，敲着锣，呼口号，支持教职员和学生们展开的批评。一所小学的学生们步行五公里去欢呼喝采。同时，学生和教职员们对于他们认为不妥的东西便展开批评。这通常采取了大字报的方式，大字报是写在彩色的纸上的。不久，这座庞大的灰色的建筑物，被贴满了红色、粉红色、绿色和黄色的大字报。没有人上课，因为每个学生都去参加这个严肃的运动，讨论大字报并提出他们自己的意见——关于观点的和关于有牵涉的人的。
“社会主义教育”运动，一年前已在北京大学开始，但它没有搞出个名堂，因为该大学的党委对所有的批评者作出一种报复的反击。在这个时候，党委本身受到攻击，而久矣乎受到压制的批评者抒一口气了。积累起来的证据显示：陆平集团一向歧视工人和农民出身的学生的就学权利，他们从入学考试至毕业后分配工作都受到妨害。在法律系中，陆平集团要求学生研读一千五百本古书然后发表意见，去冲淡学生的不满。他们曾把一个研究生拖下讲台，因为他试图揭露他们的阴谋。所有这种事情，现时已揭发出来了。现已展开讨论当前的局势至一连串的问题：如何建立一所施行“真正社会主义教育”的大学？如何培养一种新的知识分子，而这种新的知识分子不会在一个世代之内变成一种新的特权阶段的一部分。旧的教育制度应该改革
一般认为：中国目前的教育，是古时封建教育和一些西方资本主义的概念加上一些苏联方法的混合体。同时苏联的教育方法是来自西方的。“在世界上，还没有建立社会主义教育的真正制度。我们需要创这样的制度。这是问题的所在。现时，这个讨论在全面地展开。”
有一个朋友的十二岁女儿在一个早晨告诉她的母亲说：“我们今天没有上课；我们要进行批评了。”她自豪地解释说：每个人可以批评授课的方法，他们喜欢或不喜欢教员的是什么东西。“这不是一种敌意的批评，而是为了每个人的好处，因为教员不是敌人哟。”她知道各种的“矛盾”，如毛主席所教导的。
在一所大规模的中学，学生们指出校长经常讽刺人民公社、大跃进和共产党报纸的准确性。这个人是否仍然当校长，迄今还未获悉；他一定会知道：学生们是有长久的记忆力的。来自学生的书信，指责这种考试制度是一种封建制度加上资产阶级残余一种学阀制度。在颁布延迟六个月招考大学生的命令以后，上述的函件纷纷发表出来了。有人建议：高中毕业的全部学生应要立即下乡下厂，以便取得他们升学的批准。这不是按照“高分”——而要得工农的批准。上述的建议是由毕业班本身提出的。七亿批评家
《人民日报》六月八日在题为《我们是旧世界的批判者》的社论中说：“有人说，‘中国七亿人都是批评家。’不管说这句话的是什么人，不管他们对这件事是高兴还是不高兴，这句话反映了一个事实……”
中国的教育、文化和政策制定机关抽出平时工作时间的一半来讨论他们的机关是否有存在的理由，如果有的话，是什么理由和如何存在下去？这件事情再也不使我感到奇怪。《人民日报》后来在六月十七日说：“这个移风易俗的任务是人类史无前例的。”我对此也不感到有什么奇怪。（文内小标题是原来的
——本刊注）（完）

显示原版>>

Previous:英报报道：尼泊尔采取摆脱印经济控制的政策

Next:捷经济将更进一步倒退


毛主席关于“纸老虎”的论断指出了胜利的道路

出版日期:1966.08.11
         期次:2965
         版次:1
         栏目:\[头版]
眉题:非洲朋友说毛主席在非洲人民中享有很高威望
文章正文:
【本刊讯】达累斯萨拉姆消息：在中国人民伟大的革命领袖毛泽东主席关于“帝国主义和一切反动派都是纸老虎”的英明论断发表二十周年的时候，非洲南部的非洲解放运动领导人和坦桑尼亚朋友热烈欢呼这一英明的历史性论断的伟大意义。
最近，一位坦桑尼亚政治家对新华社记者发表谈话说，二十年前，毛泽东主席就指出，帝国主义和一切反动派都是纸老虎。在战略上要藐视敌人，在战术上要重视敌人。
他强调指出：“这一论断对世界上一切正在进行斗争的人民都是很有意义，很有益处的。人民一旦有了这种信心，他们就能够打败而且一定会打败敌人。”
他说，正如毛泽东主席正确指出的那样，帝国主义和一切反动派都是纸老虎，例如，反动政权统治桑给巴尔大约两百年，但在桑给巴尔革命时，桑给巴尔人民只用了六个小时就把反动政权打倒了。
他指出，现在，帝国主义反对世界人民的武器之一是心理战，他们企图通过心理战来使人民相信，帝国主义是“强大的”。他们常常宣传说，美帝国主义是“强大的”。但是革命人民在自己斗争中取得的经验证明，“一旦人民团结起来，坚决进行斗争，帝国主义是可以打败的。”
他强调指出：“我认为，在非洲，所有的革命者都正在认真学习中国革命的经验。他们运用了，而且正在运用毛主席的革命思想，他的战略战术。中国的经验是极其有用的。”
这位坦桑尼亚政治家接着说：“对新独立国家来说，自力更生的原则是非常重要的。只要运用这个原则，它们的经济建设就会成功，它们的经济就会改善。”非洲领导人对帝国主义给予的所谓援助，决不能抱有任何幻想。他指出：“必须说，在经济建设中，帝国主义能做的事，我们也能做，而且做得更好。他们做不到的事，我们一定能做到。”
斯威士兰人民民族解放大会驻达累斯萨拉姆办事处首席代表Ｓ·Ｊ·兹瓦尼，在办事处指给记者看挂在办事处墙上的用英文写的毛主席这一著名论断：“一切反动派都是纸老虎。看起来，反动派的样子是可怕的，但是实际上并没有什么了不起的力量。从长远的观点看问题，真正强大的力量不是属于反动派，而是属于人民——毛泽东”。
他说，“毛泽东主席二十年前就提出了这一论断，但是今天，这一论断还在我们仍受殖民统治的人民心中发出响亮的声音”。他还说：“全世界进步人民正在享用”毛主席和中国人民所创造的中国革命的果实。他说，中国人民为全世界的一切反帝力量树立了榜样。
他接着说，毛主席的论断“给我们指出了我们献身于（斗争）所需要的道路。他满怀信心地说，“如果我们完全按毛主席的著作办事”，斯威士兰人民的胜利很快就会来到。
他最后热烈赞扬毛主席最近畅游长江。他说：“毛主席象青年人一样健康，真令人鼓舞。对我们来说，我们钦佩他的领导。我们祝他健康。”
莫三鼻给解放阵线副主席乌里亚·西曼戈对新华社记者说，莫三鼻给人民武装斗争的经验“证明，毛主席的这一论断是真理。这正是今天发生的情况。帝国主义正在遭到失败。帝国主义是纸老虎”。
他说：“我们刚开始进行武装斗争的时候，我们多多少少有点害怕葡萄牙的军事力量。我们当时想，对付葡萄牙军队是一个问题。”但是经验表明，莫三鼻给人民武装斗争的结果非常好。他还说：“今天莫三鼻给的形势使人感到非常乐观。”
他还说，目前，莫三鼻给人民的武装力量在人数上比敌人少，但是，在精神上，在体质上则比敌人强。因此，莫三鼻给人民的武装力量能够重创敌军。他还说：“我们每天都得到新的胜利。最后胜利一定属于我们。”
阿扎尼亚（南非）泛非主义者大会驻这里的首席代表戴维·西贝科发表谈话说，中国“人民解放军，在毛（泽东）同志和共产党的正确领导下”，打败了日本侵略者。在解放战争中，“人民解放军消灭了美国侵略军和他们的国民党傀儡，毛主席的思想再次得到了证实。在朝鲜，这一论断再次被证明是正确的，现在在越南，我们天天都看到，以美帝国主义者为首的反动派只不过是纸老虎罢了。”
西贝科说：“泛非主义者大会和阿扎尼亚人民有具体的经验可以证明这一分析。一九六○年三月二十一日，在泛非主义者大会和曼加利索·索布克韦的正确领导下，南非人民发动了历史性的积极行动运动，结果发生了可耻的沙佩维尔射击事件，而维沃尔德的法西斯殖民政权几乎垮台。”他谴责美帝国主义者干涉南非，援助南非法西斯政权。
全非工会联合会驻东非和中非地区代表津比希利在这里接见新华社记者时说，二十年前，“毛主席看到了未来的形势。毛主席二十年前所说的话，现在正在实现。”他说，“毛泽东主席在非洲人民中间深得人心，享有很高的威望。”非洲人民认为，毛主席的话都是正确的。他说：“他的理论是真正的革命思想。中国过去发生的事情，将会在非洲发生。”
他说，今天的世界处在革命中。非洲发展中的国家也处在革命中。毛主席的思想帮助了非洲人民阻止帝国主义实现它的阴谋。
他说，毛主席的学说是“不朽的”。

显示原版>>

Previous:毛主席语录

Next:缅作家杜阿玛欢呼毛主席身体健康


毛主席语录

出版日期:1966.08.11
         期次:2965
         版次:1
         栏目:\[头版]
文章正文:
帝国主义的寿命不会很长了，他们做尽了坏事，全世界一切受压迫的人民决不会饶恕他们。——同亚洲、非洲、拉丁美洲人士
的几次谈话

显示原版>>

Next:毛主席关于“纸老虎”的论断指出了胜利的道路


美报说戈翁是亲西方的温和保守派

出版日期:1966.08.11
         期次:2965
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿邮报》二日刊载该报记者洛凯姆写的报道《尼日利亚政权似乎同意前巴勒瓦政府的观点》，摘要如下：
现在在尼日利亚上台的新军政权似乎同意七个月前在一次政变中被推翻的旧文官政府的政治观点。
象前文职总理巴勒瓦一样，戈翁中校是亲西方的、是一名温和的保守派和一个来自尼日利亚人口最多和最落后地区的北方人。象巴勒瓦一样，戈翁将领导由北部豪萨族统治的行政机构，并从国家西部的约鲁巴族得到支持；象巴勒瓦一样，戈翁将遭到国家南部的进化的南方人的挑战。
有消息说，戈翁并不是这次哗变的军事领袖，他是在哗变后不久被派去替哗变分子谈判的。
哗变分子的主力部队的军事指挥官还不清楚。有消息说，主要指挥官是一位穆塔拉·穆罕默德中校。

显示原版>>

Previous:尼日利亚新的军政府首脑戈翁下令结束中央政府制并恢复联邦制

Next:英报报道：尼泊尔采取摆脱印经济控制的政策


美为恢复大气层核试验作准备

出版日期:1966.08.11
         期次:2965
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿八日电】美国国防部和原子能委员会联合工作小组下个月将试验美国为在大气层进行核试验所作的准备如何。
这两个机构星期一宣布“在这整个演习过程中，不涉及核武器。”
据宣布，举行所有这些演习的目的是帮助各种设施、物力和人力熟练地处于作好准备的状态，以便在有需要时迅速开始进行大气层核试验。”
这次非核试验将自九月中旬到十月中旬在太平洋地区进行。载有仪器的装置将由Ｂ—５２飞机投下来，而在投掷地区的其他飞机则假装收集有关核试验效果的材料。
此外，将从约翰逊珊瑚岛和一艘海军船只发射若干载有仪器的火箭，以作为演习的一部分。

显示原版>>

Previous:法对美入侵越非军事区表示不安


缅作家杜阿玛欢呼毛主席身体健康

出版日期:1966.08.11
         期次:2965
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】缅甸著名作家杜阿玛五日在《人民报》上发表文章说：“毛泽东主席在六十五分钟内畅游长江将近十五公里。每一个人都能设想毛主席以七十多岁的高龄身体还那么健康。”
她说：“因此，衷心敬爱他们的伟大领袖毛泽东的中国人民听到这个消息后，热烈欢呼：‘毛主席万岁！’”
她指出：“毛主席同中国人民一起进行了武装斗争，他仍然在同他们一起进行未完成的革命。中国人民同他们的伟大领袖保持着最紧密的联系。因此，他们热爱、尊敬、非常敬仰和信赖毛主席并希望他永远同他们在一起。”
她接着说，因此，帝国主义集团经常捏造“毛泽东身体不好”的无稽消息，妄图损伤中国人民的意志。但是，这只是帝国主义者的幻梦。毛主席受到七亿中国人民的热爱和尊敬。中国共产党是不断在革命烈火中经受了锻炼和考验的象钢一般坚强的党，中国共产党是当代第一个组织力量强大的党。
她说：“毛泽东主席包括这一次在内在长江畅游了五次。毛主席在一九五七年第四次畅游长江时曾说：长江，别人都说很大，其实，大，并不可怕。美帝国主义不是很大吗？我们顶了他一下，也没有啥。所以，世界上有些大的东西，其实并不可怕。对那些旁听的人来说，毛主席的这些话似乎只是强迫装进他们耳朵的宣传，但是，对七亿中国人民来说，毛主席的这些话是正确的。他们以他们的生活和经历热诚地接受这些话。”
她说：“中国人民曾经同美帝国主义支持的蒋介石匪帮打了一场很大的战争。经过了一场持久战之后，无产阶级在毛泽东主席的领导下终于赢得了胜利，美国在中国遭到了失败。美国不甘心失败，在朝鲜再来一次较量。但是，美国在朝鲜又遭到了失败。美国在侵越战争中，想同中国再进行一番较量。在这样的时刻，中国人民要说，美帝国主义是可以打败的纸老虎。他们是凭自己的经验说这些话的，并且现在正是说这些话的时候。”
她最后说：“美国同日本资本家结成联盟，同苏联修正主义领导人勾结在一起，搜罗印度国大党的地主和资本家，收买印度尼西亚右派将领，纠集泰国、菲律宾、澳大利亚和新西兰的走狗，包围中国，对中国进行挑衅。在这样的时刻，中国人民听到曾经在大风暴的日子里领导了他们、而现在还在领导着他们的自己的伟大领袖身体这样健康的消息，当然感到欣喜和高兴。”

显示原版>>

Previous:毛主席关于“纸老虎”的论断指出了胜利的道路

Next:锡兰驻华大使说：中国即将展开一次新的大跃进


南斯拉夫和美国发生地震

出版日期:1966.08.11
         期次:2965
         版次:4
         栏目:\[第四版]
文章正文:
【法新社贝尔格莱德八月六日电】据这里收到的消息说，有一系列二十多次地震从夜晚到天亮震动了南斯拉夫南部门的内哥罗共和国。这些地震是由铁托格勒地震观测台记录到的，在国际震级标度上为七。
震中在该共和国首都铁托格勒西南约四十公里。
其它受地震影响的城镇包括亚得里亚海边的巴尔、泽蒂涅、蒂瓦特科托尔和布德瓦。
【美联社铁托格勒八月六日电】这个门的内格罗共和国的首都的地震台过去一夜记录到一系列约二十次中等裂度的地震。在这个南斯拉夫南部的共和国中给一些房子造成轻微损失。据说震中是在亚得里亚海岸的彼特罗瓦茨。
【合众国际社菲尼克斯八月七日电】在墨西哥的西北部、加利福尼亚州的南部和亚利桑那州的部分地区，今天发生一次相当强烈的地震。这次地震的中心据信在加利福尼亚海的北部或墨西哥索诺拉的西北。震级在里克特震级标度上为五点六。没有听说有重大财产损失或人员伤亡。

显示原版>>

Previous:约翰逊重弹越南问题“和谈”滥调

Next:法对美入侵越非军事区表示不安


南越解放军一天击落伤美机九架

出版日期:1966.08.11
         期次:2965
         版次:2
         栏目:\[第二版]
副题:美国飞贼八名丧名八名受伤
文章正文:
【合众国际社西贡九日电】美国发言人宣布，共产党地面炮火昨天在南越北部诸省击中海军陆战队的七架直升飞机，打死一名机上人员，打伤七名。他们说，这些直升飞机中有四架受轻微破坏，三架受到“中等程度的”破坏。他们说，所有的直升飞机都设法返回基地。
陆军的两架直升飞机昨晚在“保罗·里维尔Ⅱ行动”中掉下来。发言人说，两架飞机都坠毁并且烧起来了，七名美国人死亡，一人受伤。
美国空军和海军陆战队驾驶员昨天对南越共产党目标进行了四百四十九架次袭击。
【美联社西贡十日电】一位美国发言人说，北越军队星期二（九日）和星期三在遍地大雨的越南中部高原的两次新爆发的战斗中，对美国和南朝鲜军队发动了攻击。第二十五步兵师的一个步兵连和南朝鲜的一个连的伤亡是轻微的。
第二十五师第三旅的这个连星期二下午在德朗河谷边缘波莱梅特种部队营西北偏西十二英里的地方发生了激烈的遭遇战。另一个美国连星期一（八日）在那里遭到了严重伤亡。

显示原版>>

Previous:法报认为我已决定接受美挑战并已作好准备同美打长期战争

Next:泰爱国武装在泰马边境全歼一个泰马联合巡逻队


尼日利亚新的军政府首脑戈翁下令结束中央政府制并恢复联邦制

出版日期:1966.08.11
         期次:2965
         版次:2
         栏目:\[第二版]
文章正文:
【美联社拉各斯八日电】尼日利亚军政府首脑八日下令结束中央政府制并恢复联邦制，作为尼日利亚恢复文官制度的一项三阶段计划的一部分。
戈翁中校在向全国的一次广播中下令修改关于建立一个中央政府的一切命令。
这项命令改变了前军事统治者伊龙西的政策。
戈翁的另外两个步骤是：
立即召开包括四位军事长官提出的代表的谘询委员会会议，以便建立一个审议会议，提出“最适合尼日利亚的宪法形式”。
就宪法进行公民投票。
戈翁说，根据新宪法选出的新政府将接管政权。“我的政府将消失”。
这位军队总司令说，他没有把政权交给文官统治的“确切时间表”。戈翁立即下令废除建立统一政权的法令。他说中央执行委员会将扩大，以便包括文官。它过去只包括军人和警察。
戈翁说：“正在努力保持和加强军队中的信任……我决心不让政治插手军队，也不许军队过问政治”。他说，他得到尼日利亚四个地区军事长官的支持。

显示原版>>

Previous:前美驻泰一军官承认泰南部爱国武装日益活跃

Next:美报说戈翁是亲西方的温和保守派


前美驻泰一军官承认泰南部爱国武装日益活跃

出版日期:1966.08.11
         期次:2965
         版次:2
         栏目:\[第二版]
文章正文:
【美联社纽约三日电】最近一期的《记者》杂志说，愈来愈多的共产党恐怖分子使泰国南部面临发生叛乱的严重威胁。
前美国陆军驻泰国的一个联络官帕克在这家杂志上写道：共产党力量在南部估计已有近一千五百名游击队、学生和辅助人员。帕克指出，最近缴获的共产党文件表明南部和东北部的游击队之间有联系，“最后可能使曼谷遭到共产党的夹攻”。
文章说，这种联系“据信是由老资格的泰国共产党人蒙空·纳那空在北京缔造的”，这个人现在是亚非团结委员会泰国分会的负责人。
文章说：“结束共产党在南部的恐怖活动和影响的最大障碍不在经济方面，这个障碍也不是单靠钱或人就能克服的。泰国佛教徒和泰国穆斯林之间存在着猜疑的底流。”
文章最后引美国大使馆的一位政治专家的话说：“如果共产党人在南部和东北部同时发动大规模叛乱，泰国将无法单独应付。”

显示原版>>

Previous:哥伦比亚一支武装队伍伏击政府巡逻队取胜

Next:尼日利亚新的军政府首脑戈翁下令结束中央政府制并恢复联邦制


苏对外贸易部长到巴西活动

出版日期:1966.08.11
         期次:2965
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社里约热内卢八日电】苏联对外贸易部长帕托利切夫今天上午抵达这里，同巴西当局进行一周的贸易和援助会谈，在此期间他将签署一个一亿美元的信贷协定，供巴西购买俄国的石油和采矿设备。这个协定规定在八年内以低息偿还。
在目前，巴西同俄国的贸易是入超的。
巴西对俄国的主要出口品是咖啡、可可和棉花。俄国人主要运去石油。
对巴西人来说，帕托利切夫的访问是实现旧梦的机会：以制成品代替原料打入欧洲市场。这可能是东欧市场，但这个事实并不减少巴西企业人士和政府计划人的兴趣。
如果俄国人象他们暗示他们将做的那样做，而成为巴西的打蛋机、电熨斗和吸尘器的主顾的话，帕托利切夫的七天访问可能产生影响深远的结果。这可能标志巴西和俄国人以及苏联集团的其他成员国之间贸易日益增长的时代的开始。

显示原版>>

Previous:香港报纸报道：苏修期望美把侵越战争扩大到中国

Next:古巴同法国签订一项贸易协定


泰爱国武装在泰马边境全歼一个泰马联合巡逻队

出版日期:1966.08.11
         期次:2965
         版次:2
         栏目:\[第二版]
文章正文:
【美联社吉隆坡八日电】警察在星期一（八日）报告说，共产党恐怖分子上星期日（七日）傍晚在泰国领土内的一次伏击中，全部歼灭了一个泰马联合警察巡逻队，在十五个巡逻队员中击毙十名，其余被击伤。
警察说，八个马来西亚和两个泰国骑警被共产党从一个丛林谷地的公路两旁所发射的猛烈火力所击毙。
四个马来西亚人和一个泰国人被击伤。
一个高级警官说，这次伏击是在泰马边界泰国一边约十五英里的地方发生的。
警察局副局长里特齐对美联社记者说，据认为约有四十名恐怖分子参加了这次伏击。
里特齐星期一（八日）从伏击地点回来后，记者用电话向他在亚罗士打城的总部与他联系时，他拒绝透露进一步的细节。
但是，其他警察人士说，对巡逻队的伏击显然是完全出乎意外的，以致没有来得及还击。
这次进攻是泰国和马来西亚保安部队联合对华人领导进行的战争展开进攻以来最严重的一次。
【路透社吉隆坡八日电】今天官员们报告说，共产党叛乱分子昨天伏击了一支泰马警察联合巡逻队，击毙十人，击伤五人。
这是分散的和流动的共产党在十年中发动的最大的一次进攻，这次进攻是在马来西亚领导人采取行动与印尼新的反共领导人谋求和平解决的时候发动的。
【美联社曼谷八日电】这里今晚收到的消息说，泰国治安部队星期一在接近泰国和马来西亚边境的丛林地区展开一次追击恐怖分子的行动，这伙恐怖分子星期日曾伏击了泰马联合警察巡逻队。
这些消息又说，这些恐怖分子据信是共产党人，曾向巡逻队用机枪袭击并投掷手榴弹，把这支巡逻队弄了个完全出其不意。巡逻队是在边境附近的泰国领土上。

显示原版>>

Previous:南越解放军一天击落伤美机九架

Next:危地马拉游击队广泛出击


外国报刊报道：一种促进细胞分裂和分化的物质

出版日期:1966.08.11
         期次:2965
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【本刊讯】美国《科学通讯》七月十六日报道：
纽约州布法罗的罗思韦尔·帕克纪念研究所的科学家们在了解动植物生长方面取得了一项重要发现。
霍尔博士和他的罗思韦尔·帕克研究所的同事们发现了一种可以大大促进细胞分裂和分化的物质。这种物质已由《美国化学学会月刊》报道，是酵母细胞的核酸的一个不可分割部分。它叫做ＩＰＡ，是它的化学名字Ｎ—６（异戊基）腺甙的简称。
ＩＰＡ是在酵母细胞的可溶解核糖核酸中发现的。这项发现之所以重要，是因为核酸是众所周知的控制细胞生命过程的一把钥匙，在细胞的生命过程中，分裂和分化是一个不可分割的部分。
这项研究关系到两个基本问题：
一、为什么和怎样刺激第一个单个的胚芽细胞分裂成两个新细胞？这个过程然后继续不断分裂下去直到生物体完全长成为止。
二、细胞怎样接受指示从一般功能的细胞转变为比较专门化担任诸如眼或心脏等明确任务的细胞？这个过程叫做分化。
在细胞分裂的同时，成熟的植物或动物中也出现了分化，它是怎么样出现的目前还不了解，但是却那么颠扑不破，以致成了集中研究的题目。
不成熟生物体中的每个细胞，都含有分化成任何一种专业化细胞所必需的一切遗传信息。这项信息是被“锁起来”的，直到有“钥匙”把它放出来为止，从而使分化可以向具体的方向进行。
罗思韦尔·帕克研究所的科学家们发现，说明ＩＰＡ的“惊人影响”是容易的。例如，把烟草茎中取出的髓细胞放在两根含有琼脂培养基的试管中。然后把两根试管都放在华氏八十二点四度的温度中一个月，其中只有一根试管内添加ＩＰＡ。
四个星期后检查这两根试管中的培养基，控制管中有一些小堆的髓细胞，同原来的细胞都是一模一样的。然而，在含有ＩＰＡ的试管中，不仅有明显得多的生长迹象，而且已经形成了叶和茎，表明原来的细胞已分裂和分化成完全的年轻烟草。
霍尔博士说，ＩＰＡ是被发现为核酸的不可分割部分的第一种天然发生的化合物。他目前还不知道，这种物质在植物中促进细胞分裂和分化的能力，同它在核糖核酸之间的存在，两者之间是否有任何关系。西德科隆的扎肖博士和他的同事已辨认和探测出，ＩＰＡ就紧挨着可溶解核糖核酸分子中一个对分子遗传编码特性有重大关系的地方。这一点对制造某些在生长和发育起积极作用的蛋白质可能很重要。

显示原版>>

Previous:古巴同法国签订一项贸易协定

Next:关于癌细胞在血液中的行动


危地马拉游击队广泛出击

出版日期:1966.08.11
         期次:2965
         版次:2
         栏目:\[第二版]
文章正文:
【拉美社危地马拉城七月二十八日电】危地马拉起义军在全国各地为二十八名政治犯最近被恩里克·佩拉尔塔·阿苏迪亚军事独裁杀害一事举行各种“惩罚和谴责”活动。
据一份公报说，起义军进行这些活动的目的是“加强人们对人民军队的信任和用革命的暴力反对反革命的暴力”。公报发表了在国内进行以下各项活动：
在埃斯昆特拉，连日来许多地方的电报和电话线被切断，一辆载货火车被迫停驶达五个多小时。
在新康塞普森对军事委员萨维诺·科尔莱托进行了正义制裁，起义军控告他杀害农民和拷打政治犯。
在胡蒂亚帕和圣罗萨，也切断了绝大部分市政当局的电报线，涂写了大字的革命标语，许多牧场的围墙被毁坏。
在马尔·帕斯村，残害该地区农民的军事委员特奥多罗·安布罗西奥已受到正义制裁。
在雷塔卢莱乌和苏奇特佩克斯，起义军使一辆载货火车出了轨，同时也切断了电报线和破坏了大牧场主的牧场围墙。
在奇纳尔特南托也发生了诸如此类活动，此外，在该省的著名的庄园主住宅前区爆炸了两枚炸弹。
惩罚活动的高潮是在萨卡帕地区的一次游击队出击，那次消灭了一支军队，战斗中打死了十四名敌人，其中有多洛雷斯·阿梅斯基塔上尉和该地区出名的刑讯者维森特·卡纳莱斯。
《埃德加尔·伊瓦拉》战线的游击队员缴获了很可观的一批武器和装备。
起义军指出：“对军队的这次打击是为战胜和摧毁它而进行的许多类似行动之一，它表明，为争取土地和真正自由、为革命而斗争的武装起来的人民，为了胜利不惜牺牲，做出怎样的事业。”
这以前，起义军绑架了三名高级政府官员。

显示原版>>

Previous:泰爱国武装在泰马边境全歼一个泰马联合巡逻队

Next:菲报报道：菲解放军在中吕宋有个大基地


锡兰驻华大使说：中国即将展开一次新的大跃进

出版日期:1966.08.11
         期次:2965
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社香港七月二十九日电】锡兰驻北京大使古纳瓦德纳来到这里作短期休假。
他说，中国和锡兰的关系是“密切的、非常友好的”。
他说，中国国内最近的发展给人这样的印象：中国即将展开一次新的“大跃进”。
据古纳瓦德纳说，这个预见到的“跃进”将恢复过去几年的“成就”。

显示原版>>

Previous:缅作家杜阿玛欢呼毛主席身体健康

Next:法报认为我已决定接受美挑战并已作好准备同美打长期战争


香港报纸报道：苏修期望美把侵越战争扩大到中国

出版日期:1966.08.11
         期次:2965
         版次:3
         栏目:\[第三版]
副题:并向美暗示，一旦中美战争爆发它将在中苏边界捣乱以配合美帝
文章正文:
【本刊讯】香港《成报》八日登载“泛亚社”七日发自新德里的一则消息说：
“新德里外交界某权威外交官员昨（六日）晚与本社记者作两小时之谈话中透露，苏联曾多次向美暗示，美国一旦与中共作战，苏联将作壁上观，而不偏袒任何一方，苏联甚至暗示中苏间尚有疆界争端待决，言外之意，即苏联不但将作壁上观，且可能趁美与中共作战之际，在边界上对中共施加压力，以‘助美一臂之力’。
“据该不愿宣布身份甚至肤色与国籍之外交官员称，苏联不希望美国以武力解决越南问题，或促成北越共产政权之倒台。但如因越南问题而演变为美国对中共之正面冲突，则又当别论。盖苏显然期望美与中共作战，借以削弱双方之力量，然后由苏坐收渔人之利。
“该官员谓，美国虽获得苏联之上述暗示性
‘保证’，但仍有诸多顾虑，其最大之顾虑，即美国绝不能使用原子武器作战，在此种情形下，任何战争俱将为长期性之战争。
美在越南已经一足深陷泥坑，若再与中共冲突，则另一足亦将成为‘泥足’。倘徒以轰炸北越之方式施诸中国大陆，则徒中莫斯科之计。使本身之力量更加削弱。”

显示原版>>

Previous:捷经济将更进一步倒退

Next:苏对外贸易部长到巴西活动


一些国家的马病专家举行会议

出版日期:1966.08.11
         期次:2965
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【法新社意大利斯特雷扎七月十二日电】日本的石谷垒三教授今天在这里对有一百多名国际马病专家出席的大会说，日本的科学研究已成功地克服了马身上的感染性贫血症。这种大会以前没有举行过，石谷在第一天会议上谈起了日本去年对马的感染性和呼吸病症所作的研究结果和预防方法。
会议是由意大利改良马种联合会和美国格雷森基金会组织的，十四个国家的代表出席了会议。

显示原版>>

Previous:关于癌细胞在血液中的行动

Next:英工业联合会承认英面临经济衰退危机


英报报道：尼泊尔采取摆脱印经济控制的政策

出版日期:1966.08.11
         期次:2965
         版次:2
         栏目:\[第二版]
副题:印力图维持它的控制，正同尼泊尔代表团会谈
文章正文:
【本刊讯】英《金融时报》四日刊登了该报记者三日从新德里发出的一篇文章，标题是：《尼泊尔的经济变化使印度惊慌》，摘要如下：
尼泊尔摆脱同印度建立的传统的货币和经济关系的新政策，引起了这里的政界和官方人士的极大的关注。印度政府今天开始同尼泊尔的一个高级代表团举行重要会谈，试图制止这种离心倾向。
自六月五日印度卢比贬值以来，尼泊尔一直在设法把印度卢比替换下来。印度卢比过去享受贴水并且控制尼泊尔经济。尼泊尔的百分之八十的必需品（粮食除外）依靠印度供应，一百个印度卢比兑换一百六十个尼泊尔卢比。
但是，从贬值以后，尼泊尔确定兑换率为一百印度卢比换一百零一点二五尼泊尔卢比，对印度货物已实行新的进口货征税法，并准许尼泊尔出口货大量运往印度。
这些措施破坏了印度在尼泊尔的贸易和投资计划。印度准备让尼泊尔逐步独立，但是并没有预料到发生这样显著的变化。甘地夫人在四月份还以东道主的身份接待了尼泊尔首相塔帕，接受了马亨德拉国王请她访问尼泊尔的邀请。从此之后，加德满都和新德里之间有好几个代表团互相进行了访问。
到目前为止，印度对尼泊尔已提供了三亿二千万卢比的援助，并正打算在今后二、三年内在那里的发展工程上再化一亿六千万卢比。一百多项印度援助的工程已经完成或接近完成，规模最宏伟的是特里苏尔水力发电工程。在尼泊尔，印度私人投资的六项工业已经建成，两国贸易到目前为止达到二亿四千万卢比左右，但是，由于尼泊尔执行新政策的结果，印度担心数字将下降。
消息灵通人士说，中国人已经建立了一家皮件厂，还表示愿意向尼泊尔提供一亿五千万卢比的新援助。尼泊尔还没有开始同巴基斯坦大量地贸易，但是同巴基斯坦、苏联、南斯拉夫、波兰和澳大利亚已经签订或正在签订新的协议。

显示原版>>

Previous:美报说戈翁是亲西方的温和保守派

Next:毛泽东思想是当代马列主义的顶峰（完）


英报说：美轰炸越在政治军事上均遭失败

出版日期:1966.08.11
         期次:2965
         版次:4
         栏目:\[第四版]
副题:认为美逐步升级并不能挽救它的失败命运
文章正文:
【本刊讯】英《泰晤士报》九日发表一篇社论，题为《轰炸机的得失》，摘要如下：
现在要说出轰炸油库能对北越保持在南方作战的大规模军事部队的最终能力产生什么样的实际影响还为时过早。虽然这可能妨碍共产党继续打大规模的常规战争的努力，但是它对南越游击队的活动只能产生有限的影响。这种轰炸无论在政治方面或军事方面都没有正当理由。
美国在北越损失了三百二十六架喷气式飞机以及数目未宣布的直升飞机。作为回敬，北越的油库遭到了严重的破坏，但没有被摧毁。对公路、铁路、桥梁和铁路车辆的其它方面的破坏，大部分看来已经修复，其速度非常快，以致被派去进行轰炸的三百架美国飞机现在不得不每天至少飞两架次。随着他们的损失越来越大，美国人更加敏锐地意识到以为美国空军能够一举完全消灭整个北越的幻想破灭。他们问道：为了这种有限的收获而损失这么多飞机的目的何在？
面临着日益增加的昂贵的飞机损失，又得不到实际的政治或军事效果来补偿这一损失，因此（美国）政府可能很难不作出反应，命令轰炸比较“有利的”目标以证明他们的损失是划算的并对河内施加更大压力。主要危险在于：第一阶段轰炸的失败并未使华盛顿警觉到，这一问题的解决不一定取决于逐步升级中的下一步。
【本刊讯】英《泰晤士报》九日刊登一篇报道，题为《美国对越空战失败，战略家面临严重局面》，摘要如下：
美国在一天中在北越上空损失七架战斗轰炸机——自开始轰炸以来的最高纪录——说明一件事实，即从军事上说，美国在北越的空战并未取胜。对选择目标的政治限制，北越空防的改进，北越人迅速恢复的能力和美国飞机在袭击目标时付出的高代价合在一起给美国造成了一个严重的局面。
北越的空防已大大加强，因此一向单独低飞的侦察机现在不得不由一架战斗轰炸机陪同飞行，以便在高射炮开火时压住敌人。所有这些因素都在开始使美国的空中努力失去一部分作用。
损失的三百二十六架飞机比目前执行这一任务的飞机总数还要多。飞机的消耗率约为原来预料的一倍半，因此便出现了人员和飞机的缺乏，并需要增援达到超过目前可能的程度。
他们要么不得不下令轰炸一些更为重要的设施，例如发电厂、码头和工厂，以期用这种作法来不仅对北越在南方进行的战争，而且对河内本身对谈判的态度，产生更为显著的影响；要么他们了解到轰炸在政治上和军事上都失败了，而不得不减少轰炸。

显示原版>>

Previous:英工业联合会承认英面临经济衰退危机

Next:约翰逊重弹越南问题“和谈”滥调


英工业联合会承认英面临经济衰退危机

出版日期:1966.08.11
         期次:2965
         版次:4
         栏目:\[第四版]
眉题:伦敦黄金价格上涨到一年来最高点
文章正文:
【本刊讯】英《每日快报》六日刊载一则报道，题为《伦敦抢购黄金……》，摘要如下：
在行市看涨的交易中，昨天伦敦金银市场的黄金价格上升到一年内的最高点，昨天一天成交了价值数百万英镑的黄金。
黄金牌价一盎司为三五点一九又八分之一美元
——二百五十二先令四便士，这一牌价是这一年以来最高的。
肯定，英国、美国和欧洲大陆的中央银行——运用各自的“黄金共储”来帮助稳定黄金价格——将采取行动防止价格再上升。
由于货币市场不稳引起了对纸币的不信任，所以最近好几个月对黄金的需求一直很大。
总之，这是一种值得注视的局势——因为灵敏的黄金价格是一种证明对于全世界所有货币信任情况的指示计。
同时，英镑昨天仍低于二点七九美元的关键水平，仍为二点七八又十六分之十五美元。
【合众国际社伦敦六日电】有影响的英国工业联合会今天对其一万四千名成员说，英国面临了一场可能变得象一九三一年世界经济衰退同样严重的危机。
英国工会联合会主席莫里斯·莱恩在一封致会员的信中直率地把使得英镑受到第二次世界大战结束以来受到最沉重的压力的“目前的信任危机”归咎于政府。
信件说，“政府在经济上的做法造成了目前的信任危机”。
莱恩写信给威尔逊要求早日举行会议“为政府的行动提出一个合乎情理的理由”。

显示原版>>

Previous:一些国家的马病专家举行会议

Next:英报说：美轰炸越在政治军事上均遭失败


约翰逊重弹越南问题“和谈”滥调

出版日期:1966.08.11
         期次:2965
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿九日电】约翰逊总统在星期二（九日）举行的记者招待会上的讲话记录：
问：总统先生，你能否跟我们谈一谈越南局势的最新情况？在周末，我们的飞机在那里遭到了相当严重的损失。你对目前那里的军事局势作何估计？
答：我认为局势根本没有恶化。我们的飞机的损失比我们估计的要少。我们的直升飞机的损失比我们估计的少。
正如你们所知道的，有时候损失比预料的重，有时候却轻得多。天气情况、他们走运、我们倒霉
——在这方面有许多因素起作用。
问：总统先生，你能否给我们谈一点和平战线上的情况。
我考虑的具体问题是，如果我们到和谈桌旁去，政府关于越共代表参加和谈的看法是否有任何改变？
答：没有。我已谈过我对和平问题的看法，我想我再也没有什么可补充的了。
在两次停炸中，在使节去四十多个国家的访问中，在同一百多个国家的联系中，我们都已清楚地表明，我们愿意在任何时候、任何地方坐下来讨论任何有相当可能取得解决办法的事情。我们仍然随时准备这样做。

显示原版>>

Previous:英报说：美轰炸越在政治军事上均遭失败

Next:南斯拉夫和美国发生地震


巴基斯坦报纸感谢我对巴真诚援助

出版日期:1966.08.12
         期次:2966
         版次:1
         栏目:\[头版]
副题:同时指出某些大国利用所谓援助作为对巴施加压力的手段
文章正文:
【本刊讯】巴基斯坦《东方考察家报》五日发表社论评中巴签订的中国以换货的方式向巴提供十万吨大米的协定。社论说：“中国迅速地向东巴运送粮食一事，表明中国人民愿意尽力帮助他们的巴基斯坦兄弟们。”
社论说，巴基斯坦的伟大邻国再一次以它的如此真诚的姿态证明了它的友谊。它说：“这是中国人采取的充满深厚友谊的姿态”。
社论谈到某些大国总是利用所谓援助作为对巴基斯坦施加压力的手段。社论说：“那些‘朋友们’勉勉强强给的、或附有条件的或暗中提出意见的任何援助都是没有滋味的，并且都是不应该要的。”
它指出：“在我们去年面临侵略势力的时候，就是一个例子。各个国家所给予的支持，清楚地表明谁是我们的朋友，谁不是我们的朋友。在我们遭到最大的危险的时刻，某些国家全力以赴地支持我们，而另一些国家宁愿拖延时间，并且充当不受欢迎的调停人，有时还帮助我们的敌人。”
社论指出：“因此，在巴基斯坦，人们之所以对中国的态度表示深深的感谢，不是因为我们很容易地得到了一种重要和稀罕的商品，而是因为他们是以真诚和谅解的精神来提供它的。”

显示原版>>

Previous:也门报纸欢呼中也友谊

Next:参加暴力斗争的人数众多 当局镇压不了


波国务委员会主席奥哈布在南活动

出版日期:1966.08.12
         期次:2966
         版次:4
         栏目:\[第四版]
文章正文:
【南通社布里俄尼八日电】铁托和他的夫人今天在布里俄尼接见了波兰国务委员会主席奥哈布和他的夫人。奥哈布和他的夫人现正在南斯拉夫度假。

显示原版>>

Previous:印度国大党头目卡马拉季抵南活动


参加暴力斗争的人数众多 当局镇压不了

出版日期:1966.08.12
         期次:2966
         版次:2
         栏目:\[第二版]
眉题:英报评印尼巴厘岛反击右派当局的斗争
文章正文:
【本刊讯】英国《泰晤士报》五日发表社论，题为：《在巴厘的复仇行动》，摘要如下：
有消息说，巴厘岛又发生了暴力行动。这些消息将使许多不甚注意在亚洲新闻中已司空见惯的政治或宗教斗争的人们感到震惊。就是在这个岛上，对共产党人和许多华侨进行了大屠杀。就是从巴厘，我们现在得到了关于进行有组织的复仇的消息。
在冬季和春季的反共攻击中，巴厘所受的痛苦大于印尼的任何其它地区。为什么这样，从未得到充分的解释。甚至现在，有些事实还是有争议的。一个官方调查委员会报告，在巴厘杀死了一万二千人（居民共有二百万），但是其他的可靠观察家则声称这个数字高达六万。是共产党人在这个岛上获得了占优势的追随者吗？无论如何，上月再次发生了暴力行动，几批共产党同情者攻击清真寺和其它建筑物。已派出一个伞兵营恢复秩序，但是，采取暴力行动的人数可能是他们镇压不了的。
得悉巴厘这样的地方发生了这种暴行，这是很不好的，如果在爪哇发生同样的某种行动，那会坏得多。有消息说，共产党或其他左派游击队在东爪哇和中爪哇进行活动。这里的麻烦不仅是所涉及的人数很多。在一九五七年的地方选举中，共产党获得了这个地区的四分之一以上的席位。据认为，在这些地区的一些陆军单位对于雅加达的政治改变并不抱好感。巴厘的情况不可能在印尼的任何别的地方引起任何事情。如果武装的团队真正要在东爪哇或中爪哇进行活动，那就很难避免发生惊人规模的内战。
苏哈托政府遭到经济困难的折磨，它与苏加诺总统的关系仍然是微妙的，它也有一个同样迫切的任务，就是要在一个为仇恨和复仇思想所分裂的国家中实现和解。

显示原版>>

Previous:巴基斯坦报纸感谢我对巴真诚援助

Next:马哈茂德透露：印尼共大部分中央委员还在活动


刚刚结束在柬埔寨活动的一美国人说：西哈努克想同美重建关系并接受美“援”

出版日期:1966.08.12
         期次:2966
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社东京十日电】种族平等大会全国会长麦基西克今天说，西哈努克想同美国重建关系，但是认为美国应当立即撤出越南。
上周在柬埔寨旅行的七名美国人之一麦基西克今天对记者说，西哈努克在同这批人举行的三次会晤中的一次说，南越和北越人能够解决他们自己的问题。
这位亲王说，美国人呆在越南只能使局势恶化。
西哈努克说，他提出的同美国重建关系的三个条件是承认柬埔寨边界完整、不侵略柬埔寨、赔偿柬埔寨在越南和泰国进行边界袭击时所遭到的破坏。
但是这位亲王表示，他将放弃第三个条件，因为他确信，如果同华盛顿的关系恢复的话，柬埔寨将接受西哈努克所希望的援助形式——经济发展援助和非军事援助。
麦基西克说，西哈努克认为，美国国务卿腊斯克最近所说的这位亲王把柬埔寨的事务处理得很好一番话是一种重要的赞赏。他还认为，这个代表团的访问是今后建立较友好的时代的预兆。
西哈努克承认，美国给柬埔寨的财政援助比其它所有的国家的财政援助加在一起还要多。
麦基西克说，西哈努克对报上刊登的关于柬埔寨是共产党傀儡政府的指责感到特别恼火。麦基西克说，西哈努克特别着重否认这一点，并且强调说，金边政权从未违反任何条约义务或背离中立政策。他说，他同苏联和共产党中国变得比较友好，是因为柬埔寨认为美国给柬埔寨的传统敌人——他指的是泰国和越南——以大量的经济援助，并同它们签订了条约协定。
这位亲王说，他对一切发展计划都感到兴趣，不管其来源如何。
麦基西克说，西哈努克说，他“不喜欢美国军人”，但是希望同美国作朋友。
他说，西哈努克特别向曼斯菲尔德表示敬意。

显示原版>>

Previous:马科斯承认搞“和谈”阴谋遇到困难

Next:尼克松抵香港活动


蒋帮《联合报》说：戈德堡可能取代腊斯克任美国务卿

出版日期:1966.08.12
         期次:2966
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《联合报》七日和八日连载一篇纽约航讯，摘要如下：
这几天，华盛顿、纽约的“马路新闻”特别多，国务卿人选变动的谣言更是不胫而走。传说驻西贡的洛奇大使等待九月南越大选过后即将挂冠。腊斯克或将以特使头衔前去坐镇西贡，假如腊斯克那时不能去的话，则约翰逊总统的智囊之一的斯沃思·邦克大使将去南越肩荷此一重任。
政治谣言中讲得有声有色的，是现任美国驻联合国首席代表戈德堡大使将继腊斯克出长国务院。据美国权威内幕记者罗伯特·艾伦说：哈里曼曾经向约翰逊总统建议起用戈德堡作国务卿。美国劳联—产联副主席、政治雄心极浓重的鲁瑟以及约翰逊总统的另一位密友，新任联邦大法官福塔斯，也都对约翰逊总统作过同样的献议，他们认为戈德堡的外交观点富有弹性，是寻求目前止谤与将来收拾越南残局的理想人选。据艾伦的看法，约翰逊总统不久前派他去罗马晋见教皇与访晤担任联大主席的意大利外长范范尼，详切商谈越局，用意就在替戈德堡将来的重任铺路。

显示原版>>

Previous:曼斯菲尔德鼓吹“积极实行科曼建议”

Next:意十五万运输工人举行大罢工


捷国防部长会晤铁木辛哥

出版日期:1966.08.12
         期次:2966
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社布拉格八日电】据捷通社报道，捷克斯洛伐克国防部长洛姆斯基大将今天接见了正在捷克斯洛伐克逗留的苏联退伍军人委员会主席、苏联元帅铁木辛哥。

显示原版>>

Previous:铁托接见奥哈布

Next:外国报刊介绍：一种防止苹果掉落的化学物


喀麦隆朋友赋诗歌颂毛主席

出版日期:1966.08.12
         期次:2966
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】科纳克里八日消息：喀麦隆劳工总联合会负责人艾克瓦拉·罗贝尔，在听到毛主席最近畅游长江的消息后，八日向新华社记者发表了热情地歌颂伟大的毛主席的诗篇。全文如下：
毛泽东七十高龄，
再次畅游长江，
喜讯传来，
各国人民和革命者心花怒放，
反动派怒恨满腹。
欣闻您身体健康，
象青翠的劲松一样，
这是我们各国人民的无限幸福。
雪峰直耸云霄，
您是俯视无人去过的深峪的雄狮，
直视到地球的心脏。
过去的胜利，
通过这些道路，
您领导中国工农红军，
万里长征。
大海翻腾，
白浪滔滔，
满天金色的彩霞，
风急帆满，
希望之舟破浪前进。
船上站立着一个巨人，
毛泽东，马克思、列宁、斯大林的继承人，
新时代的舵手，
引导各国人民的革命。
您再次畅游长江，
您的人民跟着您乘风破浪，
可喜的教导！
我们愿作您的学生，
永远忠于您的教导，
象葵花向阳那样，
追随您的思想。
祝毛泽东万寿无疆！

显示原版>>

Previous:苏丹报纸说：中国在科学艺术方面取得巨大进步

Next:也门报纸欢呼中也友谊


抗议阮高其到菲活动：马尼拉群众举行反美阮示威

出版日期:1966.08.12
         期次:2966
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社马尼拉十日电】南越总理阮高其今天到达这里，对这个坚决反共的国家进行一次国事访问，但是对他的接待被学生示威破坏了。
机场上大约有三百人，包括两名举着标语牌的菲律宾青年，标语牌上写着：
“停止屠杀，制止阮高其”，“阮是自由世界的独裁者”。
在接待处外面，在停机场前面，又有二十名学生拿着更多的标语牌，一块标语牌说：“马科斯，阮高其，美国的傀儡”。
【合众国际社马尼拉十日电】南越总理阮高其今天说，他欢迎菲律宾关于结束他的国家的冲突的和平倡议，并希望同马科斯总统讨论它。
阮高其在会见这里的越南侨民后对记者发表的一个即席的简短谈话中对记者说了这番话。
记者问他是否象他以前所建议的那样仍然赞成进攻北越，阮高其回答说：
“如我所解释的，赢得越南战争有两个办法——一个办法是从军事观点采取快速的行动，第二个办法是通过南越实行真正的社会革命赢得战争。就是这样。”
记者追问阮高其他喜欢哪个解决办法，他说：“两个办法我都喜欢，但是第二个办法将需要化更多时间，因此，作为一个军人，我喜欢第一个办法，但是，当然这取决于许多因素。”
【美联社西贡十日电】南越总理阮高其今天飞往菲律宾去进行四天正式访问，他将在那里视察不久可望到达越南的二千名工兵部队。

显示原版>>

Previous:印西孟加拉等邦连续发生抢粮事件

Next:马科斯承认搞“和谈”阴谋遇到困难


罗议会代表团访苏

出版日期:1966.08.12
         期次:2966
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科八日电】罗马尼亚大国民议会代表团应苏联最高苏维埃的邀请到这里作正式访问。代表团是由议会副主席格奥尔基·尼古拉率领的。罗马尼亚议员们将在苏联逗留到八月二十四日。除了莫斯科以外，他们还打算访问列宁格勒、雅尔塔、巴库和伏尔加格勒。

显示原版>>

Previous:齐奥塞斯库同日夫科夫会谈

Next:苏共代表团去乌拉圭活动


马哈茂德透露：印尼共大部分中央委员还在活动

出版日期:1966.08.12
         期次:2966
         版次:2
         栏目:\[第二版]
文章正文:
【安塔拉雅加达五日电】第五军区司令马哈茂德说：印尼共及其所有属下团体虽已被正式解散和禁止，但是，根据雅加达执行两项人民命令地方掌权者所搜集到的资料，该党实际上仍然活跃。这一点可以从下列事实很清楚地看出：印尼共八十六位中央委员中只有三十一位被捕，其他的人仍逍遥法外，其中二人仍在国外。

显示原版>>

Previous:参加暴力斗争的人数众多 当局镇压不了

Next:印尼反动当局在日惹等地实行“严厉管制”


马科斯承认搞“和谈”阴谋遇到困难

出版日期:1966.08.12
         期次:2966
         版次:2
         栏目:\[第二版]
副题:拉莫斯哀叹举行“亚洲会议”的可能性不大
文章正文:
【美联社马尼拉九日电】马科斯总统今天说，他关于举行讨论越南问题的亚洲和平会议的要求“很有实现的可能性”。
他在很少举行的一次记者招待会上讲话时承认，他在使一些国家参加这次会议方面遇到了困难。
他说，他“抱有希望”，认为巴基斯坦、印度、锡兰、缅甸、柬埔寨、老挝、印尼、马来西亚、泰国和日本将参加会议。他说，几个国家已对此表示了兴趣。
他说，“我们愿意担任会议的东道国。”
【美联社马尼拉九日电】菲外长拉莫斯在进行了一周的和平外交工作后于今晚回国，他说，举行多国的亚洲会议为越南带来和平的这种可能性“不是很大的”。
他说，“但是，这是值得进行的一次努力。”
他上周参加了在曼谷的东南亚联盟部长级会议，他从台北飞来。他说，他向福摩萨政府征询了对于举行亚洲国家会议这一想法的意见。他说，“他们认为，这个建议有许多可取之处。但是，他们并不抱很大希望。”

显示原版>>

Previous:抗议阮高其到菲活动：马尼拉群众举行反美阮示威

Next:刚刚结束在柬埔寨活动的一美国人说：西哈努克想同美重建关系并接受美“援”


曼斯菲尔德鼓吹“积极实行科曼建议”

出版日期:1966.08.12
         期次:2966
         版次:4
         栏目:\[第四版]
副题:并说希望哈里曼去柬时讨论这个问题
文章正文:
【美联社华盛顿八日电】民主党领袖曼斯菲尔德八日主张美国支持泰国的建议，即召开一次全亚洲会议以谋求越南和平。
曼斯菲尔德对参议院说，泰国外长科曼关于召开这样一次会议的建议应该积极加以实行。
他说：“应该在仰光或者曼谷，在马尼拉或者金边，甚至不妨在北京，召开这样一次会议。”
他表示，他希望巡回大使哈里曼在同西哈努克会谈时能讨论这个问题。
曼斯菲尔德还赞成印度总理的建议，即，加强在越南的国际监督委员会以便到非军事区巡逻。
【合众国际社华盛顿九日电】共和党领袖们打算在国会内加紧鼓吹由亚洲人采取主动行动去结束越南战争。
八日，在参院民主党领袖曼斯菲尔德发言后，共和党在这个问题上的政策也开始明显起来了。
共和党参议员艾肯立即表示赞成曼斯菲尔德的发言。一些助手说，还有一些共和党参议员不久将发表类似的谈话。

显示原版>>

Previous:威斯特摩兰等鼓吹增加侵越炮灰/华盛顿有人估计侵越美军年底可能增至四五十万

Next:蒋帮《联合报》说：戈德堡可能取代腊斯克任美国务卿


毛主席领导文化大革命

出版日期:1966.08.12
         期次:2966
         版次:3
         栏目:\[第三版]
作者:美国作家安娜·咯易斯·斯特朗
作者身份:美国作家安娜·咯易斯·斯特朗
文章正文:
【本刊讯】香港《大公报》八月三日译载美国作家安娜·路易斯·斯特朗一篇文章，摘要如下：
这是我今年夏天最后的一期通讯了。在写完这期通讯后，我就要开始度假，直到九月再写。我要象陈毅最近在几次宴会上所说的那样，来报道中国的概貌。陈毅说：目前，我国国内的形势很好。我国社会主义建设在各方面取得了巨大成就，全国出现了一个生产建设的新高潮，整个国民经济进入了一个新的跃进时期。农民种田联系革命
生产干劲大大提高
在农业方面，中国已有四年取得了好收成。谷物的储备量不断增加。华北地区尽管要同干旱进行严重的斗争，今年春天仍然取得小麦的好收成。甚至今年三月遭到地震严重破坏的地方，谷物的收成也比过去任何一年更好。这一点证明地震灾区已在迅速恢复。在南方，早稻正在陆续收割，已收割的收成都比去年好。谷物增产的一大原因，是人们活学活用毛泽东的著作。目前，在中国各地，大家都把自己的工作，同国家的进步和世界革命的发展联系起来，从而使工作劲头大大提高。
获得好收成的另一个因素是肥料大大增加，一方面是各地新建的许多化学肥料厂，不管是大的还是小的，都纷纷投入生产，另一方面是各地大种过冬“绿肥”，随后又把这些“绿肥”翻入泥里去。还有一个因素，那就是各地争相采用新技术，从而使得最佳的耕作方法，得到迅速的推广。例如在湖南和湖北两省，就请来了六千名“有经验的农民”。他们都是从广东省潮汕地区一类的高产地被请到那里去传授他们的先进耕作方法的。工业和科学各部门
争相赶超国际水平
工业方面也取得类似的进展。为了每个地区都能够得到有效的发展，同时为了对付美国可能突然发动的进攻，许多工业正在越来越多地分散到地方去。但是，在各个工业和科学部门中，中国人正在争相创造媲美国际水平甚至超过国际水平的纪录。中国最近制造成功的“周波钟”，就是在工业上追赶世界水平的一个典型例子。周波钟是纪录发电站电流频率的一种仪器。鉴于外国各种类型的周波钟，都很昂贵、复杂，而且不易得到，因此，有一批中国工人自行干了起来。他们经过一年多的试验，终于发明了一种新型的周波钟，这种周波钟构造简单，成本低廉，同时，准确性达到最佳的国际水平，二十四小时里的误差不超过一秒钟。
中国在科学方面的进步，不仅可以从中国核弹的迅速发展得到说明，而且可以从中国的医学技术得到说明。中国的核弹，显然是以无与伦比的速度和节约干出来的，发展核弹的经费并未使中国经济受到任何可以觉察得到的影响。医学技术的发展速度也是非常惊人的。象上海首创的断手再植手术，就是世界其他地方从来没有干过的。现在，这个出色的外科手术，甚至传播到中国的县级医院去了。在医治灼伤的外科手术上，上海和北京所创造的纪录，也远远超过英国和美国的第一流医院。最近，中国更首先生产了“人造胰岛素”，此举被誉为“在走向人造生活的长征中跨进了一大步”。英国《星期日泰晤士报》（六月十二日）报道说，中国人在这个方面的发展，看来比亚琛的西德医学家以至匹兹堡的美国医学家还要先进，因为德、美医学家在这个方面只取得“有限的成功”。
目前，在中国最引人注意的是“文化大革命”。现在来写文化大革命显然是太早一些的。那怕是高等学校和高级中学的直接改革，起码也需要六个月时间。与此同时，每天都出现非常重要的新发展。六月十三日就是一个例子，当天，中共中央和国务院发出通知，废除现行的高等学校入学考试制度，并把今年高等学校招收新生的工作，推迟半年进行，以便制订新的招生办法。
因此，在历史上首先推行科举考试制度的中国，已决定破坏这个制度，原因是这个制度今天已成为知识分子和劳动人民相结合的一个封建主义——资本主义障碍。这场革命对于中国的参加者来说，很明显的是人的思想的改造和一个世界的创立。
西方报纸说，这是一场“争夺继承权的斗争”或者是“整肃知识分子”。初时，他们说毛泽东在病中没有参与其事，但是后来又恍然大悟地说，是毛泽东领导这场革命。六月十三日《纽约时报》的标题是《毛泽东指挥这场大整肃》；该报甚至一字不差地引述中国报纸的一些词句；这些词句按《纽约时报》的解释当然是不伦不类的。因为该报把它看成是暴力事件，而北京方面是完全从历史关系来看这个问题。确实是这样！这个问题就是中国人民能不能巩固社会主义进入共产主义的问题，或者倒过来说，资产阶级残余能不能通过文化和教育的影响，特别是对年青的一代的影响，最后使资本主义复辟。
这场斗争不是一朝一夕的。中国人已经指出在过去历次的革命成功后，就会出现篡夺者，夺去革命的果实。
资产阶级革命不过是剥削阶级的改朝换代而已；把封建地主变成工业资本家并不怎样困难。但是社会主义革命就不同了，它必须取消一切剥削，一个有贪得无餍的习性的人，如果不是在动机与习惯方面深切改变，是不能成为一个共产党人的。
接着，中国人又看看苏联，他们认为他们也察觉那里已发生同样的背叛革命的情况；在列宁领导下取得的国家的权力，被新兴的官僚阶级夺去。苏联，在列宁领导下，使十月革命成为全世界工人阶级的革命；在斯大林领导下建成了世界上第一个社会主义的国家，而且成为了社会主义阵营的领袖。这个国家通过一次宫廷式政变把权力奉送给赫鲁晓夫——赫鲁晓夫当时有朱可夫和武装部队的支持，以七对四的多数票推倒了政治局——后来，赫鲁晓夫本人又被同样的诡计下被推翻。中国人对苏并没有带着任何的敌对的想法。可是，眼看着曾经付出数百万人的生命，而又是数以亿计的人们所期望的革命，背离了革命的道路，并开始建立起一种新的官僚资本主义、讨好帝国主义，这是十分可怕的。而这是中国人相信他们所看到的的确是这种情况。腊斯克指望中国演变中国人保持高度警惕
中国人放眼国外，发现美国国务卿腊斯克所指望的就是在中国的复辟。腊斯克曾公开说，他的指望在第二代或者第三代。为了加速演变，腊斯克对中国采取一个新的口号：“遏制而不孤立”，而且开始列出记者、医生、学者等人的名单，说明可以发给他们前往中国的护照。这是一种对待被禁在牢狱里的人的作法，由看守他们的人派出人去访问他们，予他们以“遏制”，为的是改变犯人的观点。这也就是腊斯克要软化中国使中国接受的建议。他甚至说，对苏联既然可以行得通，对北京又有什么不可以。
中国警惕了。中国人详细研究怎样应付。这就是他们说“文化大革命”是“一个生死的问题”的理由。人人学毛主席著作
七亿人都是批评家
预料他们怎样做？目前只是行进的开始，但是有几点是明确的。
一、他们以学习毛泽东著作提高中国人民对马列主义的认识。毛泽东的著作在今天的中国来说是马克思主义的最高形式。
二、他们要求七亿中国人成为每一种制度、每一种行动以及对过去每一种传统的批评家。
三、他们对中国人民说：你们掌握国家的权力；要使用这种权力来保护你们的土地和你们的子孙的前途。不论你们在学校里，在小说中或者在电影上，或者在各级的党的本身，只要你们发现威胁到社会主义道路的什么权威或势力，一律把它们扫除。
四、这种扫除不是斯大林时代那种整肃的办法。甚至连监禁的办法也用不着。它是在大辩论中通过公众的批评进行的。大辩论是中国人所使用方法。这种方法特别适用于文化和教育机构以及与青年有关的政策机构。
五、最后，这一次以排山倒海的力量来进行的运动是由毛泽东亲自指导的。这是他对他所领导了四十年的革命的无上的贡献。
（文内小标题是原来的——本
刊注）

显示原版>>

Previous:尼克松抵香港活动

Next:美报说苏考虑向巴基斯坦供应部分武器


毛主席是当代马列主义最伟大的理论家和实践家

出版日期:1966.08.12
         期次:2966
         版次:1
         栏目:\[头版]
眉题:刚果（布）朋友就毛主席关于“纸老虎”的论断发表二十周年发表谈谈话
文章正文:
【本刊讯】布拉柴维尔九日消息：刚果（布）全国革命运动青年组织第一副主席贝里·马丹为毛主席的英明论断“帝国主义和一切反动派都是纸老虎”发表二十周年向新华社记者发表谈话说：“毛泽东主席的思想，是对马克思列宁主义理论和无产阶级斗争的积极贡献。”
他指出：“毛泽东主席尤其善于向正在斗争中的各国人民指出，当他们组织起来，并且被炽热的爱国心所鼓舞的时候，他们就能够手执武器战胜任何敌人，从而更好地显示出毛主席所说的‘帝国主义是纸老虎’的思想。”
他说：‘‘这一理论已经具体运用于当前进行的各种解放斗争。”
他继续说：“在这方面，越南人民的范例是十分说明问题的，因为这个并不拥有特别武器的国家的人民，挫败了世界上最强大的国家之一。”
他强调说：“正在挫败帝国主义的一切阴谋诡计的刚果人民也证明，只有人民组织起来，拿起武器进行斗争，才能帮助我国捍卫它的自由和民族独立。”
全国革命运动青年组织的机关刊物《新兴力量》副总编辑让·德迪厄·邦祖齐对新华社记者说：“毛主席是最伟大的马克思列宁主义者。他的思想照耀着正在进行民族解放斗争的国家。毛主席是当代马克思列宁主义最伟大的理论家和实践家。”
他接着说：“毛主席说，帝国主义和一切反动派都是纸老虎，这说得对。确实是这样，因为他们代表反动势力，而我们是站在进步方面。”
他说：“美国人在南越使用的炸弹不过是纸老虎。美帝国主义者使用最现代化和强大的武器，企图实现他们的霸权，尤其是企图恫吓爱国者。但是越南战士继续越来越使他们遭到他们在世界上从未遭到过的挫败和失败。这一肮脏战争告诉我们，美帝国主义者和世界上一切反动派貌似强大，实际上是虚弱的。”
他指出：美帝国主义者和各种各样的反动派正在准备第三次世界大战。“但是我们当代的进步人士是有信心的，他们超过了反动力量，正继续向前迈进。他们坚信，他们将战胜这一战争的危险。”
目前为了审判反革命分子而在首都重新开庭的人民法庭的一位法官说：“对反革命分子必须实行专政”。他援引了毛主席的话说：“只许他们规规矩矩，不许他们乱说乱动”。
在谈到毛主席关于殖民地和半殖民地民族民主革命的光辉理论时，一位工会领袖说他十分重视毛主席写的《新民主主义论》。他说：在这篇著作中，“毛主席告诉我们革命要分两个阶段来进行。他向我们指出在目前谁是我们的敌人，谁是我们的朋友。他向我们指出了民族民主革命现阶段的性质、目标和动力”。
他热情地指出，毛主席的思想“对所有同帝国主义进行斗争的殖民地国家是最有价值、最成熟的”。
全国革命运动青年组织一个支部的负责人说，他最近重读毛主席的《将革命进行到底》的文章时受到极大鼓舞。他谈到毛主席在这篇文章中所说的那位可怜一个毒蛇而后来被蛇咬死的农民的故事。他说：“我们永远不应姑息养奸，我们绝不能对帝国主义抱幻想”。
一位青年领袖说，他刚刚得到了毛主席著作选集法文版第一卷。他一再引用说，在第一篇文章的第一句中，毛主席已经明确地指出，区分谁是我们的敌人，谁是我们的朋友，这是革命的首要问题。他说，他正天天考虑这个问题，特别是在帝国主义者最近策划的未遂的阴谋的日子里。
一位艺术家说，在我们争取一条革命的道路以反对帝国主义者所支持的反动的道路的斗争中，毛主席向我们指出了一条“指导性的路线”。
一个小学校长非常重视毛主席的《关于正确处理人民内部矛盾的问题》。他说，他在读了这篇文章之后，他完全相信：“帝国主义的走狗和其他反动派同人民是敌我矛盾，这是千真万确的。我们必须采取镇压他们的方法。要么是我们镇压他们，要么是我们被他们镇压。在人民内部，我们应该进行批评和自我批评。”他指出，“正如毛主席所说的，我们知识分子必须同人民站在一边，在反对帝国主义者和反动派和争取民族解放的斗争中为人民服务。”
最近在这里举行的一次训练男女教师的集会上，一位高级负责官员在讲话中说：刚果青年应该用枪支武装起来，因为如果帝国主义来进攻我们，我们就将反击它。他说：“由于帝国主义现在正在磨刀，我们也应该磨刀。人民赢得的权利决不应该轻易放弃，应该进行战斗来保卫这些权利。”他又说：“灰尘不扫不会自己跑掉。所有的反动派都是一样：你不打，它就不倒。”

显示原版>>

Previous:毛主席语录

Next:苏丹报纸说：中国在科学艺术方面取得巨大进步


毛主席语录

出版日期:1966.08.12
         期次:2966
         版次:1
         栏目:\[头版]
文章正文:
美帝国主义和各国反动派都是纸老虎。中国人民的斗争证明了这一点。越南人民的斗争正在证明这一点。刚果人民的斗争也必将证明这一点。加强民族团结，坚持长期斗争，刚果人民必胜，美帝国主义必败。──毛泽东

显示原版>>

Next:毛主席是当代马列主义最伟大的理论家和实践家


美报说捷匈等国准备同西德建交

出版日期:1966.08.12
         期次:2966
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《巴尔的摩太阳报》六日登载斯图尔特·史密斯发自波恩的报道，摘要如下：
消息灵通人士今天在这里说，至少有五个东欧共产党国家现在准备与西德建立外交关系。
据报道，波恩将乐于同所有东方集团国家互派大使，如果不是说这可能对不结盟国家、特别是阿拉伯国家产生影响的话。
据说，罗马尼亚、保加利亚、捷克斯洛伐克、匈牙利和南斯拉夫是愿意在波恩派驻正式外交代表的国家。但是，波兰尚不愿意把它的贸易使团升格为大使馆。
这里的官员认为，罗马尼亚是最愿意采取这种步骤的国家，虽然这将意味着布加勒斯特和莫斯科之间的紧张关系加剧。
波兰现在仍然对波恩采取冷淡态度，但是热中于西方的经济吸引力。承认东欧国家可能使西德更有效地唆使共产党国家彼此互相反对，以图在重新统一问题上取得让步。

显示原版>>

Previous:美报说苏考虑向巴基斯坦供应部分武器

Next:齐奥塞斯库同日夫科夫会谈


美报说苏考虑向巴基斯坦供应部分武器

出版日期:1966.08.12
         期次:2966
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》四日刊登阿齐兹从卡拉奇专发该报的一篇报道，题为《苏联可能答应巴基斯坦关于军火的要求》，摘要如下：据报道，苏联愿意考虑巴基斯坦为了购买苏联军火而可能提出的任何合理要求。这是巴基斯坦一军事代表团最近访问苏联并与苏联高级官员们会晤后得到的印象。
巴基斯坦官员们断言，由于印度每年为军事准备花费大约十二亿五千万美元，因此巴基斯坦没有抉择，只有加强它的军事力量，以遏制印度的军事力量。
自从一九六二年以来，新德里已向苏联集团（主要是捷克斯洛伐克和苏联）订购了价值将近七亿美元的军事装备。
印度空军拥有相当数量的先进的米格２１。在苏联援助下，印度正在建立制造米格２１的工厂。最近，苏印缔结合同，要向印度供应四十架直升飞机，据传是供军用。
在印度加强军备的这种情况下，巴基斯坦认为，它努力加强它的武装力量是自然的和正当的。
在巴基斯坦的国防计划中，加强空军力量居于优先地位，它很想获得最新式飞机和其它复杂的空军装备。
这就是拉瓦尔品第派往莫斯科去的军事代表团受到很大注意的原因。
这个代表团是由巴基斯坦空军司令努尔汗率领的，他在莫斯科与苏联国防部长马利诺夫斯基及其僚属举行了长时间会谈。
巴基斯坦代表团参观了苏联的若干军事设施，视察了新的超音速飞机，并会晤了负责向外国出售武器的苏联官员。
有强烈的迹象表明，莫斯科为了使巴基斯坦不再抗议苏联向印度供应武器，准备至少满足巴基斯坦对武器的一部分需要，条件与苏联向印度提供武器的条件相同。

显示原版>>

Previous:毛主席领导文化大革命

Next:美报说捷匈等国准备同西德建交


美国防部对侵越战争的「研究报告」承认增加赌注不能改变美在越困境

出版日期:1966.08.12
         期次:2966
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《旗帜晚报》八日刊载一篇报道，标题是《陆军计划人员谈到需要投入七十五万美军》，《在越南“增加赌注”》，摘要如下：
据五角大楼最近拟就的研究报告说，越南战争至少将再打八年，除非美国增加它投入的兵力。
其中有一项这样的研究报告表明，即使美军增加到七十五万人，可能也要长达五年才能把越南平定。
这些估计还不是最后政策决定，这些估计同白宫和国务院官员前几个星期透露的乐观的意见是大为不同的。
但是由于作出了这些估计，因而在越南的军人重新谈到迫切需要增加美国地面部队。
在这方面批评“以蜗牛的速度”进行战争的某些人说，约翰逊总统将不得不在年底以前增加到七十五万人。
（现在在越南的美军有二十八万五千人以上。预料在年底以前将有三十五万人。）
对战争的进行作这种悲观的估计的理由似乎是：美国对北方的空袭并不是象军事司令官希望的那样成功。
人们埋怨说，原以为轰炸能制止人员和武器的渗入，但是结果只是使共产党的渗透较为复杂。
一种意见是：“在南方进行的战争不能成为在北方进行的战争。而南方的战争进行得很慢。”
最最令人担心的是目前三角洲的军事形势，这是在西贡以南的人口众多的广大地区，人们普遍认为这是在越南取胜的关键。美国官员正在要求五角大楼把美军部署到三角洲去，人数也许是三个师。
约翰逊总统已经对他的军事顾问们说，在来自北方的渗透停止以前，南方是不能得到安全的。
但是迄今在美国对北越的大规模轰炸之下，胡志明没有表示软弱的迹象，渗入并没有被制止。扩大轰炸的计划在国内是非常不得人心的。
在战争的焦点重新回到南方的情况下，美国军事计划人员正在越来越多地谈到“增加赌注”——以人数来对付人数。
【本刊讯】英《泰晤士报》九日刊登一则报道。摘要如下：
美国战略家正在为大规模地调派美军进入南越的湄公河三角洲地区拟定详细的计划。
由于地势险峻，正在安排部署崭新的战术、部队和装备以供在三角洲使用（定于明年四月开始）。海军正在修理一些“兵营船”，这种船每次将可以沿防御严密的水道运送大约一百名军队。海军陆战队正在为这次行动写一本新的战术书，据可靠的估计，这次行动将需要海军陆战队四个师（大致十万人）

显示原版>>

Previous:美刊谈美国的渔船队

Next:威斯特摩兰等鼓吹增加侵越炮灰/华盛顿有人估计侵越美军年底可能增至四五十万


美刊谈美国的渔船队

出版日期:1966.08.12
         期次:2966
         版次:4
         栏目:\[第四版]\[农业技术]
副题:船只陈旧、设备过时、技术落后、造船力量不足
文章正文:
【本刊讯】美国《渔船》一九六五年第十卷第二期报道：
美国拥有各种类型的动力渔船七万余艘，其中将近一万五千艘是五吨以上已登记的渔船，约六万艘是没有登记的渔船。此外，还有五千五百艘非动力渔船。这些渔船中，百分之九十五是木质渔船，百分之五是钢质渔船。其中绝大多数是小型的沿岸作业业渔船，没有一艘远洋渔船。一九六三和一九六四年虽然建造了两艘尾拖网船，但船体过小，不适于远洋作业。
第二次世界大战以后，世界渔业大发展，各国竞相建造新型的渔船，美国在这方面大大落后于其它国家。美国已登记渔船的平均船龄已达二十年，三分之一的渔船已超过了二十年，将近五百艘已达五十年以上。
美国的渔船、渔具和渔用设备的改进，近年来大多数是从其它国家引进的。例如在探鱼仪方面，大部分是在英国、挪威、西德和日本研究、发展的，美国目前有关这方面的技术改进大多也来自这些国家。又如在渔船设计中，船型是一个重要方面，近年来一切重要的改进都来自其它国家。美国的渔船队不但船只陈旧，而且设备也已经过时。例如，百分之四十二已登记渔船的主机平均已使用了十年以上，有三千一百余艘主机已使用十三年以上，二百三十六艘的发动机已使用了三十年。大多数渔船还没有渔用电子仪器以及现代化的渔用设备，而且现有的电子仪器设备大多使用了十年以上。渔业的衰退使许多青年渔业人员离开了渔业队伍，据调查，在一万四千八百二十一名船长中，有一万零三百七十一名已从事渔业十六年以上，只有一千零十一名其工作还不到六年。不仅现有渔船和渔用设备已经陈旧，而且造船力量也不能弥补渔船的损耗。新登记的渔船数逐年减少，一九五○年为八百一十二艘，到一九六四年已减到四百八十八艘。

显示原版>>

Previous:外国报刊介绍：一种防止苹果掉落的化学物

Next:美国防部对侵越战争的「研究报告」承认增加赌注不能改变美在越困境


尼克松抵香港活动

出版日期:1966.08.12
         期次:2966
         版次:2
         栏目:\[第二版]
文章正文:
【美联社香港十日电】前美国副总统尼克松今天在香港闹市区逛街，临时参观了一个共产党中国的展览中心。该中心的共产党中国官员们不理睬他。当尼克松看到共产党中国和共产党中国首脑毛泽东的照片的时候，他对他的向导说：“十分有趣”。
尼克松走进了中国民用航空公司办事处，在他进去之前，他的向导告诉他说，这是一个展览共产党中国宣传品的办事处。
尼克松在该中心呆了大约两分钟。
在此期间，出了一小会儿事，破坏了这次参观，当时共产党官员干涉想拍照的美国新闻摄影记者。
尼克松是在八日从马尼拉到达香港的。

显示原版>>

Previous:刚刚结束在柬埔寨活动的一美国人说：西哈努克想同美重建关系并接受美“援”

Next:毛主席领导文化大革命


齐奥塞斯库同日夫科夫会谈

出版日期:1966.08.12
         期次:2966
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社索非亚九日电】保通社报道，保共中央第一书记、保加利亚人民共和国部长会议主席托·日夫科夫今天在保加利亚共产党中央委员会同在保加利亚作客的罗马尼亚共产党中央总书记齐奥塞斯库举行会晤。
在会晤时交换了关于两个兄弟国家在国内政治情况和社会主义建设方面的情报。涉及到一些国际局势问题和国际共产主义运动和工人运动的问题。谈话是本着相互谅解和坦率的精神、在真诚友好的气氛中进行的。
【塔斯社布加勒斯特九日电】罗通社报道，罗共中央总书记齐奥塞斯库今天从保加利亚人民共和国回到布加勒斯特，他是应保共中央第一书记、保加利亚人民共和国部长会议主席托·日夫科夫的邀请前去休假的。

显示原版>>

Previous:美报说捷匈等国准备同西德建交

Next:罗议会代表团访苏


苏丹报纸说：中国在科学艺术方面取得巨大进步

出版日期:1966.08.12
         期次:2966
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】苏丹《旗帜报》七月二十八日在评论北京物理讨论会时说，「事实上，中国在科学和艺术竞赛上已经取得了巨大的进步，它在不久的将来很可能赶上西方。」
「现在在东西方之间进行的竞赛首先是科学的竞赛。任何东方或西方的国家，如果它在科学上、文化上、经济上和社会上都是落后的话，它就不可能自力更生。」
报纸说，日本在美国的全力支持下进入了外层空间研究的领域，「以便使它成为对抗进步的中国和阻碍它发展的西方的兵工厂。支持日本的美国正在使它遭到类似长崎和广岛的悲剧。日本人如果不吸取过去的经验教训，那么他们将再次吃苦头。西方把中国描述成是把触须伸向全世界的章鱼。因此，西方由于担心这个危险的后果就一贯竭力反对它。事实上西方害怕中国胜于害怕俄国。」

显示原版>>

Previous:毛主席是当代马列主义最伟大的理论家和实践家

Next:喀麦隆朋友赋诗歌颂毛主席


苏共代表团去乌拉圭活动

出版日期:1966.08.12
         期次:2966
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社蒙德维的亚八日电】由苏共中央委员、苏共列宁格勒州委会第一书记瓦·谢·托尔斯季科夫（代表团领导人）和苏共中央国际部副部长叶·伊·库斯科夫组成的苏共代表团应乌拉圭共产党中央的邀请今天到达这里。代表团将参加乌拉圭共产党第十九次代表大会·
在机场上迎接代表团的有乌共中央第一书记罗·阿里斯门迪和党的其他领导人。

显示原版>>

Previous:罗议会代表团访苏

Next:铁托接见奥哈布


铁托接见奥哈布

出版日期:1966.08.12
         期次:2966
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社贝尔格莱德八日电】南斯拉夫总统铁托今天接见了在南斯拉夫社会主义联邦共和国休假的波兰国务委员会主席奥哈布。

显示原版>>

Previous:苏共代表团去乌拉圭活动

Next:捷国防部长会晤铁木辛哥


外国报刊介绍：一种防止苹果掉落的化学物

出版日期:1966.08.12
         期次:2966
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】六月号的美国《农业研究》登载一条消息，题为《阻止早熟的苹果掉落、生长失调的化学物》，摘要如下：
目前在农业研究处和华盛顿农业试验站试验中的一种阻滞剂，似乎有希望可以作为苹果种植者所面临的两个代价昂贵的问题——成熟掉落和水心——的防止办法。
使用这种似乎可以推迟苹果成熟的阻滞剂，能使苹果在出现水心和发生成熟掉落以前加以收摘。延长收摘季节的结果可以有助于劳动力缺乏地区的种植者，使他们能够雇用较少的工人工作较长的时期。
水心是生长失调现象，看上去苹果在树上已成熟。在正常的苹果中，心周围的组织之间的空间充满空气，而有病的苹果中，这些空间中是水——结果使苹果吃起来感到松软。水心在有些地区在苹果出现令人满意的成熟颜色之前成了一个严重问题。虽然，如果在水心出现后不久立即出售，种植者不会受什么损失，但是这种不正常现象在苹果储存着的时候可以给质量造成很大损失。
在华盛顿州威纳契的试验中，植物生理学家巴吉尔和园艺学家威廉斯发现，阻滞剂Ｚ—二甲基琥珀酰胺酸（也叫Ｂ—９９５）在防止水心和成熟掉落方面都很有效。
早先在威纳契的合作试验表明，这种阻滞剂会缩小和增加苹果、梨和樱桃树的花。然而这种化学物还没有批准供商业上的果树使用。
巴吉尔和威廉斯曾把百万分之一千或二千浓度的日—９９５喷洒在有二十年年龄的苹果树上。收获被故意推迟，以抑制有利于出现水心和成熟掉落的条件。
这两位科学家发现，尽早处理比晚处理更能减少水心和成熟掉落现象；稀的日—９９５比浓的对减少水心有效。
巴吉尔和威廉斯计划进一步试验，以断定施用Ｂ—９９５的最合适时间和浓度、这种阻滞剂对果树的累积影响以及对果子的储存和吃时候的质量的影响。

显示原版>>

Previous:捷国防部长会晤铁木辛哥

Next:美刊谈美国的渔船队


威斯特摩兰等鼓吹增加侵越炮灰/华盛顿有人估计侵越美军年底可能增至四五十万

出版日期:1966.08.12
         期次:2966
         版次:4
         栏目:\[第四版]
文章正文:
【法新社檀香山十日电】美国驻南越部队司令威斯特摩兰将军今天在到达这里时说，在越南将需要更多的美国军队。
他将在檀香山呆几天后回西贡。
但是威斯特摩兰将军拒绝谈论为了在越南打败共产党部队还需要增加多少军队。
【合众国际社华盛顿十日电】参议院战备小组委员会主席斯坦尼斯今天说，显然需要向越南增派美军。他在今年一月曾经预测，在今年年底以前这场战争可能需要美国投入五十万到六十万军队。他说：“要在地面上进行必要的工作，就继续需要比我们现有的更多的人员，这一点现在已经变得更加清楚得多了。”
斯坦尼斯赞扬美国军队的功绩，但是他又说，人员“必须增加，以避免一场至少要进行若干年的长期战争。”
【法新社华盛顿十日电】据这里的许多人士预测，如果现在的升级继续下去，到今年年底，美国在越南的军队将增加一倍以上——也许增加两三倍。这些人士估计，到十二月底，美国在越南进行地面战争的部队人数将在四十五万至五十四万之间。
夏初以来，几次有人举出美国在越南的人数到圣诞节将达到四十万。
总统自己说，政府将圆满答复美国驻越南总司令威斯特摩兰将军增兵的任何要求。
【美联社华盛顿十四日电】有越来越多的迹象表明，到圣诞节前后，美国在越南的战争可能达到朝鲜战争的规模。
这将意味着美国在东南亚投入约四十七万部队，这是美国在一九五三年直接投入的支持朝鲜战争的部队的最高水平。
美国兵力螺旋上升的整个问题在本星期引起了新的注意，因为两个研究报告对美国目前在越南的兵力从长期看是否够表示怀疑。
摆在我们面前的大问题是：我们今后怎么办？

显示原版>>

Previous:美国防部对侵越战争的「研究报告」承认增加赌注不能改变美在越困境

Next:曼斯菲尔德鼓吹“积极实行科曼建议”


也门报纸欢呼中也友谊

出版日期:1966.08.12
         期次:2966
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】也门《革命报》四日以《也门和中国的关系》为题发表了一篇文章，欢呼中国和也门的友谊。
文章说，“如果人们深入地研究一下中也关系，他将清楚地看到，（两国）关系正在日益巩固和发展，它将世世代代地牢固地巩固下来，因为两国人民一直在进行反对殖民主义和帝国主义的共同斗争。”
文章在谈到反对各种反动派和帝国主义的斗争后说，“中国人民在他们伟大的领袖和伟大的思想家毛泽东主席的领导下尽了一切努力来建立中华人民共和国。”
文章接着指出，“也门人民正在以羡慕和赞赏中国友好人民的心情注视着这些巨大的努力。”现在以美国为首的殖民主义和帝国主义企图破坏中国人民的民族团结，企图反对明智的政府，但是帝国主义的一切挣扎和阴谋在伟大的中国人民的坚定意志面前被挫败了，他们的一切阴谋都被揭穿了。
这篇文章最后说，“今天的也门人民以有光荣的中国人民而自豪，中国人民不附带任何条件地提供了许多帮助和援助，来加强也门的建设。全世界必须知道，也门和中国将永远肩并肩地站在一起反对新老殖民主义，两国人民将支持例如被占领的也门南部、巴勒斯坦和斗争中的越南的一切民族运动”。

显示原版>>

Previous:喀麦隆朋友赋诗歌颂毛主席

Next:巴基斯坦报纸感谢我对巴真诚援助


意十五万运输工人举行大罢工

出版日期:1966.08.12
         期次:2966
         版次:4
         栏目:\[第四版]
文章正文:
【法新社罗马七日电】公共运输雇员今晚深夜在意大利各地进行罢工。
约有十五万名工人参加的这次罢工，旨在支持他们提出的重新签订集体合同的要求，这次罢工将持续二十四小时。
政府和军事当局组织了应急服务机构来对付这种局面。

显示原版>>

Previous:蒋帮《联合报》说：戈德堡可能取代腊斯克任美国务卿

Next:印度国大党头目卡马拉季抵南活动


印度阿萨姆邦各地不断爆发反政府的暴力行动

出版日期:1966.08.12
         期次:2966
         版次:2
         栏目:\[第二版]
文章正文:
【印度报业托辣斯乔哈特十日电】印军昨天傍晚奉命在阿萨姆邦乔哈特协助民政当局。在这之前，在左派分子发起“反镇压”日后，暴徒们进行了暴乱。
在示威者和其他人发生冲突后，当局在这个城市实行了七十二个小时的宵禁。
昨天报道的其他事件包括企图抢劫一家商店和袭击警察，结果有三名警察受伤。
【印度报业托辣斯高哈蒂十日电】据这里今天下午收到的官方消息说，警察今天上午向阿萨姆邦西北部锡布萨加尔镇难以控制的暴徒开火。
最初收到的消息说，有两人被打伤。
在同锡布萨加尔镇同名的县实行了三天的宵禁，这个县的总部乔哈特在暴力示威之后从昨天实行了七十二小时的宵禁。
同时，在首府西隆城继在阿萨姆邦秘书处前发生暴力骚乱之后，今天上午召来陆军帮助警察。
这是在过去六天中继广泛的骚乱之后实行宵禁的第三个城镇，在骚乱之前曾举行要求政府立即采取步骤控制必需品物价的示威。
在乔哈特，昨天估计一万人的学生暴徒同商人和警察发生了冲突，后来，警察对这些学生挥舞了棍棒。群众向警察投掷镪水瓶和砖头。另一个城镇迪布鲁加尔在学生和商人发生冲突之后于八月五日实行宵禁。

显示原版>>

Previous:印尼反动当局在日惹等地实行“严厉管制”

Next:印西孟加拉等邦连续发生抢粮事件


印度国大党头目卡马拉季抵南活动

出版日期:1966.08.12
         期次:2966
         版次:4
         栏目:\[第四版]
文章正文:
【路透社贝尔格莱德九日电】印度国大党主席卡马拉季今天在南斯拉夫社会主义联盟总部进行了政治会谈。
南斯拉夫人士说：
卡马拉季和他的代表团的其他成员了解了南斯拉夫政治组织的作用，并表示对这个国家的计划政策发生兴趣。
卡马拉季和他的一行人正在这里进行为期三天的访问。
他们不久前访问了苏联、东德、波兰、捷克斯洛伐克和保加利亚。

显示原版>>

Previous:意十五万运输工人举行大罢工

Next:波国务委员会主席奥哈布在南活动


印尼反动当局在日惹等地实行“严厉管制”

出版日期:1966.08.12
         期次:2966
         版次:2
         栏目:\[第二版]
眉题:担心发生更大规模反击右派的行动
文章正文:
【美联社雅加达八日电】中爪哇日惹市任何一个人如果想要大声叫喊，必须获得当地军事总部的批准。
安塔拉通讯社说：在日惹市已不准高喊口号或一般地叫喊。
该通讯社说：五人以上非经特许不得集会，负有巡逻任务者和处理公务者除外。
上述严厉措施是中爪哇军方采取的管制行动的一部分，旨在保证政治上的安定。殴打、刀刺事件仍继续发生，虽然是小规模的。
中爪哇是现在被禁止和被搜捕的印尼共剩下来的唯一据点。有许多印尼军官说：对该地区的控制还不是完全的，大规模动乱还是可能发生的。
在梭罗也对人民实行了同样的严厉管制。梭罗是偶尔发生政治和宗教动荡的另一个中爪哇城市。
【路透社雅加达八日电】《印尼大学生统一行动组织报》今日发表了扬言要对该报的反共宣传采取严厉报复行动的最后一批威胁性电话和匿名信。该报说它准备对付共产党的恐怖活动。
此外，日惹驻军司令已采取坚决措施禁止穿着非官方规定的制服和举行群众集会。
安塔拉通讯社今天广播的日惹消息说，省长坚决主张穿制服的人必须持有详尽的证件。对于违反上述警告的人，将予以严厉处罚。
据此间从日惹收到的可靠消息说，身着黑色制服、头戴红色贝雷帽的亲共青年攻击了进行恐怖活动的穆斯林学生。

显示原版>>

Previous:马哈茂德透露：印尼共大部分中央委员还在活动

Next:印度阿萨姆邦各地不断爆发反政府的暴力行动


印西孟加拉等邦连续发生抢粮事件

出版日期:1966.08.12
         期次:2966
         版次:2
         栏目:\[第二版]
文章正文:
【路透社加尔各答六日电】据官方消息今天说，在西孟加拉邦米德纳浦县加特尔城警察向一伙抢掠大米商店的暴徒开火。这里的警察当局说，在这次开火中有七人被打伤。警察说，他们是因为没能驱散这伙暴徒才开枪射击的。
【路透社阿默达巴德八日电】在爆发了几起扔石子的事件和一起纵火事件之后，警察逮捕了三百八十人。这些事件同为一九五六年语言骚乱中牺牲的一些人而举行的“烈士纪念日”有关。
这个城市的大部分地区是平静的，但是，在一个地区，警察用警棍驱散了抢掠商店的群众。
这次暴力行动之前左翼曾因政府拒绝为一九五六年死亡的骚乱者举行纪念日而号召举行总罢工。

显示原版>>

Previous:印度阿萨姆邦各地不断爆发反政府的暴力行动

Next:抗议阮高其到菲活动：马尼拉群众举行反美阮示威


西哈努克说泰马菲搞和谈阴谋是美国策划的:宣布柬将拒绝参加关于越南问题的“亚洲会议”

出版日期:1966.08.13
         期次:2967
         版次:2
         栏目:\[第二版]
文章正文:
【美联社金边十一日电】西哈努克今天指责美国为了它自己的目的，寻求召开越南问题和平会议。
他在记者招待会上说，柬埔寨将拒绝参加这样一出“滑稽和可笑的喜剧”。他指的是东南亚联盟提出的召开亚洲国家会议的建议。
他断言，计划召开这样一次会议只是为了美国的利益。他说，越南问题的唯一可能的解决办法是履行一九五四年日内瓦协议和撤退美军，以便让越南人自己解决他们自己的事情。
西哈努克说，对柬埔寨人来说，代表越南人的是河内政权和南越的越共。
他还说，为此，在召开亚洲会议的建议问题上，柬埔寨采取和河内一样的态度。
他简单地提到了哈里曼即将进行的访问。他说，他认为哈里曼的会谈不会改善柬美关系。
【法新社金边十一日电】西哈努克今天说，鉴于美国在“其空军对我们的特洛塔村进行残酷的袭击”一事上所采取的方针，他“不相信”他会“很好地接待”哈里曼。
他说：“如果哈里曼想来的话，让他来吧。虽然他将到这里来使我们的左派感到很不高兴，我对改善柬美关系是很悲观的。”
美国政府对柬埔寨（就美机空袭特洛塔村提出）的抗议的答复是：它将调查这件事。
他说：“不需要进行调查，因为这次事件是在许多国际观察员面前发生的。”
他还说，他不希望接到参加越南问题“最高级会议”的邀请。
他说：“柬埔寨绝对拒绝参加美国发言人想出来的这样一出滑稽戏。”他又说，参加这个计划的亚洲国家将‘“信誉扫地”，他希望印度“不会掉进这个圈套”。
他说：“我们的立场非常简单：我们无条件支持河内和南越解放阵线采取的立场；如果他们希望谈判，我们将是它们的拥护者。如果它们想打，我们也理解它们，我们的声援是彻底的。”

显示原版>>

Previous:印度尼西亚反动当局决定：重新加入联合国教科文组织

Next:丹麦一出版社社长说：中国的人民公社是亚非拉的光辉榜样


丹麦一出版社社长说：中国的人民公社是亚非拉的光辉榜样

出版日期:1966.08.13
         期次:2967
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】丹麦电视台七月二十二日举行有访问过中国的人士参加的题为《中国是一个威胁吗？》的专题讨论，摘要如下：
拉斯·布兹（主持人）：今天晚上我们讨论的关键字眼可能是中国的革命的思想，因为中国人把一切都归结于这个字眼。当我们讨论中国是不是一个威胁时，可以把这个问题分为两个小问题：中国是不是一个思想上的威胁，或者是不是一个军事上的威胁？因为我们总是要想到革命思想，它在上述两种情况下都是可以应用的。
汉娜·布兹（律师）：如果要讨论拉斯·布兹刚才提的问题，那么至少使我考虑的是新中国儿童从小就受的反美影响，孩子们受到很大的宣传要反对美国这个大资本主义国家。这几天我们听到约翰逊总统表示愿与中国会谈，我们希望，中美之间能有良好的关系。我认为这是我在中国经历的不幸的事情。我希望在我们讨论中还能谈到积极的东西。
拉斯·布兹：也就是说你认为这种单一方向（的做法）是一个威胁？
汉娜·布兹：这是一个最大的威胁。
艾伯（出版社社长）：我认为中国从军事上来说并非什么威胁。中国并没有在什么时候想进攻那个国家或者派兵到其他国家去，他们也不想出口革命，无论是军事上或其他方式。汉娜·布兹刚才谈到反美宣传，那这表明中国实际上是一个威胁。但要搞清楚，中国威胁的是谁，而对世界上大多数人民来说是一种支持和是他们的朋友。中国坚持革命的马克思主义思想，特别是其革命实践，通过其二十八年的内战和最近十七年的社会主义建设，中国今天对帝国主义、资本主义和一切压迫其他民族的人来说是代表一种威胁。中国的革命思想和实践对他们来说是威胁。中国作为社会主义国家的存在、并坚持社会主义，并无私援助一切新兴国家，这是一个威胁，同时对所有与认为中国是“侵略性”的人进行斗争、与以美国为首的大资本进行斗争的人来说是一种支持和他们的朋友。譬如对挨饿的几百万印度人来说，中国并不是什么威胁，但对使印度人民挨饿的人来说，中国是一个威胁。
多勒俄普（编辑）：就象艾伯所说，要看中国对谁威胁。一般我们说是，中国是否对世界和平或者民主是不是威胁。对于世界和平，我认为，中国有一种外交上的利益，如果中国想实现这一利益而美国反对的话，那就对世界和平构成一种威胁。我想到的是福摩萨问题。把福摩萨或台湾处于北京政权之下，这是革命纲领的一部分。从中国来看，美国阻挠中国实现这一民族和革命的目标。以任何一种方式在任何时候把福摩萨赢回来，这点中国是不会放弃的。
汉娜·布兹：我想谈谈、并且也听大家对于土地改革、和人民公社的看法，这对整个中国的结构问题都有决定性的意义。我们是否可以谈谈这个？
拉斯·布兹：完全可以。
汉娜·布兹：据我了解，整个土地改革对中国的建设是最重要的东西。我们怀着极大的兴趣听到土地今后应怎么耕种。
多勒俄普：我也看了一些人民公社，对我来说，并不是特别不愉快的。组织得很好，考虑到中国是一个发展中国家，效力是相当高的；与世界许多发展中国家比，效力是相当高的。使人不愉快的，就是其中的单方向性，所有的中国人都是同样的看法、基本观点和说法都是一样。这对我作为一个西欧人来说是不愉快的。但问题是我们把欧洲的思想带进来是不是对。
杨格拉：我想是很可以（理解中国人）的。和我在一起的中国人，是会外文的中国官员（英文或德文），他们非常友好地想给我们丹麦人关于正在发生的事情的印象。我好几次参观过人民公社，我认为，我们看的人民公社是非常有效的，因为几乎可以说，它是一个五万到七万人的分界的小社会，他们努力在这地区增产。它是集体性的，也就是说，他们卖了他们的商品后可以购买新的设备，丹麦工业在这里就可以插进来了，我认为，中国的建设和五年计划中，作为前进一步，人民公社肯定是很好的解决办法来向前进和鼓励人民提高生产。
艾伯：关于人民公社，我想首先联系到威胁问题来谈一谈，对整个亚、非、拉来说，人民公社是一个光辉的榜样，说明群众可以自力更生，威胁就在这里，对那些认为只有通过他们援助才行的人来说是威胁，而这种援助只能束缚人民的手脚。中国农民空手建立水利工程、筑堤坝、修水库，许多地方都大大超过其他国家靠西方援助所建立的。而他们不求人家、不受人家束缚，而是依靠自己的巨大努力。这点不仅在人民公社，整个中国建筑都是这样。人民公社作为一种组织形式，可能不能在许多国家使用。但是自己干、不依靠别人的原则是有启发性的，可以帮助别人，使别人拒绝援助，从而可以摆脱这种援助所带来的影响和依赖性。在技术方面有许多例子，许多事情根据公认的技术规章是不能做的，但中国还是做成了。这向那些没有大技术设备、没有大规模的工业发展的国家表明，可以自力更生建设工业，只要敢于去做，并依靠人民，依靠工人、农民、广大人民群众，就象中国人自己所说的那样。
汉娜·布兹：我不怀疑，他们在许多方面作出了巨大的努力，中国人民自己，人民公社也是这样。我们要记住，中国人民，不仅我这样认为，而且与中国人民接触过的大多数人也这样认为，中国人是极为勤劳、聪明和节约的人民。
多勒俄普：在六○至六三年中国困难的时候，谣传说中国要削减对他国的援助，因为他们自己是那么困难。周恩来简短地说，任何这种说法应予拒绝。中国人认为援助别人是他们的职责，他们自觉地和愉快地这样做，我想大多数中国人民是这样的。他们清楚，中国不是为了自己而存在，中国为所有受压迫的国家而存在。
拉斯·布兹：我向所有参加讨论者表示感谢。

显示原版>>

Previous:西哈努克说泰马菲搞和谈阴谋是美国策划的:宣布柬将拒绝参加关于越南问题的“亚洲会议”

Next:瑞安评柯西金在最高苏维埃会议上的讲话：对外加紧勾结美帝 对内大搞经济倒退


刚果（布）杂志根据毛主席论点说：刚果人民不应再怕鬼

出版日期:1966.08.13
         期次:2967
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】最近一期的刚果（布）《独立》周刊在一篇题为《不应该再怕鬼》的文章中说，“刚果人民不再怕鬼”，“毛泽东关于帝国主义和反动派无论怎么捣乱都必将遭到失败的思想正得到证实”。
这篇文章指出，“阶级斗争越紧张，一无所有的人阶级觉悟就越高。帝国主义者、殖民主义者和他们的刚果走卒是越捣乱，必然越加遭到挫折”。它认为，一旦人民武装起来，正如民卫队在最近的未遂政变中所表明的那样，他们就“阻止了，随后打退了一切牛鬼蛇神”。文章指出，“必须把人民从思想上武装起来，并且只有一条道路，处处突出政治”。

显示原版>>

Previous:中国的一切成就都说明毛主席是正确的

Next:南越解放军在桂山河谷痛歼美陆战队一个营


国外试制中的不转动的雷达

出版日期:1966.08.13
         期次:2967
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《科学通讯》七月二日报道：达拉斯的得克萨斯仪器公司为美国空军试制中的这种新式微电雷达系统（见左图），已经用电子扫描代替了运动机件。它面部的数以百计的方块每一块都将是单独的发射机——接收机组件。

显示原版>>

Previous:欧洲最大的塔古斯河大桥启用

Next:汉弗莱叫嚷美要在东南亚赖下去


汉弗莱叫嚷美要在东南亚赖下去

出版日期:1966.08.13
         期次:2967
         版次:4
         栏目:\[第四版]
副题:同时又作出骗人的「和平」姿态
文章正文:
【美新处纽约十一日电】副总统汉弗莱今天晚上重新表示美国答应“今天和明天采取额外的步骤，寻求通向和平的道路，打开联系的途径……鼓励同那些今天叫我们敌人的人交流思想和人。”
他表示相信，在东南亚采取忍耐、坚韧不拔和坚持精神，到头来可能使共产党中国和其他亚洲国家的领导人相信，侵略性扩张不能成功。
汉弗莱在准备在美国残废退伍军人年会上发表的演说中说，
“我认为，它（采取忍耐、坚韧不拔和坚持精神的政策）到头来可能使他们得出结论：参加国际大家庭，参加为增进人类福利而进行的斗争，比用武力输出他们的政治主张更合乎他们的利益。
“这就说明为什么即使是在我们在越南抵抗侵略的时候，我们还是希望向那些发动和支持侵略的人清楚表明，我们既不想推翻他们，也不想摧毁他们。”
副总统象美国其他领导人所做的那样，重申美国准备“在任何时候、任何地方和任何人主持下”谈判公正解决越南战争的办法。
他指出，美国赞同印度关于加强国际监督委员会在南北越之间的非军事区维持治安的建议，而且他欢迎马来西亚、泰国和菲律宾最近朝着召开东南亚和平会议采取的主动行动。
他说：“但是到目前为止，北方没有作出令人鼓舞的回答。”汉弗莱说，新加坡总理以及其他许多亚洲国家的领导人公开说，美国在越南的态度不仅阻止了共产党的侵略，而且使其他国家得到了宝贵的时间来加强自己。
他说：“这可能需要若干年，可能要花数以百万计的美元——我们自己的、或者是我们西方伙伴的美元，以及我们在亚洲的伙伴的美元。这将需要作出努力和专心致志，而且象今天在越南那样，付出宝贵的生命。
“但是，不管代价如何，这将远比对侵略不加制止或是抛弃正在斗争中的国家的代价为小。”
【本刊讯】《美国新闻与世界报道》十五日（提前出版）一期刊登一篇文章，摘要如下：
越南的地面战争随着美国和北越军队之间的越来越频繁的直接冲突而正在具有新的特色。
关于这个问题，谁都不知道，这种充满危险的对抗将要发展到什么程度。正如西贡的高级军方人士认为的那样，战争的速度将象以前那样继续下去，其特点是逐步地、慢慢地升级。

显示原版>>

Previous:国外试制中的不转动的雷达

Next:西德《法兰克福评论报》社论认为：美帝阻挡不了亚洲拉丁美洲人民革命


柯西金接见几内亚大使

出版日期:1966.08.13
         期次:2967
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十日电】苏联部长会议主席柯西金应几内亚共和国驻苏联大使西克·卡马拉的要求今天接见了他，并同他进行了友好谈话。

显示原版>>

Previous:苏修加紧同日本勾结

Next:苏代表团自象牙海岸回国


赖肖尔承认：侵越美军派得愈多 越人民反美愈强烈

出版日期:1966.08.13
         期次:2967
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京十日电】美国驻日大使赖肖尔十日在回国之前，接见合众国际社记者，发表谈话说，“美国如果过多地派军队到越南去，就有挑起越南的反美民族主义的危险。”他还谈了如下的话：
一、这种危险，过去经常存在，对于美国在亚洲所起的军事作用，这将成为一个限度。这一点，美国政府必须经常加以注意，密切地注视。而且，对美国的存在的这种反应，最后将给美国在东南亚的努力以沉重的打击。
二、美国为了遏制中国的扩张主义，必须作最大的努力，建立起在经济方面稳定的民族主义。

显示原版>>

Previous:西德《法兰克福评论报》社论认为：美帝阻挡不了亚洲拉丁美洲人民革命

Next:英各银行为应付经济危机紧缩信贷/英政府宣布改组造船工业


罗议会代表团拜会伊格纳托夫

出版日期:1966.08.13
         期次:2967
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十日电】在前一天抵达这里的罗马尼亚大国民议会代表团拜会了俄罗斯联邦最高苏维埃主席团主席尼古拉·伊格纳托夫。
主人和客人就发展两国的经济和科学的各种问题交换了意见。代表团团长，大国民议会副主席格奥尔塞·尼古拉说：「苏联的成就使我们高兴。」他表示希望，访问将有助于进一步加强兄弟友谊，他授给最高苏维埃一枚纪念奖章。

显示原版>>

Previous:苏代表团自象牙海岸回国

Next:一种新二极管制法


毛主席的话句句都是最高指示

出版日期:1966.08.13
         期次:2967
         版次:1
         栏目:\[头版]
眉题:墨西哥、苏丹和叙利亚朋友热烈赞扬毛泽东思想
文章正文:
【本刊讯】墨西哥城消息：墨西哥杰出的社会活动家吉列尔莫·蒙塔尼奥博士二日接见新华社记者时热烈赞扬毛主席是本世纪世界上最伟大的领袖。他说，“毛主席的话，除了具有特别深刻的现实指导意义外，句句都是最高指示。”
他说，毛主席关于“帝国主义和一切反动派都是纸老虎”的论点是毛主席根据历史的发展和人民的潜在力量而做出的一个伟大论断。他指出，毛主席的这一论点对于拉丁美洲各国人民具有更为深刻得多的意义，拉丁美洲各国人民应该从中吸取力量，以便站起来展开反美斗争。他说，人民力量比任何其他力量都要强大得多，只要他们敢于斗争，帝国主义就不能得逞，不管它玩弄什么阴谋和把戏。
【本刊讯】喀土穆消息：曾访华的苏丹最高法院首席法官巴比克尔·阿瓦达拉最近对新华社记者说，毛泽东主席是当代最伟大的理论家，他发展了马克思列宁主义。
巴比克尔最近曾访问中国。他说，中国人民在毛泽东主席的正确、英明领导下，在解放以来的十七年中取得了辉煌的成就。
他说，他从来没有看见过世界上有任何国家的人民象中国人民那样尊敬和信任自己的领袖。他说，毛主席的伟大表现在他对伟大中国人民的领导，而中国人民的伟大是由于他们有伟大的领袖毛主席。
他列举了许多事实说明在中国的建设中到处出现的奇迹。他说中国人民为自己的国家感到自豪，因为这个国家已经变成世界上最伟大的国家。
他还说，中国人民不但以坚强的毅力，坚定的决心和十足的信心建设自己的国家，而且还真诚地帮助其它国家，衷心地支持世界上的解放运动。
在谈到中国目前的无产阶级文化大革命时，他援引毛主席的话说，这表明中国依然存在阶级斗争，而阶级斗争有助于推动社会的发展。
【本刊讯】据香港《大公报》九日报道，出席亚非作家紧急会议的叙利亚作家扎达特·里卡比博士昨天在这里对记者说，“毛泽东是社会主义新中国的缔造者，七亿中国人民热爱的领袖；毛泽东是全世界被压迫民族和人民的救星；是世界人民反帝事业的领导者，在帝国主义压迫下正在争取解放的人民都无限尊敬和崇仰毛泽东。”
他又说，新中国十七年来的巨大成就，完全是由于中国人民人人活学活用毛主席著作，依照毛主席的指示办事。今天，毛主席的著作，不但全中国人民在学习，全世界人民也在学习。他说，认识到毛泽东思想伟大的人越来越多，人民将团结起来，沿着毛主席指引的方向，进行反帝斗争。
里卡比说，这次在北京举行的亚非作家紧急会议，在亚非人民团结反帝事业中，是有重大意义的。

显示原版>>

Previous:照毛主席指示做定能打败美帝

Next:中国的一切成就都说明毛主席是正确的


毛主席语录

出版日期:1966.08.13
         期次:2967
         版次:1
         栏目:\[头版]
文章正文:
美国垄断资本集团如果坚持推行它的侵略政策和战争政策，势必有一天要被全世办人发处以绞刑。其他美国帮凶也 将是这样。-----在最高国务会议上的讲话

显示原版>>

Next:照毛主席指示做定能打败美帝


美报惊呼：南越解放军迅速壮大

出版日期:1966.08.13
         期次:2967
         版次:2
         栏目:\[第二版]
副题:承认美对越南北方的轰炸和在南方的「攻势」均告失败
文章正文:
【本刊讯】《纽约时报》八月十日刊登莫尔九日从西贡发回的一篇文章，摘要如下：
最新的情况表明，在南越活动的共产党军队的人数已激增至二十八万二千人——比今年年初所估计的越共和北越渗透分子的总数增加五万二千人，比七月一日估计的总数多一万一千人。
因此，看来，无论增加对北越的轰炸，还是增加美国对南越游击队基地地区的“破坏性攻击”的步调，都没有削弱敌人加强自己兵力的能力。
消息灵通人士又说，当地的南越越共领袖最近进行了“变本加厉的征兵运动”，结果在一段没有明确说明的时期内每月建立十五个新的越共营。这将是单单游击队力量每月就增加大约六千人。
【本刊讯】美《华盛顿明星晚报》八日刊登了该报记者弗里克龙发自西贡的一则报道，标题是《根据陆军和海军陆战队的调查，河内可以无限期地进行战斗》。摘要如下：
根据美国陆军和海军陆战队分别对共产党政权军源进行的调查结果，北越可以按目前的速度无限期地继续进行战争。
陆军的调查是在最近进行的。是在开始轰炸北方的石油设施以来完成的。
陆军和海军陆战队的报告都认为，美国对战争承担的义务——在南越的军事行动和轰炸北方——将继续慢慢地扩大。
这些调查表明，如果北越决定要拖延这次战争，那么它将能避免最后的失败或者避免国内所遭受的难以忍受的困难。
参谋长联席会议中某些成员对这些调查产生相当大的印象，足以使他们认为需要正式提出大大增加这里的美军人力——增加到七十五万人或更多的人——的建议。
这种加强将需要动员后备人员以及从欧洲抽调军队。
这将是一个伤脑筋的行动，但是，人们认为，除此之外，只有使战争在较低的水平上无限期地拖下去，或者决定撤退。

显示原版>>

Previous:美国飞机误炸美巡逻艇

Next:日社会党谴责马菲策划和谈阴谋


美国飞机误炸美巡逻艇

出版日期:1966.08.13
         期次:2967
         版次:2
         栏目:\[第二版]
副题:炸死炸伤七名美国兵
文章正文:
【美联社西贡十一日电】美军司令部说，一架美国飞机今天拂晓时错误地向一艘美国海岸警备队的快艇开火，打死两名海岸警备队队员、打伤五人，其中包括一名随军记者。
这艘快艇负责监视南中国海的海岸线和岘港与顺化—芙拜之间的河流。
一位发言人说，它在巡逻地区执行任务时没有开灯，一架巡逻机误认为它是敌人的船只。
这次事件发生在顺化—芙拜海岸以北三十五英里的越门河。

显示原版>>

Previous:南越解放军在桂山河谷痛歼美陆战队一个营

Next:美报惊呼：南越解放军迅速壮大


南越解放军在桂山河谷痛歼美陆战队一个营

出版日期:1966.08.13
         期次:2967
         版次:2
         栏目:\[第二版]
副题:西贡郊区一射击场被炸，炸死炸伤一大批美国宪兵
文章正文:
【法新社西贡十一日电】参加“科罗拉多行动”的美国海军陆战队，在桂山河谷同好几营北越正规军和越共发生的战斗中，遭到中等程度的损失。
海军陆战队的战斗轰炸机对北越和越共阵地轰炸了好几小时。
指挥海军陆战队的一个连的上尉说：“看来，他们是在等待我们，并且一直注视我们好几天了。”
这个连在战斗头几分钟里遭到最大的损失。
【美联社西贡十一日电】美军司令部今天说，美国海军陆战队第五团的一支营一级的部队说，它同在朱莱西北大约三十五英里的平原掘壕据守的一支庞大的敌军发生激战。
发言人说，海军陆战队遭到中等程度的损失。
这次激战是昨天下午三四点钟开始的，并且打了整整一夜，直到今天上午战斗还在进行。
这次战斗是“科罗拉多行动”的一部分。司令部说，它没有收到关于这场还在继续进行中的战斗的详情。
一营美军大约有一千二百人。敌军一个营通常平均有五百人。
【法新社西贡十一日电】今天清晨，当越共的一枚可望炸弹在靠近新山一机场的堤岸的一个射击场爆炸的时候，两名美国兵被炸死，十七人受伤。
【美联社西贡十一日电】美国军事发言人说，两名美国兵在西贡南郊死亡，另外十人受伤。
这位发言人说，这些伤亡者全是美国宪兵。他说，这次爆炸发生在宪兵机构。
早些时候的消息说，这次爆炸发生在西贡东北八英里的一个射击场。

显示原版>>

Previous:刚果（布）杂志根据毛主席论点说：刚果人民不应再怕鬼

Next:美国飞机误炸美巡逻艇


欧洲最大的塔古斯河大桥启用

出版日期:1966.08.13
         期次:2967
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【美新处里斯本八月三日电】欧洲最大的桥即将于八月六日启用。
这就是横跨在里斯本港入口处的宽一二四分之一英里的塔古斯河大桥，它是欧洲最大的悬索桥，在世界上居第五位。
同世界上其它悬索大桥相比，它的三千三百二十三英尺的中心跨距仅次于维拉扎诺—纳罗斯大桥（四千二百六十英尺）、金门大桥（四千二百英尺）、马基纳克峡大桥（三千八百英尺）和乔治·华盛顿大桥（三千五百英尺）。
在启用以后，塔古斯河大桥上层的四条行车线上将只走汽车、公共汽车、卡车和其它公路交通，但是桥的设计也为将来可能在目前的下层铺设双轨铁路准备了条件，以便使里斯本港可以有迅速运输业务。
这项工程是在一九六二年十一月五日开工的，原定于五十一个月后一九六七年二月完工。

显示原版>>

Previous:外国杂志介绍：新式轮船螺旋桨

Next:国外试制中的不转动的雷达


日夫科夫又鼓吹“共运团结”

出版日期:1966.08.13
         期次:2967
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社索非亚七日电】保通社报道，十几万劳动人民今天在七十五年前举行过保共成立代表大会的斯塔腊—普拉尼纳山的布兹卢扎峰举行了庆祝大会。出席庆祝大会的有：保共中央第一书记、部长会议主席托·日夫科夫，在保加利亚作客的罗马尼亚共产党中央总书记齐奥塞斯库，国民议会主席团主席特莱科夫，保共中央政治局委员，各部长和老党员。
日夫科夫和齐奥塞斯库在暴风雨般的掌声中在会上讲了话。
日夫科夫在讲话中叙述了党所经历过的七十五年的历史道路。
日夫科夫说，保加利亚共产党是在同俄国工人运动的密切联系下诞生和发展起来的。
托·日夫科夫接着指出，在国际共产主义运动面前摆着极其重要的问题。如果在我们生活着的这样危急的年代里，我们不是把世界革命过程的共同利益放在首位，而去遵循其他的次要的想法，历史是不会原谅谁的。
托·日夫科夫强调指出，保加利亚共产党现在和将来都要尽一切可能来加强世界共产主义运动和工人运动的一致和世界社会主义体系的团结。
齐奥塞斯库在发言中讲到保加利亚人民和罗马尼亚人民之间的历史友谊，这种友谊在社会主义建设年代里具有了新的内容。
讲话人强调指出，必须加强社会主义国家、共产党和工人党的团结，特别是现在，当帝国主义集团、首先是美帝国主义加紧侵略活动的时候。
齐奥塞斯库说，罗马尼亚共产党和罗马尼亚政府今后将继续为加强社会主义国家和各共产党与工人党的团结而斗争。

显示原版>>

Previous:瑞安评柯西金在最高苏维埃会议上的讲话：对外加紧勾结美帝 对内大搞经济倒退

Next:苏又搞地下核试验


日社会党谴责马菲策划和谈阴谋

出版日期:1966.08.13
         期次:2967
         版次:2
         栏目:\[第二版]
副题:日外务省叫嚷支持泰马菲的阴谋活动
文章正文:
【共同社东京十日电】社会党十日在中央执行委员会会议上讨论该党对泰国、马来西亚、菲律宾三国提倡的越南和谈会议的态度以后，决定“日本政府不应当参加这个会议”的方针，发表成田书记长谈话如下：
一、政府对于泰国、马来西亚、菲律宾三国提倡的越南和谈会议，表现出要同意的态度，但是，这些倡议国家是目前直接间接参加美国侵略越南战争的国家。因此，三国倡议的内容是这样一种主张：肯定美国侵略越南战争的现状，在这个基础上寻求谈判的桌子。这是重述了美国历来关于解决越南问题的主张，目的是要使美国的侵略战争正当化。
二、特别有问题的一点是，这个会议的目的是，继亚洲太平洋地区部长会议之后，企图具体研究东北亚军事问题，使越南战争国际化。因此，真正希望和平解决越南战争的国家，恐怕不会参加这个会议。
三、政府如果真正希望和平解决，首先应当向美国进行工作，要它停止轰炸北方，使美军从越南撤退，使美国尊重日内瓦协定的精神。要求政府拒绝参加这次这样的会议。
【共同社东京十日电】外务省十日举行领导干部会议，决定支持关于举行东南亚联盟外长会议为了结束越南战争的和平会议的呼吁，打算在十二日由椎名外相写信，把这个意思通知倡议者泰国外长他侬。

显示原版>>

Previous:美报惊呼：南越解放军迅速壮大

Next:印尼右派军人政权“马来西亚”当局：正式签订结束对抗协议


瑞安评柯西金在最高苏维埃会议上的讲话：对外加紧勾结美帝 对内大搞经济倒退

出版日期:1966.08.13
         期次:2967
         版次:3
         栏目:\[第三版]
文章正文:
【美联社纽约八日电】（记者：瑞安）（美联社编者按：研究共产党世界事务的专家瑞安写了关于克里姆林宫的“俄国第一”纲领的文章，这个“俄国第一”纲领几乎一定会扩大世界共产主义的分裂。）
克里姆林宫领导人在最近的最高苏维埃会议上说明了“俄国第一”的纲领，这个纲领几乎一定会加深世界共产党队伍的矛盾。
对外交的处理是小心的，并且对外交问题感到烦恼。在内政方面，会议说苏将继续集中于经济建设纲领，以便经济可以赶上资本主义并同它有效地竞争，即使这可能需要使用资本主义的工具。
领导机构坦白宣布，在国外争取朋友时将把苏联的民族利益当作最重要的尺度。
所有这些都将有助于在把世界革命置于其他一切之前的共产党人——包括中国人——心目里确认，“修正主义”的克里姆林宫领导机构是无法挽救了。
对国内经济给以优先地位。说大话是赫鲁晓夫政权的标志，柯西金总理的特点则是缺乏这种大话，他平静地对负责国内经济的部长们提出严重警告。柯西金说，“对我们有最大重要性的是加速国民经济中科学和技术进步的问题，因为在暴风雨般的科学和技术革命时期，这方面的落后会给国民经济带来巨大的损失，并意味着在同资本主义经济竞赛方面降低速度。”
他把利润和利润率叫做“经济的最高标准”，并要求进行这样资本主义的改进，如吸引人的包装和“令人信服的广告”，以使货物销售出去。他要求集中于给农民和工业工人以刺激和红利之类的措施来提高生产和质量。
他的一万五千字讲话有一多半是详细论述这些主题。在外交方面，他说，苏联将继续帮助发展中的国家，但是意味深长地又说，这种援助“将要符合苏联本身的经济利益”。
柯西金讲话有不到一千字论述越南问题。他答应给共产党人以进一步援助并谴责美国人。但是，他还表示对美保持较好的关系，尽管亚洲存在着紧张局势，他建议苏联和美国进一步签订一项不扩散核武器条约。

显示原版>>

Previous:丹麦一出版社社长说：中国的人民公社是亚非拉的光辉榜样

Next:日夫科夫又鼓吹“共运团结”


苏代表团自象牙海岸回国

出版日期:1966.08.13
         期次:2967
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社阿比让十日电】塔斯社特派记者：庆祝象牙海岸独立六周年的苏联代表团团长、苏联驻塞内加尔大使叶罗费耶夫在对象牙海岸国家电视台记者谈话时说，同象牙海岸总统乌弗埃—博瓦尼和外交部长乌西尔所建立的直接接触，无疑是有益的。
他对苏联代表团在象牙海岸逗留期间受到的接待表示感谢。

显示原版>>

Previous:柯西金接见几内亚大使

Next:罗议会代表团拜会伊格纳托夫


苏修加紧同日本勾结

出版日期:1966.08.13
         期次:2967
         版次:3
         栏目:\[第三版]
副题:两国将举行所谓“苏日公众会晤”
文章正文:
【塔斯社莫斯科十日电】苏联和日本的公众“争取日本和苏联两国人民之间的和平和友谊”的第二次会晤，将于八月十八日至二十一日在哈巴罗夫斯克举行。
这里正式报道，苏联代表团已组成完毕。参加代表团的有全国各城市的工人、农民、科学家、工程师、艺术工作者共三百余人。
苏联代表团将参加讨论现代国际局势中和苏日关系中的一些极重要的问题。
哈巴罗夫斯克准备热烈欢迎客人们。将让日本代表团成员有广泛的可能来参观工业企业、工地、社会团体以及同市内劳动人民会见。
他们还将访问莫斯科和列宁格勒。
苏联代表团表示了下列信心：哈巴罗夫斯克会晤和开诚布公的谈话将有助于加强两国人民之间的睦邻关系和互相谅解，可以找到新的可能性以便苏联和日本两国人民以及其他国家人民共同努力为争取停止美帝国主义在越南的侵略、反对殖民主义和新殖民主义、争取全面彻底裁军、争取社会进步和民主而斗争。

显示原版>>

Previous:伊朗议会代表团访苏

Next:柯西金接见几内亚大使


苏又搞地下核试验

出版日期:1966.08.13
         期次:2967
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社瑞典乌普萨拉八日电】今天这里获悉，苏联显然于星期五（五日）早晨在中亚细亚爆炸了一个地下核装置。
地震研究所于星期五格林威治时间四点五十二分发觉了这次爆炸，并且说爆炸显然是在中亚细亚的塞米巴拉金斯克地区进行的。
该研究所所长马尔库斯·巴特说，“这次爆炸显然是中级爆炸力的。”

显示原版>>

Previous:日夫科夫又鼓吹“共运团结”

Next:伊朗议会代表团访苏


外国杂志介绍：新式轮船螺旋桨

出版日期:1966.08.13
         期次:2967
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美新处在伦敦出版的《科学展望》六月号报道：
美国商业部海运管理局已试制出一种新式螺旋桨系统，可以使燃料成本降低百分之十二到十五。
这个系统利用由船的发动机转动的两个同心轴（一个套一个）连在一起的逆向螺旋桨，虽然逆向旋转的原理已经知道了许多年，但是这还是第一次把它应用到大型商船上去的尝试。
在这些船上，在达到速度的恒定增加后，以及随着速度的增加螺旋桨效率下降，就有必要找出办法来抵消。
美国的试验是在一艘二万五千到三万马力的标准现代化船模型上进行的。试验结果发现，可以由轴马力比单螺旋螺旋桨少百分之十二到十五的逆向旋转螺旋桨保持住高速度。
由于燃料消耗同轴马力大致上是成正比的，这种新系统也将起到降低行驶成本的同样效果。

显示原版>>

Previous:一种新二极管制法

Next:欧洲最大的塔古斯河大桥启用


西德《法兰克福评论报》社论认为：美帝阻挡不了亚洲拉丁美洲人民革命

出版日期:1966.08.13
         期次:2967
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《法兰克福评论报》十日发表一篇题为《亚洲战争》的社论，摘要如下：
越南战争的不断激化，其本身已经足够使人焦虑不安的了。但是除了这种“垂直”的逐步升级外，还有一种“水平”的逐步升级，或者说得确切一点，即一种地理上的逐步升级。虽然美国国防部责成参战的美国部队保密，但是久而久之，下面这一点是保密不了的：长期来，美国除在越南进行战争外，还在老挝进行战争，它在泰国建立适用于进行剧烈战争的军事基地。很大一部分轰炸机就是从泰国起飞到北越去的。
但是，这种水平的、地理上的逐步升级同样伴随着一种垂直的逐步升级，这种垂直的逐步升级今年在老挝和泰国都取得了巨大的进展。八个月以前美国在整个东南亚的空军总数是二万名，今天是四万名。
这一切（指美国在老挝和泰国的侵略活动）意味着，看来约翰逊政府已下定决心：第一、美国想在东南亚无限期地扮演“国际宪兵”的角色；第二、把东南亚的共产主义基本上作为军事问题来处理；第三、越来越把整个东南亚看作政治上的一个整体，在这个整体中越南只起在目前具有决定性意义的战场的作用；第四、宁可冒一次在整个东南亚的全面战争的危险，也不赞同中立主义的解决办法。
人们认为，对美国来说主要问题根本不是东南亚的问题，这种看法几乎并不错误。某些迹象表明，美国的整个亚洲政策是由对拉丁美洲局势的发展的正当的担心决定的。如果不管付出巨大代价而还不能使东南亚具有对共产主义的免疫能力，那末，这就意味着世界共产主义运动这样的一个成就，以致于不得不担心首先对于拉丁美洲爆炸性的局势有着灾难性的影响。这方面可能有些真实的东西。
唯一要问的是：美国迄今为止的对拉丁美洲的政策是否有助于制止那里的这种爆炸性的局势；通过在东南亚重复同样的错误来扼杀拉丁美洲的革命，这是否是一项比较明智的政策。因为，社会问题不能用军事基地和炸弹来解决，这一点在这里和那里都是适用的。

显示原版>>

Previous:汉弗莱叫嚷美要在东南亚赖下去

Next:赖肖尔承认：侵越美军派得愈多 越人民反美愈强烈


一种新二极管制法

出版日期:1966.08.13
         期次:2967
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《科学通讯》六月二十五日登载一条消息，题为《用薄膜制成的二极管》，摘要如下：
在用薄膜法制造以后，已经可以把一种叫作隧道二极管的微小电子装置做得可以在室内温度中起作用。
隧道二极管一度曾被人们赞扬为电子领域中的“奇迹”，它已经代替了晶体管用于放大器、振荡器和电子计算机的逻辑电路等方面。
半导体是用导电性能比绝缘体好但是不如金属的材料制成的。所谓的“负电阻”隧道二极管是用“金属—氧化物—半导体”制成的。
在新式的隧道二极管中，负电阻效果不如普通的隧道二极管那么明显，但是其它材料的结合将大大增加这种效果。
隧道二极管并没有可见的隧道。这个名字从这样的奇异情况得来的，即电子在特有的条件下可以通过半导体二极管中正极和负极之间的势垒。这些电子的行动就象两极之间有一条隧道似的。
这种新式隧道二极管是把一条薄薄的铝沉积在玻璃底物上制成的。然后把铝曝露在氧气中，以便使之在顶部形成一薄绝缘性的氧化物。再把一条半导性材料沉积在铝条的上面。

显示原版>>

Previous:罗议会代表团拜会伊格纳托夫

Next:外国杂志介绍：新式轮船螺旋桨


伊朗议会代表团访苏

出版日期:1966.08.13
         期次:2967
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科九日电】以上议院议长沙里弗·埃马米为首的伊朗议会代表团应苏联最高苏维埃的邀请到达这里。

显示原版>>

Previous:苏又搞地下核试验

Next:苏修加紧同日本勾结


印度尼西亚反动当局决定：重新加入联合国教科文组织

出版日期:1966.08.13
         期次:2967
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎十日电】联合国教科文组织今天宣布，印度尼西亚重新成为该组织正式成员。该组织的总干事雷内·马休七月三十日收到印度尼西亚外长马利克的一封信，宣布他的国家打算“重新积极参加联合国教科文组织的工作”。这封信说，他还撤销前印度尼西亚政府于一九六五年二月十二日退出该组织的决定。
吴丹马上催印尼回到联合国【路透社纽约联合国十一日电】联合国秘书长吴丹今天对印度尼西亚和马来西亚的对抗正式结束表示满意，并在实际上邀请雅加达政府回到联合国中来。
吴丹在联合国发言人代表他宣读的单独声明中欢迎在印度尼西亚首都签订的协定，并且说，他对印度尼西亚重新“积极参加”联合国教科文组织的活动表示高兴。
他说，“秘书长相信，在这方面再采取的步骤都将受到联合国会员国的欢迎。”

显示原版>>

Previous:印尼“马来西亚”正式结束对抗 美国务院马上表示“欢迎”

Next:西哈努克说泰马菲搞和谈阴谋是美国策划的:宣布柬将拒绝参加关于越南问题的“亚洲会议”


印尼“马来西亚”正式结束对抗 美国务院马上表示“欢迎”

出版日期:1966.08.13
         期次:2967
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿十一日电】美国政府星期四（十一日）对印度尼西亚和马来西亚在雅加达签订的正式的和平条约表示欢迎。
有消息说，印度尼西亚外交部长马利克和马来西亚外交部长拉扎克在星期四（十一日）签订了一项条约。在有人问到这一消息时，国务院发言人赖特作了如下的声明：
美国政府对于马来西亚和印度尼西亚的代表签订了一项协定以结束对抗表示高兴，对于这一问题的解决，我们表示最好的祝愿。
我们认为，这一问题的解决，表明两个国家都强烈希望实现和平和为谋求对这个地区十分重要的经济和社会进步而努力。

显示原版>>

Previous:印尼右派军人政权“马来西亚”当局：正式签订结束对抗协议

Next:印度尼西亚反动当局决定：重新加入联合国教科文组织


印尼右派军人政权“马来西亚”当局：正式签订结束对抗协议

出版日期:1966.08.13
         期次:2967
         版次:2
         栏目:\[第二版]
副题:马利克叫嚷这是“马来民族的一个胜利”
文章正文:
【路透社雅加达十一日电】印度尼西亚和马来西亚今天正式结束了它们自一九六三年以来一直在进行的不宣而战的战争。
印度尼西亚外交部长马利克和马来西亚副总理拉扎克在中午十二点签订了使两国关系正常化的条约。
【美联社雅加达十一日电】印度尼西亚和马来西亚今天签订了一项结束三年激烈的代价浩大的战争的协议，这场战争是由印度尼西亚要粉碎马来西亚而发动的。
协议非正式地结束了对抗，并且说两国将谋求恢复外交关系。
在协议签字前不久，拉扎克同苏加诺举行了私人会谈。
苏加诺和拉扎克具有历史意义的会见，是在拉扎克到达这里后只有一小时进行的。
苏加诺对会见拉扎克的反应表明，他认为这是一种可疑的敬意。记者问苏加诺他对会见拉扎克有什么想法，他回答说，‘“他们对我说，我是世界上最快活的人。”他说，他和拉扎克只讨论了一般问题。
但是苏加诺又说，“真主允许的话，我在八月十七日的讲话中将谈到马来西亚。”苏加诺将在八月十七日国庆独立日向全国发表讲话。
【美联社雅加达十一日电】苏加诺没有出席签字仪式。
马利克和拉扎克在签字仪式上发表了简短的讲话，他们说，这个和平的行动是证明亚洲人能够解决亚洲问题的证据。
马利克说，协议的签字将打开历史上新的一页。他说，这是“马来民族的一个胜利”。印度尼西亚和马来亚都属于同一个种族，讲同一种语言。
拉扎克说，马来西亚对印度尼西亚保持和平的诚意不再有任何怀疑。
拉扎克说，曼谷协议和这里签订的协议之间没有不同之处。印度尼西亚早些时候说，将要作一些小的修改。

显示原版>>

Previous:日社会党谴责马菲策划和谈阴谋

Next:印尼“马来西亚”正式结束对抗 美国务院马上表示“欢迎”


英各银行为应付经济危机紧缩信贷/英政府宣布改组造船工业

出版日期:1966.08.13
         期次:2967
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦九日电】英国各银行今天受到警告，要它们采取第二次世界大战以来最激烈的经济行动，紧缩私人和企业贷款。
英格兰银行要求伦敦十一家会员银行加强限制预付款项，但增加出口和使工业设备现代化的预付款项除外。
各家银行已开始要求主顾讨论透支，以便尽可能收回未偿款项。
当各企业在今年晚些时候必须第一次支付政府在它最近的经济预算中规定的新工资税时，这种紧缩将给它们造成大问题。
【合众国际社伦敦九日电】工党政府今晚宣布成立造船工业委员会以促进造船工业的改组。
贸易大臣贾埃任命沃克斯霍尔汽车有限公司总经理斯沃洛为主席。他说不久还要任命其他两位成员。
贾埃对下院说，该委员会的成员将先与资方及工会会谈，然后提出改变该工业的法律。
贾埃说，初步步骤之一是免除造船业国内定货的某些间接税。另外是将快速舰、驱逐舰和类似的“复杂的船只”的定货集中在几个专门造战舰的船厂。
贾埃还说，“政府相信，造船工业问题的任何最后解决只有重新改组该工业，使双方有新的关系才能取得。”

显示原版>>

Previous:赖肖尔承认：侵越美军派得愈多 越人民反美愈强烈

Next:英下院通过冻结工资和物价法案


英下院通过冻结工资和物价法案

出版日期:1966.08.13
         期次:2967
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦十日电】下院今晚通过一项法律，这项法律使工党政府得到空前的权力来加强工资和物价的冻结。投票表决结果是二百七十二票对二百一十四票，政府获得了五十八票的多数。
【美联社伦敦十日电】约十五名左翼议员星期三上午退出下院，反对工党政府强行冻结工资和物价法案。
这些反叛的工党议员没有参加反对一项修正案的投票，这项修正案要求取消法案中关于破坏冻结工资和物价的工会或雇员罚款五百英镑的部分。这一修正案被以一百六十二票对一百二十三票击败了，政府只获得三十九票的多数。
以卡曾斯为首的左翼分子在下院的通宵辩论中对政府进行了强烈的攻击。

显示原版>>

Previous:英各银行为应付经济危机紧缩信贷/英政府宣布改组造船工业


照毛主席指示做定能打败美帝

出版日期:1966.08.13
         期次:2967
         版次:1
         栏目:\[头版]
眉题:阿尔及利亚工人也门朋友赞扬毛主席关于“纸老虎”的论断
文章正文:
【本刊讯】阿尔及尔八日消息：“毛泽东主席说帝国主义和一切反动派都是纸老虎，这完全正确。阿尔及利亚的抗法战争的胜利证明了这一点，越南人民英勇抗美救国斗争的不断胜利也证明了这一点”。阿尔及利亚一位机械工人最近向新华社记者谈到毛主席关于“帝国主义和一切反动派都是纸老虎”的英明论断时，说了这段话。
这位名叫拉比的老工人接着说：“美帝国主义有飞机、坦克、军舰，看起来可怕，但是不断取得胜利的是越南人民，不断遭到失败的是美帝国主义。这一切说明，人民一旦拿起了武器，动员起来，就最有力量，帝国主义和一切反动派都等于零。越南人民肯定会象阿尔及利亚一样，取得最终胜利，而失败的是美帝国主义。”
拉比的几个伙伴都指出，当人民具有了争取解放的意志时，它就能够战胜武装到牙齿的反动派。
工人们还兴奋地赞扬了越南人民狠揍美帝纸老虎的勇气以及他们所取得的辉煌胜利。他们都说，越南人民现在决不能和帝国主义搞和谈，而要坚决干下去，直到把美帝打垮为止。青年工人布达拉·马迪说：“现在正当越南人民不断取得胜利的时候，苏联修正主义者却要越南人民和美帝国主义搞和谈，越南人民决不能去和谈。”这时，他把双手垂直向下，双腿紧并，形象地说：“这实际上等于叫越南人民交出武器，脱下衣服，送出饭碗，束手待毙！”他补充说，苏联国防部长马利诺夫斯基说苏联有多厉害的原子弹，有多少最现代化的武器，但在支持越南人民反抗美帝国主义侵略的英勇斗争中做了些什么呢？不但什么也没做，反倒和美帝合伙强迫越南接受和谈，破坏越南人民的斗争。”
阿尔及利亚的一些青年学生正利用暑假期间阅读毛主席的著作。一位大学生在读了毛主席二十年前和美国记者斯特朗的谈话之后说：“毛主席指出帝国主义貌似强大，其实并不可怕。这话说得太对了。在我们民族解放战争的年代里，看来法国殖民者是强大的，但没过几年，便被我们打败了，赶跑了。这不是证明了毛泽东主席论点的正确吗？
另一位大学生接上去说：“毛泽东真伟大，领导着中国人民不仅和美帝国主义斗争，而且还与现代修正主义者斗争。你们中国人就是在毛泽东的指导下从胜利走向胜利的。”
【本刊讯】萨那六日消息：也门萨那电台副台长胡拉尼正在读毛主席关于《帝国主义和一切反动派都是纸老虎》的著作。他说，“毛主席讲的帝国主义和一切反动派都是纸老虎，在今后几个世纪都会起作用。毛主席的话都是真理，都是群众所了解的东西”。“当毛主席二十年前讲这些话时，正是世界革命力量同帝国主义进行斗争。那时，帝国主义势力范围比人民革命的势力范围大。二十年后的今天，帝国主义势力范围越来越小，人民革命力量越发展越大，这说明帝国主义正在走向灭亡，革命力量不断向前发展。”他还说，“如果说帝国主义现在还有点力量，那不过是垂死挣扎而已。比如在越南，帝国主义进行武装侵略，说明它在作垂死挣扎”。
他接着说，“解放前的中国只有帝国主义侵略，解放初期还是一穷二白的国家，而现在什么都出现了。这说明毛主席讲的真正的力量是在于人民群众，帝国主义和一切反动派只不过是纸老虎是千真万确的”。
萨那纺织厂的一位职员说，“读毛主席的书所得到的好处是史无前例的，毛主席在二十年前就讲了帝国主义和一切反动派都是纸老虎，现在我们读起来还感到很新鲜，帝国主义从表面上看很强大，实际上是纸老虎。”他说，“在越南，美帝国主义使用了毁灭性的武器，但是越南人民不怕，他们有人民的意志，这比任何武器都强大。美帝国主义也是一只外强中干的纸老虎，只有按照毛主席的指示去做，就一定能打败它”。

显示原版>>

Previous:毛主席语录

Next:毛主席的话句句都是最高指示


中国的一切成就都说明毛主席是正确的

出版日期:1966.08.13
         期次:2967
         版次:1
         栏目:\[头版]
眉题:法国一律师赞扬我国的巨大成就
副题:他还说，在中国到处可以看到愉快情绪，这是幸福的证明
文章正文:
【本刊讯】巴黎消息：最近曾经访问中国的法国律师阿尔贝·马雅尔对新华社记者说：中国人民在十六年时间里取得了巨大的和不可思议的成就，这真是历史上绝无仅有的奇迹。他强调指出：“中国人民是依靠毛泽东主席的思想才取得所有这些成就的”。“历史证明，中国人民应该学习毛主席思想，他的思想具有普遍意义”。
他对他的中国之行作结论时说：“毛主席说‘人的因素是决定性的因素’，我深信毛主席说得对”。正在人民群众中展开的学习毛主席著作的运动给他留下了极为深刻的印象。他说：“这个运动是完全成功的。无论是在人民公社、工厂和城市，凡是我经过的地方，我都看到中国人民在学习毛泽东思想”。他叙述了下面这件事：在广州，他参观了一个文化宫，那里正举办毛泽东著作学习展览会，他看到很多人站在展览大厅做笔记。他说：“对西方人来说，这是一件异乎寻常的事，这件事表明人民学习毛泽东思想的要求和愿望。这是我终身难忘的一件事。”
他赞扬毛主席的天才时说：“毛主席的天才引导中国人民走向理智和真理。中国人民在革命方面、工业和农业方面所取得的一切成就，都说明毛主席是正确的。”
马雅尔还热情赞扬中国人民的“集体主义觉悟”和“忠诚”。他说：
“在中国，这种集体主义觉悟表现为尊重他人，无私、对集体忠心和互助精神。”
中国人民的愉快情绪使他深为感动。他说：“在中国，无论在街上、商店、幼儿园，人们到处可以看到这种愉快情绪。这是幸福的证明。没有幸福的人民就没有愉快。”
马雅尔说：“在中国，人民和领导人之间相互信任，全心热爱。人民和领导人之间的思想很一致。领导人表现得耐心，他们不强迫人民作这作那，他们相信自己的人民，他们相信人民可以被说服。”
他接着说，“中国人民第一次知道，他们是为自己，而不是为地主和资本家劳动。因此，他们才创造了奇迹。”
马雅尔赞扬中国人民的勇气和信心。他援引中国人民提出的，西方人能够作到的，我们也能够作到，西方人不能作到的，我们也应该作到这一口号说：“我相信，中国已经作了西方国家所作过的事情，并相信它必将也要作西方国家所没有作到的事情。”

显示原版>>

Previous:毛主席的话句句都是最高指示

Next:刚果（布）杂志根据毛主席论点说：刚果人民不应再怕鬼


南越解放军炮击一美军指挥所和三歧伪省府/伪第二军区司令担心解放军在中部高原发动大攻势

出版日期:1966.08.14
         期次:2968
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十二日电】越共正规军前天和昨天三次袭击了从这里东南通往头顿的公路，尽管在过去几周里采取了一些大规模的行动来肃清他们。
在昨晚的最新的事件中越共的八十一毫米的迫击炮轰击距这里七十公里的一个政府的步兵兵营，造成的损失不详。
在科罗拉多行动中，越共迫击炮昨晚炮击了三歧省会的地方政府总部。据宣布，美国顾问和越南人员里有人遭到伤亡。
【合众国际社西贡十二日电】海军陆战队发言人说，游击队今天袭击了美国海军陆战队的“科罗拉多行动”的指挥所，并使其遭到轻微破坏。
越共在拂晓发动进攻，他们对这个指挥所的直升飞机机场地区发射了十五至二十发迫击炮弹和三发无后座力炮炮弹。
【路透社西贡十二日电】指挥南越重要的中部高地地区的将军预言，这个地区将爆发激战。
越南新闻社今天报道，第二军区司令永禄少将说，越共准备发动大规模战斗作为他们的雨季攻势的一部分。
永禄昨天在大叻对行政大会说，越共第三○八师和三二五师已经渗入波来古以南的高原地区，以便为这个攻势进行准备。
他说：“我们将粉碎共产党的进攻，这场战斗可望是激烈的。但是我们将击败越共，以便很快实现和平。”
他说，最近到达的美国第四步兵师的军队将帮助（我们）取得更大的成功，并且更加严密地控制南越—柬埔寨边界。

显示原版>>

Previous:美国务院玩弄“邀请”我科学家去美的花招

Next:西哈努克对美广播公司记者发表谈话


阿联宣布参加：在北京举行的乒乓球赛

出版日期:1966.08.14
         期次:2968
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【中东社开罗八月五日电】据这里宣布，阿联乒乓球联合会已接受中国发出的出席九月二十日到十月四日在北京举行的国际乒乓球赛的邀请。中国还邀请了其它一些亚非国家出席这次比赛。

显示原版>>

Previous:第三次泛美会议延期举行

Next:男子接力赛跑和撑竿跳新纪录


巴里恩托斯任玻利维亚总统

出版日期:1966.08.14
         期次:2968
         版次:3
         栏目:\[第三版]
文章正文:
【美联社拉巴斯六日电】空军上将雷内·巴里恩托斯星期六就任玻利维亚总统，任期四年，从而结束了以阿尔弗雷多·奥万多将军为首的军政府的二十一个月之久的统治。巴里恩托斯在接管权力时宣誓「尊重各种意识形态」和警告那些「想在国内制造骚乱的无政府主义组织」。
他对私人投资者提出了保证，并宣称，他的政府将促进国家的经济发展。
巴里恩托斯任命了一个保守倾向的联合内阁，阿尔贝托·克雷斯波·古铁雷斯任外交部长。

显示原版>>

Previous:耶拉斯任哥伦比亚总统

Next:第三次泛美会议延期举行


鲍尔说美“希望古巴回到自由世界”

出版日期:1966.08.14
         期次:2968
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿十日电】副国务卿鲍尔今天重申，美国“强烈希望古巴会摆脱共产党统治而重新回到自由世界各国大家庭中来。”
鲍尔强调说，这个政策仍然坚定不移，虽然美国政府赞成建议中的一项法案，这项法案主张让目前在美国的三十万古巴难民永久居住下去。

显示原版>>

Previous:美发射宇宙飞船拍摄月球照片

Next:英国报纸认为：美国务院因侵越战争而陷于混乱


布朗库军政权内讧加剧

出版日期:1966.08.14
         期次:2968
         版次:3
         栏目:\[第三版]
文章正文:
【南通社里约热内卢十一日电】昨晚爆发了卡斯特卢·布朗库的军政权所面临的最尖锐的危机，巴西第二军军长阿毛里·克鲁埃尔将军辞职，并指责政府和国家首脑实行专制、践踏民主、实行个人权力和背叛民族愿望。
一个长久的和爆炸性的夺权斗争正在巴西军事领导人中进行，因此国家处于充满不稳定的形势之下。也不排斥可能发生重大的震动。
这里认为，克鲁埃尔将军参加军方「叛乱者」一方的决定是一个非常重要的反政府政治行动。这位将军在废黜前总统古拉特的事件中曾起了重要的作用。他现在还指责政府不确定全国普选的日期。
政府今天正式宣布，它将全面改组陆军的领导干部。陆军内这次分歧的直接起因是有人硬要把库斯塔·席尔瓦元帅作为新国家首脑的候选人。

显示原版>>

Previous:马里议会代表团去苏：苏联马里经济代表团会谈

Next:耶拉斯任哥伦比亚总统


第三次泛美会议延期举行

出版日期:1966.08.14
         期次:2968
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿二日电】消息灵通人士说，美洲国家组织星期二晚上决定推迟举行原定于八月二十九日在布宜诺斯艾利斯举行的高级泛美会议，这显然是对阿根廷军政权的一巴掌。据说，这个决定是在美洲国家组织首席代表的一次秘密会议上作出的。
【德新社华盛顿五日电】美洲国家组织理事会今天通过延期举行在布宜诺斯艾利斯召开的修改美洲国家组织宪章的一次重要的半球外长会议。
今天上午会上以十五票通过了墨西哥要求延期举行这次会议的提案。这个提案要求「延期举行第三次特别泛美会议，在一九六六年十月十日之前举行一次美洲国家组织会议，以便确定阿根廷政府同意的新日期」。

显示原版>>

Previous:巴里恩托斯任玻利维亚总统

Next:阿联宣布参加：在北京举行的乒乓球赛


富马在伪国民议会声称准备辞职

出版日期:1966.08.14
         期次:2968
         版次:2
         栏目:\[第二版]
副题:外电说富马在会上成为猛烈批评的目标，面临不信任投票
文章正文:
【法新社万象十二日电】富马今天在这里对国民议会说，他准备辞职并把他的职务让给任何能够把事情办得更好的人。
他说，老挝问题取决于越南问题，它的解决操在外国的手里。他曾经访问过许多国家的首都，试图寻找解决办法，但是没有成功。
他是在回答琅勃拉邦议员西苏通提出的动议时说这番话的，他主张老挝的命运应当操在老挝人的手中。
辩论将在十六日继续举行。消息灵通的观察家说，现在很难判断其结果。它可能导致对政府投信任票或者进行政府改组。
【合众国际社万象十二日电】议会人士今天下午透露，富马的老挝政府可能在明天的国民议会会议上面临不信任投票。
富马今天同内阁开会讨论这种可能性。
此间大多数政治观察家认为，富马可能同国民议会妥协，办法是把他的内阁稍为改组一下，以便容纳议会派。
议会开会是为了听取富马所作的关于自从它于今年二月得到议会的信任投票以来已经办的事情的报告，在此之前，富马同意一个实行经济和行政改革的十三点计划。但是（富马）没有作出多少事情，他在这次会议上成为猛烈批评的目标。
【合众国际社万象十二日电】老挝首相富马亲王今天上午对国民议会说，政府为维护国内和经济的发展而作的努力一直在稳步地取得进展。
但是他说，关于实现持久和平和国家繁荣的问题是不可能在一日之内就能完成的事情。

显示原版>>

Previous:印尼西爪哇军事当局叫嚷要骗逐该地区华侨领导人出境

Next:英报认为巴扎兹实际上是被陆军赶下台的


国外两项男子游泳新纪录

出版日期:1966.08.14
         期次:2968
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
八百米自由泳
【路透社莫斯科八月三日电】塔斯社报道，莫斯科的大学生别利茨—格伊曼今天以八分四十七秒四打破男子八百米游泳的世界纪录。别利茨—格伊曼在东京奥运会曾参加四百米自由泳决赛，现年二十一岁，他十岁就开始游泳。二百米个人混合泳
【路透社洛杉矶七月三十一日电】美国游泳运动员今天在这里举行的洛杉矶邀请赛上，创造了男子个人混合泳世界纪录。这项纪录是在二百米的距离方面创造的。迪克·罗思把他去年创造的前世界纪录二分十四秒九缩短了十分之二秒。

显示原版>>

Previous:男子接力赛跑和撑竿跳新纪录

Next:苏出版英俄导弹和宇宙航行词典


马里议会代表团去苏：苏联马里经济代表团会谈

出版日期:1966.08.14
         期次:2968
         版次:3
         栏目:\[第三版]
文章正文:
【新华社巴马科十二日电】由马里国民议会第一副议长亚库巴·马伊加率领的马里议会代表团昨天离开巴马科前往苏联，马里议会代表团是应苏联最高苏维埃的邀请访问苏联的。
由苏联国家计划委员会委员尼库林率领的苏联经济代表团八月九日抵达巴马科。尼库林在走下飞机时对记者说：这个代表团将在当地讨论和研究马里和苏联之间的关系问题。
这个代表团包括有关讨论这些问题的几个部的代表。
【塔斯社巴马科十一日电】苏联同马里的经济谈判在马里共和国政府会议厅开始举行。
苏联代表团是由苏联国家计划委员会处长尼库林率领的，马里代表团是由司法部长马马杜·马戴拉·凯塔率领的。

显示原版>>

Previous:意共《团结报》对我进行攻击

Next:布朗库军政权内讧加剧


毛泽东是世界革命的灯塔 中国是世界革命的延安

出版日期:1966.08.14
         期次:2968
         版次:1
         栏目:\[头版]
眉题:日本叙利亚等国朋友盛赞毛主席关于“纸老虎”的英明论断
文章正文:
【本刊讯】广岛消息：山口县的两位日本朋友最近对新华社记者发表谈话，称赞毛泽东主席关于帝国主义和一切反动派都是纸老虎的英明论断，给世界革命人民战胜敌人以巨大信心。
这两位日本朋友说，毛泽东是世界革命的灯塔，毛泽东思想是当代马克思列宁主义的顶峰，它既适用于中国革命，也适用于世界革命。他们热情地说：“当我们说毛主席的时候，是说他是世界革命的主席；当我们说中国的时候，是说她是世界革命的延安，是世界革命的红色根据地。”
这两位日本朋友指出，毛主席关于帝国主义和一切反动派都是纸老虎的著名论断，“是针对那些过高估计美帝国主义的力量和原子弹，而看不见人民力量的错误观点提出的。”毛主席的论断“告诉我们看问题要看本质，不要只看表面现象。美帝国主义就是一只外强中干的纸老虎。谁如果看不到这一点，谁就不是真正的革命家。”
这两位日本朋友指出，在日本，有些人总认为美帝国主义强大得不得了，生怕越南人民抗击美国侵略者的斗争火花发展成为世界大战。他们说，“持这种思想的人，归根到底，是害怕美帝国主义，是不折不扣的唯武器论者。”
这两位日本朋友说，“光看到敌人的‘强大’而不相信人民的力量，就必然陷于修正主义。因为产生修正主义的国际根源是屈服于帝国主义的压力。”他们说：“越南人民抗击美帝国主义的斗争证明真正强大的是为正义而战斗的人民，只要全民都动员起来，即使手拿竹枪等劣势武器也一定会战胜原子弹。”
这两位日本朋友还热情地赞扬中国的无产阶级文化大革命是创举。他们说，“这个大革命是全世界从来没有搞过的。中国人民无产阶级文化大革命的胜利，同时也是日本人民的胜利我们要特别重视这个胜利。”
【本刊讯】大马士革消息：叙利亚工会总联合会主席哈利德·琼迪在毛主席关于帝国主义和一切反动派都是纸老虎的论断发表二十周年的时候，向新华社记者发表谈话说，毛主席关于纸老虎的论断大大鼓舞了世界人民在第二次世界大战后的反帝斗争。
他说，二十年前，在中国人民进行艰苦斗争的时候，毛主席大胆和英明地宣布了这一论断。毛主席的论断非常正确，中国革命的实践证明了这一点。越南人民的反美斗争，刚果、阿尔及利亚和所有亚非人民的斗争也证明了纸老虎论断的正确。毛主席是最伟大和最有远见的政治家。
巴勒斯坦著名诗人艾布·萨尔马（他在北京参加了亚非作家紧急会议后最近回到大马士革）在这里说，毛主席的论断不仅适用于中国一地，而且适用于中国以外的地方。这是所有争取解放的人民的武器。
他说，毛主席关于纸老虎的论断教导我们要坚信，一切帝国主义定将被打败。同帝国主义不能妥协。美帝国主义是世界人民的共同敌人。全世界人民应当联合起来，进行长期的艰苦斗争。他们会赢得最后胜利。
巴勒斯坦解放组织执行委员会委员阿卜杜勒法塔·尤尼斯在这里说，中国是世界争取解放的人民的灯塔，毛主席是世界人民的导师，他教导世界人民怎样进行解放斗争。他说，在毛主席教导下，中国人民支持世界解放斗争。按照毛主席的思想，中国人民的眼睛始终向前看。他们有着坚韧不拔的精神。他们是世界人民的好榜样。
他说，毛主席教导说，一切被压迫人民应该联合反帝。越南人民反对美国侵略的战斗是对我们巴勒斯坦的斗争以及世界人民反帝斗争的最大支持。
巴勒斯坦解放组织驻大马士革办事处主任优素福
·阿卜杜勒·拉希在毛主席关于“纸老虎”的论断发表二十周年的时候，向中国人民和毛主席致敬。他说，毛主席的论断大大鼓舞了我们，给予我们消灭帝国主义的信心。只要存在着帝国主义，只要我们还没有收复被篡夺的土地，我们就不能停止斗争。

显示原版>>

Previous:毛主席语录

Next:美国务院叫嚷侵越美军可以越过边界


毛主席语录

出版日期:1966.08.14
         期次:2968
         版次:1
         栏目:\[头版]
文章正文:
全世界人民团结起来，打败美国侵略者及其一切走狗！全世界从民要有勇气，敢于战斗「不怕困难，前赴后继，那末，全世界就一定是人民的。一切魔鬼通通都会被消灭。《支持刚果（利）人民反对美国侵略的声明》

显示原版>>

Next:毛泽东是世界革命的灯塔 中国是世界革命的延安


美参院拨款委员会要求使用部分后备人员参加越战

出版日期:1966.08.14
         期次:2968
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿十二日电】今天美国参议院拨款委员会在通过一项五百八十亿美元以上的年度防务拨款法案的时候，提出了在越南战争中使用一些受过训练的军事后备人员的紧急要求。
参议员拉塞尔在一次谈话中说：“我们这里发生了一件丑闻。”
“有足够的势力进入后备队和国民警卫队的人没去作战，而应征入伍的普通人却在越南登陆。”
拉塞尔说，因此，拨款委员会在它的报告中有一项建议：“在各军种的后备部队中使用相当一部分来完成所承担的这种义务将是合乎国家利益的”。

显示原版>>

Previous:约翰逊又进战争论诈：同时宣布要哈里曼总管和谈阴谋活动

Next:美国务院玩弄“邀请”我科学家去美的花招


美发射宇宙飞船拍摄月球照片

出版日期:1966.08.14
         期次:2968
         版次:4
         栏目:\[第四版]
文章正文:
【路透社佛罗里达州肯尼迪角十日电】一座飞行照相实验室今天射入空间，目标是进入靠近月球周围的一条轨道，以拍摄有关一年多以后美国宇宙飞行员可能着落的那些地方的重要照片。
这只八百五十磅重（三百八十六公斤）的风车形的宇宙飞船——月球轨道环绕者一号——装在一枚阿特拉斯—阿吉纳火箭上，开始了它飞往月球的二十四万英里的旅行。它的任务是至少发回一百七十六张有关美国宇宙飞行员最后可能着陆的沿月球赤道的九个地点的照片。
【美新处佛罗里达州肯尼迪角十日电】飞船上的两架照相机将集中拍摄沿着在月球看得见的一边的赤道的九个具体规定的地点，把小得象牌桌那样的地点都照出来。目的是设法找到几个平坦的地方，可以让有四条腿的阿罗波神号月球飞船安全着落。它也将设法对停在月球的暴风雨海洋上的美国「观察者一号」宇宙飞船拍摄一张清楚的照片。

显示原版>>

Previous:日法通讯社认为英外交总政策不会改变

Next:鲍尔说美“希望古巴回到自由世界”


美国务院叫嚷侵越美军可以越过边界

出版日期:1966.08.14
         期次:2968
         版次:1
         栏目:\[头版]
副题:英报说约翰逊的谋士正鼓吹使越迅速激烈升级
文章正文:
【法新社华盛顿十二日电】国务院今天晚上表示，美国在南越战场上的司令们已经得到华盛顿的允许，如果他们的部队出于“自卫”的需要，可以越界进入北越、柬埔寨和老挝。
国务院的发言人是在回答记者关于《纽约先驱论坛报》上今天的一则消息时这样说的，消息说这种允许是正式的。
这家报纸引述“国防部人士”的话说：
“有时候，对攻击的最好的防御是发动迂回和包围行动。共产党人不能在发动进攻后跑到边界的这边来‘哈哈’大笑。”
发言人追述说，国务院去年十二月的一项声明说，美国司令官可以越过边界以保证保护他们的部队。
这里的观察家们认为，这些话证实了《先驱论坛报》的消息。
五角大楼今晚拒绝发表意见。
这里的消息灵通人士说，人们若干月来就知道得到了越界进入柬埔寨的许可。但是，在没有事先得到允许进入两个越南之间的非军事区的情况下，越界进入北越是不可能的。
【本刊讯】英《每日邮报》十二日发表基德尔发自华盛顿的一则消息，题为《有人要求约翰逊加强对越南的轰炸》，摘要如下：
约翰逊总统的某些外交政策顾问正在要求他迅速下令将越南战争迅速和剧烈地升级。他们说，美国目前逐步加强攻势的做法比给北越一次真正毁灭性的打击更危险。
他们还说，迅速升级将会加速解决战争的过程，否则的话，战争可能拖十年或更多的时间。
这些建议在政府的高级人士中引起了一场激烈的争论。
这些顾问们在私下谈话中愿意提到的这种升级是对包括太原的钢铁厂在内的北越的工业及对轰炸后粮食生产会陷于瘫痪的堤坝进行空袭。他们还建议对海防港进行布雷。此外，他们可能在考虑扩大地面战斗，这将包括占领非军事区以及在北越海岸登陆。

显示原版>>

Previous:毛泽东是世界革命的灯塔 中国是世界革命的延安

Next:约翰逊又进战争论诈：同时宣布要哈里曼总管和谈阴谋活动


美国务院玩弄“邀请”我科学家去美的花招

出版日期:1966.08.14
         期次:2968
         版次:1
         栏目:\[头版]
眉题:为试探对我进行颠覆渗透的途径
文章正文:
【美联社加利福尼亚州奥克兰十二日电】《奥克兰论坛报》今天说，已经邀请了三名共产党中国原子科学家参加在加利福尼亚州大学伯克利校园举行的第十三届国际高能物理学会议。
这家报纸在一则消息中说，美国国务院已经批准了这个大学向这些中国核物理学家发出的邀请，但是这些科学家还没有接受。
如果他们真的参加这个从八月三十一日到九月七日举行的会议，他们将是自从共产党人一九四九年在中国取得胜利以来第一批访问美国的共产党中国人。
已经邀请了来自二十八国的将近四百五十名实验和理论物理学家参加伯克利会议。
其中大约五分之一将来自苏联和东欧国家。
【合众国际社加利福尼亚州伯克利十二日电】美国两个著名的科学家十一日说，国务院同意邀请共产党中国的三名物理学家参加加利福尼亚州举行的国际会议。
在伯克利的加利福尼亚大学劳伦斯放射性实验室的负责人证实了加利福尼亚《奥克兰论坛报》的一则消息，这则消息说，已经邀请了中国科学家。

显示原版>>

Previous:美参院拨款委员会要求使用部分后备人员参加越战

Next:南越解放军炮击一美军指挥所和三歧伪省府/伪第二军区司令担心解放军在中部高原发动大攻势


男子接力赛跑和撑竿跳新纪录

出版日期:1966.08.14
         期次:2968
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【合众国际社洛杉矶七月二十四日电】美国的一千六百米接力赛跑队，今天以二分五十九秒六创造一项新的世界纪录。
这一纪录使美国队一九六四年十月二十一日在东京奥运会上创造的旧纪录三分零秒七为之逊色。
撑竿跳运动员彭内尔（前译潘尼尔
——本刊注）以跳过十七英尺六又四分之一英寸创造一项新的全球纪录。
接力赛跑纪录之所以可能取得是靠了短跑运动员史密斯，他以四十三秒八的纪录完成了他的四百米。其他人的纪录是，弗雷四十六秒三、伊万斯四十四秒五、刘易斯四十五秒。

显示原版>>

Previous:阿联宣布参加：在北京举行的乒乓球赛

Next:国外两项男子游泳新纪录


南越伪国防部长到英寻求援助

出版日期:1966.08.14
         期次:2968
         版次:2
         栏目:\[第二版]
副题:叫嚷要美增派侵越军队准备大战
文章正文:
【路透社伦敦十日电】南越副总理阮友固中将今天在这里说，在南越，大战有山雨欲来之势。
他在到达这里进行两天私人访问时举行的记者招待会上说，这要求南越和它的盟友作更大的努力，要求美国投入更多的人力。
这位副总理说，“有许多迹象表明，越共正在继续渗入老挝南部和越南的其他山区”。
“因此我肯定在今后会发生大战。如果他们不停止渗入，我认为美国人、我们的盟友以及我们自己必须准备作更大的努力”。这位将军说，他认为，美国增加在南越的人力是必要的。
战争打多久要取决于南越得到多少国外的支持，取决于国内的政治稳定和经济进步情况。
他说，他到伦敦来并未带来讨论援助的要求。
【法新社阿比让九日电】南越副总理兼国防部长阮友固今晚在阿比让就越南局势举行的记者招待会说，肯定地，美国（在南越）的存在妨碍我们赢得人心，但是美国的援助是必要的。他还说，美国的存在是不可缺少的。
阮友固将在今晚离阿比让去伦敦和波恩。

显示原版>>

Previous:阮高其在菲律宾活动后回西贡

Next:印尼西爪哇军事当局叫嚷要骗逐该地区华侨领导人出境


日本《每日新闻》前驻北京记者报道：毛泽东思想在中国深入人心

出版日期:1966.08.14
         期次:2968
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本杂志《潮》七月号在题为《毛泽东的时代》的专辑中，发表《每日新闻》前驻北京记者新井宝雄写的一篇文章。摘要如下：无与伦比的影响力
访问过新中国的人，不论是谁，回来时都会得到这样一个印象：毛泽东的影响力量之大是无与伦比的。首先，不论到中国的任何地方，都会看见“高举毛泽东思想伟大红旗奋勇前进”的口号。在全国各地的新华书店中，《毛泽东选集》是最畅销的。孩子们也都高唱歌颂毛泽东的歌曲。军队的领导人说：只有以毛泽东思想武装起来的战士，才是最可靠的武器。到内蒙古的边远地区，也会看见系着红领巾的少数民族的孩子，阅读用少数民族语言翻译的毛泽东的著作。
中国人把毛泽东的理论叫做“百科全书”。实际也是如此，毛泽东的著作包括了应有尽有的各个方面，有军事战略和战术，文化艺术的方针，哲学、政治的理论，治学的方法和思想修养等。有一位中国人说：“为人民服务的精神，加拿大医生白求恩在抗日战争时为救护中国红军战士所表现的国际主义，以及愚公要把家门前的大山搬走这种不怕困难、克服困难的精神，都属于毛泽东思想。”如果看一看现在中国正在进行的政治、经济建设的实际情况，就会发现，这些原则的确明显地贯彻到了各个方面。无穷力量的源泉
一般群众是根据自己的切身体验认识到，由于执行毛泽东的路线，才在国家建设上取得了巨大成就。过去连一辆汽车也不能制造、总是受外国压迫的中国，现在别说是汽车，连氢弹试验也可以进行，并且在这方面赶过了先进的法国。过去吃也吃不上的广大老百姓，现在虽然不能过奢侈的日子，但是由于人人有工作，物价一直很低，生活相当宽裕、舒心。人民群众从这种体验中产生出来的对毛泽东的信赖，是绝对的，超过一般常情的。
将来，不论是谁做新中国的领导，“毛泽东路线”也不会动摇。这是因为今天在中国，政治、经济、文化、军事、教育及其他各个领域都走上了毛泽东思想的轨道；列车已经在沿着这条轨道奔驰。因此，就是司机换了班，列车也不会停止，它的目的地是清楚的。新中国永不变色
我感到中国有一个具有特征性的现象，就是领导和群众非常接近。中国领导人不是过着脱离普通人民水平的生活。他们不穿漂亮的服装，也没有一点盛气凌人的架子。由于这样，领导和群众之间，自然而然地相互信任。中国领导人本身非常明白：领导人不腐化，率先示范，这才是中国政治前进的唯一道路。他们相信“不断革命论”，不断克服缺点前进。我认为这样的中国领导人，今后也不能想象他们会脱离群众，腐化堕落。
过去受到旧势力压迫的地区，经济雕蔽、牲畜不能增加。到了毛泽东时代，这些枷锁完全解除了。因此，中国边疆的“蒙古包”内也挂上了毛泽东的照片。（原载八月六日香港《大公报》，文内小标题是原来的——本刊注）

显示原版>>

Previous:萨拉勒自开罗回国

Next:苏黑海舰队部分舰只到阿联活动阿联一代表团访苏


日法通讯社认为英外交总政策不会改变

出版日期:1966.08.14
         期次:2968
         版次:4
         栏目:\[第四版]
副题:英报说英内阁改组是一场“抡椅子游戏”
文章正文:
【共同社伦敦十一日电】伦敦外交观察家们预言，尽管英国最近进行了包括任命副首相兼经济大臣布朗为新的外交大臣的内阁改组，但是其外交基本路线不会改变。
然而，他们指出，（１）布朗不是轻易受威尔逊控制的人物，（２）布朗是强烈支持英国加入欧洲共同市场的人和反对主流派的领导人之一。
这些人士预言，下次内阁改组可能在今年秋天某个时候进行。
【法新社巴黎十一日电】巴黎观察家倾向于认为，事实上，布朗和斯图尔特的对调主要表明一种内政性质，这种对调与经济部的关系比外交部的关系更大。无疑，斯图尔特将会比他的前任更加容易地实行冻结工资和物价。
外交部的新领导人是个主张英国进入共同市场的人，但是，人们几乎不能认为，布朗的这种个人安排目前会改变威尔逊政府的总的政策。
【本刊讯】英《卫报》十一日刊登一篇文章，题为《毫无意义的改组》，摘要如下：昨晚内阁改组有何收获？就目前来看，什么收获也没有。它只是一场为了抢椅子而抢椅子的游戏而已，但是没有抢不到椅子的人。人人都保住了自己的位置，但是内阁没有得到任何显著加强。
威尔逊这样调换他的大臣是个可悲的错误。他本该等一等的。
【路透社伦敦十一日电】英国报纸对这次内阁变动反应很冷淡。无党派的《太阳报》和自由党的《卫报》都说，这次改组是一场抢椅子游戏，但是没有一个人抢不到椅子。

显示原版>>

Previous:英内阁部分改组 副产相布朗兼外交大臣

Next:美发射宇宙飞船拍摄月球照片


阮高其在菲律宾活动后回西贡

出版日期:1966.08.14
         期次:2968
         版次:2
         栏目:\[第二版]
副题:他同马科斯发表联合公报叫嚷“抵御共产党的渗透、颠覆和侵略”
文章正文:
【美联社马尼拉十三日电】南越总理阮高其在对菲律宾作三天的正式访问以后，于十三日上午乘他的私人四引擎飞机返回西贡。
【路透社马尼拉十三日电】阮高其和马科斯今天保证保卫“自由，抵御共产党的渗透、颠覆和侵略，维护他们人民的这个不可剥夺的权利：自由地决定他们自己的政府形式和生活方式。”
在阮高其走后发表的联合公报中，两位政府首脑表示希望“终将找到目前亚洲问题的和平的、圆满的解决办法”。
公报说，两位领导人就东南亚局势交换了意见。
【路透社碧瑶十一日电】南越总理阮高其今天说，与河内谈判解决越南战争是可能的，只要北越军队从南越撤走。
他是在这里对记者们这样说的。
他说，他希望看到第一批菲律宾工兵和部队在九月十一日到南越服役，这是“一个具有历史意义的日期”，因为越南制宪议会的选举将在这一天举行。
他愤怒地谴责了“骂我们是侵略者”的那些批评者。
他说，他在昨天到马尼拉时看到的一个标语牌是“可笑的”，这个标语牌称他是“独裁者和战争贩子”。
他说，“我们是侵略的受害者。如果有些人不了解这一点，他们就不应批评我们。”
【美联社马尼拉十一日电】阮高其今天重申，他将不在拟议举行的选举中作候选人，提名越南元首阮文绍为他个人提出的人选。
他在碧瑶对记者们谈话时说，他认为阮文绍是“担任这个工作的最好人物”。

显示原版>>

Previous:西哈努克对美广播公司记者发表谈话

Next:南越伪国防部长到英寻求援助


萨拉勒自开罗回国

出版日期:1966.08.14
         期次:2968
         版次:2
         栏目:\[第二版]
文章正文:
【新华社萨那十二日电】萨拉勒总统今天上午从开罗回到了这里。
他是在贾纳德会议以后，于去年十月去开罗的。
阿联坦克和装甲车今天开到萨那街上，包围了萨那电台。
【中东社萨那十二日电】萨拉勒总统在向中东社记者发表谈话中说，“也门革命将不会在帝国主义和它的阴谋面前畏缩。”
【中东社开罗十二日电】萨拉勒总统在向中东通讯社记者发表的一篇特别声明中说，他的政府决心捍卫它的边界，抵御外国侵略。他又说，同时也门政府将继续为了也门人民的社会和经济发展作出巨大的努力。
总统表示他非常感谢阿联政府支持捍卫也门的边界，感谢它目前对也门经济发展的援助。

显示原版>>

Previous:英报认为巴扎兹实际上是被陆军赶下台的

Next:日本《每日新闻》前驻北京记者报道：毛泽东思想在中国深入人心


苏出版英俄导弹和宇宙航行词典

出版日期:1966.08.14
         期次:2968
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【德新社莫斯科八月四日电】苏联塔斯社报道，一本关于导弹和宇宙航行的英俄词典已在莫斯科出版，这本字典有五万个导弹工艺和宇宙航行方面的最新名词。这个字典有相当大的一部分是从宇宙医学和生物学、宇宙航行和制导系统的专门名词中汇编过来的。
在这本书的末尾，编辑者提供了在美国和英国文学上的标音法和缩写。西方国家生产导弹的主要公司以及导弹工厂也都编了进去。

显示原版>>

Previous:国外两项男子游泳新纪录

Next:英内阁部分改组 副产相布朗兼外交大臣


苏黑海舰队部分舰只到阿联活动阿联一代表团访苏

出版日期:1966.08.14
         期次:2968
         版次:3
         栏目:\[第三版]
文章正文:
【中东社亚历山大九日电】苏联黑海舰队参谋长海军上将谢尔诺比今晚说，苏联准备使用任何常规核武器来阻止侵略。
这位上将在这个苏联舰队的一些军舰访问阿联时在装备有火箭的驱逐舰“布基号”上举行的记者招待会上指出，今天胜利不取决于人力，而取决于技术和战术。他说，如果世界各国的领导人认真对待挽救人类免遭毁灭的要求的话，禁止核武器就能实现。在回答现在在亚历山大港访问的苏联军舰是否装备有核武器的问题时，他说，没有。
这位苏联海军上将最后说，苏联正在努力发展各种武器，特别是火箭。
【法新社亚历山大港九日电】这位海军中将拒绝证实或否认埃及和苏联海军可能在地中海联合举行演习的说法。但是他说，苏联教官正在帮助训练埃及海军。
【塔斯社莫斯科十日电】阿联省长代表团团长、负责地方自治国务部长艾哈迈德·哈姆迪·艾贝德向苏联人民和领导人转达了纳赛尔总统的问候。应苏联最高苏维埃邀请，于星期二到莫斯科的客人今天在克里姆林宫受到最高苏维埃主席团副主席尼古拉·伊格纳托夫的接见。艾贝德部长说，“我们的代表团带来了阿联人民对苏联人民的热烈友好的感情。”他强调指出，“苏联的高尚态度有助于加强两国和两国人民的友谊和合作。”
尼古拉·伊格纳托夫对问候表示感谢，他说，“我们把纳赛尔总统看作朋友和阿拉伯世界的杰出活动家，珍视他为消灭殖民主义和反对帝国主义而建立的功勋”。伊格纳托夫指出，在苏联和阿联之间“经过时间考验的真正的、诚挚的友谊”正在发展。“我们同你们一起，为你们在建设新生活中的成就和胜利而高兴”。

显示原版>>

Previous:日本《每日新闻》前驻北京记者报道：毛泽东思想在中国深入人心

Next:苏修加紧向拉美进行经济渗透


苏联保加利亚发现古物

出版日期:1966.08.14
         期次:2968
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社莫斯科七月二十九日电】苏联塔斯社今天报道，在中亚细亚的古老城市撒马尔罕附近挖掘出一个大约四万年前的人头骨化石块。
塔斯社报道，乌兹别克的考古学家列夫说，这块人头骨化石有着十颗保存得很好的牙齿，它“肯定是克罗马尼翁人的遗骨，这还是第一次在中亚细亚找到克罗马尼翁人的居住地。”
列夫四十多年来一直在研究古代亚洲人的文化，他领导一支苏联科学院的考古队，多年来一直在勘探一块出土中的巨大遗址。
这块头骨是在撒马尔罕附近出土中的克罗马尼翁人居住处发现的第二块人类遗骨。早先的人类碎骨的发现大约是在四年前获得的。勘探工程已经挖到了有着住房和店铺的那些地方，并且发现了成千上万的人工制造的工具和装饰品。列夫说，在大约有一万零五百项发现物的名单上，包括一种砸石头工具，这在过去两个世纪里已经完全探查过的欧洲、非洲和西伯利亚的克罗马尼翁遗址中是没有发现过的。
【合众国际社索非亚八月一日电】在保加利亚东部发现了一个据认为是大约四千年前的一个居住点。这个遗址是在改建黑海边瓦尔纳的港口工程时发现的。人们发现了古老的工具和原始的家庭用具。

显示原版>>

Previous:英国报纸认为：美国务院因侵越战争而陷于混乱


苏新闻代表团去罗

出版日期:1966.08.14
         期次:2968
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社布加勒斯特十一日电】据罗通社报道，由《星火》杂志副总编辑、苏联新闻工作者协会理事会书记伊凡诺夫率领的苏联新闻工作者代表团，应罗马尼亚记者协会的邀请于昨晚到达布加勒斯特，

显示原版>>

Previous:苏修大量出版“圣经故事”

Next:意共《团结报》对我进行攻击


苏修大量出版“圣经故事”

出版日期:1966.08.14
         期次:2968
         版次:3
         栏目:\[第三版]
副题:合众社说这是苏革命五十年来第一次出版这种书
文章正文:
【合众国际社莫斯科十一日电】一部圣经故事新书今天开始销售，并且立即变成今年苏联文学中的轰动事件。
在俄国革命以来的五十年中，俄国人终于第一次阅读这里西方观察所说的“未加嘲弄的圣经”。
这本书象波兰作家科西博夫斯基所讲述的那样，是旧约故事的集纳，用散文体写成，由国家政治书籍出版社出版的。
书店外面排了长蛇阵，十万册书在几分钟内销售一空变成了搜集家的藏书。除去不多的俄国人看过俄国正教和浸礼教会出版的有限版次的圣经外，数以百万计的人长这么大还没有看过圣经。

显示原版>>

Previous:苏修加紧向拉美进行经济渗透

Next:苏新闻代表团去罗


苏修加紧向拉美进行经济渗透

出版日期:1966.08.14
         期次:2968
         版次:3
         栏目:\[第三版]
文章正文:
【法新社里约热内卢十日电】此间消息灵通的观察家今天说，苏联正在想方设法接收美国在拉丁美洲丧失的经济地盘。
苏联的做法是慎重而现实地执行同拉丁美洲主要国家加强经济接近的政策。这些观察家认为，昨天在此间签订的苏联—巴西协定，以及目前在智利圣地亚哥进行的苏联—智利技术援助和贸易协定，是苏联在一九六五年开始执行的插足拉丁美洲基本设备供应政策的成功事例。拉丁美洲各国对美国的政策有所非议。
一、美国不愿向拉丁美洲新建立的工业开放自己的市场。二、拉丁美洲人感到美国援助仍然有从属于政治考虑的倾向。
然而，观察家强调指出，形势还不至于到有利于苏联的程度。因为多数拉丁美洲国家仍然警惕共产党渗透，并且没有为了同苏联加强经济联系而作出任何政治让步。
昨天在此间签订的苏联—巴西协定规定，苏联向巴西提供一亿美元长期贷款，供巴西用于购买苏联工业设备。贷款的利率颇低（百分之四），巴西将以向苏联输出工业制品的方式偿还部分贷款。
苏联对外贸易部长尼古拉·帕托利切夫代表苏联政府在协定上签字。他昨晚对记者说，这项协定是同苏联对发展中国家的贸易政策一致的。
【美联社巴西利亚十一日电】共和国总统卡斯特卢·布朗库元帅今天中午接见了苏联对外贸易部长帕托利切夫，进行了长时间的谈话。这位苏联客人在匆匆地访问了巴西利亚之后将回到里约热内卢，然后乘飞机回莫斯科。

显示原版>>

Previous:苏黑海舰队部分舰只到阿联活动阿联一代表团访苏

Next:苏修大量出版“圣经故事”


西哈努克对美广播公司记者发表谈话

出版日期:1966.08.14
         期次:2968
         版次:2
         栏目:\[第二版]
副题:说柬埔寨不久可能同意南越解放阵线派驻代表重申如美泰尊重柬边界并停止侵柬就同它们复交
文章正文:
【美联社纽约十三日电】西哈努克星期六晚上说，他“看不到有迹象表明”，越南战争将在可以预见到的将来结束。
他在拍成电视影片的谈话中说：“最近我们同我们的河内朋友的接触表明，他们仍然要求（美国）无条件撤出南越，无条件停止对北方的空袭升级和让越南人有权自己打自己。”
西哈努克是在接见美国广播公司的电视新闻记者贾菲的时候说这番话的。
西哈努克在回答问题时说，“他认为民族解放阵线（越共）无疑是最能代表南越人民的”。
“它是得到人民的最广泛支持的一个（党），它最同情南越人民走向民族独立、摆脱外国占领和走向社会主义的愿望。”
他说，柬埔寨在不久的将来可能接纳民族解放阵线的外交代表。
西哈努克承认越共和北越可能在他不知道的情况下渗入他的国家。
他又说：“如果真的存在渗透的话，那么，让越共渗入我国的罪魁正是美国人。”
他还说，如果美国和泰国承认柬埔寨的中立边界，并且“停止它们的武装入侵、侵略行为和轰炸我国领土的话”，“就可以马上同它们重新建立”外交关系。
【法新社金边十一日电】柬埔寨国家元首西哈努克今天说，他没有要求泰国“承认”目前的柬—泰边界，而是要求它“尊重”边界。
西哈努克说，柬埔寨准备给予曼谷以同样的保证：尊重根据一九四六年华盛顿会议和海牙国际法庭的判决所确立的目前的边界。
这位亲王说，如果联合国秘书长吴丹的代表只呆在泰国的话，柬埔寨是不能接受的，因为他是被派来致力于缓和柬埔寨和泰国之间的紧张局势的。
西哈努克说，“我们要他来往于柬埔寨和泰国之间，并且只被派驻这两个国家。”

显示原版>>

Previous:南越解放军炮击一美军指挥所和三歧伪省府/伪第二军区司令担心解放军在中部高原发动大攻势

Next:阮高其在菲律宾活动后回西贡


耶拉斯任哥伦比亚总统

出版日期:1966.08.14
         期次:2968
         版次:3
         栏目:\[第三版]
文章正文:
【路透社波哥大七日电】哥伦比亚总统卡洛斯·耶拉斯·雷斯特雷波今天就职，他答应迅速解决国家的经济和社会问题。耶拉斯博士是一位五十八岁的自由党改革者，经济学家，他在特别安全警戒的情况下就任总统。
耶拉斯在就职讲话中概述了一个实行农业改革、减少失业人数和改善经济的计划。
他要求议会协助他实现他的计划。
耶拉斯在议会中掌握不到为把他的政策变成法律所必需的三分之二多数。他的前任莱昂·巴伦西亚也因为同样的困难，而无法实现促进哥伦比亚经济繁荣的计划。

显示原版>>

Previous:布朗库军政权内讧加剧

Next:巴里恩托斯任玻利维亚总统


意共《团结报》对我进行攻击

出版日期:1966.08.14
         期次:2968
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】意共《团结报》八月一日刊登一篇发自北京的消息，题为《中国对苏联的疯狂攻击》，摘要如下：
中国共产党的喉舌，《人民日报》对苏联发起了新的诽谤性的和疯狂的攻击。这家报纸重复中国反苏宣传机器喜欢用的虚假的政治谎言以及最高级领导人亲自公开发表的谎言（例如昨天周恩来的攻击），今天在一篇评论苏联外交部长葛罗米柯访日之行的文章中指责苏联加入“神圣同盟”，“神圣同盟”的形成是基于“对亚洲革命力量的疯狂敌视”和“苏修集团的罪恶计划”，即苏美日三边合作主宰亚洲的计划。

显示原版>>

Previous:苏新闻代表团去罗

Next:马里议会代表团去苏：苏联马里经济代表团会谈


印尼西爪哇军事当局叫嚷要骗逐该地区华侨领导人出境

出版日期:1966.08.14
         期次:2968
         版次:2
         栏目:\[第二版]
文章正文:
【法新社雅加达七日电】印度尼西亚西爪哇军事当局今天宣布，为了安全的理由，他们决定驱逐该地区被禁止的华侨总会的领导成员，人数未加说明。
预料这个措施至少影响西爪哇一百名人民中国的国民，他们被指责支持被禁止的印度尼西亚共产党的政治游击活动。安塔拉通讯社今天报道，西爪哇一百多个华侨组织最近被军方禁止。

显示原版>>

Previous:南越伪国防部长到英寻求援助

Next:富马在伪国民议会声称准备辞职


英报认为巴扎兹实际上是被陆军赶下台的

出版日期:1966.08.14
         期次:2968
         版次:2
         栏目:\[第二版]
副题:说伊拉克陆军军官集团越来越不得人心
文章正文:
【本刊讯】英国《卫报》八日刊登了该报记者七日自贝鲁特发出的一篇文章，标题是《陆军从巴扎兹那里接管了伊拉克的权力》，摘要如下：
陆军再一次牢牢地掌握了伊拉克的政权。巴扎兹——他担任了十个月的文官总理，是设法使这个国家实现它十分需要的稳定的大胆尝试的制定者
——在他刚刚跃为具有真正的威望和创造力的阿拉伯领导人时就被废黜了。
当然，名义上巴扎兹是自愿辞职的，但是几乎可以肯定，他这样做只是为了事先阻止即将落到他头上的比较不讲究形式的离职的情况出现，如果他企图坚持的话。具有各种政治见解的陆军军官急于赶走构成对他们的自尊的威胁的人，这在巴格达已经不是什么秘密了。
阿里夫一直坚决地站在巴扎兹这一边并且因此受到了广泛的尊重，但是他最后还是向这些日益增长的压力让步了。
新总理塔列布是一位在陆军中具有很大影响的退休的将军。他以亲埃及的情绪而著称，纳赛尔派人士在上周在巴格达丝毫不隐瞒他们的希望——至少暂时是这样，即他将是巴扎兹的继承者。
塔列布不是一位极端分子，不会把伊拉克引向同埃及结成联盟的轻率的道路上去，但是，他可能在这方面走得相当远，从而危害巴扎兹设法建立的伊拉克内部力量的微妙的均衡。
在巴扎兹领导下，伊拉克只是半心半意地支持埃及对阿拉伯的“反动派”和其所谓的伊斯兰条约发动的革命攻势。
伊拉克的纳赛尔分子长期以来就主张和平解决伊拉克北部问题，新政府毫无疑问将继续巴扎兹的努力。但是成功的机会比原来的要小。
巴扎兹的去职对日益增多的中产阶级的舆论说来是巨大的失望，这部分舆论在失望了几年之后现在赞成在一切问题上采取温和态度，并且希望他来建立一个实干的按理办事的政府。这也将使所有那些羡慕巴扎兹顶住军队的人感到失望，这些人的人数很多。
陆军军官作为一个集团在伊拉克越来越不得人心，因为自从卡塞姆时代起他们就过着奢侈的生活以及他们不断策划阴谋和干涉政府事务。
可以再一次肯定地说，伊拉克的新政府比它的前任还不得人心。

显示原版>>

Previous:富马在伪国民议会声称准备辞职

Next:萨拉勒自开罗回国


英国报纸认为：美国务院因侵越战争而陷于混乱

出版日期:1966.08.14
         期次:2968
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《星期日泰晤士报》七日刊载一篇文章，标题是《外交官员陷于混乱状态》，摘要如下：
凡是看了国务卿腊斯克在昨天的记者招待会上的无懈可击的表现的人，都会了解为什么约翰逊总统要把他留在身边作为他的政策的辩护者。此外，他也是美国干涉越南的做法的若干主要设计者之一，即使不是唯一的设计者。
在他心里，毫无疑问越南战争是正义的战争。但是由于他专心致志于这场战争，而且认为他的责任不是进行领导，而主要是向总统提供意见，结果使得国务院陷于相当大的混乱和情绪低沉的局面。
约翰逊总统不辞辛苦地接见和招待外国大使，向即将启程到新的岗位上去的美国大使发表长篇的送别谈话。但是他显然不能弥补外国和美国的外交官们在同国务院打交道时遭到的日常的挫折。
由于腊斯克对管理他的国务院不感兴趣，这项任务就落到紧排在他后面的下属们身上了，其中，第二号人物鲍尔即将在个把月内离职。第三号和第四号的职位现在都还空着。
担负了除亚洲以外的决策工作的大部分重担的鲍尔，即将在希望遭到幻灭的情况下离去。他的理想——一个统一的欧洲——由于戴高乐将军的出现而遭到了破坏，而且他认为，越南战争是使他希望美国能够在其他地方取得的任何成就受到挫败的障碍。
随着鲍尔的离去，国务院过去在欧洲和亚洲之间的平衡将被打乱。腊斯克认为，美国目前在欧洲几乎搞不成任何事情。遏制共产主义的决定性战场已经转移到亚洲。
对鲍尔来说，正如他一度向总统说过的那样，越南战争好象是“对末期癌症采用放射性钻治疗”。在作出破坏油库的决定时，他抱怨说，美国在轰炸方面没有章法，这种零零碎碎作出的决定是最糟的实用主义。
总统和腊斯克先生有一点是做得不错的，那就是，大约两年来，他们不只是容忍，而且非常尊重这位孤独的反对者，虽然这经常使外国外交官和报界误解。
华盛顿律师、杜鲁门一度的得力助手克拉克·克利福德是否将接替鲍尔，仍然是个猜测纷纭的问题，但是有谣言说，在总统向他建议担任这个职务的时候，他希望得到保证，他将最后能够接替腊斯克的位置，但是总统并非出人意外地拒绝给予这样的保证。
约翰逊总统，特别是在麦·邦迪离开白宫以后，采取了行动来加强国务院在决策方面所负的责任。
但是这并没有使那里的车轮运转的速度加快，因而很大一部分提出办法和完成工作的重担又落到白宫工作人员身上了。

显示原版>>

Previous:鲍尔说美“希望古巴回到自由世界”

Next:苏联保加利亚发现古物


英内阁部分改组 副产相布朗兼外交大臣

出版日期:1966.08.14
         期次:2968
         版次:4
         栏目:\[第四版]
副题:合众国际社说这表明工党政府决心“密切同欧洲国家的关系”
文章正文:
【法新社伦敦十日电】首相唐宁街十号官邸宣布，布朗今晚接任英国外交大臣斯图尔特的职务。斯图尔特则和布朗对调，担任经济大臣职务。布朗仍然担任副首相。
其他大臣更换的还有：住房大臣理查德·克罗斯曼接任赫伯特·鲍登的枢密院院长职务，鲍登接任博顿利的英联邦关系大臣之职。
博顿利调任海外发展大臣，该部原来的领导是格林伍德，格林伍德接任克罗斯曼的住房大臣之职。
威尔逊首相改组他的内阁看来有三个动机。
第一，加强财政大臣卡拉汉控制下的财政部和布朗原来的经济部之间的合作。
第二，满足布朗的要求，布朗在表示不赞成政府的危机措施后曾要求解除他的经济大臣职务，但是他一直想当外交大臣。
第三，加强内阁中的左翼分子。
在这次改组中提拔了两名左翼分子——克罗斯曼和格林伍德，克罗斯曼的新职务使他上升到了下院领袖的地位，格林伍德的住房大臣之职比他原来担任的海外发展大臣职务重要得多。
同时右翼的博顿利看来降职了，他从英联邦关系部调到海外发展部。
今晚此间认为这次改变的另一结果是加强了工党政府中赞成加入共同市场的人们的力量。长期以来布朗一直被视为是该党最坚定的“欧洲派”之一，任命他当外交大臣将促使英国同罗马条约国家接近。
【合众国际社伦敦十日电】布朗有相当丰富的海外事务经验，而且同欧洲自由贸易联盟有巩固的联系。
他被任命担任外交大臣强调表明了工党政府密切同欧洲的关系的决心。
作为新经济大臣，斯图尔特负有管理既定的物价和收入政策这一棘手的任务并发动法律力量来实行最低限制六个月的绝对冻结措施，如果他得不到劳方资方的自愿合作的话。
【法新社伦敦十日电】此间外交人士认为，由于乔治·布朗执掌大权，英国的外交政策虽然全面的格局将保持不变，却大概会变得较为灵活、“带个人倾向”和倾向于欧洲。
布朗和他继续任副首相一事，可能意味着外交部将比在斯图尔特领导下的外交部较为具有独立性。

显示原版>>

Previous:苏出版英俄导弹和宇宙航行词典

Next:日法通讯社认为英外交总政策不会改变


约翰逊又进战争论诈：同时宣布要哈里曼总管和谈阴谋活动

出版日期:1966.08.14
         期次:2968
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿十一日电】约翰逊总统再次通知北京和河内的共产党政权说，“只要侵略在南越继续下去，我们就要击退它”。
约翰逊说，“但是当他们准备放下战争武器，拿起和平和进步的工具
——当他们决定停止干涉他们的邻邦——的时候，他们就会发现美国准备并愿意在那些较大的和较有成果的活动中予以帮助。”
总统这番话是在举行一个仪式的时候说的，在这个仪式上他接受了第八装甲师协会——一个第二次世界大战退伍军人组织
——一年一度的和平奖。
这个协会七月三日在纽约市开会时一致推选约翰逊总统“为过去一年对和平事业作出贡献最大的美国人”。总统说，‘“到头来，屈服于侵略是不可能有和平的。侵略在哪里发动就必须在哪里加以制止，否则它就会有害地蔓延，把我们全都消灭掉。”
【美新处华盛顿十二日电】白宫今天说，约翰逊总统已经要求美国无任所大使哈里曼，探索任何表明北越政府及其盟国可能愿意考虑美国关于越南和谈的建议的迹象。
总统新闻秘书莫耶斯说，总统几个星期以前曾要求哈里曼大使把这个工作作为他的特殊任务。
莫耶斯说，指定这项任务的目的是要保证有“适当的高级官员统一掌握所有这些工作”。
莫耶斯说，哈里曼大使还将负责监督准备美国参加任何谈判的政策立场的工作。
莫耶斯说，总统希望把责任集中在一个人身上，不仅是为了探讨河内朝谈判采取任何行动的任何迹象，而且是为了研究国内或国外为了使共产党人到会议桌旁来而提出的任何建议。
莫耶斯在回答问题时证实，所有的报告、电报、谣传以及诸如此类的东西将交给哈里曼大使，供他考虑。

显示原版>>

Previous:美国务院叫嚷侵越美军可以越过边界

Next:美参院拨款委员会要求使用部分后备人员参加越战


《读卖新闻》说：中共中央决定具有纲领的格调

出版日期:1966.08.16
         期次:2969
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》、《每日新闻》、《读卖新闻》和《产经新闻》，九日都在一版头条地位，以大字标题发表了中共中央发布关于无产阶级文化大革命的决定的消息，并在其他版刊载了决定的详细摘要。有几家报纸同时发了述评。
《读卖新闻》说，决定的内容可说具有纲领的格调。中共迄今已进行过多次的整风，但在整风之后建立“执行机构”，这还是第一次。正象决定所说的，这次大革命名副其实地具有“历史意义”。

显示原版>>

Previous:日本报纸显著刊登中共八届十一中全会公报并评论说：公报通篇强调毛泽东思想 表现出决心信心豪迈精神

Next:法新社记者说：十一中全会的气氛是胜利的气氛


日本报纸显著刊登中共八届十一中全会公报并评论说：公报通篇强调毛泽东思想 表现出决心信心豪迈精神

出版日期:1966.08.16
         期次:2969
         版次:1
         栏目:\[头版]
文章正文:
【日本短波广播公司电台十四日广播】《日本经济新闻》驻北京特派记者鲛岛电：中国共产党十三日公布了四年来第一次召开的中央委员会全体会议通过的公报。
这个公报通篇强调毛泽东思想，并且表明了要同美帝国主义、苏联修正主义斗争到底的决心。
公报号召全国彻底进行学习毛泽东思想的运动，看来这是初步总结了至今进行的文化大革命的成果之后，要使学习运动日常化，从而来防止修正主义和资本主义的复辟。这样，公报在对外政策方面也充满着对至今的路线的信心，表现出了不把美国等所说的中国孤立化等当做问题这种豪迈精神。
【本刊讯】日本《朝日新闻》、《每日新闻》、《读卖新闻》和《产经新闻》十四日都在第一版头条位置，配合毛主席照片，约用半版篇幅报道了中共中央举行八届十一中全会和发表会议公报的消息，并刊登了述评。
各报的标题情况如下：
《朝日新闻》：大字眉题《中共相隔四年举行八届十一中全会》。五栏大字标题是《发表公报，暗示有一个新的跃进》。
《每日新闻》：五栏大字标题《中共相隔四年举行中央全会。发表公报，表示要推进毛泽东路线，同苏联不搞联合行动》。
《读卖新闻》：五栏大字标题《结成一条打倒美国的统一战线，拒绝同苏联搞联合行动》。
不少报纸发表了述评。
《产经新闻》在第一版以主标题《夸示“毛泽东胜利”》，副标题《争取生产跃进和建立临战体制》，发表述评说：
“十一中全会的最大的特征是，经过‘文化革命’最后完成了（用毛泽东思想武装七亿人民的）任务后，夸示迄今为止的毛泽东路线没有任何错误，并且指出了今后长期的展望，即永远把毛泽东思想作为七亿人民的思想支柱。”
述评说，但是“在再度确立了毛泽东领导权的中共的前进道路上仍横着很严峻的墙壁。”即：
一、在占七亿人民的大多数的“思想上处于中间状态的阶层”中间，能够把毛泽东思想贯彻到怎样的程度？
二、怎样把经济合理化同毛泽东思想挂帅、政治第一结合起来，把人民的积极性引导到“生产再跃进”上？
《朝日新闻》的述评说：公报说毛泽东思想是马克思列宁之后的、共产主义的正统的继承者，这个看法虽然以前也说过，但在一九六二年的十中全会（的公报）中还没有这种说法。这表明，在中苏对立激烈化的情况下，中国已经决定在国际共产主义运动方面，同苏联提倡的“和平共处路线”直截了当地诀别。
【共同社东京十三日电】述评：加强了的毛泽东体制，相隔四年的中央委员会全体会议。
中国共产党在相隔四年之后，举行了第十一次中央委员会全体会议，确认了这四年中在毛泽东主席领导下所采取的各项政策是正确的。
这一次公报，对毛主席给予了最高的称赞，说：“毛泽东同志是当代最伟大的马克思列宁主义者”。
今年是中国第三个五年计划的第一年，不过，没有公布这个计划的内容。但是，公报说，在这四年中，工业建设有了发展，农业生产也连续四年获得了好收成，可以认为，第三个五年计划，随着最近这个文化大革命的进展，将会顺利开始的。
在对外政策方面，确认了对苏联现代修正主义的公开批判是正确的，估计今后对苏联也不会妥协而是继续斗争。
另一方面，这个公报第一次宣布了中国对北越已经进行了单独的援助。虽然没有宣布援助的具体内容，但公报就援助问题说：“全会完全同意我党中央和我国政府同越南方面商定的关于援越抗美的一切已经采取的措施和将要采取的行动”，可以认为，涉及到多方面的援助，已经在实行了。

显示原版>>

Previous:毛主席语录

Next:《读卖新闻》说：中共中央决定具有纲领的格调


合众社说十一中全会是四年来最重要的会议/美“专家”向约翰逊汇报并注意公报中援越部分

出版日期:1966.08.16
         期次:2969
         版次:1
         栏目:\[头版]
文章正文:
【路透社得克萨斯州圣安东尼奥十三日电】美国专家们今天对约翰逊总统说，中共中央委员会会议后发表的公报在国内外政策问题上“没有搞新名堂”。
在华盛顿的外交和情报专家们已把他们对中共公报的分析交给在这里附近度周末的总统。
白宫一个发言人说，美国专家们认为，公报只不过是以“笼统的、不具体的措词”重申在过去一年中已经详细阐明的政策。
分析的部分内容是说：“中国的公报没有搞新名堂。据我们所有的专家说，公报……不过是重申在过去一年中已经详细阐明的国内外政策方针。
“这是又一次明显的努力，一方面试图给人一种印象，觉得毛（泽东）使得整个党的领导都团结起来，另一方面试图抵销最近显示出来的表明上层出现混乱局面的许多迹象。
“在对外政策问题上，公报没有搞新名堂。在中国对越南援助问题上，公报所使用的措词是笼统的、不具体的，仅仅是表示同意同北越人商定的‘一切已经采取的措施和将要采取的行动’。
“公报还大肆攻击苏联，指责它仅仅对河内提供‘假’支持，同美国勾结，并用了另外一些现在已成为典型的论战言词的攻击之词。”
【合众国际社香港十三日电】（记者：史密斯）据今天这里收听到的北京电台广播，共产党中国最高决策机构刚刚结束四年来最重要的会议，并且强烈地重申这个国家在国内外的“强硬路线”。
毫无疑问，越南问题在秘密辩论中占重要地位。它还神秘地说，它完全同意在援助北越方面“将要采取的”一切行动。没有对这句话详加说明。
【美联社东京十三日电】（记者：罗德里克）中国共产党主席毛泽东在中共中央委员会全体会议上露面的十二天中为他在国内外奉行的强硬政策赢得了完全的支持。
委员会同意他的誓言，即在越南“战斗到底，直到最后胜利”。
委员会透露，屡次推迟的第三个五年计划终于开始执行了。它充满信心地说，“全国到处是一片热气腾腾的革命景象，正在出现新的全面跃进的局面。”
【美联社东京十四日电】（记者：罗德里克）委员会公报概述了毛泽东在过去四十八个月中亲自制定的九个重要措施，公报表明，他不仅非常健康，而且是非常活跃的，他正在领导对付他在军队内、党内和知识界中的反对者。
公报以最强硬的措词支持他拒绝与苏联结成统一战线，支持他对苏联领导“背叛”马克思列宁主义、国际共运和民族解放运动所进行的猛烈攻击。
它授与毛泽东、政治局和政府以全权，可以缔结关于援助越南的任何协议，并批准已经缔结的那些协议。它没有具体说出过去的这些协议是什么。
公报阐述了毛所制订的主要政策，这一点表明，毛一直是中国政治中的主导力量，因为公报透露，是毛泽东在一九六三年六月十四日的中央委员会的长篇公报中提出了对俄国人进行攻击的总路线。

显示原版>>

Previous:法新社记者说：十一中全会的气氛是胜利的气氛

Next:南越解放军在桂山附近重创美伪军/法新社报道解放军切断西贡一头顿公路


美国空中飞贼承认越高射炮火常有效/侵越美军方供认过去一周美机在越南北方被击落十五架

出版日期:1966.08.16
         期次:2969
         版次:2
         栏目:\[第二版]
文章正文:
【美联社东京湾美国航空母舰“奥里斯坎尼号”十四日电】这艘攻击航空母舰上的有经验的驾驶员们认为，北越正在沿它的海岸线一带组成一个比第二次世界大战期间或朝鲜战争期间的高射炮火力更为猛烈的高射炮火网。
他们说，最近几周内这个火网加强了，他们还说，它正开始证明是“非常有效的”。
美国曾报道在北越上空损失了三百三十七架飞机，而在上星期日（七日）一天之内就创了被击落七架的纪录。
“奥里斯坎尼号”的驾驶员麦克唐纳中尉说，“北越常常在它的海岸线一带竖起一个防弹片幕。现在没有多少地方是防御不严的了。凡你所到之处，你都可以看到巨大的冒着黑烟的火球。”
麦克唐纳和其他飞行员说，除非“增加高度”，和直接穿过去，通常是没有办法通过这个高射炮火网的。
理查德·本曾中尉说，“从我们离开军舰起，他们的雷达就看到我们了。
“我们设法在高射炮火之上飞，并且尽可能地飞得高，但是通常这是不可能的。如果飞得太高，你还要冒遇到（俄制）萨姆式（导弹）的危险。”
本曾说，但是，萨姆式导弹是很容易避开的。
他还说，“一俟看到了它们，我们就开始采取逃避行动。你常常可以看到，当它们一离开发射盘，它们就急速跃升飞行，在它们后面留下了一道烟。”
“奥里斯坎尼号”的大多数飞行员都认为，高射炮火比萨姆式导弹的威胁更大。
在第二次世界大战中以及在朝鲜战争中看到过高射炮火网的飞行员们说，现在在北越上空的高射炮火力比那些战争中的任何东西都猛烈。
【合众国际社西贡十四日电】发言人今天说，美国上周在北越上空损失了创纪录的十五架飞机。
他们今天宣布，第十四架飞机，空军Ｆ—１０５雷公式飞机在星期五在河内西北一百英里的地区上空为“敌人炮火”击落，第十五架损失的飞机，海军Ｆ—８十字军式飞机，在星期六被“敌人地面炮火”击落。

显示原版>>

Previous:赞比亚副总统：卡曼加将访问中苏等国

Next:美报承认美在南越的“搜索和摧毁”行动失败


阿联外交官员说：苏阿彼此对对方政策表示「谅解」

出版日期:1966.08.16
         期次:2969
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗十三日电】外交部次长赛义德·艾哈迈德·费基在南斯拉夫、苏联和法国进行一个月访问以后，于今天清晨回到开罗。
费基对记者说，他同贝尔格莱德、莫斯科和巴黎官员举行的会谈是“极为有益的”。他说，他在莫斯科讨论了阿联同苏联的关系、同两国有关的世界问题、阿拉伯和非洲地区的局势及欧洲安全问题。
他说，苏联对阿联在阿拉伯世界和非洲的政策表示极为谅解。他又说，阿联和苏联的看法极为相似，彼此都对对方的政策表示谅解。

显示原版>>

Previous:苏刊叫嚷苏日继续加紧勾结

Next:日夫科夫十月访法


丹匈公报鼓吹「加强联合国」/丹麦外交大臣去匈牙利活动

出版日期:1966.08.16
         期次:2969
         版次:3
         栏目:\[第三版]
文章正文:
【德新社布达佩斯十三日电】来访的丹麦外交大臣海克鲁普今天在这里说，丹麦准备在联合国提出越南问题。他又说：“如果必要，我们还准备在联合国的旗帜下把我们的士兵派到那里去，为取得解决办法作出贡献。”
匈通社报道，海克鲁普是在对匈牙利的五天访问结束时举行的记者招待会上说这番话的。
他还宣布，他已邀请匈牙利外长彼得访问丹麦。
【法新社布达佩斯十三日电】海克鲁普结束了对匈牙利的五天访问，他在讲话时说，“我们不认为越南问题可以用军事的办法获得解决。显然美国可以在两天之内就取得战争的胜利，然而这要以第三次世界大战作为代价。”外交大臣说，显然解决的办法在于谈判。
【法新社布达佩斯十三日电】丹麦外交大臣海克鲁普和匈牙利外交部长彼得在今天结束在这里举行的为期四天的会谈时，一致认为，在越南的军事行动的进一步升级可能具有“不可预料的后果”。
就丹麦大臣对匈牙利进行的正式访问发表的公报说，大臣和部长对越南的事态发展感到“严重关注”。公报说，他们认为“越南军事行动的进一步升级将使国际局势更加恶化并可能具有不可预料的后果”。
他们认为，应当根据日内瓦协议和越南人民决定自己的未来的权利来谋求和平。
他们一致同意，尽一切方法来努力加强联合国，以便保卫“世界各地的和平和社会、经济进步”。
大臣和部长在涉及范围很广的会谈中讨论了裁军问题并强调禁止一切核试验是十分重要的。他们希望莫斯科核禁试条约可以扩大，以便把地下核试验包括在内。
扩散核武器使他们“感到严重的关注”，他们强调有限的裁军措施是有价值的。
关于欧洲安全问题，双方一致认为，举行一次会议是有益的。两人强调说，“欧洲国家之间——不管它们的社会和政治制度的不同——不断扩大合作”是必要的。

显示原版>>

Previous:苏谷物管理局长说苏粮食极为缺乏

Next:苏修头目吹捧卡斯特罗是古“民族英雄”


法新社记者说：十一中全会的气氛是胜利的气氛

出版日期:1966.08.16
         期次:2969
         版次:1
         栏目:\[头版]
副题:公报打开国际共运史的新的一章，还表明中国正准备新的大跃进
文章正文:
【法新社北京十四日电】（记者：樊尚）这里人们认为，在中共中央第十一次全体会议结束后于十三日在这里发表的公报，打开了国际共产主义运动史的新的一章。
许多观察家认为，全会在不缩小公报中宣布的新的大跃进措施的重要性的情况下，将作为中苏两党最后破裂的标志载入史册。
公报中的一些话更明确地强调了中国的自主，断然拒绝了同修正主义集团采取任何联合行动。
一九六六年全会的气氛是胜利的气氛，经过四年之后，生活水平提高了，成功地进行了三次核爆炸。
至于这个公报中提到的大跃进，人们认为与以前的大跃进没有共同之处。
它将是在钢铁工业的规模上建设农村，而不是在农村的规模上发展钢铁工业。
公报以鲜明的措词指出大庆油田的典范性，在那里，工人也是农民，生产自己需要的粮食。
中国希望以这样的样板，不用外国的方法，更快地建成工业大国。
【法新社北京十三日电】（记者：樊尚）观察家今天在研究了中共中央发表的公报以后说，中国正在准备在国内方面进行新的“大跃进”，在国际方面与苏联最后决裂。
通过进行空前的“文化革命”，通过设法培养一种既是士兵也是工人、既是农民也是知识分子这样一种新型的人，中国共产党看来相信，它正在向不发达国家提出走向迅速发展的唯一可能的道路。
在这方面，观察家指出，公报同意了这种思想：“打破洋框框，走自己工业发展道路。”
它比以前更加尖锐地拒绝与苏联搞任何“联合行动”。看来中苏防御条约只是一张废纸而已。同时，关于就越南问题进行谈判的任何主张也被拒绝了。
公报批准了中央委员会关于“文化革命”的十六点指示，但是公报的语气比指示的语气更为严厉。

显示原版>>

Previous:《读卖新闻》说：中共中央决定具有纲领的格调

Next:合众社说十一中全会是四年来最重要的会议/美“专家”向约翰逊汇报并注意公报中援越部分


毛主席语录

出版日期:1966.08.16
         期次:2969
         版次:1
         栏目:\[头版]
文章正文:
我们正在做我们的前人从来没有做过的极其光荣伟大的事业。我们的目的一定要达到。我的目的一定能够达到。---中华人民共和国第一届全国人民代表大会第一次会议开幕词

显示原版>>

Next:日本报纸显著刊登中共八届十一中全会公报并评论说：公报通篇强调毛泽东思想 表现出决心信心豪迈精神


美《华盛顿邮报》报道：有两三万美军已奉命开往南越

出版日期:1966.08.16
         期次:2969
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《华盛顿邮报》十一日发表一篇报道，题为《五角大楼使更多的美军作好准备去越南作战》。摘要如下：
根据几乎肯定会获得高级领导批准的初步计划，美国又有几师仍在进行训练但是很快就将接近于作好作战准备的部队，将被派往越南。
威斯特摩兰十日对新闻记者说，将需要增派部队到越南，在他发表这篇谈话之后五角大楼权威人士就预言会采取这一行动。
现在约有二十九万美军在越南，在越南附近海面的第七航队约有六万人，在泰国以及其他地方参加这场战争的美军还有二万五千多人。据悉另有二万到三万美军已奉命派往越南，其中包括第四步兵师下余的部队。
参院战备小组委员会主席兼参院军事委员会委员斯坦尼斯十日说，要在越南取胜最终将需要五六十万人。
斯坦尼斯在一月间预言，到一九六六年底，美军的兵力可能会达到四十万人。五角大楼人士表示，如果预料会批准的计划付诸实施的话，到十二月底在越南美军的总数将在三十六万人和三十八万人之间。
这些人员从那里来？在去年夏天驻在国内的陆军的一些师临时改成向越南派出补充人员的训练师，这些师现在已经停止召收新兵，在今年秋天就应当能作好作战准备了。
这样一来，五角大楼可以使用的将有：驻在科罗拉多州卡逊堡的第五机械化步兵师，驻在堪萨斯州赖利堡的新建立的第九步兵师，现在还没有被分配任务的第八十二和第一○一空降师中的相当一部分兵力，新建立的三个旅（相当一师的兵力）以及一两个过去建立的旅。
【路透社华盛顿十四日电】约翰逊总统显然准备使越南战争对河内来说还要付出更大代价，以说服共产党方面同意谈判，或是停止把部队渗入南越。
美国在越南的军队的数目正在不断地增加到四十万人的数字，而且大概将进行更猛烈的空中袭击。
国务卿腊斯克故意不把美国军队越过边界来保证美国部队安全的可能性说绝。
但是西方外交官们从他的谈话得到的印象是，腊斯克只是设法不预先限定美国可以作出的任何抉择。
这里的官员们认识到武力越过边界进入北越的行动可能引起中国或俄国插手的危险。
由于现在驻在北方沿海的航空母舰是三艘而不是两艘，可以用来轰炸北越的美国海军飞机增加了。
据说，国防部权威人士说，有把额外几个仍在训练但已接近作好战斗准备的师派到越南去的初步计划。

显示原版>>

Previous:在同威斯特摩兰会谈以后：约翰逊叫嚷要把侵越战争继续下去

Next:外电外报载文说：戴高乐访柬时将提出越南问题「和平倡议」


美报承认美在南越的“搜索和摧毁”行动失败

出版日期:1966.08.16
         期次:2969
         版次:2
         栏目:\[第二版]
副题:透露美可能采取的行动是进一步加强对越南北方的空袭和大量增兵以封锁南越并一点一点地“搜寻游击队”
文章正文:
【本刊讯】美国《洛杉矶时报》八月十日刊登伦道夫从西贡发回的一篇文章，标题是《河内继续集结军队，全力以赴地争取赢得战争》，摘要如下：
西贡最充分的和最新的军事分析表明，河内政权仍然在大量向南越投入人员和武器，以全力以赴地在地面赢得这场战争。
尽管共产党人在过去一年中遭到了袭击，……丝毫没有迹象表明，共产党已经开始放弃他们的进攻战略。
然而，盟军不断从空中和地面进行攻击，使战争进入了一个新的阶段。
由于美国人、朝鲜人和恢复活力的南越部队也在采取攻势，看来在每年一度的雨季的今后两个月（也是最后两个月）内，更为激烈的地面行动将是不可避免的。也有充分证据证明，美国在北方和南方对共产党的空中攻击将继续增加，就象在过去几周的情况一样。
虽然从戏剧性地开辟一个新战场的意义上来说，这种加紧行动的作法不会是一种升级，但是这将是一种加紧战争的行动，这一点在一切方面都可以看得出来和感觉得到。。
看来，共产党人和盟军都处于或接近于承担了最大负担的时期，这个时期要是长期继续下去，一方或另一方就不能不加以放弃，以寻找新的战略。
如果美国人及他们的盟军不能把共产党打得垮到那样的程度，那么盟军除了他们目前所采取的搜索和摧毁战术以外，还势必要试行采取某种其他行动。
至于盟军的这种新战略可能是什么样的战略，任何人也只能猜猜罢了，而且西贡的负责人士都不愿对此发表意见。当然，人们一直谈论把对北越的空中袭击加强到真正毁灭性的程度。另一个可能性将是设法用实际的屏障地区来封锁整个南越或南越的一部分，并一点一点地搜寻游击队。
在军队充足的情况下，应当能够形成一条屏障地区，从南中国海向东横贯南越和老挝南部，延伸一百八十英里，直达泰国在湄公河上的边界——从而把胡志明小道切断，把南越和柬埔寨同北越完全隔绝开来。专家们对这个计划的专题研究报告认为，还需要有六师美军
——此外还得进行许多激烈的战斗。
从政治上来说，这种行动看起来在现在是做不到的——但是如果必须赶快挽救这场战争的话，这看起来似乎并不是那么困难。

显示原版>>

Previous:美国空中飞贼承认越高射炮火常有效/侵越美军方供认过去一周美机在越南北方被击落十五架

Next:萨拉勒和阿姆里各自召集一些人开会


美赞同印在越“恢复联合委员会”建议

出版日期:1966.08.16
         期次:2969
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十二日电】美国今天重新要求作出国际安排以防止共产党人把北越和南越之间的前非军事区用作庇护所和渗透通路。
国务院一位发言人赞同印度作出的努力，即，可能要恢复以前建立的南北方联合委员会来进行这项任务。
国务院新闻发布官赖特今天是在有人要他就印度的建议发表意见时说这番话的。
印度的建议是恢复一九五四年成立的联合委员会以便使缓冲区不准有军事部队。

显示原版>>

Previous:莫尔斯指责约翰逊侵越政策：担心这会引起中美战争

Next:因同腊斯克有分歧赖肯尔拒绝在政府内任职


莫尔斯指责约翰逊侵越政策：担心这会引起中美战争

出版日期:1966.08.16
         期次:2969
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿十二日电】惯于批评政府的莫尔斯今晚在这里发表的一篇演说中指责说：“我们在越南的行动是不道德的，整个亚洲知道这一点，整个欧洲也知道这一点。”
这位俄勒冈州民主党参议员说，约翰逊总统目前是在让美国公众得到思想准备，以在南越大量增加军队，准备入侵北越。
他强调说他认为在越南增加军队是“不道德的”，他警告说：“我们派美军进入北越就不可能不卷入一场同俄国和中国的战争”。
关于南越总理阮高其，莫尔斯说他是“暴君”。
【本刊讯】美《华盛顿邮报》十日刊载一篇报道说：
约翰逊正在受到国会鸽派要他在战争扩大得没有希望能解决之前同越共打交道的压力。
然而，内幕人士说，约翰逊总统最近越来越好战了，他不想下令再一次暂停轰炸。

显示原版>>

Previous:西哈努克拒绝同哈里曼会晤

Next:美赞同印在越“恢复联合委员会”建议


南越解放军在桂山附近重创美伪军/法新社报道解放军切断西贡一头顿公路

出版日期:1966.08.16
         期次:2969
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡十四日电】发言人今天报道，南越政府军队在西贡以北三百五十英里的“科罗拉多行动”地区发动了这场战争的最大一次直升飞机袭击，并且立即遇到了一支强大的共产党部队。
昨天有四千多名越南步兵、海军陆战队和突击队参加了在岘港以南桂山附近的这次有九十架直升飞机参加的大规模袭击。
在降落后不久，一营越南海军陆战队遇上了筑有巩固工事的两个越共团的部分部队。
在这一战斗中打头阵的越南海军陆战队遭受了“中等程度的”伤亡，但是总的伤亡据信是轻的。
共产党人最后在昨天晚上停止了战斗。
【法新社西贡十四日电】一营南越军队昨天下午在朱莱的美国海军陆战队基地以西四十公里处同估计约一营北越正规军的七小时战斗中遭到了中等程度的损失。
【法新社西贡十三日电】越共游击队今天切断了联结西贡和头顿港口的公路，尽管过去一周里进行了巨大的努力以便肃清这个地区。
当政府军投入战斗的时候，在这里以东五十公里的靠近隆庆的公路附近发生了激战。开往头顿的车辆不得不折回。
这个地区经过几个月的比较平静的时期之后，越共再次袭击公路交叉点，发动“打了就跑”的袭击，破坏桥梁。
情报消息表明，越共和北越军队集中在距朱莱和岘港等巨大的美国基地约五十公里的地方。据认为，这种集结是对这两个巨大的基地的直接威胁。
在波来梅以西的中部高地，有两三团北越军队，也许有多至六千五百名北越军队。
Ｂ—５２今天对德朗河谷进行了“地毯式”轰炸，据报告，那里有集结军队之嫌。
Ｂ—５２还对平绥省目标进行三次“地毯式”轰炸。

显示原版>>

Previous:合众社说十一中全会是四年来最重要的会议/美“专家”向约翰逊汇报并注意公报中援越部分

Next:赞比亚副总统：卡曼加将访问中苏等国


尼克松抵东京同佐藤会谈

出版日期:1966.08.16
         期次:2969
         版次:2
         栏目:\[第二版]
副题:担心美进攻越南北方引起我反应，哀叹美在南越就够瞧的啦！
文章正文:
【路透社香港十一日电】前美副总统尼克松今天突然改变他的旅行计划没有去台北，而飞往东京。他在机场对记者说，他此次东南亚之行不去台湾是因为据他了解蒋介石总统不在台北。
【美联社东京十二日电】美国前副总统尼克松十二日说，美国最好在南越有非常多的军队而不是刚刚够用的军队。“现在，军队刚刚够用”。
尼克松在接见记者时还说，“必须增派部队”以缩短战争。他说，“我们一定不要使这场战争拖下去，打一场长期的地面战争”。
尼克松同日本首相佐藤荣作进行五十分钟的会晤之后讲了这番话。
尼克松说，他向佐藤谈述了他最近南越之行的观感，并听取了日本政府对越南局势的看法。
尼克松说，他不同意阮高其的进攻北越的主张。
尼克松说，“我理解他会对这一点有什么样的想法，但是作为一个局外人来讲，这样做是不智的。”
“我们没有跟北越和共产党中国较量，在南越就够瞧的啦”。
“我们应当集中力量在南越打赢战争，我们的空中力量只用于北越的军事目标，以协助在南越的作战，不是为了进攻北越。”
尼克松强调说，“我不赞成进攻北越，我反对这样做。这样做，太挑衅了。”

显示原版>>

Previous:萨拉勒和阿姆里各自召集一些人开会

Next:苏谷物管理局长说苏粮食极为缺乏


日夫科夫十月访法

出版日期:1966.08.16
         期次:2969
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社索非亚十三日电】（记者：塞勒）据官方人士说，保加利亚总理和共产党首脑日夫科夫将于十月访问法国以同政府领导人会谈。
这将是保加利亚政府首脑对西方的第一次访问，并是东欧共产党领导人访问西欧进行正式会谈的第一次。
这一行动突出表明世界这一部分所发生的转变，并表示出铁幕内日益扩大的分裂。
在日夫科夫即将进行的巴黎之行以前，法国外长德姆维尔最近已访问了索非亚。
此外，一个保加利亚高级代表团访问了伦敦。
秋天，保加利亚自己的外长巴歇夫将访问北大西洋公约组织的成员国土耳其。土耳其最近接到罗马尼亚总理毛雷尔的正式要求，即看看将来达成新的更广泛的巴尔干联盟的可能希望如何。
一个东欧共产党首脑选择法国作为第一次西方之行的目标，绝非偶然。
象大多数其他东欧国家一样，保加利亚已经大大增加了首先是同西德的贸易，以及同法国、英国、意大利和斯堪的纳维亚国家的贸易。

显示原版>>

Previous:阿联外交官员说：苏阿彼此对对方政策表示「谅解」

Next:匈总理卡拉伊去德


萨拉勒和阿姆里各自召集一些人开会

出版日期:1966.08.16
         期次:2969
         版次:2
         栏目:\[第二版]
副题:法新社说在萨拉勒从开罗回国前夕阿姆里的军队曾企图占领机场
文章正文:
【美联社萨那十二日电】也门共和国派高级领导人在萨拉勒从开罗回来以后，立刻在阿姆里总理主持下，举行了长时间的会议。
还没有获悉关于在会上讨论的问题的消息，这次会议是上午六时开始的，一直进行到傍晚。
与会者包括陆军参谋长、军官、宗教领袖和部族领袖。
萨拉勒显然没有参加，萨那电台继续把阿姆里说成是代理总统和总理。
【新华社萨那十三日电】萨拉勒和阿姆里今天仍然各自单独行事。萨拉勒今天在他的寓所召开了会议，出席者有阿卜杜拉·加齐兰、萨拉姆·萨布拉、部族事务国务部长穆罕默德·拉埃尼和阿联驻也门大使。
阿姆里今天在也门武装部队总部召开了公共集会。萨南·阿布·拉胡米、也门武装部队参谋长阿里·胡拉尼、哈希德部族酋长侯赛因·阿赫马尔和其他高级军官出席了会议。
阿姆里还视察了一些部队和武器库。后来他在武装部队总部召见了外交部长、经济部长、司法部长和其他官员。阿里·胡拉尼在那里发表讲话说，“我们属于立法委员会，因为这是人民的意志，我们必须让立法委员会掌握我们的命运。我们将是在立法委员会中表示我们的看法的第一批人。”
阿联坦克和装甲车仍然停在萨那街道上。
【法新社亚丁十四日电】据这里今天收到的来自萨那的消息说，由也门总理、代总统阿姆里领导的也门共和国军队在也门总统萨拉勒乘飞机到达前不久于十一日曾企图夺取萨那机场，但没有成功。
阿联驻也门大使舒凯里进行了干预，并且同阿姆里进行了讨论，后来开来了两营埃及士兵，迫使也门士兵撤走。
消息说，萨拉勒在离开飞机后由埃及士兵护送到他的住所，埃及士兵现在充当他的私人卫队。

显示原版>>

Previous:美报承认美在南越的“搜索和摧毁”行动失败

Next:尼克松抵东京同佐藤会谈


苏谷物管理局长说苏粮食极为缺乏

出版日期:1966.08.16
         期次:2969
         版次:3
         栏目:\[第三版]
副题:粮食不能满足迫切需要，不得不向国外大量购买
文章正文:
【本刊讯】苏联《农业经济》第五期刊登苏联农业部谷物和耕作业总管理局局长霍罗希洛夫的一篇文章。题为《增加粮食生产是整个农业高涨的决定条件》。摘要如下：
目前我国的谷物经济处于十分令人不能满意的状态。一九五九年到一九六五年苏联发展国民经济计划规定使谷物产量达到一亿六千四百万吨到一亿八千万吨。这一任务远远没有完成。谷物的平均年产量只有一亿二千八百万吨。即使在气候条件最有利的一九六四年，谷物的总产量也只达到一亿五千二百一十万吨。在那些所谓干旱的年份里，总产量则更低。例如，一九六三年为一亿零七百五十万吨，一九六五年据初步统计为一亿二千零五十万吨。
另一个很大的缺点是，放松了对极其重要的谷物作物——小麦的注意。七年计划期间，没有一年的小麦产量达到了一九五八年的水平。
这样看来，在过去七年内，粮食问题远远没有解决。
因此，现在仍然感到粮食极为缺乏，不能满足我国的迫切需求。这在干旱年份表现得特别强烈，那时我们不得不去国外市场大量购买小麦。
尽管在以往七年内，谷类作物的播种面积由一九五八年的一亿二千一百四十万公顷扩大到一九六四年的一亿三千三百三十万公顷，但谷物还是不能满足我国的需要。这是由于谷类作物的单位面积产量极低和不稳定所致，七年来的平均产量仅仅是每公顷十点三公担（每公顷合十五市亩，每公担合二百市斤——本刊注）。这七年谷物的单位面积产量比前五年每公顷只提高了一点二公担，这段时间内每年的单位面积产量平均增长数只是每公顷十七公斤。
苏共第二十三次代表大会关于苏联发展国民经济五年计划的指示中强调指出，增加谷物生产，对农业各部门的高涨和人民福利的提高，首先具有决定意义。
为了真正地解决谷物问题，在最近几年中必须实行哪些首要的措施呢？
发展农业生产的一个大障碍，是土地无人负责。形成这样一种做法：通常都把机器和工具，甚至小农具固定给集体农庄庄员和国营农场工人，而土地这一基本生产手段却无专人负责。恰恰是土地要求给予经常注意和更多的关心。
必须尽快地，在一九六六年就完全消除使用土地无专人负责的现象，把一切农业用地交给拖拉机队固定使用。在拖拉机队内部，把轮作地的耕作固定给装备着必需的农业技术装备的拖拉机小队负责，是适宜的。
在今后五年中，增加谷物生产的主要途径是提高谷类作物的单位面积产量。
现在已经不能指望扩大播种面积——我们在这方面的可能性是十分有限的。由于绝对休闲地的面积预定要增加以及把垦荒地受到严重侵蚀的地区变成草地，谷类作物的播种面积甚至还有某些缩小。
为了达到预定的谷物总产量，谷类作物单位面积产量必须达到每公顷约十五到十五点五公担。为此需要实行一整套农业措施，其中整理土地、实行和掌握正确的轮作制应占领先地位。
我国大部分地区在结穗作物生长期经常都苦于降雨量不足，所以在这儿只能借助于绝对休闲地才能保证有可靠的收成。
绝对休闲地不仅在西西伯利亚和哈萨克斯坦北部地区具有重大意义。由于在乌克兰共和国、北高加索、伏尔加河流域和中央黑土地带的雨水不是地区排挤了绝对休闲地，结果给秋播耕地的况状产生了不良的影响，导致了大批庄稼的死亡。仅在一九六五年，全国死掉和重播的秋播作物就有五百三十万公顷。
一九六五年乌克兰共和国顿涅茨克州播种的冬小麦，死掉的就有三分之一。而种植全熟玉米的地里的秋播作物则全都死掉了，种植带穗收割玉米的地里的秋播作物死掉百分之六十，种植乳腊玉米的地里的秋播作物死掉百分之二十八，实行绝对休闲的地里的秋播作物只死掉百分之二。
目前，病虫害和杂草给谷物播种地造成巨大损害。
据专家统计，在它们的影响下谷物总收获量至少降低百分之二十。化学工业的工作人员不仅应当保证完成防治病虫害的保护植物的化学药剂的生产计划，而且应当大大改进化学杀虫剂的质量。

显示原版>>

Previous:尼克松抵东京同佐藤会谈

Next:丹匈公报鼓吹「加强联合国」/丹麦外交大臣去匈牙利活动


苏刊叫嚷苏日继续加紧勾结

出版日期:1966.08.16
         期次:2969
         版次:3
         栏目:\[第三版]
副题:并对我揭露苏修同日勾结的阴谋进行反扑
文章正文:
【本刊讯】苏联《在国外》第三十二期刊载一篇题为《为了合作》的文章，摘要如下：
苏联政府过去和现在都很重视改善同日本的关系。它的根据是，发展睦邻联系对苏日两国人民都有利，是维护和平和稳定远东局势的重要因素。无可置辩的是，苏日关系的改善有利于这个区域的所有国家和人民。
苏联外交部长葛罗米柯访问结果在东京签订的苏日联合公报中，着重指出了在互利原则的基础上进一步发展日苏各方面关系是可能的和合乎愿望的。
苏日领事条约的签订使人感到满意，并承认有必要签订和约以便使双方关系建立在更巩固的基础上。
苏日公报中值得注意的地方是，其中讲到加强和平共处原则，不容许发生会给人类带来不可估计的牺牲的热核战争。为了保障全世界的巩固和平，两国将促成裁军和促成防止扩散核武器。
达成了这样一个协议：今后将就苏日双方关系问题和两国都关心其解决的国际问题安排定期协商。
不出所料，苏联外交上的积极活动不合某些人的口味，首先是不合华盛顿的口味，华盛顿早就对苏日关系的改善感到不安，并力图把东京拖入越南战争。美国拼命要做到的是：
第一，纠正日本政府的做法；第二，放出种种反苏谰言，这种谰言马上得到北京宣传机关的附和。
奇怪的是，在这同时，北京报纸发出叫嚷，想把苏日谈判说成是“反华勾结”。
日本报纸在回答敌人攻击改善两个邻国之间的关系时提到，日本在同苏联的关系中是遵循着民族利益的，民族利益首先要求在和平共处范围内扩大经济联系。对这种态度只能表示欢迎。

显示原版>>

Previous:乌共十九大开场 乌共总书记在会上对我进行攻击

Next:阿联外交官员说：苏阿彼此对对方政策表示「谅解」


苏修头目吹捧卡斯特罗是古“民族英雄”

出版日期:1966.08.16
         期次:2969
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十三日电】勃列日涅夫和柯西金真诚祝贺卡斯特罗四十寿辰。
《真理报》上发表的电报中说，“您是古巴的民族英雄，是把自己的力量和精力都贡献给争取人民幸福的事业的兄弟国家领导人，我们向您祝贺。”
苏联领导人指出，我们两党和两国的紧密合作，是对各国人民反帝斗争的重要贡献，对社会主义大家庭各国和世界共产主义运动和工人运动的团结事业的重要贡献、对和平与社会主义事业的重要贡献。

显示原版>>

Previous:丹匈公报鼓吹「加强联合国」/丹麦外交大臣去匈牙利活动

Next:乌共十九大开场 乌共总书记在会上对我进行攻击


外电外报载文说：戴高乐访柬时将提出越南问题「和平倡议」

出版日期:1966.08.16
         期次:2969
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦十一日电】戴高乐总统本月下旬访问柬埔寨时将要求柬埔寨合作以便采取谋求越南和平的新行动。
这里的政府人士说，戴高乐将在八月三十一日在金边同西哈努克一起参加的一次群众大会上提出他的和平倡议。
这些人士预料他将要求美国作重大让步以便加强对北京和河内的新呼吁，要它们参加和谈，避免他所担心的可能扩大为世界大战的情况。
这些人士说，将军所预期的让步有：
一、停止轰炸北越；
二、停止增加南越美军；
三、承认越共领导人为参加和谈的一方；
四、保证一俟恢复了和平就将美军从南越撤退。
（戴高乐从八月三十一日到九月二日将呆在柬埔寨。）
但是这里的官员认为华盛顿不大可能接受戴的建议。
【本刊讯】法《今日巴黎报》十一日刊载一篇文章，题为《越南：戴高乐担心发生最坏的事情》，摘要如下：
国家元首在本月底在金边一个可以容纳三万人的体育场上将发表的演说中，打算要提醒全世界注意越南战争会使全世界遭受的致命危险。
共和国总统的不安是基于如下的分析：来自北京的所有消息使人认为，中国不再回避同美国发生公开冲突的假设。
正如我们的同事弗罗萨尔所报道的那样，戴高乐将军担心，“美国的极端派正在促使美国承担越来越大的责任”，而不考虑他人意见，也不认为它从而能发动核战争。
正是为了试图避免灾难，国家元首才决定干预。为了说明这一点，他选择了柬埔寨，因此在他看来，这个小国应该成为整个东南亚的榜样。柬埔寨采取了中立政策，这种政策是符合它的利益的。
戴高乐将军的建议是是什么？人们只知道他深信谈判同撤走和无条件停止对北方的轰炸有关。
恢复和平的条件在共和国总统思想上是十分清楚的：停止美国轰炸，美国接受越南的中立化，各方面都参加谈判，俄国人支持河内争取参加一次新的日内瓦会议，中国人尊重胡志明的决定。

显示原版>>

Previous:美《华盛顿邮报》报道：有两三万美军已奉命开往南越

Next:西哈努克拒绝同哈里曼会晤


乌共十九大开场 乌共总书记在会上对我进行攻击

出版日期:1966.08.16
         期次:2969
         版次:3
         栏目:\[第三版]
文章正文:
【美联社蒙得维的亚十日电】几个国家的共产党领袖星期二晚主持一个代表大会的揭幕，这次代表大会的目标是加强共产主义在南美的渗透。
乌拉圭共产党机关报《人民报》说，乌拉圭共产党第十九次代表大会“将开辟通向未来的道路”。
代表大会将决定共产党在乌拉圭的方针。
代表大会预定星期六闭幕。会议是不公开的。
苏联派来了一个四人代表团，原先预定要派人数更多的代表团，但乌拉圭当局拒绝发给签证。
其他外国代表包括意大利议员阿里沃·波尔德里尼和阿尔杰里亚斯·索亚基。
【合众国际社蒙得维的亚十一日电】乌拉圭共产党总书记、众议员罗德内·阿里斯门迪今天在第十九次代表大会上致词时主张国际共产主义运动的紧密团结。阿里斯门迪指出，这种团结受到教条主义的立场和“中国共产党的态度的”损害，“这被帝国主义利用来加紧他们的侵略行动”。
【塔斯社蒙得维的亚十一日电】苏共代表团长瓦·谢·托尔斯季科夫在乌拉圭共产党第十九次代表大会上讲话。
托尔斯季科夫指出，为了加强对帝国主义的反击，所有共产党人，当代一切革命的民主力量必须行动一致。生活迫切要求世界共产主义运动、工人运动和民族解放运动团结起来。要所有革命力量团结起来，首先要求国际共产主义运动的团结。

显示原版>>

Previous:苏修头目吹捧卡斯特罗是古“民族英雄”

Next:苏刊叫嚷苏日继续加紧勾结


西哈努克拒绝同哈里曼会晤

出版日期:1966.08.16
         期次:2969
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿十三日电】这里的官员们今天感到懊恼，因为同柬埔寨的、正在从去年的完全冷却状态慢慢地复原的关系竟又在对柬埔寨边界一村庄进行了所控的袭击之后再次恶化。
在官方方面，国务院不肯立即评论柬埔寨国家元首西哈努克亲王的这项声明：由于这个事件的结果，他不再希望同预定下月访问金边的约翰逊总统特使哈里曼会晤。
一位发言人说，国务院正在等待得到西哈努克亲王声明的全文，然后才能作出任何估价。
但是官员们私下地对取消哈里曼的访问表示遗憾。

显示原版>>

Previous:外电外报载文说：戴高乐访柬时将提出越南问题「和平倡议」

Next:莫尔斯指责约翰逊侵越政策：担心这会引起中美战争


匈总理卡拉伊去德

出版日期:1966.08.16
         期次:2969
         版次:3
         栏目:\[第三版]
文章正文:
【德新社柏林十三日电】德通社报道，匈总理卡拉伊今天携眷抵达东柏林，以便在东德度假。这些匈牙利访问者在机场受到东德总理斯多夫的欢迎。

显示原版>>

Previous:日夫科夫十月访法

Next:在同威斯特摩兰会谈以后：约翰逊叫嚷要把侵越战争继续下去


因同腊斯克有分歧赖肯尔拒绝在政府内任职

出版日期:1966.08.16
         期次:2969
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十日电】斯克利浦斯—霍华德报系的报纸今天说，美国驻日本大使赖肖尔拒绝了一个请他在国务院担任高级职务的建议，因为他对亚洲问题的看法同腊斯克有分歧。
该报系的亚洲问题专家沙克福德从华盛顿报道说，如不迅速任命一些官员，国务院决策一级官员除了腊斯克之外几乎就没有第二个人了。沙克福德说，副国务卿鲍尔将在秋天辞职，因为他反对政府的越南政策。负责经济事务副国务卿托马斯·曼已在六月份辞职，副国务卿帮办亚·约翰逊已决定担任驻东京大使。
沙克福德说，从艾森豪威尔政府卸任以来，国务院的决策一级从来没有象现在「这么乱」。

显示原版>>

Previous:美赞同印在越“恢复联合委员会”建议


在同威斯特摩兰会谈以后：约翰逊叫嚷要把侵越战争继续下去

出版日期:1966.08.16
         期次:2969
         版次:4
         栏目:\[第四版]
文章正文:
【美新处十四日电】下面是总统和美国驻南越部队总司令威斯特摩兰将军于一九六六年八月十四日在得克萨斯州约翰逊城约翰逊农牧场发表的声明和举行的记者招待会：
总统：威斯特摩兰将军和我在二月份商定，根据可能和需要尽可能多地举行会议以讨论越南的局势。
当我听说威斯特摩兰将军到檀香山同夏普海军上将及太平洋司令部的其他军官讨论越南的战斗状况时，我要求他在返回那里以前到这里来会见我，向我作出关于越南的十分充分而非正式的报告。
威斯特摩兰将军和我从昨天晚上起一直谈到半夜以后。我们讨论了总的局势，相当详细地讨论了四十来个具体问题。威斯特摩兰将军已经同意在今晨离开以前回答你们的问题。
我同威斯特摩兰将军的会谈使我们的信心更为坚定：
——美国在战场上从未有过一支比目前在越南为我们服务的人更有效和更勇敢的战斗部队。
——这支部队得到了我国历史上最有效的医疗和物质支持。
——我们的和盟国的部队在越南不会被共产党人打败。
——共产党在南越进行军事接管不再只是不大可能，而是，只要美国和我们英勇的盟国还在战场上，接管是不可能的。
——目前最重要的因素是我们决心把战争进行下去，直到共产党人承认其野心是徒劳的，从而结束战斗或谋求和平解决为止。
——谁也不知道何时出现这种情况、需要多少人或者我们必须坚持多久。美国人民必须知道，不会很快取得胜利，但是世界必须知道，我们不会撤走。
（下面威斯特摩兰将军谈话）
（记者）问：威斯特摩兰将军，你对于过去一星期空中的损失是不是特别重视？我想，这一笔损失比过去任何哪一段同样长短的时期的损失要大。
威斯特摩兰：我们上星期的空中损失高得不同寻常，这是令人遗憾的。但是，过去有许多个星期我们的损失是很低的。因此，每星期的平均损失并没有越出界线，同预计的并没有很大出入。
问：威斯特摩兰将军，我不知道你能否给我们估计一下在今年以后几个月内的需要，即军队的人数。我想，现在的数字是二十九万一千人。
威斯特摩兰：目前的人数差不多就是这么多。从现在起到明年初，按计划还将向南越增派部队。因此，我们的军队必将增加。至于需要多少，我目前不准备说。这取决于敌人的做法和行动。
问：威斯特摩兰将军，你能否给我们估计一下北越把这场战争打下去的决心如何？
威斯特摩兰：没有迹象表明河内的领导的决心有所下降。一切迹象表明，他们准备根据目前的方式把战争继续打下去。
问：将军，西贡的有些观察家说，如果不把越共赶出三角洲地区，要打赢这场战争是不可能的。而这样做最后可能牵涉到大批美国军队。这种看法是否正确？
威斯特摩兰：越共在三角洲地区的力量是强大的，要打败游击队需要一些时候。总的说来，三角洲的战争处于第二阶段，即根据毛（泽东）的共产党叛乱的标准理论的第二阶段。在这个国家的其他一些地方，共产党和北越的陆军部队正试图进入第三阶段。要在三角洲地区重新建立起很好的安全秩序需要一些时候。
【合众国际社弗雷德里克斯堡十四日电】今天透露，约翰逊总统本周末在他的得克萨斯牧场同威斯特摩兰将军讨论了越南战争问题。
莫耶斯说，约翰逊和威斯特摩兰“漫谈”了三个多小时。
莫耶斯所举出谈到的问题如下：
——越南局势中的后勤和供应方面；
——码头情况以及深水码头；
——从后勤和供应方面来看劳工问题；
——南越各军目前的能力；
——办理建筑承包者的效率；
——在南越的人员的士气；
——在南越的军事司令部同国际开发署及中央情报局等美国其他机构的关系；
——美军和村民关系；
——越共和北越的战略以及雨季；
——美军的机动性和灵活性；
莫耶斯说，威斯特摩兰还就绥靖计划中的在经济和社会改革方面所取得的进展以及在那个国家即将举行的选举“向总统作了比较详尽的情况汇报”。

显示原版>>

Previous:匈总理卡拉伊去德

Next:美《华盛顿邮报》报道：有两三万美军已奉命开往南越


赞比亚副总统：卡曼加将访问中苏等国

出版日期:1966.08.16
         期次:2969
         版次:2
         栏目:\[第二版]
副题:赞外长要求非洲民族主义者站起来进行斗争
文章正文:
【路透社卢萨卡十三日电】赞比亚副总统卡曼加今天离开这里，率领一个友好代表团去远东和欧洲六国进行访问。
代表团中有外长卡普韦普韦，这个赞比亚代表团将首先访问印度，然后去中华人民共和国、苏联、丹麦、芬兰和西德。
这批人预定在九月第一个星期取道伦敦回国。
【法新社卢萨卡十三日电】外交部长卡普韦普韦和副总统卡曼加星期二否认，在他访问六国后的回国途中将出席下个月在伦敦召开的英联邦总理会议。
这两位官员将首先去印度，并且预料将在星期一到达新德里。
卡曼加说，他们下一个落脚点将是人民中国，卡曼加否认他们去北京是为了寻求外援。他说，他们的访问仅仅是一次“友好的使命”。
【法新社卢萨卡十二日电】赞比亚外交部长卡普韦普韦今天要求罗得西亚和南非的非洲民族主义者不作软骨头，站起来为他们的权利而斗争。
卡普韦普韦在议会讲话时说，民族主义者应该“把他们漂亮的西服脱下来锁到衣橱里，上大街去对他们的压迫者展开斗争”。
他说，这一代人给“其他的非洲人丢了脸”。他们失去了象祖卢国王查卡斯这样的毫无畏惧的儿子的精神。
他要求罗得西亚和南非的非洲民旅主义者为争取自由的斗争而死，而不要把在他们执政时当政府部长作为他们的目标。
卡普韦普韦将于明天离开卢萨卡去北京、莫斯科、新德里和欧洲访问。同他一起去的是副总统卡曼加。
他在议会说，应该让人民中国在联合国占有它的合法地位。

显示原版>>

Previous:南越解放军在桂山附近重创美伪军/法新社报道解放军切断西贡一头顿公路

Next:美国空中飞贼承认越高射炮火常有效/侵越美军方供认过去一周美机在越南北方被击落十五架


法报评论我八届十一中全会公报说：中国越来越认识到自己新的力量

出版日期:1966.08.17
         期次:2970
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】中共中央八届十一中全会是十五日巴黎报纸的评论和消息报道的主要问题之一。
《费加罗报》在它的评论中写道：
“实际上文件证实了许多外国观察家在当地关于中国国内的局势方面所看到的情况：物资丰富，生活水平在提高。正在准备‘新的大跃进’。中国共产党认为这证明过去用的办法是好的，应该继续下去。
“中国越来越认识到自己新的力量。
“中国应当完成历史赋予它的使命：领导世界革命人民。
“中央委员会认为，中国经历着国内的新前景，亦兵、亦工、亦农，又是知识分子的新型的七亿多人的中国，可以比过去任何时候更加背离莫斯科，并向第三世界指出一条道路。”
《费加罗报》写道：“决议好象特别明确地肯定了中国的马克思列宁主义的纲领。可以说，决议没有什么新东西：只限于宣布业已周知的‘真象’。”
《战斗报》认为：“公报可概括为两点：在国内方面，中国准备新的‘大跃进’，在国际方面，不论对美国还是对苏联，都是持绝对不妥协态度。”
《今日巴黎报》刊登的塔布伊的文章说：
“中国的公报在关于北京的政策方面没有任何特别新的东西，但是，它使人得以了解北京政策的某些方面。
“中国人认为，公报表明，只有同美国对峙，别无其他道路，这种对峙是在全球战略方面在全世界将要采取的各种各样形式的对峙。从这点可以看出，中国把准备这场战斗当作压倒一切的事。在国内方面，北京竭尽全力奉行军事共产主义的强硬路线。”
塔布伊写道：“在对外方面，中国虽然拒绝同头号敌人美国谈判，但它不想组成新的国际，而倒是企图领导其主要目的是进行反美斗争的一切力量。”

显示原版>>

Previous:毛泽东思想指出非洲人民解放道路

Next:美报评我十一中全会公报


法希望罗素组织的审讯在别处举行

出版日期:1966.08.17
         期次:2970
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社巴黎十四日电】英国哲学家罗素宣布，他将于十一月在这里主持对约翰逊和腊斯克的“审讯”，这给法国政府带来了一个难题。
至今，法国政府一直对这件事持沉默态度。但是政府人士说，虽然几乎没有什么可能禁止罗素和他的同伴举行“审讯”，但是如果他们决定在别处举行的话，法国当局会感到高兴些。

显示原版>>

Previous:罗素秘书舍恩曼宣布：审判约翰逊等侵越罪行的法庭人员名单

Next:美表示仍要哈里曼按计划访柬


法新社说：侵越美军中非战斗人员占一半还多

出版日期:1966.08.17
         期次:2970
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十日电】观察家们今天从这里的官方统计数字得出这样的结论：目前在越南的三十万美军里有一半完全是担负非战斗的补给和支援任务的。
官方的数字说，非战斗人员——工兵、行政人员、军需兵、技术人员、情报人员——占百分之四十。这样，只有百分之六十，或大约十八万人，能够执行战斗任务。
但是这些数字是把战斗部队里的所有的作战师算在内，而事实上，作战师里有相当大的百分比是长期驻在基地上修理直升飞机、搞行政工作或管伙食的。
这里的观察家估计，真正的比例是：前方有一个战斗人员，“后方”就有一个人在为他服务。
官方的战斗部队数字包括空中加油机人员和巡逻艇人员在内。

显示原版>>

Previous:南越解放军炮击美第一步兵师指挥所

Next:合众国际社报道：美一个飞机中队最近在越被消灭


合众国际社报道：美一个飞机中队最近在越被消灭

出版日期:1966.08.17
         期次:2970
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡十五日电】可靠人士今天说，在过去一个月里，一整个美国空军Ｆ—１０５雷公式飞机中队在北越上空被消灭了。这个消息是在一位美国发言人宣布星期日（十四日）在北越上空又损失了两架喷气式轰炸机之后传出的。

显示原版>>

Previous:法新社说：侵越美军中非战斗人员占一半还多

Next:侵越美军病号增多


黑暗中摄影的装置

出版日期:1966.08.17
         期次:2970
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《新闻周刊》六月二十日报道：东京芝浦电气公司宣布制成一种超灵敏的装置，据说能够在黑暗中拍摄物体的照片。这种装置的秘密是一个特制的多级电子映象管，它能够把光线加大二十多万倍。预料它在物理学、天文学和电视摄影方面将有广泛的应用。

显示原版>>

Previous:两种工业用新材料

Next:西德建一射电望远镜


蒋帮报纸刊登消息对我进行攻击

出版日期:1966.08.17
         期次:2970
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】蒋帮所有主要报纸十四日都在第一版上半部以大量篇幅刊登外电及「中央社」转发新华社的有关中共八届十一中全会公报的报道。
蒋党《中央日报》的四栏标题是：《匪党中央全体会议决定继续死硬路线将发动一次新的全面「跃进」强调把文化大整肃进行到底》；另一则标题是：《匪党中央全会声明支援北越侵略继续反美反俄》。
《新生报》四栏标题：《匪党举行「中央」全会重弹反美反俄滥调顽强表示支持越共打到底》；插题是：《共匪蛮干到底继续进行整肃》。

显示原版>>

Previous:日外务省妄谈我十一中全会公报

Next:南越解放军炮击美第一步兵师指挥所


卡马拉季在苏捷等国活动后回印

出版日期:1966.08.17
         期次:2970
         版次:3
         栏目:\[第三版]
文章正文:
【印度报业托辣斯新德里十五日电】印度国大党主席卡马拉季在访问苏联和若干东欧国家后于今天到达这里。
在这三周访问中，他访问了苏联、捷克斯洛伐克、保加利亚、匈牙利、东德和南斯拉夫。他说，访问“有成果”，他发现这些国家都对印度的问题有“友好的谅解”。
他对记者们说，在这些国家给他印象最深刻的是，宏伟的住房建筑计划，教育、卫生和社会治安措施方面的进步。

显示原版>>

Previous:瑞安谈苏修对西欧的政策

Next:苏外贸部长在巴西活动后回国


两种工业用新材料

出版日期:1966.08.17
         期次:2970
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美新处在伦敦出版的刊物《科学展望》六月号报道：
一家美国公司已经试制出一种白色的一氧化硼的纤维，可以经受住摄氏九百二十六度的温度。它不会染上污点，也不会同铁溶液的化学物起反应，可以纺线织成纺织品。
这家公司预料这种纤维最初将用于工业方面，用来绝缘和保护电子设备防热防腐。
但是它也可以用于白色的防护服装。
美国已试制出一种既具有塑料的硬度又具有橡胶的弹性的材料。这种新型物质是聚乙烯和某些合成橡胶中采用的一种组份丁二烯制成的，它具有聚乙烯的抗磨蚀能力，但是可以拉长三倍，并且在高温中比较能经受得住应力。
这种材料适用于包电线和电缆以及制造管子和建筑材料。

显示原版>>

Previous:苏斯洛夫同希共第一书记会谈

Next:黑暗中摄影的装置


罗素秘书舍恩曼宣布：审判约翰逊等侵越罪行的法庭人员名单

出版日期:1966.08.17
         期次:2970
         版次:4
         栏目:\[第四版]
文章正文:
【法新社伦敦十一日电】英国哲学家罗素的私人秘书今天证实，十一名著名的左翼人士和知识分子同意参加由罗素召集的“法庭”，审判约翰逊总统和其他美国领导人在越南的战争罪行。
由罗素秘书舍恩曼提供的十一人的名单如下：
１、让—保罗，萨特。
２、西蒙娜·德波维尔
、
。
３、萨拉罗·卡德纳斯。
４、何塞·德卡斯特罗。
５、勒利奥·巴索。
６、丹尼洛·多尔奇，意大利人，以在西西里的贫困地区做社会工作而闻名。
７、弗拉基米尔·德迪耶尔，南斯拉夫作家，铁托的私友。
８、彼得·魏斯，德国作家。
９、冈瑟·安德斯，澳大利亚人。
１０、伊萨克·多伊彻，波兰血统的英国籍人，写过关于共产主义和托洛茨基主义的著作。
１１、斯托克利·卡迈克尔，美国黑人，美国学生非暴力统一行动委员会领导人。舍恩曼说，“战争罪行审判”将在十一月在巴黎预审。
他断然否认关于他名单中的十一个人还没有完全答应参加该“法庭”的一切消息。
该“法庭”要到明年二月或三月才在巴黎开始审讯。
该“法庭”将开庭十二周。
有两个调查委员会已经分别在北越和南越开始工作，收集证据和证明。
舍恩曼说，该“法庭”将作出一项决定，并且将向全世界发表宣言。

显示原版>>

Previous:英通讯社和报纸认为：约翰逊将继续强化越战争

Next:法希望罗素组织的审讯在别处举行


毛泽东思想指出非洲人民解放道路

出版日期:1966.08.17
         期次:2970
         版次:1
         栏目:\[头版]
副题:非洲朋友谈学习毛主席著作
文章正文:
【本刊讯】阿尔及尔消息：十多位阿扎尼亚（南非）泛非主义者大会的成员最近在阿尔及尔座谈他们学习毛泽东著作的心得，一致指出毛泽东思想指出非洲人民争取解放斗争的胜利的道路。
这十多位成员说他们学习毛主席著作已有好几年了，有个成员指出：“毛泽东思想是非洲革命的活的灵魂，没有毛泽东思想的指导，非洲革命就没有希望。我认为，毛泽东思想是一切被压迫人民的救星。我们学了毛泽东思想，就知道怎样进行革命，越南人民掌握了毛泽东思想，用人民战争给予美帝国主义以大的打击，越南人民掌握了毛泽东思想，就没有上约翰逊的和谈阴谋的当。”
另一成员在座谈中指出：“毛泽东思想对解放全人类作出伟大贡献。毛泽东思想是革命的火炬和光芒。我们是毛主席的学生，要用毛泽东思想武装起来，进行战斗。我学习毛主席著作认识到，被压迫的人民必须拿起武器同帝国主义进行斗争来争取独立。人民一旦拿起了武器又中途去与敌人进行谈判、让敌人重新回来，这是错误的。”
有的人说：“毛泽东思想在非洲已经起了很大的作用，今后还将起很大的作用。”
有的人还认为，“毛泽东思想是普遍真理。非洲大陆对毛主席很亲切，毛主席是我们革命的带路人。读了毛主席的著作，知道怎样教育人民，怎样进行斗争，怎样发展斗争。”
泛非主义者大会的成员们对于毛主席的《矛盾论》和人民内部矛盾的理论表示了极大的兴趣。他们说，毛主席这些哲学思想可以帮助他们分清敌我，懂得如何在革命斗争中处理好敌我友的关系，以便依靠人民群众，团结朋友，打击敌人。他们说，革命的最大问题是要分辨敌友，不能以敌为友。有些人混进革命队伍中，打扮起来，自称革命，实际上是我们的敌人，是修正主义者。毛主席著作帮助我们认识谁是人民，谁是敌人，谁是我们革命的朋友，谁是修正主义者。划清这种界限是非常重要的。
有的人说，人民群众是革命的基本力量。毛主席告诉我们，革命不是为了少数人的利益，而是为了广大人民群众的利益，因此，我们革命者就必须和人民群众在一起。
他们在座谈中还特别强调运用毛泽东思想的重要性。他们说：对于非洲革命者来说，最重要的问题是要去运用毛泽东思想。他们认为现在非洲有些国家独立后运用毛泽东思想建立民兵，武装人民群众，因此能够挫败帝国主义所进行的颠覆活动。有的说：“现在非洲被压迫的人民非常荣幸地能够在今天毛泽东思想大发展的情况下运用毛泽东思想。毛泽东思想是对马克思列宁主义的高度发展，中国人民运用毛泽东思想发挥了多么巨大的力量，甚至运用到体育方面都很有成效。现在人们看来美帝国主义对于毛泽东思想的伟大发展是如何地烦恼，对于中国人民运用毛泽东思想建设社会主义所取得的巨大成就是多么地害怕。我们非洲人民要取得独立和自由就得靠我们正确地运用毛泽东思想”。他们还谈到要运用毛泽东思想去创造革命的形势，发展革命的力量，学会以革命的暴力去反对反革命的暴力，以人民武装斗争去争取独立。称赞毛主席著作是普遍真理读了它对非洲前途有了信心
【本刊讯】阿克拉十一日消息：一个加纳知识分子最近在谈到他对毛主席著作的印象时说：“毛泽东主席是世界人民的伟大导师。不管发生什么事情，他的著作将铭记在我们心中。”
他强调指出，毛主席著作的光辉不仅照亮了中国人民打败帝国主义、封建主义和官僚资本主义，和现在建设社会主义的胜利道路，而且还被越南人民和世界其他地方人民的斗争证明是普遍的真理。“每当我听到越南人民胜利的消息时，我就想起了毛主席关于帝国主义和一切反动派都是纸老虎的著名论断。现在连美帝国主义者都知道，他们在越南战争中打输了。但是他们找不到出路，他们出于自己的阶级利益，也不会停止侵略越南，正如毛主席所指出的：捣乱，失败，再捣乱，再失败，直至灭亡——这就是帝国主义和一切反动派的逻辑。”
他说，读了毛主席的著作，他对加纳和全非洲的前途都有了信心。。
一位加纳青年说，他读过《毛泽东选集》第一卷和第四卷。他说：“他的哲学著作《实践论》和《矛盾论》对我充分认识客观世界有很大的帮助。我对他论述如何对付帝国主义者这一问题的著作也有非常深刻的印象。”他说，政变之后，他没法收到中国书籍和期刊。当他从他的朋友那里得到了《毛泽东选集》的其他两卷之后，他喜出望外。
南非的一位自由战士是加纳政变之后被要求离开加纳的。他在离开之前，遇到新华社记者，要求给他一卷《毛泽东选集》。他在得到了一卷《毛泽东选集》之后，把它按在胸前激动地说：“最近我失去了大部分私人财物，但是这本书对我来说比任何其他东西都宝贵。当我随身带着这卷《毛泽东选集》的时候，我就充满了为祖国战斗到胜利的信心。这点是没有人能够从我的心里抢走的。”

显示原版>>

Previous:毛主席语录

Next:法报评论我八届十一中全会公报说：中国越来越认识到自己新的力量


毛主席语录

出版日期:1966.08.17
         期次:2970
         版次:1
         栏目:\[头版]
文章正文:
帝国主义最怕的是亚洲、非洲、拉丁美洲人民觉司，怕世界各国人民的觉悟。我们要团结起来把美帝国主义从亚洲、非洲、拉丁美洲赶回它的老家去。-----在武汉接见日本、古巴、巴西和阿根廷的朋友时的谈话

显示原版>>

Next:毛泽东思想指出非洲人民解放道路


美报评我十一中全会公报

出版日期:1966.08.17
         期次:2970
         版次:1
         栏目:\[头版]
副题:说迹象表明中国在越南问题上策划了新行动
文章正文:
【本刊讯】美《纽约先驱论坛报》十五日刊载一则发自香港的电讯，标题为《强硬路线再次得到肯定，中国共产党人准备作新的跃进》。摘要如下：
共产党中国昨天宣布，它将作「一次新的跃进」。
这里收听到北京电台的一则广播说，中国共产党中央委员会在将近四年来的第一次全会上强烈地重申了那个国家对内对外的「强硬路线」。
委员会重申中国对北越坚定的支持，并警告七亿人民提防「突然袭击」。
最近数月内有许多迹象表明，中国正向着一次新的「大跃进」前进。
中央委员会正如人民所预料那样完全拥护毛当前所进行的清洗和整风运动（被说成是「无产阶级文化大革命」）。
这里的观察家们说，这次会议时间之长是异乎寻常的，这表明它有着「认真的与激烈的辩论」的特点，特别是在国际问题上。上次会议历时仅四天，从一九六二年的九月二十四日到二十七日。
有迹象表明，中国人在越南问题上策划了新的行动。委员会表示同意在援助河内方面「将要采取」的一切行动，但是这一点未加阐述。
【本刊讯】美《纽约时报》十五日刊登托平发自香港的一篇报道，标题是《中国支持毛并确认好斗政策》、《党中央全会誓言要继续援助河内》、《清洗将加紧进行》、《公报斥责苏联并暗示要对越南叛乱分子提供新的支持》，摘要如下：中国共产党中央委员会昨天宣布北京将在国内外坚持执行它的好斗的革命政策。
会议支持党主席毛泽东的领导（毛泽东主持了会议），并称赞国防部长林彪在意识形态方面作出的贡献。
公报暗示北京打算对越南共产党人提供新的援助。

显示原版>>

Previous:法报评论我八届十一中全会公报说：中国越来越认识到自己新的力量

Next:日外务省妄谈我十一中全会公报


美表示仍要哈里曼按计划访柬

出版日期:1966.08.17
         期次:2970
         版次:4
         栏目:\[第四版]
副题:美官员狡赖说“被炸村庄不在柬境内”
文章正文:
【美新处华盛顿十五日电】国务院今天说，它希望无任所大使哈里曼能够按计划访问柬埔寨以与国家首脑西哈努克亲王进行磋商。发言人麦克洛斯基是在有人问及华盛顿是否希望举行这个会谈时表示国务院的这种心情的。
从金边传出的消息引述这位亲王的话说，由于美国最近轰炸了柬埔寨说是属于它的一个村庄，定于九月初进行的这次访问应当取消。
本月初宣布的哈里曼大使的访问纯粹是为了讨论美柬双边关系。
同时，其他的美国官员十五日谈到了七月三十一日和八月二日的轰炸，美国手中的地图表明，被炸的村庄是在越南边界内的，不是在柬埔寨那边。
这些官员们指出，上述地区是在柬埔寨政府的管辖之下。
【德新社华盛顿十五日电】来自柬埔寨的消息表明，西哈努克将通过澳大利亚政府向美国发出一封“取消邀请”哈里曼大使的信件。美国政府希望在决定进一步的外交行动以前先研究这一信件。据国务院发言人麦克洛斯基说，目前，哈里曼的旅行计划仍然有效。

显示原版>>

Previous:法希望罗素组织的审讯在别处举行

Next:西欧各国纷纷抨击美国


美参议员贾维茨承认：美对越以战迫“和”是梦想

出版日期:1966.08.17
         期次:2970
         版次:4
         栏目:\[第四版]
文章正文:
【美联社纽约十四日电】参议员贾维茨（纽约州共和党人）星期日说，美国约翰逊总统显然认为，必须在越南把敌人“打到地上”才能“使他们到会议桌边来”。
贾维茨对记者说：“我们就是做不到这一点。”
他说，美国必须面对它在打游击战的事实。他说：“我们必须放弃我们能把北越打得使它到会议桌去的想法。”
贾维茨又说，这将是“一场很长、很长的斗争”，造成一种印象以为扩大战争会使越共“在这个星期、这个月或这一年”到和平会议桌来，这是错误的。

显示原版>>

Previous:吴丹一私人代表将去柬泰活动


美英在巴哈马岛建立反潜艇武器试验中心

出版日期:1966.08.17
         期次:2970
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】英国《约克郡邮报》七月二十八日报道：
自从潜水艇被公认为是战争中一项重要武器的五十多年以来，它对任何对付它的对抗措施几乎一直领先很多。今天，高速核动力的导弹潜艇的免疫程度，是其它武器几乎没有的。
因此，抵消核潜艇优越性的措施对西方说来尤其具有非常重要的意义，西方在很大程度上要依靠海上交通线保持不中断。
在好几个北大西洋公约组织国家的各个实验所和技术机构里，正不断在进行着寻求侦察、追踪和摧毁潜艇的新办法的努力。
这些机构中最重要的之一将是“大西洋海下试验和评价中心”。它将于明春最终建成，耗资三千八百万英镑，历时五年。
“大西洋海下试验和评价中心”建立在巴哈马群岛中最大的岛安德罗斯岛上，它包括一些盛放电子计算机的钢筋混凝土大楼、武器试验和维修工场、海军和文职科技人员、办公和通讯设备。
选择安德罗斯作为“大西洋海下试验和评价中心”的原因是它紧挨着大西洋的一个岬。
这条近一百英里长的狭长的水大致上自北向南流，通过巴哈马群岛的中心。有些地方水深将近六千英尺。在这条长长的岬的下游是“大西洋海下试验和评价中心”的最重要部分——反潜艇武器试验场。
“大西洋海下试验和评价中心”名义上是英美合办的工程计划，不过美国占的比重要比英国大得多，因为五百三十名工作人员中，除了一名皇家海军的联络官外，全都是美国人。

显示原版>>

Previous:西德建一射电望远镜

Next:英通讯社和报纸认为：约翰逊将继续强化越战争


南越解放军炮击美第一步兵师指挥所

出版日期:1966.08.17
         期次:2970
         版次:2
         栏目:\[第二版]
副题:并在德朗河谷伏击数连美国骑兵
文章正文:
【合众国际社西贡十
六日电】越共游击队今天
用迫击炮袭击了西贡附近
的美国第一步兵师的指挥
所。、美国发言人说，在一小时四十五分钟的炮击
中，这个指挥所地区遭到
了八十二发八十一毫米的
迫击炮弹的炮击，这次炮
击于上午一时左右停止。
这个指挥所位于首都
西北约十五英里的地方，迫击炮的爆炸声响彻西
贡。
据说，美国人伤亡很
轻。
【美联社西贡十六日
电】警方人士说，大约二十名越共今天伏击了一支前往附近的芽波——大油库所在地——的车队。两名美国兵和一名越南民团被击毙。这位人士说，这次伏击发生在西贡警察派出所附近。
【路透社波来古十五日电】一位美国发言人今天说，美国直升飞机载运的“空中骑兵”星期天（十四日）晚上同一支庞大的疑是北越部队发生了激烈的战斗。
美国第一空中骑兵师的三百多名士兵在柬埔寨附近的德朗河谷遭到伏击以后战斗了四小时。
官方说，参加“保罗
·里维尔第二行动”的美国和朝鲜军队在星期日的损失是轻微的。
【美联社西贡十五日电】星期日下午在波来梅西南边开始了一场地面战斗，当时美国第一空中骑兵师的一个连同人数不明的一支北越部队发生了战斗。
一位发言人报道，骑兵空运了好几个连的援军到这个地区，这些援军立即遭到了敌人猛烈炮火的袭击。他说，到黄昏时，骑兵报告几乎包围了一支北越部队（当时估计约一个营，共五百人）。
黎明时骑兵发动了一次地面扫荡，有一个时候同敌人发生了激烈的战斗。中午接触中断，北越人可能逃避了这次试图的包围。
南越军事总部报道，星期日在西贡东北三百一十六英里的地方一营越共发动了一次袭击。越南步兵在大炮的支援下进行反攻，总部说，他们消灭了五十名越共，同时自己遭到了轻微的伤亡。

显示原版>>

Previous:蒋帮报纸刊登消息对我进行攻击

Next:法新社说：侵越美军中非战斗人员占一半还多


侵越美军病号增多

出版日期:1966.08.17
         期次:2970
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡二日电】在越南战争中，虽然医疗的情况比几个月以前光明一些了，但是患病的人数仍然很高。
在东南亚的热带有许许多多奇怪的疾病。
今年年初以来有五千八百人由于患了陆军医疗负责人所称的弗奥（病源未查明的热病）而住院。
在越南军用医院越来越多。医生和护士仍然不足。
医院里的美国兵约百分之七十不是由于战场上受伤，而是由于疾病而住院的。

显示原版>>

Previous:合众国际社报道：美一个飞机中队最近在越被消灭

Next:印度总统和总理公开表示不安


日本山口县出席禁止氢弹世界大会的代表举行座谈：揭露“禁原氢协”某些领导人破坏大会传统

出版日期:1966.08.17
         期次:2970
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】东京消息：日本山口县下关市出版的《长周新闻》十四日刊登一篇山口县出席第十二届禁止原子弹氢弹世界大会代表团团员的座谈纪要指出，日本禁止原子弹氢弹协议会的某些领导人歪曲和破坏了禁止原子弹氢弹运动的传统和原则，把一条错误的指导路线强加于大会。
一位代表说，他认为今年的第十二届禁止原子弹氢弹世界大会“已经不是真正的禁止原子弹氢弹大会了”。还有的代表说，这次大会是“玷污禁止原子弹氢弹运动的传统和原则的”。另一位代表说：“这届大会的空气，同历届完全不同”。一位代表还揭露，有人下令不准日本代表们为周恩来总理的贺电鼓掌。
参加座谈的所有代表一致谴责日本禁原氢协的某些领导人硬把在苏联修正主义领导集团控制下的世界民青代表塞进大会的错误行为，并且表示坚决支持为坚持正确路线而退出大会的外国代表。一位代表指出，世界民青在第十届世界大会时曾经带头搞分裂活动，后来也从未停止这种活动。这位代表还说，世界民青的领导是控制在苏联分裂主义者的手中的，而苏联的首都莫斯科成为美帝国主义搞“和谈”阴谋的交易市场。最近苏联外长葛罗米柯来到美国侵略越南的最大据点
——日本，这一切都说明苏联领导为美国侵略越南战争服务。但是，日本禁原氢协的某些领导人竟然让这样的分裂主义者参加大会，而把十六个国家的外国代表逼走，不仅如此，他们还诬指这些代表“歪曲了原则”，这简直是“颠倒黑白”。一位代表说，“日本禁原氢协把它们编造出来的‘统一行动’原则奉为神明。”
代表们还指出，在广岛举行的分组会议和各阶层会议中暴露的“‘最大的问题是没有讨论苏联对美国侵略越南究竟采取了什么态度”。
山口县的代表们还揭露了第十二届禁止原子弹氢弹世界大会的组织者的种种独断专横和虚伪的行为。一位代表说，大会的组织者们一面高喊“加强国际团结”的口号，一面却在宣读中国周恩来总理的贺电时删去最重要的部分。这些人高喊“支援越南人民”，但是，到底是用什么行动去支持，并没有作出任何具体的解决。
在山口县代表的座谈会上，人们指出，日本禁原氢协擅自把世界大会的国际会议变成预备会议。在预备会议上，又不准对日本禁原氢协所作的总报告进行讨论。日本禁原氢协采取的态度是：它为世界大会定的基调，别人必须服从；如不同意，悉听尊便。日本禁原氢协把禁原氢运动当成了自己的私有物，把一条错误的路线强加于世界大会。实际上，世界大会已经不存在了。
【本刊讯】日本山口县下关市出版的《长周新闻》十四日发表的社论，摘要如下：
由日本人民发起的禁止原子弹氢弹运动，自第一届世界大会以来，在反对美帝国主义的全世界人民的支持下，由一个国家的规模，发展成世界的规模，给了美帝国主义的核讹诈政策以有效的打击。逐年扩大日本国内和全世界的反帝和平力量，并且克服阻碍运动发展的思想，排除分裂主义者，这是十一年来从第一届到第十一届禁止原子弹氢弹世界大会的历史传统。特别是，过去的几届世界大会，同以苏联修正主义领导为首的集团企图把目的在于保持苏美两大核国家的核垄断、为美帝国主义的核战争开辟道路的“三国部分禁止核试验条约”强加于世界大会的行为进行了斗争。尽管苏联修正主义集团及其追随者进行了分裂活动，禁止原子弹氢弹运动不仅没有削弱，反而加强了，运动的广度不仅没有变窄，反而更加广阔了。
第十二届世界大会本来应该坚持过去十一届世界大会的光辉的历史传统，更加大步地前进，以加强世界人民为制止美帝国主义的魔掌而进行的斗争。但是，今年的世界大会的国际会议竟被改为国际预备会议，更严重的是，本届大会竟然不顾各国代表的反对，把曾经在第九届世界大会上扮演分裂主义角色的、成为苏联修正主义集团的一翼的世界民主青年联盟的代表拉了进来，因此使绝大多数外国代表被迫退出了本届大会。十二届世界大会的这种作法，给禁止原子弹氢弹世界大会迄今为止发展和经过斗争而取得的内容和规模，带来了严重的损失。
由于这个原故，曾经是团结了世界上真正反帝和平战士的禁止原子弹氢弹世界大会，现在，在同美帝国主义的核讹诈和侵略政策作斗争方面，就内容和规模来说，已经失去了作为世界大会的性格和机能。我们和千百万禁止原子弹氢弹世界大会的支持者一样，对此从内心里感到难过。我们必须坚持世界大会的历史传统，立即为克服目前的弱点而付出努力。

显示原版>>

Previous:香港《远东经济评论》报道：印尼经济危机严重 当局无法对付

Next:苏去年一些地区未完成谷物收购计划


日外务省妄谈我十一中全会公报

出版日期:1966.08.17
         期次:2970
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据《东京新闻》十四日报道，日本外务省十三日就中国共产党八届十二中全会公报，发表非正式见解认为，十一中全会是「由于文化大革命告一段落，为了进行总结而召开的」。外务省的非正式见解还认为，「在越南战争问题上，（中国）虽然表示如果遭到美国进攻就打，但是整个调子是比较冷静的，因此不能认为通过这次会议中国会采取什么特别的行动。」

显示原版>>

Previous:美报评我十一中全会公报

Next:蒋帮报纸刊登消息对我进行攻击


瑞安谈苏修对西欧的政策

出版日期:1966.08.17
         期次:2970
         版次:3
         栏目:\[第三版]
文章正文:
【美联社纽约七日电】（记者：瑞安）（美联社编者按：近几年来，苏联对欧洲政策发生了很大的变化，结果是世界这部分继续保持和平的希望显然地增加了。但是欧洲和其它地方的一些观察家还不愿意宣布那里的冷战已经结束。美联社特派记者、共产党问题专家瑞安在这篇新闻分析中就此作了论述。）
看来莫斯科对西欧实行软的劝诱政策正使克里姆林宫获得很大好处。
它看来是使欧洲的记忆模糊，并且引起一种广泛的情绪，使人觉得就这个大陆而论，和平已经实现，生活富裕的大众可以满怀信心地去追求舒适的生活了。
仅只五年前，欧洲满怀惊恐地看着共产党人在分裂的柏林之间立了一道墙。
今天，人们甚至让俄国领导人在越南问题上充当可能的和事佬的角色。由于欧洲缺乏紧张气氛，而引起一种有使北大西洋公约组织逐渐瓦解的危险的局面。
看来许多欧洲人现在认为美国在欧洲驻军是完全不符合时代精神的。共产党世界时常谈到北大西洋公约组织发生的一种十分严重的危机。共产党世界把法国总统戴高乐脱离北大西洋公约军事组织说成是其他国家的一个有力的榜样。自从赫鲁晓夫以来，没有发生牵连西欧的重大危机。前景如何呢？
看来，现在在欧洲挑起新的紧张局势是不会有什么好处的。克里姆林宫可能认为，没有紧张局势，它也是搞得满好的。
莫斯科建议在欧洲东西方两集团间缔结互不侵犯协定，并解散北大西洋公约和华沙条约两个军事组织。
拆散华沙条约没有什么意义，因为它是俄国人的产物并且是受他们的支配的。但是北大西洋公约组织的结束，将意味着美军撤出三千英里之外，而美军的进驻是保护西欧使它不受东方的巨大的常规军事力量所暗含的沉重压力之害。
摆在西欧面前的问题似乎是：现在就宣布一个和平的时代已经开始，这是不是为时太早一点？

显示原版>>

Previous:苏报就巴基斯坦独立日对我进行影射攻击

Next:卡马拉季在苏捷等国活动后回印


苏报就巴基斯坦独立日对我进行影射攻击

出版日期:1966.08.17
         期次:2970
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十四日电】阿·菲利波夫在为纪念巴基斯坦独立日而在《真理报》上写的文章中写道，巴基斯坦已不象过去了……二十世纪越来越活跃地进入这个国家的生活中。随着巴基斯坦国家的建立，国内开始建立本国的工业。出现了纺织工业、黄麻工业、造船工业、食品工业和加工工业的企业。
作者指出，巴基斯坦的政治局势是复杂的。作者写道：沙文主义分子和分立主义分子正在利用居民的困苦状况和国家的分裂状态来从中渔利。但是，他们在真正的爱国者中间找不到支持。民主团体认为，争取劳动人民权利斗争的胜利和生活条件的改善取决于两部分巴基斯坦的劳动人民的行动一致和团结。而这只有在统一的巴基斯坦国家的条件下才有可能。菲利波夫指出，极其值得注意的是，往往就是那些反对塔什干宣言、主张同印度“对抗”的势力在鼓吹分立主义情绪。
到目前为止，同民族利益格格不入的沙文主义分子还在继续批评政府同意去参加塔什干会晤。这些往往受了国外煽动的沙文主义分子，想继续奉行加剧同印度的关系的路线。
巴基斯坦民族人民党总书记乌斯马尼对本文作者说，“战争不是解决争端的好方法。我们感谢苏联——它在我们困难和复杂的日子里表现出自己是印度人民和巴基斯坦人民的真正朋友——积极地促进了两国之间争端的和平解决。”

显示原版>>

Previous:苏去年一些地区未完成谷物收购计划

Next:瑞安谈苏修对西欧的政策


苏吉·阿托惊呼印尼局势非常严重

出版日期:1966.08.17
         期次:2970
         版次:2
         栏目:\[第二版]
眉题:印尼物价继续飞涨 经济一片萧条景象
文章正文:
【法新社雅加达十日电】印尼今天被比作“聪明的厨师缺少需吃的大米，大米得从邻居借来”。
这是最高检察官苏吉·阿托作出的比喻。他说当前国内的局势“非常严重”。
他说，本届内阁面临的局势比以往几届印尼内阁所面临的局势糟得多。
【本刊讯】印尼《互助合作报》星期日版七月二十四日报道：小南门、新巴杀、老巴杀、草埔与丹那望等市场情况都很冷落，不论是批发或是零售买卖都很萧条。市场最近的萧条景象是由于一部分消费者购买欲望减退，因为高昂的物价同大多数职员和工人的非常低微的收入不平衡。
引起我们注意的是米价的上涨。六月份的米价还是每公升四盾半至五盾（好米），现在已涨到五盾至六盾。菜肴与调味品的价格也同样上涨，可是这门生意仍旧兴隆，因为这是个肚子问题。
《社会使者报》七月十一日在短评里说：临时人协会议结束后，继之而来的是物价狂涨。确实是狂涨呀！请你想一想：过去一个面包要价两盾半，现在要十盾！就是说要旧币一万盾。
奶粉几天前在老巴杀的价钱是八十盾，现已涨到一百五十盾。怎么搞的？看来物价的上涨恰恰是在临时人协会议结束之后。
《罗盘报》七月二十五日报道：芝拉扎纱厂由于四月份起原料供应中断，现在只好减产。
《武装部队报》七月十二日报道：目前雅加达市的编织厂和纺织厂正由于没有基本原料（棉纱）而面临全面瘫痪的威胁。
各编织厂和纺织厂呈现出可悲的萧条景象：为了节省厂内现有的棉纱，只开动一小部分的机器。

显示原版>>

Previous:印度总统和总理公开表示不安

Next:香港《远东经济评论》报道：印尼经济危机严重 当局无法对付


苏去年一些地区未完成谷物收购计划

出版日期:1966.08.17
         期次:2970
         版次:3
         栏目:\[第三版]
副题:苏国家采购委员会主席鼓吹采取同农庄、农场订合同的办法进行收购
文章正文:
【本刊讯】苏联《农业经济》第五期刊登苏联部长会议国家采购委员会主席科尔涅茨的一篇文章，摘要如下：
去年，许多农庄按提高了的价格卖给国家大量的超过固定计划的小麦和黑麦。但是，一个非常不好的现象是，某些边疆区、州、地区、集体农庄和国营农场的领导人员不关心履行在出售其他谷类作物方面对国家的义务，没有完成全部谷物的固定收购计划。必须提高农庄和采购机关的领导人对完成固定计划和合同所承受的义务的责任。
在现有的条件下，组织收购超计划的畜产品，具有重大意义。
去年，一些共和国和州在收购畜产品方面严重不足。阿塞拜疆共和国没有完成牲畜、蛋和羊毛的收购计划，乌兹别克和鞑靼共和国没有完成牲畜和奶的收购计划；亚美尼亚和摩尔达维亚共和国没有完成蛋类的收购计划。就整个苏联来说，一九六五年三万六千四百个集体农庄中有八千七百七十七个集体农庄（占百分之二十四）没有完成牲畜的收购计划，有五千八百零八个集体农庄（占百分之十六）没有完成奶类的收购计划。一万一千五百个国营农场中有一千八百一十一个国营农场（占百分之十六）没有完成牲畜出售计划，一千六百六十七个国营农场（占百分之十五）没有完成奶类出售计划。
契约合同按其内容来讲比收购计划广泛多了，但是不应当把它们彼此对立起来。在合同中，双方根据计划任务确定自己的权利和义务，其中包括最好地保证完成计划的条件。准确而及时地履行各社会主义企业之间的合同是有效完成计划的必要条件。
合同可以签订为期一年或几年（五年以下），只要双方认为这样做是合适的，有利于固定的联系，合同可以每年修订产品的品种和数量，期限，以及农产品的其他契约条件。
签订为期数年的合同有一条优越性，即集体农庄、国营农场和采购单位将能更广泛地看到发展农业生产和采购单位物质技术基地的前景。这将最终有助于提高农业生产，改善对居民的食品供应和对工业的原料供应。

显示原版>>

Previous:日本山口县出席禁止氢弹世界大会的代表举行座谈：揭露“禁原氢协”某些领导人破坏大会传统

Next:苏报就巴基斯坦独立日对我进行影射攻击


苏斯洛夫同希共第一书记会谈

出版日期:1966.08.17
         期次:2970
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十三日电】苏共中央政治局委员、中央书记苏斯洛夫和中央书记波诺马廖夫接见了正在苏联的希腊共产党中央第一书记科利亚尼斯。
在谈话中就两党关心的问题交换了意见，谈话是在热情和同志式的气氛中进行的。

显示原版>>

Previous:苏外贸部长在巴西活动后回国

Next:两种工业用新材料


苏外贸部长在巴西活动后回国

出版日期:1966.08.17
         期次:2970
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社里约热内卢十二日电】在巴西的、以苏联对外贸易部长帕托利切夫为首的苏联政府贸易代表团已乘飞机动身回国。昨天早晨帕托利切夫对巴西总统卡斯特卢·布朗库作了礼节性访问。
【塔斯社莫斯科十四日电】苏联《真理报》今天刊登了苏联对外贸易部长尼古拉·帕托利切夫就在里约热内卢签订的关于苏联向巴西提供机器和设备的议定书的意义所发表的谈话。帕托利切夫说：“贸易始终有助于各国人民之间的相互谅解。苏联同世界上许许多多的国家进行贸易。”
苏联对外贸易部长接着说：
“苏联和巴西之间的贸易正在发展；但是，我们认为，已达到的水平还不符合现有的可能性。苏联和巴西都有很大的经济潜力，自然能够在互利的基础上大量交换原料和工业品。”

显示原版>>

Previous:卡马拉季在苏捷等国活动后回印

Next:苏斯洛夫同希共第一书记会谈


吴丹一私人代表将去柬泰活动

出版日期:1966.08.17
         期次:2970
         版次:4
         栏目:\[第四版]
文章正文:
【德新社联合国十五日电】联合国的一位发言人今天宣布，联合国秘书长吴丹已任命一位有经验的瑞典外交官德里宾为他的私人代表，以缓和柬埔寨和泰国之间的边境紧张局势。这位发言人说，德里宾不久即将启程前往东南亚，调查当前泰国和柬埔寨之间的局势，解决悬而未决的问题和寻找缓和两国紧张局势的方法。

显示原版>>

Previous:西欧各国纷纷抨击美国

Next:美参议员贾维茨承认：美对越以战迫“和”是梦想


西德建一射电望远镜

出版日期:1966.08.17
         期次:2970
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】德新社七月七日报道：世界上最大的一架活动射电望远镜将在北来因—威斯特伐利亚建成。它比在英国和美国的目前世界上最大的两架射电望远镜的功能大四倍。

显示原版>>

Previous:黑暗中摄影的装置

Next:美英在巴哈马岛建立反潜艇武器试验中心


西欧各国纷纷抨击美国

出版日期:1966.08.17
         期次:2970
         版次:4
         栏目:\[第四版]
眉题:美以高薪诱使西欧国家科学家去美
文章正文:
【本刊讯】香港《大公报》七月二十一日译载美国“北美报业联盟”记者奥马·安德逊写的一篇文章，摘要如下：
当美国正在同“黄金外汇”搏斗的时候，西欧也在为某种“头脑外流”感到烦恼。这种“头脑外流”指的是科学家、工程师和技术人员跑到美国去。尽管各国官方极少公开谈论头脑流向美国这件事，不过，西欧是难以抵受这种头脑的损失的。从长远来说，头脑损失对西欧的威胁，比起黄金损失对美国造成的经济灾难还要大得多。
对于“头脑外流”在西欧形成的紧急情况，实际上毋须什么研究就非常明白。例如，根据英国约德累尔河畔天文台长洛维尔爵士的透露，在该台学习过的科学技术人员，现在约有百分之四十去了美国。美国公司在英国各家报纸大登特登广告，招募科学家、工程师和技术人员。
过去美国航空公司招募机师，早就给英国造成严重威胁了。现在，英国海外航空公司、英国欧洲航空公司以及一些非官办的航空公司，都发生了机师严重不足的困难。和其他方面一样，美国航空公司招徕英国机师的办法是：给予较高的薪水、较快的晋升制度和较好的工作条件。
根据波恩政府的估计，目前，西德急切需要增加五万名科学家和工程师，而自一九六二年以来，流往美国的西德科学家和工程师，足够弥补这个数字有余。官方披露说，一九六二年迄今流往美国的西德科学家和工程师，确实数字是五万七千五百四十二人。
甚至法国总统戴高乐，也在为头脑外流问题，感到头痛，并且正在设法解决这个问题。法国目前正在大事发展自己的核武器和太空计划。但是，有关这方面的科学头脑，却感不足。近来，法国报纸不断在第一版上刊登消息说，法国由于缺乏足够的计算学头脑，核武器计划已经受到妨碍。
西欧在科学头脑上的缺乏，还可以从西欧太空发射发展组织最近发射一颗太空火箭得到证明。
西欧太空发射发展组织在研究原因的时候，发现西欧国家科学头脑对美国的外流，虽然由来已久，但存在的趋势却是“于今尤烈”。
国际“经济合作和发展组织”已经发现，西欧国家正在纷纷抨击美国的所作所为。他们埋怨说，美国口口声声说是西欧的盟国，但是美国在收买西欧科学头脑时，一点也没有照顾到西欧各国在科学研究和发展上严重缺乏人才和资金与设备的困难。

显示原版>>

Previous:美表示仍要哈里曼按计划访柬

Next:吴丹一私人代表将去柬泰活动


香港《远东经济评论》报道：印尼经济危机严重 当局无法对付

出版日期:1966.08.17
         期次:2970
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《大公报》七月二十五日译载了《远东经济评论》的一篇文章，摘载如下：
印尼的经济危机正在持续中。恶性的通货膨胀，正在产生破坏性的影响。工业生产实际上陷于停顿状态。种植园的生产，不管从绝对产量或相对产量来说，都在不断下降，而种植园的生产，正是印尼极其重要的外汇的主要来源。
粮食的生产情况实际上并不怎么好。由于运输设备每下愈况，粮食的分配令人非常不满。这也是一个重要的事实。因此，在城市地区，引起粮价的突飞猛涨，部分原因是由于国家的粮食供应不足，但是更大得多的原因，则是由于缺乏足够的运输工具，把粮食送到市场去。最新的报告指出，全国有百分之二十的货车和公共汽车，以及百分之六十的汽车和公共车辆，由于缺乏零件和价钱高昂的经营费，已经无法动弹。除非印尼及时借到外债，输入必须的零件，否则，这种情况将变得更糟。
粮食供应情况无法改善的另一个原因，就是恶性通货膨胀。事实上是通货膨胀大大地鼓励粮商囤积居奇。因此，除非保证农民能够把币值急剧下降的纸币，在币值下降以前及时转变为他们所需要的物品，否则，农民是不会热心把更多的农产品供应给政府和其他城市消费者的。目前显然还缺乏这类刺激因素。
工业生产是整个印尼经济最糟糕的一环。统计数字表明，工业产值在整个国民收入中所占的比例，一九五八年为百分之十三点三，而一九六五年仅为百分之十一点九。所以出现这种情况，主要原因有两个。首先是在恶性通货膨胀期间，从事投机性活动所得到的利润，比起从事工业投资所得的利润要大得多。其次是印尼外汇长期以来极度枯竭，因而极难保证工业部门能够得到足够的工业原料，零件和新设备的供应。这两个原因都严重地妨碍了工业投资，甚至使得保持现有生产水平也有很大的困难。
但是，工业生产的发展是极其重要的，它对恢复印尼经济和政治稳定都有重大的意义。只要市场上一天没有足够的工业必需品供应，通货膨胀就非持续下去不可。同时，除非有足够的工业品供应，给农业生产提供必要的刺激，否则，粮食价格也必将继续作螺旋式上升。鉴于印尼外汇仍然极度短缺，出口生意陷于停顿状态，因而很难避免人们对于印尼找到足够的外汇来促使工业生产有任何大增长的希望，感到完全的悲观。（印尼目前的外债接近二十五亿美元。单是今年需要偿还的外债本息，就在六亿七千五百万美元上下。但是，今年第一季里，印尼的出口所得只有六千万美元）。
恢复印尼经济健全最根本的一条，应当是采取步骤，阻止通货膨胀。但是，印尼的物价实在涨得太厉害了，因此，连最乐观的观察家，也不得不感到失望。为了设法弥补税入币值的不断下降，政府采用了大印银纸的办法，这就不可避免地助长了通货膨胀的速度。当预算赤字增大时，政府又依付了银纸印刷机，这又进一步加剧了通货膨胀。
因此，目前没有任何显著的迹象，足以证明政府有能力重新对国家的经济命运实施控制。政治问题仍然是最主要的问题。在印尼有大量的人，不相信新政权有继续生存下去的能力。
有大量的例子证明目前的印尼政府，无法掌握自己遇到的经济问题。例如原定用来兴建莫西大桥的十万吨铁和重型机器，现在废弃了，而政府却没有办法把这些重要的材料和机器，用到别的工程上去，看来这些东西不久就要变成废铁了。这些机器的很大一部分，特别是那些重型起重机，都是其他地方的建筑工程迫切需要的。又如纺织工业由于过去十个月里没有可纺的棉纱入口，目前处于十分危险的状态。对于纺织原料的投机买卖，甚为猖獗。按照官方的公布，政府计划输入六亿三千米纺织品，让今年每个印尼人平均可以得到六米，但是这些入口纺织品看来很可能在到达后就马上被投入黑市。交通运输仍然处于危机状态。汽油价格由于极度缺乏油船，价格猛涨。

显示原版>>

Previous:苏吉·阿托惊呼印尼局势非常严重

Next:日本山口县出席禁止氢弹世界大会的代表举行座谈：揭露“禁原氢协”某些领导人破坏大会传统


印度总统和总理公开表示不安

出版日期:1966.08.17
         期次:2970
         版次:2
         栏目:\[第二版]
眉题:经济危机严重 暴力斗争增多
文章正文:
【印度报业托辣斯新德里十五日电】印度总理甘地夫人今天号召印度人再次保证以自由战士的那种热情为这个国家的进步而努力。
甘地夫人是在红堡上升起国旗后对冒雨集会的广大人群讲话时说这番话的。这次集会是庆祝印度独立十九周年。
总理一再呼吁人民团结和合作以解决这个国家所面临的“令人生畏的”问题。她说，他们必须在种种压力下工作。这些压力包括贫困和不团结。
【法新社新德里十五日电】今天当甘地夫人向大约一万人讲话时，德里发生了地震。
甘地夫人呼吁印度人民恢复非暴力传统。
还有六个月就要举行大选，可是印度许多地区骚乱事件增多，这使印度当局不安。
拉达克里希南总统昨晚在广播讲话中说，使用暴力的方式是试图解决印度的严重的经济危机的最糟糕的方式。
甘地夫人今天说，当前的困难是独立后经济发展过程中一时的影响。她敦促人民象在去年反对外界威胁（指去年印巴战争）时那样表现出全国团结一致来克服这些困难。
【美联社新德里十五日电】甘地夫人今天对广大人群说，对印度来说，实现经济加速发展的任务比保卫边境更为重要。
她说，“让我们牺牲一切来实现进步，让我们从为自由捐躯的烈士那里获得鼓舞。”
【路透社新德里十四日电】拉达克里希南总统今天说，在印度“违法乱纪现象愈来愈严重，罢工、示威、在琐碎的问题上闹事愈来愈多。”
他号召印度人民不要采取任何会损害国家的声誉和繁荣的行动。他说：“在这些困难的日子里，我们大家有义务维护民主制度和礼节风俗。不应该说，消除宿怨的唯一的办法是煽动骚乱。”
【印度报业托辣斯新德里十四日电】拉达克里希南总统今天在广播讲话中说：“虽然我们应该准备好抵抗侵略，可是我们的目标应该是同一切国家友好，并努力同巴基斯坦和中国建立睦邻关系。”

显示原版>>

Previous:侵越美军病号增多

Next:苏吉·阿托惊呼印尼局势非常严重


英通讯社和报纸认为：约翰逊将继续强化越战争

出版日期:1966.08.17
         期次:2970
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿十五日电】（记者：赫弗南）美国继续在越南加强兵力以应付可能是长期的战争，这在今天看来已是不可避免的。
相当长时间以来，总统和政府的其他人一直在试图使美国人民为在越南进行一场长期和代价巨大的斗争作好准备。
约翰逊现在似乎更加在强调这一点。
预料，美国增派地面部队的规模大概要到十一月国会选举之后才宣布。
预期兵力到今年年底将达到四十万。据一般预测，明年某个时候总兵力将达五十万。
由于对越共和北越目标的空袭的加强，飞机也将增加。
【本刊讯】英《卫报》十五日刊载一篇文章，摘要如下：
在得克萨斯牧场利用周末进行工作的约翰逊同秘密地从檀香山飞来的威斯特摩兰进行了会谈，这是这个周末最重要的事情。
这次访问势必加强这里的若干观察家所持的这种看法：约翰逊受到越来越大的压力，要他加速使越南战争升级，搞一种可以说是“大步上升”的做法，论据是，逐渐升级可以把俄国不愿意面对美国挑战的情况掩盖起来，同时，一个大规模的行动将痛快地向河内表明，它不能期望从莫斯科或北京得到任何相称的支持。
约翰逊比任何人更明显地懂得这种说法的危险性。看来这种说法并没有具体说明确切的步骤，例如封锁海防，轰炸河内地区，或调军队进入非军事区。但是人们普遍地注意到腊斯克在一周前的记者招待会上小心地不排除美军在某种情况下进入这个缓冲区的可能性。

显示原版>>

Previous:美英在巴哈马岛建立反潜艇武器试验中心

Next:罗素秘书舍恩曼宣布：审判约翰逊等侵越罪行的法庭人员名单


阿姆里等反对萨拉勒返国和阿联干涉也门事务/外电报道也门局势紧张，多数也门军队和部族支持阿姆里

出版日期:1966.08.18
         期次:2971
         版次:2
         栏目:\[第二版]
文章正文:
【美联社亚丁十五日电】据在亚丁得到的消息说，在萨拉勒总统和阿姆里总理之间的争吵达到高潮时，埃及军队和装甲部队十五日守卫着萨那的重要据点。
消息说，萨拉勒的住所四周由埃及士兵守卫着。
阿姆里已从他的家搬入萨那的陆军兵营里。有消息说他正在同共和国派和部族领袖进行会谈，他们向他保证支持他反对亲埃及的萨拉勒和开罗的政治干涉。
有消息说，哈希德部族的强大统治者阿赫马尔已支持阿姆里反对萨拉勒。
在一九六二年政变中推翻巴德尔国王的萨拉勒在随后的三年内战中得到了开罗的军事和经济支持。他在开罗逗留了十个月进行“诊断”和“医疗”后，在十二日飞回萨那。有消息说，他回来是为了对付阿姆里、前总理努曼和共和国委员会成员埃里亚尼的反对。
开罗声称萨拉勒是也门最合适的总统，是它可以信赖的唯一的人。
阿姆里反对萨拉勒回来的行动是同埃及的长时间的紧张关系的发展的高潮。
几个月前，东德建议装备和训练一师也门共和国军队。阿姆里接受了这一建议，但是埃及人拒绝允许运来武器，并告诉阿姆里说，也门的外交事务是埃及人的事，除了开罗之外，他是无权过问的。
萨拉勒回到萨那当天，由阿姆里领导的共和国军队企图占领机场，但是他们在两营埃及军队包围了机场以后就撤走了。
消息说，已经在萨那实行宵禁，埃及军队在街道上巡逻。
据悉，另外的埃及部队守卫着萨那和塔伊兹的机场和电台。
【法新社亚丁十六日电】据此间收到的消息说，在也门总统萨拉勒提出了和解的建议之后，这位总统和他的总理阿姆里之间的分裂有了新的发展。
消息说，萨拉勒给阿姆里、议员努曼和埃里亚尼发去了一封电报，通知他们：他和他们一样，希望消除埃及对也门的影响。
萨拉勒呼吁他们同他合作建立一个新的政府，他们将是这个政府的成员。
据了解，这三人反对埃及操纵共和国事务。他们还反对萨拉勒于八月十二日从开罗回国。
今天的消息说，阿姆里和其他的人都拒绝了萨拉勒的建议，认为这个建议是埃及人指使的。
与此同时，阿联驻萨那的大使设法在两个共和国派别之间进行调解。他于昨日下午在共和国陆军总部会见了阿姆里。据报道，他扬言，除非阿姆里同意萨拉勒作为政府的首脑回来，否则将用埃及的军队把（也门军队的）军营包围起来。
昨天稍早，萨拉勒同埃及在也门的驻军司令哈桑将军举行了会商。
据报道，这两位在争执中的领导人昨天把他们大部分的时间花在争取部族支持的活动中。
【美联社亚丁十六日电】亚丁十六日收到的消息说，也门总统和代理总统阿姆里拒绝了萨拉勒总统提出的关于同他合作来在也门建立新的共和国政府的要求。
阿姆里和其他共和国派领袖们把这个要求说成是埃及唆使的。
最近的消息说，也门大多数共和国部队和部族仍然支持阿姆里。

显示原版>>

Previous:合众国际社报道：富马为换取信任票同意扩大内阁

Next:也门部族领导人举行会议要求阿联撤军和赶走萨拉勒


美强盗轰炸吓不倒英雄的越南人民 越南北方坚持长期战时教育方针──贝却敌访问越南北方通讯（一）

出版日期:1966.08.18
         期次:2971
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《国民前卫》周刊发表该刊记者贝却敌访问越南北方的通讯，摘要如下：
美国无视世界舆论，悍然对北越轰炸一再升级。仅学校一项，从去年二月美国北炸以来就毁坏了一百七十间以上，其中有中小学一百二十四间，幼儿园二十余间。被炸死炸伤的教师学生达数百人。但是北越儿童和青少年照样上课，政府发出的“好好教，好好学”的号召正在全国各地执行中。
每到天黑下来，在远处的道路或小径上，就出现隐隐约约一闪一闪的萤火虫似的行列。走近一看，原来是一群手持小油灯、腋下挟着书本的小学生。在美国飞机的轰炸下，北越某些地区的孩子、小学生也改在夜晚读书了。
白天，孩子们身上披挂着树叶，美国飞机一到，他们就伏在田野中或跑进防空壕。即使美国飞机就在头上轰炸，防空壕中的教学照样进行。这是北越抗美救国运动中一个感人的镜头。
北越教育部长阮部长对我说：“我们的学校和教育设施已有一百七十间被炸毁了，几百名师生被炸死炸伤。城市的儿童必须疏散。但是，即使在这种情况下，教育一天也不能中断。我们的学生人数不是减少而是增加了。今年上半年，小学生比去年增加了四十万人，达到二百九十万人。”初小迁到农村去
“你们是用什么办法发展教育的？”我不禁地问。
“我们将第一级学校（即一——四年级的初小）全部移到农村合作社里去。其他的学校采取一切可能的办法分散教学。就是把学校搬到近学生的地方去。所有的课室保证就在书??的旁边就有深入地下的防空壕，学校建筑物都筑有通向防空壕的地道。学生的家长信赖我们为学生安全采取的一切可能的措施，他们纷纷把子弟送到学校来，学生人数反而增加了。”
“你们在这方面的工作中遇到哪些困难？”我问。
阮部长说：
“当然困难总是有的，但是我们丝毫不向困难低头。在我们教育疏散过程中，第一是校舍问题。我们既然从几层楼高的水泥砖瓦校舍建筑物迁出来，新的校舍就不能再是同样的高层大楼了，那是难以避免轰炸的。”在学生家里上课
“那么教室问题是怎样解决的呢？”
“我们是依靠学生、学生家长和群众一起来解决的。我们采取灵活的办法，例如办法之一就是把课室搬到学生的家里，哪里安全就在哪里上课。哪里白天安全就在白昼上课，白昼不安全就夜间上课，城市、郊区、田野、山麓都可以上课。学生家长全力支持我们。在我们规定的上课时间内，家属们宁愿挤到别的屋子或厨房里去，也要让我们上课。有的三家人家临时挤成一家，腾出房子来供学生读书。我们在需要建筑校舍时，都是以一间课室为单位兴建。炸了马上再建第二间。
“第二个问题是教师问题。教学分散，班级人数缩小，就须要比原来多许多倍的教师。我们采取多科、短期、大量培养教师的办法解决这个问题。一九五八年在全越展开了扫盲运动之后，我们开办了许多成人补习班、夜间业余学校。在这些学校中培养出来的大批人才就补充了农村教师的不足。他们现在就成为搬到农村中的初级小学的师资。另一方面，农村中的知识青年也是被培养成教师的对象，就这样，我们在六个月的短期内培养了几千名教师。不过我们的教师还是不足的，还须继续培养。有的在夜间上课
“在轰炸频繁的地区，我们改为夜晚上课。其他地区白昼改为上、下午两班制，以便抽出更多的教师来支援其他急须师资人才的地区。
“疏散儿童是按计划进行的，我们向学生家长提出一建议，获得热烈的支持。在城市的人几乎都有亲友住在乡间，被疏散的儿童到乡间后就地插入当地的学校读书。高年级的学生，为了使他们到乡间后能获得生活费，当地农业合作社或国营事业都吸收他们在课外时间参加一定的劳动或工作，让他们赚取部分收入。如果再不足，就由政府补足，所有疏散的费用都是由中央和地方政府负担的。”教育生产相结合
我曾经访问过疏散到农村里的学校，访问过把孩子送到乡间、山上去的河内的学生家长。我觉得北越政府这一工作展开得很顺利。我把这一印象和阮部长谈起后，他说：“越南人民是英雄的人民。我们的工作即使有再大的困难，在全国抗美同仇敌忾的爱国情绪下，也决不叫嚷我们的困难。”
阮部长说：“世界上许多城市的儿童都向往乡间和牛羊家禽，越南也是一样。我们的孩子在正确的教育方针下被培养成爱劳动的人。三百万儿童在乡间并不是不事生产的。在任何情况下，我们的教育与生产都是结合的。这些儿童到达农村后，一面上课，一面做些孩子们力所能及的农活，如积肥、除草等。七、八岁的孩子则放放牛，照看鸭群等等。
“我们当前的课题，就是赢得这场抗美的民族正义战争，但是，我们同时也要放远眼光，着重培养将来从事复兴建设的技术人才。我们的抗美斗争是长期的，我们的战时教育方针也为长期作打算。”
（原载八月二日香港《大公报》，文内小标题是原来的——本刊注）

显示原版>>

Previous:赞比亚副总统卡曼加抵印

Next:毛雷尔访问丹麦


法报评论我八届十一中全会报说：十一中全会公报是胜利的公报

出版日期:1966.08.18
         期次:2971
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】巴黎《回声报》十六日以《中国准备“大跃进”，以便自给自足》为题刊载如下消息：
北京在共产党中央委员会会议之后公布的文件中，有几段谈到经济问题。这几段提供了关于中国领导人意图的令人感兴趣的迹象。
看来，首先是，经济负责人认为，总的形势是令人满意的。一九六二年的全会强调了所犯的错误及其影响的范围，而这次公布的是一个胜利的新闻公报。这次公报强调获得了好收成，人民生活水平有了普遍提高，工业得到了发展，而在军用原子能方面的成就证实了工作的这种发展。
宣告了一次新的“大跃进”。关于要实现这种大跃进应采取什么办法，没有提供任何有份量的细节。但是，对大庆和大寨经验的创造者所提出的赞扬使人认为，以后的努力方向是在各级加强自给自足。不仅共产党中国要全靠自己的资源获得全面发展，而且每个乡村都要仅仅依靠当地现有的资源来提高自己的生产力。看来这既是向苏联“资产阶级”发起的一次挑衅，也是向第三世界其他国家提供的榜样。

显示原版>>

Previous:桑给巴尔朋友说：中国对桑最重要的援助是毛泽东思想

Next:坦桑缅甸新加坡菲律宾报纸：刊登我十一中全会公报消息


关于人的听觉

出版日期:1966.08.18
         期次:2971
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【塔斯社莫斯科七月二十二日电】莫斯科耳鼻喉科研究所的科学家已得出结论，认为人可以听到超声波。
实验室的试验证明，频率每秒钟振动约二十万次的超声波可以引起声感觉。
然而这需要直接接触：有一个发出超声波的仪器要固定在头部。
科学家们注意了以下的情况：当普通听觉失去后，可以完全保持感觉到超声波声音的能力。
科学家们认为，对超声波刺激的感觉，是由耳窝的敏感因素或听觉神经的纤维直接帮助发生的。
苏联科学家们的观察改变了关于听觉能力最高限度的想法。

显示原版>>

Previous:美英大量制造骗人的“医疗仪器”

Next:几种研究中的节育药物


国外试用超声波检查胎儿发育情况

出版日期:1966.08.18
         期次:2971
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【法新社伦敦七月十八日电】伦敦《每日简报》今天报道说，现在，孕妇在怀孕六星期不到时就可以看到她的未来婴儿的“照片”。
一个苏格兰医生和技术人员小组试制成一种可以拍摄很象爱克斯光拍摄的黑白照片的“摄影机”——它实际上是一种利用超声波的“超声扫描器”。
但是跟爱克斯光不同的是，这种价值一万英镑的声扫描器不会产生有害于母子的辐射。
《每日简报》在第一版上登载了一幅关于一对双胞胎产前两个月在母亲肚子里的照片。这张照片象一张照相底片，但是双胞胎的头可以清楚地看出来。两个婴孩都已安全地生下。
该报说，这种革命性的新式摄影机在技术上说仍然处在幼年时代。但是该报预料，在使之完善和加以改进后，它将有助于挽救成千上万的生命。
《每日简报》说，它将使医生们可以获得关于病人的有病的肝脏或损坏的心脏的立体照片。
这种声扫描器跟一般的爱克斯光的另一个不同之处是，它可以拍摄组织、细胞和液体的照片。

显示原版>>

Previous:几种研究中的节育药物

Next:洛奇鼓吹美大规模增兵南越


合众国际社报道：富马为换取信任票同意扩大内阁

出版日期:1966.08.18
         期次:2971
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社万象十五日电】消息灵通的政府人士和议会人士今天说，富马今天同意把他的现内阁从十一人扩充到十四人，此举显然是为了换取国民议会的信任投票。
但是他拒绝了议会提出的改组内阁并任命四名临时大臣职务的建议。
这里认为，富马拒绝任命临时大臣一事意味着他仍然希望使巴特寮达成可以谈判的妥协，同时同赤色国家驻这里的大使馆保持良好关系。
这些人士说，他认为，拟议中的改组是不必要的，这将会在著名的政治家之间造成分歧。
据今天上午宣布，议会的辩论已经不定期休会。
【本刊讯】《老挝民族报》十六日援引万象政权和伪国民议会人士透露的消息说：“富马亲王已经接到国民议会提出的分作三点的建议，第一，增设国务秘书；第二，在各大臣之间进行职务调整；第三，设立一个不管大臣，以代替巴特寮的各个大臣。”
消息说，“富马亲王只接受第一点，他准备至少增加三个国务秘书；因为目前财政、教育、体育、青年工作和农村事务的国务秘书职位都是空缺的。关于第二点，富马亲王不同意。因为目前的大臣都在全力以赴地工作，进行调整弊多利少，同时也会破坏团结。关于第三点，富马亲王认为，不应采取可能导致同巴特寮破裂的任何措施。”

显示原版>>

Previous:印尼反动军人政权加紧排华

Next:阿姆里等反对萨拉勒返国和阿联干涉也门事务/外电报道也门局势紧张，多数也门军队和部族支持阿姆里


几种研究中的节育药物

出版日期:1966.08.18
         期次:2971
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【美联社芝加哥五月二十四日电】科学家们估计，自从一九五四年以来，约有五百到七百万美国妇女采取服用节育丸的办法在计划生育方面几乎百分之百成功。这种节育丸可以阻止女性的卵离开卵巢受精。据估计另外还有二十五万到五十万美国妇女正在使用子宫内装置——钢环或塑料环、螺旋线和弓，由医生加以消毒后安在子宫内。
为了达到同样的目的，目前正在对以下方法加紧进行研究：
一、耶鲁大学医学院的莫里斯和范韦格南两位大夫，正在试验好几种阻止女性的卵在受精后植入子宫的化合物。植入行动通常是在受精以后六、七天发生的。
二、男性服用的绝育丸和绝育注射。
阿尔巴尼医学院的纳尔逊博士、康奈尔大学医学院的麦克劳德和奥勒岗医学院的赫勒已在研制这种化合物。
纳尔逊说，有一种名字叫ＯＲＦ—１６１６只要服用一次使男子约一个月不能生育。
三、使男性或女性对一种从精液中提取出来的物质产生敏感反应而使之暂时失去生育能力。
四、利用荷尔蒙来有效地调节月经期，使月经周期可以完全可靠。

显示原版>>

Previous:关于人的听觉

Next:国外试用超声波检查胎儿发育情况


就朝鲜解放二十一周年苏朝领导人互致贺电

出版日期:1966.08.18
         期次:2971
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科十四日电】塔斯社报道，苏联领导人今天向北朝鲜人民祝贺“朝鲜从日本帝国主义的殖民枷锁下解放出来”二十一周年。
勃列日涅夫、波德戈尔内和柯西金发出的贺电又说，他们“坚决支持朝鲜人民为了把美帝国主义侵略军赶出南朝鲜和在民主的基础上和平统一祖国而进行的斗争”。
【路透社莫斯科十四日电】北朝鲜共产党领导人、首相金日成今天要求使北朝鲜政权和苏联之间的“兄弟友谊和相互合作”更加密切。
他在给克里姆林宫的一封电报中说，朝鲜人民“十分珍视同苏联人民的友谊和团结”。他们相信，这种关系今后还“将继续得到发展和加强”。
平壤的电报是回答苏联共产党领导人勃列日涅夫、主席波德戈尔内和总理柯西金为庆祝朝鲜从日本统治下解放出来二十一周年而发出的贺电的。
这次互致电报被看成是俄国和北朝鲜之间逐步密切联系的又一个迹象。

显示原版>>

Previous:苏修又给印三架飞机

Next:美英大量制造骗人的“医疗仪器”


洛奇鼓吹美大规模增兵南越

出版日期:1966.08.18
         期次:2971
         版次:4
         栏目:\[第四版]
副题:拉塞尔要美参院授权约翰逊随时征召后备役部队去南越
文章正文:
【本刊讯】美《芝加哥太阳时报》十四日刊登一篇文章，摘要如下：
当洛奇担任美国驻越大使的又一年结束时，他确信将不会促使北越政府走到谈判桌前去。
虽然洛奇由于政策关系，拒绝公开说明他的观点，但是那些能够了解情况的人们说，美国大使认为：
一、胡志明决不会签署一个文件，承认他的国家在同南越进行战争，更谈不上他输掉这场战争了。
二、河内抱着很大希望，认为十一月的选举将会使这个国家（美国）在越南战争问题上陷于分裂和削弱。
三、当河内领导人决定不是进行谈判，而是逐渐地退出去，就象共产党在菲律宾、马来西亚和希腊所做的那样的时候，叛乱将会结束。
四、和某些批评家表示的看法相反，美国是在正确的时间在正确的地点积极进行越南战争。
五、必须在某个地方反对对亚洲的侵略，而东南亚是一个非常适宜的场所。
六、赢得这场战争，牵涉到美国的重大的民族利益，这在道义上和法律上都是正确的，他所认为的河内的侵略决心最后将被击退。他说，他感到宁愿用“升级”这个名词，而不是用“侵略”这个字眼——他认为这是说的实话
——是一种卑怯的表现。
洛奇说，既然美国在越南的义务已经过详尽的辩论，国会对总统政策的反对就应当停止。
关于美军集结这个棘手的问题，据了解，洛奇大使赞成增加美军，理由是：投入的军队越多，战争也越短，从而造成的伤亡也越少。他认为能干的政治领袖们可以向选民解释这一点。
【合众国际社华盛顿十六日电】有人今天要求参议院授权约翰逊总统，在未正式宣布全国处于紧急状态的情况下征召某些后备役人员到越南服役。
根据军事委员会主席拉塞尔参议员提出的“服役机会均等”的建议，后备役的人员有义务服役十八个月。后备役过去除了受训外不服现役。
总统现在有权在宣布全国处于紧急状态之后征召最多达一百万的后备役人员服现役。

显示原版>>

Previous:国外试用超声波检查胎儿发育情况

Next:印总理就越南问题又写信给约翰逊：表示印要继续为美和谈阴谋效劳


毛雷尔访问丹麦

出版日期:1966.08.18
         期次:2971
         版次:3
         栏目:\[第三版]
副题:丹麦首相鼓吹「谈判」解决越南问题
文章正文:
【德新社哥本哈根十五日电】罗马尼亚认为，应当采取一项欧洲安全制度来代替目前把欧洲国家区分开来的华沙条约和北大西洋公约组织。
罗马尼亚总理毛雷尔今天抵达这里进行六天正式访问时发表了一项关于这方面的声明。
毛雷尔说，他知道这样一种变化不可能在一夜间就实现。但是人们应当在不慌不忙和不采取惊人行动的情况下设法去做，并且冷静而又有条不紊地作出努力来为实现这一理想铺平道路。
为此目的而努力的一个步骤是在欧洲建立无核区。罗马尼亚现在正在设法唤起巴尔干地区对这一行动的兴趣。
毛雷尔当着丹麦首相克拉格以及两国外长曼内斯库和海克鲁普的面在机场对记者说，他坚信欧洲国家将会实现和平共处，尽管它们的政治制度不同。
【合众国际社哥本哈根十五日电】克拉格首相今天主张谈判解决越南战争问题。
他说，“只是由有关各方以一九五四年日内瓦协议为基础通过谈判才能找到一种解决办法，使不幸的越南人民有明确的权利，自由地、和平地决定他们的前途。”
他是在欢迎罗马尼亚总理毛雷尔和外交部长曼内斯库时说这番话的。
他说，“我们衷心希望，美国已经宣告准备进行的谈判能够很快地受到考验。我不明白河内为什么不接受美国要求谈判的建议。”
【合众国际社哥本哈根十六日电】丹麦官员和罗马尼亚的领导人今天举行了会谈，这些会谈可能导致进一步试探缓和共产党集团和西方之间紧张局势的可能途径。
越南战争是这次会谈的主要问题。
丹麦和罗马尼亚一再要求试探可能的途径使在北大西洋公约组织中结成联盟的西方国家和在华沙条约中结成联盟的共产党国家更加接近。

显示原版>>

Previous:美强盗轰炸吓不倒英雄的越南人民 越南北方坚持长期战时教育方针──贝却敌访问越南北方通讯（一）

Next:泰一代表团应邀去苏活动


毛主席的话大大鼓舞非洲人民把反美斗争进行到底

出版日期:1966.08.18
         期次:2971
         版次:1
         栏目:\[头版]
眉题:非洲自由战士盛赞毛主席关于“纸老虎”的英明论断
文章正文:
【本刊讯】在毛主席和安娜·路易斯·斯特朗的谈话发表二十周年的时候，在开罗的许多非洲自由战士纷纷发表谈话，热情地赞扬这一英明论断。
一个刚果（金）革命领袖说，在人民斗争的发展中一直证明了毛主席关于纸老虎的谈话的正确性。
他说，帝国主义可以拥有原子弹。“可是制造原子弹的是人，所以能够摧毁原子弹的也是人。有原子弹的帝国主义没有什么可怕的。而现代修正主义者害怕它，从而奉行了投降帝国主义的政策。”
一位西南非的青年在研究了毛主席的谈话之后说，他认为，这鼓励和鼓舞了非洲人进行战斗，使西南非摆脱殖民统治的唯一方法是通过武装斗争。
他说：“我们应该在战略上把帝国主义和一切反动派都看作纸老虎，在战术上我们要认真地对待它们。可是对于被压迫的人民来说，最重要的是相信帝国主义和一切反动派都是纸老虎的结论。它使得自由战士们有勇气起来战斗，并且甚至在困难时刻也对胜利怀有信心。随后产生了在战斗的过程中认真对待敌人的问题。”
“现代修正主义者认为帝国主义是装有原子弹牙齿的老虎，不惜牺牲被压迫的人民乞求同美帝国主义和平共处。美帝国主义的战争威胁把他们吓得要死，他们放弃了人民战争和革命。这就说明了他们为什么急于在越南问题上同美帝国主义进行谈判。”
“我们被压迫的人民相信毛主席的结论，敢于战斗，敢于进行革命。”
一位南非的朋友说，今天，非洲的反帝力量，如同亚洲和拉丁美洲的反帝力量一样，“都证明了毛主席关于帝国主义和一切反动派都是纸老虎的论断。这一普遍真理已经成了世界上仍然受压迫和剥削的人民手中的强有力的武器。”
他说，所有的革命者都认为，胜利最后在于决心摆脱压迫和剥削的人民。“当毛泽东主席在二十年前发表他的现在闻名的关于一切反动派都是纸老虎的论断的时候，就使这种信念具体化了。”
他又说，“非洲人民在帝国主义者的残酷镇压下长期遭到痛苦，帝国主义者企图以表面显示武力的作法来压迫人民。非洲人民决定以革命的暴力来对付反革命暴力，这是正确的，从而非洲今天的反帝斗争已经达到史无前例的高潮。诚然，帝国主义者尽管拥有现代武器和原子装置，他们仍然不能阻挡非洲人民自由地前进……如毛主席所强调指出的，任何战争中的决定性因素不是武器而是人。”
他又说，“如毛主席二十年前所预测的，美国的力量在于美国人民，今天我们看到从内部向美帝国主义直接挑战的力量。”
巴苏陀兰自由战士说，毛主席二十年前关于纸老虎的讲话“经受了历史的考验”。
他说，对于斗争中的非洲人民来说，“毛主席的这个论断是产生鼓舞力量的源泉……我们自由战士应当把毛主席的话当作我们战略的基础，我们对帝国主义和反动派斗争的指导原则。”
谈到非洲的某些逆流的时候，他说，战斗中的非洲人民认为帝国主义者在非洲发动的一系列政变是暂时的。“这些政变并没有显示敌人的力量，而是表明他们的虚弱。由于这些反动派没有受到广泛的人民群众的支持，他们是呆不长的，并且终将被人民击败。”
津巴布韦自由战士把史密斯政权说成是纸老虎。有的人说，“当史密斯单方面宣布独立的时候，他是那样大言不惭。但是自从我们三个月以前发动武装斗争以来，史密斯一直未能镇压这场斗争。我们的游击战士是属于广大群众之中的，群众在帮助我们的战士。”
“我们的经验证明了毛主席的教导：人民是斗争中的决定性因素。”
另一位津巴布韦自由战士说，毛主席关于纸老虎的论断使津巴布韦游击战士产生了革命思想。它鼓励他们斗争到底，并且帮助他们相信在任何战争中，决定性因素是人而不是武器。
莫三鼻给民族主义者强调指出，美帝国主义是莫三鼻给的头号敌人，如果没有美帝国主义的支持，葡属殖民主义者是不能维持它在这个国家的统治的。他又说，“这个敌人貌似强大，但是事实上并非如此。他们是纸老虎。当莫三鼻给战士开始武装斗争，依靠广大的群众的时候，他们变得强大起来了。”
贝专纳民族主义者说，“毛主席关于帝国主义和一切反动派都是纸老虎的论断具有伟大的历史意义。这个论断宣布二十周年大大鼓舞了斗争中的非洲人民，把他们反对美帝国主义的斗争进行到底。”他说，亚洲、非洲和拉丁美洲人民在过去二十年取得的巨大胜利证明了“毛主席的这个论断是正确的”。
贝专纳自由战士说，“用毛主席思想武装起来的非洲人民将蔑视帝国主义者制造的一切困难，果敢地对付帝国主义的挑衅。他们通过斗争和胜利，将向世界再一次证明帝国主义和一切反动派都是纸老虎。”

显示原版>>

Previous:毛主席语录

Next:桑给巴尔朋友说：中国对桑最重要的援助是毛泽东思想


毛主席语录

出版日期:1966.08.18
         期次:2971
         版次:1
         栏目:\[头版]
文章正文:
全世界人民要有勇气，敢于战斗，不怕困难，前赴后继，那末，全世界就一定是人民的。一切魔鬼通通会被消灭。《关于支持刚果（利）人民反对美国侵略的声明》

显示原版>>

Next:毛主席的话大大鼓舞非洲人民把反美斗争进行到底


美参议员莫顿：叫嚷对越港口实行“肯尼迪式隔离”

出版日期:1966.08.18
         期次:2971
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿十四日电】美国参议员莫顿（肯塔基州共和党人）星期日再次要求部分封锁北越港口，即使是有不得不把苏联或其他共产党国家的油船炸沉的危险。
莫顿说，封锁的目的是制止石油从海上运到北越。莫顿在全国无线电和电视节目上对记者说，这样的封锁是一种“肯尼迪式的隔离”，在这种隔离中，美军只制止油船，就象他们在一九六二年只制止运导弹前往古巴的船只一样。
这位参议员说，这样的封锁不会冒比在目前轰炸北越大城市附近的石油储存库更大的扩大战争的风险。

显示原版>>

Previous:英报自华盛顿报道说：侵越美机损失比美官员估计的多

Next:美宇宙飞船已进入月球轨道


美英大量制造骗人的“医疗仪器”

出版日期:1966.08.18
         期次:2971
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【本刊讯】香港《工商日报》七月二十九日报道美英等国利用科学技术行骗，摘载如下：
一个医生把一副仪器的掣关掉，将电极从患者的胸部移开，他对病人说：“显微扩度计显示你的右脚有旧伤痕，你没有任何立刻的危险，但需要一次治疗。”这男子松了一口气，因病情远不如他想象的严重。
医生说，他的心肺无异状，毛病在消化不良，皆因饮食不慎。
但是，他肯定有些不对劲。其实，此病人是“黄绿医生”的受骗者之一，他运用的仪器对诊断疾病毫无用处，只是“庸医”每年欺骗数百万人的假医疗机器而已。这个在英国的庸医，用号称“显微扩度计”，以无线电波断症。
澳洲及新西兰的卫生当局，已关心庸医所用的骗人仪器，正由海外输入的威胁，尤其是来自美国及英国的最多。近年，这两个国家，此类仪器有增无已。
澳洲卫生部一官员说：“倘若我们不加监视，不久便到处充斥。”澳洲官员又称，我们的督察，密切监视着那些新近的电子科学发展为基础制成的医疗仪器。
许多骗人的仪器，是用技巧及幻想设计的。一部分骗人的医疗仪器，是专供在家中使用的，但最复杂的是在所谓外科“医师”诊所出现的仪器。通常他们吹嘘说这仪器是探出“科学未知”的病源。他们佯作探查患者的血液、唾液或便溺，检验根本并不存在的疾病，有些仪器，盛着普通的自来水，说是能发出不可思议的力量。其他的治疗，还有使用录音器播送音乐的。
美国医学协会最近刊出一份八页的报告书，抨击非正式医生使用骗人的医疗仪器，据称，社会人士遭受欺骗，付出了数百万美元。

显示原版>>

Previous:就朝鲜解放二十一周年苏朝领导人互致贺电

Next:关于人的听觉


美宇宙飞船已进入月球轨道

出版日期:1966.08.18
         期次:2971
         版次:4
         栏目:\[第四版]
文章正文:
【路透社肯尼迪角十四日电】美国今晚使一个带有照相机的宇宙飞船在从地球作了四天的飞行之后，进入了环绕月球的差不多是完美的轨道。
当「月球轨道环绕者一号」飞向月球的时候，来自地球的一个指挥信号开动了它的制动火箭，使它的速度减缓到足够为月球的引力所抓住和拉入轨道。美国的这个第一次环绕月球飞行是在「月球轨道环绕者」从它十日发射的肯尼迪角作了二十四万英里（三十六万六千公里）飞行之后实现的，在此以前，几次其他类型的宇宙飞船都失败了。
【路透社肯尼迪角十五日电】美国的「月球轨道环绕者一号」卫星今天成功地向地球发回了试验照片，以试验它的摄影播发装备灵不灵。这些照片是模拟的月球表面的照片，是在这个宇宙飞船十日开始向月球飞行以前放在飞船里面的。这个试验的成功加强了信心：这个目前正在环绕月球轨道飞行的卫星将能够执行它的使命的首要任务，拍摄将来的美国宇宙航行员可能降落的地点的高质量照片。

显示原版>>

Previous:美参议员莫顿：叫嚷对越港口实行“肯尼迪式隔离”


穆纳迪说：梭罗等地是印尼共活动的“轴心”/印尼一些右派团体惊呼印尼共在巴厘很活跃

出版日期:1966.08.18
         期次:2971
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印尼《武装部队报》八月六日刊登一则安塔拉三宝垄消息：
中爪哇代理省长穆纳迪准将一日向三宝垄公立和私立高等院校师生讲话时说，印尼共的崩溃或东山再起，完全取决于作为热爱建国五项原则的中爪哇人民的觉悟和认识。中爪哇地区被印尼共用来作为政治活动区，因此中爪哇人民应该防止在涂写标语、列队（上街）、高喊口号、互相厮打和互相诽谤方面进行竞赛，这一切实质上只会给印尼共政治游击战（集团）提供施展其策略的机会。
穆纳迪准将接着说，印尼共早在一九四八年就背叛了我们的国家，印尼共在它的文件中已把它的活动划分为三个区，即雅加达为军事活动区，中爪哇为政治活动区，东爪哇为经济活动区。现在，在中爪哇被变成政治游击战轴心的，是梭罗—日惹—三宝垄和普禾加多，因为梭罗和日惹是印尼共—九卅运动能够自由地进行游击活动的地方。以为共产主义危险已被排除的人，他就是一个幻想家。共产党人的目标只有一个，那就是将把印尼变成共产主义国家，而为了达到目标，他们会采取任何途径。
【本刊讯】印尼《安佩拉报》七月二十九日报道：本报驻日惹记者报道，参加“卡米”、“卡比”的青年学生和其他拥护建国五项原则的分子和阶层的人身安全没有保障。
人身安全没有保障的突出例子，是把住在某村的大学生赶走。被赶走的大学生是不属于阿里—苏拉赫曼派的贫民主义青年和大学生组织的人。
【本刊讯】印尼《安佩拉报》七月二十九日报道：七月二十三日深夜一点三十分，一群自称是贫民主义者的青年企图进攻曾卡冷（在雅加达附近
——本刊注）的“卡比”办事处。
有迹象表明，这个匪帮将进行骚乱，象最近在中爪哇发生的那样。
经当局的调查，参加进攻的人中间有刚从中爪哇回来的，极可能是有意派到雅加达展开阿里—苏拉赫曼派—印尼共的政治游击战的。
【本刊讯】印尼《新先锋报》七月三十日登载一则巴塘消息：现在，巴厘地区的政党之间和群众团体之间还不和睦，这是由于有某个政党把持一切的结果。这是印尼基督教党、印尼独立维护者联盟、全印尼社会主义职工中央工会和其他群众团体领导人向前些时候到巴塘访问的首都记者团说的。
这些政党和群众团体的领导人接着坦率地指出，九卅运动—印尼共的政治游击战还很活跃，他们公然渗透到某一个目前控制了巴厘地区的政治局势的政党中去。建国五项原则阵线由于被该政党所控制，实际上无能为力，徒有其名而已，而它的行动则是“不明确”的。由于该政党能够有力地控制巴厘的政治局势，使得其他革命进步的政党和群众团体，如印尼独立维护者联盟，伊斯兰教师联合会，印尼基督教党、全印尼社会主义职工中央工会等无法打破这种“不明朗”的局面。

显示原版>>

Previous:瑞士报纸评十一中全会公报：承认我在各方面取得胜利

Next:英记者报道：印尼右派仍在全国进行大屠杀


瑞士报纸评十一中全会公报：承认我在各方面取得胜利

出版日期:1966.08.18
         期次:2971
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】瑞士《巴塞尔新闻》十六日刊登一篇文章，题为《中国苦药》，摘要如下：
中国共产党中央委员会四年来终于又一次召开了会议，其标志是在国家生活的各个方面的清洗和胜利。据我们所知，在这方面取得了新的跃进，看来这大概与文化战线上的胜利有关。至少可以说，思想改造取得了巨大的进展。
会议和决议再次表明，中国的职责是在世界上孤立美国。但是下面这种断言还是新的：苏联已经堕落为华盛顿的走狗到如此程度，以致于试图把它从帝国主义阵营中分出来，已属多此一举。
虽然在毛泽东以前的中国有句话说：忠言逆耳利于行，良药苦口利于病，然而克里姆林宫和白宫也还是不得不忍气吞声。

显示原版>>

Previous:坦桑缅甸新加坡菲律宾报纸：刊登我十一中全会公报消息

Next:穆纳迪说：梭罗等地是印尼共活动的“轴心”/印尼一些右派团体惊呼印尼共在巴厘很活跃


桑给巴尔朋友说：中国对桑最重要的援助是毛泽东思想

出版日期:1966.08.18
         期次:2971
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】桑给巴尔八日消息：桑给巴尔朋友们在毛主席关于“纸老虎”的谈话发表二十周年之际赞扬说，“毛主席关于帝国主义和一切反动派都是纸老虎的著名论断为亚洲、非洲和拉丁美洲人民的反帝斗争奠定了重要的基础”。
桑给巴尔群众组织的一名领导人今天发表谈话时说，“世界人民的革命斗争证明了毛主席在二十年前所发表的以中国革命的实际经验为基础的谈话是完全正确的。”
他强调说，“越南人民的伟大胜利充分表明帝国主义外强中干”，“美帝国主义者拥有现代化武器和原子弹。决定胜负的不是武器，而是人民。当世界人民联合起来，决心消灭各种各样的帝国主义和反动派时，胜利肯定是属于他们的”。
一位桑给巴尔青年领袖在谈到桑给巴尔革命经验时向记者说，“桑给巴尔人民仅仅用棍子、刀子和长矛就推翻了有现代化武器装备并得到英帝国主义支持的苏丹政权。桑给巴尔革命的胜利充分表明了毛主席谈话的正确”。
曾参加过一九六四年一月桑给巴尔革命的桑给巴尔朋友说，“桑给巴尔是一个仅有几十万人口的小岛，但是桑给巴尔革命推翻了封建的苏丹政权并迫使美帝国主义撤走它在桑给巴尔的基地”。
另一位朋友说，在桑给巴尔的革命和建设时期，中国人民曾给桑给巴尔提供了大量的物资援助，不过，最重要的援助是毛泽东思想。毛主席关于帝国主义和一切反动派都是纸老虎的论断鼓舞了和武装了正在进行革命斗争的桑给巴尔人民。

显示原版>>

Previous:毛主席的话大大鼓舞非洲人民把反美斗争进行到底

Next:法报评论我八届十一中全会报说：十一中全会公报是胜利的公报


斯坦鲍利奇去保活动

出版日期:1966.08.18
         期次:2971
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社索非亚十日电】保通社报道，保加利亚共产党中央政治局委员和保加利亚人民共和国政府成员，今天在这里同在保加利亚作客的南斯拉夫共产主义者联盟执行委员会委员、南斯拉夫社会主义联邦共和国联邦执行委员会主席彼得·斯坦鲍利奇举行了会见。
谈话是在坦率和相互了解的气氛中举行的。

显示原版>>

Previous:苏大使同卡斯滕会谈越南问题

Next:苏修同日搞“和平友谊会见” 日本代表团启程赴苏


苏大使同卡斯滕会谈越南问题

出版日期:1966.08.18
         期次:2971
         版次:3
         栏目:\[第三版]
文章正文:
【德新处波恩十六日电】国务秘书卡斯滕斯八月十五日在外交部接见苏联大使查拉普金。会谈约一小时，是应大使的要求进行的，会谈的题目是越南局势。
【德新社波恩十六日电】消息灵通人士说，苏联大使在同卡斯滕斯谈话时口头转达了最高苏维埃八月初关于越南局势的声明。国务秘书卡斯滕斯接着强调指出，德国政府对于在这个地区重建和平是多么感兴趣；德国政府也认为，只有通过谈判的途径和在一九五四年条约的基础上，问题才能得到解决。
国务秘书卡斯滕斯拒绝了关于美国是侵略者的这种说法。冲突的根源在于，北越政府试图通过颠覆性的手段和派军队到越南在越南实现颠覆。

显示原版>>

Previous:泰一代表团应邀去苏活动

Next:斯坦鲍利奇去保活动


苏修同日搞“和平友谊会见” 日本代表团启程赴苏

出版日期:1966.08.18
         期次:2971
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社东京十五日电】参加日苏两国人民第二次哈巴罗夫斯克和平友谊会见的日本代表团，今天乘“乌里茨基”号轮船从新泻启程前往苏联。参加会见的有二百七十位来自全国的工人、青年学生、科学家、艺术家和各阶层居民的代表。
一个全国一百多个群众团体和民主组织组成的专门委员会，负责哈巴罗夫斯克会见的筹备工作。
日本公众认为这次会见具有重大意义。在代表团启程前举行的东京群众大会上，这次会见的参加者强调指出，他们将全力以赴，以便根据第一次哈巴罗夫斯克会见的经验，在发展两国之间友好和睦邻关系方面、在争取和平和反对战争中，援助和支持越南人民的英雄斗争中取得更大成就。
这次会见将于八月十八日开始。

显示原版>>

Previous:斯坦鲍利奇去保活动

Next:苏修又给印三架飞机


苏修又给印三架飞机

出版日期:1966.08.18
         期次:2971
         版次:3
         栏目:\[第三版]
文章正文:
【印报托新德里九日电】印度政府从苏联获得了三架俄国造ＴＵ—１２４喷气客机，供印度空军交通中队使用。这个消息是国防生产国务部长托马斯昨天在议会证实的。

显示原版>>

Previous:苏修同日搞“和平友谊会见” 日本代表团启程赴苏

Next:就朝鲜解放二十一周年苏朝领导人互致贺电


泰一代表团应邀去苏活动

出版日期:1966.08.18
         期次:2971
         版次:3
         栏目:\[第三版]
副题:苏驻泰大使两次会见科曼策划“和谈”阴谋
文章正文:
【法新社曼谷十六日电】一个由三人组成的泰国亲善代表团今天上午离开这里前往苏联，这是前往一个共产党国家的第一个这样的代表团。
这个应苏联政府邀请的代表团包括：工业部次长帮办罗亚那布拉农、手工业部局长塔尼·约波和当地著名的记者沙天·班达朗西。
泰国总理他侬在评论这个代表团出访一事时对记者说，“他们都很成熟，不会被洗脑筋。”
【本刊讯】据报纸报道，泰国外交部十一日发表声明说：“八月十日，苏联驻泰大使沃尔科夫拜会外交部长科曼。彼此交谈的问题为东南亚联盟三会员国建议的和平。苏联大使探询是否能够以一九五四年日内瓦协议作为谈判越南和平的基础。科曼表示，根据他的了解，上述协议仍援用为基础，但这应看全部参加会议者是否愿意承认。关于越共或
‘爱国阵线’是否将参加会议问题，泰国外长答复苏联大使说，如果参加会议者认为应该邀其参加，泰国不会作任何阻挠”。
报纸透露说：“沃尔科夫十一日再次‘拜谒’科曼，探询有关越共（越南南方民族解放阵线）和一九五四年日内瓦协议监督停战委员会委员能否参加‘亚洲国家会议’的问题。科曼表示，假如与会国家占大多数代表赞成越共参加的话，越共代表自然受到欢迎，至于日内瓦监督停战委员，亦基于同样道理”。

显示原版>>

Previous:毛雷尔访问丹麦

Next:苏大使同卡斯滕会谈越南问题


坦桑缅甸新加坡菲律宾报纸：刊登我十一中全会公报消息

出版日期:1966.08.18
         期次:2971
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】达累斯萨拉姆十六日消息：坦噶尼喀非洲民族联盟机关报《民族主义者报》十五日在头版显著地位以《毛（泽东）得到大规模支持》为题刊登来自北京的全中国人民热情欢呼中共八届十一中全会公报的消息。
【本刊讯】缅甸《卫报》十五日刊登中共八届十一中全会公报全文。
《劳动人民日报》、《人民报》和《镜报》十四日都刊登了公报的摘要或消息。
【本刊讯】新加坡《南洋商报》和《星洲日报》（皆中文）十四日分别在第一版显著位置刊登了路透社从北京播发的中共中央八届十一中全会公报的摘要。
《南洋商报》的四栏题是：《中共中央委员会全体会议报告新全面跃进已展开社会主义必胜利帝国主义定崩溃苏领袖出卖马列形同无赖》。
【本刊讯】菲律宾《马尼拉时报》十六日在国际版头条位置刊登法新社发自北京的一则评述性消息，标题是：《十一中全会中苏终于分裂？》
《马尼拉纪事报》十五日在第二版头条位置刊登法新社发自北京的另一则消息，标题是：《中国的“跃进”已显而易见》。

显示原版>>

Previous:法报评论我八届十一中全会报说：十一中全会公报是胜利的公报

Next:瑞士报纸评十一中全会公报：承认我在各方面取得胜利


也门部族领导人举行会议要求阿联撤军和赶走萨拉勒

出版日期:1966.08.18
         期次:2971
         版次:2
         栏目:\[第二版]
文章正文:
【路透社亚丁十六日电】据今晚从萨那传到这里的可靠消息说，也门部族领导人要求阿联军队从这个红海国家撤走和赶走萨拉勒总统。
这些人士说，也门酋长们昨天在也门中部希丹举行会议，拟订一个十点决议，谴责萨拉勒总统和埃及呆在也门。
据消息说，酋长们指责埃及用坦克和装甲车占领萨那并接管电台。
据说，酋长们说，当埃及声称，由于大多数人执政遭到拒绝，准备在亚丁对英国人发动战争的时候，萨拉勒被“安插在”也门人民之上。
酋长们支持也门总理阿姆里。他们说，现在在萨那有两个政府，一个是受埃及军队保护的，还有一个是受也门军队和人民保护的。
酋长们的决议全文已电发纳赛尔总统。

显示原版>>

Previous:阿姆里等反对萨拉勒返国和阿联干涉也门事务/外电报道也门局势紧张，多数也门军队和部族支持阿姆里

Next:赞比亚副总统卡曼加抵印


印尼反动军人政权加紧排华

出版日期:1966.08.18
         期次:2971
         版次:2
         栏目:\[第二版]
副题:大肆封闭华侨学校并要几十名侨校校长回国
文章正文:
【安塔拉棉兰十三日电】共有四十名中国公民，即现已被封闭的华侨学校的原校长，已由当地移民局下令于短期内离开这个国家。上述中国公民必须在一九六六年九月一日以前办好一切必要的证件。
北苏门答腊移民局局长米哈尔查透露，“那四十名中国人将自费回国，因为未曾有人邀请他们来这里”。
北苏门答腊华侨仍须向移民当局报到。
此外，北苏门答腊的各统一行动组织要求当地政府审查在该省重新出版的若干华文报纸。
北苏门答腊的各统一行动组织认为用汉字出版的报纸对印尼人毫无用处，它只成为中国人排外主义的温床。
各统一行动组织向正在访问的警察司令、部长苏吉普托警察上将提出的要求将进一步向宣传部长提出。
这位警察司令接着阐明说，政府将检查主张取消外国人在印尼各地区进行经济统治的一九五九年第十号总统法令（应为第十号政府条例——本刊注）的实施情况。这项条例在北苏门答腊的实施曾碰到许多的阻力。他认为中国人在印尼进行经济统治大大破坏了国家经济。
【本刊讯】印尼《新先锋报》八月一日报道：为了实施西爪哇执行两项人民命令地方掌权者一九六六年七月六日关于解散和取缔在西爪哇执行两项人民命令地方掌权者辖区内的所有中华人民共和国国籍华侨团体的决定，西爪哇执行两项人民命令地方掌权者发出一项通告，禁止上述前中华人民共和国团体的所有权和其他权利的转移和变动。
【本刊讯】印度尼西亚《建设日报》（原为《两项人民命令报》）八月四日刊登安塔拉安汶七月三十一日消息：为符合马鲁古地方掌权者关于维护该地区的治安以维持治安和公共秩序，为此帕蒂穆拉第十五军区司令乔哈里准将以马鲁古地方掌权者的身份最近发出一项关于封闭全马鲁古所有的华侨教育机构和学校的决定。
该决定书继之表明学校校舍和不动产工具由地方掌权者管理交给马鲁古的文化教育部代表。

显示原版>>

Previous:英记者报道：印尼右派仍在全国进行大屠杀

Next:合众国际社报道：富马为换取信任票同意扩大内阁


印总理就越南问题又写信给约翰逊：表示印要继续为美和谈阴谋效劳

出版日期:1966.08.18
         期次:2971
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《印度时报》十四日载文说：
甘地夫人已经就越南和两国共同关心的其他问题再次写信给约翰逊总统。
这封信将通过印度驻美大使布
·尼赫鲁递交，这位大使回到新德里述职后，已经在几天以前返华盛顿。
这是甘地夫人担任总理以来写给约翰逊总统的第三封或第四封信……据说最近这封致约翰逊总统的信不仅谈到越南问题，还谈到其他问题，例如拟议中的美国恢复对巴基斯坦的军事援助问题。
虽然没有提出关于越南的新建议，据悉，总理概述了各国对她最近的和平倡议的反应。
这封信是为了向约翰逊总统保证：印度对越南问题的态度没有改变，它将继续努力，谋求根据日内瓦协议和平解决。
【法新社新德里十三日电】据这里接近政府的非官方人士说，据悉，印度敦促美国对北越不把美国飞行员俘虏当作战犯审讯这一“姿态”作出相应的姿态。
据接近甘地夫人的人士说，印度期望美国不定期地停止轰炸北越，虽然印度并没有明确地说明它认为华盛顿应该采取的行动。
【本刊讯】美《纽约时报》十三——十四日以《印度致函美国对战争问题表示关切》、《甘地夫人给约翰逊的信要求停止轰炸北方》为题刊登一则专稿，摘要如下：
甘地夫人已经写信给约翰逊总统对在越南的战争升级表示新的关切。一些人士说，总理特别强调停止轰炸北越和非军事区的必要。
据报道甘地夫人向总统说她相信除非停止轰炸北方，就无法采取朝着解决越南问题的步骤。
他们说，这封信反映了印度的“希望”，即一旦停止轰炸，北越也将会采取步骤来减少战斗和回到会议桌上来。
这些人士说，甘地夫人的这封信是同约翰逊的“不断通信”的一部分。这封信看来的确反映印度在结束越南战争的努力中所一直起的作用有了增加。
甘地夫人的倡议似乎在她去阿联、南斯拉夫和苏联的旅行中就提出来。印度苏联在莫斯科发表的公报没有提到会谈问题，但是强调立即停止美国轰炸的必要。
甘地夫人目前这封信可能有一部分是为了解释这个强调点，因为这一点使华盛顿感到恼火。

显示原版>>

Previous:洛奇鼓吹美大规模增兵南越

Next:英报自华盛顿报道说：侵越美机损失比美官员估计的多


英报自华盛顿报道说：侵越美机损失比美官员估计的多

出版日期:1966.08.18
         期次:2971
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《每日电讯报》十六日刊载发自华盛顿的一篇报道，标题是：《美国在空中的损失超过估计的数目》，摘要如下：
在北越上空被击落的美机的数目比官员们在作今后几个月的空战计划时所估计的要大得多。
昨天损失的两架飞机使得在八天内损失的飞机总共达到十七架。国防部仍然在按照平均每周损失约十一架的估计行事。
为了补充而下令进行的生产是按照在到明年六月三日为止的十二个月内将损失五百八十架攻击机这样的假定进行的。如果目前的损失率继续下去的话，就必须提高生产率或者改变整个战略。
最近Ｆ—１０５雷公式战斗轰炸机的损失率特别高。据说在过去一个月中，损失了二十五架，相当于一整个中队。
雷公式飞机能载大量炸弹，但是它的装甲不如其他类型美机那样厚。这使它们更容易为北越的轻型高射炮击中。最近几周来，这种高射炮的数量增加了，准确性也提高了。

显示原版>>

Previous:印总理就越南问题又写信给约翰逊：表示印要继续为美和谈阴谋效劳

Next:美参议员莫顿：叫嚷对越港口实行“肯尼迪式隔离”


英记者报道：印尼右派仍在全国进行大屠杀

出版日期:1966.08.18
         期次:2971
         版次:2
         栏目:\[第二版]
副题:九州事件以来遭杀害的达百万人
文章正文:
【本刊讯】英国《每日快报》八月一日刊登了该报记者七月三十一日自雅加达发出的一则题为《行刑暴徒杀死一百万人》的消息，摘要如下：
我今天得到的一个正式报告说明，印尼在过去十个月内已有一百万人被枪杀或者砍头。
这场屠杀目前仍在进行中。
这个长达二十五页的文件是由雅加达和万隆各大学的一百五十名研究生和毕业生草拟的。
那些调查者在他们的文件前言中说：“不庸置疑，在东爪哇和中爪哇有八十万人被杀害。
“现在在巴厘和苏门答腊的先遣队早些时候估计，印尼全部死亡人数将不下于一百万人。”
这个报告说：“青年团体是由军队武装起来的并加以训练以便兜捕共产党人。他们是不受任何约束的。
“在东爪哇和中爪哇被杀害的总人数中约有百分之二十是‘嫌疑犯’、被逮捕错了的以及被报了旧仇的人们。”

显示原版>>

Previous:穆纳迪说：梭罗等地是印尼共活动的“轴心”/印尼一些右派团体惊呼印尼共在巴厘很活跃

Next:印尼反动军人政权加紧排华


赞比亚副总统卡曼加抵印

出版日期:1966.08.18
         期次:2971
         版次:2
         栏目:\[第二版]
文章正文:
【印度报业托辣斯新德里十五日电】赞比亚副总统卡曼加今天上午到达这里对印度进行三天亲善访问。
陪同卡曼加的有赞比亚外长西蒙·卡普韦普韦。
卡曼加在声明中说，他很高兴到印度来进行亲善访问。他希望在访问期间同印度领导人就国际问题和有关他本国的问题交换意见。
【路透社新德里十六日电】赞比亚副总统卡曼加今天同甘地夫人会谈，讨论国际局势。

显示原版>>

Previous:也门部族领导人举行会议要求阿联撤军和赶走萨拉勒

Next:美强盗轰炸吓不倒英雄的越南人民 越南北方坚持长期战时教育方针──贝却敌访问越南北方通讯（一）


“马来西亚”代表团抵泰：策划镇压泰马过境游击队活动

出版日期:1966.08.19
         期次:2972
         版次:2
         栏目:\[第二版]
文章正文:
【美联社曼谷十七日电】马来西亚内政部长伊斯梅尔十七日说，他将同泰国官员们讨论关于对付共产党游击队在两国之间边境地区活动的办法。
伊斯梅尔率领了一个四人代表团来同泰国代表团举行会谈。他是在到达这里后在机场上对记者们讲这番话的。泰国代表团团长是副国防部长他威·尊拉塞。会谈将于十八日开始举行。
这次会谈将是边境委员会的第四次会议，这个委员会由两国人员组成，目的是制止共产党在它们共同边境上的颠覆活动。
伊斯梅尔说，这次会晤的目的将是分析共产党人在八月七日的伏击，在伏击中，有八名马来西亚和两名泰国联合边界巡逻队队员被打死。
他说，估计有五百名共产党人正在马来西亚和泰国之间的边境地区活动。他还说，其中大多数是华人。

显示原版>>

Previous:美报报道：美泰策划加紧镇压爱国武装力量

Next:拉赫曼叫嚷准备宣布新的紧急状态


《毛泽东选集》是革命的百科全书

出版日期:1966.08.19
         期次:2972
         版次:1
         栏目:\[头版]
副题:日本两作家热情赞扬毛主席和我文化大革命
文章正文:
【本刊讯】东京十六日消息：日中文化交流协会理事长中岛健藏和著名评论家白石凡，十五日向近六百名东京听众发表演讲，热情赞扬毛泽东主席和中国无产阶级文化大革命。
这次演讲会是由《朝日新闻》社主办的。中岛和白石最近都参加了在北京举行的亚非作家紧急会议，并且在武汉会见了毛泽东主席。
中岛在讲话中高度赞扬毛泽东主席是“一位伟大人物”，是“可以信任的人”，他指出，“尽管有些人贬低毛泽东主席对世界所起的作用”，但是，毛泽东思想“是正确的”。中岛赞扬《毛泽东选集》是革命的百科全书，他说，“世界上再没有象《毛泽东选集》那样应用范围如此广泛的书籍了”。
中岛向听众介绍了中国工农兵群众大学毛泽东思想的情况。他说，他在中国到处看到各种行业的人们利用一切可以利用的时间学习毛主席语录。
中岛健藏高度评价中国人民在毛泽东思想指引下在无产阶级文化大革命和社会主义建设方面所取得的光辉成就。中岛还向听众介绍了毛泽东主席最近又一次畅游长江的情况。他告诉大家说，毛泽东主席身体很健康。
白石凡在讲话中热情赞扬毛泽东主席是一位伟大的诗人。他说，毛泽东主席“不仅是一位革命的理论家、政治家，而且又是一位伟大的、第一流的诗人。”
白石凡高度评价中国的无产阶级文化大革命。他说，中国的无产阶级文化大革命是中国人民在毛泽东主席领导下所从事的世界历史上空前未有的事业。他说，中国的文化大革命，归根结底是人的思想革命。如果不进行这种革命，就不能建设社会主义。即使能建设到一定程度，也不能子子孙孙地把它传下去。

显示原版>>

Previous:毛主席关于“纸老虎”的论断是颠扑不破的真理

Next:合众国际社说：美军方“取消对轰炸河内的限制”


艾登承认中国人民是吓不倒的

出版日期:1966.08.19
         期次:2972
         版次:1
         栏目:\[头版]
眉题:不相信美在侵越战争中会取胜
文章正文:
【美联社伦敦十六日电】阿冯勋爵（前英国首相安东尼·艾登）八月十六日晚上劝告美国停止轰炸北越，集中力量拟订“可以想象能为河内所接受的”和平方案。
他在一次电视谈话中说，轰炸北方决不可能解决南方的冲突。
他说，延长轰炸北越的时间会增加升级到世界大战的危险性。他说，中国人是吓不倒的。
【路透社伦敦十七日电】阿冯勋爵昨晚在这里说，美国轰炸北越不会使越南战争结束。
电视记者问及，他是否排斥美国取胜的可能性，他说：“他们可以打赢一系列战役，他们甚至可以打赢一系列的小遭遇战。但是，如果说军事胜利能够决定冲突的大局，我不能相信。”

显示原版>>

Previous:合众国际社说：美军方“取消对轰炸河内的限制”

Next:赞比亚副总统卡曼加在新德里说：他将要同我讨论越南等问题


处处是生气勃勃的景象──贝却敌访问越南北方通讯（二）

出版日期:1966.08.19
         期次:2972
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》八月八日译载美《国民前卫》周刊记者贝却敌访问越南北方的通讯，摘要如下：
问到美国轰炸北越的军事效果时，越南民主共和国的国防部长武元甲将军回答：“美国对北方的袭击目的在打击我们的志气、破坏我们的军事与经济的潜力，从而使南方的局势变得对他们有利……但是，美国方面并未能达到他们的目标……五角大楼不得不承认它正在和一个毫不示弱的对手打交道………社会主义建设仍然继续着。我们去年获得意外的好收成。铁路也都畅通；物价并未上涨。我们的军事和经济潜力只有增加，没有减少。”
我在北越访问七周，所到的地方都证实了武元甲将军的话。一九六五年，无论工业和农业的生产都比前一年提高了。大米收成的增加在历史上空前的；国家收购的大米，有百分之二十三作为存粮存储起来。如在访问合作社时，我又发现各合作社也建立起自己的存粮。一九六六年，工、农业都已出现进一步增长的迹象。这些都是在农业工业上人力紧缩和全国经济生活的空前改组下获得的。尽管在美机轰炸之下，无论在什么地方，我都体会到政府在克服困难方面的决心。在人力动员和思想动员都收到极大的效果。这种情况，如果不走到工厂和农场、新建设的工地和那些对抗敌机以及受最猛烈轰炸的地区，你是看不出来的。
范文同总理在总结这种气氛时说：“我们生活在一个历史上的非常时期；我们传统的品德——勇敢、勤劳、机智、爱国、对胜利的信心——真正在发扬光大。”在新工厂的建筑工地上、在修筑灌溉渠道和防洪工程的工地上，的确处处是精神充沛、生气勃勃的景象。二十五万青年正在山间、丛林里兴建新的工业基地；数以万计的青年在修建新的战略公路；数以千计的人们填补炸弹坑、修理被炸坏的桥梁和铁道。
我这次访问北越是分三周和四周两段时间进行的；两段时间当中，我曾经在巴黎逗留了三周。在巴黎的时候，我遇见一些刚从南越采访战讯回来的西方同业。他们带来了从美国大使洛奇和南越美军司令威斯特摩兰的随员得来的“话”：“两人的一致意见——我们在南越本土是赢不到南越战争的，但是，我们可以从轰炸北越赢得南越战争。”几星期以后，当我回到北越时，炸弹果然开始首次落在河内市郊。海防附近的一座发电厂也被炸了。美机群还炸了纺织城南定的一条大街，炸死许多人，造成巨大的损失。在发艳——一个渔镇同时也是一个天主教中心——一个星期天的黄昏，人们做过弥撒后出教堂时，美机从海面低飞，潜入这个镇的上空，把镇中心和一座教堂都炸毁了。Ｂ—５２巨型战斗轰炸机也开始向北越使用了。所有这些都是在十天的期间内进行的。看来，“轰炸北越”的图谋已经推上一个新的阶段了。
当我以这个问题请教胡志明主席时，他的回答是：“美国人如果以为轰炸北方便可以在南方得胜，那就是自己骗自己。我们是绝对不屈服的。因为这是一场正义的战争，一场爱国的战争，如果需要再打五年、十年、二十年或者更多的时间，我们也决心打下去。”
北越的领袖们以这种方式来表达自己意见时，他们不仅反映出人民的信心，同时也反映出他们把自己的物质和精神的抵抗潜力同敌人的力量作了对比和清楚的分析。然而北越在经济上相对地是个落后的国家，公路和铁路、发电厂和其他的重要设施任由军力强大的国家轰炸，怎能坚持下去呢？我带着以下这些问题，走访了国家经济计划委员会的段仲传：主要的有那些问题？北越怎样坚持下去？前途的情景怎样？战争对经济计划有了什么改变？首先着重那些问题呢？
段仲传说：“敌人破坏；我们修理。敌人再破坏；我们再修理，并保证交通运输畅通。”他说，有系统的轰炸是一九六五年二月开始的，在最初的几个月中，交通曾经遭过一个时期的阻滞，但是经过“我们组织起来”之后，交通比从前更畅通、更迅速了。他说：“从一九六五年七月至一九六六年五月，运输量——仅就河内与就在十七线以北的永灵之间——比从前是大得多了。”
我个人的观察无疑也是如此。一九六六年五月，常常被炸的第一号公路的运输量比之两年前，我上次访问北越时的运输量是大多了。以粗大的竹子扎成的浮桥，不仅在桥梁被炸毁后的河上架起来，而且在其他一向没有桥梁的河上也架起来。
桥梁被炸后，火烟还未散开，修理队即带着标准化的修理部件，赶到现场；数十名青年即扛来一段一段的铁轨。工人们一边尚在路基上填上碎石时，他们便把路轨安装上去。
段仲传说：“只在沿海的一段铁路和公路上，美机投下的炸弹就在二千吨以上；沿着这段路上的小桥，每一座被炸不下二十次。但是公路和铁路仍然正常地通行无阻，……我们对于修理桥梁必须时间的概念也有了急剧的改变……由于最近把工人们累积起的经验加以合理化和系统化，由于大量的标准化建筑部件随时准备好，他们过去用几个星期甚至几个月才能修好的炸毁的桥梁，现在一天里就可以修好，甚或可以另装一座。”
炸弹不仅不能炸断贯通南北的铁路和公路，也不能够阻止一个完整的新公路和一般道路网的建成。

显示原版>>

Previous:外电报道：萨拉勒同阿姆里会谈

Next:智利等三国总统会议发表“波哥大声明”


多米尼加前起义军司令被杀害

出版日期:1966.08.19
         期次:2972
         版次:3
         栏目:\[第三版]
文章正文:
【美联社圣多明各十四日电】去年多米尼加共和国革命中叛军的司令拉蒙·埃米略·梅希亚·皮奇里洛星期日死在这里的一所医院里。
梅希亚·皮奇里洛星期五晚上在圣多明各闹市区被人从背上打了一枪。
警察局说，不可能查明打枪的人。
巴拉格尔总统命令警察进行全面调查和搜索。

显示原版>>

Previous:约翰逊大力鼓吹拉美「一体化」

Next:外国报刊介绍：塑料薄膜充气温室/葡萄枝叶的利用


关于滴滴涕在防治食叶害虫方面的作用

出版日期:1966.08.19
         期次:2972
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】美国《林业杂志》一九六五年第六十三卷第九期报道：
美国近年来对药害问题争论甚多。森林涉及的范围较广，如集水区、狩猎区、游乐地、牧场以及其它场所，因此，森林保护工作者必须照顾各个方面来权衡施药引起的全部效果，而不应单纯地考虑木材生产的需要。为了解决这样的矛盾，美国特成立有森林病虫害防治行动委员会，在西部就有六个这样的委员会。
为了保证安全、生物防治将成为重要的防治手段，但这并不意味着可以取淌杀虫药剂。滴滴涕对鱼类和其它与森林有关的资源不利，但迄今尚无比它更好的防治食叶害虫的药剂。在没有研究出更好的药剂之前，那些久经使用、行之有效的药剂还将继续使用。美国林业局认为，今后在研究森林病虫害防治的同时，应研究如何保护鱼类、野生动物和水等天然资源。

显示原版>>

Previous:日本杂志报道日本农业研究方向

Next:美报承认：美在侵越战争上费尽力气


合众国际社说：美军方“取消对轰炸河内的限制”

出版日期:1966.08.19
         期次:2972
         版次:1
         栏目:\[头版]
副题:法新社认为美可能加紧轰炸内
文章正文:
【合众国际社西贡十七日电】今天获悉，美国军事首脑已经取消了对驾驶员袭击接近北越首都河内的目标所施加的限制。
直到最近为止，河内周围一直存在一个某种三十英里的缓冲地区。
美国进攻的驾驶员奉令只能袭击这个缓冲区内的明确规定的目标——如地对空导弹发射场、雷达装置、桥梁、石油和滑润剂储存区；还允许空军人员袭击在空袭时向他们开炮的高射炮炮位。
【法新社河内十八日电】（记者：让·拉法埃利）首都经过一个月的相对平静之后，又恢复天天发出防空警报了，此间观察家本周担心，河内很可能是美国“大选前的升级”中的下一个目标。
空中战争正日益逼近河内的印象日益加强了。
在河内地区上空的空袭采取了新的形式：驾驶员们现在来的时候看来事先没有确定空袭目标，并且常常飞得和屋顶一样高，就在一年前，在这个国家的南部也发生了相似的变化。
在警报间隙之间，观察家们纷纷猜测河内可能遭到袭击的目标——发电厂、红河上的很长的杜美桥、首都唯一的民用机场和堤坝吗？阮高其叫嚷还需大量美军【美联社波来古十七日电】阮高其总理今天说，美国军队在越南的义务最后多大将取决于敌人力量加强的情况，但是他又说，还无限量地需要美国军队。
阮高其对记者们说，这场战争的前途有许多无法估计的因素，这包括共产党中国军队卷入越南战争的可能性。
阮高其说，“如果发生这种情况，当然我们还需要许多美国军队。”

显示原版>>

Previous:《毛泽东选集》是革命的百科全书

Next:艾登承认中国人民是吓不倒的


拉赫曼叫嚷准备宣布新的紧急状态

出版日期:1966.08.19
         期次:2972
         版次:2
         栏目:\[第二版]
文章正文:
【路透社吉隆坡十日电】马来西亚总理拉赫曼今天宣布，在上周末马泰联合警察巡逻队遭受伏击后，他的国家准备应付共产党叛乱分子任何新的骚乱。
他在联邦内阁会议后对记者说，“我们准备宣布新的紧急状态”。

显示原版>>

Previous:“马来西亚”代表团抵泰：策划镇压泰马过境游击队活动

Next:日报报道：南越解放军机动灵活侵越美军被动挨打


罗素和平基金会宣布：美一组织将参加调查美在越的罪行

出版日期:1966.08.19
         期次:2972
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦十六日电】罗素和平基金会今天在这里宣布，美国学生非暴力统一行动委员会将协助英国哲学家罗素计划在巴黎设立的“战争罪行审判法庭”准备证据。
该基金会的一位发言人说，美国学生非暴力统一行动委员会的成员在全国主席斯托克利·卡迈克尔率领下将去北越，参与国际调查委员会汇集证据的工作，这些证据将用于“控告”约翰逊总统“和对美国在越南的暴行负有责任的其他战犯”。
这位发言人说，还不清楚有多少该委员会的成员将去越南。
丹麦一些群众组织准备建立一支志愿军援越抗美
【路透社哥本哈根十六日电】丹麦《号外报》今天报道，十六名丹麦人已志愿表示要去越南与越共一起作战。
这家报纸刊登了一个申请书的格式，说明这个申请书是由一些左翼组织筹划的，要建立一支丹麦志愿军到越南去同美国军队作战。
这家报纸说，瑞典也在招募志愿人员，以后其他西欧国家也要招募。
它说，从事组织的人中有向阿尔及利亚民族解放阵线提供物质和技术援助的人们。

显示原版>>

Previous:英《星期日公民报》说：西德社会民主党要艾哈德下台

Next:美英法荷挪等五国举行「突击舰队」演习


毛主席关于“纸老虎”的论断是颠扑不破的真理

出版日期:1966.08.19
         期次:2972
         版次:1
         栏目:\[头版]
眉题:墨西哥朋友说毛主席著作是必须经常学习的教材
文章正文:
【本刊讯】墨西哥城十二日消息：墨西哥法律界著名人士、墨西哥前议员卡洛斯·萨帕塔·贝拉昨天在墨西哥城接见新华社记者时热情地赞扬了毛泽东思想，他说，毛泽东思想为世界各国人民指出了一条斗争的道路，一条人类历史上最光辉的道路。
萨帕塔说，毛主席的所有关于哲学、历史、政治、经济、文化以及其他各个方面的理论，有助于指导各国人民争取他们解放的斗争。萨帕塔强调说，毛主席的全部著作“应该成为经常学习的必读材料”。
萨帕塔特别强调指出说，毛主席说的“帝国主义和一切反动派都是纸老虎”这个伟大的概括性的理论应该成为拉丁美洲各国人民的必读教材。他说：“这种英明的提法，概括了人类历史上最积极的经验：一切消极的、抵制人类和各国人民的进步、自由和尊严的冲击的势力，实际上是稻草人，也就是纸老虎。”萨帕塔接着说：“事实上历史已经证实，过去，帝国主义者和反动势力在某些时候和某种情况下虽然貌似强大，但在各国人民有组织的、团结的、有正确领导的力量面前，也就是说，在革命的无产阶级国际主义的力量面前却成了‘纸老虎’。”
萨帕塔指出，在存在阶级的时候，就有阶级斗争，这种阶级斗争是人类一切社会活动的基本因素，过去是如此，现在是如此，将来也是如此。但是在这个阶级斗争的过程中，最后胜利的将是各国人民，一切反动派都是纸老虎。萨帕塔强调说，自从毛主席关于“帝国主义和一切反动派都是纸老虎”的理论发表的时候起，世界局势起了巨大的变化，老牌的英、法、荷兰和比利时帝国主义全成了纸老虎，它们都被从亚洲和非洲赶走了。这些事实越来越证明毛主席的这一理论是正确的，是颠扑不破的真理。
萨帕塔接着说，今天，美帝国主义用新的面孔代替了那些老牌帝国主义，甚至在越南发动了一场越来越疯狂的侵略战争，但是这个帝国主义在已经武装起来的越南人民面前必将遭到失败。他紧接着说，美帝国主义利用它的政治、经济、军事和文化，对拉丁美洲进行随心所欲的侵略，此外，它勾结拉丁美洲本地的反动派来控制本大陆。他接着警告说，他们的阴谋不会得逞。在这种情况下，拉丁美洲各国人民勇气倍增，他们激烈地起来斗争，因为无数事实已经证明，帝国主义和一切反动派都是纸老虎。
萨帕塔在谈到毛主席的这一理论在国际范围内的影响时说：“毛泽东的这一理论在目前震撼世界的革命运动中的影响是十分重大的，因为从其正确性来看，这个理论对革命和反帝力量来说是鼓励、热情、勇敢、爱戴、团结、组织和学问。”
墨西哥经济学家格拉谢拉·赖特夫人在本月九日交给新华社记者的一份有关她学习毛泽东主席关于“帝国主义和一切反动派都是纸老虎”的伟大理论的书面谈话中指出，事实是毛主席在对帝国主义和一切反动派作了极其深刻的、马克思主义的分析之后就作出了如此正确的论断，这是对世界各国人民的伟大贡献。
赖特夫人说，“帝国主义和一切反动派都是纸老虎”的这个理论不仅在中国革命的历史过程中得到了证实，而且在世界各国人民的解放斗争中也将得到证实。由于帝国主义和一切反动派具有反动和残酷无情的特征，它们想千方百计地对劳动群众进行继续不断的剥削，他们想使劳动群众继续处于贫困和愚昧无知的状态中。但是，觉醒起来的各国人民必将粉碎帝国主义和一切反动派的这一企图。她强调说，真正强大的力量是在为争取解放而斗争的人民。帝国主义和一切反动派都是纸老虎。
赖特说，从战略观点来看，帝国主义已经在挖掘它自己毁灭和死亡的坟墓，因为世界各国人民在捍卫他们的共同事业时越来越觉醒，更加团结一致，更加反对侵略。
赖特说：“人民的逻辑，人民的目标和手段同反动派和帝国主义者恰恰相反，是最高明的，使他们自己成为不可战胜的。”

显示原版>>

Previous:毛主席语录

Next:《毛泽东选集》是革命的百科全书


毛主席语录

出版日期:1966.08.19
         期次:2972
         版次:1
         栏目:\[头版]
文章正文:
一切反动派都是纸老虎。看起来，反动派的样子是可怕的，但是实际上并没有什么了不起的力量。从长远的观点看问题，真正强大的不是属于反动派，而是属于人民。毛泽东

显示原版>>

Next:毛主席关于“纸老虎”的论断是颠扑不破的真理


美报报道：美泰策划加紧镇压爱国武装力量

出版日期:1966.08.19
         期次:2972
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《基督教科学箴言报》八月九日刊登兰贝尔从曼谷发回的一篇文章，标题是《泰国为共产党升级作好准备》，摘要如下：
泰国看来正在使自己作好准备，以便根据美国人正在这以东二百英里的地方加以改进的技术来应付一场越南式的战争。
为了向泰国人说明如何来进行这场战争，现在平均每天有五十名美国军事人员进入这个具有战略意义的王国。
由曼谷和华盛顿出资的这项计划的初期资金将为一千七百九十万美元。将用这笔钱：
建立一支五千人的特种部队式的警察部队来扩大这个国家的十三万人的武装部队。它的目的是供由空路运往这个得克萨斯州大小的国家的任何地方去，以立即回答恐怖分子的攻击。
由美援提供二十二架新式运输军队的直升飞机。
在北部各省偏远的地区建立五十个特种警察总部以便在镇一级保卫和监督平民。以前，警察局只设于郡一级。
建立一支由十五艘具有强大推动力的巡逻艇组成的舰队，将分布于湄公河及其在泰国的各支流。这些巡逻艇将到处巡弋以寻找渗入分子和把特种部队赶运出去从后面袭击进犯的恐怖分子。
不管恐怖分子总人数如何，这些恐怖分子在组成一些五十人到一百人的拥有轻型装备的游击队，统辖这些游击队的军官的官衔竟高到校官一级。

显示原版>>

Previous:美报承认：泰爱国武装力量壮大纪律严明领导人很老练

Next:“马来西亚”代表团抵泰：策划镇压泰马过境游击队活动


美报承认：巴西人民对独裁政权日益不满

出版日期:1966.08.19
         期次:2972
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《巴尔的摩太阳报》八月十二日登载内森·米勒十一日从里约热内卢发回的通讯，题为《对巴西政权的不满情绪高涨》，摘要如下：
由于卡斯特卢·布朗库总统的军政权日益采用独裁措施而未能制止通货膨胀，目前在巴西，人们对这个军政权的不满越来越大。
在工商业人士、自由天主教会人士、中产阶级、报界、农业公司中、甚至于在武装部队、美国大使馆和政府自己政治支持者中，都在对它失去魅力。
在政治方面，卡斯特卢·布朗库采取了一系列强硬法令来确保政府的候选人在即将举行的选举中获胜，并更接近赤裸裸的独裁统治。
在经济方面，政府要求大家作出牺牲，而不给人民什么报偿。生活费用上涨了百分之二十八点八，而工资却冻结在低得多的水平上。
政府不断谈它打算使国家“恢复民主”，却向相反方向走，人们对此也越来越讨厌。现在人们经常公开称这些话是伪善。
一方面，总统采取独裁的措施，而另一方面，他的前陆军部长库斯塔·席尔瓦侈谈不用武力进行统治，企图使自己显得象个文人候选人。

显示原版>>

Previous:智利等三国总统会议发表“波哥大声明”

Next:约翰逊大力鼓吹拉美「一体化」


美报承认：美在侵越战争上费尽力气

出版日期:1966.08.19
         期次:2972
         版次:4
         栏目:\[第四版]
副题:说美大批高级政府官员腾不出手来管越战以外的事务，腊斯克成了美国务院管越南问题的“组长”
文章正文:
【本刊讯】美《纽约时报》十三日——十四日发表一篇文章，题为《美国在越南的任务使它在国外的关系紧张，但是约翰逊认为，为了可能获得长远的好处，付出短期的代价是值得的》。摘要如下：
约翰逊政府在越南进行着外交赌博，在这场赌博中为了有可能得到相当大的长远好处，势必要付出短期的代价。
这场战争在华盛顿最明显的后果是政府把什么力气都花在上面了。外交机构中最优秀的人才和力量都用来处理这个问题，其他一切都置于次要地位，而且如果必要的话，就干脆不闻不问。
不光是在白宫、国务院和国防部，而且在中央情报局、国际开发署和美国新闻署里面，凡是精力充沛和有卓见的人才都被积极罗致，以从事这个明显地被视为最重要的问题。甚至到农业部，卫生、教育和福利部以及象国情普查局这样毫不相干的机构去拉人来进行这项工作。
政府高级官员的很大一部分时间用来从事战争的管理工作，他们既操心这场冲突的目的和战略，也操心供应、人员伤亡和民意测验。因此其他的决定一概被推迟或是撇在一边。
例如，最近人们常常称国务卿腊斯克是国务院里管越南问题的“组长”，这个职务通常是由比国务卿低三四级的、专管一个国家事务的官员担任的。此外，这场战争常常使腊斯克无法注意同越南有关的重大外交问题，却不得不去注意战争的细节和西贡的次要政治问题。
因此，无怪他就没有那么多的时间和耐心从事欧洲的政治工作，和进行他过去擅长的同苏联外交官进行的仔细交谈。
另一方面，中国在越南战争的外交活动中有重大牵连，加上存在中国要参加战争的威胁，这就使整个中国问题重新成为政界和知识界辩论的问题。
但是由于战争问题而产生的其他外交上的变化也没有什么好处可说。
联合国不能进行有意义的谋求和平的工作，因此情绪低落，包括秘书长吴丹在内的许多联合国官员都同这件事没有关系。
政府同参议院的激烈争吵减少了参议院在国际事务上对政府的支持，这种情况最明显地表现为过去忠诚支持援外的人现在转而反对援助计划了。
欧洲人感到被忽视了，而且对美国转向亚洲有些害怕。
象印度这样的不结盟国家，虽然部分地赞同在亚洲存在美国力量，但是对于美国资源的转移用途以及华盛顿和莫斯科和解状态的恶化感到失望。
由于美国这样专心注意越南问题，由于美国总统因越南问题而受到这样严重的限制，所以世界上一大部分国家觉得在严肃的外交活动中有普遍脱节的情况。
世界上一大部分国家主要因越南问题而产生了美国政策正在向右转的印象。外国人认为，他们不但在对亚洲的政策上而且在对拉丁美洲、非洲和欧洲的政策上看出这种转变。美国在理想主义、自由主义和克制态度方面是有名声的，现在人们对这种名声发生疑问，连那些并不怀疑其良好意图的人也对此发出疑问。

显示原版>>

Previous:关于滴滴涕在防治食叶害虫方面的作用

Next:美被迫承认美机轰炸了柬埔寨村庄


美报承认：泰爱国武装力量壮大纪律严明领导人很老练

出版日期:1966.08.19
         期次:2972
         版次:2
         栏目:\[第二版]
副题:哀叹无法改变使泰革命力量壮大的社会和经济土壤，抱怨他侬集团抄袭了南越傀儡一些最不妙的作法
文章正文:
【本刊讯】美国《芝加哥每日新闻》十日刊登了盖恩从曼谷发回的一则电讯，标题是《泰国的“不声不响的战争”及其发展情况》，摘要如下：
使曼谷感到伤脑筋的是，敌人是一个未知数。政府仍然不知道游击队的人数，敌军部队的数目，也不知道共产党兵力集中在哪些地点。
但是可以搜集到足够的事实来表明，迄今为止，泰国军队干得并不很好。甚至正当政府军发展的时候，游击队的力量和勇敢精神也增加了。这种升级并没有得到应有的好处。
………伴随着屠杀的混乱局面，袭击、小规模冲突、甚至是战斗也发生了。大多数游击队看来是拥有十人到三十人。它们袭击村庄，征募新兵，夺取粮食，或者进行伏击。发生过同拥有多达二百人的游击队战斗的情况，它们的领导人很老练，纪律严明，拥有现代化武器和第一流的情报。
为了应付目前的危险，并为最不幸的情况作准备，曼谷和华盛顿一直几乎是狂热地在东北部加强警察和军事力量。
现在正在纷纷派泰国官员到越南访问，越南已成为反叛乱活动的一个巨大的实验室。美国人抱怨说，泰国在采用越南使用的措施方面太慢了。但是，这里已经抄袭了越南某些最不妙的作法。
【本刊讯】美国《芝加哥每日新闻》十一日刊登盖恩从曼谷发回的一篇电讯，标题是《东北部在溃烂，泰国的“热带的西伯利亚”》，摘要如下：
住在东北部的一千万疾病丛生、目不识丁和贫困不堪的人民，是这个国家受到忽视的三分之一的居民。曼谷的当权人物对待东北部一向不好。
这是一幅凄惨的图景，泰国在美国的帮助下正在那里同共产党人进行一场花费浩大、令人沮丧的“不声不响的战争”。
共产党进行活动的情况现在已是人所共知的了。他们的组织者和煽动者们溜进各村庄，要农民们参加“农民解放运动”，因为它将为他们的权利而斗争。
这些访问者谈到曼谷贪污腐化，或地方政府管理不善，或治理这个国家的将军们“向美国人卖身投靠”的情形。
这里的了解情况的人的猜测是：在东北部和南部人心不满的出产橡胶和胡椒的地区，武装游击队的总数不超过三千人。
但是，甚至这个数字也造成一些危险。一个危险是，在今年头半年暗杀了七十个村长、警察和教师，对农民产生了影响。
曼谷现在正在重新发现这个国家的三分之一被忽视的居民。
然而，曼谷在东北部的宣传得最多的力量，就是十个机动发展小组。
麻烦在于，这些小组无法改变共产主义在其中扎根的社会和经济土壤。

显示原版>>

Previous:南越解放军炮击岘港附近一美军指挥所

Next:美报报道：美泰策划加紧镇压爱国武装力量


美被迫承认美机轰炸了柬埔寨村庄

出版日期:1966.08.19
         期次:2972
         版次:4
         栏目:\[第四版]
副题:但死皮赖脸仍表示要派哈里曼去柬活动
文章正文:
【美联社华盛顿十六日电】美国政府今天正式承认，美国的飞机两次轰炸了一个柬埔寨的村庄，国务院表示“深为遗憾”。
政府的声明说，被美国飞机于七月三十一日和八月二日轰炸的特洛塔村是在柬埔寨的统治下的，虽然政府手中的地图表明该村在越南境内。
新闻发布官麦克洛斯基在记者招待会上主动发表了声明。
但是麦克洛斯基今天说，哈里曼并未收到据说是西哈努克通过澳大利亚大使馆发出的宣布取消访问的信件。麦克洛斯基重申他昨天说过的话，即美国仍然希望西哈努克将会会见哈里曼。

显示原版>>

Previous:美报承认：美在侵越战争上费尽力气

Next:英《星期日公民报》说：西德社会民主党要艾哈德下台


美英法荷挪等五国举行「突击舰队」演习

出版日期:1966.08.19
         期次:2972
         版次:4
         栏目:\[第四版]
文章正文:
【美新处伦敦十五日电】据十五日宣布，五个北大西洋公约组织成员国在大西洋北部和东部举行突击舰队演习。
参加演习的有法国、荷兰、挪威、联合王国和美国的船舰和约一万五千人。
大西洋突击舰队司令、美国海军中将马斯特森在指挥这次演习。这次演习是一九六四年十月以后举行的头一次这样的演习。
马斯特森海军中将的总部说，这次演习的任务，「是加强突击舰队在一场真枪实弹的空中、水面和水下战争的战备状态，并对所有参加演习的人进行训练。」
【美新处华盛顿十五日电】国防部今天宣布：
一支小型的美国陆军和海军陆战队部队下月将乘飞机运到挪威，参加同联合王国和挪威部队举行的联合演习。
这次演习将从九月二日一直到九日。它将在挪威北部举行。

显示原版>>

Previous:罗素和平基金会宣布：美一组织将参加调查美在越的罪行


南越解放军炮轰新山一机场

出版日期:1966.08.19
         期次:2972
         版次:2
         栏目:\[第二版]
副题:美伪惊呼这次袭击厉害，解放军非常勇敢
文章正文:
【合众国际社西贡十七日电】军方负责人说，共产党游击队今晚袭击了巨大的美国新山一机场空军基地，向汽车集中调度场发射了迫击炮弹。
美国发言人说，有一个越南人被打死，六人受伤。
警察说，离空军基地里一座军官宿舍仅仅两幢楼房的地方发现了看来是一个越共迫击炮阵地的东西。
【美联社西贡十七日电】一位美军发言人报道，越共今天以迫击炮轰击了离西贡主要机场大约一英里的一个美国汽车集中调度场。
这些人士说，这次袭击是“厉害的”。
他们说，美国宪兵在这个地区，双方的机枪炮火打得很激烈。
【美联社西贡十八日电】越共星期二晚上加紧他们对西贡地区的进攻，袭击了首都边缘的两个美国军事设施。
最大胆的“敢死队”式的袭击是对距离西贡新山一机场大约一英里的一个美国军事情报处和汽车集中调度场进行三十分钟的炮击。
昨夜的袭击是过去三天里的第四次和第五次袭击。
越共显然正在进行他们的扬言要进行的恐怖活动，以破坏定于九月十一日举行的选举。
越共对这个情报处和汽车集中调度场发射了大约二十发迫击炮弹，并且还用机枪扫射这个地区。
此间警察说，这次袭击是越共在西贡地区进行的最勇敢的袭击。他们说，他们认为，这是一个小队——大约有十二人——干的。
一位警方人士说：“那些家伙的确是很勇敢。”
越共昨晚搞的另一次袭击是对西贡以南约五英里的一个美军帐棚区进行的。
共产党人从一只舢板上用小型武器射击这个帐棚区。这个帐棚区位于芽波，它是西贡主要汽油供应库的所在地。
早些时候曾对同一个地区进行三次袭击。
【合众国际社西贡十七日电】今晚的炮击打死一人，打伤至少十二人，包括三名美国人。

显示原版>>

Previous:赞比亚副总统卡曼加在新德里说：他将要同我讨论越南等问题

Next:南越解放军炮击岘港附近一美军指挥所


南越解放军炮击岘港附近一美军指挥所

出版日期:1966.08.19
         期次:2972
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十七日电】驻在岘港东南七公里的一支美国海军陆战队装甲部队的指挥所昨晚遭到了越共迫击炮突击部队的攻击。
美国发言人今天上午在这里说，八十一毫米和六十毫米口径的炮弹使美军遭到了“轻微”的伤亡。
【美联社西贡十七日电】在岘港附近，越共游击队今天炮轰美国坦克和两栖装甲部队的指挥所，发射了大量的迫击炮弹。

显示原版>>

Previous:南越解放军炮轰新山一机场

Next:美报承认：泰爱国武装力量壮大纪律严明领导人很老练


日报报道：南越解放军机动灵活侵越美军被动挨打

出版日期:1966.08.19
         期次:2972
         版次:2
         栏目:\[第二版]
副题:南越伪统区人民反美阮斗争继续深入发展
文章正文:
【本刊讯】香港《文汇报》八月十三日译载日本《朝日新闻》七月二十九日刊登的秋冈的一篇报道，摘要如下：
记者在即将结束约一年七个月驻西贡采访前，重新赴南越各地访问了一次。
西贡的军事观察家们都认为，今后的战事将更趋激烈。
民军（即南越解放军——本刊注）最近的打法是尽量把美军引到丛林中进行决战，目的是要歼灭更多的美军。随着美军在南越的增兵数字增加，大规模的直升机作战也加强了。但是民军隐入了丛林，不与美军进行大决战。南越的丛林是无限的，直升机作战的适用范围则是有限度的。
使美军极为苦恼的是，美军只要一撤退，民军就立即占领美军阵地。南越的战线不断地变动，美军想捕捉民军主力加以歼灭非常困难，而且美军得不到当地居民的协助，常犯情报上的错误。美军如果要占领一处地区，必须使用相当大的兵力才能维持这一小块地方不受袭击。美军如果大举出动追击民军，基地周围马上就受到民军的牵制。美国海军陆战队虽在岘港驻守重兵，但是和一年前比较，岘港的防卫区域并未获得安全。
美军近三十万人派驻南越，加上西贡政权的数十万军队，总数近百万之众，但是令人啼笑皆非的是，在南越美阮统治区，能够日夜安全通行的公路，目前竟然一条也没有。美阮统治区的交通全被民军寸寸切断。甚至从岘港向北和快到达顺化的美军芙拜基地之间的一号公路上，美军运输队也经常遭到伏击，每一次运输之前，美军都要出动大量兵力先向公路两侧扫荡作战，然后用重兵前后护送军队才能完成一次运输任务。
公路尽管被民军切成一段段，南越百姓所乘坐的汽车却一如平常，通行无阻。
记者这次在南越各地旅行，目睹美军在各处基地大事构筑坚固工事，显然准备在南越长期打下去。当然民军也在做同样的长期作战准备。进入雨季的中部高原地区，表面上似乎并不觉得有很强烈的紧张感。使记者感到最紧张的还是在安溪美军基地逗留的一夜，整晚都响彻枪炮声。白天自飞机上下望，在远处的山谷中冒起一阵阵的大炮白烟。
越南的大战随时都可能爆发和蔓延到印度支那全境，而且孕育着新的紧张局面。在顺化、岘港，仍然潜藏着新的反阮暗流。两市的市民目前人人对美军和阮高其的部队投以敌视的眼光。
记者深深地感到，南越战争随着美军的大举介入，在军事上虽已进入全新的战争阶段，但是民众“政治战线”的反美反阮斗争仍然在强烈地进行中，这是对今后南越战局具有强烈影响的一环。

显示原版>>

Previous:拉赫曼叫嚷准备宣布新的紧急状态

Next:外电报道：萨拉勒同阿姆里会谈


日本杂志报道日本农业研究方向

出版日期:1966.08.19
         期次:2972
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】《日本农业年鉴》一九六六年版报道：目前日本农业科学研究大体上有四个特点：一、制定大规模机械化农业经营的技术体系，这些技术与过去以小规模农业为基础的稳定生产、增加收入、节约劳动力的技术是完全不同的；二、小规模农业技术与大规模机械化农业技术的研究同时进行，研究重点是节约劳动力和提高产品质量的农业技术；三、农业试验研究已经从生物学扩大到数学、物理学、化学、机械学、土木建筑学的范围；四、积极采用其他学科中的成果来发展农业技术。
今后的农业技术发展方向如下：
水田：在水稻栽培方面最近特别需要一、制订能节约劳动力的机械化栽培制度；二、研究水田的有效利用问题；三、由于工业用水的增加，研究节约用水的栽培方法。
在节约劳动力的机械化栽培制度方面，主要是直播栽培技术的制度和移植栽培的机械化问题。
旱田：旱作方面，一、提高产品质量，二、增加产量，三、降低成本。研究的课题包括育种和栽培。
畜牧业：主要包括育种，繁殖，饲养，家畜卫生和饲料等问题。

显示原版>>

Previous:外国报刊介绍：塑料薄膜充气温室/葡萄枝叶的利用

Next:关于滴滴涕在防治食叶害虫方面的作用


外电报道：萨拉勒同阿姆里会谈

出版日期:1966.08.19
         期次:2972
         版次:2
         栏目:\[第二版]
副题:表示「在敌人分裂阴谋面前团结一致」
文章正文:
【美联社萨那十六日电】一位政府发言人说，也门总统萨拉勒和总理阿姆里十六日出席了内阁和共和国委员会的一次联席会议，讨论加强也门全国团结的办法。
【法新社开罗十七日电】据开罗电台说，由于萨拉勒总统和他的总理阿姆里公开进行和解，也门共和国派阵营的分裂今天显然已经结束。
这两个人一同在萨那共和国派军方司令部总部出现，发表了短篇讲话，重申他们在面临着“敌人目的在于分裂的阴谋活动”时团结一致。
他们呼吁也门团结起来，然后宣布他们一同组成了一股“统一的强大力量”。
电台说，然后他们一同坐着敞篷汽车走过旧萨那街道。
【合众国际社开罗十七日电】中东社说，当埃及和沙特阿拉伯会晤以结束他们在也门的对抗状态的时候，也门共和国派人士今天协调了他们的分歧。
亲纳赛尔的也门总统萨拉勒今天同反对纳赛尔的总理阿姆里举行会谈，这是自从他对埃及进行十个月访问回来以后，他们第一次会晤。中东社说，这两个人公开宣布共和国派是一致的。

显示原版>>

Previous:日报报道：南越解放军机动灵活侵越美军被动挨打

Next:处处是生气勃勃的景象──贝却敌访问越南北方通讯（二）


外国报刊介绍：塑料薄膜充气温室/葡萄枝叶的利用

出版日期:1966.08.19
         期次:2972
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】苏联《马铃薯与蔬菜》一九六六年第二期报道：
苏联立陶宛一农场制成一种塑料薄膜充气温室，每平方米的实际费用（包括电费在内）为四十二戈比，而一般塑料薄膜温室每平方米建设费用都在二点五——五点五卢布。
初步的试验结果证明，合理的宽度应为十五——十八米，而长度可根据用途及通风的可能性为五十——一百米，高度不要超过三——三点五米。
首先进行剪裁，然后用一般熨斗垫上纸（以免薄膜与熨斗粘连）进行“焊接”。三个人一天能制成二百——二百五十平方米的薄膜。
如果种植黄瓜和番茄，温室的长度不要超过五十
——六十米；如果是栽培大葱、食用大黄，长度可达一百——二百米。总之，长度取决于温室通风的可能性与必要性。
当温室的用途确定后，还要做两个轻型的骨架以便安装两个门，门的大小应当是能出入一台小型拖拉机为原则。门应当往里开，以便使温室内形成的压力使门经常关闭。
试验证明，为了保持一千平方米温室面积的空气压力，用动力为零点二五
——零点三零??的通风机就可以。但是在第一次充气以及定期换气时，需要动力为三点零——三点五??的通风机。
【本刊讯】苏联《乌兹别克斯坦农业》一九六六年第一期报道：
酒石酸及其各种盐类在食品工业、纺织工业、药品制造、化学试剂及国民经济其他各部门得到广泛的应用。
酒石酸的需要量正在不断增加，但还不能满足要求，因此为了提高酒石酸的产量，必需寻找一些新的原料来源。
葡萄栽培中修剪下来的枝叶是获得酒石酸的良好的原料来源。研究表明，这些枝叶中的酒石酸的含量达百分之点二九——百分之一点八，它适合于工业加工。
可以广泛地利用夏秋季修剪和打尖时摘下的青绿部分来生产酒石酸。
酒石酸化合物提取的速度及完全性，在很大程度上决定于葡萄蔓青绿部分的物理化学特性，即决定于其内部和外部结构。
在乌兹别克斯坦的条件下，每公顷葡萄园可以得到四千五百公斤的青绿部分。
通过打尖而摘下的青绿部分含有百分之二点二八的酒石酸。

显示原版>>

Previous:多米尼加前起义军司令被杀害

Next:日本杂志报道日本农业研究方向


英《星期日公民报》说：西德社会民主党要艾哈德下台

出版日期:1966.08.19
         期次:2972
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《星期日公民报》十四日刊载一篇文章，题目是《驱逐艾哈德的新运动》，摘要如下：柏林市长勃兰特领导下的西德社会民主党（反对党）决定要让艾哈德下台。他们正在开展一个反对他的全国性运动，谴责他在国家遭到越来越大的经济困难中所采取的“不干涉主义”的态度，并要求他立即辞职。他们打算利用每一个机会在议会中进行反对他的宣传。
社会党发起这次运动的第一颗炮弹就是该党向报纸发表的正式公告中的一篇不寻常的文章。它攻击艾哈德是一位“无能的、无所事事的”总理，并且谴责了他的所谓“懒惰和轻浮”。
这次运动是在执政的基督教民主党人嘲弄北来因—威斯特伐利亚（州）的公众舆论之后发生的。
尽管艾哈德本人仍保持沉着，但是他的地位显然因社会民主党人决定不支持他即将提出的稳定法案而遭到危险，因为这个法案是他意欲用来对付国家通货膨胀的主要武器。
这个法案还牵涉更改宪法，要改宪法，必须在联邦议院和参议院中有三分之二多数。因此，没有反对党的支持，它几乎肯定要失败。

显示原版>>

Previous:美被迫承认美机轰炸了柬埔寨村庄

Next:罗素和平基金会宣布：美一组织将参加调查美在越的罪行


约翰逊大力鼓吹拉美「一体化」

出版日期:1966.08.19
         期次:2972
         版次:3
         栏目:\[第三版]
副题:汉弗戒严 叫嚷美在拉美「有权单独或集体使用武力」
文章正文:
【美新处华盛顿十七日电】约翰逊总统今天要求采取更大胆的行动和以更快的步伐来促进争取进步联盟的经济和社会目标。
约翰逊在这个有二十国参加的自助的发展计划制定五周年的纪念会上的讲话中多次提及西半球各国总统拟议中的会议。他说，“我们各国政府正在仔细地和彻底地准备会议的议程。”
约翰逊要求拉丁美洲实行经济上的结合，他说，十九个分散的肥料工业、十九个钢铁联合企业、十九个孤立的市场和十九个不同的关税制度只会意味着“停顿、效率不高和浪费。”
他说，“美国准备与人密切合作，以建立一个一体化的拉丁美洲。”
【美联社华盛顿十六日电】副总统汉弗莱星期二说，在共产党要在西半球进行接管的任何威胁面前，美国和任何拉丁美洲国家有权单独或集体地使用武力。
但是他强调，美国“的政策仍然以美洲国家组织在这个问题上的决议和决定为依据”。
汉弗莱是在就星期三争取进步联盟成立五周年向美联社记者发表谈话时说这番话的。
副总统说，“约翰逊政府的外交政策中，除越南之外，拉丁美洲就处于最优先地位。”
他着重说，争取进步联盟“不仅仅是一个经济和社会的发展计划，而且本来就是同政治有关的。”
有人批评说，联盟已失去它原来的推行改革的热情，汉弗莱不同意这样的批评。
他说：
“现在美国同争取进步联盟的牵连肯定比开头更多了。”

显示原版>>

Previous:美报承认：巴西人民对独裁政权日益不满

Next:多米尼加前起义军司令被杀害


赞比亚副总统卡曼加在新德里说：他将要同我讨论越南等问题

出版日期:1966.08.19
         期次:2972
         版次:1
         栏目:\[头版]
文章正文:
【法新社新德里十七日电】赞比亚副总统卡曼加今天在这里的记者招待会上说，他准备在他行将对北京的访问期间同中国领导人讨论包括越南问题在内的“任何问题”。
卡曼加是在快结束对印度的三天正式友好访问时讲了这番话的。他在访印期间同拉达克里希南总统和英迪拉·甘地总理举行了会谈。
他说，他愿意在北京讨论越南问题或中印关系问题，因为赞比亚对国外的事态发展极为关心。
卡曼加说，罗得西亚的局势正在由“坏变糟”。他表示担心，英国可能承认扬·史密斯总理的叛乱政权。
他重申，如果罗得西亚问题不很快解决的话，赞比亚就要退出英联邦，他又说，还不肯定他的国家是否将出席下月在伦敦举行的英联邦总理会议。
卡曼加说，罗得西亚的局势在他同印度领导人的会谈中居显著地位，但是他说，没有讨论采取联合行动计划。
代表团预定在访问北京后访问莫斯科，接着去芬兰、丹麦、西德和伦敦，以后回卢萨卡。
代表团将说明赞比亚对罗得西亚问题的观点，以及寻求对他的国家的四亿英镑发展计划的援助。

显示原版>>

Previous:艾登承认中国人民是吓不倒的

Next:南越解放军炮轰新山一机场


智利等三国总统会议发表“波哥大声明”

出版日期:1966.08.19
         期次:2972
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社波哥大十五日电】智利、委内瑞拉和哥伦比亚的总统今天举行了一次旨在作为拉丁美洲经济和政治发展的跳板的小型最高级会议。
外交观察家认为这次会议是设法建立一个南美洲西北岸国家的政治经济集团。
厄瓜多尔和秘鲁的代表团也出席了这次会议。但是这两国都不是由总统出席，他们的理由都是国内有事情。
【本刊讯】英《苏格兰人报》八月十日登载了下面一条消息：
三个拉丁美洲国家的总统——哥伦比亚的耶拉斯、智利的弗雷和委内瑞拉的莱昂尼——将在星期日在哥伦比亚首都波哥大举行会议。他们的目的是商量反对成立常设泛美武装部队的计划和讨论他们的政府对拉丁美洲军政权越来越多的态度。
泛美部队是由美国、阿根廷、巴西及拉丁美洲的其他军政权发起的。这三国总统希望劝厄瓜多尔、巴拿马和墨西哥同他们一道反对这个计划。巴拿马和厄瓜多尔的总统害怕华盛顿不高兴，已拒绝了出席星期日的会议的邀请。秘鲁总统贝朗德将不出席，他的借口是国内工作忙不得分身。智利总统弗雷将从波哥大回国途中访问他，并向他报告会议经过。
【美联社波哥大十七日电】哥伦比亚、智利和委内瑞拉的总统以及秘鲁和厄瓜多尔的官方代表星期三发表了“波哥大声明”，呼吁越南和平和结束军备竞赛。
这个二十四页的声明分成经济和政治两部分。
这个声明包括一个“要求世界和平的强烈呼吁”，并要求加强联合国。
这些领导人说，他们认为“还必须避免军备竞赛，特别是禁止生产、使用和试验各种核武器”。
他们还表示他们对“威胁世界和平的越南严重局势”感到不安。他们呼吁“参与这场冲突的国家立即采取措施来和平结束这场冲突”。
【法新社波哥大十七日电】波哥大的五国“小型最高级会议”今天闭幕，发表了一个联合声明，要求消除某些国际经济统治的方法和重申需要保卫议会民主。
在经济方面，这个声明中的要点是：
（一）一个国家或一个国际机构给予的贷款一定不要附带过多的条件。接受财政援助的国家不一定有义务向提供这种援助的国家购买物品或使用它的商船来运输所购的物品。
（二）工业化的国家应该顺从世界贸易和发展会议的建议，应该改组世界市场以便为发展中的国家提供均等的机会。美洲的先进国家应该对本半球发展中的国家的原料给予优惠，就象欧洲共同市场为某些亚非国家提供特别的条件。
（三）在拉丁美洲自由贸易协会能同中美洲共同市场建立直接联系之前，该协会应该加强，特别是关于其部长委员会的权力。
（四）强调需要发展拉丁美洲国家的经济下层结构、公共服务事业、通讯，特别是建造一条泛美公路来接通整个大陆。
（五）声明建议在开始建立更大的经济集团之前缔结双边的经济一体化协定。
【合众国际社波哥大十六日电】智利、哥伦比亚和委内瑞拉的总统今天要求尽快同约翰逊总统举行一次半球最高级会议来推动拉丁美洲政治和经济的发展。
这个要求是五国“小型最高级会议”在过去两天中草拟的“波哥大声明”中三个要点中的一个，这次“小型最高级会议”还包括厄瓜多尔和秘鲁的总统的私人代表。
预料这个声明的细节将在晚些时候公布。智利总统弗雷说，他对会议结果感到高兴。他把与会者同拉丁美洲十九世纪独立运动的英雄相比。

显示原版>>

Previous:处处是生气勃勃的景象──贝却敌访问越南北方通讯（二）

Next:美报承认：巴西人民对独裁政权日益不满


巴基斯坦朋友说：毛主席著作是一面高瞻远瞩的镜子

出版日期:1966.08.20
         期次:2973
         版次:1
         栏目:\[头版]
副题:不仅照出了帝国主义的纸老虎原形，还照出了纸老虎将要被消灭
文章正文:
【本刊讯】拉瓦尔品第十七日消息：
拉瓦尔品第的一位工会领导人最近向新华社记者发表谈话说：“‘毛泽东主席说过，世界上有许多东西看样子很可怕，但是实际上并不可怕，他还说，帝国主义也是这样的东西，看样子很可怕很强大，但是实际上不过是一只纸老虎罢了。毛主席的这一论断是绝对正确的。”
他说，在帝国主义者和他们的走狗在玩弄原子弹讹诈鬼把戏的时候，毛泽东主席指出了“原子弹是美国反动派用来吓人的一只纸老虎”，这点非常重要。
他说：“毫无疑问，原子弹是一种毁灭性的武器，但是原子弹只能由人来使用。历史证明这样一个事实：到今天为止，决定各民族命运的总是人民，而不是武器。人民比原子弹强大。”
他说：“尽管美帝国主义正在中国四周建立军事基地，企图摧毁中国，但是美帝国主义的这种恶毒的阴谋决不会得逞。相反，美帝国主义本身被从地球表面上彻底消灭掉的日子倒是为期不远了。帝国主义现在已经日暮途穷，奄奄一息了。”
他指出：“美帝国主义的失败是不可避免的，因为它代表垂死的资本主义制度。谁也不能否认这一事实：从政治和社会的观点来看，今天亚非拉人民已经完全觉醒。虽然美帝国主义很想对他们实行政治和经济统治，在那里建立新殖民主义控制，但是它的这些丑恶阴谋必将破产。”
他说：“我们将加强斗争，我们完全相信，正如伟大的人物毛泽东主席所指出的，我们最终将赢得胜利。”
新闻界的一位朋友说：“没有读过《毛泽东选集》的人就不能说是了解当代历史或当前的政治。”
他说：“毛主席著作给我们提供了一面高瞻远瞩的镜子，它不仅照出了过去的帝国主义老虎后来在中国人民快要胜利的时候怎样变成纸老虎，而且还照出了局势的今后发展道路，即帝国主义老虎将消灭，连它们的纸老虎形象也都消失。越南战争是它们彻底灭亡的最可靠的保证。”他说，现代修正主义者和他们阵营的追随者的命运也逃不出伟大的毛泽东的预见。
他说，毛泽东是一位最伟大的政治家，当代最伟大的革命英雄，全世界人民的伟大领袖。他说：“历史上还没有一位天才在智慧和品德上堪与毛主席媲美，毛主席既是军人、又是政治家、又是诗人和哲学家。”
一位名叫巴希尔的律师说：“在社会主义和民族解放力量不断发展，帝国主义危机不断深化的时代，毛泽东主席关于帝国主义和一切反动派都是纸老虎这一精辟的分析，进一步丰富和发展了马克思列宁主义的创造性和科学性。”

显示原版>>

Previous:外电报道：毛主席同百万革命群众共庆文化大革命

Next:日本作家由起重子盛赞我文化大革命


东欧各国党政首脑来往频繁

出版日期:1966.08.20
         期次:2973
         版次:3
         栏目:\[第三版]
副题:法新社认为他们实际上是在进行一系列的密谈
文章正文:
【法新社维也纳十八日电】这里的观察家认为，大约六个东方集团领导人名义上说是在休假或进行私人访问，实际上正在举行真正的“最高级会议”。
例如罗马尼亚共产党首脑齐奥塞斯库在他从八月四日到九日对保加利亚进行“私人”访问期间，会见了保加利亚共产党领导人日夫科夫。
齐奥塞斯库还与波兰共产党第一书记哥穆尔卡进行了会谈，哥穆尔卡是从七月七日至八月十六日在罗马尼亚度假的。
匈牙利共产党首脑卡达尔从八月一日以来一直在捷克斯洛伐克，虽然他的行踪一直是保密的。
匈牙利政府首脑久洛。卡拉伊八月十三日去东柏林，波兰政府首脑西伦凯维兹八月四日对布达佩斯进行了访问。
南斯拉夫总理斯坦鲍利奇在访问保加利亚以后于一周前回到了贝尔格莱德。
波兰国家首脑奥哈布在南斯拉夫度假十五天，于八月十五日回国。
这一系列会谈按官方说法是“礼节性访问”。

显示原版>>

Previous:迁到山地的工业──贝却敌访问越南北方通讯（三）

Next:乌拉圭《事实报》：指责苏修给巴西贷款


菲解放军加紧开展宣传工作

出版日期:1966.08.20
         期次:2973
         版次:2
         栏目:\[第二版]
文章正文:
【法新社马尼拉十五日电】马科斯总统昨天正式拒绝大赦中吕宋民抗军叛乱分子的建议，同时他证实，共产党在富饶的中部平原加紧进行思想灌输。
国防部副部长阿雷利亚、武装部队的埃内斯托将军和保安军司令贝拉斯科准将通知马科斯，民抗军的训练学校显然在中吕宋开办中，以补充他们的军事活动。
据传这些军官对总统说，民抗军恢复了思想灌输计划，并利用受过训练的宣传家和写小册子的人进行工作。

显示原版>>

Previous:美报承认「泰国人民之声」电台影响很大

Next:西贡美伪当局惶惶不安


菲外长拉莫斯前往印尼活动

出版日期:1966.08.20
         期次:2973
         版次:2
         栏目:\[第二版]
文章正文:
【美联社马尼拉十八日电】拉莫斯外长今天说，现在还太早，说不上马科斯总统关于举行讨论越南问题的亚洲和会的要求是否会成功或失败。
拉莫斯在动身去雅加达以前对记者们说，他盼望在最近的将来听到被邀参加会议的其它亚洲国家的意见。
继拉莫斯之后，菲律宾的一个六人贸易代表团将于二十一日前往雅加达。
【合众国际社马尼拉十八日电】为寻求亚洲最大问题——越南战争——的亚洲解决办法而作的努力看来没有什么成功的可能性，尽管据宣布，发起者仍握有“王牌”。
菲外长拉莫斯今晚在香港说，菲律宾不愿意接受共产党中国和北越对和会建议的非正式拒绝。
拉莫斯说，菲律宾仍有一张“王牌”可打。但他拒绝说明这张牌是什么。

显示原版>>

Previous:苏加诺在印尼独立日发表讲话

Next:英军开始从沙巴和沙捞越撤出


费留宾在刚果（布）活动后回国

出版日期:1966.08.20
         期次:2973
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社布拉柴维尔十六日电】率领苏联政府代表团前来参加刚果八月革命三周年庆典的苏联外交部副部长费留宾今天离开布拉柴维尔回莫斯科。
费留宾受到了共和国总统马桑巴—代巴的接见，讨论了两国感兴趣的问题。他还会晤了国民议会议长穆亚比和总理努马扎莱。

显示原版>>

Previous:乌拉圭《事实报》：指责苏修给巴西贷款

Next:日本同蒙古在莫斯科商谈建交


哥穆尔卡离罗回国

出版日期:1966.08.20
         期次:2973
         版次:3
         栏目:\[第三版]
文章正文:
【南通社华沙十六日电】波兰统一工人党中央委员会第一书记哥穆尔卡在罗马尼亚休假了二周后今天从罗马尼亚回国。
哥穆尔卡在布加勒斯特会见了罗马尼亚领导人齐奥塞斯库、阿波斯托尔、德勒吉奇、尼古列斯库和达列亚。他们讨论了发展波兰统一工人党和罗马尼亚共产党之间的关系，国际关系和当前的国际问题。没有公开关于这些会谈的详细情况。

显示原版>>

Previous:日本同蒙古在莫斯科商谈建交

Next:霍尔应邀到苏


国外研究用电报机检查汽车等轮胎性能

出版日期:1966.08.20
         期次:2973
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】香港《工商日报》七月十二日报道：
研究汽车与飞机轮胎设计的美国工程师，最近设计把一具微小的无线电发报机装入轮胎，使它能自动报告有关轮胎工作与效能一切情形。
这种简单的小型干电池发报机，能将轮胎在它增加或减低速度运转，以及在其他实际情形之下的准确热度和膨胀程度报告出来。
在此方法以前，工程师只能于轮胎停止旋转后，用压力计算器和温度气压计来检视，这样，它的准确性和知识范围比诸它正在急速运转时所得的当然大受限制。
工程师们对于轮底、轮面，以及轮胎两旁的热度，以及膨胀程度，尤感兴趣。因为，这几点对于一个轮胎的寿命与性能，大有关系。
这种无线电机，与太空人于环绕地球飞行时所用的远测器，在某种地方颇有相似之处。他们把这种小型远测器绑在腕间和胸前，以测量太空人的血压、呼吸以及体温。有关这些的资料，经远测器自动转为电子讯号，而由无线电拍往地面。
差不多和这一样，装在轮胎里的小型无线电发报机，也可以从紧附于轮胎真空部分的电力率转送器，获得一切资料。
热度资料系自四具温度感觉器得来，它们都和一枚大头针的针头一样大小，分别嵌在轮胎的各个部分。
这种温度和气压感觉器，能把他们测量所得变成讯号，然后由发报机于五条不同路线同时发出。
这种收发报机必须制作坚固，能够抗拒强大的离心力，以及以力量计测验时发动的加速与减速的强力影响。无线电的天线，就装在力量计的台架上端。
主持该项试验的实验室里，有一架调频无线电收报机，向轮胎收取“节目”。该收报机的一端，又与另外一套工具相连，即将该项资料纪录在纸上成为图表。

显示原版>>

Previous:一种新的反应堆设计

Next:资本主义世界缺铜


霍尔应邀到苏

出版日期:1966.08.20
         期次:2973
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十七日电】美国共产党总书记葛斯·霍尔今天乘飞机到达莫斯科。据此间正式宣布，葛斯·霍尔应苏共中央的邀请，将在苏联休假。

显示原版>>

Previous:哥穆尔卡离罗回国

Next:罗领导人接见居约


柬埔寨重申不欢迎哈里曼去柬

出版日期:1966.08.20
         期次:2973
         版次:2
         栏目:\[第二版]
副题:并禁止美记者去柬采访戴高乐访柬活动
文章正文:
【合众国际社金边十八日电】尽管华盛顿和西贡对八月二日轰炸特洛塔村一事表示了遗憾，并且承认这个村庄是在柬埔寨境内，但是西哈努克仍然不让哈里曼到这里来访问。
发表这些抚慰性的声明是为了让西哈努克改变他的态度，还是让哈里曼去访问金边。
西哈努克政府坚持认为道歉是不够的，它在一项声明中说，美国国务院的公报表明它“完全藐视柬埔寨的领土完整”。
“鉴于美国及其南亚卫星国所造成的极端严重的局势，柬埔寨王国政府认为，拟议中的哈里曼的访问是不合时宜的和无益的，并且认为，在美国政府承认柬埔寨边界和它对沿海岛屿的主权之前，它将一直采取这种态度。”
（在巴黎，柬埔寨大使馆说，对记者的这项禁令也适用于美国新闻机构派驻戴高乐总统府的代表。）
【法新社西贡十八日电】澳大利亚大使馆今天在这里宣布，美国文字和摄影记者和为美国宣传机构工作的其他国籍的新闻工作者，在法国总统戴高乐下月访问这里的时候，不得进入柬埔寨。
这位大使馆发言人说，已经发给的签证一律取消，今后将不颁发任何签证。
澳大利亚在南越代表柬埔寨的利益。这位发言人是发表的从金边收到的一项通知。

显示原版>>

Previous:南越解放军在西周围频繁出击/合众国际社惊呼解放军增加了对西贡的压力

Next:苏加诺在印尼独立日发表讲话


库珀当了哈里曼的特别助手

出版日期:1966.08.20
         期次:2973
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿十七日电】一位熟悉整个亚洲事务、特别是越南问题的政府高级专家已经被任命为巡回大使哈里曼的特别助手。
国务院星期三宣布切斯特·库珀将同哈里曼大使一起探讨和平解决越南战争的前景。
库珀在一九五二年和一九五三年在国防学院学习，他是美国参加一九五四年关于印度支那的日内瓦会议的代表团成员，并在一九六二年老挝和平会议期间在日内瓦同哈里曼大使一起工作。
他在一九六四年进白宫工作，专管亚洲事务。

显示原版>>

Previous:美参院通过授权约翰逊随时征召后备役部队去南越的修正案

Next:美又将从后备役舰队抽调船只运送侵越物资


罗领导人接见居约

出版日期:1966.08.20
         期次:2973
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社布加勒斯特十六日电】罗通社报道：罗马尼亚共产党中央委员会总书记齐奥塞斯库和罗共中央执行委员会委员、中央常设主席团委员波德纳拉希，今天接见了在这里休养的法国共产党政治局委员、议员居约。
会见时，就有关两国共产党之间的关系、国际共产主义运动和工人运动的问题以及国际形势的某些迫切问题交换了意见。
会见是在热烈的、同志式的气氛中进行的。

显示原版>>

Previous:霍尔应邀到苏

Next:西尔马伊在波兰活动


毛主席语录

出版日期:1966.08.20
         期次:2973
         版次:1
         栏目:\[头版]
文章正文:
只要我们依靠人民，坚决地相信人民群众的创造力是无穷无尽的，因而信任人民，和人民打成一片，那就任何困难也能克服，任何敌人也不能压倒我们，而只会被我们所压倒。《论联合政府》

显示原版>>

Next:外电报道：毛主席同百万革命群众共庆文化大革命


美报承认「泰国人民之声」电台影响很大

出版日期:1966.08.20
         期次:2973
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《芝加哥每日新闻》十二日刊登了盖恩从曼谷发出的一则电讯，摘要如下：
在泰国东北部，人们只需要打开收音机就可以听到甜言蜜语。北京每周广播了二十一小时，要求这里的听众参加毛泽东主义者的反对美帝国主义及其曼谷走狗的“人民战争”。河内在每周十小时的泰语广播中也附和这些要求。
但是，最忙碌的莫过于秘密的“泰国人民之声”电台，它每天广播六次，每次四十分钟，它用泰国东北部自己的方言向东北部人民广播。
北京和河内着重于宣传主义、无产阶级团结和解放战争的理论与实践。“泰国人民之声”电台的广播员的说服力更加大得多，他们谈的是大米、猪肉或食糖的价格上涨；美国士兵驾驶的吉普车压死泰国人或者是津津有味地谈到曼谷官场上最近发生的丑闻。
最使警察官员吃惊的是，“泰国人民之声”偶而报道了这里几小时前发生的而报上尚未报道的事情。共产党在这里的情报网，说得轻一点，是第一流的。

显示原版>>

Previous:英军开始从沙巴和沙捞越撤出

Next:菲解放军加紧开展宣传工作


美参院通过授权约翰逊随时征召后备役部队去南越的修正案

出版日期:1966.08.20
         期次:2973
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿十七日电】参议院今天通过了对例行的军事拨款法案的一个修正案，这个修正案使总统有权召某些后备役人员服现役。
这个修正案由参议员拉塞尔和索顿斯托尔共同提出，以六十六票对二十一票通过。
这个法案按照目前的形式将允许征召从来没有服过现役的后备队员服役二十四个月，减去通常为六个月的训练时间。
这个修正案如经众院通过，将一直有效到一九六八年六月三十日。

显示原版>>

Previous:美股票行情下跌到今年以来最低点

Next:库珀当了哈里曼的特别助手


美股票行情下跌到今年以来最低点

出版日期:1966.08.20
         期次:2973
         版次:4
         栏目:\[第四版]
文章正文:
【路透社纽约十六日电】华尔街股票市场今天由于通货膨胀、罢工、利率上升，行情下跌到了一九六六年的新的最低点。
估计股票市场价格总共跌掉了六十亿美元元。
道—琼斯公司编的三十种工业股票平均数下跌一一·○二，跌到了八二三·八三。

显示原版>>

Previous:约翰逊叫嚷要在越南蛮干到底/美参院通过本财政年度庞大军事预算

Next:美参院通过授权约翰逊随时征召后备役部队去南越的修正案


美为制止物价上涨再度提高银行利率

出版日期:1966.08.20
         期次:2973
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社纽约十六日电】几家大银行今天把商业贷款的主要利率提到百分之六。主要利率是商业银行对信用最佳的主顾发放九十天以上的贷款所收取的利息率。
纽约第一花旗银行首先把主要利率从现在的百分之五又四分之三提高到百分之六，它说，这样做是要压制一下对贷款的特别高的需求。其他一些银行马上效尤。
【合众国际社华盛顿十六日电】财政部长福勒发表声明说：「我希望今天主要利率的上升不会使贷款者普遍提高利率。我们需要限制信贷以帮助制止物价上升。要限制信贷，肯定有比光是提高利率更好的办法。」他指出，一九六五年十二月以来利率已上升四次，这样使货币市场上各方面的利率大大上升。提高利率并没有限制信贷的扩大。

显示原版>>

Previous:美又将从后备役舰队抽调船只运送侵越物资


美一些反战组织成员谴责美侵越

出版日期:1966.08.20
         期次:2973
         版次:4
         栏目:\[第四版]
眉题:在美众院「非美活动委员会」意见听取会上
副题:他们高呼美帝「滚出越南」，「结束越南战争，把军队撤回来！」
文章正文:
【合众国际社华盛顿十六日电】今天众院非美活动委员会举行的意见听取会上大声吵嚷，争论不休，结果有十七个人被捕，证人席中发出“滚出越南”的喊声。
当委员会就（该委员会主席）普尔提出的规定美国人援助越共为非法行为的法案举行意见听取会时，爆发了一大阵混乱、喊叫和示威。
当戈登在证人席上出现时，普尔问进步劳工运动是否曾发动收集血浆送给共产党越共的运动。戈登说他知道此事。
普尔问：“你是说我们应该给越共血浆，使他们能够回去杀害我们的小伙子，是不是？”
戈登反驳说：“你就是送他们去死的人。
“‘约翰逊派他们到那里去送死。美国人民并不赞成派我们的士兵去越南。”
意见听取会有大批同情反战团体的人参加。在下午会议上，听取会平静一些，因为下午参加会的很多是拿到票的国会助理人员。
约有两三百名示威者进入坎农办公大楼走廊，叫喊“结束越南战争。把军队撤回来。”
其中大部分人后来走到白宫，在人行道上举行了短暂的小规模示威。
第一个证人菲利普·卢斯说，他以前是个共产党员。他攻击了进步劳工运动的策略。
纽约进步劳工运动成员杰弗里·戈登当即从旁听席站起来叫喊：“制止这种假证言。”
戈登被警察推出意见听取会的房间，塞进电梯赶出大楼时，他还在挣扎、大笑并叫喊“滚出越南。”
【美联社华盛顿十七日电】星期三又有六个人被赶出众院非美活动委员会举行的意见听取会，因为他们为一个证人发表的反战讲话鼓掌。
纽约的证人罗兹指责委员会是在演“一场目的在于折磨人的马戏。”
他在委员会律师尼特尔和委员会代理主席众议员普尔的询问下，表现出明显的敌对情绪。
罗兹在别人的询问之下说他是亲共的进步劳工党的成员，是一个共产党人。他向委员会说，“今天世界上最遭人痛恨的政府就是美国政府。”

显示原版>>

Previous:资本主义世界缺铜

Next:约翰逊叫嚷要在越南蛮干到底/美参院通过本财政年度庞大军事预算


美又将从后备役舰队抽调船只运送侵越物资

出版日期:1966.08.20
         期次:2973
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十六日电】海事局今天宣布，将从后备役舰队再调出二十一艘船只重新服现役。
这些船只将由军事海运局所管辖，大概将被用来往东南亚运输货物。
海事局说，从一九六五年七月以来，已有一百四十二艘后备役船只用于越南供应线上。

显示原版>>

Previous:库珀当了哈里曼的特别助手

Next:美为制止物价上涨再度提高银行利率


南越解放军在西周围频繁出击/合众国际社惊呼解放军增加了对西贡的压力

出版日期:1966.08.20
         期次:2973
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡十八日电】震得窗户格格作响的爆炸声今天晚上把战争带到了西贡的大门口。
咚咚的迫击炮声和火箭不时发出的耀眼的红光表明，美军和南越军队正在郊区作战以阻止共产党人进入。
西贡正体验着或许是几年来最直接的战争滋味，因为越共已经逐渐增加了对这个首都的压力。
【美联社西贡十八日电】南越一营军队星期四（十七日）在离西贡仅仅三英里的地方发动了一次扫荡。
这次扫荡是在首都周围的越共部队加紧进行他们的恐怖活动时发动的。
【合众国际社西贡十八日电】在岘港西南二十二英里执行任务的一支海军陆战队侦察巡逻队同大约一排游击队发生了激烈的战斗。
越南发言人报道，共产党游击队昨晚深夜袭击了西贡西南三英里的一个地方。
在今天清晨的另一次越共袭击中，看守西贡西南七十三英里的一座了望楼的两小队越南民团遭到了中等程度的伤亡。
今天清晨，游击队同时袭击了西贡西南大约六十七英里的另一座了望楼和一个民团哨所。
【美联社西贡十七日电】一支越共部队伏击并实际上消灭了派去保护在西贡以南仅五英里的一个村庄的一排民团。
越共部队（估计一百五十人）在一条公路上伏击这个排、打死了十四名民团，打伤了其他十二人。
越共部队在夺取了武器、电台和其他装备后逃走。
【法新社西贡十八日电】美国发言人今天说，一支特别部队昨天在中部高地的一次六小时战斗中打退了越共或北越军队的连续几次进攻。
这次战斗是在波来古西南五十六公里的地区进行的。特别部队遭到轻微伤亡。美伪搞的“科罗拉多行动”以失败告终
【法新社岘港十六日电】美军司令部已经暂时停止了在岘港这个大基地以南采取的“科罗拉多行动”。
官方人士说，美国和南越方面的损失有的“轻微”，有的是“中等程度”。
在离岘港大约四十公里的桂山河谷搞的这次行动是美国海军陆战队领导的。美军已于昨天晚上撤走。

显示原版>>

Previous:香港报纸以显著地们刊登我庆祝文化大革命大会消息

Next:柬埔寨重申不欢迎哈里曼去柬


诺维科夫接见古大使

出版日期:1966.08.20
         期次:2973
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十六日电】苏联部长会议副主席弗拉基米尔·诺维科夫今天应古巴大使卡洛斯·奥利瓦雷斯·桑切斯的请求接见了他。谈话是在亲切友好的气氛中进行的。

显示原版>>

Previous:西尔马伊在波兰活动

Next:苏修鼓吹菲采取行动搞“和谈”/苏报记者将去菲律宾活动


迁到山地的工业──贝却敌访问越南北方通讯（三）

出版日期:1966.08.20
         期次:2973
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》八月十五日译载美《国民前卫》周刊记者贝却敌访问越南北方的通讯，摘要如下：
我在北越乡村各地旅行参观。十五个月前原来在河内开设的“三八”纺织厂的机器，竟然在离河内很远的一个乡村一座竹棚里开动着。我到达那里的时候，一位年纪很轻的妇女组长出来，她手上拿着一本记事册，表情有点紧张。知道我的来意之后，她用统计数字向我说明，每一台机的生产现在都比在河内的时候增加了。另一位女的年青的工人接着说，“我们现在把我们的机器当作是打敌人的机关枪里。”这时候，对门的托儿所来了一位穿白色衣服的保姆，手里抱着婴儿，这位年青的工人才离开我们，给婴儿喂奶去了。
在一个窑洞里，我又发现另一个小规模的生产单位。在山上的地道里，在丛林中的开垦地上以及其他偏僻的地方，我还参观了生产母机、抽水泵、自行车零件的工业单位。
我问北越国家经济设计委员会委员段仲传：“象这样的分散和零碎的经济，真的能行吗？”他回答：“能，而且确确实实行得通。不过这种办法是不可能从成本会计找到答案的。首先，你得了解，我们的总路线是‘一切为了胜利’。而且我们必须作最坏的打算，甚至美国人把空袭升级到局部战争，用地面部队侵犯我们的领土等也打算在内。正因为有这样的打算，所以我们必须发展我们的经济基础和新技术，这不仅是应付今天的局面，而且也是应付可以预见的各种局势的发展。除了我们所说的‘技术革命’之外，我们还须把我们的生产力重新分配。我们必须建立新的经济基地，在适合于目前战争局势的新地区里安装机器，为将来的胜利创造条件。
“我们把工业分散到山区以及在山区发展工业，对我们的国防是极其重要的。这不仅因为可以防避空袭和防避敌人万一的进攻，而且为了国家将来的发展。由于技术革命——采取新的先进技术——和重新分配我们的经济潜力两者并进，我们可以促进劳动生产力，加强我们的经济和国防力量。一九六五年的统计数也证明是这样！……”
段仲传列举出一九六五年的数字：农业全面生产比一九六四年增长了百分之三点三；工业全面生产比一丸六四年增长了百分之八点四；国营工业全面生产比一九六四年增长了百分之十二；机械制造工业生产比去年增长了百分之十四。地方工业，包括新建工厂在内，生产增长了百分之四十。考虑到这些工厂机器拆卸、搬运和重新装置所造成的时间上的损失，这些增长的数字是使人兴奋的；如考虑到有许多工厂的男工都调往新的建筑工地或者参军去了，全部工作由妇女接过来，这些数字就更加有意义。
段仲传又说：“生产增长的一个大因素是建立小厂和中型厂。我们必须停止或者减缓大型和集中的单位的建设，而加速较小的工厂、特别是在山区的工厂的建设。这除了能适应战时需要之外，在经济上也是非常正确的。我们生产得更快，资金收回也更快。”
这种情况对计划经济有没有影响？工业化计划怎样了？向社会主义国家订购的机器设备又如何？
第一个工业化五年计划，施行期间是从一九六一到一九六五年，目的在奠定建立社会主义的物质和技术的基础。段仲传说：“第一个五年计划进行得很顺利，到一九六四年年底，我们已进行制定第二个五年计划的总路线了。……空袭只能迫使我们更改计划，但绝不能改变我们的宗旨……现在，我们的主要任务是加紧生产；首先是满足我们北方防御上的需要……”已订出了一个为期两年的填补计划来代替第二个五年计划。至于向其他社会主义国家订购设备，则改为小型厂所需的设备，而不是原来那些一整套的大单位设备。工业化计划仍将继续进行，一方面固然要先注意到目前的国防需要，另一方面也看到一旦战争结束，重建国家的需要。工业的发展，目前着重于生产为增加农业生产所需的设备。
越南人民士气旺盛最突出的例子，在那些被炸得最惨重的省份，大米收成却增长得最多。被炸最多的沿海几个省，收成增加了百分之十四，其他地区平均增长是百分之三点三，在被炸得最多的清化省的靖嘉区，全区首先达到一公顷收成大米五吨的新指标。在全国的二万八千个合作社中，已有一百三十八个社达到每公顷五吨的新指标，这足以表示其他地方也完全有达到这个新指标的可能性。
在北越，人们常常听到一句话：“我们必须作最坏的打算”，这不是一句抽象的话；它是关系到每一级所采取的措施以及在预见到空袭进一步升级时的每一方面活动的。他们制订好几套权宜的预备计划，以备万一：如某一桥梁被炸断了，某水坝被炸毁了，某河堤炸崩了，某发电厂被炸毁了，或河内、海防遇到特大轰炸。那些负责执行各种权宜计划的人，准确地知道怎样做。例如：托儿所保姆应怎样一次把四个放在摇篮里的婴儿用绳子和滑车放到地下防空室；农民在河堤崩塌时怎样掌握水闸将洪水堵截或疏放；运输工人在桥梁被炸时怎样架上浮桥——以及许多在发出信号的时刻在各级准备施行的事宜。河内领导当局的所谓作“最坏”打算的意思，就是从每一角度去考虑问题，并决定对付的办法。
北越的领导和人民，尽管经受了十五个月的集中轰炸，现在仍满怀信心，深信粮食和工业生产将会继续增长；交通运输将继续畅通；工业化计划——即使改变方式——仍将继续推行。他们已下定决心向五角大楼证明：“以北炸来赢得南越战争”的理论必定破产。

显示原版>>

Previous:西贡美伪当局惶惶不安

Next:东欧各国党政首脑来往频繁


日本同蒙古在莫斯科商谈建交

出版日期:1966.08.20
         期次:2973
         版次:3
         栏目:\[第三版]
副题:日外务省说同蒙建交为便于获得中国情报
文章正文:
【本刊讯】据日本《朝日新闻》晚刊八月十五日报道：日本外务省今年将通过日本驻莫斯科大使馆和蒙古政府举行谈判，谋求日、蒙两国在明年春建立外交关系。
日本政府一直在研究和蒙古建立关系的问题。战后第一个前往蒙古访问团已经宣布在下星期一动身赴乌兰巴托。如果能够和蒙古建立外交关系，这将是日本在亚洲和一个共产党国家建交的首次。
在他们回到日本之后，他们将取得日本政府和自由民主党领导人的批准，开始和乌兰巴托政府进行具体的磋商。
据日本外务省人士说，日本和蒙古的建立关系将导致对共产世界内的形势的研究。它将导致建立一个情报来源，特别是有关中国方面的情报。日本目前和亚洲的共产主义国家还没有建立关系。

显示原版>>

Previous:费留宾在刚果（布）活动后回国

Next:哥穆尔卡离罗回国


日本作家由起重子盛赞我文化大革命

出版日期:1966.08.20
         期次:2973
         版次:1
         栏目:\[头版]
副题:变为这场革命将防止修正主义并创造出新文化
文章正文:
【本刊讯】东京十八日消息：最近访问中国回国的日本著名作家由起重子十七日向中国记者发表谈话说，“毛泽东主席领导中国人民取得革命胜利，在人类历史上具有划时代的意义，它对世界历史将发生巨大的影响。”
由起重子说，“中国革命的胜利使中国发生了巨大的变革，这个变革是在毛泽东的理论指导下实现的，这是他的正确理论同（革命）实践相结合的产物。”
由起重子最近在武汉会见了毛泽东主席，她说，“毛主席是一位伟大的人物，他很慈祥，一点架子也没有，而且具有吸引力。”
由起告诉记者，她这次从中国回来时，特意买了一套《毛泽东选集》准备以后好好研读。
由起重子在谈到中国的无产阶级文化大革命时热情地说，“我衷心地希望中国的文化大革命获得成功”。她说，有了这个革命的成功，中国就决不会重蹈苏联领导堕落为修正主义的覆辙。由起说，“不管别人说三道四，七亿中国人民在地球上坚持做正确的事情，这对我们是一个巨大的鼓舞力量。”
由起批驳了那种指责中国的无产阶级文化大革命破坏中国文化的谬论。她说，在中国，觉醒了的广大人民群众要求掀起一个扫清资产阶级思想等阻挠社会主义建设的文化大革命，是理所当然的。她认为，通过这场文化大革命，中国将创造出新的文化。由起重子指出，中国的文化大革命已经在广大人民当中收到了成效。她说，在中国各地她看到各行各业的人们热心学习毛主席著作，在工作中发扬全心全意为工农兵大众服务的精神。由起说，中国青年给了她深刻的印象。她说，中国青年们都有一个坚定的信念，那就是坚决反对帝国主义和要彻底解放全人类。她说，为了这个信念，他们准备牺牲自己的生命。由起重子表示反对那种为宝贵生命而宝贵生命的思想。她认为，那样的生命是毫无意义的。她说，对于一个人来说，比生命更加宝贵的是信念，这个信念就是反对帝国主义和新老殖民主义。

显示原版>>

Previous:巴基斯坦朋友说：毛主席著作是一面高瞻远瞩的镜子

Next:香港报纸以显著地们刊登我庆祝文化大革命大会消息


苏加诺在印尼独立日发表讲话

出版日期:1966.08.20
         期次:2973
         版次:2
         栏目:\[第二版]
副题:公然攻击九州事件，并以“ 纳沙社”代替“纳沙贡”。说他和苏哈托没有坐么分歧，并吹捧腊斯克的谈话
文章正文:
【法新社雅加达十七日电】苏加诺总统今天第一次谴责去年十月未遂的亲共政变。
总统过去一直对去年的事件保持了沉默的态度。他在为时两小时的独立日讲话中说：“已经很清楚了，我们谴责十月一日运动。我也谴责它。”
印度尼西亚总统还放弃了他的得意的“纳沙贡”（民族主义分子、宗教分子和共产主义分子之间的合作）概念，代之以“纳沙社”（意指民族主义分子、宗教分子和社会主义分子之间的合作）。
他说，我们必须坚持不懈地发展这个“纳沙社”的理想，而不受已经绝对化了的思想或理论的影响（无论它来自极右还是极左）。
印度尼西亚总统再次说，被延期的“新兴力量国家会议”应当在可行的时候召开。
他说，他认识到，目前不适合举行会议，但是坚持认为这个会议应当尽快召开。
【法新社雅加达十七日电】苏加诺谈到关于这个国家应当回到联合国的普遍要求时说，印度尼西亚应当在这个国际机构内重新承担积极的作用，以便加强彻底改组联合国的斗争。
苏加诺肯定，重新进入联合国以便使改组的斗争更有成效的原则，确实是一个正确的原则，但是什么时候进入联合国的问题将是一个“策略问题”。
【法新社雅加达十七日电】苏加诺在庆祝印尼独立二十一周年的群众集会上说：“我看了几天前报纸上发表的腊斯克的一篇讲话。我表示非常感谢，并为此感到高兴。我真是很欣赏这篇讲话。”
苏加诺说，这种态度大大不同于前国务卿杜勒斯的政策。
【合众国际社雅加达十七日电】苏加诺向聚集在独立广场的十万听众
——再加上拥挤在独立宫周围的估计约有一百万人
——发表的一篇长达两小时又一刻钟的激动的演说中说，陆军铁腕人物苏哈托在保卫国家方面做得很好。
但是他严肃地对听众们说，他仍然是“总统……革命伟大领袖……临时人协委任者”。
苏加诺说：“我恳求美国：离开越南吧。美国请，请滚出越南。”
他说：“你们是无法解决问题的。你们将会被打得落花流水，被打得头破血流。”
他敦促美国遵守日内瓦协议“或者是苏加诺—马卡帕加尔原则：亚洲的问题由亚洲人自己以亚洲的方式加以解决”。
苏加诺说，印尼愿意在苏加诺—马卡帕加尔原则的基础上帮助解决越南问题。
苏加诺否认要对造成印尼财政混乱的政策负任何责任。他还坦率地说，在他本人和苏哈托将军之间没有什么大的分歧。
他说：“在总统和苏哈托之间没有什么分歧。没有彼此过意不去的现象。最高统帅给予和平的谈判者以力量。”
苏加诺说，尽管共产党人发动了去年十月的未遂政变，印尼仍不准备对台湾（中华民国）予以外交上的承认。它也不会承认以色列。
【合众国际社雅加达十七日电】苏加诺说，接受同马来西亚的和平，是因为“已同吉隆坡达成了协议，以便在马尼拉协议的基础上来签订修改了的曼谷协定。”
总统说，他拒绝早些时候的协定，因为它“仍然包含着危害共和国的东西”，但是，他没有说这些东西是什么。
苏加诺说，苏哈托奉他的指示，最终“取得了成功”，同马来西亚在马尼拉协议的基础上商定了和平解决的办法。
苏加诺说，印尼和马来西亚虽然已经恢复了和平，但是在印尼内部有着反革命分子和帝国主义者“骚扰”的“预兆”，他说，这是对共和国前途的威胁。

显示原版>>

Previous:柬埔寨重申不欢迎哈里曼去柬

Next:菲外长拉莫斯前往印尼活动


苏修鼓吹菲采取行动搞“和谈”/苏报记者将去菲律宾活动

出版日期:1966.08.20
         期次:2973
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社马尼拉十七日电】最近访问莫斯科的菲律宾议员今天说：
苏联主张和平解决越南战争，并且在鼓励菲律宾努力把这一冲突提到会议桌上来。
反对党自由党议员巴尔维罗说，他是上月在克里姆林宫同最高苏维埃联盟院主席伊·斯皮里多诺夫会见时被告知苏联的立场的。
他说，斯皮里多诺夫对他说，菲律宾，尤其是马科斯总统处于能够在越南问题上主动作出和平努力的“很好的地位”
巴尔维罗说，“他在交谈中至少对我重复了这一点达四次。我对他说，我看不出，象我们这样一个小国如何能够在一场涉及大国的冲突中充当调解人。”
【法新社马尼拉十六日电】权威人士今天宣布，菲律宾已同意接受苏联记者的访问，这是自二十年前菲律宾采取反共政策，禁止共产党人到菲律宾访问以来第一次同意共产党人入境访问。
定于本周到达马尼拉的苏联记者是“消息报”记者维希涅维斯基，他是驻新德里记者。

显示原版>>

Previous:诺维科夫接见古大使

Next:一种新的反应堆设计


外电报道：毛主席同百万革命群众共庆文化大革命

出版日期:1966.08.20
         期次:2973
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京十八日电】（记者：白尔杰）毛泽东主席和林彪今天并排地站着向欢呼的人群致意。这是规模最大的集会之一。
这是林彪第一次在天安门门楼上同其他领导人一起出席群众大会。这也是他三年来第一次在首都公开露面。
大约有一百万人出席大会。会开了七个多小时。据官方说这是为了庆祝中国“无产阶级文化大革命”。
同往常作法相反，记者们未被邀请。那些想到天安门广场去看一看的人被成行的文职官员挡了回去。
可是电视台对大会进行了实况转播，还有毛泽东和林彪的特写镜头，他们两人有十几次一起出来站在门楼上，每次同其他中国领导人交谈几分钟。
他们两人都穿军装，看来都很健康。
虽然毛泽东显得比群众所持的画象苍老一些，可是人们可以看到他同其他领导人神采奕奕地交谈，挥动双臂致意，有时候还鼓掌。
他的步伐稳健，虽然在上下楼梯时有一位护士扶着他。有一次可以看到这个护士在他在门楼上呆了很长时间后催他进去。可是几分钟后他又出来了。
今天林彪看来身体很健康。他在党的领导人和军事司令官中间走动，很健谈。他的身材细瘦，眉毛很浓。
【合众国际社香港十八日电】中国共产党首领毛泽东今天穿着一身军服（这显然是多年来第一次），参加了在北京举行的支持共产党和它的政策的群众集会。
北京电台今天清晨直接从北京天安门广场对群众大会作描叙性广播。
一百多万人拥向天安门广场和周围的大街，群众打着旗，唱着歌，并且高呼口号。
这里的一个从前在北京住过的人认为，这是中国共产党从一九五九年国庆日停止纯军事检阅以来最具有战斗性的集会。
他说，据他记忆，这是毛（泽东）在长时期来第一次穿军服，或许是游击战时期以来第一次。
【路透社香港十八日电】毛泽东主席今天在北京穿军装出席百万人大会以庆祝这个国家当前的“无产阶级文化大革命”。
毛泽东很少穿军装露面。这里的人士认为这主要是为了使中国人民在“文化革命”期间对较为朴素、军事化的生活有所准备。这场“文化革命”被说成是反对异己分子的生死斗争。
人们还认为，这是中国人为了暗示党军团结和表明党的至高无上的权力所采取的典型的行动。
据说，毛主席是这一运动的发起者，而林彪是负责执行的人。
北京电台说，当这位中国领袖露面同出席大会的许多人握手时，响起了雷鸣般的掌声和“毛主席万岁！”的欢呼声。
这次一小时的大会是由陈伯达主持的。他负责日常的“文化革命”。大会开幕时，演讲者们宣誓要把运动进行到底。
【法新社香港十八日电】北京电台和新华社报道，毛泽东主席亲自主持今天清晨在北京举行的百万人大会庆祝中国各地当前的文化革命的初步胜利。
林彪说，文化革命已经取得了伟大胜利。他号召群众继续“把资产阶级右派分子打垮”。
林彪和在他之后讲话的周恩来都说，这一“胜利”是“毛泽东思想”的胜利。林彪说，毛泽东思想是“最高水平的马克思列宁主义”和“无产阶级最强大的思想武器”。
【路透社北京十九日电】昨天在天安门广场举行的群众大会使一周多来的激动的示威达到最高峰，这种示威是欢呼伟大的中国受尊敬的国父和伟大的革命领袖毛泽东的。
国防部长林彪昨天在广场的一百万人面前颂扬了这位年老的领袖。
他说，毛泽东是“当代最伟大的天才”。
普通的中国人以自己的方式欢呼七十二岁的毛泽东是这个国家当前进行的“文化革命”的设计人。
饭馆的女服务员突然让人们静下来，宣读毛泽东著作。
据悉市内公共汽车上的售票员也作同样的事情。
毛泽东语录被张贴在公众建筑物上、商店、饭馆、火车和出租汽车上。
许多中国人在支持文化革命的示威中在街上游行时，高声朗读毛泽东著作。这场文化革命是要消除据说仍在中国社会中横行的“资产阶级”和“资本主义”分子。
昨天的广大群众曾在夜间从城市各个角落走到天安门广场参加庆祝大会，他们在天安门看到了毛泽东本人。大约有七千人是从中国的第三大城市天津乘卡车和公共汽车赶来的。

显示原版>>

Previous:毛主席语录

Next:巴基斯坦朋友说：毛主席著作是一面高瞻远瞩的镜子


乌拉圭《事实报》：指责苏修给巴西贷款

出版日期:1966.08.20
         期次:2973
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】乌拉圭《事实报》最近就苏修给予巴西军事独裁政府贷款一事发表社论。摘要如下：共产党人对于俄国刚刚给巴西一亿美元的贷款一事什么也没有说。
最近几年来，共产党人在美洲受到了挫折，象在巴西，共产党人被关进了监狱，被残暴地驱逐出国，还没有一个政府象卡斯特卢·布朗库政府那样，残忍地攻击民主政治家、剥夺他们权利和资金。
在全世界，共产党人同声一致谴责那个政府，并揭发它的暴行和霸道。在乌拉圭象在其它国家一样，共产党人及其亲近者们参加了激烈的批评和反对的宣传活动，此外还规定不能同这样性质的政府有任何的接触。
现在呢？俄国，就是俄国提供了一亿美元的贷款，这些钱自然是用来加强和巩固拉丁美洲和美洲的共产党人一直谴责和攻击的这个政府。
这些钱给巴西是为了使它继续进行迫害、逮捕和驱逐活动，这些钱来自俄国。
对这笔贷款出现了引人注目的沉默。我们不知道这种沉默会不会打破，对俄国的意图是进行批评呢还是再次采取狼狈为奸的态度。

显示原版>>

Previous:东欧各国党政首脑来往频繁

Next:费留宾在刚果（布）活动后回国


西尔马伊在波兰活动

出版日期:1966.08.20
         期次:2973
         版次:3
         栏目:\[第三版]
文章正文:
【波通社华沙十六日电】波兰统一工人党中央政治局委员、中央书记泽农·克利什科于八月十六日在波兰统一工人党中央会见了正在华沙访问的匈牙利社会主义工人党中央政治局委员、中央书记西尔马伊·伊斯特万。谈话是在亲切的气氛中举行的。

显示原版>>

Previous:罗领导人接见居约

Next:诺维科夫接见古大使


西贡美伪当局惶惶不安

出版日期:1966.08.20
         期次:2973
         版次:2
         栏目:\[第二版]
副题:担心解放军在西贡搞伪选期间进行爆炸
文章正文:
【合众国际社西贡十八日电】由于发现了一个共产党的计划，其中规定进行暗杀和爆炸，作为不顾一切地破坏这里下月选举的活动的一部分，南越今晚已作好准备来应付预料中的新的共产党恐怖活动的浪潮。
可靠人士告诉新闻图片部记者说，越共制订了一项破坏这里九月十一日制宪议会选举的三阶段计划。第一阶段包括迫使选民交出投票所必需具备的身份证，销毁选票和一般地破坏选举机构。第二阶段集中于暗杀负责选举事务的官员和某些候选人，而最后阶段——定于选举日以前不久开始——则要求掀起一阵恐怖的爆炸浪潮来制造混乱，特别是在投票站周围。
【本刊讯】《纽约时报》八月十六日刊登比彻十五日从西贡专发该报的一篇评论，摘要如下：
一位高级计划人员说：“今后三十天可能是具有决定意义的。共产党人将设法实行他们所能想到的一切办法——爆炸、暗杀和威胁——来破坏九月十一日选举。如果能阻挠政府完成它所保证的选举，人民就会产生失望的情绪，从而可以为敌人所利用。如果要是在这个时刻发生一次政变，那么可以相信共产党人将要实行他们的步骤。”

显示原版>>

Previous:菲解放军加紧开展宣传工作

Next:迁到山地的工业──贝却敌访问越南北方通讯（三）


香港报纸以显著地们刊登我庆祝文化大革命大会消息

出版日期:1966.08.20
         期次:2973
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港各家晚报十八日都在第一版最显著地位刊登外电转发北京电台广播北京百万人十八日晨举行庆祝无产阶级文化大革命集会的消息，标题突出毛主席穿军服出席大会。
《新生晚报》的“最后消息”标题是：《北京今晨有盛大集会毛泽东全副军装出现林彪随伴》。
《天星夜报》在通栏套红标题《毛泽东戎装出现天安门》下，刊登有关消息标题是：《今晨北平百万人集天安门广场毛泽东全副戎装接见群众（红字）此为打游击以来首次穿军装出现》。

显示原版>>

Previous:日本作家由起重子盛赞我文化大革命

Next:南越解放军在西周围频繁出击/合众国际社惊呼解放军增加了对西贡的压力


一种新的反应堆设计

出版日期:1966.08.20
         期次:2973
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【路透社多尔契斯特八月十一日电】据今天这里宣布，十二个国家的核科学家已提出一种新式反应堆的革新的设计，它可以使原子能的成本大为降低。
这项设计是对建在这里附近温弗里思的二千五百万英镑的“天龙”试验反应堆所作的七年研究的结果。
今天发表的关于这项工程计划的年度报告说，这种根据“天龙”新设计出来的五百四十兆瓦的反应堆，其造价和运转成本将比以前任何一种反应堆便宜。
目前还没有计划按新设计来造一个反应堆。
天龙计划是为了要证实高温、氦冷却反应堆以及估价它们的经济可能性而于一九五九年开始的。“天龙”反应堆自一九六四年后一直在提出资料。
有六个欧洲国家——比利时、法国、意大利、卢森堡、德国和荷兰——通过欧洲原子能联营参加了这项计划。其它合伙人是奥地利、英国、丹麦、挪威、瑞典和瑞士。

显示原版>>

Previous:苏修鼓吹菲采取行动搞“和谈”/苏报记者将去菲律宾活动

Next:国外研究用电报机检查汽车等轮胎性能


英军开始从沙巴和沙捞越撤出

出版日期:1966.08.20
         期次:2973
         版次:2
         栏目:\[第二版]
文章正文:
【法新社新加坡十五日电】作为英国军队全部撤出婆罗洲计划的一部分，第一批英国军队已经撤出这个地区。
这是由英国远东司令部在这里透露的，它说这支已经离开的部队是轻型防空炮兵连的三十人。
远东司令部说，英军约一万名士兵“已完成了交付给他们的任务”，现在将撤出马来西亚东部。
【雅加达电台十三日华语广播】马来西亚副总理兼国防部长拉扎克十二日在吉隆坡正式宣布，英国军队已经开始从沙巴和沙捞越撤退。从昨天起，北加里曼丹境内的保安工作由马来西亚武装部队负责。

显示原版>>

Previous:菲外长拉莫斯前往印尼活动

Next:美报承认「泰国人民之声」电台影响很大


约翰逊叫嚷要在越南蛮干到底/美参院通过本财政年度庞大军事预算

出版日期:1966.08.20
         期次:2973
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿十八日电】约翰逊总统今天提醒美国人民说，越南战争可能带来新的牺牲，并重申决心对共产党人的侵略抵抗到底。
他是对约一万四千名学生说这番话的。
【路透社华盛顿十八日电】约翰逊总统今天警告说，越南战争“在结束前甚至可能带来更多痛苦”。
总统是在对一万四千名曾在暑期为政府工作的大学生讲话时这样说的，他在讲话中重申他保证将对付共产党侵略。
他说：“我们在越南正面临对一种在结束前甚至可能带来更多痛苦的挑战。”
【法新社华盛顿十八日电】参议院今天以八十六票对零票通过了防务预算，这是美国在没有正式从事战争的时期所通过的最大的防务预算。
这个总数为五百八十亿美元的防务预算，比约翰逊总统要求的多五亿二千五百万美元，但是比众议院通过的少四亿二千六百万美元。
国会两院将必须商定一个可以接受的数字。
同时，参议院给这项法案加上了若干条款，使它在处理军事事务方面有更大的发言。
【合众国际社华盛顿十八日电】参议院今天在通过一项庞大的五百八十二亿美元的防务拨款法案时警告说，如果越南战争继续扩大，一月份可能还需要拨款一百亿美元。
这项法案规定的是到明年六月三十日结束的这一财政年度的经费。现在，这项法案将交由两院联席会议讨论。法案中包括大约一百亿美元用于关于越南战争的项目的经费。为这项法案活动的负责人民主党参议员拉塞尔在通过之前说，如果战争继续扩大，明年初将必须要求更多的越南经费——一百亿美元，或许一百亿美元以上。
【本刊讯】美《新闻周刊》十五日报道：预料五角大楼（国防部）的计划人，将于目前请求国会在本财政年度内（一九六六年七月一日起），增拨一百亿到一百五十亿美元，作为越南战争之用。

显示原版>>

Previous:美一些反战组织成员谴责美侵越

Next:美股票行情下跌到今年以来最低点


资本主义世界缺铜

出版日期:1966.08.20
         期次:2973
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《时代》周刊七月二十二日报道：战争要大量消耗铜，繁荣也是这样。在美国，百分之十三的铜产量是留给越南的军事需要的。同时，对彩色电视机、家庭用器具和汽车的需求，今年也使消费增加了百分之十七而达到二百三十四万四千吨，占世界总产量的将近一半。由于欧洲和日本使用的铜也在增加，额外的需求增加得非常快，以致由于智利的罢工以及白种人的罗得西亚和黑种人赞比亚之间的紧张关系而伤脑筋的生产商无法满足要求。
结果是出现了全世界缺铜和价格猛烈上涨。今年年初，伦敦金属交易所的价格已上涨到每磅令人吃惊的九角八分七厘五美元，伦敦金属交易所是一个交易量很小的投机性市场，用户在正规来源告罄后向那里买。四月间，经不住引诱的智利，打破了把价格规定在每磅四角二分美元的生产商协议，提高到六角二分。于是赞比亚决定按伦敦金属交易所价格出售，目前每磅为七角二分美元，接着以秘鲁为基地的各家公司也跟着涨价。上星期，智利又把价钱涨到七角美元。在美国，政府采用了总统出面、政府大量抛售、补贴采矿公司和禁止出口等相结合的办法，把价格压低在三角六分美元。
缺铜现象也许还要继续恶化一个时期才能好转。首先，赞比亚的由于政治上的原因决定停止通过罗得西亚输出铜，造成了一个瓶颈状态，以致到年底时也许要有十五万吨铜堆积着等待输出。对铜生产商说来，一个很大的危险是价格上涨和供应不稳定可能造成铜的用户改用别的材料而不愿意奋斗。有些大用户已经在想办法削减铜的需要。

显示原版>>

Previous:国外研究用电报机检查汽车等轮胎性能

Next:美一些反战组织成员谴责美侵越


《纽约时报》发表社论：担心我文化大革命对世界产生深远影响

出版日期:1966.08.21
         期次:2974
         版次:1
         栏目:\[头版]
文章正文:
【美联社纽约十九日电】《纽约时报》发表关于共产党中国的社论摘要如下：
“美国人倾向于从越南问题角度和从美国有直接牵连的其他问题角度来考虑共产党中国。但是中国的革命在它周围的其他国家引起的反响大概会在世界历史上产生更深远的影响……中国目前的政治骚乱和全面清洗，看来是反映毛泽东本人竭力要使他的革命热情永远保持下去。这里也牵涉到争取下一代领导人和人民的人心的斗争。这场斗争和中国的有关的经济问题可能对未来有决定影响。目前普遍采用的毛（泽东）的解决办法是斯巴达精神和‘延安精神’。但是人们仍然在争论的压倒一切的问题是，由于中国存在人口和粮食方面的棘手的经济问题，究竟它会对外冒险呢，还是会转而改善同世界的关系以便用和平手段推进国内的发展。”
【本刊讯】英《新政治家》周刊十二日刊载一篇评论，摘要如下：
据《人民日报》的社论说，毛泽东认为军队是一所革命的大学校。战士不仅要学习军事，而且还要学习政治和文化；他们可以从事农业和小规模工业。
所有这一切，多少带有恢复“大跃进”的味道。
目前来说，在经济战线上，一切都相当平静。
当然，毛泽东从事的是一场比仅仅是经济发展远为野心勃勃的事业。尽管在这期间可能还会有一些高级的强有力的人物倒台，中国当前大动乱的症结不是钢的产量，或者争权斗争。正象本周中央委员会决定在第一段中所说的那样，文化革命是触及“人们灵魂”的革命。毛泽东的这场最后的运动的目的不外是使他的七亿人民中的每一个人来一次精神复兴，作为建立一个真正无产阶级中国和防止苏联式修正主义的基础。用《人民日报》的话说：“无产阶级文化大革命，是要彻底破除几千年来一切剥削阶级所造成的毒害人民的旧思想、旧文化、旧风俗、旧习惯，在广大人民群众中，创造和形成崭新的（无产阶级的）新思想、新文化、新风俗、新习惯。”这就是毛泽东的宏伟计划。

显示原版>>

Previous:香港同胞喜看毛主席畅游长江影片

Next:香港《新午报》评我文化大革命


《泰晤士报》说：印度经济陷入更深刻的危机

出版日期:1966.08.21
         期次:2974
         版次:2
         栏目:\[第二版]
文章正文:
【法新社伦敦十二日电】伦敦《泰晤士报》经济新闻编辑今天在评论印度经济的最近发展时说，“印度正在再次陷入更深刻的危机之中”。
评论说，“发展援助管道在被封闭后十一个月以来，仍然是干涸的”。它指出，由于担心印度在东柏林开设商务处，西德暂不保证提供援助。西德突然认识到对它自己的支付平衡的危险，这一定也使它的援助带有更加苛刻的条件，但是直到德国满意以前，没有希望协调国际保证和结束印度所处于的担忧局面。
评论强调说，美国政府上月作为一个临时措施所提供的一亿五千万美元，最多只足以供应两个月的发展援助。英国在五月份提供的一千七百万英镑仅限于分配给与英国人有关系的那些工业，而不得用来进口一般的物品。
同时，印度未能为五十九种主要工业放宽进口，而它曾经保证这一点是六月六日所宣布的贬值办法的一个主要部分。
评论说，不增加零件和原料的进口，停工的工厂就不能重新以全部能力进行生产；不增加产量，印度的制造商就不能利用在国外所赚的美元和英镑所可换到的数目增加了的卢比，因此贬值的好处就被浪费掉了，而基本进口品的代价却已提高。

显示原版>>

Previous:英《金融时报》报道：印度国内群众暴动继续扩展

Next:美驻印大使鲍尔斯：鼓吹印日印尼等联合反华


阿拉木图塔什干发生地震

出版日期:1966.08.21
         期次:2974
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社塔什干十二日电】乌兹别克首都在过去的一昼夜间感觉到六次地震。其中最强烈的一次是四度，它是今天当地时间三点三十三分被记录下来的。
【塔斯社阿拉木图十二日电】今天当地时间十二点十一分在哈萨克斯坦的首都——阿拉木图发生了裂度为四度的地震。

显示原版>>

Previous:美记者夏皮罗报道：苏修想尽一切办法捞取外汇

Next:乌共十九大收场


勃列日涅夫同隆哥会谈

出版日期:1966.08.21
         期次:2974
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科十九日电】苏联十九日发表官方消息说，意共首脑隆哥和苏共总书记勃列日涅夫十八日秘密会见。
这个消息说，他们在“兄弟友好和亲切的气氛中”会谈了国际问题和党的问题。
消息说，两人表示声援越南共产党人，并且指出在国际局势和共产主义运动形势的所有主要问题上“看法一致”。

显示原版>>

Previous:捷电台吹捧印尼右派并诽谤我国

Next:国外一些游泳新纪录


非洲自由战士欢呼我国无产阶级文化大革命

出版日期:1966.08.21
         期次:2974
         版次:1
         栏目:\[头版]
副题:中国人民这一革命的胜利也是全世界革命人民的胜利
文章正文:
【本刊讯】达累斯萨拉姆十九日消息：这里的非洲自由战士在听到了中国人民伟大的敬爱的领袖毛泽东主席，穿着军装，出席八月十八日北京庆祝无产阶级文化大革命的百万人盛大群众集会这个鼓舞人心的消息对这里的新华社记者发表谈话时，热烈地欢呼由毛主席亲自领导的无产阶级文化大革命，和毛泽东思想在中国这一伟大革命中的新的胜利。他们说，中国人民在无产阶级文化大革命中的伟大胜利，不仅是属于中国人民的，而且是属于全世界所有革命人民的。
斯威士兰人民民族解放大会首席代表兹瓦尼说：“无产阶级文化革命获得胜利，是由于中国人民认真按照毛泽东主席的思想办事。”“我们期望（这场大革命）取得更多的胜利”。他强调指出，中国人民在无产阶级文化大革命中所取得的胜利“不仅是他们自己的胜利，也是我们的胜利。”
他说：“我们一直非常关心中国的无产阶级文化革命。这场革命将使资本主义在中国没有活动的余地。”他还说，无产阶级文化革命将根除资本主义制度在中国复辟的可能性。
他还说，“我们支持这场已经取得伟大胜利的运动”，并且说，“我们希望他们在短期内达到自己的最终目标。”
他还指出，中国所进行的无产阶级文化大革命具有国际意义。“我们希望世界上反帝力量学习中国人民的榜样。”
兹瓦尼还说，他过去访问过中国三次。他说：“每一次我都从中国人民那里学到了革命经验。”“毛主席思想在中国人民中间深入人心。”“中国无产阶级逐年取得的胜利事实上是毛泽东主席正确思想的成果。”
阿扎尼亚（南非）泛非主义者大会首席代表戴维·西贝科说：“泛非主义者大会和阿扎尼亚人民欢呼中国人民和中国领导人在毛泽东同志主持下八月十八日在北京天安门广场上举行盛大的群众游行和集会。”
他说：“我们阿扎尼亚泛非主义者大会向英雄的中国人民、中国共产党和毛泽东主席的正确领导致敬，因为他们在最近对帝国主义及其同盟者发动的攻势——无产阶级文化大革命——中已经取得了胜利。”
他谈到无产阶级文化大革命的重大意义时指出：“世界上的进步革命者继续面临帝国主义及其合作者的破坏危险。因此，在民族民主斗争期间已经在本国取得消灭帝国主义的伟大胜利，并且在社会主义建设中取得进一步胜利的国家，必须保持警惕，保卫胜利果实，这是完全符合正确的斗争方法的，中国今天的无产阶级文化大革命证明了这一点。”
他在谈话结束时热情地高呼：“中国无产阶级文化大革命万岁！”
记者前往西南非洲民族联盟在这里的办事处时，西南非民族联盟成员坎祖正在认真地阅读中国共产党八届十一中全会的公报。
他一再对新华社记者说：“这是非常重要的文件”，“非常好！”
他说：“毛主席思想是我们的指南。它使我们有正确的方针和正确的道路可以遵循。它将引导我们走向胜利。”

显示原版>>

Previous:毛主席语录

Next:毛主席畅游长江的影片在日本放映


国外一些游泳新纪录

出版日期:1966.08.21
         期次:2974
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
女子二百二十码蝶泳【法新社金斯敦八月九日电】澳大利亚和加拿大的游泳选手今天在英联邦运动会上打破了一些世界纪录。
游泳的新世界纪录是今晚在英联邦游泳池的一场充满激烈紧张的比赛会中创造的。首先进行的是女子二百二十码蝶泳，十五岁的加拿大人伊莱恩·坦纳在决赛中很轻易地以二分二十九秒九取得了胜利。这个成绩比一九六五年美国的苏·皮特在加的夫创造的前世界纪录快两秒钟。四百四十码自由泳【路透社金斯敦八月十二日电】澳大利亚的温赖特今天在这里举行的英联邦运动会上，以四分三十八秒八的新世界纪录，赢得了女子四百四十码自由泳的金质奖章。
她从而提高了她自己在金斯敦的预赛上所创造的四分三十九秒六的世界和运动会的最高纪录。八百八十码自由泳【法新社洛杉矶七月十六日电】美国的十五岁的卡雷托今天在这里以九分五十二秒三打破她自己的八百八十码自由泳世界纪录。
她去年八月在南威尔士创造了她以前的世界纪录九分五十三秒二。男子四百四十码个人混合泳【路透社金斯敦八月八日电】十九岁的澳大利亚人雷诺兹今天创造了一项世界纪录，获得英联邦运动会四百四十码个人混合泳冠军。
雷诺兹的成绩是四分五十秒八，比以前由美国人斯蒂克尔斯创造的世界纪录缩短十分之二秒。四百四十码自由泳接力【路透社牙买加金斯敦八月十一日电】澳大利亚游泳选手今晚在这里举行的英联邦运动会上，以三分三十五秒六的成绩打破了男子四百四十码自由泳接力的世界纪录。
前世界纪录（三分三十八秒一）是由德国队于一九六五年在来比锡创造的。八百八十码自由泳接力【路透社牙买加金斯敦八月五日电】当英联邦运动会游泳项目今晚于这里在照明灯下开始后，已有三项世界纪录被打破。
迄今为止被认为是很难攻克的另一个壁垒已捣毁，澳大利亚男子八百八十码自由泳接力队以不到八分钟的时间获得了冠军。
他们由十九岁的温登作了非常出色的开始，他的第一程的成绩一分五十七秒三本身就是世界纪录，全程的成绩是七分五十九秒五。
以前的世界纪录十一分七秒二是由东德队保持的，其中队员之一威甘德以一分五十九秒二保持二百二十码的前世界纪录。

显示原版>>

Previous:勃列日涅夫同隆哥会谈

Next:苏日联合摄制影片


捷电台吹捧印尼右派并诽谤我国

出版日期:1966.08.21
         期次:2974
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《苏格兰人报》十七日发表一篇文章，题目是《捷赞成结束对抗》，全文如下：
捷克斯洛伐克完全赞同印度尼西亚结束同马来西亚的“对抗”。布拉格电台说，“苏加诺和左翼分子走得太远了。经济垮了。军费占的比重愈来愈多，直到它占预算的百分之七十。”这家电台说，对他们的错误，中国的影响要负责。它称赞说，新政权是“讲究实际的”，因为它把印度尼西亚经受不起进行对抗这个事实放在其他一切考虑之上。“结束对抗是目前局势下可能发生的最好的事情。”

显示原版>>

Previous:乌共十九大收场

Next:勃列日涅夫同隆哥会谈


科曼透露：巴基斯坦拒绝参与“亚洲会议”阴谋

出版日期:1966.08.21
         期次:2974
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社曼谷十八日电】泰国外长科曼今天说，巴基斯坦已表示，它不会派代表参加建议中的亚洲和平会议。
科曼说，巴基斯坦没有正式拒绝这个倡议。
【法新社曼谷十七日电】今天在这里获悉，巴基斯坦拒绝了东南亚联盟要求在亚洲举行越南问题和平会议的呼吁。
可靠人士说，巴基斯坦已通知泰国，它认为，它接受这项建议“‘无助于有益的目的”。
据这些人士说，巴基斯坦还拒绝了泰国要求把类似的一份呼吁书交给人民中国的请求。
这些人士说，台湾也拒绝了这项建议，虽然理由不同。
科曼外长今天对记者们说，日本是第一个正式支持这项建议的国家。
他又说，锡兰、伊朗和印度尼西亚也有非正式支持的迹象。他证实，巴基斯坦拒绝了这项建议。

显示原版>>

Previous:拉赫曼说《亚洲会议》不切实际/拉莫斯叫嚷菲律宾“仍未放弃希望”

Next:土耳其发生强烈地震


拉赫曼说《亚洲会议》不切实际/拉莫斯叫嚷菲律宾“仍未放弃希望”

出版日期:1966.08.21
         期次:2974
         版次:2
         栏目:\[第二版]
文章正文:
【美联社马尼拉十九日电】马来西亚总理拉赫曼今天被援引说，他认为东南亚联盟关于召开亚洲和平会议的主张是不切合实际的。
《菲律宾先驱报》今天刊登了拉赫曼对菲律宾记者胡拉多的谈话。拉赫曼在谈话中说：“我希望非东南亚联盟成员的其他国家呼吁共产党人达成和平的解决。”
他说，马来西亚必须同共产主义斗争，不仅仅是在越南，而且是在国内。
他说，马来西亚的四百万华人中有五十万人是亲共的。
【雅加达电台十九日华语广播】菲律宾外交部长拉莫斯今天到达雅加达。他将在印度尼西亚作三天访问。
【本刊讯】据香港《虎报》十九日报道，菲律宾外长拉莫斯昨天说，如果关于越南问题的“和平”会议没有北京和河内参加的话，那就“开不成”。
然而，他说，菲律宾政府仍未放弃举行这样一次会议的希望。

显示原版>>

Previous:是美国为了掩饰其扩大战争的阴谋

Next:科曼透露：巴基斯坦拒绝参与“亚洲会议”阴谋


罗·肯尼迪同吴丹策划“和谈”骗局

出版日期:1966.08.21
         期次:2974
         版次:4
         栏目:\[第四版]
文章正文:
【路透社联合国十七日电】罗伯特·肯尼迪参议员今晚同秘书长吴丹会谈越南、南非和拉丁美洲问题。这位纽约州民主党人后来说，会谈是“非常有益的”。肯尼迪参议员在同秘书长举行了一次未经宣布的、历时一小时二十分的会谈之后说：“我们谈到了东南亚——当然，谈到了越南，以及那里最近的事态发展。”
他说，他们谈到了“在越南谋求和平解决的前景”。但是他没有详谈。

显示原版>>

Previous:为策划越南问题“和谈”骗局：约翰逊将亲自出马去加拿大活动

Next:美帝在越走投无路摩根索等人为约翰逊出谋划策（待续）


毛主席畅游长江的影片在日本放映

出版日期:1966.08.21
         期次:2974
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十八日电】日本电视观众十八日在全国电视台联播节目中观看了放映的中国共产党主席毛泽东满怀信心地在长江里顺流游泳的影片。
这部放映七分钟的影片，是日本电波通讯社对日本广播协会和日本各地其他商业电视台提供的。
日本广播协会在它的全国联播中放映了这部影片的一部分，人们看见，这位七十二岁的中国领袖以各种姿势游泳，他的脸部始终露出水面。
这个影片还映出，约有六个人在毛泽东的周围游泳，江边上的观众在对他欢呼。
【合众国际社东京十七日电】共产党中国今天发行毛泽东主席在水中游泳的电影，从而消除了关于他今年七月十六日是否真去游泳的一切怀疑。
一家英国报纸曾询问这则报道的真实性，这则报道说，毛泽东在一个多小时内游了九英里。
但是，日本电波通讯社（它在北京有一名记者）今天拿出来放映的这部电影明确显示这位七十二岁的中国领袖随着波浪起伏，在进行不大用力的侧游。
【本刊讯】西德《法兰克福评论报》十七日用大半版篇幅刊载了新华社七月二十五日关于毛主席畅游长江的报道全文和毛主席站在船头招手的大幅照片。

显示原版>>

Previous:非洲自由战士欢呼我国无产阶级文化大革命

Next:香港同胞喜看毛主席畅游长江影片


毛主席语录

出版日期:1966.08.21
         期次:2974
         版次:1
         栏目:\[头版]
文章正文:
人民，只有人民，才是创造世界历史的动力。《论联合政府》

显示原版>>

Next:非洲自由战士欢呼我国无产阶级文化大革命


美报谈古巴总统多尔蒂科斯

出版日期:1966.08.21
         期次:2974
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《纽约先驱论坛报》十七日发表该报记者库兹曼的一篇报道，题为《多尔蒂科斯代替卡斯特罗成为俄国人的宠儿》，摘要如下：
多尔蒂科斯总统正在古巴取得更大的权力，据说他是俄国宠信的古巴领导人。
人们认为，莫斯科对卡斯特罗的领导一般是不满的。东欧事务观察家们说，俄国及其盟国认为，卡斯特罗对国内的经济建设注意得太少，而对国外的不成熟的革命行动注意得太多。
另一方面，俄国人显然认为，多尔蒂科斯是一个比较重实效而少冒险的人，他至少可以帮助冲淡卡斯特罗先生的感情用事的做法。
一些专家说，没有什么群众支持的平淡无奇的多尔蒂科斯想要以牺牲卡斯特罗先生为代价扩大权力，非得到俄国的支持不可。
但是人们认为，这位总统也得到了倾向于莫斯科的国内共产党领导人的支持以及那些民族主义色彩比意识形态色彩浓的领导人的支持。
卡斯特罗说，他近来抛头露面的次数少了，因为古巴的革命已经“规范化了”，这显然是说，已经实行集体领导了。
专家们认为，所传苏联对多尔蒂科斯的支持并不表明俄国正要求把卡斯特罗赶下舞台。
在苏联的心目中，不管卡斯特罗的缺点如何，他是能够压住群众的不满而不使其爆发出来的唯一古巴领导人，富有讽刺意味的是，据认为这种不满又是他引起的。
多尔蒂科斯的新影响反映在他最近被任命为一个民防组织主席这件事情中。此外，他主持了六月份的内阁及党内负责人会议，卡斯特罗未出席那次会议。
在一九五九年成为傀儡总统的多尔蒂科斯到一九六四年开始掌握真正的权力。一方面保持总统职位，一方面被任命为中央经济计划委员会主席和经济部长。
在一年多以前工业部长格瓦拉消失以后，他作为经济管理人的重要性大大增加了。去年十月，他成了党的政治局和书记处之间的主要联络人，这是个强有力的位置。

显示原版>>

Previous:乌拉圭《起义之声报》发表文章：驳斥卡斯特罗反华演说

Next:美官员说古巴经济继续恶化


美帝在越走投无路摩根索等人为约翰逊出谋划策（待续）

出版日期:1966.08.21
         期次:2974
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《展望》杂志九日一期发表汉斯·摩根索等五人对越南问题的看法，标题是《如果总统问你，我们应该在目前做些什么？》摘要如下：
汉斯·摩根索的答复：
（原编者按：摩根索是芝加哥大学政治学和现代史的杰出的教授；美国对外和军事政策研究中心主任；他一直担任国务院和国防部顾问。）
约翰逊总统常常向批评他的越南政策的人说，“如果你处于我的地位，你将怎么办？”这是一个合理的问题，值得回答。
我想说，总统先生，你必须在两种政策中选择一种。你可以把这样的假定作为出发点：在越南，美国的信用和它作为一个大国的威望已无可挽回地牵连进去；越南战争是一切“民族解放战争”的试验场；因此亚洲的命运、甚至整个非共产党世界的命运很可能要在越南决定。如果你相信这一点，你就必须把战争进行到取得胜利为止。
这是参谋长联席会议一直鼓吹的政策，也是你自一九六五年二月份以来一直奉行的政策，尽管你渴望使你的政策和参谋长们的政策有所区别。其实两者之间的区别不是性质上的不同，而是程度上的不同。你使战争逐步升级的速度比参谋长们所建议的要慢一些。但是你还是升级了，而且你将继续升级，因为你当作出发点的假定使你无选择的余地。
总统先生，你能够奉行、而且我认为你应该奉行另一种政策。这种政策认为，这场战争主要是内战；它对全球的意义是微不足道的；这场战争丝毫没有遏制中国和共产主义，而且为中国和共产主义敝开了大门，因为它摧毁了不共戴天地仇视中国的越南殖民主义的社会结构；因此我们为了取得胜利而冒的风险同涉及的利害关系是不相称的。
我们本来根本不应该卷入这场战争，但是我们深深陷进去了。我们的政策的目的必须是避免更深地卷进去，并在尽量减少损失的情况下脱身。越南最近的事态发展使我们有机会着手执行这种脱离接触的新政策。这种政策将从政治和军事两方面来进行。
从政治上说，我们应该争取实现四个目的。
一、我们必须促使建立一个有广泛基础的南越政府，在这个政府中，设法结束战争的人士将有决定性的影响。
二、我们必须设法使从这样的选举中产生的政府同越共谈判一项临时协议。这样的解决办法无疑会增加越共完全接管的风险。然而人们完全可以设想建立一个仿照解决老挝问题那样的由各派统治国内各个地区的联合政府。
三、我们应该把驻在南越的美军问题交给从选举中产生的政府来处理，把他们用作在同越共谈判时讨价还价的手段。
四、我们最终的目的将是把我们的武装部队撤出南越。这样的撤出应该同南越政府同越共谈判取得的进展配合起来。我们的军队将逐渐地撤出，我们在那里的军事力量将始终同它打算达到的政治目的相称。
在我们的军队撤出之前，我们的军事政策将分成三部分：
一、我们将停止对北越的轰炸和南越进行的扫荡。
二、我们将固守我们和南越军方现在控制的城市和沿海孤立据点。
三、我们将期望越共采取互惠行动，停止攻击我们阵地周围，并停止在我们的阵地里面进行破坏。
汉森·鲍德温的答复：
（原编者按：鲍德温是《纽约时报》军事编辑，帕利策记者奖金获得者，驻南太平洋、北非、诺曼底、朝鲜、越南军事记者。）
现在是越南的最后时刻。美国必须决定究竟是争取胜利还是撤出。要取胜为时还不太晚，但是也许很快就会太晚了。
国会应该宣布全国处于紧急状态并授权进行有限动员。我们经过训练和作好准备的军事力量在全世界分布得太散。有限的动员将比任何其他方式更迅速地提供一批至少受过部分训练的人员和有组织的后勤、训练和战斗部队，来支持在越南迅速增加兵力的做法，并最后使我们在世界其他地区已经削弱的地位得到加强。
应该授权总统动员五十万预备役部队服役两年。应该按需要增加征兵人数。所有入伍的人的服役期至少应该延长六个月。
必须把南越、北越、老挝、柬埔寨和泰国看成是一个战略整体。南越战争显然是靠外界的力量的支持进行的。
我们必须尽最大力量切断共产党人对北越的供应。
也必须切断对共产党人的作战活动更重要的地面供应线。我们应当轰炸北越的所有石油库。也应当轰炸提供用于各种战争目的的动力和电力厂。
对胡志明小道的许多段进行遮断袭击的工作必须改进。
只要有可能，就应当派直升飞机对供应线上的老挝境内的交通拥挤的地带进行袭击。“穷追”原则必须适用于任何利用柬埔寨作为庇护的游击队。
美国在南越的军队人数应当增加一倍，达到五十万至七十万人。
取胜战略的最后部分——能实现和平的那一部分——是绥靖计划。必须尽最大力量推行这个计划，因为在一场游击战中，只有把人民争取过来，并保护他们免受敌人损害，才能巩固胜利。
胜利的道路将是漫长的、艰苦的、血腥的。但是在越南遭到失败或陷入僵持局面将使美国在亚洲和全世界的地位受到严重损害；如果我们失败，我们的子孙在明天遇到的问题将比我们今天遇到的问题糟糕得多。（未完待续）

显示原版>>

Previous:罗·肯尼迪同吴丹策划“和谈”骗局


美官员说古巴经济继续恶化

出版日期:1966.08.21
         期次:2974
         版次:3
         栏目:\[第三版]
文章正文:
【法新社华盛顿十六日电】泛美事务助理国务卿林肯·戈登今天说，古巴的经济继续恶化。
戈登是在参议院难民小组委员会上的一次发言中讲这些话的。他又说，今年食糖的收成没有达到所规定的百分之六十以上。
他接着说，农业生产总的来说是不足的，粮食的配给日益严重。
【法新社哈瓦那十八日电】据从报纸、电台和电视台发出的号召和呼吁中来看，通过志愿劳动提高农业生产最近已经变成古巴革命政府的主要口号。
尤其是在革命之后建立的各种机构的成立周年临近时，这些号召大大增多。

显示原版>>

Previous:美报谈古巴总统多尔蒂科斯

Next:美记者夏皮罗报道：苏修想尽一切办法捞取外汇


美记者夏皮罗报道：苏修想尽一切办法捞取外汇

出版日期:1966.08.21
         期次:2974
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科十四日电】（记者：夏皮罗）苏联同其它的共产党国家一样，在努力搜罗迫切需要的可兑换的外汇的时候，连民族自尊心和思想意识上的自尊心都不顾了。
最近建立的“外币商店”制度使人想起了三十年代初的饥饿年代，当时苏联政府不得不采取一些拼命的措施以便为第一个五年经济计划提供资金。
当时尽一切努力收集人民拥有的黄金和珍贵金属。所谓外侨服务商店那时什么都卖——从面包到珍贵的油画，但是只收外汇和珍贵的金属。
政府出卖古物、肖象，甚至出卖一些无价之宝的艺术品以便偿付为了使俄国工业化而最初输入的机器。
今天，外币商店搜罗外汇是为了偿付从加拿大输入的小麦，从意大利输入的汽车，从英国输入的纺织品，从西德输入的制造塑料的工厂设备以及甚至从法国输入的香水。
今天，如果你有外币，就可以根据自己的爱好购买到几乎所有的一切——从国内的生土豆到哈瓦那的雪茄和苏格兰的威士忌酒。
可以用在美国打折扣的商店中买东西的任何一个人感到羡慕的价格买到经久耐用的工业品，电视机和半导体收音机，录音器和打字机。
可以用一千美元买一辆莫斯科人牌的汽车。一个普通的靠工资收入生活的俄国人就得花四千四百个卢布（四千八百四十个美元）才能买到一辆。
俄国有一个特殊饭店，里面有俄国三弦琴乐队，一个小卖部和酒巴间
——那里专卖进口的鸡尾酒和冰威士忌酒——还有卖家具和东方地毯的商店，卖布匹和纪念品的商店——所有这些都是为了拥有外币的特权人物开设的。
游览者和外国侨民只能用外汇买东西、付房租及其他费用。
外交人员和记者只能用硬通货支付房租和属外交部管辖的一个官方组织所提供的为家属和个人服务的许多费用。
这个制度发展到这种程度，在机场寄个包裹也要等到苏联飞机飞行时才运走，这样苏联航空公司就不必向外国运输机付外汇了。
如果你要马上运，那么你付美元，下一次班机就给运走。
随着争取外汇而来的是最近为了消灭美元—卢布投机而加紧展开活动。
苏联人士说，外币商店是暂时现象，他们并且预言，这种外币商店也将取消，就象斯大林初期的外侨服务商店被取消一样。据西方经济学家说，只要苏联对外贸易出现逆差，苏联国内经济不能迅速满足人民对高生活水平愈来愈多的要求，这种外币商店仍将在苏联保留。

显示原版>>

Previous:美官员说古巴经济继续恶化

Next:阿拉木图塔什干发生地震


美联社透露：法同美谈判美撤军问题时态度强硬

出版日期:1966.08.21
         期次:2974
         版次:4
         栏目:\[第四版]
副题:美企图在法保留某些军用设施，法表示不允许在和平时期不美军或军事物次留在法国
文章正文:
【美联社华盛顿十九日电】戴高乐政府已通知美国外交官，它将不允许美国军事部队在和平时期再回到法国的土地上。
华盛顿人士十九日说，法国政府在它发出要求北大西洋公约组织撤出法国领土的通知后进行的谈判中采取强硬的态度，上面那一段话就是法国所持的强硬态度的一部分内容。
美国正按照戴高乐要法国脱离北大西洋公约组织的统一军事体系的命令，把美国军队和装备撤出去。
关于北大西洋公约组织在法国的设施，其中包括从英吉利海峡输送石油给驻德美军的输油管，在法国领空飞行的权利以及雷达警报系统等问题，还有待作出最后安排。
对于这些问题美国一般的态度是，北大西洋公约组织在法国的某些设施应当保持下去供紧急之用，以便在一旦战争煽发时，这些设施立即可以使用。
据说美国驻巴黎大使波伦已同法国外长德姆维尔会谈两次来讨论法国的立场。他们预定下月再会谈一次。据说德姆维尔明白表示，在和平时期，法国将不准许美军或军事物资留在法国。
据说这位法国外长声明，只有在法国宣战的情况下美国人才能够回来。
在输油管问题上，美国希望一直把它保持为石油供应的来源，但是据悉法国人希望把输油管完全管理起来，把少数检查进入输油管的石油质量的美国技术人员也都取消。
在飞越领空权利的问题上，据说巴黎对盟国飞机使用法国领空继续采取逐月批准的办法。

显示原版>>

Previous:苏日联合摄制影片

Next:为策划越南问题“和谈”骗局：约翰逊将亲自出马去加拿大活动


美驻印大使鲍尔斯：鼓吹印日印尼等联合反华

出版日期:1966.08.21
         期次:2974
         版次:2
         栏目:\[第二版]
文章正文:
【美联社新德里十七日电】美国大使鲍尔斯星期三说，亚洲的四个非共产党国家如果进行共同努力的话，那就能够有效地抵消共产党中国的势力。
鲍尔斯说，这些国家是印度、巴基斯坦、印尼和日本。
这位大使是在他对南越和泰国进行一周访问之后，在记者招待会上说这番话的。据他说，在这个地区，人们希望印度在越南的和平努力方面起更大的作用。
鲍尔斯说，有些印度人倾向于认为中国仅仅在它同印度的二千五百英里的边界上是一个侵略国家。
他反对这种看法，他说中国是对整个亚洲的威胁——亚洲国家应该集体地抵抗这个威胁。
鲍尔斯说，如果苏联也在和平方面起“积极的作用”，“整个问题的解决就会快得多”。他接着说：“迟早你们必须召开一次会议。”
虽然他没有谈到什么人可以参加这样一次会议，也没有谈到可以达成什么协议，但是他说，战争必须尽快地加以解决。
【法新社新德里十六日电】美国驻印度大使鲍尔斯今天吁请亚洲的四个主要的非共产党国家共同努力同人民中国相抗衡。鲍尔斯在记者招待会上说：“我们尽了我们最大努力，但是如果日本、印尼、印度和巴基斯坦能够抵消中国的影响，那将要好得多。”
抵抗中国的扩张主义政策，主要是“亚洲人的事情”。而美国则要在亚洲填补亚洲非共产党国家所遗留下来的真空地带。

显示原版>>

Previous:《泰晤士报》说：印度经济陷入更深刻的危机

Next:是美国为了掩饰其扩大战争的阴谋


是美国为了掩饰其扩大战争的阴谋

出版日期:1966.08.21
         期次:2974
         版次:2
         栏目:\[第二版]
眉题:阿联《共和国报》认为泰马菲策划召开“亚洲会议”
文章正文:
【本刊讯】开罗《共和国报》十八日在一则评论中说，菲律宾、泰国和马来西亚要求召开所谓亚洲会议以通过和平办法解决越南问题的作法是出自于美国的命令。
评论说，“乍看起来，我们可以看到，因为那些要求召开会议的国家，这只不过是一个笑话而已。……正当美国在策划扩大战争的时候，发出了这个要求，这是奇怪的。根据我们的经验，我们只可以抱着怀疑态度看待这次会议，这次会议似乎是美国为了把世界舆论引入歧途以掩饰它的新计划——它可能导致亚洲的全面战争——的阴谋。”
评论指出，这三个国家都不过是美国的傀儡。“菲律宾在美国在南亚和东亚的军事政治计划中起主要作用。菲律宾同美国之间有许多双边协定，美国在菲律宾有许多军事基地。菲律宾还派了一些部队在越南帮助美国。泰国已经成了美国军事设施网，以便为美国进攻老挝和柬埔寨的时候作准备。参与轰炸越南的美国飞机经常来自泰国领土。马来西亚同西方有许多联系，同时准许在它的领土上设立一些学校来训练南越士兵。这足以使我们判断出这些国家要求召开的会议的性质。”尼报对开“亚洲会议”的可能性表示怀疑
【新华社加德满都十七日电】尼泊尔官方报纸《廓尔喀新闻》昨天在一则评论中说，“看来，东南亚联盟国家发起的关于越南问题的会议举行的可能性很可怀疑，因为同越南问题有关的国家不仅仅对这一行动不感兴趣，而且开始批评它。”

显示原版>>

Previous:美驻印大使鲍尔斯：鼓吹印日印尼等联合反华

Next:拉赫曼说《亚洲会议》不切实际/拉莫斯叫嚷菲律宾“仍未放弃希望”


苏日联合摄制影片

出版日期:1966.08.21
         期次:2974
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【美联社东京八月十日电】为了实行共处和文化交流，日本和苏联已经集合起他们的人才和物资，开始拍摄他们的第一部联合摄制的影片《小流浪者》在俄国的外景。
苏联演员在日本出现的一些主要场景已在七月初在大映电影公司东京制片厂拍摄完毕。随后摄制组转移到莫斯科的高尔基电影制片厂，并打算在列宁格勒、纳霍德卡和哈巴罗夫斯克拍摄外景。俄国的一位官员评论说：“这将是一部以强调日本和俄国人民之间友谊为基础的影片。”
同日本的小国英雄一起起草剧本的剧作家勃拉金斯基说，这部影片是“冒险、希望、幸福和悲剧的混合物。简言之，这是一部描写生活的影片。”
《小流浪者》是一部关于一个年轻日本孤儿的有点儿动人、有点儿惊险、从穷光蛋变成富人的故事片，由稻吉知春（音）扮演。
当这个十岁的孤儿得知他的叔叔在莫斯科以后，他跑到当时在日本演出的莫斯科大剧院杂技团，看看他能否同一些可以把他带回到俄国的人交上朋友。最后，他躲在苏联船上偷渡到纳霍德卡。在步行到莫斯科后，他得知他的叔叔已经去世。
他在苏联学拉小提琴，后来在莫斯科交响乐队成了一个著名的小提琴演奏家。十四岁时，他衣锦还乡，并在日本观众面前进行演奏。

显示原版>>

Previous:国外一些游泳新纪录

Next:美联社透露：法同美谈判美撤军问题时态度强硬


土耳其发生强烈地震

出版日期:1966.08.21
         期次:2974
         版次:2
         栏目:\[第二版]
文章正文:
【法新社安卡拉十九日电】一次十分强烈的地震今天在东土耳其使一千一百多人丧命。
一系列震动撼动了安纳托利亚达二十四小时之久，结果出现了巨大的、一再的震动，完全震毁了一个城市和震垮了其他市镇的许多房屋。
今晚收到的消息把死亡数字暂定为一千一百一十六人，并说有八百多人受伤。最强烈的震动是当地时间十二点到今天下午十七点之内发生的。
【法新社安卡拉十九日电】苏联当局说，土耳其地震达到国际标准九级。

显示原版>>

Previous:科曼透露：巴基斯坦拒绝参与“亚洲会议”阴谋

Next:西贡「宗教和政治团体公民阵线」发表公报：号召抵制美伪搞的「选举」骗局


为策划越南问题“和谈”骗局：约翰逊将亲自出马去加拿大活动

出版日期:1966.08.21
         期次:2974
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿十七日电】白宫今天宣布，约翰逊总统在周游美国东北各州之后将在二十一日于加拿大东海岸附近的坝波贝洛岛会见加拿大总理皮尔逊。
声明仅仅说，这两位领导人将有机会进行一次全面的讨论。但是，外交观察家说，预料他们的会谈将集中于设法促使越南和平谈判开始的种种努力。
这次会晤将是约翰逊总统一九六三年进入白宫以来同皮尔逊总理之间的第六次会谈。
【美联社渥太华十七日电】皮尔逊总理今天说，他希望星期天（二十一日）在一次会谈中同约翰逊总统讨论越南战争问题。
皮尔逊说，他欢迎有机会同总统讨论国际问题，虽然他现在忙于处理国内问题，包括一个有爆发之势的全国铁路罢工问题。

显示原版>>

Previous:美联社透露：法同美谈判美撤军问题时态度强硬

Next:罗·肯尼迪同吴丹策划“和谈”骗局


乌共十九大收场

出版日期:1966.08.21
         期次:2974
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社蒙得维的亚十四日电】乌共中央第一书记阿里斯门迪在昨天晚上的会议上作了闭幕词。他说，乌共第十九次代表大会是“乌拉圭人民伟大解放潮流中”的一个事件。
阿里斯门迪在回答资产阶级报刊所掀起的所谓“外国干涉”的运动时说，乌拉圭共产党人感到荣幸和自豪的是，苏共和其他兄弟党的代表出席了他们的代表大会。
乌拉圭共产党中央第一书记指出，代表大会显示了乌拉圭共产党人在意识形态、政治、策略和组织问题上的一致。
代表大会通过了一系列决议。
决议指出，乌拉圭的革命过程已经发展到了一个更高的阶段，这一阶段的特点是广大人民群众积极参与解决国家面临的极为重大的问题。
决议强调指出加强国际共产主义运动的团结和一致的迫切必要性，并指出，其基础就是一九五七年和一九六○年共产党和工人党会议的文件。
代表大会选举了乌拉圭共产党的领导机关。
会上宣布了在代表大会上选出的乌拉圭共产党领导机关的新的组成。
罗德内·阿里斯门迪当选为乌拉圭共产党中央第一书记。

显示原版>>

Previous:阿拉木图塔什干发生地震

Next:捷电台吹捧印尼右派并诽谤我国


乌拉圭《起义之声报》发表文章：驳斥卡斯特罗反华演说

出版日期:1966.08.21
         期次:2974
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】乌拉圭左派革命运动机关报《起义之声报》第四期发表一篇题为《大米和政治》的文章，摘要如下：
菲德尔·卡斯特罗最近以粗野的腔调，发表了一篇令人震惊的演说（指卡斯特罗二月六日的反华演说——本刊注），恶毒地攻击了人民中国政府。
他使用了许许多多咒骂的词语，其中最甚者有“扼杀”、“讹诈”、“无耻”、“恶意”、“背信弃义”、“侵略”。
由于菲德尔，卡斯特罗所提出的指责的性质，由于这些指责不仅仅限于贸易问题，而且涉及对世界革命运动带有根本性的问题，如共产主义运动中的争论问题，团结问题，民族主权和领导反对现代修正主义的斗争的中国共产党的政策问题，因此这篇演说值得好好研究一番，并作出严肃的回答。
《起义之声报》从本期起，开始发表一系列文章，回答由古巴政府的政治主张而引起的如下问题。
１、中国是否如菲德尔·卡斯特罗所说，对古巴进行了“罪恶的经济侵略活动”？
２、中国代表在古巴散发政治宣传品是否是“公然破坏了社会主义国家、甚至非社会主义国家之间应当有的最起码的互相尊重的准则”？
３、共产主义运动中的争论是否是一种“拜占庭式的争论”，“学院式的夸夸其谈”？
４、是不是因为人民中国的宣传和全世界马列主义者所坚持的观点加深了“各国人民和社会主义国家的分裂”？
５、作为一个共产党可不可以置身于争论之外？或者相反，中立态度只不过是一种矫揉造作，而实际上适应当前修正主义的战术？
６、中国党和政府通过电台、报纸等专门发表菲德尔·卡斯特罗的反华演说，并且毫不限制古巴的材料在中国散发，这是否是最正确的态度呢？菲德尔·卡斯特罗所指出的道路，即导致更不可挽回的分裂，或者导致由于政治分歧而施加压力的道路是否更好呢？
７、中国政府的作法是否同“美国驻古大使馆过去的作法一模一样”呢？
８、“菲德尔·卡斯特罗的演说和当前古巴政府的态度有利于世界革命运动、尤其是拉美革命运动”吗？
９、从帝国主义报刊对菲德尔反华演说所持的态度，人们可以作出什么结论呢？
【本刊讯】乌拉圭左派革命运动机关报《起义之声报》第五期登载一篇题为《大米和政治》的文章，摘要如下：
我们在上一期对菲德尔·卡斯特罗六六年二月六日的演说提出了九个重要问题。
这一期我们将回答第一个问题，即：中国是否如菲德尔·卡斯特罗所说，对古巴进行了“罪恶的经济侵略活动”？
在我们看来，为了证实这种罪行，行事严肃认真的人应该：
首先以无可辩驳的方式指出近年来两国间贸易量的平均下降数字和下降的确定性质。
其次，如果古巴政府和菲德尔·卡斯特罗企图证明这构成了“经济侵略的罪恶活动”，必须驳倒中国为了说明两国贸易下降原因而提出的论据。
如果他做不到其中任何一件事，只是恶言恶语咒骂中国政府，那么毫无疑问，他是错了，或者是在明目张胆地撒谎。这两种情况下，唯一结果是极有害的恐怖政治不利于革命事业。
我们认为，有必要说明指导两个社会主义国家之间贸易关系的唯一正确准则，是互利互助。也有必要指出，社会主义国家必须在自力更生的基础上解决经济发展问题。必须进行多种生产，而不能依靠单一的生产品长期地在社会主义市场上销售。在从资本主义过渡到社会主义这个复杂的阶段内，依靠单一生产，只会造成国家经济失调和过分依赖外国。因此必然导致错误的政治立场。
菲德尔·卡斯特罗在他的整部演说中没有提到这种准则。
既然菲德尔的严重指责和加于人民中国政府的粗暴、甚而荒唐的姤骂都不是以无懈可击的说理为依据，人们就可以十分清楚地得出结论：古巴政府掀起肆无忌惮地反对中国政府和中国共产党的运动是别有用心的。
在我们看来，唯一的答案是，古巴想把与目前正同现代修正主义进行激烈斗争的中国共产党和其它马列主义者的政治分歧问题说成经济侵略问题。
古巴企图这样地攻击中国政府和中国共产党，逃避原则性的讨论，歪曲事实真象，否认这个站在反帝反修斗争前列的共产党的精神和社会主义实践。

显示原版>>

Previous:西贡等地出现反对伪选的传单

Next:美报谈古巴总统多尔蒂科斯


西贡「宗教和政治团体公民阵线」发表公报：号召抵制美伪搞的「选举」骗局

出版日期:1966.08.21
         期次:2974
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡十九日电】宗教集团的代表们今天指责政府是独裁的，并要求教徒们抵制九月十一日的选举。
宗教和政治团体公民阵线在一项公报中说，关于举行选举以选出一个制宪议会的法律，目的是为了要成立一个“傀儡议会”。
这个阵线由各主要宗教集团和某些政治组织的成员组成。它的主要发言人是天主教徒黄炯和佛教联合会副会长释宝智。
其他成员包括和好教和高台教、佛教总会、各基督教教派和两个政治团体——革命人民理事会和全国联合阵线——的代表们。
这个阵线的公报特地批评了选举法中的一项条款，这项条款规定必须有议会的三分之二的多数票才能否定军政府提出的宪法修正案。
它说，这种条款是回到前总统吴庭艳的时候去了。它说：“这个阵线将随时准备抗议企图把这个国家拖回到吴庭艳政权时代的阴谋。”
公报说，这个阵线将“号召属于各宗教集团的一切公民不参加、也不支持制宪议会的选举。”
它还要求公民们“宣布否认这个傀儡和制宪议会有代表性。”
【合众国际社西贡十七日电】佛教最高指挥部今天号召全国抵制越南的九月大选。
化道院发表的公报规定的三点政策包括：
——对现政府搞的大选采取不合作政策。
——要求成立过渡政府以便安排大选。
——提醒所有的佛教信徒，即“不参加投票”是民主国家的公民的权利。

显示原版>>

Previous:土耳其发生强烈地震

Next:西贡等地出现反对伪选的传单


西贡等地出现反对伪选的传单

出版日期:1966.08.21
         期次:2974
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十九日电】在越南，越来越多的迹象表明，越共打算作巨大的努力以破坏即将举行的制宪议会选举。
西贡和其它城市开始出现攻击这次选举的传单。共产党地下组织正在悄悄地威胁候选人。
在某些孤立地区，游击队开始拿走村民的身份证，这将使他们无法投票。
外交人士担心，共产党不断进行的努力将使投票的人减少。

显示原版>>

Previous:西贡「宗教和政治团体公民阵线」发表公报：号召抵制美伪搞的「选举」骗局

Next:乌拉圭《起义之声报》发表文章：驳斥卡斯特罗反华演说


香港《新午报》评我文化大革命

出版日期:1966.08.21
         期次:2974
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《新午报》十九日就首都举行庆祝无产阶级文化大革命群众大会发表社论说，在文化大革命初期，我们认为「主要是决定走马列路线或修正路线的斗争，现在看来是走了毛泽东的马列路线，人事上的调动，只是一个次要问题。中共也叫出『不要怕出乱子』的口号，现在看来并没有出过什么严重的乱子。至于中共八届十一中全会是否还有更重要的决定，相信不久也会公布，目前不必在排名问题上去胡猜乱忖，我们觉得在一次大运动中没有出大乱子，不影响生产建设，总是好事而不是坏事。」

显示原版>>

Previous:《纽约时报》发表社论：担心我文化大革命对世界产生深远影响

Next:英国一科学家访华后说：中国将创造出全世界最雄厚的科技力量


香港同胞喜看毛主席畅游长江影片

出版日期:1966.08.21
         期次:2974
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据香港《文汇报》二十日报道，香港《丽的呼声》中、英文电视台昨晚分别播放了毛主席最近畅游长江的新闻纪录片。
报纸说，很多观众打电话给该报表示兴奋，并希望电视台再次放映。

显示原版>>

Previous:毛主席畅游长江的影片在日本放映

Next:《纽约时报》发表社论：担心我文化大革命对世界产生深远影响


英《金融时报》报道：印度国内群众暴动继续扩展

出版日期:1966.08.21
         期次:2974
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《金融时报》八月十二日刊登该报驻加尔各答记者发回的一篇文章，题目是《印度的动乱》，摘要如下：
过去几天有令人不安的证据证明，群众的动乱正在扩展到印度的广大地区，最近在英国人建立的杜加普尔钢铁工厂所发生的警察和工人之间的冲突（死二人，伤十二人以上），仅是构成一个很长故事中的一小部分。
麻烦的真正根源是非常深的，主要是两个因素，这两个因素不仅适用于杜加普尔，而且几乎适用于全国。第一个因素是，在卢比贬值以前和以后，物价迅速上涨，主要是由于粮食严重不足引起的。第二个因素是大选日益接近，各个政党变得更加好战，它们最好斗的部分一向是它们所控制的工会。
大部分工业企业中都有许多由各个不同的政党（包括国大党）办的工会，这一事实使局势进一步复杂化。每一个工会在提出要求方面，都感到有义务高过别的工会。当物价上涨、困难发展和大选接近的时候，采取好战态度的理由就特别多了。
政府清楚了解局势是严重的，但是除了举行冗长的辩论外，它感到它没有什么可以做的。例如，它知道，没有希望通过制止物价上涨来解决麻烦的主要原因。去年粮食产量的下降创了纪录，而且财政赤字也达到新的创纪录水平。因此，不管货币是否贬值，物价总会大幅度上涨。现在人们预料物价将会继续上涨，至少要到十月、十一月新的粮食开始收获的时期为止。
总理甘地夫人和内政部长南达不时发出严厉的警告说，将不允许采取暴力行动，但是在最近几周发生事件之后，这些警告已开始引起嘲笑而不是害怕。
南达先生一直受到来自国大党内外的强大压力，要他废除根据在一九六二年中国入侵后颁布的保卫印度法所得到的紧急权力，或者至少要只限于在特别的形势和特别的地区使用这种权力。许多证据证明，保卫印度法经常为了与国家的安全毫不相干的理由，被公然滥用来对付政敌，因此，尽管自由使用紧急权力的邦首席部长们反对，保卫印度法的应用要加以限制。
现在正在印度扩大的动乱的显著特点是，它不仅限于产业工人，或具有革命背景的职业政治鼓动家，象共产党亲华派的那些人。这种动乱已扩展到农村地区、学校和大学，甚至于扩展到通常是优柔寡断的中产阶级。由于这个国家的经济困难正在增加，看不到这些麻烦能早日结束。事实很冷酷，而足以使悲观主义者说，在二月大选以前的这些月份对于印度作为一个民主社会的前途来说可能是关键性的。

显示原版>>

Previous:英国一科学家访华后说：中国将创造出全世界最雄厚的科技力量

Next:《泰晤士报》说：印度经济陷入更深刻的危机


英国一科学家访华后说：中国将创造出全世界最雄厚的科技力量

出版日期:1966.08.21
         期次:2974
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社纽约八月十二日电】（记者：穆塞尔）最近在共产党中国旅行了数千英里的一位英国科学家发现，那里正掀起一个科学复兴，他认为这个科学复兴最终将创造出“全世界最最雄厚的科学和技术力量。”
牛津大学一位物理学家门德尔森说，中国在眼前不会实现这一点，但是他认为在本世纪之内可能会发生这种情况。
门德尔森在科学杂志《发现》月刊发表的一篇文章中说：科学和技术的进步是中国面临的关键问题之一，（中国）正优先注意这个问题。
门德尔森说，这种进展大概会按照日本的榜样而不是俄国的榜样进行。
他说，他发现中国的科学家对于自己专业内西方的最新发展是了解得很清楚的，在他自己那一行里，中国人也在进行西方所注意的同样的研究工作，其中有核物理和固态物理以及莱塞的研究工作。
他说，“中国人自己制造电子显微镜。中国人制造的氢和氦液化器也运用若千年了。他们的出版物有两个重要的方面使我有深刻的印象。第一，现代科学研究不是只局限于一两个科学中心而是由许多学术机关和大学出版的……第二，出版物中经常提到西方或苏联发表的作品……”
门德尔森说，很难确切地预言中国什么时候才会拥有它的七亿多人口所需要的全部科学队伍，因为它刚刚开始彻底改革它的教育制度，在新的制度中，“主要的方针是劳动与教育密切结合。用在这两方面的时间差不多相等。”
他说，“我的观察总括起来就是，我得到这样一种印象，觉得在官方鼓励之下，由于人民中间普遍的热情和平均较高的智力，中国现今的气氛是非常有利于科学和技术的迅速发展的”。

显示原版>>

Previous:香港《新午报》评我文化大革命

Next:英《金融时报》报道：印度国内群众暴动继续扩展


《纽约时报杂志》文章：《俄国的新资产阶级越来越肥了》

出版日期:1966.08.23
         期次:2975
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《纽约时报杂志》六月五日刊载艾伯特·帕里写的一篇文章，题为：《俄国的新资产阶级越来越肥了》，摘要如下：
苏联领导人的正式说法当然是否认，今天在苏联存在着德热拉斯所谴责的上层的“新阶级”，或者存在着西方所知的中层阶级。然而，我们清楚地看到，俄国的工业化、农民的过去和人类本性的普通规律确实已经创造了这两个阶级，上层的和中层的。我的猜测是，这些官僚、技术人员、厂长、艺术家和其他专家同他们的家属加在一起至少占苏联人口的百分之十。
红色中国领导人也注意到这种资产阶级化并且极其忿怒地指责莫斯科走向修正主义的末日。但是莫斯科的领导人执意说，北京是错误的，所有这种恩施现在没有而且今后也不会使苏联人成为新资产阶级。实际上，他们是附和赫鲁晓夫的说法，即：多一磅奶油就有助于而不是妨碍造就一个较好的马克思主义者。
有了舒适和便利的条件，有了高的地位，就产生一种严重违反严格的马克思列宁主义准则的新的心理。
不仅从拥有财物和享有社会上的威望来看，而且更加重要的是从对待拥有这些东西的态度上来看，这些新的名流确实是资产阶级，因为他们的态度是，拥有财物和享受财物就是目的本身而不只是他飞黄腾达的、不可强调的结果。
这个新资产阶级越来越肥了并且积累着财物。
在今天的苏俄，新的中产阶级人士既不是商人也不是农民，而是农民和工人的后代——工程师。工程师挣足够的钱，可以拥有他们自己的公寓或房子，并可以买种类较多、质量较好的物品。他们——特别是他们的妇女——在为下层阶级选择式样，规定时装的人当中是第一流的。
其他专家——科学家，高级厂长，高级军人，作家，戏剧家——是更加著名和更加幸福的，但是他们并不象工程师那样多，并且在日常接触中同下层的人也不那么接近。科学家或元帅所规定的服装式样都是得花很多钱，对群众来说甚至不能奢望——而且这些式样经常看来是太可笑了。举例来说，一个上层的家庭这个时候就会在凉爽的、松树繁茂的波罗的海海岸度假——当然是离开热闹的人群。中产阶级则仍然选择暖一些的，用棕桐树点缀的索契——即使那里是拥挤的。
小说越来越多地描写工程师，而对高阶层的人物或对那些过去年代中的苏联英雄、农民和工人却描写得越来越较少了。最近《共青团真理报》的一位记者证实说，“对一本农业短篇小说进行讥讽是时髦的事情。”早两天，《苏维埃俄罗斯报》的另一记者抱怨说，“近年来到达苏联读者手中的、把工人作为主要的和艺术上令人感兴趣的形象描写的书是不多的。”
西方的影响是显著的。正是这些工程师、技术人员、年轻的科学家或厂长，他们向往西方的东西，利用到国外执行任务或到国外旅行的机会为他们自己和他们的女人带回这些东西：颜色鲜艳的绒线衣，尼龙袜子和高跟鞋，一冲就可以喝的咖啡和半导体收音机等。
他们热望有西方街道景象的色彩，特别是西方的咖啡馆和一边喝咖啡和开胃酒，一边文明地进行交谈。
党的宣传人员仍然攻击某些作家和诗人有“资产阶级”和“小资产阶级”的精神——他们完全避免革命的或五年计划的主题，而赞成爱情、爱情、爱情。
大城市中正在酝酿一种运动，要废除没有特色的问候语“同志”或非正式的“公民”，而用“先生”和“夫人”（老式的、革命前的“老爷”和“太太”）。
苏联的法律说，不能拥有任何地皮（因为所有土地都属于国家），但是住宅可以私有——如果房屋不超过五间，其居住面积不超过六百四十五平方英尺的话。即使在这些限度内也可以做出奇迹来。一个察觉了问题的记者在《消息报》上描写了“一个私人企业主王国”——一个新西伯利亚工业城市的资产阶级郊区：“别墅和住宅看上去很牢固、盖得很完美，有些是两层的，屋顶铺的是石板、甚至是铁皮。每一座房子都有自己的暖气设备，还有走廊，有的有、有的没有法国式阁楼，有用矿渣块做成的库房和用加固混凝土建筑的地下室。在我们路过的时候，人们很警惕，他们用眼睛好奇地盯着我们，恼怒的看家狗吠叫着。”
然而有些住宅用了更加奇异的警卫。在基辅，一个科学家买了一只狗熊，让它在大门和住房之间摇摇晃晃地走着，咆哮着，警卫着。在马格尼托哥尔斯克，一个冶金工程师在他的苹果树下埋了地雷；在别的地方，一个工兵少校在他的私人汽车库门口装配了一个爆炸装置。更多的情况是法院审讯那些所有者，他们带着枪巡逻他们的住宅和果园，并枪击了（有时是致命地枪击了）偷偷地进去捡拾水果的人，这些人常常是青年或小男孩。
除去防御性的装置外，俄国人的住宅还有其他的资产阶级特色。在莫斯科附近，调查当局发现一个食品商店的高级营业员的两层别墅里，有一座游泳池，游泳池对苏联中级人士是罕有的。在同一个地区，一个负责建筑材料的行政官员，给他自己和家庭建造了两所房子，其中一座有加固混凝土作的蔽弹室，这在苏联要比在美国罕见。
更尖锐的是中产阶级的人如饥如渴地要求自己拥有土地。当然土地不能买卖，但是它可以使用。国家允许苏联公民使用郊区土地作为果园和夏季休息地方，每个城市的周围都是无数的这种“使用地段”。
通常这些地段为合作小组所保有，但是合作并不持久。它的解体，开始是每家各自清理地段，建立第一批窝棚，然后各自建立牢固的住宅，然后种下自己的果树和浆果树。围墙砌起来了，狗窝出现了，最后，容纳一辆汽车的车库建立起来了。这些房子从避暑的住房，变成了全年的住处。
集体农庄的土地时常被非法地分成一些自留地。在伏尔加格勒建筑托辣斯的经理，同一个郊区国营农场场长进行接洽。农场场长给了托辣斯经理一个植物生长繁茂的花园以换取这位农场场长建筑自己的新房子所需要的木料，这位托辣斯经理马上按他的人员等级分了下去：把十三棵树分给了一位副场长，八棵给了一个工程师，其他人有的七棵有的六棵。一位《消息报》记者抱怨说：“利用相互行贿，实际上是买卖国家的土地。”一些这样的车轮制造商甚至彼此发给证明和其它的出售土地的文件，这些东西从苏联法律的观点看来是完全非法的并应严加惩处的，而这些东西是在秘密流传，并且在严密的破坏法律的集团中是起着半合法的作用的。
在阿什哈巴德，一对职业夫妇在迁移到沃罗涅什时想卖掉他们的房子和花园，但是由于某些原因而没有能卖出去。这个男人和他的妻子（她是个副教授）不把财产给国家，相反地却在临走以前狂怒之下从根上砍断了每一棵树和每一根葡萄藤。
很明显，苏联的资产阶级毫不隐瞒地在为自己奋斗，而对党规定的集体却毫不加考虑。
新的资产阶级以胜利的姿态说，噢，但是是财产罢，所以我将继续积累它，而且将是我——而不是你们，同志们——将决定“个人的”到什么地方为止而“私有的”从什么地方开始。
由于生活比教条是更为有力的。历史教导我们，当一个阶级或一个阶级集团获得了经济力量和社会威望时，它就不可避免地去争取更多的力量——要一些政治上的发言权，要政治权力。新的专家——苏联新资产阶级——通过逐步的并且有时是争权夺利者自己注意不到的方法已经开始把统治者轻轻地推进一个不同的政治地位，采取一个自己活也让别人活的态度，这同马克思、列宁和斯大林的愿望完全不同的。
现在苏联统治者与其说是马克思和列宁的后代，不如说是卡努特国王（九九四——一○三五）的后代。

显示原版>>

Previous:泰马边界委员会会议收场

Next:在工业系统大搞资本主义复辟苏八百个工厂实行“利润制度”


阿尔及利亚《圣战者日报》：谴责美通过“亚太理事会”搞反华联盟

出版日期:1966.08.23
         期次:2975
         版次:2
         栏目:\[第二版]
眉题:“亚洲和太平洋理事会”常委会在曼谷开会
文章正文:
【新华社阿尔及尔十九日电】阿尔及利亚《圣战者日报》在一篇评论中谴责今天在曼谷举行的亚洲和太平洋理事会常设委员会会议，评论说：
“美国企图通过亚洲和太平洋理事会把它的帮凶纠集在一个军事同盟中，这个同盟的目的是要维护他们在越南的存在和最后针对中国的。
“在快两年以前，美国事实上把它的军事力量移到远东，把远远超过它‘保卫欧洲’的部队的军队布置在中国的对面”。
“亚洲和太平洋理事会现在已经组成了一个反革命联盟，这个联盟的核心是日本，策划者是继续奉行‘遏制中国’的计划的美国国务院”。
【法新社曼谷十九日电】据今晚在这里发表的一项公报说，今天在这里开会的亚洲和太平洋理事会常设委员会决定，理事会应该继续开放，以便在亚洲和太平洋地区内进一步发展它的会员国。
公报说，这个委员会还决定，九国委员会的下一次会议将于九月五日在曼谷举行。
澳大利亚、台湾、南朝鲜、马来西亚、新西兰、菲律宾和南越等代表团团长出席了这次会议，会议是在泰国外长科曼主持下在泰国外交部举行的。
老挝驻泰国大使作为观察员也出席了会议。
这项公报说，委员会就普遍关心的各种问题进行了有益的讨论，以和睦和相互合作的精神自由地和坦率地交换了意见。
它决定由与会国家代表成立一个小组委员会来研究已经提出的各项建议。
这项公报说，这些建议包括成立经济协调中心，技术协调中心，共同情报中心，技术人员联络机构，商品和化肥银行，农业技术交换中心，社会和文化中心以及亚洲和太平洋研究中心。
这个委员会早些时候曾计划开三天会。没有解释为什么这次会议历时很短。
【美联社曼谷十九日电】泰国外长科曼星期五在亚洲和太平洋理事会常设委员会会议开幕式上讲话时要求日本积极争取亚洲国家支持泰国、马来西亚和菲律宾所发起的越南和平行动。
他说，在对之发出正式信件的各国中，日本已经采取步骤表示赞成和积极支持这项倡议，希望它能一齐进一步努力来说服其它亚洲国家支持这一和平行动。

显示原版>>

Previous:南越解放军炮击建江省伪行政中心

Next:泰马边界委员会会议收场


阿联最高治安法庭宣布：判处前《消息报》主编阿明终生苦役

出版日期:1966.08.23
         期次:2975
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗二十日电】前《消息报》主编穆斯塔法·阿明被判处终生苦役，这个判决是国家最高治安法庭今天作出的。
被指控共谋推翻阿联现政权的迈扎特·法赫里、赛义德·陶菲克和艾哈迈德·阿卜杜勒·卡迪尔·赫纳维今天都被判处无期徒刑。
对侯赛因·陶菲克和其他十三名被告的审讯是在一月十日开始的。
【合众国际社开罗二十日电】国家最高治安法庭今天判处前《消息报》主编穆斯塔法·阿明终生苦役，他被指控为美国中央情报局刺探情报。
据宣布，纳赛尔总统已经批准了对五十一岁的阿明的判决。
这个判决是在对阿明进行审讯后七个多月宣布的。
逮捕开罗报纸《消息报》前主编穆斯塔法·阿明以及对他的起诉和审讯的问题在过去一年中在动荡不定的美国—阿联关系上占显著地位。
起诉书（它没有提到美国的名字）是在十一月三十日公布的，同一天美国国务院宣布就美国向阿联提供援助的新的计划举行谈判。
对阿明的审讯，除了正式开庭的那次审讯外，其他的审讯都是秘密进行的，这显然是出于埃及—美国的关系以及当时正在进行的微妙的粮食援助的谈判的考虑的。
国家最高治安法庭根据阿明所谓出卖“危害埃及安全的政治、经济和军事情报”而要求判处他死刑。
在起诉工作结束而且没有公开指责美国后不久，约翰逊总统颁布了最后批准提供价值五千五百万美元粮食援助的命令，它在今年六月三十日期满。
美国对阿联提出的在今年再提供一亿五千万美元的援助的要求迄今没有作出反应。

显示原版>>

Previous:因两部分军队发生冲突雅加达全国足球赛被取消

Next:南越解放军炮击建江省伪行政中心


勃列日涅夫将去南活动

出版日期:1966.08.23
         期次:2975
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝尔格莱德二十一日电】外交人士今天在这里说，苏联共产党总书记勃列日涅夫将在九月下半月对南斯拉夫进行为期十天的私人访问。
这些人士说，勃列日涅夫在南斯拉夫的大部分时间将在布里俄尼同铁托在一起。
他们又说，这两位领导人将讨论世界局势，特别是中苏冲突和越南战争。
这些人士还预料铁托将把南斯拉夫共产主义者联盟不久将作出的改变的详情告诉勃列日涅夫。
这将是勃列日涅夫对南斯拉夫的第二次访问。

显示原版>>

Previous:雅加达电台：赞赏美帝苏修对印尼右派的支持

Next:日政府派「扫墓团」去苏蒙


法报刊登法国一人士的访华观感

出版日期:1966.08.23
         期次:2975
         版次:1
         栏目:\[头版]
副题:说中国文化大革命正在全国深入展开，各地市场繁荣，供应充分，各大城市住宅面貌焕然一新，人民生活水平普遍地得到明显改善。
文章正文:
【本刊讯】法《世界报》十四日发表了让—皮埃尔·埃尔卡巴什的文章，题为《一位旅行者的观感，中国的一个酷暑》，摘要如下：
早在一九六六年，中国就再三强调它对正统的马克思列宁主义的忠诚和它对毛泽东思想的几乎是神秘的信仰。
今天，学习和运用毛泽东思想的情况超过了想象。
普通中国人生活水平已有明显改善，他们相信，他们的政府——它取得了如此大的成就——不会欺骗自己。
食品和日用消费品种类繁多。这些商品都不那么贵了，并且分配得很好。根据东西方外交人员新近作的不完全调查看，中国人的生活费用每年下降百分之二。一个旅行者一年之后，再到北京、上海、广州、杭州和南京会证实这种改善：中国家庭妇女每天感到真正在改善生活。
已经没有配给证，可以随便买肉、鱼和鸡。从近郊人民公社运到城市里的水果和蔬菜都是新鲜的，又多又好。如果说，在莫斯科和基辅能找到应时水果是一大功勋，而七月在中国的城市里，市场上则塞满了菜花、黄瓜、茄子、桃子、西瓜等等。
中国人过去总是习惯于穿蓝衣服，今天他们也高兴穿白色、粉色和绿色了。不算贵（二元）的透明雨衣在刚落几滴雨的时候就五光十色地穿起来。从去年年底以来在国营商店畅销的塑料餐具和家庭用品的颜色也是五彩缤纷。
交通工具繁多。
在各大城市，纪兰在一九六四年指出的那种变化更大了：旧住宅逐步在消失，代之而起的是四五层的红砖房。旧日的土地焕然一新。北京机场建筑一条备用跑道只用十二天。
街上繁华而活跃。
同中国人谈话时故意拼命背诵口号的情况不多，也说幽默话。会讲几句中国话的人和中国人接触比较方便。但是，这并不意味着真理会变得灵活和变为多种多样。无产阶级文化大革命和美国在越南铁面无情的逐步升级无助于空气变得缓和，恰好相反。
文化革命从大学、城市和郊区正扩及农村和内地，在全国各地更深入地展开。
今天，每个中国人工作时口袋里都装着一本小红书，在这本书中，他们能够读到（例如）关于在革命战争中人的作用比技术、武器更强大的文章。不管是新的英雄、士兵，还是死去的劳动者或是因执行任务而负伤的伤员，都为众所周知。体现这些事实的现行口号是（例如）：“要坚持……不怕苦……不怕死”。

显示原版>>

Previous:英法驻北京记者报道：首都报纸显著登载毛主席和林彪同志照片

Next:英国报纸惊呼：北京庆祝大会是对西方世界的宣战


毛主席语录

出版日期:1966.08.23
         期次:2975
         版次:1
         栏目:\[头版]
文章正文:
我们不但善于破坏一个旧世界，我们还将善于建设一个新世界。《在中国共产党第七届中央委员会第二次全体会议上的报告》

显示原版>>

Next:中国文化大革命鼓舞世界人民


美帝妄想促使我国和平演变汉弗莱再次叫嚷设法同我“搭桥”

出版日期:1966.08.23
         期次:2975
         版次:1
         栏目:\[头版]
文章正文:
【美联社肯塔基州帕杜卡二十日电】副总统汉弗莱二十日说，美国必须“尝试、尝试、再尝试”向共产党中国搭和平之桥，“那样就可以避免灾难”。
他在一篇准备在巴克利水坝落成典礼上发表的演说中说：“要是我们不断努力，到时候共产党中国可能认识到采取温和政策符合它本身的利益。”
那个水坝命名为巴克利水坝是为了纪念曾担任过副总统的已故的艾尔本·巴克利。
汉弗莱回顾说，当冷战深化的时候，巴克利主张美苏两国在控制核武器问题上为了两国本身的利益而取得“体面的谅解”。
汉弗莱说，虽然当时的“现实派”争论说要想使苏联发生变化是白费力气，可是，最后“克里姆林宫里发生了变化，禁止核试验条约签订了”。
汉弗莱表示，他相信巴克利所说的关于苏联的话“很可能适用于今天的共产党中国”。
汉弗莱说：“我认为，就象巴克利在五十年代初一样，我们今天应该不怕多走一步，这一步可能导向和平。”
他承认，北京现政权没有任何表示温和的迹象，“然而我们知道中国有成百万人主张同我们友好”。
汉弗莱说，象巴克利水坝这样的工程可以应用到世界其他河流上去，象刚果河，亚马孙河，尼罗河，恒河，甚至，“到时候”，可以应用到中国的长江。
【美新处华盛顿十九日电】美国原子能委员会十九日证实，已邀请共产党中国三位物理学家参加于加利福尼亚大学举行的高能物理国际会议。
原子能委员会公共关系处处长哈里斯说，会议将讨论物质组成的基本研究。哈里斯说，这项邀请是“符合官方想要增进美国和共产党中国之间的非官方接触的愿望的。”

显示原版>>

Previous:英国报纸惊呼：北京庆祝大会是对西方世界的宣战

Next:南越解放军猛烈打击澳帮凶军


美帝在越走投无路摩根索等人为约翰逊出谋划策（完）

出版日期:1966.08.23
         期次:2975
         版次:4
         栏目:\[第四版]
文章正文:
（续二十一日）
赫尔曼·康恩的答复：
（原编者按：康恩是赫德森研究所——一个研究国家安全和国际秩序的非营利组织——的所长，以前是兰德公司的一个成员，著作有《论逐步升级：隐喻和剧情》。）
我们目前的政策是美国真正可以采取的唯一现实的政策。这是一种令人抱有希望的政策。如果我们是耐心的、坚决的、现实的，这个政策大概能使我们实现我们的目的。我还没有听到有什么其他的办法可以从眼前和长远看来不用付出更大得多、更悲惨得多、更不人道得多的代价。
阿瑟·施莱辛格的答复：
（原编者按：施莱辛格是纽约市大学文学院教授，一九五四——六一年哈佛大学历史系教授；两度获帕利策奖金并获全国书籍著作奖金；曾任肯尼迪总统和约翰逊总统的助理。）
对政府的越南政策提出温和批评的人不同意这样的理论：实现政府所宣布的目标的办法是强化战争。他们认为，我们把南北越摧毁得越厉害，我们实现自己的目标的可能性就越小。此外，这种扩大战争的方针将使我国陷入在亚洲大陆进行一场无望的、无尽头的战争的泥坑，使我们不能有效地使用我国的力量，而且超出我国的根本利益的范围之外，最后很可能同中国进行一场核战争。
有些什么其他办法？我们不应当以为游击活动是能够用战略轰炸打垮的，我们不应当用军事办法来解决一个政治问题，我们必须使我们采取的手段适合于我们谋求的目的。
一、停止把这场战争变成美国的战争。严酷的事实是，如果越南战争成了白人对亚洲人进行的战争，那是怎么也赢不了的。越是把这场战争变成美国的战争，我们就越加赢不了这场战争。
二、西贡建立文官政府。我们早就应当鼓励建立一个代表国内重要政治力量和既能团结军队又能执行社会改革计划的政府。如果这样的政府赞成南越中立化，如果它要同越共谈判，即使它愿意使我们解除我们呆在越南的义务，我们都不能反对，也不应当反对。
三、重新召开日内瓦会议。
四、在南越守住阵地。
如果认为我们增加美军数目就能够取得可靠的优势比例，那是幻想。
我们还应当限制我们在南方的轰炸。
五、减少对北越的轰炸。国防部长麦克纳马拉曾经坦白说：“我们从来不认为轰炸会摧毁北越的意志”，到目前为止，轰炸北方既没有使河内走到会议桌旁来，也没有使人民士气消沉，或是制止渗透。结果是，主张扩大轰炸的压力增加了——先轰炸油库，然后轰炸海港、工厂、城市、中国边境。但是这些做法也不会起作用。我们沿这条道路走下去，只会使北越人民团结一致支持他们的政府，使谈判成为不可能，并且最后肯定会使中国参加战争。即使我们把北越轰炸得退到石器时代，从而引起文明世界的憎恨，这样仍然不能解决目前的战争——这场战争毕竟是在南越而不是在北越进行的。
六、对东南亚的长期计划。我们应当同俄国、法国、中国和其他有关国家讨论在国际保证下使柬埔寨、老挝、南北越中立化的计划。（完）

显示原版>>

Previous:南斯拉夫陷入严重的经济危机之中

Next:美宇宙飞船开始发回月球照片


美公众举行示威才集会反对政府压制国内反战运动

出版日期:1966.08.23
         期次:2975
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿二十日电】大约一百名示威者今天集合在华盛顿纪念广场，宣称本周他们同众议院非美活动委员会的斗争得到了“胜利”。
一个发言者——学生争取民主社会组织的怀斯曼——说，对坚决反对越南战争的人进行的那场混乱的意见听取会表明，对付这个众议院委员会的唯一办法是“打断它”。
在四天的意见听取会中，警察逮捕了一些用尖叫抗议声打断会议的观众。
在集会上的另一个发言者——结束越南战争全国协调委员会的埃姆斯帕克——说，学生和平运动在同这个委员会的斗争中取得了“战术性的胜利”。
预料委员会将在下周批准一个规定在和平时期援助敌人为罪行的法案。

显示原版>>

Previous:约翰逊就越南问题又施”以战迫和“伎俩

Next:南斯拉夫陷入严重的经济危机之中


美宇宙飞船开始发回月球照片

出版日期:1966.08.23
         期次:2975
         版次:4
         栏目:\[第四版]
文章正文:
【法新社加利福尼亚州帕萨迪纳十八日电】美国宇宙飞船「月球轨道环绕者」今天拍了两百张月球的照片，并且开始把它们发回地球。在帕萨迪纳喷气推进实验室接到的第一批照片已经立即在电视上向美国各地转播。
「月球轨道环绕者」拍摄的地区是从地球看去的月球表面的右部。这些照片是这个宇宙飞船在环绕月球第二十六圈的时候从二百一十四公里（一百三十三英里）高空拍摄的。科学家们说，「月球轨道环绕者」今天以二十秒一张的速度发了四十张照片。
这些照片所拍摄的地区是史密斯海，它是以第一次观测月球的这个地区的威廉·亨利·史密斯命名的。
【德新社华盛顿十八日电】今天的照片是第一批试验照片。星期天（二十一日），「月球轨道环绕者」的轨道最低点将降到四十五公里以内，以开始主要的一系列空中观测，拍摄大约三百五十张照片，目的是要找到一个有人的宇宙飞船着陆的地点。

显示原版>>

Previous:美帝在越走投无路摩根索等人为约翰逊出谋划策（完）

Next:英《经济学家》周刊载文：鼓吹美英加紧拼凑反华「亚洲联盟」


南斯拉夫陷入严重的经济危机之中

出版日期:1966.08.23
         期次:2975
         版次:4
         栏目:\[第四版]
副题:许多企业倒闭，大批工人被解雇；私人作坊大兴，在「合法赌场」中越来越多地可以看到「第纳尔百万富翁」
文章正文:
【本刊讯】美《芝加哥太阳时报》七月八日刊登从贝尔格莱德发回的一篇文章，题为《南斯拉夫使用“资本主义”闸门制止通货膨胀的威胁》，摘要如下：
第一个用西方方法来加速经济发展的共产党国家南斯拉夫，现在又在采用“资本主义”方法来延缓经济的发展。
这个国家由于受到通货膨胀和外贸赤字日增的威胁，已着手执行一项传统的西方式的节约计划。
去年，货币贬值百分之四十，信贷利率提高了，工业投资受限制，工资的提高减缓了。
虽然经济仍然多少是不会破产的，无利可图的企业现在越来越难向国家银行借钱来应付薪水，已有一百多家企业倒闭。
约有两万名非生产性工人已被辞退。
五十年代后期，工人愤懑不平，经济受到罢工风潮的打击。
当局的反应是，转而强调生产消费品，其中许多消费品是以昂贵的代价进口的，提供信贷和建立比较自由的市场。
允许私人作坊经营（最多雇用三人），现在大约有十五万个私人作坊。
在南斯拉夫的六家合法赌场中越来越多地可以看到“第纳尔百万富翁”（总共值：十万美元），这自然不是每月平均挣五十五美元的社会主义化的工人所能去的。
一九四九年，百分之二十五的土地集体化了，而现在，百分之八十六的土地掌握在私人手里。
私有制的占优势，加上外贸的情况（三分之二是同西方进行的，其余的三分之一是同东欧进行的），常常使人提出一个问题：南斯拉夫是否真是一个共产党国家？

显示原版>>

Previous:美公众举行示威才集会反对政府压制国内反战运动

Next:美帝在越走投无路摩根索等人为约翰逊出谋划策（完）


南越解放军猛烈打击澳帮凶军

出版日期:1966.08.23
         期次:2975
         版次:2
         栏目:\[第二版]
副题:威斯特摩兰慌忙对遭到惨重伤亡的澳帮凶军打气
文章正文:
【法新社西贡十九日电】一位军方发言人在这里宣布，澳大利亚营自从去年到达南越以来在昨天第一次同越共发生激烈战斗，他们遭到“中等程度的”伤亡。
澳大利亚营正在同美国军队一起参加西贡—头顿公路以北地区的扫荡。
这次战斗在当地时间十六点四十分开始，当时澳大利亚第六营的一支部队同在头顿东北二十八公里的一个橡胶园里筑工事防守的一个越共连交了火。
【法新社西贡二十日电】（上略）这里的人士说，参加这一战斗的澳大利亚主要连的损失是重大的、但是整个营的伤亡是中等程度的。
【路透社西贡十九日电】（上略）澳大利亚连实际上受了包围，四面受到打击。
这个连遇上越共部队时正在橡胶园进行例行巡逻。
【美联社西贡二十日电】澳大利亚军队今天在西贡东南的一个橡胶园里进行扫荡。
美国驻越南部队的司令威斯特摩兰致电澳大利亚人对十八日晚上的战斗表示祝贺。
威斯特摩兰欢呼这个行动，说这是一次重大的胜利，是迄今越南战争中最惊人的胜利之一。
今天的战斗据报道规模不大，因为澳大利亚人是在追击北越部队的残余，据信，这支部队是一个多达一千人的加强营。澳大利亚人在西贡东南四十二英里的这次地面行动的代号取名为“史密斯菲尔德行动”。

显示原版>>

Previous:美帝妄想促使我国和平演变汉弗莱再次叫嚷设法同我“搭桥”

Next:雅加达地区局势紧张当局急忙开会谋划对策并下令禁止游行示威


南越解放军炮击建江省伪行政中心

出版日期:1966.08.23
         期次:2975
         版次:2
         栏目:\[第二版]
副题:并不断击美伪车队和设施
文章正文:
【法新社西贡二十一日电】可靠人士在这里说，越共今天用迫击炮袭击了建江省的行政中心建安，炸死四人炸伤三十二人。
【法新社西贡二十一日电】二十日地面战斗减少了，但是越共部队对政府的设施和军用车队进行了二十一次零星的攻击，此外，还对岘港进行了恐怖性的袭击。
【法新社西贡二十日电】昨天，越共的一支穿上政府军军装的突击队，在光天化日之下在距这里东北只有十公里的地方袭击了南越的军用车队。
可靠人士今天说，政府的损失是“中等的”。

显示原版>>

Previous:阿联最高治安法庭宣布：判处前《消息报》主编阿明终生苦役

Next:阿尔及利亚《圣战者日报》：谴责美通过“亚太理事会”搞反华联盟


日政府派「扫墓团」去苏蒙

出版日期:1966.08.23
         期次:2975
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京二十日电】政府派出到蒙古、苏联本土日本人墓地去的遗族扫墓团，将于二十二日上午十时半出发。到苏联去的到现在已经是第四次，而到蒙古去的是第一次，所以政府派外务省官员随扫墓团同行，探询蒙古政府对日本和蒙古建交的意图。
一行共有遗族十一人，加上国会议员两人以及政府官员。他们将在哈巴罗夫斯克分成两路，到蒙古地区的将在乌兰巴托从二十五日开始逗留四天，到苏联本土地区去的将逗留两天，三十日下午回国。

显示原版>>

Previous:勃列日涅夫将去南活动

Next:苏一代表团到摩洛哥


苏修和意菲亚特公司签订建汽车厂合同

出版日期:1966.08.23
         期次:2975
         版次:3
         栏目:\[第三版]
副题:合众社认为这是苏和外国公司订的最大的单项合同
文章正文:
【合众国际社莫斯科十五日电】塔斯社今晚报道
意大利的菲亚特公司已正式缔结协议，将为苏联建立一座大型汽车工厂，并给苏联十年期限偿付这座工厂设备的费用。
这座工厂将每年给苏联顾客生产六十万辆小轿车。
塔斯社说，这座工厂要“花费八亿元。菲亚特公司将供给约值三亿美元的设备。
“这家公司为了这笔款给了苏联十年的信贷。”
人们不清楚这笔三亿美元是否包括在这座工厂的八亿元价格单中。
塔斯社说，这项协议是“它（菲亚特公司）有史以来最大的商业交易。”
人们还认为，这项协议是苏联政府和外国公司谈判的最大的单项合同。

显示原版>>

Previous:在工业系统大搞资本主义复辟苏八百个工厂实行“利润制度”

Next:雅加达电台：赞赏美帝苏修对印尼右派的支持


苏一代表团到摩洛哥

出版日期:1966.08.23
         期次:2975
         版次:3
         栏目:\[第三版]
文章正文:
【马格里布阿拉伯新闻社拉巴特十五日电】苏联专家代表团星期五到达拉巴特继续进行会谈，以便加强摩洛哥和苏联在摩洛哥外交大臣谢尔卡维正式访问莫斯科时开始的合作。
代表团今天已开始同摩洛哥各个有关机构的负责人进行会谈。

显示原版>>

Previous:日政府派「扫墓团」去苏蒙

Next:约翰逊就越南问题又施”以战迫和“伎俩


泰马边界委员会会议收场

出版日期:1966.08.23
         期次:2975
         版次:2
         栏目:\[第二版]
副题:发表公报叫嚷将“加强联合努力对付在边界上的共产党组织”
文章正文:
【美联社曼谷十九日电】举行边境问题会谈的泰马双方人员今天飞往泰国南部的宋卡，听取关于共产党在两国边境一带的恐怖活动的实地汇报。
双方昨天举行了一整天的会谈来讨论应付在它们共同边界沿线的共产党恐怖活动的方法。
今天发表的一份联合公报说：“召开这次会议，是为了根据当前形势来研究边境沿线的安全情况。
“委员会注意到最近的情报，一致同意了为反对共产党恐怖分子将采取的联合措施。
“委员会注意到联合情报总部取得的了不起的进展。
“会议是在亲切和友好的精神中举行的，在结束时，双方重申将加强联合努力来对付在边界上的共产党恐怖组织。”

显示原版>>

Previous:阿尔及利亚《圣战者日报》：谴责美通过“亚太理事会”搞反华联盟

Next:《纽约时报杂志》文章：《俄国的新资产阶级越来越肥了》


万隆示威群众同军队发生冲突

出版日期:1966.08.23
         期次:2975
         版次:2
         栏目:\[第二版]
文章正文:
【美联社万隆十九日电】一群愤怒的苏加诺总统的支持者十九日在这个西爪哇城市同武装士兵发生了冲突。士兵们朝示威者的头顶上空开枪。
亲苏加诺的一群人
——约二千人——走上万隆大街，前往反苏加诺的学生行动组织（卡米）总部。
骑马的武装士兵、乘装甲车和步行的士兵围住了该总部，逐走了亲苏加诺的示威者。至少有一名示威者负伤，可能有更多的人负伤。伤情不明。
苏加诺的支持者在被认为是一个反苏加诺的地区的中心公开示威，这还是第一次。人们认为，在万隆和雅加达，反对苏加诺的学生力量最强。
这里亲苏加诺的力量的出动，表明民间可能发生骚乱——苏加诺的追随者与反对者之间发生大的冲突。
亲苏加诺的暴行群众星期五早晨上街游行时，反苏加诺的学生没有出现。但是反苏加诺的学生们曾在星期四晚上出动，几乎在万隆每一座大的建筑物上都用油漆写上了标语，如“苏加诺见鬼去吧！”、“苏加诺，我们憎恨你”。
看来写在墙上的这些标语引起了苏加诺的支持者们十九日的示威。
这一群人当中有一些学生，但是大部分是年纪较大的人，许多人携带武器，包括竹枪、刀子、自行车链条和铁棍。
这群人在大街上行进时，乘装甲车的士兵跟在后面。拿手枪的士兵们数次朝示威者的头顶上空开枪，看来是要他们继续走动。

显示原版>>

Previous:雅加达地区局势紧张当局急忙开会谋划对策并下令禁止游行示威

Next:因两部分军队发生冲突雅加达全国足球赛被取消


雅加达地区局势紧张当局急忙开会谋划对策并下令禁止游行示威

出版日期:1966.08.23
         期次:2975
         版次:2
         栏目:\[第二版]
文章正文:
【安塔拉雅加达十九日电】大雅加达军区司令阿米尔马哈茂德少将强调指出，企图推翻总统的任何集团和分子是反革命分子，因为这是违抗临时人协第四次全体会议的各项决定的。阿米尔是在星期六上午对雅加达各群众政治组织、各政党和各统一行动组织讲这番话的。
这位司令警告说，九卅运动—印尼共一直企图破坏总统—武装部队—人民的团结。同时，阿米尔司令警告首都居民们说，有人要在九月份把雅加达变成象万隆那样的某种殴斗的场所。早些时候，这位将军谈到了最近在万隆爆发的一系列事件。
这位司令随后透露，这里的当局以企图破坏首都的治安和秩序的罪名逮捕了一百五十余人。这些被捕的人是非法进入雅加达的，其中大部份是从禾诺基里（中爪哇）来的，他们没有身份证。
阿米尔强调说，他完全不赞成，也不容许把万隆的局势扩展到雅加达，在那里有人企图破坏团结，践踏建国五项原则和临时人协会议的各项决定。他说，雅加达军事当局将采取严厉措施来对付任何企图任意破坏法制的个人和集团，因为它将助长无政府主义。
同时，空军伞兵司令维里亚迪纳塔空军少将在这次会议上说，万隆自上星期五以来不断发生骚乱，现在已发展成暴力行动。他说万隆发生的行动是悲剧性的和危险的。
这位伞兵司令警告印尼人要警惕九卅运动—印尼共挑动一个集团反对另一个集团，一代人的群众组织反对另一代人的群众组织的卑鄙阴谋。
【雅加达电台二十日广播】第五军区（大雅加达）司令以大雅加达及其周围地区执行两项人民命令地方掌权者身份发布如下公告：
一九六六年八月二十日大雅加达及其周围地区执行两项人民命令地方掌权者同大雅加达首都特别区各政党和各统一行动组织举行了会议，讨论最近形势。在这次会议上，宣布了大雅加达及其周围地区执行两项人民命令地方掌权者的如下政策：不容许各集团把雅加达以外的形势带到雅加达来；不允许互相厮打或进行挑衅以致浊化气氛，从而造成实力对立，如高喊口号、张挂横幅标语、涂写标语口号、（散发）文件、由一个集团举行示威，等等；禁止任何集团采取单方面行动；禁止自充法官，应把一切问题上报大雅加达及其周围地区执行两项人民命令地方掌权者，不论是任何形式的示威和非法行动还是穿类似印尼共和国武装部队制服的制服和没有许可而使用武器，仍被禁止；大雅加达及其周围地区执行两项人民命令地方掌权者为稳定生活、社会、政治、经济和治安而发布的一切条例，应照旧遵守和执行。凡蓄意破坏大雅加达及其周围地区执行两项人民命令地方掌权者的一切政策措施的，将一视同仁地对之采取坚决步骤。

显示原版>>

Previous:南越解放军猛烈打击澳帮凶军

Next:万隆示威群众同军队发生冲突


雅加达电台：赞赏美帝苏修对印尼右派的支持

出版日期:1966.08.23
         期次:2975
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】雅加达电台十八日广播一篇评论，摘要如下：
我们大家都听了总统星期三（十七日）作的讲话。
总统在谈到有关独立和积极的政策时说：“但是现在，现任的美国国务卿腊斯克说，美国很尊重我国的独立和积极的政策。这是我前些天在报纸上看到的。我很赞赏腊斯克的这番话。”
我们最好把美国国务卿腊斯克这一看法同苏共机关报《真理报》的文章联系起来看。这篇文章的作者在对印尼独立日表示祝贺时说，最近在印尼发生的事情，希望不要把它解释成印尼已放弃了反对帝国主义和新殖民主义的斗争。
《真理报》这位作者进一步说，马利克外长不只一次地强调说，印尼的新政策不容许参加任何军事条约（组织）。
我们从美国政府和苏联政府就它们各自对印尼采取的政策所表示的官方立场可作出如下的结论，双方都共同看到了这一事实：印尼仍旧奉行独立和积极的政策。的确，我们不仅维护独立和积极的政策，而且也发展它。我们对于华盛顿或莫斯科对我国采取的独立和积极的政策的活生生的事实的正确看法，应以尊重的心情来表示欢迎。因为这种观点驳斥了北京《人民日报》的诽谤，这家报纸星期三（十七日）的评论说，印尼公开投入帝国主义的怀抱。
【雅加达电台二十日华语广播】莫斯科苏联—印度尼西亚友好协会主席打电报给雅加达印度尼西亚—苏联友好协会主席，热烈祝贺印度尼西亚国庆。贺电祝愿印度尼西亚—苏联友好协会为促进印度尼西亚—苏联的友好和合作事业上取得的重大成就。贺电指出，印度尼西亚—苏联两国人民坚决反对帝国主义和殖民主义并且坚决维护世界和平。

显示原版>>

Previous:苏修和意菲亚特公司签订建汽车厂合同

Next:勃列日涅夫将去南活动


因两部分军队发生冲突雅加达全国足球赛被取消

出版日期:1966.08.23
         期次:2975
         版次:2
         栏目:\[第二版]
文章正文:
【法新社雅加达十七日电】在雅加达塞纳扬“苏加诺体育场”举行的一场争夺“苏加诺”杯的全国足球比赛终于因发生事件而被取消了。这场球赛因海军陆战队人员与来自万隆的库章精锐部队（属西利万吉部队）互相射击而结束。虽然苏加诺总统命令组织人继续进行球赛，但军方仍下令取消这场球赛。

显示原版>>

Previous:万隆示威群众同军队发生冲突

Next:阿联最高治安法庭宣布：判处前《消息报》主编阿明终生苦役


英《经济学家》周刊载文：鼓吹美英加紧拼凑反华「亚洲联盟」

出版日期:1966.08.23
         期次:2975
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《经济学家》周刊十三日刊登一篇评论，题为《亚洲人的亚洲》，摘要如下：
亚洲的非共产党人什么时候能够没有西方的援助而在中国面前保持稳定呢？在星期四（十一日），印度尼西亚人终于批准了十周之久的结束同马来西亚的战争的协议。这是方向正确的一个步骤。美国人目前正在越南守住一条战线，不久可能还要在泰国守住一条战线。东南亚的力量对比格局正在以比五年前多数人预料得为快的速度出现。但是亚洲决不会真正稳定下来，除非在不太久的时间内，亚洲人可以自己照顾自己，而不是一个接一个地被中国的巨大优势所压倒。
目前存在着两大困难。第一是平衡从何处得到力量。腊斯克七月七日在东京说，现在受美国核力量保护的有八个亚洲国家：日本、南朝鲜、福摩萨、菲律宾、南越、泰国、新西兰和澳大利亚。这是头一次具体地提出要在亚洲搞核保护伞。但是，腊斯克所提的八个国家只占中国周围的非共产党邻国的半数。他没有把印度列上他的名单。如果能够组成一个遏制中国的亚洲联盟，那么印度显然就会不得不或多或少地同这个联盟发生联系。印度尼西亚的情况也是一样。这两国都同中国有争执。把它们同打算限制中国势力的一个联盟联系起来，是合理的。
亚洲均势丧失的部分原因是因为作为主要军事力量的日本消失了。重新复活日本是现在美国政策的目的。但是说起来容易做起来难。
建立亚洲均势的第二大困难是核问题。如果中国的主要邻国一个接一个地试图成为独立的核国家，那么它将是一切办法中最坏的一个办法。但是七十年代的亚洲人也象五十年代的西欧人一样，不大可能永远满足于美国武器的保护，而在这些武器的使用问题上却根本无发言权。随着中国得到能够威胁美国本身的发射手段，这种保护看来将越来越值得怀疑。也象在欧洲一样，建立一种亚洲安全体系的愿望也包含着分享核力量的问题。
怎么能找到一种体制把这么多五花八门的国家集合起来呢？现在华盛顿已认识到，从外面组织的联盟在亚洲是不受欢迎的。唯一牢固的基础是这个地区两个大国——印度和日本——之间的双边安排。

显示原版>>

Previous:美宇宙飞船开始发回月球照片


英法驻北京记者报道：首都报纸显著登载毛主席和林彪同志照片

出版日期:1966.08.23
         期次:2975
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京十九日电】（记者：白尔杰）两名穿着草绿色军服的老资格共产党人在今天北京报纸的版面上占了统治地位，围绕着他们的是关于昨天历时七小时的盛大集会的消息和照片。
中国报纸用了全部版面四分之三的篇幅来报道这次集会，报纸头条是两位老党员——共产党主席毛泽东和国防部长林彪——的照片。
《人民日报》在头版刊登了毛泽东和林彪的大照片。今天关于这次集会的官方消息称这位国防部长是这位中国领袖的“亲密战友”。
今天报上仅次于此的最高赞誉是授于周恩来总理的，报道中有一段把他同林彪并提为毛泽东的“战友”。
【法新社北京十九日电】（记者：樊尚）今天下午出版的北京的当天报纸是对昨天在天安门组织的集会的真正的纪念相册，毛泽东和林彪昨天在天安门肩并肩地出现在一百万人面前。
各报的刊头和大标题都是红色大字，并且第一版右上方的显著地位刊登了一张毛泽东穿着一套士兵军服，戴着“红卫兵”袖章，左手拿着帽子，没有紧握拳头而且举着右前臂，以庄重的姿势向人群致意的照片。
在这一版的左边刊登了一张毛泽东和林彪鼓掌的照片。
除了毛泽东之外，林彪是被单独照了象的唯一的领导人。
各报给了毛泽东一个新的称号，毛泽东成了“最高统帅”，通常的称号是“最伟大和最敬爱的领袖”。这个新的称号以及毛泽东和林彪穿起象征性的军装都强调了正如毛泽东在八月一日建军节，即十一中全会开幕的一天所发布的指示所描写的那样，军队起“全中国人民学习的伟大学校”的作用。
【合众国际社东京十九日电】北京电台今天打破了在广播开始时播送毛泽东语录的传统，而播送国防部长林彪赞扬毛泽东的讲话。
【路透社东京二十一日电】据这里收听到的北京电台的广播说，中国共产党的半月刊《红旗》今天特别提到国防部长林彪是毛泽东思想的杰出代表。
它说，林彪建议，在各省以及全国所有党员和全体人民中应大学大立毛泽东思想。

显示原版>>

Previous:中国文化大革命鼓舞世界人民

Next:法报刊登法国一人士的访华观感


英国报纸惊呼：北京庆祝大会是对西方世界的宣战

出版日期:1966.08.23
         期次:2975
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《星期日电讯报》二十一日以《宣战》为题发表一篇社论说：在北京的天安门，毛主席上星期向中国人民引见了那位几乎肯定是他未来继承人的人。且不管天下太平，这次集会等于是向整个西方世界的一次宣战。
国防部长林彪元帅是中国提倡全球革命的主要宣传家。正是他在一年以前，描绘了一幅世界的“农村”最后包围和摧毁世界的“城市”的景象。

显示原版>>

Previous:法报刊登法国一人士的访华观感

Next:美帝妄想促使我国和平演变汉弗莱再次叫嚷设法同我“搭桥”


约翰逊就越南问题又施”以战迫和“伎俩

出版日期:1966.08.23
         期次:2975
         版次:4
         栏目:\[第四版]
副题:同时宣传美“将尽力限制冲突”，表示想搞“停炸”骗局
文章正文:
【法新社新罕布什尔州曼彻斯特二十日电】约翰逊总统今天在这里说，北越不再有在南越进行军事接管的任何机会，他呼吁越共放下武器。
他说，越共继续支持共产主义事业是得不到什么好处的。
他重申，美国准备在一旦恢复和平后向北越提供一切必要的援助，以帮助它进行建设和经济发展的工作。
约翰逊总统周末在美国东北部各地进行竞选活动时在这里发表的演说中，回顾了美国在越南的政策。他明天将在加拿大同皮尔逊总理会谈。
他说，美国并没有在设法拉其他国家参加这场冲突，美国将竭力避免战争扩大。但是美国下定决心要继续抵抗共产党侵略
——不管这场战争持续一年或几年——直到河内的领导人同意谈判为止。
他说：“我们将继续尽我们的力量来限制这场冲突，因为我们不想做超过必要的事。我们的政策不是摧毁北越。”
他又说：“大家必须清楚看到，特别是南方那些同共产党人一起想以武力取得控制的人们必须清楚看到，他们可以进行的选择中不再有军事接管这一项了。他们必须知道，北越不可能征服南越。让所有那些厌倦战争、死亡和苦难的人们都知道，他们继续支持共产党的事业是不会得到什么好处的。”
约翰逊总统又说：“在和平来临之前，我们的目的是明确的。我们将继续履行义务、继续保持决心，做必要的一切来帮助保护南越和维护亚洲的稳定。”
【美联社新罕布什尔州曼彻斯特二十日电】约翰逊总统星期六（二十日）说，已经对河内的领导人说过，如果共产党停止派部队进入南越的话，美国就停止对北越军事目标的轰炸。

显示原版>>

Previous:苏一代表团到摩洛哥

Next:美公众举行示威才集会反对政府压制国内反战运动


在工业系统大搞资本主义复辟苏八百个工厂实行“利润制度”

出版日期:1966.08.23
         期次:2975
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科十七日电】苏联政府今晚宣布，两百万苏联工人目前正在按照俄国工业中的新利润制度进行工作。
一年多以前试行的给工人和经理更多刺激的这个新方法，现在已扩及到八百个工厂。
原来只有四十三个工厂采取这个新制度。
一九六六年上半年的官方统计表明，这四十三个开始试验的工厂获得的利润比整个工业获得的利润要多，虽然全国数字比一九六五年同期增加了百分之八。

显示原版>>

Previous:《纽约时报杂志》文章：《俄国的新资产阶级越来越肥了》

Next:苏修和意菲亚特公司签订建汽车厂合同


中国文化大革命鼓舞世界人民

出版日期:1966.08.23
         期次:2975
         版次:1
         栏目:\[头版]
眉题:非洲自由战士热情欢呼
文章正文:
【本刊讯】达累斯萨拉姆二十一日消息：津巴布韦非洲民族联盟驻这里的首席代表帕西帕诺迪亚昨天在这里向新华社记者就中国目前的无产阶级文化大革命发表的声明中强调说，中国人民的伟大领袖毛泽东主席的正确思想“正日益成为世界无产阶级革命的指导原则”。
他指出，十八日在北京举行的有毛主席出席和百万群众参加的庆祝文化大革命的群众大会“对于亚非和全世界的革命人民都是一个巨大的鼓舞”。
他说：“中国人民在他们的革命中所取得的成就使我们受到巨大的鼓舞。”
他说，北京举行盛大集会庆祝文化大革命对于中国的反动派和他们在国外的伙伴都是“沉重的打击”。
他又说，“他们恢复资本主义的倾向正迅速遭到揭露。”
他说，“我们欢呼中国人民的警惕性，因为他们为社会主义革命不倦地战斗到底。我们还极其满意地注意到毛泽东思想的无敌的力量。他的思想正日益成为今天世界进行无产阶级革命的指导原则。”
他说，中国人民在无产阶级文化大革命方面所取得的胜利“使我们在争取解放津巴布韦的斗争中变得更加有力量”。“津巴布韦人民现在已经在津巴布韦非洲民族联盟的旗帜下，拿起武器同帝国主义战斗，以争取他们的解放”。他表示坚定的决心：津巴布韦人民将把斗争进行到底。
西南非民族联盟驻达累斯萨拉姆的代理代表坎祖最近在接见新华社记者时说：“我们西南非民族联盟以最大的敬意欢呼毛泽东主席出席北京百万人的群众大会，因为毛主席是全世界革命人民的引路人。”
他说：“我们认为，人民不破旧的社会就不能建设新的社会。”
他又说：‘“破坏了反动的文化，中国人民在毛泽东思想的指导下正在建设一个进步的无产阶级的文化。我们由衷地支持中国无产阶级文化大革命的高瞻远瞩的性质。”
他认为，“如果没有毛主席的正确思想，中国一定已回到旧的生活方式，这是不能适应它作为今天世界革命的堡垒与先锋的领导作用的。”
他说：“摧毁中国的反动文化给一切革命人民提供了良好的榜样。”由于阅读与学习毛主席著作，亚非人民“已准备好击败美帝国主义及其走狗以及以苏联的修正主义集团为首的现代修正主义者”。他说，“我们强烈地谴责现代修正主义分子的反动政策”，包括他们同殖民主义者和帝国主义者所谓“和平共处”的政策。

显示原版>>

Previous:毛主席语录

Next:英法驻北京记者报道：首都报纸显著登载毛主席和林彪同志照片


法共《人道报》竭力为苏修辩解

出版日期:1966.08.24
         期次:2976
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】法共《人道报》十五日刊载一条反华报道，摘要如下：
北京所有报纸今天都在第一版以红字大标题刊登了在中国共产党中央委员会会议结束以后于昨天发表的公报，至于公报，无论在形式上或在内容上同北京过去发表的反苏文件几乎没有什么不同。
公报谴责美帝国主义是主要敌人，但是，接着就把苏联说成是“美帝国主义的帮凶”，苏联领导人还被指责“在社会主义世界实行资本主义复辟”。
公报还硬说，苏联“在越南问题上执行假支持真出卖的政策”。
人们对这个文件充满的矛盾也不能不感到困惑，因为，中国领导一旦离开苏联人和其他“修正主义者”，那么究竟要同谁建立他们的反帝战线呢？
尤其严重的是，北京的矛头仍然指向苏联，北京的这种态度只能有利于美帝国主义侵略东南亚和获得世界霸权的企图。

显示原版>>

Previous:匈报吹捧苏修

Next:塑料管道在国外的使用


芬兰总统将去苏

出版日期:1966.08.24
         期次:2976
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十七日电】这里正式宣布，芬兰共和国总统乌尔霍·吉科宁应苏联政府的邀请，将于八月二十五日前来苏联休假。

显示原版>>

Previous:联合国官员去苏活动

Next:苏报攻击退出禁核大会的代表


富马表示要参加“亚洲会议”

出版日期:1966.08.24
         期次:2976
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社万象二十二日电】富马今天说，如果建议中的越南问题亚洲和平会议肯定将召开的话，老挝将参加这个会议。
富马在对本社记者提出的问题的书面答复中说，这个决定是在上星期五定期每周一次的内阁会议上作出的。
首相说，老挝政府衷心祝贺三个亚洲国家的和平计划，他说，他认为它们的倡议是亚洲觉醒的一个清楚象征。

显示原版>>

Previous:印总理又鼓吹为“和谈”创造气氛，美泰大使同印官员会谈越南问题

Next:谴责美在越犯下滔天罪行


蒋帮报纸说：白宫有一研究对华政策小组委员会

出版日期:1966.08.24
         期次:2976
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《征信新闻》九日报道：
白宫有个研究对中共政策的小组委员会，这个委员会是由约翰逊的好友、国务院副国务卿鲍尔所主持的（他将辞去公职）。这是个地下委员会，从来不公开，所以也没有固定的名称。也不在乎鲍尔的地位能否领导其他“委员”。
在这个小组里面，委员人选都是赫赫有名的人物，如：国务卿腊斯克、国防部长麦克纳马拉、农业部长弗里曼、前国务院政策委员会主席现任白宫顾问的罗斯托、中央情报局局长赫尔姆斯，另外还有商业部及司法部的重要代表。

显示原版>>

Previous:美国干旱由东北向中西部地区发展


腊斯克吹嘘美国核力量妄图威胁我国

出版日期:1966.08.24
         期次:2976
         版次:1
         栏目:\[头版]
副题:并叫嚷美要赖在南越和继续玩弄战“和”两手
文章正文:
【美新处纽约二十二日电】下面是国务卿腊斯克今天在这里的国外战争退伍军人和妇女辅助队第六十七次年会上的讲话。（本刊已加删节）
今天我要向你们谈谈在争取实现我们的目标的斗争中我们所处的地位。
在组织一个和平的世界方面的第一个要素是消除侵略。我们的军事力量的首要目的是使自由的敌人诉诸武力的做法成为得不到好处的和危险的做法。我们的核威慑力量已大大加强。超级武器的破坏力几乎是无法想象的。我认为，世界各国政府肯定认识到，带头采取行动使得双方相互使用热核武器将是一种完全丧失理性的行为。
我还认为，人们即使不是普遍认识到，也一定非常广泛地认识到，对我们目前生活的世界来说，大规模的常规部队越过边境进行侵略是极其轻率的行为。
但是有第三种形式的侵略：共产党人在他们的颠倒黑白的术语中所说的“民族解放战争”。正如我四年前在你们举行的会议上所说的：“这是对南越进行侵略的形式。决不允许它得到成功。”
我们在南越和东南亚
——如我们在世界其他地方一样——的目标是和平。我们已经以最大的坚韧不拔的精神谋求使对方坐到会议桌旁来。我们将继续探索实现体面的和平的每一种可能性。但是，我们决不会让侵略势力把我们赶出南越。我们也决不会同意一种不给南越人民保证享受和平和自由选择的权利的解决办法。
约翰逊总统已明确地警告对方：“……只要你们坚持侵略，我们就要抵抗。”谁若是认为可以使他离开这个方针，那谁就是严重地错误判断了我们历来所曾有的最坚决的总统中的一位。
亚洲自由国家发展中的一个重要因素是共产党中国的地位和影响日益下降。
在对外事务方面，北京遭受了一连串有教训意义的挫折。它对在国内外受到的显眼的失败的反应是把包括苏联在内的其他国家咒骂得更厉害，并加紧控制它的人民。
但是最后，大陆中国也许会有领袖认识到，侵略是要失败的，认识到他们同亚洲和太平洋地区的邻国共同合作更有利一些。

显示原版>>

Previous:南通社惊呼北京「红卫兵」革命行动来势迅猛

Next:南越解放军频繁出击告捷


联合国官员去苏活动

出版日期:1966.08.24
         期次:2976
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十八日电】苏联部长会议第一副主席马祖罗夫应正在苏联作正式访问的联合国教育、科学及文化组织总干事雷纳·马厄的请求，今天接见了他，并同他进行了谈话。
【塔斯社莫斯科十七日电】联合国贸易和发展会议秘书长劳尔·普雷维什博士今天会见了苏联外交部第一副部长瓦西里·库兹涅佐夫。

显示原版>>

Previous:苏同意帮助匈建造一座电站

Next:芬兰总统将去苏


毛主席语录

出版日期:1966.08.24
         期次:2976
         版次:1
         栏目:\[头版]
文章正文:
我们不但善于破坏一个旧世界，我们还善于建设一个新世界。《在中国共产党第七届中央委员会第二次全体会议上的报告》

显示原版>>

Next:首都“红卫兵”大扫资产阶级的风俗习惯震动世界


美国干旱由东北向中西部地区发展

出版日期:1966.08.24
         期次:2976
         版次:4
         栏目:\[第四版]
副题:许多地方庄稼枯萎、牧草变黄、河流水们极度下降，人们担心三十年代干旱卷土重来
文章正文:
【本刊讯】《美国新闻与世界报道》八日一期登载一条消息，题为《干旱扩大：东部日益干涸，中西部受到威胁》，摘要如下：
随着东北地区的干旱——这个地区的历史上最严重时间最长的一次——进入第六年，美国的另一地区也开始出现了新的干旱。
中西部一带——从南北达科他州到得克萨斯州，从科罗拉多州到密执安州——长时间的酷热和干旱，正在使庄稼枯萎、牧草变黄、池塘干涸。
结果，人们对中西部的玉米越来越担心，并且担心使人想起三十年代的干旱循环又在卷土重来。
今年夏天美国旱情最严重的地区是从弗吉尼亚州北部经过马里兰州西部伸入宾夕法尼亚州中部的一条地带。
气象学家帕尔默在七月二十五日提出的旱情报告中说：“这个干旱区域的中心也许在宾夕法尼亚州的葛底斯堡—哈里斯堡—约克地区，那里大部分牧草和草地已经象隆冬那样枯黄。玉米只有一到三英尺高，很多已经毁掉，不可能达到正常产量。这个地区自五月一日以来降雨量还不到一点五英寸。”
据地质调查局最近的一次报告说，东北地区十二个州部分河流的水位目前已降到有纪录以来最低的程度。这个区域中好几十个城市已出现严重缺水现象，目前已限制使用。
中西部的干旱迄今为止最大的影响是对这个地区庄稼的生长。据农业部说，这已造成“牧草的普遍恶化。”堪萨斯州的畜牧经管者目前不得不增添牲口的饲料，有些人则在清理牲畜的数目。
密执安州北部的土壤据报告说“极其干旱”，谷物、牧草、豆类粮草已枯萎。在整个中西部，据说玉米已处于危急状态，有一些已无法抢救。

显示原版>>

Previous:英六月份工业指数下降到一年来最低水平

Next:蒋帮报纸说：白宫有一研究对华政策小组委员会


美扩建在泰国的五个机场

出版日期:1966.08.24
         期次:2976
         版次:2
         栏目:\[第二版]
副题:以进一步扩大侵略战争
文章正文:
【法新社曼谷二十二日电】据这里报纸消息今天说，泰国北部和东北部的五个具有战略意义的机场将要扩建，以容纳喷气机和其他飞机。
这些消息说，这些机场需要加固地基和扩建跑道。
【路透社曼谷二十二日电】消息灵通人士今天说，美国将出资扩建泰国的五个军用机场，这些机场在美国对北越和老挝的共产党控制区进行的空中战争中发挥重要作用。
这些机场是：泰国东北部的乌隆府、乌汶、呵叻和那空拍侬府及泰国北部的打卡里等机场。

显示原版>>

Previous:谴责美在越犯下滔天罪行

Next:日本访华体育代表团副团长田灿政治发表文章：赞扬中国体育事业突飞猛进


美联社报道：印尼右派军队对万隆实行严密管制

出版日期:1966.08.24
         期次:2976
         版次:2
         栏目:\[第二版]
文章正文:
【美联社雅加达二十一日电】西爪哇军方领导人二十一日公布了严厉的措施，旨在镇定越来越高涨的政治情绪。学生显示力量、高呼口号和涂写标语等活动，在雅加达与万隆均受到禁止。雅加达与万隆是反对苏加诺行动的主要地区。
万隆市的亲苏加诺和反苏加诺力量曾于十九日发生了震动全市的愤怒和流血冲突。万隆市现在被置于严密的军事管制之下。
军人停止所有进城与离城的汽车以搜查车上乘客。据信这些军人是搜查武器和搜寻鼓动支持苏加诺的煽动者的。
在雅加达，军区司令马哈茂德说，他要设法阻止外来势力的活动，不让他们煽起政治狂热。
有些学生领导人说，这种外来势力就是攻击反苏加诺学生的总部的挥动棍棒的暴徒。这股亲苏加诺力量是由东、中爪哇渗入的。
【美联社雅加达二十一日电】包括反共政党与反共群众团体在内的西爪哇“建国五项原则阵线”于二十日要求建立该地区的和平与秩序。他们同时告诫人民谨防共产党的颠覆活动。
该阵线也吁请苏哈托将军立即稳定万隆的局势。同时，西爪哇新军区司令达索诺少将下令禁止该地区的示威游行与集会。
可靠人士说，上述行动也许是为了清除据信是由中、东爪哇渗入的亲苏加诺分子。

显示原版>>

Previous:雅加达军事当局对印尼共重建组织表示不安

Next:印尼右派学生组织头子就万隆群众示威叫嚷「提高警惕」


美数百名青年纷纷迁往加拿大

出版日期:1966.08.24
         期次:2976
         版次:4
         栏目:\[第四版]
眉题:不给约翰逊去越当炮灰
文章正文:
【法新社俄亥俄州哥伦布十九日电】美国第二次世界大战和朝鲜战争退伍军人协会主席昨（十八日）晚在这里声称，数百名美国青年已迁移到加拿大，他们公开承认目的是逃避到越南服兵役。
拉尔夫·霍尔主席说，仅在多伦多一地，就有三百到四百名躲避征兵的人在那里定居下来。
他要求同加拿大举行谈判以结束这种局面，说渥太华至今始终拒绝引渡。
美国公民可以不要签证地进入加拿大。青年们可以用在那里住到超过征兵年龄为止的办法逃避征兵。

显示原版>>

Previous:强盗头子约翰逊去加拿大活动

Next:英六月份工业指数下降到一年来最低水平


南通社惊呼北京「红卫兵」革命行动来势迅猛

出版日期:1966.08.24
         期次:2976
         版次:1
         栏目:\[头版]
副题:说到处都感觉到「红卫兵」的存在、活动和革命压力
文章正文:
【本刊讯】南斯拉夫《政治报》二十三日以《“红卫兵”采取行动》为题刊登南通社发自北京的如下报道：
“红卫兵”最近在中国首都十分活跃。
由于这些和其他的革命青年的活动，甚至在夜间很晚的时候，在城市通常趋于传统的寂静的时候，北京最近几天也变得十分热闹。
桥梁也成了革命桥了，某些街道成了反修路或反帝路。所有这些店名都是写在纸上，贴在高高的霓虹灯广告牌上，从这些广告牌上取下了以前的霓虹灯招牌。这一细节表明，这一切做得多么迅速。
现在已经十分清楚，基本上由中学青年组成的“红卫兵”的最革命的文化革命成果，成了中国首都生活中意义最重要的一件事。到处都感觉到“红卫兵”的存在、活动和革命压力。
【南通社北京二十二日电】南通社的两名驻北京记者布朗科·鲍古诺维奇和米哈伊洛·萨拉诺维奇今天在北京受到了文化革命参加者，即所谓“红卫兵”成员的粗暴对待。
这两位记者来到了所谓“反修斗争路”。这条街——苏联大使馆所在地——两天前才得到这个名字。街中心矗立一幅毛泽东主席的巨幅画象，一群青年人围着画象喊口号。
一位记者认为这是公开的宣传场面，于是他给这幅画象和这群年轻的宣传员照了一张相。几秒钟之内，一大群人冲上来包围了汽车，同时还喊着威胁性的口号。
胶卷交给他们以后，他们继续更加使劲、更加吓人地敲车顶、车门和玻璃，要求把照相机也交给他们。当“红卫兵”们亲自看到了照相机是空的以后，把照相机退了回来。同时，参加这次事件的人数不断地增加，最后，至少有一百人团团围住了这辆汽车。车内的一位乘客是布朗科·鲍古诺维奇的妻子，她在这件延续了十五分钟的事件的整个过程中完全吓呆了。

显示原版>>

Previous:日本报纸显著刊登北京“红卫兵”革命行动的消息

Next:腊斯克吹嘘美国核力量妄图威胁我国


南越解放军频繁出击告捷

出版日期:1966.08.24
         期次:2976
         版次:2
         栏目:\[第二版]
副题:西贡傀儡集团发言人担心解放军袭击增多
文章正文:
攻占伪政府一个据点【美联社西贡二十三日电】一位政府军事发言人今天说，大约一百五十人的越共一个连攻占了西贡西南一百英里的一个政府方面的据点，打死了越南民团一个士兵，俘虏了三十人。
发言人说，在星期日（二十一日）的这场战斗中驻守哨所的四十人的越南民团中有数人逃了命。重创一支伪军守备队【法新社西贡二十二日电】越南官员们今天说，越共部队昨天使这里以南一百五十五公里处的巴川省的一支南越守备队遭受了严重损失。
【合众国际社西贡二十一日电】政府发言人今天说，越共恐怖分子在过去二十四小时内从暹罗湾到南北越边界发动了二十二次攻击。
这二十四小时内进行的恐怖活动包括：今天上午对西贡西南偏西一百二十六英里的一个政府据点发动的一次迫击炮攻击；游击队今天上午对西贡以北十二英里处的一个政府民团据点发动了一次袭击。
共产党的打了就跑的恐怖活动预期将继续下去，并且会增多。击落两架美伪飞机【路透社西贡二十二日电】越共炮手今天击落了在南越最南端的海岸附近上空飞行的两架飞机，其中一架是美国的，另一架是南越的。
美国发言人说，一架美国空军Ｆ—５自由式喷气战斗机今天傍晚在西贡西南大约一百二十英里的上空被击落。
在这之后不久，一架南越空军空中袭击者式战斗轰炸机被地面炮火击落。击中—美军副师长的座机【合众国际社西贡二十二日电】在南越内部，越共的炮手今天击落了两架盟国的飞机。
越共的地面炮火还击中了载运美国第一步兵师副师长约翰·迪恩准将的直升飞机。这架直升飞机上的门边炮手毙命，但是迪恩将军没有受伤。这事件是昨天在西贡西北四十英里的地区发生的。

显示原版>>

Previous:腊斯克吹嘘美国核力量妄图威胁我国

Next:一辆美吉普车在西贡街道上被炸


谴责美在越犯下滔天罪行

出版日期:1966.08.24
         期次:2976
         版次:2
         栏目:\[第二版]
眉题:在开罗举行的同越南人民团结大会
文章正文:
【中东社开罗二十日电】在这里举行的同越南人民的团结大会今天谴责美国对北越进行的野蛮战争。
这次大会今天在这里发表的声明中表示完全支持越南人民争取自由的斗争。声明强调遭到美国威胁和侵略的越南人民和巴勒斯坦人民之间的团结的必要性。
声明要求美国停止袭击越南人民和从南越撤走它的军队。
大会要求一切亚洲、非洲和拉丁美洲国家以及进步国家支持越南人民反对美国侵略的斗争。
【路透社开罗二十日电】今天举行了同越南团结周的开幕式会议。
这个团结周的会议是由埃及和巴勒斯坦的青年组织发起的，会议谴责美国犯下了“滔天罪行”并欢呼越南反对美国的英勇斗争。
一些人在“打倒美国总统约翰逊”和“约翰逊是凶手和罪犯”的口号声中发言，其中有北越大使阮春、南越民族解放阵线代表和阿联和平运动书记毛希丁。

显示原版>>

Previous:富马表示要参加“亚洲会议”

Next:美扩建在泰国的五个机场


强盗头子约翰逊去加拿大活动

出版日期:1966.08.24
         期次:2976
         版次:4
         栏目:\[第四版]
副题:他与皮尔逊讨论了越南和大西洋集团等问题
文章正文:
【美新处加拿大坎波贝洛岛二十一日电】约翰逊总统和加拿大总理皮尔逊星期日表示希望，北越的共产党政权将提出一项和平倡议。
这两位领导人是在加拿大坎波贝洛岛说这番话的。
他们在发表讲话以前，曾在离坎波贝洛四英里的加拿大新布伦兹威克一小钓鱼场举行一小时半的秘密会谈。
据美国和加拿大官员说，会谈时，这两人谈了越南、发展中的非洲、北大西洋公约组织和加勒比地区以及两国分别和共同面临的经济问题。
皮尔逊在约翰逊之前发表的讲话中表示，虽然美国“再没有比加拿大更密切的朋友了”，但是加拿大并不一贯同意美国的政策。
但是皮尔逊说，“美国的政策并非针对着任何其他国家的人民的自由或幸福，美国在越南或任何别的地方运用的力量，背后并无侵略性的或帝国主义的目的。”
他说，因此，“我希望越南的枪炮……可以很快停止开火；象讨论、谈判和取得协议这些使局面平静下来的程序可以很快地代替战斗和屠杀，我们可以在这个世界上为所有的人带来和平。”
据报道，前此皮尔逊已重申加拿大愿意“斡旋”，试图寻求一项和平解决越南战争的办法。加拿大是国际监督委员会的三成员之一。
约翰逊在同一场地上讲话说，这一天正在到来：“那些相信武力并企图用侵略把他们的意志强加于他人的人……将会了解到，对其邻国的侵略是不合算的。”
约翰逊会见皮尔逊以及在岛上举行的仪式，是总统对东北五个州所进行的三天访问的高潮。
这两位领袖在举行会谈以后回到坎波贝洛去举行仪式。到傍晚的时候，约翰逊动身前往华盛顿。
【合众国际社新布伦兹威克坎波贝洛二十一日电】总理的发言人奥哈根说，皮尔逊再次表示他愿意进行斡旋来促成越南的和平谈判。
【路透社新布伦兹威克坎波贝洛二十一日电】穿着大红制服的加拿大骑警禁止二百来名好奇的人靠近旅店，在这些看热闹的人们当中有一个示威者，他举着一个标语牌，上面写着：“加拿大人反对越南战争”。
【法新社坎波贝洛岛二十一日电】消息灵通人士说，约翰逊总统和加拿大总理皮尔逊今天在这里会晤时，研究了委托加拿大巡回大使朗宁前往河内执行新的调查使命的可能性。这项使命将是一个行动的一部分，这个行动的目的是扩大越南国际监督委员会的权力。

显示原版>>

Previous:约翰逊对美国内通货膨胀感到严重不安

Next:美数百名青年纷纷迁往加拿大


日本报纸显著刊登北京“红卫兵”革命行动的消息

出版日期:1966.08.24
         期次:2976
         版次:1
         栏目:\[头版]
副题:《读卖新闻》一版头条五栏大标题是：《北京全市、改名风暴；除掉历史的污垢，勇猛的“革命少年”把道路和公园逐个改名》
文章正文:
【本刊讯】二十二日东京各家大报的早刊都在一版以显著地位发表各报记者发回的关于北京“红卫兵”革命行动的消息。
《每日新闻》在一版左上部以六栏大标题发表驻北京记者的报道。标题是：《北京红卫兵掀起街道改名运动》、《商店大街都要“革命”化》、《打碎招牌换新的》、《要求把苏联大使馆所在的街道改名为“反修路”》。
《读卖新闻》的消息登在一版头条位置，五栏大标题是《北京全市、改名风暴；除掉历史的污垢；勇猛的“革命少年”把道路和公园逐个改名》，文中插题是：《“抗美路”和“反修路”等出现》。
《朝日新闻》的消息登在一版左上部，四栏标题是：《北京街头文化革命的风暴；少年红卫兵施展实力；街名一夜之间涂改》。瑞士报纸的报道【本刊讯】瑞士报纸二十二日报道我首都“红卫兵”革命行动消息所用的标题如下：
《日内瓦论坛报》：“红卫兵”到北京街上责怪理发师和莎士比亚；“清洗”扩大到日常生活方面。
《瑞士报》：文化革命，北京街道改名。
《日内瓦日报》：北京发出警告，清洗扩大到日常生活。
《洛桑日报》：北京：“文化革命”涉及到饭馆和古董商。

显示原版>>

Previous:首都“红卫兵”大扫资产阶级的风俗习惯震动世界

Next:南通社惊呼北京「红卫兵」革命行动来势迅猛


日本访华体育代表团副团长田灿政治发表文章：赞扬中国体育事业突飞猛进

出版日期:1966.08.24
         期次:2976
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本体育代表团七月间来我国访问，下面是该团副团长、日本游泳协会名誉会长田?x政治最近在日本《朝日新闻》上发表的一篇访华观感。
这次在中国各地参观访问，看到中国政府和中国共产党致力于发展人民体育事业的热心和努力，真是令人惊异。中国到处都可以见到毛主席提倡体育的题词：“发展体育运动，增强人民体质”。这清楚地表明，发展体育已成为新中国建设项目中的基本方针。
在中国各地的公园和广场，每天早晨五点钟不到，就挤满了上班前的劳动者或者一般居民，男女老少都有，他们各自做着体操打拳或其他运动。这种热心于体育事业的情形是日本人所不能想象的。
北京的工人体育馆之大堪称世界第一流，其实在中国全国各地，均设有这类拥有充分设备的体育场馆。
现在中国的主要运动有乒乓、田径、游泳、篮球和举重五项，其次是排球、足球、体操、武术和摔跤。
中国大规模动员人民参加体育活动。一九五二年第一届全国乒乓球锦标赛，只有六十二个选手参加，到去年的全国乒乓球锦标赛参加者达十五万人（本刊注：这个数字想为参加选拔人数之误），人数增加之速令人惊异。去年，田径、游泳、举重等运动纪录，几乎全部项目都有刷新。其中田径的男子一百公尺成绩达到十秒正，男子跳高、游泳中的一百公尺捷泳成绩，都已突破国际水平。在中国，这类冲破国际水平的体育成就是屡见不鲜的。
中国十分重视发掘英才，优秀的儿童运动员一被发现，立即从小学送到业余体育学校深造，再升入体育学院进一步培养。体育学院的教育内容除体育课之外，还授以政治、经济、哲学，特别是注重毛泽东思想的教育。不用功的学生，和令人头痛的学生，在中国是没有的。他们遵照毛主席说的“比、学、赶、帮”，互相帮助，互相学习。欧洲有名的体育记者奥尔夫尼贝利在他的中国访问记中说：“‘如果要说身心健全这方面，中国青年堪称世界第一”。这句话我认为绝非过甚之词。
在数以亿计的有高度爱国心、值得夸耀的中国青年的推动和参加下，中国的体育事业，诚如尼贝利所说的，在新兴力量运动会的名义下，显然正对现存的世界体育制度进行着一个重大的挑战。关于这一点，西方国家今后必须要采取向前的姿态严肃对待。原定明年举行的新兴力量运动会，最后将决定在北京举行。
我们这次访问中国受到了极为优渥的招待，他们尽量听取了我们提出的意见和愿望。除了体育方面的人士和我们会见畅谈外，外交部、中日友协、中国记协的干部，也始终都参加接待我们。我们在中国逗留期间虽短，但对于中国大大增加了了解。
特别是关于体育方面，两国友好关系大大提高了一步。（原载八月十四日香港《大公报》）

显示原版>>

Previous:美扩建在泰国的五个机场

Next:苏联斯摩棱斯克州农村青年外流严重


阮高其叫嚷要“惩罚”坚持反对伪选的人

出版日期:1966.08.24
         期次:2976
         版次:2
         栏目:\[第二版]
副题:声称他将参加美泰策划的“亚洲会议”
文章正文:
【合众国际社西贡二十一日电】南越总理阮高其今天保证说，九月的选举将不惜任何代价来举行——“即使用我的血”作代价。
这位总理指责说：“共产党人、法国殖民主义的仆从们和唯利是图的人都在试图破坏选举。”
阮高其说：“但是，只要我执政，我就将用我的一切力量来粉碎这些阴谋。”
共产党人扬言要通过全国范围的恐怖运动来阻止九月十一日的国会选举。叛乱的宗教教派已同样扬言要阻挠选举，要求它们的信徒不要去投票。
宗教团体还要求阮高其下台，允许建立一个过渡的文官政府来主持举行选举。
阮高其嚷道：“那些要求建立过渡文官政府来主持选举的人们提出的理由的确是可笑的。他们不尊重同敌人打了二十年仗的军人所起的作用。”
他保证说，这些人如果坚持他们的要求，“将受到惩罚”。
阮高其是在西贡堤岸华侨居住的郊区举行的新的改善贫民住房计划典礼上讲这番话的。
总理告诉人民说，“改善贫民的生活，是我在取得政权的时候的第一个想法——我每一秒钟，每一天，一直不停地想着贫民们。”
阮高其又说：“在我执政的十四个月中，我从来没有做过无论现在和将来愧对人民的事情。
“人们批评我，说我太年轻，我对政治无知，讲起话来不象个政治家。”
阮高其告诉记者们说，他将欢迎举行亚洲最高级和平会议，如果由于亚洲目前的和平行动而举行一次会议的话，他将参加。

显示原版>>

Previous:印尼“临时人协”领导：决定立即解散民族阵线等机构

Next:印总理又鼓吹为“和谈”创造气氛，美泰大使同印官员会谈越南问题


首都“红卫兵”大扫资产阶级的风俗习惯震动世界

出版日期:1966.08.24
         期次:2976
         版次:1
         栏目:\[头版]
副题:外国通讯社和报纸纷纷报道我无产阶级文化大革命浪潮席卷北京街道
文章正文:
【法新社北京二十二日电】（记者：樊尚）文化革命已经深入街道。在报纸上开展了几个月的运动和主要局限于大学和某些企业的一次行动——可是这一行动事实上几乎完全没有涉及日常生活——之后，“人类历史上史无前例的运动”已经深入日常生活，和准备摧毁某些被指定的目标。
粗鲁行为的门坎已经跨过了，而且是愉快地跨过的，尤其是因为北京的报纸全都赞赏红卫兵们的大胆行为——这显然表明，目前的热情是周密策划的结果，而决不是自发的。
《北京日报》对于事态发展非常满意，它说“成千上万的革命小将红卫兵敢干、敢革命……这些革命小将出身于无产阶级家庭，过去有着一部血泪的家史，没有毛主席，就没有他们幸福的今天。他们对旧社会充满了恨。”
《人民日报》今天转载的陈伯达的一篇讲话强调说，如同毛泽东所说的那样，“一切革命青年，都应该经风雨。”
【法新社北京二十一日电】（记者：樊尚）今天在一些被认为是“修正主义者的老窝”或“资产阶级残余”的商店的门上贴了一些通知，通知说，如果犯过失的人们态度不改变的话，将有不好的后果。
北京市中心的一些饭店、琉璃厂的古玩店，以及王府井大街的理发馆、美容品商店和书店都受到“红卫兵”青年人的威胁。
【路透社北京二十一日电】（记者：白尔杰）一群群少年今天实际控制了北京的商业街道，命令店主、饭店经理甚至理发师去掉他们的西方方式。
在席卷中国的“文化大革命”的最新发展中，这些少年命令店主停止出售象古董、化妆品和西式服装这类的东西。
理发师奉令立即停止理“港式”发型。
饭馆奉令供应适合工农的较贱和较为简单的菜。
这些少年（他们组织成为文化革命的“红卫兵”）显然是在共产党当局赞同下采取行动的。
“红卫兵”本周末曾拆掉北京许多大店铺外面的霓虹招牌和大的中文字号牌，把北京的一些大街易名。他们今天给经理们从四十八小时到一周的时限，要他们消除他们店铺中的“资产阶级倾向”。
他们在商店和饭馆的墙上和窗上贴的大的色纸传单中公布了他们的要求。
这是中国历时已三个月的政治和文化激变中的最新发展。周末的示威显然是完全按照报纸社论和革命宣言关于扫除一切旧东西的建议行事的。
就象昨天的情况一样，这些少年用最高的嗓门同声念毛泽东的语录。
今天的早些时候和昨天，少年们把首都的许多著名街道易名，在旧路牌上涂上新名字。
北京最大的百货店遵从了，它从柜台上拿去了全部化妆品，换上了洗衣肥皂。
其它商店迅速响应了示威者的要求，挂出了更多的毛泽东画象和他的语录。
【本刊讯】英《每日快报》二十三日刊登一篇报道，摘要如下：
中国的文化大革命在继续进行，一批批的少年在大街上下令摧毁一切稍带洋式的东西。
昨天在北京，青年公开剪掉人的长发和他们的小裤腿长裤。少年们组成“文化革命红卫兵”，到处贴了成百万张的传单。
去苏联大使馆的一条街已从“扬威路”改为“反修路”。
【共同社东京二十一日电】特派记者斋藤北京电，题：中国的文化大革命进入基层，北京的多年的老字号也成了对象。
在王府井、前门外、东单、西单以及其他繁华街道上的店铺，理发馆、饭馆的铺面前，从这天晚上一下子都给贴上了“砸碎一切旧字号”的大字报，此外，还贴出很多“挂上毛主席语录板”等等的大字报。各商店到处都在忙着取消过去的老字号。

显示原版>>

Previous:毛主席语录

Next:日本报纸显著刊登北京“红卫兵”革命行动的消息


苏《真理报》攻击我十一中全会公报

出版日期:1966.08.24
         期次:2976
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】苏联《真理报》二十一日刊登该报记者攻击我十一中全会的报道，摘要如下：北京二十日《真理报》记者报道，据中国报纸报道，自八月一日至十二日在北京举行了中国共产党的第八届第十一次中央全会。
北京的报纸公布了一个详细的公报。
在公报中的国际部分中，全会把一九六三年七月十四日中共中央的信中所提出的“关于国际共产主义运动总路线的建议”宣布为纲领性的文献，并确认了在中国报刊上发表的一些分别阐述“建议”观点的文章。（在这些文件中，如众所周知，中共中央提出了自己特殊的“总路线”，这一路线是和一九五七年宣言和一九六○年八十一个党签署的声明所记载的，集体制定的国际共运马列主义总路线相矛盾的。中共领导人也在宣言和声明上签了字，而且不久前还曾声明过自己是忠于这些原则的。但在公报中没有包括任何提及这些文件的话）。
全会对所有不同意中共“总路线”的人称之谓“现代修正主义”，号召和他们“划清界限”，并宣布，不可能同他们搞什么联合行动，要“反帝斗争必先进行反对现代修正主义的斗争”。
在这方面公报中对苏联和苏共进行了一系列的粗暴的诽谤性的攻击。苏共和苏联支持越南人民反对美国侵略斗争的政策在公报中被称作是“反革命的两面政策”，而援助本身被称作是“假支持真出卖”。公报中还有对我们党和国家的其它的一些诽谤。

显示原版>>

Previous:苏联斯摩棱斯克州农村青年外流严重

Next:苏同意帮助匈建造一座电站


苏报攻击退出禁核大会的代表

出版日期:1966.08.24
         期次:2976
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】苏联《真理报》十九日以《为了共同斗争的利益》为题，就日本“原氢禁和禁原氢协”两个大会闭幕发表一篇署名文章说：在两个大会的决议中，联合一切进步力量以制止美国在越南的侵略被列为头等重要的任务。两个大会的全部进程和他们所通过的文件证明了，它们的参加者们在争取和平反对核威胁斗争中许多重要问题上的观点是吻合的或是接近的。毫无疑问，这就体现了日本爱好和平的力量要求进一步团结自己的队伍，加强和一切真正准备为反对战争危险而斗争的人们的统一行动的愿望。
但是，这种愿望并不是对所有的人都合口味的。在禁原氢协的准备会议上，部分外国代表团企图不让世界民主青联的代表参加该会的工作。这种企图是令人奇怪的，因为关于邀请这个或那个代表团参加的问题只有听从于会议的组织者，也就是禁原氢协的领导。
它没有为了迎合某个人而重新考虑自己的决定，仍然决定邀请世界民主青联的代表参加。当时某些外国代表“为了表示抗议”而退出了大会。但是他们得到什么了呢？只能是自绝于大会之外，而大会胜利地完成了自己的工作。

显示原版>>

Previous:芬兰总统将去苏

Next:匈报吹捧苏修


苏联斯摩棱斯克州农村青年外流严重

出版日期:1966.08.24
         期次:2976
         版次:3
         栏目:\[第三版]
副题:苏报说农村青年外流的结果甚至使简单再生产都不可能了
文章正文:
【本刊讯】苏联《文学报》七月二十三日刊登希娜科娃和亚诺夫的一篇文章《斯摩棱斯克人的忧虑》，摘要如下：
无可争辩的数字说明：斯摩棱斯克的农村的人手大大减少了。
斯摩棱斯克农村居民锐减中都是最富有生活能力、最健壮的成年人。那里五十岁开外的人现在比一九五三年多得多。关于青年人离开农村的速度究竟如何，共青团员人数变动的情况可以提供一个概念。五年以前，这个州的国营农场的共青团员为一万二千七百七十一人，而一九六五年为六千二百五十八人。共青团州委书记安尼西莫夫就这个问题说道：“如果国营农场青年照此速度外流，那么，再过五年以后，我们在国营农场就没有工作对象了。”集体农庄也发生着类似情况，在那里，一九六○年有二万一千零四十三名共青团员，过了五年，只剩三千七百八十八人。
在卡尔迪莫夫“红色拖拉机手”集体农庄（雅尔采夫区），只有两名共青团员。无法建立基层组织，因为多年来找不到第三个人。在波莫加伊洛沃村（斯摩棱斯克区）队长巴拉诺夫斯基回忆说，最近的一次婚礼是在五年以前举行的。三年以前生了唯一的一个小孩。在斯摩棱斯克州，现在就是这样的村庄，在那里，用苏共州委第一书记卡尔梅克的话说，多年来根本听不到婴儿的哭声。斯摩棱斯克农村青年外流的结果，在许多情况下，甚至使得农村居民简单再生产都不可能了。一九六五年农村出生的婴儿比二十五年以前减少了九分之七，而斯摩棱斯克农村居民的自然增殖率十七年来差不多降低为十七分之一！
我们过斯摩棱斯克州，正是为了设法弄清楚解决问题的办法。
我们首先着手进行的工作是，向农村小学的学生进行调查。向八年级、九年级、十年级、十一年级的三百二十一人作了调查。
这些小学分布在不同的区，有一个国营农场小学，有一个集体农庄小学。被征询的人中，只有百分之五还没有为自己决定所谓命运问题——毕业以后在哪里生活。百分之七十二的人选择了城市，百分之二十三的人选择了农村。选择城市的人，八年级学生占百分之六十五，十年级学生占百分之八十三，十一年级学生占百分之九十六。你们看，随着教育水平的提高，农村的威信、农村生活的威望在小学生的眼中大大降低了。对农村的评价越来越确定。从最天真的说法：“城市里青年多一些，文化工作做得好一些”，或者说，“没有青年人，没有俱乐部，没有可以吸引我的工作，”直到粗野的辱骂：“不想跟土地、跟泥巴打交道，”“呆在农村是很丢人的，”“许多人瞧不起农村生活”。
在外流的动机中占第二位的是：劳动时间没有定额，大部分是手工操作，报酬低。有人写道：“我看到，我的母亲是怎样从清早一直干到深夜，这使我不感兴趣”；“同样一种工作，在城市就比农村收入多。挣钱少，日子是不好过的”。
在外流原因调查中所得出的第三个因素是：农村的文化生活水平和生活服务水平太低。
青年小伙子走了，姑娘们也要离开，免得在农村连根枯掉。
斯摩棱斯克的农场农庄的专门人材许多年来差不多没有增加。共青团的统计数字证明，这个州的参加共青团的农业专家人数在一九五八年为一千零九十一人，而七年以后为七百八十五人。而在这段时期，仅仅从州的农业技术学校毕业并分配到农场农庄的就有四千九百七十三名专家，当然主要是共青团员。
可以看到，正是学校是外流的主要渠道，正是学校把农村青年的最有力、最健康的表层“剥”了去，吸到了城市。留在农村的青年外流的第二个渠道，是到军队服役，绝大多数青年人服役以后，不回故乡。
第三个渠道是城市的亲属关系。只要有一个人去城市定居下来，他就变成一块磁石，轮流吸引着家庭正在成长的成员。在农村留下的只是年老的双亲，看守着空荡无人的家室，向城市供应农村食品，而故里只是儿孙们到大自然怀抱休养之地。在“真理”集体农场，从一九五三年以来，一百六十四个农户中有一百一十九个农户变成了“看守室”，老头子或者老太婆在其中养老送终。一百一十九个家庭迁居城市。

显示原版>>

Previous:日本访华体育代表团副团长田灿政治发表文章：赞扬中国体育事业突飞猛进

Next:苏《真理报》攻击我十一中全会公报


苏同意帮助匈建造一座电站

出版日期:1966.08.24
         期次:2976
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《金融时报》十七日刊登该报记者十六日从布拉格发回的一篇文章，题为《苏联帮助匈牙利建造核工厂》，摘要如下：
据匈牙利有消息说，苏联同意帮助匈牙利建造一个八百兆瓦的核电站。
反应堆将由苏联供应，苏联专家将监督装配和训练匈牙利的工作人员。

显示原版>>

Previous:苏《真理报》攻击我十一中全会公报

Next:联合国官员去苏活动


塑料薄膜用于护堤/一种新塑料

出版日期:1966.08.24
         期次:2976
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】香港《今日世界》八月十六日报道：
今年春季中密西西比河洪水期间，伊利诺州东莫林市国际收割机公司工厂中五百员工都参加了防洪保厂的工作。
在洪水冲流之处，防洪人员要保护堤岸，使它们不会因渗水而决裂。工作中采用了塑料薄膜作护堤板，配合沙包，对防洪水工作发生莫大作用。
【法新社伦敦八月一日电】帝国化学公司今天介绍了一种新的廉价的塑料，它能够代替西沙尔麻和黄麻制造绳子和口袋。
这种塑料叫ＰＲＯＰＡＴＨＥＮＥ，是聚丙烯家族中的一员，它将以粉末状供应，每磅两辨士。

显示原版>>

Previous:塑料管道在国外的使用

Next:中东社报道南斯拉夫生产出钚溶液


塑料管道在国外的使用

出版日期:1966.08.24
         期次:2976
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《科学通讯》八月六日登载一篇文章，题为《塑料管道》，摘要如下：
在日常使用中，塑料管道特别使人感到关心。它们涉及到我们生活的许多方面，对许多工业，从家庭卫生管道到油井钻探，都有强烈影响。
虽然在大多数用途中，塑料管道目前已经是常见的事，诸如撒水系统和输油等，但是把它们用作卫生管道，人们还没有完全同意。
人们担心塑料能不能象天然产品铁或铜那么牢固？它们能不能用五十年或五十年以上？目前还没有证据，因为这门工业还很年轻。试验证明它们能，但是必须使顾客深信。
直到最近，大多数塑料管道都用于建筑外面的水管线路、灌溉设施和工业用途。目前，家庭方面的塑料管道通常用来把水引进屋子和用作下水管道。
用于管道的塑料叫做热塑塑料，它是一种受热时变软冷却时又变硬而没有任何化学变化的聚合体。
目前主要有三种热塑塑料用作塑料管道——聚乙烯、聚氯乙烯和丙烯晴—丁二烯—苯乙烯。
热塑塑料的表面是光滑的，没有粗糙的面，没有棱角。因此，东西不会钩挂住使下水管堵塞，它们可以顺畅地流过。由于摩擦力较小，排水比较快，可以用直径较小的管道。塑料管道比金属的更能经受得住撞击，更能适应房子或地面上的变动。
塑料不象金属那么容易传热。金属在摸上去的时候感到比较冷，因为它很快地把人体的热带走。同样，热的油腻在塑料下水管中流过时，就不会象在金属管中冷却得那么快，因此减少堵塞的可能性。
热塑塑料是惰性的。这就是说它们不同其它化学物起反应。它们同空气或土壤中的氧气结合在一起不会生锈，不会被管道里流过的液体腐蚀。它们不传电，不会电离化，遇到家庭用的大多数化学物盐和酸不会溶解。因此它们不会象金属那样发生电解腐蚀。
有利于它们的另一个重要因素是成本便宜。它的重量只有生铁管道的五分之一，因此比较容易处理。
由于它可以出色地在冰点以下经受得住撞击，再加上它的其它特性，因此它在低压、低温冷水排灌方面很有用。
然而，塑料管道有一个缺点，那就是热塑性。
聚乙烯的温度限度是最高华氏一百六十度，最低华氏六十度。如果水太热，管子就变软。因此，它只适合于冷水系统。
然而，塑料制造商正在研究设计一种可以输送温度比沸点还高的液体的塑料。这种管道的试验设施已制成，但是商业上还没有供应。
当然，塑料并不是在一切方面都比金属好。但是，它的重量、光滑、成本低、惰性和不腐蚀结合在一起造成了塑料管道的进步。

显示原版>>

Previous:法共《人道报》竭力为苏修辩解

Next:塑料薄膜用于护堤/一种新塑料


匈报吹捧苏修

出版日期:1966.08.24
         期次:2976
         版次:3
         栏目:\[第三版]
副题:并叫嚷“反对联合行动的人已处于被动”
文章正文:
【本刊讯】匈《人民自由报》十九日发表一篇文章，谈苏联今年对外政策。
文章说：今年，我们看到，苏联在对社会主义国家的关系和兄弟党的合作方面作出了重大努力，并取得良好成绩；苏联在保卫受侵略的越南人民时需要联合行动的这一立场得到广泛接受和联合行动的反对者已处于被动地位了。由于苏联和苏共一开始就是联合行动思想的先锋战士，首先是苏联同志坚决地、耐心地同不理解的现象作斗争，解释联合行动的必要性，因此，现在在得到广泛理解的同时，他们取得了成绩，得到了信任和承认。

显示原版>>

Previous:苏报攻击退出禁核大会的代表

Next:法共《人道报》竭力为苏修辩解


雅加达军事当局对印尼共重建组织表示不安

出版日期:1966.08.24
         期次:2976
         版次:2
         栏目:\[第二版]
副题:英报说中爪哇普禾加多是印尼共目前活动的主要基地
文章正文:
【法新社雅加达二十二日电】一位印尼陆军领导人今天透露，被取缔的印尼共残余分子企图组织一个中央司令部和制造混乱，以纪念去年十月一日流产政变一周年。
阿米尔·马哈茂德少将还宣布，他已下令：如果前共产党人试图恢复印尼共，那就立即枪决他们。
阿米尔少将二十日在雅加达禁止一切示威。他说，在万隆发生的一次事件中有一名学生被打死，十五名受伤，“人民青年团”团员参与了这次事件。
【本刊讯】英《每日电讯报》十七日刊登该报记者十六日自印尼普禾加多发出的一则报道，标题是《印尼共产党在爪哇的基地》，摘要如下：
据消息灵通的观察家说，中爪哇的普禾加多镇是共产党在印尼继续进行活动的主要基地。
在团结和友谊的幌子下，伊斯兰教师联合会和民族党的领导人在离议会和临时人协普选还有两年的情况下，就在不声不响地进行排斥对方的斗争。经常有消息说，在周围的甘蔗田里有人被杀掉。
只占该地区投票人数的百分之二十的伊斯兰教师联合会说，大多数民族党人，以前要么是共产党人，要么是亲共分子。穆斯林夸耀说，他们正在训练将近四万名青年以对抗五万名民族党青年。

显示原版>>

Previous:一辆美吉普车在西贡街道上被炸

Next:美联社报道：印尼右派军队对万隆实行严密管制


一辆美吉普车在西贡街道上被炸

出版日期:1966.08.24
         期次:2976
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡二十二日电】军方发言人说，共产党恐怖分子的一枚手榴弹今天在一辆美国的吉普车里爆炸了，炸伤了四名士兵和一个美国文职人员。
发言人说，这次爆炸使骑在摩托车上的三个共产党恐怖分子中的一人受伤，在这之前，这三个人之中的一个在西贡街道上向一辆吉普车投了一枚手榴弹。

显示原版>>

Previous:南越解放军频繁出击告捷

Next:雅加达军事当局对印尼共重建组织表示不安


印尼“临时人协”领导：决定立即解散民族阵线等机构

出版日期:1966.08.24
         期次:2976
         版次:2
         栏目:\[第二版]
文章正文:
【安塔拉雅加达二十日电】临时人协领导作出了一项决定：政府必须立即解散民族阵线和“改组革命机构最高指挥部”。
这是临时人协领导在十九日举行的会议上作出这项决定的。理由是：民族阵线的组织与工作方法已把该阵线变成了当局和政府的工具。它并不是所有拥护建国五项原则的进步的革命力量的团体。民族阵线过去曾经为印尼共及其群众团体所滥用，使它不能令人满意地行使其职能。
关于“改组革命机构最高指挥部”，临时人协领导认为该机构毫无用处，甚至违反了建国五项原则、人权和民主权利。这个机构的被滥用，也造成了政治上的不稳定。

显示原版>>

Previous:印尼右派学生组织头子就万隆群众示威叫嚷「提高警惕」

Next:阮高其叫嚷要“惩罚”坚持反对伪选的人


印尼右派学生组织头子就万隆群众示威叫嚷「提高警惕」

出版日期:1966.08.24
         期次:2976
         版次:2
         栏目:\[第二版]
文章正文:
【雅加达电台二十一日广播】印度尼西亚大学生统一行动（卡米）中央总书记说，在当前革命发展的阶段中，我们的要求是切实执行临时人民协商会议的全部决定。我们最好不要对以一切重大的代价，不论是生命或是物质换来的上述决定作出各自的解释。卡米中央总书记是在星期五晚在茂物举行的一次会议上说这番话的。
关于在万隆发生的事件，卡米呼吁全体大学生提高警惕和战斗力以维护建国五项原则。

显示原版>>

Previous:美联社报道：印尼右派军队对万隆实行严密管制

Next:印尼“临时人协”领导：决定立即解散民族阵线等机构


印总理又鼓吹为“和谈”创造气氛，美泰大使同印官员会谈越南问题

出版日期:1966.08.24
         期次:2976
         版次:2
         栏目:\[第二版]
文章正文:
【印度报业托辣斯新德里二十日电】印度总理甘地夫人在对世界和平理事会秘书长罗米希·钱德拉谈话时说，核武器和热核武器威胁着全世界，印度对最近的核爆炸感到特别关注。
甘地夫人是在十八日对钱德拉讲这番话的。钱德拉今天在这里的记者招待会上透露了谈话内容。甘地夫人在回答一个问题时重申，解决越南问题的第一步是停止轰炸北越，随即在全越南停止敌对行动。她还说，这将为和谈和日内瓦式会议创造气氛。
【本刊讯】印度《爱国者报》二十日报道，“泰国大使十九日同外交秘书考尔会谈。据悉，他们讨论了泰国、马来西亚和菲律宾提出的关于解决越南危机的联合建议。
“美国大使鲍尔斯拜会外交部长辛格。
“据悉，他们讨论了东南亚的局势，尤其是越南局势。”

显示原版>>

Previous:阮高其叫嚷要“惩罚”坚持反对伪选的人

Next:富马表示要参加“亚洲会议”


英六月份工业指数下降到一年来最低水平

出版日期:1966.08.24
         期次:2976
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦十七日电】今天宣布，英国六月份的工业生产降到一九六五年六月以来的最低点。
经济部发表的数字表明，六月份工业生产指数是一三一，五月份是一三三。
单说制造业六月份指数是一三四，五月份指数是一三六。指数是以一九五八年为一○○。
经济部说，在四月到六月这三个月里，据估计，生产总额要比一月到三月期间低百分之○·九。单是制造业一项就下跌了百分之一·二。
总的工业指数包括：采矿、制造、建筑、煤气和水电。

显示原版>>

Previous:美数百名青年纷纷迁往加拿大

Next:美国干旱由东北向中西部地区发展


约翰逊对美国内通货膨胀感到严重不安

出版日期:1966.08.24
         期次:2976
         版次:4
         栏目:\[第四版]
文章正文:
【法新社缅因州刘易斯敦二十日电】约翰逊总统今晚说，美国的繁荣处于危险中；如果劳工和资方在工资和物价方面不采取克制态度，政府将毫不犹豫地采取反通货膨胀措施。
约翰逊是在美国北部各地进行匆匆访问将告结束时，在一篇演说中发出这个警告的。他这次竞选旅行是为十一月的美国国会选举进行准备的。
总统没有具体说政府可能采取什么措施来制止通货膨胀。但是约翰逊政府最近几次表明，它在必要时将要求国会批准增加联邦赋税。
总统说，一九六一年以来物价上升了百分之八，但是在同期工资增加了百分之十七。
他说，尽管这样，他对于一年多以前开始的通货膨胀压力感到严重不安。他说，政府在过去两年曾经尽力说服资方和劳工采取温和的方针。
他说：“我可以骄傲地说，许多企业家和许多劳工领袖表现了克制和律己的态度。我要遗憾地说，并不是所有的人都采取这种态度的，结果是，我们享有的几乎连续六年的繁荣，今天面临了实际的危险。”
他警告说：“除非现在采取克制态度，除非资方和劳工采取自愿的律己的态度，否则你们的政府将考虑采取行动的绝对必要性。”
【法新社罗得岛金斯敦十九日电】约翰逊总统今天警告美国黑人说，暴力和种族骚乱可以破坏整个美国人民的自由和繁荣。
总统要求大家耐心。
总统是在美国东北部的旅行的第二天在罗得岛大学讲话时这样说的。
【合众国际社佛蒙特州伯林敦二十日电】警察今天在约翰逊总统前来访问以前把二十五名反对越南战争的示威者圈进一个限制地区。
这批和平主义者中包括民主党的州众议员德特克。
这批人自称反对越南战争佛蒙特公民特别委员会。委员会协调人说：“我们只是要让总统知道，并不是全体佛蒙特人都赞同他的越南战争政策的。”

显示原版>>

Previous:中东社报道南斯拉夫生产出钚溶液

Next:强盗头子约翰逊去加拿大活动


中东社报道南斯拉夫生产出钚溶液

出版日期:1966.08.24
         期次:2976
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【中东社贝尔格莱德八月六日电】第一批大量的钚溶液已经在南斯拉夫的“鲍里斯·基德里奇核科学研究所”生产出来。
通过把烧完的核燃料加工而获得的铀可以用来生产新的燃料，也可以用作核反应堆的燃料。

显示原版>>

Previous:塑料薄膜用于护堤/一种新塑料

Next:约翰逊对美国内通货膨胀感到严重不安


阿《非洲革命》说阿正在形成两个特权阶层

出版日期:1966.08.25
         期次:2977
         版次:2
         栏目:\[第二版]
副题:《陆军》月刊批评《非洲革命》的文章建反政府的方针
文章正文:
【本刊讯】最近一期的国家人民军机关刊物《陆军》月刊批评民族解放阵线的机关刊物《非洲革命》周刊一九六六年六月十日一期发表的一篇文章，说这篇文章违反阿尔及利亚政府的政治方针，包含许多损害阿尔及利亚政府在经济方面的努力的错误。
《非洲革命》周刊的这篇题为《计划发展的前提》的文章曾写道：“在独立后出现的实际情况中有两件令人不安的事情：民政和军政费用的无计划地增加和为自管部门的固定工人确定了太高的有保证的报酬。此外，与近几年来的这两种发展方向密切相适应的是形成了两个少数人的新的特权阶层；上层的行政人员和管理委员会的工人，看来他们是不顾国家的经济平衡，单独地享受了独立和殖民者大批离开所带来的好处，而与此同时，广大的传统农民和非固定的领工薪的劳动者仍然同在过去的殖民统治时一样过着不令人羡慕的日子。我们并不幻想，能够或者希望在目前的阿尔及利亚的条件下平均分配收入。但是，正在形成中的新的特权阶层不
‘应该得到’它们现在所独占的国家收入的部分，他们的管理能力和他们的管理效率都只能要求降低它们的报酬的水平和裁减他们的人数，它们的报酬水平和它们的人数有可能使国家生产方面遭到损害的危险。相反地，这两个阶层，由于它们大量动用国民收入，妨碍了经济的恢复，因为它们减少了经济重建和复兴所必需的投资。法国国库提供的特别大量的援助助长了这些新阶层的形成。但是，希望这种慷慨（援助）能持久是很不合理的”。

显示原版>>

Previous:阿一反政府组织散发小册子

Next:侵越美军搞“舱面船室三号”行动


阿一反政府组织散发小册子

出版日期:1966.08.25
         期次:2977
         版次:2
         栏目:\[第二版]
副题:号召建立一支“人民的军队”
文章正文:
【法新社日内瓦二十一日电】《瑞士报》今天刊登了反对布迈丁上校政府的一批阿尔及利亚军官散发的小册子。由“阿尔及利亚军队自由军官委员会”署名的这个小册子是邮寄到阿尔及尔的。
这个小册子着重说，“我们向国家人民军部队的，不分任何军阶的我们的所有战斗兄弟发出兄弟般的号召，以便参加在民族解放阵线全国临时委员会领导下的阿尔及利亚革命秘密组织的战士的斗争。我们国家人民军的自由军官们毅然主张建立一支人民的军队，赞成阿尔及利亚革命秘密组织全国负责人穆罕默德·莱贾维兄弟的声明，他在一九六六年七月二十一日声明：阿尔及利亚丝毫不需要一支职业军队。
这个号召是由三个人署名的：哈马少校、穆汉德上尉、马哈茂德上尉。
在这个小册子上还有前部长，君士坦丁议员哈吉·斯曼的声明。

显示原版>>

Previous:美报报道：布迈丁一直设法使革命委员会中各派和好

Next:阿《非洲革命》说阿正在形成两个特权阶层


波兰青少年犯罪人数不断增加

出版日期:1966.08.25
         期次:2977
         版次:3
         栏目:\[第三版]
副题:波报说这十分令人不安
文章正文:
【本刊讯】波兰《农民报》十八日发表一篇题为《入超》的文章，摘要如下：
根据我们最近的统计，在二十万受审的青年当中，有的是十八岁到二十四岁的青年，有的则是十岁至十三岁的学龄儿童，这一点十分令人不安。青年人犯罪的比例不断令人不安地增加并不是一个日趋消失的现象，相反地，最近正在增长。
总而言之，在上个五年计划期间内，未成年人在法院受审的人数增长了三分之一。
去年，未成年人受审占整个受审数字的百分之十以上。其中，多数是正在学习的青少年。受审的小学学生占百分之六十四，专科学校学生占百分之十四。
在这些学生犯罪当中，百分之八十六是小偷，其次是违害生活和健康或危害公共治安的罪行。
去年共发生了青少年谋杀案十一起，强奸案一百一十八起。未成年犯罪多数是结伙进行，青少年犯罪常常是从一杯酒开始，由于手中没钱买酒，产生了偷的念头，因此，也就出现了日益增长的未成年人酒疯。
我们习惯于通过教育改造之家或禁闭所来使这些年青人学会遵守法规和社会准则。
但是，由于缺乏这些教改所，多年来，被判处禁闭的案子经常碰到场所不足的困难。截止今年六月，有一千二百多个未成年人等候禁闭。除此之外，法院也通过其他的“半自由”的方法来对犯罪的青少年进行教育改造，譬如，交给家长监督，法院附属的社会的和专业监护人有一百七十三人。但是，这些干部还远远不适应需要。

显示原版>>

Previous:所谓“苏日公众会晤”收场

Next:卡拉伊抵波活动/西尔马伊离波回匈


法新社驻北京记者报道：首都「红卫兵」革命行动正加速进行

出版日期:1966.08.25
         期次:2977
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京二十三日电】（记者：樊尚）中国首都的街道上正在加速进行文化革命。
苏联大使馆所在的街道仍然是文化革命的高潮地带之一。不知根据谁的意图，一些大字报上有着几句译成俄文的话，数以百计的儿童摆好阵势，在每个外国人走过的时候都高唱歌颂毛泽东的歌曲和其他的口号。
在街上走来走去的外国记者立即被数以百计的青年积极分子包围，他们一面唱歌，一面打断谈话，或多或少地迫使闯入者逃掉。
在大使馆的栅栏门前，一直有人排着队高举毛泽东肖象游行。据说为了证明仍然是禁止排外的，在这一地区，在毛泽东的肖象的周围有一些较小的马克思、列宁和斯大林的肖象。
人们称为“文化的”这一危机的最为严重的，毫无疑问也是最为粗暴的方面差不多仍然是无法预见的。因为《人民日报》在热情地祝贺年青的积极分子和其他勇敢地推倒石狮子的人们的同时，并不掩饰中国人民当中存在着反对派。
往往是激烈的辩论仍在继续进行。还有一个革命的措施：芭蕾舞学校暂时关门了。戏院的一切活动几乎停止了好几个月，最卖座的影片是受到批评最多的影片，它们作为反面教材，让人们去看“毒草”，以便弄清楚其有害性质。
为了让所有的人都明确谁有最后决定权，党的机关报《人民日报》说：“革命学生有上街游行示威的权利，有集会、出版的权利。红卫兵和红旗战斗小组是无产阶级专政下的合法的组织。他们的行动是合法的行动。”
【法新社北京二十三日电】中国新的年青的文化民卫队——红卫兵——今天在北京主要街道沿街的墙上贴了一份“向旧世界宣战书”。
报纸都在显著地位上刊登了红卫兵的“宣战书”。
红卫兵的目标之一是“帝国主义者、封建主义者和资产阶级”起的街道名称。
红卫兵是上周成立的，以帮助军队和党的积极分子普及“文化大革命”，执行国防部长林彪上星期四提出的关于粉碎“旧中国文化”最后残余的号召。
【法新社北京二十三日电】在许多企业内部正在敲锣打鼓，此外似乎在对标语上所指出的关于领导人的多少是资产阶级的或修正主义的方针进行讨论。在街道上，有时响起一阵奔跑声。这是红卫兵在追一个坏分子。
其实，走近看看，红卫兵没有什么可怕。他们是一些十六岁、也许二十岁的男孩子和女孩子，他们都有自己的种族的美丽的眼睛。
在已成为东风市场的东安市场的前面（他们的总部设在那里），有二、三百名红卫兵，他们手拉手排成横队。
外国人问他们这种活跃是那里来的，他们非常亲切但不具体地回答说，他们热爱毛泽东主席。
对于停下来观望的好奇的外国人，他们首先撅着嘴，最后大笑一阵。
看来，巴黎公社、雅典共和国同无产阶级专政、文化革命之间无人预料的总括表明了一切都出自于非常年轻的人的思想。
据某些消息说，这次文化革命应该被看作是非常严重的事件，无论如何应被看作是可能成为一种新形式的大跃进，或者对外采取措施的未来的行动的前奏。

显示原版>>

Previous:毛主席语录

Next:日本报纸评首都“红卫兵”的革命行动说：中国文化大革命已进入更新的阶段


菲解放军深得群众支持

出版日期:1966.08.25
         期次:2977
         版次:2
         栏目:\[第二版]
副题:菲当局担心解放军将加紧出击
文章正文:
【美联社马尼拉十八日电】《马尼拉时报》今天报道，军事当局担心，民抗军与陆军发生的武装冲突将会增加。
这条消息引述未指名的军事人士的话说，缴获的文件以及上月在邦板牙进行的一次伏击（一名市长和另外五人被打死）表明，民抗军现在公开反抗政府。
消息说，民抗军认为，他们有足够的财政支援和群众支援——“估计从二十万到五十万不等”——而可以与军队发生正面冲突。
民抗军恐怖活动在中吕宋的恢复也使人们提出了这样的指责：政府官员和军事官员一直与被取缔的共产主义运动相勾结。
一个高级军事调查委员会今天将开会听取对四十六名军官（官阶从上尉到校官不等）的控告，这些军官被控从一九六一年以来一直与民抗军来往。
这个调查是马科斯总统下令进行的。

显示原版>>

Previous:泰爱国武装出击日益增加

Next:泰马军警当局加紧勾结 妄图镇压泰马边境爱国武装


国际心理学联合会选出正副主席

出版日期:1966.08.25
         期次:2977
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【德新社莫斯科八月十日电】法国心理学家皮埃尔·弗赖兹今天在这里当选为国际心理学联合会主席。在目前于这里举行的世界心理学家代表大会（八月四日开幕，为期一周——本刊注）上当选为副主席的是美国的拉塞尔和苏联的列昂捷。

显示原版>>

Previous:美生物家谈珠穆朗玛峰上的生物

Next:腊斯克竭力鼓吹“欧洲团结”


国际原子能机构说：已试制出用作心脏致动器的微型原子电池

出版日期:1966.08.25
         期次:2977
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【美联社维也纳七月二十六日电】国际原子能机构报告说，用于表或人体中作为心脏致动器的微型原子电池已经试制出来。
国际原子能机构说，它们的能量从几千分之一瓦特到一百瓦特不等，有些曾连续工作四万小时。
它们可以用于导航浮标或偏僻地区的灯塔，「很可能在不久的将来将被大量」用作起搏器，以及维持有病的人心脏跳动的小型电气装置。国际原子能机构说，仍然有待解决的一个问题是，要对「身上带有电池的人从一个国家到另一个国家去」的情况研究出一些国际规定。

显示原版>>

Previous:苏贸易代表去新加坡活动

Next:国外发现新抗菌素


国外发现新抗菌素

出版日期:1966.08.25
         期次:2977
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【本刊讯】《香港时报》八月二日报道：
加拿大农业部宣布发现了一种新的抗菌素，可以用来抵抗许多种病菌，其中包括引致肺病的病菌以及在医院里最容易传染到的葡萄球菌。这种新的抗菌素取名为“麦可生”。根据加拿大农业部的报导，“麦可生”可以用来防止许多植物疾病。又说虽然这种抗菌素还没有给病人试用过，但是专家们对动物试用的结果非常圆满。因此对它在医学上的功能很抱乐观。
【印度报业托辣斯马哈拉施特拉邦浦那五月二十六日电】这里附近平普里的国营印度抗菌素工厂发现了两种控制植物病害的抗菌素。
这是印度石油和化学部阿莱格桑宣布的。
这两种新发现的抗菌素已被命名为“ＡＵＲＥＯＦＵＮＧＩＮ”和“ＳＴＲＥＰＴＯＣＹＣＬＩＮＥ”。它们对一种高产的稻子特别有用，对柑桔植物也是有用的。
这两种新的抗菌素是该工厂研究实验室负责人提鲁马拉查里博士发现的。

显示原版>>

Previous:国际原子能机构说：已试制出用作心脏致动器的微型原子电池

Next:美生物家谈珠穆朗玛峰上的生物


合众国际社报道说：中国将在国内外继续采取“强硬路线”

出版日期:1966.08.25
         期次:2977
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社香港二十二日电】（记者：史密斯）共产党中央委员会在为时十二天的会议后发表的一个公报表明，北京决策人决心在国内外继续奉行“强硬路线”。
自从党为这个军人（按指林彪同志）举行“初次登台”的百万人大会以来，北京发表的声明中也含蓄地表示了这一点。
【美联社纽约二十二日电】《芝加哥太阳时报》二十二日评论说：
“……目前的动荡局面表明，中国内部很多人已认识到不断革命的不利之处。现在还太早，无法假定这些人即将改变中国的对外政策。在最近，政策很可能将变得更好战。”
【美联社华盛顿二十二日电】民主党参议员曼斯菲尔德二十二日在对记者谈话时说：他担心共产党中国的内部动荡的结果将是强化反美政策，在这场动荡中，看来林彪元帅已处于仅次于毛泽东的地位。
曼斯菲尔德说：“把一个军人放在这种地位上，这在共产党人说来是不常见的事。这表明将加强中国的军事力量，并将强化仇视美国的政策。”

显示原版>>

Previous:香港《新午报》社论说：文化大革命将对中国和世界发生深重影响

Next:英《经济学家》文章表明：西方很害怕毛主席的人民战争思想


基里连科接见罗议会代表团

出版日期:1966.08.25
         期次:2977
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科二十二日电】苏共中央政治局委员、中央书记安德烈·基里连科接见了应苏联最高苏维埃的邀请从八月八日起在这里访问的罗马尼亚大国民议会代表团。
代表团是由大国民议会副主席格奥尔基·尼古拉率领的。
会晤时进行了谈话，谈话是在热情的同志式的气氛中进行的。

显示原版>>

Previous:卡拉伊抵波活动/西尔马伊离波回匈

Next:赞比亚副总统卡曼加抵苏


卡拉伊抵波活动/西尔马伊离波回匈

出版日期:1966.08.25
         期次:2977
         版次:3
         栏目:\[第三版]
文章正文:
【波通社华沙二十二日电】匈牙利工农革命政府总理卡拉伊·久洛同夫人于八月二十二日抵达波兰进行几天访问。
在华沙机场上欢迎客人的有：波兰部长会议主席约瑟夫·西伦凯维兹，文化艺术部长卢齐安·莫提卡和外交部副部长约瑟夫·维尼维奇。卡拉伊总理是从德意志民主共和国抵达波兰的。
【波通社华沙二十二日电】匈牙利社会主义工人党政治局委员、中央书记西尔马伊·伊斯特万，八月二十二日离华沙回国。在华沙奥肯采机场欢送匈牙利客人的有波兰统一工人党中央的代表。前往欢送的有匈牙利人民共和国驻华沙大使馆的参赞雅库什·约诺。

显示原版>>

Previous:波兰青少年犯罪人数不断增加

Next:基里连科接见罗议会代表团


腊斯克竭力鼓吹“欧洲团结”

出版日期:1966.08.25
         期次:2977
         版次:4
         栏目:\[第四版]
副题:并要苏修公开投向西方怀抱
文章正文:
【本刊讯】美新处二十二日发表腊斯克在“国外战争退伍军人和妇女辅助队第六十七次年会”上的讲话。以下是他的讲话中有关欧洲部分的摘要：
在世界的另一边，大西洋国家许许多多年以来一直是世界工业和军事力量的中心。这么宏伟的力量拥有做好事或做坏事的巨大潜力。在战后二十年的今天，欧洲仍然是分裂的，终止欧洲的分裂，特别是使德国重新统一，这是一件紧迫的未了的事情。
在自由国家的议程上，这些任务必须继续是应当优先加以解决的问题。在这些任务完成以后，世界才会稳定下来。
但是为了终止这种危险的分裂状态，西方国家必须保持强大和团结。
我们的态度是——并将继续是——鼓励欧洲的这种团结的发展，不仅包括欧洲集团目前的成员国，而且还要把英国和其他国家包括进去。
然而大西洋各国建立联合的目的并不限于为了防御，或是为了威慑。我们通过共同的行动必须创造一些条件，使我们可以在一段时间以后求得一项欧洲的解决办法。
一项持久的解决办法将要求苏联政府改变它的态度。已经发生的那种改变并不是由于哪个西方国家的独立行动而作出的。这些改变的发生，部分是由于苏维埃制度内部的变动和调动。
但是同样重要的是，这些改变的发生是由于西方国家已经创造了一些使苏联觉得必须进行调整以相适应的条件。
因此，我们必须继续努力创造那些使欧洲有可能重新统一的条件。正是出于这种原因，美国一直致力于一种和平探讨同东欧各国和苏联改善关系的政策。

显示原版>>

Previous:国际心理学联合会选出正副主席

Next:曼斯菲尔德要戴高乐在访柬时为美和谈阴谋效劳


腊斯克就越南问题和吴丹密谈

出版日期:1966.08.25
         期次:2977
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社联合国二十二日电】国务卿腊斯克星期一（二十二日）告诉联合国秘书长吴丹说，美国愿意考虑朝着使越南战争“逐步降级”的方向前进，“但是对方对逐步降级缺少兴趣”。
腊斯克说，在他和吴丹举行的七十分钟会谈中，两人还讨论了加强在柬埔寨的国际监督委员会小组的问题。
腊斯克告诉记者们说：“我们谈到东南亚问题”。但他又说，他和吴丹没有提到秘书长的实现越南和平的三点计划。
腊斯克说，他没有直接向吴丹提出请求，请他在十一月三日任期届满时争取连任。他说，美国的观点是大家都知道的，“我们也希望他留下来。”
【法新社纽约联合国二十二日电】腊斯克在会谈后告诉记者说，他和秘书长对于即将到来的联合国大会所面临的问题进行了全面的研究。

显示原版>>

Previous:曼斯菲尔德要戴高乐在访柬时为美和谈阴谋效劳

Next:前英国首相兼外交大臣艾登：提出印度支那「中立化」的十二点计划


曼斯菲尔德要戴高乐在访柬时为美和谈阴谋效劳

出版日期:1966.08.25
         期次:2977
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿二十二日电】参议院民主党领袖曼斯菲尔德今天在评论戴高乐将军下周将对柬埔寨进行的访问时说，他认为北越当局会倾听法国总统提出的任何建议。
他说，戴高乐将军和西哈努克亲王肯定会讨论结束越南战争的办法。
曼斯菲尔德还说，他深信尽管法国总统批评美国在越南的政策，但是他会尽力促使战争结束。
他说，他认为西哈努克亲王在同戴高乐会谈后将比较赞同美国巡回大使哈里曼前往访问。
【本刊讯】法《今日巴黎报》二十日发表一篇文章，摘要如下：
戴高乐将军预定于九月一日在金边发表的演说，是否会标志着法美关系的一个外交转折？
为了消除灾难，他将重申他三年来多次明确提出的法国的这种立场：回到日内瓦协议（该协议规定了印度支那三个国家的中立地位），撤走一切外国军队。
但是，共和国总统不只限于宣布大的原则，他将阐述谈判的条件，这些条件中，他要谈到美军撤出越南。在他同柬埔寨国家元首西哈努克会谈结束后发表的公报中，将要强调这个条件。
如果这个消息得到证实，我们美国盟国的反应会是严厉的。因此，法美关系可能会经历一次新的紧张，这一点也会使所希望的戴高乐—约翰逊会晤变得更加困难。

显示原版>>

Previous:腊斯克竭力鼓吹“欧洲团结”

Next:腊斯克就越南问题和吴丹密谈


毛主席语录

出版日期:1966.08.25
         期次:2977
         版次:1
         栏目:\[头版]
文章正文:
一个崭新的社会制度要从旧制度的基地上建立起来，它就必须清除这个基地。《严重的教训》一文按语

显示原版>>

Next:法新社驻北京记者报道：首都「红卫兵」革命行动正加速进行


美报报道：布迈丁一直设法使革命委员会中各派和好

出版日期:1966.08.25
         期次:2977
         版次:2
         栏目:\[第二版]
副题:说阿尔及利亚工人总联合同执政党和革命委员会发生公开冲突不过是时间问题
文章正文:
【本刊讯】美《基督教科学箴言报》六月二十一日刊载该报驻阿尔及尔记者写的一篇报道，标题是《不搞人声喧哗的集会》、《阿尔及利亚——“反个人突出”政权成立一年》。摘要如下：
到现在为止，布迈丁上校没有远离他的前任制订的政策。
这位工作极为艰苦的上校并不是诽谤他的人所说的一位“军事独裁者”，他一直耐心地设法使革命委员会中争论的各派取得一致。
这就是说要使组成革命委员会的前本贝拉分子、顽固的社会主义者、嫉妒的前游击队领导人和温和的陆军军官从此和好。
但是在进行将近十一个月的无所作为的辩论以后，委员会重新采取了本·贝拉所没有完成的工作，使这里剩下的外国公司收归国有。
布迈丁政权这样做是要使自己不受到左翼地下反对集团、国外的所谓的领导人和拥有二十六万六千会员的阿尔及利亚工人总联合会的指责。后者怀疑布迈丁政权在社会主义问题上采取“软”的方针。
说来奇怪，最近的国有化行动以及布迈丁上校关于同工人和农民进行“革命团结”的号召并没有缓和各工会同政府之间的紧张关系。
同时，执政党已开始在工人“自管”的一些农场和工厂里建立起支部来对付和替代阿尔及利亚工人总联合会。
它甚至采取行动代替工会来解决罢工事件。
这里的许多观察家认为，阿尔及利亚工人总联合会同执政党和革命委员会发生公开冲突不过是时间问题。
除了最近的国有化行动以及三月中开始铺设的第三条英国修建的横越撒哈拉的油管以外，布迈丁政权还搞了许多计划。但是到现在为止还没有看到这种计划有什么结果。
十一月，布迈丁政权决定把经济和行政权下放，使每一个工人管理的农场和工厂有更多的自治权，并建立国家信贷银行来向赔本累累的社会主义经济部门提供资金。
然而，到六月，政府才把这家银行建立起来，而其他决定要采取的措施仍然是纸上谈兵。
关于市的选举、范围广泛的村社改革以及影响到阿尔及利亚大批土地拥有者的土地改革等计划也是如此。这三项计划原来都答应在一九六六年实行。
在国外，布迈丁上校仍然在努力恢复阿尔及利亚随着本·贝拉下台和不定期地推迟“第二次万隆会议”而丧失的“革命”威望。
但是对阿尔及利亚新统治者来说，对外政策只占次要的地位。
许多外国观察家认为，布迈丁政权上台一年以后还没有给自己找到真正的基础或者没有找到扭转经济局面的办法。
它没有得到各工会和亲社会主义力量的支持，而且也没有取得阿尔及利亚一些谨慎的企业家的信任，他们仍然拒绝在开设饭店、夜总会和商店以外的方面进行大量投资。

显示原版>>

Previous:泰马军警当局加紧勾结 妄图镇压泰马边境爱国武装

Next:阿一反政府组织散发小册子


美侵越物资运输因海员不足受到影响

出版日期:1966.08.25
         期次:2977
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十九日电】海军今天说，由于海员不足，去越南的军事运输本月至少耽搁了三次。
海军说，从六小时到七天多不等的耽搁是在八月四日到十日间发生的，是由于缺少甲板和机舱人员的结果。

显示原版>>

Previous:前英国首相兼外交大臣艾登：提出印度支那「中立化」的十二点计划

Next:南斯拉夫又发生地震


美生物家谈珠穆朗玛峰上的生物

出版日期:1966.08.25
         期次:2977
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【美联社印度大吉岭八月二日电】在雪花飞扬和空气稀薄的二万九千零二十八英尺的埃佛勒斯峰——世界最高峰——的峰顶上存在着一种原始的但是坚毅的生命形式。
这是美国生物学家斯旺博士发现的，他曾经研究了由大胆的登上顶峰的登山运动员们在埃佛勒斯峰顶收集来的资料。
斯旺对一位记者说，在美国登山运动员一九六四年带下来的土壤样品中发现了有八到十种细菌、酵母菌和霉菌在埃佛勒斯峰上朝不保夕地生存着。
他说，它们以经常席卷斜坡的风所带来的“有机物质”作为养料。
斯旺是旧金山州立学院的职工，曾经参加两个科学勘探队，旅行到尼泊尔的埃佛勒斯峰地区，一次是在一九五四年同美国人一起，一次是在一九六○年，同新西兰的著名登山运动员希拉里爵士一起。他说，植物在埃佛勒斯峰直到二万英尺的高度还顽强地生长着。在二万二千英尺还发现了昆虫和蜘蛛。
斯旺率领了十六个美国教师和学生来到大吉岭作为他们为期十周的世界旅行的一部分。
他说，这个地区“有着非常丰富的生物遗产，我将设法劝说著名的美国科学家到这里来，进行专门研究。”

显示原版>>

Previous:国外发现新抗菌素

Next:国际心理学联合会选出正副主席


南斯拉夫又发生地震

出版日期:1966.08.25
         期次:2977
         版次:4
         栏目:\[第四版]
文章正文:
【法新社铁托格勒二十日电】南斯拉夫的门的内哥罗共和国首都铁托格勒周围的区域，今天在格林威治时间十二点零五分发生强烈地震。
彼得罗瓦茨有两所旧房子震塌。除此之外未听说有其它损失。没有听说有人受伤。
地震的强烈程度使这里的地震测量装置也坏了。但是后来获悉在国际地震震级程度上为七点五级。
震中在沿海的彼得罗瓦茨。那里在八月六日曾记录到二十多次地震。今天，门的内哥罗沿海的其它城镇科托尔、布德瓦·巴特和圣斯蒂芬等也感到了震动。

显示原版>>

Previous:美侵越物资运输因海员不足受到影响

Next:为了推销“越南中立化”计划：艾登鼓吹派谈判代表去有关国家活动


南越解放军炸毁迪石军用电讯中心

出版日期:1966.08.25
         期次:2977
         版次:2
         栏目:\[第二版]
副题:并炸沉一艘载有军用物资的万吨美船
文章正文:
【法新社西贡二十四日电】这里以南二百公里的一个省会迪石的军用电讯中心的一枚塑料炸弹于今天清晨爆炸，炸伤四名美国人。
这个电讯中心遭到了严重破坏。
【美联社西贡二十三日电】在美?c河上，一艘美国巡逻艇今晚在西贡西南约二十五英里的地方遭到海岸上的越共炮手的猛烈射击。军方发言人说，这艘巡逻艇进行还击。他没有收到关于伤亡的情况。
【美联社西贡二十三日电】越共今天用一枚水雷爆炸并炸沉了一艘美国货船，当时这艘船载着军用物资正在西贡河上驶往这个首都。
这次爆炸炸死了四十五名水手中的七名，另一名水手受伤。
【美联社西贡二十三日电】一艘美国租用的商船今天上午碰中了西贡河里的一枚水雷并且据说已经沉没了。至少有六名水手死亡，另外四名失踪。
美海军人士说，这艘船是一万吨的“巴顿·拉奇·维多利号”商船。它是载着军用物资开往西贡去的。这艘船是在西贡以东二十英里的地方碰中水雷的。
【法新社西贡二十三日电】越共今天使得在连接西贡和头顿之间的一条运河上航行的一艘一万吨的美国军用货船沉没。
这艘名为“巴顿·拉奇·维多利号”的船因被一枚水雷击中机舱而沉没，七名水手死亡。

显示原版>>

Previous:英《经济学家》文章表明：西方很害怕毛主席的人民战争思想

Next:泰爱国武装出击日益增加


前英国首相兼外交大臣艾登：提出印度支那「中立化」的十二点计划

出版日期:1966.08.25
         期次:2977
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦十八日电】前英国外交大臣艾登今天在这里出版的一本书中提出了使老挝、柬埔寨和越南变成一个独立和中立地带的十二点计划。
艾登在他这本七十一页的《走向印度支那和平》的书中写道：“中立不是罪过，而是一种冒险。印度支那可以成为中立可能是通向和平的道路的榜样。”
艾登说，任何大国现在都不能指望在印度支那人民心甘情愿的情况下统治整个印度支那，即使它有这样做的野心。
“而且，美国和中国都相信，为了安全起见，双方都不要试图这样做。”
他的十二点计划是：
一、一九五四年日内瓦协议可以作为停火谈判以及任何有保证的解决办法的条件的范围。
二、英国、苏联、美国、中华人民共和国、法国、老挝、柬埔寨、北越和南越组成应该保持一九五四年日内瓦会议的成员国资格。
三、英国和苏联应该继续起会议的两主席的作用应该确定它们的责任。
四、应继续保留老挝、柬埔寨和越南国际监督委员会，印度（主席）、加拿大和波兰仍是其成员。该委员会的权力应加以明确和扩大。
五、任何协议都应保证老挝和柬埔寨的领土完整和中立，对南越和北越也作同样的保证。
六、这些保证应得到参加会议的所有国家的承认。
七、如果协议的条件遭到破坏，保证国在一定条件下有权在不等到取得一致的情况下采取行动。
八、禁止老挝、柬埔寨、南越和北越向任何保证国购买武器。这一禁令由（国际监督）委员会加以监督。
九、停火后应留一充分时间来建立南越和北越的经济和安全。短期的中立化计划是不可能成功的。应该先等十年到十五年的时间，然后再要求南越和北越来决定它们的相互关系。
这一期限可以通过这两方、两主席以及（监督）委员会之间的协议予以缩短。
十、联合国现正在准备的一项开发湄公河的计划应当加速进行。
十一、应严格遵守日内瓦战俘条约。
十二、军事计划和活动应同这次会议提出的政治纲领吻合，其首要任务应当是作出决定停火的指示。

显示原版>>

Previous:腊斯克就越南问题和吴丹密谈

Next:美侵越物资运输因海员不足受到影响


侵越美军搞“舱面船室三号”行动

出版日期:1966.08.25
         期次:2977
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十三日电】一位美军方发言人星期二宣布，美国海军陆战队又在西贡东南五十英里（八十公里）的地方登陆。
海军陆战队在西贡东南登陆，是一次陆海联合进攻行动，由海军陆战队乘直升飞机和登陆艇登陆。这次登陆是名为“舱面船室三号”行动的第二阶段，这一行动是从一周前开始的，当时另外一些海军陆战队曾在西贡以东五十英里的地方登陆。

显示原版>>

Previous:阿《非洲革命》说阿正在形成两个特权阶层

Next:我歌舞团在苏联卢甘斯克等地演出受到苏联人民的热烈欢迎，他们说：毛泽东是伟大人民的伟大领袖


日本报纸评首都“红卫兵”的革命行动说：中国文化大革命已进入更新的阶段

出版日期:1966.08.25
         期次:2977
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》二十三日发表题为《正在深化的中共的文化革命》的社论，摘要如下：
在北京市内掀起的少年“红卫兵”们“要求改名”的动向，可以说是标志着中共的所谓“文化大革命”已进入了更新的阶段。……“红卫兵”的最初的动向，作为已经制度化了文化革命机构的最前线的运动，令人感到它是文化大革命的一个新的进展。
人们可以清楚地看出，要求改革旧街名、旧商店字号，是在推进所谓的毛泽东思想。……
很容易使人看出，文化大革命正在具有更强烈的政治色彩。可以认为，（中国）企图把几千年来的传统的中国思想、文化、风俗、习惯等都抛掉，把所有的一切都集中到毛泽东路线上。换句话说，就是要彻底推进中国革命的基本点——反帝、反封建主义。在对外方面，可以设想，今后对美苏两国将采取比过去更加强硬的态度。
另一方面，在国内，文化大革命的新阶段将在全国范围内展开。……首先，其目的不仅仅在于改换（街道）名称，而在于以毛泽东时代为一个巨大的转折点，暂且结束中国的（已往的）历史，建设一个完全崭新的不同性质的社会。
令人注意的是，就象已往每次的“文化整风”那样，这次的文化大革命也将在建设方面指出同新的跃进结合起来的方向。
《读卖新闻》同日也发表了题为《中国文化革命的去向》的社论。

显示原版>>

Previous:法新社驻北京记者报道：首都「红卫兵」革命行动正加速进行

Next:香港《新午报》社论说：文化大革命将对中国和世界发生深重影响


日本山口县《长周新闻》发表社论：号召日本人民粉碎一切联苏反华的阴谋

出版日期:1966.08.25
         期次:2977
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】在日本山口县下关市出版的《长周新闻》二十一日发表题为《粉碎联苏反华阴谋》的社论，摘要如下：
在日本受到美帝国主义的支配、民族主权遭到侵犯的情况下，中国人民的同帝国主义的长期侵略作斗争、并把帝国主义赶走的经验和推翻国内反动势力的经验，激励着日本人民的心。现在，中国人民坚毅地推进国内社会主义建设，取得了伟大的成果，与此同时，也在针锋相对地反对美帝国主义，彻底地揭露已经堕落成美帝国主义的帮凶以苏联领导为首的现代修正主义的欺骗。中国人民毫不吝惜地支持世界上一切被压迫人民和被压迫民族的斗争，并且站在国际反美统一战线的前列而战斗。这个事实深深地感动了、强烈地鼓舞了日本人民。现在，日本人民的解放事业正在同国际上的反美斗争汇流在一起。日中两国人民的战斗友谊在这个共同斗争中日益高涨。
美帝国主义是推行“联苏反华”的全球侵略计划的中心，而日本的佐藤政府也在这条“联苏反华”的道路上不顾一切地走下去。“联苏反华”路线，是美帝国主义在有苏联领导作帮凶的条件下，压迫日本人民、动员日本反动势力，扩大侵略越南战争，朝世界战争的方向走的冒险政策的一个基本点。“三矢作战计划”、“日韩条约”、“亚洲太平洋部长会议”、葛罗米柯外长访日等等，都是这条路线的产物。而所有这些归结起来，都是一个东西，这就是臭名昭著的“遏制中国政策”。
日本人民必须坚决反对这种“联苏反华”路线。最近，在日本，在日中青年友好大联欢和第十二届禁止原子弹氢弹世界大会等问题上，发生了给“联苏反华”政策以可乘之机的、可悲的事情。我们断然反对这样的错误行动，我们一定要加强日中两国人民的友好和团结。

显示原版>>

Previous:我歌舞团在苏联卢甘斯克等地演出受到苏联人民的热烈欢迎，他们说：毛泽东是伟大人民的伟大领袖

Next:所谓“苏日公众会晤”收场


苏贸易代表去新加坡活动

出版日期:1966.08.25
         期次:2977
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新加坡十九日电】两名俄国贸易代表普里梅罗夫和谢马尼尔科夫今天晚上到达这里。
普里梅罗夫表示希望俄国和新加坡的贸易发展。
他说，俄国希望出售重型机械和原料，购买橡胶和新加坡的产品。

显示原版>>

Previous:赞比亚副总统卡曼加抵苏

Next:国际原子能机构说：已试制出用作心脏致动器的微型原子电池


所谓“苏日公众会晤”收场

出版日期:1966.08.25
         期次:2977
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社哈巴罗夫斯克二十一日电】第二次苏日会晤在这里闭幕。会晤在“争取和平和日苏人民的友谊”的口号下进行了四天。
会晤确认，苏日联系在不断发展。
代表团两位团长、新渴县工会理事会主席米田东乡和“苏—日”协会副主席希季科夫说，会晤是在一致、友谊和合作的气氛中进行的。

显示原版>>

Previous:日本山口县《长周新闻》发表社论：号召日本人民粉碎一切联苏反华的阴谋

Next:波兰青少年犯罪人数不断增加


泰爱国武装出击日益增加

出版日期:1966.08.25
         期次:2977
         版次:2
         栏目:\[第二版]
副题:美联社报道他侬集团派二三百人的部队到乡村“扫荡”被消灭
文章正文:
【美联社泰国乌隆二十二日电】一小股人员在黎明以前袭击了一个孤立的警察局，他们打了就跑。
一个山村村长在伏击中被打死。
对这里泰国东北部的人来说，这是“丛林中的人”又在横行霸道了。
但是对不安的泰国官员和反骚乱专家来说，这是共产党在这个相当富裕国家的这个最落后地区进行恐怖活动的最熟悉的计划的一部分。
在最初对是否仅仅归因于土匪这一点存在混乱以后，现在专家们可以肯定，在泥泞山林小道上越来越经常发生的伏击和谋杀事件，是共产党人希望的越南事件重演的第一阶段。
乌隆府的府尹对本社记者说：“有一个出色的计划。”
在最近几个月里，好几个地区发生了流血事件，特别是在东北的府丰山区（在这些山区估计有五百到六百名恐怖主义分子基干在活动）和西南的山区（那里游击队接近了马来西亚边界）。
在这两个地区没收了相同的共产党传单。
缴获的武器主要是美制的，从来没有查明恐怖主义分子的首脑是谁。
然而官员们指出北京和河内的暗含的警告：泰国是下一个“民族解放斗争”的战场。在中国和北越活动的泰国流亡分子号召抵抗他侬的军事政府。
不管谁领导这个斗争，这些恐怖活动就象在越南游击战争初期进行的活动。
特别是，有选择的恐怖活动正在日益增加。
一九六四年，每月约有一个官员或警察被谋杀。在一九六五年的最后六个月中，有三十五人被杀。在一九六六年上半年，被杀的比例增加了一倍。
因此，地方的领导正在逐渐被杀掉——正象越南过去那样。
如果说这种恐怖活动是熟悉的，反应也是这样。政府的二、三百人的部队深入村乡扫荡——结果被消灭了。
在一般被认为是共产党人目标的东北地区的一万五千个村庄里大约居住了一千万人。在这种打猎区发现恐怖主义分子是困难的。
泰国政府和它的美国盟国认识所有这一切的威胁要比世界认识越南的威胁早得多——因此，大概会有较好的机会制止这个威胁。
今年华盛顿正在把三个五百多万美元投入泰国的反骚乱和农村发展计划中。在泰国的陆军和警察部队里派去了美国的顾问，其中一些人是特别部队的退伍军官。
万一遭遇了恐怖主义分子，政府部队对他们的无情追击要达到什么程度，看来有某些问题。据报道，大规模的战斗很少发生。政府的大多数扫荡只抓了八、九十个“嫌疑分子”。其中大多数人很快就释放了，以避免引起村民对抗。

显示原版>>

Previous:南越解放军炸毁迪石军用电讯中心

Next:菲解放军深得群众支持


泰马军警当局加紧勾结 妄图镇压泰马边境爱国武装

出版日期:1966.08.25
         期次:2977
         版次:2
         栏目:\[第二版]
文章正文:
【路透社曼谷二十二日电】马来西亚和泰国的警察当局不久将对躲藏在马—泰边界一带的丛林里的武装共产党人采取更为协调一致的联合行动。
这里的消息灵通人士说，这两个国家的警察将更加有效地利用设在泰国南部的宋卡的联合情报总部的情报。
这些人士又说，上述决定是在八月十八日在这里和八月十九日在宋卡举行的马—泰总边界委员会紧急会议上作出的。
据官方估计，共产党人数约有五百名左右，其中有些是妇女。

显示原版>>

Previous:菲解放军深得群众支持

Next:美报报道：布迈丁一直设法使革命委员会中各派和好


为了推销“越南中立化”计划：艾登鼓吹派谈判代表去有关国家活动

出版日期:1966.08.25
         期次:2977
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《观察家报》二十一日刊载一则报道，题为《阿冯勋爵谈越南中立计划》，摘要如下：
阿冯勋爵（前安东尼·艾登爵士）在单独接见本报记者时提议：在敌对双方同意会谈前就拟出越南中立化的详细计划。
记者问，在他看来可以采取些什么行动来劝各方比较愿意会谈，阿冯勋爵回答说：
“这场冲突有两个特点。
“一是，各大国都直接有关，美国和中国都坚决认为对方不得主宰越南。
“二是，双方都确信对方决心要这样做的看法可能是错误的。
“因此，在某些牵涉在内的方面愿意使用前就拟出一项详细的中立化计划可能是有益的。
“如果我们能够取得普遍同意中立化是一项可以接受的解决办法的话，在各主要有关国家的首都谈判计划的基础大概是必要的。
“这最好由一名谈判代表亲自巡游各国首都来进行。
“预料没有哪一方能谈判这样的计划，因为各方都生怕失去最吸引人的东西，而只留下最不吸引人的东西”。

显示原版>>

Previous:南斯拉夫又发生地震


我歌舞团在苏联卢甘斯克等地演出受到苏联人民的热烈欢迎，他们说：毛泽东是伟大人民的伟大领袖

出版日期:1966.08.25
         期次:2977
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】莫斯科消息：中国北京歌舞团七月下旬至八月上旬在乌克兰东部城市卢甘斯克、卡迪耶夫卡、顿涅茨克等地进行了访问演出，受到苏联人民的热烈欢迎。
卢甘斯克的劳动人民对歌舞团的演出和演员们的一举一动都给予了高度的评价。
“长征告诉了我们这样一个真理：当中国革命在伟大的毛泽东主席的领导下进行时，革命就取得胜利，就得到发展；而当着革命脱离毛泽东思想的领导时，革命就失败，就后退。毛泽东思想是人民革命斗争的伟大旗帜，是胜利的保证。”——这是舞蹈组歌《红军不怕远征难》解说词中的一段话。矿山机械厂的一位老工人听过后，连声表示：“正确，正确！”
两位老年观众激动地说，“女民兵舞特别好。内容好，导演得也好。”卢甘斯克的一位服务人员看过女民兵在学习毛主席著作的场面后说：“毛泽东是伟大的领袖”。
舞蹈《捣毁战略村》给广大观众留下了极为深刻的印象。一个旅馆的女服务员看过后对中国演员们说：“你们抱着那样无限的同情心来反映越南人民的斗争，怎么能使人相信中国是不援助越南的呢！”
歌舞团在卡迪耶夫卡为苏联矿工们演出了反映非洲人民斗争的舞蹈《风雷颂》时，引起的反应更为强烈。当舞台天幕上出现高大的黑人形象时，场内暴发了雷鸣般的掌声。
节目结束时，场内有一位观众高声喊道：“好样的，好样的！”
有一位四十岁上下的妇女对演员们说：“你们正在进行斗争，你们应该反映这种斗争。”当演员们表演反帝斗争和苏联革命歌曲时，一再获得工人们的热烈鼓掌。
一位电工对记者说：“节目都很好，尤其是思想正确，而这是最重要的。为了使孩子们今后生活得好，我们就必须战斗。”在矿工城演出时，一位观众看过上半场演出后的第一句话说：“特别富有思想性”。
在卢甘斯克，为了使观众更好地了解演出节目的内容，歌舞团根据观众的要求，赠送了一些节目介绍，上面的第一句话是：“毛泽东说，我们的文学艺术都是为人民大众的，首先是为工农兵的，为工农兵而创作，为工农兵所利用的。”——一位观众读过后对其一旁的另一观众说：“说得对！”。
我歌舞团怀着增强中苏两国人民友谊的心情来卢甘斯克演出，很多苏联观众对此极为感动。从梯比利斯来的一位七十九岁的老人一连看了两遍，他说：“全看懂了，很好，中国人民是好样的。”
在矿山机械厂演出后，演员们走下舞台同工人们握手问候时，很多观众感动地流了泪。有的人紧握着演员们的手激动地说：“中国人民是我们最好的，最最好的朋友”。一位老大娘说：“谢谢你们启发了我们！”一位普通工人对演员说：“很久没有见到中国同志了，多么想谈谈话！”他还说：“毛泽东是我们的朋友，我们热爱毛泽东。”
一位在文化宫工作的老太太请求演员们“一定代向毛泽东转致问候”。
八月二日晚，为了答谢卢甘斯克“十月”旅馆的全体服务人员，歌舞团在旅馆餐厅里为他们举行了一次小型的演出。这是一次最亲切的联欢。一位老年服务员说：“听你们唱苏联革命歌曲时，我感动得要哭，因为这是一个愉快的时刻，所以我尽量没让眼泪流出来！”
当演员演唱了《大海航行靠舵手》时，有一位正在一旁就餐的客人振臂高呼：“好！好！”他激动地流了泪。
联欢结束后，一个五十多岁的女服务员拉着演员的手说：“你们的节目好，一切都好，我们永远不忘记中国人民对苏联人民的友谊。”
七月三十一日晚上，在卢甘斯克“乌克兰饭店”吃饭的一位顾客知道歌舞团演员们有毛主席和天安门两种纪念章，他就去找演员们要。他说“别的纪念章可以不要，专要毛泽东纪念章”。七月二十七日卢甘斯克州的一位参加过苏联卫国战争的基层工会主席说：“毛泽东是伟大人民的伟大领袖”。八月一日，歌舞团在卡迪耶夫卡为矿工们演出。一位观众看到《塞上女民兵》舞蹈中女民兵们学习毛主席著作这一场面时感动地说出：“毛泽东是伟大的领袖，我很需要一本他的书，很想读读他的著作”。同一天，记者同这个城市的几位老矿工交谈，当谈到毛主席关于共产主义建设和世界革命的理论时，一位五十三岁的老矿工对其他几位矿工以十分肯定的口气说：“这才叫按照列宁的原则，这是正确的看法，这才是马克思列宁主义的观点！”
八月七日晚上，歌舞团的一部分团员在顿涅茨克一个公园里散步，正在那里休息的三位矿工立即站起身来向中国演员们打招呼。一位顿巴斯矿工说：“中国的社会主义建设事业进行得很快。中苏两国人民的友谊是伟大的、牢不可破的，愿中国同志们经常来我们这里作客……我们向中国人民和中国人民的伟大领袖毛泽东同志致以最热切的问候。”他又说：“请向毛泽东同志转告，苏联人民愿意同中国人民永远合作下去。”当中国演员们向他们赠送毛主席纪念章时，其中一位矿工热情地高呼起来：“毛泽东！毛泽东！我们尊敬毛泽东同志，我们拥护毛泽东思想”。几分钟后，又走来了一位五十岁上下的汽车司机，他对演员们说的第一句话就是：“我代表苏联的工人阶级向毛泽东致敬！”接着他又说：“毛泽东是中国人民的伟大领袖，他是真正的马克思列宁主义者，我读过他的著作。我们苏联人民很荣幸，因为毛泽东同志曾经来过苏联。”
歌舞团所到之处，经常听到苏联劳动人民向毛主席致意问候的话。八月五日在顿涅茨克演出休息时，该市一家工厂的一位锻工向中国同志们说：“谢谢你们，请向毛泽东同志转致问候”。
为了增进友谊，北京歌舞团向苏联朋友们赠送了毛主席和天安门两种纪念章。八月三日，在从卢甘斯克到顿涅茨克的路上，在休息时遇到一位中年妇女，她一定要两枚毛主席纪念章，她说：“我有两个女儿，我给她们每人一枚，让她们带到学校里去。”
当一位老年司机接过毛主席纪念章时，把它捧在手上看了又看，然后小心翼翼地把它挂在衣领上，他拍一拍胸膛，自豪地说：“你们看，我把毛泽东纪念章挂在胸部的最高处，让人们都能看到它！”他说完这些热情的话后，主动为中国同志们带路，边走边说：“能和中国同志们走在一起，我感到非常高兴，中国人民是好样的！”当分别时，他站在路旁，紧握双手，举过头顶，频频挥动，久久不肯离去。

显示原版>>

Previous:侵越美军搞“舱面船室三号”行动

Next:日本山口县《长周新闻》发表社论：号召日本人民粉碎一切联苏反华的阴谋


香港《新午报》社论说：文化大革命将对中国和世界发生深重影响

出版日期:1966.08.25
         期次:2977
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《新午报》二十三日发表社论说，中国文化大革命“对中国和世界都会发生深重的影响”。
社论说，“中共的‘文化大革命’从理论到实践，从高层发展到民间，在北京，青年‘红卫兵’在街市上出动，修改大街小巷的商店名，凡有‘西方资产阶级’影响和封建旧思想的名称，都一律要更改……看来，这种情况，在全中国大陆各地方都在激烈进行。”
社论说，“这一场‘文化大革命’，有人说是权力之争，也没有说错，他们所争的是走马列路线抑或修正路线的权，但是最主要的一方面，还是反对旧的风俗、习惯和思想，提倡新的风俗、习惯和思想。”
社论说，“不论西方怎样看法，不论海外一些保守的人怎样舍不得‘古色古香’的一切，中国是变定了的，一定要把旧的改变为新的。这一变，这种还要继续变下去的文化革命，对中国和世界都会发生深重的影响。中共的理论是：人的因素第一，人掌握了正确的思想，就会出现奇迹，使生产增加，建设加速，是否真的如此，我们且看将来事实的证明吧。”

显示原版>>

Previous:日本报纸评首都“红卫兵”的革命行动说：中国文化大革命已进入更新的阶段

Next:合众国际社报道说：中国将在国内外继续采取“强硬路线”


英《经济学家》文章表明：西方很害怕毛主席的人民战争思想

出版日期:1966.08.25
         期次:2977
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《经济学家》二十日发表一篇评论，题为《这是第三次世界大战》，摘要如下：
中国共产党中央委员会周末发表的公报明确无疑地指明了毛泽东要中国走的道路。
并非不可避免的是林彪元帅的出现以及这件事对中国对外政策的意义。
一年以前林彪写了著名的《论人民战争》一文。
林彪写这篇文章以来的这一年是中国对外政策不利的一年。本来有理由期望中国今年小声吹它的革命曲子的，但是远非如此。中央委员会把林彪这篇文章作为“当代世界革命”的科学分析加以赞扬。毛选择林彪作他的主要助手。其意义是清楚的。毛泽东丝毫不放弃他在意识形态方面扩张的希望。
这是当今亚洲的最重要的事实。这就是衡量关于美国对远东政策的辩论的背景。
在此期间，美国人、也只有美国人能够对付六十年代的难以对付的人，那就是：腋下夹着用游击战求解放的福音书的福音布道家毛泽东。
十年以后，如果说中国仍旧十分贫困，不能输出许多枪炮和许多传道士的话，那么林彪关于“当代革命的理论”可能正象纳赛尔总统五十年代提出的宏大目标在现在看来那样落空。这是事务的乐观看法。不过这不是政策的基础。假使发生最坏的情况，你就会显得十分愚蠢。除非有可靠的证据证明，中国并不打算实现林彪提出的中国所要做的事情，或者不能够做，那么美国人或任何别人可以作出的唯一稳定的推测是，中国人民说话是算数的。这就是制订清醒的亚洲政策的出发点。
中国已指定以越南作为它所谓的一种新战争的试验场。这是一种地面战争，是由人数不多的很勇敢的人进行的，这些人准备以伏击和恐怖的策略坚持若干年，直到对方神经失常为止。这不是“在适当的地点进行的适当的战争”。这不是美国人能够不时在世界其他地方进行的那种战争。但是如果战争恰恰在越南进行，那最好是不要在别处又重新打起来。
据说，越南的战斗可能扩大成为第三次世界大战。从某种意义来说，这已经是第三次世界大战了。这里成为毛泽东和林彪理论的试验场，是不由美国选择的。如果有任何理论认为共产党在越南获胜之后不会随着发生共产党在亚洲其他地方夺取权力——开始在泰国，然后延伸到印度——那就没有必要在越南守住阵地了。如果林彪没有写那篇文章，没有因为写那篇文章而现在得到毛的正式给予尊荣，那就没有必要了。

显示原版>>

Previous:合众国际社报道说：中国将在国内外继续采取“强硬路线”

Next:南越解放军炸毁迪石军用电讯中心


赞比亚副总统卡曼加抵苏

出版日期:1966.08.25
         期次:2977
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科二十二日电】以赞比亚副总统鲁本·奇坦迪卡·卡曼加为首的赞比亚亲善使团到达这里。
客人打算同苏联领导人会晤，了解苏联生活的各个方面。
苏联最高苏维埃主席团副主席伊利亚申科到机场迎接亲善使团。

显示原版>>

Previous:基里连科接见罗议会代表团

Next:苏贸易代表去新加坡活动


《香港夜报》就“红卫兵”发表评论说：中国有了这些冲锋队前程是无限的

出版日期:1966.08.26
         期次:2978
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《香港夜报》二十四日发表评论说，中国有象“红卫兵”这样的新人成长，“中国是前程无限的”。
评论说，“红色的旋律愈奏愈快，中共的文化大革命发展到现在，可以说已经到了高峰，那些新的一代，把热情溶入革命里。”它是一股又大又强又长远的旋风，要把一切旧的卷去，让新的迅速立起来，正如毛主席所说，不破不立，不掷去旧的包袱，新的力量又如何产生。
评论说，“我们不是共产党人，但对那些红色中国成长起来的新人，感到无比的高兴与欣幸，单是那种敢把皇帝拉下马的精神，已经是千百年来许多青年人做不到的事情。有了这些冲锋队，未来的中国是前程无限的。”

显示原版>>

Previous:中国领导人决心让青少年在风浪中经受锻炼

Next:日报继续以显著地位刊登“红卫兵”消息


毛主席语录

出版日期:1966.08.26
         期次:2978
         版次:1
         栏目:\[头版]
文章正文:
一个新的社会制度的诞生，总是要伴随一场大喊大叫的，这就是宣传新制度的优越性，批判旧制度的落后性。摘录《一个整社的好经验》一文按语

显示原版>>

Next:中国领导人决心让青少年在风浪中经受锻炼


刚果（布）电台和坦桑尼亚报纸报道北京“红卫兵”的革命行动

出版日期:1966.08.26
         期次:2978
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】刚果（布）电台和刚果新闻社二十四日广播和刊载外国通讯社发的消息说，北京的“红卫兵”已经向旧世界宣布，提出反对一切奇装异服，更改由封建主义、资产阶级和帝国主义给主要的街道定的名称。
【本刊讯】坦桑尼亚《民族主义者报》二十二日以黑体字的大标题《文化革命有新的转折》报道了北京街道改名的消息，它列举了更改的这些名字：人民路、反修路、援越路、反帝路、抗美路和东方红路。
该报二十三日又以显著地位报道了北京“红卫兵”革命行动的消息。这条消息的标题是：《对中国修正主义分子的警告》。

显示原版>>

Previous:日报继续以显著地位刊登“红卫兵”消息

Next:英捷报纸攻击「红卫兵」的革命行动


古巴工人联合会将改组

出版日期:1966.08.26
         期次:2978
         版次:3
         栏目:\[第三版]
文章正文:
【美联社哈瓦那二十二日电】共产党将改组古巴工人联合会，这个行动是为了使党更多地控制工人和他们的生产。
在星期四开始举行全国劳工代表大会后，改组全国工会机构的努力将达到了高潮。
党的领导人已决定替换许多所谓“专职的劳工领袖”和长期霸占劳工运动要职的官僚。他们将由党的工作人员替代。
根据劳工代表大会的组织委员会的首脑米格尔·马丁说，被认为专职的一千多名地方工会首脑同大约八百名较低一级的行政官僚已被解职。
马丁说，将使用民主的办法来选举新的工会地方管理委员会。
他说，必须改组劳工运动和工会的各级机构，“把已经不能代表时代的标志的人清除出劳工队伍”。

显示原版>>

Previous:苏一歌舞团到西班牙演出

Next:关于用冷印法给牲畜打记号


关于用冷印法给牲畜打记号

出版日期:1966.08.26
         期次:2978
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】六月号的美国《农业研究》登载一条消息，题为《冷打印》摘要如下：
农业研究处的兽医法雷尔已经研究出用极度的冷——而不是热——来给牲畜打印的办法。
这种方法叫“冷打印”，动物可以不感疼痛。对畜牧业说来，每年可以减少约二千万美元由于热烙给皮革造成的损失。
法雷尔同华盛顿州立大学科学家的合作下，已冷印了各种各样家畜、猎兽、玩赏动物和水上动物。
他的方法是把材料制成要求的辨认标志的形状，冷却至极低的温度，敷贴在动物的皮肤上。这样做法就杀死了皮肤和毛中的色素。在烙印溶化后，毛会掉去。两、三个星期后重新长出的新毛是白色的，因为已不再有色素来染它。对动物的皮革没有损害。
白色的冷印记在长深色毛的动物身上可以特别显眼。然而，对白色的动物可以把冷却过的材料敷贴的时间延长，使得足以把毛根杀死。结果出来的印记，就跟热铁烙的一样。在这种情况下，皮革要受到某种程度的损失，但是比热烙造成的损失要小得多。
由于冷打印是无痛的，因此采用这项技术打印时对付动物就比较容易。白色烙印对从远距离辨认动物特别有用。因此，法雷尔说，野生动物保护者目前希望知道，在研究海豹、狼和美洲驯鹿等的生命循环中，是否可能从空中利用冷印记来密切观察移栖的情况。
法雷尔曾应用冷却金属、固态二氧化碳（干冰）和其它材料敷贴在皮肤上来给动物打冷印。所使用的材料只要在皮肤上冷冻得恰当对结果没有什么影响。法雷尔发现，最简单最经济的是使用铜印，在干冰和酒精浴槽里冷却到华氏零下六十九度，敷贴三十秒钟。他估计，用这个方法打一个印的成本约为美元五分。
这项技术目前还有待改进，还不能马上在商业上采用。法雷尔认为，在冷冻方面用多少时间和什么温度是很重要的，因为敷贴时间不足和温度不够，就不会留下永久性的标志，过头了又会使毛再也长不出来。他打算研究出时间和温度的要求，是不是会由于季节以及动物的年龄和种类而不同。

显示原版>>

Previous:古巴工人联合会将改组

Next:国外试验浅水种稻


国外试验浅水种稻

出版日期:1966.08.26
         期次:2978
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】美国《作物与土壤》一九六五年第十八卷第二期报道：
加利福尼亚大学科学家米勒指出，在浅水中种植水稻，可使水稻尽快形成良好的群丛，早熟并且高产。
在浅水中，稻株较快地茁壮生长。并且，浅水的平均温度较高。试验表明，在白天，浅水的温度平均高６℃，而在夜间仅低１℃。
试验了两种不同的水深，一英寸以下到二英寸，二——四英寸。以六——八英寸的水深作对照。结果表明，水深二英寸或二英寸以下，并追施氮肥时，产量最高。这些小区内水稻比深水中的早开花十天，早熟至少一个星期。
但是浅水种植的水稻并非都好，在几个水温较高的浅水小区，藻类生长较快，从而妨碍了水稻的生长。在很浅的水中，由于水不能覆盖地面，鼠类和野鸡将种子吃掉。在追施氮肥的浅水小区，成熟的稻株有倒伏的倾向。
但是新的稻田管理方法可以克服上述问题。米勒说，特别重要的是使地面平坦。

显示原版>>

Previous:关于用冷印法给牲畜打记号

Next:双头甜菜


哈达鼓吹吸收外资/印尼正向美乞讨五千万美元

出版日期:1966.08.26
         期次:2978
         版次:2
         栏目:\[第二版]
文章正文:
【安塔拉雅加达十三日电】印尼前副总统哈达说：印尼人现在正在和国内的敌人战斗，其中之一就是贫困。哈达强调说，印尼目前的命运比荷兰殖民政权时期更苦，特别是公务员和工人的命运。
哈达又说，要建设印尼，印尼人必须拥有外债形式的资本。但是，如果有关国家对（印尼）政府的领导没有信心，外债是不容易得到的。
他告诫大会有出现独裁政权的危险。他说，一个独裁者是永远不会感到满足的，特别是他那种抬高自己的做法。因此，印尼人必须防止自己受独裁者的统治。“如果一个独裁者予人民以福利，这个福利国家将只限于独裁者统治的时期。”
【路透社华盛顿十五日电】印尼大使巴拉今晚在记者招待会上说，印尼正向美国商借五千万美元短期贷款以便购买急需的零件。
他又说，这笔贷款将不包括在九月在日本开会的国际财团所要给的任何财政援助之内。
他曾同国务卿腊斯克谈过这笔贷款问题并得到了“非常同情的答复”。

显示原版>>

Previous:柬放宽对美记者去柬的禁令

Next:莫斯科人民盛赞北京歌舞团的演出，他们热烈欢呼：中国共产党万岁！毛泽东万岁！


合众国际社说：印尼面临冷酷的前景

出版日期:1966.08.26
         期次:2978
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社雅加达十五日电】印度尼西亚十七日在庆祝独立二十一周年时将成年了。
但是印尼人民面临着相当冷酷的情况，他们的经济实际上已破产，印尼欠二十四亿美元的外债。
苏加诺的言行吓跑了外国投资和印尼的盾，印尼的货币的实际价值有时还低于印货币的那张纸。每当政治风暴席卷这个千岛之国时，几乎都引起它的价值的波动。
在构成共和国的各岛屿中，仍存在冲突和不满，许多外围岛屿（特别是苏门答腊）叫喊：驻在西爪哇的中央政府在对它们进行掠夺。印度尼西亚的一亿人口中有百分之七十住在爪哇岛上。
问题是复杂的，印尼在它独立二十一年来正进入一个担心发生另一次战争的世界，看来它在准备面临这一挑战。
印尼在同共产主义搞了倒霉的罗曼斯以后生存下来了，并且把它对其他国家的敌对情绪变为友好。看来印度尼西亚已成年了。

显示原版>>

Previous:苏罗诺透露：苏帕佐在中爪哇活动

Next:苏哈托宣布将接受任何外国贷款塞达表示不反对外国人在印尼投资


加拿大对恢复我联合国席位的态度

出版日期:1966.08.26
         期次:2978
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《卫报》二十二日刊载发自纽约的一篇报道，标题是《约翰逊听取了加拿大对北京的方针》，摘要如下：
这次简短的会谈（指约翰逊和皮尔逊在坎波贝洛举行的会谈——本刊注）除了讨论了越南战争以外，还提供了一个机会来讨论可能在下届联大会议上居显著地位的一些问题：吴丹可能退休的问题，关于中国席位的表决问题，罗得西亚和西南非这两个具有爆炸性的非洲问题。
自从总统和加拿大总理上次会见以来，皮尔逊在纽约哥伦比亚大学发表了一篇演说，这篇演说使人们普遍预料加拿大可能改变它在中国问题上所投的票，同意北京在联合国取得席位并驱逐福摩萨。但是在皮尔逊在从纽约回加拿大以后，他又退回来说，人们把他关于结束北京的与世隔绝状态的具体方法的谈话作了牵强附会的解释。

显示原版>>

Previous:美国务院叫嚷：美将阻挠恢复我联合国席位


柬放宽对美记者去柬的禁令

出版日期:1966.08.26
         期次:2978
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡二十二日电】澳大利亚大使馆今天宣布，柬埔寨已经部分取消了对美国记者在戴高乐总统访问期间访问这个国家的禁令。大使馆说，柬埔寨将承受已经发给美国记者的签证，但是将限制它们仅使用七天。
早些时候，据宣布，柬埔寨将不允许美国记者进入这个国家。

显示原版>>

Previous:康托尔写信给美国报纸：谈柬埔寨同美国的关系

Next:哈达鼓吹吸收外资/印尼正向美乞讨五千万美元


柬刊宣传国际委员会“不是美帝侵略工具”

出版日期:1966.08.26
         期次:2978
         版次:2
         栏目:\[第二版]
副题:声称柬埔寨同越老的团结“并非以反美为基础”
文章正文:
【本刊讯】十九日出版的《柬埔寨现状》周刊发表一篇文章，摘要如下：
照北京看来，国际监督委员会“早就堕落成了美帝国主义的侵略工具”。
我们要就此指出重要的一点，由于柬埔寨国际委员会的印度主席的权威和正直，委员会的工作始终作得很正确，尽管加拿大代表团采取了令人遗憾的暧昧态度。……在金边，国际委员会毫不是作为“美帝的一个工具”工作的。它对老挝和越南所采取的态度与我们不相干。但是，应当承认，这些国家没有任何一方为国际委员会的任务提供方便，委员会的活动完全陷于瘫痪。……我们同老挝和越南兄弟的团结并不是以“反美”为基础的。我们的情况只是：只要美帝国主义敌视我们，我们才“反美”。我们的团结倒是建立在这些积极原则之上：希望同越南和老挝和谐相处，希望我们之间有误解就消除，希望建立有成效的经济和文化等关系……当然，我们谴责过，并将继续坚决谴责美帝国主义对我们的邻邦和兄弟的侵略，我们将冒着巨大风险给予他们更坚定的政治、外交和道义支持。我们曾以各种方式帮助南越人民解决吃食问题。我们这种一贯的勇敢态度遭到过许多批评和指责——也许还会有——采取这种态度是基于越南的战争扩及我国领土。这就是我们认为的团结。我们理解和尊重我们的越南和老挝兄弟提出的取消国际委员会对他们国家的一切监督的理由。但是，国际委员会对柬埔寨的监督，这是柬埔寨人的事情。

显示原版>>

Previous:苏哈托宣布将接受任何外国贷款塞达表示不反对外国人在印尼投资

Next:康托尔写信给美国报纸：谈柬埔寨同美国的关系


经互会矛盾重重危机加剧

出版日期:1966.08.26
         期次:2978
         版次:3
         栏目:\[第三版]
副题:苏修加紧剥削经互会基他成员国
文章正文:
【本刊讯】美国《华尔街日报》十七日刊登该报记者雷·维克的文章，题目是《经互会的危机；俄国人要提高他们卖给东欧的物品的价格；苏联的盟国设法从别处获得供应——伊朗得到一亿四千万元的石油订货；莫斯科也在西方购物》，摘要如下：
现在，俄国正迫使经互会每一成员国确定同苏联的新的经济关系。
有些国家担心从俄国进口东西将花费更多的钱，因而正试图同非共产党国家作交易以取得他们通常要从苏联得到的供应物资。罗马尼亚已经同意十年中从伊朗进口一亿四千万美元的原油，而以供应伊朗所需的农用拖拉机作报酬。
然而，其他经互会国家在经济上被拉得同苏联更紧密了。捷匈就是两个例子。但是，即使是它们也都在制定计划要尽快逃脱俄国人的经济包围。
西方分析家认为，贸易的转变长远地说会产生世界范围的后果。它差不多肯定会助长东欧的民族主义，进一步撕裂共产党集团的政治关系。它可能向非共产党的基本日用品售卖者打开至今是有限的东欧市场。它也可能迫使东欧国家在西方市场上更剧烈地抢售原来运给苏联的工业制品。
但是最为直接的、有意义的影响大概会是对苏联自己的。俄国人想大大扩大他们自己同西方的交易。
俄国经济学家越来越对资本主义的成本会计感兴趣。
苏联一个主要经济学家鲍戈莫洛夫最近计算，苏联输出制成品比输出它一直向盟国供应的原料为其资本投资赚的钱可能要多许多。他的计算表明，对象生产机器之类的制成品投资，要比对象生产铁砂、肥料或煤之类的原料的设备进行等量投资，多赚四到七倍之多的外汇。他写道，“在制定一九六六——七○年（经济）计划时，苏联甚至损害自己的民族利益以满足其他经互会国家对原料的需要。”
当然，其他经互会国家没有同意这种结论。事实上，苏联人很早就被指责在供应品方面要其伙伴出高于一般市价的价钱。一份最近以一九六四年价格为基础的研究报告表明，输入俄国原油的共产党进口者要对每吨平均付十八点二二美元，而俄国对非共产党买主却只要十点三五美元。
在经互会国家开会和进行双边交易时，俄国人（以生产更多、更好产品的形式）要求高价，要求预先付款或者两者都要。来自苏联人的压力变得越来越厉害，因为他们最近从西方购买了大量的小麦，他们预料，为了从西方购买汽车制造设备以使苏联过时的汽车工业现代化需要花费很多的钱。
仅仅在今年，俄国人就买了价值十三亿美元的小麦和制造汽车的产品——必须从其他地方搞到购买这些东西所需要的钱。
据报道，捷克斯洛伐克已经同意以预付的形式提供一些资金（数目不详）来扩大俄国的原油产量以便交付给它石油。
据信，匈牙利也承担了同样的义务。负责经互会事务的副总理奥普罗·安托尔不久以前说，匈牙利“将越来越依靠苏联提供原料和燃料”。
即使这样，几乎所有的经互会国家都在谋求另外的供应来源。例如，捷克斯洛伐克给伊朗提供了一千五百万美元的十年贷款，以资助伊朗人购买捷克货。这笔贷款将由伊朗以石油供给捷克斯洛伐克来偿付。东德、匈牙利、波兰和保加利亚也一直在打听中东的石油供应。
一个苏联集团问题的分析家吉尔在慕尼黑的自由欧洲电台说道，“目前的局势是衡量莫斯科对经互会的活动和前景的幻灭的尺度。克里姆林宫目前对经互会的态度，显然比赫鲁晓夫时代更加商业性、更加利己主义、更加基于民族利益。虽然这种处理办法从狭窄的短期来看可能符合克里姆林宫自己的利益，但是看来一定会增强小伙伴把西方看成是摆脱对苏联依赖的出路的趋势。”
从苏联的观点看，除了得到眼前的经济利益外，东欧从其他国家购买更多的东西将减轻对俄国的政治压力；让俄国从不发达国家购买原材料来帮助它们。
不管东欧在其他地方买东西有多少利益，但是由于它们缺少硬通货（如美元和英镑）它们的购买力受到了很大限制。缺少外汇意味着，大部分东欧进口货物必须以货易货来支付。恰恰是由于俄国人对东欧的货物感到失望的同一原因——据说这些货物质量低，因此，经互会国家可能感到很难在有利的条件下以货易货。

显示原版>>

Previous:外电报道：古巴粮食情况越来越糟

Next:摩洛哥国王将访苏


康托尔写信给美国报纸：谈柬埔寨同美国的关系

出版日期:1966.08.26
         期次:2978
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社波士顿二十四日电】柬埔寨首相康托尔今天否认西哈努克是反美的。康托尔在写给《基督教科学箴言报》的一封信中提到在该报刊登的一则消息。
“我们的国家元首不是反美的，而是反帝的和反殖的。正是由于这个缘故，他才强烈反对美国侵略越南，以及美国对民族主义和中立的柬埔寨的威胁。……—俟美国承认我们的领土完整和中立，停止对我国国土的一切侵略，赔偿过去的侵略中造成的损失和破坏，我们将马上同美国恢复友好关系。”

显示原版>>

Previous:柬刊宣传国际委员会“不是美帝侵略工具”

Next:柬放宽对美记者去柬的禁令


隆哥继续在苏活动

出版日期:1966.08.26
         期次:2978
         版次:3
         栏目:\[第三版]
副题:他叫嚷“意共永远主张扩大意苏联系”
文章正文:
【塔斯社陶里亚蒂城二十一日电】意大利共产党总书记隆哥在这里说，他到被命名为“我们的帕尔米罗·陶里亚蒂”（两年前逝世的意大利共产党领导人）城的访问，使他很受感动。
隆哥在这个伏尔加河上的年轻城市为他举行的欢迎大会上讲话时强调指出了苏联政府和意大利菲亚特公司的协定的意义，按照这项协定，将在陶里亚蒂城建设一座轻便汽车工厂。
隆哥认为，协定“再次证明我们两国能够从技术、工业合作中获得的很大的相互利益，之所以能够取得这种利益正是由于克服了反共主义的壁垒”。他强调指出，向菲亚特公司的订货有助于“减少资本主义的意大利的失业”。
隆哥说，意大利共产党永远主张扩大意大利同苏联的联系。“我们党今后仍然主张，不仅扩大意大利同苏联的经济和贸易联系，而且改善政治关系。”
隆哥是八月二日到苏联休假的。他参加了苏共和意共代表的会晤，这次会晤重申两党对一切基本问题的观点是吻合的。

显示原版>>

Previous:摩洛哥国王将访苏

Next:苏一歌舞团到西班牙演出


麦克纳马拉吹嘘美军事力量进行战争论讹诈

出版日期:1966.08.26
         期次:2978
         版次:4
         栏目:\[第四版]
副题:但掩盖不住美侵越兵源的枯竭而不得不宣布要征募不合格的入伍
文章正文:
【美新处纽约二十三日电】国防部长麦克纳马拉二十三日重申，美国决心恪守自己在越南和其他地方的承诺，直到取得解决为止。
他说，“不论是哪样一种威胁，也不论是哪样一些威胁合在一起；不论是哪样一种冲突，也不论是哪样一些冲突合在一起；不论是哪样一个敌人，也不论是哪样一些敌人合在一起，都不能进攻我们，或是我们对之作了防务承诺的国家，而不受我们的报复力量的打击。”
麦克纳马拉宣布，在今后十个月中，美国武装力量将接受由于教育上、智力上或健康上的原因而不合服美国军役的资格的四万人。陆军和其他军种将设法重新接受他们，使他们能在退役后获得良好的工作。
麦克纳马拉说，“国防部在发展世界上最有效的武装系统方面取得了突出的成功。我们相信，我们也能组成世界上最最有效的公民军。”
【美联社纽约二十三日电】国防部长麦克纳马拉今天说，美国一直恪守它从南越到柏林所承担的义务，“并且将继续这样做直到取得合理的解决”。他没有给人以战争即将结束的希望。
麦克纳马拉说：“我们在东南亚的敌人已经懂得了尊重我们的火力。现在很清楚，他们唯一能抱的希望是我们的意志动摇……当然他们是想错了。”
麦克纳马拉在宣布训练计划前发出警告说：“美国的贫困削弱我们国家的安全”。他说，第二次世界大战结束以来，州长们“为了消除警察控制不了的骚乱局面”而不得不出动国民警卫队“不下五十九次之多”。他这话指的显然是种族的骚乱。
【合众国际社纽约二十三日电】国防部长麦克纳马拉今天宣布，今后每年要吸收十万名不合征兵条件而被拒绝的人入伍，以便让他们为社会服务。这是一项引人注目的重大政策改变。

显示原版>>

Previous:毛主席语录

Next:美驻日新大使：亚·约翰逊鼓吹“美越南同时撤出南越”


毛主席语录

出版日期:1966.08.26
         期次:2978
         版次:4
         栏目:\[第四版]
文章正文:
敌人对于我军的积极性总是估计不足的，对于自己力量总是估计过高，虽然他们同时又是惊弓之鸟。毛泽东

显示原版>>

Previous:苏刊谈用氨水处理草垛以鼠害

Next:麦克纳马拉吹嘘美军事力量进行战争论讹诈


美国务院叫嚷：美将阻挠恢复我联合国席位

出版日期:1966.08.26
         期次:2978
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿二十三日电】国务院星期二（二十三日）重申美国反对接受共产党中国加入联合国。
国务院发言人麦克洛斯基告诫新闻记者们不要错误地解释美国常驻联合国代表戈德堡大使的话。戈德堡星期一说，美国对于接受共产党中国加入的政策正“经常”在研究中。
麦克洛斯基指出，美国支持中华民国说有权在联合国占据一个席位的主张这一点，腊斯克国务卿、约翰逊总统和约翰逊政府中其他人士已经加以说明。
麦克洛斯基强调指出，“戈德堡大使昨天说的话，没有一句应被认为是表明我们的政策有了任何改变。”
【美联社华盛顿二十二日电】驻联合国大使戈德堡二十二日说，美国正在仔细研究它对把共产党中国接纳进联合国问题的态度，但是“到目前为止”，它的态度仍然未变。
戈德堡是在同约翰逊总统举行长时间的谈话以后对记者们发表谈话的。向他提出的问题中有许多是关于联合国内就是否应该接纳共产党中国的问题发生的长期争执的。
戈德堡说，美国决不会同意中国规定的条件，即先要把国民党中国赶出这个世界组织，然后中国共产党政权才会考虑参加的问题。
戈德堡说，在九月份举行联大下届会议时中国问题肯定会提出来的。

显示原版>>

Previous:纽约黑人青年同警察搏斗

Next:加拿大对恢复我联合国席位的态度


美驻日新大使：亚·约翰逊鼓吹“美越南同时撤出南越”

出版日期:1966.08.26
         期次:2978
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿二十三日电】亚历克西斯·约翰逊（约翰逊总统已提名他为驻日大使）今天明确地对参议员说，如果北越撤出它的部队，美国将撤出南越。
参议员戈尔问他，“这两件事情究竟哪件事情在先？”亚·约翰逊回答说，“我认为将必须多少是同时地拟出某种办法。”戈尔说，他（约翰逊）表示，美国将撤出自己的军队，如果北越也将同样做的话，这是美国到现在为止所发表的最明确的声明。
在参院外委会就提名约翰逊问题举行的一次意见听取会上，参议员们向他提问达两小时之久。但是关于越南的问题远比关于日本的问题为多。
富布赖特向约翰逊详细地询问了美国对越南的政策，关于美国在帮助谈成分裂越南的日内瓦协议之后又不在上面签字的情况以及美国在泰国增加军事力量的规模和费用。
富布赖特对约翰逊说，美国显然由于担心共产党人将在日内瓦协议签订之后举行的选举中取胜而未在协议上签字，这种做法“只是进一步表明它是信不过的。”富布赖特宣称，“谁也不知道美国政府相信的是什么。”

显示原版>>

Previous:麦克纳马拉吹嘘美军事力量进行战争论讹诈

Next:纽约黑人青年同警察搏斗


摩洛哥国王将访苏

出版日期:1966.08.26
         期次:2978
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科二十二日电】摩洛哥国王哈桑二世将从十月二十日到二十八日访问苏联。

显示原版>>

Previous:经互会矛盾重重危机加剧

Next:隆哥继续在苏活动


莫斯科人民盛赞北京歌舞团的演出，他们热烈欢呼：中国共产党万岁！毛泽东万岁！

出版日期:1966.08.26
         期次:2978
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】莫斯科消息：北京歌舞团十一、十二两日在莫斯科进行两场演出。
北京歌舞团在莫斯科进行的访问演出，受到了广大观众的热烈欢迎和高度赞扬。莫斯科劳动人民怀着对中国人民及其伟大领袖毛泽东主席的友好感情等待着中国演员们正式在该市演出。早在七月二十六日，歌舞团在莫斯科暂短停留时，一位工人见到中国同志们就说：“毛泽东！列宁！”。“毛泽东在我心里”，并且激动地流了泪。在“莫斯科”百货公司对面的关于歌舞团即将演出的海报上有人写道：“我爱中国，特别地爱……”一位观众一见到演员就竖起两个大拇指说：“毛泽东，毛泽东！”
给观众们印象最深的是，歌舞团演出节目的高度思想性和革命精神。一位四十岁上下的观众说：“你们的演出很富于革命性，你们有真正的艺术，它来自人民，来自人民的生活。你们的演出反映了人民的战斗精神”。莫斯科某剧院的一位艺术家对歌舞团同志说：“你们的演出是出色的，它是革命的，大家都很喜欢……”她接着说：“这是毛泽东的功劳。请向毛泽东转致苏联人民的问候，毛泽东永远为人民做好事，永远关心人民”。莫斯科一位二十一岁的大学生看过演出后得出结论说：“你们的演出是优异的，内容是革命的。我们这里现在没有这种艺术”。亚美尼亚族的两位青年（一个是大学生，一个是医生）向演员们祝贺，他们说：演出非常成功，在你们的节目里表现了工农兵的形象，对于这一点我们非常感兴趣。送他们两人毛主席纪念章后，他们说：“我们很敬爱毛泽东，最好能赠送给我们一张他的肖象”。一位老年妇女颇有感慨地说：“你们的艺术很好，都是来自人民。我们这里的现代舞、芭蕾舞等人们都看厌了，我们喜欢你们的表演”。
许多观众反映，他们最喜欢《长征组歌》。看过《塞上女民兵》舞蹈节目后，一位参加过多年武装斗争的七十高龄的观众说：“应该拿起枪，因为帝国主义还存在，还在进行斗争。完全正确，姑娘们是应该武装起来，先武装后红装”。记者谈到毛主席的全民皆兵思想时，他说，“毛泽东正确”。一位妇女特意把她十七岁的儿子带来看歌舞团的演出。看到女民兵们学习毛主席语录时，她感动地说：“七亿人都照着领袖的话办事，这是件了不起的事情。”《伟大的节日》的布景上出现了毛主席照片时场内热烈鼓掌。报幕员讲到“十月一日”几个字时，一位老人重复了两次，并且说：“这是胜利的节日”。一位青年工程师对记者说“内容是精采的，我欣喜若狂”。
中国演员们演唱的几首英雄革命歌曲使得那些参加过战斗的观众回亿起了当年，有的观众在演员唱《光明赞》和《共青团员之歌》时跟着小声哼了起来。一位中年妇女说：“这些革命歌曲现在在莫斯科是听不到的，已经被忘记了，但是你们还唱，太好了！”许多人在演出过程中喊道：“好样的”。在评论中国歌舞演员们的表演技巧时，许多观众用了最好的形容词句：“很好，好极了，妙极了”，有的说：“你们演的很精采，剧情充满了生活气息，把观众带进剧中的境界”。
许多观众非常喜欢歌舞团赠送的节目单，一位参加过战斗，曾六次负伤的观众说：“节目单中引用的所有的毛泽东语录都是正确的”。有的观众拿到节目单后，让演员们签名，并且让用中文写上“毛泽东”三个字。有的让写“毛主席万岁！”两个七年级的中学生要去了六份节目单，说“准备把多余的几份送给其他同学”。
许多苏联观众十分关心毛主席的健康，一位青年工程师对记者说：
“我看了我们的《苏联体育报》关于毛泽东游泳的报道，编辑部的目的是企图使人得出这种感觉，似乎毛泽东不可能游长江。但是我非常相信，他能游”。一位老年人很郑重地对演员说：“毛泽东是一个伟人，应该很好地保护他”。
许多观众埋怨演的场次太少，本来想多看几遍的。有人听说要到列宁格勒演出，准备买车票去那里再看。
有位来自乌克兰的女工程师说，“我很幸运在这里看到了你们的演出。你们为什么不到基辅去演出呢？”
十二日演出结束时全场起立热烈鼓掌，在掌声中，一位中年妇女急急忙忙从舞台一侧跑上舞台把一束鲜花献给了演员，然后就匆匆离去。很多观众散场后在剧场门口等着演员签名留念。很多人要毛主席纪念章，有的人希望得到毛主席照片。一位观众得到毛主席纪念章后举着拳头说：“中国共产党万岁！毛泽东万岁！”

显示原版>>

Previous:哈达鼓吹吸收外资/印尼正向美乞讨五千万美元

Next:外电报道：古巴粮食情况越来越糟


南越解放军在非军事区附近同美陆战队激战

出版日期:1966.08.26
         期次:2978
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十四日电】一位美国发言人今天宣布，美国海军陆战队在搜索非军事区以南的渗透道路时，遭到了北越军队的激烈反抗，同敌人进行了十二个小时的激战。
发言人说，海军陆战队今天的伤亡据说是轻微的。
战斗的地点是在非军事区以南大约五英里的地方。

显示原版>>

Previous:英报报道：美帝正策划侵犯越南北方 美运往南越的军需品数量猛增

Next:雅加达电台惊呼：印尼反右派力量日益加紧活动


纽约黑人青年同警察搏斗

出版日期:1966.08.26
         期次:2978
         版次:4
         栏目:\[第四版]
文章正文:
【美联社纽约二十三日电】约有三百名黑人青年在二十二日晚在纽约布鲁克林区的贝德福德—斯图伊佛桑特，以石块和碎片投掷警察。至少有两名巡警受伤。
警察局说，发生这次事件是由于一个警官试图在一个座落于多半是黑人居住的贫民窟的酒店中逮捕一个人。纽约的五个区的约八百名警察赶到那个地区去支援。警察局说，到二十三日半夜二时以前秩序就恢复了。
至少有十个青年被捕。

显示原版>>

Previous:美驻日新大使：亚·约翰逊鼓吹“美越南同时撤出南越”

Next:美国务院叫嚷：美将阻挠恢复我联合国席位


日报继续以显著地位刊登“红卫兵”消息

出版日期:1966.08.26
         期次:2978
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】东京资产阶级报纸二十四日都在第一版头条或显著位置继续刊登它们驻北京记者发回的关于北京“红卫兵”革命行动的报道。
《朝日新闻》在第一版用几乎半版篇幅刊登该社驻北京记者同东京总社通电话的内容。五栏标题是《红卫兵大闹北京》。
《每日新闻》在第一版头条刊登的报道，大字眉题是《北京的“红色台风”在扩展》，五栏竖题是《党中央支持红卫兵，揭发长发、瘦腿裤子》，插题是《向反主流势力追击》。
《读卖新闻》在第一版显著地位刊登的报道，五栏标题是《北京的红卫兵又开始整肃服装，裙子已消形匿迹，包括带色衬衣、裤线笔直的裤子、长发在内，当场遭到严厉警告》。法国报纸的报道
【本刊讯】几家法国报纸二十三日刊登有关我国无产阶级文化大革命、特别是“红卫兵”的消息。
《震旦报》的标题为《北京：不许裤管太窄，鞋子太尖……“文化革命”到了街上》。
《回声报》以《北京“红卫兵”》为题刊登一条短消息说：“’反对修正主义’的运动正向北京街道展开。”

显示原版>>

Previous:《香港夜报》就“红卫兵”发表评论说：中国有了这些冲锋队前程是无限的

Next:刚果（布）电台和坦桑尼亚报纸报道北京“红卫兵”的革命行动


双头甜菜

出版日期:1966.08.26
         期次:2978
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】苏联《塔吉克斯坦农业》一九六六年第二期报道：
乌克兰甜菜种植者曾试验用小锯将每个甜菜根锯开三厘米深的缺口，结果，甜菜未死亡，而且每一半甜菜根部都发育成独立的根，每个根上都生出叶子。收获前每株的叶子总量比一般植株多一半。叶子分开，互不遮阴。由于光合作用加强，甜菜生长较快。一般增产百分之三十。双生根重量也比单根几乎增加一倍。此外，双头甜菜贮藏时损失也较少。

显示原版>>

Previous:国外试验浅水种稻

Next:苏刊谈用氨水处理草垛以鼠害


苏哈托宣布将接受任何外国贷款塞达表示不反对外国人在印尼投资

出版日期:1966.08.26
         期次:2978
         版次:2
         栏目:\[第二版]
文章正文:
【雅加达电台十五日广播】苏哈托上将今天在接见新加坡政府联络小组时说，印尼将在独立和积极的对外政策的基础上，接受任何国家提供的其性质符合印尼民族斗争利益而不是带有投资性质的援助——贷款。
【美联社雅加达十六日电】财政部长塞达说，这个国家并不反对外国人在这里进行投资。
塞达是在十五日同预算委员会会谈后说这番话的。
他的讲话看来是违背历届政府建议尽可能把这里的外国投资收归国有的政策。
塞达澄清说，印尼非常需要投资和援助，特别是通过零件的形式。在印尼，几乎不可能找到任何一种机械的零件纯粹是由于缺乏零件，卡车被搁置在路边。
大批来自日本、美国和欧洲的私人企业家已抵达这里，试图同这个政府进行交易。
有些人说，迄今为止反应十分良好。
【德新社波恩十六日电】西德今天给印尼提供了价值一千三百五十万马克的资金援助，用以进口零件和原料。西德去年给印尼提供了一千六百五十万马克的资金援助。

显示原版>>

Previous:合众国际社说：印尼面临冷酷的前景

Next:柬刊宣传国际委员会“不是美帝侵略工具”


苏刊谈用氨水处理草垛以鼠害

出版日期:1966.08.26
         期次:2978
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】苏联《植物保护》一九六六年第二期报道：
莫斯科的许多农场在一九六三年利用氨水防治干草垛或茎杆堆中的鼠类。这种方法的优点是，简单经济，能够使整个冬季在大田堆放干草或茎杆垛的情况下，防止各种鼠类毁坏或污染草垛。如果在十月或十一月来不及喷撒，在晚些时期也可以。由于在草垛的空气中充满氨，而使鼠类陷于瘫痪。
通过对用氨水处理过的和未处理过的对比，检查了这种方法的效果。一九六三年某农场用氨水处理了四十个草垛，留下三个作对比。
氨水的使用是在九月下旬，气温为零度以下。一部分草垛一直保持到次年三月。检查的结果发现，未经处理的草垛有四十——五十厘米厚的一层草已经变成粉腐状，每垛都有二十多个鼠；而处理过的草堆丝毫未受损失。

显示原版>>

Previous:双头甜菜

Next:毛主席语录


苏罗诺透露：苏帕佐在中爪哇活动

出版日期:1966.08.26
         期次:2978
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印尼《罗盘报》十五日报道：第七军区（迪波内戈罗师）司令苏罗诺少将最近证实，的确，有迹象表明九卅运动—印尼共领导人前准将苏帕佐在中爪哇流窜，明确地说是在万由马士西部。
但是，当进行追捕时，前准将苏帕佐却不见了。由于进行严密的清剿，结果当时打死了印尼共芝拉扎地区的两名领导人乌莫赫和帕尔诺。

显示原版>>

Previous:雅加达电台惊呼：印尼反右派力量日益加紧活动

Next:合众国际社说：印尼面临冷酷的前景


苏一歌舞团到西班牙演出

出版日期:1966.08.26
         期次:2978
         版次:3
         栏目:\[第三版]
文章正文:
【南通社巴黎二十二日电】苏联莫伊谢耶夫歌舞团今天从巴黎来到西班牙。它将作三十一次演出。该团是一九三六年以来首次访问西班牙的苏联文化团体。虽然两国没有外交关系，但是它们现在互派了“文化使节”，预料今后会有其他的文化和体育活动。

显示原版>>

Previous:隆哥继续在苏活动

Next:古巴工人联合会将改组


外电报道：古巴粮食情况越来越糟

出版日期:1966.08.26
         期次:2978
         版次:3
         栏目:\[第三版]
副题:许多日用品也都实行配给制
文章正文:
【美联社哈瓦那二十一日电】共产党领导人正在努力企图叫人民相信，古巴正在经济方面大踏步前进，他们应当为了未来忍受更多一些牺牲。
尽管据报道取得了经济进展，古巴人仍然口出怨言，说养家活口是越来越困难了。许多人说，粮食情况在过去两年内越来越糟。消费品的情况也是如此。手纸、洗衣肥皂、牙膏、厨房用具、日用电器、鞋子和衣服仍然实行严格配给，数量极少，即使买得到质量也极坏。
但工业部长阿尔瓦雷斯把食品工业的情况渲染为一派大好形势。他承认，农业生产和工业化水平，还没有达到「能满足消费力越来越高的日益增长的人口的需要」的程度。食品工业的重大任务之一是以国产食品来代替群众欢迎的进口产品——用细通心粉和鸡蛋面代替大米，鱼和蛋代替肉类。

显示原版>>

Previous:莫斯科人民盛赞北京歌舞团的演出，他们热烈欢呼：中国共产党万岁！毛泽东万岁！

Next:经互会矛盾重重危机加剧


雅加达电台惊呼：印尼反右派力量日益加紧活动

出版日期:1966.08.26
         期次:2978
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】雅加达电台八月二十二日广播一篇题为《提高民族警惕性，对付政治游击战》的国内评论，摘要如下：
第六军区（西利万吉师）司令达索诺少将十九日在万隆宣布暂时禁止在西爪哇全区举行游行、示威和公众集会。司令采取这个步骤是为了恢复平静的和有秩序的局势，同时也为了使对万隆八月十九日事件的肇事者进行查究成为可能。
达索诺少将迅速采取这样的步骤是正确的，是我们应该协助的。造成一些死伤的八月十九日事件是对我们的一个警告：我们必须提高民族警惕以应付看来日益加强的“九卅运动”—印尼共的政治活动。
在“九卅运动”—印尼共的政治游击战活动日益加紧的某一地区的气氛，已经转到别的地区即西爪哇地区。……只有“九卅运动”—印尼共的政治游击战分子对八月十九日事件的发生感到高兴并且大笑；而对人民来说，这个惨痛的事件是教训，即我们同“九卅运动”—印尼共的账确实还未算完。
因此，一些可能将被用作“九卅运动”—印尼共的政治游击战活动的场所的其他地区如中爪哇和东爪哇也有必要提高警惕。我们已经收到的来自这些地区的消息表明，在这些地方也已经采取了正确的步骤。在这方面，第五军区（大雅加达）司令阿米尔·马哈茂德少将已于星期六上午在雅加达同大雅加达地区各政党和各统一行动组织领导人举行会议。在这次会议上，司令主要是想努力寻找创造社会、政治、经济生活和治安的稳定局面的办法，使八月十九日事件不会扩展到雅加达。
“九卅运动”—印尼共的政治游击战（集团）三番五次地企图执行其计划，但是由于我们的民族警惕性，他们的恶毒阴谋总是被挫败。确实，“九卅运动”—印尼共的政治游击战（集团）将会一直寻找途径和办法卷土重来，恢复残暴的、使人民遭受苦难的旧秩序。因此，我们也不可束手无策，而是要寻找途径和办法完成“安佩拉”内阁的纲领，最彻底地挫败“九卅运动”—印尼共的政治游击战。
可以想象，最近期间，“九卅运动”—印尼共的政治游击战（集团）将最猖狂地加紧施展一切手段，包括加紧进行神经战，但是我们不用害怕，因为已经成功地冲入万隆的“九卅运动”—印尼共的政治游击战活动并不是有力量的表现，而是他们恐惧的表现。我们必要采取的行动是象《武装部队报》在社论中所提出的，即尽快地追查万隆八月十九日事件的肇事者，因为看来这个事件不是孤立的。

显示原版>>

Previous:南越解放军在非军事区附近同美陆战队激战

Next:苏罗诺透露：苏帕佐在中爪哇活动


英报报道：美帝正策划侵犯越南北方 美运往南越的军需品数量猛增

出版日期:1966.08.26
         期次:2978
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《每日镜报》二十四日刊登布莱克曼二十三日从西贡发回的一篇文章，标题是《在越南问题上的难题：美国攻入北方吗？》，全文如下：
这里的美国人现在正在认真讨论攻入北越的问题——这已得到南越军政权的赞成。
人们认为，在北方建立一个“有限的”滩头堡不会违反约翰逊的“有限报复”的政策。
提出的论点是，攻入肯定会使北越主席胡志明走到会议桌前去。
另一个目标将是可以在北越打进一个楔子，从而切断或威胁共产党通往南方的补给线。
为了搪塞世界舆论对这种新的扩大战争作法的反对，将会提出这种说法：小规模的攻入将比轰炸工业中心要可取一些。
【合众国际社西贡二十三日电】由于美国作战部队不断在越南登陆，使得货船的货运量猛增到每天一万五千吨。
美国陆军第一后勤司令部负责这些军用货船的卸货、入库和运输的工作。它说，七月份入港的货运量约达四十二万五千吨，这是空前高的。
目前按吨数计算的速率比夏初以来增加了大约百分之三十。
在七月间，金兰湾的士兵卸下了十一万二千多吨货——这大约等于所有自由世界的武装部队在一九六五年一月这个月里所使用的装备。这第一次表明，这个国家的中部地区仅仅在一个月里就卸下了十万多吨货物，而这个地区在去年夏天还只不过是嗜睡的越南人的一个渔村。
西贡港口设施卸货的吨数最高——略多于十三万二千吨。第一后勤司令部的其他港口卸货的吨数为：归仁，六万二千七百七十吨；芽波，四万三千吨；芽庄，二万吨。
在一九六五年，后勤司令部卸下的货物估计有一百四十万吨，只等于目前一个月卸下的货物的三倍。在一九六六年的头七个月，港口卸下了二百二十五万吨军需品。

显示原版>>

Previous:英捷报纸攻击「红卫兵」的革命行动

Next:南越解放军在非军事区附近同美陆战队激战


英捷报纸攻击「红卫兵」的革命行动

出版日期:1966.08.26
         期次:2978
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《每日镜报》二十四日刊载一篇有关我文化大革命的报道说：
称为红卫兵的少年狂热分子成群通过北京城，把中国的「文化革命」带到了极端歇斯底里的新高峰。
这些受到官方鼓舞的无赖们攻击了一切——旧的和新的。甚至石头龙——世界最古老文明的传统象征——也从建筑物上被拆毁下来。
【本刊讯】捷《红色权利报》二十三日以《北京学生的进一步要求》为题，刊登该报和捷通社驻京记者的下述报道：北京的气氛一直是比较紧张的，也比较混乱。造反带有民族主义和「反修的」性质。
星期一上午在苏联大使馆前，有几辆小汽车被停下，苏联的外交官员收到命令，车子要绕毛泽东的大幅画象行驶。由于这个原因，苏联的代办未能到达机场去送别赞比亚副总统。
在更换新的街名问题上发生了完全混乱的现象。

显示原版>>

Previous:刚果（布）电台和坦桑尼亚报纸报道北京“红卫兵”的革命行动

Next:英报报道：美帝正策划侵犯越南北方 美运往南越的军需品数量猛增


中国领导人决心让青少年在风浪中经受锻炼

出版日期:1966.08.26
         期次:2978
         版次:1
         栏目:\[头版]
眉题:路透社认为首都“红卫兵”革命行动在指挥上是成熟的
文章正文:
【路透社北京二十四日电】（记者：白尔杰）年轻的“红卫兵”示威者今天袭击了北京的一些住家，指责那里的居民反对毛泽东思想和当前的“无产阶级文化大革命”。
学生们打破玻璃窗、把家具推倒在地，并把他们认为是奢侈的和资产阶级的财物都扔到街上去，大批的人围拢来观看，并且大声欢呼。
目击者看到“红卫兵”在一个街区袭击了约十户住家。
在一些住户中，他们只是喊喊口号，读毛泽东的语录，同户主辩论，挂上红旗，贴上谴责资产阶级的风俗习惯的标语。
但是，在另一些住户，他们拿出象项练、其他珠宝、西式衣服给大家看，逗人嘲笑，然后把它们从屋子里扔出去。
从北京大量的人口来看，受到这种待遇的住户与商店的数字是比较小的。但是，“红卫兵”们要彻底根除他们认为是背叛“文化革命”的人的决心是明显的。
学生让一些有罪的人游街，外国外交官们说看见过一个人游街，这个人身上挂的一块牌子写着：“我是反革命。”
新华社今天报道，工农兵支持“年轻的革命标兵”把北京改造成一个完全无产阶级化、完全革命化的城市的决心。
香港收听到广州当地电台今天宣布说，那里的大中学生正在学习北京的榜样组织“红卫兵”。
他们已经把有着封建的、资本主义的或修正主义色彩的街道、剧院、茶馆或商店的名字都更改了。
北京站今天挤满了红卫兵，大概是离开北京去散发革命信件的。
同时，来自北戴河的消息说，街上挤满了示威者。
研究了当前清教徒十字军心理学的观察家们认为，中国年迈的领导人们决心要防止在中国共产党的第二代中出现苏联式的软化现象。
他们认为，其目的是要使没有经历过反对日本和蒋介石军队的战争的青年人以其本身的革命意气参加一场同样英勇的战斗。
但是，从报上的消息和这次青年运动的进行情况来看，很显然，它是由成熟的党组织指挥的。
显然得到党鼓励的宣传包括仿照《红旗》杂志标题的二十三点的印刷品。
这份印刷品提出了几点新的建议：不给“资产阶级”学生发助学金；从一开始起，幼儿园与中小学就应当学习毛泽东主席的著作；公社应当恢复到一九五八年试验时期的公社生活方式。
这份文件说，应当取消特等火车和软席头等火车，销毁同毛泽东思想相抵触的书籍。
连续第四天，北京学生在红卫兵的监督下今天在通往苏联使馆的大街上示威，但是人数比前一天少。
法新社记者说“红卫兵”组织得很好“红卫兵”的行动预示中国将发生“严重”变化
【法新社北京二十四日电】（记者：樊尚）北京的红卫兵希望首都改名。红绿灯系统应该改变，因为“不可设想，在一个无产阶级国土上红灯能成为停止前进的信号”。
这是红卫兵昨晚在这个城市各地贴出的许多宣传告示中的两个告示的内容。
乍一看来，这些红卫兵的热情看来是富于幻想，甚至是荒谬的。可是这里的资格很老的观察家们指出，这个集团组织得很好，并且预言它采取的行动预示中国将发生的“严重的”变化。毛泽东主席本人十八日在百万人大会上也被授予红卫兵袖章。
这些红卫兵年龄约十六岁至二十岁，看起来，他们一点也不令人生畏。
当一位外国记者问起他们在干什么时，这些年轻人犹豫了一会儿，笑了笑，最后仅仅回答说：“我们热爱毛主席”。
【法新社北京二十四日电】（记者：樊尚）红卫兵贴的一张通告指出，“资产阶级演员”现在只许扮演令人可恶的人物。
在另一张大字报中，记者也遭到攻击。大字报说，加班时间和文章不应给予报酬。
在一些引人注目的建议中有下列三条建议。
一，用红旗代替交通民警的白色和发光的指挥棍。
二，乐器店今后应称为“红色之声”。
三，城市劳动者所享有的某些社会福利必须废除，以避免他们与农民相比而成为特权者。
随便散散步，人们有时会看到一些身上背了牌子的人，牌子上写着他们承认错误。青年人围在他们四周，形成了一个“嘲骂他们的圆圈”。
还有些青年“红卫兵”站在某些人家的大门口，消灭某种家具或某些珠宝装饰品所构成的“资产阶级的标志”。
此外，北京壮丽的北海附近殿上装饰的菩萨和其它丑恶的象征性的东西，今天有些被弄下来了。为了防备可能令人遗憾的错误，紫禁城今天关了门，由士兵守卫着。
文化革命至少使一类人幸运：三轮车夫。红卫兵为他们贴了一张很好的大字报，要求过去坐过三轮车的资产阶级现在来为他们踏三轮车。
共同社说“北京处于红卫兵洪流中”
【共同社东京二十四日电】题：《“把北京市改名为东方红！”的北京处于红卫兵的洪流中》
特派记者斋藤北京二十四日电：北京现在贴满了“红卫兵”和各个单位提出的警告书、通牒。其中，有的反映了象是青少年们的想法。
一、把北京市的名字改为“东方红”。特别是把“市”的叫法取消。这是为了消灭城乡的差别。
二、停止现行国歌《义勇军进行曲》，代之以《东方红》。现行国歌的歌词是反党分子田汉创作的，不宜于作国歌。

显示原版>>

Previous:毛主席语录

Next:《香港夜报》就“红卫兵”发表评论说：中国有了这些冲锋队前程是无限的


《香港晚报》社论：《急速的红色旋律》

出版日期:1966.08.27
         期次:2979
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《香港夜报》二十四日社论《急速的红色旋律》本刊昨已摘要报道，现将全文登载如下：
红色的旋律愈奏愈快，中共的文化大革命发展到现在，可以说已经到了高峰，那些新的一代，把热情溶入革命里。那种澎湃的新感情，那种倾慕祖国的狂热，那种近乎于疯狂的备战精神，简直到令人怵目的地步。我们想象，这次革命顶多不过是一场洗脑的飓风，刮一下子，把那些旧脑筋洗一洗，就会和缓缓的吹过去。但想不到它是一股又大又强又长远的旋风，它崛起于广大的海洋，一登陆的时候便要把一切旧的卷去，让新的迅速立起来。于是乎，北京王府井大街改为防修路，东交民巷改为反帝路，而一群中外记者曾在那里大吃烤鸭全餐的全聚德，改名为北京烤鸭店，现在连天安门广场也改为东方红广场。
这种暴风骤雨式的改变，我们地处港澳的人，不只是感到骇异，而且几乎是接受不来。不说别的，倘若我们再有机会到北京一游，若要找回昔日的道路，发一下思古之幽情，就已经是十分困难的事情。然而正如毛泽东所云，不破不立，不掷去旧的包袱，新的力量又如何产生。苏联的列宁格勒，本来是沙皇时代的彼得堡，但到现在只是列宁格勒的名字在放射光芒，彼得堡这个名字，老早已送到历史书籍或是博物馆中去。我不能了解我底孩子的思想，旧的一代永远不会了解新的一代感情。看今天那张图片，那些青春少艾的红卫兵们，中学生们，近于疯狂。他们力竭声嘶的喊：“毛泽东万岁，文化大革命万岁，中国共产党万岁。”也许台湾的国民党人会说，他们是共产党鞭子下的可怜虫，美国的走狗会说，这些是左倾幼稚病，但倘若我们认认真真的看他们一眼，听他们的言语，和他们一起生活，便会知道他们的真感情。他们生长在祖国的大地里，枕着无尽的青山，拥抱连绵的阡陌，过着他们喜爱的生活，他们对国家的需要，是千倍万倍于我们。我们不是共产党人，但对那些红色中国成长起来的新人，感到无比的高兴与欣幸，单是那种敢把皇帝拉下马的精神，已经是千百年来许多青年人做不到的事情。有了这些冲锋队，未来的中国是前程无限的。

显示原版>>

Previous:毛泽东著作是阐述唯物辩证法的光辉典范

Next:被敌人反对是好事而不是坏事


被敌人反对是好事而不是坏事

出版日期:1966.08.27
         期次:2979
         版次:1
         栏目:\[头版]
副题:美帝对我文化大革命竭力进行攻击
文章正文:
【美联社东京二十五日电】（记者：罗德里克）“伟大的舵手”毛泽东和他的新的大副林彪正在打扫甲板，准备把共产党中国之船驶入波涛汹涌——可能很危险的——海面上。
可以设想，眼前这场风暴可能使他们两人都遭到毁灭。可是，如果他们把船驾好——他们有很好的机会作到这一点——那么，中国将变得较为坚强，在国际上更加好战。
这一切使西方尤其是美国感到很不舒服。毛泽东正在试图证明他的特殊的共产主义是正确的共产主义。他的共产主义意味着反对苏联的和平共处，而主张各个地方尤其是越南的解放战争。到处追逐剃头，广泛的洗脑筋以及中国各大中小学的学生年轻的狂热——打一个譬喻——是一场更深的疾病的表面征象。这就是“毛泽东主义”。有病的“毛泽东主义者”对中国当代救世主毛泽东所说的话具有魔术般的效果这一点有着狂热的毫不怀疑的信念。
【美联社东京二十六日电】在红色中国的主要城市里，由毛泽东发动起来的一大群进行政治迫害的少年，实际上正在恢复中国经济最困难时期的凄凉的单调的生活。表明生活较好的任何迹象都被年轻的红卫兵攻击为残余的资本主义和资产阶级思想的征象，并被谴责是反社会主义和反毛泽东主义的。

显示原版>>

Previous:《香港晚报》社论：《急速的红色旋律》

Next:纳苏蒂安疯狂鼓吹排华反华


比《非洲文摘》报道：美正策划颠覆索马里

出版日期:1966.08.27
         期次:2979
         版次:2
         栏目:\[第二版]
副题:索《真报》说索警察司令阿卜希尔充当美中央情报局爪牙
文章正文:
【本刊讯】索马里《真报》最近刊载了在布鲁塞尔出版的《非洲文摘》有关索马里的一篇文章。
文章说：“索马里共和国是中央情报局的下一个目标”。“今天得悉，中央情报局将策划阴谋来推翻索马里政府，这是不足为奇的。的确，索马里共和国是继续拥有一个真正民主的与代议制的政权的唯一非洲国家，它是建立在不同政党同时存在为基础之上的”。
“麦克纳马拉一九六四年底的谈话可以说明是什么东西诱使美国人来推翻索马里的现政府（虽然它执行不结盟的政策，并且也许可以被认为是亲西方的国家），麦克纳马拉说，无论代价如何，都应使北非和索马里同美国人站在一起，然后，这些国家才能成为美国在这个大陆的战略的保障”。
文章认为，使美国感到不快的是：索马里遵循了一九五五年万隆会议的原则和一九六一年贝尔格莱德会议的原则，索马里遵守非洲统一组织宪章，支持自决的原则，反对帝国主义和殖民主义。文章继续说，此外，使美国感到不高兴的还有以下的原因：索马里支持恢复中国在联合国的席位、谴责美国对非洲，特别是对刚果的干涉政策，以及美国对东南亚的侵略政策，最后，使它不高兴的还有“索马里请求并获得了社会主义国家，特别是中华人民共和国和苏联的支持”。
文章说：“执行中央情报局的计划需要进行各种各样的干预，首先需要在索马里本身取得支持。据我们在摩加迪沙的记者所获得的情报，美国依据的第一个重大的支持因素是由索马里的警察部队构成的，这个部队数量比较小，但是受到美国与西德的特别优良的装备与训练。我们不应忘记，从索马里国民军接受苏联武器的时刻起，西方国家以平衡影响与援助为借口，给索马里的警察部队提供大量的超现代化的武器，大大超过它们实际的需要。今天或者明天，就是这支由美国训练、由阿卜希尔将军（他从来不隐蔽他对美国人的同情）指挥的警察部队在同内政部和保安军官团（在美国受过长时间的训练）的某些文职人员勾结下将成为非洲一个新的军事政府的核心，这个政府的领袖碰巧也在西德——招募各种各样雇佣军的中心。
“至于外部的支持，埃塞俄比亚对此负有责任。他们进攻索马里边境，以便把大批索马里军队吸引到这些地区，这样就将使革命的警察有采取行动的自由。”
“实际上”两个事实足以说明美国中央情报局反对索马里的活动的原因：一个是战略上的，另一个是财政上的。
“索马里对于美国来说，其战略意义是不言自明的。特别是在亚丁实现独立并同不属于美国势力范围的阿拉伯世界结成联盟的时候，对美国来说，继续控制亚丁湾是绝对必要的，因为它使他们在厄立特里亚的阿斯马拉基地同将建立在索科特拉群岛（在英国占领之下）上的重要的英美基地联系起来。
“美国这种要推翻真正的索马里政府的居心同美国要在吉布提孤立法国的做法（这是法国决定要退出北大西洋公约集团的结果）也是一致的。他们如果达到目的，那就将完成最巧妙的一箭双雕的把戏。但是为了使得这个计划实行起来更容易，摩加迪沙政府的‘合作’是绝对必要的，即使这个政府是用武力强加于索马里人民的，它既不符合索马里人民的意志，也不符合他们的利益。
至于财政上的理由，这篇文章认为，主要是最近发现了金矿和海泡石矿。它说，英国和美国已经建议购买大量的索马里海泡石矿。
“谁也不能忽视，对于这种市场，热心民族利益的领袖是不会为国际商业界，特别是不会为美国商人所欣赏的。”
【本刊讯】索马里《真报》最近一期发表社论说：“最近在一些非洲国家发生军事政变后，我们注意到中央情报局一直在策划推翻索马里共和国现制度的卑鄙阴谋”。
以《阿卜希尔滚蛋，让我们粉碎阴谋》为题的这篇社论继续说，外国杂志已经提供了有力的证据，说明在加纳政变后，索马里已经成为中央情报局的第二个目标，而实现这个殖民主义阴谋的跳板是得到内政部一些官员和曾在美国受过训的人的协助的索马里警察部队司令穆罕默德·阿卜希尔。
“防止比镇压要好。我们必须采取一切统一措施预先粉碎这项阴谋。我们必须呼吁人民起来准备对付极端主义的美国特务所搞的任何冒险行动。我们必须告诉世界上不管是敌人的或是朋友的一切刊物，阿卜希尔将军是美国中央情报局的爪牙。我们应该毫不迟疑地撤他的职，以便粉碎必将出现的阴谋。
“这是人民的正义要求，政府必须马上接受。否则，就清楚表明政府是这个阴谋的一伙，并打算把政权交给中央情报局看中的这个人。文章最后说，我们应该马上停止接受美国和西德向警察提供的武器供应，停止派任何索马里军官到这些国家去受训，因为他们这种做法的目的在于策划阴谋”。

显示原版>>

Previous:美机加紧对越南北方狂轰滥炸

Next:列宁格勒劳动人民热情赞扬毛主席，他们说：毛主席最正确 毛泽东和列宁一样


戴高乐动身出国活动

出版日期:1966.08.27
         期次:2979
         版次:2
         栏目:\[第二版]
副题:声称他去柬埔寨“具有特别重要意义”
文章正文:
【本刊讯】巴黎消息：法国总统戴高乐将军二十五日晨已经动身去一些国家和法国的一些殖民地进行一系列访问。
戴高乐总统的访问计划明确说，他将访问法属索马里、埃塞俄比亚、柬埔寨、新卡利多尼亚（大洋洲）、新赫布里底（大洋洲）、塔希提（大洋洲）和太平洋核试验中心的风景区。这一系列的访问将到九月十二日结束。
陪同戴高乐将军访问的有外交部长德姆维尔。
【法新社巴黎二十四日电】戴高乐将军今天对他的内阁说，他即将去柬埔寨的访问具有“特别重要意义”，因为他将到一个“具有明显和压倒一切利益的地区中去”。
据政府发言人冯·布歇说，戴高乐说，他将访问法国在太平洋上的新的试验基地以便“正式承认法国在技术上、科学上和财务上所作的巨大努力”。
可靠人士重申，这位将军将在金边发表“重要”演说，但是否认他将提出什么新建议的说法。
这些人士又说，戴高乐将以“更为确切，或许是咄咄逼人的方式”重申他对美国干涉越南的谴责和要求东南亚中立。
【法新社巴黎二十四日电】人们可以预料，戴高乐将军：
一、将严肃地谴责越南战争和一切外国干涉。
二、将建议进行一九五四年日内瓦会议形式的新的国际谈判。
三、将申明，在举行这种谈判之前，人们必须“首先回到十二年前被接受和执行的协议上来，即是说有效地结束外国干涉和实现该地区几个国家的中立”。

显示原版>>

Previous:孟买三十万工人罢工

Next:洛奇担心美国佬在伪选期间遭袭击：下令延长西贡美国人的宵禁时间


德新社说：艾哈德准备改组

出版日期:1966.08.27
         期次:2979
         版次:4
         栏目:\[第四版]
文章正文:
【德新社波恩二十二日电】据可靠消息，艾哈德总理打算改组他的内阁，其方式只是：内阁组成一个牢固的班子，在议会任期届满之前不需要再改组。
据波恩政界人士说，也可能几个部合并成一个部以便减少内阁席位。
拟议中的内阁改组的“牺牲品”之一可能是国防部长冯·哈塞尔，最近由于他的部所谓无能和从一九六一年以来有六十一架“星式战斗机”坠毁，他受到猛烈的攻击。

显示原版>>

Previous:西德越来越多的人反对艾哈德经济政策

Next:看，如此美国第一大城！


国外交通业新讯二则

出版日期:1966.08.27
         期次:2979
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
海上焊接船只
【法新社东京八月九日电】三菱重工业公司今天宣称，该公司已研究出一种在海上进行焊接船壳的方法，并已完成一项焊接试验，而免去建造船坞的巨额费用。
上项试验是于本月六日在一艘四万吨的油轮上进行。该轮在海上裂为二段，但以此法焊接时，只停靠在码头边，应用一种特制的防水设备，而未用造价高昂的船坞。
三菱公司称，此项成功的试验证明，在将来建造巨大的轮船时，已无需再用船坞。莱塞用于汽车生产
【路透社东京七月十八日电】一家日本公司今天声称，莱塞射束将帮助它在一年内把一种新型的汽车投入生产，比常规方法所需要的时间短一半。
日立公司说，这项技术是把莱塞射束扫过设计人的完全一样大小的粘土模型，然后把资料馈送给一架电子计算机。该公司说，有一架同电子计算机相联结的轧制机可以制出部件供轻易的装配。

显示原版>>

Previous:苏又发射一个「月球卫星」

Next:英国《观察家报》认为：美如在越发动全面战争定遭失败


看，如此美国第一大城！

出版日期:1966.08.27
         期次:2979
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》八月十二日登载一篇谈纽约地下火车的文章，作者是澳大利亚人亚伦·阿歇波尔特。摘载如下：
城市是犯罪和贪污的温床，纽约市也不例外。但纽约市还有它的特产，这些包括，每一个月每平方英里的面积会落下一百吨重的煤烟。
纽约的空气却使得五十万流浪儿童几乎完全失去了希望和理智。空气里混杂了贫民区的霉味和豪富的脂粉气。
纽约的地下火车，我觉得应该是世界七大恐怖之一，每天早晚，以万计的、看不见前途的灵魂，投入了这座尽是灰尘，空气恶浊，嘈声震耳欲聋的深坑。我常常在想，长期搭乘这种地下火车，对于人的肺部眼睛耳朵会有什么影响；这个答案还没有得到以前，我却马上发现，即使搭很短的一段路，对你身上的那套衣服会有什么影响。
你被推来推去，你的脚不知要被别人踏上多少次，最后，你被那股无法抗拒的人潮，推上了黑压压一片人头的月台，最后又被塞进了那古老的车厢。里面，没有让你当作一个人的空间，也没有讲礼貌客气的时间。最后，总算在车厢里有了立足点，不，立足趾点。那一会儿左，一会儿右，一会儿向前，一会儿向后的不规则摆动，会使得你提心吊胆，前扑后倒。
当火车在地道里越走越远，你心里也开始在嘀咕了：“我不要是搭错车了罢？”假使这不是上班下班的时间，你还可以走到车上挂着的那幅地图面前，研究一下目前你的所在；可是若是正值上班下班时候，那就休想。所以，每当我把心一横，准备闭住呼吸怀着斗牛勇士的勇气，冒险去搭一次地下火车时，我一路都在担心，它会把我带到一个我不想去的地方。
至少，地下火车的嘈声，还是藏在地底下的；你愿不愿意享受这种嘈声，还是有选择自由的。地下火车的兄弟高空架车，却是逼住你受的残酷刑罚。
它在路中心的高架上行驶，一开动的时候，十节车下面的八十个钢轮，和钢轨接触发出来的声音，真叫人够受的。
嘈声，正是纽约市的特点之一，有幕后的嘈声；工厂的机器声，烟囱的丝丝声，和各种各样车辆发出的声音；也有偶然发出但是一鸣惊人的嘈声，电钻声，打桩声，警察的警笛声，救伤车的钟声，汽车喇叭声，和突然的煞车声。一九五八年以后，纽约更多了一种嘈声，喷气机声。
但是最经常的一种嘈声是警号声：救火车、救伤车和警车的叫声，以及防空警报声。在纽约每三分钟有一宗火警发生，犯罪行为和意外事件的频率，似乎也和这个差不多。于是尖锐的警号声，就几乎永远不停了。

显示原版>>

Previous:德新社说：艾哈德准备改组


列宁格勒劳动人民热情赞扬毛主席，他们说：毛主席最正确 毛泽东和列宁一样

出版日期:1966.08.27
         期次:2979
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】莫斯科消息：中国北京歌舞团十四日至十八日在列宁格勒进行了四天的访问演出。
列宁格勒的观众对中国演员们的表演给予高度的评价。一位年近八旬的退休女工说：“你们的演出太好了，我非常喜欢，我活了这么大年纪还没有看过这样好的演出。”一位中年妇女说：“你们的节目是鼓舞人们前进的，是为人民所喜爱的。”有两位清洁工人认为，歌舞团的演出“太动人了，节目都是为革命的，是反对帝国主义的。”列宁格勒大学的两位研究生在发表感想时说：“你们的演出充满了革命精神。”
反映亚非拉人民斗争的歌舞得到了列宁格勒观众的赞扬。一位女观众对演员说：“帝国主义是纸老虎，这句话很对，你们看，越南人民打了几年，已取得了很大的胜利。你们不怕帝国主义这是对的。”她一再表示，这不是她一个人的看法，而是代表着许多人。一位医学院的研究生说，他曾听到过有人说什么中国是不援助越南的，但在看了演出后说：“我相信中国一定在积极援助越南。”
《长征组歌》和《野营路上》给观众留下了极深的印象。一位剧场工作人员在听过“进遵义”一节时说：“毛泽东真伟大。”一位女观众在看了演出后感动得流了泪。她说：“你们继承了革命。咱们的革命是一样的。我在部队中服务了四年，一看你们的演出就使我想起了当时的情景，你们是好样的。毛泽东在领导着你们，毛泽东是正确的，他是最正确的，因为他在斗争中最坚定。”她还说：“有人说你们好战……我认为这根本不对，你们这是革命。”一位实验员说：“《野营路上》表演得好。我在部队当过三年兵，没有过过那样愉快的战斗生活。”另一位观众说：“你看，你们的年青人精神多么焕发！”当舞蹈《伟大的节日》的帐幕刚一拉开，在万里晴空般的天幕上出现了鲜红守目的天安门城楼和我们伟大领袖毛泽东的肖象时，观众的掌声达到了顶点。一位观众说，“你们中国真好，有伟大的毛泽东领导你们。”一位女观众说：“我最喜欢你们的音乐，真遗憾，我们的电台为什么不转播你们的节目呢！”
中国演员们演唱的苏联革命歌曲：《光荣赞》、《神圣的战争》和《共青团员之歌》都给观众留下了亲切难忘的印象，以致在每场演唱这些节目时，在观众的热烈要求下不得不重演一次。演出后，有人把鲜花送给演员，有人在场内大声喊：“好极了！”一位观众在听了《共青团员之歌》后说，“一听到这支歌就想起了为革命战斗的年代。”一位女教师听了《神圣的战争》后激动地对演唱者马国光说：“过去我们也曾经唱过这首歌曲，现在我们没有人唱它了，我们丢掉了的东西，你们又继承了下来。你们的歌声使我们回忆起过去的年代，使我们在精神上得到了满足，受到了莫大的鼓舞。听到这些歌曲时，我和周围的几个观众都流了泪。”
有一位曾在船上工作了三十年的退休工人对歌舞团的领导同志说：“我家为革命事业献出了两个儿子和三个女儿的生命，现在我代表全家向毛主席致敬，问候。你们的节目很好，这才是革命的节目。”某工厂的一位有三十多年工龄的老木工对记者说，“我们是工人阶级，我们认为毛泽东是正确的。毛泽东和我们的列宁一样。”
“毛泽东万岁！”——这是许多观众常常围住演员们，要求他们在自己的节目单上写的一句话。十六日一位白发苍苍的老工人在剧场门口用中文喊道：“毛泽东万岁！”还有一位老工人特意找到中国演员风趣地说：“我戴着列宁式的帽子，留着列宁式的胡子，穿着毛泽东式的大衣（指我国出口的风雨衣）为此我感到骄傲。”
有一次在散场时，有一位女观众得到了中国演员赠给的一枚“毛主席纪念章”，她立刻到其他的女友中间去大声喊：“毛泽东！毛泽东！”有一位老工人捧着毛主席纪念章意味深长地说：“我要把这枚纪念章永远保存好！”
某工厂的一位普通干部把一本从前买到的俄文版《毛泽东诗词十八首》带到了剧场，他说：“我非常喜欢毛泽东的诗词，这里的十八首我都读过了，其中包括《游泳》一首。不久前毛泽东又游了长江，这说明他的身体多么健康。”另一位老太太听到毛主席非常健康时，高兴地表示“这太好了！”。
千言万语说不尽列宁格勒劳动人民对中国人民及其伟大领袖毛主席的热爱。歌舞团刚到的第一天还在参观市容时，演员们就被列宁格勒的市民围拢起来，他们当场演唱了中国和苏联的革命歌曲，还有一些小型舞蹈节目。顿时在广场上形成了中苏人民的一次友好的联欢。十七日北京歌舞团在车间里为马克思机器制造厂的工人们举行了联欢演出。工人们十分感动，一致称赞“中国人民是好样的！”
歌舞团的每一个人全部参加普通劳动的事实，给观众留下了极为深刻的印象，一位在剧场工作的工人说：“你们给我的教育很大，你们的演员和领导人员都没有架子。”还有人说：“中国演员们才是真正的人民演员”。
【本刊讯】莫斯科消息：二十一日晚北京歌舞团在苏联的卡累利自治共和国首都彼得罗查沃德斯克举行最后一场演出时，观众中有人在热烈的鼓掌声中高呼“中苏两国人民的伟大友谊万岁！中国人民的伟大领袖毛泽东万岁！”两句口号来欢迎歌舞团。
北京歌舞团从十八日至二十一日访问了这个城市，共演出两场。
歌舞团的演出和在其他各地的演出一样受到了当地劳动群众的热烈欢迎。很多观众对演员说：“你们是好样的”，“很喜欢你们的节目”，“欢迎你们常常来……”。有一位观众怀着激动的感情说：“多年来没有看到你们的演出了，不久前看过一些其他外国的节目，但它们没法和你们的节目相比。这里的人们都喜欢你们的演出，演两场太少了，就是演一个月，人们也不会嫌多的。”
舞蹈《野营路上》和《塞上女民兵》博得了观众极为热烈的掌声。一位女列车服务员表示：“你们的演出是富有战斗性的。看了之后使人不能忘怀。”
每当天幕上出现宏伟的天安门或者中国的壮丽河山的背景时观众们赞口不绝。
居住在这里的卡累利族、芭兰族、俄罗斯族……的劳动人民十分珍视与中国人民的友谊。
每场演出后，都有很多观众围着演员要求签名留念。无论在大街上，公园里，人们总是愿意热情地同中国演员们交谈，为中国演员们带路。他们相互赠送纪念章，以此铭记中苏两国人民的友谊。一位青年工人在第二场演出时，专门到剧场来找演员们畅谈中苏友谊，渴望了解中国的建设情况。
歌舞团访问苏联的全部演出已经结束。

显示原版>>

Previous:比《非洲文摘》报道：美正策划颠覆索马里

Next:匈党中央宣传部副部长宣称：匈对外政策的重要部分是「为欧洲安全服务」


洛奇担心美国佬在伪选期间遭袭击：下令延长西贡美国人的宵禁时间

出版日期:1966.08.27
         期次:2979
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡二十五日电】美国大使洛奇今天下令对美国军队和在西贡的大多数美国公民大大延长宵禁时间，这显然是担心越共在选举前发动攻击。
一位发言人说，从明天起从二十三点至四点实行宵禁，这一规定实行到何时，待进一步通知。这位发言人说，鉴于“目前的治安情况”，这是为了保护美国人。
消息灵通人士说，美国设施周围的美国宪兵警卫人员，增加了一倍。
这些人士说，已经采取了新措施，因为有迹象表明：越共企图发起坚决的恐怖运动，以破坏将于九月十一日进行的制宪议会选举。
【路透社西贡二十五日电】南越警察当局今天宣布，它已破获了在西贡的两个越共秘密组织，其任务是破坏行将进行的选举。阮高其开始竞选活动
【美联社西贡二十五日电】阮高其总理今天正式开展了南越的竞选，呼吁大家出来选举，但又警告说，共产党的恐怖活动将会增加。
阮高其保证：这次选举将是公正的，并邀请在越南的各国外交官和新闻记者在选举期间，到他们喜欢去的地方去旅行。
美国很注意正在开始的这场竞选，下令士兵在下午十一时后不得留在街上，这一规定实行到何时，待进一步通知。显然，这个措施是为了在竞选期间避免发生事端。

显示原版>>

Previous:戴高乐动身出国活动

Next:美机加紧对越南北方狂轰滥炸


毛泽东著作是阐述唯物辩证法的光辉典范

出版日期:1966.08.27
         期次:2979
         版次:1
         栏目:\[头版]
副题:西德人士评介毛主席的几篇军事著作
文章正文:
【本刊讯】西德《另一种报》七月七日登载汉斯·哈尔通写的一篇书评，题为《毛的军事政治著作》，摘要如下：
毛泽东在一九三六年和一九三八年所写的三篇著作（这三篇著作包括在罗沃尔特手册里）不仅富有教育意义，而且有高度的现实意义。人们在这三篇文章里不仅了解到中国共产党人的领袖的军事见解，而且，这些著作总的来说是实践中的辩证思想的一个光辉的典范。这些著作不是从理论上来阐述唯物辩证法（毛在另一个地方已经作了这种阐述），而是根据实际的分析非常杰出地显示了这个辩证法，以致于可以同整卷整卷的纯理论性著作相媲美。在这里绝不是只想到一个方面，而是想到许多方面；绝没有在不顾及一事物同他事物的关系的情况下来考察这一事物。毛绝不是没有理论的实际家，或者是没有实际的理论家。他的思维一向是具体的，而绝不是狭隘的教条；他的思维总是触及到事物之间广泛的关联、、联系和相互关系，达到看不见的深度和难以发现的高度。所以这些著作即使对于那些不关心军事战略或者不很关心的人来说也是很重要的。
在毛泽东的思想中，军事战略问题是政治的一部分，这些问题是一定社会状况、经济、历史等的表现。建立这种多种关系正是辩证法的任务。这种多种关系的建立使毛（泽东）发现了胜利的道路，使他坚信，实现这条道路是完全可能的。实际上许多迹象看来是表明了毛泽东和中国共产党人是不能取得胜利的，他们在几年的时间内只是一支小小的政治和军事力量，并且有人一而再、再而三地报道他们的“彻底失败”。然而辩证法思想却从弱小中看到强大，从目前的失败中看到未来的胜利。毛泽东在日本侵略中国时所得出的看法是多么光辉灿烂，他说，“敌人虽强，但是小国，中国虽弱，但是大国。”他提出了强者可以变弱者，弱者可以变强者——以正确的态度为前提
——的证据。他说：“日本战争的退步性和野蛮性是日本战争必然失败的主要根据。”日本的失败势必产生于其战争的帝国主义性：“我们的战争不是任何别的战争，乃是中日两国在二十世纪三十年代进行的战争。在我们的敌人方面，首先，它是快要死亡的帝国主义，它已处于退步时代……”毛泽东的军事战略建筑在对社会历史的分析的基础之上，同政治战略密不可分，它只是政治战略的表现。毛泽东胜过资产阶级军事战略家的地方也就在此，他们或多或少是作为头脑狭隘的专家来思考问题的。
前面已经说过，毛泽东思想不仅富有教育意义，而且具有最大的现实意义。之所以如此，是因为中国进入了世界政治舞台，是因为中美矛盾越来越占着支配地位，是因为有这么一场毛泽东关于游击战争的学说得到运用的越南战争。所以这本手册使人们能够更好地理解在越南发生的事情，更好地理解中美冲突和中苏冲突。塞巴斯蒂安·哈夫纳为这本手册写了一篇详细的序言性随笔。哈夫纳认为中国共产党领导人是“奇才”，是“天才”，他写道：“他的伟大的军事发现可以与物理学上核能的发现相提并论，另外，这个军事发现在时间上几乎同原子能的物理发现相一致。人们发现，在一直被人所忽视的原子微观世界里蕴藏着能量，这些能量可以游离出来，超过万有引力和电磁的‘常规’能量几百万倍，这个发现同毛泽东的发现十分相似，毛泽东发现，在一直被人所忽视的村庄和农民群众的微观世界里蕴藏着比专门化军队的‘常规’军事世界里更大的战争能量……，他发现，迄今为止一直无所成就的和一直被人所忽视的‘小战争’，即‘游击战’或‘农民自发起义’，如果充分开展起来，那末就不能被任何常规大战争所战胜。”

显示原版>>

Previous:毛主席语录

Next:《香港晚报》社论：《急速的红色旋律》


毛主席语录

出版日期:1966.08.27
         期次:2979
         版次:1
         栏目:\[头版]
文章正文:
反映了全世界无产阶级实践斗争的马克思列宁主义的普遍真， 经同中国无产阶级和广大人民群众的革命斗争的具体实践相结合的时候，就成为中国人民百战百胜的武器。 毛泽东

显示原版>>

Next:毛泽东著作是阐述唯物辩证法的光辉典范


美机加紧对越南北方狂轰滥炸

出版日期:1966.08.27
         期次:2979
         版次:2
         栏目:\[第二版]
副题:二十四日一天袭击一百四十多次
文章正文:
【美联社西贡二十五日电】美国飞机昨天对北越进行的袭击是对北越战争中最猛烈的一次，在创纪录的一百四十六次袭击中，袭击了油库、火车和其它目标。
美国官方发言人没有透露这次出击的架次，但是他承认，这次袭击是在战争中迄今最厉害的一次。这可能达到四五百架次。
【法新社西贡二十五日电】美国昨天加紧对北越空袭，一天之内就进行了一百四十六次袭击。
昨天进行的大多数袭击集中在清化和十七度线之间的铁路连结点。
一些非常罕见的轰炸机袭击了海防沿海的一些驳船和河内西南偏南二十八公里的若干油库。
【合众国际社西贡二十五日电】军方发言人说，美国飞机二十四日对共产党北越进行了创纪录的一百四十六次轰炸，袭击了二百零七个目标。
据说，尽管高射炮火很猛烈，美机没有损失。
星期三对北越进行的一百四十六次轰炸超过了原先在七月份创造的一百三十九次的最高纪录。

显示原版>>

Previous:洛奇担心美国佬在伪选期间遭袭击：下令延长西贡美国人的宵禁时间

Next:比《非洲文摘》报道：美正策划颠覆索马里


孟买三十万工人罢工

出版日期:1966.08.27
         期次:2979
         版次:2
         栏目:\[第二版]
文章正文:
【美联社孟买二十五日电】二十五日有一万名警察部署在孟买大街上，因为有约三十万名工人响应极左派政党举行一天罢工。其中有三分之二是纺织工人。七十家纺织厂全部瘫痪。
孟买市工人大部分罢工，结果使路灯在白天也亮着，公共汽车则停止行驶。
出租汽车也停驶，可是长期车票持有者所乘的火车在武装警察护送下照常行驶。
这次罢工是为了抗议生活费用上涨。
右派的自由党和人民社会党积极地反对这次罢工，而人民社会党控制的各个工会没有理睬关于举行罢工的呼吁。
各码头以及邦政府和联邦政府的办公处实际上已陷入瘫痪。
警察报告说，已逮捕了约二千人，并已禁止未经准许的游行和集会。

显示原版>>

Previous:南越解放军在岘港附近同美军激战

Next:戴高乐动身出国活动


纳苏蒂安疯狂鼓吹排华反华

出版日期:1966.08.27
         期次:2979
         版次:1
         栏目:\[头版]
副题:叫嚷“解决华人问题是（印尼）国内问题”
文章正文:
【雅加达电台二十四日广播】临时人协主席纳苏蒂安上将强调指出：在新秩序的气氛中，同化不仅取决于印尼人，同时取决于外裔印尼公民。
他今天对民族统一促进会干部发表讲演指出，解决华人问题是国内问题，并且也同国际问题分不开。他说，同化必须正视这样的现实情况：殖民时期的情况和播下分裂因素的“九卅运动”，社会和经济的差别和中华人民共和国不断攻击和侮辱印尼的政策。
纳苏蒂安上将接着强调政府和社会公众在政治、经济和社会领域进行这样一种工作的重要性，即一方面划清外侨和外裔公民的分界线，另一方面逐步地消灭原住民和非原住民之间的分界线。
【雅加达电台二十四日广播】合作国会议长夏胡说，将设法把第十号政府条例提高为法令，使得在这个独立的印尼国土上再也不容许外国公民首先是中华人民共和国公民再享有机会。
【合众国际社雅加达二十三日电】下月初将有六百名中国公民乘船离开印尼，这使在去年十月一日发生共产党未遂政变后中国—印尼关系冷淡下来以来离开印尼的中国公民总人数达到四千名左右。
伊斯兰教报纸《人民倡议者报》今天报道，有六百名中国人将被遣返中国。他们将乘“安布隆博号”船于九月八日抵香港。
“安布隆博号”船将是运载取道香港遣返中国大陆的中国人的第三艘轮船。每周一次经金边飞往香港的印尼鹰航空公司飞机也完全由中国人定座，今年平均每周运载五十名中国乘客。
有许多离开的中国人是第一次回国。他们有许多是在印尼出生的。
自从发生了共产党未遂政变之后，有许多华人丧生。有许多人害怕了，便决定离开。
【法新社雅加达二十四日电】《安佩拉报》今天报道：万隆军事当局正在加紧调查人民中国公民与“八月十九日事件”的牵连。
到现在为止，有十名人民中国公民因资助于八月十九日在万隆袭击“印尼大学生统一行动组织”和“印尼青年学生统一行动组织”总部和大学场地的武装暴徒而被捕。

显示原版>>

Previous:被敌人反对是好事而不是坏事

Next:印尼右派学生团体叫嚷与我断交


南越解放军在岘港附近同美军激战

出版日期:1966.08.27
         期次:2979
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十五日电】在地面上，美国海军陆战队在南越北部省份同北越正规军发生了激战。
美军司令部透露，海军陆战队展开了两个新行动。
一位发言人说，最激烈的交战是昨天爆发的，当时海军陆战队在岘港西南十四英里处的地方战斗。
这次行动据信海军陆战队的伤亡是轻度的。
在西贡以北约二十英里处爆发了一场战斗，在那里，美国第一步兵师部队今天一早与越共部队的一个加强连交战。
南越司令部说，越共星期三用地雷炸毁了一列从顺化开往岘港的货车。它说，这使得两列火车出轨，并使这条铁路的交通暂时中断。
【合众国际社二十四日电】美国海军陆战队的三个连今天同估计约一个营的越共激战，这个营奋不顾身地企图夺回他们的丛林战学院。
这场战斗是在昨晚海军陆战队的一个排发现了这个学院以后发生的，这个学院离美军大基地岘港只有十四英里，设在海军陆战队过去从未巡逻过的一座三千英尺高的山上。
海军陆战队说，这场激烈的战斗是在丛林中进行的，他们说，共产党在丢了一些教室和十座宿舍以后，就从地道、洞穴和其他工事里猛烈地开火。
【美联社西贡二十四日电】一位越南发言人说，越共的一个营今天清晨攻击了西贡西北西宁附近的平城据点，守卫部队在击退越共时遭轻度伤亡。
这位发言人说，在这个据点以南，越共攻击了驻在清定附近的一个据点的一支民团部队，击毙了若干人，三名非战斗人员受伤。
【合众国际社西贡二十四日电】越南官员们说，他们的一艘扫雷舰昨天遭到“轻微的损坏”，当时它在西贡东南十三英里处碰中了水雷并且遭到大炮和自动武器的射击。

显示原版>>

Previous:印尼右派学生团体叫嚷与我断交

Next:孟买三十万工人罢工


苏报说印度是苏联的忠诚朋友

出版日期:1966.08.27
         期次:2979
         版次:3
         栏目:\[第三版]
副题:并吹捧印度的所谓「不结盟政策」
文章正文:
【本刊讯】苏《真理报》十五日就印度独立十九周年发表文章。文章说：「近来，英迪拉·甘地政府不仅继续着，而且在努力使不结盟政策更为积极。主要表现在印度进行的反对新战争威胁的斗争中。」「她不止一次地在自己的声明中强调，必须尽快停止对越南民主共和国的轰炸，在一九五四年日内瓦协议的范围内寻找解决越南问题的办法。」
文章说，「印度是苏联的忠诚朋友。联系着我们的不是什么私利，而是深远的利益。」印苏「友谊有着深远的根源，它同样受到苏联人民的支持。苏联把这一友谊视为南亚和世界和平的坚强保证。让对尼赫鲁方针和政策的忠实，今后将更加促进印度的繁荣，促进我们友谊的加强。这种政策是符合一切印度爱国者的愿望和思想的。」

显示原版>>

Previous:苏意两党鼓吹“联合行动”

Next:同美帝加紧勾结苏修把月球照片送交美国务院


苏意两党鼓吹“联合行动”

出版日期:1966.08.27
         期次:2979
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十九日电】苏共和意大利共产党的代表重申“对越南人民致以牢不可破的兄弟般的声援”，并且表示“坚决给予越南人民以一切必要的援助”。
双方赞成一切民主力量、反帝力量和爱好和平的力量在争取停止美国侵略越南和整个东南亚的斗争中加强一致行动，以利于建立可靠的欧洲集体安全体系以及开展争取维护和加强和平的斗争。
在星期四举行的苏共和意大利共产党代表会谈的官方公报中强调指出，在国际局势和共产主义运动的形势的一切基本问题上“观点是吻合的”。
公报中说，会谈中注意到了苏联和意大利正在发展中的经济联系和文化联系以及两国人民的友好关系的积极意义。
有苏共中央总书记列昂尼德·勃列日涅夫、意大利共产党总书记路易吉·隆哥等人参加的会谈是“在兄弟友好和亲切的气氛中”进行的。

显示原版>>

Previous:匈党中央宣传部副部长宣称：匈对外政策的重要部分是「为欧洲安全服务」

Next:苏报说印度是苏联的忠诚朋友


苏又发射一个「月球卫星」

出版日期:1966.08.27
         期次:2979
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科二十四日电】（记者：科尔曼）苏联星期三向月球发射了一个巨大的不载人的宇宙实验站，显然是要同美国的“月球轨道环绕者”一起从月球附近的轨道上拍摄月球的照片。
眼下还没有透露苏联“月球十一号”卫星飞行的确切目的。但是，从已经透露的很少细节可以看出，显然，如果“月球十一号”的飞行一切正常，那么，它将和美国的“月球轨道环绕者”同时绕月球轨道飞行。

显示原版>>

Previous:同美帝加紧勾结苏修把月球照片送交美国务院

Next:国外交通业新讯二则


同美帝加紧勾结苏修把月球照片送交美国务院

出版日期:1966.08.27
         期次:2979
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》八月二十二日译载英《每日邮报》的一篇文章，摘要如下：
苏联已经把二月间它的探月火箭在月球表面作软式着陆的照片，静悄悄地送交美国政府。这些照片是最近苏联驻美大使多勃雷宁由莫斯科回华盛顿时，带交美国国务院的。
这种友好的姿态，准确地反映出目前苏联和美国之间的关系。尽管表面上，苏联继续对美国的越南政策进行猛烈的攻击，但是实际上：苏联领导人却不希望它同美国的接触陷于冻结状态。
重要的是，美国国务院和苏联大使馆，都对多勃雷宁送出的礼物（上述照片）实施新闻管制。记者一再请求他们证实，都遭到他们的拒绝。
对国务院和苏使馆的态度，唯一可能的解释是：
双方都不愿为中国指责苏联和美国串通一气，提供新的口实。
目前，美国政府对苏联的越南政策，表示机智的沉默，不过，美国最高级的官员私下感激地承认苏联的“克制”态度。他们说，苏联给予北越的军事援助，确是苏联领导人想维持他们在世界共产主义运动中的威望所必须的最低限量。
除了防空导弹外，苏联只供应北越二十架左右的超音速米格战斗机，而在北越被打落的二百五十五架美国飞机中，只有十三架是由于苏联供应的导弹打下的。
总的来说，莫斯科和华盛顿当局，目前都希望避免两国关系的恶化，同时希望把进一步缓和国际紧张局势的大门经常敞开。

显示原版>>

Previous:苏报说印度是苏联的忠诚朋友

Next:苏又发射一个「月球卫星」


西德军人集团内讧 军官纷纷辞职

出版日期:1966.08.27
         期次:2979
         版次:4
         栏目:\[第四版]
副题:艾哈德中断休假，急忙赶回波恩应付危机
文章正文:
【法新社波恩二十三日电】西德国防部今天傍晚说，联邦国防军首脑海因茨·特莱特纳将军已辞去他的德国武装力量总监的职务。
据认为，这位高级军官是由于政府一项命令准许工会在军事单位中活动和允许士兵参加工会而辞职的。
国防部长冯·哈塞尔已将五十九岁的特莱特纳辞职一事通告艾哈德总理。预料，此事将与空军总监昨天辞职一道在星期四（九月一日）的内阁会议上讨论。
空军总监维尔纳·潘尼茨基在报纸上批评政府购买和使用美国Ｆ—１０４型星式战斗机以后被停职。
【德新社波恩二十三日电】人们普遍认为潘尼茨基的批评是对六十一架西德空军星式战斗机坠毁至少部分负责的暗示，这些飞机的坠毁已使三十五名驾驶员丧命。
特莱特纳辞职之前，军官和国防部官员之间存在着长期的紧张。
观察家认为，这扩大了波恩军队领导和政界领导之间的鸿沟，并且看来必定发生广泛的反响。
【美联社波恩二十三日电】星期二晚宣布总监特莱特纳效法空军领导人潘尼茨基中将的榜样而要求辞职的时候，西德武装力量面临着一次大危机。
【德新社波恩二十三日电】潘尼茨基事件笼罩了国内新闻，已经在电台和电视中得到反应，星期二晨报都以这个事件为标题，这些报纸都作了非常详细的报道。
最新的消息说，冯·哈塞尔迄今为止拒绝表示任何态度。他不回答关于继承人的问题，然而他却说：但是我知道我要做什么。据合众国际社说，空军人士估计，施太因霍夫中将会是新的总监。／
【法新社波恩二十四日电】今天又有一个德国将军提出辞职。他是第三军区（杜塞尔多夫）司令根特·帕佩少将。
象昨天辞职的西德国防军总监特莱特纳一样，帕佩将军说，他辞职也是因为他不同意政府作出的准许工会在军队中活动的命令。
【南通社波恩二十四日电】据某些可靠消息说，联邦国防军的其他高级司令官将提出辞职。他们之中，一个是陆军总监梅齐尔，另一个是海军总监岑克尔。
【路透社波恩二十四日电】这里认为，将领反叛的首要目的在于把冯·哈塞尔和他的主要文职助手、国务秘书卡尔·贡贝尔搞下台，他们对他们领导武装力量不满意。
【法新社波恩二十五日电】艾哈德今天正在从休假地回到他的办公厅，来对付此地观察家所说的西德武装力量内部过去就存在的极其严重的危机。
【法新社波恩二十四日电】社会民主党的《新鲁尔报》谈到政界军界领导人之间的关系时说：“信任已被摧毁”。这家报纸说，“这样一个局势使人重新产生了魏玛共和国痛苦的记忆。”

显示原版>>

Previous:英国《观察家报》认为：美如在越发动全面战争定遭失败

Next:西德越来越多的人反对艾哈德经济政策


西德越来越多的人反对艾哈德经济政策

出版日期:1966.08.27
         期次:2979
         版次:4
         栏目:\[第四版]
副题:自由民主党公开要求艾哈德下台
文章正文:
【路透社波恩二十一日电】西德执政的基督教民主党的一个领导成员格斯登美尔今天加入了批评艾哈德总理的一伙。这伙人越来越多了。
联邦议院议长格斯登美尔在与《星期日世界报》记者谈话时说，对总理经济政策的批评“不是完全不正当的。”
他说，他认为内阁进行一次改组是必要的。据悉，艾哈德想把内阁从二十三人减到十五人左右。
至于那个政治领导人会卷入改组的讨论仍然纯系猜测。但是对星式战斗机坠机率高的越来越多的批评使得某些观察家对国防部长冯·哈塞尔提出了疑问。
处在他自己的党及其同盟者自由民主党的攻击之下的总理，昨天对一家报纸的记者说，他不会自愿地辞职。他说，“让比我干得更好的人先来吧。”
【法新社波恩二十一日电】此地观察家本周说，艾哈德最近中断他的休假，在议会提出新的反通货膨胀的立法，看来他将面临着就他在几周以前的政策进行热烈的高级讨论。
经济情况在最近几月里已成为越来越重要的政治问题，艾哈德显然正在作艰苦努力来加强他的控制。
但是迹象表明，越来越多的人反对艾哈德的操纵局势的作法。他的经济稳定计划一直遭到社会民主党的强烈批评，它把这个计划说成是不适合的。最近事态的发展似乎表明，不满情绪在联合执政党内不断地在增长。
据悉，艾哈德自己的基督教民主党的一位著名成员巴泽尔，已给艾哈德总理写了一封信，建议采取一些具体措施来帮助现在因信贷紧缩和其他步骤受到损失的工业部门克服现有的困难。
巴泽尔的信从未发表。但是它的内容已经泄露了一些。今年夏初，基督教社会联盟头子施特劳斯写给艾哈德一封类似的信，批评他的经济政策并提出有关对付通货膨胀危险的办法的建议。上周发生了最新事件。自由民主党的财政部长汉斯—沃尔夫冈·鲁宾在党的一次会议上，公开要求艾哈德辞去总理职务。
此地观察家认为，一切或多或少明显的不满的迹象表明，在联合政府内部正在进行激烈的辩论。

显示原版>>

Previous:西德军人集团内讧 军官纷纷辞职

Next:德新社说：艾哈德准备改组


匈党中央宣传部副部长宣称：匈对外政策的重要部分是「为欧洲安全服务」

出版日期:1966.08.27
         期次:2979
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】匈牙利《人民自由报》二十日刊登匈党中央宣传鼓动部副部长达尔瓦西写的文章，摘要如下：
建立欧洲安全的条约是完全或部分解决两个世界体系的欧洲国家和目前两个欧洲军事集团间的关系，而其不可缺少的因素之一是对德意志联邦共和国军备竞赛的限制、禁止核武装、承认两个德国的存在、为解决两个德国的关系开辟道路和确定欧洲现状的不可侵犯性。
欧洲安全的巩固也取决于各国和各国政府对欧洲现实的估计如何和在多大程度上能看到不同社会制度国家和平共处的必要性，其中包括不干涉内政和对自决权及边界不可侵犯的承认。
匈政府对外政策活动的重要部分是为建立欧洲集体安全服务的。匈政府的代表最近期间同北大西洋公约国家与欧洲中立国家政府官员、最近还同法国外长德姆维尔与丹麦外交大臣海克鲁普进行的接触便服务于这一目的。
尽管这样，但今天在国内还可听到一般说是好意的、由于不了解情况而产生的看法和国外的恶意的、企图引入迷途的看法，说匈牙利不关心或是不太关心反对德国帝国主义的斗争，也就是说匈牙利不关心或不太关心建立欧洲集体安全。
关于要求取消北大西洋联盟的军事组织后华沙条约也将取消的建议，在苏联和其它社会主义国家为建立欧洲集体安全而制定的草案中占着重要地位。美国及其最主要同盟对这一建议或是没有反应，即使有反应的话，那也是不认真的。关于取消集团的建议是有效的，并且任何时候都可实现。但每一个人必须知道，这不会改变社会主义国家的相互关系。它们的政治团结、阶级声援和国际主义的团结是比军事条约还要紧密的纽带。布加勒斯特的声明雄辩地表明了这一点。

显示原版>>

Previous:列宁格勒劳动人民热情赞扬毛主席，他们说：毛主席最正确 毛泽东和列宁一样

Next:苏意两党鼓吹“联合行动”


印尼右派学生团体叫嚷与我断交

出版日期:1966.08.27
         期次:2979
         版次:1
         栏目:\[头版]
文章正文:
【法新社雅加达二十一日电】棉兰“印尼大学生统一行动组织”与“印尼青年学生统一行动组织”今天促请政府立即与人民中国断绝外交关系。
学生们要求把所有人民中国的公民在今年年底以前驱逐出去。
学生们在一个学生集会上一致通过的决议中说，发给人民中国公民的营业执照应该吊销。
学生们也要求政府撤销发给华侨出版华文报刊的执照。

显示原版>>

Previous:纳苏蒂安疯狂鼓吹排华反华

Next:南越解放军在岘港附近同美军激战


英国《观察家报》认为：美如在越发动全面战争定遭失败

出版日期:1966.08.27
         期次:2979
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《观察家报》二十一日发表伍德豪斯的一篇文章，题为《越南：新威胁》，摘要如下：
现在人们越来越怀疑（虽然尚未公开承认）：美国政府已放弃了有限的目标并且采取了全面胜利的目标。
这种假设的目标从未正式规定过，而只是根据新闻记者的推理来假定的。说明什么算是全面胜利是困难的。但是很难说这种胜利的意义不是推翻北越的共产党政府。
如果说确实是这个意思，那么看来倘若美国地面部队不侵犯北越就不可能做到这一点，而这是要冒同中国发生战争的非常严重的危险的。如果不全是那么回事，那么看来它势必要失败，其理由三月前我在本刊上已说过了。那就是：美国人要取得成功的三个条件在南越一个都不存在：人民应该无保留地支持政府坚决不投降的决心；支持它们的盟国部队在整个国家中应有不受限制的行动自由；敌对的部队的背后不应该有一个友好国家可超越的不设防边界。
这些论点显然削弱了越南一个有限的目的的吸引力，除非美国准备接受下列两个后果之一，不是最终由共产党通过颠覆接管政权，就是长期的军事占领。他们不准备接受第一种抉择显然是出自现在提出的主张谋求完全胜利的论点。
我们倒是宁愿他们坚持原来有限的目的，甚至他们应该两害之中取其轻，而最终听任共产主义在东南亚扩张。但是一旦他们看来拒绝了这种选择，我们全都应该预见这种做法的后果，不管美国政府是公开宣布还是不公开宣布拒绝。
后果之一是无限期地延长越南人民的极大苦难。
不幸的是，对他们来说，除了极大的苦难外没有可预见的其它选择。“不赤化就是死”看来是他们唯一实际可行的抉择，他们甚至连这种选择也没有。
采取彻底胜利这种目标的另一个后果是它对整个共产主义世界的影响。它不但将使同中国交战的危险更大。而且还将帮助共产党人忘却他们的不和，重新团结起来，几乎可以在一夜之间把西方与苏联和解的缓慢、痛苦的进展破坏掉。而且将使共产党认为美国人打算把东南亚永远殖民化的论点大为有理。
我国应该特别注意的还有一个后果。美国人要在东南亚进行一场全面战争就不会不加强压力要它的盟国参加。

显示原版>>

Previous:国外交通业新讯二则

Next:西德军人集团内讧 军官纷纷辞职


《纽约时报》承认：美国公众强烈反对美侵越战争

出版日期:1966.08.28
         期次:2980
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》二十二日译载美《纽约时报》一篇文章，摘要如下：
一个年青人毫不难为情地承认：“为了延期服役，我希望呆在学校里。”
由于他认为他说的话代表着千千万万的美国青年，他用第三人称继续补充说：“他们看不出越南和美国的安全究竟有什么相干。要是美国真的受到了威胁，他们自然是会拼死去打的。”
这段话说明了越南战争对美国人的生活所产生的主要影响——这大概是美国所从事的战争中结果最不平常和最使人困恼的了。
美国的知识界是反对这场战争的，在现代，没有多少项事件曾经这样引起过受过教育的人对国家的政策表示异议。
根据路易斯·哈里思民意测验所的测验，在美的大学生中，约翰逊已经失去了大部人的支持——由一九六六年一月以来，丧失支持的数字是百分之四十五到百分之六十五。
批评者认为，越南战争是违反道义的，他们看不出越南对美国的安全存在着什么威胁。他们认为美国正在干涉另外一个国家的社会革命，支持着一个腐败的政府。
在本世纪美国从事的其他三次战争中，没有发生过焚烧兵役证、逃役、通宵达旦的宣讲会和在教堂和大学里发表批评演说等事件。
而现在，学生在国防部长麦克纳马拉接受荣誉学位的仪式中，无视众所公认的礼仪和平常的逻辑，公然退出了会场——他们认为麦克纳马拉和约翰逊都是恶棍。最近，出席日内瓦世界教会会议的七十三位美国人，给约翰逊打了一个电报，说他们“比过去任何时候都更加强烈地意识到教会和全世界对美国卷入越南冲突并把战争升级所作的批评。”
美国的一家教会杂志《基督教与危机》宣称，美国强化越南战争的做法“使得美国人做人难”。
总一句话来说，美国在越南进行的战争，已经在大多数人当中引起了道义、感情和理智上的冲突。

显示原版>>

Previous:腊斯克承认美玩弄和谈骗局不会得逞

Next:美新处说约翰逊曾告诉威斯特摩兰不要越过非军事区


戴高乐抵法属索马里活动索马里人民举行示威要求完全独立

出版日期:1966.08.28
         期次:2980
         版次:2
         栏目:\[第二版]
文章正文:
【美联社法属索马里吉布提二十五日电】戴高乐总统星期四乘专机到达这里进行他的环球旅行的第一段路程。
当戴高乐步出飞机的时候，索马里正在酝酿的政治冲突在机场上突然显露出来了。
人群中，一些人突然举起了标语牌，标语牌写道：“完全独立”，另外一些标语牌写道：“我们希望仍然是法国的。”
当警察抢民族主义者的旗帜，设法赶走示威者的时候，发生了几起殴斗事件。
在通往市镇的路上发生了同样情况。
官方标语牌都排列在道路两边，在那里站着索马里人，他们穿着白衬衣，摆成“法国万岁”，“戴高乐万岁”的字样。
但是一等总统的汽车队走近的时候，这些标语牌被大量的标语牌所淹没，那些标语牌要求“现在要独立”，并且说：“我们是索马里人而不是法国人”。
在若干地方，示威者扬言要压倒在道路两边的军警冲到路上去，但是外国雇佣军用已经准备好的机关枪不让暴民走近。
【合众国际社吉布提二十五日电】今天当法国总统戴高乐到达时，这里发生了民族主义性质的暴力骚乱。
最初的消息说，在骠悍的外籍军团士兵和一些投掷石头的非洲人暴徒之间在街道上发生的冲突中至少有十三人受伤，这些非洲人要求摆脱法国而独立。外籍军团的增援部队使用催泪弹来驱散喊叫的非洲人暴徒。
在东非时间下午十点三十分，天气已经黑了，街道上的骚乱仍在进行。暴徒们用石头投掷一辆被叫到现场的法军救护车。
人数众多的警察部队和民族主义的示威者（他们挥舞着标语，上面写着“彻底独立”）在戴高乐从巴黎到达后不久在街道上发生了激烈的冲突。
在太阳落山后，在远离吉布提市的一些地区，外籍军团和骚乱者之间仍在发生冲突。治安部队占领了人民运动党的党部并且控制了这个城市的重要地区。
【美联社法属索马里吉布提二十六日电】今天上午来访的戴高乐总统进行军事检阅并向战争纪念碑献花圈的时候，法国军警封锁了吉布提中心。
数以千计的非洲示威者挥动旗帜，要求立刻给非洲最后一个法国的殖民地以独立，当他们企图从主要是非洲人居住的地区出发时，他们被赶回去了。
后来他们在吉布提的他们自己的地区来回走动，他们成群结队，高喊要求摆脱法国而独立。
【法新社吉布提二十六日电】今天上午，当戴高乐访问吉布提的居民区时，有数千人示威支持独立。发生了几次殴斗事件，可是一支人数众多的警察部队维持了秩序。
可是，随从行列的路线改变了，在昨天也爆发事件的地区没有停留。
当戴高乐—行人经过时，示威者高呼“独立”。
表示“我们希望仍属于法国”的标语实际上不见了，代之以要求“自由和独立”的标语。
【合众国际社吉布提二十六日电】今天，高喊“现在实现独立”口号的示威者接连第二天涌上吉布提的街头，官员们改变了戴高乐访问的计划，以使示威者不要接近他。
尽管警察提出警告，示威者还是再次大批涌上街头。

显示原版>>

Previous:南越解放军在来溪重创美侵略军

Next:美第一师四个连损失惨重


德党同日本社会党会谈

出版日期:1966.08.28
         期次:2980
         版次:3
         栏目:\[第三版]
文章正文:
【法新社柏林二十四日电】德国统一社会党中央委员会书记雅罗文斯基今天会见了以松前重义为首的正在访问的日本社会党人。
这些来访的日本人在东柏林和德累斯顿进行五天的访问。
【塔斯社柏林二十五日电】德国统一社会党中央政治局候补委员和中央书记雅罗文斯基昨天接见了由日本社会党顾问松前重义博士率领的日本社会党代表团。
日本社会党人了解了德意志民主共和国的社会发展情况。他们高度评价了德意志民主共和国在德国统一社会党的领导下在全面展开社会主义建设方面所取得的成就，并且指出德国第一个工农国家在争取保障欧洲安全的斗争中的全面加强。
在德国统一社会党中央举行的会谈期间，讨论了兄弟声援和发展两国人民之间的关系问题。就发展德国统一社会党和日本社会党的文化交流和加强它们的合作与团结达成了协议。

显示原版>>

Previous:英《外事报道》认为：捷大搞经济倒退将引起政治危机

Next:苏成立汽车进口公司


芬总统吉科宁应邀到苏

出版日期:1966.08.28
         期次:2980
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科二十五日电】塔斯社报道，芬兰总统吉科宁今天从赫尔辛基乘专机抵达苏联黑海休养地索契。
塔斯社说，吉科宁受到苏联总理柯西金和其他苏联官员的欢迎。
这位芬兰总统是应邀作为苏联政府的客人到索契度几天假的。

显示原版>>

Previous:卡曼加离苏去芬兰

Next:英教授说：美国文盲相当普通


港台反动报纸惊呼“不寒而栗”

出版日期:1966.08.28
         期次:2980
         版次:1
         栏目:\[头版]
眉题:红卫兵斗志昂扬破“四旧”立“四新”
文章正文:
【本刊讯】全国各地红卫兵小将汹涌澎湃的革命行动，震动了香港和台湾反动报纸，它们惊呼：今后“何堪设想”，“一念及此，不塞而栗！”
《天文台》二十六日在题为《可怕的中共政权第二代》的评论中说，“如果还有人居然梦想中共的
‘第二代’能够变得比较‘温和’……岂不是百分之百的妄想？”
《明报》二十六日发表社论，恶毒攻击红卫兵的革命行动为“大闹、大捣乱”。

显示原版>>

Previous:南斯拉夫、梵蒂冈报纸：攻击我无产阶级文化大革命

Next:南越解放军在来溪重创美侵略军


合众社国际社从香港报道：广州红卫兵大破旧风俗习惯

出版日期:1966.08.28
         期次:2980
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社香港二十五日电】今天从共产党中国到达这里的旅客们说，十几岁的“红卫兵”集团一直在广州的大街上游荡，把招牌扯下来，给商店改名字，并且嘲弄那些衣着阔气的来访者。
乘同一趟列车从广州到达的大约五十名日本旅行者说，他们被警告说不要拍摄这些青年的活动的照片。
一些曾到广州探亲的中国人说，大批大批的“红卫兵”整天在街上游荡。
一位中国旅客说，平安剧院被改名为“东方红”剧院。
另外一个人说，一个著名的公园被“红卫兵”改名为“人民公园”。
旅客们说，至少有八十家饭馆改了名。
他们说，在城市到处出现了中国共产党主席毛泽东的大幅画像，出现了数以千计的红旗。
“红卫兵”举着赞扬“文化革命”，谴责一切形式的“帝国主义”和谴责“资产阶级和封建主义”影响的标语牌。
一些中国人说，“红卫兵”不仅因为他们穿着“资产阶级服装”而嘲弄他们，而且警告他们不要做这种事情。
旅客们说，许多从香港和澳门前去访问的中国人，很快便向广州的亲戚借用不大时髦的衣服，以免发生麻烦。
在这里当佣人的一位中国妇女说，她曾到广州同亲戚一起休假几天。
她说，因为穿“资产阶级”服装而被嘲弄的访问者穿的是通常在香港和澳门穿的普通的西装。
日本旅行者说，中国官方的旅行社的代表们告诉他们说，广州是华南最大的、最重要的城市，不能容许有任何资本主义、帝国主义和封建主义残余或资产阶级影响存在。

显示原版>>

Previous:美记者说成立红卫兵是向人民放革命之火

Next:新加坡马来亚报纸刊登首都红卫兵革命行动消息


卡曼加离苏去芬兰

出版日期:1966.08.28
         期次:2980
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科二十五日电】赞比亚副总统在苏联访问后今天离开莫斯科，这次访苏的低调同他在共产党中国受到的高级待遇形成鲜明的对比。毛泽东和周恩来在北京会见了副总统卡曼加。
但是由于苏联最高级领导人在休假，卡曼加和赞比亚外长西蒙·姆·卡普韦普韦只会见了二流人物。会见的最重要人物是第一副总理波利扬斯基。
访问者在这里呆了三天。他们已于二十五日飞往芬兰。
【塔斯社莫斯科二十五日电】苏联和赞比亚之间的文化合作协定今天在莫斯科签署。

显示原版>>

Previous:罗议会代表团离苏回国

Next:芬总统吉科宁应邀到苏


拉莫斯从印尼回菲后说：马菲印尼和泰国将合并成一个集团

出版日期:1966.08.28
         期次:2980
         版次:2
         栏目:\[第二版]
文章正文:
【美联社马尼拉二十五日电】菲外长拉莫斯今晚预言，马菲印尼和东南亚联盟将合并成为一个包括马来西亚、泰国、菲律宾和印尼的强大集团。
他在对印尼进行三天的正式访问后回来时说，他和印尼外长马利克讨论了这个合并及其可能具有的军事潜力。
他说，“印尼人希望扩大马菲印尼而不希望扩及东南亚联盟。”
他说，“尚未与其它国家磋商。”他又说，他已经试探过泰国和马来西亚对这个主张的意见，发现它们是同意的
他说，印尼领导人想要返回联合国，但是他们决定推迟这种行动，直到他们使苏加诺相信这种行动对国家是有好处的。
【法新社马尼拉二十五日电】关于菲律宾举行越南和平会议的倡议，拉莫斯说，印尼领导人“完全同意”这个方案，并表示他们愿意支持菲律宾的努力。
他又说，马利克已接受他提出的请他于十二月访问菲律宾的邀请，如果时间和情况允许的话。
【美联社雅加达二十一日电】菲律宾外长拉莫斯在巴厘与印尼外长马利克举行了两天的会谈之后已于二十一日回国。他说，欢迎印尼参加“亚洲和太平洋理事会”。

显示原版>>

Previous:西哈努克谈柬和南越沿海岛屿问题

Next:美国务院发言人表示：美仍希望哈里曼能早日去柬活动


腊斯克承认美玩弄和谈骗局不会得逞

出版日期:1966.08.28
         期次:2980
         版次:4
         栏目:\[第四版]
副题:同时一面宣传“希望战争降级”，一面进行战争知识讹诈
文章正文:
【合众国际社华盛顿二十五日电】腊斯克国务卿今天说，越南战争可能不用达成任何正式的协议，甚至不进行和平谈判，就会渐渐消失。
他在参院战备小组委员会作证时提到这种前景。
他说，在和平会议桌旁举行正式谈判是复杂的，而且在越南局势中，这种谈判可能根本不会出现。他接着说：“如果对方表示任何程度的希望（使战争）降级的愿望，我们就会很快知道这一点，并且会采取相应的步骤。”他说，共产党人没有表现出这种愿望。
他在意见听取会开始时说，美国保证要保卫全世界四十多个国家，这减少了而不是增加了发生战争的可能性。
腊斯克在他准备好的声明中并没有直接谈到越南问题，但是小组委员会主席密西西比州民主党人斯坦尼斯谈到了。
他说：“作为一个真正的世界大国，我们不能一味只关心世界上的一个地区或一套问题。”
他说：“例如，我们不能让东南亚的需要和要求降低了北大西洋公约地区的重要性，这个地区仍然是美国和西欧的具有决定意义的地区。”
【美新处华盛顿二十五日电】国务卿腊斯克今天说，美国在国际防务方面承担的义务减少了战争的可能性。
他说，美国仍然“决心长期致力于加强保持世界和平的世界机器。”
腊斯克敦促其他国家一起来承担这个长期义务。
当小组委员会开始就美国在全世界承担的义务是否摊子太大的问题举行意见听取会时，腊斯克在事先准备的开场白中说了上面那番话。
腊斯克在发言中列举了美国的防务义务，以及承担这些义务的原因。
他说，这些条约都是为了达到两个主要目的：
一、它们警告潜在的侵略者，如果进行侵略，就要冒美国采取行动的风险。
二、它们使有关国家得到信心，因为它知道美国并不是不认真对待自己的希望提供支持的愿望的。
他还警告潜在的侵略者：没有防务条约、国会宣言或美国驻留军事力量，并不意味着“侵略可以不受惩罚”。

显示原版>>

Previous:英教授说：美国文盲相当普通

Next:《纽约时报》承认：美国公众强烈反对美侵越战争


路透社说：戴高乐将同塞拉西会谈越南问题

出版日期:1966.08.28
         期次:2980
         版次:2
         栏目:\[第二版]
文章正文:
【路透社吉布提二十七日电】戴高乐将在今天离开这里前往毗邻的埃塞俄比亚。
戴高乐和埃塞俄比亚皇帝塞拉西——他们在大多数国际问题上都持同样的观点——将在明天和星期一举行会谈。
预料，越南问题在会谈中将占主要地位，就象这位七十五岁的总统在其他各地进行三周访问时的情形一样。他将于九月一日在柬埔寨首都金边就越南战争向公众发表演讲。

显示原版>>

Previous:美第一师四个连损失惨重

Next:苏丹和乍得关系日益紧张


罗议会代表团离苏回国

出版日期:1966.08.28
         期次:2980
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科二十四日电】罗马尼亚大国民议会代表团今天乘飞机回国。以大国民议会副主席格奥尔基·尼古拉为首的罗马尼亚议员们应苏联最高苏维埃的邀请从八月八日起在苏联进行了正式访问。
【塔斯社莫斯科二十三日电】罗马尼亚社会主义共和国驻莫斯科大使马里内斯库今天举行国庆节
——罗马尼亚从法西斯枷锁下解放出来二十二周年
——招待会。
出席招待会的有基里连科、安德罗波夫和其他官方人士。

显示原版>>

Previous:苏成立汽车进口公司

Next:卡曼加离苏去芬兰


毛主席语录

出版日期:1966.08.28
         期次:2980
         版次:1
         栏目:\[头版]
文章正文:
凡是敌人反对的，我们就要拥护；凡是敌人拥护的，我们就要反对。《和中央社、扫荡报、新民报三记者的谈话》

显示原版>>

Next:日本《每日新闻》评论说：中国文化大革命是世界重大事件


美帝攻击我无产阶级文化大革命

出版日期:1966.08.28
         期次:2980
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿二十六日电】即将卸任的大使、远东历史专家赖肖尔认为，共产党中国是一个“在逐渐缩小的威胁”
——这个国家最后会同世界其余地区和解。
赖肖尔在担任驻日本大使五年后将在本周卸除政府工作。他说，中国有七亿人口，因此有巨大的人力，但是缺乏取得巨大进展的经济和军事能力。
大使说：“从长远来看，我们希望住在大陆中国的人民会愿意共处。我们从来没有说过我们要征服他们或是改变他们。如果对这一点还有什么不明确，我认为我们应该加以澄清。”
记者向赖肖尔问到他对中国目前“文化清洗”的看法。这次清洗目前包括十几岁的“红卫兵”袭击教堂和私人住宅。赖肖尔说：“我曾经觉得中国人在遭到目前的一系列失望后大概会进一步退入他们自己的梦境中去。这样只会导致进一步的失望，但是总有一天他们会不得不改变的。”
赖肖尔说，应当严重关切地看待中国人，但是他认为长期的前景并不“悲观”。
【合众国际社华盛顿二十六日电】美国驻东京大使赖肖尔今天说，共产党中国当前的“文化”动乱是一种“情绪上的大跃进”，是北京不断遭到失望的结果。他觉得这种“内向”的做法使中国直接卷入越南的可能性减少了，而不是增加了。
【美联社二十五日电】《纽约时报》评北京红卫兵如下：“从官方来说，现在在北京横行的青年红卫兵正设法以‘革命的无产阶级意识形态’代替‘资产阶级意识形态’。然而在实际上，他们的许多活动说明这是仇外心理发展到了暴乱……”
【本刊讯】美《纽约先驱论坛报》二十六日以《北京抗议的太多》为题，发表社论说：
席卷全中国的“无产阶级大革命”已经从机关、学校、军队里转到大街上来了。一个极权国家用暴民来强行实施其法令，这看来也许是奇怪的，但是这种事情以前已经有人做过。希特勒也曾这样做过，甚至在他当权之后还这样做。
但是看来北京正在抗议的东西是太多了。

显示原版>>

Previous:新加坡马来亚报纸刊登首都红卫兵革命行动消息

Next:南斯拉夫、梵蒂冈报纸：攻击我无产阶级文化大革命


美第一师四个连损失惨重

出版日期:1966.08.28
         期次:2980
         版次:2
         栏目:\[第二版]
副题:侵越美机晕头转向误炸美步兵
文章正文:
【法新社西贡二十六日电】一位军方发言人说，两架美国战斗轰炸机今天上午用凝固汽油弹轰炸了这里以北他们自己的军队，造成了“中等至严重的损失”。这位发言人说，这两架飞机在对西贡以北四十八公里处进行袭击时，把美国第一步兵师的四个连误为敌军。这四个连（约五百人）当时正在十六号公路以西处参加扫荡。
许多装甲车被炸毁，据估计，美军在这次战斗中的损失，有三分之二是这次误炸造成的。

显示原版>>

Previous:戴高乐抵法属索马里活动索马里人民举行示威要求完全独立

Next:路透社说：戴高乐将同塞拉西会谈越南问题


美国务院发言人表示：美仍希望哈里曼能早日去柬活动

出版日期:1966.08.28
         期次:2980
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿二十五日电】国务院今天说，柬埔寨在一个“有礼貌的照会”中正式推迟了建议中的无任所大使哈里曼的访问。这个照会“表示希望柬埔寨和美国的关系会得到改善。”
国务院发言人麦克洛斯基又说，美国希望建议中的访问“能早日进行”。
麦克洛斯基对记者说：“我们在今天刚听说西哈努克亲王写信给澳大利亚驻柬埔寨大使，表示他（西哈努克亲王）希望把哈里曼大使的访问推迟。”
麦克洛斯基说：“虽然我们对这次推迟感到遗憾，但是我们觉得有许多共同有利的问题可以讨论。我们的确希望这次访问能够早日在对亲王和哈里曼大使都方便的时候进行”。

显示原版>>

Previous:拉莫斯从印尼回菲后说：马菲印尼和泰国将合并成一个集团

Next:吴丹的代表德里宾抵泰策划在柬泰边境驻扎“观察员”


美记者说成立红卫兵是向人民放革命之火

出版日期:1966.08.28
         期次:2980
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社香港二十六日电】（记者：史密斯）中国的“红卫兵”使这里的有经验的中国问题专家感到迷惑不解。这些“红卫兵”是一些青年，他们的恐怖主义式的猛烈行动已发展到全国了。
人们对于“红卫兵”的情况了解很少。他们是八月十八日在北京的一次群众大会上第一次公开出现的。而那以后，“红卫兵”就在北京和其它大城市举行了热情的、往往是骚动性的示威。
他们更改了街名，扯下了商店的“资产阶级”招牌，警告企业消除任何资本主义迹象。
党中央委员会已正式赞许它。武装部队也是这样。
这里的中国问题专家一致认为，目前，红卫兵的明显目的是向最低层的人民放革命之火。

显示原版>>

Previous:日本《每日新闻》评论说：中国文化大革命是世界重大事件

Next:合众社国际社从香港报道：广州红卫兵大破旧风俗习惯


美七月份生活费用指数猛升

出版日期:1966.08.28
         期次:2980
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿二十二日电】七月份生活费用大大上升，这样就进一步削减了工人工资的购买力，而正在这个时候，约翰逊政府正设法守住阵线，抵抗会通货膨胀的工资要求。
劳工部劳工统计局今天说，上月生活费用增加百分之点四，增加的主要是交通费以及象房屋抵押和医疗费等其他重要项目。七月份的消费品物价指数是一一三点三，比一年前增加百分之二点八。

显示原版>>

Previous:纽约股票价格跌到两年兰来的最低点

Next:美七月份输入额剧烈增加


美七月份输入额剧烈增加

出版日期:1966.08.28
         期次:2980
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿二十四日电】美商务部今天报道，七月份美国输入额剧烈增加，输出额反而下降，因此美国的贸易出超额进一步减少了。
输入额增加百分之四，达到商务部所纪录的每月最高数字，为经季节调节后的二十二亿零六百八十万美元，而输出额下降百分之一，降为二十四亿六千零四十万美元。
商务部说，如果今年头七个月的情况继续下去，今年美国的贸易出超额将减少为三十九亿二千万美元，而去年是五十一亿七千万美元。
问题在于输入一直上升，今年输入增加的百分比要比输出增加的百分比几乎大一倍。

显示原版>>

Previous:美七月份生活费用指数猛升

Next:日要求修改国际泳协无理决定


美新处说约翰逊曾告诉威斯特摩兰不要越过非军事区

出版日期:1966.08.28
         期次:2980
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿二十三日电】评论员德鲁·皮尔逊写道：
当约翰逊总统和威斯特摩兰将军在得克萨斯牧场会谈时，他的最重要的“劝告”是不要让美国军队越过分开南越和北越的非军事区。这一劝告实际上是一项命令。它是根据两个因素提出的：
一、美国新得到的情报估计，如果美国军队越过非军事区，中国人将插手战争。
二、在约翰逊担任参议员的时代曾参加参院联合委员会，这个委员会曾调查道格拉斯·麦克阿瑟将军在朝鲜的失败及杜鲁门召他回国的原因。
从意见听取会上得到的最重要的结论是：麦克阿瑟一直开到中国边界是犯了致命错误。
约翰逊总统对这些听取会记得很清楚，并决心不再犯同样的错误。

显示原版>>

Previous:《纽约时报》承认：美国公众强烈反对美侵越战争

Next:纽约股票价格跌到两年兰来的最低点


南斯拉夫、梵蒂冈报纸：攻击我无产阶级文化大革命

出版日期:1966.08.28
         期次:2980
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】南斯拉夫《战斗报》二十七日刊登的一条编者按语说：
中国五花八门的日常生活在「文化革命」中出现了新的过火行为和荒诞的做法。然而，在向代表文化遗产或不符合毛泽东思想的一切东西，向人们今天在中国所说的一切「旧」东西发起的进攻中，那些表明今后尖锐化时期特色的口号和办法犹如新发现的珍宝显露出来了。毛泽东的现代帝国主义是最普通的纸老虎的论点就属于这种情况。
【安莎社梵蒂冈城二十四日电】梵蒂冈机关报《罗马观察家报》今天批评中国进行的文化革命的一个方面说，这个国家的领导人打算通过暴力来使崇拜代替信仰。
《罗马观察家报》说，这是依靠暴力表现的文化革命，依靠暴力侮辱和破坏人的首要的不可侵犯的权利：信仰上帝和祷告上帝的权利。报纸说，这样，就违反了信教自由。

显示原版>>

Previous:美帝攻击我无产阶级文化大革命

Next:港台反动报纸惊呼“不寒而栗”


南越解放军在来溪重创美侵略军

出版日期:1966.08.28
         期次:2980
         版次:2
         栏目:\[第二版]
副题:美军伤亡惨重，被打死的有营长，连长
文章正文:
【美联社南越来溪二十六日电】今天一早对越共防御工事投弹的一架美国空军喷气式飞机，飞得太接近美国军队并向他们投下了一枚凝固汽油弹。
有些消息说，第一师的七名步兵被炸死，有二十名或更多的人受伤。
这场战斗发生在来溪以北，在那里，第一师的三个营当时追击越共的一个加强营。
在昨天整天的激战中，越共使其中两个营的一部分遭受严重伤亡。这场战斗是昨天一早爆发的，当时第一师的一个连派出一个伏击班引诱越共。但是游击队攻击了约有十四名士兵的这个班并且使之遭严重伤亡。这个连余下的士兵冲上去支援这个班，但是这些士兵也遭到严重死亡。
另外两个步兵营乘装甲人员运输车赶到并投入了在密林中进行的这场战斗。这两辆装甲人员运输车被击坏。其中的一辆后来再次被击中爆炸。
在被打死的美国人中，有一名营长和一名连长。
这支越共部队是第一流的“富利营”，被誉为战场上最顽强的游击队之一，它用无后座力炮、自动武器、手榴弹和小型武器进行了激烈的战斗。
由于敌人炮火猛烈，撤运伤员直升飞机未能到达。一架被击落。另一架被赶走。
【法新社西贡二十六日电】美军司令部今天宣布，美国第一步兵师的一个连昨天在这里以北三十公里处同越共进行的一场激战中，遭到“中等至严重”程度的伤亡。

显示原版>>

Previous:港台反动报纸惊呼“不寒而栗”

Next:戴高乐抵法属索马里活动索马里人民举行示威要求完全独立


纽约股票价格跌到两年兰来的最低点

出版日期:1966.08.28
         期次:2980
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社纽约二十三日电】星期一（二十二日）纽约股票市场上大量抛售，特别是热门股票和名牌股票大量抛售，因此道—琼斯公司统计的工业股票平均数下跌到了两年半以来的最低点。
在星期一收盘时工业股票平均数跌到了七九二点○三，这是一九六四年二月十日以来的最低点。
纽约股票市场上共抛售了八百六十九万股，这是今年五月十八日以来的最高数字。在全部股票中没有一种股票的价格达到一九六六年的新高峰，却有五百九十四种股票的价格跌到新低点。

显示原版>>

Previous:美新处说约翰逊曾告诉威斯特摩兰不要越过非军事区

Next:美七月份生活费用指数猛升


挪共《自由报》谈我国无产阶级文化大革命

出版日期:1966.08.28
         期次:2980
         版次:3
         栏目:\[第三版]
副题:说中国文化大革命是新旧斗争的重要阶段
文章正文:
【本刊讯】挪共《自由报》刊登记者兰迪·赫德兰写的一篇文章，题为《就中国社会主义文化大革命想到的》，摘要如下：
西方报纸对中国的社会主义文化大革命和中国对反社会主义倾向的知识分子的清算嗤之以鼻，它们在这方面打错了算盘，因之对什么都是咬牙切齿。
在过去的十多年中，我们上了当，竟然相信了许多幼稚的神话和许多错误的理论。其中最错误和最幼稚的说法之一，我认为就是在社会主义社会中不可能发生阶级斗争激化的情况。但是现实生活中的矛盾是不能靠口头说说或靠几条学说取消掉的。阶级斗争还将存在，尽管它的形式同资本主义国家的不同。真的，在整个反动的资产阶级的影响在客观上和主观上都消灭以前，（社会主义社会的）阶级斗争还将存在。中国人说这不仅是一、二十年，而是几个世代的问题，他们也许是对的。
毛泽东说，新文化同旧文化之间的斗争是一场你死我活的斗争。
目前进行的正是这一斗争中的一个重要阶段。西方把这歪曲为中国要弃绝中国数千年的古老文化。这种说法没有丝毫根据。社会主义不能满足于封建主义和资产阶级遗留下来的衣钵这在文化领域也不例外，甚至可以说文化领域尤其需要如此。社会主义国家如要保持政权和巩固胜利，它还必须创建社会主义的文化。
当社会主义在中国取得胜利的时候，百分之八十的中国人都是文盲。革命的主要目的之一因而必然是提高人民的文化水平。就拿文学来说，数亿刚刚摆脱文盲状态的人需要什么样的文学呢？他们需要的首先是一个扎根于他们自己的革命现实，他们能够理解的文学。因而在革命的现阶段，也许中国文学的绝大部分必须具有通俗的和英雄主义的特点。西方的知识分子可能会瞧不起它。但是，在共产党的领导下刚开始享受到文化福利和文化宝藏的中国的农民、工人和士兵是不管这一套的。人民的创造性正是这样才能逐步得到发挥。试问，西方以高价购买的多彩的中国艺术品，其中大部分不正是由贫困的，民间的无名艺术家创造的吗？总有一天社会主义中国的艺术和文化将使帝王时代的一切暗然失色。
这是一个长期的、困难的过程，甚至肯定也是激烈的过程。为什么要否认这一点呢？哪里有反动的资产阶级旧思想出现，人民的革命警觉性就将使它暴露在光天化日之下并将它连根铲除。
这一警觉性是保证革命不出轨或停滞，而是不断地向最后胜利迈进的主要条件。

显示原版>>

Previous:苏修大肆攻击我文化大革命

Next:英《外事报道》认为：捷大搞经济倒退将引起政治危机


日本《每日新闻》评论说：中国文化大革命是世界重大事件

出版日期:1966.08.28
         期次:2980
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》二十六日发表题为《中共即将脱离过渡时期》的社论。
社论认为，中国“这次文化大革命的规模和内容，不仅对中国，对世界来说，也是一次重大事件。特别是对于邻国的我们来说，要注意（这个革命）今后将如何开展。”
社论说，可以认为，中国的文化大革命，“是在进一步开展所谓的文化整风的基础上，开始对过渡性质的社会、经济制度，来一个大刀阔斧的变革。”
日本资产阶级报纸连日继续在显著位置报道我红卫兵革命行动消息。
《朝日新闻》二十六日刊登了该社记者举行的座谈会纪要。《东京新闻》同日刊登了驻北京记者发回的题为《中共革命的旗手红卫兵的实际情况》的通讯。
《朝日新闻》第一版大字眉题：《红卫兵组织眼看着在扩大》；竖标题：《红卫兵天不怕地不怕》。
《每日新闻》第一版五栏标题：《在整个中国刮起了红卫兵的旋风》。
《产经新闻》第一版头条位置的六栏大字标题：《中共正在搞“第二次革命”》，副题：《向政治、经济制度挑战》。
《东京新闻》的四栏标题：《中共的整风和红卫兵活动的目的是在外交上要进一步强硬化，横扫反对派，坚决推行武装革命路线》；文内插题：《最后要同美国摊牌》；小标题：《红卫兵在广州也掀起了旋风》，副题：红卫兵向衣着华丽的旅客发出怒吼》。
【法新社东京二十六日电】《读卖新闻》驻北京记者今天报道，“红卫兵”运动可能预示共产党中国在经济和政治结构方面将进行大改革。
这位记者说，有迹象表明，在最近的将来将在北京建立红卫兵统一总部，以统筹正在各个学校、生产单位和其他组织开展的运动。
这位记者继续说，由于这一运动是在毛泽东和林彪赞同——并且可能是在他们鼓励——下开展的，它可能预示共产党中国在政治和经济结构方面将进行大改革。
【美联社东京二十六日电】驻在北京的《读卖新闻》记者关今天同他的在东京的报社打电话联系时说，当少年“红卫兵”向那些反对毛泽东思想的人发动攻势的时候，居住在北京的大部分市民并不惊讶。他说，他们平静地执行他们的任务。
关说，虽然青少年的活动是受到毛泽东和共产党支持的，但是，他们还没有受共产党的控制。他还说，总的来说，他们没有使用暴力，并且没有对外国人采取任何暴行。
他说，红卫兵们是配合陈伯达和江青领导的文革小组。

显示原版>>

Previous:毛主席语录

Next:美记者说成立红卫兵是向人民放革命之火


日要求修改国际泳协无理决定

出版日期:1966.08.28
         期次:2980
         版次:4
         栏目:\[第四版]
文章正文:
【法新社东京八月十七日电】今天在这里获悉，日本提出的修改国际业余游泳协会目前规章使会员国可以同非会员国比赛的建议已遭到否决。
这项建议是在八月四日到七日于牙买加的金斯敦举行的国际业余游泳协会执行委员会会议上提出的。
国际业余游泳协会名誉秘书清川正二说，他从金斯敦回来前，曾向国际业余游泳协会会议提出如下两点：（一）修改国际业余游泳协会章程第五十三条，这条章程禁止会员国同非会员国比赛；（二）批准包括非会员国在内的各国之间进行联合训练。然而清川说，他的建议被否决了。
日本正盼望着同不加入国际业余游泳协会的人民中国举行比赛。因此，它的希望实际上已破灭。
同时，据清川说，国际业余游泳协会执行委员会还决定：（一）墨西哥奥运会的游泳项目分别在十天内举行；（二）确定二百米和二百二十码个人混合泳的标准时间。

显示原版>>

Previous:美七月份输入额剧烈增加

Next:世界女排赛将改期易地举行


瑞典和丹麦等国鼓吹“和谈”

出版日期:1966.08.28
         期次:2980
         版次:4
         栏目:\[第四版]
文章正文:
【美联社丹麦奥尔堡城二十四日电】瑞典、丹麦、挪威、芬兰和冰岛五国外长星期三对越南局势最近的发展并没有使“唯一能导致持久和平的谈判解决”更为临近而表示遗憾。外长们在这里进行了两天的例行磋商后发表的联合公报中说，“继续加强军事，老百姓的痛苦增加了。”
他们呼吁冲突各方不要采取使谈判困难的任何行动，敦促各方“尽一切力量”创造谈判必要前提。

显示原版>>

Previous:世界女排赛将改期易地举行


世界女排赛将改期易地举行

出版日期:1966.08.28
         期次:2980
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社巴黎八月二十三日电】《体育队报》今天说，国际排球联合会已收到墨西哥当局的一封电报，宣布它不能举办原定于八月三十日到九月十一日在那里举行的世界女子排球锦标赛。
这家报纸说，将于九月八日到十二日在布拉格举行会议的联合会代表大会，将另找这次锦标赛的地点。该报说，已初步提到的有秘鲁的利马。

显示原版>>

Previous:日要求修改国际泳协无理决定

Next:瑞典和丹麦等国鼓吹“和谈”


苏成立汽车进口公司

出版日期:1966.08.28
         期次:2980
         版次:3
         栏目:\[第三版]
副题:将用意大利资本家的资金和设备建设汽车厂
文章正文:
【塔斯社莫斯科二十五日电】全苏“汽车进口”联合公司在莫斯科成立，目的是履行苏联对外贸易部同意大利菲亚特股份公司的议定书和总协定的条件。
对外贸易部副部长谢米恰斯特诺夫今天在《消息报》上追述说，协定规定在苏联联合建设年产六十万辆汽车和汽车备件的工厂。第一种型式的汽车定于一九六九年开始生产。第二种定于一九七○年开始生产。
副部长说，菲亚特公司、其他意大利公司、苏联的企业以及别的国家的公司将提供工厂设备。“这样苏联就不排斥同其他国家的汽车公司扩大事务联系。相反，建设新的小汽车工厂和拟议中的改建现有的企业，就会为扩大这种联系开辟广泛的可能性。”
对所提供的机器设备、技术资料和其他服务，将根据苏联和意大利之间的支付协定条件用意大利里拉付款，和用根据今年五月四日苏联对外贸易银行和意大利汽车公司之间签订的银行协定提供的贷款支付。

显示原版>>

Previous:德党同日本社会党会谈

Next:罗议会代表团离苏回国


苏丹和乍得关系日益紧张

出版日期:1966.08.28
         期次:2980
         版次:2
         栏目:\[第二版]
副题:乍得说苏丹援助乍得「敌对分子」苏丹否认
文章正文:
【新华社喀土穆二十三日电】苏丹和乍得之间的关系已变得日益紧张。
苏丹外交部长昨天向乍得政府交了一份措词强硬的照会，对乍得发出的扬言要对苏丹采取行动的照会表示遗憾。
早些时候，乍得政府发表声明指责苏丹援助敌对分子，扬言要对苏丹采取行动。
苏丹外交部长穆弗蒂昨天在议会发表的声明说，苏丹政府对一些说法进行了调查，并且满意地说明，乍得所指的敌对行动是在那个国家的边境内发生的。苏丹政府也调查清楚，没有任何敌视乍得的营地在苏丹活动。
【法新社拉密堡二十三日电】今天在拉密堡发表的一项官方公报说，“在阿德雷地区的乍得领空几次受到侵犯后，共和国总统兼武装部队部长托姆巴巴耶已命令驻扎在国家东部的部队射击在乍得军事设施上空飞行的任何苏丹飞机”。
【法新社拉密堡二十四日电】苏丹和乍得之间的危机已经公开化了。自今天半夜起，两国之间的边界线已被封锁，居住在乍得的苏丹侨民外出不能超过五公里。
【法新社拉密堡七日电】乍得总统托姆巴巴耶今天第一次公开透露，自从一月以来，在这里以东四百五十英里靠近苏丹边界的瓦代省出现暴力叛乱。
托姆巴巴耶打破了对这些事件的全面封锁，他指责说，这场叛乱得到“外国的资助”。
托姆巴巴耶说，叛乱分子有时以一百五十人为单位攻击警察或陆军哨所。

显示原版>>

Previous:路透社说：戴高乐将同塞拉西会谈越南问题

Next:西哈努克谈柬和南越沿海岛屿问题


苏修大肆攻击我文化大革命

出版日期:1966.08.28
         期次:2980
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科二十六日电】（记者：韦兰）俄国人今天第一次听到了关于中国再次对资产阶级习惯进行破除和关于北京青年“红卫兵”的消息。
《真理报》和塔斯社等了将近一星期才报道中国展开反对欧式发型、音乐、书籍以及更改街道和商店名称的运动使之符合毛泽东主席的教导。
《真理报》在进行详细报道时一开始就说，“北京最近这些日子来是不寻常的”，这则消息是由塔斯社驻中国首都记者从那里用电报发回的，苏联这家主要报纸用了三栏标题刊登了这则消息。
虽然这条消息采取了谨慎的态度，没有进行评论，但是却带有强烈的讽刺口吻。
《真理报》对它的读者说，“文化革命的新高潮是伴随着煽起民族主义的反苏情绪而出现的。”
但是，消息没有提到苏联驻北京大使馆门前的示威，也没有提到把大使馆所在地的街道改名为“反修大街”一事。
苏联报纸并不隐瞒它对中国“无产阶级文化大革命”的轻蔑态度，它发表了事实性的报道，巧妙地嘲笑了中国强硬路线的发展。
【路透社莫斯科二十六日电】（记者：沃勒）《消息报》今晚报道，当年青的红卫兵传播“无产阶级文化大革命”时，宣称和平的迹象正在中国首都消失。
《消息报》同《真理报》一样等了将近一周才报道中国抵制一切外来东西，从发式到莎士比亚，并且给街道和商店重新命名，使它们符合毛泽东的教导。
这两家报纸都不肯发表评论，但是它们的语调显然是讽刺性的。

显示原版>>

Previous:意《新团结报》赞扬我文化大革命具有世界历史意义指出毛泽东思想是革命的最可靠指南

Next:挪共《自由报》谈我国无产阶级文化大革命


吴丹的代表德里宾抵泰策划在柬泰边境驻扎“观察员”

出版日期:1966.08.28
         期次:2980
         版次:2
         栏目:\[第三版]
文章正文:
【路透社曼谷二十六日电】联合国秘书长吴丹的代表赫伯特·德里宾今天抵达这里同泰国当局举行会谈以恢复泰国和柬埔寨之间的和平。
德里宾对记者们说，他前来是不负义务的和没有偏见的。
他将同泰国当局讨论的一个问题是在沿柬埔寨和泰国之间处于紧张状态的边界上驻扎观察员的问题。

显示原版>>

Previous:美国务院发言人表示：美仍希望哈里曼能早日去柬活动

Next:意《新团结报》赞扬我文化大革命具有世界历史意义指出毛泽东思想是革命的最可靠指南


西哈努克谈柬和南越沿海岛屿问题

出版日期:1966.08.28
         期次:2980
         版次:2
         栏目:\[第二版]
副题:表示在美修改其地图前无必要会见哈里曼
文章正文:
【美联社金边二十五日电】西哈努克今天说，柬埔寨新发表的文件证明，沿海有争议的岛屿属于柬埔寨，而不属于越南。
西哈努克在记者招待会上说，这些文件是由就柬埔寨的边境问题同越南民族解放阵线举行会谈的柬埔寨官员们制定的。
他说，这些文件表明，法国当局在一九三九年把这些岛屿的管理权交给了柬埔寨。西贡争辩说，柬埔寨在一九五六年一月强占了这些岛屿。
西哈努克还重申，美国关于越南边境地区的地图是错误的，它把特洛塔村列为越南的领土。
【法新社金边二十五日电】西哈努克今天说，在修改美国军用地图（即把柬埔寨—南越边界划在恰当的位置上）之前，没有必要会见哈里曼。
他在记者招待会上还清楚地表明，关于所谓“西哈努克小道”和所谓“越共或越盟”在柬埔寨的“庇护所”的问题已经提得够多的了。
他对一大批报纸和电视记者说，提出有关所谓“西哈努克小道”的问题
——这是一个提出了“一百次”的问题——是白提。他说：“老是向我们提出这个问题，我们已厌倦不断地为自己辩护了。”他又说：“我们将不再回答向我们提出质问的人。”
他说，将不再让记者们访问柬埔寨的边境地区。
这位亲王说，美国参谋部的地图把沿南越—柬埔寨边界的三块地区（每块都有若干公里长）划为“未定界”。
他又说：“这将使得人们用武力来划定这些地区的边界。”
他随后说，在这些地图得到修改以前同哈里曼举行会谈是不可能的。
这位亲王说：“在这种情况下，我们不能接待官方的美国客人，虽然在另一方面，友好的美国人始终可以到这里来。”

显示原版>>

Previous:苏丹和乍得关系日益紧张

Next:拉莫斯从印尼回菲后说：马菲印尼和泰国将合并成一个集团


新加坡马来亚报纸刊登首都红卫兵革命行动消息

出版日期:1966.08.28
         期次:2980
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】新加坡和马来亚报纸最近几天重视刊登外电播发的有关我国首都红卫兵猛烈冲击一切旧思想、旧文化、旧风俗、旧习惯的革命行动的消息。
《南洋商报》二十五日第一版的三栏题说：《北京学生向旧世界宣战（引题）天安门大广场改名为东方红（套红主题）》
二十三日和二十四日两天的《南洋商报》、《星洲日报》和二十四日的《中国报》（吉隆坡）在刊登有关消息时用了以下的标题：《北京青少年组成赤卫队，动手扫除西方资产阶级影响，要求停售化妆品古董洋服，并立即停止修剪港式发型》；《中共最高当局赞许北京学生革命行动》。

显示原版>>

Previous:合众社国际社从香港报道：广州红卫兵大破旧风俗习惯

Next:美帝攻击我无产阶级文化大革命


意《新团结报》赞扬我文化大革命具有世界历史意义指出毛泽东思想是革命的最可靠指南

出版日期:1966.08.28
         期次:2980
         版次:3
         栏目:\[第二版]
文章正文:
【本刊讯】意大利《新团结报》第八期以显著地位刊登一篇题为《毛泽东思想万岁》的消息，全文如下：
意大利马列主义运动中央委员会热烈地祝贺在中国共产党和毛主席英明领导下的正在中国进行的无产阶级文化大革命。
文化革命不仅对中国的社会主义建设来说是一件具有历史意义的大事，而且对世界各国争取社会主义革命的斗争来说也是一件具有历史意义的大事。
文化革命的经验证明，毛泽东同志的思想——马列主义在当前历史时代得到创造性发展的最高表现——在任何情况下、任何国家里都是开展革命斗争的最可靠的指南。
意大利马列主义运动中央委员会号召各个组织和全体同志更广泛地深刻地研究毛泽东同志的著作，特别要从中吸取对制定革命策略和战略所有的必要的教导。

显示原版>>

Previous:吴丹的代表德里宾抵泰策划在柬泰边境驻扎“观察员”

Next:苏修大肆攻击我文化大革命


英《外事报道》认为：捷大搞经济倒退将引起政治危机

出版日期:1966.08.28
         期次:2980
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《外事报道》十一日刊登一篇文章，摘要如下：
虽然目前的经济问题掩盖着捷克斯洛伐克的意识形态问题，但是有迹象说明目前经济“自由化”的趋向将产生重大的政治反响。
经济改革者们，特别是希克教授，直率地承认，他们要在公有经济的范围内开创竞争市场的计划遭到越来越大的抵抗。这种抵抗主要来自强硬路线的“共产党保守分子”，他们认为马克思列宁主义计划的一整套做法目前在危险中。归纳起来，这个初起的政治危机有三个主要方面：
（一）党内对改革的争论。不顾相当大的反对而推行其五年计划的经济计划者们，希望看到在政治思想上同样的改变。他们不认为马克思主义是神圣不可侵犯的、不可分割的或者是不可代替的。
希克教授两月前在布拉格举行的捷共第十三次代表大会上发表了最先进的改革主义的观点。
他实际上是要求社会的“自由化”。希克教授受到相当大的尊敬，并且在党的领导机构中得到一些支持，例如列纳尔特总理就公开支持他。
（二）党内的“良心危机”。这个问题在很大程度上是围绕着同莫斯科的关系而言的，其根源是经济因素和一点民族痴呆症。捷克斯洛伐克认为它自己比其它国家“更为西方化”，而且它还感到紧紧依附莫斯科的意义。因此，党内一些高级人士经常谈到需要扩大同西方的贸易关系，但是，关于同俄国的兄弟联盟是最重要的这种说法总是妨碍扩大同西方的关系。
列纳尔特和外交部长戴维在法国外长顾夫·德姆维尔最近访问布拉格时对他的讲话中也同样反应出这种互相矛盾的心情。他们带有一些强调的语气对他说，捷克斯洛伐克急于对欧洲和解采取步骤，如果这种行动不违背俄国的想法的话。罗马尼亚最近对莫斯科采取的独立态度同样引起了比较顺从的捷克人神经质的不安，他们似乎比以前更加急于表示同俄国人站在一起。
但是，同西方进行贸易的倾向一向是存在的。关于从西方购买大约八十万吨粮食——而不是依靠从俄国输入——的决定更生动地证明了这一点。这是捷克人第一次采取这样的行动。
（三）斯洛伐克问题。政府轻视斯洛伐克的种族问题或者试图完全忘却这个问题。最近有许多意味深长的、但是秘密的迹象表明，布拉迪斯拉发的斯洛伐克族人正在准备对布拉格显示某种力量。
捷克人认为，斯洛伐克人已经大大地参与了管理国家的工作。他们在党政职务、议会席位和工会职务中都有很大的比例，他们有自己的并不容许捷克人参加的行政和司法机构。百分之四十多的资本投资都用于斯洛伐克。
但是，斯洛伐克民族主义者希望得到更大程度的自治——包括控制他们自己的外交关系。今后几年内将听到他们这方面更多的呼声。

显示原版>>

Previous:挪共《自由报》谈我国无产阶级文化大革命

Next:德党同日本社会党会谈


英教授说：美国文盲相当普通

出版日期:1966.08.28
         期次:2980
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【本刊讯】香港《大公报》八月五日登载一篇谈美国教育的文章，作者是澳大利亚人亚伦·阿歇波尔特。摘载如下：
现在我来谈谈美国的教育。
首先，让我来摘录若干数字，数字不是有趣的东西，但是，有时候，数字也颇能说明一些问题。
美国在名义上是一个教育发达的国家，可是美国人对本国文字——英文的水平，却越来越低落。一九五六年的一次调查，表示全国的大学毕业生当中，有百分之二十五，在过去一年当中没有读过一本书。百分之十七的美国人，从来不看书，只有百分之十三的美国人曾经向公共图书馆借过书，而据图书馆管理员们说，借书的人之中，只有百分之五是借有用的书来看的。
前普林斯顿大学历史教授、现在担任约翰逊总统顾问的戈特曼说过，美国上层建筑的少数人，和那极大多数没有受过教育、受教育不够、或者只在名义上受过教育者之间的距离，是越来越大了。
结果是，在这个据说是几乎每一个人都有机会进学校的国家里，文盲或半文盲是相当普遍的。
以我个人来说，我对美国学校里采用的那套“是”与“否”问答的考试制度，就觉得很是奇怪。在这种制度之下，强调的只是“是”或“不是”，至于“是什么”，“不是什么”，“为什么是？为什么不是？”却似乎不必加以研究。
在这种考试制度之下，学生不必自己把答案写出来，答案已经写好了，学生只要在答案后面的“是”或“否”上面加一个记号就行了。
这种“是”或“否”的方式，也扩大到学校以外，在纽约考车牌，就是用这种笔试方式，十个题目的答案都印好了，考牌人只要在每个题目后面的“是”或“否”上面，加一个记号，全部考试就告完毕。所以，谁都有相当大的机会，瞎猜把车牌“猜”到手。
我也记得我女儿的一个同学。她已十三岁。那天，她跳跳蹦蹦的回到家里，对她的父母说：历史考试，“我全部猜中了”！
学校相当多，但是竟还不能征服文盲，这种情形说来令人不信，但是这是事实。一九六一年，纽约市学校总监在“全国图书馆周”宣布，第七班的一万学童，竟连读第三班课本的能力都没有。
他这番话，其实并不令人惊奇。懂得电视、连环画这种“大众文化”引诱力的人，听了这位学校总监的话，一点都不会觉得奇怪。“大众文化”是什么？是充满了杀气和呻吟的、没有文字的世界，那里，手枪和拳头，是沟通人与人之间关系的工具。
小学生的文字水平低。高等学校又怎样呢。一九五九年，一间著名大学（姑隐其名）的校董会主席正式提出警告说，从今以后，文字不通顺、字的拼法不正确的人，不许毕业。当时任美国教育部长的弗莱明也承认有许多大学毕业生没有能力用文字把自己的意思清楚地表达出来。他说，“除了本身所专门的那一门技术外，在其他方面有普遍的文盲状态存在。”
那年秋天，印第安纳州四间大学特别印了一束小册子，对大学一年级学生之缺乏阅读和写作能力，表示深刻遗憾。许多著名的大学，不得不为学生开英文补习班。哥伦比亚大学法学院院长承认，一年级新生基本写作水平太低，逼得法学院要先纠正学生们的文字。

显示原版>>

Previous:芬总统吉科宁应邀到苏

Next:腊斯克承认美玩弄和谈骗局不会得逞


《香港夜报》社论说：香港满街尽道 红卫兵

出版日期:1966.08.30
         期次:2981
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《香港夜报》二十七日发表题为《假如红卫兵到香港》的社论，摘要如下：
满街尽道红卫兵，茶楼酒肆，街头巷尾，都是热烈讨论红卫兵的行动。有人说，假使红卫兵到香港，民气焦戾。不少人都有谈虎色变的神气，觉得红卫兵这次行动，确是石破天惊，如何看红卫兵，这就关乎各人的思想。富豪大绅，自然视为洪水猛兽，外国人则视之为狂妄放纵之顽童，贩夫走卒则带着怀疑性而津津乐道，有赞有弹。看起来今日红色大陆是乱纷纷，红卫兵是纷乱的种子，他们走到那里，那里便有乱事。任何一次革命，起初的时候，都是混乱不堪的。北京，天津，南京，广州的红卫兵们，乱贴大字报，强迫商店改名，驱逐传教修女，打击右派分子，看起来是很乱。但红卫兵实在没有半分半毫暴乱，一切都显得非常有分寸。第一没有人头落地，第二没有抢掠强奸，第三没有纵火焚车，第四没有暴力殴人。如果仔细想一想，就知道今天中国青年，已有很高的知识水平，他们知道他们在进行一场严肃的革命，在红卫兵的大进军中，只有过激的拥护毛泽东思想热情，但绝无暴乱的行动。
红卫兵到处贴标语，提意见，充分发挥个人的自由。年青人，谁无不平，谁无幻想，倘若太平山（香港最高的山——本刊注）容许人贴大字报，一样是琳琅满目，请问列位读者一句：“谁无不平事？”问题在红卫兵所提出的问题，中共中央是否完全接受。笔者自认赶不上时代，红卫兵许多提议，我们都觉得无理之至，但彻夜想他一想，觉得无理之中，却有其理由存在。例如他们提出澡堂工人，不应替资产老爷搓脚擦背，细想起来，搓脚擦背，确是一件大伤人类尊严的工作，红卫兵反得非常对。以前我们到澳门坐三轮车，一个年老的工人在前气喘气急的踏，我们可能无动于衷。但是今天红卫兵提出这个问题，对我们是当头棒喝，究竟年轻力壮的男女，应否坐三轮车，也是一个值得考虑的问题。大陆经常宣传，毛泽东思想是精神上的原子弹，那么红卫兵就是投弹手。我们且想一想，我们生活的世界，究竟和红卫兵的世界怎样比。前天我到理发店剪发，就有理发师傅要求我剪革命装，等他能在十七分钟内完成这项工作。中环有一家老牌酒家，企堂（服务人员——本刊注）公然读毛选，这些行动都是令资本家们、洋奴们与抱残守缺的人们勃然色变的。

显示原版>>

Previous:毛主席著作在香港供不应求

Next:日本朋友热烈赞扬红卫兵


艾哈德任命军队新首脑以保持地位

出版日期:1966.08.30
         期次:2981
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社波恩二十五日电】艾哈德总理今天表示完全信任他的国防部长，并任命一个新的武装部队首脑和一名新的空军司令，从而迅速地处理了将军反叛的问题。
一位官方人士说，现任陆军首脑梅齐尔中将被任命为整个五十万武装部队的首脑。
北大西洋公约组织中欧盟国军事参谋长约翰内斯，施太因霍夫被任命为空军总监。
官方人士说，这些任命将在日内正式宣布。
艾哈德的行动表明，他无意向反叛的将军们屈服，也无意解除国防部长冯·哈塞尔的职务。
【法新社波恩二十六日电】艾哈德总理的内阁今天“一致地”批准武装力量和陆军新首脑的任命，社会民主党则要求改组国防部的“政治、行政和军事的领导”。
艾哈德的基督教民主联盟同时效法内阁的榜样，完全支持国防部长冯·哈塞尔。
政府发言人冯·哈塞在记者招待会上说，总理在主要讨论政府现在面临的经济问题的非常内阁会议上，表示“完全信任”武装力量新首脑梅齐尔和接替梅齐尔任陆军首脑的阿尔贝特·莫尔将军。冯·哈塞说，国防部长已向内阁报告了关于新任命的情况，内阁同意了他的报告。

显示原版>>

Previous:吴丹结束在墨活动前往智利

Next:铁托集团使南斯拉夫进一步资本主义化


保报鼓吹“共运团结一致”

出版日期:1966.08.30
         期次:2981
         版次:3
         栏目:\[第三版]
副题:叫嚷“保共反对共运中单独行动的倾向”
文章正文:
【本刊讯】保《祖国阵线报》二十五日刊登的一篇文章。摘要如下：
最近，美帝国主义者不断加强侵略活动，并准备把人类推进一场热核战争。我党认为，在这种情况下，国际共运的团结一致是制止帝国主义者的罪行的极为重要的因素。
以世界社会主义体系为代表的国际共运今天有着牢固的物质和政治支柱。因此，世界社会主义体系的团结一致对国际共运的团结一致有着十分重大的意义。
我党认为，当代国际共运如没有巩固其民族队伍的政治团结的确定的原则是不可思议的。我党完全支持兄弟的马列主义政党共同确定的基本原则，在这些原则的基础上，今天应该建立国际共运的团结一致和各共产党的独立和平等。保共认为，全世界共产党人的团结一致首先是自愿地、有意识地协调各马列主义政党的活动。
我党以这些看法为指导，正通过双边的和多边的会晤，来交换意见相互协商，通过参加讨论世界共运共同问题和制定其总路线的国际会议来不断巩固同其他兄弟的共产党和工人党的国际主义联系。仅在一九六四至一九六五年期间，来我国访问的就有二十二个国家的共产党和工人党的代表团，同一时期，我们的党政代表团访问了二十八个国家。我党积极参加两次莫斯科会议（一九五七和一九六○年）的工作以及共产党和工人党代表协商会晤（一九六五年）的工作，并无条件地支持这些会议的文件——它们是国际共运团结的坚实基础。保共完全赞同这些文件，毫不动摇地履行自己的头等国际主义义务，像保护自己的眼睛一样维护世界社会主义体系各国的团结一致，加强这一体系的经济和政治威力，为反对国际共运队伍中的民族主义表现和单独行动的倾向而斗争。
保共忠于自己的国际主义传统，积极促使克服共运中的复杂局面，巩固其团结。保共完全支持苏共二十三大的决议，这些决议反映了国际共运团结过程中的客观要求。

显示原版>>

Previous:毛泽东是当代最伟大的马列主义者

Next:美报鼓吹美苏加紧搞防止核扩散条约


戴高乐抵埃塞俄比亚活动

出版日期:1966.08.30
         期次:2981
         版次:2
         栏目:\[第二版]
副题:他鼓吹“中立国家一致行动解决”越南问题
文章正文:
【法新社吉布提二十七日电】戴高乐总统在今天离开这里去亚的斯亚贝巴。
他经过严密戒备的街道前去机场——当地人民不让入内。
仅仅几个欧洲人在那里为这位法国政治家鼓掌。
拂晓时，一架直升飞机开始在城市上空飞旋。更多的军队仍在封锁着这一城镇的仍然骚乱不安的地区。
【合众国际社亚的斯亚贝巴二十七日电】戴高乐总统今天乘飞机到达这里，他要求中立的国家一致行动以结束越南的战斗。这位法国总统在塞拉西皇帝为他举行的国宴上提到了越南和平建议。预期，他将在以后在柬埔寨或其他地方发表的演说中，阐述他的计划的细节。
戴高乐说：“由于正在东南亚激烈进行着的冲突，由外界操纵的逐步升级而不断扩大的冲突，两大洲之间发生战争的危险始终在不断增长。”
戴高乐问道：“面临这样的危险，独立、和平和公正的国家难道不应该统一它们的见解，必要时甚至它们的行动吗？就法国和埃塞俄比亚而论，情形难道不也是这样吗？”
在戴高乐发表了简短的演说之后，塞拉西表示，他同意中立的国家掌握着解决东南亚的冲突的钥匙，并将乐于在停止战斗的努力中进行合作。
【路透社亚的斯亚贝巴二十八日电】戴高乐总统到达这里，受到了隆重盛大的欢迎，这同他对毗邻的法属索马里进行的两天访问形成尖锐的对比，在那里，要求独立的示威变成了流血的骚乱。
总统昨天受到了他战争时期的老朋友塞拉西皇帝的欢迎。
当总统从法属索马里首都吉布提飞到埃塞俄比亚后，看来他显得疲倦而苍白。不过，他在午饭后却马上同皇帝进行了为时一个半小时的私人会谈。
他们讨论的一个主题是法国在非洲的最后一个领地法属索马里的前途问题，这个地方作为埃塞俄比亚对外贸易的主要出口，对皇帝来说也是关系重大的。星期五在吉布提发生的骚乱使他们的会谈变成更加迫切。

显示原版>>

Previous:驻阿两个非洲民族主义组织谴责戴高乐坚持殖民主义侵略

Next:印尼宣传部长为美帝侵略亚洲诡辩


法埃签署三项合作协定

出版日期:1966.08.30
         期次:2981
         版次:2
         栏目:\[第二版]
文章正文:
【法新社亚的斯亚贝巴二十七日电】法国和埃塞俄比亚今天在这里签署了三个合作协定。
这些协定包括文化合作、技术援助和扩大在亚的斯亚贝巴的法国—埃塞俄比亚公立高级中学。
这些协定是法国总统戴高乐在这里访问的最初的具体结果。事实上是缔结两个新的协定，和延长第三个协定。
【法新社亚的斯亚贝巴二十七日电】今天，在戴高乐在这里进行了第一天的访问之后，塞拉西皇帝宣布把亚的斯亚贝巴市中心最大的广场之一易名为戴高乐将军广场。
这一广场目前称作海尔·塞拉西一世广场，是这个首都最现代化的广场之一。

显示原版>>

Previous:开罗索马里留学生袭击法大使馆

Next:马利克鼓吹印尼重返联合国


法报报道：红卫兵革命行动使苏修美帝惊惶不安

出版日期:1966.08.30
         期次:2981
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】巴黎《法兰西晚报》二十六日刊登一篇评论，题为《“红卫兵”使莫斯科和华盛顿惊惶不安》，摘要如下：
莫斯科和华盛顿越来越惶惶不安。“红卫兵”在北京和其他中国城市的街上所表现的越出常规的热情，使欧洲人得不出一种合乎逻辑的解释。然而，我们试着来澄清。
红卫兵的“革命”行动包括三方面：共产主义讹诈（驱逐资产阶级），破除旧习惯的意志（社会生活的一切轻浮的行为都受到打击），越来越咄咄逼人的排外癖。
这种行动的放荡有时荒唐，有时令人不安。尤其是，这种放荡在共产党执政的一个国家里完全是一个新的因素。所发生的一切，好象几十万青年在街上受到没有公开露面的某些人指使。

显示原版>>

Previous:日本朋友热烈赞扬红卫兵

Next:美国记者透露：侵越美军官兵厌战情绪日增


汉弗莱鼓吹实行“全球战略”

出版日期:1966.08.30
         期次:2981
         版次:4
         栏目:\[第四版]
副题:尼克松又叫嚷加紧扩大侵越战争
文章正文:
【路透社新泽西州大西洋城二十五日电】副总统汉弗莱今天在为美国对越南的政策竭力辩护时警告说，不要让孤立主义在美国复活。
汉弗莱在准备对犹太退伍军人协会年会的讲话中说，现代的国家必须采取全球战略。他说：“那些同扩张的极权主义国家毗邻的国家的独立和安全都跟我们有利害关系……我们在东南亚的投资是完全值得的，就和我们在富裕、自由的美国投资是完全值得一样。”
【合众国际社纽约二十二日电】前副总统理查德·尼克松二十二日主张要在越南加紧在军事上作出努力，以防止第三次世界大战。尼克松在国外战争退伍军人全国会议上讲话时说：“如果这场战争打败了，亚洲将失去希望，共产主义在五年或十年之内将扩展到整个自由亚洲，我们将面临第三次世界大战。”
他建议增加军事力量，“这样我们的指挥官就能发动和保持攻势。”尼克松还敦促增加美国空军袭击的军事目标的数目。

显示原版>>

Previous:加拿大铁路工人二十六日开始大罢工

Next:吴丹结束在墨活动前往智利


霍尔到新西伯利亚

出版日期:1966.08.30
         期次:2981
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社新西伯利亚二十七日电】美国共产党总书记霍尔今天在新西伯利亚重型工作母机和大型水压机工厂的一千五百名工人的群众集会上讲了话。
霍尔参观了工厂和各个车间，同工厂的领导人、专家和工人谈了话，了解了工厂的产品。
今天他还在苏共新西伯利亚州委员会中同市和州的领导工作人员会晤。
美国共产党总书记是应苏共中央邀请从八月十七日起在苏联休假的。

显示原版>>

Previous:苏斯洛夫同雷曼会谈

Next:隆哥继续在苏活动


加拿大铁路工人二十六日开始大罢工

出版日期:1966.08.30
         期次:2981
         版次:4
         栏目:\[第四版]
副题:美联社说，加经济将因此陷于瘫痪，对美出口受到严重影响
文章正文:
【美联社渥太华二十六日电】加拿大的十一万八千名铁路工人今天开始罢工。除非罢工很快结束，经济可能陷于瘫痪。
铁路公司和工会的负责人在渥太华曾举行谈判，企图在星期一以前达成协议，但是谈判没有成果。议会预定在星期一召开特别会议。政府曾警告说，如果必要的话，它将提出结束罢工的法案。
受到罢工影响的是国营加拿大国家铁路公司和私营加拿大太平洋铁路公司的几千英里铁路。两个公司在罢工以前就停驶了许多客运和货运的班次。
这次是关于工资的争执。工人现在平均工资每小时二元二角三分，他们要求增加百分之三十，铁路公司拒绝考虑。
这次罢工的一个直接后果是使大陆和两个岛屿省份——纽芬兰和爱德华太子岛——之间的大部分火车轮渡业务停止了。
蒙特利尔和多伦多股票市场上价格猛跌，这反映了企业界对罢工感到不安。长期罢工会使工业生产下降，减少重要的小麦输出，而且使果园业等其他方面受到损失。
铁路罢工还可能使运到美国去的新闻纸中断，并且停止向美国运送铜、镍、铁矿砂。
当美国铁路公司停止在边境上的业务时，旅客已经感到它的影响。
一个加拿大新闻纸制造工业负责人说，如果罢工持续一星期以上或十天，美国报馆的新闻纸供应就会不足。加拿大的三十亿美元的矿产中百分之六十以上是输出的。长期罢工会使矿山停工，因为缺乏储存矿砂的地方。

显示原版>>

Previous:约翰逊竭力拉拢苏修作美侵略帮凶

Next:汉弗莱鼓吹实行“全球战略”


开罗索马里留学生袭击法大使馆

出版日期:1966.08.30
         期次:2981
         版次:2
         栏目:\[第二版]
副题:法属索马里当局镇压示威群众
文章正文:
【法新社开罗二十七日电】约一百名索马里学生今天在这里袭击了法国大使馆，向房屋投掷砖头和石块，打破一些窗户。
他们拿着支持一个“更大的索马里”的标语旗。
停在外面的四辆大使馆的汽车的窗户也被打碎了。
警察在示威之后大约一刻钟到达，开始驱散学生，其中五人被捕。
【路透社吉布提二十七日电】一位官方人士今天说，在这个首都发生了两天骚乱以后，法属索马里的反对派联合民主党领袖穆罕默德·艾哈迈德·伊萨已经被捕。
消息灵通人士说，伊萨是发生骚乱时被警察扣留的几个人之一。
这些人士说，他是在同政治上的反对派发生殴斗时被拘留的，据说他在殴斗中受了轻伤。

显示原版>>

Previous:印尼宣传部长为美帝侵略亚洲诡辩

Next:法埃签署三项合作协定


隆哥继续在苏活动

出版日期:1966.08.30
         期次:2981
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科二十七日电】意大利共产党总书记隆哥今天瞻仰列宁陵墓并且献了花圈。
总书记是应苏共中央邀请，从八月二日起在苏联休假的。他周游了全国各地，到过列宁格勒和陶里亚蒂城。隆哥同苏共中央总书记勃列日涅夫和中央书记波诺马廖夫进行了会谈。
意大利共产党领导人献花圈之后，参观了大克里姆林宫，又参观了兵器陈列馆。

显示原版>>

Previous:霍尔到新西伯利亚

Next:约翰逊竭力拉拢苏修作美侵略帮凶


马利克鼓吹印尼重返联合国

出版日期:1966.08.30
         期次:2981
         版次:2
         栏目:\[第二版]
文章正文:
【雅加达电台二十八日广播】主要部长、外交部长马利克说，按照印尼人民的愿望，现在已经是印尼重新加入联合国的时候了。
据主要部长马利克说，现在的新政府即“安佩拉”内阁必须按照人民愿望行事。
他说明，重新加入联合国，我们将会得到很多好处，因为联合国的分支机构在教育、卫生等方面提供援助。他也表示相信，苏加诺总统一定会根据临时人协的决定使印尼重新加入联合国。

显示原版>>

Previous:法埃签署三项合作协定

Next:毛泽东是当代最伟大的马列主义者


毛泽东是当代最伟大的马列主义者

出版日期:1966.08.30
         期次:2981
         版次:3
         栏目:\[第三版]
眉题:瑞士《十月》赞扬毛泽东战无不胜
文章正文:
【本刊讯】瑞士《十月》杂志八月一日刊载一篇题为《中国共产党四十五周年，人类历史上史无前例的革命的前夕》的文章，全文如下：
中国共产党于一九二一年七月一日成立。
中国共产党及其领导人在反对反动力量的激烈斗争中，在长征期间，在抵抗日本侵略者、接着是抵抗各帝国主义侵略者的殊死战争中，积累了丰富的经验，胜利地进行了这些革命战争，其结果，在一九四九年建立了中华人民共和国，这是自十月革命以来帝国主义的最重大失败。
工人运动历史上的这些光辉篇章，是一个无产阶级政党密切联系群众的光辉篇章，是当代最伟大的马克思列宁主义领导人和理论家毛泽东同志的光辉篇章。
为了胜利地进行人民民主革命、社会主义革命，在各条战线上进行国家的社会主义建设，中国共产党对国内外敌人、对蒋介石恶魔和帝国主义者进行了各种重大斗争，为了确立无产阶级思想和肃清资产阶级思想的影响，它同党内的右倾机会主义和“左倾”机会主义进行了斗争，它大力支持被压迫人民和民族的斗争，坚决同现代修正主义展开斗争。中国共产党始终是在毛泽东的领导下，胜利地进行了这些复杂的、多种多样的、有着无数困难的斗争，毛泽东是善于把马克思列宁主义的普遍真理同中国革命道路的具体实践相结合的。
毛泽东从一九二六年起就制定了农民革命运动在反帝、反封建的斗争中的战略，确定了必须对军阀、大地主和买办进行武装斗争，日本侵略后毛泽东对新的形势进行了正确的分析，提出建立一条在共产党领导下的抗日民族统一战线。他预见到并使党认识到，斗争是长期的，但将取得胜利；他坚决捍卫共产党在统一战线内部的独立和自主，对社会主义社会道路上的新民主主义作了正确的理论分析，在这条道路上，无产阶级起着领导作用，它反对资产阶级为夺取政权而占有领导权的旧民主主义。
在抗日战争时期，为了解决由于日本的侵略和国民党封锁解放区而引起的粮食供应问题，毛泽东领导了生产运动，终于克服了困难。
一九四五年取得反对日本侵略者的胜利后，毛泽东正确地断定，以蒋介石为首的国民党伙同美帝国主义企图发动内战，以便打击和摧毁中国共产党和它的红军。就在这个时期，他提出了他著名的论断“帝国主义和一切反动派都是纸老虎”，根据这个论断，“在整体上我们一定要藐视它，在一个一个的具体问题上我们一定要重视它”。正是正确的应用了这个论断，才使中国共产党正确地领导了这场斗争，从没有向帝国主义势力和它的核力量的讹诈屈服，从没有向失败主义和投降派屈服。
在革命胜利和中华人民共和国建立之后，始终是在毛泽东的领导下，制定了工业化以及农业、手工业和资本主义工商业的社会主义改造的总路线。一九五八年，毛泽东和中央委员会为了加速中国社会主义建设，宣布了“多、快、好、省”的原则。
密切联系人民的中国共产党，在农村建立了人民公社，克服了几年大的自然灾害和赫鲁晓夫修正主义背叛所造成的后果，从而取得了伟大胜利。
今天，社会主义的经济基础和无产阶级专政正在不断加强，由于执行了毛泽东的关于阶级斗争、生产斗争和科学实验是一个强大的社会主义国家的三大革命运动的这个正确指示，中国的社会主义革命便在经济和政治战线上取得了伟大的胜利。
但是，在资产阶级政治统治被推翻以后，资产阶级总是要千方百计地企图复辟。历史告诉我们，反革命的任何复辟都是先从精神方面开始，以便进行舆论准备，并企图影响青年一代和后代。苏联共产党的腐化堕落就是一个惨痛的教训，在苏联，资产阶级思想腐蚀了人们的精神面貌，破坏了社会主义的生产关系。毛泽东正确地指出，矛盾永远存在着，每件事物都是矛盾、斗争和变化着的。马克思主义的本质是批判的、革命的。其目的就是进行斗争和革命。因此在社会主义社会仍然存在阶级斗争，情况只能是这样。中国共产党在毛泽东主席的领导下开展了文化大革命。
这是移风易俗、克服深深渗入人们身上的习惯势力的一个巨大任务；认为只需进行生产资料所有制的经济革命就够了，这是错误的；这是幻想。还必需进行文化革命，只有进行文化革命，才能保证政治和经济战线上的革命的最后胜利。在中国进行的文化大革命，是人类历史上前所未有的、具有普遍意义的历史阶段。
以毛泽东为首的中国共产党在经过四十五年的革命斗争和掌握了十六年社会主义政权之后，正经历着最长的征途，这一点必将通过按照无产阶级的世界观移风易俗来确保中华人民共和国的社会主义政权。
中国共产党、中国人民在革命斗争中确定了他们的未来和他们明天的性质，他们正处在新的大跃进的前夕。这关系到世界革命，伟大的中国共产党和毛泽东思想是战无不胜的。

显示原版>>

Previous:马利克鼓吹印尼重返联合国

Next:保报鼓吹“共运团结一致”


毛泽东思想是世界革命人民心中的太阳

出版日期:1966.08.30
         期次:2981
         版次:1
         栏目:\[头版]
眉题:坦桑尼亚政府一官员参加北京亚非作家紧急会议回国后说，亚非革命人民应走中国的道路；中国无产阶级文化大革命是坦桑尼亚的榜样。他赞扬：
副题:中国文化大革命的胜利证明毛泽东思想的伟大力量
文章正文:
【本刊讯】达累斯萨拉姆二十七日消息：坦桑尼亚著名的民族语言斯瓦希里语专家、坦桑尼亚政府官员穆罕默德·阿里说，“毛泽东主席的思想是照亮全世界革命人民的心中的太阳。”他还热烈欢呼中国无产阶级文化大革命和在中国人民伟大的领袖毛泽东主席英明领导下中国革命和建设所取得的伟大成就。
穆罕默德·阿里作为坦桑尼亚代表团团员最近参加了在北京举行的亚非作家紧急会议。他最近对这里的新华社记者发表谈话说：“我认为，毛泽东主席的领导，不仅属于中国，而且属于亚洲、非洲和全世界所有的革命人民。”
他说，“对亚非革命人民来说，中国是运用毛泽东思想进行革命的榜样，亚非革命人民也应该走中国所走的道路。”他说：“我看到现在中国开展的无产阶级文化大革命感到非常高兴，这是坦桑尼亚的榜样，因为它有助于坦桑尼亚认识到消灭帝国主义文化残余的重要性。”
他说：“中国文化革命的胜利，有利于非洲和亚洲的革命人民。它也证明了毛泽东思想的伟大力量。”
他说，中国人民执行自力更生路线所取得的成就给他留下了非常深刻的印象。所有的中国工人和农民正在按照自力更生路线进行工作。他称赞他在中国参观过的一家无线电工厂是“自力更生的典范”；苏联从那里撤走了他们的专家，但是这个厂的工人自己把这个工厂经营得很好，他说：“这证明毛泽东思想的威力是多么巨大。其他国家也可以仿效这个运用毛泽东思想的榜样。”
他在驳斥帝国主义对中国的诬蔑时说，他曾经在中国人民公社社员家里作客吃饭。他亲眼看到中国市场上食品和高质量商品供应充足。
穆罕默德·阿里说，在中国他没有看到过失业的人。他又强调指出：‘“取得所有这些成就，都是因为中国人民完全运用了毛泽东思想。”
他在谈到亚洲国家自力更生的重要性时说，亚洲国家在政治独立之后，必须努力取得经济独立。
他在欢呼目前中国的无产阶级文化大革命时说，中国人民非常热爱他们民族的进步文化，深深痛恨帝国主义和封建主义的文化。他说，中国文化是符合人民的利益的，是为了满足人民的要求和引导人民走上正确的道路的。他说：“这种文化也是目前正在设法抵制帝国主义的文化方面的侵略的那些国家的榜样。”他又说，“如果一个国家的文化不满足人民的要求，就不是好的文化。”他说，中国的文化非常有教育意义，也非常吸引人。他强调说，取得所有这些成就，是因为有毛主席思想。
他最后说：“从中国人民的行动中可以看到，他们热切希望看到亚洲人民的斗争的胜利，看到越南人民的斗争的胜利，甚至中国儿童也希望亚非人民进步。中国人民希望所有被压迫的亚非人民摆脱他们所受的歧视。这证明了中国人民对亚非人民的真诚友谊。”
最近以坦桑尼亚新闻工作者代表团团员的身份访问过中国的马修·马西莫夏在同新华社记者谈话时说：“毛泽东主席是中国和全世界所有被压迫人民的救星，这使我感到自豪。”
他强调说，“中国革命不仅是为了中国，而且有利于所有爱好和平的人民。”
他指出：“中国人民在解放以来的十七年的短时间中取得的伟大成就，是十分惊人的”；“通过毛泽东主席的思想，中国人民正在改革的最高阶段”。
他满怀信心地说：“我相信这种成就在不久的将来会扩大到亚洲、非洲和拉丁美洲的一切国家。”

显示原版>>

Previous:毛主席语录

Next:毛主席著作在香港供不应求


毛主席语录

出版日期:1966.08.30
         期次:2981
         版次:1
         栏目:\[头版]
文章正文:
中国人民将会看见，中国的命运一经操在人民自己的手里，中国就将如太阳升起在东方那样，以自己的辉煌的光焰普照大地，迅速地荡涤反动政府留下来的污泥浊水，治好战争的创伤，建设起一个崭新的强盛的名副其实的人民共和国。 毛泽东

显示原版>>

Next:毛泽东思想是世界革命人民心中的太阳


毛主席著作在香港供不应求

出版日期:1966.08.30
         期次:2981
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《世界夜报》二十六日报道说，毛主席著作最近在香港很畅销。消息说：最近一两个月来，香港很多书店销售最多的书籍是毛泽东选集和毛主席的军事论文集，“存货被抢购一空，其中以英文版为罕贵，现时也可算绝市了，据说选购者多为外籍仕女，不少是旅游人士”。
消息说，最近全国各地红卫兵燃起了破“四旧”立“四新”的燎原烈火，“香港若干出售中共书籍杂志的市道又见突增”。

显示原版>>

Previous:毛泽东思想是世界革命人民心中的太阳

Next:《香港夜报》社论说：香港满街尽道 红卫兵


美报鼓吹美苏加紧搞防止核扩散条约

出版日期:1966.08.30
         期次:2981
         版次:3
         栏目:\[第三版]
文章正文:
【美联社纽约二十七日电】《纽约时报》星期日（二十八日）关于签订一项核条约的社论说：
“约翰逊总统在爱达荷州发表演说，主张‘逐步发展’同苏联的‘共同利益’。
这篇演说能够象肯尼迪总统一九六三年在美利坚大学发表的雄辩的讲话一样，证明是一项具有历史意义的文件。
“美利坚大学的讲话之所以重要，是因为它在创立谈判和批准有限禁试条约的气氛上获得了成功。
“关键的问题是如何达到那种为完成不扩散条约所需要的‘可以接受的妥协的言词’。一九六三年，肯尼迪总统派了一个高级代表团到莫斯科，与英国人和俄国人一起来完成禁试条约。现在的分歧意见可能比当时的多，但是总统的演说，加上同苏联和共产党中国的关系日益紧张，表明作类似的最大努力来缔结一项制止核扩散的条约的时刻可能正在临近。东西两方面临的任务没有比这个更加重要的了。”

显示原版>>

Previous:保报鼓吹“共运团结一致”

Next:乌布利希去明斯克


美国记者透露：侵越美军官兵厌战情绪日增

出版日期:1966.08.30
         期次:2981
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡二十四日电】美国职业军人在观察越南战争的前景时对军队生活正在变得厌倦起来，这个战争可能还要进行许多年。
技术上说，在越南的服役期是一年。但是职业军人在别的地方服役一年之后，又可能把他们召回到这个国家服役。
而有特别技术的一些正规军士兵可能早一些送回来。一些直升飞机驾驶员已经在开始他们的第三次旅行了。
因此，许多正规军的士兵在谈论“离队”的问题。
一个上尉说，“我在军队里已经十年了，我从来没想过我会在退休以前离队。
“但是我的年纪一到，我就立即提出辞职。”
人家问他，这个辞职会被接受吗？
他回答说，“这是一个恰当的问题。但是我肯定要尝试，哪怕我不得不同陆军打官司。
“即使他们坚持这样做，他们也会使陆军毁掉。我知道许多职业军官同我一样想法。”
从这个国家的北部到三角洲的各个基地，老练的士官在越来越多地申请在二十年退职，哪怕这意味着年金减少。
军方负责人显然对这种情况感到不安——在这个时候，有经验的士官是这场战争中和一般说在军事中最宝贵的财富之一。
一百七十三空降旅的一位军士长微笑说，“我还有一年就到了。我到过朝鲜和越南。这够了。我将不再留下了，所以他们把我运回这里来。二十年太长了。我一有可能就一定离队。”
直升飞机驾驶员的飞机没有受过共产党人的枪弹打过的是很少的。
这些职业军人所以感到不安，主要是由于他们相信，美国将在越南呆很长的时间。
他们读了所发的消息：五角大楼的研究报告表明，在目前的条件下，北越可以再支撑这场战争八年，即使美国军队从目前的二十九万八千人增加到七十五万人，北越也至少可以支撑“好几”年。
这些军人瞻望他们的前途，并没有因这样的消息而感到安心，这个消息是，从总统以下的华盛顿官员都否认有这样的研究书。
一个在越南服役了两年的突击队军士说，“他妈的，谁要是以为这件事情可以保住不到五年，他就应当找脑神经医生治疗。”
这些职业军人的一个痛处是，他们面对着返回越南的前景，因为后备兵每周在家武装操练一次。
一个少尉愤怒地说，“我决不能理解我们中一些人为什么必须第二次回到这里来，而后备兵则不加触动。
“我们要么是在进行战争，要么不是。如果说我们是，后备兵就应当来这里，滚他妈的政治。
“对一个在家有妻子和孩子的人来说，政治有什么意思。头次告别是十分困难的。”
一个上尉抱怨说，“如果这种情况继续下去，愿意留在军队里的军官就不会很多了。”
使那些回到美国、然后又回来的人感到恼火的另一件事是，美国国内的人对这场战争有各种看法。
他们想到在越南的危险、流血流汗和艰苦的生活，而这场战争却不影响美国国内的生活。
曾参加过第二次世界大战的一个老兵打趣地说，“这不象第二次世界大战。”
“至少那时候，你会为在国内的人感到一点遗憾。他们不能得到汽车、黄油和其他东西。但是现在发生了他妈的抗议、示威游行和亲越人事件。”
事情还有另外一面。一些军人在延长他们在越南的服役期，虽然这里还不能获悉有多少人。另外一些人则要求回国。
这里牵涉若干因素。
在某些部队里，特别是在象特别部队和突击队这样的志愿人员组织里（这些人已服役时期比别人长），军官和士官留恋这场战争。
一个坚强的军士说，“我们来这里太久了，在我们身上花的钱太多了，不可能一下子完全抛掉。”他打算在美国作短时间休假以后第三次回来。
另外一些人认为在越南服役是节约钱的一个机会。有额外的薪金，而在西贡每样东西都很贵，没有什么机会花钱。
象在所有战争中一样，一些正规军军官认为越南战争是发迹的地方。
那些在这里成了名的军官在步步高升。那些没有来这里的人要同来了这里的人竞争，是越来越困难了。
但是即使在那些有野心的和愿献身的人中间，第二次回来是不容易的，不安的情绪在日益增加。
【本刊讯】《美国新闻与世界报道》八月二十九日刊登一篇从西贡发回的文章，标题是《来自战场：新的战果记录表，关于越南战争》，提要是：“越南战争的进展，在由华盛顿衡量的时候，是一回事，在从现场衡量的时候，则完全是另一回事
——却不那么令人鼓舞”，摘要如下：
越南战争的前景，对于在现场的大多数美国专家看来，比之于在远离这场战争一万英里身在国内华盛顿的官员们看来，要不妙得多。
事实上，老练的观察家们坚持说，政府的乐观估计同正在进行战争的这里所呈现的有关战争的事实之间存在着很大的差距。
白宫官员们声称，在所有地区，局势看起来都是很好的。
下面是对实际局势所做的新的、独立的分析，是根据第一手的报告、对当局人士的访问记和在这里住了很久的专家的分析作出的。地面战争
目前的战局使美国指挥官们感到沮丧。他们没有足够的军队来做他们坚持认为需要做的工作：夺占地盘并守住它。
据军方人士说，共产党人现在战场上有一百七十七个战斗营。
有五十一个美国战斗营，一百零四营南越军队，十四营盟军。
这种反共力量的优势是易于造成误解的，因为这里的美国总部所说的共产党的营中，不包括游击队。一位美国将军说：“一个游击队员的作用顶得上两个正规步兵士兵。”
专家们举出下述不利情况：被牵制在放哨任务方面的美军所占比例太大了。（下转第三版）（上接第二版）
如果要取得军事上的胜利，如果要恰当地展开任何种类的绥靖计划并且使之得到适当的保护，那么也许还需要增派四十万人。南越军队需要进行严格的整顿。人们一致认为，他们并没有全力以赴地干。河内的决心
北越要继续战斗下去的明显决心，看不出有什么削弱。专家们坚持说，如果说有什么情况的话，河内似乎比过去任何时候都更加决心要打到底了。
越来越猛烈的轰炸会使河内屈服吗？一致的回答是：“不会”。
当局声称，现在，强迫河内谈判的前景是微弱的。在北方，局势根本就没有糟到那种程度。西贡的政局
南越将建立立宪政府，将在九月十一日选举代表来草拟宪法。
前景：不论这次投票会产生什么结果，军方实际上肯定会在今后几年中左右政府。美国国内对战争的支持
有许多——如果不是大部分——在南越的美国军人认真怀疑在国内的人们是否有决心要一直打到取得全面的、甚至是部分的胜利。
从南部的三角洲到最北部的各省，再到东京湾里美国的军舰上，官兵们一再以各种不同的措词来表示同样的想法：“国内的人有干到底的耐心和持久力吗？”
美国兵的这种怀疑是有两个主要原因。一个原因是感到美国人的确不知道这场战争到底是怎么回事。一个士兵说：“现在一切事实都是现成的，但是很少有人屑于去看看它们。他们是太轻松愉快了，太自鸣得意了，太自我满意了。”
其次，美军士兵常常非常重视美国国内的反战抗议，相信它们代表很大一部分舆论。（文内小标题是原来的——本刊注）

显示原版>>

Previous:法报报道：红卫兵革命行动使苏修美帝惊惶不安

Next:驻阿两个非洲民族主义组织谴责戴高乐坚持殖民主义侵略


日本朋友热烈赞扬红卫兵

出版日期:1966.08.30
         期次:2981
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据香港《大公报》二十八日报道，由成田率领的第二批日本学生友好参观团一行九十六人，结束了在我国的参观访问后回国途中，昨天在香港对记者表示，他们从红卫兵破旧立新的革命行动中获得无比鼓舞。
成田说，他们这次在北京、上海、杭州、广州四地，亲眼看到了中国青年学生在无产阶级文化大革命的激流中勇猛前进的革命热潮，深受感动。他衷心敬佩用毛泽东思想武装起来的中国青年魄力大，勇气足，信心强，气势壮，行动迅速。他说：中国青年学生决心破旧立新，创立新思想、新文化、新风俗、新习惯的新世界，正展开向旧思想、旧文化、旧风俗、旧习惯的总攻击，声势浩大，不可阻挡。日本资产阶级报纸的评论
【大阪广播公司电台二十六日产经新闻消息】《产经新闻》北京专电：
人们认为，红卫兵的行动是在同中共取得紧密联系之下进行的。如果共产党中国夺取政权的一九四九年是第一个革命，那么，红卫兵的文化大革命似乎可以说是第二个革命。
【日本广播协会电台二十六日广播】今天介绍日本对共产党中国现在进行的文化大革命的论调。
对共产党中国的文化大革命，日本报纸都采取批判的态度。
比如《朝日新闻》二十五日发表社论，先指出其异常之点说：红卫兵们秉承毛泽东主席的意图而行动，自任是毛主席的「亲卫队」，《人民日报》把它当做无产阶级专政下的合法组织，要求一般群众予以支持。这些情况使人想象到共产党中国的现况是异常的。
《朝日新闻》又接着说，必须注意的是，共产党中国内部问题的处理办法，如何影响其对外政策。目前有人认为在意识形态上采取强硬路线，在经济政策上采取柔软路线，来取得平衡。也有人认为只走强硬路线。共产党中国的贸易政策将是判断其对外政策的关键。

显示原版>>

Previous:《香港夜报》社论说：香港满街尽道 红卫兵

Next:法报报道：红卫兵革命行动使苏修美帝惊惶不安


苏斯洛夫同雷曼会谈

出版日期:1966.08.30
         期次:2981
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科二十六日电】这里正式宣布，苏共中央政治局委员、中央书记苏斯洛夫同正在苏联休假的德国共产党中央第一书记雷曼今天在苏共中央举行了会晤。
会谈是在诚恳和一致的气氛中进行的，会谈中讨论了国际局势和世界共产主义运动的问题，就欧洲安全、德意志联邦共和国的局势和两党感兴趣的其他问题交换了意见。
【塔斯社莫斯科二十七日电】在苏联休假的德国共产党中央委员会第一书记雷曼今天从莫斯科乘飞机回国。雷曼在启程前夕会见了苏共中央政治局委员、苏共中央书记苏斯洛夫。

显示原版>>

Previous:乌布利希去明斯克

Next:霍尔到新西伯利亚


铁托承认南知识分子对现政权不满

出版日期:1966.08.30
         期次:2981
         版次:4
         栏目:\[第四版]
文章正文:
【南通社皮莱查二十二日电】铁托在向设在黑塞哥维那城市中的后备军官学校学生讲话时，对于七月一日在布里俄尼举行的四中全会后在南斯拉夫展开的广泛政治活动发表了意见。
铁托对后备军官学校学生说，为了进一步发展南斯拉夫的经济和社会自治，去年实行了经济改革和社会改革。
铁托说，“在领导人中间，在共产主义者联盟的领导人员中间，在仍然不适应我们的社会发展，仍然对我们所做的事情很不相信的知识分子中间，缺乏谅解。”
铁托在谈到“不喜欢我们的社会主义大家庭”的分子的问题时说，这些“旧社会的”余孽“没有改变，没有改造自己”。铁托说，“他们只是在等待，一有机会，他们就跳出来散布怀疑论，说象我们这样一个有几个民族的国家，是不可能紧密无间、统一和和谐的。”
铁托接着说，“有几个共和国中仍然有人认为，我们相互分裂的一天终究要到来。”他说，“但是，这些人为数不多，如果我们警惕地注意他们的活动，在现场制止他们的企图，这就无足轻重了”。

显示原版>>

Previous:铁托集团使南斯拉夫进一步资本主义化


铁托集团使南斯拉夫进一步资本主义化

出版日期:1966.08.30
         期次:2981
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《华盛顿邮报》十六日刊登发自贝尔格莱德一篇报道，标题是《铁托的多方面的革命》，《南斯拉夫正在采取重大步骤走向未来》。摘要如下：
南斯拉夫今天正在进行它一九四八年同斯大林决裂以来最重要的变革。
南斯拉夫已经几乎在一切方面都比任何其他共产党国家开放。现在享受亚得里亚海湾美景的西方游客，数以百万计。西方的报纸、杂志、书籍和电影随便可以看到。
南斯拉夫联邦议会越来越多地批评执行机构，拒绝或者修正政府的建议并按照地区和经济利益投票。有一项修正案是在六十八票对五十一票，十三票弃权的情况下通过的。
【本刊讯】美《华盛顿邮报》十六日刊登发自贝尔格莱德的第二篇报道，标题是《南斯拉夫人开始修改列宁的原则》。摘要如下：
南斯拉夫的“修正主义”共产党人，一九四八年发起了“非斯大林化”，一九五八年首先起来攻击毛泽东的教条，现在又要采取行动了。这一回，他们准备修改共产主义的缔造者列宁的理论和实践。南斯拉夫人说，“我们又在为整个世界社会主义运动开辟新天地。”
由四十人组成的一个高级委员会上月已开始重新考虑共产党的组织结构及其在社会中的作用。在第一次会议上，马其顿的一位理论家问道，南斯拉夫党，在执政二十一年以后，为什么还要按照俄国地下共产党人一九○三年的同一方式组织起来。
这个问题涉及的就是列宁提出的“民主集中制”原则。
现在正在考虑的重要改革是，选举出席党代会的代表的新办法。现正考虑的其他一些变革如下：
使党的工作“非职业化”，办法是大力裁减拿工资的官员和雇员的人数。有些改革派希望党的工作成为完全是“业余的”，仅限于理想主义的志愿人员来做。
把党的机构同政府机构分开，办法是限制共产党人在其中的一个机构担负职务。
扩大公开性——在基层把党的会议向公众开放，把目前的偶而广播和电视转播中央委员会开会情况的做法正规化。
由于提出了这些和其他的实际建议，南斯拉夫人现在再度在重新考虑马克思主义理论。
【本刊讯】英《泰晤士报》十六日刊登的一篇题为《南斯拉夫竭力确定其身份》的文章说：
南斯拉夫人说，列宁式的党已经成了不合时代要求的东西了。列宁主义已悄悄从政治词汇中不见了。南斯拉夫人正在放弃过时的理论，看来，他们不再顾忌他们的莫斯科和其他地方的共产党伙伴会对他们有什么看法了。实用主义而不是意识形态，市场而不是中央集中计划制，已成了南斯拉夫共产党人的信条。
【本刊讯】美《基督教科学箴言报》九日刊登发自贝尔格莱德的一篇文章说：自从南斯拉夫的保安部门首脑一个月前去职以来，清洗一直在南斯拉夫进行。
自从兰科维奇被要求下台以后，几乎每天都在报道去职的消息。没有任何一个执政的共产党从前经受过南共联盟现在经受的这种公开审查。

显示原版>>

Previous:艾哈德任命军队新首脑以保持地位

Next:铁托承认南知识分子对现政权不满


乌布利希去明斯克

出版日期:1966.08.30
         期次:2981
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社明斯克二十七日电】白俄罗斯首都今天亲切地迎接了德国统一社会党中央第一书记、德意志民主共和国国务委员会主席瓦尔特·乌布利希。
乌布利希是应白俄罗斯共产党中央、这个苏维埃共和国的最高苏维埃主席团和部长会议的邀请，到明斯克作正式访问的。
迎接他的有：苏共中央政治局候补委员、白俄罗斯共产党中央第一书记马谢罗夫、白俄罗斯最高苏维埃主席团副主席苏尔加诺夫、白俄罗斯部长会议第一副主席洛巴诺克和其他官方人士。

显示原版>>

Previous:美报鼓吹美苏加紧搞防止核扩散条约

Next:苏斯洛夫同雷曼会谈


吴丹结束在墨活动前往智利

出版日期:1966.08.30
         期次:2981
         版次:4
         栏目:\[第四版]
副题:墨总统表示愿为「和谈」效劳
文章正文:
【美联社墨西哥城二十七日电】联合国秘书长吴丹星期六离开墨西哥前往智利。他在墨西哥时同迪亚斯·奥尔达斯总统讨论了国际问题，包括越南和拉丁美洲问题。
没有迹象表明，吴丹除了同总统讨论越南问题之外还有进一步的活动，吴丹说他来墨西哥的目的不是请墨西哥调停战争。
迪亚斯·奥尔达斯确曾表示墨西哥愿发挥其全部“道义力量”，谋求冲突的和平解决。
吴丹说，他同迪亚斯
·奥尔达斯讨论的问题包括建立拉丁美洲无核地区以及如何制止核武器扩散的问题。他们还讨论了拉丁美洲经济一体化。
【美联社墨西哥城二十六日电】联合国秘书长吴丹星期五晚上说，他觉得，在目前调停越南战争的任何尝试，都是不现实的。吴丹在记者招待会上说，“在目前阶段进行调停，是不现实的。”
吴丹还说，他将在九月一日宣布他是否同意连任（联合国秘书长）。吴丹预定在访问墨西哥、智利和其他拉丁美洲国家后于八月三十一日返回纽约。
记者招待会上提出的一些问题与越南有关。

显示原版>>

Previous:汉弗莱鼓吹实行“全球战略”

Next:艾哈德任命军队新首脑以保持地位


印尼宣传部长为美帝侵略亚洲诡辩

出版日期:1966.08.30
         期次:2981
         版次:2
         栏目:\[第二版]
副题:叫嚷在亚洲的外国军队是为「遏制（中国的）共产主义危险」
文章正文:
【本刊讯】印尼《三大方针报》八月十七日报道：前印尼共和国驻泰国大使、现任“安佩拉”内阁宣传部长迪亚不久前在向印尼大学生发表讲演时曾说：如果亚洲国家能遏制（来自中华人民共和国的）共产主义危险，正如印尼以人民及自己的武装部队力量遏制和粉碎印尼共的做法一样，那么在亚洲，再也不需要有外国军事基地或外国军队了。
这个看法的出发点是考虑到共产主义确实具有扩张主义的欲望，而在亚洲的外国军事基地或外国军队是（协助）遏制（来自中华人民共和国的）共产主义危险。
作为亚洲的共产主义国家的中华人民共和国同邻国的关系的历史证实了前任大使、现任宣传部长迪亚的上述看法。事实也证明，外国（美国和英国）在亚洲的军事基地和军队，确实旨在遏制共产党（中华人民共和国）对邻国的扩张。
美国和英国自己也认为，他们在亚洲陆地上和海上，是作为同现在显然已具有扩张主义色彩的中华人民共和国共产主义力量相抗衡的因素。
对我们具有个性的民族来说，这种情况本来是不愉快的，这是鉴于我们的斗争理想是反对一切形式的帝国主义和殖民主义。但是事实是
——再加上我们过去和现在的惨痛经验，扩张主义的中华人民共和国可以依靠它那更大的力量统治亚洲，因为它的力量比亚洲各国的联合力量还要大。
所以，在亚洲的外国军队及其基地正是为了同中华人民共和国的上述力量相抗衡。

显示原版>>

Previous:戴高乐抵埃塞俄比亚活动

Next:开罗索马里留学生袭击法大使馆


约翰逊竭力拉拢苏修作美侵略帮凶

出版日期:1966.08.30
         期次:2981
         版次:4
         栏目:\[第四版]
副题:并叫嚷要继续镇压世界人民革命
文章正文:
【美新处爱达荷州爱达荷瀑布二十六日电】约翰逊总统准备在爱达荷州爱达荷瀑布发表的演说稿如下：
在驯服原子分裂时放出的巨大力量，把它用在和平方面上，我们已经有很大进展。我们只是刚刚开始。
但是，核时代还有着我们不能忘记的另外一面
——比较阴暗的一面。这就是被核武器毁灭的危险。
我也始终记着，不管是出于什么原因——是出于蓄意还是出于偶然——在东西方之间的一场大规模核战争中，会有将近三亿人丧生。这就是为什么我们一直需要在表现决心的同时还要表现克制；要坚定，但是不要在战争的边缘上跄踉迈步。
这就是为什么我们还认识到，在往后的年月中，我们耽忧的中心必定是我们同苏联的关系。
自一九四五年以来，我们一直反对共产党为了实现一个由共产党控制的世界而进行的努力。我们所以这样做，是因为我们的信念和我们的利益要求这样做。我们将继续这样做。
但是我们从来不谋求战争或想摧毁苏联；实际上，我们一直谋求增进我们对俄国人民的了解和谅解，我们同俄国人民对生活有着共同的看法，我们共同爱好歌唱和小说，我们共同感到大地昭示宏大的希望。
现在，我们的共同任务是：探索一切可能达成协议的领域，以扩大美苏之间合作的前景，不管这方面的进展是多么微小和缓慢。全世界都将会分享到这种合作的好处。在一九六三年，我们签订了有限禁试条约，现在参加这个条约的国家几乎有一百个。在一九五九年，美国和苏联签订了南极条约，把那里的活动限制在和平目的方面：现在对南极感兴趣的所有国家都已参加了这个条约。在一九六三年，联合国一致通过一项决议，禁止把大规模毁灭性武器送上轨道。当我就任总统时，我曾告诉赫鲁晓夫总理，我们打算减少生产裂变物质，并希望苏联也这样做。赫鲁晓夫总理已表示同意。
有理由希望苏联也希望扩大协议的范围。今年夏天，我们一直在同苏联等国家谈判一项条约，以便把今后天体上的活动限制在和平目的方面。
和平将是随着共同利益的逐步增长、对变动中的危险和结盟情况加深了解，以及信任的形成而来到。
当双方都很强大的时候，信任并不是愚蠢的做法。而我们双方——美国和苏联——的确都是强大的。

显示原版>>

Previous:隆哥继续在苏活动

Next:加拿大铁路工人二十六日开始大罢工


驻阿两个非洲民族主义组织谴责戴高乐坚持殖民主义侵略

出版日期:1966.08.30
         期次:2981
         版次:2
         栏目:\[第二版]
文章正文:
【法新社阿尔及尔二十七日电】两个非洲民族主义运动今天谴责戴高乐访问吉布提是“法国继续对法属索马里和所有的非洲人民怀有殖民主义目的的一个证明”。
它们是加那利群岛争取自决和独立运动和南非泛非主义者大会。
这两个运动在这里发表的一分联合公报中说：“法国殖民主义的面目没有改变。
在越南、阿尔及利亚和其他地方情况仍然如此。”

显示原版>>

Previous:美国记者透露：侵越美军官兵厌战情绪日增

Next:戴高乐抵埃塞俄比亚活动


美又玩弄“通过第三国”搞和谈阴谋/美国会共和党头目德克森鼓吹举行“全亚洲和平会议”

出版日期:1966.08.31
         期次:2982
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿二十七日电】美国再次试图通过第三国使北越进行和谈或至少使它减少对南越的攻势。
美国官员星期六认为，河内之所以坚持它现行的方针是因为它认为，通过西贡政权垮台、美国在国际舆论压力下撤军或者是美国因为国内在对东南亚的政策上有分歧而撤军，到时候它会取胜。
美国官员不愿发表这个中立国的名字。最近，同这个国家举行了关于说服河内停止在南越的军事活动的外交讨论。
在进行这场战争的日益延长的时期中，已经同大批国家就越南问题进行了外交会谈。据说，在最近这次会谈中，美国外交官对这个第三国的代表说：
——在南越的军事努力进行得很顺利，旨在建设一个民主、自给的国家而进行的政治工作和经济工作，也是这样。
——美国决心阻止共产党人用武力攫取（南越），并将为实现这一点而坚持到底。
——为争取和平解决而进行的努力遭到挫折不会使美国撤出。
——美国对北越的空袭的目的是使它为侵略南方付出更高的代价。美国希望听到河内说说，如果停止轰炸，北越又会怎样做。
——如果莫斯科认识到它无法说服自由世界国家来压华盛顿撤出越南，那末苏联人可能反过来会设法使北越采取不那么好战的态度。
【路透社华盛顿二十七日电】官员们拒绝透露有关的第三国的名字，但是外交观察家们说，其中有印度和加拿大。
【美联社华盛顿二十五日电】国会共和党领导人今天支持召开全亚洲和平会议以谋求结束南越战争的主张。
参议院共和党少数党领导人、伊利诺斯州的德克森向记者宣读了一项声明。德克森说，由亚洲人召开的亚洲会议将是进行和谈的理想讲坛。
他说，无需指出，共产党中国和北越都不会参加这样的会议。他说，“美国也不会参加，但是我们毫不犹豫地支持所有其他亚洲国家的这种谋求和平的努力。”
德克森说，美国无需受这次会议的结果的约束，如果其决定是违反美国的利益或南越的利益的话。

显示原版>>

Previous:加拿大铁路大罢工在继续进行中

Next:罗素写信给强盗头子约翰逊要他到巴黎战争罪犯法庭受审


艾哈德企图以削减预算挽救经济危机

出版日期:1966.08.31
         期次:2982
         版次:4
         栏目:\[第四版]
文章正文:
【德新社波恩二十六日电】西德总理艾哈德今天出来支持将一九六七年预算削减十五亿马克，迄今确定的一九六七年预算是七百四十亿马克。
艾哈德今天在这里的非常内阁会议上讲话说，作为对努力维持经济稳定作出的又一贡献来说，这是必要的。

显示原版>>

Previous:西德社会民主党要求冯·哈富尔下台

Next:西德总理艾哈德去挪威活动


奥议会代表团访苏

出版日期:1966.08.31
         期次:2982
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科二十七日电】以国民院第三议长约瑟夫·瓦尔内为首的奥地利议会代表团来到这里。
应苏联最高苏维埃的邀请，奥地利议员们将在苏联正式访问到九月七日。

显示原版>>

Previous:乌布利希九月底去南

Next:日夫科夫会晤联合国官员


刚果（利）爱国武装不断打击敌人

出版日期:1966.08.31
         期次:2982
         版次:2
         栏目:\[第二版]
副题:比报承认爱国武装深得人心 战术日益改进
文章正文:
【本刊讯】刚果（利）革命青年联合会机关刊《闪电》月刊五、六月份的一期刊登了题为《斗争中的刚果》的文章，摘要如下：
比利时反动报纸承认，人民解放军始终是那样强大，刚果人民决心战胜帝国主义及其走卒……。
比利时天主教报纸《城市报》在四月六日和七日刊登的两篇文章中提出了“刚果叛乱目前情况如何？”的问题。
我们转载《城市报》所承认的情况的详细摘要如下：
“几天前，向巴夫瓦桑德方向进行侦察活动的一支刚果国民军巡逻队在距斯坦利维尔三十六公里的地方遭到叛乱分子的猛烈射击。这次伏击使好几名雇佣军以及一些属于加丹加‘迪阿博’突击队的刚果士兵丧命。”
巴夫瓦桑德事实上是一个要塞，是从四面八方包围斯坦利维尔的许多叛乱分子的“袋形阵地”之一。
记者贝尔特朗在谈到雇佣军最近占领庞蒂维尔一事时，惊讶地报道说，爱国者“不战”而放弃了这一地方，他对于“一大部分人民”已离开这一城市感到遗憾，并对“斯坦利维尔—庞蒂维尔铁路的铁轨都被撤走了这一有系统的破坏感到害怕”。
“几天前，上刚果省省长阿拉马扎尼宣布逮捕斯坦利维尔那些被指控向叛乱分子提供粮食的人。刚果国民军在树林深处发现各种各样储存物的情况并不罕见。例如，在斯坦利维尔的市场上出售的火柴都是质量极坏的，可是在叛乱分子的匪巢中，却搜查到高质量的‘火柴’储备，不久前，当刚果国民军突然占领了一个叛乱的村庄时，丢下的物品的清单引起人们某种程度的惊奇：在桌子、锅、刀和其他‘杂物’中，雇佣军发现了……一期几天前的比利时日报《标准报》。阿拉马扎尼省长最近在电台广播的一篇文告中还宣布逮捕了一些曾窝贼叛乱分子的斯坦利维尔人。可是这些叛乱分子并不满足于秘密居住，因此他们不时身穿军装、手拿武器渗入市内的某些区。”
记者承认：“人们知道，住在斯坦利维尔的一大部分刚果人始终躲在丛林中，至于已经返回斯坦利维尔的人他们在某种情况下仍然受叛乱分子的控制，即使城市解放后的军事‘管理’和镇压使他们受到严重的伤害。
“前东方省的一大部分地区仍旧无人控制。除了叛乱分子的’袋形阵地’外，还有一些‘不安全地带’，甚至名义上是解放了的公路或河流的交叉处的通道也不时受到叛乱分子行动的骚扰：闪电式的伏击或安设各种各样的障碍（‘大型陷阱’或需要用炸药炸掉的被砍倒的大树以打开通道、被破坏或拆掉的桥梁、地雷或捕兽器等……）这些障碍物有时是象征性的，例如是由插在土里的一支标枪，或在很高的野草上挂的一个‘达瓦’做成的；它们特别可能成为一场骚扰的前奏，使用的是自动武器或巴纳利亚方面身材矮小的战士和亚托列马附近的、披着豹皮的‘雄狮’所使用的有毒的、厉害的箭。
“根据法国少校博布·德纳尔的命令行事的雇佣军在去年年底打通的重要的保利斯—阿克提—布塔铁路（当时那列铁甲车花了几周的时间才扫通了六百公里长的铁路）最近在佐比亚，特别是在布塔附近遭到叛乱分子的袭击，情况是相当严重的：被‘穿甲弹’击中的火车被部分焚毁了，护送火车的许多雇佣军也被近距离的射击打中了。
“如果说，穿过‘解放区’小路的公路车队（斯坦利维尔—巴纳利亚—布塔、奔巴—布塔、布塔—保利斯—布尼亚）显然一直受到军队的保护的话，某些运输公司雇用了一些前雇佣军，以便保护编入军车车队一起的自己的车辆。可是在斯坦利维尔周围，在距市中心十至十五公里的范围以外还不准许自由通行，有时在不到十至十五公里的范围内也是如此：沿着乔波河的、距城市八公里的、在事件前从游览区著称的所谓的‘象’路还远没有成为一个散步的地方。斯坦利维尔人可以散步的唯一所在是如斯坦利维尔人们所说的‘平原’，位于四公里以外的机场……。”
“在庞蒂维尔附近还有叛乱分子的两个重要的‘袋形阵地’。西面是以奥帕拉为中心的一片广阔的森林地区，在那里由一个相当狂热的叛乱分子少校指挥的叛乱分子进行了强烈的抵抗，特别是向亚托列马方面最近进行的反攻所表明的那样。在刚果河左岸和洛马尼一带，许多据点和森林种植园仍然在叛乱分子手中。
“在斯坦利维尔以东，是巴夫瓦桑德要塞，很难进入，特别是由于最近的空中侦察表明林迪大桥已被摧毁。要打通保利斯以南地区有重要的经济和战略（下转第三版）（上接第二版）上价值的基巴利—伊图里公路，就取决于这条大桥。事实上，在这一城市的东南部，整个旺巴地区仍然到处是叛乱分子。从尼亚普（在保利斯以西）到潘加（在巴纳利亚以东）、满是肥沃的种植园的一片广大的土地也是如此，在潘加还有着许多匪徒。”
“在奔巴—布塔—保利斯交岔路口以北的邦多有一个重要的叛乱分子据点，在那里‘游击队’还拥有大量的武器和相当多的弹药，以便通过他们显然为此目的而开辟的小路，向‘已解除武装，的地区供应武器弹药。据某些驾驶员说，在邦多，匪徒们甚至有高射炮
……。
“在东方，沿坦噶尼喀湖一带，叛乱分子的著名的菲齐—巴拉卡袋形阵地还没有消灭，远非如此：叛乱活动还不准备放下武器。”
比利时记者在谈到雇佣军一九六五年九月二十七日对菲齐一巴拉卡发动的大规模的战役时承认：“阿伯特维尔的部队在根据计划达到卢林巴之后，在周围的山区遇到如此的困难，以致他们实际不得不折回。”
南非雇佣军成功地在巴拉卡登了陆，可是“负责南方和西方联系的地面部队以及负责从侧面会师的分队则在困难的地形中难以前进、失去冲劲、寸步难行。叛乱分子采取了中国式的连续脱离接触的手法（这非常适合于这一有着危险地带和其他天险的地区），他们在那里设下陷阱、进行伏击，这些伏击是格外危险的，是因为在雨季到来的时候，恶劣的气候使空军不能支援。此外，即使在天气睛朗时，这一地带的险恶和多山的地形也使得象Ｆ—２８或Ｂ—２６这样慢速的飞机无法采取行动或进行侦察。
因此不得不从巴拉卡增派一些援军去对付坚决进行反击、对政府据点发动进攻的匪徒们，他们高声喊叫，一声哨令就一涌而上……。
一些雇佣军甚至不愿登陆，这就使得他们遭到利奥波德维尔军事法庭的审判。任期已满的霍尔上校不愿再次在合同上签字，认为‘冒险已经够了’，并承认曾两次在这一战场上幸免于死”。
“在一开始，打算在圣诞节前重新占领叛乱分子的三角地带。目前，在采取行动六个月之后，还没有看到结果如何（……）七十多名雇佣军已在这一战场上被打死，如果再加上许多受伤的人的话（这些人每天用直升飞机运到布卡武），应该说明伤亡人数的百分比同取得的成就比起来是相当高的……几天前，六名雇佣军在距巴拉卡八公里的地方由于踏上地雷而被炸死。在这种情况下，志愿人员有一定程度的沮丧情绪是可以理解的，特别是由于叛乱分子已经加紧了行动。来自阿伯特维尔以北的阵线的消息表明，在过去，‘游击队’避免作战，打几枪就跑，现在他们同他们的敌人坚决打，在一个小时或更长的时间内坚决进行抵抗。
叛乱分子行动的加强使得追击和彻底清剿行动受到限制，虽然在这一‘袋形阵地’的四方都出现叛乱分子退却的行动。在西部，卡洛洛和卡邦巴尔—卡松果方面，在南部，本德拉方面，以及在北面鲁齐齐平原，在乌维腊—基利巴地区，不时发生猛烈的交锋，在这些地方，局势并不总是平静的，如同在蒙博托将军在布卡武进行正式视察时，对苏克拉夫公司的设施发动的袭击所证明的那样。
不久前，菲齐地区本身受到严重的威胁：在好几天中，叛乱分子的范围使得除了空投之外不能有任何其他方法提供给养。”
贝尔特朗继续说：“最近在坦噶尼喀湖上，一艘叛乱分子船只击沉了刚果国民军的一艘快艇”，他继续说：“菲齐—巴拉卡三角地带的叛乱分子的枪法非常准确，他们进行伏击时精通战略……，不可争辩地控制了这一地带，利用最小的隐蔽所，习惯于高度气候和恶劣气候……。叛乱分子沉着地进行了一次袭击，他们炸毁了卢文吉桥和卡马尼奥拉桥，从卢巴里卡附近的小丘用迫击炮轰击前来视察损失情况的雇佣军。卢巴里卡最近被Ｔ—２８型飞机大炸了一场……。”
“在刚果东部出现了人们关心的另一个问题。这就是最近在贝尼地区出现了一个新的感染温床。最近叛乱分子同刚果国民军部队在塔科附近发生激烈冲突。”
记者承认，“叛乱分子‘控制了’这个国家将近四分之一的领土，使刚果三分之一的省份的活动受到阻碍”，他还承认布卡武—乌维腊和鲁齐齐平原之间的公路“一直被切断”，距鸟维腊两公里的卡伦杜桥“仍在叛乱分子控制之下”。
“目前，局势继续在危险地‘恶化’中，以致城市中的半无产阶级和农民的不满可能引起爆发新的叛乱，苦难在加剧：在斯坦利维尔或布卡武这样的城市中，基本粮的价格提高了，一些重要的产品在市场上消失了，失业人数增加，生活水平不断下降。”
另一家比利时报纸——亲冲伯的《何故不？》周刊在一九六六年五月十二日也同样地描绘了局势，它辛酸地谈到人民军队的精悍和勇敢……
《何故不？》周刊发抖地写道：“事实上，可靠的观察家认为，叛军正在进行认真的重新组织工作”。该刊再也无法掩饰真象：“居民的思想状况是一般地有利于叛乱”。
比利时极右报纸《自由比利时报》就在加丹加活动的人民解放军部队写道，这个部队“改进了战术”。该报承认爱国者是一些“精通伏击和包围战术的武装齐全的战士”。

显示原版>>

Previous:美报记者承认：泰东北部爱国武装斗争逐渐扩大

Next:今年将有更多的青年团体参加第二次大联欢


加拿大天然资源丰富 美国公司正竞相进行掠夺

出版日期:1966.08.31
         期次:2982
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《美国新闻与世界报道》七月二十五日报道：
从下是关于加拿大的天然财富的情况——它是些什么、在什么地方，今后有多少可以出口。
加拿大的多样化的矿产工业在增长率方面领先于全世界。自从一九五○年以来产值已增加两倍，预计今年将接近四十亿美元的纪录，因为加拿大：
——在镍、锌和石棉产量方面居世界第一位。
——铀以及炼钢的重要添加剂钼的总产量仅次于美国。
——铝生产保持世界第三位。
——铅产量居世界第四位，铜矿和铁矿居第五，钾碱居第六位。加拿大石油和天然气的产量在世界上居第九位。
在很远的北边有两大铁矿目前受到人们越来越多的注意。
一个在北极圈以外将近三百英里的巴芬岛上。那里，巴芬兰铁矿公司已测绘出一亿二百七十万吨高级矿，可以直接运去炼钢厂。在育空，加利福尼亚美孚油公司的子公司克雷斯特勘探公司已探测出约有一百一十亿吨的中级矿。这批蕴藏在接近育空和西北地区交界处的斯内克河附近。
寻找镍的工作也在向北发展。横贯魁北克的昂加瓦半岛上的一条矿化岩石带，据信拥有丰富的镍蕴藏。世界上的镍目前有百分之八十是加拿大生产的，大多来自安大略和马尼托巴的矿。
加拿大拥有已知的最大的铀储藏，估计有二十万吨可以以每磅五到十美元生产出来的铀。即使根据目前铀市场比较肖条的情况来看，加拿大的产量也仅次于美国。
然而，世界上需求的日益增多，预计将在七十年代使采铀工业重振起来。加拿大政府的收购储存正在帮助一些铀矿继续生产。
加拿大的白报纸产量居世界第一位，其它纸产品用的木纸浆产量居世界第二，木材和胶合板产量居第四。加拿大森林产品的出口总额将近有二百亿美元。
专家们说，这个国家的森林如果加强管理可以维持每年伐一百二十亿立方英尺。
目前已知的储藏为七十七亿桶石油，根据目前的比率足够生产二十三年，还有四十四万四千亿立方英尺的天然气，足够供应三十五年。这些只是一个时期来已在生产的油田的已经证实的储藏量。
加拿大目前的水力发电有二千二百万??。这些电加上热电厂发出的七百万??，是供加拿大的日益繁荣的工业机器使用的。
目前在进行的开发加拿大资源的竞赛中，投资最多的是美国公司或它们在加拿大的子公司。
外国公司——大部分是美国公司——已经拥有或控制了加拿大工业的一半以上。美国所有的公司控制了石油和天然气田以及它们的输送管。加拿大的矿产品有将近百分之六十属于外来者。

显示原版>>

Previous:西德总理艾哈德去挪威活动


加拿大铁路大罢工在继续进行中

出版日期:1966.08.31
         期次:2982
         版次:4
         栏目:\[第四版]
副题:加面临一场经济危机，皮尔逊政府将提出禁止罢工法案
文章正文:
【合众国际社渥太华二十八日电】加拿大的全国性铁路罢工今天在继续中，许多农村仍处于同世界隔绝状态。
如果十一万人的罢工继续下去，国家面临着一场经济危机，特别在国际市场方面，向中国和苏联交运小麦的合同正处于危险中。
国际镍公司（世界最大的镍公司）说，如罢工坚持下去，它将裁人。
正在考虑对某些偏僻乡村进行空运。
官员们说，食品缺乏威胁着西部省份的北部地区，特别是如果罢工再继续五天以上的话。
罢工是因为工资问题于上星期五开始的。
联邦政府正考虑提出要求暂时停止罢工以使火车运行的法案。议会的特别会议已定星期一（二十九日）举行。
【合众国际社渥太华二十八日电】铁路、电讯和渡船工人的三天全国性罢工已使加拿大的受通货膨胀威胁的经济濒临混乱的边缘。就在这个时候，议会议员们今天群集首都准备举行紧急会议。
谈判已中断，等待星期一的议会会议，届时皮尔逊的自由党政府将提出铁路法案，该法可以取消对运费的已有七年的冻结，以及命令罢工者复工。
据报道，由八名内阁部长组成的皮尔逊“罢工委员会”起草的法案，将命令罢工者复工，暂时增加工资百分之九到十八。
【德新社渥太华二十八日电】加拿大议员、社会党人彼得斯警告说，他星期一将阻止“结束铁路罢工”的紧急法案，除非皮尔逊政府“对通货膨胀全面开战”。
将在星期一议会特别会议上提出的法案需要一致同意。
如果彼得斯拒绝同意马上提出反罢工法案，这个法案将被推延四十八小时，并可能严重地拖长加拿大的铁路罢工。
除非罢工很快结束，否则新闻纸、面粉、采矿、化学品、食品加工和重型机械工业都将发生严重困难。

显示原版>>

Previous:苏科学家认为土星环是由冰的微料组成

Next:美又玩弄“通过第三国”搞和谈阴谋/美国会共和党头目德克森鼓吹举行“全亚洲和平会议”


蒋介石恶毒诬蔑我红卫兵

出版日期:1966.08.31
         期次:2982
         版次:1
         栏目:\[头版]
文章正文:
【中央社成功基地二十五日电】总统于二十五日主持大专学生结训典礼。
总统在典礼中，对上万精神奋发的暑训师生，欣然致贺。最后，总统很激动，很感慨的说：大陆青年在最近几天，被共匪驱使，组成了一批一批的所谓“红卫队”，到处进行着拳匪式，野兽式的“乱打乱斗”，这就是共匪教育出来——用以摧毁我们五千年传统文化，用以危害整个自由人类——罪恶的工具！这些青年，已经失去了思想的自由，学术的自由，生活的自由，和一切行动的自由！

显示原版>>

Previous:香港《红午报》赞红卫兵破“四旧”立“四新”

Next:南越解放军炮击永隆机场


今年将有更多的青年团体参加第二次大联欢

出版日期:1966.08.31
         期次:2982
         版次:3
         栏目:\[第三版]
眉题:日本青年正对某些破坏中日青年大联欢的人进行斗争
文章正文:
【本刊讯】《日本新闻周报》二十七日发表一篇题为《关于日中青年联欢的斗争》的文章，摘要如下：
由于去年第一次日中青年大联欢的成功，在是否参加预定在今年秋季举行的第二次大联欢的问题上，目前不仅日本的青年组织而且几乎所有的日本民主组织都面临着一个特别深刻和重大的政治上和思想上的考验。
这是因为，除了美日反动派害怕日中两国人民的团结而进行阻挠外，在民主力量内部也产生了对于大联欢采取否定的见解和阻止大联欢的强力行动。要求这次大联欢得到实现和成功的力量正在作出艰巨的努力来克服障碍和维护日中两国人民团结的传统。
可以预言的，在民主力量内部正在进行的这次斗争的结果将会对日本人民反对美帝国主义和日本反动派的斗争、争取同亚洲和世界各国人民的团结的斗争、争取和平和民主的斗争以及革命斗争等的前途产生重大影响。
去年参加大联欢的青年们深信，日中两国人民的团结对日本和亚洲的前途具有决定性的重要意义。他们加强了毫不妥协地向共同敌人美帝国主义进行斗争的决心。同时，青年们深深地感到，日中两国人民战斗的团结是对英雄的越南人民十分有力的和可靠的支持。
自中国回来的日本青年代表们关于大联欢的报告受到日本广大青年的欢迎，并且给予他们深刻的印象。
六月二十八日，日本民主青年同盟（简称民青）中央突然（至少对那些不了解它内部情况的人来说是突然的）宣布不打算参加第二次大联欢。在共产党领导下的民青在第一次大联欢中和其他团体一起发挥了最重要的作用。随着民青中央宣布以后，在共产党直接影响下的一些团体也表示了同样的态度，例如，全日本学生自治会总联合会（简称全学联）、全日本学生住宿生自治会联合会、全国学生文化会议、新日本妇人会、新少年团中心、农村劳动组合联合会、全国体育节实行委员会和歌声运动中央实行委员会。不应该参加这次大联欢的这种主张也被带到对外友好团体、和平团体、民主的文化团体和一部分工会中来。
另一方面，社会主义青年同盟（简称社青同）、总评青年对策部和在社会党影响下的其他团体以及在总评、中立工会联合会指导下的工会对第二次大联欢采取了比去年更加积极的态度，为派遣代表进行准备工作。
在日中友好协会和日本亚非团结委员会等很多民主组织内，对这个问题的内部斗争是很激烈的。它不仅限于会场上的争论，而且在很多情况下在这些组织的基层进行了强烈的策动工作。然而，日中友好协会和亚非团结委员会最后克服了对大联欢的否定态度，决定派遣代表参加大联欢。
民主力量内部的斗争仍在进行着。然而，到目前为止，比去年有更多的团体已决定派遣代表去中国，有五十个左右的团体已成立一个“第二次日中青年大联欢参加团体联络会议”以便为大联欢统一和进行准备工作。联络会议的成员有日中友好协会、社青同、总评青年对策部、中立工会联合会青年对策部、全日本农民协会青年部、日本青年团协议会和青年法律家协会等。决定参加大联欢的团体正在加紧努力，以克服佐藤政府的障碍和争取去中国访问的权利。同时，很多团体还要向对参加代表团的行动尽量加以限制的倾向进行斗争。

显示原版>>

Previous:刚果（利）爱国武装不断打击敌人

Next:印尼外长马利克下周去苏活动


罗素写信给强盗头子约翰逊要他到巴黎战争罪犯法庭受审

出版日期:1966.08.31
         期次:2982
         版次:4
         栏目:\[第四版]
文章正文:
【法新社伦敦二十八日电】英国哲学家罗素已要求约翰逊总统亲自出席他正在组织的审讯所谓美国在越南的战争罪行的巴黎“法庭”。
今晚这里发表了他的信。
罗素写道：“我要求你出庭自行辩护，回答关于根据你的指示采取行动的物证人证所提出的指责”。

显示原版>>

Previous:美又玩弄“通过第三国”搞和谈阴谋/美国会共和党头目德克森鼓吹举行“全亚洲和平会议”

Next:西德社会民主党要求冯·哈富尔下台


毛主席是红太阳 照亮了世界人民应走的道路

出版日期:1966.08.31
         期次:2982
         版次:1
         栏目:\[头版]
副题:日本青年写诗和发表谈话表示对毛主席的无限热爱和尊敬
文章正文:
【本刊讯】东京消息：去年参加第一届中日青年大联欢并受到毛主席接见的日本青年通过写诗和向中国记者发表谈话的形式，表达了他们对伟大的革命领袖毛泽东主席的无限热爱和尊敬。
日本全国勤劳者演剧联络会议名古屋勤劳者演剧协议会委员长水野铁男八月二十六日在名古屋市欢迎中国青年代表团的集会上对中国记者说，八月二十六日是我难忘的日子，去年的这一天毛主席接见了我们参加日中青年友好大联欢的日本青年。当天晚上，水野还写了一篇歌颂毛主席的散文诗交给了中国记者。
诗中写道：
“今天，八月二十六日，是一个激动人心的回忆，又重新浮现在脑际的日子。
“去年八月二十六日，我作为全国劳演的代表，参加第一届日中青年友好大联欢住在北京。就是这一天，我在人民大会堂见到了毛泽东主席。那是多么激动人心的日子啊！
“从那时整整过了一年，我们现在又在名古屋市迎接了来自中国的青年代表团。
“一年前的八月二十六日，我见到毛泽东主席。当时的情景至今历历在目，经常地映现在眼帘。那动人的场面，那一瞬间的激情，现在仍能完整地生动地描绘出来。
“八月二十六日，这是我永生难忘的日子。从这一天起，毛泽东主席的教导支配了我的一生。我认识到他的教导就是我应该走的道路，我下决心把他的教导，作为我终生的奋斗目标。
“我懂得了他给我指明的人生观，他给指出的人生道路，就是世界人民必须走的道路。
“毛泽东主席，您给人民指出幸福是从哪里来的，您给人民带来了幸福。您缔造了人民的幸福得以维护的国家，您为了继续维护人民的幸福，进一步加强了国防，您辛勤地积极地为人民服务。您为了让全世界人民都幸福，为了维护他们的尊严，不倦地工作着。
“一个人活在世上，就要使自己的一生过得最有意义。为了创建更多的能够这样生活的社会，为了发展和永远保卫这样的社会，我们要无限地努力和为人民服务。毛泽东思想告诉我，这就是一个人生活在这个世界上的光荣使命。
“从去年八月二十六日起，在我的心房深深地铭刻了这一点。毛主席教导我们：星星之火可以燎原。我相信，他的教导可以给一个人的小小的力量带来希望和热，只要在更广和更深的范围内继续不断地努力，一个小小的力量也可以发展成为巨大的力量。”
日本女青年高岛三洲子说，“毛泽东主席是一位伟大的领导者，他不仅是中国的领袖，也是我们的领袖。毛泽东思想不仅是中国的，同时也是亚洲人民的旗帜，它对我们也有指导作用，他告诉我们要认清敌友。”她说，“毛主席不管在怎样激烈的斗争情况下，也善于思索，他能透过斗争的现象看到斗争的本质。他能把理论和实践统一起来。”
高岛说，“毛主席最相信群众，最相信群众的力量，他最善于把群众的力量组织起来。中国的文化大革命证明了这一点。”她说，“我去年到中国去根本没有想到能够见到毛主席。我见到了毛主席，感到他慈祥、平易近人，使人感觉温暖。毛主席是值得人们尊敬的。毛主席接见我们日本青年给我们很大的鼓舞，同时也说明他对日本青年期望很高，我们决不辜负他的期望。”
静冈县一位女青年内山正江说，“毛主席是金色的红太阳。我去年在北京会见了毛主席，是我历史上不可磨灭的日子。毛主席很慈祥，很容易使人接近。”她说，“我曾经问过中国朋友毛主席住在哪里？他回答说就在我们身边。我见到毛主席，深深感到他的确是在我们身边。”
内山说，“最近我在报纸上看到毛主席畅游长江的照片，在电视中看到毛主席带着红卫兵袖章站在天安门上，我兴奋极了！”她说，“我每当遇到困难时候，就拿出毛主席接见我们时的照片看，这样我们就增加了勇气和无限的力量。”

显示原版>>

Previous:毛主席语录

Next:英法驻北京记者报道：首都红卫兵都举行反修路命名群众大会


毛主席语录

出版日期:1966.08.31
         期次:2982
         版次:1
         栏目:\[头版]
文章正文:
想要阻挡潮流的机会主义者虽然几乎到处都有，潮流总是阻挡不住的，社会主义到处都在胜利地前进，把一切绊脚石抛在自己的后头。摘自《在合作化运动中，工人家属的积极性非常高》一文按语

显示原版>>

Next:毛主席是红太阳 照亮了世界人民应走的道路


美报记者承认：泰东北部爱国武装斗争逐渐扩大

出版日期:1966.08.31
         期次:2982
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿邮报》八月二十一日刊载该报国际新闻记者卡诺自泰国的乌隆府发回的一篇报道，题为《泰国的乡村是叛乱分子的目标》，摘要如下：
有十多个人背着步枪和卡宾枪。在最近的一个下午，热带的阳光逐渐减弱的时候，他们走下普潘山进入离这个东北省分首府约四十英里的一个肮脏村东尼米。
村民知道会发生什么事件。这些人以前到过那里。一些人是表兄弟、朋友或朋友的儿子。
他们的领导人对集合起来的村民发表演说。他真诚谈到村民缺乏水、收成不好和多病。他提醒他们注意那些厉害的放债人、腐败的官员和警察的残酷行为。
他问道，“泰国这样富裕，而它的人民为什么这样贫穷呢？”曼谷的他侬总理军事政权使他们成了“美国人的奴隶”。他许愿说，在他们获得解放后，他们将会富裕。他最后说，“为争取一个可以保证人民过着幸福、富足的生活的社会主义国家而斗争是正义的。”
然后，这些来客分散到村里的各家小屋去，劝说他们捐献大米。一小时之后他们走了，消失在夜色中。
这样的侵入事件在这些东北省分的偏僻村庄里，几乎每天发生。这些省分居住着泰国三千万人的三分之一。共产党人并不总像在东尼米表现得那样客气。
在最近几个月里，他们谋杀了村长、官员，并且威胁学校教师不要去教书。
几周以前，在那家附近，此地东南三十英里的一个林区，共产党游击队在一次白天的伏击中从固定的机枪阵地开火，击毙了七个士兵和民团军。
不久从前，在乌隆（美国一个巨大空军基地的所在地）附近，他们袭击了一个警察局。美国军官并不忽视，迫击炮火突然袭击这个基地本身的可能性。
泰国东北部的叛乱正在逐渐扩大，这点是不可否认的。
据似有道理的估计，今年发生了七十多起事件，比一九六五年下半年多了一倍。
此外，与这里东北部的骚乱相配合的还有共产党在本国别地的活动。在泰国南部的丛林里，在马来西亚边界附近，一支游击队基干在同穆斯林民族统一主义者合作。那个地区的共产党领袖是闻名的陈平。
但是真正的问题是泰国的东北部。这里叛乱的发端引起一些观察家预料将出现“另一个越南”。北京的宣传加重了这种担心。
很可能有不到一千名泰国共产党游击队分散在他们在普潘高地的常去处，这些人组成十人或二十人的机动小组。一些人使用中国共产党的机关枪。大多数人装备着从理论上是反共的老挝军队里购买的美国武器。
如越共在初期所作的那样，泰国共产党人目前正在把他们自己组成各种“组织”，如农民协会和青年联合会。他们的领导机构“泰国爱国阵线”是去年一月建立的。
也象越共一样，泰国共产党领导是由默默无闻的、不露面的人物组成的。
在这里东北地区，共产党游击队的首脑据信是约蒂·沙域，他是个接近五十岁的人，以前曾经营过一个甘蔗合作社。
尽管宣传欢呼这里“人民战争”即将到来，但几位分析家认为，这个叛乱主要是一个枝节事件，是共产党人转移视线的一种战术，目的是要给深陷于越南的美国造成困难。
然而，似非而是的是，这里泰国东北部的叛乱可能扩大——这不是由于共产党的战略，而是由于泰国政府的愚蠢。在这点上有着与六、七年以前的越南局势相似之处，即共产党人可能由于这种忽视而取得成功。
“星星之火可以燎原”是北京用以描写此地小规模叛乱的口号。泰国政府是正在试图用油还是用水扑灭这个火焰，这仍然是一个有疑问的问题。

显示原版>>

Previous:南越解放军炮击永隆机场

Next:刚果（利）爱国武装不断打击敌人


南越解放军炮击永隆机场

出版日期:1966.08.31
         期次:2982
         版次:2
         栏目:\[第二版]
副题:并在西贡附近炸沉没三艘美伪舰艇
文章正文:
【美联社西贡二十九日电】一位越南陆军发言人说，越共在二十八日晚上以迫击炮火在三个月内第三次袭击永隆机场。
这个机场在湄公河三角洲内，在西贡西南约七十五英里的地方。它停的大多数飞机是运输机和直升飞机。
发言人今天说，这次袭击只造成了轻微的损失。
发言人说，这次袭击损伤了几架飞机。
【法新社西贡二十九日电】一艘美国扫雷艇今天在西贡通往公海的主要航道上触了一枚水雷，受到轻微破坏。
这是六天来在这条通道上触雷的第三艘美国船只。
在今天发生的爆炸之后，在两岸的越共对这艘扫雷艇和前来救援的一架直升飞机开火。
【合众国际社西贡二十八日电】军方发言人今天说，共产党人在西贡通往海上的河道上炸沉两艘军舰。
南越发言人说，越共的水雷昨天在西贡西南五十四英里的地方炸沉南越海军的一艘登陆艇，造成轻微伤亡；他们今天上午在首都东南十九英里的一条主要河道上炸沉南越的一艘扫雷艇。
这艘长五十英尺的木制扫雷艇上的伤亡者包括一名越南人失踪，他大概已经死了。
美国发言人说，七名船上人员里还有另外两人受伤，在船上的两名美国海军顾问里有一人受伤。
这些船只沉没并没有使西贡通往海上的重要河道受到阻塞。随着越共加紧在西贡市内和周围的恐怖活动，河上战斗激烈起来了，显然是为了破坏目前的全国竞选运动。

显示原版>>

Previous:蒋介石恶毒诬蔑我红卫兵

Next:美报记者承认：泰东北部爱国武装斗争逐渐扩大


诺沃提尼接见伊朗公主

出版日期:1966.08.31
         期次:2982
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社布拉格二十六日电】捷克斯洛伐克社会主义共和国总统诺沃提尼今天在布拉格宫接见了伊朗公主巴列维。
伊朗公主是著名的社会活动家。她是应捷克斯洛伐克妇女委员会主席团主席、捷克斯洛伐克国民议会副主席列弗勒罗娃的要求于八月二十四日到达捷克斯洛伐克的。

显示原版>>

Previous:齐奥塞斯库接见保议会代表团

Next:乌布利希九月底去南


齐奥塞斯库接见保议会代表团

出版日期:1966.08.31
         期次:2982
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社布加勒斯特二十六日电】罗马尼亚通讯社报道，今天罗马尼亚共产党中央总书记齐奥塞斯库接见了以勃朗科夫为首的保加利亚人民共和国国民议会代表团。
代表团应大国民议会的邀请正在罗马尼亚访问。

显示原版>>

Previous:苏德军队在德举行联合演习

Next:诺沃提尼接见伊朗公主


日夫科夫会晤联合国官员

出版日期:1966.08.31
         期次:2982
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社索非亚二十六日电】保通社报道，保加利亚人民共和国托·日夫科夫今天接见了联合国科教文组织总干事雷纳·马厄（他参加了第一次巴尔干学家国际会议），并同他进行了谈话。

显示原版>>

Previous:奥议会代表团访苏

Next:外国科学家谈人造食物


日内瓦裁军会议休会

出版日期:1966.08.31
         期次:2982
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社日内瓦二十五日电】十七国裁军会议今天结束了它的一九六六年会议，美国和苏联只是达成一项协议，认为迫切需要在明年继续谈判。
裁军会议宣告休会，因为联合国大会秋天将举行裁军问题讨论。

显示原版>>

Previous:印尼外长马利克下周去苏活动

Next:苏民族院主席接见马里代表团


苏德军队在德举行联合演习

出版日期:1966.08.31
         期次:2982
         版次:3
         栏目:\[第三版]
文章正文:
【德通社柏林二十六日电】德意志民主共和国国家人民军和苏联军队在德意志民主共和国北部举行的联合军事演习，进行了五天以后于今日（星期六）结束。
指挥这次演习的是国家人民军某军区首长施特希巴特少将。参加观看演习人有：德意志民主共和国国防部长霍夫曼大将，代表临时驻德苏军武装力量的拉苏廷少将和库兹涅洛夫少将，以及国家人民军和苏军的其他将军和军官。

显示原版>>

Previous:苏民族院主席接见马里代表团

Next:齐奥塞斯库接见保议会代表团


苏科学家认为土星环是由冰的微料组成

出版日期:1966.08.31
         期次:2982
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【塔斯社莫斯科七月三十日电】苏联天体物理学家莫罗斯根据比早先预测的要可靠得多的新材料断定，土星的环是由冰的微粒组成的。
这个结论的依据，就是苏联利用高度灵敏的天文仪器获得土星光谱后进行的研究。莫罗斯从一九六一年开始研究包括土星在内的行星光谱。
莫罗斯通过主要由什坦伯格天文研究所进行的观测判断，土星环的光谱具有很象冰微粒反射的特点。
这方面的特点，早先莫罗斯本人和美国天文学家科佩尔都部分地指出过。莫罗斯认为，最近获得的资料，给认为土星环是冰构成的论点补充了重要的依据。
在获取资料时剔除了从土星圆面反射来的往往影响观测的光的杂质。

显示原版>>

Previous:外国科学家谈人造食物

Next:加拿大铁路大罢工在继续进行中


苏民族院主席接见马里代表团

出版日期:1966.08.31
         期次:2982
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科二十七日电】以马里国民议会副议长亚库巴·梅加为首的马里议员代表团，在克里姆林宫受到了苏联议会两院之一——民族院主席尤斯塔斯·帕列茨基斯的接见。

显示原版>>

Previous:日内瓦裁军会议休会

Next:苏德军队在德举行联合演习


外国科学家谈人造食物

出版日期:1966.08.31
         期次:2982
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【塔斯社莫斯科七月二十六日电】苏联科学院士涅斯米扬诺夫说，制造合成食物问题“已经基本解决”。涅斯米扬诺夫是前苏联科学院院长，现在领导元素有机化合物研究所。
任何食物都是由脂肪、蛋白质和碳水化合物三种成分组成。涅斯米扬诺夫说，脂肪和油的合成已经实现，目前正在顺利地研究糖和碳水化合物的合成。涅斯米扬诺夫认为主要任务是取得食物的蛋白质成分——氨基酸。蛋白质是由氨基酸组成的。
机体所必需的许多氨基酸，例如赖氨酸，已能大规模生产。涅斯米扬诺夫强调指出，取得其余氨基酸，是不远的事。
涅斯米扬诺夫认为，制造人吃的合成食物，而不是制造喂牲畜的饲料，是适宜的。虽然制造饲料要容易得多，不须要忧虑诸如外形和味儿等。下面的数字证明这样做是合理的：为了完全满足两亿五千万人的蛋白质需要，一年需要有六百万吨的食物。如果都以天然畜牧产品供应，那么就需要一亿吨蛋白质来喂牲畜。
现在苏联科学家们正努力使合成食物具有象天然食物一般的香味。
元素有机化合物研究所已经研究清楚，把一种脂肪酸加进氨基酸和糖的混合体的时候，它的味道就会发生激烈的变化。这样的“食物”有一种燉鸡或炖牛肉的味道。
科学家们曾经试验加进少量的氧化三甲胺。结果发出海鱼的美味。
涅斯米扬诺夫说，合成食物的制造，“有远大的前途，因为生产人造食品不受四季、雨、旱和冷的限制，最后还可以不含有招致流行病发生的病菌。”

显示原版>>

Previous:日夫科夫会晤联合国官员

Next:苏科学家认为土星环是由冰的微料组成


乌布利希九月底去南

出版日期:1966.08.31
         期次:2982
         版次:3
         栏目:\[第三版]
文章正文:
【南通社贝尔格莱德二十七日电】德意志民主共和国国务委员会主席，德国统一社会党中央委员会第一书记乌布利希应南斯拉夫共和国总统兼南斯拉夫共产主义联盟总书记铁托的邀请将访问南斯拉夫。
乌布利希将于一九六六年九月底去南斯拉夫社会主义联盟共和国作正式访问。

显示原版>>

Previous:诺沃提尼接见伊朗公主

Next:奥议会代表团访苏


西德社会民主党要求冯·哈富尔下台

出版日期:1966.08.31
         期次:2982
         版次:4
         栏目:\[第四版]
文章正文:
【法新社波恩二十六日电】西德武装力量领导危机演变成为反对党正式要求国防部长冯·哈塞尔下台。
社会民主党提出这个要求的理由是：冯·哈塞尔应对引起三位军事领导人辞职的危机承担责任。
另一方面，执政的基督教民主联盟重申他们决心支持冯·哈塞尔。他们谴责社会民主党人对国防部长搞「系统的诽谤」运动。

显示原版>>

Previous:罗素写信给强盗头子约翰逊要他到巴黎战争罪犯法庭受审

Next:艾哈德企图以削减预算挽救经济危机


西德总理艾哈德去挪威活动

出版日期:1966.08.31
         期次:2982
         版次:4
         栏目:\[第四版]
副题:西德社会民主党头目魏纳表示不同艾哈德合作
文章正文:
【德新社奥斯陆二十八日电】西德总理艾哈德今天乘飞机抵达奥斯陆作正式访问。施罗德陪同艾哈德来此访问。明天将开始就东西方关系、欧洲和德国问题以及经济问题举行政治会谈。艾哈德将在挪威逗留三天半，然后去瑞典。
【路透社波恩二十八日电】西德社会民主党副主席赫伯特·魏纳今天宣布说，他的党不再同艾哈德合作了。
他说，“凡是想从我们这里得到什么东西的人，都不得同艾哈德在一起。我们同这个人绝了交”。
可是魏纳今天说，他不排除这样的可能性：社会民主党人将同意就艾哈德的旨在稳定西德病态经济的一揽子法案达成妥协。

显示原版>>

Previous:艾哈德企图以削减预算挽救经济危机

Next:加拿大天然资源丰富 美国公司正竞相进行掠夺


香港《红午报》赞红卫兵破“四旧”立“四新”

出版日期:1966.08.31
         期次:2982
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《新午报》二十七日的社论说，无产阶级文化大革命的重大意义在于“改变人的思想”，摘要如下：
由北京发展到全国各地的红卫兵，已经来到华南。广州的红卫兵和北京、天津、上海的学生一样，也在向旧世界宣战，要破除旧文化，旧思想，旧风俗，旧习惯，而建立起“四新”，因此广州的情形，也和北方大城市一样，到处掀起了“改名风”。
中共的“文化大革命”发展到改名大运动，在香港引起了广泛的注意，右派报纸，则极尽嘲讽之能事。这些都是要带着花岗石头脑去见上帝的人，死抱着“四旧”不放手，作顽强的反抗。
我们一向认为中国要变是肯定的，旧的一切，一定要被新的所代替，一小撮人的反对，反对的声音似乎很大，其实没有什么了不起，这些嘲笑声和反对声，决不能阻挡东方巨龙的步伐，不能阻挡红卫兵的步伐。
根据中共八届十一中全会所决定的十六条，文化革命的主流是摆事实，要文斗不要武斗，如果红卫兵有些行动超过了十六条的规定，相信不久就会纠正，“文化大革命”决不会是形式上变，改名运动只是其中之一，除了改名之外，还有更重大的意义，改变人的思想，而落实到生产建设中去。
【本刊讯】香港《新午报》二十九日发表署名青云的文章《问苍茫大地谁主沉浮》，支持红卫兵把剥削阶级“四旧”打个人仰马翻，指名斥责《明报》以“不尽不实”的报道来迷惑读者。文章摘要如下：
“我们是旧世界的批判者”，“我们要破旧立新”，这些话是国内的红卫兵提出来的，也是他们的行动方针。港澳同胞很关心他（她）们如何去批判旧世界，以及“破旧立新”。
我们是生活在旧世界的人，对红卫兵的举动，觉得很突然，很新鲜，心底里感到旧世界有许多不合理的东西，的确要推翻，人们才有安居乐业的日子。但有少数人为了本身就是旧世界的宠儿，因此不敢接触问题的实质，就故意地讥为胡闹。如这里的《明报》就说了很多风凉话，报道了许多“来客谈”之类的不尽不实的东西。目的是使人们对新的东西迷惑，使本来对旧世界存有一点怀念的人心头惶乱。
社会的发展过程就是“破旧立新”的过程。红卫兵要批判旧世界，那么，旧世界是怎样的一个世界呢？我们目前的生活就是一面镜子。社会出现一个富人，就同样出现了许多穷困的百姓，有的人住华屋，上高级夜总会（供资产阶级晚上过糜烂腐朽生活的地方），把儿女宠得娇生惯养，有的人终日辛劳，两餐不继，儿女无法进入学校，世世代代过着非人的生活。
富人要保有旧文化、旧思想、旧风俗、旧习惯，目的是要保持他们一小撮人“少做功夫，多叹世界（享乐）”的社会地位，他们为保存这些旧东西而散发出来的言论，无非是使人们陷入旧的意识中，不自觉地和他们唱同样的调子，以利于富人的发展。红卫兵要批判旧世界，要破旧立新，就是要对着旧世界的意识形态当头一棒，打得粉碎，把“少做功夫，多叹世界”的剥削阶级的法统与秩序打个人仰马翻，打个落花流水。用他们的“敢于造反”的精神，唤起人们不要再受一小撮剥削阶级用来麻痹人民的旧文化、旧思想、旧风俗、旧习惯的影响，同心协力去创造新的世界。

显示原版>>

Previous:英法驻北京记者报道：首都红卫兵都举行反修路命名群众大会

Next:蒋介石恶毒诬蔑我红卫兵


印尼外长马利克下周去苏活动

出版日期:1966.08.31
         期次:2982
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科二十九日电】印度尼西亚大使馆的一位发言人今天在这里宣布，印度尼西亚外长马利克将于九月六日访问莫斯科。
除了宣布马利克在前往莫斯科途中将在新德里逗留，他将同苏联领导人进行经济会谈外，没有宣布这次访问的其它细节。
但是，这里的外交人士预料，雅加达外长到这里来是要同苏联领导人讨论自从印度尼西亚进行反共清洗和苏加诺总统的政治影响相对削弱以来印度尼西亚政策中所发生的变化。
苏联报纸对印度尼西亚最近事态所发表的评论是温和的。当苏哈托将军开始大量参加政治活动时，把他说成是“好战的反共分子”，但是，从那以后，苏联的评论员一般还是非常克制的。
这里的观察家们认为，印度尼西亚的经济问题无疑将成为马利克会谈日程上的首要问题。
他们认为，马利克非常可能要求苏联提供经济援助。观察家们认为，莫斯科领导人将会欢迎这一行动。

显示原版>>

Previous:今年将有更多的青年团体参加第二次大联欢

Next:日内瓦裁军会议休会


英法驻北京记者报道：首都红卫兵都举行反修路命名群众大会

出版日期:1966.08.31
         期次:2982
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京二十九日电】（记者：白尔杰）示威者们今天举行大规模的反对“修正主义”——中国对苏联牌的共产主义的称呼——的示威，游行通过苏联大使馆附近的大街。
大使馆由至少二百名中国士兵和警察守卫，但是示威是经过良好组织的、有纪律的，没有听说发生了什么事件。
外国外交官和外国记者——记者们收到了参观示威的请柬——能够在游行者当中自由行动，游行者从未走到距大使馆一百码以内的地方。
示威开始前，举行了这条从大使馆大门直通林荫大道的长为四分之一英里（三百八十米）的大街的更名仪式，路名改为“反修斗争路”。
这里一些西方观察家认为，这次集会似乎是以蔑视的态度部分地答复俄国人上周就红卫兵在大使馆周围的流氓行为提出的抗议。
今天的绝大多数示威者都是红卫兵，他们的胳膊上戴有红袖章。
他们在大使馆的高大的铁门前放置了毛泽东和马克思、恩格斯、列宁、斯大林的巨幅画像。
【法新社北京二十九日电】（记者：樊尚）大批红卫兵今天在苏联驻这里的使馆外面日夜示威，标语牌林立，游行队伍庞大，扩音器响个不停，这一定使使馆里工作极难进行。
某些观察家估计红卫兵的人数达数十万人。
这次游行的首要目的是庆祝毛泽东主义战胜修正主义。第二个目的是反击苏联抗议红卫兵在给苏联使馆所在的大街改名时举行的示威中的活动。一幅巨大的金字横幅标语总结了整天的活动情绪。这幅标语说：“毛泽东主义主导全世界”。

显示原版>>

Previous:毛主席是红太阳 照亮了世界人民应走的道路

Next:香港《红午报》赞红卫兵破“四旧”立“四新”


「亚洲开发银行」正式成立

出版日期:1966.09.01
         期次:2983
         版次:4
         栏目:\[第四版]
文章正文:
【路透社纽约联合国八月二十二日电】亚洲开发银行今天正式成立。
接受协议的各国，已经一共拿出了该银行的十亿美元公认资本中的六亿八千二百万美元。
阿富汗、加拿大和芬兰今天向吴丹秘书长交存了批准书。
日本和美国是这个银行的最大出钱国，各自出了两亿美元。批准了这项协议的其他国家是印度，马来西亚，尼泊尔、巴基斯坦，菲律宾、南朝鲜、泰国，西萨摩亚，比利时、丹麦和挪威。

显示原版>>

Previous:美众院非美活动委员会通过限制反战组织活动的法案

Next:美众院军事委员会通过法案：授权约翰逊随时征召后备役人员当炮灰


阿联总统府一官员赴印筹划南印阿（联）首脑会议事宜

出版日期:1966.09.01
         期次:2983
         版次:2
         栏目:\[第二版]
文章正文:
【路透社开罗八月二十九日电】一位阿联高级官员已前往印度同印度官员就印度、南斯拉夫和阿联领袖们今年十月的最高级会议举行预备性会谈。
这位官员是阿联总统府亚非事务负责人法耶克，他于昨晚乘飞机赴孟买。他还要对印度尼西亚和马来西亚进行三天访问，进行目的在于加强这些国家同阿联联系的会谈。
纳赛尔、钱托和甘地夫人将在十月二十一日开始的三国最高级会议上讨论国际局势和它们三国之间的关系。

显示原版>>

Previous:老泰境内湄公河发大水/万象若干地区和廊被淹

Next:迪·辛格谈三国会议


戴高乐抵柬埔寨活动

出版日期:1966.09.01
         期次:2983
         版次:2
         栏目:\[第二版]
副题:声称将同西哈努克讨论“亚洲和平”等问题
文章正文:
【法新社金边八月三十日电】戴高乐总统今天乘飞机到达这里对柬埔寨作一次国事访问。
他抵达时受到柬埔寨王后西索瓦·哥沙曼和西哈努克的欢迎。
在机场上介绍给戴高乐的外交团里有北越新近派驻这里的代表阮商。
西哈努克在致欢迎词时赞扬戴高乐是独立战士。
这位亲王称戴高乐为“西方最卓越的政治家和当代最伟大的人物之一”。他称柬埔寨为“主权的、亲法的、戴高乐主义的国家”。
他又说：“我们认为你，将军，是热爱自由的民族主义者和爱国者的典范。你在恢复你的国家的伟大形象、消除耻辱和争取独立方面所取得的胜利给一切受威胁、受进攻和受压迫的国家、政府和人民以很大的安慰。”
这位亲王对戴高乐说：“由于你，亚洲和其它大陆各国人民才能够没有对西方失去信心。”
他说，那些“只是用更加危险的新殖民主义代替旧式的殖民主义的国家……或者那些忘却了它们自己的自由传统，而正在试图把它们的法律和利益强加在弱小国家头上的国家应当考虑”戴高乐的“崇高榜样”。
戴高乐在致答词时说，他将同这位亲王讨论“亚洲和平因而也是世界和平的问题”，并且表示法国对“柬埔寨的兄弟般的支持”。
戴高乐谈到了西哈努克在面对“能够把全世界卷进最严重的灾难”的越南战争时所采取的“明智和坚定的态度”。
西哈努克在机场上致词时对戴高乐说：“你最坚定、最经常和最坚决地支持我竹的不出名的和受人误解的柬埔寨——它受到各方面的怀疑和指责。”
他又说：“你不怕得罪任何人，进行了勇敢和无私的斗争，来帮助不幸的越南人民。”
随后，当戴高庞乘敞篷汽车前往华丽的王宫时，三四十万人向他热烈欢呼。
从机场到王宫只有十八公里，但是他的汽车几乎走了一小时。
这条路几乎成为旗帜的海洋，这些旗子上写着：“戴高乐万岁”、“法兰西万岁”和“柬—法友好万岁”。

显示原版>>

Previous:美记者发自南越的报道承认：南越解放军对湄公河三角洲的控制扩大

Next:西哈努克鼓吹“南越老柬实行有保证的中立”


迪·辛格谈三国会议

出版日期:1966.09.01
         期次:2983
         版次:2
         栏目:\[第二版]
文章正文:
【印新处新德里八月二十九日电】南斯拉夫、阿联和印度三国首脑会议将于十月二十一日到二十五日在新德里举行。印度报业托辣斯说，是迪内希·辛格八月二十九日在人民院说这番话的。
迪·辛格在回答问题时说，没有为会议准备议程，但是，可望就今天世界面临的国际问题进行会谈。他还说，拟议中的首脑会议不是举行更大规模的不结盟国家首脑会议的前奏。
他在答复一名议员的问题时说，虽然会议不打算讨论双边争端，但是，肯定要讨论冲突，因为这些冲突在这个地区反映出某些危险并且肯定要讨论意识形态冲突的某些较为广泛的方面。
迪·辛格对另一名议员说，他希望在三国首脑会议上讨论为了加强不结盟所应采取的有效步骤。

显示原版>>

Previous:阿联总统府一官员赴印筹划南印阿（联）首脑会议事宜

Next:刚果（利）《闪电》月刊发表文章：毛主席关于武装斗争的理论是普遍真理


刚果（利）《闪电》月刊发表文章：毛主席关于武装斗争的理论是普遍真理

出版日期:1966.09.01
         期次:2983
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】刚果（利）革命青年联合会机关刊《闪电》月刊五、六月分合刊（第四期）刊登一篇题为《在战争中学习战争的艺术》的文章，全文如下：
各国革命的人民在进行武装斗争之前，并浚有在军事学院中上过正规的课程。他们是在战斗中学会打仗的。
当亚洲、非洲和拉丁美洲的人民拿起武器革命的时候，帝国主义者和反动派立即指责是中国煽动他们的，或甚至是中国组织这些暴动的。在林彪同志的《人民战争胜利万岁》一文发表后，他们更加疯狂地诽谤中国，指责它是“好战的”，想要“用武力和暴力改变世界秩序”。先生们，你们错了。驱使被压迫的各国人民和各民族拿起武器来争取自身的解放的正是你们，教育他们这样做的也正是你们。
路是人走出来的。武装斗争的道路是各地的革命者开辟出来的。
中国人民自己在一开始的时候也不了解武器在革命中的重要性。在一九二七年，蒋介石反动派大批屠杀中国共产党人和革命者。人民那时才懂得当敌人手里拿着刀来进攻他们的时候，他们也必须手里拿着刀来反击。毛泽东主席总结了这些经验并写道：“我们是按照蒋介石的办法办事……看到人家手里拿着东西了，我们就要调查一下。他手里拿的是什么？是刀。刀有什么用处，可以杀人。他要拿刀杀惟？要杀人民。调查了这几件事，再调查一下：中国人民也有手，也可以拿刀，没有刀可以打一把。中国人民经过长期的调查研究，发现了这个真理。”
中国人民、越南人民、朝鲜人民和阿尔及利亚人民选择了这条道路。今天，刚果（利奥波德维尔），所谓的葡属几内亚、安哥拉、莫三鼻给、秘鲁、哥伦比亚和其他地方的人民也选择了这条道路。
从不认识枪杆子的重要作用到认识到这种作用，从没有武装斗争到发动武装斗争，这代表着认识上和实践上的一个飞跃。
在一开始，和在武装斗争的一段相当长的时间内，革命的军队是弱小的，而反革命的军队是强大的。如果革命的力量想要避免被消灭，和想要消灭比它强大数倍的敌人的话，他们必须解决战略和战术问题。
革命军队的战略战术不是从天上掉下来的。它的战略战术是通过总结经验，从实践中取得的。“敌进我退，敌驻我扰，敌疲我打，敌退我追”。这些游击战术是在实践中制定的。
为了使在开始时弱小的革命军队随后变得强大，必须尽可能多打胜仗，并且尽可能少打败仗。当敌人的人数过多的时候，我们就不要让他们找到我们。我们不打没有把握的仗，我们不打没有准备的仗。当我们进攻敌人的时候，我们完全应该准确而有力地给以打击。我们要用胜过敌人三倍或五倍的兵力发动闪电式的进攻，迅速取得战果，一个接一个地打歼灭战。人民战争的战略就是如此。
对革命的武装力量来说，走向最后胜利的唯一道路是在紧密依靠人民，同人民团结起来，履行和发展符合国家具体情况的革命战争的战略战术的情况下进行人民战争。不可能要求一支革命的军队每仗必胜。但是可以要求，尽可能多打胜仗，尽可能少打败仗，或者尽可能少打那种伤亡多于战果的仗。在打胜仗后，应该总结成功的经验，打败仗后要吸取失败的教训。有了积极的和消极的经验，人们就学会了掌握战争的艺术。帝国主义者和反动派尽管有现代化的武器和装备，最后将被人民的武装力量所击败。
【本刊讯】刚果（利）革命青年联合会机关刊《闪电》月刊五、六月分合刊（第四期）刊登题为《帝国主义给自己准备了灭亡的条件》的一篇文章，摘要如下：
美国和西欧国家的资本主义—帝国主义阶级制造了它自己的掘墓人，这些掘墓人不仅是本国的无产阶级，而且还包括构成世界人民大多数的广大的殖民地半殖民地被压迫人民。列宁认为，世界上被压迫民族在反对帝国主义的斗争中起着巨大的、有历史意义的作用。
毛泽东同志用辩证法对帝国主义接近于它的不可避免的灭亡进行了透彻的分析。他总结了中国人民和其他国家人民，特别是亚洲、非洲和拉丁美洲人民的革命斗争经验，他指出：
“帝国主义给自己准备了灭亡的条件。殖民地半殖民地的人民大众和帝国主义自己国家内的人民大众的觉悟，就是这样的条件。帝国主义驱使全世界的人民大众走上消灭帝国主义的伟大斗争的历史时代。”
体现了人类历史发展规律的真理的这种科学的论断已随着时间的发展得到证实，并将继续得到证实。
诚然，帝国主义正在违背自己的意愿为它自己的灭亡准备条件。主观上，它想掠夺和侵略别人，以满足它的贪心和延长它的日子。可是客观上，它正在不停地为它自己掘墓。
帝国主义不仅在殖民地半殖民地中制造它自己的掘墓人，而且它也在为广大人民群众的反帝斗争准备条件。如同毛泽东同志所说的那样：“帝国主义替这些人民大众准备了物质条件，也准备了精神条件。”
工厂、矿山、铁路等都是物质条件、帝国主义修建这些东西是为了掠夺殖民地和半殖民地。可是这些东西也可以成为民族解放运动的物质基础。
武器、大炮、弹药等等都是物质条件。帝国主义把这些杀人工具运到殖民地半殖民地来，是为了粉碎人民群众的抵抗。
可是当这些国家掀起了革命风暴，人民群众走上武装斗争的道路时，这些武器将落人广大人民群众的手中，成为用来对帝国主义作战的工具。
可是，仅仅有物质条件是不足以推翻帝国主义的统治的，精神条件也是必要的。人民战胜帝国主义所必要的精神条件是什么呢？两个最重要的精神条件是：
帝国主义通过它的侵略和军事上、政治上、经济上、文化上的镇压，激起了被压迫民族和人民对它的仇恨，它使他们了解到它的反动本质，鼓舞了他们的反抗精神和革命精神，驱使他们团结起来进行坚决的斗争。这就是一个精神条件。
帝国主义者的侵略和进攻，武装镇压和政治欺骗，归根结蒂只有助于用反面的例子来教育人民群众他们应该如何起来进行斗争，和如何在他们的革命中取得胜利。在各国革命的人民对帝国主义者及其走狗进行的数以百计的流血的和不流血的战斗中，积累了在军事、政治、经济和文化方面同他们进行斗争的经验——这些经验中有积极的，也有消极的。这也是革命取得胜利的一个必要的精神条件。
美帝国主义是今天最强大和最傲馒的帝国主义，也是历史上最腐朽和最软弱的帝国主义。这样一条疯狗，在世界上到处乱跑乱窜，到处树立敌人。为它的将来掘墓的这些人比过去为历史上其他的帝国主义者和反动派掘墓的人强大得多。它比任何其他的帝国主义都做了更多的事情，来为帝国主义的灭亡准备条件。
美帝国主义奉行的反革命的全球战略实际上为它自己的灭亡准备了条件。它通过它的罪恶侵略，只会不断提高各国人民的政治觉悟，教育他们来击败它。
我国人民，刚果（利奥波德维尔）人民就是一个例子。
毫无疑问，刚果人民的政治觉悟和他们的宝贵经验是他们今后的胜利的最为重要的精神条件。
帝国主义注定要灭亡；可是他不会听任别人打击它而不进行反抗。虽然它在为它自己的灭亡准备条件，可是不用说，它是不会自行消灭，自行灭亡的。它在垂死挣扎中，将会绝望地进行斗争和挣扎。
但是，尽管如此，它是改变不了历史的发展规律。各国人民将组织他们的力量，进行一场长期而尖锐的斗争，然后才能埋葬这个如此野蛮的帝国主义。在我们的时代，世界各国革命的人民完全有理由宣布，帝国主义的灭亡和各国人民的胜利都是不可避免的。

显示原版>>

Previous:迪·辛格谈三国会议

Next:苏政府竟向我提出所谓「抗议」


关于粥样硬化疾病的部分考察

出版日期:1966.09.01
         期次:2983
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【塔斯社第比利斯七月二十九日电】格鲁吉亚的内科医生曾经考察粥样硬化疾病的分布和调查此种病症发展的原因。他们考察时特别注意七十——八十岁和年岁更大的人。
内科学研究所的工作人员研究格鲁吉亚长期居民的粥样硬化和心脏局部缺血症发病情况后，发现人的机体内胆固醇的数量在六十岁前达到最高水平。然后降到标准水平。在九十岁以后，降低进行的很快。
格鲁吉亚内科学研究所所长基普什德泽教授说，这些研究又一次证实了我们下述的这样一种假设：粥样硬化是病，而不是老年人的同伴。粥样硬化可能在年轻人体内出现，而同时老年人却往往没有这种现象。食物的成份对这种疾病的发展没有重要意义。
在格鲁吉亚高达两千米的山区，居民吃的主要是含有高脂肪的肉食，而心血管疾患的分布并不比主要吃植物性食物的其他地区广。科学家们认为，一定数量的体力负荷是老年人预防粥样硬化一个比较好的方法。

显示原版>>

Previous:马利诺夫斯基去罗马尼亚

Next:塔斯社报道一种血栓溶解剂


国外正在研究治疗原子辐射症

出版日期:1966.09.01
         期次:2983
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【本刊讯】美国《商业周刊》八月六日登载一条消息，题为《从南斯拉夫人对核酸的研究中看到治疗辐射受害者的新线索》，全文如下：
四位南斯拉夫科学家对为什么活机体在受到致命辐射后立即注射核酸可以得救所提出的解释，开辟了两个通往其它研究的途径：
——它将使人们对核酸在细胞的生与死循环（现代生物学的核心）中所扮演的角色获得新的重要的了解。
——它对谋求抢救受到致命核辐射的原子工人或一般公民的方法的研究可能提供一个巨大突破口。
南斯拉夫的小组——萨夫科维奇、赫德尼克、贝卡雷维奇、彼得罗维奇——是在贝尔格莱德附近文查的鲍里斯·基德里奇核研究所进行的。他们的研究获得政府很高的赞扬。
贝卡雷维奇说，他的小组在十年前发现，受到辐射的老鼠如果立刻注射从健康动物器官里抽出来的核酸可以得救。最后，该小组推想出其原因是：注射进去的核酸直接走向受到辐射的动物的生命器官，迅速促使身体加速体内蛋白质或白蛋白的生产。就是这种白蛋白的突然合成似乎起到了拯救的作用，使身体可以担负起改造受辐射细胞或用健康的新细胞代替它们的紧急任务。
【德新社东京八月十二日电】时事通讯社今天说，科学技术厅所属综合放射治疗研究所的科学家们，已经发现了一种可以防治受到严重辐射后产生不良后果的“奇妙的药物”。
据说，这种药物——五—羟色氨酸——将是世界上可以防止直到现在为止被认为是无法治疗的辐射病症的第一种药物。
这种药目前正处在动物试验的阶段，人们希望，这种药也将是癌症患者的一个大福音，因为它能够大大增加放射治疗法的安全性，而放射治疗法对治疗癌症是非常有效的。
科学技术厅说，研究所今天宣布了由中村渡（音）博士发现的这种药物。
直到现在为止发现的杭辐射药物，诸如ＡＥＴ和ＭＥＡ等都会引起非常有害的后果，因此仍然停留在动物试验的阶段。
由中村渡博士进行的一些试验表明，在事先注射了五—羟色氨酸的老鼠，完全能够经受住直到现在为止被认为是致命的重剂量辐射。这就是说，所有的老鼠在受到了八百伦琴的辐射后不久就都死了，但是只有在事先注射了这种药物的老鼠，全都活了下来。
而且，时事通讯社又说，在三十天到四十天后，对这些老鼠所进行的尸检证明，它们的内部器官也没有任何不正常的现象。

显示原版>>

Previous:外电报道世界破伤风死亡率

Next:加拿大人坚信美国是侵略者


红十字国际委员会企图派人去越活动

出版日期:1966.09.01
         期次:2983
         版次:4
         栏目:\[第四版]
文章正文:
【路透社日内瓦八月二十九日电】红十字国际委员会今天在这里透露，北越不理会红十字国际委员会主席提出的派一高级特别代表团去河内调查因越南冲突所造成的整个局势。
该委员会在给各国红十字会的信件（今天这里发表了这封信）中说，委员会主席戈纳尔是七月份在委员会提出的表示愿意服务的其它建议遭到北越红十字会拒绝后采取这一行动的。
这封信说，戈纳尔亲自建议，派一特别使团去访问河内，“目的在于在最高一级上调查这一冲突所造成的整个局势”。
它又说，这一使团还可为委员会按照一九四九年保护战争受害者的四项日内瓦公约完成其人道主义的任务开辟可能性。

显示原版>>

Previous:加拿大人坚信美国是侵略者

Next:美宣布驻欧美军司令部迁到西德


加拿大人坚信美国是侵略者

出版日期:1966.09.01
         期次:2983
         版次:4
         栏目:\[第四版]
眉题:加拿大教授斯坦梅茨谴责美国侵略越南
文章正文:
【本刊讯】美国《国民前卫》周刊八月二十日登载加拿大阿尔伯达大学心理学教授斯坦梅茨的一封来信，全文如下：
对于美国通过不断扩大对越南人民的战争表现出来的对外政策，绝大多数加拿大人感到惊慌。加拿大绝大多数城市中的“结束越南战争”委员会、加拿大广播公司和无党派的电视台、电台和报纸的报道、从保守党到新民主党的政党的声明和几乎所有的青年团体都在得出一致的意见。
阐述得最清楚的莫过于美国参议院外交委员会的一位已经退休的阿尔伯达省（加拿大）的律师三月间所写的下列意见了。自那时以来的局势，特别是最近对河内和海防市郊的轰炸，正在加强加拿大人的这些坚信的看法：
——在越南，美国是侵略者。
——美国的行动明显地一向是，而且现在仍然是违反门罗主义、大西洋宪章、日内瓦协议和联合国宪章的。
——美国对东南亚的政策明显地是帝国主义的，以赢利为目的的，完全不符合越南人民或他们的邻国的利益。
——任何国家都不能或不应该图谋统治世界。
——中国没有侵略美国或任何其他国家。
——加拿大人不害怕中国，而害怕美国约翰逊政府的不负责任的行为。
除非美国的对外政策和在东南亚的行为突然改变，加拿大人中明显的多数将肯定上述的意见并将要求他们的政府——这个政府长时期不情愿地不公开反对美国——退出北大西洋公约组织、停闭北美空防联合司令部、公开宣布中立和同情受迫害的人并赞同法国的戴高乐的对东南亚政策。

显示原版>>

Previous:国外正在研究治疗原子辐射症

Next:红十字国际委员会企图派人去越活动


腊斯克说中国「正在发生非常重要的事情」

出版日期:1966.09.01
         期次:2983
         版次:1
         栏目:\[头版]
副题:日本记者报道美政府很注意我红卫兵破旧立新的行动
文章正文:
【美新处华盛顿八月三十日电】国务卿腊斯克今天说，美国在全世界承担条约义务方面并不是做得过分了。
腊斯克在参议院战备小组委员会上作证时说：“在我们有切身利益的地区，存在着承担的义务不够的很大危险。”
腊斯克对小组委员会说，他目前看不到北越或中国准备“到会议桌旁去”进行和平谈判的前景。他说，美国对泰国、马来西亚和菲律宾所采取的朝这一目标前进的行动很感兴趣。
他又说，他对河内和北京拒绝所有这些和平行动“感到失望，但并不感到意外。”
他说：“看来河内和北京将不会参加这种会议。”
腊斯克说，在共产党中国正在发生“非常重要的事情”。他说：“看来武装部队的领导方面加强了它的地位。我们希望他们能够对未来作出一些良好的和谨慎的判断。”
但是当问到中共领导人是否在走向亚洲的和平时，这位国务卿说，情况“显然不是在向那方面发展”。
【美新处华盛顿八月二十九日电】在有人问到最近共产党中国的所谓“红卫兵”的活动时，国务院发言人麦克洛斯基只能说，美国已接到有关在大陆进行的群众示威的消息。
同时，另一些官员说，美国对过去一周半中发生的事件没有作出任何“结论性的解释”。
【日本广播协会电台八月二十五日广播】据日本广播协会驻华盛顿特派记者电：关于红卫兵进行的刷新运动，美国政府当局人士作为看清共产党中国今后的动向的重要因素加以注意。关于这个运动，美国政府当局人士拒而不正式发表评论。
美国政府有关人士还担心，共产党中国可能在通过这次运动掀起来的国民的精力这个基础上，对外采取越来越强硬的路线，特别是加强和美国较量的态度。

显示原版>>

Previous:七亿中国人民忠于共产党和毛主席

Next:美报继续对我进行攻击诬蔑


老泰境内湄公河发大水/万象若干地区和廊被淹

出版日期:1966.09.01
         期次:2983
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社万象八月二十八日电】湄公河在这里的一段今天二十多年来第一次发大水，迫使数以千计的家庭撤走。
【路透社万象八月二十九日电】从湄公河滚滚而来的洪水，今天冲过了用沙包堆积的壁障，流入老挝行政首都万象的若干地区。
据官方人士说，在老挝北部，老挝王都琅勃拉邦（那里昨天已有一百幢房舍被冲毁）周围的洪水又上升了三英尺。
【美联社曼谷八月二十九日电】据说，湄公河的水位星期一继续上升。泰国东北部河滨城市廊开已被一米多深的水淹没。
这里报纸消息说，这是这个地区十八年来所遇到的最严重的水灾。

显示原版>>

Previous:日本和南朝鲜脑炎流行

Next:阿联总统府一官员赴印筹划南印阿（联）首脑会议事宜


马利诺夫斯基去罗马尼亚

出版日期:1966.09.01
         期次:2983
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社布加勒斯特八月二十九日电】苏联国防部长、苏联元帅马利诺夫斯基和华沙条约缔约国联合武装部队参谋长卡扎科夫大将今天到达布加勒斯特参加罗马尼亚共产党中央执行委员会委员、罗马尼亚社会主义共和国武装部队部部长萨拉扬大将的葬仪。
到航空港迎接他们的有罗武装部队部副部长约尼查上将、格臭尔基中将。

显示原版>>

Previous:乌布利希离苏回国

Next:关于粥样硬化疾病的部分考察


毛主席语录

出版日期:1966.09.01
         期次:2983
         版次:1
         栏目:\[头版]
文章正文:
中国人民将会看见，中国的命运一经操在人民自己的手里，中国就将如太阳升起在东方那样，以自己的辉煌的光焰普照大地，迅速地荡涤反动政府留下来的污泥浊水，治好战争的创伤，建设起一个崭新的强盛的名副其实的人民共和国。 毛泽东

显示原版>>

Next:七亿人民将创立一个崭新的社会


美报继续对我进行攻击诬蔑

出版日期:1966.09.01
         期次:2983
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿八月二十六日电】“恐怖气氛……奇怪……越来越丑恶的现象……疯狂气氛……反帝。”
这些是世界各地报纸社论版在估计在共产党中国发生的文化和思想骚乱时所用的一些字眼。
《华盛顿邮报》说：
“在毛泽东的非常内向的中国，整个‘伟大的无产阶级文化革命’自始至终都是使青年驯服的过程……随着毛加紧清洗，我们看到的中国的形象变成了主要是一种越来越丑恶的形象……。”

显示原版>>

Previous:腊斯克说中国「正在发生非常重要的事情」

Next:缅甸《卫报》社论说：红卫兵的行动是非常的适当的


美记者发自南越的报道承认：南越解放军对湄公河三角洲的控制扩大

出版日期:1966.09.01
         期次:2983
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《芝加哥每日新闻》八月二十二日刊载该报外事记者从芹苴发回的一篇报道，题为《湄公河三角洲的战争面临增加美国兵》，摘要如下：
最近透露的把美国作战部队投入南越湄公河三角洲的计划，反映了一个明显而又痛苦的事实。
在这个人口稠密、大米丰富的三角洲地区的战争，进行的并不象一些美国和越南官员愿意想象的那么顺利。
仅仅一年以前，这个地区的美国高级军事顾问还说，越南政府部队牢牢控制信局势，在三角洲将不需要美国军队。
由于以为局势十分顺利，三角洲被长期忽视。注意力转移到西贡以北的地区，特别是中部高地，……
但是现在三角洲被突然——令人不愉快地——重新看到了。
一年以前在三角洲有一万五千名游击队，美国军方高级人士现在估计有五万一千人，基干部队的人数从一万八千入增加到一万九千人。
美国人士说，此外，越共在三角洲，特别是在建和省的招募新兵工作进行得很顺利。
美国人士说，前哨民团在许多情形下不相信这个地区的越南正规军会援救他们。
越共在三角洲的控制程度省与省不同。在人口最多的两个省份——建和与永隆，他们的力量最强。他们还能阻止政府和人民使用这个地区的许多公路。
政府一般地只控制“城市”居民的中心——省和区时首府。

显示原版>>

Previous:缅甸《卫报》社论说：红卫兵的行动是非常的适当的

Next:戴高乐抵柬埔寨活动


美军火工厂加紧生产炮弹

出版日期:1966.09.01
         期次:2983
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿八月二十二日电】美国陆军当局二十二日宣布，它将立即使它设在密苏里州圣路易的军火工厂重新开工，以生产一○五毫米口径的炮弹，以便适应越南「提高了的行动水平」。
陆军当局说，到明年一月时将进行生产，到明年五月时职工将达二千五百人。
陆军当局说，生产数将是四百五十万炮弹。

显示原版>>

Previous:美宣布驻欧美军司令部迁到西德

Next:美众院非美活动委员会通过限制反战组织活动的法案


美宣布驻欧美军司令部迁到西德

出版日期:1966.09.01
         期次:2983
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿八月二十六日电】下面是美国国防部今天发表的公告：
国防部宣布，现在驻在法国洛热营的美国驻欧司令部总部将移驻德国的斯图加特。这是由于美国必须从法国迁出美国军事力量而在目前执行的调整和革新美国驻欧军事司令部机构计划中采取的第二个重大步骤。
以前宣布过的第一个重大步骤是把美国第七军总部同驻在德国海得尔堡的美国驻欧陆军总部合并，此事将在一九六六年十二月完成。
根据计划，美国驻欧司令部总部将在一九六七年三月三十一日前在斯图加特办公。

显示原版>>

Previous:红十字国际委员会企图派人去越活动

Next:美军火工厂加紧生产炮弹


美众院非美活动委员会通过限制反战组织活动的法案

出版日期:1966.09.01
         期次:2983
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿八月二十四日电】众院非美活动委员会二十四日很快通过一项法案，决定对反战组织的「公开活动」规定了严厉的刑事惩罚。
在不到一小时的讨论后以七票对零票的结果通过了这项法案。
规定的最大惩罚是罚金两万美元和监禁二十年。

显示原版>>

Previous:美军火工厂加紧生产炮弹

Next:「亚洲开发银行」正式成立


美众院军事委员会通过法案：授权约翰逊随时征召后备役人员当炮灰

出版日期:1966.09.01
         期次:2983
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿八月二十九日电】众院军事委员会今天以三十二票赞成一票反对通过一项法案，根据这项法案，总统可以在他认为需要时从后备兵员和国民警卫队（国家民兵）中征召约十九万名。
这个委员会的主席、众议员里弗斯说，这样将会消除一种错误观念，认为有些人由于参加了后备役而找到了“逃避征募的天堂”。
星期一通过的这项法案允许总统有权下令大约五万六千多后备人员中的非训练人员服现役。
这项法案还允许总统在一九六八年七月一日前，有权命令附属于训练单位的但是没有受过一般是六个月的现役训练的后备役人员服现役。属于这个范围的人有大约十三万三千人。
根据这个程序被征召的任何人，要服役到他们服完了等于总共二十四个月训练的现役为止。这二十四个月相当于征募的义务兵役的服役期。
【合众国际社华盛顿八月二十九日电】委员会主席、南卡罗来纳州民主党人里弗斯说，他将设法一过劳动节就把这个法案提交众院表决。
【合众国际社纽约八月二十八日电】《新闻周刊》今天说，如果志愿兵不足以满足越南的需要，将要求总统约翰逊宣布国家紧急状态以征召后备人员。
《新闻周刊》在其“潜望镜”栏中说：“国防部长麦克纳马拉的一高级顾问预言，到明年春天，五角大楼将征召个别后备兵以满足越南对技术人员和飞行员的需要。这位五角大楼顾问说，初期征召可能是志愿兵，但如果应征的太少，约翰逊将被要求宣布国家紧急状态，这样就能够征召后备役兵员。”
【美联社纽约八月二十九日电】《纽约时报》今天说，在越南的高级军事战略家正在“考虑把驻在越南的美国军队在今后十八个月里增加到六十万人”。
这家报纸说，“除了新增加的地面部队之外，空军也将增加大约五个中队的战术战斗轰炸机，并将大大增加它的空运能力，使之每天能从沿海港口向内地的战斗部队运送数以千吨计的弹药、食品和其他供应品。”报纸又说，海军将增加一些沿海监视船和内河巡逻船。
这家报纸说：“除非能够使一千万或更多的农民相信西贡政府将保障安全和改善他们的生活条件，否则人们认为击败敌人的长远前景是暗淡的。”

显示原版>>

Previous:「亚洲开发银行」正式成立


缅甸《卫报》社论说：红卫兵的行动是非常的适当的

出版日期:1966.09.01
         期次:2983
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】仰光《劳动人民日报》和《卫报》八月三十日全文刊登《人民日报》的社论《革命青少年要向解放军学习》。缅甸通讯社新闻稿也刊登了社论全文。其它报纸刊登了这篇社论的摘要。
《卫报》以中国《文化革命》为题用半版来刊登西方通讯社报道的中国文化大革命的消息。许多报纸刊登红卫兵举行示威的消息。
各报还刊登了路透社从罗马报道的《团结报》对中国的诽谤。有些报纸所用的标题是：《破产的对外政策的结果》，《对错误政策的错误答案》，《对外政策的失败》。
《卫报》三十日在题为《非常适当》的社论中评论了中国的无产阶级文化大革命。社论说，「青年应当带头进行反对旧秩序、建立新秩序的革命，中华人民共和国的红卫兵今天正在做的是非常适当的，完全是意料中的。」
它说，红卫兵已成为世界报纸的头条新闻，不管人们是否赞同他们的作为。
社论说，「当红卫兵被指责采取过火行动时，北京的官方《人民日报》就要他们向解放军学习，克制和守纪律，已警告他们不要武斗而要文斗。从关于他们在北京苏联大使馆前举行示威的报道来看，这个号召看来立即为年青的示威者所遵守。毫无疑问，许多人将抱着很大兴趣等待关于人民中国蓬勃发展的文化革命进一步发展的消息。」

显示原版>>

Previous:美报继续对我进行攻击诬蔑

Next:美记者发自南越的报道承认：南越解放军对湄公河三角洲的控制扩大


七亿人民将创立一个崭新的社会

出版日期:1966.09.01
         期次:2983
         版次:1
         栏目:\[头版]
眉题:日社会党国会议员访华团团长盛赞我文化大革命
文章正文:
【本刊讯】据香港《文汇报》八月三十日报道，日本社会党国会议员访华团团长?J兼次郎昨天在这里对记者说，以毛泽东思想为指导的中国文化大革命具有伟大的历史意义和深远的影响，一定能取得完全胜利。
?J兼次郎说，他们在访华期间，亲眼看到了中国正在进行的轰轰烈烈的文化大革命，全国革命青年学生和广大工农兵群众都投入了这场大革命的洪流中。他说，中国领导人，信任群众，放手发动群众，依靠群众，全力铲除带有封建主义、资本主义、修正主义腐朽气息的陈规陋习，将使全国七亿人民的思想彻底革命化，创立一个崭新的社会主义新社会。
【本刊讯】东京消息：日本社会党国会议员访华团八月二十九日晚回到东京，并在机场举行了记者招等会。
访华团团长?J兼次郎代表访华团一行谈到中国无产阶级文化大革命的问题时说，“指导中国文化大革命的根本思想是毛泽东思想。现在，整个中国成为学习毛泽东思想的大学校。中国人民都在努力学习毛主席的著作，如《为人民服务》、《愚公移山》、《纪念白求恩》、《反对自由主义》等。有了毛泽东思想，中国就不会离开社会主义。”他说，“我们高度评价中国的文化大革命。”“我们应当评价中国人民要创造前人未曾创造过的社会主义新文化的积极性。”他说，“中国的文化大革命，不表明中国的脆弱，而表明中国共产党的强大和中国的政权及其经济基础是巩固的。”?J兼次郎说，‘“中国无产阶级文化大革命的最大的目标是消灭体力劳动和脑力劳动之间的差别、城乡差别和工农差别，以建设社会主义的新文化。”他说，“当前人们在这场运动中正在勇敢地改变同中国国家的主人翁——工农兵无缘的旧思想、旧文化、旧风俗、旧习惯。”他还介绍了北京的红卫兵们改掉旧街道、旧字号名称的革命行动。
?J兼次郎还驳斥了那种认为中国的文化大革命是什么“派系斗争”之类的谬论。
团员大柴滋夫说，中国的文化大革命表明”中国坚决不走苏联修正主义的老路。”
团员野野山一三说，“中国人民在这场革命中得到中国共产党全党的支持，正朝着共产主义的阶段前进。”
在回答日本记者提出的问题时，访华团的团员们介绍了中国对苏联修正主义领导集团的坚定的态度。他们说，在反对美帝国主义的问题上，”中国斩钉截铁地表示决不能同苏联修正主义集团搞‘联合行动’。”
一个日本记者问：访华团对美苏合作是怎样看的？
团员?A崎弥之助回答说，“访华团团长?J兼次郎十二日在中国人民外交学会举行的宴会上明确地说过，最近包括佐藤内阁在内，正在参与的苏美和平共处政策，从结果来看，是与支持美帝国主义侵略越南和抑制越南人民斗争的作用一脉相通的，我们对这一事态予以重视”。

显示原版>>

Previous:毛主席语录

Next:日本自由民主党议员团来我国访问/共同社说他们的主要目的是想了解我国文化大革命情况


七亿中国人民忠于共产党和毛主席

出版日期:1966.09.01
         期次:2983
         版次:1
         栏目:\[头版]
眉题:刚果（布）电台总编辑评我红卫兵的革命行动
文章正文:
【本刊讯】刚果（布）革命之声电台八月二十七日广播了这家电台的总编辑桑巴·安德烈·伯纳写的关于中国无产阶级文化大革命的一篇评论。
评论说，从北京开始的红卫兵热潮目前己席卷最工业化的省分，在这些省分，支持无产阶级群众和反对修正主义的运动得到了最大的响应。评论说，“这次广泛的运动动员了成千上万中国人，他们有时举行大规模的群众大会，有时敲锣打鼓走上上海、天津的大街，这次运动的意义在于与最基层有密切联系的士兵的觉悟，他们要求说，革命还没有结束，必须清除一切阴暗面，殖民主义者通过这些方面成功地干了许多事。”评论指出，“如果说在不到三天之内这个大陆的小酒店、大街、商店都受到中国社会主义的新的洗礼，这就可以了解七亿中国人如何忠实于坚如磐石的党的支柱和创造者的那个人、忠于由毛泽东主席领导的中国共产党。”评论强调说，必须“‘认识到最近激起人民中国的群众的新现象的惊人的反响。”

显示原版>>

Previous:日本自由民主党议员团来我国访问/共同社说他们的主要目的是想了解我国文化大革命情况

Next:腊斯克说中国「正在发生非常重要的事情」


日本和南朝鲜脑炎流行

出版日期:1966.09.01
         期次:2983
         版次:2
         栏目:\[第二版]
副题:日本大部分县宣布为“感染区”
文章正文:
【法新社东京八月二十五日电】昏睡症（日本—Ｂ型脑炎）今夏在日本已成了严重的流行病。
东京在本周接到了这种病症的第一个死亡报告后已终于宣布为危险区。
到二十三日为止，总共已有一千六百一十六人感染上——其中三百三十四人已证实，一千二百八十二人属于可疑——迄今为止已有三百八十四人死去。
这个数字大大超过了去年的死亡数，去年感染上的有九百六十三人，死去二百七十人。
包括东京在内，正式划为“感染区”的已达到三十八个县（日本总共有四十六个县），只有北海道和东京以北的其它县仍然安全。
【路透社汉城八月二十五日电】卫生和福利部今天说，自从八月初以来，昏睡性脑炎已使一百六十名南朝鲜人死去，大多是儿童。

显示原版>>

Previous:西贡美官员在伪选前夕惶惶不安

Next:老泰境内湄公河发大水/万象若干地区和廊被淹


日本自由民主党议员团来我国访问/共同社说他们的主要目的是想了解我国文化大革命情况

出版日期:1966.09.01
         期次:2983
         版次:1
         栏目:\[头版]
文章正文:
【日本短波广播公司电台八月二十八日广播】由自由民主党小坂善太郎等八名国会议员组成的访问共产党中国议员团，今天启程前往北京。小坂善太郎等在启程以前就访问共产党中国的目的等发表谈话如下：
为期四周的访问的目的是，直接亲自听一听中国领导人的想法以及看一看国内情况的变化以及文化革命的实际情况。如果能够的话，希望同林彪国防部长举行会谈。在地理上和历史上同中国处于密切的关系。我相信，总有一天必须动员全国对待中国问题。为了这一天，有必要很好地看一看（中国的）实际情况。不要认为正在进行的文化大革命是过火的，不要只解释成坏的方面。我一定要了解中国今后将如何继续进行革命。我认为，如果能够了解这一点，即使政治制度不同，也可以共处。
【共同社东京八月二十七日电】小坂善太郎等人这次访华的主要目的，不是同中国领导人会谈，而是了解正在进行整风运动和文化大革命的中国的实际情况。
【本刊讯】据共同社报道，日本首相佐藤荣作八月二十六日接见了小板善太郎。
据报道，佐藤在谈到中国的红卫兵时说，“看起来使人戚到违反常识的这个运动，为什么搞得这样轰轰烈烈，希望能够好好地看一看实际情况。”
据报道，佐藤在谈到日中关系时说，“自己并没有忽视日中贸易，反而想在今后发展贸易量。”

显示原版>>

Previous:七亿人民将创立一个崭新的社会

Next:七亿中国人民忠于共产党和毛主席


苏报竟诬我红卫兵革命行动是“恶棍行为”

出版日期:1966.09.01
         期次:2983
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科八月二十九日电】《消息报》今天说，世界报刊十分注意北京对苏联大使馆采取的“恶棍行动”。
苏联星期五（二十六日）抗议共产党中国对大使馆进行骚扰活动，并要求采取有效措施，保护苏驻中国首都的外交官员。
《消息报》没有具体地提到红卫兵今天在苏驻京大使馆门前再次举行的示威。
这家苏联政府的报纸在世界报刊简短综述中说，红卫兵的“恶棍行为”在国际上引起了很大的注意。
它说：这些行动“严重地影响了苏联大使馆的工作”。
《消息报》报道，世界报刊还广泛报道苏联的照会，照会“强烈抗议对苏联使馆的暴行和挑衅”。

显示原版>>

Previous:苏政府竟向我提出所谓「抗议」

Next:乌布利希离苏回国


苏政府竟向我提出所谓「抗议」

出版日期:1966.09.01
         期次:2983
         版次:3
         栏目:\[第三版]
眉题:苏修攻击我红卫兵的革命行动
文章正文:
【路透社莫斯科八月二十八日电】（记者：沃勒）克里姆林宫昨晚发表了措词粗卤的对中国的抗议，要求立即无条件地结束在苏联驻北京大使馆外面的“流氓把戏”。
这项于星期五（二十六日）交给中国驻苏大使馆的抗议说，好斗的年青的示威者——北京的“红卫兵”在使馆大门附近的活动“直接违犯公认的国际法准则”。
这项照会于昨晚在政府报纸《消息报》上全文发表。
观察家说，自从克里姆林宫现领导人最近两年前从赫鲁晓夫接管权力以及随后徒劳地设法弥合同中国的意识形态争吵以来，这是这里看到的对北京提出的最尖锐的抗议。
塔斯社说，中国首都的局势日趋紧张。
这家通讯社说，“资本家、反革命分子”和那些反对“红卫兵”的人，正在遭到逮捕，他们的财产被没收。
苏联照会说，八月二十二日，临时代办拉兹杜霍夫在有组织的人群围住他的车辆后，被迫返回大使馆而没有为副总统卡曼加送行。
苏联照会指责说，当驻北京的大使馆向中国外交部抗议本周星期一的示威时，一个官员拒绝接受这项抗议并且拒绝担保这种事件不再重演。
照会还说，“中国外交部的代表卫护了对苏联大使馆进行挑衅的参加者，赞同他们的活动，因为据他说，他们执行了目前正在中国进行的政治运动的方法。”
照会继续引用中国官员的话说，中国当局不能排除继续在苏联使馆周围举行示威的可能性，并且不愿为这些示威承担责任。
【法新社莫斯科八月二十七日电】莫斯科和北京之间的关系今天随着苏联对红卫兵在苏联使馆外面采取的行动发表抗议照会而急剧恶化了。
但是很清楚，今天苏联发表的措词象过去一样强烈的照会除了是向舆论发出呼吁之外，将取得很少的反响，也不会有任何效果。
这项照会没有使用外交语言，直率地指责红卫兵是“流氓”，是“挑衅的组织者”，没有说一句颂扬的话。
苏联的这种突然失去耐心的行动表明，莫斯科现在已放弃了同一个自己清楚地表明没有进行平静讨论的性情的对手举行这种讨论的希望。

显示原版>>

Previous:刚果（利）《闪电》月刊发表文章：毛主席关于武装斗争的理论是普遍真理

Next:苏报竟诬我红卫兵革命行动是“恶棍行为”


塔斯社报道一种血栓溶解剂

出版日期:1966.09.01
         期次:2983
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【塔斯社莫斯科七月二十九日电】苏联微生物学家伊歇涅茨基从霉菌中分离出一种能溶解血栓的酶。他的制剂的效力超过了已知的来自动物的酶。
血管血栓形成，是一种全世界医生都重视的严重疾病。检验表明，在实验室中制造的八到十五毫米的血栓，在每毫米含有二十毫克伊歇涅茨基酶的液体中四分钟内便全溶解了。酶溶解血栓而不破坏血液。
伊歇涅茨基在实验室中通过对动物的试验确定了此种称作血栓溶解剂的有毒剂量和医用剂量。研究表明，在狗体内人工制造的血栓形成中，已经成功地做到了使血栓在颈静脉中溶解，恢复血管的通过量，使血液循环恢复正常。

显示原版>>

Previous:关于粥样硬化疾病的部分考察

Next:外电报道世界破伤风死亡率


外电报道世界破伤风死亡率

出版日期:1966.09.01
         期次:2983
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【印度报业托辣斯纽约八月十五日电】据世界卫生组织发表的一份研究报告透露世界上每年大约有五万人死于破伤风——超过受到了公众以及卫生当局比较重视的天花或其它感染病的死亡数。
婴孩的破伤风在一些不发达地区是普遍的，因为那里缺少基本的卫生条件。

显示原版>>

Previous:塔斯社报道一种血栓溶解剂

Next:国外正在研究治疗原子辐射症


乌布利希离苏回国

出版日期:1966.09.01
         期次:2983
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社明斯克八月二十九日电】明斯克发动机工厂举行了苏德友好群众大会，，乌布利希和白俄罗斯的领导人参加了大会。
白俄罗斯最高苏维埃主席团副主席、白俄罗斯共产党中央书记苏尔加诺夫叙述了苏联和德意志民主共和国劳动人民的友谊，这种友谊的基础是“理想的共同性以及目标和任务的一致”。他叙述了两国经济文化联系扩大和加强的情况。
苏尔加诺夫说，德意志民主共和国一贯反对新世界战争的威胁，不倦地揭露西德军国主义者的冒险主义政策，它是欧洲和平和安全的重要因素。
乌布利希在讲话中着重说，世界上第一个社会主义的工农德国同苏维埃国家被一个统一的目标
——争取世界和平、争取在德意志民主共和国建立社会主义和在苏联建立共产主义的斗争——紧紧联系在一起。
他谈到，德意志民主共和国的劳动人民如何在德国统一社会党的领导下和在其他兄弟人民的帮助下建设社会主义，从而向全体德国人民树立了以同世界各国人民友好为基础的民主和平发展的榜样。
晚间，乌布利希离开这里返国。

显示原版>>

Previous:苏报竟诬我红卫兵革命行动是“恶棍行为”

Next:马利诺夫斯基去罗马尼亚


西贡美官员在伪选前夕惶惶不安

出版日期:1966.09.01
         期次:2983
         版次:2
         栏目:\[第二版]
副题:美伪官员慌忙增加卫兵，所有美军宿舍全都加岗
文章正文:
【合众国际社西贡八月三十日电】美国官员今天透露，越共恐怖分子最近绑架了两个美国人。
美国人士说，越共暗杀运动是设法破坏南越九月十一日选举的一次规模广泛的活动。发生了一系列爆炸炸弹的暴行。
这些人士说，两名美国士兵被潜入的越共袭击者抓住，他们悄悄穿过三连南越军队，发动了一次闪电袭击，对这次袭击两周来一直保守秘密。这两名士兵的下落如何，则不得而知。
美国人说，已经破获了一些计划，表明美国和越南军队二些高级官员被列为暗杀小组的目标。
因此，这些官员的卫兵都增加了一倍，在有些情况下，增加了两倍。由于随着制宪议会选举日益接近，预料恐怖活动将要增加，所以所有的美国军人宿舍都加了岗。
两个被越共抓走的美国人是在八月十三日在富杜（顺化以东大约六英里）附近被浮的。合众国际社记者科帕拉在现场获悉，这两个美国人是一个中尉和一个军士，他们都属于南越第一师的某一营。
一支人数很少的越共部队今晚袭击了离开西贡中心只有四英里的一个政府哨所。
【合众国际社西贡八月二十九日电】恐怖分子星期日在西贡的阮高其总理府外面不远放置了两颗炸弹，但是在它还没有爆炸以前，一个年轻的越南士官便看到了它们，掠呼起来。
许多人拼命地跑开躲避，只有这个年轻的士官受了伤。警察赶到现场，又发现一颗炸弹——上面有定时装置，说明在十五分钟内爆炸。
除了这种爆炸炸弹的阴谋外，越共星期六在攻击一个郊区警察所的时候打死了四个并打伤了四个越南警察。在发生上述情况之前，共产党曾宣布将不让选举进行。
阮高其总理的政府和美国人对这次选举下的赌注很大，他们希望投票人数要在五百九十万合格选民中占百分之七十以上，以使给予制宪议会以坚定的委托。
虽然今晚出来参加竞选集会的人中有很多是年纪不满投票年龄的儿童，而且听众少到令人失望的程度，但是问答都是很尖锐的。

显示原版>>

Previous:在戴高乐抵柬前夕：德里宾从曼谷赶往金边

Next:日本和南朝鲜脑炎流行


西哈努克鼓吹“南越老柬实行有保证的中立”

出版日期:1966.09.01
         期次:2983
         版次:2
         栏目:\[第二版]
副题:说他是“戴高乐主义者”，非常喜欢戴对国际问题的态度
文章正文:
【法新社巴黎八月三十日电】西哈努克今天说，他对越南战争扩大的危险感到不安，因为人民中国“越来越直接地受到”美国升级的威胁。
法国电台驻金边记者在法国总统戴高乐访柬的前夕访问了亲王，亲王说，解决越南问题，在于“南越、老挝和柬埔寨有保证地中立化”。
亲王说，这应当是“由两个集团保证的真正的中立化”。他又说，他在一九六○年在联合国和一九六二年在日内瓦，已经提出过这种建议。他说，国务卿腊斯克最近所说的美国非常关心保持柬埔寨的中立的话，是“非常拙劣的玩笑”。这种中立只是受到美国及其仆从——曼谷和西贡——的威胁。
西哈努克亲王说，他和所有的柬埔寨人都是“戴高乐主义者”，因为他们同意戴高乐将军在下述这几点上的政策：拒绝为了任何人的利益而削弱我国的完全独立，即使是以超国家联盟为借口；反对一切外国干涉和一切侮辱；拒绝把大小国区别对待；最后，我们非常喜欢戴高乐对待国际问题的态度。西哈努克说：“我们认为戴高乐是西方唯一真诚的非殖民主义化者。”
亲王支持法国和中国拥有核弹，并且说，不应当把核力量完全交给一个小小的大国“俱乐部”。
【路透社巴黎八月三十日电】西哈努克说：“我建议越南、老挝和柬埔寨实行有保证的中立化
——由两个集团保证的新的中立化，而且我建议建立一个中立国家地带。
“某些亚洲和其他地方的同美国结盟的政府曾向我接触，让我跟我的朋友胡志明、我的朋友阮友寿联系，以便他们接受通过谈判解决越南问题。”
西哈努克亲王说：“他们仍然断然反对这种解决。十分简单，他们希望美国人尊重日内瓦协议，那就是说，在没有先决条件的情况下撤出南越。”

显示原版>>

Previous:戴高乐抵柬埔寨活动

Next:在戴高乐抵柬前夕：德里宾从曼谷赶往金边


在戴高乐抵柬前夕：德里宾从曼谷赶往金边

出版日期:1966.09.01
         期次:2983
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社金边八月二十九日电】联合国秘书长吴丹的私人代表德里宾今天到达这里，讨论柬埔寨—泰国边界争端问题。
【美联社曼谷八月二十九日电】联合国调解人德里宾应柬埔寨政府的要求，今天缩短他在泰国的逗留时间飞往金边。柬埔寨要求他在戴高乐访问期间呆在金边。
德里宾是上星期六作为联合国秘书长吴丹的特别代表到这里来的，以便寻找缓和泰国和柬埔寨紧张关系的办法。
他原定将在这里逗留一周，然后在星期六飞往金边。
泰国外长科曼今天对记者说，柬埔寨政府坚持说，在戴高乐访问期间里，德里宾应当呆在金边。
他说：“我们欢迎这个主意……我们希望这将有助于他（德里宾）履行吴丹委托他的任务。”

显示原版>>

Previous:西哈努克鼓吹“南越老柬实行有保证的中立”

Next:西贡美官员在伪选前夕惶惶不安


《香港夜报》发表文章说：现在逐渐明白文化大革命触及人们灵魂

出版日期:1966.09.02
         期次:2984
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《香港夜报》八月二十九日发表评论说：毛泽东思想“的确是把这个世界推向进步的唯一方向。”
评论说，“古往今来，几许帝王将相，一旦革命成功就安于逸乐。……独有今天的毛泽东，他不但没有多用中国人一分钱，而且还在不息地革命。”
这家报纸同日还发表专刊文章说，文化大革命是一场触及人们灵魂的革命，要发动群众起来向旧世界宣战。全文如下：
中共在文化大革命中，发展到红卫兵改招牌，是一个高潮。笔者最初也觉得如全聚德改为北京烤鸭店没有什么问题，但是招牌可以不必当众砸破，应当拿到博物馆去，将来还可以教育后代的青年。但是后来看了中共的报道和新闻图片，觉得不是那么一回事。
现在又有人提出说中共一纸命令就可以解决，何必劳师动众。笔者对于这个问题思索了很久，觉得两者之间，的确是大有分别。
从中共今天在大陆的政权来说，的确是一纸命令可以“搞掂”（解决）；过去的北京市委是修正主义者，不同意改名，但新北京市委不是修正主义，当然批准。如果由北京市委下一纸命令，全聚德把招牌收起来，第二日挂上一个“北京烤鸭店”的新招牌，那是最简单不过的一回事，但是对青年学生、对群众的影响怎样呢？他们不会明白是什么一回事，但是现在当众破招牌，每破一个字，群众就欢呼万岁，影响是完全不同的。这表示他们敢于向旧世界宣战，要当众公开的、大张旗鼓地进行，使群众认识到，改名并不是简单的事，它表明了要革掉旧的一切的命，要把旧世界粉碎。
文化大革命据说是一场触及人们灵魂的革命，有些人最初还不知道是什么一回事，怎样触及灵魂呢？现在细看红卫兵运动的发展，就会逐渐明白。从旧社会出身的人，思想上多多少少总要受到旧的文化思想和风俗习惯的影响，对于旧的一切，总不免有多少眷恋。现在在这些人的灵魂深处，一定有强烈的反应，是不可避免的。

显示原版>>

Previous:法新社报道：布隆迪决定同我复交

Next:美报惊呼：泰国爱国武装力量迅速壮大


巴外交官员说勃列日涅夫等将访巴

出版日期:1966.09.02
         期次:2984
         版次:3
         栏目:\[第三版]
文章正文:
【美联社卡拉奇八月二十七日电】外交部秘书优素福星期五（二十六日）晚上在拉瓦尔品第对记者说，预料苏联主席波德戈尔内，总理柯西金和共产党书记勃列日涅夫不久将访问巴基斯坦。他说，日期将在以后宣布。

显示原版>>

Previous:印新任驻苏大使抵苏

Next:蒋帮同西贡傀儡集团加紧勾结


保加利亚的芳香植物生产

出版日期:1966.09.02
         期次:2984
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】据保通社四月二十日报道，保加利亚的玫瑰油生产在世界上占第一位，薄荷油和熏衣草油的生产在欧洲分别占第一位和第二位。
一九七○年以前，芳香油植物的种植面积将有显著的增加。仅玫瑰谷的玫瑰园面积，将由一千五百公顷增加到三千三百公顷。熏衣草的面积将由二千六百公顷增加到五千二百公顷。薄荷的面积将由一千公顷增加到二千六百公顷。为了解决玫瑰谷芳香植物的灌溉问题，将修建四个新的水库和降雨灌溉系统。灌溉面积将从九千五百公顷增加到二万零七百公顷。在一九七二年将收获六万五千吨玫瑰花。

显示原版>>

Previous:关于土壤中发现的微生物

Next:原茶的加工


戴高乐同西哈努克会谈越南等问题

出版日期:1966.09.02
         期次:2984
         版次:2
         栏目:\[第二版]
副题:戴高乐宣传“独立和中立是东南亚冲突的唯一解决办法”；西哈努克要戴高乐“运用道义压力来结束越南战争”
文章正文:
【法新社金边八月三十一日电】戴高乐今天上午会见了西哈努克。
一些人士说，这两位国家元首对所讨论的一切问题都取得相同的看法，这些问题是：谋求和平解决越南冲突的原则、法国政策、柬埔寨政策和诸如两国经济和军事合作等双边问题。
【合众国际社金边八月三十一日电】权威的美国人士说，戴高乐和西哈努克讨论的问题包括柬埔寨对它的邻国和美国的态度，特别是越南问题。这些人士说，后者是“从其一切角度”加以讨论的，“并且考虑到所有有关国家的态度”。
【合众国际社金边八月三十一日电】戴高乐的发言人贝洛尔说，会谈的主要问题是“东南亚的危急局势”。
据报道，戴高乐表示“赞赏”柬埔寨的中立和独立的政策。
贝洛尔说，戴高乐对西哈努克说，这种政策是“今天世界上唯一能够行得通的政策”。他们还讨论了法国和这个前法国保护领之间的经济合作问题。
【美联社金边八月三十一日电】法国总统戴高乐星期三再次强调，他相信独立和中立是东南亚冲突的唯一的解决办法。
戴高乐在一次国宴上举杯祝酒时表示支持柬埔寨的独立和中立，并且说，这个政策“是能够在将来成为”这个地区“和平的基础的唯一的政策”。
戴高乐向国家元首西哈努克致词说，这个政策并没有在整个印度支那实行，“恰恰相反，反而存在着来自外界的政治和军事干涉；这一事实更加清楚地表明你是多么正确。”
这显然是指美国在越南的干涉而言。
【法新社金边八月三十一日电】西哈努克要求戴高乐运用“道义压力”来结束越南战争。
亲王在王宫为戴高乐举办的宴会上说：“柬埔寨人民和越南人民、老挝人民以及所有其他有关国家人民一样，满怀希望地等待着你运用你的全部威信、智慧和远见，对于那些应对这场残酷的、野蛮的战争负担责任的人施加道义压力，这场战争就在我们家门口激烈进行，并且一直受到你的非常正大光明的谴责的”。
亲王在早些时候的一次广播中曾抗议下述这种“说法”：戴高乐到柬埔寨来，主要是因为越南有问题。他说：“这种我们不应当遭到的侮辱使我们感到不快。”他又说，“戴高乐将军是为了柬埔寨而来这里的”。
西哈努克还说，如果有一天他会见了美国巡回大使哈里曼（他在本月早些时候所宣布的访问柬埔寨的计划遭到金边的拒绝），“那肯定不会是为了讨论越南问题。”
【法新社金边八月三十一日电】西哈努克今天要求戴高乐运用“道义压力”来促使越南这场“残酷和野蛮的战争”结束。
西哈努克在为法国国家首脑举行的正式宴会上祝酒时说，如果说双方有可能“服从道理”的话，戴高乐将军是使他们这样做的人。
他说：“如果双方有可能服从道理的话，那要感谢你，你——我这样说并不是奉承之词——是唯一受到两个阵营尊敬的政治家，是唯一使他们不能怀疑的偏袒的人。”

显示原版>>

Previous:美报惊呼：泰国爱国武装力量迅速壮大

Next:外电报道：戴高乐会晤越驻金边代表阮商


岛津久大任日本驻蒋帮“大使”

出版日期:1966.09.02
         期次:2984
         版次:3
         栏目:\[第三版]
文章正文:
【中央社东京八月二十三日专电】日本政府二十三日任命岛津久大为驻中华民国大使。
岛津是日本前驻加拿大大使，他刚于数天前自加拿大任所返回东京。
这位新任日本驻中华民国大使在单独接见中央社记者时，强调日本与中华民国间的传统友谊关系。

显示原版>>

Previous:蒋帮同西贡傀儡集团加紧勾结

Next:蒋帮派人去老挝活动


法新社报道：布隆迪决定同我复交

出版日期:1966.09.02
         期次:2984
         版次:1
         栏目:\[头版]
文章正文:
【法新社金沙萨八月三十日电】布隆迪外交大臣马松布科向这里的法新社记者说，布隆迪将同人民中国恢复外交关系。他不愿说将在何时执行这一决定（已经正式作出这一决定），但他说，在即将举行的联合国大会上，布隆迪将要求“立即接纳人民中国进入联合国并恢复它的合法权利”。
布隆迪在一九六五年一月同人民中国中断了外交关系。
马松布科说，他的政府的决定是符合它的不结盟的总政策的。

显示原版>>

Previous:新加坡《阵线报》刊登毛主席语录

Next:《香港夜报》发表文章说：现在逐渐明白文化大革命触及人们灵魂


关于土壤中发现的微生物

出版日期:1966.09.02
         期次:2984
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【塔斯社莫斯科七月二十六日电】苏联生物学家尼基京用电子显微镜在土壤中发现的微生物，属于细菌、藻和类病毒体。
这些微生物中最大的为一到二微米。它们的特点是形状特殊。例如，有的看起来，呈星状或辐射状。因为它们几乎存在于任何土壤里，无疑它们对土壤的肥力有很大影响。
尼基京说最迫切的任务是，取得这些微生物的纯培养物，这样便可以开始仔细地研究它们的功能特性，以便实际应用。例如，认为有些微生物可以选出来制取生理活性物质
——具有广泛作用范围的新药剂。尼基京在谈到这个科学领域中的前景时指出，专家们所知的一共只有百分之十到二十的微生物品种。

显示原版>>

Previous:左舜生去台湾

Next:保加利亚的芳香植物生产


几内亚歌唱家高声歌唱毛主席

出版日期:1966.09.02
         期次:2984
         版次:1
         栏目:\[头版]
眉题:热烈的感情 崇高的尊敬 衷心的爱戴
文章正文:
【本刊讯】科纳克里八月二十九日消息：热烈的感情，崇高的尊敬，衷心的爱戴，这是几内亚各社会阶层广大人民群众对中国人民最伟大和最敬爱的领袖毛主席所具有的共同感情。
几内亚国立“佐利巴”舞蹈团著名歌唱家马萨利向新华社驻科纳克里记者说：“我热爱毛主席，他是一位伟大的革命家，我的歌喉表达不了我对他的尊敬的感情”。马萨利还说：“不久前，我们在人民中国进行了一次良好的巡回演出。在中国逗留期间，我们舞蹈团的全体团员经常学习毛主席著作。我们从中吸取了许多宝贵的东西。”
马萨利无限热爱毛主席，他当场充满感情地唱了“大海航行靠舵手”这支中国的著名歌曲和几内亚歌唱家们在最近访问中国的时候为歌颂毛主席而创作的歌曲“战斗的非洲歌唱毛主席及他的伟大”。所有在座的人都被他对伟大的领袖毛主席的深厚感情所感动，热烈鼓掌。
几内亚政府的一位高级官员最近说：“毛泽东思想不仅是属于中国人民的，而且也是属于全世界各国人民的宝贵财富。”接着，他还说：“有了毛泽东思想，这是全人类的最大幸福。”
一位名叫卡拉·阿卜杜拉耶的几内亚青年经常细心地把法文版《万年青》杂志发表的毛主席语录抄在他的笔记本上。有一天，当别人问起他时，他说：“我十分喜欢阅读毛主席著作，因为他的著作里的每个字都是真理。”他指出，他不仅抄毛主席语录和把语录牢记在心，而且把语录寄给他的父母，让他们也能学习语录。
在几内亚东南部的马森塔，一位名叫坦巴·蒂努的几内亚工人有一天在一位中国同志那里看到一本封面印着毛主席大幅画像的杂志。他坚决要求这位中国同志把这本杂志送给他。他说，他热爱毛主席，他要把这张画像从杂志上剪下来挂在房子里，以便能够每天看到他。
在四月份，当中国政府文化代表团参观几内亚首都科纳克里贝尔伍师范学校时，学生们在校门口夹道热烈欢迎中国客人。竹工工艺学院一个名叫西拉·莫莫的学生关心地问道：‘“主席身体好吗？”当他知道毛主席很健康的时候，他高兴得不得了，连连用中国话唱“东方红”，向毛主席致敬。
中国民间艺术团在今年年初曾访问过几内亚的十五个城市。艺术团也看到几内亚广大群众对毛主席的热爱。不管中国歌唱家到那里，每当他们唱到毛泽东这个名字时，观众就立即报以热烈的掌声。
有天晚上在马穆（几内亚西南部城市）演出结束时，几内亚民主党地区委员会总书记杜库雷·阿卜巴卡尔走上了舞台，情不自禁地高呼：“人民中国万岁！毛泽东主席万岁！”
【本刊讯】索马里摩加迪沙消息：阿卜杜拉齐兹
·努尔·赫尔西九日对记者说：“在中国，每一个工人、农民、军人，甚至是家庭主妇，都在学习毛泽东主席的著作。人民现在学习的不仅是当代伟大思想家的著作，而且是当代最高的马克思列宁主义。”
他说：“当然，学习马克思、恩格斯、列宁、斯大林的经典著作，是非常重要的。但是，对我们亚非两洲的战斗人民来说，毛泽东思想是更加强大的武器。许多非洲朋友对我说：毛泽东主席的著作对于他们的斗争是非常必要的。”

显示原版>>

Previous:毛主席语录

Next:英美通讯社转播新华社消息：毛主席接见红卫兵和革命师生


蒋帮派人去老挝活动

出版日期:1966.09.02
         期次:2984
         版次:3
         栏目:\[第三版]
文章正文:
【法新社台北八月二十五日电】这里今天获悉，国民党中国原则上同意派遣一个农业示范工作队去老挝帮助发展农业。
这些人士说，国民党中国政府将派遣工作队去老挝，如果老挝政府保证中国工作队成员的安全，如果联合国亚洲及远东经济委员会或美国援助机构承担全部财政开支。
据国民党政府估计，派遣一个十二人的农业工作队去老挝，每年大约要花六万美元。
虽然老挝官员和议员经常毫不宣扬地访问台湾，但是国民党中国和老挝仍然没有外交关系。

显示原版>>

Previous:岛津久大任日本驻蒋帮“大使”

Next:蒙建议在苏同日本谈判建交问题


蒋帮同西贡傀儡集团加紧勾结

出版日期:1966.09.02
         期次:2984
         版次:3
         栏目:\[第三版]
文章正文:
【中央社西贡八月二十一日专电】统计数字显示，近十年来中越技术合作日益密切，两国贸易日趋发达。
一九五八年春季，我国技术人员在越服务者仅一人，四年后，增至一百二十五名，到现在超过二百五十人。
越南公私机构十年来一面聘请我技术人员来越服务，一面亦派遣共约六百名的工作人员，前往台湾，接受糖业、电力、电器、农业、交通、教育卫生等技术训练。返越后派到有关部门服务，成为协助农工业生产技术机构的中坚分子。
自一九五六年中越两国打开了贸易的大门。十年来，台对越南输出额的增加，有惊人的进展。一九五六至六○年对越贸易每年平均约三百余万美元。一九六一年起，扶摇直上增至一千二百余万美元，以后逐年增加，去年总数为四千五百多万。今年可望达到六千万大关。
由台输入越南货物，以五金制品及机械为最大宗，纺织品次之，水泥及建筑器材又次之，其余为纸及纸浆：化学制品、砂糖等物。至越南输往我国货物，自一九六○年至今，仍徘徊于一百万美元间。出货物以食米为大宗，椰油、橡胶、松香等次之。
今后一个月内，越经济、工程等部门，将应我政府邀请，组团访华。中越技术合作前途，将有更佳的展望。
【中央社台北八月二十二日电】来华访问的越南交通部长张文顺二十二日中午十二时五十分离台北飞往香港。
张文顺在离华前的谈话中指出：中越临时航空协定的签订是中越两国合作上的又一成就。
他说：今后中越两国基于友谊与互助的精神，将在民航合作上奠立很好的基础。

显示原版>>

Previous:巴外交官员说勃列日涅夫等将访巴

Next:岛津久大任日本驻蒋帮“大使”


捷报造谣诬蔑红卫兵的革命行动

出版日期:1966.09.02
         期次:2984
         版次:3
         栏目:\[第三版]
文章正文:
【捷通社布拉格八月二十八日电】今天的工会报纸《劳动报》问道，谁将从（中华人民共和国的）中古式的刑罚和焚烧书籍
——代表全人类的文化财富——中得到好处呢？
如果把雕像毁掉和关闭旧书店，如果把博士示众并在他们的身上挂了写着牛鬼蛇神、反动科学家和资产阶级走狗等字样的牌子，那么这样做是否有助于进步，是否有助于改善人类的生活呢？
报纸强调指出，红卫兵的这些行动肯定不能促进发展和社会主义国家的团结。
这种做法为谁效劳呢？首先是为那些正在越南进行侵略战争的人效劳。
【本刊讯】捷《红色权利报》八月二十八日发表捷通社记者的下述报道：北京学生的革命造反在更加激烈地进行着，紧张、不安和恐惧，日夜笼罩着这个城市。
从贴在全城的警告和命令中可以看出，红卫兵的行动遭到被称作阶级敌人——他们在进行报复——的那些人的日益强烈的反抗，这些阶级敌人，组织所谓假红卫兵，造反队和红衫组织，来反对真正的红卫兵，并指责他们破坏文化古物，撕掉他们的呼吁书和命令。
南通社记者报道了在北京的外交官们最近几天来的困难，这些天红卫兵们控制了这个城市。红卫兵们用拳头威胁在街道上行驶的外交官，伴随他们车子的是“修正主义分子和帝国主义分子滚蛋”，“我们要埋葬你们”的叫喊声。

显示原版>>

Previous:蒙建议在苏同日本谈判建交问题

Next:孙科任蒋帮「考试院长」 蒋介石在孙科「宣誓」时讲话


朗宁主张“大胆倡议改善中加关系”

出版日期:1966.09.02
         期次:2984
         版次:4
         栏目:\[第四版]
文章正文:
【法新社加拿大班夫八月二十七日电】加拿大外交部长马丁和加拿大高级外交官切斯特·朗宁今天在班夫举行的加拿大的“世界事务大会”上讲话时强调迫切需要改善同人民中国的关系。
朗宁说，如果加拿大大胆倡议改善同中国的关系，对于博取中国赞同加拿大关于越南的和平的动议来说可能是重要的。
马丁在这个大会上讲话时说，使中国与世隔绝的作法是“危险的”。
他还说，显然，设法与大陆中国政府达成真正的谅解的过程充其量也只能是十分困难和缓慢的过程。
外交部长说，“但是我愿意借用一句中国的成语：千里之行始于足下”。
【美联社阿尔伯达省班夫八月二十六日电】朗宁说，加拿大应设法同共产党中国建交，应当为吸收它入联合国而努力。

显示原版>>

Previous:美正密切注视戴高乐在金边的会谈

Next:美将增派一批商船向南越运物资


曼斯菲尔德鼓吹戴高乐访柬后同约翰逊会谈越南问题

出版日期:1966.09.02
         期次:2984
         版次:4
         栏目:\[第四版]
副题:声称美对柬法提出的无论什么建议“大门都是开着的”
文章正文:
【合众国际社华盛顿八月二十九日电】参议院民主党领袖曼斯菲尔德今天建议，约翰逊总统和法国总统戴高乐进行安排，在戴高乐目前亚洲之行后不久，两人就举行会晤。
曼斯菲尔德指出，戴高乐在返国途中将在加勒比海的瓜德罗普岛停留。曼斯菲尔德说，这可能是约翰逊和戴高乐为了探索可能的越南和平建议而举行会议的方便场所。
曼斯菲尔德说，戴高乐即将同柬埔寨西哈努克亲王举行的会晤能够“对世界具有深刻的重要意义”。
他说，对于这次会晤中提出的任何建议，“我国政府将非常仔细和非常尊重地加以考虑，总统将非常小心地加以估量。”
曼斯菲尔德说，他没有同白宫商量过他这个建议。
批评美国对越政策的主要人物、参议院外交委员会主席富布赖特说，曼斯菲尔德提出一个“非常有见识和明智的建议……我希望政府会认真对待这个建议。”
曼斯菲尔德的建议还得到参议院外交委员会共和党委员艾肯的赞扬。他在参议院中说：“我认为总统应当会见尽可能多的国家首脑。”
艾肯还说，他“很高兴地看到”，俄国人一直试图在北越和美国之间的冲突中发号施令，可是“俄国人发现要对其他人民战争发号施令就很困难。”
【路透社华盛顿八月二十九日电】曼斯菲尔德参议员说，法国和柬埔寨都是日内瓦协议的签字国，有资格要求重开日内瓦会议。
他指出，如果需要进行初步探索的话，这两个国家同北京都有外交关系，都完全能同河内来往。这两个国家都可以安排同南越民族解放阵线的领导人进行充分的接触。
这位参议员说，‘“简单地说，不管是什么道路看来有导致进行和平谈判的最大希望，这两个国家都能够走这样的道路。”
“此外，就美国而言，对于戴高乐总统和西哈努克亲王可能提出的任何建议，大门都是开着的。”
【美新处华盛顿八月三十日电】白宫今天说，约翰逊总统将乐于会晤戴高乐总统，只要看来这样一次会晤的结果是“有成果的”。
有人要总统新闻秘书莫耶斯对参院多数党领袖曼斯菲尔德昨天所提出的约翰逊总统会晤戴高乐总统以讨论越南和平问题的建议发表意见，于是莫耶斯发表了上述谈话。
【合众国际社巴黎八月三十日电】有人建议，约翰逊总统不久同戴高乐总统会晤以努力改善美国和法国之间的关系。今天看来这一建议已告失败。
这一建议是由美国参议员曼斯菲尔德在星期一提出的。
这里的法国观察家们说，实际上没有可能安排这样一次会晤。
他们说，戴高乐本人认为目前同约翰逊会晤没有价值，至少法国总统不喜欢在此时作（会晤的）特别安排。

显示原版>>

Previous:日本《经济新闻》载文说：美国经济无法长期支撑越战

Next:美正密切注视戴高乐在金边的会谈


毛主席语录

出版日期:1966.09.02
         期次:2984
         版次:1
         栏目:\[头版]
文章正文:
我们的革命已以获得全世界广大人民的同情和欢呼，我们的朋友遍于全世界。 在中国人民政治协商会议第一届全体会议上的开幕词

显示原版>>

Next:几内亚歌唱家高声歌唱毛主席


美《人民之声》载文表示支持我文化大革命

出版日期:1966.09.02
         期次:2984
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国共产党（马克思列宁主义者）《人民之声》双周刊七月二十五日出版的一期刊登了一篇文章，题为《人民之声支持中国社会主义文化大革命》，摘要如下：
《人民之声》表示支持中华人民共和国的社会主义文化大革命。
《人民之声》支持对反党分子的斗争。这些坏分子是修正主义的根子：他们是当代的托洛茨基分子、布哈林分子和赫鲁晓夫分子。必须制止他们的破坏活动。

显示原版>>

Previous:智利《斯巴达克报》发表文章：赞扬我国无产阶级文化大革命

Next:美报就北京反修路命名鼓吹苏美加紧勾结


美报鼓吹「以停止逐步升级推进和谈」

出版日期:1966.09.02
         期次:2984
         版次:4
         栏目:\[第四版]
文章正文:
【美联社纽约八月二十九日电】今天《纽约时报》发表社论评论越南问题和美国的选举，摘要如下：
十八个月的猛烈程度不断增加的空袭并没有把北越炸得屈服。空袭也没有使对南方的军事渗透减少。这种渗透在这个时期增加了两倍多。这些空袭所起的作用仅仅是刺激河内设法以逐步升级来对付逐步升级。
停止逐步升级和承认现在存在着僵持局面能否推进和平谈判？谁都无法肯定。但是试一下这条道路是不会牺牲任何东西的。而且选民们甚至可能赏识在这方面的直截了当的领导，而不赏识仅仅反映了自己的混乱的政策。

显示原版>>

Previous:美将增派一批商船向南越运物资

Next:苏刊报道：美国灌区盐碱化的防治


美报惊呼：泰国爱国武装力量迅速壮大

出版日期:1966.09.02
         期次:2984
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》八月二十四日刊登该报记者孔帕二十三日从曼谷发回的一篇文章，标题是《在泰国——赤色恐怖“夺占”乡村》，摘要如下：
泰国东北部大约四十到五十个村庄已被共产党叛乱分子所“夺占”。
这些乡村（共有三万多人）的大批男人失踪了，据认为他们参加了游击队。
这些村庄的人支持他们地区的游击队，这是没有理由怀疑的。
暗杀和杀人的数字之高达到新的纪录——大约每月二十人。
受害者主要是向警察告密的人，但是也包括直言无讳的反共村长、教员和其他官员。
隐藏在分布在六个重要边境省分的普潘山里的真正共产党的人数有多少，人们只能估计一下而已。估计的数字随来源不同而异。
估计数字的不同，不仅反映出在就叛乱问题作出判断方面是困难的，而且也反映出在情报方面存在空隙，同时也反映出各种泰国反叛乱部队之间配合得不好。
不管人数可能有多少，毫无疑问，共产党的叛乱活动在迅速增加，而且已达到远比官方迄今所承认的要严重得多的程度。
共产党人一直在贫穷和遥远的东北地区外面活动。在肥沃的中部河谷和北部，一直在进行着征募农民和向他们进行宣传的尝试。
沿泰马边界一带，大约有八百名在马来亚的游击战失败后留下来的华人恐怖分子。他们一些年来控制着某些偏远地区，总是无法把他们撵出来。八月七日，他们发动一次伏击，打死了正在进行联合巡逻活动的八名马来西亚人和两名泰国人。
更往北，在克拉半岛突出地带，另一批共产党叛乱分子一直在活动，进行在东北部所看到的那种宣传。
因此，看来影响所及不仅在人数上而且也在地理上不断扩大。

显示原版>>

Previous:《香港夜报》发表文章说：现在逐渐明白文化大革命触及人们灵魂

Next:戴高乐同西哈努克会谈越南等问题


美报就北京反修路命名鼓吹苏美加紧勾结

出版日期:1966.09.02
         期次:2984
         版次:3
         栏目:\[第三版]
副题:叫嚷“如苏美更靠拢的话可能会在和平方面取得重大进展”
文章正文:
【合众国际社纽约八月三十日电】《纽约时报》今天认为，目前中国红卫兵对苏联大使馆的示威是“自从两年前赫鲁晓夫被清洗以来共产党世界中最严重的危机”。它说，如果这样使得美俄更靠拢的话，可能会在和平方面取得重大进展。
《纽约时报》社论说：“西方许多人将会觉得很难理解为什么毛泽东……要把苏联弄成中国的头号公敌。”
该报说：目前的危机类似一九六三年的情况，那时苏联“面临这样的选择：要么接受肯尼迪总统表示的友谊……要么承受中国人越来越增长的敌视态度。”该报又说：有限禁止核试验条约就是那场危机的结果。
社论指出：“现在约翰逊总统已经向莫斯科发出了要求建设性合作的类似的呼吁，而目前北京在公开场合的反苏情绪比过去任何时候更凶猛。如果目前的类似局势取得类似的积极结果，这将是在和平方面的一个重大的进展。”
【合众国际社莫斯科八月三十日电】（记者：夏皮罗）苏联报刊只字未提数以十万计的激烈的反苏青少年的消息，也未发表评论。
预料莫斯科将注视着事态的发展，并且以适当的方式提出外交抗议。但是据消息灵通人士说，不打算采取极端的反措施。
人们预测，除非情况恶化到不可挽回的地步，否则不会断绝外交关系。
苏联大使拉宾目前在这里休假，拉宾大概不会在最近的将来返回中国。
虽然中国人大声叫嚷，“我们同你们毫无共同之处，现在和将来都不能在越南问题上同你们采取联合行动”，但是俄国人还一再温和地说“让我们联合起来”。
实际上，这两个共产党巨人之间已经不存在党与党之间的关系了。
两国的国家关系已经降低到最低不过的限度。
【合众国际社莫斯科一日电】（记者：夏皮罗）苏联报纸使用了自从赫鲁晓夫下台以来用来谈中苏事务的低调子报道共产党中国的所谓的文化革命。
报道清洗的消息量比任何比较严肃的西方报纸的报道量都要少。
苏联报纸还报道苏联对就年青的红卫兵攻击的苏联大使馆和对俄国外交家的威胁提出的正式抗议。
苏联报纸并没有因此而发表社评，但是在一些消息中，使用了大意如此的一句简单的话说，中国共产主义的“清洗”运动同时被用来进行反苏宣传。

显示原版>>

Previous:美《人民之声》载文表示支持我文化大革命

Next:苏修大量购买土耳其的粮食


美将增派一批商船向南越运物资

出版日期:1966.09.02
         期次:2984
         版次:4
         栏目:\[第四版]
副题:美报说这表明派往越南美军将增至五十万
文章正文:
【美新处华盛顿八月二十五日电】芝加哥的《巴尔的摩太阳报》的海伦·本特利报道：
海运劳工领导人们说，政府计划在今后八个月中再把至少一百艘第二次世界大战期间的商船重新启用，以运送供应品到越南去。
他们还推测，这表明军队的数目——现在在战争地区的有二十九万七千人——会大大增加。
他们认为，增加一百艘商船将表明，预定派往越南的军队可能在五十万人之谱。
这一百艘船是，自从十三个月前开始在东南亚增兵以来在任何一次中所曾谈到的——更谈不上曾计划过的——最大的数目。

显示原版>>

Previous:朗宁主张“大胆倡议改善中加关系”

Next:美报鼓吹「以停止逐步升级推进和谈」


美正密切注视戴高乐在金边的会谈

出版日期:1966.09.02
         期次:2984
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿八月三十一日电】美国官方人士正密切注视着戴高乐将军在金边的会谈，他们对可能的结果虽然不抱什么幻想，但同意国务卿腊斯克上周所表示的希望。
约翰逊政府对这次会谈迄今只知道通讯社报道的消息。
越南问题专家们正在焦急地等待这位将军星期四的演说，他们希望通过这篇演说可以找到一些表明他今天在同河内特使的会议上讨论的问题的迹象。
尽管情况不大了解，这里的可靠人士毫不怀疑这次会议的重要性。这些人士认为，如果河内对戴高乐总统有任何和平试探的话，戴高乐会毫不犹豫地告诉华盛顿。
这里的外交人士知道，如果这位将军看到举行解决越南问题的谈判的可能性，他将设法保持自己的行动自由，不会马上去会见约翰逊总统。
当然，美国总统不会愿意在加勒比会见这位将军，除非他肯定会取得某种成功。

显示原版>>

Previous:曼斯菲尔德鼓吹戴高乐访柬后同约翰逊会谈越南问题

Next:朗宁主张“大胆倡议改善中加关系”


蒙建议在苏同日本谈判建交问题

出版日期:1966.09.02
         期次:2984
         版次:3
         栏目:\[第三版]
文章正文:
【共同社乌兰巴托八月二十七日电】蒙古人民共和国的一位高级官员星期五建议，立即在莫斯科举行会谈以使他的国家同日本建交。
蒙古政府东方司司长泽仁超德尔在同外务省官员秋保光宏进行会谈时提出了这个建议。秋保光宏是陪同目前正在访问蒙古的日本扫墓代表团而来的。
秋保建议以新德里或莫斯科作为举行会谈的地点。
这位蒙古官员选择在莫斯科会谈。
当秋保说日本理解蒙古将不要求日本作任何赔款时，泽仁超德尔拒绝发表意见。
这位蒙古官员被问到，蒙古政府是否认为两国建交之后有必要缔结双边和约，他说，他个人觉得缔结这样的条约并非必要。

显示原版>>

Previous:蒋帮派人去老挝活动

Next:捷报造谣诬蔑红卫兵的革命行动


纳苏蒂安公开煽动学生反对苏加诺

出版日期:1966.09.02
         期次:2984
         版次:2
         栏目:\[第二版]
副题:说苏加诺的讲话「对政府施政没有法律影响」
文章正文:
【雅加达电台八月二十八日广播】临时人协主席纳苏蒂安上将说，总统八月十七日的讲话确实包含消极面，所以如果在社会上和在具有纠正（错误）职能的我国代议机构中引起反应，那是合乎逻辑的。
纳苏蒂安上将是昨天接见印尼大学生统一行动组织（“卡米”）中央和雅加达分会代表团以及各大学生会代表时说这番话的。
纳苏蒂安上将提醒“卡米”要继续保持警惕，不要陷入旧秩序（力量）政治游击战的圈套，它们企图模糊旧秩序和新秩序之间的界线，企图分裂新秩序力量。
【法新社雅加达八月二十七日电】临时人协主席纳苏蒂安上将今天在这里向大学生代表团保证说，苏加诺总统独立日的讲话对政府的施政没有宪法上的影响。
他说，临时人协和国会从未正式宣布苏加诺总统的公开讲话的法律上的影响。
因此，要临时人协主席团公开发表关于如何把总统所发表的受到许多批评的独立日讲话归类——是一个行政首长的国情咨文，或纯粹是朋加诺个人讲话——是颇为困难的。
他说，国情咨文应该向国会或临时人协发表。
他说，因此希望总统今后对人民的讲话要通过人民的权力机构发表。
【法新社雅加达八月二十七日电】纳苏蒂安今天称印尼的政治局势是“领导的混乱”，它可以通过普选加以解决。
纳苏蒂安说，“……如果你们不喜欢总统，你们就不要选他。”
纳苏蒂安并不谴责那些学生在前些日子举行的“反苏加诺”示威。
他称这个示威是“新秩序力量的净化和巩固过程”。

显示原版>>

Previous:印尼军事当局逮捕四名军官并禁止印尼民族党机关报发行

Next:印尼又有八名高级警官被解职


日本《经济新闻》载文说：美国经济无法长期支撑越战

出版日期:1966.09.02
         期次:2984
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》八月二十七日，译载日本《经济新闻》的一篇文章，摘要如下：
越战、高利息、英镑这三个问题，其中尤以越战，对美国经济带来了极大的心理动摇和茫然的不安，从而招致了最近纽约股票市场的“没有理由的大跌”。
当前的越南情势，参战美军已达二十八万三千名（最近已增加到近三十万名），到今年年底大约还要增加到三十五万至四十万名左右。美国虽然自称已占军事上的“优势”，但这并不等于军事的胜利。北越已经声明将长期抗战，直到胜利为止。
最近的《美国新闻与世界报道》也指出：美国国内已有许多人认识到这将是一场长期的战争，美国甚至需要投入五十万至一百万的兵力。然而约翰逊总统和美国国内与国际的经济境况，能不能允许美国再把越战继续长期打下去呢？那是谁也不敢乐观的。
从经济境况来看，越战使美元大量外流，也是不能长此流下去的。美国去年的国际收支赤字是十三亿美元，今年上半年第一季度再度恶化，为五亿多美元，即年率达二十三亿美元左右。越战愈是“升级”，平衡愈是无望。据美国《商业周报》指出：越战的军费直接造成了美国国际收支的赤字。结果，使美元的信用大为降低。一部分国际金融专家并曾预言：（美国）将无法长期维持越南战争。而约翰逊政府亦未尝不看到这一点；因此美国今年的国防预算是以明年中可以结束越战这一假定而编成的。美国最近的加强北炸，大量增兵，其实是“迫和”的手段之一，胜算是谈不到的。对美国的经济来说，长期战固然不易支持，“和平”也并不那么轻松容易。据美国某一投资研究所的资料指出：一旦越战停止，占军费支出百分之四十三的弹药制造工业以及占百分之三十五的飞机制造工业，将首先受到最大的影响。朝鲜战争后一百二十亿美元“剩余”物资的教训，也像阴影般笼罩在白宫的经济决策者们的头上。一位专栏作家写道：“美国的经济正面临和战两难的尴尬局面，约翰逊恐怕又要失眠了。”

显示原版>>

Previous:原茶的加工

Next:曼斯菲尔德鼓吹戴高乐访柬后同约翰逊会谈越南问题


苏刊报道：美国灌区盐碱化的防治

出版日期:1966.09.02
         期次:2984
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏联《水利工程与土壤改良》一九六六年第四期报道：美国灌区次生盐碱化面积约占灌区面积的百分之三十，大部分分布在西部加利福尼亚、亚利桑那、犹他、内华达，新墨西哥和科罗拉多等州。美国原生盐碱地很少，特别是苏打型盐碱地更少。
美国防治盐碱化的综合措施包括排水、冲洗、化学改良和预防性措施。
美国认为大部分盐碱化问题是由于目前或过去排水不良所造成的。为了获得较好的收成，没有深而密的调节沟网以及良好的集水沟和承泄河道是不可能的。
美国灌区采用三种基本排水方法：水平排水、带减压井的水平排水和垂直排水。大部分地区采用水平排水，近年来又主要采用暗管。
美国认为，只有在排水的基础上冲洗才是有效的。没有排水，或排水较浅，冲洗能使表土脱盐。这样的冲洗效果不能持久，如果减少灌水定额，就不可避免重新出现盐碱化。
冲洗定额系根据下列简单的原则进行计算。一英尺的水能使表面一英尺土壤的含盐量减少百分之八十，二英尺的水能使表面一英尺土壤的含盐量减少百分之九十，而使下面一英尺土壤的含盐量减少百分之八十。
美国广泛采用化学方法改良盐碱化，如加利福尼亚州一九六一年在土壤改良方面仅石膏就使用了一百零九万吨，几乎等于化肥的使用量（一百二十七万吨）。除石膏和石灰外，还施用硫黄、氯化钙、硫酸铁和硫酸。化学改良的深度，取决于所种植的作物，为十——四十五厘米。
美国目前和近期土壤改良理论和实践的发展方向可以归纳如下：
一、优先采用深的水平排水；
二、深厚土层一次脱盐；
三、采用化学改良措施；
四、作物生长期在土壤中保持冲洗状况。

显示原版>>

Previous:美报鼓吹「以停止逐步升级推进和谈」


苏修大量购买土耳其的粮食

出版日期:1966.09.02
         期次:2984
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社伊斯坦布尔八月二十六日电】《最后消息报》报道，土耳其外贸部长伊·查格利扬吉尔在同正在土耳其访问的苏联外贸部长帕托利切夫会谈之后说：“我们希望在相互的基础上发展我们的贸易联系。苏联输入了大量的土耳其粮食，而我们在那里订购商品的数量还不够多。”
部长指出，“政府研究了俄国建议在土耳其建设的七个工业企业项目方案，并且认为是可以接受的”，他说：“现在正进行关于这些建设的成本的会谈。”

显示原版>>

Previous:美报就北京反修路命名鼓吹苏美加紧勾结

Next:印新任驻苏大使抵苏


孙科任蒋帮「考试院长」 蒋介石在孙科「宣誓」时讲话

出版日期:1966.09.02
         期次:2984
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北八月三十日电】总统府国父纪念月会，今天上午十时举行，新任考试院院长孙科，副院长程天放，以及全体新任考试委员，在月会中宣誓，总统亲临监誓，并致词勖勉。
总统首先指出：考试院的职责，在为国家选拔人才，培育人才。
总统并且非常乐观地表示，十多年来，我们所持的「反攻必胜，复国必成」的信念’今天已不再只是一种信念，而业已成为一种事实。但是大家仍然必须共同协力，团结奋斗，贡献其一切力量、一切智慧于复国建国大业。不能凭个人意见或一部分的主观，而破坏整个政体，以妨碍反攻复国的国策。

显示原版>>

Previous:捷报造谣诬蔑红卫兵的革命行动

Next:左舜生去台湾


外电报道：戴高乐会晤越驻金边代表阮商

出版日期:1966.09.02
         期次:2984
         版次:2
         栏目:\[第二版]
文章正文:
【法新社金边八月三十一日电】戴高乐总统今天在为他举行的外交招待会上碰见北越驻这里的代表阮商，并且对他说：“我将直接同你会晤。”
【美联社金边八月三十一日电】戴高乐今天上午在正式的外交招待会上同阮商握手并且谈了一会儿。他只同阮商聊了几分钟。
【合众国际社金边八月三十一日电】戴高乐今天同共产党北越的使节会晤，谋求关于东南亚冲突的“直接情报”。
戴高乐的官方发言人贝洛尔说这次三十分钟的会晤“比法国过去就越南问题举行的任何会谈更为重要”。
这里认为，戴高乐和阮商交换对越南战争的看法。
【美联社金边八月三十一日电】戴高乐总统今天在为他对这里进行的国事访问秘密安排的一次会谈中同北越高级外交官阮商讨论了越南战争问题，历时三十五分钟。
早些时候，戴高乐的发言人说，法国总统希望举行这次会晤，以便亲自直接了解河内的观点。
他说，这次会晤将是收集情报。

显示原版>>

Previous:戴高乐同西哈努克会谈越南等问题

Next:印尼右派学生要求完全踢开苏加诺


新加坡《阵线报》刊登毛主席语录

出版日期:1966.09.02
         期次:2984
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】新加坡《阵线报》八月二十七日一期在文艺版中刊登了两则毛主席语录。
一则为：“你是资产阶级文艺家，你就不歌颂无产阶级而歌颂资产阶级；你是无产阶级文艺家，你就不歌颂资产阶级而歌颂无产阶级和劳动人民：二者必居其一。”
另一则为：“各个阶级社会中的各个阶级都有不同的政治标准和不同的艺术标准。但是任何阶级社会中的任何阶级，总是以政治标准放在第一位，以艺术标准放在第二位的。”
同版还刊登了一则消息，揭露新加坡当局压制进步和健康的文化，让反动和腐朽的资产阶级文化大量泛滥，毒害新加坡人民的罪行。消息说：“行动党政权就是用这种阴毒的文化政策，来阻碍人民的觉悟和进步，维持它的反动统治。因此，所有正义的、进步的文化艺术工作者，应该正视这种严酷的现实，应该暴露和谴责反动派的卑鄙的阴谋；同时，更应该站稳人民的立场，加紧团结，商讨对策，勇敢的机智的起来突破各种压制，创造和运用新的形式，以进步的文化艺术为人民（主要是劳苦大众）服务，让健康的、有战斗力的文化艺术在群众中开花！”
八月二十日出版的一期《阵线报》，还刊登了一篇介绍我国无产阶级文化大革命的报道。报道指出，文化大革命是一场“资产阶级复辟和无产阶级反复辟的你死我活的斗争”，是一场“关系到中国社会主义江山永不变色，即关系到中国人民和国家的命运和前途，也关系到世界人民和革命的命运和前途”的斗争。

显示原版>>

Previous:英美通讯社转播新华社消息：毛主席接见红卫兵和革命师生

Next:法新社报道：布隆迪决定同我复交


印尼军事当局逮捕四名军官并禁止印尼民族党机关报发行

出版日期:1966.09.02
         期次:2984
         版次:2
         栏目:\[第二版]
文章正文:
【法新社雅加达八月三十日电】据安塔拉今天报道，雅加达军事当局已下令无限期禁止印尼民族党机关报《贫民火炬报》的发行。
这里的军事当局曾在前些日子批评了这家报纸“歪曲”报道万隆“八·一九事件”。安塔拉说，被禁止发行的不仅是该报的全国版，而且还有该报的雅加达版。
【安塔拉雅加达八月二十三日电】万隆电台宣布，万隆卫戍部队的四名军官，在八月十九日事件之后，被解除职务。
还据悉，万隆卫戍部队和西爪哇军区司令部的四名军官已被逮捕。他们是万隆卫戍司令部的参谋长桑托索少校，万隆卫戍司令助理苏纳尔多上尉，西爪哇司令部的奥金上尉和万隆卫戍部队的利里·布哈里少校。

显示原版>>

Previous:印尼右派学生要求完全踢开苏加诺

Next:纳苏蒂安公开煽动学生反对苏加诺


印尼又有八名高级警官被解职

出版日期:1966.09.02
         期次:2984
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印尼《安佩拉报》八月二十六日报道：为了从警察部队中清洗那些有迹象表明同九卅运动—印尼共活动有牵连的分子，警察部队的甄别小组已解除了八名警官的职务。
据本报记者获悉，被解除职务的警官是：前第七警区（雅加达）司令萨瓦诺警察准将，马里夫警察上校，苏马托诺警察上校，苏波约警察上校，苏蒂约警察上校（前占碑警察司令），苏托莫警察中校，德拉贾特警察中校和苏帕诺警察中校。
如所周知，在这以前，已从警察部队被清洗出去的警官，是前印尼中央情报机构主任苏塔托警察准将以及名字被列入九卅运动—印尼共的革命委员会名单的安瓦斯警察中校。据悉，警察部队内部的清洗将继续进行，直到在警察部队内部完全肃清那些有迹象表明同上述反革命活动有牵连的成员为止。

显示原版>>

Previous:纳苏蒂安公开煽动学生反对苏加诺

Next:智利《斯巴达克报》发表文章：赞扬我国无产阶级文化大革命


印尼右派学生要求完全踢开苏加诺

出版日期:1966.09.02
         期次:2984
         版次:2
         栏目:\[第二版]
副题:外电报道苏哈托正考虑还用不用苏加诺这块傀儡招牌
文章正文:
【路透社雅加达八月二十五日电】大约五千名挥动着标语牌的学生们今天冲破武装部队的守卫线，包围合作国会，递交了指责苏加诺总统的决议。
高喊着“苏加诺必须下台”的学生们设法冲到国会的大门口。
聚集在里面的国会议员听到了迄今为止对总统的地位所作的最激烈的评论。
今天学生们的行动，是在学生要求总统说明他在独立日的演说，否则就要他承担后果的一项最后通牒期满之后发生的。
苏加诺总统在八月十七日的演说中声称，尽管对抗结束了，印尼不会马上承认马来西亚，印尼也不会匆匆返回联合国。
【安塔拉雅加达八月二十五日电】（代南通社发）这里的政界人士认为，由于苏加诺八月十七日讲话引起的新的政治局势正在迅速发展。
【合众国际社雅加达八月二十四日电】看来，今天印尼在是否允许苏加诺总统执政的问题上，正在走向一场新的政治危机。
消息灵通人士说，爪哇各军区司令今天奉召参加一个匆忙召开的座谈会。
这个座谈会几乎等于是苏哈托统计一下万一发生麻烦，他到底有多少支持者的会议。
同时，军事当局说，他们认为亲共分子正大量从中爪哇渗入。并且自从苏加诺发表讲话以来，至少已有一百五十人被捕。被捕者有许多是来自中爪哇的三轮车夫。
西利万吉师有几个营的精锐部队仍旧集结在雅加达城外，还有三个营以上的兵力正在万隆实行真正的军法统治。
【路透社雅加达八月二十一日电】（记者：杰克·吉伦）由于考虑到总统在各省尚有许多支持者，政府到现在为止还是以温和的手段对待总统。他们仍旧把总统看成是有用的可以起团结作用的傀儡。

显示原版>>

Previous:外电报道：戴高乐会晤越驻金边代表阮商

Next:印尼军事当局逮捕四名军官并禁止印尼民族党机关报发行


印新任驻苏大使抵苏

出版日期:1966.09.02
         期次:2984
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科八月三十日电】印度新任驻莫斯科大使辛格今天到达这里。
塔斯社报道，他代替考尔的工作。

显示原版>>

Previous:苏修大量购买土耳其的粮食

Next:巴外交官员说勃列日涅夫等将访巴


英美通讯社转播新华社消息：毛主席接见红卫兵和革命师生

出版日期:1966.09.02
         期次:2984
         版次:1
         栏目:\[头版]
文章正文:
【路透社香港一日电】新华社今天报道，中国共产党最高领导人毛泽东昨天下午在北京盛大集会上露面时博得雷鸣般掌声。出席大会的有五十万“革命师生”。
陪同他的有林彪和其他党政领导人。
毛主席穿着草绿色军装，戴着军帽。他站在一辆领先的敞篷汽车上，汽车围绕会场转一圈以向人群致意。
同他一起在汽车里的有林彪、贺龙、谢富治和杨成武。
这家通讯社说，出席大会的师生大部分是全国各地大、中学校的师生。他们来到北京交流“无产阶级文化大革命”中的经验。
林彪在大会上说，无产阶级文化大革命的当前的形势“好得很”。他说，“群众的革命洪流，正在荡涤着旧社会遗留下来的一切污泥浊水，改变着我国整个社会面貌。”
周恩来也发表了讲话。他敦促红卫兵作出全面努力并成为“一支具有高度政治觉悟和高度组织性纪律性的战斗队伍，成为解放军的可靠的后备军。”
【合众国际社东京一日电】共产党中国国防部长林彪昨天告诉将近一百万红卫兵学生在继续进行文化革命时要文斗不要武斗。
他对聚集在“天安门”广场上的来自全国各地的学生说，他们应该回去进行这场革命。
他说，“斗争那些走资本主义道路的当权派，斗争那些地、富、反、坏、右分子，要用文斗，不用武斗。”
大部分中国问题观察家注意到，林同周恩来和其他主要政治家一起露面。他和周都在主席台上向学生们发表讲话。
他说，“武斗只能触及皮肉，文斗才能触其灵魂。”
周恩来对数以万计的青少年说，文化革命的计划，是毛泽东本人拟定的，他们必须以毛泽东的教导为指南。
他对他们说，共产党已决定邀请中国的大学生的全部和部分中学生访问北京以便同北京市学生会合和统一他们的革命行动。
他还要他们在同修正主义分子斗争时文斗不要武斗。

显示原版>>

Previous:几内亚歌唱家高声歌唱毛主席

Next:新加坡《阵线报》刊登毛主席语录


原茶的加工

出版日期:1966.09.02
         期次:2984
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【塔斯社第比利斯七月二十五日电】霍乔拉夫博士研究出了一个加工原茶的新方法。这位格鲁吉亚科学家建议将原茶进行分段加工。全苏制茶工业研究所的试验表明，用这种方法进行加工，可以使茶的质量大大提高。

显示原版>>

Previous:保加利亚的芳香植物生产

Next:日本《经济新闻》载文说：美国经济无法长期支撑越战


智利《斯巴达克报》发表文章：赞扬我国无产阶级文化大革命

出版日期:1966.09.02
         期次:2984
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】智利革命共产党机关报《斯巴达克报》七月下半月一期刊登一篇文章，题为《在中华人民共和国的意识形态进攻》，还刊登了毛主席的照片，照片说明是，“毛泽东：他的思想继续加强着中国共产党的坚定革命立场。”文章如下：
本报下期将刊登一篇较长的文章，分析近几个月在人民中国发生的事情，即人们称呼的“文化革命”。这里我们暂且先提一下，这是在文学、新闻、科学、文化、艺术领域内的意识形态进攻，目的是在所有这些领域内明确阐明革命路线，并且让从群众中涌现出来的、在革命胜利后造就的新干部来领导这些部门，解除许多资产阶级分子的职务
——对这些人必须采取这种手段，因为在一九四九年之前，党的最优秀干部都同人民一起全心全意投身于二十二年连续不断的人民战争的英雄事业。因此，只有那些在胜利前夕投到革命方面来的资产阶级分子才有时间和条件在上述领域发展他们的知识。
这次意识形态进攻是中国共产党的坚定革命立场的又一证明，是中国共产党誓把反帝斗争进行到底的又一证明。有了文化战线上涌现出来的工农干部，是积极参加世界革命的坚定决心决不会有丝毫动摇的保障。

显示原版>>

Previous:印尼又有八名高级警官被解职

Next:美《人民之声》载文表示支持我文化大革命


左舜生去台湾

出版日期:1966.09.02
         期次:2984
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北八月二十五日电】中国青年党人三百多人，二十五日上午在台北自由之家举行茶会，欢迎五天前从香港回国的青年党元老左舜生。
左舜生在茶会上，吁请青年党人士团结一致，共同为达成反共复国的总目标而努力。
他说：今天中国局面的艰难是空前的，我们必须努力合作，打开艰难的局面。他说：他和蒋总统也有几十年的友谊，总统很关怀他，也很了解他，而他拥戴总统的心也始终不移，这也是感情的结合。

显示原版>>

Previous:孙科任蒋帮「考试院长」 蒋介石在孙科「宣誓」时讲话

Next:关于土壤中发现的微生物


《纽约时报》载文承认：美物价不断上涨人民怨声载道

出版日期:1966.09.03
         期次:2985
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》八月二十六日译载美《纽约时报》一篇文章，摘要如下：
赫芙勒太太在佐利·格连粮食加工公司大发脾气。为什么她向公司发这么大的气？因为她不满意公司的玉米最近又涨价，原来两罐售三角五分的，现在涨到四角五分了。但是，千万别以为感到不满意的只有她一人。《纽约时报》记者在十七个城市的市区，调查访问过百多名顾客和杂货公司的职员，调查访问的结果说明：许多粮食公司和市场的价格上涨，近日以来已引起不少顾客的忧虑。
美国消费者的不满，是因各种物品价格都报涨，从鞋子到牙膏，以至汽车保险和医药费等，无不涨价。但是叫人怨声沸腾的还是粮食的涨价，特别是牛奶和面包的最近涨价。
在宾夕伐尼亚州米第亚附近一个专售水果的超级市场遇见阿森诺太太，她一肚子怨气说：“我丈夫最近加了薪，满以为这次加薪数字相当可观，日子可以好过些了。怎晓得各物涨价又来给我们打击呢。物价涨了，税额增加了，加薪毫无意义。这样加薪，不仅是件愚蠢事，而且简直是无聊之至！”
在密执安州圣克莱尔滨海地区，汤连逊太太说：“如果有人要号召抗议示威，我是一定参加的。”
全国各地进行的调查显示，上面引述的那些例子可以说是典型的例子。今年，消费品物价指数是以每年平均百分之三点五的上涨率增长的，一九六五年上半年增长率是百分之二点四。据农业部上周发表的报告，美国家庭伙食费现在比一年前上涨了百分之五。美国政府的专家说，由于最近的面包和牛奶涨价，以及天气继续干旱对其他收成的影响，在今年未来的几个月里，粮价的增长一定会比预期的还要多。
【本刊讯】美《纽约时报》八月三日报道：
目前，美国的选民在他们的政治谈论中，担心地谈到了通货膨胀问题。真正成问题的是，选民们的不满有着各种各样的原因。
在未来的几个月中，许多变化都是可能发生的，假如国会选举就在今天举行的话，选民的反应将会引起许多意外事件来。现在，选民的不满程度，一时难以估量，但是，许多不满的征象却已经显露出来了。

显示原版>>

Previous:法报认为：戴高乐金边讲话矛头对着美国


保加利亚畜牧业生产近几年逐步下降

出版日期:1966.09.03
         期次:2985
         版次:3
         栏目:\[第三版]
副题:保畜牧局长哀叹说存在着令人不安的倾向
文章正文:
【本刊讯】保加利亚《合作社农业报》七月二十八日刊载保农业部畜牧局局长米鲁谢夫的一篇文章，题目是《畜牧业中令人不安的倾向》，摘要如下：
在保共第八次代表大会的指示中提出的任务——沿着增加牲畜头数以及不断提高其产品率的道路发展畜牧业，在总的远景规划年间种植业应保证必要的饲料基地以便更迅速地发展畜牧业——没有完成。
对材料的分析表明，在一九六一年至一九六五年期间，存在着一种令人不安的倾向：使牲畜的头数去适应现有的饲料基地，而不是改进饲料基地来满足畜牧业的需要。
结果，农业生产合作社和国营农场牲畜的头数五年来减少了百分之十二点二，其中奶牛减少了百分之六点四，绵羊减少了百分之二十一点二，猪减少了百分之十八点一，家禽减少了百分之四十六点四。
农业生产合作社的基本畜群从一九六一年的百分之二十五点九减少到一九六五年的百分之十七，而在国营农场中在同一时期从百分之二十四点七减少到百分之二十一。
令人不安的还有这样一个事实：由于牲畜头数减少，饲料生产不仅没有增加，在某些情况下甚至下降。农业生产合作社的年度总结材料表明，一九六五年，牲畜吃掉的饲料单位比一九六一年少七千万个。
十分明显，牲畜头数的进一步减少以及饲料基地发展上的停滞状况对畜牧业产生不良的影响。
饲料成本的不断增长也使人困惑不解。一九六五年，畜牧业中百分之八十的开支是用在饲料上，百分之二十是劳动报酬。尽管各种牲畜的平均繁殖率不断增加，死亡率、不繁殖率和劳动支出减少了，畜牧业的亏损却比一九六四年增加了几百万列弗。为什么？因为饲料单位的价值在不断提高。
畜牧业所需要的饲料的价格不断上涨，增加了这一重要部门的亏损，并且使有些农业生产合作社和国营农场缩减了某些部门而改为种植多年生果木和生产蔬菜等等。
对于取得产量高、价钱便宜的牛奶和羊奶具有决定意义的多汁饲料和青饲料在一年年地减少。
每年增加牲畜口粮中精饲料的比重和减少多汁饲料、青饲料和干草的比重的趋势是不正确的。
这种趋势无助于获得较高的畜产品生产率，使畜产品成本高昂。可是现在，“饲料工业”不履行自己的义务，不供给农业生产合作社的车间足够的蛋白生物精饲料。
一九六五年，原计划给农业生产合作社供应四万六千五百吨蛋白生物精饲料，可是只提供了二万九千七百八十三吨。今年的情况更糟，原计划一年供应十万吨，而到七月一日只供应了一万三千零四十三吨。
最近一个时期更多地出现了一些有害的倾向：畜牧业的基础悄悄地建立，又秘密地遭到破坏。如果，州人民会议执委会、国家计划委员会在考虑到对国民经济的新的领导方法的同时，在这方面采取具体的措施，将是正确的。

显示原版>>

Previous:毛雷尔抵希腊访问

Next:一种新式火车


必须不抱成见地向中国共产党学习

出版日期:1966.09.03
         期次:2985
         版次:1
         栏目:\[头版]
眉题:日社会党议员访华团一成员赞扬我文化大革命
文章正文:
【日本新闻社东京八月三十一日电】社会党议员?A崎弥之助八月三十日对日本新闻社的记者说，在毛泽东思想的基础上和在中国共产党领导下进行的无产阶级文化大革命是一场大的阶级斗争，并且一定要胜利。他作为社会党访华议员代表团的一个团员访问了中国，并在八月二十九日返回东京。
他说，进行无产阶级文化大革命的任务是推翻阴谋复辟资本主义的力量，批判反动的资产阶级学术“权威”，批判资产阶级以及一切剥削阶级的意识形态，改革教育、文艺以及不适应社会主义经济基础的其它上层建筑。他说，对于中国人民来说，这场大革命是社会主义道路和资本主义道路之间的你死我活的斗争。
他说，有些人说，这场大革命是争夺领导权的斗争，但是这种看法是不了解真相的人的低级意见。他强调说，“我们”必须不抱成见地向中国共产党学习，这个党坚持不渝地依靠群众，满怀信心地向着人类从未实现的革命前进。
【共同社东京八月三十日电】秋山是一百十九人的中国教育情况考察代表团的团员，已经在三十日回国。他们是本月十九日从羽田（机场）起程的，参观访问了北京——“红卫兵旋风”的发源地——上海、广州、南京等地，受到中国方面的盛大接待，还有机会同红卫兵举行了座谈。下面是秋山的见闻：
因为被误认为中国人，我们曾经在路上遭到盘问。
戴着红袖章的红卫兵，占压倒多数。
二十七日，我们访问了北京市第二女子中学，同“文化革命委员会副主任”（当然是女学生）及其他七、八个红卫兵举行了座谈。
她生气勃勃，善于辞令，和日本的女学生完全不一样。是一个充满自信的女孩子。
我们问她：“为什么这样生气勃勃？”她回答说：“毛主席教导我们，男学生能做的，女学生也能做。”
当时大家喝着茶，我们就问：“喝茶算不算旧习惯？”她们不认为是旧习惯。
我们还谈到了学美国话的问题。她们回答说：“我们学习敌人的语言英语，是为了了解敌人。对我们来说，英语是有利的武器。”
我们自始至终感到，女学生们意志坚定，是我们原先所不可想象的。

显示原版>>

Previous:日本著名军事评论家林克也发表谈话说：《人民战争胜利万岁》通篇贯穿着毛泽东思想

Next:英政府人士害怕林彪同志的文章 美记者惊呼帝国主义统治受到严重威胁


戴高乐要求美军撤出南越以便举行谈判

出版日期:1966.09.03
         期次:2985
         版次:2
         栏目:\[第二版]
副题:声称法目前无意进行“调解”，因为没有成功的可能
文章正文:
【法新社金边一日电】戴高乐总统今天说，美国必须在“合适的和规定的”时限以内撤军，然后才能够谈判结束越南冲突问题。
这位法国总统向热情的柬埔寨人发表讲话时断然地说：“这种结果还不成熟。”
戴高乐警告美国，不管战争可能进行多久，都不能用军事办法解决，他说：“除非世界走向大灾难，否则只有政治协议才能够恢复和平。”
他表明，他并没有打算调解越南冲突，因为目前任何调解都没有成功的可能。
首都的国家运动场挤得水泄不通，人群里发出的热烈欢呼不时打断戴高乐的讲话。这位总统的讲话的第一部分谈的是法柬关系，从而表明他并不只是认为金边之行是发表他对越南问题的意见的一个机会，柬埔寨人对此感到特别高兴。
戴高乐在讲话中赞扬柬埔寨为不卷入越南战争而作的努力，并保证法国支持柬埔寨的中立。
他重申法国的观点：就越南问题达成的任何新协议必须符合一九五四年日内瓦协议的精神，即保证印度支那的中立和印度支那各国人民的自决权利。他说，参加签订这种协议的各方必须是在印度支那问题上发挥力量的真正国家，至少要包括世界上五大国和其它国家。
他说，法国决定不自动地卷入扩大越南冲突，并打算保持自由行事的地位。
这位法国总统随后前往吴哥。
【法新社金边一日电】戴高乐将军赞扬了柬埔寨在选择一九五四年日内瓦协议所规定的中立政策的时候所表现的“勇气和明智”。
戴高乐在金边拥挤不堪的运动场上讲话说：
“正是由于这个缘故，当你们的国家由于一直是自己的主宰者而设法保障了它的肉体和灵魂的时候，人们看到美国的政治和军事权威依次在南越确立起来，结果使这场战争以民族抵抗运动的形式重新恢复了。接着，关于使用武力的幻想，导致了连续不断地增派远征军，在亚洲越来越广泛地升级，越来越逼近中国，对苏联越来越挑衅，越来越受到欧洲、非洲和拉丁美洲广大人民的反对，最后，越来越威胁和平。”
“有一切理由相信这种局势会恶化。在面对这种局势的情况下，我谨宣布，法国完全同意柬埔寨要置身于冲突之外的努力，并且将继续本着这个目的来支持柬埔寨。”
他继续说：“法国相信，正在蹂躏着柬埔寨的这场战事本身是不能产生什么结果的。法国人的看法是，虽然要消灭美国的军事机器是不大可能的，但是另一方面，亚洲各国人民也不可能屈从太平洋彼岸的外国人的法律，不管他的用意可能是什么，不管他的武力有多么强。
【合众国际社金边一日电】戴高乐今天在呼吁美国滚出越南时提到了两世纪来的法美友谊。
他对美国在战争中所起的作用的批评是迄今为止最猛烈的。他说，在美军离开越南以前，这场冲突不可能得到解决。
戴高乐说，只有美国从越南撤出它所有的军队，才能够举行谈判以结束这场战争。
他说：“法国以两世纪的友谊的名义，呼吁美国作出这种姿态。”
戴高乐对美国在东南亚的政策的批评比他过去任何时候的批评还要厉害。
戴高乐的东道主西哈努克对美国的批评甚至还要更尖锐，他把战争延长一事归咎于美国。
戴高乐在呼吁美国滚出越南时常常提到法美友谊。
他说：“法国对美国说，它可以放弃它的（军事）远征，这是没有好处和没有道理的，而同意代之以达成一项能够保证和平的国际协议。
“这种协议既不会损害他们的利益也不会损害他们的理想。柏反，这有助于西方世界。
“美国采取这样一个行动将受到多少人欢迎啊。”

显示原版>>

Previous:香港街头出现严惩外国投机商的标语

Next:西哈努克在金边群众大会上谴责美国


第十一届太平洋科学代表大会在东京举行

出版日期:1966.09.03
         期次:2985
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【德新社东京八月二十日电】时事通讯社说，第十一届太平洋科学大会将于星期一（二十二日）上午在东京开幕，约六千名日本和外国科学家出席会议。
这是世界上规模最大的一次国际学术会议，在为期三周的会议期间预计将宣读两千篇论文。
这是日本第二次作为太平洋科学大会的东道国。一九二六年的第三届大会是在这个国家举行的。
从二十四日到九月三日，与会者将在东京大学举行会议，分成十二个部分举行六十项座谈会，讨论的问题从气象学和地球物理学到人类学和社会学。
在东京会议后将于九月四日到十日在新??等地举行四项特别座谈会。

显示原版>>

Previous:国外研究提高催化剂效率的情况

Next:能耐华氏一万度高温的树脂


法报认为：戴高乐金边讲话矛头对着美国

出版日期:1966.09.03
         期次:2985
         版次:4
         栏目:\[第四版]
副题:合众社说戴高乐讲话是在越南问题上孤立美国的又一行动
文章正文:
【本刊讯】法《世界报》二日发表社论，题为《照我们的作法行事吧……》，摘要如下：
正如人们预料的那样，戴高乐将军在金边的演说使一九六三年初以来他不断支持的主张更为庄严和更为引人注目。
首先使人印象深刻的是，这位达成埃维昂协议的人物的讲话是针对这样一个国家说的：这个国家曾抱怨过他，要他在阿尔及利亚承认自决权。这是对美国自由传统的热烈的呼吁，以便促使华盛顿放弃远征，从而恢复它的国际威望。戴高乐从来还没有敢这样地标榜他的阿尔及利亚政策。
在纯外交方面，国家元首大大接近了民族解放阵线的观点，因为他主张举行谈判要取决于美国答应在“合适的和规定的期限内”撤走它的军队，他说，一项新的协议的签字人应当是“行使权力的真正执政者”，这一点显然包括美国拒绝承认作为有效对话者的民族解放阵线。
在实质性问题方面，即是越南问题的唯一合适解决办法是通过支持两个阵营的国家的脱身而达成一项“政治性”协议，在这一方面，谁不同意呢？但是，如何达成这个协议呢？金边的讲演人比过去任何时候都断然排除了法国进行调解的主张，因为法国不会作白费力气的事。
他的讲话从头到尾都表明了他对于实现他所主张的解决办法的可能性不抱幻想。
在他看来，恢复和平的唯一可能性是美国人彻底改变政策，他向美国人发出的呼吁既是热忱的也是崇高的。但是，他的话被听取，那会是令人惊奇的。
【合众国际社伦敦一日电】（记者：特勒）这里今天认为，戴高乐提出的要美国撤出越南的要求，破坏了人们寄以很大希望的法国和平倡议。
人们预料戴高乐的建议将使共产党的态度强硬起来，从而使得和谈的希望进一步推迟。
外交界人士今天在初读他的越南和平计划之后，毫不怀疑，戴高乐自己的立场变强硬了，因为他主张美国在和谈之前就撤退。
政府人士目前对戴高乐的建议保持沉默，但是有资格的外交观察家担心，由于戴高乐最近的行动，他实际上已经没有充当可能的调解人的可能性了。
同时，人们认为，这是走向在越南问题上孤立美国的又一个行动。

显示原版>>

Previous:美经济前景因侵越战争更趋暗淡

Next:《纽约时报》载文承认：美物价不断上涨人民怨声载道


古巴同法国、西班牙签订新贸易协定

出版日期:1966.09.03
         期次:2985
         版次:3
         栏目:\[第三版]
文章正文:
【南通社墨西哥城八月二十一日电】据来自哈瓦那的消息说，古巴已同西班牙和法国签订了新协定，卖给它们食糖，以换取它们自己的产品。
哈瓦那和马德里之间的新贸易协定规定古巴装运的糖增加百分之七，达到将近六十万吨。这项协定还规定西班牙为古巴建造四十艘渔船和沿海贸易船，价值六千一百五十万美元。除了糖之外，古巴将向西班牙出口大量烟叶。
古巴和法国的新贸易协定除了别的东西外，规定由法国提供建筑和筑路设备。

显示原版>>

Previous:卡斯特罗说“明后年将是古巴十分艰难的年代

Next:毛雷尔抵希腊访问


国外研究提高催化剂效率的情况

出版日期:1966.09.03
         期次:2985
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《商业周刊》七月二日登载一条消息，题为《电流可以帮助催化剂在化学反应中扮演媒人的角色》，全文如下：
每年都要花千千万万的钱来发展新的更好的催化剂以触发化学物之间的反应。但是，催化剂究竟是怎样起作用的仍然是个谜，因此发展新的催化剂的研究主要仍然以观察和经验为根据。然而，最近由全国科学基金会资助在马萨诸塞理工学院进行的研究，对催化剂的发展也许可以减少一部分猜测工作。德伯特博士和巴杜尔博士似乎已证明，变换负载物质的电特性是改变催化剂活力的一个办法。
这两位马萨诸塞州理工学院的研究人员，是在试验一种把镍作为催化剂的催化体系、沉积在负载物质锗晶体的碾碎部分时得到证明的。两位科学家发现，在镍和锗之间界面上的电子运动的微小变化，可以改变这个体系的催化活力。
他们指出，对电流可以增加催化剂行为的认识，“能够用来帮助使工业用催化剂的活力达到最适宜的程度。”他们指出，如果能够对其它体系绘制出类似的电子测量数字图表，科学家们就能够想出新办法来帮助使催化剂更为有效。

显示原版>>

Previous:一种新式火车

Next:第十一届太平洋科学代表大会在东京举行


合众社评述：苏修突然增加对一些亚非国家的军援

出版日期:1966.09.03
         期次:2985
         版次:3
         栏目:\[第三版]
副题:认为苏修是要加紧拉拢这些国家，企图扩大自己的势力
文章正文:
【合众国际社华盛顿八月二十一日电】政府人士今天说，苏联突然增加了对不安定的中东的军事援助活动。
美国官员补充说，俄国人还向一些新的非洲国家运去了重要的新武器，他们显然认为在那里他们有机会增加他们的势力。
这个计划花的费用越来越多，但是正在取得成果。
克里姆林为满足前些时候提出的要求已用尽旧的军火储存，现在它正在提供越来越多的较新的装备。
例如最近送给阿尔及利亚的米格二十一喷气战斗机以及答应给伊拉克的
ＳＵ—７战斗轰炸机，这是任何共产党国家第一次提供这种战斗轰炸机。
苏联领导人显然认为，为了削弱西方的势力，影响具有战略意义的国家，反击红色中国的宣传性指责和打乱传统的贸易形式，增加援助的开支是有理由的。
俄国已经向十九个不发达国家分配四十亿美元的军事装备。它从去年以来又提供十亿美元。现在加速运送物资看来是正履行过去一年作出的这些诺言。
俄国在五月份同伊拉克达成了另一笔军事援助的交易，这是同那个国家的第五笔军事援助交易，根据这项援助俄国将提供一亿七千五百多万美元的军事装备。
同时俄国在以相当快的速度把军事援助物资运给埃及和叙利亚。据说俄国人在谈判再给叙利亚一笔援助的事。
除了增加向阿尔及利亚运送的军事援助物资外，苏联还开始通过阿尔及利亚送军火给马里。索马里和几内亚是刚接受俄国军火的另外两个非洲国家。
自从克什米尔战斗以来就得不到美国军事援助的印度，最近收到了在春天订购的大约七十五辆苏联Ｔ５５中型坦克。总共订购二百二十五辆，其余的大概将在今后六个月交货。
同时巴基斯坦希望得到一些苏联援助，因为它知道克里姆林非常希望在巴基斯坦和印度之间保持平衡，以在克什米尔争端和其他争端方面保持最大影响。
苏联对中东国家特别是对伊拉克、叙利亚和埃及提供武器，已使得一个传统的美国盟友要求得到俄国的援助。
接受苏联武器的国家的将近一万九千名官兵目前在俄国受训，这一点强调说明苏联为了通过军事援助影响中东和非洲国家而作了多大努力。
此外，大约三千五百名苏联军事顾问和教练被分派到那些接受俄国武器的国家。

显示原版>>

Previous:西贡傀儡集团加紧扩充伪军警

Next:苏共中央发表反华公报：公然诬蔑我「为帝国主义效劳」


卡斯特罗说“明后年将是古巴十分艰难的年代

出版日期:1966.09.03
         期次:2985
         版次:3
         栏目:\[第三版]
文章正文:
【法新社哈瓦那八月三十日电】卡斯特罗总理昨晚坦率地承认，他的政府自从执政以来犯了“某些错误”，一九六七年和一九六八年将是古巴特别艰难的两年。
但是，他在五小时的讲话中说，古巴有权“建立我们自己的社会主义和我们自己的共产主义”，其他国家不应该管它的事情。
卡斯特罗在古巴工人联合会第十二届代表大会的闭幕会上讲话时大骂他所谓的拉丁美洲的“假革命者”，特别是智利总统爱德华多·弗雷。
但是，他明确地对工人们说，他们必须更刻苦地工作，必须从事更多的志愿劳动。他说，“把工人从剥削者手中解放出来的意思并不是工人不工作。”
卡斯特罗在承认“在国内犯了某些错误”时说，这些错误都不是故意犯的。
他说，毋宁说，过错在于纯粹的无能。
他说，“最危险的革命者是那些不承认自己的无知的人”，他又说：“我们没有做教导我们的行政干部做好工作的工作。”
然后他要求更多的志愿劳动，他告诫说，明年和后年将是十分艰难的年代。
【美联社哈瓦那八月三十日电】卡斯特罗总理星期一晚上说，古巴将建立它自己的共产主义，而不需要“那些没有打过一发子弹的人”的教导。
他说，“让那些理论家和假革命者称我们为异教徒、主观主义者或小资产阶级吧。”
他说，明年的古巴共产党代表大会“将决定本国将采取什么方法和走什么道路”，谁也无权试图把一个纲领强加给我们。
卡斯特罗说，国家生产的行政管理人员不能光靠革命热忱，“还必须有全面的修养和对经济问题和生产技术操作过程的知识”。
他告诫说，古巴由于行政管理人员无知和没有经验而受到损害，他说：“在数以千计的农业指导人员中，没有一个从技术学校毕业出来的技术人员。在许多情况下，他们的学识程度仅相当于二三年级。”
他说，改善农业的另一个关键是增加使用机器，虽然吸收志愿人员、妇女和学生参加工作会有助于改善农业。

显示原版>>

Previous:苏共中央发表反华公报：公然诬蔑我「为帝国主义效劳」

Next:古巴同法国、西班牙签订新贸易协定


科曼在印尼活动后回泰

出版日期:1966.09.03
         期次:2985
         版次:2
         栏目:\[第二版]
副题:透露只有日本、印尼和朴集团支持搞「和谈」阴谋
文章正文:
【法新社曼谷一日电】泰国外长科曼今天在这里透露，印尼接受东南亚联盟国家发出的在亚洲举行越南和平会议的呼吁。
科曼在雅加达访问了三天之后，昨晚回到这里。他在记者招待会上说，迄今已有三个国家——日本、南朝鲜和印尼——支持这个联合呼吁。
科曼说，国民党中国虽然同情东南亚联盟的呼吁，但是由于它的反对人民中国的立场，所以不能正式接受这个主张。科曼在谈到他同印尼领导人的会谈时说，两国对关于这个地区的重要问题的意见完全一致。
【南通社金边八月二十八日电】亚洲国家拒绝了泰国及其东南亚联盟的伙伴——菲律宾和马来西亚——提出的关于召开“亚洲”国家会议来考虑停止越南战争问题的呼吁。
唯一有利的答复来自日本。
直接有关的方面——越南民主共和国和越南南方民族解放阵线——都谴责和拒绝这个倡议。中国和柬埔寨也持这个态度。
缅甸报纸也谴责这项计划。印度认为它是没有价值的。巴基斯坦认为，这种会议不会作出任何贡献，而解决办法在于尊重日内瓦协议。
亚洲国家解决亚洲问题的意见是具有吸引力的。
但是，那些直接有关的国家和不结盟国家认为，泰国倡议的主要目的是谴责越南民主共和国和中国。

显示原版>>

Previous:南越伪军起义和逃跑者越来越多

Next:美帝不断加紧向南越增兵


毛雷尔抵希腊访问

出版日期:1966.09.03
         期次:2985
         版次:3
         栏目:\[第三版]
文章正文:
【南通社雅典八月三十一日电】罗马尼亚总理毛雷尔今天到达这里对雅典进行三天正式访问。
希腊首相斯特法诺普洛斯在雅典机场上欢迎贵宾时说，他高兴地知道这次访问将标志希腊和罗马尼亚关系发展中的一个新时代。
罗马尼亚总理表示能到希腊来感到满意，并强调指出将有助于恢复希腊和罗马尼亚之间的传统友谊，有助于发展巴尔干国家之间友好和睦邻关系。
【南通社雅典一日电】据这里的普遍估计，昨天开始的希腊首相和罗马尼亚总理之间的正式会谈是有益的和令人满意的。斯特法诺普洛斯和毛雷尔都说希腊和罗马尼亚都关心发展经济文化和技术方面的合作。他们都强调说不同的社会制度不妨碍建立在互不干涉和尊重主权基础上的合作。
雅典报纸特别指出首相和总理谈话中关于呼吁巴尔干国家之间和平和发展良好关系的部分。

显示原版>>

Previous:古巴同法国、西班牙签订新贸易协定

Next:保加利亚畜牧业生产近几年逐步下降


毛主席语录

出版日期:1966.09.03
         期次:2985
         版次:1
         栏目:\[头版]
文章正文:
革命的中心任务和最高形式是夺取政权，是战争解决问题。这个马克思列宁主义的革命原则是普遍地对的，不论在中国在外国，一概都是对的。 《战争和战略问题》

显示原版>>

Next:日本著名军事评论家林克也发表谈话说：《人民战争胜利万岁》通篇贯穿着毛泽东思想


美帝不断加紧向南越增兵

出版日期:1966.09.03
         期次:2985
         版次:2
         栏目:\[第二版]
副题:美报扬言美在越沿海集结兵力是为登陆和加紧轰炸作准备
文章正文:
【美联社西贡一日电】美国军事司令部今天说，现在在越南的美军总共有三十万三千四百人，比上周增加了三千人。
一位发言人提供的分类数字如下：
陆军——十八万五千人，海军——二万人，海军陆战队——五万六千人，空军——四万二千人，海军警卫队——四百人。
【本刊讯】美《基督教科学箴言报》八月二十七日刊载保罗·沃尔为该报写的一篇文章，摘要如下：
越南战争这幕戏即将进入一个新阶段。在政治方面和在军事方面，巨大的新发展看来正在形成中。
美国集结力量于沿海，被认为是在北越或中立化地区进行登陆（类似于麦克阿瑟将军在朝鲜的敌人后方进行的战略性登陆）的可能的准备行动。这还可能意味着要对河内和海防进行更猛烈的空袭。
【路透社纽约八月二十九日电】《纽约时报》今天从西贡报道，在那里从事长远计划的最高级军事战略家正考虑在今后十八个月里把越南的美军增加到大约六十万。
这将使现在在那里服役的美军人数增加一倍。
这家报纸在头版刊登记者比彻所写的一则电讯说：“计划人员们现在正在期待一种两部分的努力。三分之一到一半的美军将把他们的努力大半用于在越南人烟稠密的地区从事雄心勃勃的国家建设计划。
“其余的美军将对敌人的主要基地地区发动人数更多的、更加猛烈的进攻。”
这则消息说，根据目前的想法，不管共产党人继续建立师一级的部队并谋求取得重大胜利，或者是决定分散为人数较少的部队并且恢复采取打了就跑的骚扰战术，都需要人数多得多的部队。

显示原版>>

Previous:科曼在印尼活动后回泰

Next:西贡傀儡集团加紧扩充伪军警


美经济前景因侵越战争更趋暗淡

出版日期:1966.09.03
         期次:2985
         版次:4
         栏目:\[第四版]
副题:美刊说，国内不满情绪将民主党失去大量众院席位，约翰逊将更难自行其事
文章正文:
【本刊讯】《美国新闻与世界报道》八月二十二日一期发表一篇谈越战及其对美经济影响的文章，摘要如下：
企业、税收政策、各种经济管制、征兵、同外部世界的关系的前景如何，看来战争是个关键因素。
到现在为止，战争进行得很坏。有限的轰炸并没有阻止共产党加强力量。有限的地面行动并没有削弱敌人的力量。共产党的力量看来是发展了，而不是削弱了。
几个月前为地面战略确定了目标。现在跟实现这些目标的距离更远了，它越来越成为一场美国的战争。
这一切意味着什么呢？可能是在选举结束以前继续得过且过，继续以漂亮的报道加以掩饰。然后再作出一些困难的决定。
如果共产党人继续不愿会谈，人力方面的需要将会迅速增加——现在是三十万，继而增到四十万和五十万。现在有人谈到需要七十五万人，军方提到要打赢战争需要一百万美国人。
如果在选举以后决定做些事情的话，就需要更快地扩大征兵。精选后备役部队可能被征召。驻欧部队将减少以便大批调往越南。
如果所有这些事情或部分事情发生的话，战争费用将会急剧上升。
几乎可以肯定，开支的上升将会增加通货膨胀的压力。在这种情况下赋税肯定会增加。即使在现在，高级官员们已在私下提到，对一九六七年个人所得税和公司利得税的增加是“不可避免的”。数目将近一百亿美元。
到现在为止，如果不发生大战，政府的预言家们认为：
一九六七年上半年：企业活动兴隆。漫无边际的工资要求的危险将会使物价上升。罢工更多，银根更紧，并出现新的危险。到下半年：前景相当阴暗。
六六年预选投票情况表明选民有某种不满，并表明在十一月份执政党将会遭到某种程度的麻烦。骚乱、罢工、战争使许多选民得不到本来可以得到的好景况和从华盛顿来的大笔施舍。
因此前景是民主党在众院可能失去大量席位。约翰逊先生那时将更难自行其事了。

显示原版>>

Previous:能耐华氏一万度高温的树脂

Next:法报认为：戴高乐金边讲话矛头对着美国


缅报评我红卫兵革命行动

出版日期:1966.09.03
         期次:2985
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】缅甸《劳动人民日报》八月二十九日发表了每周评论，全文如下：
人民中国正在卷起袖子、伸出拳头，作出打击敌人美帝国主义的姿态。在那里，年青的红卫兵正在全国兴起，从人民的思想中扫除一切垃圾，以根除想望和死抱着资本主义世界的那些人。说一声资本主义世界的一切痕迹应当彻底根除，街道和城市的名字就改为红色名字了。学生们特别兴高采烈。
我们对于红卫兵在中国的兴起是没有什么可以评论的，红卫兵是根据他们自己国家的条件行事的。但是，至于中国的朋友，我认为他们将渴望知道是否偶尔出现了一些机会，为反华国家的记者所利用，这些记者一直在注视中国所发生的情况，以便根据他们国家的利益进行宣传，朋友们将渴望知道中国是否无意地使西方的先生们小题大作了。
据最新的消息报道，中国的《人民日报》警告说，应当文斗而不要武斗，采取文雅态度是符合无产阶级的利益的。听到这一点以后，一切朋友将会看到，世界著名的中国智慧一定会占上风，因此，他们一定会减少他们的忧虑。

显示原版>>

Previous:英政府人士害怕林彪同志的文章 美记者惊呼帝国主义统治受到严重威胁

Next:香港街头出现严惩外国投机商的标语


南越人民武装活动激增

出版日期:1966.09.03
         期次:2985
         版次:2
         栏目:\[第二版]
副题:西贡美军当局惶惶不安下令禁止美国佬去边和
文章正文:
【合众国际社西贡一日电】在截至八月二十七日为止的一周里，越共在越南各地制造的事件增加到六百七十次。
但是，一些人士透露，这些事件主要是针对越南军人和非军人，而不是针对美国或自由世界驻南越的军队。
所传的这个事件的数目超过了截至八月二十日为止那一周的五百五十六次。
在这些事件里，骚扰活动占首位，其次是破坏活动、袭击、恐怖活动和宣传活动。
据报道，发生事件最多的是第一军区，其次是第三军区、第二军区和第四军区。
【美联社西贡一日电】美国当局今天宣布在星期六（三日）以前，不许一切美国人员进入边和市。
发言人说，之所以采取这个行动是因为当局担心越共在这段期间里对美国人的袭击将大大增加。
【合众国际社西贡八月三十日电】企图破坏南越选举的一个共产党恐怖小组今天一早炸毁了一个军人宿舍。
这次爆炸把位于西贡西北大约三十八英里的治新的“欢迎大厦”夷为平地。
还不能马上获悉，在黎明前这座大厦被夷为平地时，在这个部队的宿舍中究竟有多少人。
【路透社西贡八月三十日电】警察当局今天说，一些越共恐怖分子昨天深夜再次袭击西贡，用一枚手榴弹炸坏了一辆出租汽车。

显示原版>>

Previous:西哈努克在金边群众大会上谴责美国

Next:南越伪军起义和逃跑者越来越多


南越伪军起义和逃跑者越来越多

出版日期:1966.09.03
         期次:2985
         版次:2
         栏目:\[第二版]
副题:美联社说今年上半年伪军开小差者达六万七千人
文章正文:
【美联社西贡八月二十九日电】南越武装部队开小差人数比去年多。但是，阮高其政府期望通过颁布实行严惩的新法律和通过一系列改善越南军人命运的措施来减少开小差现象。
今年头六个月里，正规军、地方部队和民团共有六万七千人开小差；这三种部队总共有七十万五千名武装人员。
如果开小差人数继续以同样的速度发展下去，全年总数将达到十三万四千人，大大超过去年的十一万三千人。
今年三月，正规军的开小差比例达到一千人里有二十三点五人的最高纪录。军事当局承认，一些开小差的人投奔越共，但是他们坚持说，大多数人是跑回家或寻找薪金较高的非军事工作做。

显示原版>>

Previous:南越人民武装活动激增

Next:科曼在印尼活动后回泰


能耐华氏一万度高温的树脂

出版日期:1966.09.03
         期次:2985
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【美联社东京八月四日电】日本的一位科学家星期四说，他已经试制成一种至少能够经受住华氏一万度的树脂。
这里附近横滨的东洋生产率科学研究所的领导人浜田说，美国国家航空和宇宙航行局已经试验了他试制成的树脂。他还说，正在同一家美国公司谈判技术包装办法。
他说，这种树脂是由六种合成树脂和一种无机物质组成的。

显示原版>>

Previous:第十一届太平洋科学代表大会在东京举行

Next:美经济前景因侵越战争更趋暗淡


日本著名军事评论家林克也发表谈话说：《人民战争胜利万岁》通篇贯穿着毛泽东思想

出版日期:1966.09.03
         期次:2985
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】东京一日消息：日本著名军事评论家林克也就林彪同志发表《人民战争胜利万岁》一周年，对中国记者发表谈话说，林彪的论文，从根本上阐明了毛泽东主席的关于人民战争的理论，指出了世界人民的共同目标，增强了各国人民战胜帝国主义的信心。
林克也对记者说，中国人民在很多帝国主义侵略中国的情况下，经过长期的奋斗，取得了胜利。毛泽东主席不仅把马克思列宁主义运用于中国，获得了成功，而且也阐明了具有全世界意义的普遍真理。
《人民战争胜利万岁》这篇论文，全篇贯穿了毛泽东思想。它把世界革命的决断和革命的路线正确地体现了出来，把毛泽东主席的人民战争思想正确地体现了出来。这点使人非常感佩。
林克也说，《人民战争胜利万岁》这篇论文，表现出了人民战争的战争观。人民战争，是争取人民解放的、正义的战争，是全世界人民的共同课题。中国人民解放军就是为了执行人民战争任务而创立的军队。这是一支为人民服务的、为了消灭人民的敌人的、解放人民的军队。就基本性格来说，它也是民主的军队。这支军队跟历史上任何剥削阶级的军队都有本质的不同。中国人民解放军由小到大，发展到今天，它打垮了拥有八百万人的国民党军队，创造了奇迹。这支军队具有高度的阶级觉悟和高度的道德。人民解放军的历史中充满了这样一个原则：被压迫的人民和民族一定要解放。这个历史不光是属于中国的，也是属于全世界人民的。林克也指出，《人民战争胜利万岁》这篇论文，表明了一条完全适合今天世界局势的战略路线。他说，从技术上讲，美国的武器最精良，但用这些武器，解决不了今天世界上的矛盾，也解决不了美国国内的矛盾。现在，不仅是亚洲、非洲、拉丁美洲人民同帝国主义的矛盾日益激化，而且有些矛盾也同美国内部的矛盾交织在一起。美国为了进攻中国，镇压各国人民的解放斗争，在中国周围遍布基地，同时它又在拼命攫取中近东的石油、刚果的铀以及其他地区的资源。因此，要打倒帝国主义，所有这些国家的人民就必须起来进行斗争。林克也明确指出，光靠和平运动，是不能阻止战争的，必须针对帝国主义的本质和战争的根源进行对抗和斗争，才能消灭战争。这种对抗和斗争就是人民战争。现在越南人民正在进行着的就是这样的战争。
林克也说，《人民战争胜利万岁》这篇论文，打比喻说，在战略上，帝国主义国家是城市，世界人民是农村，这就明确指明了资本主义世界的弱点。从今天的世界形势来看，帝国主义国家和修正主义集团，充满了裂痕，它们是从广大“农村”中被孤立起来的。
林克也说，中国人民不光是在一国建设社会主义，而且由自己长期中所受的苦想到世界人民所受的同样的苦，为了帮助世界人民解除痛苦，他们自己决心忍受更多的苦。就是说，中国人民要和世界人民一起解决共同的课题。这就是各国人民斗争的国际连带性。林彪的论文，把人民战争的战略和国际连带性恰到好处地表现了出来。这并不是某些人所歪曲的什么“革命输出”。还有人说什么，研究和支持这篇论文的观点，就是“事大主义”，这些人是故意不看事物的本质，歪曲事物的本质。林克也最后说，毛泽东主席的人民战争理论，抓住了世界的本质。他对二十年、三十年后的世界形势作了一个正确判断：帝国主义和一切反动派都是纸老虎。谁要想消灭人民，他自己就必然灭亡。

显示原版>>

Previous:毛主席语录

Next:必须不抱成见地向中国共产党学习


苏共中央发表反华公报：公然诬蔑我「为帝国主义效劳」

出版日期:1966.09.03
         期次:2985
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科八月三十一日电】苏联星期三谴责共产党中国“采取新的严重步骤破坏国际共产主义运动团结的事业”。
由塔斯社发表的苏联共产党中央委员会的这个声明表明两个共产党大国之间已经紧张的关系进一步恶化了。这是对中国共产党中央委员会十一中全会的回答。在这次全会上，毛泽东的领导集团重申了这一指责，即：苏联政府正在奉行对越南共产党人“假支持”而实际同美国合作的“两面政策”。
苏联重申，“这样一个步骤特别是大大地为帝国主义和反动派效劳”。克里姆林宫是在苏联对红卫兵骚扰它驻北京使馆一事向红色中国提出抗议后仅仅五天提出这种谴责的。
【法新社莫斯科八月三十一日电】塔斯社报道，苏联共产党今天谴责人民中国企图分裂国际共产主义运动。
声明说，“苏联共产党中央委员会认为，中国共产党中央委员会十一中全会的文件和决定表明采取了一个新的严重步骤破坏国际共产主义运动的团结事业，争取社会主义、民族解放、和平以及各国人民的安全的事业”。苏联声明继续说：“在帝国主义加紧进行反对革命运动的斗争和扩大在越南的肮脏战争的情况下，采取这样一个步骤特别是大大地为帝国主义和反动派效劳”。
【路透社莫斯科八月三十一日电】克里姆林宫今晚指责中国的强硬路线的“无产阶级文化大革命”是帮助了帝国主义和反动派。
这是两年来对中国政策进行的最强烈的攻击。
它指出，苏联共产党一向认为，反帝斗争需要所有社会主义国家的所有的党以及革命和解放运动的团结一致。
但是它说，“尽管中国共产党领导制造了困难，苏联共产党将继续进一步奉行同中国共产党人和亿万中国人民加强友谊的路线，将坚决维护世界共产主义运动的总路线，马克思列宁主义和无产阶级国际主义的原则。”
苏联共产党的声明说，中国对于拒绝“反对帝国主义和反动派”的联合一致的斗争，对于“不断企图分裂共产主义运动，分裂社会主义大家庭和削弱反帝战线”负有完全的责任。苏联声明说，中国共产党中央全会的文件表明，党的领导已赞成把反苏方针作为中国共产党的官方政策。
【合众国际社莫斯科八月三十一日电】苏联今天把国际共运分裂的全部罪责都放到毛泽东和共产党中国其他领导人的身上。
这一声明是由苏共中央发表的。这是自从前总理赫鲁晓夫在一九六四年十月被赶下台以后，苏联第一次发表的反对中国共产党领导人的公开声明。

显示原版>>

Previous:合众社评述：苏修突然增加对一些亚非国家的军援

Next:卡斯特罗说“明后年将是古巴十分艰难的年代


西贡傀儡集团加紧扩充伪军警

出版日期:1966.09.03
         期次:2985
         版次:2
         栏目:\[第二版]
副题:伪“军民委员会”叫嚷对北方发动进攻
文章正文:
【路透社西贡八月三十一日电】南越政府的主要谘询机关今天要求对北越发动地面进攻。
这个由八十人组成的“军民委员会”说，必须越过边界发动进攻，以对北越人员和供应物资向南方渗透进行报复。
这个委员会——这是一个由二十名军官和六十名文职人员组成的纯谘询机关——在这里举行了历时两天的会议后发表一项公报说，西贡政府必须宣布，它不再尊重北方和南方之间的非军事地区。
公报说：“南越政府必须进行报复，在十七度线的那一边发动反攻。”
【南通社金边八月二十九日电】据西贡报纸报道，南越军政府打算增加军队的人数。
政治观察家们说，南越军队伤亡数字在近几个月大大增加了。
人们举出通过入侵北方来进一步扩大越南战争的可能性，是军政府为什么打算增加兵员的原因。关于美军增派援军的数字也说明了这种倾向。
西贡报纸报道说，军政权最近同所谓“人民委员会”一起举行了一次会议。
这次历时四天的会议讨论了把征召入伍的年龄限制从二十岁降低到十八岁的法令草案。
【路透社西贡八月二十八日电】据这里发表的官方消息说，南越国家警察今年将扩充百分之四十，达到七万二千人。
这将为两年前的总数的三倍。
现在正加紧采取措施以改进警察的情报系统，以便使对付恐怖分子的活动更加有效。

显示原版>>

Previous:美帝不断加紧向南越增兵

Next:合众社评述：苏修突然增加对一些亚非国家的军援


西哈努克在金边群众大会上谴责美国

出版日期:1966.09.03
         期次:2985
         版次:2
         栏目:\[第二版]
文章正文:
【法新社金边一日电】西哈努克今天重申柬埔寨的中立，接着猛烈攻击美国。
他在戴高乐讲话之前在这里的奥林匹克运动场发表讲话，指责美国“反对、破坏和摧毁我们的自由、我们的独立和我们的领土完整”。
他称戴高乐的访问是对“维护我们的中立的巨大的和极为宝贵的援助”。
西哈努克又说：“我们是我们自己的主人而不是越南共产党人的同谋者，因为，事实上，我们对越南问题的态度实际上是同法国和戴高乐将军的态度一样，这种态度是基于尊重日内瓦协议。
“这包括从南越撤出所有外国军队和承认越南和其它各国人民有决定他们自己的前途的神圣权利。”
他接着说：“我们的罪过是认为保卫越南的正义事业是有利于我们的前途的。在西方，是戴高乐将军崇高和慷慨地消除人们恶意地散播的怀疑、指责和谎言。”
他称戴高乐是“当代最伟大的圣乔治”，他以他的“英勇的行动和建议”以及“不顾他的盟国的意志”，保卫了公正、正义与和平。

显示原版>>

Previous:戴高乐要求美军撤出南越以便举行谈判

Next:南越人民武装活动激增


香港街头出现严惩外国投机商的标语

出版日期:1966.09.03
         期次:2985
         版次:1
         栏目:\[头版]
文章正文:
【美联社香港八月二十九日电】在周末和星期一（二十九日）在拥挤不堪的旺角华人区的墙上出现了扬言要“严惩外国投机商”的告示。
政府发言人说，警察撕下了这些由“九龙市长王清（音）”签名的告示。
香港报纸说，据信，这些告示是一些受了共产党中国好斗的青少年红卫兵活动的影响的人贴的。
这些报纸说，没有理由认为告示上的这些话正式来自中国。

显示原版>>

Previous:缅报评我红卫兵革命行动

Next:戴高乐要求美军撤出南越以便举行谈判


一种新式火车

出版日期:1966.09.03
         期次:2985
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】英《约克郡邮报》七月三十日刊登一幅涡轮—喷气推进火车的图片及说明，译载如下：
时速一百八十三英里的“火车”。纽约中央铁路的喷气推动试验火车创造了时速一百八十三点八五英里的铁路速度纪录。
它装有两个涡轮—喷气飞机发动机，并且配备有仪器以作为研究铁路交通这个新的方面的实验室。

显示原版>>

Previous:保加利亚畜牧业生产近几年逐步下降

Next:国外研究提高催化剂效率的情况


英政府人士害怕林彪同志的文章 美记者惊呼帝国主义统治受到严重威胁

出版日期:1966.09.03
         期次:2985
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《基督教科学箴言报》八月二十六日刊登该报记者发自伦敦的报道说：
（白厅人士）对林彪刚好一年前写的那篇战略文章给了极大的注意。这篇五万字的基本声明宣称，共产党中国的外交政策目的在于鼓励在“世界农村”（指的是亚洲、非洲和拉丁美洲）进行游击战。
林元帅写道，农民革命者用这样的战争包围和消灭“世界城市”（指的是美国和西欧）的帝国主义者。这不就是在较小的规模上，毛先生的农民怎样打败了蒋介石的军队么？
中国的中央委员会现在批准了林彪元帅的文章是对“当代世界革命”的恰当分析。革命目前正在越南进行。
这一切给这里注视中国的人许多东西来玩味。
训练林彪继承毛先生的中国，对世界的稳定可能甚至是更大的威胁。
外交部同意《经济学家》的社论，这篇社论的结论说，北京目前的政策使华盛顿同北京支持的北越进行斗争是有道理的。
《经济学家》说，“很多批评者觉得越来越难以不同意约翰逊先生的政策的基本前提——就是说，美国目前的任务就是设法使中国宣传福音的人受到控制。”
英国政府当然支持美国在越南的根本目的。伦敦相信，对北京的革命计划不就地进行抵抗，其他亚洲国家就不能够——在很多年里——找到内在的力量和团结来抵抗北京的计划。
林彪在一年以前恶意地说，世界上其他地方进行革命的人民将看到“越南人民能做的，他们也能做。”
事实上，英国的分析家同意《经济学家》文章的说法：各国受到了警告：北京的计划也许不能得逞，但是政策不能靠凭运气的“也许不能”来制定。

显示原版>>

Previous:必须不抱成见地向中国共产党学习

Next:缅报评我红卫兵革命行动


《今日世界》宣传美国的电化教育

出版日期:1966.09.04
         期次:2986
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【本刊讯】香港《今日世界》八月十六日载文谈美国的电化教学用具，转载如下：
教学用的电子计算机和类似的新奇办法，在美国课堂里虽然还未能全部代替粉笔与黑板，但是很多现代化的电子教学辅助工具在今天的美国学校和大公司的训练部门中，已成了标准的设备。
教育电视在美国已经很普遍，可是大家还在继续研究广播与有线电视的新用途。
在学校上课的日子，美国中部印第安纳州的上空经常有一架飞机盘旋，它把教育电视广播转播到本州内所有学校和邻近五州内的部分学校去。拥挤的美国大学利用电视在学生众多的班上教课，讲解完毕继之以小组讨论。不必离家，坐在家中正式选读大学课程的美国人成千累万。纽约和其他大城市的当局，也已经在利用电视训练警察与其他政府雇员。
有线电视正在解决特殊的训练问题，这些问题无法利用任何其他办法获得十分满意的答案。它让医科学生有机会看清楚一位手术高明的外科医生如何施行手术，它让受训的空中小组全班人能看到空中侍候旅客进餐的示范表演。
大多数的美国中学和很多小学与大学都有语言实验室，用录音方法帮助学生学习语言。此种设备提高了学生对语言课程的兴趣与学习的准确性。
另外还有一些辅助语言学习的机器，原理与录音机同，不过它们不用复杂的录音带，用的是单张卡片。每张卡片上印有要说的字句，加上字句的录音，另留有记录学生反应的空白。
现在课室内使用幻灯放映机日益普遍。教师可用现成的或自制的底片。底片装入放映机时，他还可以在上面画上点东西或写字，或是在底片之上插入一张载有各种细节的透明胶片。
旧有的视听教学用具正在不断改进。以前电影放映机上的胶片搅乱之后，大家忙乱一通，以至浪费一半上课时间，现在这种事情不会再有了。胶片装卸已经自动化，同时由于使用环形胶片，根本消除了每次装卷的麻烦。幻灯放映机使用一张张的胶片或影片，它们系装在一个旋转的盒子内，可按任何需要的秩序自动装入放映机内。该机可用一个磁性录音带的转动来带动它，带内录有一篇讲词
——银幕上影像的出现恰好配合录音的讲演。否则讲师可用讲台上的控制器，自己一边讲一边开动放映机。连旧式的黑板也有了改变；现在它可能是金属制成，如此可以使用具有磁性的活字与图形。
已有若干重新的临时测验方法，办法是在每个学生座位上装上若干代表多种选择性答案的电钮。先生提出一个问题后，每个学生就按那个他认为是代表正确答案的电钮。教师从讲台侧的一个设备上可以立刻看出多少学生知道答案，而每个学生则可从学生答案反映器上的灯光看出自己的答案是对或错。
巧妙的立体教学用具也正在发展之中——如人类心脏与循环系统的活动模型。至于小型电子计算机，虽然从商业眼光看来操作慢，但因价钱不贵，用来教授计算机操作原理是一个很好的办法。
这些方法决不会代替教师，其设计本意也并非如此。但是采用这些效率较高的方法，可以使教师获得较好的教学成绩。电视使大量学生有机会接受教学成绩最佳的教师的教诲——同时也使效率较差的教师有一个观摩的机会，知道如何才能把学生教好。
其他的教学用具可以提供印刷文字无从表现的形像和声音，或提供更多足以激发学习兴趣的事例。

显示原版>>

Previous:法国驻苏大使易人

Next:加拿大铁路大罢工进入第七天


被我驱逐的八名外国“修女”抵香港

出版日期:1966.09.04
         期次:2986
         版次:1
         栏目:\[头版]
文章正文:
【美联社香港八月三十一日电】疲劳然而高兴的八名天主教修女在被共产党人从中国大陆驱逐出来以后今天到达香港。
这些修女说，当红卫兵侵入圣心学校时，她们没有受到虐待。
但是她们说，尽管她们的年纪很大，她们被迫靠墙站了三十分钟，低着头。
【法新社香港八月三十一日电】当修女走入英国领土时，约七百名红卫兵在边界的中国一边示威，并举手高呼口号。
【合众国际社八月三十一日电】修女们说，虽然红卫兵强迫她们低头，而他们则高呼口号和唱歌，他们并未虐待她们。
她们说，她们得到了充分的食物。

显示原版>>

Previous:菲报称赞我自力更生政策

Next:英刊评论林彪同志文章：惊呼西方对人民战争不可掉以轻心


布沃诺等将出国乞求外援

出版日期:1966.09.04
         期次:2986
         版次:2
         栏目:\[第二版]
文章正文:
【美联社雅加达二日电】财政和经济事务部长布沃诺计划于今天下午离开印尼。他说，他的代表团将试图同它将访问的国家加强经济关系。
这个代表团将分成两个小组，一组由布沃诺率领，另一组由中央银行行长布拉维罗率领。布拉维罗率领的七人小组将前往东京和美国。
布沃诺同他的小组的十二名成员将访问荷兰、巴黎、意大利、英国、东京、印度、西德和华盛顿。
布沃诺说，印尼需要一亿五千万美元作为它在现阶段进行的经济建设费用。
在东京，布沃诺将出席“东京俱乐部”印尼债权国贷款团。在华盛顿，他的代表团将出席国际货币基金组织的年度会议。

显示原版>>

Previous:印度将洪水放进西巴基斯坦 东巴也发生大水灾受害人口约达二千万

Next:印尼一火山爆发死伤达二千余人


戴高乐和西哈努克发表联合公报

出版日期:1966.09.04
         期次:2986
         版次:2
         栏目:\[第二版]
副题:鼓吹自越南撤退「任何外国军队」并给予越南「中立地位」
文章正文:
【法新社金边二日电】戴高乐和西哈努克今天联合要求整个印度支那中立化，要求在印度支那派有部队的“任何外国”保证撤军。
今晚在戴高乐对柬埔寨的四天访问将近结束时发表的联合公报并未具体地提到美国的名字。
公报说：
“只要得到全体越南人的同意，应当通过国际协定给予越南一个有保证、有监督的中立地位。
“这个协定应当由于它的一些条款而适用于整个印度支那半岛，这些条款旨在肯定和加强柬埔寨根据它一九五七年十一月四日的法律而实行的中立……”
公报说，”尽管有一些曾使越南人分裂，并仍在使越南人分裂的分歧，主要是外国的干涉把内战变为国际冲突，才使敌对行动具有了目前的规模。”
它说，“为了结束这种情况，其利益和意识形态在印度支那相对抗的那些国家必须首先——与所有的有关国家一起——保证或重新保证严格遵守一九五四年日内瓦协议的条款，即尊重越南的独立与主权，不干涉它的内政。”
公报说，“同时，一切战争行动应当在越南领土上停止，这意味着，派兵到那里去的任何外国首先应当保证在具体规定的时间内撤退军队，停止一切干涉。”
两位领导人研究了“关于国际承认柬埔寨的中立和领土完整一事所造成的问题。”
公报说，“法国方面重申它尊重柬埔寨在它目前国境范围以内的领土完整。”
至于老挝，公报说，必须实行一九六二年关于老挝的日内瓦协议，外国的一切干涉必须停止。
公报的前面几段强调了法国和柬埔寨的密切关系，提到法国参加柬埔寨要优先进行的工程的可能性。

显示原版>>

Previous:雅加达电台说：沙捞越共产党计划开展游击战

Next:戴高乐离金边前往新喀里多尼亚


戴高乐离金边前往新喀里多尼亚

出版日期:1966.09.04
         期次:2986
         版次:2
         栏目:\[第二版]
文章正文:
【法新社金边二日电】戴高乐结束在这里的正式访问之后，今天乘飞机离开金边前往新喀里多尼亚（位于太平洋，在澳大利亚东北，是法国的“海外领地”——本刊注）。
西哈努克在机场上的告别讲话中赞扬戴高乐在越南问题上所采取的立场是“公正的”和“现实主义的”。
【合众国际社金边二日电】西哈努克在向戴高乐发表的告别讲话中，感谢法国提供越来越多的军事援助。但是这位亲王没有具体说明柬埔寨将从法国得到什么样的军事援助。
西哈努克说：“我想特别感谢法国、戴高乐将军和法国人民，因为它同我国签定了为我国的工业，特别是国防提供技术援助的新协定。”

显示原版>>

Previous:戴高乐和西哈努克发表联合公报

Next:苏加诺下令解散印尼新运会全国委员会/马利克宣称印尼参加在曼谷举行的“亚运会”


法国驻苏大使易人

出版日期:1966.09.04
         期次:2986
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎八月三十一日电】法《世界报》说，自一九六四年三月起便驻莫斯科的法国大使菲利普·波德昨天回到巴黎，他将任新的职务。
他在莫斯科的职务可能由外交部经济事务司司长奥利维埃·沃姆塞代替。奥利维埃·沃姆塞于一九一三年出身于达克斯。一九四五年他在法国驻伦敦的国家外交事务所工作，不久之后他成为法国全国解放委员会驻伦敦使团的二等秘书。战后他成为驻伦敦一等秘书，直至一九四八年，后来在一九四五年十二月他在经济事务司任司长。

显示原版>>

Previous:古报恶毒诬蔑我宣传毛泽东思想

Next:《今日世界》宣传美国的电化教育


非洲的现实证实毛主席的论断完全正确

出版日期:1966.09.04
         期次:2986
         版次:3
         栏目:\[第三版]
眉题:刚果（利）《闪电》月刊评述非洲人民的反帝斗争
文章正文:
【本刊讯】刚果（利）革命青年联合会机关刊《闪电》月刊五、六月份合刊（第四期）刊载一篇题为《必须从非洲铲除帝国主义势力》的文章。全文如下：
在帝国主义殖民体系全面崩溃的前夕，以非洲人民为一方和以美国为首的帝国主义、新老殖民主义为另一方之间正进行着一场极其激烈的殊死斗争。
第二次世界大战结束以后，非洲各国人民的反帝斗争取得了很大的胜利。非洲各国人民的反帝斗争和亚洲、拉丁美洲各国人民进行的反帝斗争汇合成了当代世界上的一股巨大的历史潮流。
但是，反动势力和腐朽势力不甘心于它们的失败。这是阶级斗争的普遍规律。正如毛泽东同志指出的：“他们是不甘心于自己在非洲的失败的，是决不会自动退出历史舞台的。无论过去、现在和将来，帝国主义和反动派总是要千方百计地阻挠和破坏非洲各国人民的独立和进步的事业。”非洲的现实证实毛泽东同志的这一论断是完全正确的。
近年来，在非洲，特别是在撒哈拉以南，国家政权不断变更，并且不断发生军事政变。在四个多月中，在刚果（利）、达荷美、中非共和国、上沃尔特、尼日利亚和加纳总共发生了六次政变。
在非洲至今发生的政权变更中，有的是爱国民主力量推翻帝国主义走狗的反动统治，有的是属于领导集团内各派系之间的纠纷。但是，大部分（政变）是帝国主义策划的反动军事政变。
这一切清楚地说明了非洲各国人民同新老殖民主义者的斗争是如何剧烈和复杂的。
在黑非洲发生的许多反动的政变引起了非洲各国人民的警惕。这些政变说明，帝国主义和殖民主义在非洲没有灭亡，它们不仅设法保存它们在非洲的既得利益，而且还设法夺回它们已失去的阵地。非洲各国人民进行的反对帝国主义和新老殖民主义的斗争远没有结束。他们头等重要的任务自然是对帝国主义、特别是美帝国主义进行斗争，从大陆上清除掉一切帝国主义和新老殖民主义的势力。
为了瓦解非洲的反帝革命运动，假革命者竭力使人们相信，帝国主义者已经变得“聪明”，自愿“退出”它们的殖民地。这些假革命者说什么“民族解放运动已进入消灭殖民主义体系的最后阶段”；在民族解放革命的“新阶段”中，“社会和经济问题已成为关键的问题”。显然，伪装的“革命者”企图通过这些谬论把非洲各国人民引入歧途，从而为帝国主义者效劳。
我们要问：谁看到过一个帝国主义国家心甘情愿地放弃它的殖民统治？已经没落的葡萄牙殖民主义者在非洲还死赖在殖民地不走，而这些殖民地的面积比它本国的面积大二十三倍。小小的葡萄牙胆敢如此，其它殖民帝国就更不用说了。
消灭殖民体系已经进入“最后阶段”了吗？那些仍自称为“革命者”的人所提出的唯一论据是，受殖民统治的人口今天只占世界人口的百分之一点五。这种玩弄数字的荒谬绝伦的手段只是为了掩盖这样一个残酷的事实：新老殖民主义者继续在世界上许多地方、特别是非洲进行侵略。
假革命者声称非洲各国当前的关键问题是经济—社会问题，其实他们希望非洲各国永远放弃反帝斗争，从而使它们的民族民主革命半途而废。
非洲的实际情况究竟如何？人们在看到非洲民族解放运动取得的伟大的历史胜利的同时，也应该看到帝国主义远没有退出非洲，它一再疯狂地向非洲发动进攻。
必须特别指出，千方百计打入非洲的美帝国主义，已成为这个大陆上各国人民的最凶恶和最阴险的敌人。那里发生革命斗争，美帝国主义就一定要直接或间接地镇压那里的斗争。那个国家坚持独立政策，美帝国主义就对那个国家进行干涉和颠覆。现代殖民主义的主要堡垒美帝国主义，不仅全力支持老殖民主义者镇压非洲的革命，它还通过扶植自己的代理人、进行经济渗透和使用其它种种手段，拼命取代老殖民主义者，妄想成为统治非洲大陆的新的奴隶主。帝国主义者和新老殖民主义者是不起不走的，你不打，它们就不倒。非洲各国人民从自己的斗争实践中，积累了丰富的经验。他们有成功的经验，也有失败的教训。他们革命的胜利与失败、成功与挫折使他们得出了一个重要结论：必须继续推动民族民主革命和把反帝斗争进行到底。
还没有砸碎殖民枷锁的非洲各国人民的任务，是用革命的暴力推翻帝国主义及其走狗的野蛮统治，从而赢得独立和解放。
对已经取得独立的非洲国家来说，它们的任务是肃清帝国主义和新老殖民主义在政治、经济、军事和文化各方面的一切影响。只有这样，它们才能保卫住革命的果实和赢得彻底的独立。
面对着帝国主义的疯狂反击，非洲各国人民必须进一步加强它们国家中的一切爱国和民主力量的团结，加强非洲的反帝团结，加强同亚洲、拉丁美洲和世界其它地区的反帝革命力量的团结。非洲各国人民的反帝革命斗争同其它国家人民的反帝革命斗争是紧密相连的。非洲各国人民的反帝革命斗争就是对世界其它各国人民反帝革命斗争的支援，并得到了他们的支持；这种支持是相互的。
帝国主义在黑非洲策划的一系列反动政变向我们提出这样一个问题：如何判断和估计非洲目前的形势？帝国主义者及其走狗似乎欣喜若狂。他们认为我们大陆的风似乎变了方向。但是非洲的历史不是按照帝国主义者及其走狗的意志，而是按照非洲各国人民的意志发展的。
今天，非洲各国人民的反帝革命斗争一浪高一浪，它在不断前进和发展。
今天已经站起来了的非洲各国人民敢于对貌似强大的敌人进行斗争，粉碎殖民枷锁和赢得民族解放；他们敢于保卫他们革命的胜利果实，反对帝国主义和新老殖民主义的侵略和干涉。这就是非洲形势的主流。
今天，非洲各国必须进行决定他们前途和命运的更加严重的斗争：是反击帝国主义者及其走狗的进攻，并按照人民的意志坚决进行民族民主革命，还是被它们的反攻粉碎、暂时回到帝国主义的殖民地状态、回到受奴役、受压迫和受剥削的国家的状态。这个问题尖锐地摆在非洲各国人民的面前。
总而言之，不是别人，而是非洲人民将决定非洲的前途和命运。即使帝国主义者在某些国家中占上风，这些国家的人民无疑地将会重新站起来，加倍努力进行斗争，直至把帝国主义和殖民主义势力赶走为止。
帝国主义最近在非洲发动的反攻，引起了进步的非洲国家和所有非洲人民的极大愤慨。新的反帝风暴己在世界这一部分地方掀起。非洲人民的斗争得到了各国人民的同情和支持。
非洲正走向进步而不是走向反动。谁也不能改变这个历史的总趋势。非洲各国人民在前进中还将碰到各种困难，遭受各种挫折。但是，他们将完全能够把反帝革命斗争进行到底，把帝国主义和新老殖民主义势力全部彻底从他们的大陆上赶走。

显示原版>>

Previous:路透社报道：洪水毁坏了老挝百分之七十的稻田

Next:苏修领导集团又掀起新的反华浪潮


菲报称赞我自力更生政策

出版日期:1966.09.04
         期次:2986
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】菲律宾《马尼拉时报》专栏作家克鲁斯八月三十日向读者介绍中国在自力更生方面的政策时说，自力更生是一种能够导致“永远进步和繁荣”的政策，“从中国的自力更生政策所能得出的唯一结论，是它指出了使这个国家（菲律宾）‘重新变成伟大国家’的真正的道路。”他的文章摘要如下：
如果马科斯（总统）在美国完全遭到拒绝，那时他可能会开始考虑自力更生政策作为导致永远进步和繁荣的途径的效果。正是这个政策给中华人民共和国带来了很大好处，而且如果考虑到中国的人口有七亿（而菲律宾只有三千二百万）这一点，中国的成就便更加引人注目了。光是有能力养活七亿人口这一点，就是一个了不起的功绩，而且除此以外，中国在工业的各个领域取得了迅速而巨大的进步。诚然，中国要同美苏这样的大国并驾齐驱，仍有一段长路要走，但它从帝国主义羁绊下解放出来的十七年中所成就的事业给人以相当深刻的印象。
使中国摆脱经济束缚而走向进步的自力更生政策的基本点是什么呢？“第一，依靠人民群众的劳动热情和集体智慧来发展国民经济；第二，充分利用本国的一切资源（包括资金），并使建设工作完全依靠于自己的人力、物力和财力；第三，根据它自己的需要和可能发展独立的和多种的经济，并且以这种办法逐步地达到国家工业化；第四，采取那种既符合客观规律又符合本国特定条件的方法，不盲目地照搬外国的东西；第五，发展生产，厉行节约，反对浪费，并在发展生产的基础上，逐步提高人民的物质和文化生活水平。”
中国人坚持认为，自力更生不排除同其它国家的友好合作。

显示原版>>

Previous:刚果（布）朋友赞扬我红卫兵

Next:被我驱逐的八名外国“修女”抵香港


刚果（布）朋友赞扬我红卫兵

出版日期:1966.09.04
         期次:2986
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】布拉柴维尔消息：不久前访问过中国的刚果（布）红十字会代表团团长安德烈·比隆博，八月三十日在这里向新华社记者谈了他的访华观感。
摘要如下：
“百闻不如一见”。
目前震动着全中国的无产阶级文化革命的风暴，正在工厂、学校、大学、学院、农村、特别是大城市中急剧地开展。
这场文化革命的目的，一方面是要清除封建主义、资产阶级和帝国主义的残余：旧风俗、旧习惯和旧文化；另一方面是要更高地举起毛泽东主席正确思想的红旗。
团结得象一个人一样站出来的年轻的红卫兵，不饶恕某些反党反社会主义分子的态度，因为反党反社会主义分子要破坏中国革命的果实，企图把资本主义制度引进这个国家，从而千方百计地企图破坏世界革命。红卫兵准备作出一切牺牲，宣告自己是由毛主席根据当代的情况用他的天才的理论和经验丰富和发展了的马克思列宁主义的坚定不移的保卫者和接班人。
主要由师生组成的红卫兵得到广大工农兵群众和革命知识分子的坚决支持。。
红卫兵穿梭在大街小巷，挥舞着鲜花和毛主席语录，高呼革命口号，唱着歌颂中国共产党和党的伟大领袖毛泽东主席的歌曲，在各处更改还反映封建主义、资产阶级和帝国主义思想的商店、街道和公共场所的名称。
在中国展开的文化革命，将对社会主义阵营作出伟大的贡献，从而加强反帝斗争。’
因此，毛泽东主席的思想是照亮世界革命道路的灯塔，也是能发现马克思列宁主义道路上的一切障碍的望远镜。

显示原版>>

Previous:人民战争必将打败美帝国主义

Next:菲报称赞我自力更生政策


古报恶毒诬蔑我宣传毛泽东思想

出版日期:1966.09.04
         期次:2986
         版次:3
         栏目:\[第三版]
文章正文:
【美联社哈瓦那八月三十一日电】共产党报纸《格拉玛报》星期三说，共产党中国的颂扬毛泽东主席的宣传运动是“荒唐可笑的”，是对世界共产主义运动有害的。
《格拉玛报》说，“中华人民共和国给了社会主义和共产主义的敌人以笑柄，这是可悲的情况。”
该报用一整版转载了新华社颂扬毛（泽东）及其思想和文学作品的新闻摘要和新闻图片。
同时刊登了对这些电讯的批评意见。
《格拉玛报》说，“我们中许多人——革命者——对这些通过中华人民共和国的通讯社发来的官方性质的话目瞪口呆。”
该报说，中国“无疑经历着一场悲痛的和混乱的局面。”
《格拉玛报》说，“可悲的是，帝国主义正利用这种电讯来企图不仅嘲笑中国领导人，而且嘲笑共产主义的理想。”
“如果中国同志们愿意听一言劝告的话，我们告诫他们，他们正使他们自己在全世界面前出丑。老实说，要得出这个结论，不一定要读‘毛主席的著作’”。
《格拉玛报》说，“对毛泽东思想和对他在发展党和政府在体育、科学、商业、农业等等中的活动的作用的颂扬和赞美已超过了范围，超出了任何可能的比较点。”

显示原版>>

Previous:伊朗国王赴保匈波活动

Next:法国驻苏大使易人


国际泳协公布一批世界纪录

出版日期:1966.09.04
         期次:2986
         版次:4
         栏目:\[第四版]
文章正文:
【路透社东京八月二十七日电】国际业余游泳协会今天宣布承认三十项新的世界游泳纪录，十一项是男子项目，十九项是女子项目。
这些纪录是国际业余游泳协会在牙买加的英联邦运动会后举行的一次会议上批准的，那次运动会上创造了十四项纪录，但是后来美国在内布拉斯加州举行的全国锦标赛中又创造了一些新的世界纪录。
这些新纪录中有十项是澳大利亚游泳选手创造的。美国创造了六项，苏联创造了四项，南非三项，英国两项，加拿大和东德各一项。有七个项目的新纪录在创立后不久就被更快的成绩所超过。美国的鲍尔的一百米蛙泳纪录只保持了两天。
南非的卡伦·米尔在三天内就打破了她自己的一百一十码仰泳世界纪录。东德的亨尼格的一百一十码蛙泳世界纪录只保持了七天，后来他的纪录被澳大利亚的奥布赖恩在牙买加打破。澳大利亚的温赖特出现了两次，她在创造了女子四百四十码自由泳纪录后一星期又在牙买加打破了这项纪录。
被批准的纪录有：男子
自由泳：二百米——斯科兰德（美国）、一分五十七秒二、洛杉矶、七月二十九日。四百四十码
——温德尔（澳大利亚）、四分十五秒、牙买加、八月九日。八百米——别利茨—格伊曼（苏联）、八分四十七秒四、八月三日。
蛙泳：一百一十码——亨尼格（东德）、一分八秒四、来比锡、八月五日。二百二十码——奥布赖恩（澳大利亚）、二分二十八秒、牙买加、八月六日。
仰泳：二百二十码——雷诺兹（澳大利亚）、二分十二秒、牙买加、八月九日。
（原电下缺——本刊注）

显示原版>>

Previous:美黄金储备又减少


加德满都因暴雨同外界交通隔绝

出版日期:1966.09.04
         期次:2986
         版次:2
         栏目:\[第二版]
文章正文:
【印度报业托辣斯加德满都八月二十九日电】由于暴雨，公路不能通车，飞机不能起飞，加德满都山谷昨天接连第五天同外界隔绝。过去四天尼泊尼电讯联系也瘫痪了。许多公路被严重的山崩堵塞了。

显示原版>>

Previous:印尼一火山爆发死伤达二千余人

Next:路透社报道：洪水毁坏了老挝百分之七十的稻田


加拿大铁路大罢工进入第七天

出版日期:1966.09.04
         期次:2986
         版次:4
         栏目:\[第四版]
副题:加议会通过诱迫工人复工的法案
文章正文:
【路透社渥太华一日电】加拿大政府修正了一项旨在结束全国铁路工人罢工的法案。这个罢工今天已进入第七天。
劳工部长尼科尔森宣布，新的条款规定，在一九六六年和一九六七年，罢工工人工资总共增加百分之十八。
工会对政府原先提出的复工建议有强烈批评，工会要求工资总共增加百分之三十以上。工会对修正的法案仍然表示冷淡。一个铁路工会领导人说：“我们罢工不只是为了这一些。”
【美联社渥太华一日电】罢工对加拿大经济的影响越来越大，而且劳工领袖通知说，他们很可能不理睬政府的任何复工命令，就在这个时候，政府提出了修正案。
【美联社渥太华一日电】参议院今晚通过了政府提出的结束加拿大全国铁路罢工的法案，参议院在三个小时内就以三读通过这个法案。
在晚上十点十分，这个法案得到女王同意，从而成为法律。
工会领导人和铁路公司负责人马上开始行动，通知职工使火车恢复行驶。
但是蒙特利尔的一千名罢工工人说，他们对这个法案条款不满意，将在星期五向议会进军以进行抗议。

显示原版>>

Previous:《今日世界》宣传美国的电化教育

Next:南通社报道说：戴高乐对约翰逊的期望作了否定答复


路透社报道：洪水毁坏了老挝百分之七十的稻田

出版日期:1966.09.04
         期次:2986
         版次:2
         栏目:\[第二版]
文章正文:
【路透社万象二日电】国王瓦达纳今天在打给首相梭发那·富马的电报中把水灾叫做「困难」，据估计，这次水灾毁坏了老挝百分之七十的水稻。
将近一周来，湄公河流域已被洪水淹没，包括首都万象和王都琅勃拉邦在内的六个重要城镇受到了影响。
老挝二百五十万人口中百分之六十的人生活在洪水地区，官方人士说，仅万象这个地方就有四千八百人无家可归。

显示原版>>

Previous:加德满都因暴雨同外界交通隔绝

Next:非洲的现实证实毛主席的论断完全正确


毛主席语录

出版日期:1966.09.04
         期次:2986
         版次:1
         栏目:\[头版]
文章正文:
革命战争是群众的战争，只有动员群众才能进行战争，只有依靠群众才能进行战争。《关心群众生活，注意工作方法》

显示原版>>

Next:人民战争必将打败美帝国主义


美发射大力神火箭失败

出版日期:1966.09.04
         期次:2986
         版次:4
         栏目:\[第四版]
文章正文:
【法新社肯尼迪角八月二十六日电】调查人员今晚在这里得出结论，今天携带着八个通讯卫星进入宇宙的大力神三型火箭，在发射后爆炸的原因，是因为卫星周围的防护罩张开太快。
这支好几百万美元的火箭在发射后八十秒钟爆炸成碎片。

显示原版>>

Previous:美国防部公布美军总人数

Next:纽约股票继续猛跌


美国防部公布美军总人数

出版日期:1966.09.04
         期次:2986
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿八月二十九日电】五角大楼今天说，美国在世界各地的军事人员现在在三百一十万以上。
国防部公布到七月三十一日为止，总人数为三百一十三万六千二百五十九人，比前一个月增加了四万两千二百零一人。
五角大楼发表了各军种人数，并在括号内注明去年同时期的人数。

显示原版>>

Previous:美一作家疯狂叫嚷用原子弹轰炸海防

Next:美发射大力神火箭失败


美黄金储备又减少

出版日期:1966.09.04
         期次:2986
         版次:4
         栏目:\[第四版]
文章正文:
【法新社纽约八月二十六日电】这里的联邦储备银行每周报告今天说，美国黄金储备在八月二十四日为止的那一周里减少了七千五百万美元，减到了一九三八年以来最低水平。
现在黄金储备总额是一百三十二亿五千九百万美元。

显示原版>>

Previous:纽约股票继续猛跌

Next:国际泳协公布一批世界纪录


美一些参议员指责约翰逊对越政策

出版日期:1966.09.04
         期次:2986
         版次:4
         栏目:\[第四版]
副题:莫尔斯等要求撤换腊斯克
文章正文:
【路透社华盛顿八月二十三日电】批评政府对越南的政策的参议员们今天抨击国务卿腊斯克是一只“战争之鹰”，并建议约翰逊总统撤换他。
俄亥俄州民主党参议员斯蒂芬·扬说，腊斯克是总统内阁中最厉害的战争之鹰。
扬在参议院的讲话中说腊斯克八月五日的声明是荒谬的。腊斯克在声明中说美国不想侵犯北越和南越之间的非军事区，但一个地区的指挥官“必须要做为维护他自己的军队的安全所必需的事情。”
他说，这一声明意味着美国军队能够追踪敌人而进入北越领土，把美国引上和中国冲突的道路。
俄勒冈州民主党参议员、总统越南问题的主要批评人莫尔斯说：“总统所需要的是换一个国务卿。”
阿拉斯加州民主党参议员欧内斯特·格里宁说：“在越南，美国是侵略者。”
【美联社华盛顿州布雷默顿八月二十三日电】美国众议员、南卡罗来纳州民主党人里弗斯说，扩大越南战争，“将会得到国会全体议员的支持”。
众议院军事委员会主席里弗斯说，如果美国继续执行现在的方针，这场战争将无定期地持续下去。
里弗斯在记者招待会上说，“太多的文职官员在就越南问题作出决定，此事以交给军人为好。”

显示原版>>

Previous:南通社报道说：戴高乐对约翰逊的期望作了否定答复

Next:美一作家疯狂叫嚷用原子弹轰炸海防


美一作家疯狂叫嚷用原子弹轰炸海防

出版日期:1966.09.04
         期次:2986
         版次:4
         栏目:\[第四版]
文章正文:
【路透社纽约八月三十日电】美国作家特里加斯基斯，今天极力主张约翰逊总统用一颗或两颗原子弹轰炸北越主要的港口海防港，以结束越南战争。
特里加斯基斯在一封给总统的公开信里说：“这方面存在着向整个亚洲显示我们实际力量的问题。……
“我认为，一颗或两颗氢弹可以在使我们部队冒最小的生命危险和对我们在亚洲的前途起最大的影响的情况下完成这项工作……
“如果我们这样做，我们就会有杜鲁门总统在一九四五年扬言要把另外的原子弹投到日本去造成的同样的威力。
“事实仍然是，我们有权炸平海防、加以封锁并结束越南战争，但是必须以一个伟大的外科医生在做生死攸关的手术时的那种细致和巧妙的技术来做到这一点。”

显示原版>>

Previous:美一些参议员指责约翰逊对越政策

Next:美国防部公布美军总人数


南通社报道说：戴高乐对约翰逊的期望作了否定答复

出版日期:1966.09.04
         期次:2986
         版次:4
         栏目:\[第四版]
副题:华盛顿“权威人士”对戴高乐的讲话感到不快
文章正文:
【南通社金边一日电】金边中立的观察家们说，戴高乐的讲话是法国对待印度支那和越南冲突的政策中的一个转折点，是谴责了美国的强权政策。
据他们估计，法国已不再仅仅是一个积极的旁观者了，已坚决参加了争取制止越南战争的努力。他们特别指出戴高乐的下述这番话：只有通过前印度支那的中立化和承认这个地区的人民有权自行决定他们的命运，才能够达成解决。
人们认为，戴高乐呼吁华盛顿在确定期限内从越南撤走军队一事，是法国对越政策中的一个新发展。
接近法国总统的人士认为，戴高乐对约翰逊对他所抱的“在越南问题上讨价还价”的期望作出了否定的答复。这些人士说，戴高乐不会作调解人，他不打算在最近会见约翰逊。
【美联社华盛顿一日电】国务院星期四重申，一旦和平实现，美国就把它的军队撤出南越。
新闻发布官麦克洛斯基说：“我们不想在和平得到保证以后把美国军队留在南越。”
这位国务院发言人说，他不是在对戴高乐总统星期四在柬埔寨发表的讲话发表意见。
从官方看，政府对戴高乐的谈话的反应是温和的，尽管这番讲话使华盛顿的一些权威人士感到不快。
白宫说，约翰逊在目前没有反应，因为他没有机会研究戴高乐讲话的译文。
在非官方的反应方面，美国制订政策人员认为没有必要进一步强调他们同戴高乐的分歧，他们希望他在那里进行的幕后讨论中也许仍然能在东南亚问题上进行帮助。

显示原版>>

Previous:加拿大铁路大罢工进入第七天

Next:美一些参议员指责约翰逊对越政策


纽约股票继续猛跌

出版日期:1966.09.04
         期次:2986
         版次:4
         栏目:\[第四版]
文章正文:
【路透社纽约八月二十九日电】纽约股票市场今天掀起一阵猛烈的跌风，上市股票价值又跌掉了一百亿美元。
道—琼斯统计公司编的工业股票平均数下跌十三·五三点，跌到了七六七·○三，这是一九六四年一月以来的最低点。

显示原版>>

Previous:美发射大力神火箭失败

Next:美黄金储备又减少


人民战争必将打败美帝国主义

出版日期:1966.09.04
         期次:2986
         版次:1
         栏目:\[头版]
眉题:日本朋友热烈赞扬毛主席关于人民战争的伟大战略思想
文章正文:
【本刊讯】东京一日消息：一位研究中国文学的日本人士高昌穰八月三十日为纪念林彪同志的《人民战争胜利万岁》文章发表一周年，向中国记者发表谈话指出，毛泽东主席关于人民战争的思想，是对马克思列宁主义的一个“新的创造性的发展”。他说，“毛泽东主席抓住了事物的本质，指出弱者能够战胜强者，而弱者战胜强者，就是建立人民的军队和人民战争取得胜利的过程。”
高??说，“毛泽东主席关于人民战争的理论，具有国际意义。”他说，“越南、阿尔及利亚、安哥拉、多米尼加等地的人民斗争，都证实了毛泽东思想的正确”。他说，“毛泽东思想不局限于中国，毛泽东思想是世界革命的指针。毛泽东思想证明，人民战争能够战胜美帝国主义。”高??指出，林彪的文章集中地阐明了毛泽东主席关于人民战争的思想。他说，“林彪以毛泽东思想为基础，把对世界革命战略的观点归纳在《人民战争胜利万岁》这篇文章中。”
高??说，“林彪说，根据毛泽东关于农村包围城市的理论，对世界革命战略提出了一个新的看法，即用亚洲、拉丁美洲这一‘世界农村’包围‘世界的城市’——北美和西欧。他说，今天尽管有各种不同的形式，但是人民革命运动正从‘世界的农村’蓬勃地发展起来，包围着‘世界的城市’。‘世界城市’中的人民也应当全面地运用毛泽东思想。”
高??指出，毛泽东主席提出的关于建立一支新型的人民的军队的思想以及规定人民军队有打仗、做群众工作和进行生产的三大任务，强调人民军队要突出政治，要具备无产阶级的觉悟等，“完全是一个新的思想”，“是非常先进的理论”，“它打破了所谓军队只打仗的一贯的老想法。”他说，“只有这样一支人民的军队，才能够取得革命胜利。”
他说，“毛泽东主席关于建立革命根据地的思想有着深刻的内容，它从各种意义上说，都是对马克思列宁主义的一个新的发展。”他说，“日本人民也应当根据日本的情况运用这一理论。”
高昌还赞扬了毛主席概括的人民战争和游击战的战略战术，即“‘你打你的，我打我的；打得赢就打，打不赢就走”和“敌进我退，敌驻我扰，敌疲我打，敌退我追”。
高??认为，《人民战争胜利万岁》中指出“世界上的一切事物都是可以分割的”这一点，很重要。他说，“美帝国主义也是可以分割的，可以击败的。只要实行人民战争的战略战术，任何‘强大’的敌人，都是可分割和击败的。”
日本社会党国会议员穗积七郎一日发表谈话指出，毛泽东主席关于人民战争的思想的正确性和威力，早已为中国人民的抗日战争的实践和胜利所证明，在第二次世界大战结束以后，又为亚洲、非洲、拉丁美洲各地的汹涌澎湃的民族解放斗争的发展所证实。
穗积强调指出，毛主席关于人民战争的理论和公式不但没有过时，相反地，亚洲、非洲和拉丁美洲各国人民正在根据他们各自的具体条件运用这个原理进行创造性的斗争，使世界的头号帝国主义——美帝国主义陷入了困境。他说，正如毛主席关于帝国主义和一切反动派都是纸老虎的著名论断所指出的那样，只要人民坚持正确原则、团结斗争，就能够把凶恶的美帝国主义变成纸老虎。穗积说，林彪的论文《人民战争胜利万岁》把毛主席在中国国内革命战争时期提出的农村包围城市的原理扩大到国际规模，扩大到全世界人民的反帝斗争的规模，提出用亚洲、非洲、拉丁美洲人民的反帝斗争，包围“世界的城市”。他说，在美帝国主义扩大侵略越南的情况下，林彪的文章向我们提出了引起我们关心的问题。
穗积在谈到根据毛主席思想创建的人民军队时说，这支军队完全不同于封建时代和资本主义的任何军队。他说，人民的军队是来自人民、为人民服务的军队，是由共产党领导的、把为人民服务的政治放在首位的军队。穗积说，在日本有人硬说毛泽东主席和林彪将军主张进行人民的武装斗争是什么“好战”，他说，这完全是错误的。穗积说，人民的军队进行战争不是为了侵略别的民族，而是为了同阻挠民族独立和民族统一的帝国主义侵略势力进行斗争，从这个意义上来说，人民的军队是为和平而战的军队。

显示原版>>

Previous:毛主席语录

Next:刚果（布）朋友赞扬我红卫兵


苏加诺下令解散印尼新运会全国委员会/马利克宣称印尼参加在曼谷举行的“亚运会”

出版日期:1966.09.04
         期次:2986
         版次:2
         栏目:\[第二版]
文章正文:
【美联社雅加达一日电】苏加诺总统已决定放弃他过去得意的计划——新兴力量运动会。他今天下午下令解散了新兴力量运动会全国委员会。
【法新社雅加达八月三十一日电】印尼外长马利克今天在这里宣称，印尼将参加定于今年秋季在曼谷举行的第六届亚洲运动会。
记者们今天在机场举行的记者招待会上问泰国外长科曼，印尼是否已答应他参加亚洲运动会。
科曼说，他没有资格谈体育事务。
但是他一面看着他的主人马利克一面说，他相信印尼将参加。
马利克微笑地向科曼保证印尼将参加。他说：“如果时间允许的话，我们将派一个队参加亚洲运动会”。马利克宣称他即将去纽约参加联合国大会
【路透社雅加达八月三十一日电】印尼外长马利克可能飞往纽约出席将于下月举行的联合国大会。马利克是在接见当地各报记者的谈话中说这番话的。上述谈话今天由当地各报发表。
马利克说，印尼如果未能及时在联合国大会开幕前重新加入联合国它，将派观察员出席会议。
他说，重新加入联合国只是时间问题，他只是在等待苏加诺总统开放绿灯。马利克接着宣称：“我有可能出席联合国大会，我也可能有机会到华盛顿去。”

显示原版>>

Previous:戴高乐离金边前往新喀里多尼亚

Next:印度将洪水放进西巴基斯坦 东巴也发生大水灾受害人口约达二千万


苏修领导集团又掀起新的反华浪潮

出版日期:1966.09.04
         期次:2986
         版次:3
         栏目:\[第三版]
副题:苏联报纸近日连续刊登反华言论
文章正文:
【路透社莫斯科二日电】（记者：韦兰）看来苏联今天正在为开始同中国进行新的公开舌战作准备。
《真理报》昨天在显著地位刊登法国共产党对中国新“文化革命”的激烈攻击，塔斯社昨晚广播了丹麦共产党领袖对北京的强硬路线政策的尖锐批评。
法国人和丹麦人声明，它们支持克里姆林宫斥责中国分裂世界共运和指责北京领导人对两大共产党首都之间的关系恶化负有责任的声明。
苏联的声明是八月三十一日晚上发表的，昨天苏联各大报都刊登了。
此间本周刊登的还有苏联和东德政府指责中国刁难驻北京的外交官员的照会。
莫斯科观察家说，有迹象表明俄国已再次决定刊登公开批评中国的声明。
迄今发表的最尖锐的声明是丹共主席耶斯佩森在哥本哈根对记者的谈话。
这篇记者访问记援引耶斯佩森的话说：“中国现在发生的情况同文化或革命毫无共同之处，同文化革命也无关。这只是无政府状态。如果这一切都是以社会主义的名义做的，那么这不仅玷污中国本身的名誉，而且也玷污社会主义的名誉。”
【合众国际社莫斯科一日电】（记者：夏皮罗）苏联今天指责，毛泽东和中国其他领导人要对世界共产主义运动的分裂负完全责任，这使俄国和共产党中国之间的意识形态战争加剧了。
这是自从苏联党首脑勃列日涅夫和总理柯西金两年前接替赫鲁晓夫的职务以来第一次公开发表的谴责中国领导人本人的党的声明，这表明中苏争端进一步扩大化了。
【本刊讯】法国报纸一日报道了苏共中央委员会的反华公报。
《震旦报》以《莫斯科从来没有这样猛烈地攻击北京》为题刊载一篇报道说：“这是不是苏联集团对中国共产党人发动大攻势的开端呢？目前正在形成一个矛头指向北京的广泛运动。今天相继发表了下列东西：德意志民主共和国对两个东德外交官受到的粗暴待遇提出的抗议；古巴共产党官方报纸发表一篇谴责中国以‘它的文化革命’来使人嘲笑共产主义的文章；莫斯科发出的攻击，这个攻击不是在形式上、而是在语调的强硬上是这一天发出的最猛烈的攻击了。”
《战斗报》说：“苏共的声明的措词，在共产党人中表明了一种异常严重的紧张情况。看来莫斯科和北京之间在意识形态方面完全决裂了。”

显示原版>>

Previous:非洲的现实证实毛主席的论断完全正确

Next:印尼外长马利克延期去苏


雅加达电台说：沙捞越共产党计划开展游击战

出版日期:1966.09.04
         期次:2986
         版次:2
         栏目:\[第二版]
文章正文:
【雅加达电台八月二十九日广播】根据沙捞越政府没收的一份秘密文件，被禁止的沙捞越共产党正在计划开展有系统的游击战。这个文件的内容是敦促开展大规模的武装袭击，并呼吁加紧对特定目标开展有限的军事行动。
（沙捞越）政府的正式公告说，最近发现的藏在丛林里的成堆武器证明了这样的看法：被没收的文件确实是进行地下活动的沙捞越共产党的一项指示。

显示原版>>

Previous:印尼共在爪哇各地日益活跃

Next:戴高乐和西哈努克发表联合公报


伊朗国王赴保匈波活动

出版日期:1966.09.04
         期次:2986
         版次:3
         栏目:\[第三版]
文章正文:
【路透社德黑兰一日电】伊朗国王和王后今天离德黑兰前往索非亚，作为对保加利亚、匈牙利和波兰进行的三周访问的第一阶段。
伊朗国王将在保加利亚逗留一周，官方把这次访问说成是对两国关系十分重要。
保加利亚通讯社援引的官方人士说，这次访问是国家之间友好与合作政策的表现，建立的接触将有助于巩固世界和平。

显示原版>>

Previous:印尼外长马利克延期去苏

Next:古报恶毒诬蔑我宣传毛泽东思想


印度将洪水放进西巴基斯坦 东巴也发生大水灾受害人口约达二千万

出版日期:1966.09.04
         期次:2986
         版次:2
         栏目:\[第二版]
文章正文:
【新华社拉瓦尔品第二日电】据《巴基斯坦时报》今天报道，由于印度把洪水引入巴基斯坦，西巴基斯坦的阿巴斯堡已被淹没。
这家报纸说，印度当局把印度巴卡纳加格加尔河的洪水引入西巴基斯坦巴哈瓦尔浦尔专区的阿巴斯堡，卑鄙地企图通过这种做法来骚乱和损害巴基斯坦的人民和经济。
印度当局在八月三十一日下令在印度巴卡纳某地切断洪水。
【路透社达卡二日电】今晚正在进行大规模的抢救活动，雨季的洪水蔓延到了东巴三万平方英里的面积，大约有二千万人遭灾，这占该省人口的六分之一。
据报道，洪水淹没了达卡周围一些专区米门辛格、兰格普尔、锡尔赫特、法里德普尔和库什蒂亚大片土地，两万个村庄被淹。
位于涨水的布拉马普特拉河右岸上的锡拉吉甘吉当局正在制定大规模撤退的计划。
由于从印度边界那边冲下来的水和当地不断的下雨，布拉马普特拉河和恒河及梅嘎纳河已过了危险点。
据消息说，东巴一亿二千万人中有一百万人在船上生活以逃避洪水。洪水已损毁了他们的许多家园。由于牧草地区被淹没，大量的牲口死亡，其余的也正在挨饿。从达卡到北方的铁路线由于铁轨被水淹而中断了。

显示原版>>

Previous:苏加诺下令解散印尼新运会全国委员会/马利克宣称印尼参加在曼谷举行的“亚运会”

Next:布沃诺等将出国乞求外援


印尼共在爪哇各地日益活跃

出版日期:1966.09.04
         期次:2986
         版次:2
         栏目:\[第二版]
副题:马哈茂德透露好几名印尼共中央委员仍在雅加达
文章正文:
【本刊讯】印尼《罗盘报》八月二十三日报道一则玛琅（东爪哇）消息：第○八三军分区司令穆亚迪中校向国立布拉维查亚大学内一切政党和群众团体的大学生和这个大学的领导人讲话时强调说，最近在大学生之间发生的事根本没有什么好处，反而有利于印尼共的政治游击战。
有迹象表明，在玛琅地区的印尼共政治游击战
——它的地下活动是活跃的。
他希望最近在玛琅市的大学生之间发生的紧张和争吵能协商解决。
【安塔拉三宝垄八月三十一日电】中爪哇代理省长穆纳迪已命令地方民政负责人（直到村一级）在人民当中展开宣传运动，向他们说明自印尼共被取缔以来，共产党所进行的破坏国家和人民的地下活动。他说，我们必须向老百姓广泛宣传和说明当前的政治与经济形势和问题，以免他们被共产党及其同情者利用来进行他们的罪恶阴谋。
上述命令强调说，一定要使地方负责人了解：对于目前存在的各种政治集团和政治思潮，必须使它们清楚地了解，如果他们之间发生政治冲突，将会产生什么影响。
穆纳迪说，这种冲突只能有助于共产党人。
据悉，由于政府取缔印尼共后连续发生冲突事件，共产党地下活动的温床中爪哇仍旧是政府必须解决的主要问题。
穆纳迪省长早些时候曾提醒说，在该省还有很多共产党干部和积极分子尚未被捕，他们现在正进行地下活动来挑拨离间各政治集团而从中渔利。
【安塔拉万隆八月十九日电】西利万吉师师长达索诺十九日傍晚对万隆的群众和政治团体以及统一行动组织的成员讲话时说，有人说西爪哇是完全没有受到九卅运动—印尼共的政治游击战的一个地区，这是不确实的。这位师长认为西爪哇目前成为印尼共反革命分子的场所，他们正在试图尽一切可能破坏印尼人民的团结。达索诺告诫西爪哇居民提高警惕，协助当局恢复万隆和全西爪哇的治安和秩序。
【路透社雅加达八月三十日电】为陆军所控制的《三大方针报》今天警告说，印尼共正在准备在十月一日——去年未逐政变一周年——发动一系列的进攻。该报说，万隆八月十九日的暴行是普遍冲突的前兆。
【美联社雅加达八月二十三日电】雅加达军区司令对学生领导人说，他们可以杀死任何被他们发现企图恢复已经被禁止的共产党的共产党人。
马哈茂德少将是在二十二日对学生们发表简单谈话时说这番话的。
他又说，有三位前共产党最高领导人仍在雅加达。他说他们是：朱吉托，安瓦尔·萨努西，苏吉奥诺，他们都是印尼共的中央委员。六十多名中央委员中只有大约半数人被捕。

显示原版>>

Previous:英刊评论林彪同志文章：惊呼西方对人民战争不可掉以轻心

Next:雅加达电台说：沙捞越共产党计划开展游击战


印尼外长马利克延期去苏

出版日期:1966.09.04
         期次:2986
         版次:3
         栏目:\[第三版]
文章正文:
【路透社雅加达二日电】印尼外长马利克在最后一分钟突然取消赴莫斯科、华沙和布拉格的访问，而于今晚飞往曼谷。
马利克现在不打算访问苏联。
他在机场对报界说，他暂时推迟赴莫斯科的访问，因为苏联领导人的日程排得满满的，使他们抽不出时间来接待马利克。
当记者问到为什么到华沙和布拉格的访问也被从今天的行程中取消的时候，马利克说，波兰与捷克当局迟迟未同意他访问。马利克在二周的行程中将访问印度、阿尔及利亚、阿联、南斯拉夫以及可能还要访问巴基斯坦。
马利克取消赴莫斯科之行使这里的观察家感到惊讶。马利克今晚说，他将在下个月访问苏联。
【雅加达电台二日广播】主要部长兼外长马利克相信，印度尼西亚将重新积极参加今年九月举行的联合国大会。他是在今天下午出国时说这番话的。

显示原版>>

Previous:苏修领导集团又掀起新的反华浪潮

Next:伊朗国王赴保匈波活动


印尼一火山爆发死伤达二千余人

出版日期:1966.09.04
         期次:2986
         版次:2
         栏目:\[第二版]
文章正文:
【路透社雅加达八月二十九日电】据今天报道，印尼珊枝·达劳岛上阿吴火山爆发，死二十六人，另有学童六十名失踪，恐已丧生了。约二千人重伤。
据武装部队报纸报道，火山于八月十二日爆发，约有两千人受重伤，无家可归者达四万人。由火山喷出的溶岩落在山下周围的村庄。据说，某村的小学校正在上课，一时溶岩冲至，加上飞石尘灰，学童全被掩没其中，尸体迄未发现。（原载香港《大公报》）

显示原版>>

Previous:布沃诺等将出国乞求外援

Next:加德满都因暴雨同外界交通隔绝


英刊评论林彪同志文章：惊呼西方对人民战争不可掉以轻心

出版日期:1966.09.04
         期次:2986
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《旁观者》周刊二日刊登戴维·艾什顿等十人的一封信，摘要如下：
迪克威尔逊（八月二十六日）说，林彪关于包围北美和西欧的观点“可以从两方面来看。一些西方学者说这是要求慎重的呼吁，因为林彪强调了亚非革命人士必须坚持自力更生，依靠本国人民群众的力量。”
实际上林彪没有谈到任何鼓励慎重的话。他确切地说，“马克思列宁主义者关于无产阶级革命的学说，就是用革命暴力夺取政权”。他号召进行全球性的反对美‘“帝国主义”的战争，因为美帝国主义“是可以分割的”，是可以“世界各地”的人民战争“打败它的”。
他虽然明智地指出，“不依靠本国人民群众的力量”是不能取胜的，并“要准备在任何外来的物质援助都被切断的情况下独立地进行斗争”；但是他还是坚持“各国人民”在这种斗争中“总是相互支援的”。
‘“已经胜利了的国家，有义务支持和援助还没有胜利的人民。”“社会主义国家理应把支持亚洲、非洲和拉丁美洲的人民革命斗争当成自己的国际主义责任。”
实际上，这种援助包括对意识形态的教育和游击战术的训练到实际提供金钱和武器。
因此，对不发达国家中的共产党恐怖主义的危险——不管有没有北京的援助——掉以轻心，那是没有任何理由的。
【本刊讯】英《星期日镜报》八月二十八日刊登的一篇文章说：毛是世界上最有力的独裁者，也是最不妥协的共产党领导人。
他的政治学说越来越僵硬了。
他们将鼓励亚洲、非洲和拉丁美洲的其它国家为革命事业——最终意味着是中国的事业——而斗争。
如果能行的话，他们将不投入中国军队。但是我担心，毛干预越南的时候不会远了。
前景是悲哀的。受惊的老虎是非常危险的野兽；毛不是纸老虎。

显示原版>>

Previous:被我驱逐的八名外国“修女”抵香港

Next:印尼共在爪哇各地日益活跃


艾哈德结束在挪威活动后去瑞典

出版日期:1966.09.06
         期次:2987
         版次:4
         栏目:\[第四版]
副题:叫嚷要“统一德国”，鼓吹西方“六国”与“七国”合并
文章正文:
【德新社斯德哥尔摩一日电】正在这里访问的西德总理艾哈德今晚说，欧洲的前途取决于欧洲的统一行动和合作。
艾哈德在瑞典外交部为他举行的宴会上强调说，西德关心扩大和瑞典的贸易。
艾哈德今天早些时候从奥斯陆到达这里对瑞典作三天正式访问。
他说，德国分裂成东西两部分是欧洲的一个中心问题，如果这个问题得到解决，对于缓和整个世界的紧张局势具有重要意义。
艾哈德在到达后不久就同瑞典首相埃兰德举行了短时间的会谈。他们讨论了欧洲国家之间的经济合作问题。
【德新社斯德哥尔摩二日电】正在瑞典作三天正式访问的西德总理艾哈德今天在同瑞典政府的会谈中说，欧洲两个经济集团“六国”和“七国”应该合并成为一种自由贸易区。
艾哈德同瑞典首相埃兰德两小时讨论中的主要问题是，密切欧洲经济共同体和欧洲自由贸易区之间的关系的可能性，以及德国问题和裁军问题。
据悉，瑞典政府对艾哈德的建议颇有兴趣。
埃兰德强调指出，瑞典愿意支持一切旨在建立一个经济上强盛的大欧洲。
在会谈中，在某些政治问题上出现了分歧意见。
艾哈德解释说，西德的安全建立在美国的实力的基础上。西德非常重视美军驻扎在它的领土上。
艾哈德就此强调说，美国正在履行它在越南的义务，这是符合自由世界的利益的。
【德新社奥斯陆一日电】挪威和西德今天再次保证忠于建立联合防务的军事一体化制度，他们认为，这对保持欧洲的和平与安全是十分必要的。
两国认为采取政治步骤进一步缓和紧张局势是北大西洋联盟当前最重要的目的。
在今天艾哈德结束对挪威的四天正式访问时发表的一项联合公报中，艾哈德和挪威首相博顿强调指出，努力在自决的基础上恢复德国统一对于促进缓和世界紧张局势是极其重要的。
据公报说，两位政治家对两国关系的良好发展以及对于两国在过去几年中在各个国际组织中的合作感到满意。
艾哈德和挪威领导人都坚决表示赞成六国和“外部七国”之间加强联系。
观察家们认为，艾哈德的访问消除了挪威现在还存在的由于德国在第二次世界大战中占领斯堪的纳维亚国家所造成的部分恶感。

显示原版>>

Previous:尼克松鼓吹对越进行“经济隔离”

Next:美报要约翰逊以“谈判逐步降级”抵制戴高乐要美从越撤军的建议


保共中央发表反华声明

出版日期:1966.09.06
         期次:2987
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社索非亚一日电】保加利亚今晚猛烈攻击红色中国，说中共在全世界反对帝国主义侵略的斗争中制造了巨大的困难。
保共中央在由此间保通社广播的一项声明中说：
“中共领导错误的有害的立场，正如大家所知道的，是针对着世界上共产主义力量以及其他进步的反帝力量的团结。”
声明又说：“现在又一次对兄弟的马列主义党提出完全没有根据的指责。”
保共提到了中共十一中全会的公报，把“公报中对苏共领导的指责”称为“诬蔑”。
保加利亚的声明说，苏共“正在履行它对马列主义党和民族解放运动的国际义务，苏联正在向进行反帝斗争的各国人民提供物质上和道义上的重大援助”。
声明继续说：“苏联正在给予越南人民反对美帝侵略的斗争以最大的援助。”
声明又说，事实已证明中共的立场“对于实现反对美帝对越南人民的野蛮侵略的一致行动是特别有害的”。

显示原版>>

Previous:美报鼓吹苏修加紧联美反华

Next:纽约美共总部发生爆炸


布迈丁接见保大使

出版日期:1966.09.06
         期次:2987
         版次:3
         栏目:\[第三版]
文章正文:
【法新社阿尔及尔二日电】布迈丁主席今天接受保加利亚驻阿尔及尔新大使鲍里斯·瓦普查罗夫的国书时十分满意地指出，保加利亚和阿尔及利亚「已建立了富有成果的关系」，并表示相信两国间的合作「将取得充分的发展。」
阿尔及利亚革命委员会主席还强调指出，保加利亚和阿尔及利亚对国际问题的看法，特别是对越南冲突的看法都是一致的。

显示原版>>

Previous:苏斯洛夫同狄克逊会谈

Next:伊朗同苏签订文化协定


法报认为越南战争的责任在华盛顿

出版日期:1966.09.06
         期次:2987
         版次:4
         栏目:\[第四版]
副题:美报对戴高乐讲话非常恼火，说这是「最直接的恶毒的反美演说」
文章正文:
【本刊讯】法《民族报》二日发表一篇社论，题为《经验和原则》，摘要如下：
尽管给人的印象认为，美国人也许需要长时间才接受戴高乐所建议的东西，但戴高乐仍然向美国发出了理智的呼吁。他一直如此勇敢地这样作，是因为他清楚地知道，局势的关键是在华盛顿。
这个演说也许是一个历史性的演说。
【本刊讯】美国《纽约先驱论坛报》二日刊载斯坦利·卡诺自金边专发该报的一篇电讯，题为《戴高乐：美国必须保证，它的军队将离开越南》，摘要如下：
法国总统戴高乐今天要求美国表示保证，它将在“一个适当和规定的时期”之内把其军队撤出越南。
熟悉戴高乐作风的西方观察家对他一反通常的斯文的高尚态度，来发表他历来最直接的恶毒的反美演说的行动感到吃惊。一个评论员称这篇演说是“一个西方政治家迄今对美国东南亚政策进行的最明显的攻击”。
一些外交官员预料，这篇演说可能使已经紧张的法美关系进一步恶化。
人们指出，例如，戴高乐避而不提共产党在越南战争中的责任。
此外他要求美国撤出越南，但却不建议河内同时把其军队撤出南越，这个建议甚至接近北越的人士也在私下提出过。
大体上说，此间外交界人士在这篇演说中没发现什么特别新的东西。一些观察家对他们中一个人所说的演说对美国的“根本敌视”颇吃一惊。另外一些观察家认为演说“没有提出建设性的主张”。
【合众国际社华盛顿二日电】参议院民主党领袖曼斯菲尔德今天说，法国戴高乐总统提出的解决越南问题的条件不是“不可克服的障碍”，他应当同约翰逊总统就此进行面对面的讨论。
曼斯菲尔德重新提出要戴高乐和约翰逊“在彼此方便的时间和地点”会晤的建议。曼斯菲尔德曾建议他们俩人在戴高乐从亚洲回国途中在瓜德罗普省停留时在加勒比会晤。
曼斯菲尔德说，戴高乐提出的各项条件：印度支那实行民族自决、使那里实行有保障的中立化、由所有交战国参加谈判和答应把美国部队撤出越南，“等于是重新肯定”一九五四年日内瓦协定的基本精神。
他说，“在我看来”这些建议“并不是不可克服的障碍。”
他补充说：“美国赞成越南人民实行自决，总统就这样说过。美国不反对使整个印度支那中立化。美国已经清楚表明它并不想使它的军事部队无限期地留在越南。”
【美联社波恩二日电】西德总理艾哈德政府星期五说，它感到遗憾的是，美国一再提出的关于越南战争谈判的建议迄今未被人听取。
发言人说，这席话是对戴高乐总统讲话的评论。它未提到法国总统的名字。

显示原版>>

Previous:美国戴顿等城市黑人掀起抗暴斗争

Next:美公布侵越美军伤亡人数


法新社说万象实际上已被淹没

出版日期:1966.09.06
         期次:2987
         版次:2
         栏目:\[第二版]
文章正文:
【法新社万象三日电】万象市今天实际上已被湄公河的河水淹没了，但是在北方，在琅勃拉邦那里，洪水已在退落。
军队、官员和居民都加入了老挝首都一个还没有被水淹没的地区的街上修筑新堤坝的人群。
整个城市处于二十四小时戒备状态，一队队的人在堤坝上轮班。万象市就象是一个建筑工地，充满了运土卡车和挖土的压路机的声音。
【美联社万象四日电】可靠人士今天说，湄公河由于暴雨而上涨已迫使万象省和首都的大约五分之三的居民抛弃了家园或住在屋顶上。
大部分电话线路已不能使用，而且只是对有限的地区供电。
中国共产党大使馆的第一层楼已被水淹没，迫使工作人员都搬到楼上去了。

显示原版>>

Previous:西哈努克再谈柬边界问题

Next:泰国廊开被洪水淹没


共同社发表评论说：中国文化大革命正对日本产生政治影响

出版日期:1966.09.06
         期次:2987
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京四日电】题：《两股暗流表面化了；革新阵营在领导路线上发生争论》
中国文化大革命所产生的影响，还没有直接波及在日中两国间的政治关系。但是，连自由民主党内部，也很有可能围绕着对文化大革命的评价问题发展到新路线（进步的右派）和旧路线（保守的右派）之间的新的对立。在这个意义上，不妨说，文化大革命的浪潮不仅席卷了中国大陆，而且正要漫过大海对我国也产生政治影响。
在各个政党中，将受到最直接的影响的，据认为是日本共产党。
社会党最左派和平同志会过去就牢固地把自己置于中国集团的地位。最近连佐佐木主流派也出现了接近中国的动向。佐佐木主流派的访华议员代表团最近回国后发表报告，“高度评价中国的红卫兵”，在党内外引起了反响。
在社会党左派中被说成是最慎重的国际局长山本也说：“文化大革命的搞法是否妥当虽然有问题，但这是社会主义建设的一个跃进中当然要发生的现象。”
反主流派对佐佐木主流派这样的动向发起了强烈的反击。在将于今年十二月举行的党代表大会上，两派将发展到以外交路线为中心的党内争论。反主流派的江田三郎已经打定主意要出来同佐佐木委员长竞选。
看来，社会党似乎会在文化大革命的影响下发生大动摇。
自由民主党内围绕着对文化大革命的评价问题，也有将引起党内对立的轩然大波的趋势，虽然影响不象革新阵营那样直接。
新路线方面认为：“对于红卫兵的做法要考虑，但那是中国的内部问题，不应多嘴。但是，长此以往，中国将会越来越孤立，因此必须比过去更加努力地进行使中国加入联合国的工作。”（川崎秀二）
松村谦三主张促进日中接近和中国加入联合国。

显示原版>>

Previous:中国人民作好工作是靠毛泽东思想

Next:日本驻京记者报道说：中国外交路线强硬锐不可挡


古巴同民主德国签订科技协定

出版日期:1966.09.06
         期次:2987
         版次:3
         栏目:\[第三版]
文章正文:
【拉美社哈瓦那一日电】古巴代表和德意志民主共和国的代表在这里签署了一项科学技术合作协定。
德意志民主共和国方面签字的是代办彼得·库利茨卡，古巴方面签字的是何塞·伊图里亚加。
签署协定之前的工作和会谈是在兄弟般谅解的气氛中进行的，这些工作和会谈有助于大大增进两国之间的科技合作。

显示原版>>

Previous:毛雷尔访问希腊结束

Next:苏斯洛夫同狄克逊会谈


毛雷尔访问希腊结束

出版日期:1966.09.06
         期次:2987
         版次:3
         栏目:\[第三版]
文章正文:
【法新社雅典三日电】罗马尼亚总理毛雷尔在结束对希腊的正式访问后，今天罗马尼亚和希腊签订了一系列经济、政治和文化协定。
联合公报赞扬两国建立在相互尊重国家主权、平等权利、相互利益和不干涉内政基础上的关系的「良好发展」。
公报说，不同社会制度不妨碍罗马尼亚和希腊之间的合作。
罗马尼亚外交部长曼内斯库和希腊外交大臣顿巴斯各自发表了讲话，对在雅典的会谈表示满意。

显示原版>>

Previous:索马里总统将访苏

Next:古巴同民主德国签订科技协定


毛主席语录

出版日期:1966.09.06
         期次:2987
         版次:1
         栏目:\[头版]
文章正文:
只有破坏旧的腐朽的东西，才能建设新的健全的东西。《新民主主义的宪政》

显示原版>>

Next:中国文化大革命对世界革命是一个伟大经验


美报鼓吹苏修加紧联美反华

出版日期:1966.09.06
         期次:2987
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《基督教科学箴言报》一日发表该报记者戴维斯发自华盛顿的一篇报道，题为《克里姆林宫领导人愿保持稳定吗？》，摘要如下：
国际世界再一次走在边缘上，这一次不是战争的边缘，而是稳定的边缘，甚至也许是和平的边缘。
由于看来共产党中国领导人在今天这个危险的核世界上变得日益疯颠和骄妄，这里认为，莫斯科的比较负责的领导人将面临选择。这是一种他们不能长期规避而必须作出的选择。
一条道路是谨慎和悄悄地同美国联合起来，签订新的和更好的条约来限制力量和扩大军备监督，以争取建立更稳定的秩序。在这样一个世界上，两个大国可以心照不宣地和步调一致地采取行动，有效地遏止共产党中国日益增长的力量，直到北京目前这种不负责任的形态消失。
华盛顿越来越感到，苏联已接近于作出这种选择。在今后几周或几个月内可能见分晓。在北京最近的“暴行”发生以前，苏联显然已在朝这一方向发展。
年轻的“红卫兵”和中国报纸在最近几天中对苏联大使馆有意进行侮辱，这些只是把苏联推向那条道路的最新一些事件。
莫斯科的另一条道路是继续追求共产党在越南的胜利，这种胜利将会提高北京的威信，最后会增加北京的力量。到那时，可能已错过时机，两大国再也无法防止中国走上飞扬跋扈的道路。
从华盛顿掌握的证据来看，苏联领导人对走第二条路的兴趣似乎正在减少。
约翰逊总统及其顾问正在采取小心和周密的步骤来鼓励这种趋势和避免妨碍它。这里的气氛犹如帷幕刚起，大家都忍气屏息等着看戏。
总统上周在爱达荷瀑布城发表的演说中字斟句酌，以尽量减少党书记勃列日涅夫和总理柯西金在作出答复时的困难。他没有要求建立那种看来在诱使共产党领导人投入西方怀抱的特殊关系。
俄国人已经同意在十二月十二日恢复关于武器置入空间问题的条约的讨论。当联大九月二十日开幕时，腊斯克将与葛罗米柯会谈。
本月晚些时候，艾哈德总理将从西德来这里会见总统。德国正在慢慢地作出一项决定，即它是否同意在使用核武器问题上让美国拥有完全的否决权，而苏联是坚持这一点的。
如果同意，俄国人可能会签署重要得多的防止扩散条约。
【中央社华盛顿八月三十一日电】斯克利普斯
·霍华德报系的晚报《华盛顿新闻》写道：“目前，中国的统治者正在更加惹人蔑视和使人担心，而且使更多的人——包括俄国人和其他共产党人
——相信：在本世纪的其余日子里，世界大家庭的重大任务之一就是劝诱或者迫使共产党中国清醒起来。”
《费城问询报》说，北平的反苏示威说明了莫斯科同北平之间的分裂已变得何等深刻。该报表示，这场日益恶化的争吵不知道会对美国同俄国和共产党中国的关系产生些什么影响。不论这个问题的答案是什么，反正，该报肯定认为，“共产党中国日益好战的态度使莫斯科和华盛顿的人都没有理由感到宽慰”。
【美联社纽约八月三十一日电】《芝加哥太阳时报》今天发表关于共产党中国的社论说：
“……毛泽东在设法巩固自己地位的时候，看来危险地接近于同苏联控制的共产党集团公开外交决裂了。
俄国和赤色中国之间这种破裂的扩大如果被广为利用的话，能使西方得到好处。”

显示原版>>

Previous:中国有毛泽东思想任何人间奇迹都能创造

Next:保共中央发表反华声明


美报透露美参谋长联席会议已建议约翰逊封锁十七度线

出版日期:1966.09.06
         期次:2987
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《华盛顿邮报》八月三十一日刊登一篇报道，题为《参谋长联席会议要求封锁十七度线》，摘要如下：
参谋长联席会议提出的一项非常重要的建议已放在总统的办公桌上等待他作出决定。
这个建议是美国封锁十七度线。这样就需要增加大约二十五万人——换句话说，要把我们已经派往南越的武装部队增加一倍。
这还需要增加给养，增加船只，增加征兵人数，以及把军事预算至少增加百分之三十到百分之四十。
这样还会增加国内通货膨胀的压力。
参谋长联席会议提出这个建议的理由是，北越正规军一直在大量穿过非军事区而进行渗透，轰炸制止不了他们。
由于在一九六五年二月约翰逊接到这种含糊的建议，因此他对于参谋长联席会议所提出的任何建议都要郑重考虑。但是他很可能会采纳他们的建议派二十五万人去封锁十七度线。

显示原版>>

Previous:美公布侵越美军伤亡人数

Next:尼克松鼓吹对越进行“经济隔离”


美报要约翰逊以“谈判逐步降级”抵制戴高乐要美从越撤军的建议

出版日期:1966.09.06
         期次:2987
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社纽约三日电】《纽约时报》今天说，“尽管”法国总统戴高乐在金边的谈话中“有反美调子”，约翰逊总统“在对其答复中应当强调积极的东西”，这样才能最好地“推进和平事业。……”
这家报纸在一篇评论由戴高乐和西哈努克亲王在柬埔寨联合发表的公报的社论中说，“所有其他的建议同华盛顿已经提出的和平建议是近似的。”
但是，社论指出，公报表明，撤退“外国”军队并不是指在南越活动的北越部队。报纸说，“这显然是不能接受的。”
社论说，“但是在澄清这一点以前，华盛顿可以支持戴高乐—西哈努克公报的基本原则和清楚地说明互相撤退外国战斗部队时它愿意参加。”
这家报纸建议，“华盛顿在进行真正的和谈以前不妨建议早日举行旨在共同保证逐步降级的谈判。”
它继续说，“对金边公报的这样一种答复可能只会遭到共产党方面通常的否定的回答。但是，美国的这种积极的努力比把外交主动权让给戴高乐为好。”
【德新社华盛顿三日电】美国政府官员认为，美国不把军队永远留在越南的政策不会改变，它准备在任何时候就分阶段撤军进行会谈。
但是他们说，只要看不到和平解决的前景，只要北越不准备和谈，谁也休想美国会单方面宣布撤军计划。
这些官员再次强调说，美国随时都愿意把战争降级，如果有迹象表明对方也愿意这样做的话。
戴高乐在金边的演说中把越南局势的责任都推在美国身上，并只是要求美国，而不要求北越事先对和平解决作出让步，华盛顿对此十分气愤。
约翰逊总统认为，在目前他与戴高乐有深刻的意见分歧的情况下，两人会见是无益的。

显示原版>>

Previous:艾哈德结束在挪威活动后去瑞典


美帝在泰国加紧军事活动

出版日期:1966.09.06
         期次:2987
         版次:2
         栏目:\[第二版]
副题:富布赖特担心美将在泰重蹈南越复辙
文章正文:
【路透社华盛顿八月三十一日电】富布赖特三十一日抱怨说，约翰逊政府完全不让公众知道在泰国发生战争的危险。
他说，他曾打算就进驻泰国的军事力量日益增加的问题举行外委会意见听取会，但是国防部却不愿意公开谈论这个问题。他宣称，“我认为我们应当知道我们正在泰国陷入什么局面。我可不希望再来一个越南”。
在泰国爆发一场战争并让美国面对一场既成事实之前，参院和公众都有权知道，美国在那里进行的军事活动将具有什么含义。
他说，现在看来，美国在泰国的军事义务越来越深，可能使它陷入另一场冲突。
【本刊讯】英《每日电讯报》八月二十九日登载该报记者八月二十八日发自华盛顿的一篇报道，题为《美国希望泰国能单独作战》，摘要如下：
尽管泰国东北部共产党的活动急剧增加，但是据悉约翰逊总统希望，这种叛乱活动可由当地进行紧张的政治努力加以制止，而不是由美国增加军事援助来加以制止。
由于这个原因，美国驻曼谷大使马丁提出的一项主张用美国的武装直升飞机来支持政府部队的要求使华盛顿的决策人感到尴尬。如果美国在军事上更深地卷进去，这将是越南战争初期的翻版，使人感到难受。
共产党加强努力的部分原因是美国人大规模驻军造成的。每星期，他们从泰国机场上飞往越南的次数达一千次以上。
美国人现在面临的问题是，他们能够在不进行另一次同越南相似的斗争的情况下利用泰国多久。

显示原版>>

Previous:泰一陆军少校承认：泰爱国力量深得人民支持难以对付

Next:西哈努克再谈柬边界问题


美公布侵越美军伤亡人数

出版日期:1966.09.06
         期次:2987
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿一日电】据美国国防部今天发表的数字，美国在越南战争中军事死亡人数接近五千。
关于从一九六一年一月一日到今年八月二十七日为止这一时期的统计数字表明，共计死亡四千九百一十九人。
其他伤亡共计：受伤的是二万七千一百四十九人；失踪的是二百八十七人；被俘或被监禁的是七十二人。这些数字仅仅涉及敌军步兵所造成的伤亡，由于非敌对行动而造成的死亡总计为一千零四十四人。

显示原版>>

Previous:法报认为越南战争的责任在华盛顿

Next:美报透露美参谋长联席会议已建议约翰逊封锁十七度线


美国戴顿等城市黑人掀起抗暴斗争

出版日期:1966.09.06
         期次:2987
         版次:4
         栏目:\[第四版]
文章正文:
【美联社俄亥俄州戴顿二日电】大约一千名国民警卫队今天在这个城市的被封锁的黑人区巡逻，黑人区里由于黑人青年成群结队进行破坏，结果有二十三人受伤，一百零五人被捕。
这次骚动是在昨天由于从一辆显然由白人驾驶的汽车上开枪射击一个黑人而引起的。这个黑人后来死在医院里。
在骚乱达到高潮时，暴民在城市的西部到处抢劫、向公共汽车扔石块、打碎商店橱窗。
这是这个有二十七万人口的城市第一次爆发种族骚乱。
【路透社俄亥俄州戴顿二日电】这次殴斗也是在种族骚乱蔓延到美国中西部的几个城市时发生的。
在密执安州杰克逊，州警察拼命阻止成群结队的白人和黑人之间一系列的冲突，人们称这是一场“普遍公开的骚乱”。
在威斯康星州密尔沃基，民权示威者进军通过一个漂亮的郊区，要求停止事实上的住房种族隔离。
在同时，有三千多名国民警卫队防守在密执安州本顿港附近，那里在本周连续三个晚上发生种族骚乱。
本顿港在芝加哥东北部，人口两万，那里今天早上平静，但是国民警卫队处于戒备状态，一旦必要就可以开进去。
芝加哥也平静了，但是计划在星期日在全白人的一个郊区举行主张取消房屋歧视的示威，这样可能发生骚乱。
昨天警局估计，今年夏天为了监督种族示威而花的费用上升到千百万美元。
市当局还估计，在这个城市各地的骚乱中被损财物估计为三百多万美元。
【路透社密执安州本顿港八月三十一日电】在昨晚发生枪杀一个黑人的事件之后，这个中西部城市的州长今天宣布全市处于紧急状态，并呼吁派军队来帮助维持秩序。
约有三百名黑人举行游行以便让人们注意他们所说的缺少对他们开放的公共娱乐设施这一事实。在这次游行之后，接连两晚爆发了种族暴乱。黑人向警察投掷石头和瓶子，他们试图到热闹地区去游行，但是被警察击退。
【合众国际社伊利诺斯州沃基甘八月三十日电】沃基甘市长打算今天同一些黑人牧师会谈，以使这个城市南区恢复平静，在那个地区接连四晚都发生了种族骚乱事件。

显示原版>>

Previous:伊朗同苏签订文化协定

Next:法报认为越南战争的责任在华盛顿


南越解放军炮轰安溪

出版日期:1966.09.06
         期次:2987
         版次:2
         栏目:\[第二版]
副题:正在为美第一骑兵师侵越一周年搞「庆祝」活动的许多美国侵略兵当场被打死
文章正文:
【合众国际社西贡三日电】在美国陆军第一空中骑兵师今晚庆祝它到越南一周年的时候，越共用迫击炮攻击了这支部队的基地。
美国军事发言人说，一支数目不详的游击队向第一骑兵师在安溪的据点发射了二十七发迫击炮弹。
在现场的一位军士长说：“参加庆祝活动的一些士兵当场就被打死了。”
还不知道安溪庆祝活动的详细情况。
第一空中骑兵师的总部设在安溪。无法立即知道总部附近地区是否受到任何破坏。
【美联社西贡四日电】南越军队今天在西贡西南一百二十英里的湄公河三角洲内遇上了越共一支加强营，发生了激烈的战斗。
越共部队估计有五、六百人。
据说，政府的伤亡轻微。
【法新社西贡三日电】越共部队昨天击落一架运输军队的直升飞机，机上的十四名士兵和机上人员受了伤。
【合众国际社岘港二日电】情报人士今天说，越共正在北部集结大量部队以便从他们的选举恐怖活动中得到好处。
这些人士说，共产党正在把新的北越军队渗入到顺化地区，希望在九月十一日选举之前和在选举期间袭击重要的目标。
其他人士说，在广信省、广南省和广义省也在进行集结。
这些人士说，又一个越共主力团正在向承天省调动，以便加强据了解已经在这个地区活动的另一个主力团。这两个团将同地方游击队一起发动已计划好了的军事活动。

显示原版>>

Previous:日本驻京记者报道说：中国外交路线强硬锐不可挡

Next:朴集团五千多名帮凶军在南越登陆


尼克松鼓吹对越进行“经济隔离”

出版日期:1966.09.06
         期次:2987
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿八月三十一日电】前副总统尼克松今天对美国退伍军人团说，美国应当把它在南越的兵力增加百分之二十五，对北越进行经济隔离，并可能对海防港布雷。
他对美国退伍军人团大会说：‘“击败在越南的侵略将是美国最美好的时刻。”
尼克松在敦促经济隔离时主张停止对同北越贸易的任何国家的援助。
他说，应当不准同河内贸易的私营公司同美国贸易。
他说，如果这样的“经济压力还不够”，美国应当考虑对海防港布雷。
尼克松还主张采取军事、外交、政治攻势，并主张美国国内团结一致，以加速结束战争。

显示原版>>

Previous:美报透露美参谋长联席会议已建议约翰逊封锁十七度线

Next:艾哈德结束在挪威活动后去瑞典


纽约美共总部发生爆炸

出版日期:1966.09.06
         期次:2987
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社纽约四日电】这里的美国共产党总部在今天早上一枚自制的炸弹爆炸时，受到很大损失。
在这次爆炸中没有人受伤。这次爆炸发生在美国共产党和《工人日报》两者所座落的第二十六大街西街的一层楼办公室中。
今天的炸弹是在建筑物外面的一个井中爆炸的。
共产党全国委员会主席亨利·温斯顿于四日下午发表一项声明，把发生爆炸的责任归咎于“主战派、种族主义和法西斯反动派的势力”。
温斯顿还暗示联邦调查局完全知道炸弹是谁埋的，就是不愿采取行动。
这项声明说：“联邦调查局长期以来一天二十四小时地把这座建筑物置于各种方式的监视之下。不能想像，他们不知道放置炸弹的人或无法逮捕他们。联邦调查局是否本身就参预了这些罪行？”

显示原版>>

Previous:保共中央发表反华声明

Next:索马里总统将访苏


朴集团五千多名帮凶军在南越登陆

出版日期:1966.09.06
         期次:2987
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡五日电】又有南朝鲜军队五千五百人乘三艘美国运输舰于今天到达这里，作为继续加强在越南的盟军力量的一部分。
由于他们的到达，援助南越的六国派来的军队已增加到大约三十四万一千人。
这支新的朝鲜军队是白马师的第一支大股部队。他们是在南越中部海岸的芽庄登陆的。
共有一万四千人的白马师的其余部队和支援部队预定在一个月或六周内到达。
这个师将部署在西贡东北二百英里、沿海的宁和地区。
这个师到达之后，在越南的朝鲜军队将增加到四万六千人。

显示原版>>

Previous:南越解放军炮轰安溪

Next:泰一陆军少校承认：泰爱国力量深得人民支持难以对付


日本驻京记者报道说：中国外交路线强硬锐不可挡

出版日期:1966.09.06
         期次:2987
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《东京新闻》八月二十七日刊登该报特派记者伊藤二十六日从北京发回的一则电讯，摘要如下：
共产党中国目前进行的文化大革命是相当于从人民生活中清除一切非无产阶级因素的大革命，结果，在外交方面也将变得非常强硬，对美、苏的斗争丝毫不容妥协。虽然共产党中国的外交一直是这样的，但是如今不能设想同美、苏会进行和平的谈判。
根据这种情况，如果美国在越南逐步升级轰炸北方的话，那么共产党中国也许会真的进行武装干涉。
文化革命的目的是在国内彻底肃清反对大跃进的右派分子的残余，在外交方面清除妥协派。目前共产党中国的外交似乎是在锐不可挡的强硬路线上猛进。
看一看北京的情况，就令人感到目前还摸不清共产党中国领导人究竟是在多大程度上来考虑对日关系等问题。对日关系今后具体地会出现什么样的局面，还需要看看事态的演变。

显示原版>>

Previous:共同社发表评论说：中国文化大革命正对日本产生政治影响

Next:南越解放军炮轰安溪


苏斯洛夫同狄克逊会谈

出版日期:1966.09.06
         期次:2987
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科二日电】苏共中央政治局委员、中央书记苏斯洛夫接见了正在苏联休息的澳大利亚共产党主席理查德·狄克逊和澳共中央政治委员会候补委员阿利克·罗伯逊。
谈话时指出了苏共和澳共对当前国际形势和世界共产主义运动的局势的一切主要问题的观点是一致的。

显示原版>>

Previous:古巴同民主德国签订科技协定

Next:布迈丁接见保大使


索马里总统将访苏

出版日期:1966.09.06
         期次:2987
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科一日电】这里官方报道，索马里共和国总统亚丁·阿卜杜拉·欧斯曼将于今年九月二十日到二十七日正式访问苏联。
他受到苏联最高苏维埃主席团和苏联政府的邀请。

显示原版>>

Previous:纽约美共总部发生爆炸

Next:毛雷尔访问希腊结束


泰国廊开被洪水淹没

出版日期:1966.09.06
         期次:2987
         版次:2
         栏目:\[第二版]
文章正文:
【美联社曼谷四日电】据报道，泰国的东北城镇廊开被湄公河的水淹没了，因而与一切地面运输切断了。
消息说，数千廊开居民已撤退到安全地方。消息说，许多人还站在他们屋顶上。

显示原版>>

Previous:法新社说万象实际上已被淹没

Next:赞比亚全部非洲矿工罢工 铜的生产陷于瘫痪


泰一陆军少校承认：泰爱国力量深得人民支持难以对付

出版日期:1966.09.06
         期次:2987
         版次:2
         栏目:\[第二版]
副题:美报抱怨他侬集团愚蠢荒唐尽犯错误将使泰革命加速发展
文章正文:
【本刊讯】美国《华盛顿邮报》八月二十二日刊登了该报外事记者卡诺从那空拍侬发回的报道，标题是：《愚蠢破坏了泰国在省里反击共产党攻势的努力》，摘要如下：
一位泰国陆军少校坐在这个东北省城附近的丛林总部的桌边，承认了他的为难处境。
他指挥一支军队和警察，为的是消灭分散在这个内地各地的共产党叛乱分子和他们的同情者的队伍。
这位少校说，“但是我们的困难是，我们不知道谁是共产党人，谁不是。”
这个抱怨对任何一个越南老兵来说是熟悉的。而且在好几个方面，这个正在兴起的共产党叛乱似乎是越南战争初期的重演。
实在说，这里熟练的美国顾问认为，目前共产党人的战术主要是一个圈套。如他们中的一个人说的，“共产党人正在引诱政府犯有利于他们的错误。”
政府的一些错误荒唐到了难以置信的地步。象泰国这位不能辨认一个真正的共产党人的陆军少校一样，这个地区的军官和警官经常兜捕村民，认为他们是嫌疑分子。
几个月以前，在插秧的时期里，一支警察部队闯入附近的一个村庄，命令在田地里的农民出来，强迫他们去修筑一条栅栏，农民没有别的办法，只好抛弃了他们的稻子。
在这里生活了几年的一位美国人解释说，“由于这种荒唐的事件，人民对政府恐惧……警察不分青红皂白，所以他们使得人人害怕。”
政府这样的缺点很广泛，虽然很隐蔽。
可讽刺的是，政府机构和人民之间一直存在着隔阂，尽管政府努力搞这个地区的经济和社会发展事业。
根据正在为应付日益扩大的叛乱而加速进行的农村计划，美国和泰国政府目前在这个东北地区的各种计划中投下了大约二千万美元。
专家们说，如果这些发展计划不能使公民更加接近他们的政府，这些计划在政治上就不能取得任何成果。在这个地区，官员和人民之间至少还有很大的距离。
这个问题部分是由于泰国政府的高度集权的性质。此外，泰国是实行军事独裁。
这里的泰国政治人物大多数是激进派。其中许多人支持现在住在共产党中国的自由派前总理比里。
一九六○年初期在这个地区的大规模军事扫荡，使当地居民害怕曼谷政权，这种害怕心理至今仍然存在。逮捕和当场处决当地的好几个领导人（其中许多人在这个地区是孚众望的），可能对目前的叛乱分子反对政府给了一定程度的支持。
政府现在给予东北部的这个比较大方的帮助使一些评论员说，这个叛乱是“表面上的不幸”。
但是，在这里在共产党人面前能够保持多大的地盘可能不仅仅取决于金钱和物资。这可能需要改变对曼谷军事寡头政治的保守的、温情主义的观点。

显示原版>>

Previous:朴集团五千多名帮凶军在南越登陆

Next:美帝在泰国加紧军事活动


西哈努克再谈柬边界问题

出版日期:1966.09.06
         期次:2987
         版次:2
         栏目:\[第二版]
副题:声称要同不承认柬目前边界的国家断交；说如美承认柬边界准备同美复交
文章正文:
【美联社金边四日电】西哈努克今天说，如果美国同意承认柬埔寨目前的边界，他准备同美国建立外交关系。
西哈努克在金边郊区他的豪华的别墅里为大约二十名记者及其助手举行的宴会上详细谈到柬美关系和其他问题。
他侃侃而谈，几乎毫不间断地一口气谈了两个多小时。他的主要意见是：美国和所有其他国家应当尊重柬埔寨目前的边界内的领土完整。
西哈努克说，现在他不再坚持赔偿损害了，他又说，“我甚至不会坚持要求停止轰炸，但是只是在这样的条件下：如果美国给予我们高射炮以便我们能够把它们打下来。”
谈到哈里曼的访问，西哈努克说，如果轰炸停止了，哈里曼就可以来。他说，但是在目前，访问是不可能的。
西哈努克说，当戴高乐星期四的讲话中要求美国把军队撤出越南时，有些观察家感到纳闷，不知为什么不向北越发出同样的呼吁。他说：“最先在南越进行军事干涉的，是美国人。只是在美国人来了之后，北越军队才开始南下的。现在美国在袭击北方。你们预料北越人会采取什么行动呢？”
他实际上就等于争辩说，北越人只是保卫他们自己的领土，而美国在越南则毫无关系。
【法新社金边四日电】国家元首西哈努克今天扬言要“同”在今后几个月内拒绝承认柬埔寨目前边界的“国家，甚至朋友断绝外交关系”。
他声明，正式承认“目前的边界”是首要的问题。
他在戴高乐访问这里以后不久发表的讲话中说，法国是第一个正式承认这些边界的国家，到目前为止，河内和越共只在口头上承认了这个边界。
他说，戴高乐总统访问结束后发表的联合公报中的有关段落是应柬埔寨请求，未经讨论就包括进去的。西哈努克说，目前边界，他的意思是在柬埔寨管辖下的整个地区，不管现有地图是怎么划的。
他透露，三个受邀请的美国参议员预料在年底来到这里。

显示原版>>

Previous:美帝在泰国加紧军事活动

Next:法新社说万象实际上已被淹没


伊朗同苏签订文化协定

出版日期:1966.09.06
         期次:2987
         版次:3
         栏目:\[第三版]
文章正文:
【法新社德黑兰八月二十二日电】伊朗和苏联今天签订一项文化协定，规定发展两国之间的文化、艺术和科学交流。
这项协定是在外交部由苏联国家对外文化联络委员会主席罗曼诺夫斯基和伊朗外交大臣阿拉姆签字的。

显示原版>>

Previous:布迈丁接见保大使

Next:美国戴顿等城市黑人掀起抗暴斗争


赞比亚副总统中断对丹访问回国

出版日期:1966.09.06
         期次:2987
         版次:2
         栏目:\[第二版]
文章正文:
【美联社哥本哈根八月三十日电】赞比亚人士透露，赞比亚副总统卡曼加三十日中断对丹麦的友好访问，因紧急的政治原因返回赞比亚。
行将在伦敦举行的讨论罗得西亚问题的英联邦会议，可能是造成他突然改变计划的原因。
【法新社哥本哈根八月三十日电】丹麦外交部宣布，赞比亚副总统卡曼加今天在紧急奉召回国之后，乘飞机离开这里前往卢萨卡。

显示原版>>

Previous:赞比亚全部非洲矿工罢工 铜的生产陷于瘫痪

Next:中国有毛泽东思想任何人间奇迹都能创造


赞比亚全部非洲矿工罢工 铜的生产陷于瘫痪

出版日期:1966.09.06
         期次:2987
         版次:2
         栏目:\[第二版]
文章正文:
【路透社基特韦二日电】采矿公司人士说，今天上午当蒂布卢马的工人和班克罗夫特的工人举行罢工时，赞比亚产铜地带的非洲矿工已经百分之一百地参加了罢工。
现在有三万五千名工人参加了罢工。
产铜地带现在每天减产大约二千吨。
【美联社卢萨卡二日电】赞比亚的非洲矿工在星期五（二日）百分之一百地参加了罢工，从而使它的产铜工业处于瘫痪。
这次罢工是六天前开始的，后来它从产铜地带的一个城镇发展到另一个城镇，现在已扩大到全部八个矿区，其中包括布洛根希尔的铅锌厂。
【美联社卢萨卡八月三十日电】一万四千多名非洲矿工三十日在赞比亚的产铜地带举行罢工。
赞比亚——它是世界上最大的铜出口国，每年出口七十万吨——全国的非洲人对节约资金一直有怀疑，而提供资金是强制性的。
政府部长们曾经对矿工们说，立即支付他们节约的全部的钱，这是不能想像的。曾经提出过保证。
但是矿工们对政府的威胁感到愤怒。劳工部长西帕洛警告说，将把卡翁达总统的执政党联合民族独立党的青年组织的成员召来迫使罢工者复工。西帕洛说，那些仍然拒绝复工的人将被关进监狱中去。

显示原版>>

Previous:泰国廊开被洪水淹没

Next:赞比亚副总统中断对丹访问回国


中国人民作好工作是靠毛泽东思想

出版日期:1966.09.06
         期次:2987
         版次:1
         栏目:\[头版]
眉题:法一访华人士说红卫兵对外宾热情友好
文章正文:
【本刊讯】法国《巴黎激进新闻》一日刊载一篇长文，题为《一个法国商人所见到的非常平静的中国》，摘要如下：
《巴黎激进新闻》的编者按说：法国商务人员代表团在八月访问了中国，他们访问了北京和向外国人开放的其它六大城市。这些访问者之一及其夫人的谈话如下：
红卫兵？这是些什么人？这可能就是无数青年人，他们排队走在好似（巴黎）两条爱丽舍街宽的大道上，我们看见过红卫兵。他们对我们是亲切的。
在刚到达这里时，我们完全不知道席卷中国的思想革命的情况，但是，我们很快就知道了。人民排成整齐的行列，敲锣打鼓、挥舞红旗和纸龙经常举行游行。
我们在我们访问的所有城市中都看到许多游行者。他们手里都拿着一本“爱读的书”：毛泽东语录。
他们是友好的、热情的，没有任何排外情绪，相反，他们是友好地对待他们所遇见的外国人的。姑娘们边走边歌舞。
在南京，当我们在为外国人设立的百货商店时，一队游行者侵入商店，他们丝毫没有与人争吵，而他们本来会对这种被他们禁止买卖的奢侈品表示不满的。售货员继续平静地从事他们的工作，他们对顾客和游行者都报以微笑。
这些令人喜悦的现象不应当是骗局，宣传是强烈的、普遍的、无休无止的。
所有地方都普及到了，博物馆、电影院、电视、甚至戏院都宣传毛泽东思想。例如，人们看到两个士兵在靶场，一个击中了目标，一个没击中。于是这位脱靶者就钻研毛的书，就像一个优秀的射击者抚摸他的武器一样。毛回答了一切问题。
当人们提出一个稍微复杂、对话者稍有犹豫的问题时，对话者就将回答说：“去读读毛泽东的书”。正是由于毛泽东思想，人们才能作好工作。人们把业余时间都用于学习毛的书。
当人们产生个人问题时，他不是在一个朋友的考虑和建议下找到解决办法，而是从毛泽东那里找到解决办法。毛既是意识形态方面的向导，又是卓越的哲学家和政治向导。甚至内心活动也可在毛的著作中找到回答。
这就是我们在中国的三星期中、在为外国人开放的七个城市里所看到的事情。
但是，不应认为，中国人是靠在街上游行过日子，他们在不停地工作。
我们在北京—南京—杭州—广州—上海的铁路上，行程四千五百公里，看车窗外一望无际，路两旁没有一块土地荒芜。这就是勤劳的、为其成就感到无比自豪的中国。但同时，为了保证革命的成功，它准备不惜一切牺牲。
【法新社巴黎八月二十九日电】七个法国商人今天从中国回到这里。
一位实业家说，“在所有这些城市中，我们看到了大规模的游行，每次不分日夜都有几十万人参加，这是我们在欧洲从来没有见过的。”
这些商人说，除了过去几天的示威之外，在中国给他们印象最深的是街道很清洁。他们见到的每一个人都很整洁，完全没有苍蝇和其它虫子。

显示原版>>

Previous:中国文化大革命对世界革命是一个伟大经验

Next:共同社发表评论说：中国文化大革命正对日本产生政治影响


中国文化大革命对世界革命是一个伟大经验

出版日期:1966.09.06
         期次:2987
         版次:1
         栏目:\[头版]
眉题:非洲加那利群岛朋友说，文化大革命是中国社会主义革命奇般的发展的前奏，是这个国家-----目前社会主义世界的带路人和世界革命思想的先锋----的社会主义建设中的一次大跃进；他赞扬：
文章正文:
【本刊讯】阿尔及尔三日消息：曾参加在北京举行的亚非作家紧急会议的加那利群岛争取自决和独立运动总书记安东尼奥·库比洛今天在阿尔及尔对新华社记者发表谈话说：“我相信，中国的文化大革命将取得胜利。这个革命运动对大家和我们当前世界的一切革命是一个伟大的经验，是今后学习的榜样。这场革命大大地推动了中国的社会主义革命事业，它总有一天将对世界全体革命人民产生影响。
“一切伟大的事物和所有伟大人物一样，总是要受到非议的。但是正如俗语所说的：‘狗吠挡不住马前进’。世界革命的历史总有一天会证明谁是正确的。”
他说：“那些在西方一般对中国文化革命发表评论或者写文章的人，都是以假设或推测作为依据的，因为他们没有任何必要的材料来评论或者研究他们所不知道的东西。他们常常只是为了诬蔑中国及其光荣的社会主义革命而发出恶意的评论。在亚非作家紧急会议在北京举行期间，我们在中华人民共和国亲眼看到这场革命的意义和重要性。我们认为目前的这场革命运动是光荣的中国革命发展中必要的一步。在意识形态领域里，在中国还存在着阶级斗争，正如毛主席所说：“无产阶级和资产阶级之间的阶级斗争，各派政治力量之间的阶级斗争，无产阶级和资产阶级之间在意识形态方面的阶级斗争，还是长期的，曲折的，有时甚至是很激烈的。”
在毛主席的光辉的指引下，中国社会主义革命的新高潮已经在文化方面形成一次群众运动。由于这次文化革命，从此以后，工农兵已经组成一个新的思想、文化和艺术阵线。
“我们曾经不止一次地看到人民群众中的文化革命的冲击。在我们在中国逗留期间，我有机会同工人作家、农民作家、甚至士兵作家讨论由这些新作家创作的、不但在内容方面而且在充满着深刻的感情方面都反映全新的时代的作品。在我们逗留期间，我们有机会观看了现在的革命的实际结果。几个京剧节目，如《智取威虎山》、《奇袭白虎团》、《长征》等等，或者芭蕾舞《红色娘子军》、《白毛女》都有伟大的新的艺术价值，它们的深刻的意义是不可估量的。
“当世界各国人民和革命群众能够在他们自己国家里看到这些新作品的演出时，他们就能更好地了解这种巨大的艺术和文化变化的伟大革命意义。这些作品的艺术价值具有世界性，能够触动世界各国的一切人民群众。
“在资产阶级或资本主义世界中，人们谈论的普遍意义指的是一个剧或一个艺术作品能够同各国的资产阶级发生直接关系。总的说来，在西方所谈到的普遍意义，这指的是纯粹资产阶级的，而不是人民性。因此，资产阶级文化只是为那些组成资产阶级的少数人服务的。资产阶级却把它称为世界性艺术。
“相反地，我们在中国所能看到和证实的无产阶级文化大革命，是为广大的劳动人民群众服务的，符合这个国家的大多数人民群众（的要求）。这就是与资产阶级文化不同的地方。资产阶级文化普遍地鄙视人民，鄙视劳动群众，并把富裕的、大多数情况下是腐朽的、种族主义的和堕落的资产阶级人物奉之为神。在中国的新戏剧中，英雄是人民，是来自群众中的具有人民性的人物，一句话，是世界上最有普遍意义的人物，是劳动者”。
他最后说，“我们所有最近在文化革命期间访问并了解了中国的人都坚信，这次人民运动是中国的社会主义革命的奇迹般的发展的前奏，是这个国家——目前社会主义世界的带路人和世界革命思想的先锋——的社会主义建设中的一次大跃进”。

显示原版>>

Previous:毛主席语录

Next:中国人民作好工作是靠毛泽东思想


中国有毛泽东思想任何人间奇迹都能创造

出版日期:1966.09.06
         期次:2987
         版次:3
         栏目:\[第三版]
眉题:我出口机械仪器在香港展出受到热烈称赞
文章正文:
【本刊讯】“中华人民共和国出口机械仪器展览”，自八月十一日在香港开幕以来，受到了港九各界人士、海外华侨和来自亚、非、拉地区外宾的极其热烈的赞扬，广大的观众用语言和文字称颂：“这是毛泽东思想的光辉”。
这个由十四家经销中国机械、仪器的公司联合举办的展览会，拥有二十多类共一千多件展品，包括了金属切削机床、科学仪器、动力机械、轻工业机械、电子仪器和农具等产品，它们虽然远不能完整地反映我国今天在工业建设方面的辉煌成就，但观众们认为，这个展览会所展示的工业水平，是西方国家在香港举办过的展览中少见的。他们说，这一切都是全中国人民读毛主席的书，听毛主席的话，照毛主席的指示办事的光辉结果。一位观众说：“人们可以从展览会中体会到毛泽东思想能够出机器出粮食的真理”。一位香港的青年工人激动地在留言簿上写道：“让帝国主义和修正主义老爷们去禁它们的运吧！我们有战无不胜的毛泽东思想，英明的共产党领导，任何世界高峰都能达到，任何人间奇迹都能创造。”
许多专程赶来或路过香港的海外华侨都怀着兴奋的心情参观了展览。他们长期生活在海外，祖国人民在毛主席英明领导下所不断取得的辉煌成就听得多，见得少。现在，他们亲眼看到祖国人民自己生产的许多具有先进水平的工业产品，无不感到欢欣和自豪。在国外生活了四十多年的一位老华侨激动地说：“这是毛主席领导的正确，自力更生方针的正确”。一位来自东南亚的华侨在观看一台上海出产的自动胶印机当场印出一幅幅美丽的彩色年历画，他向工作人员索取了十张年历画，要带回侨居国送亲友。一位来自拉丁美洲的老华侨一边看展览一边激动地说，“我的眼睛虽然已经老花了，但现在却越看越明亮”，他说，“祖国今天的成就应归功于伟大的毛主席”。
一些来自正在遭受帝国主义压迫和剥削的国家的外宾，对我国工业生产方面的成就给予了高度的评价。他们表示：毛泽东主席提出自力更生的建国方针是非常正确的。一位菲律宾观众说：“要进步、要发展，就一定要走中国式的自力更生道路”。
观众们以极大的兴趣观看了浙江大学机械厂生产的“光学座标镗床”。这种高精度的镗床是生产工作母机零件的关键设备，加工产品的精密度达到千分之四毫米。一位教师说：“一家学校能生产这样高水平的机械，只有社会主义的中国才有可能”，这“进一步证明教育与生产劳动相结合方针的正确”。另一位观众说，“从浙江大学的这台光学座标镗床，使我深深羡慕今天祖国幸福的年青一代，他们能学以致用，工读结合”。
香港爱国同胞带着出乎意外的心情，观看了来自广东汕头的“超声波探伤仪”、“超声波测厚仪”和来自遥远的宁夏回族自治区首府银川的“程序控制自动仿形车床”等产品之后说，中国工业从无到有，遍地开花，这些具有先进水平的产品来自以往被人们认为是所谓工业落后的地区。这就证明毛主席和党中央制定的总路线十分正确。一位观众在留言簿上写道：“全国人民在伟大毛泽东思想光辉照耀下，以英雄的气概，发挥敢想、敢干、敢闯精神，破除一切洋迷信，自力更生，发奋图强，能够在这么短促的时间内，建立起一个完整、独立的工业体系，的确不简单”。解放后的短短十多年，中国就从一个连铁钉也要依靠进口的国家，迅速发展到能够出口高级机械和仪器产品，这是一个多么巨大的变化！一位姓叶的参观者兴奋地说：“展览会的展出，体现了毛泽东思想的伟大胜利，是给帝、修分子及一切牛鬼蛇神的有力回击！”许多观众满怀着对伟大领袖毛主席的无限崇敬，对社会主义祖国的无限热爱，激动地在留言簿上写下：“毛主席万岁！”，“伟大的毛泽东思想万岁！”，“伟大的祖国万岁！”
这次展览原定于八月二十五日结束，但在开幕之后，观众越来越多，展览厅经常被观众挤得水泄不通。假日和晚上很多观众还在展览场外排队等候进场，情况异常热烈。在开始的十五天，观众就超过了十一万人次，同时，展览会的办公室接到一封又一封要求延长展期的信件。有关举办单位根据观众的要求决定延期十天。

显示原版>>

Previous:赞比亚副总统中断对丹访问回国

Next:美报鼓吹苏修加紧联美反华


巴基斯坦人士赞扬我经济援助

出版日期:1966.09.07
         期次:2988
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据巴基斯坦《晨报》八月十九日报道，西巴基斯坦工业发展公司重型机械工业科科长萨拉姆说，中国的援助不象西方的贷款那样附有经济条件。
中国的贷款除了无息之外，在政治和经济上都不附带任何条件。
他说，当中国的工程师和技术人员被派到受援国担任顾问的时候，他们并不要求奢侈的生活。

显示原版>>

Previous:墨西哥一大学展出我建设成就图片

Next:英报报道：美对泰爱国武装斗争大为不安


德里宾从金边再去曼谷

出版日期:1966.09.07
         期次:2988
         版次:2
         栏目:\[第二版]
文章正文:
【美联社曼谷五日电】联合国调解人德里宾今天从金边到达这里，继续执行他的缓和泰柬之间的紧张关系的使命。
德里宾在到达后不久会见了泰国外长科曼。他对记者说，他讨论了同他的使命有关的事情。
德里宾是八月二十六日抵达曼谷的，但是三天后，应柬埔寨政府的要求动身前往金边。
德里宾说，他将于八日飞往纽约，以便向吴丹秘书长提出初步报告。
【新华社金边五日电】据柬新社今天报道，西哈努克亲王四日晚举行晚宴招待吴丹的代表德里宾。德里宾是八月二十九日从曼谷到金边的。

显示原版>>

Previous:李光耀同印总理会谈后去伦敦

Next:恰范又煽动反华


德新社报道：西德一核发电厂开始试验

出版日期:1966.09.07
         期次:2988
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【德新社慕尼黑八月十五日电】据今天这里宣布，西德的第一座大型核发电厂已于星期日在巴伐利亚的贡德伦哈根成功地进行了试验。
这座迄今为止最大的沸水型反应堆定于今年年底把它全部二十三万七千??的功率输出送入西德的栅极。
西德的电力企业通用电气公司和美国企业的子公司“国际通用电气公司”，合作为西德的两家电力公司建造了这座三亿四千万马克的发电厂。
目前在德国北部和南部正在分别建造一座二十四万??和一座三十万??的核发电厂，贡德伦哈根发电厂同它们一样都是联邦津贴的示范计划的一部分，其目的主要是使德国工业获得这方面的经验。
它也是共同市场“六国”通过它们的核能联营机构“欧洲原子能联营”主持的合作计划的一部分。
自从西德的第一座试验性核发电厂一九六一年建成供应一万五千??电，以及去年十一月卡尔斯鲁厄核中心的研究反应堆建成供应五万七千??电以来，西德目前投入使用或建造中的反应堆共有三十四座。
它们包括三座大型发电厂、七座小型试验性发电厂、十五座研究反应堆和九座教学用反应堆。

显示原版>>

Previous:关于月球形状的新资料

Next:卫星用于绘测地图


法共恶毒诽谤北京反修路命名大会

出版日期:1966.09.07
         期次:2988
         版次:3
         栏目:\[第三版]
副题:胡说这是“给美国侵略者帮了大忙”
文章正文:
【法新社巴黎八月三十日电】法国共产党今天谴责人民中国进行“分裂行动和反苏挑衅”。
该党指责说，目前中国的行动是在鼓励“帝国主义者”。
该党在一项公报中说，“北京八月二十九日和三十日组织的反对苏联大使馆的街头示威表明中国领导人在其所走的道路上又达到了一个严重的新阶段。”
“由于挑起对这个主要的社会主义国家——由于这个国家的枪枝、飞机、火箭和专家，英雄的越南人民才能够使帝国主义者遭受沉重的损失
——的仇恨，因此中国领导人是在鼓励帝国主义者继续进行侵略，如果说不是实际上把这种侵略扩大到世界其它地区的话。”
公报说，“因此中国的所作所为给美国侵略者帮了大忙。”

显示原版>>

Previous:哥穆尔卡在波兰收获节大会上发表讲话：波粮食自给任务未完成仍需进口粮食

Next:国外研究一种新型运输工具------它的发动机将化学能直接变为电能


法新社报道：英联邦总理会议面临严重分裂

出版日期:1966.09.07
         期次:2988
         版次:4
         栏目:\[第四版]
副题:十个成员国的首脑可能不参加会议
文章正文:
【法新社伦敦四日电】观察家们今天说，当英联邦国家领导人六日在这里的马尔勃罗大厦举行第十三次会议时，英联邦的实际存在可能会处于危急中。
由于赞比亚和多数非洲国家要求对史密斯政权奉行强硬政策以及由于英国和白人国家不愿采取这种政策，因此罗得西亚问题已使成员国陷入严重分裂。
一些英联邦国家公开扬言要离开这个组织也是第一次。尤其是赞比亚，看来已决心退出，如果不使用武力或至少实行强迫性制裁以使史密斯政权就范的话。塞拉勒窝内、坦桑尼亚甚至乌干达继赞比亚之后可能也要退出。
人们提出反对罗得西亚问题垄断议程，他们希望对于以下其他重大问题给予适当注意：越南战争逐步升级的危险；富有的工业化国家和贫困的初级产品生产国之间差距的日益扩大；英镑区面临的问题；中国的威胁和核武器扩散的前景。
这次会议将由前不久成立的英联邦秘书处主持召开，这实际上意味着英国将不再“控制”得了议事程序，尽管英国首相威尔逊将担任主席。
【美联社伦敦四日电】威尔逊曾希望这次会谈在首脑一级进行。
但是十七个亚非国家最高领导人中有十个没有来，将由代表代替他们参加。
这说明他们认为他们还有别的有意义的事情要做，因此这反映了英联邦的重要性正在日益下降。

显示原版>>

Previous:谈美对我的估计

Next:吴丹因插手越南问题未遂不愿继任秘书长


刚果（利）《闪电》月刊发表文章指出：美帝已陷入各国人民包围之中

出版日期:1966.09.07
         期次:2988
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】刚果（利）革命青年联合会机关刊《闪电》月刊五、六月份的第四期刊载了题为《美帝国主义无可挽救地陷入各国人民的包围之中》的文章。全文如下：
美帝国主义越来越无可挽救地陷入各国人民所布下的天罗地网中。它的灭亡正日益接近。
美帝国主义到处派遣武装部队和建立军事基地，以便推行它的反革命的全球战略。为了包围兄弟国家中国，它在中国的周围建立了半圆形包围圈。
但是，中国绝没有孤立。事实上，正是美帝国主义陷入各国人民的包围之中。
毛泽东同志说：“美帝国主义的手伸得太长了。它每侵略一个地方，就把一条新的绞索套在自己的脖子上。它已经陷入全世界人民的重重包围之中。”
因此，美帝国主义迫使各国人民包围它。它越是加紧侵略和包围其它国家的人民，它自己就在人民的罗网中越陷越深。形势的发展总是与它的愿望相违背的。
南越是一个很好的例子。美国侵略者派出大批军队，企图从陆地、海上和空中包围南越人民，妄想消灭南越人民的武装力量。结果如何呢？尽管美国侵略军大部分在外线作战，但是在每次战役中和每次战斗中，美国侵略军仍被南越人民的武装力量所分散，遭到包围和歼灭。外线变成了内线。正是那些想要包围别人的人受到包围。
美国傀儡政权建立“战略村”的目的是包围南越人民，但是战略村变成了打击美国强盗的战斗村。城市和碉堡
——这里的大批驻军是美国军队——本来是作为扩大占领区的基地。今天它们只是解放区汪洋大海中的几个小岛。在这些城市中，美国侵略者失去了主动。人民武装力量能够四处活动，随时袭击敌人。此外，各阶层人民不断掀起反美运动。目前淹没了西贡和其它城市的反美游行示威，使得美帝国主义的主要负责人胆战心惊。今天美帝国主义受到包围看来是很清楚的了。是南越人民被拥有“海上和空中”优势的美帝国主义所包围，还是美国侵略者被一千四百万南越人民所包围呢？
在南越是这样的，在所有中间地带也是这样。美帝国主义在其它国家建立军事基地（美国佬已在国外建立了三千六百个军事基地）和驻扎军队，这就是侵犯它们的主权和独立。这不可避免地要激起这些国家人民的愤怒。美帝国主义建立了各种军事集团，并把其它国家缚在它的战车上，这就使得它不可避免地要遭到这些国家人民的反抗。
美帝国主义企图控制辽阔的中间地带和包围社会主义各国。它对这些中间地带的侵略和干涉以及它对这些地区强行的控制和奴役，已经使得这些地区的人民、特别是亚洲、非洲和拉丁美洲的各国人民起来反对和包围美帝国主义。
向外国进行疯狂侵略的美帝国主义，必将加紧对美国本国人民的进攻，这将引起本国人民的反对。在约翰逊政府开始在侵略越南战争中逐步升级的时候，美国人民就掀起了一个空前高涨的运动来反对这场战争。这样做，美国人民就同越南人民和其它国家的人民一道包围美帝国主义。
对美帝国主义的大包围是各国人民进行反美斗争的结果。反美斗争越强大，国际反美统一阵线就越扩大，各国人民对美帝国主义的包围就越紧。
帝国主义者永远只有一小撮人。他们永远是少数。在被压迫民族和人民还没有站起来的时候，它们趾高气扬，自封为霸主。但是当各国人民觉悟和反帝斗争开始之后，它们就被淹没和淹死在人民斗争的海洋中。在历史上，一切帝国主义侵略者的下场都是如此。美帝国主义也不会例外。
美帝国主义越来越无可挽救地陷入各国人民所布下的天罗地网中。它的灭亡正日益接近。

显示原版>>

Previous:恰范说已把巴军调动事通知苏美

Next:意《新团结报》赞扬我文化大革命


哥穆尔卡在波兰收获节大会上发表讲话：波粮食自给任务未完成仍需进口粮食

出版日期:1966.09.07
         期次:2988
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】哥穆尔卡九月四日在华沙一年一度的庆祝收获节大会上发表了长篇讲话。
哥穆尔卡说：“今年，在收割时期，雨水很多，大面积的粮食作物倒伏，给收获带来了困难。在很多地方，人们不能使用机器而只能用手来工作。但是，今年——新的五年计划的第一年的农业属于顺利的一年。”
他说，“全国粮食和油菜籽每公顷的平均产量确实没有达到去年的高水平，但是，农作物总产量将比去年高。”
他说，“我国农业的首要任务是，在粮食生产方面达到自给。尽管，产量有了较大的增加，可是，这个任务还是没有完成。”
他说：“一年前，我们提高了粮食收购价格；”“逐年地扩大粮食合同；”“我们将向签订粮食合同的农民提供良种、更多的化肥和工业混合饲料。”
哥穆尔卡说，在某些地区的农户，由于耕作技术不好，化肥不多，或缺乏劳动力而土地没有被充分利用，因此，还存在着很大的尚未被利用的生产潜力。
他说，“农业的第二个非常重要的任务是加速牛饲养业，和与其有关的牛奶生产和小牛生产的发展。”
哥穆尔卡说，“农业小组已成为农村广大的群众组织，越来越多地帮助农民发展生产。目前，农业小组包括了百分之八十的农村，大约一百一十万农户。有拖拉机四万五千台，三万六千台收谷机和其它各种数以万计的农业机器。”
他说，“我们将继续执行现行的政策，在贯彻现行五年计划当中，要遵守利用一切农业生产的经济：即个体农业、合作社和国营农场的生产可能性的原则。”
他说，“小农户和大农户，个体农业和公有农业均应提高单位面积产量，因为，只有通过这条道路，我们才能消除粮食进口，扩大市场供应，保证农村收入的增加和越来越好的农民生活条件。”
【美联社华沙四日电】波共领导人哥穆尔卡今天谴责美国和西德危害世界和平，但是他放过了一个参与现在在苏联集团周围响起的批评共产党中国的机会。
哥穆尔卡在每年一度的收获节的时候，向华沙体育场的十万人和全国的电台听众和电视观众发表了讲话。
人们曾预料哥穆尔卡将参与最近捷克斯洛伐克总统诺沃提尼和东德领导人对共产党中国的批评；然而，他却以低调讲话，一次也没有提到中国。
他说，波兰将继续“以同由于美国逐步升级的新阶段所提出的需要相符合的规模和形式援助越南共产党人。美国的逐步升级的战争在威胁着世界和平的基础。”
哥穆尔卡说：“一定不能让美帝国主义打赢这场战争，一定要侵略者认识到，不管在亚洲还是在什么地方，进行侵略是不合算的。”
他还敦促华沙条约加强其团结。

显示原版>>

Previous:日经济代表团去苏活动

Next:法共恶毒诽谤北京反修路命名大会


关于月球形状的新资料

出版日期:1966.09.07
         期次:2988
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【美新处肯尼迪角八月二十七日电】美国本周记下了两项重要的空间成就——“月球轨道环行器”拍摄了一百三十八张月球照片和两张地球照片，一支头部装了阿波罗飞船的土星火箭作了一次成功的次轨道飞行。
美国科学家们对发回到西班牙的马德里、澳大利亚的武麦拉和加利福尼亚州帕萨迪纳的出色的月球照片感到非常高兴。第一次从月球附近拍摄的地球照片已于八月二十六日在马德里公布。
这幅富有历史意义的第一张照片显示出美国的东海岸在地球的左上部、南极洲在底部、欧洲的影子呈现在右边。照片中的近处是月球的布满寰形山的表面。
美国科学家形容月球“稍呈梨形”，根据宇宙卫星所获得的资料对地球曾提出过同样的说法。
他们说，月球轨道环行器表明，月球在它的北极和下半球鼓起约四分之一英里，在它的南极和北半球有四分之一英里的低洼。
官员们说，这个宇宙飞行器飞到离月球表面二十五英里范围内，辐射强度很低，因此对在那里着陆的人不会有危险。
仪器表明，飞行器没有被流星击穿。
不载人的阿波罗宇宙飞船是在八月二十五日发射的，它被从肯尼迪角发射出去作次轨道飞行后已经在太平洋完整地回收。

显示原版>>

Previous:国外研究一种新型运输工具------它的发动机将化学能直接变为电能

Next:德新社报道：西德一核发电厂开始试验


国外研究一种新型运输工具------它的发动机将化学能直接变为电能

出版日期:1966.09.07
         期次:2988
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【塔斯社莫斯科七月二十一日电】苏联科学院院士斯蒂里科维奇认为，在将来的三年内将制造出一种试验型运输装置，它的发动机可以把化学能直接变为电。这种预示着人类将使燃料资源大量节约的工艺，暂且尚未掌握。
苏联科学院的科学家们举行了会议，讨论了制造不断地直接把化学能变为电的燃料电池装置的可能性。会议主席、斯蒂里科维奇院士指出，内燃机的有效作用系数，不超过百分之二十。据计算表明，燃料电池的效力起码大两倍。显然，这种电池将导向运输的革命。而且，车辆不再毒化大城市的空气，这些城市空气中的废气超过了卫生标准所规定的限度。
此外，燃料电池可以使制造无噪声发动机成为可能。消除城市噪声的问题将得到解决，用斯蒂里科维奇的话说，这种噪声“恐怕比吸烟更有害。”
制造无噪声高效燃料电池需要有纯的气体——氧和氢，生产这两种气体，目前费用还很大。塔夫特、维利卡诺夫和瓦尔沙夫斯基教授在会上谈了苏联在为燃料电池由空气中提取纯氧方面所进行的工作，谈了用有效方法提取氢的工作情形。
维利卡诺夫说，我们的目标，是制造这样的燃料电池，即它们可以使用各种便宜的氢化合物和使用发电机直接从空气中取得的氧来工作。

显示原版>>

Previous:法共恶毒诽谤北京反修路命名大会

Next:关于月球形状的新资料


吉科宁离苏回国

出版日期:1966.09.07
         期次:2988
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社赫尔辛基二日电】应苏联政府邀请在苏联休假的芬兰总统吉科宁今天已乘专机回到赫尔辛基。在机场迎接总统的有以总理帕西奥为首的芬兰政府成员。

显示原版>>

Previous:智利妇女代表团回国后作访华报告

Next:孙达拉雅谈我文化大革命


李光耀同印总理会谈后去伦敦

出版日期:1966.09.07
         期次:2988
         版次:2
         栏目:\[第二版]
文章正文:
【路透社新德里四日电】新加坡总理李光耀，在这里访问三天之后，于今天乘飞机前往伦敦。他在这里访问期间曾同印度总理甘地夫人讨论了各种国际问题。
【路透社新德里四日电】印度总理甘地夫人和新加坡总理李光耀对越南战争的继续进行表示关注。据他们说，这场战争使东南亚和全世界都遭到危险。。
两位总理在一项联合公报中重申他们对不结盟政策的信心，并且重申他们遵循和平和和平共处政策。
公报中还谈到必须放弃颠覆和对别国内政的干涉。
两位领导人还反对使用武力或威胁要使用武力作为解决国际争端的手段。

显示原版>>

Previous:印尼外长同印度总理等会谈越南局势等问题

Next:德里宾从金边再去曼谷


毛泽东思想是世界革命人民的指路明灯

出版日期:1966.09.07
         期次:2988
         版次:1
         栏目:\[头版]
眉题:亚非人士赞扬毛主席对发展马克思列宁主义作出伟大贡献
文章正文:
【本刊讯】康开三日消息：老挝爱国中立力量驻寮北指挥官坎温·布法将军说：毛泽东思想是全世界革命人民的革命思想，是所有渴望革命的人们的指路明灯，是不可战胜的真理。
坎温·布法将军是在韦沙里的集会上说这番话的。
坎温·布法将军还说：以毛泽东思想武装起来的中国人民，是打击美帝国主义和进行救国斗争的最好的而又可以依靠的巨大力量。现在，世界上有了曾经战胜过帝国主义和反动派的毛泽东思想，帝国主义和一切反动派面对这种强大的革命思想，没有别的出路，只有一条不断失败的道路可走。老挝、越南和一切革命人民的反美救国斗争事业一定会取得最后胜利。毛泽东是当代的列宁
是当代最伟大的革命领袖
【本刊讯】大马士革消息：黎巴嫩作家易卜拉欣
·萨勒梅在这里对新华社记者说，毛泽东是当代的列宁，是当代最伟大的革命领袖。
萨勒梅在参加了亚非作家会议之后于最近回到黎巴嫩。
他说，毛主席领导七亿中国人民赢得了革命胜利。这不仅是中国人民的胜利，而且对世界革命人民有深远的影响。
他说，过去我仅从书本上了解新中国，但是当我亲眼见到它的时候，就感到中国革命是一次十分成功的革命。
他说，中国的社会制度是最好的，中国人民是世界上最幸福的人民。中国革命对于亚、非、拉各国人民的影响是帝国主义和修正主义所阻止不了的。中国革命是阿拉伯革命和世界革命的榜样。
【本刊讯】科纳克里三日消息：出席最近在北京举行的亚非作家紧急会议的加纳代表约翰·科菲·艾尔马回到了这里。他最近写了一篇文章，赞扬中国人民的伟大领袖毛主席和中国人民支持世界被压迫人民的反帝斗争事业的国际主义精神。
艾尔马说，中国人民在解放后的十五年中在政治、经济、社会和文化方面取得惊人的成就，这主要依靠毛泽东思想和自力更生政策。他说，中国人民的自豪归之于毛泽东主席。
他高度赞扬中国人民对一切被压迫人民的支持。他说：“中国人民为世界被压迫人民的解放作出了无私的、巨大的贡献”。
【本刊讯】东京消息：日本亚非研究所研究员加藤长雄最近向中国记者发表谈话，高度赞扬毛泽东主席为发展马克思列宁主义所做出的伟大贡献，指出“毛泽东主席的著作是推动全世界人民在当代新的国际条件下，以国际规模，同帝国主义进行斗争的学说。”
加藤说，“毛主席真伟大”，“我高度评价毛主席的著作。”“毛主席的著作是斗争武器。”正在同帝国主义进行斗争的亚非拉人民，“无论是谁，把它学到手，就会发挥效用。”他说，“毛主席的著作具有重大意义。”
加藤说，“马克思和列宁为我们留下了大量的经典著作，但是，到了现今时代，人民同帝国主义进行搏斗已经成为国际的现象，当代的国际条件已经不同于马克思、列宁的时代。毛泽东主席总结了当代的人民斗争经验，把它提高到理论，提出方针，并加以系统化，从而发展了马克思、列宁的学说。”他说，“在现今的时代，只有毛主席如此系统地总结了当代人民斗争的经验。”“对亚非拉人民的斗争来说，再没有比毛主席的著作更有用的了。”
加藤认为毛主席所从事的革命活动是多方面的，这一点也超过了前人。
加藤说，毛主席的文章的最大的特点是“明确易懂”，“学了就立竿见影。”世界人民越来越理解毛主席著作之日就是世界人民的斗争越来越发展之时
加藤说，“毛主席受到人们的尊敬和爱慕是理所当然的”。他说，“毛主席著作的伟大将被越来越多的人所理解。世界人民越来越理解毛主席著作之日，就是世界人民的斗争越来越发展之时。”

显示原版>>

Previous:毛主席语录

Next:毛泽东思想是最强大的革命武器


毛泽东思想是最强大的革命武器

出版日期:1966.09.07
         期次:2988
         版次:1
         栏目:\[头版]
眉题:莫三鼻给一民族主义者感谢毛主席；他说，我们一直在学习毛主席著作，并把学到的东西运用到实践中去。他说：
文章正文:
【本刊讯】喀土穆消息：一位莫三鼻给民族主义战士领导人在写给他在苏丹的一位朋友的信中说，“毛泽东思想给了我们比任何东西都强大的武器。我们要感谢你把毛泽东主席著作翻译成斯瓦希利语和葡萄牙语。”“我们一直在学习毛主席著作，并把学到的东西运用到实践中去。毛主席著作对我们有很大的帮助，我们越来越懂得怎样用最好的方法进行革命，怎样动员人民。你对我们说，毛泽东主席给了我们从来没有见过的最好的武器，这话说得对。我们依靠从毛主席著作中学到的东西，将彻底肃清葡萄牙殖民主义。
我们向你们保证，莫三鼻给一定能获得自由，为此，感谢毛主席，因为他的思想使我们有了一种武器，这种武器比葡萄牙殖民主义者和葡萄牙的盟国美帝国主义用来对付我们的一切武器更为强大。”
信件还说：“我们希望，你们能再给我们一些译成斯瓦希利语的和葡萄牙语的毛主席著作。我们都希望学习毛主席著作，多学一点，以使我们有更充分的准备来进行我们的革命。”

显示原版>>

Previous:毛泽东思想是世界革命人民的指路明灯

Next:伊拉克一学者说：毛主席的话超过一切智慧


毛主席语录

出版日期:1966.09.07
         期次:2988
         版次:1
         栏目:\[头版]
文章正文:
我们的革命已经获得全世界广大人民的同情和欢呼，我们的朋友遍于全世界。 在中国人民政治协商会议第届全体会议上的开幕词

显示原版>>

Next:毛泽东思想是世界革命人民的指路明灯


美《基督教科学箴言报》载文承认：美统治集团日益感到在越南问题上走投无路

出版日期:1966.09.07
         期次:2988
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《基督教科学箴言报》一日刊载该报记者发自华盛顿的一篇报道，摘要如下：
两年来华盛顿一直在大力探索，在努力消除构成越南战争基础的仇恨、误解、不分是非的态度与担心。
尽管几乎整个自由世界都出了力，到目前为止，这种探索已经失败。
今天，紧张的外交活动仍然在幕后进行。但是政府官员和其他人问道，可能提供一个出路的新主张或果断办法在哪里？
约翰逊本人认为，他已经有正确的方案：增加军事压力，加上在西贡建立一个选举产生的政府，并且增加对农村的援助。
但是连这里最乐观的官员也并不认为战斗会很快结束。河内看来仍然像过去一样顽固。战斗持续越久，一个有效的政府要在南方扎根就越难，要使农民相信西贡有人真正关心他们也就越难。
该怎么办？除了武力以外，有没有办法引导河内马上到和平桌旁来？现在到处在提出这个问题。
最近几个月从华盛顿以外的地方提出了一些新的主张。
最近，伯恩斯教授提出了一个“悄悄停战”’的主张。
他说，美国军队不应大量地推向内陆，而应稳定一个“核心地区”，这个地区要连结一起，而且面积之大足以建立一个在政治上、经济上、军事上能够生存的国家，并且能够成为双方接受为最后解决办法。
当边界确定后，对北方的空袭就将停止，在南方的地面活动也将减少。并且将告诉河内，美国准备保卫“核心地区”，但是不越出它的范围。
美国军队将必须留驻许多年——正如他们驻在朝鲜和西德一样。
这个教授说，如果有长时期休战、给予时间和大力援助，这个核心可以像朝鲜和柏林一样地存在下去。
最近外交委员会中的一些参议员提出了一些主张。参议员戈尔提出的一个三点建议中包括：表示愿意停止轰炸北越，以换取河内停止向南方渗透人员的保证；表示愿意同北京达成任何一方都不向对方首先使用核武器的协议（只要北京接受有限禁试条约）；表示愿意把南越变成一个中立区。
参议员富布赖特和丘奇说，现在是约翰逊公开声明美国对和谈究竟提出什么条件的时候了。这些参议员说，如果光说美国“没有条件”，那只会使问题混乱；拒绝同民族解放阵线会谈就是一个条件。

显示原版>>

Previous:卫星用于绘测地图

Next:美远东事务助理国务卿威·邦迪表示拒绝戴高乐要美从越撤军的主张


美远东事务助理国务卿威·邦迪表示拒绝戴高乐要美从越撤军的主张

出版日期:1966.09.07
         期次:2988
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿四日电】远东事务助理国务卿威廉·邦迪四日说，一旦北越的干涉终止，美军就准备撤出南越。
他说，美国没有规定使谈判开始的条件，但是他又说，北越没有显示出愿意开始谈判或“在通向和平的道路上采取对等行动”的迹象。
邦迪是在电视问答节目中回答问题时说这番话的。他说，美国已声明它打算撤出越南，但是河内方面也必须采取对等行动，他不明白美国还怎么能够把这一点说得更为清楚。
邦迪在谈到戴高乐要使东南亚“中立化”的建议时说，这是法国老早就有的一种主张，但是没有得到亚洲的非共产党国家的多大支持。
【路透社华盛顿四日电】远东事务助理国务卿威廉·邦迪今天拒绝了戴高乐总统的主张。戴高乐主张美国事先就答应从越南撤军，作为使共产党人进行和谈的一个办法。
这是美国政府对于这位法国领导人上星期在柬埔寨引人注目地争取通过谈判解决越南战争的第一次官方评论。
有记者问戴高乐总统认为造成目前越南事态的责任几乎完全在于美国这种看法是否损害美国目前正在试图做的事。他回答说：“噢，这是法国一向持有的观点。”

显示原版>>

Previous:美《基督教科学箴言报》载文承认：美统治集团日益感到在越南问题上走投无路

Next:谈美对我的估计


墨西哥一大学展出我建设成就图片

出版日期:1966.09.07
         期次:2988
         版次:1
         栏目:\[头版]
副题:奥地利记者说我政权是最受人民支持的
文章正文:
【本刊讯】墨西哥亲美报纸《墨西哥太阳报》八月二十七日发表了题为《墨西哥国立自治大学里的共产主义宣传》的社论。社论说：“中国共产主义青年们以‘文化革命’为名可怕地采取暴行和野蛮行为，全世界对此都感到非常惧怕，而同时墨西哥国立自治大学当局却允许在哲学和文学系大楼的走廊里展出大量介绍
‘人民中国最近十六年的发展情况’的宣传图片。”
社论说，大学生们应该起来说话，抗议在毛泽东的中国的罪行和欺骗行为。
【合众国际社华盛顿五日电】奥地利记者波提施今天说，中国的共产党政权比一百五十年来的任何中国政府所得到的人民的支持都要多。
波提施在《美国新闻与世界报道》杂志发表的一篇同记者的谈话中说，这个政权的威信主要是建立在这一事实之上：“人们看到许多事情都完成了，而且因为这个政府在全国具有一种非常强大的号召力。”
但是他补充说，领导并不信任年轻的一代。
波提施说：“他们担心中国人民也许会恢复旧的习惯，从而摧毁这个党所建立的一切东西”。
他说，“尽管中国非常强调军事生产，但是中国人穿得好，吃得好，什么消费品都能买到。”
一位瑞士记者还引用斯塔基博士的话说，虽然许多亚洲人对中国的军事力量感到不安，但是“对毛（泽东）的军事力量印象最深刻的人还是少数民族，他们由于他们的古老国家现在在世界事务中发挥重要作用而感到自豪。”

显示原版>>

Previous:中国获得越来越崇高的威望朋友越来越多

Next:巴基斯坦人士赞扬我经济援助


南越解放军在西贡南重创伪军

出版日期:1966.09.07
         期次:2988
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡五日电】三个营的政府军队上星期五在西贡西南一百二十英里的森林区开始一次扫荡。
据报告，政府军队遭受了中等程度的伤亡，这表明，一些部队遭受了严重打击。
美国司令部宣布结束在富安省进行的“约翰·保罗·琼斯行动”。这次行动是在七月二十一日开始的。美国和朝鲜军队遭受了轻微的伤亡。

显示原版>>

Previous:夏普最近曾到泰国活动

Next:苏哈托主张暂时仍叫苏加诺当傀儡总统


恰范说已把巴军调动事通知苏美

出版日期:1966.09.07
         期次:2988
         版次:2
         栏目:\[第二版]
文章正文:
【印度报业托辣斯新德里二日电】印度国防部长恰范今天在上院说，印度已把巴基斯坦军队在印度西部边界进行调动一事通知了美国和苏联，它们“对此表示某种关注”。
这位国防部长说，巴基斯坦和中国的威胁是“长期的事情，我们必须要以这一点作为我们国防的基础”。这位国防部长说，除了这种继续不断的威胁之外，“中国人还把他们的军队长期驻扎在构成威胁姿态的阵地上”。

显示原版>>

Previous:恰范又煽动反华

Next:刚果（利）《闪电》月刊发表文章指出：美帝已陷入各国人民包围之中


恰范又煽动反华

出版日期:1966.09.07
         期次:2988
         版次:2
         栏目:\[第二版]
副题:叫嚷要准备「对付来自中国的危险」
文章正文:
【印度报业托辣斯阿默达巴德四日电】印度国防部长恰范今天要求人民作好思想准备，要具有坚定的决心和强烈的意志来保卫国家不受任何侵略。这位国防部长警告说，由于中国抱有目前这种情绪和它的进行军事冒险的姿态，不仅对印度，而且对全世界来说，都存在着来自中国的危险。
他说，印度仍然主张同中国谈判以解决边界问题，但是从中国现在的态度来看，似乎没有作为平等的伙伴谈判的基础。恰范在答复关于印度只设法通过谈判解决问题呢，还是在谈判不可能的情况下将会解放中国占领的印度领土这一问题时说，政府保证要解放在中国军队占领下的边界地区，它着重于谈判，至于战斗问题，不能在公众中讨论。他还说，这个问题得由专家们讨论。
恰范是在他发表的一系列演说中的一篇中说这番话的，这些演说是为增进这个古吉拉特邦首府的政治谅解。
【印度报业托辣斯新德里八月二十九日电】印度参谋长委员会正在考虑由于中国加强军事力量方面的进展而可能出现的对印度安全的威胁，并正在考虑在这方面采取必要的反措施。
印度外交部长是在人民院回答一名议员问题时说这番话的。

显示原版>>

Previous:德里宾从金边再去曼谷

Next:恰范说已把巴军调动事通知苏美


日经济代表团去苏活动

出版日期:1966.09.07
         期次:2988
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社东京三日电】以“同和矿业”公司经理新井友藏为首的日本经济代表团，今天从东京前往苏联。在访问苏联期间，这个由日本各大公司的代表组成的代表团将就进一步发展两国实业关系的问题进行谈判。
【塔斯社莫斯科三日电】今天，《真理报》评论员马耶夫斯基在该报上写道：“苏联和日本是邻居，自然，这就为根据一九五六年苏日联合宣言的精神，在互利、平等和不干涉内政的原则基础上（尽管它们在政治信仰和社会制度上有所分歧）进一步发展各方面的睦邻关系提供了巨大的可能性。
作者接着说，我们两国之间的这种关系，能够对维护亚洲和全世界和平与安全作出巨大贡献。但是，这自然就要求每个国家表现出诚意和对和平的真正的关心。
【法新社东京八月二十九日电】由日本“同和矿业公司”经理新井友藏率领的一个政府经济代表团将动身往西伯利亚及苏联的远东地区作三星期的旅行。
该代表团将于九月五日经哥本哈根到达莫斯科后，到九月二十五日为止，访问新西伯利亚、伊尔库茨克、布拉茨克、哈巴罗夫斯克，以及纳霍德卡等地。
该代表团将在莫斯科同苏联官员们会商有关日本可能在西伯利亚合作发展工业的问题。
这个代表团是日本政府派到苏联的第二个经济代表团，其中将包括有矿业、石油、化学和机械等方面的专家们在内。

显示原版>>

Previous:孙达拉雅谈我文化大革命

Next:哥穆尔卡在波兰收获节大会上发表讲话：波粮食自给任务未完成仍需进口粮食


苏哈托主张暂时仍叫苏加诺当傀儡总统

出版日期:1966.09.07
         期次:2988
         版次:2
         栏目:\[第二版]
副题:美报报道说纳苏蒂极力要搞掉苏加诺
文章正文:
【本刊讯】《纽约时报》八月二十二日刊登了托平从雅加达专门为该报写的一篇报道，全文分四次发表，下面是第一部分。题目是《苏加诺：在走下坡路，但是没有垮台；陆军对贬黜他犹豫不决；苏哈托使总统受到限制，但是避免进行公开对抗》。摘要如下：
苏加诺在同苏哈托和马利克口角时经常暗示，如果陆军逼他太甚的话，他可能在中爪哇和东爪哇挑起内战。有一次马利克对总统发脾气，斥责道：“好啊，到中爪哇去吧，去发动一场内战，看谁能获胜。”
在四十五万人的陆军中有些军官仍然效忠于苏加诺。两万人的海军陆战队、四万人的海军和机动警察部队中的一些成员都倾向于总统，因为他们忌妒陆军。
此外，民族党人和伊斯兰教师联合会成员也保持着受过相当训练的好斗的青年组织，可是他们没有枪。
苏哈托对内战的危险很敏感，而且了解总统对各阶层人民仍然具有很大号召力。因此，苏哈托主张以合乎宪法的解决办法使总统接受傀儡的地位并承认陆军控制的政府合法。
实质上他主张非军人在政府中有很大的代表权，而反对纳苏蒂安提出的主张，即军方同伊斯兰宗教集团实行完全的控制。
纳苏蒂安已在学生和知识分子中间失去人心。他们不再支持他在政府中获得重要地位。
然而，大部分观察家认为，如果苏加诺继续进行军方所说的阻挠的策略，苏哈托将军就会采取行动在今年年底前——肯定会在一九六八年七月大选前——废黜他。
苏哈托将军正在渐渐地剥夺苏加诺的权力，并且通过报界宣传运动损害他在国内的形象。
苏哈托最近派遣苏米特罗到东爪哇接管东爪哇军区司令部。苏米特罗一到那里就禁止游行，撕去支持苏加诺的标语，并警告民族党和穆斯林政党：如果它们吸收被取缔的共产党组织的成员，他就要不准它们进行政治活动。
苏哈托接着命令中爪哇新司令苏罗诺在这个较为敏感的地区使用某些相同的策略。
苏哈托是一个谨慎的人。当他认为采取行动的时机来到时，他可能拿出他的王牌，设法使苏加诺威信扫地，并废黜他。陆军还没有向总统直接挑战，还没有要他公开说明他同艾地的关系以及他在九卅政变中的作用。

显示原版>>

Previous:南越解放军在西贡南重创伪军

Next:印尼军事当局悍然烧毁毛主席著作 妄图禁止马列主义在印尼传播


孙达拉雅谈我文化大革命

出版日期:1966.09.07
         期次:2988
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度时报》八月二十九日报道说：“左派共产党总书记孙达拉雅今天（二十八日）赞扬了中国目前在毛泽东先生领导下进行的、通称为文化革命的清洗。他在马赫苏斯普尔村的集会上讲话时热情地赞扬了毛泽东先生，因为他说，毛泽东‘最大程度地加强了中国年青一代的革命精神。’他说，毛先生是为各国工人阶级的革命发展而努力的。”

显示原版>>

Previous:吉科宁离苏回国

Next:日经济代表团去苏活动


谈美对我的估计

出版日期:1966.09.07
         期次:2988
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿四日电】邦迪在谈话中表明，政府还没有断定，从中国正在进行的“文化革命”中可以得出什么结论。他认为，如果中国的领土遭到攻击或是它认为华盛顿打算摧毁北越，中国将做出猛烈的反应。他说，美国仍然反对中国进入联合国。

显示原版>>

Previous:美远东事务助理国务卿威·邦迪表示拒绝戴高乐要美从越撤军的主张

Next:法新社报道：英联邦总理会议面临严重分裂


卫星用于绘测地图

出版日期:1966.09.07
         期次:2988
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【合众国际社华盛顿八月二十三日电】海军已开始使用一种绘制地图的卫星系统，以固定一些孤立的岛屿和其它地方的位置，误差不到二十五码或者可以更精确。
这个系统已于星期一开始使用，由约翰斯·霍普金斯大学应用物理实验所根据舰队目前使用的海军导航系统试制出来的。

显示原版>>

Previous:德新社报道：西德一核发电厂开始试验

Next:美《基督教科学箴言报》载文承认：美统治集团日益感到在越南问题上走投无路


吴丹因插手越南问题未遂不愿继任秘书长

出版日期:1966.09.07
         期次:2988
         版次:4
         栏目:\[第四版]
文章正文:
【路透社纽约联合国一日电】吴丹今天宣布，他在他的任期于十一月三日届满时，将辞去联合国秘书长的职务。
他在一封致全体会员国的信件中，清楚说明，他之所以要采取这一行动，完全是由于这个世界机构没有能力帮助解决越南问题。
这位秘书长在他的一千字的信件中说，他将不表示愿意再担任第二个任期，并将让安全理事会在向大会推举他的继任者时不受什么束缚。
【美新处联合国一日电】戈德堡大使今天的谈话如下：
吴丹已决定不愿表示自己想出来担任第二任的秘书长，并已表示了他不愿意当了，美国政府对此深表遗憾。
美国完全信任吴丹，并同联合国所有其他会员国一起，坚持希望秘书长接受会员国的愿望，同意延续他的任期。
我们继续希望，联合国和它的机构，包括秘书长，包括吴丹在内，能够在促成越南实现体面的和平方面起重要的作用。
【路透社伦敦一日电】英国政府今天说，英国人民和整个国际大家庭对即将引退的联合国秘书长吴丹将永远感谢。
外交部声明说，“女王政府对他感到不得不采取的决定极为遗憾。
“但是他们尊重使他采取这项决定的考虑。
“他们现在将和联合国其他成员讨论这个局势。”

显示原版>>

Previous:法新社报道：英联邦总理会议面临严重分裂


夏普最近曾到泰国活动

出版日期:1966.09.07
         期次:2988
         版次:2
         栏目:\[第二版]
文章正文:
【美联社曼谷八月三十日电】太平洋美军司令夏普今天从菲律宾到达这里。
【合众国际社曼谷八月三十日电】夏普今天上午到达暹罗湾的梭桃邑海军基地附近的鸟塔保空军基地，他在那里同美国驻泰军事援助团团长史迪威会晤。

显示原版>>

Previous:英报报道：美对泰爱国武装斗争大为不安

Next:南越解放军在西贡南重创伪军


伊拉克一学者说：毛主席的话超过一切智慧

出版日期:1966.09.07
         期次:2988
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】巴格达消息：伊拉克《国家报》八月三十一日刊登了伊拉克学者贾拉勒哈纳菲的一篇通讯，他说，“在现代历史上，我从来没有看到有任何一个领袖像毛主席那样受到他的人民的如此虔诚、真挚和热情的欢呼。”
他说，“在过去，中国是智慧的源泉，是培养学者和哲人的学院。但是毛主席的教导和讲话要超过一切智慧。”

显示原版>>

Previous:毛泽东思想是最强大的革命武器

Next:中国获得越来越崇高的威望朋友越来越多


意《新团结报》赞扬我文化大革命

出版日期:1966.09.07
         期次:2988
         版次:3
         栏目:\[第三版]
副题:说我文化大革命对世界社会主义事业有决定性意义
文章正文:
【本刊讯】意大利《新团结报》第七期在头版刊登毛主席照片并发表短文如下：
我们祝贺共产主义最强大的突击队、各国人民进行反帝斗争的自由和独立的堡垒——中国共产党成立四十五周年。中国共产党在毛泽东同志的领导下取得了使世界力量对比发生有利于社会主义变化的杰出成就。今天中国正在意识形态和文化领域内进行一场深刻的社会主义革命；这在国际上对全世界的社会主义事业来说，也是一场有决定性意义的革命。意大利马列主义运动祝贺中国共产党这些伟大的成就，并保证，不论在何种情况下，它都要竭尽全力履行它在反帝斗争和争取社会主义革命的共同战线上的义务。

显示原版>>

Previous:刚果（利）《闪电》月刊发表文章指出：美帝已陷入各国人民包围之中

Next:智利妇女代表团回国后作访华报告


印尼军事当局悍然烧毁毛主席著作 妄图禁止马列主义在印尼传播

出版日期:1966.09.07
         期次:2988
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印尼《战斗报》八月十九日报道，八月十八日在雅加达克鲁库特第五驻军区总部院子里，焚烧了数以千计的印度尼西亚共产党书籍和数千本毛泽东著作以及北京杂志。第五驻军区指挥官纳札鲁丁也在场。据他说，印度尼西亚共产党的这些书籍是在克鲁库特第五驻军区指挥部辖区内清乡时没收的。
【雅加达电台三日广播】最高行动指挥部致电全印尼执行两项人民命令地方掌权者和地方战时掌权者，内容如下：
临时人协通过第Ｎ０．２５／ＭＰＲＲＳ／１９６６号决定，禁止在印尼进行传播或发展一切形式和表现的共产主义一马克思主义思想或学说的任何活动，以及使用任何机构和工具来传播或发展上述思想或学说。因此，禁止包含共产主义—马克思列宁主义学说或思想的书籍、杂志等的发行和出售。专门寄给外国代表机构的不在此例。
在高等学校内对共产主义—马克思列宁主义学说或思想进行科学研究的活动，只有在政府同合作国会发布有关这个问题的条例以后才许可进行。在还没有这项条例期间，在高等学校内对它进行科学研究的活动还不许可进行。

显示原版>>

Previous:苏哈托主张暂时仍叫苏加诺当傀儡总统

Next:在印尼省长和军区司令会议上苏加诺要求对反对他的人采取行动


印尼外长同印度总理等会谈越南局势等问题

出版日期:1966.09.07
         期次:2988
         版次:2
         栏目:\[第二版]
副题:印度发言人说双方一致认为需要加强“合作”
文章正文:
【路透社新德里四日电】印尼外长马利克昨天深夜到达这里同印度领导人会谈，讨论两国政治、经济关系正常化问题。
马利克的这次访问，是自从最近的政治局势的变化结束了若干年来两国关系冷淡这一状况以来，第一次由印尼一位高级领导人访问印度。
【合众国际社新德里五日电】印度发言人说，印尼外交部长马利克今天同印度总理甘地夫人讨论了越南问题，他们的意见“看来一致”。
马利克在甘地夫人在议会大厦内的办公室里同印度总理会谈了四十五分钟。
发言人说，两个人进行了一般的交谈，特别讨论了越南局势。
发言人说，两个人一致感到他们两国需要加强合作。发言人说，会谈不仅谈到两国之间的问题，而且谈到“面对共产党中国的咄咄逼人的政策下”整个东南亚地区遇到的问题。
发言人说，在今天会谈中，马利克还强调了东南亚小国应当彼此合作来发展经济。
【印报托新德里五日电】据悉，印尼外交部长马利克对印度外交部长斯瓦兰·辛格说，他的国家的新政府切望同其他国家恢复正常关系和改善关系。
据信，马利克把印尼返回联合国的决定告诉了斯·辛格。
两位外长昨晚会谈七十五分钟，一般地讨论了东南亚局势，特别讨论了越南局势。
据悉，双方对会谈中提起的许多问题的观点一致。
斯·辛格会后对记者们说，双方都希望恢复两国之间的友谊，达到与几年前两国之间关系呈现的“同样亲切”的程度。
马利克除了同辛格会谈之外，还会见了印度总统拉达克里希南和副总统侯赛因。

显示原版>>

Previous:在印尼省长和军区司令会议上苏加诺要求对反对他的人采取行动

Next:李光耀同印总理会谈后去伦敦


英报报道：美对泰爱国武装斗争大为不安

出版日期:1966.09.07
         期次:2988
         版次:2
         栏目:\[第二版]
副题:泰内政部长担心爱国武装雨季后加强活动
文章正文:
【路透社曼谷八月三十一日电】泰国内政部长兼陆军参谋长乍鲁沙天今天在这里说，他预料，在今年雨季之后共产党游击队的活动将会增加。
游击队的活动在雨季之初是不多的。
（共产党部队总共至少三千人，据说在东北各省活动。）
【本刊讯】英国《每日快报》二日发表该报记者罗斯·马克一日发自华盛顿的一篇报道，题为《美国面临着新的战争危险》，摘要如下：
日益增加的迹象表明，美国正在准备面临在泰国爆发越南式的战争的可能性。
约翰逊政府已经命令国务院和国防部避免公开谈论这个愈来愈麻烦的问题。
据发表的消息说，美国驻曼谷大使马丁已要求由美国驾驶员和炮手操纵的直升飞机帮助粉碎共产党游击队，这些游击队驻扎在北部四、五十个村庄内，正在通过恐怖活动扩大其影响。
据传政治谋杀事件每月发生三十起。
【路透社华盛顿八月三十日电】《华盛顿邮报》今天说，毫无疑问，美国将被要求提供愈来愈多的援助，来对付共产党人在泰国进行的颠覆活动。
该报在社论中说：“不管发生甚么情况，美国有道义上的义务不让泰国处于危险的境地。美国应当增加它的提供广泛的必要援助的能力。”

显示原版>>

Previous:巴基斯坦人士赞扬我经济援助

Next:夏普最近曾到泰国活动


在印尼省长和军区司令会议上苏加诺要求对反对他的人采取行动

出版日期:1966.09.07
         期次:2988
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社雅加达二日电】苏加诺今天要求省长和军区司令对反对他的人采取行动。
苏加诺在这里举行的省长和军区司令会议上讲话时说：“如果有人诽谤革命的伟大领袖，就把他打倒在地，然后把他在地上拖。”
他问官员们：“你们大家怎样？你们将采取行动，还是不采取行动？我是当真地问你们这点。革命的伟大领袖碰巧就是我。”
这次会议本来说是“印度尼西亚军事司令和省长会见新内阁的一次机会”，许多观察家认为它实际上成了苏哈托准备同苏加诺进行可能最后摊牌的一次正式点赞成人数的会。

显示原版>>

Previous:印尼军事当局悍然烧毁毛主席著作 妄图禁止马列主义在印尼传播

Next:印尼外长同印度总理等会谈越南局势等问题


智利妇女代表团回国后作访华报告

出版日期:1966.09.07
         期次:2988
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】智利马克思主义革命先锋机关报《先锋报》七月份一期（第十九期）刊登了一篇题为《妇女们做有关中国的报告》的文章，并刊登了一张毛主席的照片，照片说明是：“中国共产党主席毛泽东，他正在领导文化战线上的一场深刻革命。”文章摘要如下：
六月十一日，应中国妇女联合会邀请访问过中国的八位妇女组成的代表团公开做了访华报告。
挤满了马克思主义革命先锋总部的听众首先看了三部有关越南斗争的影片，这些影片是社会党众议员卡尔门·拉索个人从越南带回来的，她在结束访华后曾应邀到越南访问。
代表团的八位同志有六位发了言，每个人就代表团访问的一个方面作了介绍。
她们着重谈了保育工作、工厂、居民生活、小学工作和军事训练的情况。
她们谈到了中国人民的高度反帝热情以及他们的“我们中国和受帝国主义压迫的各国人民是一家”的意见。
她们谈了中国妇女联合会希望同智利革命妇女加强姊妹联系，为此，计划在最有战斗性和最坚决反帝的人中挑选一些劳动者组织一个新的妇女代表团。
代表团成员将继续在她们所属的群众团体内组织座谈和做报告。任何团体想邀请代表团成员作报告，可以向马克思主义革命先锋领导机构提出，由他们负责转达。

显示原版>>

Previous:意《新团结报》赞扬我文化大革命

Next:吉科宁离苏回国


中国获得越来越崇高的威望朋友越来越多

出版日期:1966.09.07
         期次:2988
         版次:1
         栏目:\[头版]
眉题:柬报指出越来越孤立的是美帝国主义
文章正文:
【本刊讯】柬埔寨《祖国报》一日就恢复中国在联合国的合法权利问题发表社论说：尽管美帝国主义强行制造障碍，但是可以肯定，其他许多国家都支持中华人民共和国的正当权利，直到它取得这些权利。社论说：十五年来，美帝国主义阻挠恢复中国在联合国的合法权利。但是在今天，中华人民共和国在欧洲、亚洲、非洲和拉丁美洲等地普遍获得了越来越崇高的威望。这使得美帝国主义越来越不行了。
社论说：‘“联合国的危机也因此越来越严重了，因为美帝国主义对这一组织的控制越来越维持不下去了，因为它垄断这一组织的光景已经是日薄西山了。许多亚非国家和一些欧洲国家已经改变态度，坚持主张恢复中华人民共和国的合法权利。”
社论说：美帝国主义越来越孤立。中华人民共和国的朋友越来越多。社论说：“我国也是中华人民共和国的亲密可靠的朋友。我们将同过去一样，始终支持中华人民共和国的合法权利，中华人民共和国是当代的一个伟大的国家。”

显示原版>>

Previous:伊拉克一学者说：毛主席的话超过一切智慧

Next:墨西哥一大学展出我建设成就图片


奥共代表团去罗活动

出版日期:1966.09.08
         期次:2989
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】布加勒斯特消息：据罗报四日报道，由奥共主席弗朗茨·穆里率领的奥共代表团应罗共中央的邀请于三日乘飞机抵罗。代表团团员包括奥共中央政治局委员阿尔弗雷德·鲁希茨卡等。
齐奥塞斯库、尼古列斯库—米齐尔，杰雷等人迎接了代表团。

显示原版>>

Previous:波报一再鼓吹继续开裁军会议

Next:保报吹捧吴丹


保报吹捧吴丹

出版日期:1966.09.08
         期次:2989
         版次:3
         栏目:\[第三版]
文章正文:
【南通社索非亚四日电】保共机关报《工人事业报》说，很难找到像吴丹一样能够赢得联合国会员国那样信任的人。该报写道，“吴丹已取得不可争辩的权威以及所有和平战士和主张各国人民之间谅解的人们的尊重”，该报断言吴丹已光荣地完成了他的棘手的职责。
该报对于吴丹为解决一些其他国际问题而进行的活动、特别是他为结束越南战争而进行的努力给以肯定的评价。

显示原版>>

Previous:奥共代表团去罗活动

Next:一种用于眼内障手术的钻石刀


波报一再鼓吹继续开裁军会议

出版日期:1966.09.08
         期次:2989
         版次:3
         栏目:\[第三版]
副题:叫嚷认为裁军会议没有成果“那简直是瞎说”
文章正文:
【本刊讯】波兰《人民论坛报》八月二十七日就日内瓦十八国裁军会议发表了题为《日内瓦的七个月》的评论。
评论说，根据联合国大会的决定，本届日内瓦会议应该首先力求在禁止地下试验方面达成协议。
评论说，什么是七个月的日内瓦会议的成果呢？如果认为没有成果，“那简直是瞎说。”
“但是，应该记住，一九六六年的国际形势不利于重要的裁军问题达成协议。”波兰代表认为，“如果有象美国在越南所进行的战争伴随着裁军的话，那么裁军的前途是不可实现的。”
评论说，“任何以部分解决的名义使其目的是修改欧洲边界的西德获得核武器，都不能被渴望持久和平的国家所接受。同意这种解决办法只能等于把自己和别人引入歧途”。
评论说，“无疑在建立中欧非核武器区问题上是前进了一大步”，许多代表首先是苏联的代表谈到并表示支持波兰提出的建议。
评论说，“日内瓦会议在禁止地下核试验问题上没有达成协议。但是看来，在这方面将不会有困难，因为，科学是可以正确地把地下爆炸同地震区分开。”
评论说，“从具体的协议来看，七个月的日内瓦会议的结果并不有利。但是，说会议是无成果也是不对的。某些国家的代表主张继续讨论。但是需要更多的耐心，以便找到所有方面完全满意的解决办法。重要的是，讨论不要中断，因为，人们渴望着它。苏联和其他社会主义国家以及多数中立国家保证，尽一切努力以便使谈判取得进展。”

显示原版>>

Previous:罗同阿联签订科技合作协议

Next:奥共代表团去罗活动


东南亚条约组织秘书长发表年度报告：惊呼泰菲等国人民武装斗争扩大

出版日期:1966.09.08
         期次:2989
         版次:2
         栏目:\[第二版]
文章正文:
【美联社曼谷七日电】东南亚条约组织秘书长巴尔加斯今天说，过去一年里，在反对北京企图通过侵略和颠覆活动在东南亚宣传共产主义方面取得了显著的进展。
但是巴尔加斯警告说，东南亚国家反对共产主义的斗争“尚未取得胜利”。
巴尔加斯是在东南亚条约组织成立十二周年时在这里发表的年度报告时说这番话的。
他指责共产党中国试图通过颠覆和侵略对东南亚各国实行统治。他赞扬美国在为这种侵略的受害者提供援助方面所起的作用。
巴尔加斯说：“这一年里，共产党中国的侵略意图的根本问题已经暴露无遗。”
他还说，泰国是这种颠覆的主要目标。他指出，泰国东北部的共产党恐怖活动有所增加，并且说，在泰国南部和中部诸省也发生了类似的活动。
他说，在过去一年里，共产党在菲律宾的颠覆活动也增加了，他还说，这是北京电台的广播煽起的。他说：“这种攻势在边远地区取得了一些成功，并且使共产党叛乱分子民抗军的活动增加了。”
巴尔加斯说，在老挝，面对着共产党巴特寮在那里搞的骚乱，没有迹象表明老挝危机会得到政治解决。
巴尔加斯指出，目前东南亚的局势“主要是由于共产党中国公开宣布的目的造成的，这个目的是在越南实现毛泽东提出的人民必将在人民战争中取得胜利的理论”。
他说，其次，共产党中国为北越提供了军事支持，并鼓励它派遣代理人然后派遣武装部队到南越，以便建立游击队，推翻西贡政府。
巴尔加斯说：“随后，他们（共产党中国人）希望在全亚洲采用同样的办法。”
他说，印尼的反共行动是来自国内的，这是具有极其重大的意义的，这件事表明，印尼不愿意接受（共产党）中国的直接或间接的统治。

显示原版>>

Previous:印尼七千华侨集结在棉兰等待回国

Next:印尼陆军副司令公然侮辱我为“支那人民共和国”


对美机炸沉炸伤我贷船事：美国务院百般进行抵赖

出版日期:1966.09.08
         期次:2989
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿六日电】国务院今天说，一架美国飞机上周在东京湾内「可能击沉了」一艘国籍不明的船只，但是「没有迹象表明这艘船只是共产党中国的」。
国务院发言人麦克洛斯基又说，「没有理由认为」这艘船不是北越的。
国务院的评论是在麦克洛斯基被问到对北京的指责的反应时发表的。
麦克洛斯基追述道，在那一天，西贡的美国当局宣布，美国海军飞机在东京湾击沉了两艘北越的巡逻船，并击坏了另外两艘。
麦克洛斯基说：「大约在同时，两架美国飞机在进行识别飞行时在东京湾遭到一些迅速行进的船只的射击。」
他说，「他们进行了还击，驾驶员们指出，一艘船只可能被击沉。没有迹象表明这艘船只是共产党中国的。
「这一事件与共产党中国的指责有关这一点并不是清楚的。我们不知道有任何其他事件有任何这样的关联。」
麦克洛斯基说，根据他所得悉的情况，这几架飞机是因为受到挑衅而进行袭击的。他说，关于这个事件到底发生在东京湾的何处，他没有「详细的情况」。

显示原版>>

Previous:缅甸报纸注意我驻外人员移风易俗

Next:印尼七千华侨集结在棉兰等待回国


防治珠贝受寄生物破坏的药剂

出版日期:1966.09.08
         期次:2989
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【共同社东京八月二十四日电】一种防止茗荷介和其它有机物破坏珍珠贝的化学喷洒物已经试制出来。
这种喷洒物叫“珍珠伦”，是东京吉田化学公司制造的。
这种每隔六个月左右喷洒一次的化学物，可以毁灭靠在珍珠贝上生活的寄生性有机物。
这种寄生物如果不杀死就会毁掉约百分之四十的珍珠贝。珍珠养殖场每隔一个时期都要把茗荷介刮去，并且把珍珠贝浸在盐溶液中以阻止寄生物的破坏。
据吉田公司说，通过喷洒枪用“珍珠伦”可以很快而有效地处理珍珠贝。

显示原版>>

Previous:一种麻疹预防疫苗

Next:泰国医生施行断腿再植手术


黎巴嫩《自由》周刊报道：沙国王同国防大臣发生分歧

出版日期:1966.09.08
         期次:2989
         版次:2
         栏目:\[第二版]
文章正文:
【中东社贝鲁特一日电】贝鲁特的《自由》周刊今天说，在沙特阿拉伯武装部队里进行的一次大规模清洗中，有十五名高级的沙特阿拉伯军官被撤职。
这家杂志又说，在费萨尔国王和他的兄弟、国防大臣苏丹·本·阿卜杜勒·阿齐兹之间发生了激烈的斗争，国民警卫队支持国王，军队支持国防大臣。
周刊说，被撤职的大部分军官曾在开罗学习。它又说，在撤职之前进行了广泛的审查工作，详细地审查了每个军官的来历，以肯定他是否忠于现政权。
《自由》周刊说，费萨尔国王想把新近购买的武器集中在国民警卫队的手里，而国防大臣则要求使军队作为这个国家最强的武装部队。《自由》周刊说，费萨尔国王也面临着来自各部族的骚乱。
周刊说，沙特阿拉伯的情报机构正在注视着来自这些发怒的部族的军队，「以免他们发动哗变」。

显示原版>>

Previous:叙利亚执政党发表声明：谴责责阿弗拉克等阴谋发动军事政变

Next:维沃尔德遇刺身死/美联社说南非种族隔离政策不会改变


罗同阿联签订科技合作协议

出版日期:1966.09.08
         期次:2989
         版次:3
         栏目:\[第三版]
文章正文:
【新华社布加勒斯特四日电】据罗报四日报道，罗马尼亚与阿联三日在这里签订了一项两国农业科学和技术合作协议。
根据协议，两国将交换专家，交换农业科学和技术资料，交换生物试验材料，举办学术报告会等。

显示原版>>

Previous:齐奥塞斯库接见阿联副总理

Next:波报一再鼓吹继续开裁军会议


罗外长访问意大利

出版日期:1966.09.08
         期次:2989
         版次:3
         栏目:\[第三版]
文章正文:
【安莎社罗马五日电】罗马尼亚外交部长科尔内留·曼内斯库应意大利外交部长范范尼邀请，今天到达罗马进行正式访问。曼内斯库受到了外交部长范范尼的欢迎。
曼内斯库发表了简短的讲话。他说，对范范尼外长邀请他访问罗马感到特别高兴。曼内斯库又说，他非常关心地等待着和范范尼部长的会谈。

显示原版>>

Previous:约翰逊大肆鼓吹苏美进一步加紧勾结

Next:齐奥塞斯库同卡皮托诺夫会谈


毛主席语录

出版日期:1966.09.08
         期次:2989
         版次:1
         栏目:\[头版]
文章正文:
不去破坏这些坏东西，你就休想建设。只有把这些东西破坏了，中国才有救，中国才能着手建设，否则不过是讲梦话而已。只有破坏旧的腐朽的东西，才能建设新的健全的东西。 《新民主主义的宪政》

显示原版>>

Next:中国取得了从未有过的经济繁荣


美报惊呼我在世界上影响巨大：承认我国的言论不可忽视

出版日期:1966.09.08
         期次:2989
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《纽约时报》六日以《中国展望》为题，发表社论，摘要如下：
共产党中国影响其他国家局势的力量正在迅速成为国际讨论中的重大题目。约翰逊总统前几天曾提到一系列中国所鼓动的“解放战争”的威胁，作为说明美国所以要在越南进行努力的重大理由。中国人自己争辩道，随着美国军队被越来越多地牵制于亚洲，就为其他地方发动起义创造了有利的条件，以便“能把美帝国主义一口一口地吃掉。”
中国关于到处发生“解放战争”的设想在将来是否会比今天更可能成为事实呢？按设想有可能，但是由于一些事实，其可能性肯定减弱了。
从眼前看，说世界上真正的“纸老虎”是中国这种论点是强有力的。约翰逊总统曾告诫说，中国的言论作为它最终的意图的指针是不能予以忽视的，这种告诫是正确的，但是美国认识到中国眼前制造混乱的能力是有限的，这并不是放弃谨慎态度。
【本刊讯】《华盛顿邮报》八月二十六日发表了马奎斯·蔡尔兹写的题为《中国的清洗和接着会出现些什么》的文章，摘要如下：
重要的是，虽然人物变了，但是基本目标没有变。在这里的情报机构的最高一级人士中间，对今天中国正在发生的事情的看法实际上是一致的，就是，不管这次清洗的结果如何，中国的统治者对美国和世界上其他多数国家怀有的深刻的敌对态度不会有什么差别。
几乎没有发生具有根本意义的变化。要不是这样估计的话那就是醉心于危险的主观愿望。
有充分证据表明，毛和他的一伙有效地控制着中国的群众。
【本刊讯】《纽约时报》八月二十五日刊载了米德尔顿二十四日发自华盛顿的一篇报道，标题是：《美国专家要求拟订新的对华政策》，《许多作家在杂志上发表文章担心发生冲突》，摘要如下：
一批关于中国和中国政府问题专家在九月份的一期《外交家》杂志上呼吁重新考虑美国对共产党中国的政策，以避免美国海空力量和中国地面力量发生冲突。
前国务院中国问题办公室主任克拉布写道：“美国和中国之间的关系有引起核屠杀的威胁。只有大力进行思考和运用意志的力量，才能改变导致这样大规模的冲突的倾向。”
克拉布在对两国关系持悲观看法的同时提出警告说，这种关系将越来越紧张。他说，随着中国核力量的加强，它将“对美国在亚洲的地位形成真正的而不是神话中的威胁。”

显示原版>>

Previous:中国取得了从未有过的经济繁荣

Next:西德报纸载文说：中国在经济上已开始大跃进


美参院外委会对美增加东南亚「军事义务」表示不安

出版日期:1966.09.08
         期次:2989
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿九月一日电】参院外委会的一位发言人今天说，参院外委会对美国增加在东南亚的军事义务感到不安，因此它希望在九月十九日的一周开始对美国在泰国增加军队一事举行秘密意见听取会。
参院外委会工作人员负责人马尔西说，根据同国务院和国防部达成的一项折衷方案，意见听取会将首先在执行会议上开始举行，然后再向公众公开。还没有确定具体日期，但是提到了九月十九日开始的一周作为大概的开始时间。
国务卿腊斯克和国防部长麦克纳马拉已被邀请作证。

显示原版>>

Previous:约翰逊再次玩弄战“和”两手

Next:美黑人领袖开会讨论“黑人权力”等问题


美黑人领袖开会讨论“黑人权力”等问题

出版日期:1966.09.08
         期次:2989
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿三日电】来自全国各地的约一百名黑人领袖今天在这里举行了一次秘密会议，讨论“黑人权力”这个口号的意义和目标。
没有宣布会议进行情况，但是一名持不同意见的代表后来向美联社记者谈到了会议的情况。他的谈话表明代表中间有强烈的战斗情绪和黑人分离主义的信念。
这位名叫莫斯的黑人代表说，会议接到了委员会的一些报告，并通过了决议，要求黑人：
——拒绝两大政党，成立黑人政党和投黑人的票。
——使每一个黑人男女都成为选民。
——决定为了推进黑人权力，究竟是资本主义还是社会主义在政治上较为切实可行。
莫斯说，虽然他是个黑人，他的组织中白人占多数。他说，参加会议的约六名白人代表被要求离开会场，向他们解释说，会议是黑人的会议，是为黑人举行的。
纽约民主党众议员鲍威尔要求会议为鲍威尔定于下月举行的全国黑人权力会议奠定基础。
莫斯说，会议也通过了一个已列入记录的他所谓的少数报告，要求建立黑人国家。
莫斯引述这个报告说，黑人应当报复，“以眼还眼，以牙还牙，以子弹还子弹。”
莫斯说，这个少数报告是由极其好战的青年派提出的，其中包括黑豹党的成员和黑人民族主义者。
参加会议的人很庞杂，从瓦茨区的黑人民族主义组织洛杉矶黑人郊区组织的成员到排他性的黑人妇女特别组织火炬党的领导人都有。
鲍威尔说，来自七十一个黑人民族组织的一百零三名代表参加了会议，会议是在鲍威尔领导的众议院教育和劳工委员会的意见听取室内举行的。
【合众国际社华盛顿三日电】这次由代表五十四个组织的一百六十九名代表参加的会议是在雷伯恩办公大厦举行的。鲍威尔担任会议主席，据说这次会议是定于十月十五日和十六日在这里举行的“黑人权力会议”的一次计划会议。
黑人教育推进计划执行主任拉尔夫·莫斯说，他反对这次会议的“‘好斗语调和行动”，并对记者们说，这次会议采取了下列行动：
——确定黑人权力为黑人“在社会中进行变革以实现自决、自尊和自卫——黑人为满足黑人需要而拥有力量——”的手段。
——同意了“黑人权力十二个目标”，其中包括“动员黑人；在黑人社会中消除汤姆叔叔担任领导人的情况；决定为了推进黑人权力究竟是资本主义还是社会主义在政治上较为切实可行；强调不同意各种民权法案，但是强调需要通过人权法。”
——通过一项决议，“拒绝无条件的非暴力作为实践中的一种理论，而同意有权进行自卫。”

显示原版>>

Previous:美参院外委会对美增加东南亚「军事义务」表示不安

Next:日本养珠场因雨损失大量母贝


美刊报道：苏明年所有厂矿都将实行“利润制度”

出版日期:1966.09.08
         期次:2989
         版次:3
         栏目:\[第三版]
眉题:苏修领导集团加紧复辟资本主义
文章正文:
【本刊讯】美《商业周刊》七月二十三日一期刊登一篇报道，题目是《新人物是怎样治理俄国的》，摘要如下：
自从共产党中央委员会在秘密会议上把赫鲁晓夫赶下台震动了世界后，俄国已经不同了。从那时以来，一种新的精神开始从克里姆林宫一直渗透到苏联的工厂、农庄和学校里。采用的口号都是陌生的西方化的：现实主义、经济刺激、改革。
如果事情顺着共产党党魁勃列日涅夫和总理柯西金的愿望发展的话，那末，到七十年代中期，苏联将具有显著不同的特征，还将有许多决策权要掌握在经理而不是党的计划人员的手里。这必然会意味着出现一个不是那么铁板一块的社会。
老样子的俄国：在大多数的情况下，俄国还是它的老样子。穿着粗陋衣服包着头巾的家庭主妇排队购买价格高达四美元一磅的西红柿。新婚夫妇往往要同他们的父母至少在一起住五年，直到他们的名字在住房分配名单上被列在前面为止。
小城镇的居民虽然由于有了电而感到自豪，但是却要旅行数百英里到莫斯科或他所在地的共和国首都去买灯泡。
改革意味什么：目前形式的改革运动在六十年代初期就开始了，那时，哈尔科夫的利别尔曼教授曾提出，旧的国家经济计划委员会的计划生产的制度有问题。
利别尔曼的解决办法是取消国家经济委员会给予各个工厂的大多数命令，而只留下一般的生产指导方针。工厂经理可以同主顾洽谈生产合同，主顾可以拒绝接受质量差的产品。工厂主要将按获利程度来分等。
起初，利别尔曼的建议曾经由于太激烈而无法执行；后来赫鲁晓夫被说服了在一些工厂中进行试验。在柯西金的要求下，他同意作一点宣传，于是在有限的利润基础上进行试验的布尔什维卡服装厂就引起了全世界的注意。勃列日涅夫—柯西金的班子目前已远远超过了这个原来的“利别尔曼主义”。工厂的经理们得到了广泛的权力，其中包括在工资总额范围内重新安排工人，以及可以保留更多的工厂利润供内部工程计划和奖励金之用。
到明年年底苏联的几乎所有厂矿都将执行新的制度，供这个国家的经理可以获得过去从来没有过的地拉。
缺点也随之出现，改革在实际上并不像理论上所说的那样彻底、全面。地方上过于热心的党的负责人竭力想控制工厂产量的定额。国家经济委员会的官僚们则在拖后腿。
不是消费者的天堂：一九五九——六四年这个时期，在轻工业方面的资本投资总额不到三十亿卢布（一卢布等于一元一角美元），平均只占国家预算百分之三点五。
俄国目前占全部资本投资半数以上的空间和国防预算，是发展消费品生产方面的一大障碍。目前，俄国由于想在美国之前到达月球负担着难以喘气的费用。
苏联最近的一些行动，诸如同意大利菲亚特汽车厂的著名的交易，曾被误会是向消费者经济发展的步骤。这笔交易要求意大利人建造一座每年能生产五十多万辆小汽车的工厂。但是，柯西金并不想使伊瓦（西方对俄国人的通称
——本刊注）有汽车坐。这笔交易的目的是要纠正一种不平衡状态。因为多年来由于大力发展重工业，俄国生产的卡车太多而小汽车不足。
给农庄的刺激：如果消费品不足给俄国城市居民的生活造成不便的话，那么，他们的农村亲戚的命运就更惨了。接连两代的忽视使俄国农村成了一个巨大的贫穷地区。
自以为在某种程度上是农学家的赫鲁晓夫没有能够解决这个现实问题。他的“解决办法”本质上大多是临时的或者是权宜措施，只不过造成更大的问题。
俄国农业上的一团糟终于造成了一九六三年的粮食灾难。由于赫鲁晓夫最初拒绝正视这件事，出现了严重的粮食不足现象，乌克兰还有一些暴动。这场灾难，以及后来在一九六五年又出现的粮食不足，使克里姆林宫领导集团大为震惊而不得不采取行动。
柯西金对这个问题采用了经济学家处理事物的方法。首先，他把赫鲁晓夫提出的到一九七○年时生产八千万吨粮食的不现实的指标大大地削减，把指标确定为每年五千五百万米吨这个平淡数字。但是，这个指标同俄国的实际需要尚差一千万吨。柯西金首先是用进口的办法来弥补这项差额，上个月同加拿大签订的为期三年的合同明确表明，他不指望这个问题在很短的时间内自己纠正。他的长远的解决办法是丰厚的现金刺激——给予农庄的奖金高达粮食市价的百分之一百五十，以致超过农庄向国家交付的定额所得的钱数；提高牛奶、奶制品和蔬菜的价格以鼓励农民经营自留地。

显示原版>>

Previous:维沃尔德遇刺身死/美联社说南非种族隔离政策不会改变

Next:约翰逊大肆鼓吹苏美进一步加紧勾结


美芝加哥城黑人示威反对种族歧视

出版日期:1966.09.08
         期次:2989
         版次:4
         栏目:\[第四版]
副题:他们高呼「黑人权力」口号，并高唱自由之歌
文章正文:
【路透社伊利诺斯州锡塞罗四日电】一队大约有二百名要求民权的游行者，四日第一次在芝加哥的全是白人居住的锡塞罗郊区举行示威。一些白人嘲弄地向他们投掷石头、瓶子和鸡蛋。
两千名国民警卫队分布在这个城市各地以阻止人们担心会发生的种族冲突。
这次游行是种族平等大会组织起来的，这是它第一次让黑人显示力量，为的是努力打破锡塞罗在住房方面实行的种族隔离。锡塞罗是十三年前全国种族骚乱最严重的地点之一。
游行者从芝加哥闹市地区进入郊区，一群一群的白人聚集街头，他们大叫：“我们不希望种族合一”。有些人举着标语牌，上面写着：“白人权力”。
有些示威者不理会早些时候的民权示威者在芝加哥地区留下的传统，他们向白人高呼“黑人权力”作为回答，并且高唱一首自由之歌。
头戴钢盔的国民警卫队奉州长克纳之命开到锡塞罗来，到游行开始之前差不多封锁了锡塞罗的出入口。
这个城市的检查长伯科斯在游行刚刚开始以后让队伍停下来，以便了解一下示威者是否携带了武器。示威的领袖们向他保证没有人携带武器。在州长克纳发布命令之后，国民警卫队曾得到通知说：“如果遭到射击就可自由开枪”。

显示原版>>

Previous:泰国医生施行断腿再植手术

Next:约翰逊再次玩弄战“和”两手


美装甲兵四千人到达南越

出版日期:1966.09.08
         期次:2989
         版次:2
         栏目:\[第二版]
副题:美联社报道美及其仆从本月将向南越增派三万多侵略军
文章正文:
【合众国际社西贡七日电】军方发言人说，美国陆军装甲骑兵团的一部分人今天从美国到达南越。
上述这些第十一装甲骑兵团的成员乘美国军用运输船“苏丹号”在头顿登陆。
这支部队是在驻越南的美军（已经超过三十万三千人）开始重新控制过去共产党控制下的大段大段的公路的时候到达的。
【美联社头顿七日电】大约四千名装甲部队今天到达这里，从而使越南的美国地面部队增加到大约三十万八千人。
这个团配备有大量的坦克和装甲人员输送车，它的机动性和火力是有名的。
【美联社西贡六日电】盟国军队集结的新高潮将于本月到来，至少将使越南一边增加三万三千名战斗人员。
大批的美国、朝鲜和菲律宾军队的到达将使在“自由世界部队”旗帜下派遣到这里来的六个国家的军队总数增加到三十六万五千人。
南朝鲜将在九月间派来一支人数最多的部队。
美国第四步兵师的大部分将于九月份到达。到今年年底，美军可望达到四十万人左右。
由两千人组成的菲律宾军队的第一批人数众多的部队定于九月月中到达。

显示原版>>

Previous:印尼陆军副司令公然侮辱我为“支那人民共和国”

Next:南越傀儡外长陈文杜叫嚷：“必要时”美伪将派军队到非军事区


缅甸报纸注意我驻外人员移风易俗

出版日期:1966.09.08
         期次:2989
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】仰光《缅甸新光报》五日刊登一篇文章，标题是《北京的风暴袭击着仰光》。
文章说：“符合中国共产党主席毛泽东思想的文化革命的风暴不仅混乱地在中国进行着，而且附带也影响了仰光。”
“我相信，对此很为注意的那些人已经看到这一点。这个事情是九月二日晚上在庆祝越南民主共和国成立二十一周年的招待会上发生的。”
文章说：中国大使耿?k和中国使馆其他官员都参加了招待会。
“奇怪的是，中国外交官没有穿华丽的西装，未打领带，而是穿着中国的民族服装。看看外交官员的夫人们，她们没有穿上豪华的衣服，而是穿着朴素的深色的服装。她们的脸上没有擦粉涂口红。她们是朴素的。”
“在去年这样的场合，中国大使馆的官员穿着漂亮的西装，打领带，并抽着美国制的三五牌香烟……。他们漂亮的中国夫人由于穿着时髦的衣服在人群中看来是雍容华贵的。现在，她们改变得多么快呵！”

显示原版>>

Previous:西德报纸载文说：中国在经济上已开始大跃进

Next:对美机炸沉炸伤我贷船事：美国务院百般进行抵赖


南越傀儡外长陈文杜叫嚷：“必要时”美伪将派军队到非军事区

出版日期:1966.09.08
         期次:2989
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡六日电】南越政府今天对可能把军队开进非军事区以制止北越侵略——以及进攻这个共产党国家本身的可能性奠定了政治基础。
陈文杜外长送交国际监督委员会一份正式照会，指责北越利用非军事区为直接侵入南方而加强其军事战争机器。
他要求国际监督委员会亲自进行调查。但是同时，他警告说，南越政府和对南越共和国友好的部队——诸如美国军队——将采取一切步骤来制止侵略。
外长说，“如果有必要，将采取一切措施来制止这个渗透和侵略。”
他表明，如果军队开进非军事区，他们可能继续推进而进入北越本身。
美国使团的一位发言人在陈文杜会见记者后评论说：“我们是同意必须采取一切必要的措施以制止北方破坏非军事区的渗透的。
“我们支持越南政府向国际监督委员会提出的抗议，并且希望国际监督委员会将采取越南政府建议的适当措施来制止渗透。”

显示原版>>

Previous:美装甲兵四千人到达南越

Next:叙利亚执政党发表声明：谴责责阿弗拉克等阴谋发动军事政变


齐奥塞斯库接见阿联副总理

出版日期:1966.09.08
         期次:2989
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社布加勒斯特三日电】罗马尼亚共产党中央总书记齐奥塞斯库，今天接见了正在罗马尼亚进行正式访问的阿联副总理（负责农业和灌溉）阿布·努尔。据罗通社报道，在谈话中，阿联客人和齐奥塞斯库强调指出进一步发展两国之间的关系的可能性。

显示原版>>

Previous:齐奥塞斯库同卡皮托诺夫会谈

Next:罗同阿联签订科技合作协议


齐奥塞斯库同卡皮托诺夫会谈

出版日期:1966.09.08
         期次:2989
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社布加勒斯特五日电】罗马尼亚共产党中央总书记齐奥塞斯库今天接见了正在罗马尼亚访问的苏共中央书记卡皮托诺夫。据罗马尼亚通讯社报道，在诚挚的、同志式的气氛中举行了会谈。

显示原版>>

Previous:罗外长访问意大利

Next:齐奥塞斯库接见阿联副总理


日本养珠场因雨损失大量母贝

出版日期:1966.09.08
         期次:2989
         版次:4
         栏目:\[第四版]
文章正文:
【共同社和歌山县新宫八月二十四日电】日本西部纪伊半岛南边海岸的日本的几个珍珠养殖中心之一，据说损失了二十五万珍珠贝，因为贝在最近一次台风带来的倾盆大雨后死去。
造成珍珠贝大量毁灭的原因，显然是由于河水泛滥进入浦上湾的沿海浅水所致。
估计和歌山县桂城市那智的浦上渔业合作社总共有二十万个珍珠母贝正在等待播种珍珠心，另有五万个已经播种的找不到了。损失估计约为二百万日圆。
珍珠贝在海水由于混入太多淡水而比重剧减时会死去。只有潜在两米或更深处的贝幸免于毁灭。

显示原版>>

Previous:美黑人领袖开会讨论“黑人权力”等问题


泰国医生施行断腿再植手术

出版日期:1966.09.08
         期次:2989
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【美联社曼谷八月二十七日电】据报道，泰国医生给一位泰国皇家空军的士官生进行了断腿再植。
英文日报《曼谷邮报》报道担任这项手术的医生之一的话说：
「如果这条腿出现任何可疑的情况，我们将立即予以切断，但是迄今为止这条重新接上去的腿一直在取得进展，很有希望。」
这家报纸说，伦猜·桑克的左腿是于八月十六日在一次飞机事故中从踝骨以上断去的。这家报纸又说，伦猜在当时被送进医院，做了三小时的手术。该报说，断腿的动脉和静脉被连接上，手术后第五天，病人情况呈现改进。
然而该报没有说这位病人目前的感觉如何。

显示原版>>

Previous:防治珠贝受寄生物破坏的药剂

Next:美芝加哥城黑人示威反对种族歧视


维沃尔德遇刺身死/美联社说南非种族隔离政策不会改变

出版日期:1966.09.08
         期次:2989
         版次:2
         栏目:\[第二版]
文章正文:
【德新社开普敦六日电】南非总理维沃尔德今天在这里的议会里被一名白人凶手所刺死。
议会议员抓住了这个凶手并把他打倒。
凶手后来被认出是一名议会信差，四十五岁的迪米特里·斯特菲亚诺斯。
运输部长、议会领袖本·舒曼被认为最有可能继承维沃尔德。另外可能填补这个职务的人有财政部长唐杰斯和司法部长沃斯特。
。
【美联社开普敦六日电】成为代理总理的内阁高级部长唐杰斯在维沃尔德死后一小时余向议会宣布这位领导人的死亡。
老经验的政治观察家着重地说，在总理死后，南非的一般政策，特别是关于种族隔离的政策，大概不会有什么改变。他的主要的内阁部长以及国民党所有高级的成员在许多重要的方面都献身于实现维沃尔德的路线，

显示原版>>

Previous:黎巴嫩《自由》周刊报道：沙国王同国防大臣发生分歧

Next:美刊报道：苏明年所有厂矿都将实行“利润制度”


西德报纸载文说：中国在经济上已开始大跃进

出版日期:1966.09.08
         期次:2989
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西德《南德意志报》八月三十一日评论说：
北京和其他城市街头的粗野行动只是新的革命浪潮的浪花。根据许多迹象来看，在中国的经济政策方面又开始了“大跃进”，尤其是在农业方面，近几年来由于农民个体生产稍有扩大，农业已有所恢复。
西德《新来因报》八月三十一日刊登文章说：有步骤地开展群众运动，过去是现在也是中国共产党与毛泽东牌的社会主义迅速取得成就的基础。
人民公社的成立已证明是完全成功的。但是，没有阶级的社会的前提是生产出的经济财富极大的丰富，以便有可能实现“按需分配”的要求。毫无疑问，尽管中华人民共和国的工业化和农业现代化的飞速发展，但是离此目标还很遥远。

显示原版>>

Previous:美报惊呼我在世界上影响巨大：承认我国的言论不可忽视

Next:缅甸报纸注意我驻外人员移风易俗


叙利亚执政党发表声明：谴责责阿弗拉克等阴谋发动军事政变

出版日期:1966.09.08
         期次:2989
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗六日电】大马士革电台今天宣布，叙利亚政府挫败了复兴社会党右翼领导人阿弗拉克、比塔尔和拉扎兹的推翻叙利亚现在的复兴党左翼政府的阴谋。
此间在格林威治时间七点半收听到的大马士革电台广播说，策划这个阴谋的魁首将在一个全国特别安全法庭上受审判。
复兴党的叙利亚总部宣布：
“宽大和容忍的时期已经过去。人民的铁腕是无情的。它将永远摧毁那些头子，并将一劳永逸地结束那些迄今还没有认识到我们阿拉伯社会所发生的深刻变化的程度的人们。
它又说：“在这一伙人被孤立于党的地区的和全民族的组织之后，他们就力图推翻这个党的革命政府。他们疯狂地寻找一切手段来推翻劳动人民的政府与革命。”
大马士革电台说，阴谋家们组成了一个秘密的军事司令部来领导军事组织，组成了一个非军事性的司令部来同这个军事组织相配合。
电台又说：“他们的阴谋是发动一次政变，然后掀起一个恐怖、暴力、谋杀和破坏的浪潮。反动残余分子以及其他反社会主义的分子将出来为这些恐怖行动辩护。”
消息说：阴谋家们还策划前总理比塔尔的逃跑，以便同时最后组成他们所策划的政权。
消息说：“阴谋家们同反动分子接触并且开始同他们进行单线的合作。这些反动头子的被捕限制并延缓了他们的活动。”
电台说：阴谋家们同“被人民所抛弃的、职业的、传统的政客们接触来协调他们的阴谋。他们还鼓励那些机会主义者、狂热分子、反政府的分子与个人来反对党的明确的革命政策”。
电台说，政府曾经希望就这些阴谋家的问题保持沉默，把审判他们的问题留给即将举行的复兴党第九次会议来决定。
但是这些阴谋家们用策划政变和企图阻挠会议召开的办法迫使政府采取行动。

显示原版>>

Previous:南越傀儡外长陈文杜叫嚷：“必要时”美伪将派军队到非军事区

Next:黎巴嫩《自由》周刊报道：沙国王同国防大臣发生分歧


一种麻疹预防疫苗

出版日期:1966.09.08
         期次:2989
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【路透社西德马尔堡八月二十七日电】西德一家制药公司今天宣布它经过五年的研究后已试制成一种预防麻疹的疫苗。
马尔堡的贝林公司的一项公告说，这种疫苗很容易接受，小孩出生三个月后就可以注射。这家公司说，必须注射三次，每隔四到六星期一次。
公告说，到目前为止，麻疹被认为是无害的但却是不可避免的儿童病症。然而并发症的发病率却很高，包括肺炎以及对中枢神经系统造成的损伤，每一千个病例中约有六十六起。

显示原版>>

Previous:一种用于眼内障手术的钻石刀

Next:防治珠贝受寄生物破坏的药剂


一种用于眼内障手术的钻石刀

出版日期:1966.09.08
         期次:2989
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【路透社特拉华州威尔哈敦八月二十一日电】眼外科医生德拉姆博士已研究出一种内障手术方面的新技术，它利用一种非常精确的、在一股半英寸粗的头发上可以切一百万刀的钻石口刀子。
德拉姆所用的刀是用宝玉质量的钻石制成的。它使得完全斜角的切开成为可能。
德拉姆解释说，“这长期以来是内障手术最困难的方面。钻石刀比最锐利的钢刀还锐利许多倍。”
德拉姆说，外科医生长期以来一直在寻求更锐利的工具和仪器，他说，他所用的钻石刀具有一千倍放大率的非常准确的刀刃。这项设计是约两年前产生的，那时，杜邦尼莫尔公司的一位工程师提出，是否可能把他的公司当时在为其它目的制造的钻石刀用于人的外科手术方面。经过大量的试验后制成了目前的仪器。
这种极其锐利的外科手术刀是连接在一个真空环上的，这个真空环在进行手术时使眼睛固定并使刀处在恰当的位置上。容纳刀的部分在一个特氟纶树脂轴承上的装置的周边围绕着自由地旋转，选择它的无差错的手术动作。
环状的装置使得可以在进行切开时连续不断地视察。
据德拉姆说，完全斜角的切开的主要优点是使眼睛的形状可以更快地愈合和正常地恢复。

显示原版>>

Previous:保报吹捧吴丹

Next:一种麻疹预防疫苗


印尼陆军副司令公然侮辱我为“支那人民共和国”

出版日期:1966.09.08
         期次:2989
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据雅加达电台八月三十一日广播，印尼一反动将领庞加贝安（陆军副司令）最近在向苏哈托汇报关于陆军第二次讨论会的结果时对我进行侮辱，他叫嚷“这次讨论会已决定把现用中华人民共和国和中华人民共和国公民的称呼改为支那人民共和国和支那公民。”

显示原版>>

Previous:东南亚条约组织秘书长发表年度报告：惊呼泰菲等国人民武装斗争扩大

Next:美装甲兵四千人到达南越


印尼七千华侨集结在棉兰等待回国

出版日期:1966.09.08
         期次:2989
         版次:2
         栏目:\[第二版]
副题:右派继续加紧迫害，华侨安全没有保障
文章正文:
【美联社棉兰五日电】在这里发生新的反华活动后，来自北苏门答腊地区的大约七千名华侨聚集在这里等待船只接运返回赤色中国。
这些撤退者携带个人所有物，拥塞在一些空房屋里，受到警卫人员的看守，直到能够由船只运回共产党中国。
大约三千名华侨现在拥塞在一所小学校舍里。礼堂里一个挨一个，挤满了华侨；在建筑物外几尺的地方，警卫人员说，每周一次派出遴选的华侨出去买食品。
许多官员、军人和学生认为棉兰形势一触即发。
学生们不断增加对陆军施加的压力，要它对华侨采取行动。棉兰市在九月一日午夜一下子到处写满了标语，要求把华侨赶出棉兰。
军方人士否认军方已命令这些华侨离开棉兰。这些人士说，华侨只受到警告说，陆军将不会保护他们。
他把这个运动归咎于学生。这些青年走遍亚齐各地，警告他们说，他们必须离开，否则就把他们赶走。
在棉兰的华侨当中呈现恐惧的气氛。有印尼籍的华人由于害怕引起反响，不与这些撤退者进行任何接触。
北苏门答腊有七所华侨学校已经关闭，大约三万五千名华侨儿童失学。
亚齐军区司令儒阿尔萨准将说，在他的地区还有大约四千名华侨。他说共产党中国是“二十世纪最危险的帝国主义者”。
【美联社棉兰六日电】这里的官员说，大量涌来等待回大陆的共产党中国人造成了一个爆炸性的局势。
这里的一位外交人士说，学生们现在已越来越想闹事了。
一个外交官说，屠杀中国人的可能性是越来越真实了。
一位中国学校教师，显然很悲愤地说，他希望他能尽快离开印尼。“这是他们所需要的。他们强迫我们离开，虽然我们没有伤害或侮辱他们。他们焚烧或捣毁我们的房屋，而我们的学校都被关闭了。”
中国店主被命令挂出牌子，说明他们是共产党中国的公民。学生们在棉兰张贴反华标语和反华传单。
【法新社雅加达四日电】安塔拉通讯社从棉兰报道，亚齐的人民中国侨民约四千人已经被激烈反共的居民赶出该地区。
这则报道谈到亚齐的华人在当地宣布为讨厌的外国人之后从亚齐迁往棉兰。
据周末消息说，棉兰军区司令索比林准将说，当局感到，人民中国侨民四千人的留在是极麻烦的问题。
这些华侨难民出售他们的财物买食品。
同时，好斗的棉兰学生要求把华侨驱逐出境。他们在市内墙上写满了标满，如“现在苏门答腊没有华侨留住的余地”、“粉碎华人奸细”、“‘棉兰不是中国人的”。
北苏门答腊军事当局本周末对该地区华侨实行了旅行禁令，以防发生不当事件。
这些华侨已被禁止出售他们的动产和房地产，如果要在苏门答腊省内旅行，必须得到特别许可。
当局还对人民中国侨民或团体所有的股票和财产的转移实行了禁令。

显示原版>>

Previous:对美机炸沉炸伤我贷船事：美国务院百般进行抵赖

Next:东南亚条约组织秘书长发表年度报告：惊呼泰菲等国人民武装斗争扩大


约翰逊大肆鼓吹苏美进一步加紧勾结

出版日期:1966.09.08
         期次:2989
         版次:3
         栏目:\[第三版]
副题:他说“我们今后几年中，最关心的中心莫过于我们同苏联的关系了”
文章正文:
【本刊讯】美《华盛顿邮报》二日发表伊万斯和诺瓦克所写的一篇评论，题为《内幕消息——约翰逊和莫斯科》。摘要如下：
约翰逊对于越南战争使华盛顿和莫斯科的关系日益恶化的影响深为不安，约翰逊这种情绪远比他公开说出的来得深重。
约翰逊八月二十六日在爱达荷瀑布城的讲话中发出迄今为止最强烈的要求同苏联达成新的协定的呼吁，原因也就在这里。
那篇讲话使总统自己党内的心怀不满的自由派感到兴奋，它的产生在很大程度上说明了近来外交政策的主动行动是怎么搞出来的。
这些主动行动既不是国务院的司局长，也不是国务院的负责制订政策的人或是美国驻外大使馆提出来的。要求使用“可以接受的折衷的措词”来同苏联达成一项禁止扩散核武器条约的爱达荷讲话的创造者是白宫。虽然国务院做了几处重要的改动，但是并没有减弱讲话那股往那个方向冲的劲头。而国务院的官员们对这股劲头远远不是赞同的。
总统对莫斯科的呼吁确实使得国务院的官员感到深为不安。国务院的官员担心，如果美国在不扩散条约方面对苏联提出过于慷慨的倡议，在西德引起的政治上的影响可能是极其严重的。
白宫恰恰相反，却采取一种比较松劲的看法，它认为德国的反应不过是后果的一部分。在约翰逊看来，现在是展示同苏联达成新协议的前景的重要时刻，特别是由于莫斯科正受到中国共产党人日益猛烈的攻击。正象他在爱达荷所说的那样，“我们在今后几年中，最关心的中心莫过于我们同苏联的关系了。”
总统的倡议在国内也是有它政治上的原因。他在不减弱越南战争努力的情况下，想要使选民除了考虑伤亡人数之外还要想想别的事情。他强调指出，同苏联达成某种新的安排是可能的，不论这种希望在今天看来是何等微小，他是希望通过这种强调来显示他的外交政策的。

显示原版>>

Previous:美刊报道：苏明年所有厂矿都将实行“利润制度”

Next:罗外长访问意大利


约翰逊再次玩弄战“和”两手

出版日期:1966.09.08
         期次:2989
         版次:4
         栏目:\[第四版]
副题:叫嚷要越“订出从南越撤军的时间表”
文章正文:
【美新处俄亥俄州兰开斯特五日电】约翰逊总统在这里就越南问题和对外政策准备发表的讲话如下（本刊已加删节——本刊注）：
我愿向你们简单谈谈决定我国对外政策的四个基本事实。
我们为什么呆在越南？
我们必须按照世界的实际情况来处理世界事务，我们不能离开这个简单的事实，就是如果听任侵略者在世界的一个富有战略重要性的地区遂其所欲，如果十分重要的条约遭到破坏，如果士兵和武器非法地运过国际边境以征服小国，那么许多国家的和平与安全就将受到威胁。
从北大西洋公约组织一直到美洲国家组织，一直到越南，我们所作出的全部努力，不管在地理相隔多么遥远，在程度上多么不同，却都是出于我们要帮助保持和平与维护世界秩序的义务。
这就是我们的士兵今天同另外四个国家的士兵一起战斗帮助越南人的原因。他们所以呆在那里，是因为那里有侵略。
一旦侵略停止，这些军队就将回国——他们的基地将移交出去，用于建设性的和平时期目的。如果有人向我提出停止渗透
——以及非法在南越的北方部队的撤退——的时间表，我将在桌上摊出我国部队从越南撤退的时间表。
我们面临着的第二个基本事实是：人们有另外一些敌人——饥饿、疾病、愚昧、贫困——对付这些敌人必须要有同样的勇气和同样的毅力。
我们对外政策的第三个基本事实：其他国家的人民要在决定他们自己的命运方面起更大的作用。
在现代世界上，国家必须联合起来才有力量。因此我们积极支持继续建立统一的欧洲人，支持致力于实现经济一体化的拉丁美洲人，支持建立一个新的地区性组织架子的非洲人，支持试图创立一种地区性了解和企业家精神的亚洲人。
但是即使这样还不够。因为如果我们要忠于对我们所在的世界怀抱的一个更大理想，那要有第四个基本事实：除了目前的冲突外，我们必须准备导致持久和平的和解的任务。
在欧洲，我们的伙伴关系一直是同东方架桥的基础。东方准备在搭桥方面行动多快，走得多远，我们和我们的西欧朋友就准备行动多快，走得多远。
在亚洲，我们抱有同样的希望，尽管今天战争和苦难笼罩着亚洲。但是我们仍然希望有那么一天，中国大陆上的那些人会准备同我们相互作出让步——准备把他们的巨大才能和精力用于改善他们的人民的生活——准备和平地取得他们作为一个亚洲和世界大国的地位。
我们向往一个和平的世界，但是我们也知道，挑起敌对态度的力量是根深蒂固的，是不会立刻屈服的。如果我们感到厌倦，如果我们感到失望，那么将会失掉许多东西。
我的信念是：我们美国人民有勇气、有耐心、有不屈不挠的精神在越南干到底；将来我们回顾这段困难时期时将看作历史上的一个伟大的转折点。

显示原版>>

Previous:美芝加哥城黑人示威反对种族歧视

Next:美参院外委会对美增加东南亚「军事义务」表示不安


中国取得了从未有过的经济繁荣

出版日期:1966.09.08
         期次:2989
         版次:1
         栏目:\[头版]
副题:日本一教授著文评我文化大革命说：在北京感到的气氛是明朗的。还说，这是应当认真地放在中国历史的正面加以思考的重要课题，又是可以从中汲取普通而的运动
文章正文:
【本刊讯】日本《经济学人》周刊八月三十日号刊登了早稻田大学教授安藤彦太郎写的一篇文章，题目是《在北京看到的“文化大革命”》。摘要如下：街上气氛明朗
即使在“文化大革命”的高潮期间，食堂和大街小巷到处有的小酒馆都生意兴隆，在许多工作场所实行的午休的习惯也没有取消，早晨在各公园里仍有许多人打太极拳。我感到气氛是明朗的。我在什么地方也没有能够看到什么“恐怖气氛”。连那些有“挨整”说法的人，都对街上的明朗气氛感到不可思议。但是，也有人反驳说，尽管街上的气氛是明朗的，然而我们不能了解他们的内心。创造新文化的尝试还处于试验阶段
仅就中国的情况来看，“文化大革命”决不是一个唐突的事件。
中国从一九四九年建国以来，虽然是从十分贫乏的状态开始的，但是生产一直向上发展，在一九五八年出现了所谓大跃进的一年。那一年我虽未实际观察过，然而据说，物资丰富，呈现一片相当活跃的气氛，也多少有讴歌繁荣的一面。现在建立于全国的大厦，大体上都是那一年建筑的。到秋季来临，物产丰富，为北京的水果店增添色彩的葡萄及其他水果，就是在那大跃进的一年里大规模展开植树造林运动的结果。
在一九五九年，它遭到了自然灾害的沉重打击。而且，苏联技术人员全部撤走了。
中国依靠“自力更生”的方针战胜了这种困难。它开展了大规模的思想教育运动，对“现代修正主义”采取了坚决的态度，实行了“以农业为基础”等它自己的政策，为现在的社会主义建设的发展奠定了跃进的基础。这三年，对于我们研究中国是最有兴趣的时期。
现在，中国不但完全战胜了自然灾害，而且赢得了从来没有过的经济繁荣。我目前没有和一九五八年相比较的数字，但是就中国人的生活实感来说，好象是要比那一年好。在我逗留的两年里，这种变化是显著的。无论是从商店里陈列的商品上，还是从马路上行驶的汽车的数目上，都令人感到这一点。
中国的人们说，“文化大革命”就是“资产阶级”和“无产阶级”的斗争，‘“资本主义”和“社会主义”的斗争，而其现实根据就是上述情况。
一方面严厉地批判所谓“三十年代”文艺思想，另一方面以毛泽东思想为依据实行京剧现代化、半工半读学校制度等等，所有这一切都还处于试验阶段。但是，总而言之，所以进行着这种创造新文化的尝试，不外乎是目前同“资本主义”斗争的表现。人类最初的尝试
中国的立场是，在社会主义社会里，阶级斗争也没有结束。而且说，这种斗争需要进行几十年甚至更长的时间。因此，它说，“文化大革命”是阶级斗争的一部分，而且是重要的一部分。他们有一种自负，就是苏联没有实行这一点，而中国现在要进行这个人类最初的尝试。这种主张妥当不妥当，人们可能会有各种各样的议论。只是，我认为，中国式的这样搞法的“政治艺术”是值得注意的。“大字报”的作用
在工作场所来说，最下边的人既可以在大字报上批评他们的顶头上司，也可以批评最上级的人。所以，在日本的公司来说，就是股长、课长都会受到批评，而部长、局长首当其冲被批评的比率很大。
要是在日本的机关、公司里也这样做，想必是痛快的。
大字报是下级揭发和纠正领导上的官僚主义、不合理现象和恶劣态度的武器。所有上级都必须接受这种批评。这应当说是彻底的民主。
不言而喻，“文化大革命”，不是对上级解闷出气的运动，在中国是被当作阶级斗争的。中国的人们认为，这是在通过这场斗争进行自我教育和相互教育，挖掉各自的“资本主义、封建主义”思想根子的运动。因此，运动当中是贯彻严厉的精神的。
尽管如此，这个运动是一个心情舒畅的运动，是足以敲锣打鼓结队游行的。
我认为，“文化大革命”是一个我们应当更认真地放到中国历史的正面加以慢慢思考的重要课题。
而且认为，它是中国的问题，同时又是那种可以从中汲取普遍原则的运动。
（文内小标题是原来的——本刊注）

显示原版>>

Previous:毛主席语录

Next:美报惊呼我在世界上影响巨大：承认我国的言论不可忽视


“马来西亚”当局叫嚷沙捞越共产党“威胁”严重

出版日期:1966.09.09
         期次:2990
         版次:2
         栏目:\[第二版]
副题:英报认为“马来西亚”此举是要加紧镇压共产党和控制沙捞越
文章正文:
【本刊讯】英《每日电讯报》八月二十九日刊登该报记者从新加坡发的一则消息，标题是：《在马来西亚婆罗洲的游击战威胁，缴获了共产党武器》，摘要如下：
马来西亚政府今天发表了新的证据，证明了共产党在沙捞越的好战活动。它说，这个邦的内部安全面临严重的威胁。
政府的一项特别公报透露，在过去一个月内，缴获了一个共产党指示（列举了进行游击战的有系统的步骤），发现了一个重要的武器堆积所。
公报说，这些事态发展“清楚表明了共产党当前在沙捞越的计划的性质。”
人们认为意味深长的是，马来西亚政府选择在英军从沙巴和沙捞越撤退的时候发表这个消息。
人们认为，马来西亚在目前强调共产党的威胁，是在准备政治基础，以便在它完全负责东马来西亚的防务时采取比以前还要严格的措施。
有许多人推测，当局认为采取这种措施是必要的，这不仅是为了对付共产党的颠覆，而且还为了对付沙捞越政府想要脱离联邦政府管辖的这种严重趋势。

显示原版>>

Previous:纳苏蒂安惊呼印尼共正在积极进行地下活动 印尼右派军队在万隆等地加紧搜查和镇压

Next:南越解放军在岘港以北猛烈袭击美伪军


毛主席语录

出版日期:1966.09.09
         期次:2990
         版次:1
         栏目:\[头版]
文章正文:
划清反动派和革命派的界限，揭露反动派的阴谋诡计，引起革命派内部的警觉和注意，长自己的志气，灭敌人威风，才能孤立反动派，战而胜之，或取而代之。 《论人民民主专政》

显示原版>>

Next:我红卫兵革命行动得到世界进步人民支持


戴高乐抵新喀里多尼亚活动

出版日期:1966.09.09
         期次:2990
         版次:2
         栏目:\[第二版]
副题:表示将不充许开采新喀里多尼亚的矿藏
文章正文:
【法新社新喀里多尼亚努美阿三日电】法国总统戴高乐今天从柬埔寨到达这里。
【合众国际社努美阿五日电】戴高乐总统今天表示法国将不允许美国或外国的任何矿业公司在法国这些矿藏丰富的岛屿上进行开采。他在这个地方的议会说，“尽量”开采这些矿藏，“法国的民族利益是首要的”。
这是戴高乐到达这里以来第一次直接谈及法国这一太平洋殖民地的主要资源镍矿。
他还对该地的一些首脑说，新喀里多尼亚岛是法国的一个重要部分。
【法新社新赫布里底维拉港六日电】法国总统戴高乐今天对这里进行了访问，这是他世界性旅行的一部分。
戴高乐将军从新喀里多尼亚岛来到这一英法共同统治的地方。

显示原版>>

Previous:印度总理致函纳赛尔

Next:毛主席语录


德党中央发表反华通告

出版日期:1966.09.09
         期次:2990
         版次:3
         栏目:\[第三版]
文章正文:
【路透社东柏林四日电】东德共产党今天指责中国奉行大国沙文主义和种族主义的政策，破坏社会主义事业并帮助帝国主义。
这个党的中央委员会说，正当所有共产党力量采取联合行动比任何时候都更重要的时候，中国可耻地中伤苏联，从而“鼓励了美帝国主义的侵略势力”。
东德的这项攻击是在《新德意志报》今天发表的该党中央委员会的通告中提出的。这是东德对中国近况的第一个声明。
通告说，最近发表的中共中央十一中全会公报证实，中国正在奉行小资产阶级民族主义、冒险主义、大国沙文主义和种族主义的政策和意识形态。
通告说，“我们怀着深为愤慨的心情，注视着这次所谓的无产阶级文化大革命的结果，这个革命像对伟大的德国作曲家巴赫和贝多芬进行的攻击所表明的那样，侮辱了德国人民的伟大文化遗产。
“这同马克思、恩格斯和列宁的学说不再有任何共同之处了……。”
它还谴责了据说在北京最近的红卫兵示威中粗暴对待东德外交官员及其家属。东德政府上周曾就此事件对中国进行强烈的抗议。
东德的通告说，中国的政策严重地破坏了国际社会主义运动的事业。
这项通告说，中国共产党的领导人由于继续执行他们的毁灭性的方针，正使自己陷于孤立。

显示原版>>

Previous:诺沃提尼迫随苏修攻击我文化大革命

Next:匈报诽谤我文化大革命


法《法兰西晚报》载文认为：戴高乐金边讲话仍是鼓吹在越先谈后撤

出版日期:1966.09.09
         期次:2990
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《法兰西晚报》二日刊载一篇报道，题为《法国总统的和平呼吁，这个呼吁在东方比在西方得到更好的听取》，摘要如下：
北越人在他们的一九六五年四月九日的和平计划中说，“根据日内瓦协议，美国人必须从越南撤走。”美国人对此回答说：“撤走只能是恢复和平的结果。”
对于那些愿意很好地读河内和平计划的人（迄今为止，谁愿意这样做？）来说，这是一个错误的争执。这个计划的条款是作为谈判的一个基础，“最正确的解决办法的基础”提出来的，而不是作为一个先决条件提出来的。因此，在这种情况下，美国军队撤走可能是一个谈判的因素。
戴高乐设法绕过的正是美国撤走为先决条件的障碍，他要求美国人不是在恢复和平前（象中国人希望的那样）离开，显然也不是无限期地留下去，而是要求从现在开始接受一个从恢复和平之日起撤走的合理时间表。决定期限本身可能是一个谈判因素。
但是，戴高乐将军自己绝不相信这样一点：他说，“无疑这样一条出路今天还没有完全成熟，假如这条出路永远是这样的话”。

显示原版>>

Previous:香港《远东经济评论》载文说：约翰逊的越南战争「升级」失败了

Next:英联邦总理会议在冷落的气氛中开场


共同社自华盛报道说：中国对美国进行了异乎寻常的谴责

出版日期:1966.09.09
         期次:2990
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京八日电】题：《中国对美国进行异乎寻常的谴责；美国态度冷静》
特派记者松尾华盛顿七日电；中国大使王国权在七日举行的美中华沙会谈时谴责“美苏联合搞美中和解的论调”，采取了异乎寻常的公布会谈内容的行动。对此，美国当局人士冷静地认为，中国的主要目的是攻击苏联，不会对会谈本身的机能产生任何影响。
【共同社东京八日电】题：《中国代表发表声明，一次异乎寻常的美中会谈》。亚细亚通讯社消息：据新华社华沙七日电报道，第一三一次美中大使会谈七日下午在华沙举行。双方同意下次会议定于明年一月十一日下午二时举行。会后，中国代表、中国驻波兰大使王国权举行记者招待会，发表了声明并散发了他在这次会议上的主要发言稿。

显示原版>>

Previous:王国权大使的发言揭穿了美苏阴谋

Next:美空中强盗连日轰炸中越铁路


减低大气压力延长水果储存时间

出版日期:1966.09.09
         期次:2990
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】七月三十日一期的美国《科学通讯》登载了一篇报道，题目是《水果的寿命延长一倍》，摘要如下：
苹果、香蕉、蕃茄以及其它水果，如果存放在真空干燥器里，并通以比大气压力低的空气的话，那么，它们的储藏时间可延长一倍以上。
以香蕉为例，在正常空气压力下，它在十天左右的时间内就成熟，但是，如果把它们放在比正常大气压力低一半的空气中，就可以安全地存放约十八天。如果气压减低到三分之一的话，它们的存放时间可以延长到四十五天或四十五天以上，不会干瘪、也不会使味道和外形发生变化。
由迈阿密大学医学院的斯坦利·伯格和埃伦·伯格进行的试验表明，成熟过程的延长可能是由于气压降低以后，氧气供应量减少的结果。在六次试验中，水果在较低的气压下，成熟得比较慢。
研究人员从这些结果中在《科学》杂志上得出结论说，除了氧气量减少外，还有些其它某种造成成熟期延长的原因。这个额外的因素很可能是因为消除了乙烯——一种由水果天然合成的使水果成熟的激素。在气压降低以后，这种激素散发得比较快，它在细胞里的浓度减少了，因此使整个成熟过程放慢。

显示原版>>

Previous:美制出一种万能耕种机

Next:香港《远东经济评论》载文说：约翰逊的越南战争「升级」失败了


腊斯克患病进医院

出版日期:1966.09.09
         期次:2990
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿六日电】国务卿腊斯克今天由于患流行性感冒而被送入华尔特·里德陆军医院。由于得了感冒和有点发烧，他曾一直呆在家里不能外出。
麦克洛斯基说，预料腊斯克在医院里「至少还要呆几天，以便进一步诊察病情」。
这位发言人说，腊斯克仍然「同国务院保持着接触」，没有指派人代理国务卿的职务。
国务院第二号人物，副国务卿鲍尔目前在英国，但是预料他将在七日晚返回华盛顿。
【法新社华盛顿六日电】国务院发言人说，腊斯克自从一九六一年一月就职以来一直没有住过医院，自那时以来只休息过三十九天。

显示原版>>

Previous:麦克纳马拉叫嚷继续增兵南越

Next:美一科学家说：人工造雨有时反会使降雨量减少


罗外长同范范尼会谈

出版日期:1966.09.09
         期次:2990
         版次:3
         栏目:\[第三版]
文章正文:
【安莎社罗马六日电】意大利和罗马尼亚今天上午的会谈于十一点四十五分结束。据透露，双方代表团都出席了范范尼和曼内斯库的会谈，研究了重大的国际问题。曼内斯库和范范尼特别深入地讨论了由于越南冲突所造成的局势问题、欧洲安全问题和裁军问题。据透露，关于裁军问题，意大利和罗马尼亚的看法完全一致，认为，极端重要的是努力促进解决各国人民切身利益的问题，这种解决在其它各个方面都能体现出其有益的效果，并且表示，最积极地赞助，能够在足以促进最有益的发展基础上恢复会谈。

显示原版>>

Previous:苏《真理报》鼓吹加强成员国的“合作”

Next:美制出一种万能耕种机


麦克纳马拉叫嚷继续增兵南越

出版日期:1966.09.09
         期次:2990
         版次:4
         栏目:\[第四版]
副题:声称即使冒同我发生战争的风险也在所不惜
文章正文:
【合众国际社巴黎五日电】美国国防部长麦克纳马拉今天说，为了对付共产党对越南的威胁，需要多大力量，就把美国军队增加到多大力量，即使冒同赤色中国发生战争的风险也在所不惜。
同时，他要求共产党中国领导人“倾听并了解”美国在越南的行动并不对他们造成威胁。麦克纳马拉是在发表在法国《企业》周刊上的一次长篇谈话中说这些话的。
【路透社巴黎五日电】美国国防部长麦克纳马拉今天在这里说，不能排除同中国发生战争的危险。麦克纳马拉对于有关越南战争的问题的答复着重指出美国决心继续支持西贡政府。
【法新社巴黎五日电】美国国防部长麦克纳马拉今天说，美国已经通过直接的外交途径和以间接的方式通知中国说，“美国”在越南“的有限目的”并不威胁到北京。
他说，美国在南越的战略如下：
一、寻找、打击并消灭越共和北越的主要部队。
二、扩大南越政府能够行使权力的地位，以建立一个安全屏障。
三，在这个屏障以内，继续实行“革命性的发展计划”。
四、防止北越再把任何人员和物资渗入南越。

显示原版>>

Previous:英联邦总理会议在冷落的气氛中开场

Next:腊斯克患病进医院


毛主席语录

出版日期:1966.09.09
         期次:2990
         版次:3
         栏目:\[第三版]
文章正文:
如若被敌人反对，那就好了，那就证明我们同敌人划清界线了。如若敌人起劲地反对我们，把我们说得一塌糊涂，一无是处，那就更好了，那就证明我们不但同敌人划清了界线，而且证明我们的工作是很有成绩的了。毛泽东《被敌人反对是好事而不是坏事》

显示原版>>

Previous:戴高乐抵新喀里多尼亚活动

Next:外电认为：苏修头目将进一步煽动反华


美空中强盗连日轰炸中越铁路

出版日期:1966.09.09
         期次:2990
         版次:1
         栏目:\[头版]
文章正文:
【美联社西贡七日电】美国军事司令部星期三（七日）报道，美国轰炸机星期二（六日）袭击了河内和共产党中国之间的两条主要铁路线。
在对这两条重要供应线的同时袭击中，空军Ｆ—１０５雷公式飞机袭击了离河内一百零二英里的西北铁路线和离河内五十五英里的东北铁路线。
【法新社西贡六日电】美国战斗轰炸机昨天对北越进行了一百五十二次轰炸。
主要目标是从河内通往人民中国的铁路。
【法新社河内七日电】此间军事专家今天预料，美国不久将对北越采取某种惊人的新行动。
他们说，美国对河内附近的最新袭击表明了准备一次新的战争升级。
专家们指出，美国轰炸机在周末第一次考验河内在晚间的防务情况。
他们在星期日清晨对河内地区进行了两次袭击
——一次在一点、第二次在两小时以后。

显示原版>>

Previous:共同社自华盛报道说：中国对美国进行了异乎寻常的谴责

Next:泰勒到东京同佐藤会谈：共同表示要密切注视我文化大革命


美一科学家说：人工造雨有时反会使降雨量减少

出版日期:1966.09.09
         期次:2990
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《科学通讯》一月一日报道：用碘化银或其它化学品进行播云造雨，有时并不能增加降雨量，反而会使其减少。
另一方面，向大气中撒播大量的碘化银以防止成雹，有时反而会增加下雹的次数。
上述人工降雨方面的相反结果，是加利福尼亚大学统计学实验室主任奈曼博士在美国科学发展协会上提出的。
探测导致播云的正面结果与反面结果的风暴的物理特性，是达到控制气候的一个重要步骤。
奈曼称，美国曾进行了四次大规模的人工降雨实验。恰与一些商业公司所获得的满意结果相反，其中有三次表明，播云方法都使雨量减少。第四次实验证明，既可说是雨量增加了，也可说是减少了，这要看如何加以评价。
上述结果与瑞士在七年内所进行的控制雹的实验结果不同。但是，从这些结果的分析中表明，降雹的次数实际上是增加了。

显示原版>>

Previous:腊斯克患病进医院

Next:用碘化银防止飓风袭击的计划


美制出一种万能耕种机

出版日期:1966.09.09
         期次:2990
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】《香港时报》报道：
最近，美国芝加哥发明了一种万能耕种机，它装有两具满布凿状的犁嘴，长达七英尺，犁片之间有两片一英尺长的附片，使之能够自由流动，前面是一具控制机，后面是平衡器，可令每一犁片独立工作。这种万能耕种机，即使在凹凸不平的泥地上，仍然行动自如，而且可以将耕地上作有规则的深耕。它更适宜用于刈割稻草，或作夏日的浅耕等繁重的工作。

显示原版>>

Previous:罗外长同范范尼会谈

Next:减低大气压力延长水果储存时间


纳苏蒂安惊呼印尼共正在积极进行地下活动 印尼右派军队在万隆等地加紧搜查和镇压

出版日期:1966.09.09
         期次:2990
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社雅加达六日电】纳苏蒂安昨天警告说，印尼共产党正在进行地下活动，以便在政治上卷土重来。
他在向卡米领导人会议讲话时说，“并非一切都像看来的那样平静。”
他说，地下共产党正在积极设法强行在印尼恢复“旧秩序”。
他说，“这样想是天真的：在日惹以及最近在万隆发生的事情是在集团之间发生的个别的冲突。”
他说，“这是整个计划的一部分。”
他说，“我们可以预料，他们（共产党人）将在两个连续的阶段执行他们的计划。在第一阶段，他们将通过反攻，在各地制造有利的形势。这一点如果成功，接着将发动包括全国的全面战略攻势。”
他告诫学生们要始终记住他们的主要目标。
【法新社万隆三日电】万隆西利万吉师发言人今天在万隆说，万隆市内和周围有一批（数目未透露）印尼人在被发现非法私藏枪支以后为军方所逮捕。
在带着长刀、日本长刀和剑等其他武器的武装暴徒于二周前袭击万隆大学之后，上述精锐部队曾进行大搜捕。万隆当局说，被取缔的印尼共的分子是上月骚乱的策划者。
陆军突击团团长萨沃·埃迪今天对这里的反共学生说，他们应当迅速消灭这个“无法无天的长刀民主”并粉碎政变前亲共时期的“旧秩序”。他说，学生们应改变他们的战略而控制宣传工具。一部分宣传工具仍旧掌握在“旧秩序”分子手中。
【美联社雅加达四日电】安塔拉今天报道，西爪哇的西利万吉师最近在一次治安行动中在万隆搜出数以百计的枪支，包括一挺水冷式机枪在内。
这是由苏旺加下士透露的。他又说，上述枪支被发现藏在万隆的住宅和工厂里。
上述治安行动是在万隆地区发生了流血冲突事件之后由万隆地方军事当局下令采取的。
苏旺加下士说，有几个人已因枪支关系被捕。他们当中大部分人没有带枪的许可证。
【雅加达电台五日广播】临时人协主席纳苏蒂安上将昨天在万隆听取了关于八月十九日事件后在万隆采取的清乡行动和治安措施的详细报告。
万隆特遣部队司令苏卡姆托中校报告说，证据和供词清楚地说明了九卅运动—印尼共分子早就为制造八月十九日事件作了准备工作。他还说，在这次清乡运动中没收了二百五十支枪支，并且拘留了同这个事件有牵连的嫌疑分子。
纳苏蒂安上将提醒万隆的军官们和五位一体要警惕，不要给九卅运动—印尼共和旧秩序进行如同八月十九日事件的活动的机会。
亚西尔透露印尼共在梭罗进行活动
【本刊讯】印尼《贫民火炬报》八月三十日刊登安塔拉自三宝垄发出的一则消息，摘要如下：梭罗战时权力执行者、第四步兵旅旅长亚西尔上校最近在梭罗对该地区战时权力执行部的军官说，在过去的军事行动中逮捕了一万一千名九卅运动—印尼共人员，其中有七千名是在克拉登逮捕的。虽然如此，并不意味着梭罗地区的九卅运动—印尼共已真正死亡，因为事实证明，最近他们进行政治游击战，制造骚乱。

显示原版>>

Previous:南越解放军在西贡附近加紧出击

Next:“马来西亚”当局叫嚷沙捞越共产党“威胁”严重


南越解放军在西贡附近加紧出击

出版日期:1966.09.09
         期次:2990
         版次:2
         栏目:\[第二版]
副题:美伪惶惶不安宣布处长西贡宵禁时间
文章正文:
【美联社西贡七日电】南越总部报道，六日发生了三次战斗。
最大的一次发生在西贡东北仅八英里的地区，越南突击队员遭到轻微伤亡。
另一次发生在西贡西南四十八英里的地区。
第三个战斗发生在西贡西南五十六英里的地区。
【路透社西贡七日电】越共恐怖分子昨晚加紧破坏南越的全国选举，他们向在西贡的华人区堤岸听取候选人讲话的人群扔了手榴弹。
这里的警方人士说，为了减少发生旨在破坏选举的恐怖事件，昨天开始，从下午八点至翌日上午五点在这个首都的边远地区实行宵禁。
【法新社西贡六日电】越共恐怖分子今天炸毁了西贡新山一机场附近的一个选举情报办公室。
南越民族解放阵线已命令越共部队用一切手段破坏这次选举。
这个选举办公室被一包可塑炸药完全炸毁了。
恐怖分子逃脱了，有人看见其中一人骑着自行车逃走。
【美联社西贡六日电】美国大使洛奇今天宣布周末对西贡地区的所有美国文职人员实行宵禁，以保护他们不受越共的恐怖活动之害，并且免于遭到共产党指责他们干预十一日的全国选举。宵禁时间从十日下午六时起至十二日上午四时为止。

显示原版>>

Previous:泰勒到东京同佐藤会谈：共同表示要密切注视我文化大革命

Next:纳苏蒂安惊呼印尼共正在积极进行地下活动 印尼右派军队在万隆等地加紧搜查和镇压


南越解放军在岘港以北猛烈袭击美伪军

出版日期:1966.09.09
         期次:2990
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡六日电】美国发言人今天说，美国海军陆战队和南越军队，在美国飞机帮助下，同估计约一营越共发生战斗。
这次三小时的战斗是在星期一（五日）黄昏时爆发的。
战斗发生在岘港以北。
岘港附近的这次战斗是在昨天爆发的，当时南越一个连遭到了越共一个营的小型武器和机枪的猛烈炮火的袭击。

显示原版>>

Previous:“马来西亚”当局叫嚷沙捞越共产党“威胁”严重

Next:阮高其叫嚷南越伪军必要时将进犯非军事区/阮文绍鼓吹美伪进犯越南北方


诺沃提尼迫随苏修攻击我文化大革命

出版日期:1966.09.09
         期次:2990
         版次:3
         栏目:\[第三版]
文章正文:
【美联社布拉格三日电】捷克总统诺沃提尼星期六指责共产党中国领导人通过当前的“文化革命”削弱在越南战争中的共产主义阵线和煽起“对苏联的仇恨”。诺沃提尼对布拉格军事学院的毕业生说，“中国的政策以及中国当前发生的事件不仅对亚洲、而且对全世界的革命和和平力量都是有害的。”
诺沃提尼宣称，“中国领导采取的行动方针引起最严重的后果，削弱社会主义国家在支援战斗的越南人民方面的一致并且有碍于建立反对侵略的反战力量的统一战线。”
这位捷克领导人说，“中国大中学生现在正在进行的文化革命证实了我们对中共领导的态度提出的批评。
“这场革命是要确保中国仍然忠于革命原则，确保这次运动中走在前头的青年人变成推动这一过程的强大力量。”
诺沃提尼说，“实际上，这一运动同阶级觉悟毫无共同之处，主要是要煽起对苏联的仇恨，苏联现在被荒唐地指责为同美国结成联盟”。
维也纳的西方观察家们认为，这个讲话是莫斯科的东欧盟国要采取反北京的一致行动的信号。
捷克斯洛伐克党星期五说，中国的政策是要走向同莫斯科完全决裂的一个新步骤。
保加利亚党中央委员会指责中国人恶化北京—莫斯科的关系和鼓励“西方的侵略性”。
【法新社布拉格三日电】诺沃提尼今天谴责人民中国在世界革命和和平力量的阵容内制造分裂，从而使帝国主义者感到“快慰”。

显示原版>>

Previous:外电认为：苏修头目将进一步煽动反华

Next:德党中央发表反华通告


阮高其叫嚷南越伪军必要时将进犯非军事区/阮文绍鼓吹美伪进犯越南北方

出版日期:1966.09.09
         期次:2990
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡七日电】阮高其总理七日说，必要时南越部队将进攻非军事区，“但是，这将取决于局势。”
阮高其是在记者要求他评论陈文杜外长关于北越军队粗暴地破坏了非军事区的指责时这样说的。
阮高其在回答问题时说，美国没有试图劝告他放弃他说过的派军队进入北越以图结束战争的愿望。
阮高其在回答问题时还说，“大多数人认为在这个时候没有谈判的可能性。”
【合众国际社边和七日电】阮高其说，美国计划给南越驾驶员喷气机。他表示，这些飞机到达以后，南越飞行员将参加对北方和其他地方的轰炸。
【路透社南越巴地二日电】南越国家元首阮文绍今天主张进攻北越，作为对共产党把人员和补给品渗入南方的报复。
阮文绍对这里的记者说：“如果进攻北越的话，战争将很快结束。”
有记者问，他是否赞成进攻北方，他回答说：“如果空袭没有改变河内的观点，也未能制止对南方的渗透的话，我们必须采取这种解决办法。”
有记者问，南越政府是否制定了任何进攻北越的计划，阮文绍回答说：“这是军事秘密。”
【法新社西贡七日电】权威人士今天在这里说，应付任何局势的计划自然已经草拟了，但是有关进攻十七度线以北或在十七度线以北登陆的计划仍然藏在美国参谋总部的抽屉里。
关于准备进攻的消息是在南越领导人发表了关于可能北进以制止北越渗透的一系列讲话以后传出的。
消息灵通人士说，“北进”讲话的主要目的是告诫国际监督委员会注意渗透到非军事区这边来的严重性。
在广治省和承天省以西的山区驻扎着整个北越部队。
一位美国人士说，共产党在这个地区的威胁目前在南越是最严重的。
这些人士又说，在消除这个威胁以前不可能在十七度线以北登陆或越过非军事区进行攻击。
否则，这个地区的共产党部队将是对从顺化附近基地进行活动的南越和美国部队的后方的一个永久性危险。

显示原版>>

Previous:南越解放军在岘港以北猛烈袭击美伪军

Next:威斯特摩兰到汉城活动


苏《真理报》鼓吹加强成员国的“合作”

出版日期:1966.09.09
         期次:2990
         版次:3
         栏目:\[第三版]
眉题:经互会困难重重
文章正文:
【本刊讯】苏联《真理报》八月二十六日发表一篇文章，题为《方针是兄弟合作》，副题是《社会主义国家的经济联系在发展》。摘要如下：
生活表明：共产党和工人党建筑在无产阶级国际主义原则上的政策，对发展社会主义各国的合作具有头等重要的意义。这项政策更为重要的意义还在于：在世界社会主义体系里，除了加强经济合作的有利条件和前提以外，还经常遇到一定的困难，这些困难需要努力加以克服。
组成世界社会主义体系的各国，加入的时间不相同，经济发展水平颇有差别，各自的原料和燃料—动力资源不尽一样，参加国际经济联系的程度也不相同。因此，由于历史形成的差别，各别国家首先是想参加那些符合他们的直接的经济任务、他们的经济发展水平的合作形式。社会主义国家日益密切的合作是不会自行达到的，而是要经过不断的共同努力才会达到的。同时正在进行着反对帝国主义国家企图削弱、破坏世界社会主义体系团结的压力和各种诡计的斗争。
对苏联来说，同世界社会主义体系各国的合作，将有助于新五年计划任务的更好完成。苏联所需要的海船的百分之四十八、干线和工业电力机车的百分之四十，以及客车等的百分之三十六是由兄弟国家的进口来满足的。
正如经验所表明的那样，密切的互助合作对社会主义国家的经济发展有着重要意义。苏联是它们出口产品，首先是机器制造业产品的主要买主。
在发展的现阶段，对外关系开始起着新的作用。随着世界社会主义市场的发展，它们正面临着提高对外贸易效率的巨大任务。

显示原版>>

Previous:西德经济部长施穆克去罗活动

Next:罗外长同范范尼会谈


泰勒到东京同佐藤会谈：共同表示要密切注视我文化大革命

出版日期:1966.09.09
         期次:2990
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社东京七日电】泰勒将军和佐藤首相今天一致认为，日本和美国必须密切注视席卷共产党中国的“文化革命”。
【法新社东京七日电】泰勒将军今天同佐藤首相进行了短时间会谈。
接近日本总理府的人士说，泰勒要求日本在越南的经济和社会发展方面合作，而佐藤敦促美国在推行其越南政策方面尊重国际舆论。
泰勒是为进行讲演旅行，向日本报界领导人解释美国对亚洲的外交政策。
【日本广播协会电台三日广播】东京大学新闻研究所所长殿木圭一播讲：
对红卫兵上台以来的（中国）文化大革命的报道，进入本星期后，评论性的报道增加了，各报社都争先恐后地登出了中国问题的评论。只是，各报这次几乎没有登报社外的人写的文章。
这是因为对中国问题意见分歧很多，能写这个问题的适当的人很少。这些报社内部的人所写的评论，和特派记者的电报一样，慎重态度很显著。但是一提到评论性的文章，根据重点所在，味道也就各不相同。从红卫兵运动看出积极意义的人从如下的立场写道：可以说是第二次革命，是为了加强中国共产党的一党专政而使红卫兵上台的，即使红卫兵的运动多少有些过火，革命就是不免有过火，由此共产党中国可以加强了。但另一方面，也有从一贯的看法写的文章，说中国准备中美战争，图谋在国内进行彻底的重新组织。
还有人认为，红卫兵运动有消极面。还有人首先提出，这是中国共产党自从掌权以来的政治、经济矛盾很强烈地表现出来。
但是，无论怎么说，还没有知道共产党中国这次文化大革命的归趋。二十九日的《人民日报》社论说：文化革命总是政治革命、经济革命的先导。不可能不触及到政治、经济，实际上已经触及了。

显示原版>>

Previous:美空中强盗连日轰炸中越铁路

Next:南越解放军在西贡附近加紧出击


外电认为：苏修头目将进一步煽动反华

出版日期:1966.09.09
         期次:2990
         版次:3
         栏目:\[第三版]
眉题:苏修报刊最近连续刊载大量反华言论
文章正文:
【美联社莫斯科四日电】（记者：科尔曼）苏联看来将要在宣传上进行两年中针对共产党中国的首次大规模的攻击。
上周，苏联报纸刊满了亲苏的各国共产党的评论，批评北京的所谓文化大革命是反苏的、分裂性的和对越南的共产主义事业是有害的。
这些文章可能是正在为苏联人自己进行一系列的宣传攻击铺平道路。
这里的许多外交官认为，苏联的下一个步骤比较可能是在苏联报纸上展开反华的宣传运动，而不是采取走向正式断交的步骤。
一些外交官认为，发表外国批评北京的一系列文章是这个运动的开端。
这里的观察家注意到，苏联报纸在上周刊载了在过去两年中对共产党中国的最广泛和最大的批评。
【路透社莫斯科五日电】（记者：韦兰）克里姆林宫的领导人正在争取国际共产党的支持来反对中国强硬路线的“文化革命”，有迹象说明苏联共产党可能准备好进行一场新回合的公开的意识形态战争。
苏联决定无拘束地讲话，这可能意味着两个共产党巨人之间旷日持久的争执中的一个新阶段。
共产党人士说，莫斯科已怂恿外国共产党也谴责中国。
莫斯科外交官员认为，克里姆林宫可能就要在外交方面作出比自从一九六四年十月赫鲁晓夫总理被赶下台以来所奉行的沉默的、克制的、常常是消极的外交更加有力的反应。
当苏联领导人今秋开始一连串的国外访问、包括对西方和中立国家的访问时，这可能表现出来。
现在有迹象说明，执政的政治局在过去几周内一致认为，策略上的好处目前在于回击，即使回答是有分寸的和克制的。
苏联的决定显然是迅速地同友好的共产党配合着的。继上星期三苏联党发表声明谴责中国之后，很快就有法、捷等共产党的公开谴责。
【共同社东京五日电】特派记者臼田莫斯科四日电：苏联共产党中央委员会八月三十一日谴责说，中国共产党十一中全会的决议背离马克思列宁主义，它肯定了中共的反苏路线。近来，各国共产党都效仿苏联共产党，相继发出了指责中国共产党的呼声。苏联的宣传机器一一详尽地报道了这些指责。这种做法表明，随着对红卫兵骚动的连日报道，苏联对共产党中国的态度更加强硬了。
据苏联宣传喉舌说，迄今，明确地谴责中共的共产党有保加利亚，匈牙利，捷克斯洛伐克，东德，古巴，阿根廷，加拿大等。
【美联社莫斯科三日电】《真理报》星期六报道，中国的暴徒在苏联驻北京大使馆前面日夜示威了四十八小时，他们咒骂、侮辱和威胁苏联的外交人员。
《真理报》刊登从北京发回的这则消息表明苏中关系进一步恶化。
《真理报》说，在差不多两周的时间内，大约由二百人组成的一列列队伍带着攻击苏联政府的旗帜、标语和传单经过苏联驻北京大使馆的门前。
该报说，年轻的红卫兵在开始时行动显得有些粗暴，他们现在显然受到了“穿着便服的成年人”的指挥。

显示原版>>

Previous:毛主席语录

Next:诺沃提尼迫随苏修攻击我文化大革命


王国权大使的发言揭穿了美苏阴谋

出版日期:1966.09.09
         期次:2990
         版次:1
         栏目:\[头版]
副题:路透社说美国务院官员对王国权大使“出人意料的攻击感到惊奇”；美大使因此“显得很为难”
文章正文:
【路透社华沙七日电】中国驻华沙大使今天打破了为时六年的华沙中美会谈保密的传统，对美国在东南亚的政策提出了猛烈的谴责。
王国权在同美国大使格罗诺斯基举行三小时的会谈之后发表这个完全出乎意外的公开抨击，看来是由于苏联对这里的中美会谈的一些说法所引起的。
格罗诺斯基由于中国违背沉默的传统而显得很为难。有人向他问到中国的行动时，他说，他在考虑答复以前必须查对正式记录。
美国在会谈结束时通常要发表简短的声明，这种声明属于一般性质，而且避免具体提到讨论情况。今天由于王突然发表这个讲话，因此美国的声明被扣下了。
【合众国际社华盛顿七日电】国务院今天表示，它将谋求澄清赤色中国对于举行越南问题和谈的可能性的政策，但是美国的任何希望由于中国人所发表的攻击之词而迅速动摇。
中国王国权大使在同格罗诺斯基举行会谈完毕后，宣读了一个长篇声明，指责美国违犯了对华沙会谈保密的相互保证。看来发表这篇声明是为了向俄国明白表示，赤色中国是全力支持北越的。
【美新处华盛顿七日电】国务院今天说，共产党中国大使王国权在华沙发表的攻击美国的言词，“看来是重申了我们所看到的据说是其他共产党中国官员过去发表的意见。”
国务院发言人麦克洛斯基表示，美国对王国权大使向报界发表攻击美国的长达十一页的讲话感到遗憾。
在有人问到这位共产党中国官员讲话的重要性时，麦克洛斯基说：“我们对他发表这篇讲话感到遗憾。”
【路透社华盛顿七日电】国务院官员们对中国大使在今天的华沙会谈之后对美国政策进行的出人意料的攻击感到惊奇。然而，他们说，美国不会因此而不试图使中国和其他有关方面走向越南会议桌旁。

显示原版>>

Previous:我红卫兵革命行动得到世界进步人民支持

Next:共同社自华盛报道说：中国对美国进行了异乎寻常的谴责


威斯特摩兰到汉城活动

出版日期:1966.09.09
         期次:2990
         版次:2
         栏目:\[第二版]
文章正文:
【美联社汉城七日电】在南越的美军司令威斯特摩兰将军今天到达这里，他是应韩国国防部长官金圣恩的邀请进行三天访问。
陪同他前来的有：越南美国军事援助司令部作战中心主任威廉·琼斯准将和威斯特摩兰的副官。
【合众国际社汉城七日电】威斯特摩兰到达后不久，到国防部拜会了金圣恩。
随后，他对韩国总理丁一权和副总理张基荣作了礼节拜访。
威斯特摩兰将在明天对朴正熙总统进行礼节拜访。

显示原版>>

Previous:阮高其叫嚷南越伪军必要时将进犯非军事区/阮文绍鼓吹美伪进犯越南北方

Next:印度总理致函纳赛尔


我红卫兵革命行动得到世界进步人民支持

出版日期:1966.09.09
         期次:2990
         版次:1
         栏目:\[头版]
副题:非洲朋友称赞红卫兵是革命的突击队，并向这些英勇的战士致敬
文章正文:
【本刊讯】达累斯萨拉姆六日消息：西南非民族联盟驻这里的代理代表坎朱今天在向新华社记者发表的书面声明中说，“全世界的所有革命人民都向你们，向无产阶级文化大革命的年轻的英勇红卫兵致敬；你们根除反动文化的坚定决心是对全世界所有正在战斗的人民的鼓舞。”
他指出，年轻而勇敢的红卫兵“是无产阶级文化大革命的儿女。”“他们是革命的突击队，在进步世界的历史上是史无前例的。”
“这些大无畏的创立新秩序的年轻而英勇的战士们，在党中央委员会的领导下，在毛主席的光辉和正确的思想的指导下，敢于彻底粉碎和反对人民的一切敌人——美帝国主义、他们的忠实奴仆苏联现代修正主义领导集团和他们在全世界的一切应声虫。因此他们的行动不仅得到中国人民的支持，而且也得到世界所有进步人民的支持。”
他说，“对我们这些进步世界的青年来说，红卫兵是我们时代最革命的力量。”
他在声明的最后欢呼，“革命舵手毛主席万岁！革命的红卫兵万岁！”
阿扎尼亚（南非）泛非主义者大会代理主席拉巴洛五日在这里接见新华社记者时说，‘中国红卫兵一定会继续前进，直到彻底胜利，直到消灭地球上的帝国主义。”
他指出，“‘中华人民共和国革命青年的红卫兵的出现使帝国主义分子发抖。中国的红卫兵正在前进。他们是反对帝国主义的革命先锋。他们正在清除同一度在中国领土上存在的帝国主义世界的一切联系。”
他还说，“现在帝国主义分子永远也回不了中国。红卫兵挖掉了同前帝国主义主子的一切旧联系，必须把它们挖出来埋葬掉。”
他满怀激情地说，“毛泽东主席是当代世界唯一的革命领袖，他战胜了帝国主义分子和他们的阴谋。”
他热情地高呼“中国无产阶级文化大革命万岁！中国红卫兵万岁！毛主席万岁！”
阿扎尼亚泛非主义者大会驻这里首席代表戴维·西贝科在同一次接见新华社记者时说，他代表正在战斗的阿扎尼亚人民热烈地欢呼中国无产阶级文化大革命的红卫兵。
他说，“红卫兵是作为毛主席正确思想的真正捍卫者而出现的革命的年轻一代，毛泽东思想引导英勇的中国人民经过了艰苦的斗争走向了彻底自由和独立，并且正在引导中国人民从事社会主义建设。”
这个组织的一位年轻的自由战士莫图皮对新华社记者说，“我们代表阿扎尼亚的革命青年一定在中国年轻的红卫兵进行的消灭各种反动派的斗争中同他们肩并肩地站在一起”。
【本刊讯】开罗四日消息：一位来自仍旧处于殖民主义统治下的非洲国家的自由战士，在驳斥帝国主义者和修正主义者对中国红卫兵的诬蔑时，欢呼红卫兵“按照毛主席思想办事，正在消灭在某种意义上代表帝国主义的反动派”。
这位非洲自由战士四日在这里发表谈话时说：“帝国主义者最近对人民中国的红卫兵的指责，露出了他们帝国主义的真面目”。“这是一匹陷于绝境的马在进行垂死挣扎”。
他说：“进步的中国人民所进行的文化革命，必然会使帝国主义者感到吃惊，因为他们自己从来就不了解象中国人民所取得的这种进步。”
他接着说：“然而，西方帝国主义者在现代修正主义者的支持下，以为他们可以设法孤立进步的人民中国，殊不知他们正在为自己挖掘坟墓。因为全世界一切进步力量都坚定地同正在按照最伟大的领袖毛主席的著作办事的中国人民站在一起。全世界一切进步力量只要按照毛主席著作办事，就一定能战胜帝国主义。”

显示原版>>

Previous:毛主席语录

Next:王国权大使的发言揭穿了美苏阴谋


西德经济部长施穆克去罗活动

出版日期:1966.09.09
         期次:2990
         版次:3
         栏目:\[第三版]
文章正文:
【德新社波恩五日电】联邦经济部长施穆克在九月四日到达布加勒斯特时表示主张德罗关系正常化。他在布加勒斯特机场受到对外贸易部长乔亚拉的热烈欢迎。施穆克部长在机场上表示希望，他的访问能够有助于打开通向一个良好的、合理的、共同的未来的大门。部长强调指出，他希望，他的访问将象罗马尼亚对外贸易部长乔亚拉今年五月访问德意志联邦共和国那样富有成效，乔亚拉在那次访问时受到人们很大重视。
在动身前往罗马尼亚之前，联邦经济部长在九月三日同《巴伐利亚电台》记者谈话中说，他将抓紧这一机会，在联邦政府和平照会的意义上使人们赞成德国的立场并希望带回好消息。
施穆克在回答问题时证实，这次访问是同联邦外交部长紧密合作准备的，因为访问不仅仅是为了单纯的经济问题，而且也是为了经济政治问题，甚至是重大的政治问题。
【德新处波恩六日电】联邦经济部长访问布加勒斯特引起报界极大重视。（西）柏林《每日镜报》就这个问题写道：如果罗外交部长曼内斯库和联邦总理艾哈德、德国外交部长会谈（罗马尼亚外交部长刚刚接受访问联邦共和国的邀请），那末他们肯定不能促使国际局势的改变，对此两国所具有的杠杆太短了。但是这次访问将会是一个明显的迹象，表明东西欧之间的战线松弛了。罗马尼亚没有参预在宣传上的污蔑，这些污蔑是所有的其它东欧国家作为对波恩的和平照会的回答而向波恩发出的。现在曼内斯库决定接受邀请，这又证明了为改善气候所作的努力不会白费。
科布伦茨的《来因报》乐观地写道：对曼内斯库的邀请也包括德国外长在布加勒斯特的回访，外交关系的建立已近在眼前。

显示原版>>

Previous:匈报诽谤我文化大革命

Next:苏《真理报》鼓吹加强成员国的“合作”


香港《远东经济评论》载文说：约翰逊的越南战争「升级」失败了

出版日期:1966.09.09
         期次:2990
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《远东经济评论》八月二十五日刊登评越南局势的文章，题为《梦魇升级》，摘要如下：
最近应召到得克萨斯州约翰逊牧场去和约翰逊密斟的南越美军司令官威斯特摩兰，是不是能向约翰逊提出乐观的报道，令人怀疑。审查了越南战争各阶段的升级和升级的结果之后，任何人都曾觉得未许乐观。因为审查的方式，几乎是老调常弹了。比方说，军人曾说，假使我们可以增加战斗部队，假使我们可以用胶质汽油弹和破坏树叶的化学物，假使我们能有二十万人，假使我们炸胡志明小道，假使我们可追击越共一直追到柬埔寨国界以内，假使我们轰炸北越的军事设备，假使我们能有七十万人，假使我们破坏红河的堤岸和堤坝……然后，我们就能获得结果。而美国总统却正遭受重大压力，要他同意这些“假使”。（总统是知道现在也象朝鲜战争时一样，“美国壮丁”正在一个一个的死下去，而美国却不敢使用它的全部火力。）
可是到目前为止，升级完成了一些什么呢？甚至用约翰逊自己的判断来看，升级是失败了。升级的首要用意，据说是要迫使胡志明同意到会谈桌上去；可是胡志明一再拒绝了和平试探，这一定会使得华盛顿相信胡志明所说“决不在枪尖指吓之下谈判”的这一句话，是说得出做得到的。约翰逊还说他要“提高侵略的代价”。可是据可靠方面消息，美国军方最近估计，照现在这种打法北越可以再打八年。在另一方面，打仗的代价，会越来越使约翰逊吃不消。对北越所起的阻遏作用，却似乎微不足道；北越的同盟国正在给它以迅速的援助，它的人民，迅速地修复了被损坏的道路、桥梁和铁路，北越的作战能力，只受到微不足道的损失。
在这同时，对越共供应线的轰炸也失败了。越共从北越获得的人力补给，比去年增加了两倍以上。越共现在的人数和在南越的美陆军一样多。由于南越阮高其部队只有七十万人，想使美军南越军对越共军比率达到十对一的目标，已变成一种梦想。
【本刊讯】香港《远东经济评论》八月二十五日刊登该报驻西贡记者写的一篇文章，题为《再升一级？》，摘要如下：
从最近美国人方面的谈话看来，现在的局势确实是令人担忧的。人和武器从北越向南越的渗透，不但没有象预料的那样减少，反而比去年的水平大大的增加。
最使美军司令部头痛的，就是尽管使对北越的轰炸继续升级，从北向南的渗透并没有慢下来。河内对越共的支援规模，并没有显著地受到轰炸的影响。在这一点上，一九六六年初的希望又告失望了。美国既然不能放弃这场斗争，进一步升级似乎是无法避免的了。

显示原版>>

Previous:减低大气压力延长水果储存时间

Next:法《法兰西晚报》载文认为：戴高乐金边讲话仍是鼓吹在越先谈后撤


匈报诽谤我文化大革命

出版日期:1966.09.09
         期次:2990
         版次:3
         栏目:\[第三版]
文章正文:
【合众社布达佩斯四日电】匈牙利共产党报纸今天说，中国目前的事件「不是革命暴力而是残暴」。
匈牙利的中央机关报《人民自由报》的一篇关于中国红卫兵等人进行的「文化革命」的社论说，全体匈牙利公众一直怀着惊讶的心情在阅读着来自中国的消息。
这家报纸说，「同文化生活中的资产阶级和修正主义影响作斗争，是每一个革命政党的职责。但是，毁坏北京各博物馆里的希腊、罗马和中国的艺术财富，要求禁止贝多芬、莫扎特和柴可夫斯基的作品，砸烂唱片和焚烧书籍绘画，这些与警惕性毫无关系。这不是革命的暴力而是残暴。」

显示原版>>

Previous:德党中央发表反华通告

Next:西德经济部长施穆克去罗活动


印度总理致函纳赛尔

出版日期:1966.09.09
         期次:2990
         版次:2
         栏目:\[第二版]
副题:潘特声称印、南和阿联将讨论越南及不结盟政策等问题
文章正文:
【路透社开罗五日电】通常可靠人士今晚在这里说，印度总理甘地夫人已邀请阿联总统纳赛尔在参加了预定于十月二十一日在新德里举行的三国最高级会议后留下来进行一次访问。
这些人士说，这项邀请是在今天同印度驻阿联大使潘特举行的会谈期间向纳赛尔提出的。
这些人士说，这位大使向纳赛尔递交了甘地夫人的一封信，她在信中说明了世界局势的最近发展、印巴关系以及所谓的巴基斯坦军队在印度边界上集结等问题。
【中东社开罗六日电】在纳赛尔今年十月底对印度进行三天国事访问期间，他将参观在他最近访问印度以后竣工的一些工程以及现在正在从事的其他一些工程。
这是印度大使潘特今晚在这里举行的记者招待会上讲的。
潘特说，在他看来，人们很可能建议新德里三国会谈讨论将保证发展中的国家经济独立的经济计划。他又说，在印度首都举行的三国会谈将讨论不结盟政策，它的有效性及它对国际范围的影响。
印度大使在回答关于在新德里三国会谈期间是否将讨论越南问题和罗得西亚问题时，印度大使说，这些问题将同目前的世界问题一同讨论。
【路透社开罗六日电】潘特说，纳赛尔总统将研究印度进行的一些工程以及扩大两国之间合作与协调的办法。
大使说，是时候了，象印度、阿联和南斯拉夫这些国家应当研究不结盟国家在世界上能起更有效的作用的办法。
不结盟国家经常希望对一些国际问题采取行动，但是它们无能为力。
他说，不结盟国家必须设法“打破制造冲突的几个大国的垄断”。

显示原版>>

Previous:威斯特摩兰到汉城活动

Next:戴高乐抵新喀里多尼亚活动


英联邦总理会议在冷落的气氛中开场

出版日期:1966.09.09
         期次:2990
         版次:4
         栏目:\[第四版]
副题:美联社认为怎样处置罗得西亚问题是使这个组织存在与毁掉的决定因素
文章正文:
【美联社伦敦六日电】二十二个英联邦国家领导人星期二（六日）在这里召开了一次关键性的会议。这次会议可能加强这个多种族的组织，也可能毁掉这个组织。
决定性因素将是怎样处置这个爆炸性的罗得西亚问题。威尔逊首相在马尔勃罗大厦欢迎了二十一国代表团团长。
一个英联邦国家已经确定不参加这次为期十天的会议。坦桑尼亚的尼雷尔总统抵制了全部会议。其他八个非洲和亚洲国家政府首脑只派了代表。他们不满意英国处理罗得西亚叛乱的做法。
前几次英联邦会议的那种盛大隆重的气氛没有了。没有飘着彩带的摩托车队把代表们载运到马尔勃罗大厦。他们是由司机驾驶着汽车悄悄地到达的。在大厦对面，大约有四十名纠察队（黑人和白人）举着旗帜示威。
一个人说“让谈判见鬼去吧。”
另一人说：“罗得西亚实行多数统治。”
会议开幕以后，迹象表明有影响的英联邦成员国正在设法使罗得西亚问题冷却下来。
【路透社伦敦六日电】英国首相威尔逊今天敦促非洲国家中对他的罗得西亚政策提出激烈批评的人，给他更多的时间实行自愿的经济制裁以推翻史密斯政权。
消息灵通人士说，这位英国领导人在今天英联邦总理会议的第一次工作会议上开始了关于罗得西亚独立危机的激动人心的辩论。他排除了用武力来推翻这个政权。威尔逊是在马来西亚代表在这个上午会议上发出呼吁之后马上讲这番话的。马来西亚代表呼吁象赞比亚和塞拉勒窝内这样非洲国家持克制态度，不采取任何可能使英联邦破裂的行动。
【合众国际社伦敦五日电】加拿大总理皮尔逊今天说，他认为，英联邦总理会议对恢复越南和平不可能做出任何进一步的有益的贡献。

显示原版>>

Previous:法《法兰西晚报》载文认为：戴高乐金边讲话仍是鼓吹在越先谈后撤

Next:麦克纳马拉叫嚷继续增兵南越


用碘化银防止飓风袭击的计划

出版日期:1966.09.09
         期次:2990
         版次:4
         栏目:\[第四版]
文章正文:
【路透社佛罗里达州迈阿密八月三十日电】科学家们今天计划历史上第一次的大规模驯服一场飓风的尝试，一些飞机起飞去用碘化银“轰炸”飓风“费丝”，以期缩小它的猛烈程度。
星期一深夜，“费丝”带着时速一百二十英里（一百九十二公里）的大风，集中在迈阿密以东约五百六十英里大西洋公海处，以时速五英里向西北方向前进。
在周末时曾经计划用碘化银粒子来“播撒”这场飓风的尝试。但是，当时这场风暴正威胁着巴哈马群岛，科学家们不愿意进行试验，除非是这场飓风已离开陆地很远。
他们担心播撒（碘化银）——以往从没有这么大规模地尝试过——非常可能增大风暴的猛烈程度而不是使之驯服。
碘化银粒子可以收集水分使之凝结，减少有助于飓风获得强度的热。
如果“费丝”继续离开任何陆地地区，侦察机将在波多黎各罗斯福路美国海军基地的其它飞机飞临风暴眼之前，从迈阿密起飞去测量飓风的强度，然后投撒碘化银，整个行动预计将需十一、二小时。

显示原版>>

Previous:美一科学家说：人工造雨有时反会使降雨量减少


《巴西日报》全文刊登中共十一中全会公报

出版日期:1966.09.10
         期次:2991
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《巴西日报》八月二十八日以《中国的公报》为题，全文刊登了《中国共产党第八届中央委员会第十一次全体会议公报》，公报下边刊登了两张照片，一张是一九五九年国庆节天安门前军事检阅全貌，另一张是毛主席的全身照片。

显示原版>>

Previous:日法务省策划阻挠日青年来华参加大联欢

Next:缅新闻代表团长谈访华观感


艾哈德在挪威瑞典活动后回到波恩

出版日期:1966.09.10
         期次:2991
         版次:4
         栏目:\[第四版]
文章正文:
【德新社波恩四日电】西德总理艾哈德和他的政府代表团在斯堪的纳维亚访问一周以后于今天回到了这里。
据政治观察家说，总理大大成功地改善了挪威和瑞典两国与德意志联邦共和国的关系的气氛。
艾哈德总理在到达波恩时发表简短的电台和电视谈话说，他的访问取得了成功并符合西德的利益。总理说，彻底讨论了六国欧洲共同市场与七国欧洲自由贸易联盟之间的关系。
没有找到上等的解决办法，但是将继续寻求现有的可能性。
总理强调，尽管稍有意见分歧，但是在关于东西方紧张局势的会谈中也取得了广泛的协议。
【德新社波恩四日电】西德总理艾哈德本月下旬会晤约翰逊总统时，将讨论驻西德英军的外汇费用问题。
波恩政府发言人在评论关于约翰逊总统写信给艾哈德和英国首相威尔逊建议就这个问题举行三方会谈的消息时，证实艾哈德收到了这封信。
艾哈德预定于九月二十六、二十七日访问华盛顿。

显示原版>>

Previous:美宣布十月、十一月征兵人数

Next:罗素热烈支持美公众给越人民援助 谴责美调查委员会众院非美活动的新暴行


富布赖特鼓吹使越战“逐步降级”

出版日期:1966.09.10
         期次:2991
         版次:4
         栏目:\[第四版]
文章正文:
【美联社百慕大汉密尔顿三日电】参议员富布赖特今天表示，美国应该“使”越南的“事情平静下来”。
这位参议院外交委员会主席说越南战争是“我们所打的最不得人心的一场战争。”他又说：
“我们应该使它逐步降级，并举行一次会议，取得某种折衷解决办法，以使杀戮停止下来。”
富布赖特说：“首先，到那里（越南）去不是我们的事情，但是现在我们既然已在那里，我们就必须使事情平静下来。”

显示原版>>

Previous:惠勒叫嚷要长期进行侵越战争

Next:美宣布十月、十一月征兵人数


关于用碳化钨加工钢铁

出版日期:1966.09.10
         期次:2991
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】香港《工商日报》八月二十二日报道：
英国发明了一种在钢铁上镶以碳化钨的新方法。在钢铁上镶以碳化钨的基本目的，在使制造出来的钢铁用具比较坚硬，其所制造出来的用具，虽然应用寿命实际上和一般用固体碳化物所制成者相同，但可以减低制造成本与重量，而且不会脆弱易破。
此法是使用一种钨、镍、铬与硼的化合物喷在钢铁上，并将其热至摄氏表一千度左右。

显示原版>>

Previous:日本建造二十万吨以上的船只

Next:日本研究给大理石染色


惠勒叫嚷要长期进行侵越战争

出版日期:1966.09.10
         期次:2991
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿一日电】美国参谋长联席会议主席惠勒将军一日提醒人们，在南越建成一个稳定的国家将需要若干年。
惠勒说，他肯定美国在越南的战争努力会获得成功，但是他又说，“战斗仅仅是越南问题中眼前的一个方面……要建设一个能自力更生和防御侵略性邻国的、稳定的国家，这个过程在战斗停止以后将继续很长时间。”
这位四星将军要求美国对南越的斗争要有耐心，他对退伍军人们说，他有时候怀疑“‘究竟有多少美国人认识到建成我们自己的国家费了多长时间。这是一个缓慢而痛苦的过程……。”

显示原版>>

Previous:美一城市黑人青年同警察展开搏斗

Next:富布赖特鼓吹使越战“逐步降级”


捷外长戴维对我进行攻击

出版日期:1966.09.10
         期次:2991
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社布拉格四日电】捷克斯洛伐克外交部长戴维今天在捷克斯洛伐克社会主义共和国国民议会外交委员会会议上说，美国在越南的侵略，是对世界和平最严重的威胁，是对国际法原则的粗暴破坏。在目前国际紧张局势日益尖锐的条件下，极其迫切地要求社会主义国家和整个国际共产主义运动在争取和平、反对世界反动派进攻的共同斗争中团结一致。
戴维说，中国共产党领导和中华人民共和国的政策在极大程度上妨碍国际共产主义运动和社会主义国家的团结。虽然中国宣传机构也谈论反对帝国主义的斗争，但是，它的攻击的主要目标是苏共和苏联。
戴维接着说，在同社会主义国家的关系中，我们的出发点是共同的意识形态和同样的社会制度所决定的基本利益和目标的一致，在遵循这样一点的同时，我们力求在为共同目标而进行的斗争中加强团结一致。

显示原版>>

Previous:诺沃提尼同培西会谈

Next:罗共代表团到蒙古


赖斯顿认为：美苏将在联大谋划签订「防止核扩散条约」

出版日期:1966.09.10
         期次:2991
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《纽约先驱论坛报》九月六日刊载赖斯顿从华盛顿发回的一篇报道，摘要如下：
这些年来，世界上的两大军事强国美国和苏联对于一场扩大的核武器竞赛的吓人恶梦，采取的行动真是少得可怜。
有重大利害关系的是一项国际防止扩散条约。
约翰逊总统在八月二十六日在爱达荷发表演说时，对达成防止扩散条约的前景说了这段话：
“这个条约将使签字国共同保证限制进一步扩散核武器，并且使所有国家有可能无所畏惧地不参加核武器竞赛……
对于以前相反的俄国态度，总统指出“有理由希望苏联同样想要扩大”核武器监督方面“协议的领域”。
约翰逊没有详谈苏联的主张。但是这里的人士的确看到有一些迹象表明苏联在探求折衷的条约措词。刚结束的十七国裁军会议进一步证明了美国和苏联长时期来第一次走上了同一个裁军轨道。当日内瓦会议这次闭幕时，有理由感到鼓舞，甚至有了新的信心。
人们认为，俄国在日内瓦没有同意达成条约，也许是因为他们同共产党中国的纠纷越来越激烈的缘故。但是华盛顿的一些官员认为，当裁军问题在本月联大的更广宽的讲坛内恢复讨论时，莫斯科可能同意一项折衷条约。
目前驱使两个核大国走同一方向的某些政治力量也会使苏美在裁军方面的态度突然转变。
红色中国的扩大中的核计划正在开始促使其他国家特别是日本、澳大利亚、印度想建立独立的核力量。因此，华盛顿和莫斯科在防止扩散条约方面等得越久，要防止世界上仍然有限的核俱乐部变得无法控制就越困难。因此，两大国在这个条约上的利益是共同的而不是矛盾的。

显示原版>>

Previous:毛泽东是当代最伟大的马克思列宁主义者

Next:苏《真理报》大肆鼓吹搞物质刺激


罗共代表团到蒙古

出版日期:1966.09.10
         期次:2991
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】蒙古《真理报》七日报道：由罗共中央委员、马拉穆列什州委第一书记乌格拉尔率领的罗共代表团，应蒙党中央邀请，五日乘飞机到达乌兰巴托。代表团是来交流党的工作经验的。
蒙党中央书记策·杜格苏伦到机场迎接，并在昨天接见了代表团。

显示原版>>

Previous:捷外长戴维对我进行攻击

Next:美刊谈日本造船业战后发展经过


罗素热烈支持美公众给越人民援助 谴责美调查委员会众院非美活动的新暴行

出版日期:1966.09.10
         期次:2991
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《国民前卫》周刊八月二十七日刊载英国哲学家伯特兰·罗素给该报写的一封信。全文如下：
我现在写信是为了对（美国）众议院非美活动调查委员会的最新暴行，即关于对艾伦博士，克雷布斯，鲁宾，蒂格和其他人对越南战争的立场进行调查，表示我的愤慨。在整个冷战中，该委员会作为美国政府最明显的反动工具已经留下了不光彩的纪录。在大多数的情况下，该委员会的成员是由一小撮继续使用他们的恐怖手段制止美国黑人参加选举的白人选举产生的。他们的注意力很容易被转移到越南战争上去。在他们看来，有什么比给种族侵略的受害者以人道主义的援助更为“非美”的呢？他们决定要调查对民族解放阵线和越南民主共和国的医药援助，这反映了他们在面对着那些明确表示要同越南人民的斗争紧密相连的富有勇气的人的时候是多么胆怯。
我一向热烈支持向越南人民提供医药援助，而且我认为，蔑视非美活动调查委员会的无耻攻击的最好办法，就是加倍努力地送去这种援助。当美国加紧轰炸越南和增加地面部队人数的时候，应该作出相应的积极努力来封住那些有效地向这一疯狂的和野蛮的政策挑衅的人之口。同样，在黑人运动清楚表明他们不愿同越南人民作战的时候，这就甚至更加激怒从华盛顿策划这一战争的种族主义者和战犯。传票仅仅是一个更为广泛的镇压运动的开始。
那些接到传票的人是为美国人民的良心说话的。把他们戴上“非美”的帽子是一个可悲的讽刺。希特勒曾使用中伤的“非德”罪名来对付那些反抗烧死犹太人的人们。我们必须竭尽全力暴露越南战争的性质，我们也必须保护那些因这样做而受攻击的人。越南的游击队员是为正义而战的世界战士。那些同他们紧密站在一起的西方人士也必定会得到我们的充分尊重和最有力的支持。
伯特兰·罗素

显示原版>>

Previous:艾哈德在挪威瑞典活动后回到波恩


毛泽东是当代最伟大的马克思列宁主义者

出版日期:1966.09.10
         期次:2991
         版次:3
         栏目:\[第三版]
眉题:乌拉圭左派革命运动执委会发表声明赞扬我文化大革命
副题:中国文化大革命对世界作出重大贡献
文章正文:
【本刊讯】蒙得维的亚七日消息：乌拉圭左派革命运动执行委员会就中国无产阶级文化大革命发表一项声明，摘要如下：
（一）当前中国无产阶级文化大革命引起了一系列刻薄的反映、诅咒、嘲笑和“痛苦”的担心。所有的革命都有使其敌人感到恼火和不安的现象。在革命所赋予的任务的推动下，作为革命动力的人民群众，既不能按形式主义行事，也不能在老朽的自由主义者的需要面前停步沉思。
对马克思列宁主义者说来，事实在根本上是很清楚的。这一社会主义文化革命标志着当前中国经历的革命进程。这是社会主义革命结束一个阶段而转入另一更先进阶段的一个质的飞跃，在这个新阶段中，将要消灭中国社会尚存的所有资产阶级和其他剥削阶级的残余思想、风俗、习惯和道德。是一次改造亿万男女的思想、把马克思列宁主义变为全中国的世界观的一次真正的深刻的意识形态的革命。这是一项巨大的、历史性的和空前未有的任务。
（二）哪一个阶级取得胜利的问题，贯穿了整整一个历史时期，我们应该用几十年的时间来计算，而不能一天两天就得到解决。只有在一个真正的马克思列宁主义的党的领导下，在马克思列宁主义革命理论的教育下，以建设社会主义为方向，自力更生，并相信世界各国人民反对帝国主义的革命斗争的人民群众，才有条件捍卫自己的政权和防止资本主义的复辟。无产阶级文化革命，是中国无产阶级专政政权找到的达到这些目的一种方式。
（三）当前的文化革命的锋芒所向，就是要摧毁滋长修正主义的思想基础。修正主义并不是一种偶然的、孤立的、自发的现象，不是某些个别人蜕化的产物。相反，它是具体的主客观条件造成的。现有的一些社会主义社会的变质，修正主义集团的篡夺政权（如南斯拉夫、苏联等），社会主义向资本主义的逐步演变，是理解中国开展的这场意识形态革命斗争的关键的一点。中国共产党同志们通过这场革命，正在作出一个保证，保证在他们的社会主义国家消灭修正主义，保证在中国不会有资本主义复辟的物质和思想的基础。这是对于世界革命向前发展的一个至为重要的贡献。这是社会主义建设的一个新阶段，是值得正确研究和衡量的。
（四）在当前的无产阶级文化革命中，我们第一次看到广大工农群众提高到能够辩证地理解自然、社会和意识形态的发展过程。但是，中国工农群众用以从他们日常工作的事物和工具中发现唯物辩证法的那种饱满精神，却遭到了帝国主义者、寡头分子、修正主义者和各种各样的机会主义者的嘲笑、讥讽、辱骂或蔑视。资产阶级和小资产阶级、小知识分子和大知识分子、苏联修正主义培植的为资产阶级议会道路而出卖自己的官僚们嘲笑这种群众活动。他们对劳动人民的智慧能力轻视到如此地步，竟然以粗野的咬文嚼字来讥讽牺牲自己的安全和舒适来帮助各国人民反对美帝国主义斗争的中国工人和农民。
这些人死抱着资产阶级思想不放。他们对于群众运动充满着恐惧和偏见，认为马克思—列宁主义对于初学者来说是形而上学。这些人能够背诵所有名著，熟悉马克思、恩格斯和列宁，可是他们决不会领会唯物辩证法的实质，当然他们也不会知道把唯物辩证法运用到具体问题上去。我们认为，“受人瞧不起的”中国养猪饲养员和理发师是真正的马克思列宁主义者，他们比这些人要无限高明。
（五）中国目前的无产阶级文化革命，把加强和提高马克思列宁主义的理论提到了首位。中国共产党四十多年的革命斗争经验、胜利的社会主义建设以及从无产阶级革命和民族解放中产生的无数问题，都由毛泽东同志作了权威的总结。修正主义者和其他机会主义者攻击毛泽东同志，目的是为了诋毁马克思列宁主义，这也就是同帝国主义采取“联合行动”。毛泽东同志是当代最伟大的马克思列宁主义者。
（六）目前的无产阶级文化革命是由毛泽东主席领导的共产党推动的。它是符合党在这个社会主义革命阶段中的总路线的。它继续贯彻了马克思列宁主义的群众行动路线。中国共产党把无产阶级文化革命的领导同群众的广泛创议和谐地结合一起，并且鼓励群众在这个伟大的革命运动中自己“教育”自己。只有托洛斯基分子才别有用心地把工农群众同中国共产党对立起来，妄图私自贩卖他们已经僵化了的在任何地方任何时间都把群众和党对立起来的观点。
（七）中国目前的无产阶级文化革命是全世界范围内的无产阶级革命和民族解放（运动）发展的最重要的一个方面。客观条件已经使中华人民共和国和中国共产党成了当代革命运动的先锋。国际共产主义运动在发展，革命在深入，无论是屠杀各国人民的美帝国主义者，还是以苏联（领导）集团为首的现代修正主义者的不可告人的阴谋诡计，都无法阻挡住这股巨大的洪流。
（八）这些论点综合了左派革命运动执行委员会对目前正在中国进行的社会主义文化革命所作出的初步分析。
这个丰富多采的运动的最重要的内容都已经提到了，运动对全体马克思列宁主义者和真正的革命者来说都是大有教益的。
执行委员会在考虑了问题的这些方面之后，作出了以下的决议：
一、支持中国共产党和广大工农群众在目前的社会主义文化革命中的斗争；
二、由于考虑到这个问题的重要性，责成左派革命运动的宣传委员会编写分析这个问题的公开材料，作为群众教育和讨论的文件；
三、广泛地宣传中国共产党中央委员会八月八日通过的关于无产阶级文化大革命的决定，以此作为对付帝国主义和修正主义者的造谣欺骗的具体的斗争方式。

显示原版>>

Previous:中东社传阿弗拉克等已被捕

Next:赖斯顿认为：美苏将在联大谋划签订「防止核扩散条约」


毛主席语录

出版日期:1966.09.10
         期次:2991
         版次:1
         栏目:\[头版]
文章正文:
我们正在做我们的前人从来没有做过的极其光荣伟大的事业。 我们的目的一定要达到。 我们的目的一定能够达到。 中华人民共和国第一届全国人民代表大会第一次会议开幕词

显示原版>>

Next:亚非著名法律工作者维扬托称赞说：中国文化大革命是毛主席的伟大创举


美刊谈日本造船业战后发展经过

出版日期:1966.09.10
         期次:2991
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【合众国际社华盛顿八月六日电】一九四五年十一月，麦克阿瑟将军下令战败国日本的一度骄傲的造船商，他们必须限于建造渔船，每年的总吨量只能是十五万总吨。
去年，日本一家造船厂把一艘十五万吨的油船“‘东京丸”下水，这是海洋上最大的商船。今年十一月，上述这家造船商石川岛播摩重工业公司预期将把二十万零五千吨的油船“出光丸”下水。
本月的《美国海军研究所公报》，介绍了日本造船业从第二次世界大战的废墟中上升为世界最大造船国的经过。
文章作者是《日本航运和造船杂志》主编千早正隆和前日本海上自卫队司令中山定义，他们认为他们的同胞取得造船工业第一位的原因是由于努力工作、提高生产率、技术先进，还有人们不大知道的事实是，大多数日本造船厂在盟国的轰炸后几乎都完整无损地保存下来。
文章说，虽然附近的地区都挨了盟国的炸弹，但是没有受炸的造船厂的大多数基本工作人员都活着，采用了迅速进行的战争时期生产方法。
作者继续说，盟国占领的限制后来逐渐放宽，到一九五二年时，日本的造船厂总共生产出六十万八千总吨的船只。
一九五二年，纽约的全国散装货船公司开始在前日本海军造船工厂吴港，迅速连续地建造大型油船和散装货船。
该造船厂利用装配线的方法和大的预制结构段，在建造大型油船方面跃居到世界第一位。
日本造船商立即把这种技术补充到他们的已经很丰富的知识中去，并且永不向后看。到一九五六年时，日本已超出英国成为世界上的主要造船国。
据千早正隆和中山定义说，到一九六五年时，日本造船商造出了五百三十六万三千二百三十二总吨的船，占世界市场的百分之四十三点九。在去年年底时，日本手头已有一千多万总吨的订货。

显示原版>>

Previous:罗共代表团到蒙古

Next:日本建造二十万吨以上的船只


美刊透露：美加紧策划使侵越战争进一步“升级”

出版日期:1966.09.10
         期次:2991
         版次:2
         栏目:\[第二版]
副题:说侵越美军增至四十万后可能在十七度线以北登陆
文章正文:
【本刊讯】美《新共和》十日一期（提前出版），发表纽约大学国际关系特邀教授戈尔茨坦写的一篇题为《如何打赢战争》的文章，摘要如下：
在今天，对于越南战争今后的发展，可以作些什么样的合理的预言呢？看来，政府坚决要取得朝鲜式的解决办法，以十七度线为界，把南越同北部的共产党邻居明确地隔离开来。这样，可以使南部的民族解放阵线得不到来自河内的供应品和援军。美国部队可以为阮高其政权最后肃清民族解放阵线在南部的残余势力。
……像在第一次世界大战中一样，在西部战壕中经过持续不断的战役以后，需要采取戏剧性的迂回行动或侧翼升级，以作为“胜利”的战略。麦克阿瑟在朝鲜仁川港的登陆就是找到了这种战略，这几乎是结束一场没完没了的战争。在十一月的选举以后，约翰逊总统将会感到自由得多，可以采取这种行动。
在美国十一月的选举以后，参谋长联席会议肯定会要求进一步升级。
一旦在越南的美军超过在十二月份增至四十万的目标，就可能认为有可能把在南方的越共包围起来，做法是在十七度线以北一百英里的地方攻入北越。采取这样一个行动要冒的风险将是很多的……但是美国所可能采取的任何其他战术，都远远比不上包围行动那么重要或有效。如果认为总统和参谋长们现在都正根据这些方针来进行紧急计划工作，这决不是不可能的。

显示原版>>

Previous:美刊透露：美军事头子主张对越南北方发动地面进攻

Next:奈温抵美并开始同约翰逊会谈


美刊透露：美军事头子主张对越南北方发动地面进攻

出版日期:1966.09.10
         期次:2991
         版次:2
         栏目:\[第二版]
副题:约翰逊担心遭到中国的“干预”，还未作出进攻越南北方的决定
文章正文:
【本刊讯】美《新闻周刊》九月十二日（提前出版）刊载一篇题为《升级：私下的谈论》的文章，摘要如下：
……关于对北越发动地面进攻的可能性的私下交谈越来越公开反映出来了。
五角大楼中的一些人私下说，在大大增加了在越南的地面部队以后，美国将能在一举进攻时加强攻势、减少最后的整个伤亡人数和使战争更快地结束。其中有人还强烈地感到，如果进攻北越，将有助于使胡志明总统清醒过来，不再像他现在那样明显地认为，只要他坚持的时间够长的话，国内的政治压力将会迫使美国撤出越南。
虽然一些超级鹰派人物大胆地建议直接进攻北越的河内—海防地区的那个地带，但是同样赞成发动进攻的军官中的大多数人却满足于做比这温和得多的事情。谈得最多的可能的进攻地点及对其进攻的战略理由如下：
一、荣市，十七度线以北一百二十五英里的一个重要交通和工业中心。如果占领了荣市，就可以堵住共产党通过木嘉山口和那比山口渗入南越的物资和人员并切断第一号路线，即北部进入非军事区和南部的主要沿海路线。
二、清化，荣市以北七十五英里。清化是位于红河三角洲外面的北越唯一的大城市，它是进入北越的暴露在外面的南部狭长地带的通道。
三、巴屯，十七度线以北六十三英里。如果在这里建立一个滩头堡，盟国部队就很容易进攻木嘉山口。
但是，即使在职业军人中间，在军事上是否需要大量增加兵力和入侵北方的问题上，意见有尖锐分歧。
但是，归根结蒂，使战争再来一次大规模升级是否明智，这个决定要由林登·约翰逊作出。从各方面看，总统不赞成入侵北方或者进一步大量增加美国部队。他持这种态度的一个理由是，这两个行动中的任何一个行动都需要大量增加军队，这样就得使美国处于真正战争基础上。也许更重要的是，约翰逊深深意识到，这种行动会冒这样的危险，就是惹得共产党中国干预越南。这一切是否意味着美国入侵北方的可能性非常小呢？大多数了解情况的华盛顿人都认为，美国政府准备固守以进行一场艰苦的消耗战。但是只在两年前，美国会把大量地面部队投入一场亚洲战争的前景，看来同目前会入侵北方的前景一样遥远。刚在今年三月，美国参谋长联席会议主席惠勒由于建议美国开始轰炸北越油库而遭到训斥。事实上，使一些研究战略的文官感到不安的是，如果战争继续拖下去而看不到尽头，胡志明作出的美国国内将在政治上产生严重反应的这一预测可能成为事实——一个重大的不同点是约翰逊总统将不是撤出越南，而是觉得必须采取他目前所拒绝的那些军事捷径。

显示原版>>

Previous:恰范攻击我文化大革命

Next:美刊透露：美加紧策划使侵越战争进一步“升级”


美宣布十月、十一月征兵人数

出版日期:1966.09.10
         期次:2991
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿七日电】美国国防部七日宣布要在十一月份征兵四万三千七百人，十月份的征兵数增加到四万九千二百人（比原来宣布的数字多了三千人）。
国防部还说，入伍标准将在十月十日起降低，以执行国防部长麦克纳马拉要在今年训练四万名在过去说是不合格的人的计划。朝鲜战争期间征兵最多的月份是八万人。十月和十一月征召的所有人员都将分配给陆军。五角大楼说，预料十二月征兵人数将大量减少，那时陆军的训练活动「按计划将避免使新入伍的人在假期内进入现役」。
本月份征兵总数是三万七千三百人。九月份的征兵数字也曾作了更改，比上月所宣布的数字增加了六千人。

显示原版>>

Previous:富布赖特鼓吹使越战“逐步降级”

Next:艾哈德在挪威瑞典活动后回到波恩


美一城市黑人青年同警察展开搏斗

出版日期:1966.09.10
         期次:2991
         版次:4
         栏目:\[第四版]
副题:他们把市长打翻在地，并推倒一辆警察的汽车
文章正文:
【合众国际社佐治亚州亚特兰大六日电】大约二百名黑人青年，在学生非暴力协调委员会的鼓动下，今天下午骚乱了大约二十分钟，袭击警察，并把吁请保持和平的市长打翻在地上。
警察在骚乱者头上朝天开枪，最后终于制止了投掷石块和瓶子的局面，恢复了表面的秩序。
可是，那不听话的人群继续增多，大约有六百人拥塞在街道上。在那里伊凡·艾伦市长设法同他们讲道理。
市长爬到一辆小汽车的顶上吁请保持秩序，但是一个黑人跳到旁边一辆小汽车的顶上，带领大家呼喊要求“黑人权力”。
在这时候，群众涌向艾伦所站的汽车，把他打翻在地上。但是艾伦显然没有受到伤害，又爬回车顶，设法继续讲话。
这场骚乱是由于警察在当天早些时候打伤了一个黑人偷汽车嫌疑犯而触发的。
在这场殴斗的高峰时刻，黑人青年推翻了一辆警察的汽车，并企图推翻两辆警车。
一些黑人青年拿着大棍棒。另一些人向警官们密如雨注地投掷石块和瓶子，打中了其中几个。
白人警官的到场激怒了这些青年人，他们开始叫喊“打死这些新来的狗娘养的，打死白人警察。”
【美联社佐治亚州亚特兰大六日电】警察发射催泪瓦斯来驱散大约五百名黑人，这些黑人今天涌到大街上抗议警察开枪射击一名黑人。
在这批人打了大约两个小时后，事情恶化了。当若干名警察逮捕那黑人时，一些群众涌向那些捕人的警官。他们向警察投掷瓶子和石块。然后施放了瓦斯，黑人逃散。
【合众国际社佐治亚州亚特兰大六日电】好战的学生非暴力协调委员会领导人站在殴打的最前列。
桑德斯州长出动了州的骑警帮助当地的警察。所有下了班的市警察都被召集起来去帮助对付这次种族骚乱——这是这个进步的南方城市在现代所曾经历的最严重的事情。
【美联社阿肯色州卡明斯监狱农场五日电】州警察今天用催泪性瓦斯和开枪射击，来驱散卡明斯监狱农场的一百四十四名囚犯举行的静坐罢工。
在这些罢工者中间有一百零二名黑人囚犯和四十二名白人囚犯，星期一（五日）受到皮鞭抽打的十个人都是黑人。

显示原版>>

Previous:日本研究给大理石染色

Next:惠勒叫嚷要长期进行侵越战争


缅新闻代表团长谈访华观感

出版日期:1966.09.10
         期次:2991
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港七日消息：缅甸新闻代表团团长丁吞中校七日在此间对记者说，代表团在访问中国期间对红卫兵的革命行动「有深刻的印象」。
他说，「红卫兵是一个全国性的大运动，是一个很好的主意。很幸运，这时候我们刚好在中国。从北京到广州，我们看到千千万万个红卫兵，他们很年轻、热情、充满活力，激动地高呼毛主席万岁！」
他说，红卫兵并不是被人驱使上街的，西方通讯社的报道「不符合事实，它们并没有记者在场」。他还引用毛主席的话说，「被敌人反对是好事而不是坏事。」

显示原版>>

Previous:《巴西日报》全文刊登中共十一中全会公报

Next:也门人士赞扬我经济繁荣


奈温抵美并开始同约翰逊会谈

出版日期:1966.09.10
         期次:2991
         版次:2
         栏目:\[第二版]
副题:合众社说会谈可能谈到了越南问题和中美关系
文章正文:
【美联社纽约七日电】缅甸国家元首奈温七日从伦敦到达纽约，受到秘书长吴丹的欢迎。奈温同吴丹会谈了大约十五分钟。
【合众国际社华盛顿八日电】中立主义的缅甸的革命委员会主席奈温将军和约翰逊总统今天在白宫内会晤了一个多小时。
这是他们两人预定要举行的两次正式会谈中的第一次。白宫官员们说，对于这次讨论的情况，将不作背景性的情况简报。
很可能奈温和约翰逊谈到了美国卷入南越的问题和美国与共产党中国的关系问题。奈温去年曾访问过共产党中国。
【美联社华盛顿八日电】约翰逊八日欢迎缅甸国家元首奈温将军，并且说，美国在东南亚的目的是使所有国家“和平地发展……而不受外来干涉或侵略。”
总统在白宫的草坪上举行正式欢迎仪式和军事检阅。
奈温在致答词中说，他将同总统和美国其他领导人进行的讨论将使人们“更深地了解美国领导人对重要国际问题所采取的立场”。他说，“我们当能加强彼此的了解和理解，从而使两国的友好关系和合作得到加强”。
他说，缅甸和美国之间没有什么问题要来解决，两国的关系的特点是相互尊重、友好和了解。他说，“我们缅甸人认为，这种关系的发展不仅符合有关国家的利益，而且对国际协调与稳定的事业也是有利的。”
约翰逊热烈地欢迎奈温，他宣称，美国了解他的独立的不结盟的外交政策。他说，“你们的观点和意见在这里是受到重视的。”
【合众国际社华盛顿八日电】奈温将军今天对约翰逊总统说，他的具有战略重要性的东南亚国家将坚持奉行它的不结盟政策。
奈温是在白宫内为他举行的一次小规模晚宴上说这话的。
这位将军说，缅甸一直谋求在“平等和互不干涉内政的互相尊重”的基础上同一切国家建立关系。

显示原版>>

Previous:美刊透露：美加紧策划使侵越战争进一步“升级”

Next:奈温还将访问日本和泰国


奈温还将访问日本和泰国

出版日期:1966.09.10
         期次:2991
         版次:2
         栏目:\[第二版]
文章正文:
【路透社仰光六日电】缅甸革命委员会主席奈温将军从明天开始对美国、日本和泰国进行正式访问。
奈温将军目前在伦敦医疗。。
消息灵通人士说，这位将军在同美国、日本和泰国领导人会晤时将讨论当前国际问题和这些国家之间的关系。

显示原版>>

Previous:奈温抵美并开始同约翰逊会谈

Next:西贡二百佛教徒绝食抗议伪选


诺沃提尼同培西会谈

出版日期:1966.09.10
         期次:2991
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社布拉格七日电】应捷克斯洛伐克共产党中央委员会邀请来到捷克斯洛伐克的、以总书记维勒·培西为首的芬兰共产党代表团，今天访问了捷克斯洛伐克共产党中央委员会。并且举行了会谈。参加会谈的有捷共中央第一书记安托宁·诺沃提尼、捷共中央书记弗拉基米尔·考茨基和捷共中央国际部部长奥德济赫·卡德尔卡。

显示原版>>

Previous:苏《真理报》大肆鼓吹搞物质刺激

Next:捷外长戴维对我进行攻击


恰范攻击我文化大革命

出版日期:1966.09.10
         期次:2991
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《印度快报》五日报道，印度国防部长四日说，席卷中国的文化革命意味着「毛（泽东）的追随者将对世界采取更加好斗的态度和更具威胁性的军事姿态」。
他说，不应当用「谁继承毛泽东」这个通常提出的典型政治问题来估计文化革命的意义。应当对这个问题作更深刻的研究。

显示原版>>

Previous:也门人士赞扬我经济繁荣

Next:美刊透露：美军事头子主张对越南北方发动地面进攻


日本建造二十万吨以上的船只

出版日期:1966.09.10
         期次:2991
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《商业周刊》四月十六日报道：
只不过几年前，五万吨的船已经是相当大的，当时油船的大小的限度是十万载重吨。由于造船工艺方面的进步
——例如一面焊接船只的钢板——和有了更大的船坞，昨天的标准已经过时了。
最近几个月，日本已有四家造船厂启用了可以造二十万吨的船的船坞。本周，日立造船公司完成了它的建造二十五万吨的船的船坞。另一家日本造船厂在明年将建成一个造二十五万吨的船的船坞。日本造船商们一致认为，在目前造三十万吨的油船是可行的，并且将在八年内建成。有些人说，关于油船的大小，在理论上已不再有限制。
目前在海上行驶的最大的油船是十五万载重吨的“东京丸”，是石川岛播摩公司今年年初下水的。它可以运载一百二十万桶原油。石川岛播摩公司将于今年十一月建成一艘更大的油船，二十万零五千载重吨的“出光丸”。
要买大船的明显原因是，那种十五万到二十万吨级的油船载的货多，可以少跑几趟，成本比五万吨的船低。例如，用“东京丸”运原油的费用约为美元一元七角一吨，而七万载重吨的船则为美元两元。但是只有少数深水港可以容纳十万或十万吨以上的油船，而且只有为数很少的港口有近海输送管线和足够的储油罐。

显示原版>>

Previous:美刊谈日本造船业战后发展经过

Next:关于用碳化钨加工钢铁


日本研究给大理石染色

出版日期:1966.09.10
         期次:2991
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】蒋帮《自立晚报》八月十八日报道：
日本山口县窑业试验所曾研究大理石染色方法，已获成功，现正申请专利权。该试验所研究的大理石染色方法，并不是表面的着色，而是可浸透到大理石的内部。颜色的种类，可分为赤、青、绿、紫、灰等，可使用染剂自由染色。

显示原版>>

Previous:关于用碳化钨加工钢铁

Next:美一城市黑人青年同警察展开搏斗


日本驻京记者评论说：中国文化大革命是历史上的独特尝试

出版日期:1966.09.10
         期次:2991
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《东京新闻》九月一、二日刊登了该报驻北京记者伊藤评论我文化大革命的文章，总标题是《毛泽东路线向前猛进》，副标题是《触及灵魂的革命；相信群众，大胆的群众路线；斩断修正主义的根子》。摘要如下：
红卫兵从上个月二十日起展开了惊天动地的激烈行动。它给共产党中国的文化革命带来了新的局面。
共产党中国的文化革命，是一个远远超过世界的推测的深刻而广泛的巨大运动。它已经超出文艺整风的概念，正给共产党中国的领导体制，政治、经济和外交的动向，甚至人民生活带来决定性的影响。
通过这个巨大运动——毛泽东的道路，共产党中国将走向何方？这是看准今后国际形势动向上最重要的关键。这样说是不过分的。
共产党中国的文化革命，尽管冠以“文化”之名，实际上不局限于文化，而包括了过渡时期的社会主义革命的“全部内容”。换句话说，它是毛泽东式的社会主义建设方式。
这个革命的本质是彻底的反对修正主义。它的方法是，依靠群众路线，自下而上地进行。
在北京的苏联人都抱怨说：“毛泽东把我们比美帝国主义更当作眼中钉。”
目前进行的文化大革命继承了一九五七、五九两年的斗争的性质，并且有彻底完成那两年的斗争的任务。此外还要改革旧思想、旧文化、旧风俗、旧习惯这些社会的上层建筑，所以具有更新的意义和使命。
文化革命被称作“触及人们灵魂的革命”，因此好象已经有一个宏伟的计划。
红卫兵甚至干预人们的穿着，提出批评。要干净彻底地改造地主、富农、反动缺德的右派和旧资本家的文化革命本身，已经是世界史上独特的尝试。而毛泽东则还起用十几岁、二十几岁的青少年来拔尽修正主义的根子，甚至要挖出它的种子。
毛泽东依靠农民，以农村为根据地，通过武装斗争取得了政权，为社会主义运动史增添了新的经验。
而动员全体革命群众来挖掉人民内部的修正主义因素的群众路线方式，大概会成为今后“过渡时期理论”中重要的讨论对象。
但是，如果相信群众却又对统治群众没有自信，那就不可能动员群众，把武器分给群众建立民兵。目前，在中共党内好象也有人害怕群众的谴责，不敢为了彻底进行文化革命而动员群众。但是，毛泽东始终一贯不变的思想是，右派信不过，群众信得过。
目前进行的文化革命，一方面是贯彻各项反对修正主义的政策，同时显然是争取恢复大跃进。总之，不妨说，文化革命的经济意义是，在穷生活下靠自力更生加速经济建设。
但是，到将来，生活水平随着生产发展而上升，怕有修正主义再度萌芽的危险。可以认为，叫人民过艰苦朴素的生活，靠这样来防止修正主义的想法，不会是根本解决问题的办法。因此，共产党中国今后也一定要继续进行“文化革命”，从这次文化革命的经验来看，如果不同时采取坚决的措施，现实的效果好象是不大的。
这样，提高生活水平和抑制修正主义的文化革命今后将交错进行下去。在这个过程中，会发生什么事情，这恐怕可以说，不到那个时候是得不出文化革命的结论的。

显示原版>>

Previous:亚非著名法律工作者维扬托称赞说：中国文化大革命是毛主席的伟大创举

Next:英报就王国权大使的发言发表述评：“中国的攻击使美国震动”


日法务省策划阻挠日青年来华参加大联欢

出版日期:1966.09.10
         期次:2991
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】东京八日消息：
据《朝日新闻》今天报道，日本法务省倾向于不批准日本青年参加第二届日中青年友好大联欢。
报道说，法务省的理由是：
一、对于这次的大联欢，中国方面负担了大部分经费，因此，中国方面要向日本青年进行政治教育的色彩强烈。
二、去年参加了第一届大联欢的日本青年中有很多人回国以后主张中国的革命方式，并且从事着反对日本政府的政治活动。
三、中国正在进行文化大革命，目前的政治局势，对于日本青年参加大联欢不妙。
报道说，法务省估计到本月二十日左右，接受邀请的日本四十六个团体、八百名青年将全部向日本政府提出申请，因此想在那个时候，再同外务省、内阁官房进行协商，以便最后决定不批准日本青年参加大联欢。

显示原版>>

Previous:英报就王国权大使的发言发表述评：“中国的攻击使美国震动”

Next:《巴西日报》全文刊登中共十一中全会公报


苏《真理报》大肆鼓吹搞物质刺激

出版日期:1966.09.10
         期次:2991
         版次:3
         栏目:\[第三版]
副题:胡说“建设不能靠群众的革命热情”
文章正文:
【合众国际社莫斯科七日电】（记者：夏皮罗）北京之外最权威的共产党报纸今天驳斥了中国提出的“革命战争”的理论。《真理报》重申了亲苏的共产党长时期以来就声明的信条：革命是不能输出的。
《真理报》显然是在回答中国提出的世界共产党采取战斗性的行动以便用武力推翻资本主义的号召，它引用列宁谴责托洛茨基要在国外推动革命的要求。《真理报》的长篇文章写道，“左的共产党人的立场和托洛茨基及其追随者的立场是要冒险地把所谓的反对世界资产阶级的革命战争强加在苏俄身上”。今天《真理报》文章的作者阿尔巴托夫说，这是坏的马克思主义和更坏的列宁主义。
《真理报》进一步反驳中国关于共产党国家有促使其他国家革命的义务这一论点。
《真理报》说，社会主义国家对于促进世界革命可以作出的主要贡献是对其他党和国家奉行成功的经济政策。虽然这些主张对好斗的中国人来说是些咒诅，但是俄国人多年来一直在鼓吹这些主张。
《真理报》说：“这不是一种策略，而是原则问题。”《真理报》在进一步阐述苏联是怎样在不诉诸战争或在国外煽动革命的情况下促进了共产主义事业的时候说：
——苏联的存在及其成就改变了世界力量对比。
——苏联已能够在经济上和政治上帮助其他社会主义国家和发展中的国家。
——甚至苏联的错误对于现在其他社会主义国家和将来的社会主义国家都有益处并能使它们避免某些陷阱。
《真理报》还间接指责了中国“教条主义者”，它反击了他们的这一指责，即：俄国人正在变成“资产阶级”，因为他们对物质福利和较高的生活水平感兴趣。
《真理报》说，“人们不能永远依靠群众的革命热情和国际主义”。
该报说，“人们要在不提高生活水平的情况下又同时成功地建设经济只能是一个短期的事情”。

显示原版>>

Previous:赖斯顿认为：美苏将在联大谋划签订「防止核扩散条约」

Next:诺沃提尼同培西会谈


外电报道：叙利亚政府宣布实行宵禁并封锁叙黎边界

出版日期:1966.09.10
         期次:2991
         版次:2
         栏目:\[第二版]
文章正文:
【法新社大马士革八日电】大马士革电台宣布，叙利亚今晚爆发了“叛乱运动”，叙利亚武装的工人民兵“在采取行动来粉碎它”。
叙利亚左派复兴社会党政权在当地时间十八时颁布了实行全国性的宵禁，封锁了同黎巴嫩的边界，电台呼吁群众给予支持。
这个危机是在政权领导人星期二宣布粉碎了一次未遂政变以后两天发生的。
大马士革电台说，“工人民兵”的“最高司令部”发表的公报说，工人民兵在“担负起它保卫革命的义务，并在粉碎反革命分子”。
“最高司令部”说，复兴社会党领导人指示它“扑灭右派分子拉扎兹·阿弗拉克和比塔尔”。
就在宵禁实行以前九十分钟，工会总联合会在大马士革举行了一次群众大会。
发言人谴责最近的政变尝试以及“帝国主义和反动派阿拉伯人对叙利亚革命政权的阴谋”。
在宵禁一实行以后，大马士革电台就开始广播许多军乐和爱国歌曲，当中穿插对政权表示支持的公报和声明。
【法新社开罗八日电】大马士革电台今晚呼吁叙利亚武装部队联合起来以便粉碎反动势力和叛乱。
与此同时，大马士革电台广播了叙利亚复兴社会党地区领导机构发表的一项公报。
中东通讯社收听到的这项公报谴责了反动势力企图阻挡叙利亚的进步和革命力量前进的道路。
公报号召全体叙利亚人在粉碎所有的冒险者时要紧密团结并支持“前卫队”。
它呼吁人民大力支持“决定性的战争”，以便消灭“颠覆分子”，“巩固革命、自由和社会主义”。
【法新社大马士革九日电】叙利亚政府在今天清晨宣布，它已经完全控制这个国家，就在这几小时以前，它曾宣布爆发了一场“叛乱运动”，工人民兵“正采取行动去粉碎它”。
扎因总理在清晨呼吁保持平静。

显示原版>>

Previous:英《金融时报》报道：南越人民对伪选普遍冷淡

Next:中东社传阿弗拉克等已被捕


西贡二百佛教徒绝食抗议伪选

出版日期:1966.09.10
         期次:2991
         版次:2
         栏目:\[第二版]
副题:释善豪指责傀儡集团实行法西斯统治
文章正文:
【路透社西贡八日电】二百名和尚今天开始举行七十二小时的绝食，以抗议将于星期日举行的全国选举。
这些和尚指责这次投票是骗人的和反民主的，他们希望全南越的佛教神职人员仿效他们的绝食。
佛教联合会要求抵制这次投票，观察家们认为，这次绝食是为了使这次选举遭到失败的最后努力。
【路透社西贡四日电】南越佛教联合会代理主席今天指责这个国家的领导人奉行希特勒的政策。
释善豪在接见记者时说，国家元首阮文绍和总理阮高其对南越人民实行了独裁统治。
他还说：“他们的哲学和行动看起来很象希特勒的哲学和行动。
“他们可以逮捕他们想逮捕的任何人，现在有三千多名世俗佛教徒和二百名和尚未经审讯就被关在狱中。”
这个以其极端反政府观点而著称的僧侣说，政府领导人提出的进攻北越的主张使人想起纳粹独裁者的策略。
他在评论美国人驻扎在越南一事时说：“我们希望美国人在战场上作战，以便制止共产党人进入南越，但是他们不应当参与政治活动。”

显示原版>>

Previous:奈温还将访问日本和泰国

Next:英《金融时报》报道：南越人民对伪选普遍冷淡


亚非著名法律工作者维扬托称赞说：中国文化大革命是毛主席的伟大创举

出版日期:1966.09.10
         期次:2991
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】科纳克里八日消息：亚非法律工作者会议执行委员会常设书记处成员维扬托今天在科纳克里接见新华社记者时说：“中国的无产阶级文化大革命是世界文化史中的重大事件。这一革命是毛泽东主席的一个伟大创举，是他的伟大思想的另一个胜利。”
维扬托说：“中国目前进行的无产阶级文化大革命是其他社会主义国家从未进行过的。这一革命肯定会对中国和世界的未来产生不可估量的巨大影响。”
这位著名的亚非法律工作者接着说：“目前在中国大力进行的无产阶级文化大革命，将不仅从根本上消灭封建主义和资产阶级的旧思想、旧文化，而且也将粉碎现代修正主义者的一切阴谋诡计，这些现代修正主义者一贯千方百计地以他们的反动的思想来影响各国人民，以便能够为资本主义的复辟打开大门。”
维扬托指出：中国的无产阶级文化大革命将使中国人民进一步革命化，在社会主义建设方面实行更大的跃进。他强调指出：在这一伟大的革命中，无产阶级的、马克思列宁主义的意识形态将在中国更加巩固，修正主义的根子将被挖掉。因此，资本主义的复辟将成为不可能的事。
维扬托说：“毛泽东主席是当代伟大的革命领袖，是世界各国人民争取解放的伟大舵手。毛泽东思想是马克思列宁主义创造性的、全面的新发展，是当代马克思列宁主义的顶峰。”
维扬托说：“在毛主席英明天才的领导下，中国人民正沿着无产阶级文化大革命的广阔道路前进，中国人民无疑将取得最后胜利。”

显示原版>>

Previous:毛主席语录

Next:日本驻京记者评论说：中国文化大革命是历史上的独特尝试


也门人士赞扬我经济繁荣

出版日期:1966.09.10
         期次:2991
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】萨那五日消息：访问过中国的也门商人阿卜杜勒·卡菲·苏菲安五日对新华社记者说，「在毛主席领导之下，中国的经济正一天一天地繁荣昌盛，中国人民的生活正在日益改善」。
他又说，「中国的市场是兴旺的。你所需要的任何商品从中国的市场上都能买得到。所有商品都是中国人民生产的，数量多而质量高」。
他还说，「所有访问过中国的人都荣幸地看到，中国人民不但是勤劳的人民。他们还是保卫革命果实的战斗性的人民」。

显示原版>>

Previous:缅新闻代表团长谈访华观感

Next:恰范攻击我文化大革命


英《金融时报》报道：南越人民对伪选普遍冷淡

出版日期:1966.09.10
         期次:2991
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《金融时报》八日刊登了该报驻东南亚记者所写的一篇报道，摘要如下：
西贡和华盛顿希望将于十一日举行的（南越）选举会使现政权得到合法的外衣，这种希望看来肯定将落空。
同时，有人预言选举将给这个饱受战祸的国家带来某种政治稳定，这甚至是更加不现实的。人们对这次竞选运动普遍表示冷淡。
阮高其面临许多困难。他面临越共关于破坏选举的保证、有组织的宗教团体的不合作和越南人民的冷淡态度及吹毛求疵——在这种种情况下选出的国会，很少人将认为它是合法的或具有代表性的。

显示原版>>

Previous:西贡二百佛教徒绝食抗议伪选

Next:外电报道：叙利亚政府宣布实行宵禁并封锁叙黎边界


英报就王国权大使的发言发表述评：“中国的攻击使美国震动”

出版日期:1966.09.10
         期次:2991
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《每日邮报》八日刊载一篇评述，题为《中国的攻击使美国震动》，摘要如下：
中国昨天进行强硬的宣传攻击，从而打破了华沙中美大使会谈的传统神秘气氛。
中国大使王国权指责美国缓和越南战争的目的“一文不值”。他警告美国说，如果它敢于把战争强加在中国人民头上，“我们一定奉陪到底”。
大吃一惊的美国大使格罗诺斯基拒绝回答这一攻击，他认为会谈应保持秘密。
但是中国透露它关于昨天三小时会谈的情况的目的显然是反驳俄国人对中美在会谈中在越南问题上勾结的嘲笑。
在过去一段时期，中国人一直指责俄国在进行战争问题上同美国勾结。
【美联社华沙八日电】美国大使格罗诺斯基今天要求中国共产党人同美国进行合作，以保持华沙会谈作为交换重要意见而不是进行宣传的讲坛。
中国大使王国权七日采取了出人意料的策略，向报界发表了他粗暴攻击美国的主要发言。
格罗诺斯基说：“我认为，而且希望这是一个孤立的事件。如果华沙会谈只是成为相互进行宣传的地方，那么会谈将失掉它的意义，我认为双方都不希望这样。”
【美新处华盛顿八日电】（美国之音新闻分析员罗纳德·邓拉维）共产党中国决定打破十年来的传统作法，利用华沙会谈作为公开攻击美国和苏联的场合而不再使它成为外交联系的秘密渠道。这一作法必然会引起对中国的动机和目的的许多猜测。

显示原版>>

Previous:日本驻京记者评论说：中国文化大革命是历史上的独特尝试

Next:日法务省策划阻挠日青年来华参加大联欢


中东社传阿弗拉克等已被捕

出版日期:1966.09.10
         期次:2991
         版次:2
         栏目:\[第二版]
副题:叙利亚工人勒令一批官员辞职
文章正文:
【中东社贝鲁特六日电】据来自大马士革的未经证实的消息说，复兴社会党建党人阿弗拉克和党的全民指挥部总书记拉扎兹已被捕。
消息又说，叙利亚已发动大规模的逮捕运动，一些军人被捕。
【合众国际社贝鲁特七日电】据今天来自大马士革的消息说，在继企图搞垮叙利亚政府的未遂政变以后，在进行大规模逮捕，武装的工人猖獗活动并有人计划进行亲政府示威。
据这里收到的通常可靠的消息说，叙利亚当局正在粉碎复兴社会党新政权可能遭到的一切反对，这个政权是在六个月以前发生的党内政变时夺得政权的。
有消息说，目前在对前复兴社会党领导的文职和军方支持者进行广泛逮捕。
政府办的劳工联合会今天说，工人以武力迫使七名“反动”政府官员辞职。
他们的行动同共产党中国的红卫兵相似。

显示原版>>

Previous:外电报道：叙利亚政府宣布实行宵禁并封锁叙黎边界

Next:毛泽东是当代最伟大的马克思列宁主义者


阿联报刊报道：毛希丁内阁辞职 苏莱曼受命组阁

出版日期:1966.09.11
         期次:2992
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗九日电】据开罗星期六出版的星期刊《今日消息周刊》报道，高坝部部长、工程师苏莱曼已经受命去组织阿联新的内阁。这家报纸又说，毛希丁内阁的辞职已被接受。
这家报纸说，新内阁的使命首先将是以最大的能力和最大的效能来执行第二个发展计划。报纸又说，已经接受了毛希丁总理的辞职，因为他已经承担了在第一个和第二个发展计划之间所必须的特别指定的职务。
毛希丁总理在一九六五年十月一日组成他的内阁，任职十一个月零九天，这是两个经济发展计划之间的时期。
选择工程师苏莱曼组织新内阁，表达了纳赛尔总统提出的政治方针，当时纳赛尔说：「我们应该把这种工作能力和管理效率用来为全国行动服务，这种工作能力和管理效率在修建高坝时和管理苏伊士运河中显示出来了。」报纸说，新指定的总理明天将开始磋商以便组成新内阁。

显示原版>>

Previous:穆斯塔法·阿加等被判处徒刑

Next:苏修及其追随者对我文化大革命极为不安


阿扎尼亚泛非主义者大会代表发表声明：衷心欢迎和支持中国文化大革命

出版日期:1966.09.11
         期次:2992
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】开罗七日消息：阿扎尼亚（南非）泛非主义者大会代表艾哈迈德·易卜拉欣今天在这里发表声明说：“阿扎尼亚泛非主义者大会衷心欢迎和支持中国共产党中央委员会关于无产阶级文化大革命的决定。”
“由伟大的马克思列宁主义活权威毛泽东主席英明领导的正在全中国蓬勃开展的无产阶级文化大革命，是亚洲、非洲和拉丁美洲人民斗争中的一项重大事件，因此，它将产生深远的影响。它确保了中国作为世界社会主义革命领导者的地位。中国革命和毛主席思想已为亚洲、非洲和拉丁美洲被压迫人民反对美帝国主义及其走狗和帮凶的胜利创造了有利的国际形势。”
帝国主义者在世界各地播下资产阶级思想的种子，妄图打败“压倒了腐朽和垂死的西风的伟大的东风”。
声明说，“‘中国的无产阶级文化大革命清楚地证明，马克思列宁主义和毛主席思想在群众中深深地扎下了根。中国人民在中国共产党和毛主席的正确领导下，正在翻天覆地，根除为帝国主义及其走狗的利益服务的一切意识形态。因此，中国的文化大革命是反对帝国主义和新老殖民主义的国际无产阶级革命的伟大胜利。
“‘彻底清除为帝国主义效劳的分子和习惯，是社会主义成功和胜利的唯一保证。目前的文化大革命，进一步捍卫了中国人民从推翻压在自己头上的三座大山而得来不易的胜利果实”。
“伟大的无产阶级文化大革命，是对帝国主义者的妄想的沉重打击。帝国主义者企图使别人相信，中国的青年一代将是起缓和作用的势力。作为中国的明天的主人的红卫兵，正在坚决地把中国革命进行到底。这是在今天的反帝斗争中的极为重要的问题。当前，中国的革命人民是世界被压迫人民在全世界范围内展开的反对帝国主义革命斗争的支柱，中国青年一代把革命进行到底的决心，是对亚洲、非洲和拉丁美洲革命人民的莫大鼓舞。”
“美帝国主义者同苏联领导集团勾结在一起，企图诬蔑中国的无产阶级文化大革命。他们感到恼火和失望，是完全可以理解的，因为文化大革命不能帮帝国主义的忙，而是增强了亚洲、非洲和拉丁美洲的真正反帝力量。”

显示原版>>

Previous:柬出版两本关于毛主席的书

Next:奥地利一报纸主编承认：我人民丰衣足食拥护政府


奥地利一报纸主编承认：我人民丰衣足食拥护政府

出版日期:1966.09.11
         期次:2992
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《美国新闻与世界报道》十二日刊登了该刊国际问题记者亚历克斯·库切罗夫采访曾来华访问的奥地利《维也纳信使报》主编胡果·波蒂希的一篇报道，摘要如下：
问：你对中国的总的印象如何？
答：中国肯定是一个不发达国家，这一点是无容置疑的。但是你不能忽视这一事实：它现在是一个统一的国家，这是一百五十多年来的头一次。这一点是非常重要的。如果我们低估了中国或过高估计了它，都是会犯错误的。
问：你所指的过高估计是什么意思？
答：过高估计就是说，认为中国在比方说今后十年内将成为一个高度工业化的强国。这不会实现。
问：你认为共产党政府得到人民的拥护吗？
答：我认为，这个政府比一百五十年来的任何一个中国政府都更受人民的支持。
问：人民的衣食如何呢？
答：比我预料的要好。在城市，他们穿得相当好。每个人都穿蓝制服，情况并不是这样。他们的衣着有各种各样的颜色——虽然，当然不能和西方的式样相比。孩子们穿得非常好。
我在那里的时候，食物的供应是良好的。市场里充满了蔬菜。他们有好的分配制度——比东欧国家的好得多。

显示原版>>

Previous:阿扎尼亚泛非主义者大会代表发表声明：衷心欢迎和支持中国文化大革命

Next:马尼拉大学生举行示威谴责马科斯为美帝侵越效劳


法报认为：美伪正积极准备进攻越南北方

出版日期:1966.09.11
         期次:2992
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《法兰西晚报》九月八日刊登该报特派记者欧仁·马诺尼的一篇评论，标题是：《专家们认为，美国人正在“重复”在南方沿海岸登陆进入北越》，摘要如下：
在北越发生某种事情的日子可能马上就到来。军事干涉——不仅仅是美国和南越的空军力量——的可能性现在不再能被排除了。某些天以来，人们把这一点越来越看作是可能的，或是临近的了。有些人更明确地相信会登陆，而且考虑辨别登陆的预告信号。
几天以来，在南方的狭窄地区和北越的沿海，其中包括十七度线和红河盆地之间人们叫做的“蜂腰”，是空军特别集中轰炸的地区。
这些袭击有时是以正在行军中的小部队甚至卡车为目标。因为它们已具有“战术性质”。
这些袭击直到最近都是由美国空军和第七舰队的飞机进行。从七月二十二日以来，空军主要是支援“地面军事行动”。“海军”的飞机以及分散进攻的突击士兵（首先是进行登陆）也都开向北方。第七舰队的两栖作战队员已在南越海岸，特别是在咸心登陆。
难道这仅仅是为了从侧面进攻越共份子？某些专家们表示怀疑，他们认为这宁可说是某种演习。
如果美国人和南越人像人们所设想的那样，从陆地上或从海上深入十七度线北部，很可能他们只限于切断、或者占领北越的领土。人们认为，他们是想从侧面进入穆喜山口（人们称做胡志明小道），构成一种“莫里斯”线（在阿尔及利亚战争时期，沿着同突尼斯边境建立的防御线），这条线可以使他们隔断从河内部队去南方的道路。

显示原版>>

Previous:泰勒在东京叫嚷继续轰炸越南北方

Next:穆斯塔法·阿加等被判处徒刑


法宣布从明年起停止为大西洋集团基本设施出钱

出版日期:1966.09.11
         期次:2992
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎七日电】法国今天在北大西洋公约组织内引起了一场新的争论。
法国驻北大西洋公约组织理事会常任代表德勒斯通知其他十四国说，（一九六七年）一月一日起，法国将停止支付维持北大西洋公约组织基本设施（基地网、办公处、通讯系统和仓库）的费用，也不再承担北大西洋公约组织大部分军事预算。
但是德勒斯表明，法国仍愿继续承担四项具体军事项目的费用。这些项目包括有北大西洋公约组织防空警备系统。
法国还愿继续承担设在海牙的北大西洋公约组织技术研究中心和设在热那亚附近的斯塔齐亚的反潜水艇中心的费用。
有一个国家代表团的成员说，“换句话说，法国将只为对它有利的工程出钱。”其他十四国对德勒斯说，他们想在下周研究此建议并作出回答。
【合众国际社巴黎七日电】法国以外的其他十四国的代表对法国的决定表示遗憾，即使人们曾普遍预料到法国会这样做。

显示原版>>

Previous:美亚特兰大城黑人继续进行抗暴斗争


菲一青年组织抨击马科斯访美并揭露美在亚洲拼凑新的军事同盟

出版日期:1966.09.11
         期次:2992
         版次:2
         栏目:\[第二版]
文章正文:
【法新社马尼拉九日电】菲律宾民族主义青年组织今天说，“美国的所有傀儡国家”的一个新的军事同盟正在计划召开的“亚洲和平会议”的掩盖下筹建中。
这个青年组织在这里重新爆发的反美示威期间发表的声明中说，这个新同盟“将需要在表面上由日本领导，使法西斯主义在美国指导下复活。”
声明说，马科斯本月对美国和日本进行的访问是要“为建立新的军事同盟作最后的安排，这个同盟是为了使我们受到美帝国主义更紧的约束，在像越南的那种帝国主义侵略战争中浪费我国的人力和物力。”

显示原版>>

Previous:马尼拉大学生举行示威谴责马科斯为美帝侵越效劳

Next:奈温和约翰逊会谈结束并发表联合公报


港刊谈显微缩影技术在图书馆中的应用

出版日期:1966.09.11
         期次:2992
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【本刊讯】香港《今日世界》九月一日刊登一篇谈《明天的图书馆》的文章，摘要如下：
科学和技术的迅速发展，使有关的文献资料急速增加。许多研究机关，和图书馆一样，发生了资料保存及应用的问题。采用显微胶片的方法，虽然可以增加储藏量，但是要检取资料时，还是十分不便。例如缩影在一卷显微胶片上的资料，要看其中一张，要卷动胶片去觅取它，相当费事。
因此，近年来有将显微胶片改为显微卡片的趋势。显微卡片利用高级印相纸把许多页资料缩影在纵七十五毫米、横一二五毫米的卡片上。这一张卡片上可以缩印四十页到七十五页的书版文字。在卡片上端，标出该资料的题目及索引事项，是肉眼看得清楚的文字。然后把这种卡片像图书馆编目索引卡片一样整理保存。查阅资料的人，找这种卡片时并不费事。他取出卡片后，放到利用反射光和镜头扩大作用的阅读机中去阅读。
此外还有一种“打孔卡片”式的显微胶片方式，更便于检取资料。这种方式中采用电子计算机中用的打孔卡片。在它上面开一个较大的洞，刚好放进一张显微胶片去。利用卡片上的小孔来检取所需资料，比上述“显微卡片”更加方便。
纽约州布法罗市威斯汀豪斯电气公司工业系统设计部最近设计了一套叫作“法莱特”（ＦＲＥＤ）的资料保存系统，就是利用“打孔卡片”原理的。这套设备是专供保存大批巨幅工程绘图用的。
有了这套设备，大批机械绘图可以缩成一叠卡片保存起来。凡是要保存大批工业用绘图的大厂家，采用“法莱特”系统，省时、省钱、又省地方。
举例说，一家轧钢厂所需工程绘图，可能达三千余张，每一张可以大到五英尺乘三英尺，要是把它们接连起来，有三英里多长，用普通方法保存，占地甚大，同时大幅绘图，应用和检取也不方便。
“法莱特”系统中把每一幅绘图缩摄在显微胶片上后，装在一张电子计算机的资料处理卡片上。全套卡片装进一只小档案抽屉中，应用时极其方便。
这种显微胶片还可以利用放大机放大到任何尺寸，供作实际应用的工程绘图。威斯汀豪斯公司在替工厂缩影这类工程绘图时，还留下一套副本，万一正本意外受损或者全套中失去几张时，都可以补救。
除了显微胶片和显微卡片之外，明天的图书馆中还可能有其它电子设备，例如供查目录用的电子计算机，只要你把所要查阅的书的若干资料给它，它就可以告诉你该从什么地方取得这本书。有一种电子检查机，每分钟可以处理近六百张卡片。因此，在大分类项目下每一项目内存上二千张卡片，都可以迅速找到你所需要的资料。摄影技术的进步，使我们能把资料缩得更小而更清晰，有助于保存。电子技术的进步使我们能利用电脑来检取所需资料，有助于阅读。

显示原版>>

Previous:西德经济部长同罗领导人会谈后回波恩

Next:美新建一体育馆


霍尔去德活动

出版日期:1966.09.11
         期次:2992
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社柏林五日电】以党的总书记霍尔为首的美国共产党代表团应德国统一社会党中央的邀请今天到达这里。

显示原版>>

Previous:齐奥塞斯库接见佩尔谢

Next:西德经济部长同罗领导人会谈后回波恩


柬出版两本关于毛主席的书

出版日期:1966.09.11
         期次:2992
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】金边新近出版了由宋双翻译的两本柬文小册子：《毛泽东主席传》和《毛泽东主席的故事》。
这两本书受到柬埔寨读者的欢迎。
译者在《毛泽东主席传》的序言中说：“当我们谈及正在大跃进的和巍然耸立在亚洲的现代中国时，毛泽东的光辉名字和坚定革命思想立即出现在我们每个人心上。对于遭受帝国主义、新殖民主义和法西斯反动派压迫和剥削，为争取摆脱奴役、血泊和苦难深渊而进行革命斗争的世界人民来说，也是一样。”
他说：“这本资料性的小册子之所以得以编写出版，是由于我们坚信（西哈努克）亲王执行的政策，是出于维护和加强柬中友谊并永远理解亲王大声疾呼的：‘我们宁可同全世界闹翻，也不同中国失和’的愿望，是根据亲王的话和出于为这种真诚友谊的事业服务的决心”。

显示原版>>

Previous:破四旧立四新培养真正的革命者

Next:阿扎尼亚泛非主义者大会代表发表声明：衷心欢迎和支持中国文化大革命


库拉托夫率苏代表团去朝鲜

出版日期:1966.09.11
         期次:2992
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社平壤六日电】应朝苏友好协会中央理事会的邀请，由苏联最高苏维埃主席团副主席、吉尔吉斯苏维埃社会主义共和国最高苏维埃主席团主席库拉托夫率领的苏联代表团今天到达平壤。
到机场欢迎苏联代表团的有：朝鲜民主主义人民共和国最高人民会议常任委员会副委员长白南云、朝苏友好协会负责人和其他官员。
【塔斯社莫斯科六日电】苏朝友好协会理事会今天举行座谈会，庆祝朝鲜民主主义人民共和国成立十八周年。以临时代办许干为首的朝鲜民主主义人民共和国驻莫斯科大使馆的工作人员在这里作客。苏联友好协会联合会副主席维克托·戈尔什科夫向朝鲜同志祝贺节日。他祝贺朝鲜人民在发展经济、文化和实现使自己祖国统一、繁荣的愿望方面取得新的成绩。

显示原版>>

Previous:马祖罗夫在朝使馆招待会上鼓吹“团结”

Next:齐奥塞斯库接见佩尔谢


马尼拉大学生举行示威谴责马科斯为美帝侵越效劳

出版日期:1966.09.11
         期次:2992
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社马尼拉九日电】大约七百名大学生今天在总统府前示威，谴责菲律宾总统马科斯是“美国傀儡”和“美元鬼子”。
学生们——大多数是菲律宾大学学生——冒雨结队前往总统府，抗议派遣菲律宾部队去南越。
这次示威历时约一小时，一些学生领袖把一项宣言交给了马科斯。
今天举行示威，正好在菲律宾部队主力预定动身去越南前两天，在马科斯动身去美国前三天。
【美联社马尼拉九日电】约五百名学生今天上午在总统府的场地里举行了有秩序的示威，抗议马科斯的访美，抗议菲律宾卷入越南战争中。
这些学生所持的标语牌写道：“废除援越法案”，“打倒菲律宾民事行动队”。
这些学生有男有女，集合在总统府新闻处前面，宣读了一项宣言，谴责菲律宾在军事上支持越南。学生的宣言说，“即将起程的、伪装为菲律宾民事行动队的战斗部队，是对于在另一国进行的内战的公然干涉。这种干涉违反了民族自决权。”
学生们批评马科斯的美国之行说，马科斯是在进行“乞讨和谋利的访问，这只会使人更加获得这种日益增长的印象：我国的对外政策是屈从美国的对外政策的。”学生们得到在六月份投票反对援越法案的五名国会议员的支持。国会议员萨根称马科斯的访问是“时机不当和不必要的，是浪费人民的金钱到美、日进行游乐旅行。”

显示原版>>

Previous:奥地利一报纸主编承认：我人民丰衣足食拥护政府

Next:菲一青年组织抨击马科斯访美并揭露美在亚洲拼凑新的军事同盟


马祖罗夫在朝使馆招待会上鼓吹“团结”

出版日期:1966.09.11
         期次:2992
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科八日电】最强有力的苏联领导人之一今天出席了北朝鲜人举行的招待会，并利用这个场合加紧俄国的反对共产党中国的运动。
第一副总理、苏共政治局委员马祖罗夫没有提中国的名字。
但是他呼吁世界共产党团结的作法清楚地表明，这是重申苏联的这一指责，即：北京不支持共产党在越南问题上结成统一战线。
马祖罗夫提到存在着越南冲突爆发成世界大战的危险，接着又说：“在这种情况下，所有社会主义国家、所有共产党以及一切革命的和进行解放运动的队伍的一致、联合和团结从来没有像现在这样需要。”
在为共产党朝鲜政权建立十八周年而举行的招待会上，北朝鲜代办许刚为苏朝友好和团结祝酒。
【本刊讯】塔斯社报道朝鲜民主主义人民共和国大使馆招待会：
朝鲜民主主义人民共和国驻苏联临时代办许刚九月八日为国庆节——朝鲜民主主义人民共和国成立十八周年举行了招待会。
苏共中央政治局委员、苏联部长会议第一副主席基·特·马祖罗夫，苏共中央书记尤·弗·安德罗波夫，苏联最高苏维埃主席团副主席基·费·伊里亚申科等出席了招待会。
许刚向参加招待会的人讲了话。
马祖罗夫致答词。
马祖罗夫说，我们满意地指出，我们两国人民之间的建立在马克思列宁主义和无产阶级国际主义思想上的兄弟合作和互助，正在日益加强和发展。
苏联和朝鲜民主主义人民共和国两国人民的一致和团结，社会主义国家大家庭各国人民的一致和团结加强着我们在反帝共同斗争中的力量。
过去的几年表明，苏联和朝鲜民主主义人民共和国的紧密合作和兄弟友谊完全符合我们两国人民的根本利益。苏联共产党中央委员会和苏联政府今后仍将不变地实行大力发展同朝鲜民主主义人民共和国的紧密的兄弟关系的方针。

显示原版>>

Previous:苏报近来每天都刊登反华文章

Next:库拉托夫率苏代表团去朝鲜


毛主席教育出来的人民政治觉悟最高

出版日期:1966.09.11
         期次:2992
         版次:1
         栏目:\[头版]
副题:西南非洲朋友赞扬毛泽东思想战无不胜
文章正文:
【本刊讯】开罗八日消息：西南非洲民族联盟驻这里的代表莫塞斯·卡吉翁瓜和卡吉穆伊纳·维伊向记者发表谈话说：“中国的无产阶级文化大革命是由毛泽东主席发起的，是国际革命运动中前所未有的事件。它将不仅有利于中国革命，并且将有利于全世界被压迫人民的革命事业。”
这两位西南非洲的民族主义者最近分别访问过中国。他们在谈到访华观感时说：“毛主席在研究了苏联复辟资本主义的反面经验教训之后，决心使中国不重演（苏联的）这种错误。文化大革命就是为了这种目的而开展的。它证明了毛泽东思想的战无不胜的力量，证明了广大群众和中国共产党之间有着密切的联系。”
他们谈到了他们在中国各处访问以及同中国各界人士广泛接触的情况。他们说：“工农兵和其它阶层的人民都在努力学习毛主席的著作，把毛主席著作用于自己的工作。今天，在中国，哲学已经不是知识分子所垄断的了。男女老幼广大的人民群众也都掌握了哲学。他们全都是用毛泽东思想武装起来的哲学家，是旧世界的批判者。这是精神领域的巨大变化，是历史上任何国家从来没有过的。”
这两位代表完全支持中国红卫兵，称红卫兵是文化大革命的先锋队。他们说：“红卫兵打破旧思想、旧习惯的行动是完全正当的。红卫兵是中国革命的开路先锋和合格的接班人。只要中国青年听毛主席的教导，按照毛主席的指示办事，以人民解放军为榜样，中国就永远不会改变颜色。我们被压迫的人民，把我们对世界革命胜利的希望寄托在中国身上。”
他们指出，一方面，中国的青年一代正高举革命的旗帜；另一方面，在苏联修正主义者领导下的青年都走向腐化堕落。他们援引开罗报纸最近报道的消息说，在莫斯科，有些堕落的少女在旅馆和酒吧间当妓女。
这两位民族主义者指出：“以肖洛霍夫为代表的修正主义文学肯定没有前途，注定要遭到世界革命人民的断然拒绝。”
这两位西南非洲的民族主义者的话题转到了戏曲、芭蕾舞、电影以及谈到他们在中国看到的文艺演出时，他们发现‘‘帝王将相消失了”，说“现代的革命题材占了支配地位”。
他们还说，“我们在看了《红色娘子军》、《赤道战鼓》和其他革命题材的演出之后，感到很大的鼓舞。”
他们满怀激情地追述了中国的伟大领袖毛主席接见他们的情景。
他们说：“毛主席很健康。这些会见是我们终生难忘的大事。”
他们将他们最近一次访问中国的情况同过去访问的情况作了比较，还指出，中国在国家建设的各个方面都取得了巨大的进展，中国人民的生活水平一天比一天改善。
这两位西南非洲民族主义者盛赞中国人民坚决支持全世界被压迫的人民。他们说：“毛主席教育出来的中国人民，是世界上政治觉悟最高的人民。”

显示原版>>

Previous:毛主席语录

Next:破四旧立四新培养真正的革命者


毛主席语录

出版日期:1966.09.11
         期次:2992
         版次:1
         栏目:\[头版]
文章正文:
帝国主义的预言家们根据苏联发生的变化，也把“和平演变”的希望，寄托在中国党的第三代或第四代身上。我们一定要使帝国主义的这种预言彻底破产。

显示原版>>

Next:毛主席教育出来的人民政治觉悟最高


美股票价格连续下跌通货膨胀加剧

出版日期:1966.09.11
         期次:2992
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《时代》杂志二日一期报道：
夏季刚过，华尔街已吹起寒风。在纽约股票市场上，道—琼斯统计公司编的工业股票平均数上周初为八○四·六二，在一周结束时为七八○·五六，一周内跌掉二四·○六点（连同前周共跌掉五九·九七点），跌到了一九六四年一月以来最低点。从二月以来，纽约股票市场价格总共跌掉百分之二十二，跌掉股票价值一千零四十亿美元。
不可避免的，连续的下跌使有些人回忆起一九二九年可怕的秋天。事实上，两者是不能比的。在一九二九年，工业股票平均数只有目前的一半（那一年的最高峰是三八一·一七）。
但是按任何其他标准衡量，一九六六年的市场是够糟的。从二月以来，工业股票平均数下跌八十天，上升只有五十三天。在八月份头二十天交易中，下跌的有十五天。二月以来连名牌股票也跌得很厉害。
遇到麻烦的不光是华尔街，这是一件令人不舒服的事。虽然华尔街打喷嚏、外国股票市场得肺炎的时代已经过去，但是外国商人仍然从美国经济下跌中受到至少心理上的影响。
通货膨胀正在以若干年来最快的速度席卷整个美国经济，这一点已经肯定无疑了。一月以来，消费者支付的货物和劳务的价格上升速度达到年率百分之三点五。上周劳工部报道，七月份消费品价格上升百分之零点四，这是连续第六个月上升。此外，批发价格在连续四个月比较稳定后，七月份上升百分之零点七。
在最近的价格上升中，一些主要因素是食品价格上升百分之零点四，交通费上升百分之一点二。
官方数字中还没有反映最近的一些最大的价格上升，主要是八月初薄钢片价格上升百分之二点三，这样必然会使各种使用薄钢片的产品价格上升。

显示原版>>

Previous:约翰逊在从越撤军问题上重弹滥调

Next:美亚特兰大城黑人继续进行抗暴斗争


美新建一体育馆

出版日期:1966.09.11
         期次:2992
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【本刊讯】香港《今日世界》五月十六日宣传美新建一体育馆，摘要如下：
得克萨斯州的休斯顿，是美国第六大城市；倘若你是一位游客，你一定会记得这一个大都会，因为它拥有世界上第一座空气调节、四季皆宜、可作各种用途、塑胶圆顶的体育场。这个体育场叫做天体馆。
这幢最近完工的天体馆，如用以举行棒球赛，可容纳四万五千的观众；亦可轻易改成橄榄球场（美国式的），看台上可容五万二千球迷。倘若在此召开全国性的政党大会及其他大规模的集会便足够六万人的面积。
下面列举的，是关于这个体育场的事实。
一、圆顶的幅度达六四二英尺，比任何现有者长出一倍。
二、停车场（在馆外）可容纳三万辆汽车及五百辆巴士（即公共汽车——本刊注），较之前此认为是“世界最大停车场”的纽约世界博览会停车场尚大出一倍半。
三、编定赛程的棒球及橄榄球大赛，第一次在户内举行——“在玻璃之下”。每一场比赛保证如期举行，绝无因雨延期情事。
四、棒球场内有泡沫橡胶垫的戏院式座椅者，亦以此为第一次。
五、视线绝无障碍，任何一张座椅上看球赛都一样。
六、棒球场第一次做到了是均等的、平面的（除了投手的一长方区域内）绝无风势——对两队作赛绝对公平。
七、晚上作赛，场内灯光较任何棒球及其他球场多出百分之五十的光度。
八、只要按两个电钮，座位可立即移去，把一个棒球场改成橄榄球场，一切布置亦随之改变。
九、最上层的四周有五十三个私人的球会会所。
空气调节机器装在第八楼，每分钟发出二百五十万立方英尺的冷气或暖气。第五楼（黑色的）有记者室、声音控制室、电视室、彩色及黑白底片冲洗室、电报室及采访室等。
总之，这塑胶圆顶在球场之上二百零八英尺高，换言之，里面可安置一幢十八层楼高的大厦。

显示原版>>

Previous:港刊谈显微缩影技术在图书馆中的应用

Next:约翰逊在从越撤军问题上重弹滥调


美亚特兰大城黑人继续进行抗暴斗争

出版日期:1966.09.11
         期次:2992
         版次:4
         栏目:\[第四版]
副题:反动当局残暴镇压，打伤和逮捕大批黑人
文章正文:
【法新社佐治亚州亚特兰大七日电】在城市中心发生三小时的种族骚乱之后，今天早晨有五十三名黑人关进警察局，另有大约二十三人送进医院。
在骚乱中有一名警察受了伤，商店的橱窗和几辆白人的汽车被毁坏了。
今天佐治亚州国民警卫队处于戒备状态，以防范重新发生骚乱，昨天晚上的骚乱是由于警察开枪和逮捕一名有盗窃嫌疑的黑人而引起的。
【合众国际社亚特兰大七日电】这个被认为是种族平静的典型而感到自豪的城市的形象，在发生“黑人要权力”的袭击和这个袭击被催泪瓦斯、放警枪和许多警察镇压下去以后，今天变得黯然失色了。
在星期二（六日）的骚乱中至少有九人受伤，五十多人被捕。
州的国民警卫队也随时准备帮助警察，以防在这个离州议会不远的黑人区再发生骚乱。
这些愤怒的、吵闹的暴徒叫喊着“黑人要权力”和“杀死白人警察”，他们在星期二（六日）天黑的时候被催泪瓦斯驱散，警察把这个地区封锁起来。
天黑以后有人从一所房子里开始射击，但是警察马上冲进去逮捕了七个人。官员还逮捕了三名驾驶着一辆汽车的黑人，因为在汽车的前座上有一支自动手枪。
【合众国际社佐治亚州亚特兰大七日电】今天当警察局收到一项报告说有一群暴徒正在集结的时候，它马上派出了一支紧急部队进入亚特兰大的发生骚乱的黑人地区。有十个人因为拒绝散开而被捕。
在下午成百的黑人站在自己的家门口，当局害怕这个最新的事件可能使他们再度涌进街道。
警察禁止行人穿过这个地区，但是允许汽车通过。

显示原版>>

Previous:美股票价格连续下跌通货膨胀加剧

Next:法宣布从明年起停止为大西洋集团基本设施出钱


美英法通社评奈温约翰逊会谈公报

出版日期:1966.09.11
         期次:2992
         版次:2
         栏目:\[第二版]
副题:路透社说公报措辞谨慎以免损害缅甸的中立立场
文章正文:
【法新社华盛顿九日电】观察家们今晚得出结论说，约翰逊和奈温的联合公报的措辞看来表明，这两位领导人在白宫会谈中不过是交换了对于越南问题的看法——没有取得全盘一致的意见。
约翰逊的对外事务顾问罗斯托今天向报界证实，奈温将军没有表示愿意调解越南问题。
罗斯托在对报界的谈话中透露，两位领导人没有讨论中国的核潜力和中国最近的局势。
【路透社华盛顿九日电】约翰逊同奈温会谈后发表的联合公报的措辞小心谨慎，以避免损害缅甸在世界事务中的中立政策。
罗斯托对记者说，公报反映了缅甸的人人都知道的观点以及它继续采取不结盟的立场的决心。
【美联社华盛顿九日电】公报没有提到共产党中国。
但是对核武器扩散所表示的不安情绪却显然是把北京包括在内的。

显示原版>>

Previous:奈温和约翰逊会谈结束并发表联合公报

Next:泰勒在东京叫嚷继续轰炸越南北方


穆斯塔法·阿加等被判处徒刑

出版日期:1966.09.11
         期次:2992
         版次:2
         栏目:\[第二版]
眉题:阿联当局公然下令解散埃及共产党
文章正文:
【路透社开罗八日电】国家最高治安法庭今天判处埃及共产党总书记穆斯塔法·阿加无期徒刑并服劳役。
另外六人被判处了五年到十五年不等的徒刑并服劳役。有三人被释放了。
这个法庭还下令解散共产党和没收它的经费。
去年十二月公布的一个起诉书指责被禁止的共产党的十一名所谓的党员自一九五四年以来就阴谋推翻纳赛尔政权和建立一个埃及人民共和国。
【法新社开罗八日电】阿加同另外十个人（其中包括两名前军官）在今天被判处了徒刑。他们被判处犯了阴谋建立埃及人民共和国的罪行。
阿加在被前共产党组织（它在去年决定解散并加入社会主义联盟）开除出来以后组织了亲华的埃及共产党。

显示原版>>

Previous:法报认为：美伪正积极准备进攻越南北方

Next:阿联报刊报道：毛希丁内阁辞职 苏莱曼受命组阁


奈温和约翰逊会谈结束并发表联合公报

出版日期:1966.09.11
         期次:2992
         版次:2
         栏目:\[第二版]
副题:罗斯托说双方对越南问题的立场“都没有根本的改变”，声称未讨论有关中国的问题
文章正文:
【合众国际社华盛顿九日电】（记者基伦）今天有消息说，奈温和约翰逊“成功地”说明了各自对国际问题的相反的看法，但是都未能改变对方对越南战争的看法。
他们俩人举行了第二次秘密会议，会后发表了联合公报。
白宫顾问罗斯托后来对记者说，虽然在会谈时对于美国和缅甸在越南问题上的立场的了解“也许加深了”，“但是我认为双方都没有什么根本的改变”。
罗斯托承认“没有进行辩论”，没有谈论内政问题（包括缅甸前总理吴努被监禁的问题），也没有讨论有关共产党中国的事情。
奈温和约翰逊在八日会谈了七十分钟，今天又举行了四十分钟的会议。
罗斯托说：奈温谈到“政治解决”，他的意思并不是批评美国谋求军事解决。
罗斯托对记者说：“他们在越南问题上并没有谈到任何引起争论的事情。他们在越南问题上没有进行辩论。他们只是互相交换了意见。”
罗斯托说，会谈并没有谈到缅甸同共产党中国的关系问题，奈温也没有要求美国恢复对缅甸的大规模经济援助。他说，并没有提出是否可能邀请约翰逊访问缅甸的问题。
【美新处华盛顿九日电】林登·约翰逊和缅甸联邦革命委员会主席奈温将军阁下会谈后发表的联合公报全文如下（本刊作了删节）：
在访问期间，总统和主席讨论了进一步发展存在于美国和缅甸联邦之间的友好关系问题，并就共同关心的国际问题交换了意见。这种讨论是在诚挚和互相谅解的气氛中进行的。
总统表示他理解缅甸联邦所奉行的和平和不结盟政策，并表示他尊重联邦的主权和独立。主席表示他理解美国对缅甸的政策，并欣赏美国人民的友好态度。两位领导人强调，他们决心本着两国人民的共同利益以及为了有利于和平和国际谅解的事业而加强两国之间的友好关系。
总统和主席在讨论中联系全世界人民希望实现和平和提高生活的普遍愿望，研究了南亚和东南亚最近的局势发展。总统对于东南亚实现和平和稳定表示了他的深切和坚持不渝的关心。主席表示了缅甸希望在尊重越南的主权、独立、统一和领土完整的基础上和平解决越南问题的愿望。
两位领导人重申了他们希望在越南早日求得和平解决的热切愿望。
总统和主席重申他们两国支持联合国，并强调指出联合国需要发展成为一个愈来愈有效的工具，这不仅是为了维护国际和平和安全，而且是为了促进各国和各国人民之间的友好关系和合作以便他们在经济和社会方面获得前进。
两位领导人强调迫切需要获致在有效的国际监督下的全面彻底裁军。两人对于核武器的扩散本身所包含的严重危险深感不安，因而表示希望核禁试条约能扩大到把地下试验也包括在内，希望十八国裁军委员会带着紧迫之感坚决致力于缔结一项条约来制止核武器扩散。
总统和主席对于有这次机会亲自结识表示满意。他们确信，成为他们坦率而友好的会谈的特点的彼此尊重会促进美国和缅甸联邦之间更进一步的了解，并进一步加强两国之间友好合作的纽带。

显示原版>>

Previous:菲一青年组织抨击马科斯访美并揭露美在亚洲拼凑新的军事同盟

Next:美英法通社评奈温约翰逊会谈公报


破四旧立四新培养真正的革命者

出版日期:1966.09.11
         期次:2992
         版次:1
         栏目:\[头版]
眉题:缅甸著名作家杜阿玛撰文热烈赞扬我文化大革命
文章正文:
【本刊讯】缅甸著名作家杜阿玛六日在缅甸《人民报》发表的一篇文章中说：“正在中国空前进行的文化革命是一场伟大的运动，它正在彻底清除所有动摇的和腐朽的思想和行为，把全体人民变为真正的无产阶级革命者，虽然反华分子嘲笑它，恶毒地攻击它。这件事将使反华分子哀叹，虽然他们进行嘲笑。”
她说：“成百上千的中国青年和学生所采取的行动是破坏剥削阶级的旧思想、旧文化、旧风俗、旧习惯，建立无产阶级的新思想、新文化、新风俗、新习惯的伟大运动。这场不用武器进行的革命是一场目的在于使中国人民变为新人——无产阶级革命者——的伟大的运动。因此，帝国主义者和资本主义者对这场运动是不高兴的。相反，这个运动将提高中国青年和学生的条件，并进一步从精神上武装他们，消除他们的弱点，以便他们能够击败帝国主义者和资本主义者。”
她说：“全中国人民和他们的政府从来没有放松他们的警惕性。他们完全了解，帝国主义主要是针对他们和敌视他们的，共产党队伍中的叛徒正在同帝国主义勾结，并且作为他们的帮凶对中国人民和政府采取敌视行动。被帝国主义收买的傀儡政府也是敌视他们的。中国人民完全知道，这个集团正包围他们，并且准备对他们发动一次突然袭击。”
她说：“因此，中国人民从政治上受到教育，知道如何区分敌人和朋友，如何对待他们，如何争取中间力量。在世界上，中国是在最大程度上向人民进行政治教育和军事教育的一个国家。”

显示原版>>

Previous:毛主席教育出来的人民政治觉悟最高

Next:柬出版两本关于毛主席的书


齐奥塞斯库接见佩尔谢

出版日期:1966.09.11
         期次:2992
         版次:3
         栏目:\[第三版]
文章正文:
【新华社布加勒斯特七日电】据罗通社七日报道，齐奥塞斯库今天接见了来罗休假的苏共中央政治局委员、苏共中央监察委员会主席佩尔谢，并在“热烈和同志式的气氛中进行了交谈。”
【新华社布加勒斯特六日电】据罗报六日报道，齐奥塞斯库五日接见了来罗休假的苏共中央书记卡皮托诺夫，并在“热烈和同志式的气氛中进行了交谈”。

显示原版>>

Previous:库拉托夫率苏代表团去朝鲜

Next:霍尔去德活动


苏报近来每天都刊登反华文章

出版日期:1966.09.11
         期次:2992
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《纽约时报》六日刊登格罗斯从莫斯科发出的一篇文章说：为什么克里姆林宫突然决定反击共产党中国的侮辱呢？
这种大约两星期前就作出的改变策略的决定，人们可以从官方的报纸上看得出来。现在几乎没有一天不刊登一些文章，谴责中国领导的立场。

显示原版>>

Previous:苏一些群众反对搞物质刺激

Next:马祖罗夫在朝使馆招待会上鼓吹“团结”


苏修及其追随者对我文化大革命极为不安

出版日期:1966.09.11
         期次:2992
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】南《信使报》九日刊登该报常驻莫斯科记者比利奇的一篇文章，题目是：《是回答的时候了》，摘要如下：
中国近来由于其极端主义，由于——更荒谬的是——破坏了北京称之为“无产阶级文化革命”的一切东西，而使全世界都感到担忧，感到它是一种危险，是对未来的无可估量的威胁。然而，这个“中国问题”可能在任何地方都不象在苏联这样使人感到不安，苏联同中国接壤的边界最长，而多年以来中国一直在加剧同它的关系。
这里认为，中国国内的军国主义化是同它对外界、特别是对苏联的越来越好战的和极端傲慢的行为令人不安地联系在一起的。
在政治上负责的人们则提出这样的问题：怎么办？如何来确定自己对中国所发生的一切事情的态度？在中国不久前举行的全会和会后发生的事件（其中也有一些——在中苏关系上——公然破坏国际法准则的事件）之后，莫斯科决定给予回答。
当然，这仅仅是初步的最必要的措施。看来，关于可能采取的进一步措施，可能会在即将举行的苏共中央全会上谈到。但是，所有这些还只是事情的一个方面。
另一方面归结为这样一个问题：中国最近的事件是否要求苏共和其他党共同采取某些步骤？这里指的是共产主义运动的团结一致和中国的所谓“文化革命”直接给它造成的损失。
【本刊讯】英《经济学家》十日刊登一篇文章，题为《中国和东欧》，摘要如下：
全世界——从澳大利亚到古巴，从芬兰到加拿大——的共产党说，中国“文化革命”的过火行为使它们感到震惊，他们是毫不讳言地说这些话的。但是反应最激烈和最直率的要算东欧。
现在东欧其它国家报纸也都在充分地报道北京发生的事情。评论像报道一样直言无讳。保加利亚和东德的中央委员会已发表声明谴责中国的这种局势。无论何处，报上的评论都是非常尖刻的，捷克斯洛伐克总统诺沃提尼在九月三日的讲话中公开谴责中国人。只有一向热切主张独立的罗马尼亚保持沉默。

显示原版>>

Previous:阿联报刊报道：毛希丁内阁辞职 苏莱曼受命组阁

Next:苏一些群众反对搞物质刺激


苏一些群众反对搞物质刺激

出版日期:1966.09.11
         期次:2992
         版次:3
         栏目:\[第三版]
眉题:苏报大肆宣扬“卢布是衡量劳动荣誉的尺度”
文章正文:
【本刊讯】苏联《文学报》七月二十一日刊登读者恩·洛金诺夫的一封信，同时刊登鲍林的一篇文章，摘要如下：
恩·洛金诺夫：“卢布、卢布、金钱、生意……现在你从报上看到和从无线电里听到的只是这些字眼。五十年来我们教导对一个人和工作人员要大公无私、人道，不要碰上硬币而沾污了自己，而在这种情况下人们忽然心血来潮：‘我尊敬你，如果你给我利润的话’。我知道，你们会对我说：在苏联利润对大家都有益处。这一点，你们不说我也能理解。我不是傻瓜，也不是伪君子，也不用向我证明：利润比亏损有利。但是我现在写的是另一件事。遗憾的是，利润、物质刺激开始在我们这里排挤掉了道德和德行的高度要求。要记住，我们的祖先在古时候是怎样说的：‘我们要谈精神方面的东西，幸福并不在金钱之中，人不仅仅是靠面包生活……’你们如果不在我鼻子跟前把会计的算盘弄得噼啪作响，而正是解释这个精神方面的东西，你们能使我放弃自己的想法吗？我深信，你们是不能的。……”
编辑部请作家亚历山大·鲍林来评论一下洛金诺夫同志的来信。下面是鲍林的文章。
我回忆起几年前在乌拉尔一个城市的冶金工作者宫里开始的一场争论。演讲者还是十分年轻的一个小伙子，在谈到我们的同代人的道德面貌时特别强调指出，苏联人对高额的工资是漠不关心的，因为他知道，幸福不在金钱之中，自私自利和贪婪行为对他是格格不入的。
我们有的经济人员担心，似乎对钱的过分感兴趣能使每个人变成贪图私利者。
对我们的经济改革来说，还没有学会足够天才和经济地计算卢布，还应当学会尊重卢布，学会尊重带有锤子和镰刀的苏联卢布，应当认识到，革命把卢布从衡量卑贱的尺度变为衡量劳动荣誉的尺度。关于这点必须更加经常大力宣传。
【本刊讯】苏联《文学报》八月四日刊登一篇题为《良心或是卢布？虚伪的抉择！》的文章，摘要如下：
七月二十一日《文学报》上刊登读者洛金诺夫的来信。他对我们报纸上近来只谈卢布、金钱、生意感到遗憾。他感到痛心的是：“利润、物质刺激开始在我们这里排挤掉了道德和德行的高度要求”。他要求《文学报》向他解释清楚问题的实质，同时不要在他面前摆一堆会计账，而要说明精神上的问题。
我想趁此机会回顾一下苏共中央九月全会（一九六五年）前夕的情况，当时进行了一场经济上的广泛辩论，有些经济工作人员、计划工作人员，甚至一些著名的经济学家都说，他们无论如何不同意把利润当作衡量社会主义企业活动的准绳。他们认为，这种态度有毛病，几乎是损害了我们社会主义这一概念的纯洁性。
我们打算继作家鲍林评论编辑部收到的来信之后，满足洛金诺夫同志的愿望，正是从道德立场上回答他提出的问题。
洛金诺夫同志提示说，从前我们的祖先曾从精神上解释过，他们认为“幸福并不在金钱之中”，“人不仅仅是靠面包生活”。
真正的马克思主义者在理解经济关系和道德准则的有机联系时，从来不同意这种对物质刺激和物质利益的“高尚”然而是幼稚的偏见。
有时也可以遇到这样的意见：真正的革命态度不应当包含任何实利、物质的因素，它应该完全由觉悟作为指南。某些同志，特别是青年同志真诚地相信，似乎这就是真正革命的态度，这种态度似乎我国在二十年代初期具有过而在以后就丧失了。
我们认为，尽管许多人觉得，把发展社会主义生产的物质刺激和精神刺激对立起来是非常革命的，实际上这种对立的基础是小资产阶级关于社会主义经济发展及其动力规律的概念。
把卢布作为企业最重要的工作指标之一，有助于我们在短期内动员和利用每个企业、每个经济组织真正都有的巨大的、用之不尽的内部潜力。用现有的设备和原料、有这么多的工人，我们得到的产品将多得多，质量将好得多。
这能够提高劳动报酬，减少工作日的长度，使每个苏联公民可以享受各种文化休息和娱乐。尊敬的洛金诺夫同志，这就是通向不只关心面包的实际途径。

显示原版>>

Previous:苏修及其追随者对我文化大革命极为不安

Next:苏报近来每天都刊登反华文章


泰勒在东京叫嚷继续轰炸越南北方

出版日期:1966.09.11
         期次:2992
         版次:2
         栏目:\[第二版]
副题:声言侵越美军增加多少将由战场上的需要而定
文章正文:
【共同社东京九日电】正在日本访问的美国总统顾问马克斯韦尔·泰勒，九日下午在东京举行国内外记者招待会，就越南问题谈了大约两小时的看法。
他在讲话中说：“美国应当继续轰炸北越。而北越将不能总是忍受住轰炸的压力。而且，如果北越军队被破坏，那么，即使回到打游击战的局面，越共怕也不再能发挥从前那样的威力。”
【美新处东京九日电】马克斯韦尔·泰勒将军今天说，谈判一项解决越南战争的办法对河内将是有利的。
他在一次记者招待会上指出，如果河内“肯放弃这场在南方进行的代价非常高昂的军事侵略，就能够创立对北越将是非常有利的条件。”
泰勒将军说，约翰逊总统已经暗示过这样的可能性：如果情况改变了的话，北越就可以在东南亚的发展计划中分享一份。
泰勒将军指出，他不是以一名美国政府官员的身份，而是以一名“白宫的非专职顾问”的身份讲话的。
泰勒将军强调指出，如果不能使北越到谈判桌上来，那么，除了继续使用军事手段来向河内表明它走错了道路之外，就没有别的路可走了。
在这方面，泰勒将军把美国在越南的基本军事政策总结为一种继续施加压力以促进谈判。
他说，派多少人到越南去，将由战场上的需要来决定。
这位将军说，对北越的轰炸计划也是如此。“没有一种目标系统是最后的目标系统。”

显示原版>>

Previous:美英法通社评奈温约翰逊会谈公报

Next:法报认为：美伪正积极准备进攻越南北方


西德经济部长同罗领导人会谈后回波恩

出版日期:1966.09.11
         期次:2992
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社法兰克福七日电】西德经济部长施穆克今天说，波恩和布加勒斯特“很有可能”在今年底以前建立外交关系。
但是他在法兰克福的来因—美因机场拒绝告诉记者，什么时候西德和罗马尼亚会互派大使。
施穆克去罗马尼亚访问三天之后于今天回国。在那里，他与毛雷尔总理、党首脑齐奥塞斯库和外交部长曼内斯库进行了会谈。
【本刊讯】英《金融时报》七日登载该报记者的一篇报道，摘要如下：
西德和罗马尼亚在德国经济部长施穆克目前访问罗马尼亚期间一直在促进两国建立外交关系。
长期来工业界一直在敦促波恩对东欧共产党政府采取他们所认为的比较现实的态度。就贸易政策而言，它已在逐步这样做。出口信贷担保已逐步实行，也在一定程度上放宽了从几个东方集团国家的进口。
德国人也签订了几大笔建厂的合同。最后新的一个合同是罗马尼亚提出的。这是一座价值约六百万英镑的综合性企业，将由赫希斯特康采恩的一家分公司伍德公司提供设备。
【本刊讯】英《每日电讯报》五日登载一篇文章，摘要如下：
西德踌躇不决地追求东欧，由于波恩经济部长施穆克本周访问罗马尼亚而将得到新的推动。
这是一个西德内阁部长第一次正式访问一个东欧国家。政治上，西德人帮助拆除东西方之间的壁垒，是大有好处可得的。因为德国本身的分裂是由于战后欧洲的分裂产生的。
经济上，东欧国家是德国的传统贸易伙伴。
但是进展是缓慢的。西德在任何一个东欧国家都没有大使。

显示原版>>

Previous:霍尔去德活动

Next:港刊谈显微缩影技术在图书馆中的应用


约翰逊在从越撤军问题上重弹滥调

出版日期:1966.09.11
         期次:2992
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿八日电】约翰逊总统星期四在记者招待会上的谈话记录如下（本刊有删节——本刊注）：
问：总统先生，你对于参议院提出的那个建议怎么看法，那个建议说，参议院的意见是，我们从欧洲撤出一些军队？
答：我想，我的政府的立场已经清楚地阐明过了。我们曾对曼斯菲尔德参议员说，即将就北大西洋公约组织和它的许多问题、它的力量和它的部队进行会谈。
我已经知道参议院的意见，肯定地知道这项决议发起者的意见，我想我还知道大多数参议员的意见。那个意见就是，我们希望把我们有可能撤回本国的每个士兵都撤回本国——我们的安全将允许我们撤回一部分。
这并不是愿望如何的问题，而是一个必要性如何的问题。我们认为，在北大西洋公约组织的讨论中处理这个问题将是更明智些。
问：总统先生，戴高乐总统似乎认为，如果美国从越南撤军，东南亚将会出现和平。你能否对他的话加以评论？
答：我们没有得到过任何这样的材料。谁也没有向我们提供过任何这样的证据。
我们愿意随时把从越南撤军的计划放在桌上，如果别人也把他们的撤军计划放在桌上，如果我们能够向热爱自由的越南人民保证他们今后不会被渗透者或暗杀者谋刺或杀害的话。
什么时候他们需要，我们的国务卿就准备在什么时候同他们当中的任何人会见——明天或下星期都可以。哪一天人家愿意根据我们的计划采取行动，我就准备哪一天把它提出来。
但是如果没有得到别人的某种保证，我们就不能对我们的士兵说，我们将取消对他们的一切保护，也不能对我们的盟国说，我们将不向你们提供任何援助。
【本刊讯】美国《新闻周刊》十二日在“潜望镜”栏内幕消息部分刊登一则消息，标题是《抢先》，全文如下：
政府对曼斯菲尔德参议员关于把美国军队撤出欧洲的提案感到伤脑筋。
理由是：它有着一项类似的但是更精心考虑的计划在策划中。国务院和五角大楼正在考虑的这项计划将涉及美国和苏联互相从欧洲撤出军队，以及北大西洋公约组织和华沙条约国家达成一项使欧洲成为一个无核区的协议。

显示原版>>

Previous:美新建一体育馆

Next:美股票价格连续下跌通货膨胀加剧


「葡属」几内亚爱国武装加紧打击葡萄牙殖民军

出版日期:1966.09.13
         期次:2993
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】阿尔及利亚《圣战者日报》八月三十一日以《葡属几内亚和佛得角非洲独立党的爱国者对葡萄牙部队增加压力》为题刊登了一条消息，摘要如下：
葡属几内亚和佛得角非洲独立党总书记处在科纳克里发表的一项公报中，谈到了非洲爱国者在几内亚东部，特别是在布伊和加布地区所取得的胜利。
公报说，我们的战士完全控制了布伊地区的乡村，敌人在布伊的马迪纳兵营和在贝利的兵营不断遭到攻击。在加布，由叛国的传统首领指挥的部队现在已完全处于紊乱之中，殖民当局武装起来的大部分非洲人已参加我们的战斗行列或者丢掉他们的武器逃到邻国去了。
公报提到几内亚人民军六月三十日对贝利据点采取的行动，这个据点的兵营被摧毁了，躲在地下工事中的葡萄牙殖民者遭到了迫击炮的轰击。爱国者在使占领者遭到重大损失后，缴获了食物、供殖民部队使用的牲口和许多物资，其中包括大量军火。
公报又说，在人民军和葡萄牙军在谢歇—贝利公路上发生的遭遇战中，殖民主义者至少损失二十五人，并且抛弃了大量物资，它们都被爱国者缴获了。
在几内亚南部中心地区，葡萄牙的科米让兵营七月十一日遭到人民军攻击。大炮实际上把敌人的所有设施都轰平了。公报又说，敌人军火库的爆炸使我军战士三人死亡，十一人受伤。葡萄牙人的死伤约达数十人。
葡属几内亚和佛得角非洲独立党书记处继续说，同一个月在同一个地区，敌人的两辆吉普车在米若一纪列热公路上被地雷炸毁。
公报最后说，此外，人民军战士曾多次用八十二毫米迫击炮和五十七毫米大炮轰击敌人的好几个兵营，其中有南部的贝丹达兵营和东部的坎克利法兵营和本图马兵营。

显示原版>>

Previous:南越人民对伪选冷淡 美伪出动全部军警“保护选举”

Next:印公然派议会代表团去台湾活动


比斯塔说中尼关系是诚挚友好的

出版日期:1966.09.13
         期次:2993
         版次:1
         栏目:\[头版]
文章正文:
【美联社仰光十日电】尼泊尔外交大臣比斯塔星期六在这里说，小国有可能同共产党中国和平和友好相处。
比斯塔在答复记者问题时说，尼泊尔同中国有共同边界，可是没遭到过北京的侵略，也没有受过北京的好战行动之害。
他还说，尼泊尔同中国的关系是诚挚和友好的，北京也报以这种友好态度。

显示原版>>

Previous:日本朋友赞扬新中国

Next:法报承认：我军事威力日益强大不可战胜


法报承认：我军事威力日益强大不可战胜

出版日期:1966.09.13
         期次:2993
         版次:1
         栏目:\[头版]
文章正文:
我军民关系有如鱼水。如我一旦遭到侵略，每棵树木、每条街道和每个乡村都会变成堡垒。
【本刊讯】法《十字架报》九月二日到四日发表布律勒写的一篇文章，题为《中国军队，人民共和国成立十七年之后》，摘要如下：发展海军
中国的主要力量是在地面上的威力，因此，普遍认为中国有着异乎寻常的地面力量。中国有一万二千里长的海岸线，在最近二十年来，中国的海上活动，不论商船还是军舰都在谨慎地和不断地取得发展。
海军是中国政府十分重视的目标，它正在有步骤地、令人有强烈印象地取得发展。在一九四九年，中国的轮船还没有能力航行到福摩萨，只是到一九五四年，中国的军舰才有了飞跃的发展。
自那时以来，肖劲光领导的海军便成了亚洲最强大的一支海军。目前，中国已是唯一能够制造远洋海轮的国家（除日本外）。
中国战舰的发展要达到具有世界性的重要意义，在目前看来只是钱和时间的问题，中国海军将具备大规模进攻的能力。
因此，西方应当对中国海军力量给予必须的重视，因为当其它问题占首要地位时，领导人在这方面实现的成果证明，他们充分意识到战略性能力和海军力量的优势。一支杰出的军队：空军
空军这个精锐部队，受到严格的政治控制。
以上就是中国的军队的实力。而这支人民解放军也是一具有自己特点的军队。明天是属于中国的
不能不谈到这个问题：“这种军队有何作用呢？”显然，一切取决于人民解放军可能面临的是什么性质的战争。
在防务方面，中国人有众多的人民解放军及其民兵，而解放军和民兵同人民是鱼水关系，每棵树木，每条街道和每个乡村都会变成堡垒，如果中国甚至在今天就受到攻击的话。
在这种情况下，这个国家和对居民的心理影响起着差不多比拿破伦所谈的“大兵团”更为重要的作用，在这样的对峙中，不光是看现有的人数、他们的火力和他们的物质数量。
因此，不管怎样的设想，都应当承认中国是“不可战胜的”。
北京肯定地说，明天是属于中国的，莫斯科的时代现在已经逝去。这对于听到这种话的人来说，是一种警告性的劝导。（文内小题是原有的——本刊注）

显示原版>>

Previous:比斯塔说中尼关系是诚挚友好的

Next:南越解放军在伪选期间频繁出现狠揍敌人


法国雷诺汽车公司同罗签订合同

出版日期:1966.09.13
         期次:2993
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎八日电】法兰西国家局说，罗马尼亚将能够每年生产五万辆雷诺厂的汽车。罗马尼亚“工业进口”对外贸易全国企业和雷诺工厂国有公司之间刚签订的一项重要合同就是这样规定的。
在一个过渡时期内，汽车将采用雷诺公司所提供的零件。
一九六九年初开始这种生产。
雷诺公司还指出，它还将同罗马尼亚有关机构合作建立一个有效的销售办事处。

显示原版>>

Previous:日夫科夫下月去法国活动

Next:印度陆军参谋长将去苏活动


法外长去南斯拉夫活动

出版日期:1966.09.13
         期次:2993
         版次:4
         栏目:\[第四版]
文章正文:
【南通社贝尔格莱德十日电】法国外交部长顾夫·德姆维尔明天将到南斯拉夫进行正式访问。
他将同南斯拉夫外交秘书尼凯集奇就目前国际问题和有关法—南关系问题交换意见。

显示原版>>

Previous:挪威国王在南活动后回国


法一代表团去苏

出版日期:1966.09.13
         期次:2993
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎八日电】由国民议会副主席让·夏芒率领的国民议会外交事务委员会代表团今晨离开巴黎去苏联进行考查访问。
国民议会外交事务委员会的公报特别指出，代表团前往的目的，是研究两国有关的问题，主要是政治与文化方面的问题。

显示原版>>

Previous:马里一代表团离苏回国

Next:美亚特兰大城黑人再度掀起抗暴斗争


费萨尔在土活动后去摩洛哥

出版日期:1966.09.13
         期次:2993
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伊斯坦布尔四日电】沙特阿拉伯国王费萨尔九月四日离开这里前往摩洛哥。两国发表的公报简短地谈到费萨尔的泛伊斯兰的使命。
【本刊讯】英《每日电讯报》五日刊登了一篇报道，标题是《费萨尔在拉巴特谋求建立反纳赛尔阵线》，摘要如下：
沙特阿拉伯国王费萨尔今天到达拉巴特进行八天的国事访问，以便加强在北非和中东出现的伊斯兰国家的反共集团的团结。这个集团的另外两个国家的统治者约旦国王侯赛因和波斯国王最近也访问了摩洛哥。

显示原版>>

Previous:约旦宣布：同意给叙搞政变的人以避难权

Next:日本侵华大战犯冈村宁次病死


科勒将回美安排美苏外长在联大会晤

出版日期:1966.09.13
         期次:2993
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科九日电】美国大使科勒今天说，他将于下星期四（十五日）动身返回纽约。
预料，他将同美国国务卿腊斯克和苏联外长葛罗米柯一起参加同九月二十日召开的联大有关的一系列非正式会谈。
预料，苏联驻华盛顿大使多勃雷宁也将参加会谈。
最近几年来在要召开联大时举行这样的会谈已经成为传统了。这种会谈通常要全面回顾一下国际局势和联合国的问题。

显示原版>>

Previous:苏驻印尼参赞拜会夏胡

Next:日夫科夫下月去法国活动


兰科维奇近来经常公开露面

出版日期:1966.09.13
         期次:2993
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《泰晤士报》八月二十七日刊登该报特派记者发自杜布罗夫尼克的一篇报道，题为《老朋友仍然会到兰科维奇》，摘要如下：
兰科维奇仍然是中央委员和议员，据猜想，他在议会中仍在展开活动，除非他被迫完全隐退。
兰科维奇辞职后，就住在他在这里的家里，显然完全没有受到干扰，但是，同他以前的上层特权阶层的同僚也毫无联系。他经常公开露面，他的一个忠实朋友开设的饭馆为他和他一家保留了摆有鲜花的专席，有一些人（大概是以前的秘密警察）前来同他握手，或者坐下来同他交谈。这些表明，在南斯拉夫，有些事情已发生变化。十二年前，当德热拉斯被逐出中央委员会时，他的朋友中，只有最大胆的人才会同他打招呼，而在他的同僚中，则无一人这样做。敢于去看他的那些人立即被开除出党，或者受到警告：走开点。
但是，在这里度假的兰科维奇却同人们在一起交谈，那些能够伸出手来并同他谈话的人，显然不怕显露他们的同情。

显示原版>>

Previous:铁托供认南盟在人民中“失去影响”

Next:挪威国王在南活动后回国


罗外长结束在意大利的访问

出版日期:1966.09.13
         期次:2993
         版次:3
         栏目:\[第三版]
文章正文:
【安莎社罗马七日电】罗马尼亚外长曼内斯库结束了在意大利的正式访问，外交部发表了下面的公报。
应外交部长阿朋多雷·范范尼的邀请，罗马尼亚社会主义共和国外交部长曼内斯库于一九六六年九月五、六、七日在罗马做了正式访问。访问罗马期间，曼内斯库部长受到了共和国总统朱塞佩·萨拉盖特的接见，同总理阿尔多·莫罗、副总理皮埃特罗·南尼进行了会谈。
考虑到目前国际局势中引起的不安这一原因，双方确认，发展和加紧为争取世界和平的巩固和缓和而进行的种种努力是必须的。为达到这一目的，双方确认，所有国家，不论其社会制度和政治制度如何，应在独立、互相尊重、平等、互不干涉内政和互利的基础上加强团结。
曼内斯库部长邀请范范尼部长前往罗马尼亚做正式访问，范范尼部长接受了这一邀请。

显示原版>>

Previous:美国报纸和通讯社评述：罗马尼亚同西方国家的关系

Next:苏《真理报》十天来连续发表反华言论


马里一代表团离苏回国

出版日期:1966.09.13
         期次:2993
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科六日电】这里官方报道，马里苏丹联盟党的工作者代表团已经离莫斯科回国。率领这个代表团的是党的分组织总书记、马里国民议会议员马以杜·杜库雷。
客人们应苏共中央的邀请访问了哈萨克斯坦、列宁格勒和索契。

显示原版>>

Previous:苏巴签订经济技术合作协会

Next:法一代表团去苏


毛主席语录

出版日期:1966.09.13
         期次:2993
         版次:1
         栏目:\[头版]
文章正文:
惟独共产主义的思想体系和社会制度，正以排山倒海之势，雷霆万钧之力，磅礴于全世界，而葆其美妙之青春。 《新民主主义论》

显示原版>>

Next:日报承认：我文化大革命已取得巨大成就


美国报纸和通讯社评述：罗马尼亚同西方国家的关系

出版日期:1966.09.13
         期次:2993
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《纽约时报》九日刊登题为《罗马尼亚对美国冷淡起来，它把大部分贸易转向西欧》的文章，摘要如下：
从罗马尼亚来的一切迹象都说明，它同美国的关系在最近两年里由于各种原因而大大地冷淡了。
按照这里的观察家的看法，主要原因看来是共产党首脑齐奥塞斯库个人决定把罗马尼亚同西方关系的重点从美国转到西德、法国和意大利。
这一重点同他的前任乔治乌—德治的政策形成尖锐的对照。
毫无疑问，在罗马尼亚正在改变的对华盛顿的态度有更重要的因素。
这些因素中最明显的是，费尔斯通轮胎橡胶公司在它们一个竞争者（对它）扣上红帽子的宣传运动后，拒绝按已商定的计划继续在普洛耶什蒂建筑一座橡胶工厂。
然而，罗马尼亚人还对约翰逊政府不能在贸易上给他们以最惠国地位感到失望。由于没有这个地位，就妨碍着罗马尼亚对美国的出口。
在罗马尼亚同西欧国家的贸易上没有这种障碍，结果，同西德、法国和意大利的交易兴隆起来。
【美联社伦敦九日电】英国政府人士星期五（九日）说，英国已售给罗马尼亚一座核研究反应堆，这是英国同铁幕背后所做的第一笔这样的交易。
据这些提供消息人士说，一家英国公司正在同捷克斯洛伐克谈判同样的交易。
罗马尼亚物理研究所所购买的试验性反应堆估计约值三十万美元。英国当局希望这笔交易成为缔结更大规模的合同的前奏，如向罗马尼亚出售大型发电的反应堆，罗马尼亚人对此表示兴趣已有好几年了。
现将供给罗马尼亚的反应堆是由费尔雷公司制造的，法国、西德和瑞典都竞相争售，但都未成功。美国人和俄国人看来都对此竞争没有多大兴趣。

显示原版>>

Previous:中国文化大革命具有世界历史意义

Next:罗外长结束在意大利的访问


美刊谈美国各黑人组织对“黑人权力”口号的态度

出版日期:1966.09.13
         期次:2993
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《约克郡邮报》八月二十六日发表一篇题为《“黑人权力”在前进》的文章，摘要如下：
在一九六六年漫长的炎夏，全国各地响起了“黑人权力”的口号，也感觉到白人的反应的效果，因此美国的种族关系恶化了。
在这种情况下，民权运动分裂了。当六月间在梅雷迪思向密西西比州的杰克逊作自由进军的路上学生非暴力协调委员会领导人卡迈克尔呼出“黑人权力”这个口号时，分裂就表面化了。他的支持者拾起了这个口号，于是一场重大的公开辩论开始了。
在卡迈克尔指导下的一家报纸讲述了“黑人权力”的基本哲学。报纸说：“如果我们要取得解放，我们必须同白人分离开来……所谓黑人不能解放自己的神话必须揭穿。为了解决我们的困难，我们建议学生非暴力协调委员会由黑人充当工作人员、由黑人控制和由黑人提供经费。”
卡迈克尔是一个二十五岁的活跃的民权工作者，到一九六六年六月为止，他坐过二十七次牢，有时候他被叫做新的马尔科姆·爱克斯。但是他不像遇刺的马尔科姆·爱克斯那样是一个黑人民族主义者。他也不像主张黑穆斯林运动所主张的那样把种族完全隔离开来。
卡迈克尔在不信任白人和鼓吹“黑人权力”的运动中得到了争论纷纷但却是强有力的哈莱姆区众议员鲍威尔和种族平等大会的新领导人麦基西克的支持。
种族平等大会前领导人、现在专门研究消除贫困计划的法麦尔同意他们的看法。但是法麦尔虽然同意黑人必须靠自己的努力来达到自己的目标，但是乐于同白人同情者一起工作来达到这个目的。
对立的一方是由最有影响的民权运动领导人、诺贝尔和平奖金获得者、南部基督教领袖会议领导人马丁·路德·金领导的。同他站在一起的是全国有色人种协进会负责人罗伊·威尔金斯和城市联盟负责人惠特尼·扬。
扬这样说：“我们将继续制定积极的行动计划，而使失业者有工作做，使被剥夺权利的人受到教育，使被剥夺选举权的人受到选民教育。在我们美国的制度中，这些东西将给白人和黑人带来权力——给大家带来尊严和骄傲。”

显示原版>>

Previous:美一县黑人组织领袖说现在要行动起来

Next:铁托供认南盟在人民中“失去影响”


美亚特兰大城黑人再度掀起抗暴斗争

出版日期:1966.09.13
         期次:2993
         版次:4
         栏目:\[第四版]
副题:美反动当局逮捕黑人领袖将激起黑人举行更大示威
文章正文:
【合众国际社亚特兰大九日电】学生非暴力协调委员会提出“黑人权力”口号的领袖斯托克利
·卡迈克尔八日晚，以在一个贫民区煽动一千黑人骚乱的罪名被投入监狱。
伊凡·艾伦市长指控卡迈克尔和学生非暴力协调委员会雇了一辆广播车，歪曲广播警察打伤一个黑人偷汽车嫌疑犯的情况，而煽起了六日的骚乱。
卡迈克尔的两个助手
——明尼苏达州圣保罗的比尔·韦尔和鲍勃·沃尔顿七日被控煽动骚乱。警察当局说，那辆广播车是他们操作的。
【合众国际社佐治亚州亚特兰大九日电】入狱的“黑人权力”鼓吹者斯托克利·卡迈克尔的同事们今天说，在他们到“联邦法院去设法制止逮捕种族示威者期间，他（卡迈克尔）将继续作为“政治犯”被关在铁窗之内。
学生非暴力协调委员会代理主席戴姆斯·福尔曼是从费城来这里在卡迈克尔不在期间负总责的。他说，亚特兰大市可以肯定在最近将来会发生更激烈的示威，但是没有谈详细情况。这位学生非暴力协调委员会发言人指责说，艾伦是“想摧毁学生非暴力协调委员会和黑人日益高涨的战斗性的全国性大阴谋中的一个卒子”。
【合众国际社亚特兰大十日电】两个白人在今天晚上驱车冲向一批在街头拐角上的黑人，一语不发就开枪击倒了两个黑人，从而引起了十个街区里一场血腥的骚乱。
黑人冲向佐治亚浸礼医院周围的街头，投掷砖头、瓶子和石块。一百多名警察配备了步枪和机关枪把十个街区封锁起来。
砖头和瓶子继续扔向商店橱窗。黑人拒绝离开街头。当传出黑人青年沃纳死去的消息后，黑人向警察嚷道：‘“如果你们要在这里引起一场越南战争，那么就来吧。”
大约五十名黑人围着沃纳被击中的街头拐角转，看着一个黑人警察擦掉街上的血渍。他们向警察嚷道：“‘你们为什么拿出这些家伙针对我们？”黑人显得越来越愤怒时，携带步枪的警察就奉命撤出这个地区。
【美联社亚特兰大十一日电】在一辆过路的汽车击伤击毙各一名黑人青年后，今天清晨黑人区继续有零星的骚乱。
成百名黑人聚集在现场，群众被警察驱散了三次，但是每次他们又聚集起来，对警察扔石块，并且骂他们。
警察抓了几个人。

显示原版>>

Previous:法一代表团去苏

Next:美一县黑人组织领袖说现在要行动起来


美一县黑人组织领袖说现在要行动起来

出版日期:1966.09.13
         期次:2993
         版次:4
         栏目:\[第四版]
副题:并说他们计划十一月接管县政府，并强迫白人地主交税
文章正文:
【本刊讯】美国《战斗者》周报六月二十七日一期刊登了一篇题为《自由党领袖的一篇讲话》的文章，摘要如下：
（原编者按：下面是通常被称为黑豹党的劳恩迪斯县自由组织主席约翰·休利特的一篇讲话的摘录。他是五月二十二日在洛杉矶发表这篇讲话的）。
我希望让你们对于亚拉巴马州和劳恩迪斯县的情况有个总的概念。就我所知，这个县是亚拉巴马州当中情况最糟糕的县份之一，而且它还是全国最穷的县份之一。
劳恩迪斯县约有一万五千人口。其中百分之八十是黑人，百分之二十是白人。全县完全是在白人控制之下。
劳恩迪斯县的黑人认定，继续留在亚拉巴马州的民主党或共和党内是没有什么用处的。就是他们这些人过去多年来一直不让黑人在南方和亚拉巴马州有投票权。为什么要参加民主党呢？
前些时候，我们成立了自己的政治组织，名为劳恩迪斯县自由组织，我们的组织的标志是黑豹。
就是因为我们干了这样一件事情，我们受到了批评，说我们是共产党人，黑色的民族主义者以及其他各种各样的称号。任何一个组织如果是在这样一个时期成立起来，并且是为了说出正确的意见，是一定会遭到讽刺的。劳恩迪斯县的人民明白这一点。今天我们正在继续前进。
黑人、特别是南方的黑人过去长时期来总是在乞求，而不是努力争取。因此劳恩迪斯县的人民决定组织起来，奋力争取我们在生活中所要的东西，这不仅是为了劳恩迪斯县的人民，而且是为了亚拉巴马、南部各州、甚至是加利福尼亚的人民。
你们知道，黑豹是一种猛兽。它从来不找麻烦，可是如果你逼它，它就向后退，向后退，一直退到角落里，然后扑过来把它面前的任何东西毁掉。
劳恩迪斯县的黑人多年来一直被逼得向后退。我们一直被剥夺说话、行动和做我们希望做的任何事情的权利。我们现在要开始行动起来了。到今年十一月八日，我们计划接管海内维尔的县政府。不论要付出什么代价，我们都要这样做。
我们决定停止乞求。我们决定停止要求种族合一。一旦我们控制了县政府，一旦我们控制了教育局我们就能建立我们自己的学校制度，让我们的子女能在劳恩迪斯县受教育。
在我们县，八十九个有名的家族占有百分之九十的土地。将向这些人征税，我们将向他们收税。要是他们不交税，我们就没收他们的财产。
我们再不要求给予保护了，我们将不需要这种保护，我们也不再要求任何人从外地来为我们说话，因为现在我们要自己出来说话了，从今以后我们都是要自己出来说话。我认为不仅是在劳恩迪斯县、不仅是在亚拉巴马州、不仅是在南方，而且在北方，我希望他们也开始为自己想想。我并且希望他们将行动起来，和我们一道进行这场争取自由的斗争。

显示原版>>

Previous:美亚特兰大城黑人再度掀起抗暴斗争

Next:美刊谈美国各黑人组织对“黑人权力”口号的态度


南越解放军在伪选期间频繁出现狠揍敌人

出版日期:1966.09.13
         期次:2993
         版次:2
         栏目:\[第二版]
副题:路透社说解放军每天出击活动比上月增加了四倍
文章正文:
【路透社西贡十一日电】在今天开始投票之前和投票之后的数小时内，越共发动了八十多次恐怖性袭击，其中有十二次袭击就发生在西贡。
越共为了“粉碎选举丑剧”，加紧进行恐怖活动，与上月每日发生的恐怖活动相比，增加了四倍。
今天拂晓以前，越共炮击了若干个军营和一个飞机场，使一个油库起火并且击坏了一个军用机场上的一架飞机。
据报道，最猛烈的袭击发生在人口稠密的湄公河三角洲。
在选举开始后不久，游击队袭击了富荣。
【美联社西贡十一日电】美军司令部说，越共星期日凌晨用迫击炮和轻武器袭击了西贡东北一百英里的一个小型美国简易机场，这是对军事设施展开的一系列攻击之一。
一位军事发言人说，潘切机场落下了大约十九发迫击炮弹。第一发炮弹使燃料库着了火。在一个半小时后，火势被控制下来。
发言人说，飞机略有损坏。
越共星期日凌晨用轻武器对中部高原安溪的美国第一空中骑兵师营地外围防圈进行了试探性攻击。
【路透社南越芹苴十一日电】在今天投票开始后头两个小时，越共部队在这个湄公河三角洲首府周围发动五次袭击。
然而，据这里收到的粗略的军方报告，没有发生伤亡。
游击队用迫击炮和轻武器袭击了两个战略村和三个前哨据点。
【美联社西贡十一日电】在这个紧张的首都爆炸手榴弹的事件突出表明共产党人强烈反对选举。在夜间，西贡共爆炸了八枚手榴弹。
有两名受伤的人是美国兵，他们的宿舍在夜里遭到越共特务的袭击。
【合众国际社西贡十日电】美国陆军第一步兵师的部队在西贡西北八英里的地方遭到越共袭击。一连美军在猛烈的自动武器和手榴弹炮火的袭击下反击共产党人。
【合众国际社西贡十日电】越共的恐怖袭击今天在全国各地发生。
【路透社西贡十日电】在昨天晚上和今天清晨的四次单独的事件中，据报道，越共打死了一个选举官员，打伤了十一人。今天清晨，在守德附近，两个越共地雷爆炸，使一辆货车出轨。
【合众国际社西贡十日电】军方人士说，两营政府军开进了西贡以对付佛教徒示威反对明天选举的威胁以及加紧进行的越共恐怖运动。
【路透社西贡十日电】一位美军发言人今天在这里说，昨天在北越边界附近的一个山区里发生了激烈的战斗。
就在非军事区以南进行的这场三小时战斗之后，海军陆战队报告有一连人以小型武器、自动化武器和步枪的炮火袭击他们。

显示原版>>

Previous:法报承认：我军事威力日益强大不可战胜

Next:南越人民对伪选冷淡 美伪出动全部军警“保护选举”


南越人民对伪选冷淡 美伪出动全部军警“保护选举”

出版日期:1966.09.13
         期次:2993
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡九日电】在各方面受到越来越大的压力的南越选民今天怀着越来越痛苦或冷漠的心情等待着星期日这个致命的“选举日”的到来。
【法新社西贡九日电】四百多名佛教领导人今天在这里开始了三天的绝食，以抗议预定在星期日举行的制宪会议的选举。
【路透社西贡十一日电】越共扬言要破坏选举，并警告人民不得去投票。
其他的反对派——包括佛教联合会——把这次选举称为政府玩弄的诡计。
【美联社西贡九日电】大约六十万南越军队和民团部队于今天开始开入阵地，以保护星期日的全国范围的选举。
在南越部队接管了保护五千二百三十八个投票站的任务的同时，三十四万四千人的美国、朝鲜、澳大利亚和新西兰的军队则作好准备来应付共产党在战场上的可能进攻。

显示原版>>

Previous:南越解放军在伪选期间频繁出现狠揍敌人

Next:「葡属」几内亚爱国武装加紧打击葡萄牙殖民军


挪威国王在南活动后回国

出版日期:1966.09.13
         期次:2993
         版次:4
         栏目:\[第四版]
文章正文:
【南通社普拉十日电】挪威国王奥拉夫在南斯拉夫作了五天正式访问后今天乘飞机离开普拉回挪威。奥拉夫国王于九月五日到达南斯拉夫。外长吕恩随奥拉夫国王一同离去。这位挪威外长在此间时，曾与南斯拉夫外长尼凯集奇举行政治会谈。接近南斯拉夫代表团的人士说：这些会谈关系到两国关心的问题。

显示原版>>

Previous:兰科维奇近来经常公开露面

Next:法外长去南斯拉夫活动


前老挝警察头子西何被人打死

出版日期:1966.09.13
         期次:2993
         版次:2
         栏目:\[第二版]
文章正文:
【美联社万象九日电】总司令部的一位高级军官今天在万象老挝王国陆军总部说，前老挝警察总监西何在遭到一批来历不明的袭击者的突袭搜查时，由于他试图逃走而被一名卫兵打死。
西何在一九六五年二月发动政变失败后逃到泰国去，于今年六月返回老挝。

显示原版>>

Previous:日本侵华大战犯冈村宁次病死

Next:叙利亚八日破获另一次政变案件


日报承认：我文化大革命已取得巨大成就

出版日期:1966.09.13
         期次:2993
         版次:1
         栏目:\[头版]
副题:认为这对东南亚和日本都将产生重大影响
文章正文:
【本刊讯】日本《每日新闻》八月二十七日到三十一日连续刊登题为《共产党中国文化大革命的激流》的文章。
文章的引言说：“怎么样看在‘七亿人的中国大陆’肆虐的红卫兵旋风？它从共产党中国在革命新阶段挑起的大试验‘文化大革命’中突如其来地迸发出来，成了‘文化大革命’的尖兵。刮起了红卫兵旋风的文化大革命，已经开始朝着政治经济体制的变革迅猛前进。”
文章的摘要如下：
党主席毛泽东穿着军服参加了本月十八日在天安门广场举行的庆祝文化大革命百万人大会。这次大会以后，红卫兵就上了街。这场红卫兵旋风使人联想起共产党中国政权建立前活跃于打倒地主斗争中的共产党别动队——农民协会的运动。
毛泽东穿着军服出现在天安门上，这决不是好大喜功的表现，也不是标新立异。其实，大概可以说，这是以文化大革命为转折点，向全世界重新宣告中国共产党的革命传统及其本领。也是一次明确地显示文化大革命的核心的十分巧妙的演出。
红卫兵旋风大作正是在这次大会以后。它博得了毛泽东主席的支持。毛泽东说：“好得很。”于是革命的行动一个接一个地采取了。
据称，这次文化大革命，是以斯大林的铜像被布尔什维克的后代拖倒在地，“从修正主义向资本主义倒退的苏联”的现实为教训而开展的。
整风的火势由于党军政以及最近红卫兵的出现，终于已经发展到社会体制和经济体制的变革。仅就初期的文艺方面的情况来看，首先，以毛泽东思想为武器的工农兵和革命干部大量地涌进思想文化领域，一个一个地打倒了被认为是“资产阶级的”专家、学者和权威，接着，揭发了长期霸占文化界的“打着红旗反红旗”的周扬等黑帮，摒弃了所谓“三十年代文艺路线”，把毛泽东在延安文艺座谈会上的讲话的原则认作是绝对的原则。即使这两点，无疑也是共产党中国的大成就。
现在，学者、专家和权威的地位已经不予过问，讴歌毛泽东思想的作品，以工农兵和革命干部为主人公的作品，已经完全占领文艺界。红卫兵最近的行动更进了一步，在“消灭四旧”的口号中提出了否定旧思想、旧文化的一切的主张。想要否定以古老传统自豪的中国旧文化的一切并在此基础上加以发展的无产阶级新文化，究竟是什么东西呢？郭沫若推荐了一个解放军士兵写的小说《欧阳海之歌》和四川省无名美术家们集体创作的泥塑群像《收租院》，称赞它们是新文艺的杰作。看来，共产党中国在文艺方面正就思想性和艺术性的统一进行一场新的试验。然而从文明史的观点来看，恐怕不能说也没有可能被评价为倒退一步。
文艺界，有整风终算已过的感觉，全世界正注视着林彪和共产党中国军队的动向。
国防部长林彪明确地坚持着应该人的因素第一的立场。这在军事战略上，是进一步发展了毛主席的人民战争的思想。如果更深入地加以研究，就会知道，这个思想是：掌握了“毛泽东精神”的人，即使武器不精良，也能在现代战争中取胜。
在共产党中国，毛泽东思想现在甚至被评价为当代马克思列宁主义的顶峰。因此，在这次文化大革命中，始终彻底捍卫毛泽东的权威及其思想的林彪和解放军，受到了国内外的注意。
东南亚各国都程度不同的直接或间接受共产党中国影响，它们肯定是注视着共产党中国文化大革命的意图和它的影响的。在这个地区，据说散居着一千三百万华侨，还遗留着毛泽东的对头蒋介石的残余势力。东南亚各国的反响目前好像还不明显。
东南亚各国肯定提高了警惕，防止红卫兵的“胡搞”今后可能发展成为对外方面的强硬路线。
共产党中国的文化大革命给东南亚各国的潜意识——对共产党中国的畏惧恐怖感再增添了一层恐怖心理，这也不是不可思议的。
在文化革命的影响所及之处，东南亚在政治上和经济上会表现出什么变化？这个问题对日本来说是重大的。

显示原版>>

Previous:毛主席语录

Next:日本评论家河盛也藏说：中国红卫兵的行动是正义的愤怒


日本朋友赞扬新中国

出版日期:1966.09.13
         期次:2993
         版次:1
         栏目:\[头版]
文章正文:
【日本新闻社东京十日电】最近访问中国后回国的作家由起重子和花园大学教授木村静雄分别在日中文化交流协会机关刊物《日中文化交流》九月号第一期上发表观感，称赞中国人民和中国领导人。
作为参加亚非作家紧急会议的日本代表团团员于六月份访问了中国的由起重子写道：“‘当我认识到磅礴于全中国的意气风发的自力更生精神的时候，我禁不住从心灵深处尊敬民族解放运动的一些伟大的领导人。”
关于她在汉口看到的原来英国、法国和德国等帝国主义国家的租界，由起说：“‘现在中国人是这些地方的主人。它们当然是属于全体人民的。事情应该是这样的，不这样是不合乎情理的。难道不是吗？”
作为日本佛教醍醐派代表团团员于六月份访问中国的本村静雄写道：“中国似乎是正以七亿把毛泽东思想作为经典的人民的一切精力致力于国家的建设。中国现在已开始了可能是全世界道德最高尚的新生活——我认为，日本各阶层的人民至少有必要再一次想一想目前的这种状况。”

显示原版>>

Previous:我红卫兵革命行动震动西方

Next:比斯塔说中尼关系是诚挚友好的


日本评论家河盛也藏说：中国红卫兵的行动是正义的愤怒

出版日期:1966.09.13
         期次:2993
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《东京新闻》五日刊登评论家河盛好藏写的文章，题目是《论红卫兵》。摘要如下：
在红卫兵运动中，出现一些过火行为是难免的。象“难以容忍把革命的标志——红色充作停止信号，应当立即改成其他颜色”之类的要求，是很可爱的，很有意思。
尽管有种种过火行为，但是红卫兵的行动，在我内心还引起了不少共鸣。我把他们这一次行动理解为正义的愤怒。
我们能够隔岸观火似地看红卫兵的行动，不予关心吗？想到田中彰治议员这样的道德败坏的政治家，想到可以从这个事件中看到的政界、金融实业界中极端的腐败堕落的一角，这时就偷偷地希望在我国也出现红卫兵，从根基上撼动现在这些习惯于舒适安逸的特权阶级，整肃这种现象——抱有这样的想法的国民难道没有吗？
即使有的国民暗地里期望红卫兵也出现于日本，把那些满不在乎地说“我年收入只有六百万日元”的大臣的经济状况揭露出来，那也没有什么可奇怪的。
红卫兵不能在我国出现，既不是因为政治好，也不是别的任何原因，而是因为国民具有高尚的精神：虽然勤奋而努力劳动，知道税收苛重，却仍咬紧牙关忍耐；即使一些阶级过着穷奢极欲的生活，仍然认为那和自己无关。但会总是这样过下去吗？今世的政治家和经营者们！决不要认为红卫兵的运动事不关己。

显示原版>>

Previous:日报承认：我文化大革命已取得巨大成就

Next:我红卫兵革命行动震动西方


日本侵华大战犯冈村宁次病死

出版日期:1966.09.13
         期次:2993
         版次:2
         栏目:\[第二版]
文章正文:
【中央社东京二日专电】中日战争期间，前日本中国派遣军总司令冈村宁次，今日上午六时因患胃癌症，病逝于国立东京第一医院，年八十二岁。

显示原版>>

Previous:费萨尔在土活动后去摩洛哥

Next:前老挝警察头子西何被人打死


日夫科夫下月去法国活动

出版日期:1966.09.13
         期次:2993
         版次:3
         栏目:\[第三版]
文章正文:
【德新社巴黎十日电】据今天这里宣布，保加利亚总理兼共产党领导人日夫科夫将于十月十日抵达巴黎作历时六天的正式访问。
日夫科夫将同法国总统戴高乐、总理蓬皮杜和外长顾夫·德姆维尔举行政治会谈。
【合众国际社巴黎十日电】戴高乐总统重新恢复同东欧的良好关系和重新建立法国在东欧的影响这一长期运动将于下月采取另一个重大步骤。
非常可靠的人士报道，保加利亚总理日夫科夫将于十月十日至十五日来这里进行正式访问，在访问期间他将同戴高乐举行会谈。
戴高乐恢复良好关系的运动同他长期来“从大西洋到乌拉尔的欧洲”的概念是有联系的——并且这种政策使他在商务方面得到很大的好处。

显示原版>>

Previous:科勒将回美安排美苏外长在联大会晤

Next:法国雷诺汽车公司同罗签订合同


苏《真理报》十天来连续发表反华言论

出版日期:1966.09.13
         期次:2993
         版次:3
         栏目:\[第三版]
副题:塔斯社竟恶毒的把我红卫兵称为“红侍兵”
文章正文:
【路透社莫斯科十日电】（记者：韦兰）中国的文化革命今天受到《真理报》连续十天的猛烈攻击。
这家苏共机关报虽然没有发表自己的评论，但是以大量篇幅刊登其他共产党对中国的批评，放弃了执行了两年的“不公开论战”的政策。
今天《真理报》发表了印度、智利和奥地利对中国的攻击，昨天转载了英国和厄瓜多尔共产党报纸的社论。
自九月一日以来，《真理报》刊登了二十一条单独的消息，批评或嘲笑北京领导人。
莫斯科观察家说，其目的看来是要表明，中国在世界共产主义运动中日益孤立。
苏联的《在国外》在本周末以三页的篇幅刊登了外国关于中国的评论以及嘲笑红卫兵的消息。
这家杂志的编者按说，这场文化革命同“马克思列宁主义毫无共同之处，使共产主义的思想遭到损害，使中华人民共和国受到孤立。”
《在国外》引用了意共《团结报》的一篇反华社论。社论说，由于中国“在苏联军事和经济援助的道路上设置了公开的障碍和种种政治条件”而削弱了北越的防御能力。
在克里姆林宫看来争取世界共产主义运动的许多方面对反华的支持的时候，莫斯科的观察家注意到，波兰和罗马尼亚的执政党迄今仍保持沉默。
【法新社北京十日电】塔斯社今天报道，“红侍卫”在北京进行大量逮捕。
在莫斯科的人士注意到，苏联通讯社第一次用新词红侍卫代替了红卫兵一词，俄文把红卫兵译成“侍卫”，这似乎是要使苏联读者记起过去的侍卫队——沙皇的秘密政治警察。
一九一七年十月革命的第一批志愿人员曾起名叫赤卫队。此间人士说，无疑，为了避免同“革命士兵”混淆，“中国红卫兵”一词才在苏联报刊词汇中消失了。

显示原版>>

Previous:罗外长结束在意大利的访问

Next:苏报连续转发应声虫的反华言论


苏巴签订经济技术合作协会

出版日期:1966.09.13
         期次:2993
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科九日电】苏联和巴基斯坦经济技术合作协定在这里签字。
签署这项协定，是巴基斯坦政府代表团在莫斯科进行谈判的结果。
【塔斯社莫斯科十日电】计划委员会副主席艾哈迈德对塔斯社记者说：「同苏联签订的经济技术合作协定将有助于巴基斯坦完成第三个五年计划。」
他于星期五在此间签署了这项协定。苏联将协助巴基斯坦建设两个电机厂、火力发电站、长达一千二百公里的输电线、在国家东部建造一座公路—铁路桥，以及几个广播电台。

显示原版>>

Previous:印度陆军参谋长将去苏活动

Next:马里一代表团离苏回国


苏报连续转发应声虫的反华言论

出版日期:1966.09.13
         期次:2993
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科八日电】苏联报纸今天在没有发表自己一个字的评论的情况下，继续把中国共产党人在苏联人民的心目中搞臭。
最近由《真理报》和《消息报》刊登的并由其他宣传工具传播的国外的言论是来自澳大利亚、奥地利和印度。
一位澳大利亚共产党领导人被援引说，“不能把中国最近发生的事情看作是别的，而只能看作是歪曲共产主义的思想和原则。”
这位澳大利亚的领导人继续说：“中国领导人正在把共产主义的思想拖入泥沼之中去。他们所谓的无产阶级文化革命，不是无产阶级的，不是文化的，也不是革命的。”
同时，《消息报》以显著地位发表了印度周刊《新世纪》谴责中国的话。
苏联报刊还从其他外国共产党的言论中引用了类似的话。

显示原版>>

Previous:苏《真理报》十天来连续发表反华言论

Next:苏驻印尼参赞拜会夏胡


苏驻印尼参赞拜会夏胡

出版日期:1966.09.13
         期次:2993
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印尼《希望之光报》八月二十七日报道：合作国会议长夏胡星期三（八月二十四日）在他的办公室接见了苏联驻印尼大使馆政务参赞库兹涅佐夫。
在会晤中，库兹涅佐夫转交了苏联最高苏维埃关于越南局势的声明。

显示原版>>

Previous:苏报连续转发应声虫的反华言论

Next:科勒将回美安排美苏外长在联大会晤


铁托供认南盟在人民中“失去影响”

出版日期:1966.09.13
         期次:2993
         版次:4
         栏目:\[第四版]
文章正文:
声称将召开中央全会讨论“南盟改组”。外电说这预示南将掀起新的清洗浪潮
【南通社贝尔格莱德四日电】铁托说，南共联盟中央委员会将在本月底或下月初召开全会，讨论联盟的改组。
铁托是在同斯洛文尼亚波穆尔耶地区社会政治工作者，和经济组织代表谈话时说这番话的。
党的改组是七月一日在布里俄尼举行的上次中央全会的主要议题之一。铁托说，“今天，我们最重要的问题之一是，把联盟置于新的组织基础之上，以使它的作用更为有效，使联盟能够证明它作为一个组织是完全有道理的”。
南斯拉夫总统在九月一日进行的这次谈话中说，改组“必须从上到下地进行”。
铁托还说，党的问题迄今是由那些毫不相干的人来处理的。他又说，在南斯拉夫文化发展问题上，情况是类似的。
铁托认为，是结束这种作法的时候了。他强调说，南共联盟中央委员会应当这样地组织起来：使其执行机构成为一个只处理这些问题的工作机构。他说，“联邦和各共和国的任何一个执行委员除了同共产主义者联盟的问题和从思想上指导我们整个社会发展的问题有关的职务外不得担负其他职务。”
铁托为此建议，在中央委员会中设立另一个机构——主席团——帮助执行委员会实施党的各项决定。
铁托表示了这样的意见：共产主义者不一定要在企业中占据领导岗位。他又说，许多不是共产主义者的其他人已经在经管一些企业。
【美联社贝尔格莱德四日电】铁托星期日说，南斯拉夫共产党“失去了它”对人民的“影响”，必须从上到下实行改组。
他在他上星期四在南斯拉夫北部的讲话中承认，“共产主义者联盟，作为思想上的领导，没有适应实践，它失去了影响和意义”。
他指的是共产主义者没有能使自己适应党自从第二次世界大战结束时接管政权以来所发生的变化。
他还承认，党丧失了在南斯拉夫文化事务上的领导权。他说，“共产主义者与其说是文化生活的思想领导者，还不如说是旁观者”。
铁托在谈到共产党的前途时说：
“国外有些人说，共产主义者联盟的作用在缩小。相反，它的作用在增长，而且将越来越增强。”
他又说，然而，这看来是一个漫长的过程。
【路透社贝尔格莱德四日电】铁托总统在今天公布的一篇演说中预示，在南斯拉夫执政的共产党内将会有新的清洗浪潮。
他说，为了把一百万以上同共产主义竟无共同之处的党员搞掉，采取这种行动是必要的。
【路透社贝尔格莱德八日电】南通社今天在这里说，南斯拉夫副外长维达科维奇已被解职。
没有提供什么进一步的细节。

显示原版>>

Previous:美刊谈美国各黑人组织对“黑人权力”口号的态度

Next:兰科维奇近来经常公开露面


我红卫兵革命行动震动西方

出版日期:1966.09.13
         期次:2993
         版次:1
         栏目:\[头版]
副题:一西方外交官惊呼：“红卫兵的出现令人震惊，其行动令人目瞪口呆”
文章正文:
【本刊讯】美《基督教科学箴言报》六日发表该报记者休斯发自香港的一篇报道说：
西方的一名外交官说：“谁也没有预言过红卫兵的出现。它的出现令人震惊，而他们的所作所为则令人目瞪口呆。我们中间大多数人感到迷惑不解，任何事情都可能发生。”
“红卫兵”发出一张通告说，“听着，美国强盗，我们随时准备打仗。”

显示原版>>

Previous:日本评论家河盛也藏说：中国红卫兵的行动是正义的愤怒

Next:日本朋友赞扬新中国


叙解除宵禁并重新开放黎叙边境

出版日期:1966.09.13
         期次:2993
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗十日电】据此间今天收听到的大马士革电台广播，叙利亚总理扎因今天发表一项命令，规定于今天格林威治九时重新开放叙利亚和黎巴嫩的边境。
两国之间的边境是星期四晚上叙利亚发表第一次宵禁令以后关闭的。
【美联社大马士革九日电】叙利亚政府星期五深夜，在宣布了一次推翻政府的企图——这是在三天之内的第二次——被挫败之后，解除了全国范围的宵禁。叙利亚和外界的边界仍未开放。
宵禁是在下午五时解除的。在几分钟之内，商店和咖啡馆又开始营业了，人们涌上了街头。

显示原版>>

Previous:也门总理阿姆里托开罗

Next:约旦宣布：同意给叙搞政变的人以避难权


叙利亚八日破获另一次政变案件

出版日期:1966.09.13
         期次:2993
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社大马士革九日电】官员们今天说，政府士兵和武装的工人在一周之内粉碎了要推翻叙利亚政府的第二次企图并逮捕了二百名平民和军人阴谋者。
官方的劳工联合会负责人哈利德·琼迪说，叛乱分子的军事领袖是萨利姆·哈图姆上校，他在二月二十三日政变——这次政变使目前极左的政权上台执政并驱逐了温和的总统哈菲兹和总理比塔尔
——中起了主要作用。
琼迪说，他同他“以前的敌人”合作是因为他本来以为在管理国家方面将起更加重要的作用，他对新政府改善同苏联的关系不满。
琼迪说，这次政变计划在星期四晚上十点开始，但是政府事先得到了情报从卡布恩兵营派去了坦克并包围了哈图姆的人。他说，同这个阴谋有牵连的人包括哈菲兹和比塔尔的军人和平民支持者。
【中东社开罗九日电】叙利亚复兴社会党地区领导在午夜后宣布，军人派之一的领袖萨利姆·哈图姆曾领导目的在于推翻叙利亚现政权的最近的冒险。
声明指责约旦和阿拉伯反革命分子资助搞垮叙利亚政府的阴谋。
声明又说，大多数阴谋分子已被捕，但是有些人逃到了约旦。
声明说，一切已恢复正常，阴谋分子将受审以接受适当的惩罚。
声明说，阴谋分子受到一些工会叛徒的帮助，他们中包括哈利德·哈基姆、希拉勒·阿尔斯兰和纳比勒·舒伊里。
声明还指责帝国主义支持这种作法，操纵冒险者和牟利者，作为打击革命的绝望尝试中的虚假的进步表现。

显示原版>>

Previous:前老挝警察头子西何被人打死

Next:中国文化大革命具有世界历史意义


也门总理阿姆里托开罗

出版日期:1966.09.13
         期次:2993
         版次:2
         栏目:\[第二版]
副题:讨论也门同阿联的关系问题
文章正文:
【美联社开罗九日电】消息灵通人士说，星期五率领一个四十五人代表团到达开罗的也门总理阿姆里将同埃及领导人讨论也门共和国派同埃及领导人之间的分歧。
据来自萨那的未经证实的消息说，共和国派总统萨拉勒和阿姆里之间的分歧已再度爆发。
【美联社萨那十日电】可靠人士十日说，阿姆里总理在同也门总统萨拉勒的一场争权夺利的斗争中失败了。阿姆里和三十五名追随者出其不意地在九日上午乘飞机去开罗，在那里过流亡生活，与此同时，萨拉勒去也门西部进行洋洋得意的旅行。
这些人士说，在上月，实际上也门有两个政府在发挥作用。当调解两位领袖的尝试失败时，据说埃及军队一度包围了阿姆里在萨那的住所。

显示原版>>

Previous:印公然派议会代表团去台湾活动

Next:叙解除宵禁并重新开放黎叙边境


印度陆军参谋长将去苏活动

出版日期:1966.09.13
         期次:2993
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科九日电】据正式宣布，印度陆军参谋长库马拉·曼加拉姆将军将在九月间到苏联进行友好访问。
他是应苏联武装力量总参谋长扎哈罗夫元帅的邀请前来访问的。

显示原版>>

Previous:法国雷诺汽车公司同罗签订合同

Next:苏巴签订经济技术合作协会


印公然派议会代表团去台湾活动

出版日期:1966.09.13
         期次:2993
         版次:2
         栏目:\[第二版]
文章正文:
【印度报业托辣斯新德里九日电】印度五人议会代表团应福摩萨外交部长的邀请昨天离开这里对那个国家进行一周的访问。
这个代表团在福摩萨逗留期间将研究这个岛的农业发展和国防准备。
【中央社台北九日电】印度国会议员访华团六人，九日下午从香港飞到台北，访问七天。
印度人民社会主义党国会议员特里维迪在机场对记者说，他们能够到蒋总统领导下的中华民国来访问，感到非常荣幸和愉快。他说，虽然目前中印两国没有邦交，但两国人民间的友谊是很深厚的。九日到达台北的印度议员除人民社会主义党的特里维迪外，还有社会党的雅达夫、雷迪和无党派的普·夏斯特里及辛格维博士夫妇。
【中央社台北九日电】印度国会议员访华团九日下午到达台北后不久，即往外交部拜会了外交部次长沈?W。
当天下午七时半，沈?W在台北宾馆设宴，款待这六位来自印度的嘉宾。
【中央社台北十日电】九日下午到达台北的印度国会议员访华团特里维迪等一行六人，十日展开拜会活动，他们曾先后访问国民大会秘书长郭澄、国民党中央党部秘书长谷凤翔等，并参观中华国货陈列馆和石门水库。

显示原版>>

Previous:「葡属」几内亚爱国武装加紧打击葡萄牙殖民军

Next:也门总理阿姆里托开罗


约旦宣布：同意给叙搞政变的人以避难权

出版日期:1966.09.13
         期次:2993
         版次:2
         栏目:\[第二版]
文章正文:
【路透社安曼十日电】约旦今晚宣布，它已经答应给予二十三名同本星期大马士革发生的两次未遂政变有牵连的叙利亚人以政治避难权。
约旦的一位发言人在宣布这一消息时说，这二十三人中包括哈图姆少校，他受到领导其中一次政变的指控。

显示原版>>

Previous:叙解除宵禁并重新开放黎叙边境

Next:费萨尔在土活动后去摩洛哥


中国文化大革命具有世界历史意义

出版日期:1966.09.13
         期次:2993
         版次:3
         栏目:\[第三版]
眉题:日本《长周新闻》赞扬我文化大革命
文章正文:
【本刊讯】日本山口县下关市出版的《长周新闻》七日刊登一篇文章，摘要如下：
这次文化大革命的重要意义在于它是在毛泽东主席亲自领导下进行的。毛泽东的一贯的做法，就是放手发动群众，依靠群众，由群众自己来进行革命。通过这次文化大革命再一次证明毛泽东是伟大的革命家。毛主席的伟大，就在于他深入群众之中领导文化大革命。经过准备，一旦时机成熟，他就同群众一起站在革命行动的前面，彻底地推进革命。
文化大革命的根本的一条就是思想革命化，这就是把政治放在首位，以毛泽东思想为先导。在社会主义的建设过程中，着重进行共产主义教育，成为最重要的因素，这场文化大革命是向共产主义社会过渡的最重要的、史无前例的大革命，它的意义是很大的。
中国的无产阶级文化大革命不仅仅是中国人民自己的事，而且是关系到全世界人民的具有世界历史意义的大革命。
中国的文化大革命将永远被留存在从社会主义向共产主义过渡的时代的世界历史上。苏联因为没有进行文化大革命，产生了修正主义，但是，中国人民却在毛泽东领导下彻底地打垮糖衣炮弹，掀起了群众性的革命斗争。
中国完全是工农兵群众自己在进行革命。这次的文化大革命，充分地发挥了初高中学生和大学生等青少年的革命力量。用毛泽东思想武装起来的（中国）青少年们为了把中国推向更高阶段的社会主义正在自觉地进行革命。
中国在十七年中进行了根本改变世界力量（对比）的伟大革命。中国今天已经成为世界革命运动的根据地，成为世界革命的延安，它坚决高举革命的旗帜进行斗争，其意义是重大的。它沉重地打击了美帝国主义，鼓舞了全世界人民和被压迫民族。
广大的日本人民对于中国堂堂地走在社会主义和民族解放的前头这一点，衷心表示敬意，并把这一切象当作自己的事那样感到高兴。中国人民的胜利就是日本人民的胜利，日本人民的胜利也是中国人民的胜利。
正在中国发生着对全世界的革命具有重大意义的革命的时候，谁要是对它表示支持或者表示进行共同斗争的意志，就有人指责这是什么追随外国党的路线的事大主义，什么达到悲剧程度的教条主义，但是这种指责恰恰暴露了他们自己是可笑的阶级白痴。

显示原版>>

Previous:叙利亚八日破获另一次政变案件

Next:美国报纸和通讯社评述：罗马尼亚同西方国家的关系


《柬埔寨电讯报》发表社论：揭露美帝国主义敌视我国的罪恶勾当

出版日期:1966.09.14
         期次:2294
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《柬埔寨电讯报》八日发表社论，揭露美国国防部长麦克纳马拉向法国杂志《企业》周刊记者发表谈话时玩弄反革命两手策略和掩盖对中国人民的敌视的罪恶勾当。
社论说：“夸夸其谈的美国国防部长直言不讳地说，他的国家力图把人民中国排除在越南冲突之外。他在事实上毫不含糊地声称，越南战争过去是、现在仍然是纯属‘局部性’的问题，中国没有任何理由去过问这场冲突。对中国人的示意是明确的，这种示意大致上意味着这样的意思：‘让我们放手在越南干，我们迟早会达成谅解的’。”
社论说：“这种想法是典型的，这再一次表明美帝国主义的逻辑的无耻、卑鄙和目中无人。”
社论指出：“如果美国认为，对中国人阿谀一番，就能使他们的斗志松弛下来和麻痹他们的警惕性，那它就大错特错了。因为没有一个国家象人民中国那样意识到自己的反帝先锋的作用。文化革命肯定是在中国生活中的一个重要阶段。越来越警惕的中国人民已经准备好对付最坏的局面。”
社论说：正如周恩来总理说过的那样，中国决不会主动挑起一场战争。但是中国是一向说了话算数的并且遵守自己的义务。如果美国把战争强加于中国，中国已经作好了准备。社论接着说，正如一位中国领导人说过的那样，“一旦爆发战争，就不再有什么界线了”。
社论强调说：“这根本不是单纯的比喻，根本不是空话。如果美国领导人不予考虑，那么他们有朝一日发现要后退已经来不及的时候，就会大大地后悔莫及。”

显示原版>>

Previous:大阪成立毛泽东著作语言研究会

Next:日本人士谏早忠义访华后说：中国文化大革命是大海巨浪


安娜·路易斯·斯特朗说：毛泽东思想是世界革命的灯塔

出版日期:1966.09.14
         期次:2294
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】意大利《新团结》月刊第八期全文刊登毛主席在一九四六年八月《和美国记者安娜·路易斯·斯特朗的谈话》、毛选四卷中关于这篇谈话的注解，还刊登了该报驻中国记者同安娜·路易斯·斯特朗的谈话，摘要如下：
问：现在，二十年之后，你如何估价那次谈话的意义？
答：我认为，那次谈话是重要的，因为，它表明毛泽东对历史现实的了解，和他用普通人都懂的寓意深刻的比喻表达这种了解的能力。谈话还表明，二十年以前，他就善于正确地估计美帝国主义的力量是虚弱的；今天的情况说明，美帝是无力征服像越南这样的小国的。
问：你可以说是有“全球性”的经历的，因此，知道你对毛泽东思想对世界革命的作用的看法是重要的。
答：我认为，毛泽东的著作无疑是适用于我们时代的马列主义思想的顶峰。每个国家的革命者都应当有自己的理论，因为任何一个国家都不会完全照走另一个国家走过的同样道路。但肯定的是，适用于我们时代的马列主义思想的最好的百科全书就是毛泽东著作。不仅中国要学习毛泽东著作，每个国家的一切真正的革命者都应当学习毛泽东著作。事实上，从老挝丘陵到非洲和拉丁美洲森林的革命者都在研究毛泽东著作中的政治和军事战略。这自然是我在访问延安并同毛泽东谈过话以后，决心回到中国的决定性原因。事实上，从那时以来，我已感到，中国，由于有毛泽东思想，已经成为全世界未来革命的灯塔。

显示原版>>

Previous:法新社评介阿联新总理苏莱曼

Next:外电注意乌布利希和泽登巴尔在莫斯科出现 认为苏修正策划新的反华行动


波兰和比利时外长发表会谈公报：鼓吹根据日内瓦协议解决越南问题

出版日期:1966.09.14
         期次:2294
         版次:3
         栏目:\[第三版]
文章正文:
【法新社华沙八日电】比利时和波兰今天要求在一九五四年日内瓦协议的基础上解决越南问题。它们还要求作出准备以便召开会议谈欧洲安全问题。
在比利时外长阿麦尔访问这里三天后发表的联合公报中，两国政府表示“关心越南问题的事态发展”，希望达成尊重“越南人民决定自己未来的意愿”的“和平解决”。
阿麦尔主要是同波外长腊帕茨基会谈的。
公报说，“两国外长提请注意加强和平、保证欧洲大陆安全的必要性。”
它又说，“他们重申他们要为此目的加紧努力的共同意愿。特别是，他们继续就部分裁军措施交换了意见。还讨论了缓和军备竞赛和制止扩散核武器（特别是在欧洲）的倡议。
公报继续说：“两国外长认为，召开讨论欧洲安全和合作问题的会议可以作为积极的目标，并且强调说，努力为此作出充分的准备是可取的。
“他们决定支持发展欧洲国家间经济合作的倡议，扫除在这方面的障碍。”
公报说，两位外长决定安排各级的有步骤的双边会谈，包括外长级会谈，以便商谈双边的问题和国际问题，“特别是欧洲安全问题”。
他们还表示都愿意继续发展比波文化、经济、工业、科学和技术的合作，并且注意到，“必须缔结一项长期的贸易协定”。

显示原版>>

Previous:英报报道：流亡到东欧的希腊人将被遣返回国

Next:人造金钢石的一种方法


大阪成立毛泽东著作语言研究会

出版日期:1966.09.14
         期次:2294
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】东京十二日消息：在日本革命群众、进步学生学习毛泽东著作的高潮中，最近在日本第二大城市大阪成立了“毛泽东著作语言研究会”。
这个研究会的发起人有大阪外国语大学校长金子二郎、东京大学教授藤堂明保等著名中国语言学者多人。
研究会的宗旨书强调指出，为了理解现在的中国以及将来的中国，必须以中国人民之心为己心，虚心地学习毛泽东著作。宗旨书盛赞中国人民在全国范围内展开的活学活用毛泽东著作的伟大运动，并且指出“毛泽东著作的一字一句正在被吸收和消化在现代汉语中”，今后这种现象将“更为显著”，为了“正确地理解现代汉语”，和“认定其发展方向”，“痛感有极大的必要对毛泽东著作做语言学方面的调查研究。”
研究会的主要工作是：（一）刊行不定期刊物《毛泽东著作语言研究》；（二）进行毛泽东著作的文字、语汇、语法、文体等研究；（三）为了使日本的汉语学习者能够正确地理解毛泽东著作，编辑注释本；（四）编纂毛泽东著作的词典；（五）开设毛泽东著作毛泽东思想研究会等。

显示原版>>

Previous:缅甸新闻代表团在香港热情称颂说：毛泽东思想是照耀全世界的红太阳

Next:《柬埔寨电讯报》发表社论：揭露美帝国主义敌视我国的罪恶勾当


第十六届帕格沃希科学家会议在波开场

出版日期:1966.09.14
         期次:2294
         版次:3
         栏目:\[第三版]
副题:苏修美帝都派出了庞大的代表团
文章正文:
【塔斯社华沙十一日电】第十六届帕格沃希科学家会议以“科学工作者对当代国际问题的态度”为口号，今天在格但斯克附近的索波特开幕。
参加会议的有世界二十三个国家的一百多位科学家。人数最多的代表团是苏联和美国，这两个代表团的成员中有各个科学领域的杰出科学家。从奥地利、澳大利亚、英国、阿根廷、比利时、匈牙利、德意志民主共和国、荷兰、丹麦、印度、以色列、意大利、加拿大、挪威、阿联、波兰、捷克斯洛伐克、德意志联邦共和国、法国、瑞典、南斯拉夫来的有杰出的科学家、享有很大国际威望的政治家。出席会议的还有联合国和其他国际组织的代表。诺贝尔奖金得奖人鲍威尔教授（英国）参加了会议。
科学家将讨论最迫切的欧洲安全问题、越南战争问题、裁军的国际方面等。
著名的波兰科学家马维茨基对塔斯社记者说，现在，当世界和平遭到危险的时候，当军备竞赛正在加剧的时候，当热核武器不断完善、国际紧张局势正在加剧的时候，科学家不能是历史的消极观望者。
他说，科学只能在和平的条件下，而不是在破坏的条件下，才能得到发展。正是由于这个缘故，迫切需要在最高级的科学水平上讨论迫切的国际问题。
【路透社波兰索波特十二日电】高级科学家今天在这里举行的每年一度的关于世界安全的帕格沃希会议上，讨论了使中国参加日内瓦裁军会谈的问题。
许多人担心，除非中国参加裁军会谈，否则它发展核弹头和运载工具将在亚洲、特别是印度、澳大利亚和日本引起一系列的（核）扩散。
二十多个国家的七十多位科学家在参加为期一周的会议，这次会议注意的中心将是裁军、德国和越南问题。
接纳中国参加日内瓦会谈的问题是科学家划分的四个研究组之一提出的。
明天将举行秘密的全体会议，讨论越南危机以及可能解决这一危机的办法。

显示原版>>

Previous:外电注意乌布利希和泽登巴尔在莫斯科出现 认为苏修正策划新的反华行动

Next:诺沃提尼去保活动


法进行第四次核试验

出版日期:1966.09.14
         期次:2294
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十日电】戴高乐将军刚观看的原子爆炸是自从七月份以来在穆鲁罗亚岛的第四次爆炸。从现在到九月底，将还有两次试验。
【法新社巴黎十一日电】今日在穆鲁罗亚岛上爆炸的核弹头是一个裂变弹头。

显示原版>>

Previous:腊斯克叫嚷“决心履行东南亚条约义务”表示要千方百计在越搞和谈阴谋

Next:英将减少在香港的皇家空军


法新社评介阿联新总理苏莱曼

出版日期:1966.09.14
         期次:2294
         版次:2
         栏目:\[第二版]
文章正文:
【法新社开罗十日电】四十七岁的苏莱曼甚至被一些人认为是左翼分子。
这里预料他被任命来继承“过渡”总理毛希丁的职务将受到苏联和东方集团的欢迎，而对西方，特别是美国来说则不那样愉快。
前阿斯旺高坝部长苏莱曼今天被认为最适于处理由于第二个五年计划开始而产生的棘手的经济问题。
苏莱曼是一位具有上校军衔的军事工程师，他是随着一九五六年把苏伊士运河收归国有和后来的国际危机而发迹的。
他曾经被委托进行组织埃及经济公营部门的艰巨任务，这种经济部门过去不存在，后来突然大规模兴起。
他召来了一些专家帮助他，特别是使用了一些马克思经济学家，他们后来被毛希丁逮捕。
他后来成了阿斯旺高坝部长，他建立了一个他自己的行政机构，从而同这个国家严重的官僚政治无关。

显示原版>>

Previous:合众社说：毛希丁辞职同阿联内部磨擦有关

Next:安娜·路易斯·斯特朗说：毛泽东思想是世界革命的灯塔


合众社说：毛希丁辞职同阿联内部磨擦有关

出版日期:1966.09.14
         期次:2294
         版次:2
         栏目:\[第二版]
副题:伦敦一刊物曾报道纳赛尔和毛希丁有矛盾
文章正文:
【合众国际社开罗十日电】未经证实的消息把毛希丁辞职归因于在所谓的阿拉伯社会主义联盟干预政府事务问题上的磨擦。
【本刊讯】伦敦出版的《犹太观察家和中东评论》不久前曾刊登一条开罗消息，标题是：《纳赛尔和总理在新的清洗问题上有分歧。反“封建”措施不可收拾。》摘要如下：
纳赛尔总统和总理之间的暗“斗”目前压倒了其他一切；在这个下面，存在着无法控制的恐怖行动所造成的恐惧，这种恐怖行动是突然和出人不意地向人民发动的。
在关于土改措施失败和政府各部门贪污腐化的消息传出以后，整个情况突然混乱起来。
纳赛尔召开了他的最亲密的一伙人，阿密尔、萨达特、萨布里和海卡尔的会议，准许他们采取行动。在匆匆召来的已经工作过度的秘密警察帮助下，组织了一些特别委员会来调查所认为的“封建主义者”的财产。
与此同时，调查还扩大到公务人员、村长和一些酋长，他们有着对封建主义者友好的嫌疑。
当毛希丁总理听到调查委员会“鲁莽”行动的全部情况的时候，他向纳赛尔提出了抗议，并且谋求制止这种没收财产的专横行动。总理办公处下令制止，但是谁都好象没有怎么理会。这个运动仍在进行，看来似乎在得势。
与此同时，纳赛尔和毛希丁之间的冲突在日益严重。这个冲突首先再度集中在经济措施方面，毛希丁下令用政府开支来进行这些措施。
在毛希丁大约两个月以前发给政府各部门的一系列条例中，他下令各部开支全面削减百分之三十五。在某种情况中——例如庞大的“招待预算”——，他下令削减百分之五十五。
这个命令也适用于驻国外的过分庞大的使团，特别是驻日内瓦、纽约、波恩和华盛顿使团。
这时纳赛尔反对这些规定，这些规定适用的范围包括阿拉伯社会主义联盟；尽管毛希丁坚持说他是以政府的职权采取行动的，但是纳赛尔还是坚持暂缓执行这些条例。
最近毛希丁采取的行动似乎是得到某种新的有影响的支持，据认为这种支持来自武装部队内部。他再度以一种拐弯抹角的办法——这种办法并不受纳赛尔的否决权影响——力促采取这些经济措施。但是现在这被认为是对纳赛尔权力的公开和直接挑衅。
这种挑衅在关于纳赛尔同柯西金谈判的一个秘密协定方面达到严重地步，毛希丁是激烈反对这个协定的。这个协定显然是有关苏联在埃及红海港口的海军设施的协定书。
与此同时，对毛希丁的作难在继续以不同方式进行。五月二十三日，毛希丁办事处的六名官员被秘密警察逮捕，他们是奉纳赛尔的私人命令去逮捕这些人的。他们被控告挪用公款和进行黑市交易。
次日，毛希丁六个月以前指派的调查纳赛尔办公处贪污案件的六名高级治安军官自己也被捕。

显示原版>>

Previous:奈温和吴丹会谈越南等问题

Next:法新社评介阿联新总理苏莱曼


霍尔去匈牙利

出版日期:1966.09.14
         期次:2294
         版次:3
         栏目:\[第三版]
文章正文:
【南通社布达佩斯十一日电】美共总书记霍尔应匈牙利社会主义工人党中央委员会的邀请率美共代表团到达这里。
美共代表将同匈牙利社会主义工人党负责人讨论共同关心的问题。

显示原版>>

Previous:诺沃提尼去保活动

Next:苏修同菲律宾拉关系


蒋经国叫嚷“正在部署反攻大陆”

出版日期:1966.09.14
         期次:2294
         版次:1
         栏目:\[头版]
文章正文:
【中央社台中成功基地十二日电】国防部长蒋经国，十二日在大专集训班第二期开训典礼中致词指出：大陆情势的发展，对于我们反攻复国大业已更趋有利，过去的十七年中，我们坚持反共的立场，而且是积极地在大陆，在台湾，加强全面的准备，选择最适当的时机和最适当的地点，对敌人发动致命的打击，今天我们更不是看到大陆的变故而没有行动，相反的我们正在部署反攻战争必要的力量和条件。蒋部长说：在大陆匪区已经有无数的反毛反共分子和组织，及地下的武装力量和我们结合起来了！反攻大陆是一场决定国家兴衰民族存亡的大战，行动一经开始，必须迅速获得成功。

显示原版>>

Previous:日本人士谏早忠义访华后说：中国文化大革命是大海巨浪

Next:美国科学家承认：我国在制造牛胰岛素方面领先


腊斯克叫嚷“决心履行东南亚条约义务”表示要千方百计在越搞和谈阴谋

出版日期:1966.09.14
         期次:2294
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿八日电】腊斯克国务卿在一项纪念东南亚条约组织成立十二周年的谈话中说，美国“决心履行”它根据东南亚条约所承担的义务，并要证明侵略“不能得逞”。
腊斯克的谈话是从华尔特·里德医院发表的。他正在那里治疗流行性感冒。
腊斯克关于东南亚条约组织的谈话如下：
就我们而言，我们决心履行我们根据东南亚条约所承担的义务，并要证明在条约地区进行的侵略，不论是公开的，还是以游击战和颠覆活动为手段，都不能得逞。同时，我们同样地注意到东南亚条约组织全体成员国同各国人民和各国政府和平相处的愿望，因而将不遗余力设法使争取和平地结束这场冲突而确保南越人民的自由选择权利的谈判能开始进行。

显示原版>>

Previous:美本年度侵越军费将达二百亿美元

Next:法进行第四次核试验


马科斯动身去美活动

出版日期:1966.09.14
         期次:2294
         版次:2
         栏目:\[第二版]
副题:菲公众反对再为美侵略亚洲承担「义务」
文章正文:
【路透社马尼拉十二日电】菲律宾总统马科斯今天乘飞机离开这里前往檀香山以便先后赴华盛顿和东京进行国事访问。
总统说，他进行这次访问是“为了我国安全和经济发展”。
【合众国际社马尼拉十二日电】马科斯在启程前向报界发表的声明中说：“今天在亚洲共产主义阴影笼罩下，亚洲的任何国家的首要问题是民族安全问题。我到美国去澄清我们两国之间的分歧点。这些问题只能在总统级决定。
“同时，我们必须加强我们的国际信贷地位。这一地位受到先前的表现的损害。我用不着重申，目前的情况需要国家元首保证进行改革以防止外国贷款使用不当。作出这一保证是必要的以便恢复国际贷款机构对我国政府的信任。”
【法新社马尼拉十二日电】今天在马科斯动身去美进行广为宣传的、引起争论的访问时，亚洲的这一位新兴的领导人面临重大的挑战。批评者警告说，这次访问可能使菲律宾对美承担“过分的义务”。
这些批评者认为特别不祥的是马科斯在上周讲的话：亚洲处于“危险的安全缺口”中，在今后二十五年左右，可能必须依靠美国，只有美国能够对付“不妥协的中国日益增长的力量和好斗性”。
批评者和对马科斯友好的一些人士都要求他作为平等者与约翰逊打交道。民族主义者也猛烈攻击美国人驻在这里。
在军事基地的问题上，这里某些人士要求把军事基地的租借期大大减少，从九十九年减为十年。

显示原版>>

Previous:纳苏蒂安说印尼内战威胁仍很严重

Next:马科斯将在联大鼓吹召开“亚洲会议”


马科斯将在联大鼓吹召开“亚洲会议”

出版日期:1966.09.14
         期次:2294
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社联合国十二日电】菲律宾驻联合国大使洛佩斯在这里报界的一次午餐会上说，马科斯九月二十一日在联大发表演说时将正式建议挽留秘书长吴丹。马科斯的秘书阿斯皮拉斯对记者说，马科斯在演说时将谈到越南危机。阿斯皮拉斯说，马科斯认为应该尽一切力量通过召开一次包括共产党中国和北越在内的亚洲会议来解决越南问题。

显示原版>>

Previous:马科斯动身去美活动

Next:缅甸报纸评奈温访美


毛主席语录

出版日期:1966.09.14
         期次:2294
         版次:1
         栏目:\[头版]
文章正文:
在马克思主义看来，理论是重要的，它的重要性充分地表现在列宁说过的一句话：“没有革命的理论，就不会不革命的运动。” 《实践论》

显示原版>>

Next:缅甸新闻代表团在香港热情称颂说：毛泽东思想是照耀全世界的红太阳


美报谈罗保同希土等国的关系

出版日期:1966.09.14
         期次:2294
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《纽约时报》八月二十一日刊登戴维·宾德八月二十日自贝尔格莱德专发该报的一篇文章，题为《巴尔干国家鼓励地区内的接触》，摘要如下：
罗马尼亚、保加利亚和南斯拉夫的政府似乎在竞相扩大巴尔干国家之间的联系。
三国都在讨好希腊和土耳其，它们对于争取孤立的阿尔巴尼亚也表现了新的兴趣。
巴尔干国家之间的外交来往，自今年初以来，一直在增加。
一九六六年地区性的专门会议，包括体育，民间创作，游览业和学术性会议，比第二次世界大战结束以来任何时候都来得多。
上月末，罗马尼亚总理毛雷尔对土耳其进行了亲善访问，这是一个巴尔干共产党领导人第一次访问这个国家。毛雷尔八月二十九日起将对希腊进行类似的访问。
保加利亚外长巴谢夫刚结束了对土耳其的正式访问，安卡拉政府最近几月已派了几个代表团到索非亚。
自一九五三年签订巴尔干条约之日起，同希腊和土耳其就保持密切关系的南斯拉夫，还在继续扩大同这些国家的联系。斯坦鲍利奇总理定十月份访问雅典。
虽然这些来往的重点一直是双边联系，保加利亚领导人，尤其是罗马尼亚领导人一直暗示在地区范围内建立合作。
毛雷尔七月份访问安卡拉时提出了一九三四年的旧的巴尔干协约国问题，这曾短时间把罗马尼亚、南斯拉夫、希腊和土耳其组成一个松弛的防御条约。土耳其显然无视毛雷尔的冒险活动。
罗马尼亚党魁齐奥塞斯库八月五日再次冗长地谈到需要“在世界这一地区建立谅解和睦邻的关系”。
九年以前，罗马尼亚人建议召开巴尔干国家元首会议，为巴尔干地区的和解铺平道路，尽管遭到拒绝，他们一九五九年又提出了这个建议。
现在，又流传着主要是罗马尼亚人提出的建议：召开巴尔干国家外长会议，或者国家元首会议。

显示原版>>

Previous:苏修同菲律宾拉关系

Next:英报报道：流亡到东欧的希腊人将被遣返回国


美本年度侵越军费将达二百亿美元

出版日期:1966.09.14
         期次:2294
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿十日电】《华盛顿新闻》记者米勒报道：众院拨款委员会主席、得克萨斯州民主党人马洪说，美国在越南战争中的费用正在一步步上升，目前大约每月达十五亿美元。他还预言，本财政年度（到明年六月三十日为止）的越南战争费用可能达到“大约二百亿美元”。
战争费用的上升引起了以下问题：为了继续这场战争以及同时在美国国内加强军事建设，约翰逊政府要求国会为本财政年度通过的补充拨款法案的数目将有多大。
【美联社华盛顿九日电】众院拨款委员会已建议拿出十亿零二千万美元作为国内外军事建设计划的新的资金，它今天还要求更精确地检查在越南的庞大的军事建设计划。它说，到七月底为止，在越南使用的军事建设的费用估计达一亿三千八百万美元，每月约增加四千万美元。

显示原版>>

Previous:美正策划在联合国搞“两个中国”阴谋

Next:腊斯克叫嚷“决心履行东南亚条约义务”表示要千方百计在越搞和谈阴谋


美参议员麦吉在对华政策辩论中承认：美「遏制中国」得不到国际有效支持

出版日期:1966.09.14
         期次:2294
         版次:4
         栏目:\[第四版]
文章正文:
【美联社纽约九日电】两位美国参议员昨天一致认为，对共产党中国必须加以遏制，但是两人在如何遏制的问题上有不同意见。
两人还一致认为，对于北京政府在联合国的席位问题多少应当进行讨论，但是在细节问题上两人又有不同意见。
民主党参议员麦吉和麦戈文在一个电视台的中国问题讨论节目“鹰和龙”中带头发言。
麦吉说，美国必须在东南亚守住阵线以赢得时间，“在这个时间发生变革之风可能使中国变得温和。”
麦戈文也认为需要遏制，但是要求在这样做时要得到尽可能广泛的国际支持。麦吉回答说，不幸，现在没有维持和平的有效的国际能力，只有美国能够在太平洋遏制中国。
麦戈文说，他希望美国会表示愿意在联合国中“非常坦率地建议”大陆中国在联合国大会和安理会中都取得席位，以使中国的联合国会员资格问题成为一个“真正的国际问题”。
他说，福摩萨（国民党中国）应当继续留在联合国内，作为一项“两个中国政策”的一部分。
【合众国际社纽约九日电】在昨天晚上这里举行的两小时电视讨论中，政界人物和远东问题专家对美国的对华政策进行了激烈的辩论。
十二名发言者在对共产党中国究竟需要更坚定还是更灵活的问题上分歧很大，但是他们一致认为中国的力量仍然主要是条“纸龙”。
美国究竟应该奉行旨在促使北京政府垮台的“强硬”路线，还是应当使这个政府处于世界大家庭的促使其变得温和起来的影响之下，前众议员周以德和大学教授布斯卡伦同巴尼特教授和斯卡拉皮诺教授在这个问题上争吵起来。
布斯卡伦说，在肯尼迪总统遇刺前不久，国家安全委员会曾经认真考虑对红色中国原子设施进行预防性袭击。周以德引红色中国最近的政治情况来证明它内部虚弱和经不住美国的强硬态度。
巴尼特主张采取坚定遏制和扩大接触相结合的政策，以鼓励中国的策略发生根本的改变。
斯卡拉皮诺同样主张累积地加强压力，以促使采取温和态度。
【合众国际社华盛顿十一日电】总统顾问罗斯托今天预测，共产党中国迟早会出现温和力量。
罗斯托在全国电视节目“问答”中说，西方人无法预测目前中国的不安定情况的结果或了解其全部意义。
但是他说，他确信“到时候温和力量将会出现。”

显示原版>>

Previous:欧洲建造原子发电站的计划

Next:美正策划在联合国搞“两个中国”阴谋


美国科学家承认：我国在制造牛胰岛素方面领先

出版日期:1966.09.14
         期次:2294
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社纽约十二日电】两位科学家昨天说，在几个国家的科学家争取第一个在试管中创造出生命的几乎不声不响的竞赛中，赤色中国走在前面。
他们说，在试管中创造生命为时不太远了，可能在七十年代实现。
波斯顿的塔夫茨大学生物化学家奥尔顿·迈斯特博士预言，这一科学成就的最终结果会使原子弹方面的成就，“甚至是征服宇宙方面的成就”相形见绌。
他和匹兹堡大学的克劳斯·霍夫曼博士是在美国化学学会全国会议的开幕日举行的一次科学著作家讨论会上讲话时说这番话的。迈斯特说：“如果一个对美国不太友好的国家在这方面不是第一的话”，对美国将会好一些。
他和霍夫曼所以说中国走在前面，是因为“一大批”他们的科学家已经“制造”成一种既纯粹而又“在生物学上充分活动的”蛋白质。
任何地方的科学家以前都没有做到这点。这种蛋白质是一切生命的组织基础。其中的一种加起来并不构成生命。甚至合成一种蛋白质也是走向试管中制造生命的一大步。
中国人合成的蛋白质是牛胰岛素蛋白质。这种说法最初是去年在科学文献中发表的，有些科学家有怀疑。霍夫曼说，他曾看到进一步的报告，这些报告没有透露有关技术，但是使他确信这种说法是确实的。
霍夫曼说：“在实验室中创造了一种包含七百七十七个原子的一种分子量为六千的透明蛋白质这一工作，是迄今为止完成的一种生物学上活动的天然产物的最复杂的合成物”。霍夫曼是以“制成了”大片大片的其他天然荷尔蒙蛋白质而出名的。

显示原版>>

Previous:蒋经国叫嚷“正在部署反攻大陆”

Next:有人在雅加达散发小册子和传单：口号推翻法西斯独裁政权


美正策划在联合国搞“两个中国”阴谋

出版日期:1966.09.14
         期次:2294
         版次:4
         栏目:\[第四版]
副题:美一议员宣传美国内有人主张“必要时”进攻我国
文章正文:
【美新处华盛顿十一日电】《纽约时报》九月十一日刊登了记者米德尔顿十日从联合国发出的一篇文章，标题是《看来在两个中国问题上美国将在联合国让步》，下面是文章的摘要：
看来美国正在走向在联合国内接受两个中国的政策。
政府迄今尚未作出决定。但是，一些负责官员对于主张采取这一步骤的各种论据的重视态度表明，国务院内的人已经在有力地支持这种步骤，虽然国务卿腊斯克是反对的。
据认为，北京今年被接纳的机会稍微大了一些，因为料想非洲集团的许多成员被美国对罗得西亚和南非的政策触怒了，将会支持接纳北京。
过去，北京和在这里支持它的共产党国家一直坚持人民共和国必须是中国在联合国的唯一代表。
美国人士把信心寄托在这种理论上：随着时间的推移，国民党政府和共产党政府也许会认为这种政策是走出目前的死胡同的唯一出路而加以接受。
【美新处八日电】康涅狄格州众议员欧文说，对他寄出的征询意见的信件作出答复的选民中间有百分之五十赞成使美国在越南的军事努力逐步升级。
这位众议员说，在一万三千封答复中间，百分之三十四的人赞成加强轰炸北越，其中包括河内和海防。另有百分之十六的答复支持对北越进行全面攻击，如果有必要的话，对共产党中国也进行全面进攻。
在所有的答复之中，只有百分之十八赞成继续奉行目前的政策。
在其余的答复中，有百分之十二赞成美国撤出越南，有百分之三赞成固守人口稠密地区的沿海孤立地区。
【本刊讯】英国《论坛》周刊九日发表一篇报道，题为《我从西贡的报道》，摘要如下：
（原编者按：佩·达夫是核裁军运动秘书长，最近在西贡呆了三天。在那里，她同佛教领袖释智光和释仙华谈了话。她的报道是一篇令人吃惊的报道。本星期日的选举总的来说是犬儒主义的。据认为，美国把战争进一步升级已迫在眉睫了。）
不论是在西贡，还是在日本，凡是同我们谈过话的人都认为，战争的进一步升级已迫在眉睫，它将牵涉到入侵北越，大概还有老挝和柬埔寨，而且迟早会轰炸中国。戴高乐将军和吴丹显然持有同样的看法。唯一的问题是何时进行，在美国十一月选举之前还是之后？对于英国工党来说，问题是，如果发生这种情况，政府是否仍支持美国？政府是否将设法阻止发生这种情况？

显示原版>>

Previous:美参议员麦吉在对华政策辩论中承认：美「遏制中国」得不到国际有效支持

Next:美本年度侵越军费将达二百亿美元


缅甸报纸评奈温访美

出版日期:1966.09.14
         期次:2294
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】缅甸报纸十日发表社论和文章评奈温访美。
缅文《劳动人民日报》的社论说：“我们要强调，当前的美缅关系再一次表明，革命委员会和缅甸政府所坚决遵循的独立外交政策、严格的中立政策和自力更生的根本原则受到了国际上的尊重和了解。”
缅甸名作家扎旺纳在《镜报》上发表的一篇文章中说：“在革命委员会执政以后，奈温将军只访问过东半球国家，而他访问过的这些国家中大部分又是社会主义国家。而且，由于规定了缅甸社会主义纲领，建设社会主义经济制度，由于它同邻国中国的友好关系，资产阶级国家一直对缅甸有误解。因此，奈温将军切望会见美国总统和其它美国首脑，并同他们会谈。”
《卫报》的社论说：“在白宫宴会上，当奈温主席声明缅甸主张各国有权决定它自己的命运的时候，约翰逊总统同意主席的意见”。这表明主席达到了他访问美国的目的。
《人民报》的社论说：“奈温将军访问美国是要进一步树立缅甸是中立国家的形象，这个看法是正确的。”

显示原版>>

Previous:马科斯将在联大鼓吹召开“亚洲会议”

Next:奈温和吴丹会谈越南等问题


缅甸新闻代表团在香港热情称颂说：毛泽东思想是照耀全世界的红太阳

出版日期:1966.09.14
         期次:2294
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港十二日消息：
最近结束了在我国参观访问的缅甸新闻代表团一行五人，十日下午离开香港返国。
代表团九日晚在同记者的几次谈话中，热烈赞扬毛泽东思想“是照耀着全世界被压迫人民的红太阳”。团长、宣传部秘书丁吞中校说，“毛主席是中国人民的伟大领袖。我坦白地说，中国是一个有五千年历史的大国，在这漫长的岁月中，创造了光辉灿烂的文化，产生了无数的哲学家、军事家、科学家、文学家，但是他们都比不上今天这个伟大的太阳。这个伟大的太阳照耀着全中国，这个伟大的太阳照亮了全世界无产阶级和被压迫人民的解放道路。”
团员、《劳动人民日报》社论编辑吴登林说，“学习了中国的观点，受到了很大的启发。要建设社会主义，不能跟苏联修正主义跑，只能走中国的道路。毛主席是最高领袖，毛泽东思想是照遍全世界的红太阳，缅甸人民一定要学习毛主席所指出的道路，一定跟毛主席走，永远不叛变毛泽东思想。我坚决拥护毛主席的思想、政策，永远执行。我支持你们党反对资产阶级思想，争取无产阶级思想胜利的斗争。在毛主席思想指导下，这一斗争将取得最后胜利。”
团员、《镜报》副总编辑吴温丁说，“红卫兵敢想、敢干、敢革命，红卫兵是我们的榜样，我们要走红卫兵的道路，传播红卫兵的革命精神。红卫兵万岁！无产阶级文化大革命万岁！毛泽东思想万岁！万万岁！”
副团长、《劳动人民日报》主编吴钦貌拉说，缅甸报纸一般都客观地、详细地刊登新华社的消息，受到读者欢迎。
当代表团的一些成员知道王国权大使在最近中美大使级会谈的主要发言的内容时，他们表示，“中国同苏修已各走各路，合不到一块，苏修已背叛了马列主义，背叛了斯大林，背叛了革命”。
【本刊讯】仰光九日消息：
这里的英文《劳动人民日报》、《镜报》、《缅甸人报》和《罕礁越利报》九日都刊登了“毛泽东主席在天安门广场接见五十万革命师生”的照片。
《缅甸人报》的说明是：“中国人民的伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手毛泽东主席和他的亲密战友林彪同志以及贺龙同志，由谢富治同志和杨成武同志陪同，在天安门广场会见五十万革命师生”。
《缅甸人报》刊登的另一张照片是“中国人民的伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手毛泽东主席同他的亲密战友林彪登上天安门城楼”。
《卫报》许多天来一直在《中国文化革命》的标题下以半版篇幅刊登中国无产阶级文化大革命的消息。

显示原版>>

Previous:毛主席语录

Next:大阪成立毛泽东著作语言研究会


纳苏蒂安说印尼内战威胁仍很严重

出版日期:1966.09.14
         期次:2294
         版次:2
         栏目:\[第二版]
副题:苏哈托惊呼“印尼局势完全不利”
文章正文:
【美联社雅加达十一日电】纳苏蒂安将军说，在印尼，内战的威胁在今后几个月内仍然很严重。
他在穆斯林青年会议上发表的书面声明中说，由于这个国家正在经历过渡时期，内战威胁仍然很大。
纳苏蒂安说，旧政权领导人不经过交锋是不肯交出他们的权力的。某些观察家认为，这是含蓄地批评苏加诺。
【本刊讯】印尼《自力更生报》八月二十三日报道：国防与安全部组主要部长苏哈托上将指出，目前祖国的形势完全不利，因此必须尽快地加以解决。苏哈托上将是在苏加诺总统亲自主持的“粉碎‘马来西亚’指挥部”会议结束后说这番话的。

显示原版>>

Previous:印尼当局在中、西爪哇滥肆搜捕

Next:马科斯动身去美活动


奈温和吴丹会谈越南等问题

出版日期:1966.09.14
         期次:2294
         版次:2
         栏目:\[第二版]
文章正文:
【美联社纽约十日电】奈温在华盛顿同约翰逊会谈之后于十日到达纽约。他受到吴丹的热烈欢迎。
奈温和吴丹在午宴开始前在吴丹办公室秘密会谈了一小时。
吴丹的发言人说，他们讨论了当前的国际局势，其中包括越南问题以及吴丹表示不愿再连任的声明。

显示原版>>

Previous:缅甸报纸评奈温访美

Next:合众社说：毛希丁辞职同阿联内部磨擦有关


诺沃提尼去保活动

出版日期:1966.09.14
         期次:2294
         版次:3
         栏目:\[第三版]
文章正文:
【美联社索非亚十二日电】捷克斯洛伐克总统和共产党首脑诺沃提尼今天抵达这里，在这里进行五天访问期间同保加利亚领导人举行会谈。
观察家认为，两国领导人会晤是为了讨论莫斯科—北京危机和东欧对越南战争的政策。

显示原版>>

Previous:第十六届帕格沃希科学家会议在波开场

Next:霍尔去匈牙利


欧洲建造原子发电站的计划

出版日期:1966.09.14
         期次:2294
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【德新社日内瓦九月四日电】欧洲在今后三十四年估计总共将投资四千亿马克来建造原子发电站。
据专家们估计，这笔巨大的款项是为了生产原子能电所需要花的最低数目。
经济合作与发展组织才发表的一项调查报告预言，到一九八五年时，欧洲的全部用电将有百分之四十之多是由原子发电站发出的。
美国工业生产的加压水和沸水反应堆，以及法国或英国制造的石墨—气体反应堆，今天被认为是安全和经济的反应堆。
然而，已经有迹象说明出现一种第二代和第三代的改型反应堆。它们是再生型和增殖型反应堆，它们比第一代的反应堆能更好地利用燃料，因此要经济得多。
预计第一届国际核技术工业博览会将作出临时性的断定，究竟是重水型反应堆还是高温反应堆——两种都是良好的再生反应堆——将在欧洲市场成功地取得立足点。
重水型反应堆利用天然铀作为燃料，在世界市场上可以随便得到，而高温反应堆则依靠高度浓缩的铀。
另一方面，高温反应堆就象它的名称一样，可以发出较高的温度，因此能够驱动现代化的涡轮以保证大得多的电力输出。
然而，专家们说，未来显然是属于迅速运转的增殖反应堆的。唯一的障碍是，它们在一九七五到一九八五年之间的某个时候以前还不能大量问世。

显示原版>>

Previous:日本天文学家新发现一颗x射线星

Next:美参议员麦吉在对华政策辩论中承认：美「遏制中国」得不到国际有效支持


人造金钢石的一种方法

出版日期:1966.09.14
         期次:2294
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】新加坡《星岛晚报》九月一日报道：美国现已发明制人造钻石的新方法——利用各种爆炸的高热及压力来制造。
以前的一般方法是用各种化学物品泡制石墨然后用既复杂又费用昂贵的各种程序产生高压，于是石墨才变成钻石。
这种新技术是将石墨直接变成钻石而且花费较少。可是这种爆炸程序制成的产品并不象一般工业上用来作磨蚀剂用那样发亮光的宝石或钻石，而是一种细尘，颇似陨星中偶然发现的那些小钻石一样。人们相信这些陨星钻石是由于陨星进入大气层碰撞地球时发生的震动及热力所造成。
陨星中有时也可发现较大粒的钻石。因此科学家们相信，也许再作深入研究，用爆炸程序，也可制成较大颗的钻石。可是这种钻石粉对研究工作，冶金学，制造业也可以有不同的用途，特别是需要平滑面的时候，也可以在物体的表面上用来增加抗磨损的效用。
这是加利福尼亚州斯坦福研究所经过十年研究爆炸震波对于不同物质的各种影响之后所发明的。发明人是保罗迪·贾立。将石墨装在容器里，容器装在强力的炸药里，爆炸以后，他曾想试试把爆炸以后的物质磨碎，发现研钵板被这些物质磨损了。再仔细检查，才知这些粉末就是钻石粉。

显示原版>>

Previous:波兰和比利时外长发表会谈公报：鼓吹根据日内瓦协议解决越南问题

Next:日本天文学家新发现一颗x射线星


日本人士谏早忠义访华后说：中国文化大革命是大海巨浪

出版日期:1966.09.14
         期次:2294
         版次:1
         栏目:\[头版]
文章正文:
【日本新闻社东京八日电】作为日本机关报通讯社编辑代表团成员在中国进行访问的该通讯社董事长谏早忠义称赞中国人民的文化大革命。他说，「这是中国全国人民的全国范围的革命。它对整个生活都有影响。它的目的是肃清每个人的坏思想残余和萌芽。」
他是在从长沙撰写的文章中称赞中国人民的文化大革命的。日本机关报通讯社出版的《机关报通讯》在九月六日刊登了这篇文章。
谏早忠义在文章中报道在广州和长沙参加文化大革命的中国人民群众如何举行示威游行和贴墙报批评旧思想和旧风俗。他说，「是谁创造了（中国人民的）幸福，是谁试图破坏它，中国明天将建设成什么个样子？在我看来，许多人（参加示威游行的人）坦率地表明他们的想法和自动地采取行动。」
关于长沙第一师范学校革命师生对包括校长在内的部分教员进行的斗争，谏早忠义指出，这场斗争是对校长的作法提出批评，即学生应该从事切合实际的学习。他说，「中国的前途将如何——这是很健康的问题。」
他引用了他的中国朋友的话：「文化大革命是决定中国命运的革命」。他最后说，「文化大革命是大海巨浪」。

显示原版>>

Previous:《柬埔寨电讯报》发表社论：揭露美帝国主义敌视我国的罪恶勾当

Next:蒋经国叫嚷“正在部署反攻大陆”


日本天文学家新发现一颗x射线星

出版日期:1966.09.14
         期次:2294
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【美联社东京九月二日电】日本天文学家说，在天蝎座中发现了一个新的结构和形式不同于普通星体的发射爱克斯射线的天体。
这个天体的存在，是东京大学宇宙和航空研究所的小田博士，以及东京天文台的小泽宣布的。
他们说，这个新的天体已被命名为“爱克斯星”，因为它不同于任何已知的星体或类星体，它是发射爱克斯射线的物体。
他们说，爱克斯星属于十二点五星等，就天体而言是很小的，它的赤径度是十六时十七分四点三秒，赤纬度是负十五度三十一分十三秒。这颗星据说离地球六百光年，据信含有稀释等离子体或电离气体，绝对温度为五千万度。日本人的报告说，在去年七月二十六日从东京大学这个研究所在鹿儿岛的内浦宇宙中心发射了一支日本制的卡帕９Ｍ型火箭收到神秘的爱克斯射线后，就开始怀疑有爱克斯星的存在。报告说，后来小田博士在三月八日在一次由新墨西哥州怀特桑兹发射的火箭所作的观察试验中，通过天蝎座附近发射的爱克斯射线，注意到了这个星体。
根据他们的发现，他们通知了加利福尼亚州帕娄马尔山天文台。据说该天文台用它的巨型望远镜证实了这项发现。
这两位博士说，马萨诸塞州理工学院的罗西博士将在荷兰诺特伐克举行的国际天文学协会座谈会上宣布这项发现。

显示原版>>

Previous:人造金钢石的一种方法

Next:欧洲建造原子发电站的计划


苏修同菲律宾拉关系

出版日期:1966.09.14
         期次:2294
         版次:3
         栏目:\[第三版]
副题:波德戈尔内将月球软着陆图片送给马科斯
文章正文:
【法新社马尼拉六日电】消息灵通人士今天说，苏联国家元首波德戈尔内把苏联月球火箭软着陆的正式空间图片送给菲律宾总统马科斯，这里认为这是一种姿态，是苏联承认菲律宾的一种行动。
这些人士说，这些图片和一座纪念模型，是通过菲律宾驻联合国代表洛佩斯大使转交外交部的。
这些图片和模型交到了马拉坎南宫，但是总统府人士不肯证实马科斯总统是否正式予以接受。
菲律宾同苏联没有正式关系，虽然苏联最近在向菲律宾试探建交、文化和贸易交流的可能性。

显示原版>>

Previous:霍尔去匈牙利

Next:美报谈罗保同希土等国的关系


外电注意乌布利希和泽登巴尔在莫斯科出现 认为苏修正策划新的反华行动

出版日期:1966.09.14
         期次:2294
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科十一日电】东德共产党领导人乌布利希今天出乎意料之外地出现在红场上观看苏联青年为了再次表示忠实于父辈的理想而举行的集会。他在列宁陵墓上站在苏联共产党领导人勃列日涅夫的旁边观看二万五千名青年举行的游行，这些青年宣誓要忠于共产党和他们的苏维埃祖国。
在这之前，苏联报纸一直没有报道过乌布利希最近这次访问。他在两周前曾到苏联的白俄罗斯进行了短暂的访问，但是后来回到了柏林。
另一名外国共产党领导人、蒙古的泽登巴尔也站在陵墓上参加了今天的仪式。
人们认为，这两位领导人到莫斯科访问一事表明，克里姆林宫可能正在同他们举行会谈，大概是会谈同中国的日益扩大的分歧问题。
【美联社莫斯科十一日电】泽登巴尔和乌布利希来莫斯科访问这件事使人们猜测，苏联人正在同他们最亲密的朋友就可能对共产党中国或越南采取的新行动进行商谈。
【法新社莫斯科十一日电】塔斯社今晚宣布，东德共产党主席乌布利希十日、十一日在苏联进行“友好”访问两天。
今天他在回国前同勃列日涅夫会谈。塔斯社后来发表的一项正式公报说，东德和苏联两党“在致力于加强欧洲和平、加强社会主义大家庭、加强世界共产主义和工人阶级运动方面是一致的”。
【法新社莫斯科十一日电】苏联共产主义青年运动的一位领导人今天把苏联青年“真正的革命精神”同中国“红卫兵”的“大肆吹嘘”进行对比。
帕斯图科夫虽然没有提到中国人的名字，但是他当着苏联和外国共产党领导人的面对在红场上聚会的广大群众说：
“对于受到共产党教育的苏联青年来说，真正革命精神同冒险主义、煽起民族利己主义和大肆吹嘘毫不相干。
“革命精神对我们来说意味着采取一致行动，意味着对帝国主义——人类最坏的敌人——进行具体的、有效的和联合的斗争”。
帕斯图科夫是在庆祝莫斯科战役二十五周年，纪念革命、战争和劳动英雄的一个仪式上讲这番话的。
正当苏联报纸上登满了含蓄地批评中国红卫兵的消息时，他的这番话是有特别的意义的。
党的总书记勃列日涅夫和共和国主席波德戈尔内也和其他苏联领导人一起出席了这个集会。柯西金总理没有出席。

显示原版>>

Previous:安娜·路易斯·斯特朗说：毛泽东思想是世界革命的灯塔

Next:第十六届帕格沃希科学家会议在波开场


印尼当局在中、西爪哇滥肆搜捕

出版日期:1966.09.14
         期次:2294
         版次:2
         栏目:\[第二版]
文章正文:
【南通社雅加达九日电】在最近万隆不同的政治集团成员之间搏斗之后，西爪哇治安部队采取了大规模的行动来搜查暗藏的武器。据官方宣布，迄今为止，在“政治嫌疑犯”家中搜出几百支手枪、步枪和其它武器。在万隆近郊的一家工厂里还发现了一处武器窖。
当地军事当局担心骚乱扩大，在爪哇其它地区也加强了治安措施。在中爪哇治安部队最近活动期间，大约一万一千名印度尼西亚共产党的同情者被捕。据第四步兵旅旅长哈迪布罗托上校说，只在克拉登及其周围地区就逮捕了约七千人。
【安塔拉通讯社雅加达十日电】“沙达戈里”总统警卫部队司令苏坦托中校在万隆透露，万隆军事当局为了在“八月十九日事件”之后恢复治安和秩序查获了三百件武器并逮捕了九十五人。中爪哇右派学生孤立
【合众国际社日惹十一日电】中爪哇的反苏加诺学生在人数上是以四比一之比占劣势，但是他们仍在坚决要求把苏加诺赶下台。
属于“卡米”（印尼大学生统一行动组织）的大学生们说，知名的共产党人已渗入印尼民族党的队伍中并且正在培植力量，准备卷土重来。这一点可以从这个城市周围的乡村中看出。
学生们感到害怕，而且是居于令人绝望的劣势
——但是他们并不气馁。

显示原版>>

Previous:有人在雅加达散发小册子和传单：口号推翻法西斯独裁政权

Next:纳苏蒂安说印尼内战威胁仍很严重


英报报道：流亡到东欧的希腊人将被遣返回国

出版日期:1966.09.14
         期次:2294
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《苏格兰人报》九日刊登一篇报道，摘要如下：
数以万计的希腊共产党人（他们是在一九四九年结束的内战后期离开希腊的）不久将遣返回国。
希腊历届政府都曾在苏联集团各国首都作出努力，以图找到把这些难民遣回祖国的办法，但未获成功。
尽管各有关共产党政府曾尽力为这些希腊人做好事——在某些情况下甚至给他们提供希腊学校，而多数希腊难民显然在见到共产主义在东方集团的实践以后都对共产主义失去了幻想。他们都想返回家乡，并且认识到他们首先是希腊人，然后才是共产党人。
从索非亚传来的消息说，四十年代后期移居南保加利亚的三万名希腊人，一致表示愿意返回希腊。从罗马尼亚、匈牙利和其他东方集团国家也传出来同样的消息。
在南斯拉夫，移居那里的两万希腊人当中有一万二千人在六十年代初期雅典和贝尔格莱德恢复友好关系后返回了希腊。
希腊政府当然坚持要求这些人要宣誓效忠希腊现当局。

显示原版>>

Previous:美报谈罗保同希土等国的关系

Next:波兰和比利时外长发表会谈公报：鼓吹根据日内瓦协议解决越南问题


英将减少在香港的皇家空军

出版日期:1966.09.14
         期次:2294
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦二日电】国防部今天宣布，英国将于今年年底撤销以香港启德机场为基地的皇家空军三架「猎人式」飞机的飞行，并且将在明年三月取消空军总部。宣布这项决定的公告说，在撤销「猎人式」飞机——属于第二十八中队——之后，皇家空军仍将有能力以攻击地面的战斗机来迅速增援香港。
减少在香港的皇家空军是英国防务审察过程中一致同意的措施之一。

显示原版>>

Previous:法进行第四次核试验


有人在雅加达散发小册子和传单：口号推翻法西斯独裁政权

出版日期:1966.09.14
         期次:2294
         版次:2
         栏目:\[第二版]
文章正文:
【路透社雅加达十二日电】今天在雅加达各地出现印有镰刀和锤子的小册子。它们敦促地下共产党人起来“推翻法西斯独裁政权”。
这些小册子号召在本月底——去年十月共产党流产政变一周年——前采取行动。
它们说，工人、农民和士兵应该反抗将领委员会。
在出现这些小册子前，过去几天首都的气氛变得更加紧张了。愈来愈多的人猜测，人数仍然众多的共产党人可能试图再发动一次叛乱。
安塔拉通讯社今天报道说，共产党人策划暗杀地方政府领导人和破坏工业。
治安官员宣布，前印尼轮船公司经理已被逮捕，并被控告从中国运送武器以武装左翼码头工人。
在陆军对名为“黑猫运动”的共产党集团进行袭击后，在博朗蒙贡斗逮捕了两名共产党领导人。
此外，政府禁止了四家报纸：《印尼先驱报》、《自力更生报》、《钟声报》和《建设日报》。
安塔拉今天报道，政府将在雅加达和棉兰各出版一家中文报纸以便“对华人居民进行教育”。
政府的这些行动使雅加达外国居民只有一份英文报纸《武装部队每日邮报》可阅读。
【法新社雅加达十二日电】《罗盘报》今天在这里报道说，号召所有“革命者”展开维护苏加诺总统、反对陆军领袖的斗争的油印传单已在克巴约兰郊区非法地散发。
这家报纸说，这些传单是在昨天上午发现的。
这些传单的正面画有共产党的锤子和镰刀的标记，写着“朋加诺、士兵和人民三位一体万岁”的字眼，传单的反面写着鼓励工农兵和所有革命者团结起来，斗争“将领委员会”的字眼。
写传单的人称九月份是他们“具有历史意义的月份”，因为他们将在进行反对“将领委员会的法西斯独裁者”的斗争中赢得胜利。
【合众国际社雅加达九日电】这里的军方人士今天说，在共产党地下人员已从中爪哇“渗入”雅加达的声中，印尼首都的扫荡行动正在加强。
半年前苏哈托将军取缔了印尼共，临时人协在七月份举行了两周的全体会议之后也禁止共产主义和马克思主义的传播，但是消息频传共产党在搞地下活动。
共产党十月一日未遂政变是在十一个多月前发生的，现在有许多人预言共产党将在政变一周年前夕试图在全国范围内制造混乱。
从“查克拉比拉瓦卫队”手中接管总统府守卫工作的宪兵参加了雅加达的扫荡行动。

显示原版>>

Previous:美国科学家承认：我国在制造牛胰岛素方面领先

Next:印尼当局在中、西爪哇滥肆搜捕


奥共主席穆里访罗结束

出版日期:1966.09.15
         期次:2995
         版次:3
         栏目:\[第三版]\[简讯]
文章正文:
【塔斯社布加勒斯特十二日电】在罗马尼亚进行访问的以奥地利共产党主席弗朗茨·穆里为首的奥共代表团今天离开这里。在两党代表团举行的会谈中，就双方感兴趣的问题，就国际生活、国际共产主义运动和工人运动中的迫切问题，交换了意见。率领罗马尼亚代表团的是罗共中央总书记齐奥塞斯库。

显示原版>>

Previous:捷保代表团会谈

Next:意大利《东风》杂志赞扬我文化大革命


勃列日涅夫同泽登巴尔举行会谈： 讨论进一步加强两国合作问题

出版日期:1966.09.15
         期次:2995
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科十三日电】勃列日涅夫今天会晤了蒙古总理泽登巴尔。
官方就这次会晤发表的消息说，他们讨论了进一步加强两国间合作的问题。
泽登巴尔来这里进行的访问可能是为了在面临中国政府改组和红卫兵骚乱时候协调一下政策。
【法新社莫斯科十三日电】塔斯社报道，勃列日涅夫今天接见了泽登巴尔。
塔斯社说，他们“讨论了进一步加强”两党、两国“兄弟关系和合作的问题”。塔斯社说，他们还就“双方关心的国际局势问题交换了意见”。

显示原版>>

Previous:日经济代表团去西伯利亚

Next:柯西金将于十一月去印巴活动


法外长抵南并开始同南外长会谈：双方重申对越南问题的态度「接近」

出版日期:1966.09.15
         期次:2995
         版次:4
         栏目:\[第四版]
文章正文:
【南通社贝尔格莱德十一日电】法国外长德姆维尔今晚抵达这里，对南斯拉夫进行四天访问。
【南通社贝尔格莱德十二日电】南斯拉夫外长尼凯集奇和法国外长德姆维尔今天在这里就有关世界局势的迫切问题交换了意见。
【南通社贝尔格莱德十二日电】南斯拉夫副总统科查·波波维奇今天在一次礼节性拜会中接见了法国外长德姆维尔。
【南通社贝尔格莱德十二日电】法国和南斯拉夫表示支持目前的导向促进欧洲合作和稳定局势的趋势。
这一支持态度是法国外长德姆维尔和南斯拉夫外交秘书尼凯集奇今天在贝尔格莱德会谈时表示的。
除了今天的讨论的主要问题欧洲问题外，两位外长还就越南问题、双边合作和同行将举行的联合国大会会议有关的问题，交换了意见。
在就越南问题交换意见时，德姆维尔着重指出世界这一地区的局势的严重性，强调逐步升级的政策没有使解决接近。
德姆维尔说，越南人要求，在进行了可能的谈判后，在这个问题的进一步解决方面要有坚定的保证。法国外长强调政治解决是唯一可能的解决。
尼凯集奇把南斯拉夫的看法告诉了他的巴黎来宾。南斯拉夫的看法是，越南的战争是一场人民解放斗争，美国承担了义务就是外国干涉。他并指出日内瓦协议的重要性和必须撤退外国军队。南斯拉夫部长指出，应当创造条件，让越南人自己决定自己的命运。
在谈话中，尼凯集奇和德姆维尔重申（他们的）态度是接近的。
两位部长得出结论认为，法南双边合作发展得很好。
【美联社贝尔格莱德十二日电】关于越南问题，法国外长说，他知道，“越南不会不接受会谈，如果前景对它十分现实的话”。
【法新社贝尔格莱德十二日电】消息灵通人士说，法南两国外长今天在这里举行的会谈中对于越南战争的发展表示悲观。
他们对于这场战争逐步升级的方式表示不安，尼凯集奇说，他认为这个问题应该提交联合国。
【本刊讯】法《战斗报》十二日就法外长去南一事，发表文章说：
德姆维尔和尼凯集奇将纵谈各种“紧急”的国际问题，诸如参加各种经济集团或军事集团的各国人民的安全与合作，中国的事态发展及其对其他地区的影响，可能还有在巴尔干半岛建立无核区的问题。

显示原版>>

Previous:掌纹与辩论婴儿缺陷

Next:美国人民对约翰逊政府越来越不满


费萨尔从摩洛哥到几内亚活动

出版日期:1966.09.15
         期次:2995
         版次:2
         栏目:\[第二版]
文章正文:
【法新社达喀尔十二日电】据几内亚电台报道，沙特阿拉伯国王费萨尔今天从摩洛哥抵达科纳克里进行正式访问。
据说，费萨尔国王正在访问以穆斯林人为主的一些国家，以便赢得对他计划召开一次泛穆斯林大会的行动的支持。
【路透社拉巴特十二日电】摩洛哥国王哈桑和沙特阿拉伯国王费萨尔今天在费萨尔国王结束对摩洛哥的八天访问时发表的联合公报中，呼吁穆斯林团结起来。
【法新社拉巴特十二日电】沙特阿拉伯国王费萨尔所发起的伊斯兰公约的计划，在他访问摩洛哥以后是否有了发展呢？在拉巴特，人们的看法不一致，今天两个国王发表的公报使人们对这一点产生了某种怀疑。公报确实谈到穆斯林以及阿拉伯人之间必须联合和团结，但是在实现这一点方面没有提出任何具体内容。在拉巴特，人们担心这一公约是分裂而不是团结的因素。
人们还担心，在某些所谓“革命的”国家中，这一公约会被看成是一个针对着的纳赛尔总统的“神圣同盟”。但是，同埃及已经解决了阿—摩边境战争所产生的纠纷的摩洛哥国王，不愿参加一个似乎是针对埃及的集团，从而影响他同阿联已建立的良好关系。

显示原版>>

Previous:他侬声称泰柬复交“前景光明”

Next:卡达尔接见霍尔


共同社发表文章评论我文化大革命说：为新老一代革命的交替进行部署

出版日期:1966.09.15
         期次:2995
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本共同社从五日起连续发表文章，评述我文化大革命。下面是《指向“人的革命”，为新老一代交替打基础》一文的摘要：
在北京市狂刮起来的红卫兵旋风，不仅给了资本主义国家以很大的冲击，而且给了社会主义国家以很大的冲击。
在了解文化大革命和它的推进力量红卫兵方面，至少有两点背景是重要的。
其一是随着越南战争的剧烈化，看到美中战争势所必至，因而急于建立备战体制。
国防部林部长去年五月断然废除军衔制度；八月十八日天安门大集会上毛泽东主席以异乎常例的军服装束而登场；强调红卫兵是解放军的后备军，等等。所有这些，用一句话来说，大概就是掀起举国一致的临战形势。
从现状看，发生美中战争时，是不能指望苏联参战的。必须以独自的力量坚持到底。
第二个背景是直接指导无产阶级文化大革命的毛泽东思想本身。
为什么苏联的社会堕落变质，走上了“资本主义复辟”的道路？这是因为官僚和技术人员等一部分知识分子变成了特权阶级，因而证明了光有生产资料公有化的经济革命，是失败的。因此，为了全面完成社会主义革命，必须用今后百年以至数百年的漫长岁月来不断地进行反资本主义的斗争，变革同社会主义经济基础不相适应的一切上层建筑（思想、学术、文艺），扫净资本主义的因素。在这里，就强调工人、农民、士兵掌握文化、教育部门，从上层建筑中完全拔掉资本主义复活的萌芽的必要。
总起来说，不可忽视的是，文化大革命是在向着马克思列宁主义尚未能开拓的新领域进军，这就是说要推行“人的革命”，以便培养不为物质欲望、而为人类劳动的新型的人。
但是，这个“人的革命”需要如同前述的一百年甚至几百年的岁月，需要五代乃至十代以上的后继人。毛泽东主席在一九六四年八月，作为关系到中国革命成败的重要课题，曾经大声疾呼培养革命的接班人，就是为了这个目的。
即使发生一些过火行为，也要把革命精神很好地传授给下一代的青少年，经常地推动那些容易满足于现状的成年的领导人，这些都是为半永久性地进行革命，为新老一代交替进行部署。
红卫兵们从暑假起，一直站在文化大革命的前列，狂热地参加制造革命气氛，毫不留情地砸烂旧习惯、旧传统，创造为工农兵服务的新文化。毛主席看准了年青的一代，把他们作为“人的革命”的推动力量，应当说真不愧是了不起的人。

显示原版>>

Previous:中国文化大革命是对帝修的严重打击

Next:中国各方面的进展使他们兴奋


合众国际社报道：苏修极力纠集喽罗联合反华

出版日期:1966.09.15
         期次:2995
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伦敦十二日电】据今天的权威消息报道，共产党领导人正在考虑对北京采取一种共同的政策立场，这就等于正式宣布中国最新牌号的“马克思列宁主义”为非法。
据悉欧洲执政的共产党政权领导人正在进行磋商，在这种磋商之后将同集团之外的党领导人进行类似的磋商。
有资格人士说，磋商的结果可能是欧洲共产党阵营以及世界共运采取共同立场，来反对中国领导人目前的所谓“歪曲马克思列宁主义的行动”。
据暗示，这样一种行动将有助于解除迄今由于考虑北京的反应而给他们的政策决定和行动间接施加的约束。
这些人士说，由于北京在集团和共运中已差不多失去了全部的支持，莫斯科阵营公开采取坚定立场来反对北京的思想和政策的时候已经到来了。
这一行动等于宣布毛泽东牌号的共产主义为异端。
亲莫斯科的共产党人显然认为，应当共同谴责中国的意识形态和政策路线，以便把它的孤立牢牢地固定下来。
莫斯科已经采取坚定的立场反对中国最近的事态和红卫兵的过火行动。
东欧各政权在批评北京时一直比较直率、比较直截了当。它们公开对中国最近的路线和它们认为这种路线对世界共产主义事业造成的损害表示愤怒。
因为在可预见的将来——特别是鉴于中国最近的行动——莫斯科和北京和解的希望已经破灭，据说竹幕这边的共产党领导人可以比较放手地制定他们将来的战略了。
【本刊讯】南斯拉夫《战斗报》十三日以《莫斯科和北京的事件》为题发表了该报常驻记者发自莫斯科的报道，谈苏修对我文化大革命的反应。
报道说：“据悉，关于中国的事态发展，在党的广泛的积极分子会议上也讨论过，在这些会议上由了解中国事态发展以及中央委员会所作的初步分析的党的工作人员作报告。”
“这样的活动是否预示苏联领导将采取公开政治行动以更全面地解释苏共对中国事态发展的态度呢？”“目前尚无这样的预示。”

显示原版>>

Previous:意大利《东风》杂志赞扬我文化大革命

Next:美苏代表一唱一和鼓吹迅速缔结「空间条约」


捷保代表团会谈

出版日期:1966.09.15
         期次:2995
         版次:3
         栏目:\[第三版]\[简讯]
文章正文:
【塔斯社索非亚十二日电】捷克斯洛伐克和保加利亚党政代表团今天下午在这里开始正式会谈。率领捷克斯洛伐克代表团的是捷共中央第一书记、捷克斯洛伐克总统诺沃提尼，率领保加利亚代表团的是保共中央第一书记、部长会议主席托·日夫科夫。
保通社报道，会谈时讨论国际局势和两国合作问题，会谈正在亲切友好的气氛中进行。

显示原版>>

Previous:卡达尔接见霍尔

Next:奥共主席穆里访罗结束


卡达尔接见霍尔

出版日期:1966.09.15
         期次:2995
         版次:3
         栏目:\[第三版]\[简讯]
文章正文:
【塔斯社布达佩斯十二日电】匈牙利社会主义工人党中央第一书记卡达尔·亚诺什今天接见了正在匈牙利访问的由全国委员会书记处书记葛斯·霍尔率领的美国共产党代表团。据匈通社报道，在会晤时，就两党活动和国际共产主义运动的形势交换了意见。谈话是在亲切的、同志式的气氛中进行的。

显示原版>>

Previous:费萨尔从摩洛哥到几内亚活动

Next:捷保代表团会谈


柯西金将于十一月去印巴活动

出版日期:1966.09.15
         期次:2995
         版次:3
         栏目:\[第三版]
副题:印报透露苏修正在幕后撮合印巴会谈
文章正文:
【本刊讯】巴基斯坦《黎明报》十一日报道：驻科伦坡的共产党外交人士说，苏联总理柯西金将于今年十一月访问巴基斯坦和印度，从事一项和平的使命，以便为使两国之间尖锐的分歧冷下来而进行一次重大的努力。
这位总理将在印度为价值二亿五千万美元的波卡罗钢厂奠基，但是在幕后，他将全力以赴地说服甘地和阿尤布会晤，并使正在衰亡的塔什干宣言精神复活起来。
【本刊讯】《印度斯坦旗报》十二日援引印度新闻和特稿社的消息说，苏联正在幕后非正式地作出努力，以便早日打破关于履行塔什干宣言的印巴谈判方面的僵局。
据新德里的外交人士说，莫斯科的这种私下努力是在印度对巴基斯坦在边界上的军事集结公开表示关注后不久开始的。
据信，莫斯科目前的想法是，印巴双方应早日举行官员一级或其他一级的会谈来讨论塔什干宣言。

显示原版>>

Previous:勃列日涅夫同泽登巴尔举行会谈： 讨论进一步加强两国合作问题

Next:美报评罗马尼亚外长访意


毛主席语录

出版日期:1966.09.15
         期次:2995
         版次:1
         栏目:\[头版]
文章正文:
凡是敌人反对的，我们就要拥护；凡是敌人拥护的，我们就要反对。

显示原版>>

Next:中国文化大革命是对帝修的严重打击


美报报道：美伪在第一军区“控制不到五分之一地区”

出版日期:1966.09.15
         期次:2995
         版次:2
         栏目:\[第二版]
副题:哀叹美侵越战争今后的道路是困难的
文章正文:
【本刊讯】美《基督教科学箴言报》九日刊登一篇题为《军区剖视》的文章，摘要如下：
南越第一军区在军事方面的色彩带有墨渍的样子。西贡控制着不到百分之二十的土地，但是控制着百分之三十五的人民。越共控制着百分之二十五的人民，其中有百分之二住在荒野的高原里。
《越共在捉迷藏的战争中受到压迫》。这是关于南越地面战争的情况的五篇文章中的第一篇。《基督教科学箴言报》记者约翰·迪林写于越南岘港。
在这里第一军区，战争进行的方式是小规模冲突。虽然在其他地方的大规模战斗占据了头条新闻的地位，但是在这里引起重视的是对共产党游击队进行的捉迷藏式的战争。
第一军区是美国海军陆战队所在的地区。
一年以前，这里的军事形势是阴暗的。政府控制范围缩小到少数几个孤立的城镇。
今天情况仍然是暗淡的，但是正在改善。政府手中控制着不到百分之二十四的地区。此外，现在有百分之三十五点二的居民——即九十二万一千人
——住在安全地区。另外有一百万人住在正在获得安全的地区。
但是，越共仍然牢牢控制着百分之二十五的居民。
战略家们说，使第一军区战争无法结束的最大阻碍就是地位牢固的越共游击队。
海军陆战队可以靠它的巨大的火力轻而易举地攻入这个军区的任何一个地区。但是正如一位军官所解释的：“我们一打过去，游击队马上跟踪而至。”
然而，海军陆战队继续不断扩大他们的被包围地区或负责地区。
无论是在这些地区以内还是在这些地区以外，游击战都在激烈进行。
一位高级军官说：“……这种战斗是永远不会结束的。战斗一直很频繁。”
每天，海军陆战队都要进行大约六百次小股部队的战斗。
然而，胜利的到来是很慢的，而且是很困难的。
与此同时，在丛林遍布的山区，始终存在着来自共产党主力部队的威胁，这些山区占了这个军区的西半部地区。
共产党靠丛林的掩护，一直在忙于加强他们的实力。
迄今为止，主力部队一直主要局限于偏远地区作战。但是他们突然冲入人口稠密的沿岸平原的可能性始终是存在的。
因此，看来今后的道路是困难的。但是海军陆战队的指挥官们仍然抱着严酷的乐观看法。
海军陆战队的指挥官格林最近预言，在今后几个月内，他的军队应当能够设法把三个主要的被包围地区顺化、岘港和朱莱联结起来。
战略家们强调，代价将是很高的。他们说，必须在人同人相拼的基础上来消灭游击队。
一位军事专家说：“我简直可以准确地告诉你那会付出多少人的生命作代价，如果你愿意让我用我的计算尺计算一下的话。”

显示原版>>

Previous:南越解放军袭击西贡附近美军工地

Next:美机连日加紧轰炸越南北方和南方解放区


美报评罗马尼亚外长访意

出版日期:1966.09.15
         期次:2995
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《华盛顿邮报》八日发表该报七日罗马讯，题为《戴高乐和意大利人发现罗马尼亚人不那末反美》，摘要如下：
“所谓东方的戴高乐主义者罗马尼亚人实际上并不如戴高乐本人那样反美。”。
这是参加罗马尼亚外长曼内斯库和意大利领导人在这里举行的会谈的一个意大利人今天的反应。消息灵通人士说，虽然曼内斯库发表了一些共产党人常用的反对美国“干涉”越南的指责，但是他谨慎地避免只指责冲突两方中的一方，而是一般地强调越南危机需要“政治解决”。
曼内斯库的“搭桥”之行是意罗双方二十多年来头一次官方高级接触。他同意大利外长范范尼举行了三次会谈，并会见了萨拉盖特总统和莫罗总理。

显示原版>>

Previous:柯西金将于十一月去印巴活动

Next:苏给巴四亿卢比贷款


美国人民对约翰逊政府越来越不满

出版日期:1966.09.15
         期次:2995
         版次:4
         栏目:\[第四版]
眉题:通货膨胀 物价上涨 民怨沸腾
文章正文:
【本刊讯】美国《新闻周刊》五日刊登一篇文章，摘要如下：
正在美国发生的是通货膨胀。事实上，通货膨胀已近一年了，只是大部分美国人到现在才开始感受到它的全部影响。
长着一头棕色头发的戈登夫人，就在她的家庭开支预算中感受到通货膨胀的影响。她诉苦说：“现在，我带五元出街购物，但是，哪里能买回来什么东西呢。”
在阿特兰塔，联合机车制造厂的职工是从每月领到的工薪套封里感受到通货膨胀的影响的。该工厂的司库斯太尔斯说：“我们心知肚明的是，用我们每月拿到的工资去买东西，所能买到的东西变得越来越少了。”
由于通货膨胀、物价上涨，美国公众越来越集中地对美国政府表示反感了。
在寄到国会去的如潮的申诉信件中，新泽西的一位发信人把问题提得最简明了，他一身兼任两职，每年的总收入是七千二百美元，他的信写道：“这是一场差不多是打败了的仗……我们现在的确需要作一些事情来挽救了，否则，中产阶级就要对你们痛加申斥了。”威斯康辛的一对年纪已接近退休的夫妇，在写给国会的信中说：“国会和总统就是坐在那里捻弄他们的大姆指，无所事事。现在，请你们行动起来，并停止饶舌。”
很明显，在公众所表示出来的愤恨中，执政党的损失最大。哈里斯民意测验所已经发表了具有政治爆炸性的测验结果：在降低生活水平的问题上，百分之八十五的美国公众都给约翰逊以否定的评价。共和党的国会党团主席兴高采烈地作出预测说，通货膨胀问题“将是十一月选举中主要的国内争论问题。”因此，共和党正着手在全国各地设立二千五百个“约翰逊自动商店”，由共和党的妇女党员负责主持。这种红、白和蓝色的路边摊位，储有面包、肉类和其他的货物，并附有相应的货价单子，用以表示自从约翰逊执政以来物价上涨的幅度。
（转载九月三日香港《大公报》）

显示原版>>

Previous:法外长抵南并开始同南外长会谈：双方重申对越南问题的态度「接近」

Next:美在各方面紧张状态将加剧


美机连日加紧轰炸越南北方和南方解放区

出版日期:1966.09.15
         期次:2995
         版次:2
         栏目:\[第二版]
副题:美军方承认十二日在越北和南方美机各被揍下一架
文章正文:
【法新社西贡十三日电】美机昨天对北越进行了次数创纪录的袭击，接连第六天袭击了河内和海防地区的导弹基地。
【美联社西贡十三日电】美军司令部今天说，若干批美国轰炸机昨天对北越进行了最为猛烈的空袭。这是美机接连第二天创袭击的最高纪录。
有四、五百架飞机参加了这次猛烈的袭击。
【合众国际社西贡十三日电】昨天美国军用飞机以创纪录的架次袭击了北越，袭击了从河内和海防周围地区直到南部的狭长地带。军方发言人说，进行了一百七十次袭击。他说，昨天袭击北越目标的飞机要比前天多。
有两架飞机被击落，飞行员损失了，一架飞机是在北越被击落，另一架飞机在南越被击落。
空军Ｂ—５７堪培拉式飞机袭击了共产党在非军事区北半部的一个石油储藏区。
【美联社西贡十三日电】昨天美国飞行员在南越上空进行了三百五十六架次袭击。

显示原版>>

Previous:美报报道：美伪在第一军区“控制不到五分之一地区”

Next:美伪军胆小怕死夜间龟缩不敢活动


美加紧在我上空的间谍活动

出版日期:1966.09.15
         期次:2995
         版次:4
         栏目:\[第四版]
文章正文:
【路透社肯尼迪角十二日电】消息灵通的军方人士今天说，美国绝密的“空中间谍”卫星的眼睛现在都集中于侦察中国。
这些人士说，对北京政权活动的兴趣已经达到摄取中国的照片多于摄取苏联的照片的地步。

显示原版>>

Previous:铁托会见法外长德姆维尔


美苏代表一唱一和鼓吹迅速缔结「空间条约」

出版日期:1966.09.15
         期次:2995
         版次:3
         栏目:\[第三版]
文章正文:
【美新处联合国十二日电】美国大使戈德堡今天说，美国愿意“对少数没有解决的问题谋求合理的折衷办法”，以缔结和平利用外层空间的国际条约。
戈德堡是在联合国和平利用外层空间委员会法律小组委员会上讲话。这个小组委员会在今年夏天在日内瓦就一项空间条约的九个条款达成协议后休会。今天在联合国总部复会。
戈德堡在小组委员会上说：“我们今天是抱着一种和解的精神——一种对没有解决的问题愿意互相让步的精神——来到这里的。”
这个美国代表强调紧迫需要一个空间条约，他说，美国希望，“在我们愿意寻求一项可以为大家接受的文本的时候，小组委员会其他成员也抱有同样的精神。”
他说，星期一美国“双子星座十一号”宇宙飞船发射成功，这着重说明“人类登上月球的时间不很远了。”
戈德堡说，他希望具有历史意义的登陆——不管这是哪个空间国家作出的——“将在互利的、为全世界接受的法律制度范围内进行。”
他建议把小组委员会作为一个工作小组以设法就空间条约剩下的条款达成协议。
苏联也表示希望“支持”小组委员会在缔结一项空间条约方面“这种认真的态度”。
苏联代表今天说，在过去五周中，苏联政府一直在研究要提供小组委员会考虑的新建议。他说，他希望这将有可能“达成全世界人民指望于我们的那种条约。”

显示原版>>

Previous:合众国际社报道：苏修极力纠集喽罗联合反华

Next:苏修一些驻外使节积极活动为美帝「和谈」效劳


美伪军胆小怕死夜间龟缩不敢活动

出版日期:1966.09.15
         期次:2995
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十三日电】在越南入夜后整个战争就改变了。
美国的庞大军事机器改变了开动的速度。
白天在丛林里逼进的数以千计的军队，在黄昏卷缩成防御圈。
一群群的直升飞机停留在机场上。
晚上作战的士兵开始行动：特别摄影侦察机仔细查看丛林和小路。小股的巡逻队倾听有无越共的活动。伏击队在黑暗中静待。
对越共来说，战争也改变了。对他们来说，夜间是一个盟友。白天在政府控制下的乡村广大地区，到了晚上，游击队就可以进去了。
美国士兵变得仇恨夜间了，但是他们知道，他们必须学会在夜间打仗。
晚上没有什么美国部队追击敌人。
越南军队更是不愿在晚上活动。例如湄公河三角洲的美国高级顾问说，不管怎样劝说，那里的三个越南师很少在晚上出去。

显示原版>>

Previous:美机连日加紧轰炸越南北方和南方解放区

Next:纳赛尔在新内阁首次会议上讲话


美在各方面紧张状态将加剧

出版日期:1966.09.15
         期次:2995
         版次:4
         栏目:\[第四版]
眉题:美刊预测美增兵南越对经济的影响
文章正文:
【本刊讯】《美国新闻与世界报道》十二日刊载一篇报道，题为《将会重新对工资和价格实行管制吗？》，摘要如下：
西贡不断传出的消息预言说，目前在越南的大约三十万美军在十六个月内将增加一倍。如果这些消息确凿，它对经济会有什么影响。《美国新闻与世界报道》经济组作了一番新的研究。
美国今后将经历一段各方面紧张状态加剧、压力增加的时期。民用经济部分尽管房屋建筑和汽草业有些疲软，但是总的说来仍然兴旺，在这样的情况下，还得满足不断增长的战争的需求。
经济组的研究根据这样的假定：在越南的美军到今年底增加到四十万，到一九六七年年中增加到五十万，到一九六七年年底增加到六十万。
如果增兵情况真是这样的话，预料会发生这样的事：武装部队到明年底将达到三百七十万名，同朝鲜战争最高峰时相等。目前武装部队是三百二十万名。

显示原版>>

Previous:美国人民对约翰逊政府越来越不满

Next:美驻联合国代表团叫嚷坚持反对恢复我联合国席位


美驻联合国代表团叫嚷坚持反对恢复我联合国席位

出版日期:1966.09.15
         期次:2995
         版次:4
         栏目:\[第四版]
文章正文:
【中央社联合国十二日电】美国代表团的发言人弗兰克·卡彭特今天说，美国在所谓中国在联合国的代表权问题上仍然坚持“一个中国”的政策。他强调说，美国的政策是“支持中华民国”。
卡彭特在他每日对联合国记者传达情况的会议上回答问题时还说，“我们的政策仍然不变，但是我们的做法正在研究中”。
由于《纽约时报》在星期日刊登了该报驻联合国首席记者米德尔顿写的一则消息而引起记者们的询问，米德尔顿说，“美国似乎是要在联合国中采取两个中国的政策”。

显示原版>>

Previous:美在各方面紧张状态将加剧

Next:铁托会见法外长德姆维尔


纳赛尔在新内阁首次会议上讲话

出版日期:1966.09.15
         期次:2995
         版次:2
         栏目:\[第二版]
文章正文:
说阿联受到外国日益强烈的经济压力，必须自力更生；宣称阿联是“没有阶级专政的新社会”
【合众国际社开罗十一日电】纳赛尔总统今天指责说埃及受到“外国日益强烈的经济压力”。
他在新内阁第一次会议上说，这个国家不仅要对付这种压力，而且要超过这种压力，进行“自由的经济活动以实现我们的愿望”。
他说，阿联决不能同外界隔绝，但是“我们必须自力更生”。
他在扼要说明新政府的目的的时候说，重工业、政府发展、造成刺激力量和机会均等是“第二个发展计划中很快取得进步的保证”。
他说，阿联的新社会是“在没有一个阶级专政，没有无产阶级专政的情况下，第一次建立的。”
他说，即将离职的毛希丁内阁“作了很多工作”。

显示原版>>

Previous:美伪军胆小怕死夜间龟缩不敢活动

Next:西哈努克表示愿派代表去泰讨论柬泰复交问题


南越解放军袭击西贡附近美军工地

出版日期:1966.09.15
         期次:2995
         版次:2
         栏目:\[第二版]
副题:一举击毁美国卡车五十多辆
文章正文:
【法新社西贡十四日电】越共在（昨天）夜里对西贡边缘发动一次进攻。
两支越共部队闯进了美国雷蒙德·莫里森和克努德森公共工程公司在守德和西贡之间的两个工地。
两名卡车司机被击毙，二十八辆卡车被摧毁，另外二十七辆遭到严重破坏。据说，两名哨兵和另外两人失踪。还有两人受伤。
第一次袭击是对西贡东北三英里的平利附近的一个滤水池发动的。
这家美国公司是为美军修建机场、营房和其它设施。它雇有四万名工人并且拥有数千辆车辆。
【合众国际社西贡十四日电】美国军方发言人说，美国海军陆战队和南越的一支伏击巡逻队今天拂晓同越共一个排发生战斗时遭到重大伤亡。
这支盟军巡逻队在西贡以北三百七十五英里的一次战斗中，在敌众我寡情况下击毙了五名共产党人。
这些海军陆战队和南越民团是在一个海军陆战队的炮兵和两栖牵引车据点以西六英里的地方同共产党人作战的，这个据点遭到越共迫击炮的猛烈轰击。
共产党人对会安（广南省）西北偏西三英里的这个据点发射了大约一百发八十一毫米的迫击炮弹。在这个牵引车一炮兵据点，海军陆战队第一师的伤亡据说很轻。
【路透社西贡十四日电】南越警察发言人说，越共恐怖分子今天上午对西贡郊区的一辆美国军车投掷了一枚手榴弹，炸伤三名美国兵。
【法新社西贡十三日电】据报道，到今天中午为止的二十四小时内，只发生了由越共引起的二十二起“事件”。
越共对西贡东北偏北三百零五英里的一个政府据点进行了袭击，使这个据点守军受到“中等程度的”伤亡。

显示原版>>

Previous:英刊评我文化大革命说：中国正在进行一场规模罕有的试验

Next:美报报道：美伪在第一军区“控制不到五分之一地区”


日经济代表团去西伯利亚

出版日期:1966.09.15
         期次:2995
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社伊尔库次克十一日电】正在苏联各地进行访问的日本第二个政府经济代表团，今天在安加拉河畔的西伯利亚城市布拉次克度过。那里有着一座世界上最大的水电站。
日本的第一个政府经济代表团于一年前访问过苏联。

显示原版>>

Previous:苏修一些驻外使节积极活动为美帝「和谈」效劳

Next:勃列日涅夫同泽登巴尔举行会谈： 讨论进一步加强两国合作问题


苏给巴四亿卢比贷款

出版日期:1966.09.15
         期次:2995
         版次:3
         栏目:\[第三版]
文章正文:
【路透社卡拉奇十二日电】据今晚宣布，苏联将给巴基斯坦将近四亿卢比（将近三千万英镑）的信贷，来援助巴基斯坦第三个五年计划的工程。
这笔信贷是根据上星期五（九日）在莫斯科签订的一项协议给的，这里说这笔信贷是巴基斯坦和苏联之间最大的一笔交易。
艾哈迈德说，百分之二十五的信贷偿还期为十二年，利息是百分之二点五，可用巴基斯坦商品偿付。其余百分之七十五的信贷分十年偿还，利息也是百分之二点五。
巴基斯坦将向苏联出口大米、黄麻、皮革和纺织品来偿还。
苏联迄今为第三个计划提供了大约二千万美元（七百十四万英镑）。第三个计划是在去年七月开始的。

显示原版>>

Previous:美报评罗马尼亚外长访意

Next:外电报道一个防治龋齿的方法


苏修一些驻外使节积极活动为美帝「和谈」效劳

出版日期:1966.09.15
         期次:2995
         版次:3
         栏目:\[第三版]
文章正文:
【美联社纽约十一日电】《新闻周刊》说，俄国外交官也许正在探索就越南问题举行和平谈判的可能性。
这家全国性的新闻杂志说，苏联在几个国家的使节已出乎寻常地“探索美国”对于如何能使这场战争结束“的想法”。
这家杂志说，这是同过去俄国外交官完全拒绝谈论越南战争的这一政策相背离的。
它说，俄国在纽约的外交官和在莫斯科的官员私下向美国人士暗示，如果促使联合国秘书长吴丹答应再做一任秘书长，对于越南战争“应当可以做出一些事情。”
《新闻周刊》说，“某些研究克里姆林问题的人认为，这似乎是苏联的一种含蓄的建议，表示可以认真探索和平谈判可能性。”

显示原版>>

Previous:美苏代表一唱一和鼓吹迅速缔结「空间条约」

Next:日经济代表团去西伯利亚


他侬声称泰柬复交“前景光明”

出版日期:1966.09.15
         期次:2995
         版次:2
         栏目:\[第二版]
副题:说西哈努克建议派康托尔去泰讨论复交问题
文章正文:
【路透社曼谷十二日电】他侬总理今天说，同柬埔寨恢复外交关系的前景是光明的。
总理对记者们说，西哈努克已经建议派遣首相兼外交大臣康托尔来曼谷讨论。
【美联社曼谷十二日电】他侬今天说，泰国和柬埔寨应当首先使它们的关系正常化，然后才举行讨论解决它们的边界问题。他侬指出，泰国期望同柬埔寨和解，因为这会使这个国家集中注意力于受共产党人威胁的其他边界地区。
【美联社曼谷十一日电】泰国总理他侬·吉滴卡宗透露，柬埔寨提出了三个条件，以使它同泰国的关系正常化。
他侬在今天当地报纸上发表的一篇讲话中说，这些条件是：两国须一致同意避免通过电台和报纸相互进行攻击，彼此尊重对方的领土完整以及恢复外交关系。
他侬说，上述条件是由不久以前访问过曼谷和金边的联合国调解人德里宾转告泰国政府的。
他侬又说，目前泰国政府正在考虑柬埔寨提出的这些条件。

显示原版>>

Previous:西哈努克表示愿派代表去泰讨论柬泰复交问题

Next:费萨尔从摩洛哥到几内亚活动


铁托会见法外长德姆维尔

出版日期:1966.09.15
         期次:2995
         版次:4
         栏目:\[第四版]
副题:双方就越南问题对我进行攻击
文章正文:
【法新社萨格勒布十三日电】法国外交部长德姆维尔今天在这里同南斯拉夫总统铁托进行了长时间会谈。会谈被认为是“融洽友好的”。
【法新社萨格勒布十三日电】在法国外长德姆维尔和南斯拉夫总统铁托今天的会谈中，法国和南斯拉夫发现它们对待国际问题有许多共同之处。
南斯拉夫外交国务秘书尼凯集奇在会后对记者说：“在这次交换意见以后，我们认为，我们的观点十分接近了。我们还认为，在国际政策方面有可能进行比过去更密切的合作”。
法国方面同样表示满意。在长时间的会谈中两位外长讨论了越南战争、德国重新统一、法国在太平洋的核试验以及“第三世界”的问题。
他们一致认为，如果越南战争继续下去将只有人民中国是从中捞到政治好处的唯一国家。
双方在法国在太平洋进行核试验问题上有分歧。铁托强调指出，南斯拉夫一贯反对把核武器用于军事目的和扩散核武器。

显示原版>>

Previous:美驻联合国代表团叫嚷坚持反对恢复我联合国席位

Next:美加紧在我上空的间谍活动


外电报道一个防治龋齿的方法

出版日期:1966.09.15
         期次:2995
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【合众国际社东京八月三十日电】东京牙科医学院的日本教授武内光治（音）已研究出一种防止龋齿的新技术，这项技术结果也许可以证明是牙科研究方面一个重要的里程碑。
武内教授的方法有希望使磨牙几乎可以完全免生龋齿，人的二十八个到三十二个牙齿中，磨牙占十六个。
在武内教授刚刚结束的临床研究的一年中，他的新的治疗方法已证明是百分之百有效的。他在东京的小学里选了一百三十五名六岁和七岁的儿童（选他们的原因是因为他们的牙齿健壮），对他们口腔中左边的第一磨牙进行了处理，对右边的第一磨牙不加处理，以便作比较。
九个月以后，经过处理的磨牙一个都没有出现龋齿。但是没有处理过的磨牙有二十一个开始龋齿。
武内的治疗办法相对来说不算复杂，处理一颗牙齿约需五分钟。
武内解释说，磨牙的中心都有微小的裂隙——最深达一毫米，宽十分之一毫米。龋齿通常就是从这些裂隙开始的，因此，正如其他几位研究人员在武内之前曾经推测过的一样，如果能够把这些裂隙封住，龋齿就可以阻止了。
武内的成就是他发现了封住这些裂隙的有效方法。他用两种树脂质化合物把裂隙封填起来。
这种手术一点不会引起疼痛，武内迄今为止的试验表明，涂料几乎不会掉下来。
有一个不大的麻烦。那就是这种封闭每隔六个月要重新做一次。迄今为止还没有任何牙科医生采用武内的技术，而武内猜想，每做一次封闭手术每颗牙齿的费用也许要高达两美元，这就是一年要花六、七十美元。
顺便提一下，武内的封闭法实际上只是对少年儿童才管用。牙齿特别好的成年人可能从这种方法得到一点益处，但是武内说，有这样的可能性，即，龋变的过程在成年人的牙齿中已经开始，因此封闭已经感染（尽管是轻微感染）的裂隙就会是浪费时间。
武内说，理想的办法是，在儿童换牙以后立即做第一次封闭。
他在上周于东京举行的太平洋科学家代表大会上第一次详尽地谈起了这项技术。
他并没有说他的封闭法将使一切龋齿不再发生。大量吃糖的人（如澳大利亚人）势必会浸蚀他们牙齿的釉质，因此龋变可以从外界袭击牙齿。但是，龋齿从磨牙裂隙中开始的可能性要六倍于从外界表面开始的可能性。因此，通过使裂隙获得完全的保护，武内有理由提出能够使磨牙龋齿率缩小到目前六分之一的说法。
他曾考虑过用一种抗菌封闭物给所有的牙齿涂上一层的可能性，并且认为这个想法在理论上是行得通的。
但是迄今为止还没有发现恰当的封闭物质。武内和他的同事建议研究这种物质，世界上其它地方的牙科研究人员目前也正在进行研究。
武内说，牙科研究终于使所有的牙科医生都失业的可能性决不是不可想象的。

显示原版>>

Previous:苏给巴四亿卢比贷款

Next:掌纹与辩论婴儿缺陷


西哈努克表示愿派代表去泰讨论柬泰复交问题

出版日期:1966.09.15
         期次:2995
         版次:2
         栏目:\[第二版]
副题:建议柬泰签署联合声明互相尊重两国目前边界
文章正文:
【路透社金边十日电】柬埔寨国家元首西哈努克说，柬埔寨准备在一旦泰国愿意时马上派全权代表到曼谷去。
他是昨天在这里的一次记者招待会上谈到恢复两国关系问题时说这番话的。两国关系是在一再发生边界冲突之后于一九六一年断绝的。
西哈努克说，他的政府并没有提出任何条件，它的立场原样未变。
他说，柬埔寨只是要求泰国政府签订一项联合声明，肯定表示互相尊重两国目前的边界。
他说，他只是要求德里宾向泰国政府建议，它应当把仍然住在泰国的任何柬埔寨反叛分子送回来，不是小批小批地送回来，而是一下子全部都送回来。
他强调说，这是一个建议，不是一个条件。
【法新社金边九日电】西哈努克今天在这里对记者们说，他准备派遣全权大使去泰国谈判以实现两国之间的和解。
他说，不是首相康托尔，就是他的助手宋双去执行这一使命。
西哈努克说，他向德里宾提出了这个建议。
他没有要求德里宾向泰国政府转达什么外交和解的“条件”，而只是建议两国发表一项相互尊重对方现在边界的共同声明。
西哈努克说，“自由高棉”没有什么重要。泰国可以继续支持他们，如果它喜欢它的话，甚至还可以把他们全部派进柬埔寨——柬埔寨准备“欢迎”他们。

显示原版>>

Previous:纳赛尔在新内阁首次会议上讲话

Next:他侬声称泰柬复交“前景光明”


意大利《东风》杂志赞扬我文化大革命

出版日期:1966.09.15
         期次:2995
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】意大利《东风》季刊第三期刊登一些我报刊文章，并发表一篇序言，现把序言摘登如下：
本期《东风》的几乎全部文章都反映着今年上半年中国极重要的现象的一个方面：文化革命。
文化革命实质上是要使上层建筑的重要的一部分与社会主义建设的根本任务相适应：马克思主义者认为，一定社会的意识形态和文化是这个社会的经济政治结构的反映，并反过来对这些结构产生影响，在特定条件下，可以产生决定性影晌。正如中国人多次所指出的那样，在这方面不存在真空地带：这些阵地要么是无产阶级思想占领，要么是资产阶级思想占领，甚至是封建思想占领。为了夺取这些阵地，必须同反映新旧剥削阶级的利益的思想和文化倾向的维护者进行斗争。归根到底这种斗争是社会主义社会仍在继续进行的最普遍的阶级斗争的一个方面。努力深入开展革命批判的活动是必要的，因为旧的思想（毛泽东把它比喻为灰尘）不去清除，它不会自动跑掉。
人的因素是一切活动的决定性因素。思想教育之所以是头等重要，道理也就在于此，它有助于使群众树立能使他们认识自己力量的世界观。
工人和农民是革命的主力军，因此，他们也必须掌握文化领域的权力必须习惯于亲自运用这个在改造客观世界和主观世界的斗争中极其有效的武器。
要走的这条道路是漫长而且不容易的，但这也是避免由于职权而形成的社会阶层的固定化和其它因素而重新产生阶级分化、不致使消除体力劳动和脑力劳动之间的差别愈来愈成为空想的唯一道路。中国已经迈出了这个“万里长征的第一步”；在那些不抱阶级偏见或种族偏见来观察问题的人看来，正是对第一步的认识不能模糊这一现象的伟大意义。历史上第一次有千百万劳动者阅读、讨论和写作哲学，努力明了自己日常活动的意义和方向，从生产劳动中总结科学经验，并在实践中检验计划和理论，发现矛盾，学会辩证法的思想，客观世界和主观认识不断发展的思想。
在史学工作中，推翻了旧时的提法，不再把过去的统治阶级、而是把人民群众置于历史进程的中心；同时又使史学工作同几千年来用每天的劳动和斗争创造历史的人民群众联系。

显示原版>>

Previous:奥共主席穆里访罗结束

Next:合众国际社报道：苏修极力纠集喽罗联合反华


英刊评我文化大革命说：中国正在进行一场规模罕有的试验

出版日期:1966.09.15
         期次:2995
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《旁观者》周刊九日刊登扎穆莱的一篇文章，题为《毛的乌托邦》，摘要如下：
我认为，逐步出现的无产阶级文化大革命的情况表明我们面临着一场规模真正罕有的试验：实际创建一个马克思和列宁——在他们之前是从托马斯·莫尔开始的伟大乌托邦者们——所设想的那种无阶级的共产主义社会。这种解释看来既适合人们已知的事实，也适合毛泽东主义的理论声明。
将近五十年来，列宁在其《国家与革命》一书中所描述的那种“新社会”的基本特点显然在苏联和其它共产党国家并不存在。但是在对待建设一个共产主义社会的宏大目标方面毛要比俄国领导人认真得多，俄国领导人对这一目标早已不再发生兴趣了。近几年来毛对苏联是否还有可能建设这样一个无阶级的社会显然已完全失去了信心。过去几年中最重要的一个理论文件——一九六四年中国对苏联中央委员会公开信的第九篇评论文章现实地把苏联描述成一个以压迫和特权为基础的社会。
这场文化革命以及先前发生的局势的基本核心，是一种全面的平均主义：消灭中国社会内部的一切差别。这看来是毛防止可能的资产阶级退化的保证。这种政策已远远超过了单纯取消官阶和特权的范围。这看来是企图消灭体力劳动和脑力劳动的差别以及城乡的差别。消除这些差别——马克思和恩格斯曾不厌其烦地阐述的那些差别——之后，无阶级的社会就建立起来了。但是这并不那么简单。
天晓得，也许至少在几世纪以后我们才能知道一个真正的共产主义乌托邦是个什么样儿。这是一种相当令人害怕的前景。

显示原版>>

Previous:智利《新事物》杂志惊呼：中国发生的事情使美苏感到忧虑

Next:南越解放军袭击西贡附近美军工地


掌纹与辩论婴儿缺陷

出版日期:1966.09.15
         期次:2995
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【美联社芝加哥八月二十八日电】这一期的《美国医学协会杂志》中有两篇文章指出，皮肤解剖学——专门研究皮肤的纹路——这门比较新的科学，在研究心脏病症和其它胎儿缺陷方面是有用的。
两位明尼苏达大学的研究人员在一篇报告中说。许多被风疹损害的婴儿在出生后可以通过掌纹检查辨认出来。
奥尔特和舒伦伯格两位大夫说，他们在二十八个母亲在怀孕初期曾患风疹的婴儿的掌纹中，发现同正常的纹路有很大的变动。
两位日本医生在第二篇报告中说，他们发现患有先天性心脏病的人中，掌纹反常的人数比出生后得心脏病的人的人数要多得多。
这两位作者是大阪的高品恒—大夫和神户的依藤进大夫，他们曾研究了一千三百一十二名日本人和高加索人的掌纹。他们说，他们在四十四个患有先天性心脏病病人中，有百分之六十四的人有掌纹反常现象，而在三百六十二名后天的心脏病患者中，只有百分之十七。
该杂志的第三篇报告说，在各种病毒病症中，只有风疹造成数量很大的胎儿缺陷，而这些缺陷只有在母亲在怀孕以后头十二个星期时得上风疹才会发生。
纽约市的西格尔大夫和弗斯特大夫说，这项初步的发现应适用于死胎、胎儿缺陷、早产胎和重量不足的胎儿。

显示原版>>

Previous:外电报道一个防治龋齿的方法

Next:法外长抵南并开始同南外长会谈：双方重申对越南问题的态度「接近」


智利《新事物》杂志惊呼：中国发生的事情使美苏感到忧虑

出版日期:1966.09.15
         期次:2995
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】智利《新事物》杂志八月二十九日载文说：在中国发生的事情使人人感到忧虑，使莫斯科、华盛顿和整个欧洲大陆感到忧虑。青年举行了游行，这些游行表明了一种强硬的和好斗的态度的加强，一种暴力的和极端的马克思主义的加强。
被毛泽东的话煽起采取极端主义行动的青年，拥上街头去更改街道的名字和封闭基督教教堂。
一种严格的共产主义新生活方式的态度正震动和扰乱着整个巨大的中国。

显示原版>>

Previous:中国各方面的进展使他们兴奋

Next:英刊评我文化大革命说：中国正在进行一场规模罕有的试验


中国各方面的进展使他们兴奋

出版日期:1966.09.15
         期次:2995
         版次:1
         栏目:\[头版]
眉题:伊拉克两位科学家谈访华观感
文章正文:
【本刊讯】巴格达十三日消息：伊拉克科学家希沙姆·阿里·加利卜和易卜拉欣·纳西尔赞扬最近在中国举行的北京一九六六年暑期物理讨论会。他们都作为伊拉克代表团的团员参加了这次讨论会。他们昨天对记者说：“讨论会的科学水准很高”，“会议组织得很好，会上提出的研究论文以及对每一篇论文的讨论都极为有益”。
伊拉克科学家说，他们有机会见到毛主席和中国政府的其他领导人感到很高兴。他们追述他们的中国之行说，中国在解放之后的短时期中，在科学和工业方面的巨大进展，以及在农业的各个方面取得的具体进展，使他们感到兴奋。
易卜拉欣·纳西尔还说：“在中国局部地实行并可望在将来普遍实行的半工半读计划，已经引起了大多数到会者的注意并且进行了详细的讨论。”
伊拉克科学家希沙姆·阿里·加利卜在谈到正在中国进行的无产阶级文化大革命时说，他们看到了在访问中国期间所到过的各城市的红卫兵的示威游行，这些示威游行是文的、有秩序的。
伊拉克科学家重申，他们感谢中国人民的热情款待。易卜拉欣·纳西尔说：“这次访问给我们留下的最重要、最强烈的印象之一，是中国人民心地好，他们对访问中国的人友爱和热情招待。”
这两位伊拉克科学家希望两国将继续举行各级的这种会议，以加强伊拉克和中国两国人民之间的友好联系。

显示原版>>

Previous:共同社发表文章评论我文化大革命说：为新老一代革命的交替进行部署

Next:智利《新事物》杂志惊呼：中国发生的事情使美苏感到忧虑


中国文化大革命是对帝修的严重打击

出版日期:1966.09.15
         期次:2995
         版次:1
         栏目:\[头版]
眉题:在开罗的非洲朋友热情赞扬我文化大革命
文章正文:
【本刊讯】开罗十三日消息：巴苏陀兰大会党驻开罗代表马帕法尼说，以毛主席的思想和中国共产党第八届中央委员会第十一次全体会议公报为指导的中国社会主义文化大革命，“是资产阶级和无产阶级之间的阶级斗争的存在和继续。它是进行改造人剥削人的世界的革命和反对以美国为首的帝国主义的总斗争所必须采取的步骤”。巴苏陀兰大会党代表在对记者发表谈话时指出，“中国人所以总是能够在恰当的时刻抓住要点一举成功，就在于他们按照毛泽东主席的伟大思想办事。毛主席与一切假共产党人和自封的马克思列宁主义者不同，他正确地指出，社会主义国家中存在着阶级斗争。那些认识不到这点的人，成了修正主义者”。
他接着说：“重要的是注意到，作为文化革命先锋的红卫兵，都是青年人，他们学习了毛主席的著作后，就起来造旧思想和旧风俗的反。他们正在努力创造一个没有迷信、压迫和剥削的新社会。”
这位巴苏陀兰大会党代表的谈话强调指出：“中国共产党八届中央委员会十一次全会的公报说，文化大革命取得胜利的关键，在于相信群众，依靠群众，放手发动群众，尊重群众的首创精神。红卫兵的集体活动是以这一点和公报里提到的其它许多点为基础的。这将使文化革命取得胜利。”
马帕法尼是最近访问中国以后回到这里的，他最后说：“总之，我们看到中华人民共和国在生活的各个方面取得巨大的进展。这些进展是出乎人们意料的。这场文化革命触及人们的灵魂。”
斯威士兰进步党驻开罗办事处发表声明说：“中华人民共和国的广大人民群众高举毛泽东思想伟大红旗，开展了社会主义文化大革命，决心粉碎和消灭在中国仍然存在的一切资产阶级思想。”
这个党的声明强调指出：这次文化革命是马克思列宁主义最重要的发展，“是对全世界一切帝国主义者、修正主义者和反动派的巨大的震惊和严重的打击”。
声明驳斥帝国主义者、反动派和修正主义者对红卫兵的诽谤说：“中国的青年一代决心捍卫马克思列宁主义，更有效地遵循和运用毛泽东主席的思想。他们对帝国主义和修正主义保持着比过去更高的警惕。”
斯威士兰进步党的声明最后说：“毛泽东主席的思想是帝国主义和修正主义走向最后崩溃，社会主义走向全世界胜利的新时代的马克思列宁主义。毛泽东思想一定会照亮全世界。”
巴苏陀兰的其他自由战士驳斥帝国主义对中国文化革命的急先锋红卫兵的诬蔑。他们对记者说：“正如主席所说的，被敌人反对是好事，不是坏事，帝国主义和修正主义这样猛烈的反对中国的红卫兵，这只能证明红卫兵反对旧思想和旧习惯的行动是正确的。”
他们强调说，“帝国主义希望在决心高举毛泽东的红旗、把革命进行到底的中国年轻一代中间实现和平演变是痴心梦想。红卫兵不愧是革命接班人”。
阿扎尼亚（南非）的一位自由战士对记者说：“红卫兵疾风暴雨般地兴起引起了全世界的注意。他们横扫帝国主义、封建主义和资本主义遗留下来的旧思想和旧习惯的行动，给予那些妄想在中国青年中间实行和平演变的先生们以沉重的打击。”

显示原版>>

Previous:毛主席语录

Next:共同社发表文章评论我文化大革命说：为新老一代革命的交替进行部署


“战争升级”挽救不了美在越失败命运

出版日期:1966.09.16
         期次:2996
         版次:4
         栏目:\[第四版]
副题:美刊承认美侵越战争不得人心，约翰逊的“声望”大大低落
文章正文:
【本刊讯】香港《大公报》九日译载美国《世界》杂志九月号上一篇文章，摘要如下：
自从美国在六月二十九日轰炸北越的河内、海防后，越南战争进入了一个新阶段，即扩大到所谓“朝鲜型”的战争的阶段。拿目前的越南战争和一九五○——五三年朝鲜战争相比，可以发现有以下几个共同点：
一、越南战争已经不是一场局部性的战争，而是作为封锁、包围中国的政策的一环的热战；
二、越南战争已经没有限定的战略和战术目标，这场战争已经变为没有限制的战争，美国正以追求军事上的胜利为目的漫无限制地扩大这一场地面战争；
三、姑不论美军是否向北越进攻，目前美国的作法是要把南越和北越永久、完全地割断，一心要使西贡政权构成南朝鲜型的“反共独立国”，并把它编入西方世界防卫网。
四、美国明知这种作法的结果，有与中国正面军事冲突的极大危险性，但美国不顾一切，甘冒与中国大战危险，执意向这个方向将战争“升级”。
约翰逊将北炸升级，还有他的政治目的。最主要的就是要巩固他自己的地位，以应付就要到来的美国的选举。无可否认，最近一年来，约翰逊的越南政策不得人心，加上美军在南越战场屡次失败，使约翰逊的“声望”大大低落。约翰逊企图用大大“升级”的步骤，用猛烈轰炸海防、河内来表示他对越南问题仍有解决的办法，刺激国内人心。北炸大大升级后，国际局势进一步紧张，这一步骤也是为了把国会中的反对派的气焰压下去，促使国内强硬派抬头。同时，这一步骤又企图使美国人民在国家总危机的压力下被迫支持约翰逊。这就是约翰逊的“一石三鸟”政策。
不管采用什么迷惑人的手段，约翰逊的越南战争仍然不得人心，他的“声望”仍然一直下降。
尽管约翰逊企图用“北炸升级”的方法在政治上捞些暂时便宜，但是美国在越南战争形势仍然对美国不利。第一，美军在南越被迫要打头阵，这是美军一个重大的不利。
其次，美国兵员不足。约翰逊搜罗兵源更难了。美国如果召集预备役，就会在政治上产生不利的影响，进而损及十一月的选举。
第三，美军在南越作战军需补给不足，特别是军需生产都赶不上美军在外面的消耗。
第四，要力求在预算方面节约。美国的侵越战费预算已从六五年的一二七亿美元，增加到今年度的一八○亿美元。政府的其他福利，教育预算开支，因而得大大压缩，这也是约翰逊头痛的地方。
第五，“信用危机”，随着美国侵略越南的战争不得人心，别的国家对约翰逊的信赖要大大打折扣。美国以为北炸河内、海防后，北越士气会低下去，但是恰恰相反，麦克纳马拉承认民军的士气非常旺盛。

显示原版>>

Previous:设在菲律宾的一个稻米研究机构

Next:约翰逊哀叹美在越南胜利无望


菲律宾《新晚报》发表社论说：红卫兵是执行毛主席决定的先进部队

出版日期:1966.09.16
         期次:2996
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】菲律宾的《新晚报》（前《新闻晚报》）九月十三日的社论说，“红卫兵是执行毛泽东关于与过去完全决裂或者——用共产党的话说——打击资产阶级病毒的最后的但仍然危险的残余的决定的先进部队。”
社论说，“‘毛泽东思想和行动将把文化革命变成最纯洁的马克思列宁主义。为此，没有任何意识形态办法比动员中国的青年更有把握的了。
“共产党中国目前的文化动乱也必须结合越南和激烈的中苏冲突这种背景来加以分析。事实上，正是这两件事大大影响了红卫兵的行动，对于红卫兵来说，除了毛泽东思想和行动以外，没有任何东西是神圣的。共产党中国认为自己处于两门大炮之下
——苏修和美国在越南的日益增长的军事力量……越南战争（它可能导致美中之间的冲突）在北京和华盛顿投下了很长的阴影。”
它表示，“然而，在说了这一切以后，共产党中国仍然是一个谜。注视中国情况的人尽管毅然企图摸抚和分析毛泽东的脉搏，仍然有点像瞎子摸大象一样。”
《马尼拉时报》专栏作家格瓦拉九月十一日著文说：
对于中国人来说，巨人是一条大龙，它已觉醒了。
什么东西使中国觉醒了呢？为什么全世界——特别是俄国以及在较小的程度上美国——怕它？
毛在长江游泳一次，全世界以恐惧的心情注视这一点。
为什么？毛泽东主义当中有什么东西？
毛（泽东）讲一件事，中国青年就照办。

显示原版>>

Previous:瑞典朋友访华后说：中国无产阶级文化大革命好得很

Next:在我国访问的外国人士说：中国红卫兵对外宾很好


合众国际社惊呼泰国正开始一场同南越极相似的游击战：说泰国共产主义的幼苗很快就能长成大树

出版日期:1966.09.16
         期次:2996
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社电】（原电无日期和发报地点，本刊九月十三日收到）题：《泰国的麻烦：第一部分》。
合众国际社编者按：一场类似在越南进行的那种新的游击战争看来正在泰国形成，美国已经深深卷了进去。下面这篇是关于这场麻烦、它的起源和前途的分四部分的集体编写的报道。
在南越，一个名叫吴庭艳的暴君曾使他的人民的生活陷于这样绝望的境地，当共产党煽动叛乱来反对他们的政府的时候，占一半的人民决定拿起武器来反对它。
据说，在附近的泰国东北部各省的生活也是贫困的、艰难的、严酷的和无常的，一场同越南进行的那种极相似的游击战也正在那里开始。
这是以农民对政府的不满为基础的。这个政府也许是自己毫未觉察到，而它已经变成某种不自觉的暴君。在共产党来到之前，政府长期以来一直对这个地区不闻不问。
这场游击战是受到共产党中国的煽动和积极支持的，它使用了越南叛乱运动据以得到发展的同样的哄骗和恐怖策略。
某种曾经使许多南越农民疏远他们政府的同样愚蠢的反游击队战术正在帮助这场游击战。
这牵涉到美国，牵涉到美国表示要比在越南战争一开始时更加坚定地保卫世界这个地区以阻止中国前进的诺言。
在过去一年左右，有一支五百到六百人的游击队已开始在富潘山挖筑壕沟，以便为叛乱运动建立一个可靠的、工事牢固的基地。
这是毛泽东早在二十世纪二十年代在湖南山区建立革命根据地时所采用的典型的共产党战术。
在那以后的每一个所谓“民族解放战争”（从希腊到古巴直到南越）中都使用了这种战术。
富潘山在为叛乱运动创造得以进行的条件方面也起了一定的作用，因为这个山脉把东北部同这个国家其他地区隔开，这是千真万确的。
东北部的气候变化奇特，在夏天是热带的雨季，到冬天就变成得克萨斯州西部尘土飞扬的盆地。因此，那里的土地每年只能收一季庄稼。
结果，东北部的农民的劳动从来没有能够得到公正的报酬。……东北方的农民显然存在着相当大的不满——这种不满使得人们减弱了抵抗根据他们的不幸处境进行的宣传的能力并使他们敌视警察、士兵和收税人员。
在这种心怀不满的肥沃的土壤上，共产主义的幼苗很快就能长成大树。这种情况眼下可能正在泰国东北部发生。

显示原版>>

Previous:美报报道：菲律宾解放军在四个省日益活跃

Next:马科斯惊呼：菲解放军武装斗争进入新阶段


蒋介石接见印度议员

出版日期:1966.09.16
         期次:2996
         版次:2
         栏目:\[第二版]
文章正文:
【美联社台北十三日电】国民党中国总统蒋介石今天接见五名印度议员。
这次接见是在蒋介石办公室里进行的。

显示原版>>

Previous:印度国会议员结束在台湾的活动

Next:美机加紧在南越喷撒化学药物破坏庄稼


经过九天激烈争吵后英联邦会议通过关于南罗得西亚问题公报

出版日期:1966.09.16
         期次:2996
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦十四日电】英联邦总理会议今晚在这里发表的公报宣布，如果没有证据证明罗得西亚全体人民都同意，英国是不会同意罗得西亚在实行多数统治以前就独立的。
公报说，英国建议立即通过英国任命的驻索尔兹伯里总督吉布斯把它的意图转达给罗得西亚各界舆论。
它将通知史密斯的“非法政权”，如果它不愿意采取必不可少的初步措施来结束“叛乱”，并把行政权力授与总督，就会带来下列有关的后果。
一、英国政府将撤回以前提出的关于宪法解决的一切建议。
二、在得到联合国的英联邦代表的充分支持之后，英国政府将准备在安理会同意一项规定对罗得西亚实行选择性的有效经济制裁的提案。
公报表明，英国重申它反对使用武力在罗得西亚实行宪法解决。
会议的多数成员要求英国断然宣布，在还没有在成年人普选的基础上建立多数统治之前不能给予独立，而且这种宣布不应当以史密斯政权同意投降为条件。
公报透露，它们还要求英国拒绝恢复同“非法政权”的讨论或谈判。
【路透社伦敦十四日电】在加拿大作为七国特别委员会的主席提出最后一分钟的要求来缩小英国和批评它的人的鸿沟后，二十二个英联邦国家的领导人今晚通过了一项有关罗得西亚独立危机的声明。
经过九天的激烈争论，暴露了对驱逐史密斯背叛政权的下一个步骤和罗得西亚问题的最后解决有很大的分歧之后，这个文件才得到批准。

显示原版>>

Previous:美宇宙飞行员在空间行走情况

Next:英联邦总理会议未就此达成协议


罗外长曼内斯库抵南

出版日期:1966.09.16
         期次:2996
         版次:3
         栏目:\[第三版]\[简讯]
文章正文:
【南通社奥帕提亚十一日电】罗马尼亚外长曼内斯库偕夫人昨晚抵达奥帕提亚，应南斯拉夫外长尼凯集奇邀请，对南斯拉夫进行私人访问。
在亚得里亚海岸逗留六天后，曼内斯库将同尼凯集奇进行政治会谈。

显示原版>>

Previous:齐奥塞斯库接见意一代表团

Next:中国文化大革命给帝修强有力回击


马科斯惊呼：菲解放军武装斗争进入新阶段

出版日期:1966.09.16
         期次:2996
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】菲律宾《每日镜报》五日报道，菲律宾保安军第二军区司令曼努埃尔·扬准将五日在众议院国防委员会作证时说，菲律宾解放军的活动正在扩大，今年头八个月发现解放军的活动有一百多次，范围遍及布拉干、奎松、内湖、黎撒、亚眉及索索贡六省。
在这期间内，解放军与保安军曾发生过五次交锋。
他说，解放军的积极分子正在各地联系以前的同志和其他贫民，向他们进行宣传。他承认解放军获得农民的支持。
据《马尼拉时报》和《菲律宾先驱报》八月十五日报道，马科斯八月十四日对执政党国民党领袖说：民抗军（即菲共领导的菲律宾解放军）运动进入了一个“新阶段”，很多被释放或逃跑的囚犯参加了民抗军。

显示原版>>

Previous:合众国际社惊呼泰国正开始一场同南越极相似的游击战：说泰国共产主义的幼苗很快就能长成大树

Next:泰爱国武装在纳山地区同泰警激战两天


马祖罗夫等会见孟戴斯-----弗朗斯

出版日期:1966.09.16
         期次:2996
         版次:3
         栏目:\[第三版]\[简讯]
文章正文:
【塔斯社莫斯科十三日电】苏联部长会议副主席马祖罗夫今天应法国著名政治活动家皮埃尔·孟戴斯—弗朗斯的请求接见了他，并同他进行了谈话。
【美联社莫斯科十三日电】塔斯社今天报道，苏联外长葛罗米柯今天会见来访的法国前总理孟戴斯—弗朗斯。孟戴斯—弗朗斯于九月一日到达莫斯科，为的是到苏联各城市进行访问。

显示原版>>

Previous:帕夫洛夫到西非活动

Next:齐奥塞斯库接见意一代表团


毛主席语录

出版日期:1966.09.16
         期次:2996
         版次:1
         栏目:\[头版]
文章正文:
我们不但善于破坏一个旧世界，我们还将善于建设一个新世界。 《在中国共产党第七届中央委员会第二次全体会议上的报告》

显示原版>>

Next:瑞典朋友访华后说：中国无产阶级文化大革命好得很


美报报道：菲律宾解放军在四个省日益活跃

出版日期:1966.09.16
         期次:2996
         版次:2
         栏目:\[第二版]
文章正文:
说解放军已控制许多农村和若干大的市镇，许多公路在白天或晚上都不安全；菲政府极不得人心，菲共领导的反政府运动和“给无地者以土地”的口号，对菲人民具有很大的吸引力
【本刊讯】提前出版的《美国新闻与世界报道》九月十九日一期刊登从菲律宾奥立伐斯营发的一篇报道，标题是《共产党的恐怖活动增加，民抗军在菲律宾卷土重来》，该刊编者按说：“共产党恐怖分子在菲律宾再次成为日益增长的威胁。下面是《美国新闻与世界报道》记者关于民抗军卷土重来的报道。”这篇报道的摘要如下：
不过十年前在亚洲对共产主义取得的独特胜利现在处于危险之中。
武装叛乱分子再次在中吕宋（菲律宾最重要的岛屿）的沼泽、稻田和城市进行活动。在这里（接近马尼拉），人民解放军——较为著名的名称是民抗军——正在复活，并夺取乡村的控制权。它的战术与世界其它不发达地区的共产党颠覆活动战术相似：恐怖行动、恫吓、暗杀。
今天，在民抗军很活跃的菲律宾四个省中，许多公路在白天或夜晚都不再是安全的了。今年到目前为止，六十五名以上的人为民抗军清算队所杀害，死亡人数正在增加中。当地的大部分居民由于受到恫吓而与掠夺者合作。
在贫穷的农民的茅屋中，民抗军找到食品和补充人员。在商店和酒吧，害怕的商人提供“捐款”。有钱的地主和他们的管理人也是这样。
据说，若干地方官员，包括警察在内，与民抗军联合。据信，有几个相当大的镇，还有许多农村，是由民抗军控制的，至少在晚上是这样。
虽然菲政府官员是很关心的，他们还未谈论发生了叛乱。
目前，民抗军的活动集中于邦板牙省的第二区和附近的其它三省的地区（在马尼拉以北，乘汽车开行不久就到）。
据估计，约有一百二十人是正式持有武器的民抗军，另有二百人补充他们，这些人白天种地，晚上打仗。大部分人都有现代武器，包括从附近的克拉克空军基地的美军那里偷来的自动武器。
有一干人的一个服务队征收资金、偷车辆、收集情报和征募补充人员。在背后还有大约三万名民抗军同情者。
因此，民抗军和他们的支持者最多只代表住在这个地区的千百万人中的一小部分，政府官员不认为国家的安全受到任何真正的威胁。但是令人担心的是共产党领导的抗议运动对于不满的人民（他们长期贫困，对过去各届政府的态度感到失望）所具有的潜在吸引力。
在许多方面，这个二十岁的菲律宾共和国已经潜在地是可以进行革命的了。
菲律宾的富饶的天然财富从未得到广泛的分配，每人的平均收入一年只有一百美元左右。人民的大多数只勉强糊口，少数人在马尼拉过着豪华生活。贫富之间的悬殊继续扩大。
人口从农村流入城市正在造成一大批无依靠的、无职业的城市居住者，加强了不满的农民的队伍。年青的大学毕业生由于不能找到工作，正在与较老的批评者一起攻击在菲律宾的无能的政府和政治。服刑期满的前民抗军领导人正在获释。
现在象在过去一样，骚动的基本原因看来是经济的，而不是意识形态的。
中吕宋住着菲律宾三千二百万人民的三分之二，它是这个国家最穷和最落后的地区之一。
例如在邦板牙省，十名农民就有九名是拿谷交租的佃户，靠一小块土地养家，而每年要把收成的一半甚至一半以上交给不在乡村的地主。
公路是不够的或者没有公路，学校很少，电力也是少有的。干净的饮水是一种奢侈品，没有基本的保健和医疗服务。
在内地，法律与秩序受到破坏的情况特别严重，贪污和走私司空见惯。贪污的官员与警察勾结。
对于这个地区的许多居民来说，民抗军不是压迫者，而是杀富济贫的现代罗宾汉。
他们关于“给无地者以土地”的口号仍有很大的吸引力。
共产党民抗军虽然人数很少，正在卷土重来，而这可能意味着麻烦。

显示原版>>

Previous:美联社说：红卫兵已赢得了宣传胜利

Next:合众国际社惊呼泰国正开始一场同南越极相似的游击战：说泰国共产主义的幼苗很快就能长成大树


美国务院发行小册子“鼓吹向苏联东欧国家进行经济渗透

出版日期:1966.09.16
         期次:2996
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿十二日电】美国十二日重申，它希望增加同苏联以及东欧各国的和平贸易。
美国是在国务院发表的一个小册子中重申它的这种愿望的。小册子反驳了“少数组织和个人”的意见，它们硬说同这些国家贸易是违反美国利益的。
小册子题为《私自进行的抵制与国家利益的问题》，将在美国广泛分发。它指出，约翰逊政府认为，“我们保持和扩大同东欧各国人民的接触，就可以启发他们固有的民族和个人的愿望并向他们打开一条通向西方的桥梁”。
它还说明，我们表示愿意同他们进行贸易，这“将具体地证明，我们确实认为应当”同这些国家“保持建设性的和平关系”。
国务院发言人麦克洛斯基宣布印发这一长达二十页的小册子的消息。他说，他想要“谈谈一个在若干时期以来一直是并且继续是”使约翰逊整个政府“严重关切的问题”。
麦克洛斯基说，“这个问题的发生是由于少数个人和组织，对美国一些同包括苏联在内的东欧国家进行贸易的企业，不时试图进行恫吓、抵制、把它们列入黑名单、对它们实行经济制裁或扬言要实行经济制裁”。
麦克洛斯基说，政府希望，这本小册子将“促使对这件事情感兴趣的个人或组织仔细研究其中所牵涉的种种问题”。
麦克洛斯基提出了两个使美国政府感到关切的“具体事例”。
第一个事例是，一年前“某些团体”发起了反对在美国的香烟中使用少量的南斯拉夫烟草的宣传运动。
第二个事例关系到亚拉巴马州蒙哥马利城发表的一项通令，禁止出售十一个共产党国家的商品，除非出售这种商品的公司获得特别许可证，而且在商品上注明是某个共产党国家的出品。
小册子也注意到任何美国人都有的固有权利，就是“正当地行使他”在这些问题上“无拘束地发表意见的宪法权利”。然而，小册子最后写道：任何组织“由于美国一家企业同东欧各国或苏联进行和平贸易”而对它采取“抵制、把它列入黑名单或是其他惩戒及攻击行动，是违反美国利益的”。

显示原版>>

Previous:印共认为我文化大革命绝对必要

Next:苏修同泰国勾勾搭搭


美机加紧在南越喷撒化学药物破坏庄稼

出版日期:1966.09.16
         期次:2996
         版次:2
         栏目:\[第二版]
副题:美报透露美已把这种破坏活动扩大到老挝境内
文章正文:
【本刊讯】《纽约时报》十日、十一日刊登了比彻九日自西贡为该报发回的专稿，标题是：《美国扩大对敌人庄稼的战争》《十八架飞机帮助在越共地区喷撒药物》，摘要如下：
对化学药剂引起树木落叶和破坏庄稼的有效性感到满意的美国，正在采取措施把它目前在这两方面的技术能力提高两倍。
今年到目前为止，兰奇·汉德行动（平均使用六架Ｃ—１２３喷撒飞机）在南越敌人控制地区的五十三万零八百七十二英亩的丛林隐避处、小路和庄稼地上喷撒了一百三十二万四千四百三十加仑无毒除草剂。
计划要求兰奇·汉德行动在今后几个月里把飞机增加到十八架，并且作为新编第十二航空突击队（落叶）采取行动。
这里的军官们拒绝谈论在越南以外的使树木落叶的活动，但是据了解，在老挝境内的胡志明小路一带上空曾执行过次数有限的任务。
官员们承认，尽管费尽心机地要避免使落叶剂落在友好的平民居住区，但是有时有些喷撒的药物可能从目标地区飘落到别的地方，给庄稼或橡胶树造成损失。
每一架Ｃ—１２３飞机都携带一桶一千加仑的除草剂，这些药足以撒遍大约三百英亩的土地。
每次任务有两架到六架飞机参加，飞机都飞得很低和很慢。它们是越共炮手容易击中的目标，但是只有一架飞机被这种炮火击落。Ｃ—１２３飞机由空军的喷气战斗机陪同，这些飞机尽可能地压住敌人的火力。
在喷撒药物的两天到五天之后，大约八十码宽十英里长的一条地段上的叶子开始变黄和枯萎。如果落下了足够多的药物，那么这个地区的许多树在五周到六周之后就将死亡。其他的树不受这种化学药品影响。
在每个生长季节和长新叶的时候，都需要重复这整个过程。

显示原版>>

Previous:蒋介石接见印度议员

Next:西贡一出租汽车司机拒拉美国兵 美国佬竟开枪打死一越南妇女


美联社说：红卫兵已赢得了宣传胜利

出版日期:1966.09.16
         期次:2996
         版次:1
         栏目:\[头版]
眉题:香港邮电局接受寄往“驱帝城”信件
文章正文:
【美联社香港十四日电】赤色中国的红卫兵对香港赢得了宣传上的胜利。香港政府发言人今天证实，香港邮电局递送了从赤色中国寄往“驱帝城”的信件。
这是广州青少年红卫兵上周给香港起的新名字。当时，红卫兵领导人对广州居民警告说，除非使用新名字，否则寄往香港的信件不予以递送。
政府发言人说，“邮电局收到并递送了某些地址（街名和门牌号）写清楚的信件。”
发言人说，他不知道到底收到多少这种信件。可是，他说，“这种信不是很多。”
【合众国际社香港十四日电】这里的邮政当局今天说，从赤色中国寄往“驱帝城”的信件正在予以递送，如果收信者的地址街名写清楚的话。
“驱帝城”是赤色中国红卫兵在告示中给香港起的名字。
代理邮政局负责人福尔威尔说，收到了一些寄往“驱帝城”的居民的信件，这些信件已迅速地予以递送。

显示原版>>

Previous:严家淦叫嚷对大陆「采取行动」

Next:美报报道：菲律宾解放军在四个省日益活跃


美一宇宙飞船同阿吉纳火箭会合

出版日期:1966.09.16
         期次:2996
         版次:4
         栏目:\[第四版]
文章正文:
【美新处得克萨斯休斯敦宇宙中心十二日电】美国《双子星座十一号》的宇宙飞行员在十二日飞快地同阿吉纳火箭进行世界上最迅速的一次会合，并且同被他赶上的运载工具轻捷地通过了一系列的试验。
在这次具有历史意义的会合以后约四十分钟，宇宙飞行员康拉德按照计划同阿吉纳分开，由飞行员戈登控制操纵装置来进行第二次会合。在一次飞行中完成两次会合，这还是第一次。
今天《双子星座十一号》引人注目地追赶阿吉纳达八十分钟之久，这将为戈登明天进行的历时一百零七分钟的空间步行打下基础。
苏联还没有显示出它有进行会合和齐飞的能力。美国在过去十个月中已在双子星座的六次飞行中进行了会合和齐飞的活动。
康拉德利用戈登供给的电子计算机计算出来的资料操纵双子星座，完成了一系列的「火箭发射」，在追赶了一万八千英里以后赶上了阿吉纳。
两位宇宙飞行员将在空间飞行七十一圈以后于十五日回到地球上。

显示原版>>

Previous:英联邦总理会议未就此达成协议


美宇宙飞行员在空间行走情况

出版日期:1966.09.16
         期次:2996
         版次:4
         栏目:\[第四版]
副题:美新处说他只完成了预定的一半任务
文章正文:
【美新处得克萨斯休斯敦宇宙中心十三日电】美国宇宙飞行员戈登在十三日成为历史上第五个在空间行走的人。但是他在行走了四十四分钟以后就回到双子星座十一号的座舱里去了，当时“他已热得大汗淋漓，眼睛都看不见了”。本来计划要他在空间边走边干工作的时间是一○七分钟。
戈登是在白天走出双子星座的。他完成了规定要他完成的一半任务，其中有：把双子星座和阿吉纳用一根一百英尺长的绳子系起来，以准备在十四日进行一项重要的试验。然而，他并没有按照计划使用一把空间用的扳子，也没有试验调整方位的喷气枪。戈登的衣服上的通风和冷却装置负担过重，没有办法把他身上的热气和水分通通排出来。
由于同样的问题使空间的步行提前中断，这已经是接连第三次了。

显示原版>>

Previous:约翰逊哀叹美在越南胜利无望

Next:经过九天激烈争吵后英联邦会议通过关于南罗得西亚问题公报


帕夫洛夫到西非活动

出版日期:1966.09.16
         期次:2996
         版次:3
         栏目:\[第三版]\[简讯]
文章正文:
【塔斯社莫斯科十二日电】拥有两千三百万团员的苏联共青团中央第一书记帕夫洛夫，应马里、几内亚和刚果（布）青年组织的邀请，今天坐飞机前往非洲。
由他率领的代表团成员中包括格鲁吉亚共青团领导人切尔克齐亚和苏联青年组织委员会的代表。．
访问的目的是加强同非洲各国青年的友好关系。

显示原版>>

Previous:西贡一出租汽车司机拒拉美国兵 美国佬竟开枪打死一越南妇女

Next:马祖罗夫等会见孟戴斯-----弗朗斯


齐奥塞斯库接见意一代表团

出版日期:1966.09.16
         期次:2996
         版次:3
         栏目:\[第三版]\[简讯]
文章正文:
【塔斯社布加勒斯特十三日电】正在罗马尼亚进行访问的、以党的副政治书记达里奥·瓦洛里为首的意大利无产阶级团结社会党代表团，昨天受到了罗马尼亚共产党总书记尼古拉·齐奥塞斯库的接见。这次会晤是在亲切的、同志式的气氛中进行的。
据罗马尼亚通讯社报道，罗共中央执行委员会和常设主席团委员、书记保罗·尼古列斯库—米齐尔和罗共中央书记米哈伊·达列亚昨天同意大利无产阶级团结社会党代表团进行了会谈。会谈是在同志式的气氛中进行的。会谈时，双方就两党关心的问题以及国际局势和工人运动中的迫切问题交换了意见。
意大利无产阶级团结社会党代表团今天上午已经离开罗马尼亚。

显示原版>>

Previous:马祖罗夫等会见孟戴斯-----弗朗斯

Next:罗外长曼内斯库抵南


瑞典朋友访华后说：中国无产阶级文化大革命好得很

出版日期:1966.09.16
         期次:2996
         版次:1
         栏目:\[头版]
副题:他们还说：我们也要用毛泽东思想武装起来，我们从中国获得了力量和信心
文章正文:
【本刊讯】斯德哥尔摩十四日消息：最近刚刚访问我国归来的瑞典“克拉尔特”代表团部分团员，怀着无比兴奋和激动的心情，向记者报道了他们对毛泽东思想的无限崇拜，并热情赞扬了正在中国进行的无产阶级文化大革命和红卫兵的行动。他们说：“我们从中国获得了力量和信心”。
“我们也要用毛泽东思想武装起来”，一位大学生说：在中国给我印象最深的是全中国每个人都在活学活用毛泽东思想。我亲眼看到了毛泽东思想是如何受到广大人民的热爱。中国如何在毛泽东思想指引下，克服了困难，取得了生产和科学上的成就。他说：“从中国人民的实践中，我清楚地认识到毛泽东思想是当代的马列主义。毛泽东创造性地把马列主义发展到了新的高峰。学习毛泽东思想不仅对中国和被压迫国家人民具有极其重大的意义，对资本主义国家人民也同样如此。有了毛泽东思想，就有了反对修正主义和帝国主义的武器。”
一位青年说：“毛泽东思想是最高的马列主义，但又是最容易懂的。全中国人民大学毛主席著作，就从根本上保证不出修正主义，人民都用毛泽东思想武装起来了，修正主义一露头，就被发现，被批判，修正主义者就绝对不会上台。”
还有一位团员说：“去中国以前，我对毛泽东思想是精神原子弹这点理解不深。到了中国，从中国人民身上，我深切体会到，每个用毛泽东思想武装起来的人，的确是有了精神原子弹，而中国有七亿人民，这是绝对不可战胜的力量。”
许多人都一再表示：“我们要更多地学习毛泽东著作，我们也要用毛泽东思想武装起来。我们要象中国人民那样活学活用毛泽东思想，把它和我们的实际情况结合起来。”
另一位穿着中国服装的女团员说：“有人问我，从中国带回了什么？我说，除了这种布衣服外，我带回了毛泽东著作。”她还说：‘“过去我也学过毛主席著作，但是不知道用。这次我才懂得了只有用才能真正把毛泽东思想学到手。”
一位梳着两条中国辫子的女团员激动地说：“‘毛主席万岁，是我学到的第一句中国话。开始，我听到这句口号时，不明白是什么意思。当译员解释后，我就反复学习这句话。我同红卫兵们一起振臂高呼毛主席万岁’，我和中国人民一样热爱毛主席。现在我们每个团员都会说这句话。”接着她又用中文唱起了“东方红”，“大海航行靠舵手”，“我们走在大路上”等歌曲，引起了其他团员同声歌唱。他们骄傲地说，我们已把前两首歌词译成了瑞典文，我们永远不会忘记这支美好的歌曲。
他们还兴奋地谈到，他们得到了十五本中文的红皮毛主席语录。
“中国的无产阶级文化大革命好得很”。
一谈到中国正在进行的轰轰烈烈的文化大革命时，几乎每个人都抑制不住自己的激情，同声赞扬：好得很。
一位团员说：“这是一次极为重要的革命。中国人民做得对。它对中国人民和世界人民都是十分必要的。在中国彻底去掉了资本主义、封建主义的思想、文化、习惯和风俗，就从根本上杜绝了资本主义复辟的道路。这是一场更深入的阶级斗争，是中国社会主义革命的继续。它给了我们力量和信心。”
另一位团员说：“中国通过文化革命，把世界无产阶级革命推进到了新的高度，为实现共产主义奠定了坚实的基础。中国离共产主义更近了。”
不少团员认为，“通过中国的文化革命，我看到了只有中国才真正实行了群众路线。党和国家的领导人，信任群众，依靠群众，了解群众，支持群众。群众也拥护党。他们团结得象一个人一样。这是非常重要的。”
也有人说：“中国的社会主义文化是为人民服务的，它加强和提高了人民的政治觉悟。而美国和西方的文化，是毒害人民的。美国在到处进行文化侵略。”
在谈及革命群众的游行示威的盛况和红卫兵的革命行动时，他们更激动了。他们说：我们“从来没有经历过这样伟大的场面，从来没有，从来没有。”
一位女团员说：“十六条是在夜里十点钟广播的，但是在十二点时，组织得很好的示威群众就从四面八方涌上街头，其中有很多青年，他们川流不息地到党的机关去报喜。想想看，只有两个小时呀”。她还说：“我们在旅馆里也搞到了一面鼓。游行队伍过来时，我们敲，拼命地敲，拼命地喊‘毛主席万岁’。后来我们也加入了游行队伍，和红卫兵挽手前进。从沈阳到上海，从工厂到公社，到处一片革命景象。我受了很大教育，我看到了人民群众的伟大力量。”另
一位团员说：“劳动人民，只有劳动人民才是社会财富和文化的创造者。”
最后还谈到了西方报刊对中国文化革命的诬蔑和歪曲，有的人说：“回来后，我看到了这些报道，又好气又好笑。资产阶级的记者从他们的观点出发，根本不可能理解中国的文化革命，而且怕得要死。”一位团员充满激情地说：“瑞典人民是热爱中国的。”

显示原版>>

Previous:毛主席语录

Next:菲律宾《新晚报》发表社论说：红卫兵是执行毛主席决定的先进部队


设在菲律宾的一个稻米研究机构

出版日期:1966.09.16
         期次:2996
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】香港《今日世界》五月十六日刊登一篇有关设在菲律宾的稻米研究机构的报道，摘要如下：
国际稻米研究所位于马尼拉以南四十英里处的洛斯班罗市。这个从事科学工作的研究所已有五年历史，它是全世界努力改良稻米种植的中心。
负责行政工作的是该所的董事会，它代表六个国家——印尼、日本、菲律宾、中华民国、泰国与美国。稻米是全世界人口过半以上的主食品。因此，改良远东和印度的稻米种植，是一件非常重要的事情。为了达到此一目的，该所的科学家正在从事有关稻米生产的各种基本研究和应用研究。该所特别注重发展稻米的新品种。目前进行的育种计划，有希望可以产生出一些早熟、能抗病害、在肥沃的土地上有很好收成的品种。因为它们较矮小，茎坚硬，对阳光强度的变化不敏感，这些作物应该能够减少雨季中的产量损失。
病虫害的控制在该所研究工作中，也占重要地位。一九六四年该所把一种杀虫剂按计划混合在灌溉的水流内，施用在一个整个的实验田内，结果把稻茎穿孔虫的损害减少到了百分之一以下。
该所之注重品种改良和有计划地施用杀虫剂，是基于下列理由：在东南亚现行稻米种植方法中，若采用二者之一，便可使稻米产量增加一倍以上。
该所正在进行中的其他研究工作，包括如何用化学方法控制草荒、稻作物的同化作用、各种不同品种在烹饪和营养方面的价值。为了确定那些农田情况能够提供高产，科学家同时还在进行作物轮种，作物间隔疏密，和肥料需要等类实验。

显示原版>>

Previous:外国报刊介绍：一种储存新鲜水果蔬菜的方法

Next:“战争升级”挽救不了美在越失败命运


苏捷德匈将举行联合军事演习

出版日期:1966.09.16
         期次:2996
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十三日电】捷克斯洛伐克人民军、德意志民主共和国国家人民军、匈牙利人民军和苏联军队将于今年九月在捷克斯洛伐克社会主义共和国境内举行联合军事演习。
华沙条约缔约国联合武装部队司令部向《消息报》记者谈到这次演习的目的说：演习的目的是要检查军队的战斗准备和野战技能的程度，检查盟国军队实现各种战斗行动的能力，还要检查在现代战斗的复杂条件下指挥军队的状况以及各兵种和各军种联合解决战斗任务时的协同动作。
将由捷克斯洛伐克社会主义共和国国防部长洛姆斯基大将担任指挥的“弗尔塔瓦”联合军事演习，无论从参加演习的军队的组成来说，还是从盟国军队活动的领域来说，都是一次这种类型的大演习。
联合武装部队司令部表示，深信这次演习性显示华沙条约缔约国武装部队已经提高的战斗技能和团结，显示他们时刻准备着保卫本国人民的和平劳动。

显示原版>>

Previous:苏修同泰国勾勾搭搭

Next:外国报刊介绍：一种储存新鲜水果蔬菜的方法


苏修同泰国勾勾搭搭

出版日期:1966.09.16
         期次:2996
         版次:3
         栏目:\[第三版]
副题:最近又以“奖学金”拉拢泰国学生去苏
文章正文:
【本刊讯】据泰国报纸报道，应苏修国家对外文化联络委员会邀请、在八月二十七日前往苏联活动的泰国文化部艺术厅长他匿和工业部副部长肥，已于九日返抵曼谷。
他匿对记者说，他们在苏联时获得苏联政府的招待。苏联领导人对他们表示希望促进苏、泰两国邦交，加强同泰国的文化交流、他还说，苏联曾建议向泰国学生提供赴苏留学的奖学金，他将把该建议提交泰国政府研究。

显示原版>>

Previous:美国务院发行小册子“鼓吹向苏联东欧国家进行经济渗透

Next:苏捷德匈将举行联合军事演习


泰爱国武装在纳山地区同泰警激战两天

出版日期:1966.09.16
         期次:2996
         版次:2
         栏目:\[第二版]
文章正文:
【路透社曼谷十二日电】警方报道，一支边防警察巡逻队九月八日在素叻他尼省南部的纳山附近同武装的泰国共产党人战斗了两天。警察说，边境警察使用了直升飞机追击在逃的共产党人，他们是来这里向这个村子的一个商人收集粮食的。

显示原版>>

Previous:马科斯惊呼：菲解放军武装斗争进入新阶段

Next:印度国会议员结束在台湾的活动


外国报刊介绍：一种储存新鲜水果蔬菜的方法

出版日期:1966.09.16
         期次:2996
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】美国《基督教科学箴言报》七月二十一日登载一条消息，题为《排出氧气有助于使新鲜食物旅行更远》，摘要如下：
十年前，惠尔普尔公司已开始研究怎样使水果和蔬菜的新鲜时间保持得更长久。
惠尔普尔公司的副经理伊万斯说，还得有两、三年才能制出精制的产品。今天研究出来的是一种用排除造成食品损伤的氧气代之以惰气来储存和运输食品的新方法。
目前每周已经有七十五批生菜用这种新方法从加利福尼亚运去纽约、波士顿和巴尔的摩，这种新方法叫‘“特克特罗尔”。
水果和蔬菜的新鲜程度在大部分氧气被排掉的大气中可以保持更久些。“特克特罗尔”法把氧气从容器——储存地区或车厢
——中排除掉，而代之以根据具体产品配制的混合气体。生菜、蕃茄、香蕉、桔子、肉类和其它食品的保持新鲜的时间可以大大延长。
另一家公司——西方石油公司所属的贝斯特化肥公司——也已经进入这个物产运输领域。贝斯特公司采用的办法跟惠尔普尔公司相似。
联合碳素公司的林德分公司把特制混合气体法同氮相结合以增加冷冻作用。其做法是把液态氮释放到车厢或储存地区中去。随着气体的蒸发，车厢就冷却下来。
空气产品和化学物制造公司也继林德公司之后以类似的氮系统进入市场。
过去四个季节中，已经用“特克特罗尔”法储存了将近一千万蒲式耳的苹果。这个方法到目前为止已接连四年用于苹果，在美国的长时间储存苹果中已占将近百分之三十。
伊万斯说，一个结果是，许多地方建造了苹果堆栈。

显示原版>>

Previous:苏捷德匈将举行联合军事演习

Next:设在菲律宾的一个稻米研究机构


西贡一出租汽车司机拒拉美国兵 美国佬竟开枪打死一越南妇女

出版日期:1966.09.16
         期次:2996
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡一日电】一个美国兵今天中午前不久在西贡闹市之中开枪射击一名出租汽车司机，不料子弹却击中一名在那里贩卖面包的越南籍妇人，结果该妇人当场毙命。
今天发生意外事件的地点，就在酒吧、餐室和美军宿舍林立的西贡闹市之中。据西贡一名官员说，三个美国兵今天在西贡闹市一个十字路口截着一辆出租汽车要乘搭，但出租汽车司机不肯载他们，双方遂发生争吵。后来，当司机把车开动时，一个美国兵突然拔枪向那辆出租汽车射击，子弹却打中了数码外的一个妇人，该妇人当场倒地身亡。

显示原版>>

Previous:美机加紧在南越喷撒化学药物破坏庄稼

Next:帕夫洛夫到西非活动


严家淦叫嚷对大陆「采取行动」

出版日期:1966.09.16
         期次:2996
         版次:1
         栏目:\[头版]
文章正文:
【中央社台北十三日电】行政院长严家淦十三日告诉美国全国报业协会会员访问团，蒋总统已在台湾建立起一座从事反共斗争的碉堡。
他说，共匪利用十几岁的孩童所组成的“红卫兵”，使他们成为反知识分子的无赖少年，正是独裁政权即将崩溃的征象。
严兼院长说，自由中国并不希望在大陆上再扩大内战。但有一项理由迫使中华民国必须在美国的道义与物质支持下采取行动，中华民国并不需要美国人力的支援。现在采取行动，可能是避免毛匪掀起一场原子屠杀的唯一途径。

显示原版>>

Previous:在我国访问的外国人士说：中国红卫兵对外宾很好

Next:美联社说：红卫兵已赢得了宣传胜利


印度国会议员结束在台湾的活动

出版日期:1966.09.16
         期次:2996
         版次:2
         栏目:\[第二版]
副题:公然鼓吹印度同我断交而与蒋帮「恢复友好关系」
文章正文:
【法新社台北十四日电】印度六人议会代表团今天离开这里前往香港，提前一天结束访问。
【法新社台北十三日电】随同议会代表团访问台湾的印度社会党议员雅达维十二日在这里鼓吹印度政府同共产党中国断交。他还说，印度政府应该同国民中国恢复友好关系。
雅达维是昨天下午在当地印缅文化经济协会举行的茶会上表明这些观点的。
另外五位议员也在招待会上发表讲话，强调爱好和平的中印两国人民应该在反共斗争中并肩作战以维护亚洲的和平和自由。
特里维迪说，他和他的同僚将回到印度劝他们的政府改变支持接纳共产党中国进入联合国的立场。
他还说，“我们将在印度建立一个中印经济文化协会”。
【法新社台北十三日电】印度议员特里维迪今天在这里说，达赖喇嘛在印度情况很好。他说，他认为，应该协助达赖喇嘛，以便他可以为了西藏人的利益收复西藏。
【中央社台北十四日电】特里维迪暗示记者，今后将继续有印度的官员，前来中华民国访问。

显示原版>>

Previous:泰爱国武装在纳山地区同泰警激战两天

Next:蒋介石接见印度议员


印共认为我文化大革命绝对必要

出版日期:1966.09.16
         期次:2996
         版次:3
         栏目:\[第三版]
副题:丹吉集团攻击我文化大革命
文章正文:
【本刊讯】印《政治家报》九日报道，印度共产党重视我国的文化大革命，它认为“目前中国无论作出什么事情都是绝对必要的，这样才能根除可能导致修正主义的几世纪之久的传统的负担”。
它还说，“由于美国和苏联的威胁姿态，这种必要性增加了”。
印度共产党认为，“当然，在文化大革命的进程中可能有过火行动，当一种局势必须由群众积极参加来解决时，可能会产生某些过火行动。但是，没有人——没有直接参与这种行动的人——有权因此而批评这个运动的领导人”。这家报纸还报道，丹吉集团的中央执委会（曾于上周初在新德里开会）注意到中国发生的这些事情，并花了一天的时间讨论它的影响。他们污蔑这个运动是“与马克思主义对立的”。
丹吉集团叫嚷，“中国领导人发现自己在国际共产主义运动中以及世界上越来越孤立，因此，他们就采取了席卷中国的狂乱行动。这对印度共产党人来说是个教训，他们中间仍然对中国领导人抱有某种幻想的那些人应当再作一些认真的思考。”

显示原版>>

Previous:英报说伊朗正设法加强同东欧国家的关系

Next:美国务院发行小册子“鼓吹向苏联东欧国家进行经济渗透


英报说伊朗正设法加强同东欧国家的关系

出版日期:1966.09.16
         期次:2996
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《卫报》七日发表该报从德黑兰发出的一则报道，标题是：《伊朗国王设法加强同东欧的关系》，摘要如下：
这里认为，伊朗国王正在对保加利亚、波兰和匈牙利进行为时三周的访问是这位国王疏远西方阵营并加强其“民族政策”的又一步骤。
预期，这次访问将为促进同这些国家的经济、技术和文化的关系铺平道路。大约两个月以前，这位国王访问了罗马尼亚和南斯拉夫，其结果是同这些国家签订了新的贸易与技术的协定。
国王的孪生姊妹阿希拉夫公主——她在皇室中的势力仅次于她的兄弟——才访问了东欧归来。她预言，伊朗和共产党世界之间的“各方面”的关系都将得到加强。
最近同共产党国家缔结贸易协定表明，伊朗政府已经发现同这些国家做生意是更为有利的。伊朗向东方集团的输出大都是地毯、干果、棉花、皮革及石油。它的输入包括农具和工业机器。
【本刊讯】布达佩斯十二日消息：伊朗国王巴列维今晚在这里举行记者招待会。他在招待会上对伊匈两国的经济关系表示满意。他说，最近几年两国经济关系增加了两倍，今后还将进一步发展，伊匈双方都愿意寻求发展经济关系的可能性。他认为两国是可以找到进一步发展经济和贸易关系的可能的。
他在谈到国际局势时说，伊匈两国在和平共处方面是一致的。各国人民有自己决定自己命运的权利。其他国家不能加以干涉。他说，要在日内瓦协议的基础上解决越南问题。
他说，伊朗一向认为联合国是重要的国际组织，遗憾的是这一组织不能在任何时候解决国际上的一些问题，重要的国际问题必须在联合国内解决，因此必须加强这一组织。
他在谈到伊朗同邻国的关系时说，伊朗同邻国的关系是很好的。伊朗同苏联有共同的发展计划，苏联将在伊朗建造钢铁厂，到一九七○年为止，伊朗将向苏联出口大量瓦斯，两国贸易也将大大增加。伊朗苏联关系是建立在互不干涉、和平共处和合作的基础上的。
他说，伊朗认为，它同社会主义国家发展关系不是同美国友谊的障碍，两者是互不矛盾的。伊朗同社会主义国家发展关系表明伊朗的独立和民族政策。

显示原版>>

Previous:中国文化大革命给帝修强有力回击

Next:印共认为我文化大革命绝对必要


英联邦总理会议未就此达成协议

出版日期:1966.09.16
         期次:2996
         版次:4
         栏目:\[第四版]
眉题:威尔逊提出成立一委员会解决“南罗问题”
文章正文:
【路透社伦敦十二日电】这里的消息灵通人士说，英国今天建议成立一个英联邦特别委员会，来确定最后解决罗得西亚独立危机的办法是否能为英国全体人民所接受。
但是在二十二国英联邦会议举行了两次绝密会议讨论这一计划之后，今晚仍未达成协议，一个权威人士说，局势仍然危急。明天将继续会谈。
这些人士透露，威尔逊建议该委员会包括约五位联邦领导人或他们的代表。
这一建议目的是满足亚非不断提出的要求：英国庄严保证在罗得西亚的四百万非洲人实现对该国二十二万白人的多数统治之前不给它以法律上的独立。
会议人士后来说，威尔逊的委员会计划受到了非洲、亚洲和加勒比地区代表们的反对。
他们提出一个文件，要求：
一、在多数统治独立问题上作出公开保证。
二、如果英国拒绝使用武力，那就应当要求联合国对罗得西亚实行全面的强制性经济制裁。
三、任何最后解决办法都必须提交罗得西亚人民——包括非洲人和白人进行公民投票。

显示原版>>

Previous:经过九天激烈争吵后英联邦会议通过关于南罗得西亚问题公报

Next:美一宇宙飞船同阿吉纳火箭会合


约翰逊哀叹美在越南胜利无望

出版日期:1966.09.16
         期次:2996
         版次:4
         栏目:\[第四版]
副题:声称要为侵越战争忍受长期艰苦
文章正文:
【美新处华盛顿十三日电】约翰逊总统今天说，越南人民在十一日选出了全国制宪议会议员，这样就在建立南越民主政府方面走了“长长的第一里路”。
约翰逊说：我们不知道胜利什么时候来临，但是在十一日“那个国家百分之八十以上的选民无所畏惧地前往投票以选出他们的制宪议会议员，这样肯定走了长长的第一里路”。约翰逊是在把国会的荣誉奖章追赠给希尔兹时说这番话的。希尔兹是美国海军三级建筑技工，今年六月在越南战争中负重伤后死亡。今天由希尔兹的妻子和他的两岁的女儿领这枚奖章。
总统说，越南战争需要“一种新的勇气：忍受得住长期、艰苦、有时令人思想混乱的斗争的勇气；它需要有耐心的勇气，以谋求超乎迅速的、可怕的军事胜利的东西。”

显示原版>>

Previous:“战争升级”挽救不了美在越失败命运

Next:美宇宙飞行员在空间行走情况


在我国访问的外国人士说：中国红卫兵对外宾很好

出版日期:1966.09.16
         期次:2996
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社哥本哈根十三日电】约根森旅行社发言人今天在这里说，尽管有红卫兵的活动，丹麦一行三十三人的旅行者在中国都平安无事。
这个旅行社收到了旅行团团长埃林格的一封信，证实他们一切都好。
埃林格（自共产党执政以来曾几度访问中国）说，“我们见到了数千名红卫兵，他们对我们很好。”
【共同社东京十三日电】在北京，中国公众对日本的情绪一点也不坏，虽然首都到处都是红卫兵。正同自由民主党同事一起在北京访问的小坂善太郎，十三日下午与《朝日新闻》记者通电话交谈时透露了这一点。
他还说，自由民主党议员们外出，到北京街上到处皆是的红卫兵当中行走时，都佩戴表明他们是政府宾客的字的红布块。
小坂还说，事实上，有些红卫兵是十分友好的，在照像机前让人拍照。
【路透社香港十四日电】刚刚从中国返回的一批日本工厂经理今天在这里所谈的经历同关于红卫兵的暴行的报道形成鲜明对照。
三十六人日本代表团团长森茂说，他们在十天访问中没有看到红卫兵打人或虐待人。
这些日本人被发给特别的表明身份的带子。红卫兵们把他们当作客人。
森茂还说：“他们一有机会就向我们鼓掌和谈话。
“有一天我们乘一辆公共汽车。他们同我们一起唱中国歌和日本歌。”
【合众国际社十三日电】瑞士政府人士今天透露，住在赤色中国的瑞士国民没有受到红卫兵的欺弄。

显示原版>>

Previous:菲律宾《新晚报》发表社论说：红卫兵是执行毛主席决定的先进部队

Next:严家淦叫嚷对大陆「采取行动」


中国文化大革命给帝修强有力回击

出版日期:1966.09.16
         期次:2996
         版次:3
         栏目:\[第三版]
眉题:意“马恩列斯小组”召开群众大会支持我文化大革命
文章正文:
【本刊讯】罗马消息：意大利的工人、学生和各阶层人民九月九日在罗马举行群众大会，欢呼我国所进行的无产阶级文化大革命。
这次大会是由当地的“马克思—恩格斯—列宁—斯大林”小组召集的。
在大会结束时，与会者通过决议，表示“完全支持无产阶级文化大革命运动；他们保证在意大利和罗马工人群众中间支持中国共产党人的正确的马克思列宁主义的革命立场，揭穿帝国主义者、资本家和修正主义者的谎言”。
决议还说：”中国共产党人从修正主义在社会主义国家，首先是在苏联所造成的危害中汲取了教训。他们正确地揭露了在一个社会主义国家里，资本主义仍然不死心地在思想上和政治上进行反抗的事实，并且正在不用武力地来加以消除，并且号召革命青年和无产阶级群众达到这一目的。这是世界共产主义运动和工人阶级运动的一个具有历史意义的教训，是当代马克思列宁主义的进一步发展。
“中国共产党人要把社会主义革命进行到底。因此，在经济和社会结构实现社会主义化之后，现在他们便转向由具有封建和资产阶级性质的思想、文化和旧的风俗习惯构成的上层建筑。这也就是防止资本主义可能复辟的一个保证。”
决议接着说：“人民中国的无产阶级文化革命也是对修正主义企图渗入党、国家和社会的一个强有力的回击，而赞成这种企图的主要是苏联修正主义领导人。他们在这方面还同美帝国主义一起反对真正的共产党人，把革命人民引入歧途。这种企图在历史上注定要遭到最彻底的失败。”

显示原版>>

Previous:罗外长曼内斯库抵南

Next:英报说伊朗正设法加强同东欧国家的关系


阿联指导部长法耶克在印度，印尼活动后回国

出版日期:1966.09.17
         期次:2997
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗十五日电】阿联新内阁中的指导部长法耶克在应印度、印度尼西亚和马来西亚政府的邀请对这些国家访问了两周以后，于今天清晨抵达这里。
法耶克在抵达时说，他同印度官员们就阿联总统纳赛尔、印度总理英迪拉甘地和南斯拉夫总统铁托之间将要在十月份召开的新的最高级会议问题举行了会谈。他又说，他同甘地夫人和一些部长讨论了加强阿联和印度之间关系的办法问题。
这位部长说，他还同印度尼西亚总统苏加诺和其他领导人举行了会谈。
在马来西亚，法耶克同副部长拉扎克和一些部长就如何进一步加强阿联和马来西亚之间的关系以及其它国际上的门题举行了会谈。

显示原版>>

Previous:印尼外长马利克到开罗活动

Next:费萨尔自几内亚到马里活动


安塔拉报道：印尼越来越多的地方出现反右派传单

出版日期:1966.09.17
         期次:2997
         版次:2
         栏目:\[第二版]
文章正文:
【路透社雅加达十四日电】一家通常可靠的陆军控制的报纸今天说，共产党人正在试图把武器偷偷运入雅加达以便在月底开展恐怖运动。
《安佩拉》周刊说，这些武器是从中爪哇运来的，被分发给首都各地共产党人和支持共产党的人。
《安佩拉》说，雅加达驻防军一直在袭击有共产党之嫌疑的住户，搜寻藏有非法武器的秘密地窖。已经逮捕了若干共产党人。
今天的警告再次提醒人们九月三十日或十月一日是印尼共产党人可能发动叛乱的日期。
内阁部长们和陆军军官都告诫人民戒备。
【美联社雅加达十三日电】安塔拉今天报道，共产党的地下传单正在印尼越来越广阔的地区散发着。
在苏门答腊和爪哇的若干地方看到的传单旨在挑拨各右翼势力如学生与军人之间彼此相争。
这里一些东方和西方集团的大使馆也收到类似的传单。他们说，这些传单是来自地下共产党力量方面。
【法新社雅加达十四日电】这里的军方领导人认为九月和十月对共产党人来说是“神圣”的，因此对国内安全来说是“关键时刻”。
北苏门答腊军区司令索比兰敦促“卡米”的成员要在这两个月内保持警惕。
但是他要参加“卡米”的学生们放心，没有理由感到不安，他只是要求这些学生们遵守他们队伍中的纪律。

显示原版>>

Previous:南越解放军连续出击获胜

Next:印尼政府就华侨归国问题发表声明


法国访华旅行团成员说：红卫兵对外宾和善有礼

出版日期:1966.09.17
         期次:2997
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据香港《大公报》十四日报道，最近结束了在中国参观访问后抵港的法国旅行团的一位成员对该报记者说：「我们在（中国）若干地方曾遇见过红卫兵，红卫兵对我们外来的旅客很和善而有礼貌，红卫兵完全没有干预我们的行动。」
他又说：「我们在学校中学习了许多有关中国的知识，我们都希望亲眼去看看中国；我们在中国能见的一切，使我们留下了很深刻的印象。中国人民对我们都很友好和帮助我们。」
旅行团的另一位团员说，「我要乘此机会，正式否认香港一些报纸所说的关于法国旅行团在中国旅行的情形，特别是所谓参加天安门活动的情形。」「我们十二天内，根本没有参加过任何集会活动。」他说：「此间一些报纸提到我们谈及毛泽东主席的健康情形，完全是伪造的。」

显示原版>>

Previous:日本食品业访华团团员在香港说：红卫兵获得广大工农兵支持

Next:美军一千多人越非军事区附近登陆


菲总统马科斯抵华盛顿并同约翰逊会谈

出版日期:1966.09.17
         期次:2997
         版次:4
         栏目:\[第四版]
副题:外电说他们讨论了越南和两国关系等问题
文章正文:
【美联社华盛顿十三日电】菲律宾总统马科斯今天晚上抵达进行国事访问，同约翰逊总统会谈。
马科斯说，“我的主要目的是重申我们两国间的亲戚和合伙关系。”
美国人士说，两国总统将对越南局势进行彻底的讨论，其中包括和平谈判的可能性。
他们预言，菲律宾二千人的工兵队伍即将抵达越南，会进一步有助于巩固马科斯总统已在国内为他支持美国政策的做法赢得的本来已经是有力的支持。
除了越南问题以外，预计马科斯总统和约翰逊总统还将全盘地研究亚洲各项问题以及为了促进地区性发展而正在进行的种种努力——菲律宾在其中起了主要作用。
【合众国际社华盛顿十四日电】菲律宾总统马科斯和约翰逊总统今天在白宫私下会谈了一小时又四十分钟，这是他们的第一次正式讨论。
这第一次的长时间交谈的时间正好是约翰逊上周私下会晤缅甸的奈温将军的时间的一倍。
没有发表正式的声明说明会谈讨论了什么问题。在此以前，官方人士说，他们两人预计要讨论南越问题、菲律宾经济发展问题、美国援助菲律宾对付重起的共产党恐怖行动问题和亚洲的区域性发展的问题。
【法新社华盛顿十四日电】约翰逊总统和菲律宾总统马科斯今天讨论了越南问题和若干双边问题。
官方没有说明两位政治家今天会谈的主题是什么，但是约翰逊清楚地表明，他们详细地谈论了亚洲和平的前景。

显示原版>>

Previous:美刊承认：侵越美军兵员不足问题愈来愈严重

Next:马科斯在美诬蔑我“威胁世界安全” 鼓吹在我东南亚两侧建立封锁线


费萨尔自几内亚到马里活动

出版日期:1966.09.17
         期次:2997
         版次:2
         栏目:\[第二版]
文章正文:
【新华社巴马科十五日电】沙特阿拉伯国王费萨尔今天中午抵达巴马科进行正式访问。
【马格里布阿拉伯新闻社科纳克里十三日电】几内亚总统杜尔昨天在机场欢迎来几内亚进行四天正式访问的沙特阿拉伯国王费萨尔时说：我们知道你们决心为各国人民的进步而斗争。

显示原版>>

Previous:阿联指导部长法耶克在印度，印尼活动后回国

Next:智利《斯巴达克报》发表文章：号召学习毛泽东思想


关于地球磁场

出版日期:1966.09.17
         期次:2997
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【南通社贝尔格莱德八月三十日电】地球的磁场并不象以前所认为的那样是无休无止地扩张的，因为它的极限，至少是人们议论中的朝太阳的一面，已经被看见了。
根据已经进行的测量，人们可以得出结论，在被照亮一面的地磁场有六万五千公里。然而，在地球阴暗面的这个磁场的尽头还没有看到，这就是说，它延伸到“先驱者六号”达到的二十五万公里以外。

显示原版>>

Previous:苏科学家谈黄昏时的一种天象

Next:美刊承认：侵越美军兵员不足问题愈来愈严重


卡斯特罗表示：古将等待归还关塔那摩基地

出版日期:1966.09.17
         期次:2997
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社墨西哥城十三日电】《事件》周刊的主编马里奥·梅嫩德斯·罗德里格斯在最近一次访问古巴时采访了卡斯特罗。他说，他大部分时间是同卡斯特罗在埃斯坎布赖山度过的。
梅嫩德斯说，卡斯特罗说，古巴“完全不打算用武力收回目前的美国海军基地关塔那摩……我们将等待，有一天美国人民将归还这块从古巴分割的领土。”
他引用卡斯特罗的话说，“我们将不攻击那里的美国兵，五角大楼所希望的就是那样……实质上，关塔那摩是帝国主义的挑衅，那样我国政府就给他们一个正面进攻的机会。”

显示原版>>

Previous:乌布利希表示愿与西德社会民主党继续对话

Next:英工会代表团应邀去苏活动


马科斯在美诬蔑我“威胁世界安全” 鼓吹在我东南亚两侧建立封锁线

出版日期:1966.09.17
         期次:2997
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿十五日电】菲律宾总统马科斯今天把中国说成是对世界安全的日益逼近的威胁，并建议建立一道严密的防御线来遏制它。
这位菲律宾领导人在美国国会联席会议上讲话时说，在中国东南两翼建立一道封锁线最终可能使共产党人愿意走向和平。
马科斯总统昨天开始对这里的三天国事访问。他提出了一个亚洲集体安全的三点计划。
一、在越南的目标必须是守住阵线，至少把共产党力量赶回到划分南北部的十七度线以北去。
二、在实现这一点以后，东南亚国家就可以找到为了集体安全采取联合行动的适当条件。
三、然后，美国军事力量可以撤到目前在日本、冲绳、台湾和菲律宾的基地。和第七舰队一起，这条防御线就可以变得十分坚固，并能够对可能受到共产党力量威胁的任何大陆国家提供支援。
【合众国际社华盛顿十五日电】菲律宾总统马科斯今天说：“只有美国的军事力量能够在亚洲被接受，并且强大得足以遏制共产党中国咄咄逼人的趋势。”他说：“我们注意到在今天的美国有一种犹豫不决、有些失望和怀疑的情绪。”马科斯要求美国重申它对世界的领导以及它要在亚洲采取坚定态度的意图。
关于越南的战争，马科斯主张进行悄悄的谈判，以求得一项对所有方面都可以保全面子的解决办法。他建议把属于现在亚洲及远东经济委员会的“亚洲国家集合在一起”，组成一个政治讲台，这个讲台可以预先消除甚或是解决这个地区可能发生的任何危机。

显示原版>>

Previous:菲总统马科斯抵华盛顿并同约翰逊会谈

Next:西德内阁危机再起


毛主席语录

出版日期:1966.09.17
         期次:2997
         版次:1
         栏目:\[头版]
文章正文:
只要我们能够掌握马克思列宁主义的科学，信任群众，紧紧地和群众一道，并领导他们前进，我们是完全能够超越任何障碍和战胜任何困难的，我们的力量是无敌的。 《目前形势和我们的任务》

显示原版>>

Next:中国人民解放军站在文化大革命的前列


美共（马列）《红旗》赞扬林彪同志文章

出版日期:1966.09.17
         期次:2997
         版次:3
         栏目:\[第三版]
副题:指出这篇文章受到马列主义者全心全意的支持，美帝及其帮凶极为害怕
文章正文:
【本刊讯】美共（马列）《红旗》杂志五——六月号刊载一篇文章，题为：《林彪“人民战争胜利万岁！”一文的重要性》，全文如下：
中国共产党中央委员会副主席、中华人民共和国副总理兼国防部长林彪，去年九月为纪念抗日战争二十周年，写了《人民战争胜利万岁！》一文。这篇文章总结了中国人民抗日战争的基本经验并指出了这些经验在今天世界上的应用。这篇文章对目前国际局势作了一个基本估计，论述了革命的前景，特别是在亚洲、非洲和拉丁美洲的殖民地和半殖民地。
文件中基本的一点是无产阶级政党的作用，他恰当地表明无产阶级政党是统一战线和革命的领导力量。这是极端重要的，因为如果没有党的领导，这场斗争就会受到谋求同帝国主义妥协的资产阶级民族主义者的任意摆布。无产阶级是反对资产阶级的斗争中最决定性的阶级，只有通过中国共产党的领导，中国人民才得以打败日本侵略者和同样地打败美帝国主义的代表蒋介石。
这篇文章指出，人民战争是解决民族解放问题和无产阶级革命问题的正确途径。只有依靠人民，组织一支新型的人民军队来同阶级敌人进行斗争，党才能有效地组织人民进行革命。林彪指出了毛泽东在这些极端重要的问题——“新”民主主义问题，人民战争问题和党的作用问题——上的贡献。
还有，这篇文章指出了赫鲁晓夫修正主义者在这个问题上的立场的破产。修正主义者害怕人民战争，公开地与美帝国主义勾结反对人民战争。他们说，如果人民坚持革命，那么美帝国主义就会发动核战争，毁灭世界。赫鲁晓夫修正主义者向无产阶级暴露了他们的叛徒行径。林彪指出修正主义者是人民战争的背叛者。他这样指出是正确的。鉴于苏联领导人现在公开地勾结美帝国主义反对越南人民，还一起谴责林彪的文章“不现实”，并对这篇文章进行了大量其他的污蔑，这一点今天是更加明显了。
美帝国主义感到需要对这篇文章比过去几年中对其他文章进行更猛烈的攻击。美国国防部长麦克纳马拉在美国参议院外交委员会中作证时称这篇文章为“中国的《我的奋斗》”，帝国主义的其他代言人，其中包括格斯·霍尔修正主义集团，对这篇文章用了“妄想狂”，“疯狂”和其他形容词来发泄他们对这个文件的蔑视。帝国主义者和他们的走狗们害怕这篇文章的革命内容，因此他们感到必须要谴责它。
另一方面，马克思列宁主义者则全心全意支持这个文件，因为它清楚地指出了无产阶级和它的政党的方向——走向无产阶级革命！

显示原版>>

Previous:智利《斯巴达克报》发表文章：号召学习毛泽东思想

Next:乌布利希表示愿与西德社会民主党继续对话


美军一千多人越非军事区附近登陆

出版日期:1966.09.17
         期次:2997
         版次:1
         栏目:\[头版]
副题:美方透露美对越南北方的空袭还将“升级”
文章正文:
【美联社西贡十五日电】由军舰和飞机运抵的美国海军陆战队今天就在非军事区以南对北越军队发动了两栖袭击。
这支海军陆战队拂晓时袭击了这个一度是中立的缓冲区以南三英里的沙滩。
据报道，这次登陆的有一千二百多名海军陆战队。
【法新社西贡十五日电】以第七舰队为基地的美国海军陆战队今天在非军事区以南只有二点五英里的地方登陆。
在如此接近非军事区的地方登陆还是第一次。
【合众国际社西贡十五日电】图片部今晚获悉，美国在准备在空战中给北越一个新的猛烈袭击。
即将进行的这个打击将采取的形式不能透露，但是它将是北越上空空战的一个升级。
消息灵通人士报道这一局势发展的时候正值美国海军陆战队今天清晨在非军事区附近蜂拥登陆。
【本刊讯】蒋帮《联合报》十二日载文说：
很久以来便已传闻美军的斥堠人员，已向北越南部空投，以侦察那个地区的情况；尤其是美国的海军，对北越南部的东面海岸的探测已进行多时，且不时有受过特种训练的蛙人在沿岸登陆；最近美军的飞机不断向非军事缓冲区的丛林地带猛烈轰炸，显然是作再深入的准备。
不过，美国五角大楼纵然实行向北越进军计划，仍然是有限度的行动。
据悉：这项行动计划，是用舰艇把地面部队运送到北越南部海岸登陆，目的只在截断渗入南越的北越正规军和越共游击队的补给线；而登陆的地区也只限于北越清化省以南。。
照五角大楼的估计：对北越的轰炸既不能驱使河内政权走到会议桌边来，而美军在北越南部海岸建立滩头阵地，对河内政权也不致会构成直接威胁，谅也不会引起中共的出兵干预；而截断敌人的补给线，却可削弱他们对南越的军事压力，就是最低限度，也可对敌方发生牵制作用。
由此可见，美军纵然决定向北进军，但像韩战那般的仁川登陆的壮阔场面，短期内也不致会在越战中重现的。
可是美军这样的限制自己的行动，不直接向海防登陆，以攻击河内政权的心脏地带，显然是想留有余地，以等待中共和河内政权的反应。

显示原版>>

Previous:法国访华旅行团成员说：红卫兵对外宾和善有礼

Next:南越解放军连续出击获胜


美刊承认：侵越美军兵员不足问题愈来愈严重

出版日期:1966.09.17
         期次:2997
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《美国新闻与世界报道》十九日一期刊登一篇文章，题为《美国的一个越来越大的问题——受过训练的军队不足》，摘要如下：
在美国武装部队的高级计划人员中间，下面这种思想正在引起越来越大的担忧：
如果泰国突然爆发成为另一个越南怎么办？美国从哪里去找应付这种局势所需要的受过训练的军队？
担心的原因。在这种对于兵力越来越感不足的担心后面，存在着下列事实：
今天留在美国值勤的陆军和海军陆战队的八个师，没有一个师的训练、装备和准备是针对在紧急时用于东南亚的。
美国武装力量在全世界的分布情况：
亚洲：五十七万五千美军；
美洲：二百二十三万美军；
欧洲：三十三万美军。
美国的战斗师——越来越少。
预算工作。在今后的几周内，政府必须要就兵力问题作出一个重大决定，那时将为制定明年庞杂的国防预算作出基本的估算。
目前，由于在十月份征兵率开始达到朝鲜战争以后的新的最高数字四万九千二百人和志愿服兵役者蜂拥而来，美国武装部队的兵力每月净增加大约三万人。
但是随手可以招来的适龄青年的来源一月一月地变得越来越紧张，要征召距合格标准稍差一点的大学生、已婚者和在智力测验中获得分数较低的青年的压力正在增加。
可能性。随着作出关于兵力问题的决定的时间越来越逼近，人们认为政府高级官员面临着以下四种选择：
第一，核准再次大大增加美国军队人数——从今天的三百一十万增加到明年的比如说三百六十万或者三百七十万——而不征召后备役部队。
在这种情况之下，征兵人数几乎肯定将大大增加。
第二，不是通过国会就是通过总统宣布国家处于紧急状态而征召后备役部队来满足进一步增加兵力的需要。
第三，从欧洲调一些美国军队去越南。
第四，把人力保持在大约目前的水平上。但是消息灵通的军官说，这种做法大概会被认为太冒险而被否定。
在目前，将从这些办法中选择哪一种，是远不清楚的。
一些军事策划者开始明显地看到，美国武装部队可能分布得过份分散而发生危险。
他们认为，关于对此怎么办的决定不能再长久推迟而不作出了。

显示原版>>

Previous:关于地球磁场

Next:菲总统马科斯抵华盛顿并同约翰逊会谈


莫三鼻给革命委员会驻开罗办事处发表公报说：莫三鼻给爱国武装取得一系列胜利

出版日期:1966.09.17
         期次:2997
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗八日电】驻开罗的莫三鼻给革命委员会办事处今天说，在过去四个月中，莫三鼻给革命委员会游击队在同赞比亚接壤附近对葡萄牙占领军的袭击和伏击中，取得了一系列的胜利。
办事处发表的公报说，在今年五月初，莫三鼻给革命委员会的游击队在恩森达卢齐酋长的地区，在离芬格韦哨所十四英里的地方进行侦察巡逻的时候，消灭了六名葡萄牙士兵。
在五月十八日，莫三鼻给革命委员会的游击队袭击了离宋博哨所七英里远的一个敌人兵营，打死了十五个敌军，并缴获了武器和弹药。
在六月十九日，在离芬格韦哨所二十八英里处，载着二十三个葡萄牙士兵的一辆卡车遭到了伏击。在六月二十一日，从太特起飞执行侦察飞行任务的一架直升飞机在离蒙格哨所七英里处被击落。机上的驾驶员和另外六名士兵都被打死了。
公报又说，在七月二十九日，莫三鼻给革命委员会部队袭击了赞布埃哨所，打死二十四名敌军。
公报说，在莫三鼻给革命委员会的战士们发动这些战斗以后，葡萄牙政府派了两个多营的部队到太特地区，企图阻碍游击队的活动。
它说，在宋博、赞布埃、芬格韦和蒙格地区，十二个以上的兵营被建立起来了，而且沿着赞比亚边界一些新的道路也被修筑起来了，以利于葡萄牙军队的进退。
公报又说，自五月份以来，在所有的交战中，爱国军队在莫三鼻给革命委员会的指导下，已经消灭了七十五名敌军。
它说，有三百多名手无寸铁的男人、妇女和儿童被葡萄牙军队杀死，有一千多人被捕。
【法新社洛伦索—马贵斯八月三十一日电】南非新闻联合社今天报道，莫三鼻给游击队星期六（八月二十七日）在大约一个半小时之内用机关枪袭击了接近坦桑尼亚边界的莫三鼻给北部的城市木辛布瓦。
据南非新闻联合社报道，两名葡萄牙人受了伤。
木辛布瓦是德尔加多角地区的首府。它有约八百名白人和四万七千名非洲人。

显示原版>>

Previous:雅加达电台竟称我是“支那人民共和国”

Next:葡萄牙国防部长承认：安哥拉爱国武装在东部开展新战线


南越解放军连续出击获胜

出版日期:1966.09.17
         期次:2997
         版次:2
         栏目:\[第二版]
副题:岘港附近美伪两据点敌军伤亡惨重
文章正文:
【路透社岘港十五日电】越共今天以迫击炮和手榴弹袭击了位于越南中部沿海地区的平山的美国和南越的联合据点，使他们的军队遭受了严重伤亡。
海军陆战队发言人说，美国海军陆战队和（南越）政府军的混合连在越共发动的历时十五分钟的炮击时，以小型武器和大炮进行了反击。
在昨天发生这次袭击之前，五、六十名游击队对平山北面的另一个联合据点发动了类似的袭击。在岘港东南发生的这次战斗中越南政府军和美军所受的损失据说也很严重。
一个联合行动连是由四十至五十名士兵（其中包括约十二名海军陆战队）组成的。
【路透社西贡十四日电】越共游击队今天对就在西贡以北的军事建筑设施发动了一次猛烈的袭击，俘虏了一名澳大利亚人并用手榴弹和炸药包炸毁了六十四辆卡车。
游击队还袭击了附近的一个军事前哨据点和一个警察检查站。
此外，越共部队向岘港附近的一个美国海军陆战队指挥所倾泻了猛烈的迫击炮火，并同美国海军陆战队和南越士兵在这个城市附近发生了炮火猛烈的遭遇战。
【法新社西贡十五日电】昨天一支越共部队在西贡西南约十二英里的隆安省袭击了一个政府突击营。
突击队员受到轻微的损失。
美军战报说，昨天还损失了一架直升飞机，这架飞机是在采取“塞耶”行动时被越共高射炮火击中。此外还有若干架直升飞机被地面炮火击伤。
【合众国际社西贡十四日电】数千名美军发动了这场战争中一次最大的直升飞机袭击，开进西贡以北二百八十英里的一个丛林据点，因为情报说，那里有共产党的一个整师。

显示原版>>

Previous:美军一千多人越非军事区附近登陆

Next:安塔拉报道：印尼越来越多的地方出现反右派传单


葡萄牙国防部长承认：安哥拉爱国武装在东部开展新战线

出版日期:1966.09.17
         期次:2997
         版次:2
         栏目:\[第二版]
文章正文:
【美联社里斯本十三日电】国防部长戈麦斯·阿劳若十三日说，反葡萄牙的恐怖分子在靠近赞比亚的安哥拉东部边界上开辟了一条战线。
阿劳若在非洲的葡属领地安哥拉和莫三鼻给进行了一个月的视察后回到这里，现在有八万多名葡萄牙军队驻在这两个领地上。
国防部长宣称，大部分活动限于安哥拉伸入赞比亚的一块地方，即卡宗博地区。他说，这些恐怖分子是由安哥拉人民解放运动的干部领导的。
阿劳若在机场上举行的记者招待会上说，东部的军事局势是常备警戒的局势。
这是一位葡萄牙官员第一次谈到恐怖分子已从赞比亚渗入。从前，有限的叛乱分子的活动一直限于北部。
阿劳若说，叛乱军队把赞比亚作为活动基地。阿劳若说，但是，尽管开辟这条战线是战争的新局面，这并不比反对安哥拉叛乱分子的战争的其他方面更严重或更危险。

显示原版>>

Previous:莫三鼻给革命委员会驻开罗办事处发表公报说：莫三鼻给爱国武装取得一系列胜利

Next:印尼重返联合国亚洲及远东经委会


日本食品业访华团团员在香港说：红卫兵获得广大工农兵支持

出版日期:1966.09.17
         期次:2997
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据香港《文汇报》十四日报道：由团长川原林末松率领的日本南海兴业株式会社访华食品工业考察团一行十九人，在北京、上海、广州参观访问十天后，昨天下午过港返东京。
该团团员之一，森繁在机场对记者说，他们未启程前，听到了许多有关红卫兵的谈论，心中不免有些不安；可是一进入中国境内，立即就明白外间的传闻，全非事实。他说，他们在各地看到的红卫兵，都有很好的组织和很好的纪律，并且获得广大的工农兵群众的热烈支持。他指出，红卫兵斗争的对象，看来有一定的范围。对外来的宾客，绝不干预’他们到处自由活动，从未受到骚扰。
他又说，他们在上海参观梅林食品制造厂时，看到厂内照常生产，工人的工作情绪比以前更高。他并赞美中国食品工业的质量又有进一步的提高。

显示原版>>

Previous:英日驻北京记者报道：毛主席又一次接见百万革命小将

Next:法国访华旅行团成员说：红卫兵对外宾和善有礼


日夫科夫会见谢列斯特

出版日期:1966.09.17
         期次:2997
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据保报十四日报道，苏共中央政治局委员、乌克兰共产党中央第一书记谢列斯特正在保访问。保共中央负责人托·日夫科夫、米·格里戈罗夫、纳·帕巴佐夫在索非亚同谢列斯特举行了会见，并进行了「友好诚挚的交谈」。
据保报最近报道目前在保「休假」的还有苏部长会议副主席吉洪诺夫，造船部部长布托马，匈牙利社会主义工人党中央政治局委员绍莫吉，芬兰共产党中央政治局委员西尼萨洛，蒙古人民军事务部长勒哈格瓦苏伦等。

显示原版>>

Previous:英工会代表团应邀去苏活动

Next:泽登巴尔离苏回国


苏科学家谈黄昏时的一种天象

出版日期:1966.09.17
         期次:2997
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【塔斯社第比利斯八月二十三日电】格鲁吉亚天体物理学家认为，他们在黄昏时发现高层大气的新现象。阿巴斯图曼斯克高山天文台工作人员托罗什利泽断言黄昏时有微光，到目前为止，微光一直被认为是仅仅夜空才有的特色。
托罗什利泽认为，黄昏时大气层的发光，看起来象红外光，这是因为黄昏时象夜空一样，存在着单原子的氧氢化合物（羟基）。
当直接的太阳光线还在照射着大气层上部分，而下层已处于阴影中的时候，羟基在黄昏中的发光，要比夜间强若干倍。
格鲁吉亚的科学家们认为，黄昏时天空发光强度的提高，取决于在直接太阳光线下产生的大气中的羟基形成的速度。
科学家们认为，使大气羟基层沿着高层快速移动的动力过程，也在这方面起很大作用。

显示原版>>

Previous:涡轮式火箭

Next:关于地球磁场


外电谈放射性同位素的使用和发展

出版日期:1966.09.17
         期次:2997
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【美新处田纳西州奥克里季八月三日电】二十年前的本周，在一次简单的仪式中，开辟了原子的纪元。
在二十年中，放射性同位素（通过加工使之具有放射性的普通化学原素）在全世界的医院、工厂和实验所差不多已经是常见的东西了。仅在美国，就有一万多个研究机构备有放射性同位素。
它们的用途范围是极广的。
放射性同位素能破坏脑瘤；通过消毒根除害虫；消灭引起食物腐坏的细菌使鱼肉可以保存；以空前精确的程度测量正在移动的金属板的厚度、测量横贯大陆的输油管里的石油的平均高度、高层大气的密度；追踪植物对肥料的吸收情况或地下水供应的流动情况；通过照射改良植物品种；以及为自动化气象站、海上浮标和宇宙卫星供应电力。
它们可以发现隐藏着的矿藏以及作为刑事侦察的辅助工具。
美国工业界单是为了控制质量，已在放射性同位素计器方面投资了一亿美元，以便生产质量一致的产品。例如，生产汽车轮胎用的橡胶有百分之九十五以上用放射性同位素计器来检验，以侦察肉眼或机械传感器所觉察不出的弊病。
也许放射性同位素的最有价值的用途是在生物和医学研究方面。
此外，放射性同位素示踪物是科学家的一个重要工具，它导致人们对生命本身的过程的了解，因此它对战胜病症和增进人类健康是很有希望的。
大量生产的方法就近在眼前。这就是核反应堆
——生产作为原子分裂的副产品的放射性同位素的熔炉。
在没有反应堆时，科学家们只能用象回旋加速器那样的原子核分裂机，来生产极小量的放射性同位素。它的数量还不到十万分之一盎司重，并且只有几万分之一毫居里（一毫居里是一千分之一居里，是一克放射性物质射出的辐射的计量单位）。
奥克里季实验所的福勒说：“在我们面前仍然摆着极大的机会，甚至现在我们就预见到许多百万居里的各种放射性同位素将用于辐射加工、在发电机以及用于宇宙推进器和直接散热方面。”
这些放射性同位素的用途将涉及到我们环境的两个极端——从海底直到外层空间。

显示原版>>

Previous:伊朗国王离匈去波

Next:涡轮式火箭


涡轮式火箭

出版日期:1966.09.17
         期次:2997
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【路透社英国诺丁汉九月三日电】在这里举行的一个科学会议上，有人报告说，一位英国工程师已经设计了一种革新的涡轮式火箭——它是喷气发动机和火箭的混合物——它可以只用美国所花费的十分之一的代价把一个宇宙座舱发射出去。
罗尔斯·劳埃斯飞机发动机制造公司的负责人斯坦达奇博士对英国科学促进协会说，这种涡轮火箭可以用一种目前保密的增强塑料来制造，它跟常规的火箭不一样，可以再使用。

显示原版>>

Previous:外电谈放射性同位素的使用和发展

Next:苏科学家谈黄昏时的一种天象


乌布利希表示愿与西德社会民主党继续对话

出版日期:1966.09.17
         期次:2997
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据《新德意志报》报道，乌布利希九月六日以德国统一社会党首脑名义电贺西德化学、造纸和陶器工会第七次例行会议，德国统一社会党中央政治局委员兼自由德国工会联合会中央理事会主席团主席瓦恩克九月十一日在柏林举行的法西斯恐怖受害者国际纪念日的十五万人的群众集会上讲话，谈德国统一社会党和西德社会民主党领导之间继续对话问题，摘要如下：
（一）乌布利希的贺电：
我们在自己的政策中是以两次世界大战的经验为指导的。德国不能由于修改边界的要求和帝国主义的军备政策而被推入不幸之中。西德人民也只有以在和平劳动中所创造的高度科学技术成就和人道主义信念，才能在世界上得到赞许。任何扩大西德垄断资本权力的努力，都有助于反动势力，都有损工人阶级和爱好和平人民的利益。
我们首先想谈谈这次工会大会开幕词中提出的建议（我们赞扬并且欢迎它的坦率），我们是愿意继续进行对话。但是这种对话只能通过组织间的正式会谈以达到接近和谅解。这种会谈对于紧张局势的和缓以及两个德国间关系的正常化具有重大的意义。因此，德国统一社会党与德国社会民主党的领导之间、两个德国的工会和其他群众团体之间进行求实的会谈，是这种必要的接近的基础。
（二）瓦恩克的讲话：
是的，德国统一社会党过去和现在都愿意继续进行由它开始的对话。对此，德国统一社会党与德国社会民主党领导间、工会和其他社会组织间的求实的会谈，对于两个德国关系的正常化，对于保障和平都具有决定性的意义。
西德社会民主党正站在十字路口。同基督教民主联盟——基督教社会联盟政策的合作，同它的紧急状态法案和要求单独代表权的政策实行联合的道路，不能保证我们民族和平的未来，只有我们为争取和平与谅解的共同斗争的道路才能保证我们民族和平的未来！
【塔斯社西柏林十一日电】德国统一社会党西柏林组织代表团今天从匈牙利人民共和国访问归来。代表团领导人、西柏林组织主席格哈德·达内利乌斯对这次访问结果表示满意。代表团受到匈牙利社会主义工人党中央第一书记卡达尔·亚诺什的接见，并参观了匈牙利企业和生产合作社。代表团接到了匈牙利社会主义工人党中央邀请它参加即将举行的党的第九次代表大会的请帖。

显示原版>>

Previous:美共（马列）《红旗》赞扬林彪同志文章

Next:卡斯特罗表示：古将等待归还关塔那摩基地


西德内阁危机再起

出版日期:1966.09.17
         期次:2997
         版次:4
         栏目:\[第四版]
副题:特别任务部长韦斯特里克辞职
文章正文:
【路透社波恩十五日电】艾哈德总理的心腹韦斯特里克今天提出辞呈，要求退出发生了麻烦的西德政府。
韦斯特里克是阁员级的特别任务部长，管理总理府，以前他是总理的常任国务秘书。
简短的声明说，提出辞职是为了使总理更便于在他认为适合的日期就改组内阁作出决定。
政府声明说，艾哈德总理“深表遗憾地”接受了辞呈。
【德新社波恩十二日电】西德总理艾哈德今天对基督教民主党议会党团说，目前他不打算改组他的政府。
他的决定已由议会党团接受。
艾哈德和议会党团一致认为，政府和党所面临的当前重要的问题比起人员问题来应占首要地位。
艾哈德说，赞同政府关于稳定西德经济的建议和一九六七年预算必须放在第一位。以后在这些问题获得了解决的时候，他将考虑政府改组问题。
最近几周，在西德武装力量的三名高级将官辞职以后，基督教民主党的许多议员要求国防部长冯·哈塞尔辞职。
其他几个部长，特别是艾哈德的亲密顾问韦斯特里文也受到了攻击。

显示原版>>

Previous:马科斯在美诬蔑我“威胁世界安全” 鼓吹在我东南亚两侧建立封锁线

Next:西德通货膨胀工业日益严重


西德通货膨胀工业日益严重

出版日期:1966.09.17
         期次:2997
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《新闻周刊》十二日报道说：最近，西德社会党在议会上对三位高级将领的辞职提出质问，使艾哈德政府感到不安。但是更糟的是，艾哈德本人发现，由于他无法控制日益严重的通货膨胀，以及生产增长率的日益下降，使他再度受到抨击。
根据联邦的统计数字，西德经济在最近若干个星期里，已经呈现许多令人不安的迹象。例如，银根很紧，利率奇高，使不少新工业计划由于负不起高利率而无法进行。最近，法兰克福市为了完成一条地下铁路，曾向瑞士银行贷款，利率达到十厘以上。
又如，西德各家工厂所接到的消费品订单，已经急剧下降，今年四月到五月间，降幅达百分之七点五，到五六月间，再降百分之十七点五。许多工业的生产不得不被迫减产。

显示原版>>

Previous:西德内阁危机再起


雅加达电台竟称我是“支那人民共和国”

出版日期:1966.09.17
         期次:2997
         版次:2
         栏目:\[第二版]
文章正文:
【雅加达电台十五日广播】支那大陆的先生们：
北京电台昨晚大喊大叫地广播了自称是支那人民共和国接待和安置归国支那侨民委员会的谈话。这个委员会主任名叫廖承志。
这位支那人民共和国的领导人的本领或更确切地说他的狡猾表现在捏造事实。
廖承志指责说，他们的船只受到阻挠。这完全不是事实。问题的所在，当然是涉及保障印尼共和国本国的治安和安全的问题。

显示原版>>

Previous:印尼政府就华侨归国问题发表声明

Next:莫三鼻给革命委员会驻开罗办事处发表公报说：莫三鼻给爱国武装取得一系列胜利


伊巴露丽去匈活动

出版日期:1966.09.17
         期次:2997
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据匈报十四日报道，应匈牙利社会主义工人党中央邀请，西班牙共产党主席伊巴露丽十三日率代表团抵匈。
匈牙利社会主义工人党政治局委员、中央书记科莫钦等前往机场迎接。

显示原版>>

Previous:泽登巴尔离苏回国

Next:伊朗国王离匈去波


伊朗国王离匈去波

出版日期:1966.09.17
         期次:2997
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】布达佩斯消息：伊朗国王巴列维十三日结束在匈访问离布达佩斯去华沙。
【本刊讯】华沙消息：伊朗国王巴列维和皇后应波国务委员会主席奥哈布和夫人的邀请，十三日下午到达华沙，在波兰进行为期一周的访问。奥哈布和夫人以及西伦凯维兹等波兰领导人到机场迎接。

显示原版>>

Previous:伊巴露丽去匈活动

Next:外电谈放射性同位素的使用和发展


印尼外长马利克到开罗活动

出版日期:1966.09.17
         期次:2997
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗十三日电】印度尼西亚外交部长马利克今天从阿尔及尔抵达这里，对阿联做为期四天的正式访问。
这位印度尼西亚外交部长在开罗机场对记者说，他将同阿联官员们讨论“重要的国际问题，特别是越南问题。”
他说，他将解释最近在印度尼西亚发生的事件和印度尼西亚政府所奉行的新路线。
他说，“我将谈到加强已经存在在阿联和印度尼西亚之间的兄弟关系问题。”
他又说，两国之间的关系是“很牢固的，并将会变得更加牢固。”
马利克在谈到越南问题时说，印度尼西亚重申了它的观点：应该和平解决越南问题；首先美国应该停止轰炸越南。
【美联社开罗十三日电】印尼外长马利克十三日到达这里，同埃及官员们进行两天的会谈。
他将于星期五离开这里去南斯拉夫。

显示原版>>

Previous:印尼重返联合国亚洲及远东经委会

Next:阿联指导部长法耶克在印度，印尼活动后回国


印尼政府就华侨归国问题发表声明

出版日期:1966.09.17
         期次:2997
         版次:2
         栏目:\[第二版]
副题:竭力对我进行影射攻击和诬蔑，为其阻挠我接运受害华侨的行径诡辩
文章正文:
【雅加达电台十五日广播】“安佩拉”内阁主席团主席苏哈托上将星期三晚主持“安佩拉”内阁主席团会议，讨论了当前重大的经济和政治问题，也讨论了一些例行公事。
内阁主席团秘书苏达莫诺上校说，会议在讨论当前政治问题时，讨论了联合国问题和要大规模地回国的外国公民问题。
【雅加达电台十五日晚北京时间八时广播】印度尼西亚共和国政府关于解决对印度尼西亚采取敌对态度的国家的外国公民问题的声明（本刊作了删节）
一、正当印度尼西亚国家和人民竭力解决极其严重的国内问题即九卅运动—印尼共反革命运动之际，在印度尼西亚的友邦中，有的采取了实在令人感到遗憾的态度，其中因为：Ａ、包庇九卅运动—印尼共逃犯，甚至鼓励他们进行反对印度尼西亚共和国的政治活动；Ｂ、它的电台散布捏造的消息，企图沾污印度尼西亚的声誉；Ｃ、它驻印度尼西亚代表机构刺目地采取了极不符合形势的态度，而且不履行印度尼西亚共和国政府的呼吁。
二、上述外国的极端伤害印度尼西亚人民和民族感情的态度和活动，造成了印度尼西亚共和国同上述外国之间的紧张以及不大好的关系，并且到处引起社会上的反应。……
三、为了应付上述形势，印度尼西亚共和国政府表示如下态度：
（一）、（二）从略
——本刊注
（三）对于在印度尼西亚的许多表示愿意返回本国的外国人——这是常事——印度尼西亚政府将在能力所及的范围内，并且在继续注意保卫民族利益特别是执行临时人协交给政府的决定的情况下，提供帮助，方便他们回国。但是那些外国公民的遣返工作的顺利，在很大程度上将取决于他们本国的态度和诚意，他们本国对它的愿意返回祖国的公民负全部责任。
（以下从略——本刊注）

显示原版>>

Previous:安塔拉报道：印尼越来越多的地方出现反右派传单

Next:雅加达电台竟称我是“支那人民共和国”


印尼重返联合国亚洲及远东经委会

出版日期:1966.09.17
         期次:2997
         版次:2
         栏目:\[第二版]
文章正文:
【法新社曼谷十二日电】这里正式公布，印尼在缺席了十七个月之后，今天已正式重新参加联合国亚洲及远东经济委员会。马利克外长关于印尼的决定的一封信已于今晨由印尼代办鲁斯兰
·巴布在亚洲及远东经济委员会总部递交给委员会执行秘书吴纽。吴纽事后发表公告，欢迎印尼的决定。

显示原版>>

Previous:葡萄牙国防部长承认：安哥拉爱国武装在东部开展新战线

Next:印尼外长马利克到开罗活动


英工会代表团应邀去苏活动

出版日期:1966.09.17
         期次:2997
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伦敦十二日电】自一九二四年以来英国第一个官方访苏工会代表团今天离开这里前往莫斯科。这个由（英国）职工大会新任主席哈里·道格拉斯率领的五人代表团将用两周的时间同苏联领导人会谈。
自世界工联破裂以及随后于一九四九年国际自由工会联合会建立以来，英国只有一些个别的工会领导人访问过苏联。

显示原版>>

Previous:卡斯特罗表示：古将等待归还关塔那摩基地

Next:日夫科夫会见谢列斯特


英日驻北京记者报道：毛主席又一次接见百万革命小将

出版日期:1966.09.17
         期次:2997
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京十五日电】（记者：白尔杰）据非官方估计约有一百多万人的群众今晚在北京中心游行，高呼支持中国文化革命的口号。
不让外国记者参加。但是居民说，这大概是在北京举行过的最大的这种集会。
在天安门广场举行的这次大会持续了约四个小时。
【路透社北京十五日电】（记者：白尔杰）非正式估计大约有一百多万群众今晚在北京市中心高呼口号列队游行，这是首都在一个月内庆祝“文化革命”举行的第三次群众大会。当中国政府一位新闻司官员被问到这些消息时，他只劝记者听北京电台广播。
但是电台没有广播大会“实况”，到今天深夜，在报告新闻的节目中仍然没有提到它。
大会是在碧蓝的天空下举行的，天安门广场周围的建筑上红旗招展，在头顶上空有挂着标语口号的红色大气球。
大会在天黑后很久才结束，广场上灯火通明。
【共同社东京十五日电】题：《林国防部长、周总理发表讲话，在北京举行第三次大集会》
特派记者斋藤北京十五日电：十五日下午五时二十分起在北京天安门广场上举行了红卫兵交流经验大会。中国共产党主席毛泽东和国防部长林彪、总理周恩来等党政领导人也参加了大会。
国防部长林彪和周恩来总理发表了讲话。
国防部长林彪代表党中央和党主席毛泽东说：一定要听毛主席的话，坚守生产岗位。红卫兵要在毛主席的领导下，和工农兵团结起来，把一切革命力量团结起来。
周恩来总理强调说：文化革命是思想革命，也是社会生产的大革命。只有思想革命化了，才能够把各项工作做得更好，更省。
可以说，林彪、周恩来两人的讲话，都是号召红卫兵去农村参加收割；号召红卫兵不得侵入工人、农民的领域；号召工人、农民在革命的同时坚守生产岗位。
然后，少年先锋队等代表发表讲话后结束大会。但是红卫兵感到兴奋，有一段时间不离开会场。他们还拥进电报局，向故乡转达见到毛泽东主席的感动心情。
大会结束后，红卫兵大军陆续举行游行，通过天安门前，接受毛泽东主席的检阅。

显示原版>>

Previous:中国人民解放军站在文化大革命的前列

Next:日本食品业访华团团员在香港说：红卫兵获得广大工农兵支持


泽登巴尔离苏回国

出版日期:1966.09.17
         期次:2997
         版次:3
         栏目:\[第三版]
文章正文:
【蒙通社乌兰巴托十四日电】蒙古人民革命党中央委员会第一书记、蒙古人民共和国部长会议主席泽登巴尔今天已经回到本国。他是应苏共中央委员会的邀请在苏联休假的。

显示原版>>

Previous:日夫科夫会见谢列斯特

Next:伊巴露丽去匈活动


智利《斯巴达克报》发表文章：号召学习毛泽东思想

出版日期:1966.09.17
         期次:2997
         版次:3
         栏目:\[第三版]
文章正文:
毛泽东思想是科学的革命理论，是当代的马列主义，世界革命人民现在都团结在毛泽东思想的周围。修正主义者越是害怕和反对毛泽东思想，革命者就越是需要学习和宣传毛泽东思想。
【本刊讯】智利《斯巴达克报》在第三期上发表了一篇题为《学习毛泽东思想》的文章，摘要如下：
今天在中国，正在进行一个发扬革命思想、创立新思想新意识的伟大群众运动。这个运动的性质是一个学习毛泽东思想的运动。
这个革命是在什么基础上进行的？
是在毛泽东思想的基础上进行的。毛泽东思想就是把马克思列宁主义的普遍真理用于中国革命的具体实践。
他的思想证明是需要的。证明是正确的。这就是他的思想的不可估量的价值。
毛泽东思想经历了四十多年的发展阶段。因此，在革命斗争中久经考验的思想远远超出了一个人为实现我们时代的马克思列宁主义思想所进行的实践和取得的经验。
中国人民目前学习和运用毛主席著作表明，他们的世界观和他们的科学方法在建设社会主义和培养新人的实践中再一次得到了验证。这些思想在阶级斗争、经济建设和科学实验中证明是正确的。
世界上的革命者学习毛泽东著作，可以更好地了解历史的客观规律，并在阶级斗争、反帝斗争以及在人民战争中武装自己。学习毛泽东著作，可以帮助他们去识别自己的敌人，帮助他们知道反对谁和团结谁，帮助他们依靠群众和自力更生，帮助他们团结革命人民。反对修正主义、蔑视敌人和敢于斗争。
学习毛泽东著作最基础的方面有三个原则。
第一个原则是为人民服务。这一点从一九四四年在延安毛泽东在一个出身贫苦的烧炭的人墓前发表的一篇简短的悼念词中可以看出。他在这个悼念词中指出，不在于一个人的工作怎么样平凡，只要这种工作是为人民服务的，那么是值得纪念的。
第二个原则是为各国人民服务，不考虑他们的国际或他们的肤色。这一点从毛泽东在《纪念白求恩》这篇文章中作出的评价中可以看出。
第三个原则是“一代一代坚持下去”，这一点从“愚公”这个著名的寓言中可以看出。
学习毛泽东著作的运动直接地和实践结合在一起，政治、经济、思想或文化方面的活动方法基本上出自于下面这四篇文章：《实践论》，《矛盾论》、《关于正确处理人民内部矛盾的问题》和《人的正确思想是从那里来的？》
学习毛泽东著作是一个广大的社会主义教育革命运动的一部分，这个革命运动是阶级斗争、资产阶级和无产阶级、资本主义和社会主义之间斗争的集中表现。这个运动的目的是巩固无产阶级专政。
学习毛泽东著作在中国具有群众运动的特点，这个群众运动赋予毛泽东思想以一种社会力量，从而使毛泽东思想成为把社会主义革命进行到底的一个保证。这个学习运动是要突出毛泽东思想。突出毛泽东思想意味着什么呢？意味着突出政治，突出无产阶级专政，突出阶级斗争，突出辩证唯物主义的世界观。意味着把革命思想放在革命的首位。意味着突出伟大的革命思想和革命道德。
革命理论是各国人民手中的珍贵武器，是开展革命行动的必不可少的工具。
贬低革命理论，放弃在群众中宣传和学习革命理论，是修正主义者犯下的许多罪行之一。修正主义者越是背叛马克思列宁主义，越是害怕和反对毛泽东思想，革命者就越是需要学习毛泽东思想，越要在劳动人民中间宣传毛泽东思想。但是怎样学习呢？中国的学习毛泽东著作的运动也为我们提供了一个学习方法的榜样。林彪同志号召说……“学习毛主席著作，要带着问题学，活学活用，学用结合，急用先学，立竿见影。”
毛泽东思想引导中国革命取得了胜利，今天中国人民应用毛泽东思想进行社会主义建设和展开反对美帝国主义的斗争。世界革命人民现在都团结在毛泽东思想的周围，因为毛泽东思想是科学的革命理论，当代的马克思列宁主义。
中国的一批农民这样说过：“毛泽东思想是最好的革命武器，有了它与山斗，山变样，与地斗，地增产，与歪风邪气斗，就能站得稳，看得明，走得正……”

显示原版>>

Previous:费萨尔自几内亚到马里活动

Next:美共（马列）《红旗》赞扬林彪同志文章


中国人民解放军站在文化大革命的前列

出版日期:1966.09.17
         期次:2997
         版次:1
         栏目:\[头版]
眉题:日报评论说：文化革命使毛泽东思想在所有领域里占绝对地位
文章正文:
【本刊讯】日本《读卖新闻》十一日刊登了它驻北京特派记者关宪三郎写的文章，题目是
《文化革命的主角中国人民解放军》。摘要如下：
在中国的文化革命中，人民解放军起着主导的作用。
解放军是战斗部队，又是思想工作队，还是从事生产和建设的生产队。毛泽东主席一方面用全副力量发展核武器，另一方面还要坚持解放军的“人民军队”的传统。而苏联军队，在以核武器为象征的现代技术的基础上，正在成为现代化的职业军队。两者之间，形成了对照。
正在中国访问的自由民主党议员代表团得到允许，参观了第一九六步兵师。我向前防卫厅长官江崎讯问了从这支部队反映出来的“人民军队”的特殊性质。
人民军队是自力更生的军队。在营地有田地，百分之八十的主食和几乎全部的肉类、蔬菜，完全是自给自足的。
在“没有军衔的军队”的解放军中，指挥官每年必须有三个月的时间和士兵一同生活。据说，伙食没有差别，薪金的差距也在逐渐缩小。连敬礼也是轻松愉快的，然而，营房内部非常清洁，收拾得井井有条。装备全部是国产的，不过很明显的是，要比世界最新水平落后大约十年。军事训练也以游击战为主，训练程度极高。
江崎参观以后的感想是：“我觉得，不能说是一支能打现代战争的军队，没有进攻军队的力量。但是，对于地面侵略军，是一支强大的防御军队。我们也参观了民兵训练的情况，如果几百万解放军和据称大约有两亿的民兵联合作战，就会成为强大的防御军队。在人民公社民兵队的武库里甚至有迫击炮，这种政治上的自信心是了不起的”。
我向消息灵通人士打听了人民军队帮助人民的实际情况。据说：到野外去进行演习的军队，看到农事上劳力不足，就把演习放下来，迅速变成义务劳动队。
回到营地向上级指挥官一汇报，不但不受责备，而且受到表扬。在文化、思想方面，解放军也是独立自主地展开活动的。
人民军队的这种特殊性质，是由红军（解放军的前身）在中国革命中的作用显然来得大的情况形成的。在红军里，农民和农民家庭出身的人比工人阶级占压倒多数。毛泽东也从一开始就把工农兵当作一体来对待的。在红军创立初期，毛泽东主席就已经指出：红军不只是单纯地打仗，还是“一个执行革命的政治任务的武装集团。”
在今年八月一日解放军建立三十九周年的前夜，毛泽东主席再次重新肯定了人民军队的建军路线：“人民解放军应该是一个大学校。这个大学校，要学政治，学军事，学文化，又能从事农副业生产，又能办一些中小工厂，……参加工厂、农村的社会主义教育运动，……使军民永远打成一片。”
解放军站在文化革命的前列。可以说，文化革命的进行并不是因为党和军队对立，而是要使毛泽东思想在所有领域里都占绝对的地位。
在延安窑洞里诞生的人民战争军事思想，在三十年后的今天，已经经林彪的手具有了“对世界民族解放斗争更加普遍的现实的意义”，成了中国对抗美国的逐步升级战略的世界战略。

显示原版>>

Previous:毛主席语录

Next:英日驻北京记者报道：毛主席又一次接见百万革命小将


二千米赛跑的新纪录

出版日期:1966.09.18
         期次:2998
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【路透社西德哈根九月十日电】西德的诺尔波特今天在这里举行的一次田径赛上，以四分五十七秒八打破了二千米世界纪录。
他的成绩比捷克斯洛伐克的奥德洛齐尔和去年创造的前纪录五分一秒大为缩短。

显示原版>>

Previous:欧洲田径锦标赛改为两年举行一次

Next:一种剧场用扩音器


刚从西贡抵伦敦的一美教授说：南越搞的伪选是一个骗局

出版日期:1966.09.18
         期次:2998
         版次:2
         栏目:\[第二版]
文章正文:
【法新社伦敦十五日电】刚从西贡回来的一位美国教授今晚在这里举行的一次公众集会上说，星期日在南越进行的全国选举是一个“骗局”。
旧金山州立大学国际关系问题副教授温德米勒对英国争取越南和平委员会说，“关于许多人投票的报道是事先可以料到的，是毫无意义的，除非是为了宣传。”
他说，“选举和制宪议会的机构是为了保证阮高其的军事政权继续统治。”温德米勒（他在西贡呆了一个月作为美国大学委员会的观察员）说，“西贡天主教和佛教的知识分子中普遍是和平主义和反美情绪。”
温德米勒说，“尽管他们反对共产主义，许多人还是开始感到，即使是民族解放阵线（越共）胜利了，也比继续战争要好。”他说，“由于没有政治自由，阮政权的反对者不得不转入地下。”

显示原版>>

Previous:西贡佛教徒总部发表公报：揭露美伪集团的伪选骗局

Next:马利克离阿联去南斯拉夫活动


刚果（布）记者赞扬我文化大革命：世界被压迫人民更加钦佩中国

出版日期:1966.09.18
         期次:2998
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】布拉柴维尔十七日消息：刚果（布）记者姆帕西—穆巴·奥伊斯特最近在这里向新华社记者发表了关于中国文化大革命的评论，全文如下：
正在席卷中华人民共和国的全国性运动是十分值得各被压迫人民注意的强大的山洪。
革命不可能是局部的，因此，伟大的中国人民正在进行文化革命，同颓废的过去决裂。
这次运动的伟大武器仍然是毛泽东主席的思想，他的著作和文章现在和将来都是中国人民的唯一的鼓舞源泉。
西方对红卫兵所进行的运动一点也不懂，但是，帝国主义和资本主义的报纸所进行的中伤和错误的抨击是阻止不了在文化方面的跃进的，修正主义和资产阶级思想正通过文化渗入群众中，以便阻止革命前进。
目前正在全中国进行的这场文化革命，是一个鼓舞正在争取完全独立和反对帝国主义和新老殖民主义统治的各国人民的运动。
非洲、亚洲和拉丁美洲各国人民已经看到他们的文化已经遭到帝国主义的殖民大国的嘲弄和否认，而得到的却是一些同当地的真正的文化现实完全相违背的进口货。
中国人民及其英明导师——毛泽东主席已经着手完成中国的这场革命。
目前在红卫兵的充满热情的支持下，正在北京、上海、天津、南京、广州以及其他城市和中国的人民公社中进行的事情，使我们被压迫的各国人民更加钦佩人民中国对整个世界的革命运动所作的贡献。

显示原版>>

Previous:毛主席语录

Next:港澳同胞积极准备欢度国庆


港澳同胞积极准备欢度国庆

出版日期:1966.09.18
         期次:2998
         版次:1
         栏目:\[头版]
眉题:用最大热情来宣传毛泽东思想
文章正文:
【本刊讯】港、澳同胞表示，在无产阶级文化大革命取得巨大胜利的情况下，今年要更加隆重地欢庆中华人民共和国成立十七周年的光辉节日。
据香港《大公报》报道：澳门百货罐头酒业联合商会在十日举行的商讨有关庆祝国庆事宜的理事座谈会上，与会者一致认为，当前国内外一片大好形势，特别是目前在毛主席亲自领导下的史无前例的无产阶级文化大革命，取得了巨大胜利，今年应更热烈地隆重地欢庆国庆。会上还一致通过了国庆筹委会的人选和活动事项。为了迎接国庆，香港华人革新协会会所近几个星期来显得很拥挤，呈现出一片热气腾腾的景象。每天晚上，都有上百的工作人员、文娱组组员，在搞布置，搞灯光，设计幻灯，准备服装，安排票务，排歌、练舞、操琴、练奏。参加该会布置组的工作人员说：要用最大的热情来表现伟大的毛泽东思想的光辉，让毛泽东思想的光芒照射到各方。他们准备用毛主席语录作为会所节日布置的主要内容。幻灯组的工作人员，日夜集中精神去研究怎样把中国人民最热爱的伟大领袖、伟大导师、伟大统帅、伟大舵手毛主席的肖像毕真地放映出来，让毛主席像放出万道金光。
参加文娱组在国庆节演出节目的年青人接近二百人，他们热情洋溢地要在国庆节日中尽情歌舞，来表现对毛主席的敬爱。他们已排出了大量歌颂毛主席的节目。
同时，港九各界筹祝国庆大会宣传部编印的《会讯》第四号还刊登了题为《怎样看无产阶级文化大革命》的专辑，三联书店出版了《英雄的红卫兵万岁》的时事丛书专辑，收集了《中共中央关于无产阶级文化大革命的决定》和《毛主席接见五十万红卫兵和革命师生》以及我领导人的有关讲话、消息，《人民日报》、《红旗》、《解放军报》有关社论等。《会讯》第四号的编者按语说：无产阶级文化大革命“引起一切革命人民鼓掌欢呼，使得一切反动派心惊胆颤，是完全可以理解的”。

显示原版>>

Previous:刚果（布）记者赞扬我文化大革命：世界被压迫人民更加钦佩中国

Next:世界人民将更坚定地反帝反修


关于人类如何到达美洲的假定

出版日期:1966.09.18
         期次:2998
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【路透社智利圣地亚哥九月一日电】在此间以北五百英里（八百公里）的阿塔卡马沙漠中发现的三个头颅骨，也许可以有助于证明，人类最初是在六万年前通过亚洲和美洲之间的陆—桥到达美洲的。
耶稣会的考古学家、勒佩热神父说，这些头颅骨，加上在圣佩德罗德阿塔卡马附近的八个墓穴中发现的残物，意味着“美洲人类的起源比原先想象的远得多。”
他说，这些头颅是纯尼安得塔尔人——智人（ＨＯＭＯＳＡＰＩＥＮＳ）的祖先。
勒佩热神父认为，人类在白令海峡存在以前就已经到达美洲，那时亚洲和美洲有一条窄窄的陆地相连接。
这位比利时神父说，由于他的假定尚待证明，因此必须找到证明美洲人类同欧洲和亚洲的人类在非常早的时候就有联系的证据。

显示原版>>

Previous:印陆军参谋长去苏活动

Next:利比亚发现文物


国际排联选出新的领导成员

出版日期:1966.09.18
         期次:2998
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【路透社布拉格九月十日电】法国的保罗·利博今天在这里再次当选为国际排球联合会主席。
奥雅尔——也是法国的——当选为第一秘书，保加利亚的巴尔扎斯基为第二秘书。
【法新社布拉格九月九日电】出席在这里举行的国际排球联合会代表大会的大多数代表，都支持土耳其主办世界女子排球锦标赛。
有代表提出，世界女子排球锦标赛可以在十月十六日到十一月十日同欧洲男子排球锦标赛同时举行。墨西哥和秘鲁已拒绝主办世界女子排球锦标赛。但是没有作出最后决定。已要求所有有关会员在十月十五日重新提出主办的要求。
代表大会经过三轮投票后决定，一九七○年世界男女排球锦标赛将在保加利亚举行。意大利和人民中国提出的主办要求没有通过。

显示原版>>

Previous:利比亚发现文物

Next:欧洲田径锦标赛改为两年举行一次


合众社惊呼：泰爱国武装采用中越行之有效的斗争策略

出版日期:1966.09.18
         期次:2998
         版次:2
         栏目:\[第二版]
副题:承认美国和他侬集团在泰国东北部搞的“扫荡和绥靖”均告破产
文章正文:
【合众国际社电】（原电无日期和发报地点，本刊九月十三日收到）题：《泰国的麻烦：第三部分》（第二部分从略——本刊注）。
今天争夺东南亚的斗争的一个不可思议的现象就是，不管你读毛泽东论游击战的书，还是西方专家论反游击战的书，你会发现他们所讨论的恰恰是同一个问题：
在一场游击战争中所需要赢得的是对自己的政府不满的农民的人心。
实质上，农民是一块没有字的黑板。你可以用红粉笔在上面写字，使他们变成一个革命者，你也可以用白粉笔在上面写字，使他们成为支持他们的合法政府的人。
在泰国东北部，共产党已经取出他们的红粉笔盒，他们正在把差不多是他们所能涂到的一切地方涂上了颜色。
实质上，在这个地区的共产主义运动，是宣传、欺骗和恐怖这三者的一个巧妙的混合体。目前所实行的策略，同以前在中国、印度支那和南越行之有效的那种策略几乎是完全一样的。
在今年新年那一天，爱国阵线发出一个正式呼吁，号召游击队‘“把武装斗争扩大为人民战争”。打死人的数目马上就增加了一倍。单单在湄公河上一个不安定的省里，从一月到七月月中就有二十七名官员被杀死。
在东北部六百多个乡镇中的十几个最危险的乡镇里，还有大约六十名村长、小官吏、教师和“告密者”被打死。在某些地方，教师们总是在来往学校的途中带着卡宾枪。
这是对当局进行的公开的游击战，目的在于夺取武器，并且开始消灭政府军队以及全国的行政管理机构。
事实上，最后的目的是要大大破坏农民生活在其中的社会体系，以使农民乐于接受能够为他们提供安全和稳定的任何政府，不管它是否共产党政府。
【合众国际社电】（原电无日期和发报地点，本刊十四日收到）题：《泰国的麻烦：第四部分》。
……在泰国，迄今为止，旨在解决局势不清的东北农村贫困现象的民众行动计划看来进行得并不很顺利，最近，政府把更多的力量放在军事行动上。
之所以使人感到惊讶尤其是因为这种计划似乎恰恰是反游击战专家下令搞的。
合众国际社记者马洛伊在今年七月间在这个地区旅行之后写道：“这个计划不知在那儿出了什么毛病。”
美国光是今年给泰国的非军事援助就达三千五百万美元，分布在泰国东北各地的美军不知道又在这个多事的东北地区投进几百万美元。
泰国政府在金钱和人员方面也作了很大的努力。
然而，马洛伊发现，从今年春天起，不得不给一直在这个地区活动了四年之久的好些泰国军队的“机动发展小组”配备武器以自卫，而在过去三年半里，他们是没有配备武器的。
马洛伊还说，警察派出所和小军事据点已经垒起沙包，修起地堡，现在在东北的一些小城镇出现的军队要比一年前多得多。
泰国人在四年前就认识到东北有可能出现麻烦，他们在美国的援助下着手对付这种麻烦。
已经建立的模范村的确很干净并且修建得很好，从理论上说，这些村子应当使农民感到高兴。
但是，不知怎么一回事，它们并没有取得本来可能取得的成功。
马洛伊访问了一个名叫丰通的村子，管理那个村子的一名上校承认，“现在比四年两个月以前更为危险了”，当时机动发展小组刚刚到达。
这的确是不能理解的。但是某些观察家认为部分原因可能在于泰国政府本身所犯的错误。
政府在美国的援助下，正在少许地增加省一级的警察和边防警察的数量，但是这根本不够。
因此，政府就依赖军队和准军事组织，如民卫队。民卫队的人数正从一万五千人增加到十二万人。
虽然民卫队能够在某些地区进行有效的巡逻，但是还需要很久很久，它才能够强大到足以对付共产党人在越南大大发展了的集中兵力进攻的战术。
陆军本身正在采用早就在越南已经遭到失败的战术，如在全国各地搞大扫荡（在这种扫荡中，共产党人可以隐藏得很好）和在可疑的地方大肆兜捕农民（这样一来，疏远的无辜人民比俘虏的游击队还要多）。
迄今为止，共产党的活动增加了而不是减少了。
除非很快扭转潮流，否则将来可能发生另一场长期战争。

显示原版>>

Previous:腊斯克抵赖美机九日侵入我领空：他表示非常注意我文化大革命

Next:西贡佛教徒总部发表公报：揭露美伪集团的伪选骗局


津巴布韦非洲民族联盟声明：谴责英对「南罗问题」立场

出版日期:1966.09.18
         期次:2998
         版次:4
         栏目:\[第四版]
副题:英联邦会议收场，发表公报就核试等问题对我影射攻击
文章正文:
【法新社伦敦十五日电】津巴布韦非洲民族联盟今天“毫无隐讳地”驳斥了英联邦总理公报中叙述的英国对罗得西亚问题所持的立场。
津巴布韦非洲民族联盟（在罗得西亚是被禁止的）在一项声明中说，英国的计划是“事实上承认史密斯政权并且要史密斯接受英国给予的少数人独立”。
这项声明还说，从这个公报来看，十分清楚，英国政府已完全拒绝了英联邦多数成员的所有要求。
声明继续说，独立问题只有在“一人一票”的基础进行谈判，实现这一点的唯一途径是武力。
津巴布韦非洲民族联盟要求有充分代表性的立宪会议制订规定一人一票的宪法。
【英新处伦敦十五日电】英联邦总理会议最后公报全文如下（本刊作了删节）：
九月六日开幕的英联邦总理会议于今天结束。
总理们在范围广泛的审查中，讨论了国际局势中的一些主要问题。
总理们讨论了越南局势。他们特别关切地注意到，他们上次开会以后，冲突已强化了。他们对越南遭受到悲惨与日益众多的死亡和破坏感到深为不安，并意识到这种危险：这场冲突可能扩大而变成一场国际大冲突。
他们审查了最近的事态发展，其中包括他们上次会议以后，代表广泛的国际舆论的许多人为了结束冲突和通过谈判得到解决办法而作出的努力。他们重申，他们仍然认为有迫切的需要建立这样的条件，使越南人民能够过和平生活而不受外界压力，以便能够在一九五四年日内瓦协议的广泛范围内决定他们自己的命运。他们感到遗憾的是，他们在一九六五年会议上指定的使团无法担负起任务。尽管这样，他们认为，英联邦应继续努力促进越南和平。
总理们重申，他们支持在有效国际视察和监督下的全面彻底裁军的目的。他们感到遗憾的是，自从一九六三年缔结部分核禁试条约以来，十八国裁军会议既没有就全面彻底裁军，也没有就比较有限的措施达成协议。但是他们表示，这次会议已在说明具体措施的分歧范围方面进行了彻底的、有益的工作。
他们对日益增长的核扩散危险表示不安。会议对两个大国最近在大气层中进行核武器试验表示遗憾。联邦各国政府表示希望采取各种步骤来实现有普遍约束力的核禁试条约，并劝告这些有关核国家参加裁军问题的讨论。

显示原版>>

Previous:拉赫曼在英联邦会议上猖狂反华


拉赫曼在英联邦会议上猖狂反华

出版日期:1966.09.18
         期次:2998
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦十四日电】马来西亚总理拉赫曼在这里的英联邦总理会议上讨论世界局势时说，有一亿人民的印度尼西亚是“东南亚未来命运的关键”。
与此同时，据拉赫曼的发言人说，拉赫曼强调了他所认为的共产党中国对世界和平和安全以及东南亚的不断的威胁。
他说，共产党中国的目的“是把亚洲的大部分，特别是东南亚分割开来，然后一块一块地纳入共产党的势力范围”。
拉赫曼还表示强烈支持美国在越南的行动。他怀疑北越人是否愿意来到会议桌旁，并建议根据日内瓦协议建立的国际委员会“重新活动起来和增加人力”。

显示原版>>

Previous:约翰逊承认美国车祸问题严重

Next:津巴布韦非洲民族联盟声明：谴责英对「南罗问题」立场


腊斯克抵赖美机九日侵入我领空：他表示非常注意我文化大革命

出版日期:1966.09.18
         期次:2998
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿十六日电】腊斯克国务卿（十六日）在国务院举行记者招待会，谈话记录稿如下（本刊已加删节）：
问：国务卿先生，中国人今天提出了抗议，说美国飞机九月九日轰炸了中国的村庄，并说同中国战斗机发生了空战。你能不能向我们谈一点有关所说的这个事件的情况？
答：我曾查对了我们关于这件事所得到的消息。我想是在次日——所说的那个事件发生后一天
——在西贡发表了一项宣告，在这项宣告中，我们报告说，我们的飞行员在中国边境以南大约三十英里处和一些米格机遭遇。这是我们所得到的唯一的情况。当然，我们将进一步进行调查，看一看是否有发生任何差错的任何可能性。
问：是否像现在所盛传的那样，已就美国在（联合国）这次会议上再次把共产党中国排斥于联合国之外的立场作出了一项新的决定？
答：我不知道现在有什么具体的新的决定。实际上，基本情况仍然是大体上相同的。对于使北京成为联合国会员国十分积极的那些国家，同时想把中华民国驱逐出联合国。我深信联合国中占很大的多数的会员国是不愿意采取这种做法的。承认美向我“搭桥”
阴谋未逞
最近几个月来我们试图做的同过去不一样的主要事情是，要在我们同北京的接触中打开进行某些交流、某些进一步接触、某种旨在打破北京在自己周围建立的孤立之墙的努力的可能性，到目前为止没有取得任何成功。
你们知道，中国驻华沙大使连对于我们就这种会谈发表评论都提出很强烈的抗议。到目前为止，这些努力的实际效果都是否定的。
当然，对这些问题一直在考虑或研究中——但是这些字眼是有些令人误解的，因为人们有时认为这意味着在考虑重大的改变政策的措施。
我们始终在研究局势。但是正如我已经表明的，基本局势仍然同过去差不多一样。声称我文化革命“关系到一些非常重要的问题”
问：国务卿先生，关于目前共产党中国内部正在发生的事情，关于红卫兵和文化革命，你能不能谈谈你有什么估计？
答：我记得我以前已经说过，我想那里正在发生相当重要的事情，但是我要老实告诉你们，我不能不说我不知道是什么事情。
关于红卫兵这样一个现象，关于他们努力在国内一些地方攻击共产党机关里的成员的事，我们一直是注意的。我们注意到了那个看来是做得过火的时期，以及后来领导方面进行的约束过火行为的尝试。但是，我想，要是我对你们说我认为我们知道最近发生的这些事情的真正意义何在，那就是欺骗你们了。我猜想，中国国内的这些事情关系到一些非常重要的问题。可是我们必须等一等才能知道究竟是些什么问题。

显示原版>>

Previous:日本美术家访华代表团团长说：红卫兵的革命热情令人钦佩

Next:合众社惊呼：泰爱国武装采用中越行之有效的斗争策略


利比亚发现文物

出版日期:1966.09.18
         期次:2998
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【路透社的黎波里九月五日电】利比亚通讯社今天报道说，在这里以西进行的出土工作已经发掘出迄今为止在利比亚发现的最古老的腓尼基文物。
在梅利塔的两个埋葬室里发现了稀有的腓尼基陶器和木头棺材。据信它们是公元前四世纪到三世纪的东西。
另一项罗马时代遗迹的重要发现是在的黎波里以东拆除一座奥托曼时代的旧军营时获得的。
利比亚通讯社报道文物部门负责人的话说，发现了象征维纳斯女神的设计和一根塞弗罗斯皇帝时代的罗马式柱状物的部分。

显示原版>>

Previous:关于人类如何到达美洲的假定

Next:国际排联选出新的领导成员


马利克离阿联去南斯拉夫活动

出版日期:1966.09.18
         期次:2998
         版次:2
         栏目:\[第二版]
副题:阿联印尼外长会谈公报鼓吹「停止用武力解决国际争端」
文章正文:
【中东社开罗十六日电】据今天就马利克的访问发表的联合公报说，印度尼西亚外长马利克和阿联外长里亚德之间的会谈是在友好和谅解的气氛中进行的。
它说，“两位部长表示他们希望加强阿联和印度尼西亚之间的友好联系，促进两国的经济、技术和文化关系，促进互相访问和互派代表团以扩大相互合作的范围。”
公报说，两位部长就国际问题，特别是有关东南亚、非洲和阿拉伯国家的问题交换了意见，他们强调他们“遵守万隆原则。”公报说，两位部长证实，他们遵守不结盟国家贝尔格莱德会议和开罗会议中所说明的原则。
它又说，“两位部长重申他们两国政府决心要进行斗争，从而两国人民取得他们的自由，享有自决权，维护他们的独立和反对形形色色的帝国主义和殖民主义。”
关于联合国问题，两位部长“认为应当采取行动来提高这个组织的效率及它在发展国际合作和维护和平与安全方面的作用。”他们重申他们认为应当停止使用武力或以武力相威胁来解决国际争端。
【合众国际社开罗十六日电】联合新闻公报说，他们“重申他们认为应当停止使用武力和以武力相威胁来解决国际争端”。
声明显然是指的越南战争，虽然没有提到越南。
【中东社开罗十五日电】印度尼西亚外长马利克说，他的国家在谋求使它的外交政策变得有效和回到联合国。马利克在记者招待会上说，他同总理苏莱曼、负责外交的副总理法齐及外长里亚德就加强两国关系问题和重大国际问题举行了会谈。
他又说，他还会见了纳赛尔总统。
【美联社开罗十六日电】印度尼西亚外长马利克在对阿联进行四天访问以后，星期五赴南斯拉夫。

显示原版>>

Previous:刚从西贡抵伦敦的一美教授说：南越搞的伪选是一个骗局

Next:中东社报道也门阿姆里内阁辞职


毛主席语录

出版日期:1966.09.18
         期次:2998
         版次:1
         栏目:\[头版]
文章正文:
我们的革命已经获得全世界广大人民的同情和欢呼，我们的朋友遍于全世界。 在中国人民政治协商会议第一届全体会议上的开幕词

显示原版>>

Next:刚果（布）记者赞扬我文化大革命：世界被压迫人民更加钦佩中国


美《纽约时报》认为：乌布利希去苏同苏德在贸易问题上的矛盾有关

出版日期:1966.09.18
         期次:2998
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《纽约时报》十一日刊登该报特派记者从柏林发出的一篇文章，题为《乌布利希就贸易问题访问苏联；据说东德要求让步》，摘要如下：
据报道，乌布利希上周到莫斯科秘密之行是要求俄国人在经济上作出让步。
共产党集团的外交家们认为，东德领导人的这次访问同引起东德计划首脑阿佩尔去年十二月自杀的问题有关，这个问题就是东德单方面地同苏联签订了一百五十亿美元的贸易协定。这项协定规定，东德不得不以比世界市场上高得多的价格从苏联购买大量的原料。俄国人要求至少有一部分要用硬通货支付，而东德和其它东欧国家一样缺乏硬通货。
乌布利希要求苏联领导人使石油，煤矿和铁矿石的价格同世界市场的价格相适应。
当乌布利希上月要求西德给予长期贷款时，第一次透露出东德的经济发生了困难。
东德同西德以及其他西方国家的贸易是有限的，因为东德对苏联有沉重的负担，对苏贸易占东德外贸的一半以上。
去年十二月三日由于政治上的原因乌布利希同苏联缔结了贸易协议。在苏联、东德官员签字前几小时，阿佩尔在自己的办公室自杀了。
自然资源不丰富的东德同意在到一九七○年为止的五年内按俄国规定的价格从俄国购买三千六百万吨石油、三千一百五十万吨煤和六百万吨铁矿石。据说东德对苏联的出口物资——主要是机器、工厂设备和成品——，价格低于世界市场价格。
据报道，俄国已通知东德和东欧其他国家，他们一定要以很高的价格来抵销苏联对共产党集团联盟所负的沉重的军备负担。俄国人所说的另一个理由是，在工业高度发达的东德，人民的生活水平已经比苏联的水平高。
据说，乌布利希反驳说，东德和繁荣的西德在政治、经济上都处于对抗状态。

显示原版>>

Previous:印报报道：孙达拉雅说全世界共产党人都应从中国文化大革命中得到鼓舞

Next:苏驻泰使馆文化参赞说苏很想同菲建立关系


美《双子星座十一号》飞船降落

出版日期:1966.09.18
         期次:2998
         版次:4
         栏目:\[第四版]
文章正文:
【美新处十五日电发自美国关岛号军舰】美国《双子星座十一号》的宇宙飞行员十五日上午极其准确地降落在大西洋的指定降落的地点之上，而使这次在空间的创纪录的三天飞行精确结束。
在航空母舰上拍摄下来的飞船降落的情景，将使看电视的人感到惊心动魄。康拉德和戈登满面笑容，身体情况显然良好。

显示原版>>

Previous:尼克松提出美“以炸迫和”四点计划

Next:约翰逊承认美国车祸问题严重


美军一士兵写文章承认：在越南从事侵略战争的是美国

出版日期:1966.09.18
         期次:2998
         版次:4
         栏目:\[第四版]
副题:他还承认南越解放军深得人民的拥护和支持
文章正文:
【本刊讯】英国《晨星报》二日刊载一篇文章，题为《侵略的见证人》，摘要如下：
约翰逊总统声称他“不想扩大战争”，却执行一种使世界空前接近战争边缘的政策。
他撒了戈培尔式的弥天大谎，把美国在越南的战争说成是反抗北方侵略、保卫南方“民主”的战争。
但是，在离本国海岸数千英里的地方进行殖民统治或战争的侵略者，正是美国军队。把一个由公开表示崇拜希特勒的人领导的毫无代表性的傀儡政权强加于人。
在南越的美国特种部队中服了十八个月兵役的前上士唐纳德·邓肯在加拿大《星期日太阳报》上发表的一篇文章叙述了实地的情况。
邓肯说他自己是“极端反共的”；他并不讳言，他对他所称的“胡志明牌的共产主义”没有什么同情；对他来说，民族解放力量的士兵仍然是“越共”。
但是这一切使得他的证言更有力量，更加可信。
邓肯在越南的一年半时间内开始认识到了美国人民“允许建立了一个庞大的军事机构，这个机构向我们的民选的官员说谎，而这二者又都向美国人民说谎。
“我最后断定，这整个事情是一个谎言。我们并不是在维护南越的自由。没有什么自由要维护。
“我们带给越南的不是民主——而是反共。这是村民们所有的唯一选择。
“正因为这样，大多数人拥护越共，而不是接受其他办法。
“人们记得，当他们为争取民族独立而同法国人打仗时，帮助法国人的是美国人。
“屠杀他们孩子的是美国的反共炸弹。支持西贡的一个接一个的独裁者的是美国的反共主张。
“当反共的凝固汽油弹烧伤了他们的孩子的时候，反共的特种部队的医生以后再去给他们包扎绷带是没有什么意义的。
“在我离开以前，越共几乎可以在任何省份投入一个师的兵力作战。
“这样巨大的增长，若没有人民的支持，不仅是不可能的，而且实际上这也需要得到压倒多数的委托。”
他说，“越共士兵相信他的事业。他相信，他是在为民族独立而战斗。
“他相信他的领导人，他们的明显的献身精神大概比他自己还强。
“他的军官们与他们同吃同住。”
邓肯的结论是：越南的前途不是由他或美国政府决定的事情。
他率直地说，“这个决定要由越南人来作出。”

显示原版>>

Previous:一种剧场用扩音器

Next:尼克松提出美“以炸迫和”四点计划


美联社说印尼右派将掀起反苏加诺的新高潮

出版日期:1966.09.18
         期次:2998
         版次:2
         栏目:\[第二版]
副题:在纳苏蒂安的鼓动下一些右派学生要求对苏加诺采取行动
文章正文:
【美联社雅加达十三日电】预料一个新的更严厉的批评将成为一个新的反总统运动的预兆。这个运动可能将于本月底达到高潮。
总统曾再三呼吁人民团结在一起支持他。
外交官员与印尼官员越来越担心苏加诺可能被迫摊牌，甚至使国家分裂。
【合众国际社梭罗十二日电】临时人协主席纳苏蒂安上将主张全国放弃旧秩序“绝对服从领袖的思想”而恢复民主的生活方式。
他在给印尼伊斯兰大学生联合会于上周末在梭罗召开的全国代表大会开幕式的书面讲话中劝告学生们划清战略界线，并决定目标，以便有效地打击“旧秩序”的残存力量。
他说，“印尼伊斯兰大学生联合会始终按照伊斯兰教的教义为民主而斗争，这包括选择国家元首的自由”。
他强调政府“非个人化”——即把政府权力与个人分开，把重点放在政府机关的权力上——的重要性。
他还不同意苏加诺总统在最近发表的讲话中的这种指责：武装部队几年来的开支是通货不断膨胀的主要原因。
【法新社雅加达十二日电】临时人协主席纳苏蒂安批评“旧王朝的冒险家们”“追求精神上的享乐，同时却自称为担负解除人民疾苦使命的人。”
他在上周末对印尼伊斯兰大学生联合会会员讲话时含蓄地批评苏加诺总统造成了“国内的腐朽遗产”。
他讥笑苏加诺“吹嘘雅加达—北京轴心”并吹嘘印尼是“世界的灯塔。”
他说，旧内阁所执行的政策使新内阁继承了腐朽的遗产。
【合众国际社梭罗十三日电】印尼伊斯兰大学生联合会现在已公开反对苏加诺并要求采取行动。预料伊斯兰大学生联合会将要采取的另一个步骤是公开宣布印尼伊斯兰大学生联合会“不再承认苏加诺为印尼总统。”

显示原版>>

Previous:中东社报道也门阿姆里内阁辞职

Next:苏加诺力图保住其傀儡总统头衔


尼克松提出美“以炸迫和”四点计划

出版日期:1966.09.18
         期次:2998
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社纽约十三日电】前副总统尼克松十三日提出在进行越南战争方面实行一个四点计划。
尼克松在海外新闻俱乐部的午餐会上发言。他说，只有采取下列手段才能在越南取得胜利：
——军事的主动行动：加紧轰炸北越目标。
——经济上的主动行动：封锁北越的港口、削减对于同共产党人贸易的各国的援助。
——外交上的主动行动：按照我们的条件进行谈判。
——“宣传上的主动行动”：“我们需要在美国的宣传战线上采取主动行动”。
尼克松说这场战争“是美国历史上最不得人心的战争之一……美国历史上最难办的战争之一……美国历史上最被人误解的战争之一……它可能被认为是美国历史上最重要的战争之一”。

显示原版>>

Previous:美军一士兵写文章承认：在越南从事侵略战争的是美国

Next:美《双子星座十一号》飞船降落


欧洲田径锦标赛改为两年举行一次

出版日期:1966.09.18
         期次:2998
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【合众国际社布达佩斯九月五日电】国际业余田径联合会今天在这里决定，从一九六九年开始将每两年举行一次欧洲田径锦标赛。
第十五届国际业余田径联合会代表大会以绝大多数票通过该联合会所属欧洲委员会提出的一项建议：欧洲锦标赛每两年而不是迄今为止的每四年举行一次。
下一届欧洲锦标赛将于一九六九年而不是原定的一九七○年在希腊的雅典举行。从那时起欧洲锦标赛将每两年举行一次，总是在奥运会的后一年和下届奥运会的前一年。
日本提出的今后举行世界田径锦标赛的建议已交付国际业余田径联合会理事会进一步讨论。未作任何决定。
国际业余田径联合会以绝大多数票否决了阿拉伯联合共和国提出的建议：国际业余田径联合会的所有会员（目前二百三十七）都只能享有一票。作为代替的是大会通过了另一项建议：国际业余田径联合会的会籍分成五个不同的类别以代替迄今为止的四个。新的修正办法规定，属于甲类的队将享有八票，依次是六——四
——二——一票。

显示原版>>

Previous:国际排联选出新的领导成员

Next:二千米赛跑的新纪录


帕格沃希会议结束

出版日期:1966.09.18
         期次:2998
         版次:3
         栏目:\[第三版]
文章正文:
【路透社波兰索波特十六日电】东西方科学家举行的十六次帕格沃希会议今天在这里闭幕——越南战争的爆发打破了超然的科学传统。
在这里开会的七十名科学家在裁军和和平措施方面似乎没有取得什么进展，但是有人认为，美苏已在私下同意冻结发展代价高昂的反导弹导弹。
【美联社波兰索波特十六日电】美国历史学家、核战略家基辛格教授认为，苏联对欧洲的威胁已经大大减弱，他觉得，莫斯科将越来越对中国放心不下。
基辛格是哈佛大学教授，在肯尼迪政府掌权期间当过国家安全委员会顾问。

显示原版>>

Previous:苏驻泰使馆文化参赞说苏很想同菲建立关系

Next:日夫科夫诺沃提尼恶毒攻击我国


日本美术家访华代表团团长说：红卫兵的革命热情令人钦佩

出版日期:1966.09.18
         期次:2998
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《文汇报》十五日报道：
日本美术家代表团一行六人，由团长宫川寅雄率领，在中国畅游二十三天后，于十四日自广州抵港，取道飞返日本。
这一队包括有日本大学教授、美术史家和画家的代表团，于我国进行文化大革命最高潮的时候，在我国北京、洛阳、长沙、韶山、上海和广州等地游览参观。宫川寅雄对记者说：“我们此行目的是要看中国文物古迹和画展。”结果他们不但得偿所愿，而且，宫川寅雄说：我们还得以确定日本资产阶级报纸所说“中国文化大革命破坏了中国文物古迹”乃是彻头彻尾的谣言。我们亲眼见到，只有旧的东西、旧的生活习惯被消灭和取缔，文物古迹不但没有被损坏，而且是好好地被保存下来。
该美术代表团在中国还参观了“收租院”泥塑作品。宫川寅雄说：“从这个展览中，我们深深地体会致艺术为工农兵服务的意义。”这些画家还为“收租院”作品写了素描，拿回去日本东京美术馆和日本松物百货公司举行展览，向日本人民广泛介绍“收租院”内容。
在旅途中，他们又见到中国红卫兵的活动，宫川寅雄又指出日本资产阶级报纸制造谣言，污蔑红卫兵活动。
他说：“我们曾和清华大学的红卫兵举行座谈会。我们对红卫兵破四旧、立四新的革命热情，感到非常佩服。”
最后，宫川寅雄说：“纵然我们和中国人有些观点不同，但是站在团结反帝立场上，我们永远是一致的。”

显示原版>>

Previous:世界人民将更坚定地反帝反修

Next:腊斯克抵赖美机九日侵入我领空：他表示非常注意我文化大革命


日夫科夫诺沃提尼恶毒攻击我国

出版日期:1966.09.18
         期次:2998
         版次:3
         栏目:\[第三版]
文章正文:
【路透社索非亚十五日电】保加利亚总理日夫科夫和捷克斯洛伐克总统诺沃提尼今天指责中国领导人削弱共产主义的团结和妨碍越南人的反美斗争。保通社报道，日夫科夫在这里举行的一个群众大会上说，“中国领导人的这些活动接近于背叛英勇的越南人民争取自由和民族独立的正义斗争”。
诺沃提尼说，中国共产党的行为和中国政府的政策不仅在国际共产主义运动中，而且在世界反帝运动中造成了不和。
他在这个为他的来访举行的群众大会上说，“社会主义国家未能采取一致行动反对美国对越南的侵略是由于他们的过错”。诺沃提尼星期一（十二日）率领党政代表团到达这里进行五天的访问，包括同保加利亚领导人会谈。日夫科夫说，中国的政策和活动削弱了团结和反帝阵线的打击力量，为帝国主义和反动派效劳。

显示原版>>

Previous:帕格沃希会议结束

Next:铁托接见罗马尼亚外长


世界人民将更坚定地反帝反修

出版日期:1966.09.18
         期次:2998
         版次:1
         栏目:\[头版]
眉题:法国朋友谈我文化大革命的巨大影响
文章正文:
【本刊讯】巴黎十六日消息：刚从中国回来不久的法中友协学生分会访华团团长皮埃尔·皮尼奥热烈称赞正在中国进行的无产阶级文化大革命。他说，中国的无产阶级文化大革命将会使全世界革命人民更加坚定地反对美帝国主义和现代修正主义。这场文化大革命是在毛泽东思想指导下进行的，毛泽东是当代的列宁。
皮尼奥是在中国学生代表团和法中友协学生分会访华团昨天举行联欢时讲这番话的。
在这一洋溢着热情和友谊的联欢会上，皮尼奥谈到了代表团访华的观感。他说，“我们很荣幸能在中国进行文化大革命的时候访问中国。我们完全同意中国的文化大革命，这场大革命就是要挖掉修正主义的根子，挖掉资本主义复辟的根子”。
他在讲话结束时高呼：“中国共产党万岁！光荣的红卫兵万岁！毛泽东主席万岁！”这时，全场起立，热烈鼓掌。
中国学生代表团团长贾学谦也在联欢会上讲了话。他在讲话结束时高呼：“马克思列宁主义、毛泽东思想万岁！法国的马克思列宁主义者万岁！巴黎公社精神万岁！”这时，全场再次起立，热烈鼓掌。前来法国参加第十四届国际大学生文化联欢节的中国学生代表团，在联欢会上表演了歌颂伟大的领袖毛主席的歌舞节目，受到法国朋友的热烈欢迎。联欢会在《大海航行靠舵手》的歌声中结束。

显示原版>>

Previous:港澳同胞积极准备欢度国庆

Next:日本美术家访华代表团团长说：红卫兵的革命热情令人钦佩


苏加诺力图保住其傀儡总统头衔

出版日期:1966.09.18
         期次:2998
         版次:2
         栏目:\[第二版]
副题:说“他们可以把我杀死但不能推翻我”
文章正文:
【美联社雅加达十五日电】苏加诺表明他不放弃他的地位，这就增加了人们的担心：在这里的紧张的夺权斗争中会摊牌。
可靠人士说，苏哈托与马利克外长曾要求苏加诺出国，但他再三拒绝。
苏加诺最近在总统府举行的宴会上对来宾说，他知道印尼的一些势力试图把他踢开。但他发誓不离开。他说：“他们可以刺我，他们可以把我杀死，但他们不能推翻我。”
苏加诺在餐厅中与宾客们谈笑风生。
但是，那里的人士注意到，他还是神经紧张，在和他们坐在一起的时候，痉挛地挥动他的双手，踌躇不安。
【合众国际社雅加达十三日电】苏加诺总统今天要求赶快举行选举以决定“人民的真正情绪是什么”。
苏加诺对一九四五年一代的成员发誓说，他将“反击”诬蔑他的那些人。他说，“我知道有许多人反对我。但是我也深信有很多人仍旧忠于我。这就是我要求举行普选的原因。”
他又说：“我不会允许任何人骑在我的头上。他们说，我已经背离了革命的目标。我不接受这个。我向他们挑战，要他们拿出证据来。来罢！我要反击。”

显示原版>>

Previous:美联社说印尼右派将掀起反苏加诺的新高潮

Next:意《马列主义青年》赞扬我文化大革命


苏将派代表团去柬活动

出版日期:1966.09.18
         期次:2998
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据柬新社十一日报道，苏联最高苏维埃致电柬埔寨国民议会主席黄鸿萨，电报说，苏联最高苏维埃接受他的邀请，将于十一月初派代表团赴柬。

显示原版>>

Previous:铁托接见罗马尼亚外长

Next:维哈接见费萨尔


苏驻泰使馆文化参赞说苏很想同菲建立关系

出版日期:1966.09.18
         期次:2998
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据《马尼拉时报》十四日报道说，苏联驻曼谷大使馆文化参赞利列斯尼科夫十三日对菲参议院议长托伦蒂诺说，苏联很想与菲律宾建立“任何”关系，包括文化或商务关系，即使目前不可能建立外交关系。
科列斯尼科夫也是苏联参加联合国亚洲及远东经济委员会在马尼拉举行的电力会议的十三人代表团团员。他透露，从一九五八年到一九六一年，苏联曾通过它的一些大使正式表示，它希望与菲律宾建立外交关系。但是，苏联的建议每次都被忽视了。
提到苏联没有正式承认菲律宾的独立这一问题，他说，如果菲律宾希望得到正式的承认，这一点可以通过官方途径进行。
同时，托伦蒂诺表示希望，菲苏之间可以进行更多的接触。他还说，在明年的国会例会以后，他计划率领非正式的菲律宾代表团去莫斯科。

显示原版>>

Previous:美《纽约时报》认为：乌布利希去苏同苏德在贸易问题上的矛盾有关

Next:帕格沃希会议结束


铁托接见罗马尼亚外长

出版日期:1966.09.18
         期次:2998
         版次:3
         栏目:\[第三版]
文章正文:
【南通社贝尔格莱德十六日电】铁托总统今天接见罗马尼亚外长曼内斯库，并同他进行了友好谈话。
罗马尼亚外长在南斯拉夫亚得里亚海岸进行了短时间的休假后于今天抵达这里。他同他的家属是应外交国务秘书尼凯集奇的邀请到这个国家来进行私人访问的。
【南通社贝尔格莱德十六日电】罗马尼亚外长曼内斯库和南斯拉夫外交秘书尼凯集奇将于今天和明天在贝尔格莱德进行政治会谈。
曼内斯库在抵达这里时发表的一次谈话中说，他和他的南斯拉夫同行将就国际问题，特别是第二十一届联合国大会会议交换意见。曼内斯库说，南罗双边关系很好，也将要讨论这个问题。
明天，南斯拉夫总理斯坦鲍利奇也将接见曼内斯库。

显示原版>>

Previous:日夫科夫诺沃提尼恶毒攻击我国

Next:苏将派代表团去柬活动


维哈接见费萨尔

出版日期:1966.09.18
         期次:2998
         版次:3
         栏目:\[第三版]
文章正文:
【波通社华沙十五日电】波兰统一工人党中央书记维哈九月十四日接见了应波兰统一工人党中央的邀请前来波兰访问的叙利亚共产党中央委员会政治局委员尤素福·费萨尔，并且同他进行了会谈，会谈中讨论了两党感兴趣的问题。
参加会谈的还有波兰统一工人党中央对外部副部长伦克。

显示原版>>

Previous:苏将派代表团去柬活动

Next:印陆军参谋长去苏活动


西贡佛教徒总部发表公报：揭露美伪集团的伪选骗局

出版日期:1966.09.18
         期次:2998
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡十五日电】佛教教会今天指责阮高其总理的政府夸大了在上星期日选举中投票的人民的数字。
政府发表的非正式的最后数字说，这个国家的五百二十万选民中有百分之八十点八的选民投票选出了一百一十七名议员的制宪议会。
预料正式数字将在今后几天发表。迄今为止，候选人们还没有就投票情况提出任何指控，或要求重新计票。
佛教徒指责说，只有少数人参加了选举，因此制宪议会不代表南越人民。
这同河内电台和所谓“解放电台”的论调是一样的。
这项指责是在化道院总部发表的一篇由代理院长释善豪署名的公报中提出的。它说，它的结论是根据对人民的访问、西贡电台的报道、新闻报道和“官员对新闻的证实”作出的。
虽然当选的人中有三十多名佛教代表，但是他们的教会说，这次投票是“由少数当权分子通过完全不正当手段组织的”。
公报没有说明它的调查报告的细节，也没有提出任何数字。
但是它说，它有“充分的证据向公众宣布，这次选举并不是如政府在美国政府支持下所说的那样真正由南越多数人民参加的”。

显示原版>>

Previous:合众社惊呼：泰爱国武装采用中越行之有效的斗争策略

Next:刚从西贡抵伦敦的一美教授说：南越搞的伪选是一个骗局


一种剧场用扩音器

出版日期:1966.09.18
         期次:2998
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【本刊讯】香港《新生晚报》七月十七日报道：
苏联著名歌剧院拉斯卡拉剧院，去年新设计一种多孔式扩音器。外表看来象一个地球仪，该仪器由三十二个扩音器组成，可以向两边转动。
而且最重要的是它能消除音响上所谓“死角”。因为在一些大剧院厅内，尽管音响设计如何周密，总会有一些角落听不够清楚。
这种多孔式扩音器能使全院每个角落一样清晰地听到台上演唱。

显示原版>>

Previous:二千米赛跑的新纪录

Next:美军一士兵写文章承认：在越南从事侵略战争的是美国


意《马列主义青年》赞扬我文化大革命

出版日期:1966.09.18
         期次:2998
         版次:3
         栏目:\[第三版]
副题:中国人民将把十月革命炮声开始的革命进程推向前进
文章正文:
【本刊讯】意大利《马列主义青年》最近刊登一篇题为《革命到底》的文章，摘要如下：
文化革命——这是中国正在进行的大辩论和全世界资产阶级报刊乘机中伤的议题——不是一个孤立的现象或是一个意外的事件，相反，远在中国革命早期阶段，就有其根源。针对离开“上海亭子间”来到革命“根据地”的知识分子和艺术家——他们“不但是经历了两种地区，而且是经历了两个历史时代”——，毛泽东在一九四二年的“延安文艺座谈会”上，提出革命文艺的基本问题：“我们的文艺是为什么人服务的？”，“党的文艺工作和党的整个工作的关系问题”，“党的文艺工作和非党的文艺工作的关系问题”。
不仅少数革命知识分子，而且七亿工农兵在这几年里都回答了这些问题。
在困难年代，不仅技术、农业、科学取得了进展，人民也学会掌握文化了。马克思主义的哲学走出了图书馆和大学，深入到工厂和农村。
大学生和知识分子为这一成就作出了自己的贡献，他们去农村帮助抢收遭到自然灾害打击的收获物；他们标志着后来根据“半工半读”计划加以普及的经验的开始。这也是消除体力劳动和脑力劳动差别的起点，而不消除这个差别，就不能设想社会会过渡到共产主义阶段。
《人民日报》向知识分子发出号召说：“阶级斗争和群众生产斗争的实践是哲学思想最大和最丰富的源泉，甚至是唯一的源泉。谁离开实践，把自己关在图书馆内，谁就掌握不了马克思主义，不管他读了多少书。他只会陷入教条主义或修正主义”。
又说：“如果哲学要更好地为工农兵服务，哲学工作者就应当到农村里去，到工厂里去，到商店里去，到连队里去，参加阶级斗争和生产斗争，认真地向群众学习”。
这样就点燃了中国文化革命的两束火炬，即工农兵迅速地掌握文化权力和反对书斋式文化的斗争，这是阶级斗争在文化领域的两个相辅相成的方面。是新文化破旧文化的时候了：正如毛泽东所说，“破字当头，立在其中”。
一切反动的东西不会自行消失，相反，愈是临近末日，挣扎的力量就愈大，需要击败它的暴力也就愈大。
象在困难年代一样，党再次号召以新文化这个战无不胜的武器武装起来的工农兵把目前的阶级斗争进行到底，这场斗争的重要性和激烈程度不可低估。
甚至我们的敌人也告诉我们这点，资产阶级报刊告诉了我们这点，它们正像在人民公社和“大跃进”时期一样，现在在中国文化革命问题上也大放厥词。
资产阶级思想注定要被斗倒和清除的事实正使各种“共处”和“温和”即停止不断革命的希望落空，而中国——一个伟大的社会主义国家——正在把这场革命进行到底。
修正主义报刊也嘲笑文化革命，对资产阶级文化上层建筑残余所受的打击表示“忧虑”。事实上，令人痛心的是，他们放弃马克思主义，放弃共产主义，放弃革命，因为他们把这些都看成是“过时的”，“不可能的”，而现实一再证明，马克思主义、共产主义和革命仍然是真理，是可行的，正处于蓬勃发展和胜利的阶段。令人痛心的是以十月革命的炮声而开始的进程，由于苏共领导人的背叛而中断。这个进程正在被另一个国家的人民推向前进，这个国家的人民以最强大的武器即马列主义思想修养的武器武装起来，正在依靠新人来建设新社会。

显示原版>>

Previous:苏加诺力图保住其傀儡总统头衔

Next:印报报道：孙达拉雅说全世界共产党人都应从中国文化大革命中得到鼓舞


印报报道：孙达拉雅说全世界共产党人都应从中国文化大革命中得到鼓舞

出版日期:1966.09.18
         期次:2998
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】新德里十六日消息：《印度时报》十四日刊登的新德里消息说：
“左派共产党书记孙达拉雅十三日在党政治局会议结束后在这里发表声明，提出释放阿卜杜拉和其他的要求，并欢呼中国目前正在进行的文化革命。
“这个党认为释放阿卜杜拉是解决克什米尔问题的第一步，而中国的文化革命是世界共产主义运动史上最伟大的革命运动……孙达拉雅在谈到中国的文化革命时说，全世界的共产党人应该从中国共产党为了保持这个运动的革命传统而作的努力中得到鼓舞。他认为，为了同社会主义取得成就之后可能产生的修正主义诱惑作斗争，这样一个运动是必要的。
“他指出，他所谓的帝国主义和资本主义通讯社主要从香港对文化革命进行了歪曲报道。”
孙达拉雅是在记者招待会上讲这番话的。
旁遮普的贾朗达尔市出版的一家英文月刊《人民之路》在最近出版的九月号中说：“由于中国的文化革命正在愈来愈壮大，资产阶级报刊和帝国主义的通讯社正忙于散布谣言。它们为了诬蔑现在在中国开展的文化革命的内容，什么脏话都讲了。
“什么叫文化？我们知道，文化是一种上层建筑，即道德标准，社会和个人的习惯，为人处世的准则和生产关系决定的社会制度（生产方式）的基本信条在精神方面的表现。因此，当剥削制度让位给真正社会主义生产关系制度的时候，上层建筑文化必须作必要的改革。垂死的腐朽的旧制度的道德标准被新兴的创造性的制度的道德标准取代。统治阶级，每当他们的文化内容和道德标准遭到攻击的时候，他们总是要大叫大嚷的。
“中国目前正处在新文化临盆时的阵痛中，这种新文化将吸收革命传统中最好的东西和最适合一个年轻的无产阶级国家的东西。我们向今天的革命者致敬，我们向未来人表示欢迎。”
这家月刊的同一期还刊载了中国共产党第八届中央委员会第十一次全体会议公报全文。

显示原版>>

Previous:意《马列主义青年》赞扬我文化大革命

Next:美《纽约时报》认为：乌布利希去苏同苏德在贸易问题上的矛盾有关


印陆军参谋长去苏活动

出版日期:1966.09.18
         期次:2998
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里十六日电】印度陆军参谋长库马拉曼加拉姆今天应扎哈罗夫元帅的邀请离开这里赴苏联进行两周访问。
陪同他的有他的夫人和若干高级军官。

显示原版>>

Previous:维哈接见费萨尔

Next:关于人类如何到达美洲的假定


约翰逊承认美国车祸问题严重

出版日期:1966.09.18
         期次:2998
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿九日电】约翰逊总统今天指出，在劳工节的那个周末，有六百一十四名美国人死于汽车事故。
他说：「在本世纪，我们有一百五十多万同胞死在我们的大街和公路上——几乎相当于我们在所有战争中死亡的美国人的三倍。」
约翰逊承认没有「奇妙的解决办法」。

显示原版>>

Previous:美《双子星座十一号》飞船降落

Next:拉赫曼在英联邦会议上猖狂反华


中东社报道也门阿姆里内阁辞职

出版日期:1966.09.18
         期次:2998
         版次:2
         栏目:\[第二版]
文章正文:
【路透社开罗十六日电】中东社今晚报道，也门总统萨拉勒已接受阿姆里总理内阁的辞职。
前几个星期，一直有消息说，总统和阿姆里将军之间关系紧张。

显示原版>>

Previous:马利克离阿联去南斯拉夫活动

Next:美联社说印尼右派将掀起反苏加诺的新高潮


波兰革命人民热情赞扬我文化大革命说红卫兵做得对

出版日期:1966.09.20
         期次:2999
         版次:1
         栏目:\[头版]
副题:他们认为对待我中国文化大革命的态度是区别真假马列主义的标志
文章正文:
【本刊讯】华沙十六日消息：由我们伟大导师、伟大领袖、伟大统帅、伟大舵手毛主席亲自领导的中国无产阶级文化大革命引起了波兰革命人民的热烈反应。他们用充满无产阶级感情的词句赞扬和支持我们的文化大革命，高度评价它的意义，并认为对待中国文化大革命的态度是区别真假马列主义、真假社会主义的标志。
弗罗茨瓦夫市一位普通波兰人来信，热烈祝贺中国文化大革命。他说：“你们在你们国家中建立了很好的秩序，清除了旧历史的垃圾，铲除了发臭的、有害的思想及其代表人物。由勇敢的共产党员教育出米的青年人给你们以帮助，他们是世界的未来。我很高兴，你们作出了很好的榜样，不仅在你们国家，而且在全世界激起了对共产主义胜利的希望。实际的例子增加了劳动人民及其先进分子——共产党员的勇气。这些实例是：共产主义思想并没有坏死，也没有向资产阶级和富农影响投降，而是不断发展……而是前进，斗争，胜利。”
克拉科夫一位波兰统一工人党普通党员说：“我们认为，中国文化革命是在毛泽东同志领导下在中国出现的，因此不会错。”
华沙一名老教师见到中国同志就高呼“毛泽东万岁”，并接着说，“你们进行着文化革命并打击资本主义分子，很对。真正的共产党员站在你们一边，而修正主义者是不喜欢你们的文化革命的。”
一个从外地到华沙旅行的教员说：“列宁说过，无产阶级必须掌握自己的历史和文化。中国现在正是这样做，很对。是否真正的共产党，可以从对待中国文化大革命的态度中看出来。”
一位铁路职员用坚定的语调告诉他的中国朋友说：“要成为真正的社会主义，必须象你们那样搞文化大革命，不这样是不成的。”
当谈到中国文化大革命时，一位大学教师说：“有些人怕红卫兵，但革命派认为他们的方向是正确的。”
在波兰西部地区，一名新闻工作者说：“中国的红卫兵做得对。我支持中国的文化大革命。波报纸在这方面的报道片面而且有歪曲，中国报刊的消息才是正确的。”
九月中旬，一位建筑工程师对中国同志表示支持中国的文化大革命。他说：“你们党十一中全会所规定的有关文化大革命的政策，简要明了，完全行得通。”
曾访问过中国的一些波兰文艺工作者说，我们在中国曾看过《白毛女》、《红色娘子军》芭蕾舞和现代京剧。这些节目，内容是现代的，形式是古典或外国的，但内容与形式结合得非常和谐，说明艺术改革是正确的。从这里，可以看出中国文化革命的成果。
一群在波兰留学的非洲进步学生正在积极学习毛泽东同志的著作。他们表示，正当中国开展轰轰烈烈的文化大革命的时候，学习毛泽东同志著作，就必须在文化革命问题上下工夫。

显示原版>>

Previous:毛主席语录

Next:路透社驻京记者报道说：红卫兵改变了北京的外貌


玻利维亚报纸刊登毛主席同红卫兵在一起的照片

出版日期:1966.09.20
         期次:2999
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】玻利维亚首都拉巴斯的几家最重要的报纸，十七日在头版刊登了毛主席和林彪同志、周恩来同志同红卫兵在一起的巨幅照片。

显示原版>>

Previous:日本一些著名人士赞扬我文化大革命

Next:南越解放军在非军事区以南猛揍美军


勃列日涅夫去保活动

出版日期:1966.09.20
         期次:2999
         版次:3
         栏目:\[第三版]
副题:法新社说他还将去南及其他东欧国家
文章正文:
【合众国际社索非亚十八日电】保通社在这里宣布，勃列日涅夫十九日将到这里进行四天访问。
勃列日涅夫是应保共头子和总理托·日夫科夫的邀请而来的。
【法新社莫斯科十八日电】通常可靠人士今晚在这里说，苏共总书记勃列日涅夫将在下星期访问索非亚和贝尔格莱德，而且大概还要访问其他东欧国家的首都。消息说，他将在索非亚停留到星期四。
莫斯科人士认为，他访问的主要目的是研究一下欧洲安全的现状。
这里的人士还说，勃列日涅夫可能采取行动，提高东德成为联合国成员国的问题，或者东西德作为两个“国家”成为联合国成员国的问题。

显示原版>>

Previous:葛罗米柯、拉宾去纽约参加二十一届联大

Next:苏修同印度加紧勾结


陈文杜叫嚷：美伪军“可能就要在北方登陆”

出版日期:1966.09.20
         期次:2999
         版次:2
         栏目:\[第二版]
文章正文:
【法新社罗马十七日电】南越外长陈文杜今天在对一家报纸发表的谈话中说，美国和南越军队“可能”在北越登陆，“而且也许就在眼前”。
他对《民族报》驻西贡记者说，军事行动进展情况“良好”。
陈文杜说，苏联对获得一个解决办法非常关切，他又说，“这不仅仅是南越或北越的问题。牵涉的还要多。”
陈文杜阐述他关于可能在北越登陆的话说，他认为这样的步骤是“就在眼前，但也许并无必要”。
他说，“北越在南方有十万人。我们为什么不应该派我们的军队进北越去呢？”
陈文杜说，“越南问题的解决关系到亚非所有发展中国家的前途，这些国家还没有拒绝共产主义，它们对美国的民主方法怀有疑虑”。

显示原版>>

Previous:美报报道：南越解放军在西贡周围的兵力大增

Next:外电报道：美机轰炸非军事区附近地区并公然袭击了非军事区几个地段


法国正式宣布：撤出驻大西洋集团军事委员会代表

出版日期:1966.09.20
         期次:2999
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】巴黎十四日消息：法国正式宣布，它从一九六六年十月一日起从北大西洋公约组织军事委员会撤走它的代表。
法国代表皮埃尔·德勒斯今晨在把这个决定通知给北大西洋公约组织理事会时说：法国今后在这个委员会只保持一个联络小组。
北大西洋公约组织军事委员会是大西洋联盟最高军事组织，它设在华盛顿，每年至少在华盛顿召开两次参谋长级的会议。参谋长们的代表是常驻华盛顿的。
另外，北大西洋理事会在一个公报中宣布，它决定把目前设在巴黎附近罗肯因的欧洲盟军司令部搬到希埃弗尔—卡斯托（比利时）。这个决定是由于法国退出北大西洋公约组织一体化军事组织而作出的。
【合众国际社巴黎十四日电】法国的北大西洋公约组织伙伴国的外交官们说，他们现在必须研究是否还允许法国获得军事委员会的秘密。
他们说，德勒斯的谈话看来表明，法国希望在不真正参加的情况下获得关于军事委员会的内部情报。

显示原版>>

Previous:富布赖特鼓吹联合国插手越南问题：宣称他赞同美「单方面削减」侵越兵力

Next:法提前偿还美三笔债款


法提前偿还美三笔债款

出版日期:1966.09.20
         期次:2999
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社巴黎十五日电】法国今天向美国偿还了它的又一笔大债务，包括要到一九六七年、一九六八年和一九六九年才到期债务。
国库支付了七千零七十五万一千六百九十二元二角一分美元，作为偿还的款项和到十四日为止的利息。
戴高乐总统从一九六○年起就提出尽快清还法国的外债。现在的外债有三亿六千二百三十万美元，其中二亿九千八百八十万美元是欠美国的债。
（华盛顿星期三宣布，按照戴高乐另一项重大的国际财政政策，今年第二季度，法国将美元兑换黄金的比率增加。（法国在四、五、六月购买了二亿零七十万美元的黄金，今年头三个月是一亿零二百八十万美元。）
【法新社巴黎十六日电】法国金融界人士今晚说，法国提前向美国偿付三笔总数达七千万美元以上的债务，是对美国的亲善表示。为的是表明在货币问题上法国对美国并不是采取绝对敌视态度的。

显示原版>>

Previous:法国正式宣布：撤出驻大西洋集团军事委员会代表


法议会一代表团离苏回国

出版日期:1966.09.20
         期次:2999
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十七日电】由法国国民议会副议长让·夏芒率领的法国国民议会外交委员会代表团今天从这里启程回国。在九月八日来到苏联的法国议员了解了苏联人的生活和议会的活动。客人们除了访问莫斯科以外，还到了列宁格勒、基辅和新西伯利亚。
苏联最高苏维埃主席团主席波德戈尔内接见了这批客人。

显示原版>>

Previous:基里林和维尔德茨会谈

Next:腊斯克将同葛罗米柯等人进行一系列会谈


富布赖特鼓吹联合国插手越南问题：宣称他赞同美「单方面削减」侵越兵力

出版日期:1966.09.20
         期次:2999
         版次:4
         栏目:\[第四版]
文章正文:
【美联社联合国十六日电】富布赖特十六日说，他赞成单方面地削减美国在越南的军事努力。
富布赖特是在同吴丹同进午餐之后同记者谈话的。他说，他和吴丹讨论了越南等问题。
有人问他，是否赞成美国单方面采取削减军事活动的步骤，他回答说：“美国是呆在那里的一个大国。要说谁应当倡先采取行动的话，我们就应当倡先行动。我的回答是‘是，我赞成。’”
富布赖特还说，他赞成美国停止轰炸北越，他说：吴丹的三点和平计划有“很多优点”。吴丹的三点和平计划是：终止轰炸、双方减少敌对行动、举行包括越共在内的凡是参加战争的各个方面都参加的和谈。
【合众国际社联合国十六日电】富布赖特今天同吴丹一同午餐，他说：“我极力劝他留任”。
富布赖特说，在会谈之后，吴丹并没有明确表示，是不是答应硬要他延长任期的要求。
富布赖特说：我和吴丹讨论了越南战争以及逐步降级的办法。富布赖特说，他们笼统地讨论了吴丹的三点和平计划。
富布赖特表示他认为联合国应当在越南问题上发挥作用。
他说：“我希望它能够发挥作用。我相信联合国是能起作用的。我认为能够把联合国拉进来。现在还没有被拉进来。”
有人问，在共产党中国在联合国获得席位以前，是否能够指望联合国为和平作出努力。富布赖特拒绝对此作出详细回答。他说，“我们不希望在中国被接纳之前迟迟不努力去做某些事情。”。

显示原版>>

Previous:美刊承认：戴高乐货币政策使美大伤脑筋

Next:法国正式宣布：撤出驻大西洋集团军事委员会代表


富马呼吁各国使节援助老挝水灾受害者

出版日期:1966.09.20
         期次:2999
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社万象十四日电】富马首相今天呼吁外国援助最近老挝水灾的受害者。
富马邀请驻在这里的外国外交官员去他的官邸，他说，湄公河沿岸从北到南的城镇和农村的百分之八十的稻田和财产遭到了破坏。
富马说，在万象现在大约有三万五千名难民。

显示原版>>

Previous:万象伪议会否决富马提出的预算案

Next:中国人民对世界革命作出又一伟大贡献


葛罗米柯、拉宾去纽约参加二十一届联大

出版日期:1966.09.20
         期次:2999
         版次:3
         栏目:\[第三版]
副题:外电认为苏修将在联大同美日等策划反华新阴谋
文章正文:
【塔斯社莫斯科十六日电】据这里正式宣布，苏联部长会议决定派遣以苏联外交部长安德烈·葛罗米柯为首的代表团参加第二十一届联合国大会会议。
同时还宣布，乌克兰部长会议委派以共和国外交部长德米特里·别洛科洛斯为首的代表团参加联大会议；白俄罗斯部长会议委派以外交部长阿纳托利·古里诺维奇为首的代表团参加联大会议。
【美联社纽约十八日电】苏联外交部长葛罗米柯今天从莫斯科到达这里，准备参加在星期二（二十日）开幕的联合国大会。
葛罗米柯宣读了一个简短的声明，他说：“苏联代表团是怀着对反对一切干涉各国人民的内政的企图、消灭殖民主义政权的残余和种族主义堡垒而争取和平的斗争作出贡献的意图来到联合国大会第二十一届会议的。”
他说，“为了实现这些崇高的目的，我们准备同世界上所有对维护各国人民的和平和自由表现出兴趣的人合作”。
“各国人民希望联合国通过一些能建立阻止侵略势力的可靠屏障和捍卫各国人民的自由和主权的决定。
“我们也不能忘记以前若干届会议通过的决定，执行这些决定将促进增强世界和平。”
【路透社莫斯科十七日电】（记者：韦兰）外交人士今天说，克里姆林宫把它驻北京的大使派往联合国的行动是故意在外交上冷落中国。
这是克里姆林宫显然要不定期地把这位高级使节留在北京以外的地方的计划的一部分。在这期间，它驻北京的使馆将由一位较低级的外交官员负责。
昨晚宣布拉宾大使为参加下周在纽约召开的联合国大会的苏联代表团中的二号人物。他将协助外长葛罗米柯，可能将在纽约呆到年底。
外交官员们说，由于中国全力反对联合国这个世界组织，拉宾被临时派往联合国——虽然他名义上仍是驻北京的大使——对北京就是双重的冷落。
让大使故意离开是为了表示官方的不满情绪而在外交上采用的一种公认的手法。
在传说克里姆林宫承认现在没有希望恢复正常关系之后，它采取的这个新行动可能是要降低俄国驻北京代表的级别的一个步骤。
【共同社东京十七日电】椎名外相为出席第二十一届联合国大会而在纽约逗留期间，将和美国国务卿腊斯克、苏联外长葛罗米柯、意大利外长范范尼等人分别举行会谈。他还考虑同联合国秘书长、阿根廷外长和加拿大外长等人会晤。这些会谈，预定以中国代表权问题、中国和越南形势等为中心交换意见。这些会谈中，最重要的将是椎名和腊斯克的会谈。
椎名腊斯克会谈将在二十二日下午举行大约一小时。双方将根据七月“京都会议”（指第五次日美贸易经济联合委员会会议——本刊注）以后国际形势的变化，交换对于当前的联合国对策、中国的文化大革命等问题以及越南形势等的意见。
在七月“京都会议”上，双方用了很多时间来研究中国问题。这次似乎将以中国文化大革命和红卫兵运动的性质、前景和影响等问题为讨论题目。
和苏联外长葛罗米柯会谈的日期还没有定。椎名外相打算自由地交换意见，而不特别出一些讨论题目。据认为，他们将谈中国、越南等问题，而不打算涉及两国之间的问题。

显示原版>>

Previous:中国人民对世界革命作出又一伟大贡献

Next:勃列日涅夫去保活动


合众社谈今年联大议程

出版日期:1966.09.20
         期次:2999
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社联合国十七日电】联合国大会将在星期二开始第二十一届大会。一项主要议程是秘书长吴丹提出退职的问题，而越南战争的阴影将笼罩大会的辩论。共产党中国的席位问题仍将是要再一次争论的问题。
这次会议的议程只有九十一项，这次会议预定在圣诞节前休会。去年代表们处理了一百零八项议程。
每年都要提出来的很棘手的问题大部分又提出来了，最主要的是使共产党中国在联合国得到席位和把国民党赶出联合国的运动。
预计会员国将增加四个新国家：圭亚那、南非的巴苏陀兰和贝专纳、加勒比海的巴巴多斯。此外印度尼西亚将重返联合国。
预料罗得西亚的白人至上政府和它的政策将在托管委员会中引起激烈辩论。
很突出的是一点没有提到越南问题。
但是预料在一般性辩论中大多数发言人会提到越南问题，并在其他地方的政治争论中提到它。很多外交官预料，越南问题将同说服吴丹连任秘书长的运动得到同样多的注意。

显示原版>>

Previous:腊斯克将同葛罗米柯等人进行一系列会谈

Next:西德执政党大多数议员要求改组内阁


红卫兵的行动将进一步促进生产

出版日期:1966.09.20
         期次:2999
         版次:1
         栏目:\[头版]
眉题:澳洲访华人士说中国一片革命景象
文章正文:
【本刊讯】香港《文汇报》十七日报道：澳洲旅行团一行二十人，在广州、北京、上海、杭州参观访问五天后，前天由穗抵港。
该团发言人伊云·哈雷德医生对记者说，中国充满一派热气腾腾的革命景象，无产阶级文化大革命正在全国范围内胜利地向前发展。
他说：“引导我们游览的旅行机构的服务员，曾详细解释给我们听有关红卫兵进行的革命行动的目标，使我们清楚了解在文化大革命中，红卫兵所担当的任务。我们知道，中国的文化大革命将会有计划、有步骤地继续进行。红卫兵的出现决不是突然而来的，红卫兵的工作，也不会突然暂停，中国人民是决心把文化大革命进行到底的。”他并指出，他认为红卫兵的行动不但不会妨碍到中国的工农业生产，而将会进一步促进生产的增长。
他说：“我们在广州、北京、上海、杭州都遇见过红卫兵。红卫兵对我们很和善、有礼貌和帮助我们。”
他说：“我们在这次短促的旅行中，有两点使我们难忘的深刻印象。第一是看到了中国青少年的团结一致，投入革命运动中的勇敢精神；第二是中国人民对我们非常友好和充分帮助我们。”
他表示，他们感觉到，这次的访问中国，确是十分有意义的。

显示原版>>

Previous:路透社驻京记者报道说：红卫兵改变了北京的外貌

Next:几内亚《自由报》报道说：中国红卫兵得到工农兵的坚决支持


基里林和维尔德茨会谈

出版日期:1966.09.20
         期次:2999
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十五日电】苏联部长会议副主席基里林今天会见了罗共中央执行委员会委员，中央常设主席团委员、罗马尼亚社会主义共和国部长会议副主席维尔德茨。

显示原版>>

Previous:罗共代表团结束对蒙访问

Next:法议会一代表团离苏回国


几内亚《自由报》报道说：中国红卫兵得到工农兵的坚决支持

出版日期:1966.09.20
         期次:2999
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】几内亚《自由报》五日在《国际简讯栏》里刊登一条关于我红卫兵的消息，全文如下：
北京：北京和中国其他城市的红卫兵采取了史无前例的行动，来消灭一切旧思想、旧文化、旧风俗、旧习惯，他们的行动得到全中国的工人、农民、干部和革命知识分子的最坚决和最真诚的支持。红卫兵、革命的工农群众汇成一股不可阻挡的洪流。

显示原版>>

Previous:红卫兵的行动将进一步促进生产

Next:日本一些著名人士赞扬我文化大革命


腊斯克将同葛罗米柯等人进行一系列会谈

出版日期:1966.09.20
         期次:2999
         版次:4
         栏目:\[第四版]
眉题:美宣布由汉弗带领美国代表团出席第二十一届联大
文章正文:
【路透社联合国十七日电】据今天宣布，副总统汉弗莱将率领美国代表团出席二十日联大开幕会议。
这是美国第一次派这么高级的代表团出席联大（总统到联大以国家元首身份发表演说是例外）。
外交界人士认为，约翰逊决定派副总统出席一事暗示总统本人也可能在联大开会期间亲临大会，但这种可能性未能从美国那里得到证实。
代表团内还有戈德堡以及参议员克里福德·凯斯和弗兰克·丘奇。这两个参议员在越南问题上都被人认为是属于“鸽”派的。
现在还不知道国务卿腊斯克是否将参加代表团。
【合众国际社华盛顿十七日电】国务卿腊斯克将在星期一（十九日）乘飞机到纽约同出席联合国大会的新的会议的外交部长们进行频繁的会谈。
国务院今天宣布，他预定在星期一离开华盛顿。
此后他的时间安排是，上午十点对秘书长吴丹作礼节性拜访，上午十一点同澳大利亚外长保罗
·哈斯勒克进行会谈，下午一点参加美国大使戈德堡为招待意大利外长范范尼举行的午宴，下午三点三十分同副总理埃里希·蒙德举行会谈。
腊斯克预定在星期四（二十二日）同苏联外交部长葛罗米柯举行会谈。
他可能在二十四日回华盛顿，为德国总理艾哈德在九月二十六日至二十七日的访问作准备工作。
他的下一次重要会谈是同法国外长德姆维尔的会谈，后者将在十月初访问华盛顿。
【合众国际社华盛顿十七日电】国务卿腊斯克今天将要开始同参加联大开幕会议的七十五名到八十五名外长举行一系列的会议，讨论的主要题目是越南战争。
预计将分别会见大多数的外长。
苏联外长葛罗米柯将来纽约，使腊斯克有机会来试探莫斯科对许多问题、其中包括裁军问题但特别是越南问题的看法。
【美联社华盛顿十七日电】（记者：海托华）国务卿腊斯克打算下星期在纽约作一番新的努力，说服俄国缔结一项反对核武器扩散的条约——不把这个问题同西德在大西洋联盟内的地位问题联系在一起。
官员们说，在腊斯克同葛罗米柯会谈时，除了越南实现和平的可能性问题外，核武器问题和其他裁军问题将是议程上的重要项目。
腊斯克昨天说，现在很重要的一点是应该把德国问题同不扩散问题分别处理。
显然，他说这些话时想到的主要是苏联。

显示原版>>

Previous:法议会一代表团离苏回国

Next:合众社谈今年联大议程


路透社驻京记者报道说：红卫兵改变了北京的外貌

出版日期:1966.09.20
         期次:2999
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京十七日电】（记者：白尔杰）自从一个月前中国青少年红卫兵开展“文化大革命”运动以来，他们已改变了北京的外貌。
现在可以看到，中国首都和其他城市装饰着标语牌、党的领袖毛泽东的画像以及他的语录。
然而，红卫兵运动的一个重要方面是心理影响。它使许多人害怕，并且给了参加红卫兵组织的大中小学生更多的思想灌输。
目前不可能全面地了解红卫兵活动的结果，因为共产党、政府和市政当局对他们的许多要求的态度还不明确。
对数以千计的街道、商店和其他建筑物起的新名字已成为正式的名字。
红卫兵对一些旧街道起了一些新名字。某些（其中包括通往苏联驻北京大使馆的“反修路”）已换上了新路牌。还出版了标出新街名的地图。
《人民日报》赞许地提到某些新名字如“反帝医院”。
红卫兵组织和监督拆毁首都和其他城市商店霓虹灯以及建筑物上的古洋装饰。
甚至共产党中央委员会和内阁以及外交部的办公楼门口的中国大石狮子也被搬走了。
红卫兵确使中国每个办公室、车间、商店以及住户都在每间屋子里挂起毛泽东面像。在没有贴红卫兵告示的外墙上写着毛主席语录。
每节车厢、每辆公共汽车、出租汽车都有毛主席画像和红色语录牌。北京这么多的自行车都在车把上挂着毛主席语录牌。警察在岗亭上也漆着毛主席语录。
由于红卫兵的运动，商店不再陈列他们认为是资产阶级享有的奢侈品，如化妆品、西式服装和鞋子。
他们谴责为反对毛泽东思想的书籍被从书架上挪走了，有许多被烧毁。
主要的外文书店现在只售共产党中国文学作品的译文和某些阿尔巴尼亚书籍。
红卫兵促使人们都接受十分朴素的“革命式”服装和发型。
在运动期间许多博物馆和宫殿以及公园受到了保护。
尽管有告示要求取消出租汽车，这些汽车仍然可以租到。
我没有看到像若干红卫兵在告示中所要求的那样：乘客蹬三轮车而三轮车工人坐在车上。

显示原版>>

Previous:波兰革命人民热情赞扬我文化大革命说红卫兵做得对

Next:红卫兵的行动将进一步促进生产


罗共代表团结束对蒙访问

出版日期:1966.09.20
         期次:2999
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】乌兰巴托消息：由罗马尼亚共产党中央委员乌格拉尔率领的罗共代表团，在结束了为期十天的访问之后，十五日乘飞机离开乌兰巴托回国。
罗共代表团在蒙期间，先后到南戈壁省、中央省、达尔汗市进行参观访问。
临行前，蒙党政治局成员策·杜格苏伦、勒哈姆苏伦、鲁布桑拉布丹等以蒙党中央的名义接见了罗共代表团并设宴招待。

显示原版>>

Previous:日夫科夫接见波德纳拉希

Next:基里林和维尔德茨会谈


马利克将率“观察员小组”去联大

出版日期:1966.09.20
         期次:2999
         版次:2
         栏目:\[第二版]
副题:美驻印尼大使赶回美国进行活动
文章正文:
【雅加达电台十七日广播】苏加诺总统已决定派遣一个观察员小组参加联合国大会，以便探讨印尼重新加入这个世界组织的可能性。这是苏哈托上将今天上午在茂物宫和苏加诺总统会晤后对国内外记者说的一番话。
【美联社雅加达十八日电】外交部长马利克将率领观察员小组去联合国研究印度尼西亚重返联合国的可能性。
苏哈托今天在雅加达向记者作了宣布，他表示小组将去纽约出席本周举行的（联合国）开幕会。
马利克访问完了印度和若干中东国家，目前正在南斯拉夫。预料他将从贝尔格莱德直飞纽约。
苏哈托说，他将派另外四个人同马利克一起参加观察小组。他们是总统顾问阿卜杜加尼，空军司令努尔亚丁，议员艾哈迈德·优素福和议长穆萨林。
一些外交人士说，他们相信印度尼西亚在本届会议将重返联合国，但是将慢慢地行动，作为给苏加诺留面子的姿态。
【安塔拉雅加达十七日电】美国驻印尼大使格林今晨离开这里回国，以便为印尼外长马利克访问纽约和华盛顿进行准备并陪同他。
【安塔拉雅加达十七日电】美国驻印尼大使格林昨晚前往内阁主席团主席苏哈托上将官邸拜会苏哈托。他是向苏哈托辞行，因为他今天要动身回国。

显示原版>>

Previous:中爪哇军事当局竟禁止用中国话打电话

Next:万象伪议会否决富马提出的预算案


毛主席语录

出版日期:1966.09.20
         期次:2999
         版次:1
         栏目:\[头版]
文章正文:
全世界的人民都是中国人民的朋友；帝国主义以及他们的走狗则是我们的共同敌人，但是他们的人数很少。 同亚洲、非洲、拉丁美洲人士的几次谈话

显示原版>>

Next:波兰革命人民热情赞扬我文化大革命说红卫兵做得对


美报报道：南越解放军在西贡周围的兵力大增

出版日期:1966.09.20
         期次:2999
         版次:2
         栏目:\[第二版]
副题:侵越美军总部和美大使馆每晚都清楚听到枪炮声
文章正文:
【本刊讯】美《洛杉矶时报》九月十三日刊载一篇从西贡发回的文章，标题是《我们还没有开始在越南战争中打赢》，摘要如下：
每天夜间，轰炸机和大炮在不时发动的进攻中企图在西贡周围十英里纵深的一个地带里把越共阻止住。
这并不是说西贡被包围了，但是这的确说明，在一年来，越共同北越部队在包括南越首都和美国军援司令部总部在内的这个一百二十英里的方形地区内，已把兵力增加一倍以上。每天晚上，这种使人联想到战争的射击声，在威斯特摩兰将军总部以及在洛奇的美国大使馆内，都是可以听得清清楚楚的。
尽管对北越进行轰炸和出击了数以千计的架次，对补给路线发动遮断攻击，并且展开了种种军事行动，但是现在在西贡军区的越共实力达到四师人，而一年前只有五个团。
这促使某些军事领导人预料，战争向新阶段正在来临，在这个阶段，将由整团和整师的军队展开大规模的战斗，而目前则为营一级规模的战斗。
某些更加富于想象的军方人士从这一点出发，预测全国其他地方势必也要卷入这场斗争，双方各有十五六个师一直打下去，直到越共和北越的有组织的部队必须撤回到北方去，否则就要被孤立和消灭这一决定性时刻到来时为止。
富有想象力的军方人士还预言，美国必须征召后备队入伍，而且在十一月八日的美国选举后就能考虑这个问题。美国选举的时间，也碰巧和越南每年的干燥季节在同一个时候，而一到干燥季节，美国就可以开始采取大规模的军事行动。
如果我们进一步向这些富有想象力的军方人士探询，我们就会发现，如果发生规模大到每方出动十五个师（每方出动二十五万人左右的战斗部队），就可能促使考虑使用战术核武器。并不是说已经提出这种主张。军方人士仅仅考虑到，要求使用这些武器来避免上述规模的常规战争将引起的美军伤亡的压力可能增加。
南越领导人所建议的在北越（十七度线以北）进行两栖登陆的作法也不是完全不可能的。
可以举出许多理由说明为什么这个作法是不现实的。这并不是一场像在第二次世界大战中那样可以出动整师的军队作战的那种战争。无论如何，越共是不会这样来作战的。但是，尽管如此，非常受尊敬的军事司令们认为，团和师一级规模的大规模军事行动可望早日到来，而且会导致规模更大的战斗。
这种看法，同外交界的看法是完全相反的。外交界认为，军事行动应当仅仅保持足以使敌人陷于困境的规模和速度，以便使复杂的绥靖计划能够在大小乡村中着手进行。关于绥靖工作的一个难题在于，如何能够在没有首先把越共和北越有组织的部队摧毁或赶出去的情况下实现绥靖。
因此，在美国在越南的军事行动的前途问题上存在着两种截然不同的意见。有一点对这两种意见来说是一致的。不管怎么干，都需要很长很长的时间。初步获得的印象是危险的，但是只消在西贡和越南其他地方呆上几天和会见一些人，就必然会得出这样的结论：我们还没有真正开始打赢战争。根据目前的方针，战斗的规模和速度将要增加。将需要更多的军队和更大的火力。今后将有最激烈的战斗。

显示原版>>

Previous:南越解放军在非军事区以南猛揍美军

Next:陈文杜叫嚷：美伪军“可能就要在北方登陆”


美刊承认：戴高乐货币政策使美大伤脑筋

出版日期:1966.09.20
         期次:2999
         版次:4
         栏目:\[第四版]
眉题:法用美元大兑黄金以抵制美经济入侵
文章正文:
【本刊讯】香港《大公报》十二日译载美《纽约先驱论坛报》一篇题为《法国的黄金热》的文章，摘载如下：
统计学家以计算尺来计算，可能算出法国今天的通货储备一定打破六十亿美元的大关。这笔储备大部分已变成黄金收藏起来了。法国在巴黎每月购进黄金约五千万美元，而现在法国的储备大约有百分之八十六已成了金条。
一些开明的经济学家都认为，这种政策未免太古旧而且毫无生产性。这种政策已引起华盛顿方面的苛刻的批评，因为法国的黄金大部份是从美国购买的。
然而，像戴高乐所干的一切事情一样，它是有其一定的目的的。在这件事上，戴高乐清楚地预见到，世界不景气或者会重订黄金价格——即将难免到来，甚至，可能两者双管齐下，因而法国在为这种冲击作准备。
戴高乐收藏黄金已成为一种在金融上的瓦解力量。他的小型核武器系统，也足以使法国成为苏联以西最强大的大陆武装国家，而且越来越鼓励法国执行独立自主的政策。对于北大西洋公约组织的同盟国家来说，法国的这一手使它们无法掩饰它们的苦闷。然而，华盛顿一向认为，法国的原子力量不过是政治工具而已，决不是一种战时武器。
一九五八年，戴高乐重新执政的时候，法国所有的黄金储备是七亿五千万美元，而当时美国的储备则已超出二百亿美元。然而最近八年来，美国失去的黄金储备达七十亿美元之多，而由法国吸进的，约有五十亿美元。这种一增一减的趋势目前仍在继续着。
戴高乐相信黄金是有其政治价值的，它的力量足以与原子力量相比。他认为这种古老的金属是具有世界影响力的一种工具。在这场政治冷战中，戴高乐已注意到，在巴黎使用美元买入美国黄金，可以把在法国内部的美国经济力量减少，并可以把它的影响在法国外的边沿蚀掉。
此外，法国政府还相信，英国经济陷入泥沼，威尔逊无法把它从泥沼中拔起来；同时相信，威尔逊的新方案只不过是英镑的最后一个立脚点；相信英国英镑贬值，是一件逃不掉的事情。
不少法国人还认为，在英镑贬值之后，美元值贬值以及某种形式的萧条将会接踵而来。在这种情形到来的时候，法国有了最高数量的黄金作靠山，是会感到比较安稳的。
看来戴高乐已料想到，即使到来的不是一场经济不景气，货币贬值之风仍是要起来的。戴高乐的货币政策或核政策使华盛顿困扰，会使巴黎有更大的活动力，同时也会使戴高乐将军的说话更响亮。。

显示原版>>

Previous:西德又一架星式战斗机坠毁

Next:富布赖特鼓吹联合国插手越南问题：宣称他赞同美「单方面削减」侵越兵力


南越解放军在非军事区以南猛揍美军

出版日期:1966.09.20
         期次:2999
         版次:2
         栏目:\[第二版]
副题:包围两连美军两天使敌人大量伤亡，击落击伤美机九架
文章正文:
【路透社岘港十七日电】军方发言人今天在这里说，数量上处于少数的两连美国海军陆战队昨天在非军事区以南三英里的地方同估计为一个营的北越正规军进行了十二个小时的战斗。
这场战斗是在昨天将近中午时分爆发的，激烈的战斗一直继续到午夜。
据官方说，海军陆战队的损失轻微。
【美联社东河十七日电】一支拥有一个营以上的共军今天在非军事区以南三英里的地方同两连美国海军陆战队作战。
共产党人对美军阵地发射了大量迫击炮弹并且用小型武器袭击。
今天派来了援军以帮助这些受到进攻的海军陆战队，但是由于地形崎岖，并且天很黑，所以援军的行动很慢。今天，有一架美国直升飞机在这个地区被击落，至少有七架被敌人的炮火打坏。
这些海军陆战队是参加在非军事区一带进行的“普拉利行动”的。
在一次有关的行动“舱面船室四号”中，美国第七舰队特别登陆部队的海军陆战队今天同共产党人发生两次战斗。
敌人在今天清晨用迫击炮袭击了第二十六团第一营的甲连。
这个行动是在非军事区南部边界以南约四英里、距南中国海约七英里的内陆进行的。
今天晚些时候，该营的丙连在同一支小小的共军激战大约三小时。在这次战斗中，一架美国直升飞机被击落。
在所有这些战斗中，美军伤亡都被列为轻微。
【合众国际社西贡十八日电】两连美国海军陆战队被包围了将近两天以后，今天设法穿过一营北越军队的包围圈。
美军发言人说，这些海军陆战队是在召来炮兵和飞机进行猛烈的袭击之后才逃出包围圈的。
【法新社西贡十七日电】今天美军在绥和沿海地区同越共发生了唯一重要的冲突，一个美国直升飞机连在该地区遭到了历时一小时的迫击炮袭击，但是只遭到轻微的损失。
一支南越坦克部队在西贡以北十五英里的地方遭到了迫击炮和野战炮的袭击。损失轻微。

显示原版>>

Previous:玻利维亚报纸刊登毛主席同红卫兵在一起的照片

Next:美报报道：南越解放军在西贡周围的兵力大增


日本一些著名人士赞扬我文化大革命

出版日期:1966.09.20
         期次:2999
         版次:1
         栏目:\[头版]
文章正文:
牧野内说：这场革命一定会取得良好的结果；它表明中国共产党真正相信人民群众。
【日本新闻社东京十六日电】《日中友好新闻》十九日刊登了四位熟悉中国问题的著名人士举行的圆桌谈话。他们赞扬中国的无产阶级文化大革命，高度评价红卫兵所起的作用。，
他们是国际法律家联络协会理事牧野内武人、《每日新闻》社论执笔者新井宝雄、早稻田大学教授安藤彦太郎和日中友好协会副理事长岩村三千夫。
最近访问中国并看见过红卫兵的牧野内指出，文化大革命是从群众中产生并由群众自己去进行的革命。
牧野内深受感动的是，“（中国领导人）深信，由人民群众自己进行的这场革命一定会取得良好的结果，不会失败。”他指出：“这表明，（中国共产党）真诚地相信人民群众。”
新井谈到，毛泽东主席在《关于正确处理人民内部矛盾的问题》一文中说，领导人应该听取群众的意见，以便解决领导者和被领导者之间的矛盾。他接着说，文化大革命是从这一思想中产生的，他强调指出，这是为了鼓动群众发出最响亮的声音。
新井在谈到文化大革命的方法时说：“国家领导人一再教导‘要放手去做，要用文斗，不用武斗。’武斗只能触及皮肉，文斗才能触其灵魂。只要文化大革命是精神革命，它就不可能通过武斗来真正完成。”
安藤就继承中国传统文化的问题说，文化大革命“不是消灭而是保存和发扬”文化传统。
岩村说：“中国革命作为民族解放革命和中国革命的前一阶段已经完成，一切传统的文物都受到尊重，即使需要重新审查的也一样。而现在中国革命已到了社会主义深化的阶段，在保存和继承传统文化的同时，对待传统文化的方法也应该改变。
安藤和新井在谈到红卫兵问题时，驳斥了部分商业报纸所谓少年充当革命领导人的报道。安藤说，每个中国人年满十八岁就算成人，就要承担责任。因此，红卫兵主要是由中学生组成，这是很自然的。我们心里不要存有日本十七八岁少年的形象来判断这个问题。

显示原版>>

Previous:几内亚《自由报》报道说：中国红卫兵得到工农兵的坚决支持

Next:玻利维亚报纸刊登毛主席同红卫兵在一起的照片


日夫科夫接见波德纳拉希

出版日期:1966.09.20
         期次:2999
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】索非亚消息：九月十六日，日夫科夫接见了应部长会议邀请正在保加利亚休假的罗马尼亚共产党中央委员会常设主席团执行委员会委员，罗马尼亚部长会议第一副主席波德纳拉希。

显示原版>>

Previous:苏修表示愿同美继续谈判捕鱼问题

Next:罗共代表团结束对蒙访问


苏修表示愿同美继续谈判捕鱼问题

出版日期:1966.09.20
         期次:2999
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿十七日电】苏俄已经建议同美国开会讨论它在美国太平洋沿海和西北大西洋捕鱼活动所产生的争端。
国务院今天在对外提供苏联大使馆参赞津楚克上周提出的备忘录摘要时透露了这一点。
无任所大使汤普森上星期三把津楚克召到国务院，对于苏联政府没有对今年七月美苏渔业专家提出的建议作出反应表示不安。
津楚克在星期三递交的备忘录中建议美苏开会讨论延长一九六五年捕蟹协定。
备忘录还说，苏联还准备讨论同东北太平洋和西北大西洋捕鱼有关的问题。
备忘录继续说，为了对这些讨论进行准备，苏联愿意在十一月十五日在莫斯科召开苏美科学家与渔业和工业专家的会议。

显示原版>>

Previous:苏修同印度加紧勾结

Next:日夫科夫接见波德纳拉希


苏修同印度加紧勾结

出版日期:1966.09.20
         期次:2999
         版次:3
         栏目:\[第三版]
副题:印陆军参谋长同马利诺夫斯基密谈
文章正文:
【路透社莫斯科十七日电】印度陆军参谋长库马拉曼加拉姆将军今天拜访了苏联国防部长马利诺夫斯基元帅。
这位将军还拜访了扎哈罗夫元帅。
【路透社莫斯科十六日电】印度陆军参谋长库马拉曼加拉姆将军应苏联国防部邀请今天到达这里进行亲善访问。
陪同他前来的有他的夫人和印度几名高级军官。
在机场迎接他们的是苏军参谋长扎哈罗夫元帅。
本周早些时候，库马拉曼加拉姆将军同巴基斯坦陆军领导人会谈了关于确保他们边界地区和平条件的措施。
这次会谈同今年一月通过的塔什干宣言是符合的。

显示原版>>

Previous:勃列日涅夫去保活动

Next:苏修表示愿同美继续谈判捕鱼问题


外电报道：美机轰炸非军事区附近地区并公然袭击了非军事区几个地段

出版日期:1966.09.20
         期次:2999
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡十七日电】大型Ｂ—５２飞机和Ｂ—５７飞机今天袭击了非军事区的几个地段。
【美联社西贡十八日电】Ｂ—５２今天轰炸了非军事地区正南的共产党渗透通道，那里距美国海军陆战队同北越一个师发生冲突的地方只有几英里。
美军司令部说，这些轰炸机袭击了分界线以南三英里的地方。

显示原版>>

Previous:陈文杜叫嚷：美伪军“可能就要在北方登陆”

Next:印尼右派当局加紧反华排华


万象伪议会否决富马提出的预算案

出版日期:1966.09.20
         期次:2999
         版次:2
         栏目:\[第二版]
副题:合众国际社认为富马可能被迫辞职
文章正文:
【合众国际社万象十七日电】这里的消息灵通人士说，由于富马未能得到国民议会通过他的国家预算，预料他将辞职。
这些人士说，富马可能采取两个行动来保持他的政府。他可能改组他的内阁或解散国民议会。
这些人士说，富马已对他的大臣们说，他将选择第二个行动——解散议会。但是这样做，他需要国王的谘询委员会的批准，而预料他不会得到这个批准。
与此同时，一九六二年日内瓦协议签字国驻这里的外交代表正在试图防止富马政府倒台，以求保持三方政府和日内瓦协议。
此间观察家预料，国王可能接受他的辞职，同时指定他组织新的内阁或要他担任看守的职位直到四月举行普选为止。
【法新社万象十七日电】在议会秘密投票中以二十七票对十九票拒绝了政府的预算建议以后，老挝政府今天决定要求瓦达纳国王解散国民议会举行大选。
这个决定是今天上午在内阁会议上作出的。富马亲王预定在今天晚些时候会见国王。
如果解散国民议会，新选举必须在九十天内举行。

显示原版>>

Previous:马利克将率“观察员小组”去联大

Next:富马呼吁各国使节援助老挝水灾受害者


西德又一架星式战斗机坠毁

出版日期:1966.09.20
         期次:2999
         版次:4
         栏目:\[第四版]
文章正文:
【路透社波恩十六日电】国防部今天宣布，超音速的喷气机昨天在美国亚利桑那州卢克堡起飞后立即坠毁。西德空军在五年之内损失了第六十二架星式战斗机。

显示原版>>

Previous:西德执政党大多数议员要求改组内阁

Next:美刊承认：戴高乐货币政策使美大伤脑筋


西德执政党大多数议员要求改组内阁

出版日期:1966.09.20
         期次:2999
         版次:4
         栏目:\[第四版]
文章正文:
【德新社波恩十六日电】基督教民主党议员大多数今天要求改组和改革西德政府。
据可靠人士说，他们在基督教民主联盟议会党团的一次特别会议上提出了这个要求。
党的领导人讨论了艾哈德的心腹和总理办公厅首脑韦斯特里克部长突然辞职的后果。
党的领导人还讨论了任命总理办公厅两名首脑——一个分管行政，一个分管政治问题——的可能性。
政治观察家说，在本月下旬艾哈德访问华盛顿以前，内阁不可能进行改组。总理最近声明，他不想在（批评的）压力下采取行动。
据悉，他已打算在今年底或明年初进行内阁改组。但是据认为，韦斯特里克部长突然辞职使得采取这个行动更为迫切了。
【中东社波恩十六日电】经济部国务秘书罗尔夫·朗格、欧洲经济共同体主席哈尔斯坦和科学部长斯托尔顿伯格被提名为（韦斯特里克的）可能的继任者。
【德新社波恩十六日电】国防部今天宣布，西德武装力量的十四名陆军将军和海军上将将在十月一日退休，这是早已准备的军事领导年青化的一部分。所有这些退休的海陆将领年龄都在五十六岁和六十岁之间。

显示原版>>

Previous:合众社谈今年联大议程

Next:西德又一架星式战斗机坠毁


印尼右派当局加紧反华排华

出版日期:1966.09.20
         期次:2999
         版次:2
         栏目:\[第二版]
文章正文:
印尼电台广播公然称我为“共产党中国”；美联社说华侨在印尼处于同三十年代欧洲的犹太人相同的境地
【美联社雅加达十八日电】印度尼西亚的电视和电台广播政策作了重大改变，已开始把中国叫做共产党国家。
至今以前，政府政策一直是把这个亚洲大国叫做中华人民共和国。可是星期六（十七日）晚上广播员则公开称它为共产党中国。
印尼在采取这个新行动前，激烈攻击了中国的政策，指责它干涉印尼内政。这是迄今为止最强硬的反华立场之一，引起了有同中国断交的可能性。
【美联社雅加达十六日电】印尼今天暗示它可能断绝与共产党中国的关系。
这个警告是在一项措词强硬的政府声明中提出的。这项声明指责中国庇护在那里的去年受印尼共支持的未遂政变的领导人。
声明没有指名赤色中国，但它指的是谁是无可置疑的。
这个指责是在印尼推行驱逐所有未选择印尼国籍的中国公民的运动的时候提出的。政府不再受理现在要选择印尼国籍的中国人的申请书。
声明承认印尼人对中国人所采取的暴行。声明说，与中国的坏关系“经常引起彼此都不希望的过火行动，即种族主义的行动。”
去年发生印尼共支持的未遂政变之后，许多中国人被刀刺、砍杀或打死。受中国指导的（印尼）共产党的失败，招致了被怀疑是亲共的中国人的被屠杀。
在北苏门答腊，上百的商店被焚烧，常常是在全家华人仍在屋内的情况下被焚烧。
现住在中国人最集中的北苏门答腊的中国人，被迫在他们的住所挂上写着“我是一个共产党中国人”字句的牌子。
这些牌子、殴打和离境的情况，使现在在印尼的中国人处于和三十年代欧洲的犹太人相同的境地。

显示原版>>

Previous:外电报道：美机轰炸非军事区附近地区并公然袭击了非军事区几个地段

Next:中爪哇军事当局竟禁止用中国话打电话


中国人民对世界革命作出又一伟大贡献

出版日期:1966.09.20
         期次:2999
         版次:3
         栏目:\[第三版]
眉题:智利《斯巴达克报》赞扬我文化大革命
文章正文:
【本刊讯】智利革命共产党机关报《斯巴达克报》第二期（八月上半月出版）发表题为《中国文化革命》的文章，摘要如下：
中国人民对世界革命作出又一伟大贡献。
目前中国正在开展一场文化大革命。参加文化大革命的不仅有革命的学生和知识分子，而且有广大的工农兵群众。实际上，中国革命的所有力量都已动员起来，投入文化战线上的一场大战斗。这是反对资产阶级和修正主义斗争中具有重大意义的一次战役，是对全世界帝国主义者和反动派的妄想的一个致命的打击，因为帝国主义者和反动派一直相信修正主义反革命活动的条件迟早会在中国成熟。
帝国主义和全世界反动派的报刊在这一事态面前表现得惊慌不安。各帝国主义通讯社按自己的幻想胡言乱语。似乎在任何时刻马上就会宣布一个中国赫鲁晓夫的到来。现实再次给了它们猛烈的打击。在中国并没有争夺权力的斗争，而是一场横扫资产阶级最后一个据点的深入的文化革命。毛泽东主席身体非常健康，他最近在人民热烈爱戴声中畅游长江已证明了这一点。那些如此关心地要知道中国人民敬爱的领袖究竟在哪里的人，现在有了答案了。这位领袖正在准备另一场战斗。毛泽东思想是中国无产阶级展开文化革命的根本武器。反动派和帝国主义的报刊这几天大事展开攻击中国的宣传运动。这些报纸无耻和控制不住的狂怒，正是文化战线上这场反对资产阶级的战斗开展得正确而及时的最好证据。
在国际无产阶级运动内部，一次又一次出现过违反革命和社会主义事业的背叛的逆流，而这些逆流总是由资产阶级意识形态引起、经过文化领域中一整套系统宣传运动而酝酿成熟的。从早期的社会民主党叛变，到赫鲁晓夫修正主义及其继承者，及无产阶级政治活动之前，都有教育和文艺方面的资产阶级思想大泛滥。大规模的国际宣传运动，他们的目的是要在广大群众中灌输资产阶级的和平主义、人道主义和改良主义，以此作为一个前奏曲，让美帝国主义同苏联领导人之间实行政治大妥协，从而把世界瓜分为若干势力范围，牺牲被压迫人民谋求独立的希望和无产阶级革命事业。文化在现在和过去都是阶级斗争的一个重要阵地。资产阶级对这点很了解，并总是利用这一点为他们的政治斗争谋利，过去从封建贵族那里夺得政权是如此，现在企图保持政权或企图从无产阶级手里夺回政权也是如此。
在无产阶级已从资产阶级那里夺取了政权的国家，甚至在强有力地建立了无产阶级专政并在生产资料所有制方面完成了社会主义改造之后，依然存在阶级斗争。资产阶级退入了他们仍然可以躲藏起来的战壕。这些战壕之一便是文化战线，还有教育和技术。资产阶级从那里以无声的和两面派的方式继续斗争，反对革命和社会主义，为实行资本主义复辟准备思想基础。中国革命的领导牢记着历史教训，毛泽东主席非常明确地总结了无产阶级专政的国际经验。从他正确的分析中可以了解到，无产阶级和资产阶级之间的斗争，社会主义和资本主义之间两条道路的斗争，贯穿着整个社会主义阶段。为了保证社会主义建设和避免资本主义复辟，就应该在政治战线、经济战线、思想战线和文化战线上把社会主义革命进行到底。凡是没有在思想和文化领域中进行清除资产阶级影响的斗争的社会主义国家，迟早都要陷入修正主义的泥坑，从而导致资本主义复辟。
中国绝不会出现这种情况。忠于马克思列宁主义路线的、和由毛泽东思想作为指导的中国共产党中央委员会保持了警惕，始终不断地展开了清除资产阶级在文化领域中的影响的斗争。但是敌人千方百计把自己伪装起来发动新的进攻。甚至在中国这样的国家，在中国，人民的社会主义热情是毫无疑问的，但是资产阶级还是企图通过一切手段，塞进他们意识形态的私货，来阻止文化为无产阶级和革命事业服务。中国共产党中央委员会号召广大工农兵和学生群众进行彻底的文化革命。一小撮反党分子已被公开揭露出来。他们的作品没有被藏起来，而是暴露在光天化日之下，让中国无产阶级进行深刻批判，学会识别阶级敌人的一切阴谋诡计。
中国进行文化革命的重要意义远远超过捣毁一个阴谋窝穴这样一个单纯的事实。无产阶级懂得了在文化战线上的整个重要意义，他们不光满足于扫除毒草，已经开始了一个创造为革命、为社会主义服务的完全无产阶级的艺术的运动。这是一个历史上的新事物。广大群众第一次参加这样一场伟大的文化革命运动。我们也第一次了解到一个国家的人民在艺术领域里的一切创造能力。传统上一向是资产阶级堡垒的领域，现在就要成为革命的一个新前哨了。完全掌握在无产阶级手中的文化，从具有无产阶级思想的知识分子中产生的艺术创作，将有利于从思想上培养出青年一代、培养出能够在共产主义社会中生活并促使共产主义繁荣昌盛的未来人材。

显示原版>>

Previous:富马呼吁各国使节援助老挝水灾受害者

Next:葛罗米柯、拉宾去纽约参加二十一届联大


中爪哇军事当局竟禁止用中国话打电话

出版日期:1966.09.20
         期次:2999
         版次:2
         栏目:\[第二版]
文章正文:
【法新社雅加达十三日电】据安塔拉通讯社今天自日惹报道，中爪哇军事当局已经禁止在打市内和长途电话时讲中国话。
如果发现有人违反这个禁令，就要挂断他的电话。
军事当局说，只准使用三种语言。它们是印度尼西亚语，英语和法语。

显示原版>>

Previous:印尼右派当局加紧反华排华

Next:马利克将率“观察员小组”去联大


“葡属”几内亚解放区见闻-----法国《新观察家》周刊记者夏里昂

出版日期:1966.09.21
         期次:3000
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】法国《新观察家》周刊七月十三日刊载该报记者热拉尔·夏里昂写的一篇通讯，题为《同几内亚（葡属）游击队员在一起》，摘要如下：
（《新观察家》编者按：热拉尔·夏里昂五、六月间在“葡属”几内亚游击区住了两个星期，他在那里的解放区步行了两百公里。他看到了在这个位于塞内加尔和几内亚共和国之间的小小国家进行的斗争的全面情况。）
十来架美制Ｂ—２６型飞机在阴暗的天空中盘旋。四架西德制造的驱逐机急速地飞来飞去。这是葡萄牙空军在进行袭击。
飞机投弹和扫射。清晨六点，发动机的嗡嗡声吵醒了我们。驱逐机把我们包围在它们的飞行圈里，这是十二天来的第十一次轰炸。但是，这次葡萄牙人的飞机来得多。这是值得的，在这个地区，有党的领导人卡布拉尔。在大木桶上
头天晚上在解放区的贾加利村，举行过一次大会。我们在步行两个小时之后，在中午到达了这个地区。这是一个平原，有几株树。夹道欢迎的至少有三千村民。人们拿着一些标语牌，上面写道：“独立万岁！”“几内亚和佛得角非洲独立党万岁！”陪同卡布拉尔的有一百多名穿军装手拿冲锋枪的战士。人们欢呼。当卡布拉尔站上一个大木桶上讲话时，喊声就停止了。
他在绝对安静的情况下发表了长时间的讲话。他谈到了斗争和斗争的意义、党的作用、生产的必要性、妇女应有的地位、独立等。
“独立不仅仅是驱逐葡萄牙人，有一面国旗和一首国歌。人民应该相信，任何人也不能掠夺他们的劳动果实。绝不能让国家的财富进入一些人的腰包。今天几内亚人民还没有衣服穿，他们还害怕河流、大雨和森林。我们对他们说，通过他们的劳动，河流将为他们服务，森林将成为仆人，雨水将被利用。我们的斗争就是为了让人民有工作做，有饭吃，有衣穿，有医院，为了让孩子们有学校。为此人们拿起了武器，要驱逐葡萄牙人”。
以后，这是露天舞会。人们是成群结队的、身穿深兰色大裙的芒丹格族妇女和巴郎特青年开始跳舞。人们成群结队地散步。到傍晚，我们走了。人们继续敲打着震耳欲聋的巴拉风。而小孩们围着游击队员们跑来跑去，一直送到森林的尽头。
发生的这一切都是很平淡的。人们距被两万五千名葡萄牙人占领的首都比绍的直线距离是八十公里。在安哥拉，面积比这里大三十倍，但葡萄牙士兵只多三倍。今天，几内亚和佛得角非洲独立党控制了国土的一半，这个小国有三万六千平方公里，人口八十万。骨肉关系
飞机先俯冲再扫射。随后，就是沉重的炸弹爆炸声。大概一个告密者在夜间把消息告诉了这个地区的一个葡萄牙据点。葡萄牙人肯定知道这位领导人在这个地区。他们就在整个上午大肆轰炸。然而在贾加利只有七人死亡，五人受伤。我们十几个人组成一个小队，隐藏在小树林下等待恢复平静。
在我们附近就是马凯基地，在那里有一百多名游击队员。在我们夜行四十里以后抵达的那一天，卡布拉尔检阅了游击队员。他们穿着褐色制服，衣容端正，几乎所有的人都穿着塑料便鞋。他们有迫击炮、火箭筒、重机枪。他们属于入民革命军。在村庄里，有不穿军装持有现代化步枪的游击队。在这个基地，举行了两天的国家北方干部会议。一间大的茅屋，从房顶和草编的墙里透进光线。两张桌子周围放着一些草椅。人们靠录音机工作，这就避免了文牍主义。
村庄都隐藏在森林里，被毁坏的往往是最边沿的村庄。现在农民来到奥伊奥森林修建他们的房屋。农民们知道每个战士的小名。有时，战士们就是本村的人。在各地，农民选举了党的委员会：三个男人和两个妇女。他们同负责领导战斗小组的政治委员建立联系。
一位村的负责人说，“在葡萄牙人时期，就是强迫劳动、苛捐杂税、鞭打等。在这里，人们已经有两年没有看到葡萄牙人。我们的村庄是在一九六三年被破坏的。在破坏之前，他们抢走了我们的牲畜。现在党保护着我们。我们劳动是为了自己，也向战士提供大米，因为战士和我们就象骨肉一样。人们缺少很多东西，没有钱，不用钱了。两年来，什么东西也买不到。我们需要布作衣服。今年，党将要为人民开设商店。人们将用大米和花生去换布”。农民报信
北方政治委员希科说，“我们斗争所以取得成功的原因是，在发起武装斗争前两年，卡布拉尔在科纳克里培养了数以百计的干部。他曾派遣了成十上百的干部到农村去进行解释和动员工作。在斗争开始时，人们就不需要躲避葡萄牙人和村民，农民们向我们报告葡萄牙军队的一切活动。从那以后，我们始终注意战士不得脱离人民。
飞机停止了盘旋。我们又动身走向边境。
今天上午，在葡萄牙人轰炸贾加利村的时候，葡萄牙人用直升飞机派了五十多人到边境地区。他们受到几内亚和佛得角非洲独立党的战士的截击；他们在几小时的战斗之后，丢下了几具尸体逃走了。当我们到达时，这条路已经畅通了。
雨季即将来临。飞机要降到一千米以下才看得清楚。在去年，游击队员就是在这一高度打下来三架飞机的。从那以后，重武器已经运来了……
（文内小标题是原来的——本刊注）原图片说明：仍在葡萄牙统治下的领地的民族主义者，手拿武器，每天加紧斗争，准备战斗到最后胜利。（原载几内亚《自由报》）原图片说明：“……葡萄牙飞行员再也不敢飞越战士们控制的领土。”（原载几内亚《自由报》）

显示原版>>

Previous:萨拉勒组成也门新内阁声称将采取“象阿联那样的进步政策”

Next:苏修同印尼右派加紧勾结


巴基斯坦报纸透露：美正为阻挠恢复我在联合国的合法权利进行活动

出版日期:1966.09.21
         期次:3000
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《巴基斯坦时报》特派记者十一日从联合国报道：巴基斯坦将同九个亚非国家和社会主义国家一起在行将举行的第二十一届联大上提出一项提案，要求恢复中国在联合国的合法权利。
与此同时，据悉，华盛顿正在为再次击败这些动议进行疯狂的准备。国务院有越来越多的人认为，约翰逊政府应当接受两个中国的姿态，以对付对恢复北京的合法权利和开除福摩萨的越来越大的支持。
两个中国姿态的支持者知道，北京决不会接受把福摩萨留在联合国内。他们一致认为，因此，这将把中国没有加入这个组织的责任转嫁于北京身上。第二，华盛顿采取两个中国的立场，将有助于分裂目前鼓吹中国进入联合国的那些人的队伍。
如果非洲集团在西南非和罗得西亚问题上未能得到满意的结果的话，可能给支持两个中国骗局的美国人打一针强心针。非洲人已经让人们知道，如果西方国家对他们不公正的话，他们将集体投票赞成让中国进入这个组织。在这种情况下，使亲西方的非洲国家能够绕过它们的集团指示的唯一办法，就是给它们以支持两个中国的机会。
除了这种政治活动外，当然还将对要求华盛顿的货币援助或经济援助或者只要求他们一年一度的救济物资的仆从国家施加压力。在去年联大会议期间，腊斯克在这里呆了好几天，请来数以十计正在访问的外交部长，以弄明白他们投票反对中国。

显示原版>>

Previous:美驻联合国大使戈德里声言：美将在联大伙同苏修就越南问题搞和谈阴谋

Next:吴丹在年度报告中鼓吹“和谈”


巴议会秘书长说红卫兵纪律很好

出版日期:1966.09.21
         期次:3000
         版次:1
         栏目:\[头版]
文章正文:
【法新社仰光十六日电】一位巴基斯坦领导人昨晚对法新社记者说，毛泽东主席身体很健康。
巴基斯坦议会秘书长扎希尔·乌丁在本月访问北京期间同毛泽东进行了三十分钟会谈。
他说：“红卫兵纪律很好。”

显示原版>>

Previous:佐藤政府悍然决定：不准日本青年来华参加大联欢

Next:美国务院被迫承认美机两次侵入我国


勃列日涅夫将在星期四去南

出版日期:1966.09.21
         期次:3000
         版次:3
         栏目:\[第三版]
副题:路透社认为他出国活动是策划反华
文章正文:
【路透社贝尔格莱德十九日电】据今天宣布，苏共领导人勃列日涅夫应铁托邀请将于星期四开始对这里的三天访问。同时，勃列日涅夫今天开始了对保加利亚的四天访问。昨天宣布他的保加利亚之行，没有使在莫斯科的观察家感到多少意外，因为在苏联共产党集团内，一直在进行新的紧张的磋商，这可能同中国最近的事态发展有关。
【路透社莫斯科十九日电】塔斯社报道，勃列日涅夫今天到达保加利亚首都索非亚，开始对这个巴尔干国家进行八天的访问。
这位党领导人访问的消息推迟到他实际上已经到达索非亚后才发表。他将在保加利亚逗留到星期四，然后他将开始前往南斯拉夫作四天的访问。保加利亚是勃列日涅夫接管克里姆林宫统治权以来迄今一直没有访问过的苏联集团中唯一的东欧国家。
预料，在索非亚和贝尔格莱德讨论的一个关键问题是中国问题，在这个问题上，勃列日涅夫在争取其它共产党的支持方面正在取得成功。
外交观察家们认为，勃列日涅夫还想亲自了解南斯拉夫在铁托总统镇压了保安警察后最近在高级领导人中发生的变化。
【美联社维也纳十九日电】苏共首脑勃列日涅夫今天到达索非亚同保加利亚领导人会谈三天。
塔斯社说，他率领的苏共代表团团员中有负责同东欧党的关系的中央委员会书记安德罗波夫。

显示原版>>

Previous:诺沃提尼和霍尔鼓吹“联合行动”

Next:一种有充气软垫履带轮的车辆


布沃诺抵东京出席债权国会议

出版日期:1966.09.21
         期次:3000
         版次:2
         栏目:\[第二版]
文章正文:
【美联社东京十八日电】印尼经济事务部长布沃诺今天率领十二人代表团从巴黎到达这里出席印尼的七个西方债权国为期两天的会议。
这次会议在十九日开始。它将讨论印尼对这七个国家所欠十二亿美元债务问题，并且研究帮助印尼恢复经济的计划。
这七个西方债权国是：日本、美国、英国、法国、西德、意大利以及荷兰。
澳大利亚、加拿大和新西兰也将派官员作为观察员参加。

显示原版>>

Previous:印尼决定重返美国控制下的联合国

Next:菲律宾两家报纸对马科斯抵美时受冷遇大为不满


菲律宾两家报纸对马科斯抵美时受冷遇大为不满

出版日期:1966.09.21
         期次:3000
         版次:2
         栏目:\[第二版]
文章正文:
【法新社马尼拉十五日电】一位愤怒的马尼拉新闻评论员今天建议马科斯终止他对美国的访问，因为他在到达华盛顿时被作为“下属”对待。
《每日镜报》的多龙尼拉对美国十三日晚在安德鲁空军基地对马科斯的接待进行了严厉的批评，他说：“马科斯总统和他的一行官方人员在到达华盛顿时受到第二流国务院官员——国务院负责远东事务助理国务卿邦迪——的欢迎。
“当世界上最强大的国家——虽然不一定是最明智的国家——的副总统访问马尼拉时，马科斯总统迎接了他。这是互惠吗？我们是被作为平等者还是作为下属对待？
“为了民族的尊严，总统应取消此行而返国。”
【法新社马尼拉十五日电】《马尼拉纪事报》的巴雷说：
“我们对于华盛顿在安德鲁空军基地对菲总统接待的方式毫不感动。首先，他们使总统在深夜
——九点半——到达，而那时人人都已睡着或即将睡着。
“其次，只有一小撮显要欢迎亚洲的这位新领袖。”

显示原版>>

Previous:布沃诺抵东京出席债权国会议

Next:奈温自美返国途中到日本访问


毛泽东思想是革命的真理

出版日期:1966.09.21
         期次:3000
         版次:1
         栏目:\[头版]
眉题:索马里朋友热烈赞扬我文化大革命好得很
文章正文:
【本刊讯】摩加迪沙十八日消息：对中国进行了一个月的访问以后，最近回到这里的索马里劳工总联合会代表团团员穆罕默德·穆戴·穆罕默德，今天在这里对记者发表谈话时，高度赞扬中国的无产阶级文化大革命，以及中国工人按照毛泽东主席的教导在各方面所取得的成就。
他在谈到文化革命时说：“中国的无产阶级文化革命，不是在一两个城市进行，而是席卷全中国。这场革命好得很。其目的是为了在各个领域消灭资产阶级思想，根除一切资产阶级影响，使毛泽东主席的思想彻底深入人心。我们看到了红卫兵，并为他们在几天之内改变街道名字和商店字号的革命行动深深感动。我们非常赞赏这场文化革命”。
他在谈到中国所取得的成就时说，“在中国，我们参观了许多工厂，亲眼看到了中国人民所取得的巨大成就。中国人民执行了毛泽东的自力更生的政策，克服了苏联撤走专家以后所造成的巨大困难。中国工人制造的机器，比苏联的好，今天的产品质量，也比苏联专家在中国时的产品质量高，中国人民的精神使我们深受感动，他们依靠自己的努力，不指望外国的援助。人民依靠自己克服一切困难，这是非常重要的经验。我们同中国人民一样认为，中国所取得的一切成就，都是由于有了毛泽东思想。”
谈到中国人民学习毛泽东思想时，他说：“在中国，每一个人，包括工农在内，都非常努力地学习毛泽东主席思想。甚至少年宫里的小女孩，在谈话中也强调要永远遵循毛泽东的教导。每人工作不是为了自己，而是为了更好地为人民服务。这是毛泽东主席教导的真正精神。我们看到，由于毛主席的教导，人民公社社员从他们过去所住的草屋搬进了新屋，现代化的工厂平地升起。他们说，只有毛泽东思想能够解放他们，因为中国人民证明，他的思想是革命的真理。我们认为这是确实的。
他最后说：“通过这次访问，我们从中国工人那里学到了许多经验，最重要的是怎样反对帝国主义和殖民主义；怎样依靠我们自己。我们认为自力更生是最好的办法。中国人民在克服了苏联造成的困难后取得了光辉的成就，这也是这个政策的生动的范例。”

显示原版>>

Previous:毛主席语录

Next:中国共产党必将永远保持红色


毛主席语录

出版日期:1966.09.21
         期次:3000
         版次:1
         栏目:\[头版]
文章正文:
中国共产党是全中国人民的领导核心。没有这样一个核心，社会主义事业就不能胜利。 在接见出席中国新民主义青年团第三次全国代表大会的全体代表时的讲话

显示原版>>

Next:毛泽东思想是革命的真理


美报报道：南越解放军在西贡地区的出击不断增加

出版日期:1966.09.21
         期次:3000
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》九月十二日刊登该报记者迪林从南越平隆发回的五篇连载文章中的第三篇，标题是《西贡地区战争渐渐变得激烈起来》，摘要如下：
首都西贡城周围陷于战火中的各省不久可能成为越南战争打得最激烈的地区。
战略家认为，越共可能计划在今后几个月中把这个地区——称为第三军区——变成他们的主要目标。
这个地区的战事已经在变得逐渐激烈起来。
恐怖活动看来正在不断增加。对于沿狭长的水道北上驶往西贡的船只，正在展开一场激烈的游击战。
如果共产党军队决定要对这个地区展开最猛烈的攻击，他们将具有一些有利的因素。
举例来说，食物是非常丰富的。
此外，在这里，越共也靠近它在三角洲的主要人力来源地。
也许最重要的是，南越政府是否能保持首都本身的影响范围内的安全，关系到南越政府的声誉问题。越共通过猛烈攻击西贡的大门口地区，就可能进一步破坏政府在大部分乡村地区的已经摇摇欲坠的地位。
一位高级军事计划人员说：“这是关系非常重大的。西贡始终是他们的任何战略的最终目标。”
平隆的人们正在极为关切地注视着这些发展，平隆是第三军区盟军总部所在地。军区司令西曼在接见记者时指出：“如果我们失去（越南的）这一部分，我们就在战争中打输了。”
这里多半拥有在越南的最精干的、资格最老的和工事最牢固的越共。这是著名的Ｃ战区的所在地，Ｃ战区是越共总司令部的人所共知的总部所在地。那里有面积庞大的Ｄ战区、胡波森林、铁三角和越共其他著名根据地。
那里有这个国家的最大的地道网。一个地道网分布面积如此广泛，以至一个人可以在里面一直走十里路，而无需上地面上来。最后，那里有六万三千名的共产党军队。
尽管有这重重障碍，但是这里的军方要比在一年以前显然要遭到失败的时候安心得多了。当时，盟军在最后一分钟登了陆。
一位情报部门的官员说：“要是再晚一个月，我们就会把这一切统统丢掉了。”然而，根据最可靠的估计，越共仍然控制着大部分陆地地区和四十万零二千九百人。
西曼将军表示他自己感到“略略有些乐观”。
但是，迄今为止，还看不到这个地区的战争结束的日期。

显示原版>>

Previous:南越解放军炸毁永隆美伪特种部队总部

Next:侵越美军头子威斯特摩兰到菲律宾美空军基地参加秘密会议


美国务院被迫承认美机两次侵入我国

出版日期:1966.09.21
         期次:3000
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿十九日电】国务院今天说：美国飞机在九月九日和十七日可能无意中进入了中国共产党的领空。它否认了北京关于进行了扫射的谈话，指出“如果进行这种袭击，那是违反命令的。”
国务院发言人麦克洛斯基说：“我们的飞行员奉命不得侵入共产党中国的领空。
“我们已经调查了有关九月九日和九月十七日的袭击的指责，在北越上空的空战结束后可能发生了无意中侵入共产党中国的领空的行为。我们对于任何这样的无意中侵入领空的行为感到遗憾。
“至于所谓对中国共产党领土进行空袭的指责，美国飞机并没有进行过这种袭击，如果进行过这种袭击，那是违反命令的。”
其他的美国官员说，他们不想断然否认在这两次事件中美国飞机上的机翼油箱或打出的炮弹可能落入共产党中国。
【法新社华盛顿十九日电】有人问到是否会向中国道歉，麦克洛斯基说，他说感到“遗憾”就是打算做的一切了。
【美联社华盛顿十九日电】美国国务院发言人今天说，美国作战飞机可能在九月九日和九月十七日偶然地飞入共产党中国领空。
官员们在回答问题时说，这可能是美国第一次公开地和正式地实际上承认作战飞机越过了中国同北越接界的边境。
有人问麦克洛斯基，在进行空战的过程中，是否可能有美国飞机发射的某些炮弹或子弹落在中共境内。
他说，他不“想断然否定”这种可能性。
麦克洛斯基说，在九月九日和在九月十七日，美国飞机同共产党制造的米格机进行了遭遇战，但是每次都没有辨认出这些米格机的国籍。
他说，如果他记得不错的话，在九月九日那次空战中，军方宣布有一架美国飞机被击落。共产党中国说，有一架美国飞机在同中国飞机交战时被击伤。

显示原版>>

Previous:巴议会秘书长说红卫兵纪律很好

Next:美机轰炸河内东北中越铁路线


美机轰炸河内东北中越铁路线

出版日期:1966.09.21
         期次:3000
         版次:1
         栏目:\[头版]
文章正文:
【法新社西贡二十日电】军事司令部今天在这里说，美国雷公式战斗轰炸机十九日袭击了人民中国和河内之间的铁路交通。
这些目标位于河内东北六十英里的地方。

显示原版>>

Previous:美国务院被迫承认美机两次侵入我国

Next:南越解放军炸毁永隆美伪特种部队总部


美驻联合国大使戈德里声言：美将在联大伙同苏修就越南问题搞和谈阴谋

出版日期:1966.09.21
         期次:3000
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿十八日电】联合国大使戈德堡今天说，美国乐于“请苏联斡旋，以使越南冲突能通过谈判得到解决”。
大使在全国电视节目中表示，这将是下周国务卿腊斯克和苏联外长葛罗米柯讨论的一个重大题目。戈德堡指出，过去数月，联合国“一直是（就越南局势）进行外交讨论的可贵的接触地点。”
他说，美国希望使这场冲突“得到政治的而非军事的解决。”
大使认为将在腊斯克—葛罗米柯会谈中占优先地位的其他问题包括裁军条约和苏联撤消对天体条约的“愚蠢而无根据的反对”问题。
戈德堡说，他对天体条约将在联大休会之前签订感到乐观，他认为这样一项条约将符合于每一个国家的利益。
关于越南，戈德堡说，美国同秘书长吴丹有共同的目的，即就这场冲突“达成体面的、通过谈判取得的政治上的解决”。他赞扬这位秘书长是一位“伟大的人物”，美国仍然希望吴丹将重新考虑他的辞去联合国职务的决定。
大使说，美国将欢迎共产党中国加入联合国，如果这个国家改变其对这个世界机构的看法的话。他又说，美国将欢迎表明这样一种改变的任何迹象。戈德堡指出，迄今为止，中国共产党人一直表示他们想让联合国作出改变来适应他们。
【美联社联合国十八日电】美国大使戈德堡今天表示，苏联外交部长葛罗米柯本周将得到美国要它帮忙促使北越进行和平谈判的要求。
葛罗米柯二十二日将在纽约同腊斯克会谈，他二十三日将在一般辩论中发言。腊斯克十九日将来这里同出席大会的各国外交部长进行一周的会谈。
戈德堡说，他将参加腊斯克的接触活动。他说：“我们将希望邀请苏联进行斡旋并将激起它的责任感来使越南战争通过谈判得到体面的解决。在我们的会谈中，这一点将被认为是非常重要的。”

显示原版>>

Previous:新发现一颗彗星

Next:巴基斯坦报纸透露：美正为阻挠恢复我在联合国的合法权利进行活动


奈温自美返国途中到日本访问

出版日期:1966.09.21
         期次:3000
         版次:2
         栏目:\[第二版]
文章正文:
【路透社东京十九日电】缅甸国家元首奈温从美国返国途中于今天飞抵东京，进行八天国事访问。
奈温在机场的简短讲话中说，他希望他的访问将会进一步加强同日本的关系。他说：“我们缅甸很尊敬日本人民的品质，他们在这样短的时间内恢复了他们的国家。”
【法新社东京十九日电】奈温在访问期间将同日本领导人讨论越南战争和人民中国问题。

显示原版>>

Previous:菲律宾两家报纸对马科斯抵美时受冷遇大为不满

Next:叙领导人谴责约、沙和帝国主义勾结


南越解放军炸毁永隆美伪特种部队总部

出版日期:1966.09.21
         期次:3000
         版次:2
         栏目:\[第二版]
副题:十八日发生三起美军美机误打误炸美军事件毙伤二十九人
文章正文:
【法新社西贡十九日电】政府官员和美国官员今天在这里说，越共昨天袭击了北方的非军事区附近和南方的湄公河三角洲的南越和美国据点。
在广治附近，越共把一支政府地方部队赶出容园据点，同时炮击附近的山河行政中心。此间还不知道政府方面的损失。
在湄公河三角洲地区，越共搞的一次爆炸部分地摧毁了永隆省的特种部队总部，并造成轻微伤亡。
越共迫击炮昨夜袭击新山一机场的一个美国车辆仓库，但是没有造成破坏。美国官员说，营地周围落下十发炮弹。
【合众国际社西贡十九日电】美国军方发言人和可靠人士今天透露，由于空袭和炮击上的错误而造成美国人炸死美国人的三次事件。
他们说，这些事件全都发生在昨天，总共炸死六名美国兵，炸伤二十三人。发言人说，海军陆战队的一架喷气飞机在广治省北部的一次战斗中向美军投了炸弹，炸死三名海军陆战队，炸伤四人。
这些人士说，在西贡西北五十英里的地方，一颗一○五毫米的榴弹炮弹落在美国兵步阵地上，炸死两人，炸伤十六人。
在首都西北六十英里处，另一颗一○五毫米的炮弹炸死一名步兵，炸伤三人。
【路透社西贡十九日电】自从七月一日以来，官方已经证实的意外事件就发生了十二起以上，在这些事件中，盟军的炮击和空袭炸死了大约一百五十人（大半是南越人），炸伤二百三十多人。

显示原版>>

Previous:美机轰炸河内东北中越铁路线

Next:美报报道：南越解放军在西贡地区的出击不断增加


诺沃提尼和霍尔鼓吹“联合行动”

出版日期:1966.09.21
         期次:3000
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社布拉格十七日电】美国共产党总书记葛斯·霍尔，今天拜访了捷克斯洛伐克共产党中央委员会，并且在那里会见了捷共中央第一书记安托宁·诺沃提尼。会见时在座的还有美国共产党全国委员会委员阿诺德·约翰逊，捷共中央书记弗拉吉米尔·考茨基等。
诺沃提尼和霍尔相互介绍了党的活动情况，并且就主要的国际问题交换了看法。
诺沃提尼和霍尔都强调指出了，各国共产党、世界上其他一切民主力量和爱好和平的力量在反对帝国主义的斗争中迫切需要行动一致。
谈话是在诚挚、友好的气氛中进行的。在谈话中，诺沃提尼和霍尔都表示愿意继续以目前这种相互声援的精神加强两党之间的联系。

显示原版>>

Previous:苏修同印尼右派加紧勾结

Next:勃列日涅夫将在星期四去南


侵越美军头子威斯特摩兰到菲律宾美空军基地参加秘密会议

出版日期:1966.09.21
         期次:3000
         版次:2
         栏目:\[第二版]
文章正文:
【美联社马尼拉十八日电】越南美军司令威斯特摩兰将军今天上午参加了在克拉克空军基地举行的一次会议。
空军一位发言人拒绝说明会议的性质，也不透露与会者的名字。
发言人说，会议的一切细节必须由威斯特摩兰将军在西贡的总部发表。

显示原版>>

Previous:美报报道：南越解放军在西贡地区的出击不断增加

Next:印尼决定重返美国控制下的联合国


萨拉勒组成也门新内阁声称将采取“象阿联那样的进步政策”

出版日期:1966.09.21
         期次:3000
         版次:2
         栏目:\[第二版]
文章正文:
【新华社萨那十八日电】据萨那电台今晚报道，也门新内阁已经改组。
总理由萨拉勒总统本人担任。
【新华社萨那十七日电】萨拉勒说，他的内阁将要采取象阿联的政策那样的进步政策。
【路透社亚丁十九日电】萨拉勒总统今天对也门人说，在成立了四年的也门共和国内，将要清洗异端分子、反动分子和代理人。
据这里收听到的萨那电台广播，萨拉勒说，将要建立几个委员会来调查从事违反也门利益活动的那些人。他说，他们将要受审。
【美联社萨那十九日电】在萨拉勒总统从实际上在埃及过的流放生涯回国并亲自接管政府之后，结束也门内战的前景十九日似乎已经消失。
萨拉勒重新当政似乎使科威特现在正在进行的和平调解的希望减少了。
萨拉勒的新政府是由四名军官和九名文职人员组成的，大都是亲埃及的。
萨拉勒任命了阿卜杜拉加齐兰，一个三十二岁的开罗军事学院毕业生，作为共和国也门的第二号人物。加齐兰是从准将提升的，他被任命为副总理和武装部队最高副司令。
为了镇压反对萨拉勒重新当政的军官，萨拉勒任命阿里·阿胡哈利中校为陆军参谋长。
【德新社萨那十七日电】阿姆里内阁十五日的辞职是由于萨拉勒和阿姆里在对埃及干涉也门问题上引起的分歧。萨拉勒赞成阿联的干涉而阿姆里对阿联的干涉则日益不满。

显示原版>>

Previous:叙领导人谴责约、沙和帝国主义勾结

Next:“葡属”几内亚解放区见闻-----法国《新观察家》周刊记者夏里昂


苏修同印尼右派加紧勾结

出版日期:1966.09.21
         期次:3000
         版次:3
         栏目:\[第三版]
副题:苏哈托攻击印尼共 苏大使吹捧印尼政府“仍反帝反殖”
文章正文:
【雅加达电台十九日广播】“安佩拉”内阁主席团主席苏哈托上将今天上午分别接见了苏联驻印尼大使西坚科，沙特阿拉伯驻印尼大使馆代办德加特尔和阿尔及利亚驻印尼大使德马格拉特鲁斯。
在同这些大使会晤时，苏哈托上将阐述了自发生九卅运动—印尼共叛变行动以来的目前的印尼局势和目前仍然不变的印尼政府政策。
他强调说，印尼反对帝国主义和殖民主义斗争的基础和政策没有什么改变。
关于禁止共产主义学说在印尼的发展，他说，此事是由于事实表明，正是印尼共进行了反革命（行动），以致我们必须在印尼取缔共产主义学说和印尼共。
【本刊讯】印尼《武装部队报》十三日刊登一则安塔拉科隆消息：
主要部长兼外长马利克在维也纳说，他访问苏联和东欧各国的计划仍将付诸实行。
主要部长马利克对安塔拉记者说，印尼同苏联的关系仍然良好。
原订于本月进行的对东欧各国如苏联，波兰和捷克斯洛伐克等国的访问，改在下个月进行。
【美联社雅加达十九日电】苏联今天宣布，它准备在十月十五日接待由外交部长马利克率领的印度尼西亚代表团。
这话是苏联驻印度尼西亚大使西坚科在同苏哈托会晤时说的。
苏联早些时候曾拒绝接待马利克预定的访问，理由是它正忙于国内事务。
【安塔拉雅加达十九日电】内阁主席团主席苏哈托今天上午召见了三位外国使节，即苏联驻印尼大使西坚科、沙特阿拉伯驻雅加达临时代办德加特尔和阿尔及利亚大使德马格拉特鲁斯。
苏联大使当时说，他的政府指定他通知印尼政府，苏联领导人不能在今年十月中旬接待由马利克外长率领的印尼代表团。
这位大使说，苏联政府对印尼政府的态度仍然未变，因为印尼继续执行它的反帝反殖政策。

显示原版>>

Previous:“葡属”几内亚解放区见闻-----法国《新观察家》周刊记者夏里昂

Next:诺沃提尼和霍尔鼓吹“联合行动”


外电谈利用石油和天然气合成食物的研究情况

出版日期:1966.09.21
         期次:3000
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【合众国际社纽约九月十二日电】对世界上最紧迫的问题之一
——怎样让它的成倍增长的人口吃饱——的答案，也许是用一部分从石油和天然气制成的合成食物来给他们供给营养。
美孚石油公司董事长斯威林根今天表示，石油工业在技术上已接近准备好来承担这项任务。他是在美国化学学会举行的一次全国性会议上说这番话的。
从化学上说，石油和天然气的蛋白质含量很高。如果要有相当的营养，人和动物必须吃蛋白质含量高的食物。
不可吃的石油—天然气蛋白质已经在实验室里转换成可吃的蛋白质，但是迄今为止只是少量的，费用极为高昂。
斯威林根暗示，他的转换办法已切实可行。
他说，“合成一系列化学上已知的适合于营养需要的物质，或者从天然但不是常规的来源提取同样的物质，是完全可能的。就生产而言，决定性的因素是经济方面的。有一些办法在技术上已经成功，但是成本太贵不切实用。
“现在看来（由石油工业）通过从石油生产高蛋白的供人和动物吃的补充食物来作出重大贡献的日子已不远。
“有一些公司，包括我所负责的公司，一直在研究这种可能性。这种做法的一个极其重要的方面是，这是以一种在全世界都很丰富而且同代替的蛋白质来源比较起来成本很低的原料为基础的。从迄今为止完成的研究来看，液体碳水化合物（石油）和天然气都适合于加工。”
他是在关于农业方面利用石油产品的座谈会上发言时说这番话的，这次座谈会是由化学学会石油化学部以及农业和食品化学部召开的。
石油化学家私下说，从石油提取的食品完全是可以吃的，但是“并不令人兴奋”。实验室的样品是制成丸状的，但是也可以制成其它一些形状和适宜的味道。

显示原版>>

Previous:一种有充气软垫履带轮的车辆

Next:新发现一颗彗星


吴丹在年度报告中鼓吹“和谈”

出版日期:1966.09.21
         期次:3000
         版次:4
         栏目:\[第四版]
文章正文:
【法新社联合国十八日电】联合国秘书长吴丹今天说，越南冲突“在愿意自己活也让人家活的范围内可以不用武力而是用耐心和谅解来解决。”
吴丹是在一项政策声明中这样说的，这个声明向来是附在向联大提出的关于联合国活动的年度报告的前面的。
吴丹在回顾他在越南问题上提出的和平要求时说：“我已经竭尽全力来帮助为了使越南冲突降级和为了到会议桌上去谋求解决问题而作出的努力。”
在这样做的时候，他“越来越痛心地看到，对问题的讨论总的来说往往为对权力政治的考虑和分析所主宰，而对这种冲突给越南人民及卷入战斗的其他国家的人民所造成的巨大苦难的关心则少得多。”
吴丹又说，“国际政治局势并没有改善。越南上空的乌云更大了，兆头更加不祥了。”
吴丹指出，“联合国所代表的——而且我要遗憾地说仍然代表得不完全——国际大家庭在维护和平、裁军、经济和社会发展、非殖民化和人权等方面只取得了有限的进展，而在这些方面对联合国的指望是最大的。”这里是间接指人民中国。
吴丹指出，“继续在大气层和地下进行核武器试验。”
他指出，没有在一九六三年部分核禁试条约上签字的法国和人民中国“继续在大气层中进行试验，显然是为了至少建立起基本的核军备。”

显示原版>>

Previous:巴基斯坦报纸透露：美正为阻挠恢复我在联合国的合法权利进行活动

Next:约翰逊担心民主党在国会选举中失利


香港《远东经济评论》承认：我工农业文化大革命中增产

出版日期:1966.09.21
         期次:3000
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《远东经济评论》九月一日刊登一篇评论，题为《业务如常》，摘要如下：
中国的文化大革命，由于政治压倒一切（研究和实施毛泽东著作），照说是应该对经济产生严重恶果的。可是香港观察家——更重要的是香港贸易商——早些时所预料的，竟还没有实现。
这次运动中声音最响、闹得最凶的是红卫兵，看来这是一个学生组织。无论如何，每年暑假期间，学生都是放假的。北京的学生，今年似乎比往年迟了一个月下乡。不过这对农业生产大致不会有很大的影响。
两个月前，这里（香港）的工商界说，从中国各进出口公司接到的答复比平时慢了一倍时间（猜想是因为每天有一段时间要花在学习毛选上面），现在没有这种情形了。
说到中国内部的政治新闻，占了所有报纸的全部篇幅。但偶然仍有一些经济新闻出现，从这些可以看出经济方面一切都很正常。文化革命到目前为止似乎还没有严重地影响工业农业。
农业方面消息虽少，但预料稻和棉花产量今年会增加，不因珠江区的水灾而受影响。
工业方面过去两个月来新闻很少。但七月底，新华社从沈阳发出的一则消息，说起今年上半年东北“工业全面发展”。在上半年内，工业产值已经超过全年指标一半以上，各重要产品的半年生产计划，都已完成或超额完成，质量也稳步提高，成本却不断降低。
这则新闻写得很婉转，这倒使人相信它所报道的是确实的。
其他情况还有：在今年上半年，钢，铸铁，钢条，电力，木材和工作母机的产量和一九六五年上半年比较有显著增加。
这些增加，据说都是活学活用毛泽东思想之故。但是从这些报道里，看不出有夸张的迹象。拖拉机和肥料的增加，似乎相当高。不过，我们知道中国在援助农业的工业部门的确是投下不少资本的，拖拉机和肥料的增加，也许正是此故。

显示原版>>

Previous:中国共产党必将永远保持红色

Next:佐藤政府悍然决定：不准日本青年来华参加大联欢


新发现一颗彗星

出版日期:1966.09.21
         期次:3000
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【合众国际社马萨诸塞州九月十二日电】史密森氏天体物理天文台今天说，发现了一颗名叫池谷—埃弗哈特的彗星。这项发现并经证实。
这颗彗星是根据发现它的两个人命名的，这两位发现者是日本的池谷以及康涅狄格大学物理学教员、康涅狄格州曼斯菲尔德中心的埃弗哈特。
史密森氏天文台中央电报局局长金格里奇博士说，池谷最初是在星期四，看到这颗彗星的，但是当时它跟太阳靠得很近，无法证实。史密森氏天文台的摄影机由于太阳的明亮而无法把它拍摄下来。
埃弗哈特并不知道池谷早先的发现，他报告在星期日下午八点十八分看到了这颗彗星。他当时是使用他自己的十一英寸的反射望远镜。
这颗彗星在八等和九等之间，但是肉眼看不见，肉眼只能看到六等星。天文台的负责人说，它还没有可以看得见的尾巴。
史密森氏天文台说，池谷—埃弗哈特位于日落时西部天空的后发座。
这两个人已都不是第一次发现彗星了。池谷是一位业余天文学家，他在过去四年已发现四颗彗星，每年一颗。埃弗哈特至少还发现过一颗彗星。
池谷的发现中有去年的著名的池谷—关彗星。

显示原版>>

Previous:外电谈利用石油和天然气合成食物的研究情况

Next:美驻联合国大使戈德里声言：美将在联大伙同苏修就越南问题搞和谈阴谋


叙领导人谴责约、沙和帝国主义勾结

出版日期:1966.09.21
         期次:3000
         版次:2
         栏目:\[第二版]
副题:马胡斯表示不反对阿联军队开入叙利亚
文章正文:
【中东社大马士革十九日电】叙利亚国家元首阿塔西和总理扎因今天谴责约旦、沙特阿拉伯的统治者，并申明叙利亚同阿拉伯进步国家共同努力抗击帝国主义和这个地区的反动派。
阿塔西今天在阿勒颇举行的阿拉伯律师联合会常设局会议的闭幕式上发表演说时，揭露了帝国主义同阿拉伯地区反动派的联盟。
他说，帝国主义大国向反动的阿拉伯国家提供武器的交易就证实了这一点。阿塔西说，主张缔结所谓的伊斯兰条约的要求是帝国主义和反动派要统治这个地区的阴谋，他又说，突尼斯总统布尔吉巴发表的可疑的谈话和约旦、沙特阿拉伯反动统治者的态度表明了帝国主义和反动派反对阿拉伯进步国家的联盟。
叙利亚国家元首强调说，阿拉伯进步国家已经知道这种威胁造成的危险，并正在设法团结在一起来对付它。
另一方面总理扎因号召联合起来消灭阿拉伯地区的帝国主义和反动派。
【中东社开罗十九日电】叙利亚副总理兼外长马胡斯今天在接见开罗《鲁兹·优素福》周刊记者的时候说，复兴社会党地区司令部不反对阿联军队开入叙利亚或对这抱保留态度。他说。随着以色列对叙利亚边界进行第二次侵略，已经采取初步步骤在开罗和大马士革之间进行军事协调。他指出，叙利亚军事代表团已到达开罗，而阿联代表团已动身去大马士革。他说，“一个月内，双方将拟好一个统一的军事计划以对付以色列侵略。”
他说，他相信经济协调是继开罗和大马士革之间军事协调之后的下一步。他说，“埃叙合并的错误之一是它没有实现经济统一，而这是泛阿拉伯主义的主要基础之一”。

显示原版>>

Previous:奈温自美返国途中到日本访问

Next:萨拉勒组成也门新内阁声称将采取“象阿联那样的进步政策”


一种有充气软垫履带轮的车辆

出版日期:1966.09.21
         期次:3000
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美新处在英国出版的《科学展望》八月号报道：
美国已研制出一种由充气软垫履带轮所支持和推进的运载工具，可以在各种地形运输军队和货物——不论是平整和不平整的公路、沼泽和湿地、苔原以致于水里。
试验性的模型可以载运十名全副武装的战斗部队，还可以携带一点二五吨有用的货物。目前正在计划建造较为大型的。
这种运载工具的特点是围绕着载货舱架有两个卵形履带轮。这两个履带轮由不断的连接在一起的充气囊袋组成。在两条履带轮之间是驾驶座。
在硬路面行驶时，楔子形的囊袋直接压在路面上。在水里或半液体表面行驶时，它们就浮起来推进运载工具。
各个囊袋由两部分组成——外面一层“罩”，里面一个胆，都是橡胶做的。
在试验时曾模拟了刺扎的情况，即使接连五个囊袋扎穿漏气，这种运载工具仍然能满意地行驶。
实际上，空气软垫是一种悬置系统，使乘坐的人可以比较舒服。在运载工具遇到障碍物时，囊袋通过有控制的部分瓦解使空气传到附近的囊袋而减轻冲撞力。因此，囊袋在障碍物周围不是弹跳起来，而是随之变形，在同障碍物脱离接触后又恢复原状。
这种运载工具在干陆上的最大时速为三十五英里。在平静的水里，它每小时走十英里。它能够爬登六十度斜度的山。它能够在很小一块地方掉头拐弯，重心很低。

显示原版>>

Previous:勃列日涅夫将在星期四去南

Next:外电谈利用石油和天然气合成食物的研究情况


印尼决定重返美国控制下的联合国

出版日期:1966.09.21
         期次:3000
         版次:2
         栏目:\[第二版]
副题:马利克在参加联大之前将先去盛顿活动
文章正文:
【法新社联合国十九日电】印度尼西亚今天正式通知联合国，它将在明天回到这一组织中。
印度尼西亚驻美国大使巴拉就是这样告诉秘书长吴丹的。
巴拉用下面的一封电报通知吴丹：
“鉴于印度尼西亚第一副总理兼外交部长一九六五年一月二十日的信件以及你一九六五年二月二十六日的回信，我根据我国政府的指示很荣幸的通知你，我国政府已经决定恢复同联合国的全面合作，从联合国第二十一次大会起恢复参加它的活动。由外交部长率领的一个代表团将前来参加本届大会。”
【南通社贝尔格莱德十九日电】印度尼西亚外长马利克今天在这里说，印度尼西亚将参加联合国大会今年的第二十一届会议。印度尼西亚是在一九六四年十二月退出联合国的。
印度尼西亚外长在结束他对南斯拉夫的访问今天在这里举行的记者招待会上讲话时说，他明天将离开贝尔格莱德前往纽约，以率领参加联合国大会会议的印度尼西亚代表团。马利克又说，印度尼西亚政府认为，他的国家可以同这个世界组织合作。
【路透社贝尔格莱德十九日电】在被问及印度尼西亚是作为观察员还是作为正式会员出席联大时，马利克说，“我们如果参加，是作为正式会员，而不是作为观察员参加。”
【合众国际社贝尔格莱德十九日电】马利克今天说，他在率领印度尼西亚代表团重新积极参加联合国活动之前，将先往华盛顿。马利克在这里对记者们说，他是应美国国务院的邀请前往华盛顿的。
【法新社贝尔格莱德十九日电】马利克今天在这里说，他的国家返回联合国现在只是一个程序问题。

显示原版>>

Previous:侵越美军头子威斯特摩兰到菲律宾美空军基地参加秘密会议

Next:布沃诺抵东京出席债权国会议


约翰逊担心民主党在国会选举中失利

出版日期:1966.09.21
         期次:3000
         版次:4
         栏目:\[第四版]
副题:美报说他将设法求取共和党的支持
文章正文:
【本刊讯】美国《基督教科学箴言报》十六日刊载该报记者戴维斯从华盛顿发回的一篇报道，题为《约翰逊的战略，指望共和党人支持约翰逊在选举后的政策》，摘要如下：
约翰逊总统在十一月选举后对越南战争和国内政局的战略现在正在这里制订中。
假定从现在起到十一月没有剧烈的情况变化，预料这项战略将包括如下各点：
把大批人力物力投入南越的地面战争。
为此目的依靠国会中共和党适当的支持，以抵消民主党席位严重减少的情况。
对国内通货膨胀采取大力的新行动，可能包括增税。
如果他的民主党的实际多数严重减少，就再度利用共和党的支持。
在对付亚洲共产党扩张的战争和保持国内经济稳定的战斗方面，实际情况正在使全国走向紧急时期，如果不是在法律上，至少在事实上是这样。
预料总统将稍为朝右摆，从而在应付这些紧急情况时显得是全体人民的总统。从而他可以继续前进而不管民主党在众议院中可能丧失多少席位。
为了这个目的，他在全国各地的竞选旅行中明显地不但结交民主党政客，而且结交共和党政客。
至于越南问题，十一月份的地方选举估计不会对处置越南问题给予明确的委任状。
不过另一方面，这里感到一定不会给予从越南撤军的委任状。总的来说，共和党人主张采取比以前更强有力的行动。
目前没有迹象表明，这将牵涉到改变战略，包括进攻北越和在它领土上把它打败。
相反迹象表明将要作出大规模的努力来取得对南越的完全的警察和行政控制，用约翰逊的话来说，就是以“一切必要的办法”来这样做。
这里谈论的是增派二、三十万部队和支持部队。

显示原版>>

Previous:吴丹在年度报告中鼓吹“和谈”

Next:约翰逊的特别顾问戈德曼辞职


约翰逊的特别顾问戈德曼辞职

出版日期:1966.09.21
         期次:3000
         版次:4
         栏目:\[第四版]
文章正文:
【美联社纽约八日电】《纽约时报》今天报道，普林斯顿大学教授戈德曼已向总统约翰逊辞去特别顾问的职务。戈德曼原任白宫部分时间驻华盛顿的知识界顾问。《纽约时报》华盛顿消息说，戈德曼将回到普林斯顿教历史，并撰文对约翰逊政府作批评性的估计。戈德曼认为约翰逊日益怀疑学者及艺术家，此种疏远态度使约翰逊日益脱离学术界及青年，自己反被孤立起来。

显示原版>>

Previous:约翰逊担心民主党在国会选举中失利


中国共产党必将永远保持红色

出版日期:1966.09.21
         期次:3000
         版次:1
         栏目:\[头版]
眉题:坦桑尼亚朋友称赞我文化大革命完全必要
文章正文:
【本刊讯】达累斯萨拉姆十九日消息：最近对中国进行了友好访问并亲眼看到中国无产阶级文化大革命的一位坦桑尼亚朋友最近在这里向记者说：“当前在中国展开的文化革命，是毛泽东主席对马克思列宁主义的理论和实际的崭新的贡献，因为这场文化大革命是防止修正主义者和其他反革命分子篡夺政权损害人民群众利益的最大的保证”。他还强烈谴责修正主义者和帝国主义者对中国文化大革命的攻击和污蔑。
他又说，“我完全理解中国发动文化大革命的目的。我认为这是完全必要的。我相信，这场革命将清除中国共产党内的一切反动的和修正主义的影响，使中国共产党永远保持鲜红的颜色。”
他接着说：“我相信，要是在苏联进行了文化革命，苏共领导就不会像他们所作的那样，背叛伟大的十月革命。”
他强烈谴责修正主义者和帝国主义者对中国文化大革命的攻击和诽谤。他说：“中国人民用不着为这种空虚的批评感到惊讶，因为那些害怕文化革命的人必然会这样作。可以拿苏联的情况作例子。如果苏联也允许进行人民文化革命，它的浪潮就会把整个苏共修正主义领导冲得一干二净。因此，俄国的赫鲁晓夫主义集团必然要反对文化革命，以蒙蔽苏联人民，不让他们进行文化革命。当然，露骨的帝国主义者在疯狂地反对这场革命，因为他们一直希望，中国共产党会放下它的革命红旗；红卫兵采取了完全出乎他们意料之外的行动，从而表明他们是在作白日梦！红卫兵已向全世界宣告，东方必须保持红色，帝国主义者自然要暴跳如雷了。”

显示原版>>

Previous:毛泽东思想是革命的真理

Next:香港《远东经济评论》承认：我工农业文化大革命中增产


佐藤政府悍然决定：不准日本青年来华参加大联欢

出版日期:1966.09.21
         期次:3000
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京二十日电】政府二十日在首相官邸召开了研究是否发给参加日中青年大联欢的护照问题的第二次有关阁员会议。自由民主党领导人也参加了会议。研究的结果，决定了“不同意所有申请的人出国”的方针。
【美联社东京二十日电】内阁今天拒绝允许大约六百名日本学生访问共产党中国，理由是，他们可能被红卫兵洗脑筋，回国后从事革命活动。
这些学生根据去年开始执行的一项日本—共产党中国学生交流计划，已申请访问中国大陆的护照。内阁指出，去年被允许访问共产党中国的二百八十名日本学生中，有一些人返回日本后，显然是受了他们对中国的访问的影响，从事不适宜的左派活动。
内阁说明，它的这个决定不适用于为了贸易和文化目的而进行的访问。但是它指出，由于赤色中国目前正在进行以学生为首的无产阶级革命，日本学生在这个时候访问中国是不适宜的。

显示原版>>

Previous:香港《远东经济评论》承认：我工农业文化大革命中增产

Next:巴议会秘书长说红卫兵纪律很好


巴勒斯坦著名诗人热情赞扬说：毛主席的诗是鼓舞革命的诗

出版日期:1966.09.22
         期次:3001
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】开罗二十日消息：巴勒斯坦一位著名诗人说：“毛泽东主席不仅是当代一位伟大的领袖、伟大的政治家和伟大的思想家，并且还是一位伟大的诗人。”
当记者最近访问他的时候，一进门，他就兴致勃勃地说，他已经把两首毛主席诗词译成了阿文，接着，感情激动地朗诵了毛主席一九六三年写的一首“满江红——和郭沫若”。他用阿文朗诵了一遍，又用英语朗诵了一遍，并且一再重复主席这首词的名句：“四海翻腾云水怒，五洲震荡风雷激”，他的感情完全沉浸在这首词所表达的高度革命情感里。
他说：“我非常喜欢读毛主席的诗。因为毛主席的诗是鼓舞革命的诗，是激励斗志的诗。从毛主席的诗词里，可以看出他无限忠于人民，不愧为一个伟大的人民领袖。我们正在争取民族解放的巴勒斯坦人民，能够从毛主席的诗词里吸取无穷的革命力量。”
诗人继续说：“是的，我们要像毛主席说的那样，‘要扫除一切害人虫’，‘只争朝夕’。现在，美帝国主义夺去了我们的家园，也霸占着你们的台湾。我们有共同的敌人，共同的斗争，共同的感情。”
在这以前，这位诗人曾用英语写了一首献给中国朋友的长诗“握手”。他说，这是他一生中第一次用英语写诗。在这首诗里，诗人诉说了巴勒斯坦人民的苦难，控诉了帝国主义的罪行，表达了巴勒斯坦人民斗争决心。诗的最后一段是这样写着：
“啊，我亲爱的朋友，你知道码？
我们很快就要归来，而不是迟迟不归。
我们必须团结起来，
汇成一股力量，来实现我们的希望，
你的创伤就是我的创伤，亲爱的朋友，
不用说，我的创伤也是你的创伤。
等到巴勒斯坦和台湾收复，
我们将再度在胜利中握手言欢。”
当谈到中国的文化大革命时，他说，“文艺应该成为为人民服务，为革命服务的武器，而不应该成为只供少数资产阶级用的装饰品。世界上那里有革命，那里就应该有革命的文艺，用来表达人民群众革命的精神面貌。我完全相信，用毛泽东思想武装起来的中国人民，一定能够在不长的时间内，把中国建设得更强大，更美好。”

显示原版>>

Previous:毛主席语录

Next:墨西哥朋友热情赞颂毛主席是世界人民心中的红太阳


波兰自由买卖土地盛行到去年底全国买卖土地共二十二万多公顷

出版日期:1966.09.22
         期次:3001
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】波兰《人民论坛报》十八日载文报道了波兰土地的买卖情况，题目是《谁卖土地？》。
文章说，近年来，不但农民出卖土地，而且国家也出卖土地。七年来国家农业银行经手出卖了不少原来属国营经济和公有的国家土地，据统计，截止去年底，全国有八万一千七百个土地购买者共买土地二十二万一千公顷。
文章说，个体农户购买或增添的土地最多，其次是林业工人、铁路员工和工厂工作人员，他们为了建筑也购置了小块土地。
文章举出奥尔斯丁省出卖土地最多，达四万二千公顷，购买国家土地最多的是波兹南省，西部和北部地区购买土地后而成立的新个体农户多。
出售土地的价格各地区有所不同，在比亚里斯多克、什切青和热苏夫等省，出售给个体农户的每公顷土地约为四千至八千兹罗提。在华沙，波兹南和卢布林等省每公顷八千至一万五千兹罗提。在卡托维兹和罗兹省每公顷在一万五千兹罗提以上。
文章说，根据农业银行材料，农民购买国家土地的兴趣仍然是很大的，源源不断的申请说明了这一点。去年一年就有两万八千七百个农民向银行提出要买土地。
文章说，“这些申请是对当前农业政策相信的表现。”国家为了照顾新购买土地的农户，将要减轻他们的税收。

显示原版>>

Previous:法《新人道报》赞扬我文化大革命 严厉谴责苏修等掀起反华浪潮为美帝效劳

Next:古巴小农占有全国土地的百分之四十三


德新社驻京记者报道：北京到处充满革命景象

出版日期:1966.09.22
         期次:3001
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京二十日电】（记者：巴格曼）他们戴着红底金字的臂章，在他们的象军装似的棕色或深蓝色的制服上有一枚金色的毛泽东纪念章。
这些男孩子举着鲜红色的无产阶级文化革命的丝质横幅。
他们很自豪地举着这些横幅，高喊打倒反革命分子和阶级敌人的战斗口号。
姑娘们在她们的短短的头发上，戴着上面有颗大红星的帽子。
这就是毛泽东的红卫兵列队走过全世界最大的游行广场的情况，他们的队伍很长，很有纪律。
他们在巨幅的毛泽东的五彩画像前面拍照。
他们成群结队地在王府井大街上行走。在这次革命的过程中，王府井大街上的霓虹灯广告牌最近全都拆掉了。
到处都是青年人，不论哪里出售毛泽东的照片、招贴画或丝绣的毛泽东像以及他的著作，青年人就在哪里排长队，耐心地等候。
他们购买这些东西作为他们访问这个“世界革命首都”的纪念品。
毛泽东的像无所不在。在公共汽车上以及外国人居住的一套一套的房子的入口处都可以看到他的像。
人们把镶上花的毛泽东的画像在大街上抬着走，甚至三轮车夫也在车上挂上镜框，每天都在上面写上毛泽东语录。
现在，最令人惊奇的事情是：目前，这里有言论和发表意见的自由，这是铁幕后的其它任何国家里所找不到的。甚至红卫兵的过火行动都受到批评。今天，不论谁，只要张开眼睛在北京到处走走，他就可以了解到许多国内政治问题，这要比过去花好几周的时间试图从党报的字里行间了解的东西还要多。
各种传统都被打破了，对于牛鬼蛇神——不管它们是具有五千年历史的用石头制成的还是有血有肉的阶级敌人都一样要受到斗争。
红色是革命的神圣颜色。
甚至北京四周的灰色城墙也在一夜间变成红的，这是由数以吨计的红漆和一米一米的红布搞成的奇迹。

显示原版>>

Previous:墨西哥朋友热情赞颂毛主席是世界人民心中的红太阳

Next:日报就我文化大革命著文说：中国正向前人未探索过的革命阶段加速前进


第二十一届联大在一片阴郁中开场

出版日期:1966.09.22
         期次:3001
         版次:4
         栏目:\[第四版]
副题:腊斯克奔走于各国代表之间就越南等问题进行活动
文章正文:
【路透社联合国二十日电】第二十一届联合国大会已在今天开幕，一切迹象表明，这次会议是联合国历史上一次最紧要的会议之一。
预料越南战争、南非问题、东西方急剧恶化的关系以及由于吴丹宣布打算辞去秘书长一职而引起的问题将是大会的主要问题。会议计划一直开到十二月二十日。
副总统汉弗莱坐在美国代表团首席代表的席位上。他是约翰逊总统派到这里来的。美国官员说，总统作出这样一个没有先例的姿态的用意是重新强调他在这一关键的时刻对联合国的支持。
在满满的大会厅内的二千名代表中间其他的重要人物包括：苏联外长葛罗米柯、美国国务卿腊斯克以及另外至少五十个会员国家的外交部长。
阿富汗代表帕日瓦克是本届大会主席的唯一候选人，随即当选为大会主席。大会一致同意上届主席关于组成本届证书审查委员会的各国的提名，这些国家是：奥地利、象牙海岸、美国、萨尔瓦多、几内亚、日本、尼泊尔、尼加拉瓜和苏联。
【合众国际社联合国二十日电】代表的情绪一般说来是阴郁的，正象会场外面的寒冷阴暗的气候中下着蒙蒙细雨的天空那样。
他们在十二月二十日休会之前要解决九十三项议程。
【合众国际社纽约十九日电】国务卿腊斯克今天直接对吴丹进行了美国要劝说吴丹继续担任联合国秘书长职务的活动。
腊斯克在吴丹的办公室进行了半小时会谈，从而开始了他和各国外交官进行一周的高级会谈。
腊斯克在会谈后没有表明吴丹的拒绝态度是否有所缓和。
腊斯克说，“他知道我们的态度。我们非常希望他留下来。”
腊斯克对记者说，美国准备在“二十四小时内”停止越南战争，如果北越也这样做的话。
有人问他，虽然联大会议的议程上没有列入越南问题，他是否希望会上讨论越南问题，腊斯克说：“我深信越南问题将会提出来进行讨论。它可能不属于议程上的一个正式项目，但是如果会员国觉得它们希望把它列入议程，我们将欢迎这样做。无论如何，我相信越南问题将得到充分讨论。”
【合众国际社纽约十九日电】国务卿腊斯克今天向西德保证，尽管美国卷入越南问题，但是“我们履行我们在欧洲承担的一切义务”。
他同西德副总理蒙德举行了四十五分钟的会谈。
腊斯克今天还同即将卸任的大会主席、意大利的范范尼进行了会谈。
这位国务卿在同范范尼进行的一小时会谈中讨论了“整个世界事务”，其中包括越南和共产党中国问题。
【路透社联合国十九日电】澳大利亚外长哈斯勒克十九日说，北京从未显示任何迹象表明它将重视被邀请参加联合国。
哈斯勒克明白表示，在大会讨论这一问题时澳大利亚将再度反对承认北京。他说，中国所有的声明看来都是诬蔑联合国的。
这位部长早些时候曾同腊斯克就越南和其他问题会谈，他说，同更广大的问题比较起来，接纳中国的问题只是一个次要问题。
【合众国际社联合国二十日电】秘书长吴丹在听完要求他重新考虑辞去他的职位的决定的呼吁之后，离开今天举行的联大开幕式，同副总统汉弗莱和苏联外交部长葛罗米柯举行私人会谈。
汉弗莱说，他和吴丹讨论了“若干问题，其中包括越南问题”，但是他拒绝说出秘书长是否提出了什么新的主张。
葛罗米柯在汉弗莱的约会之前同吴丹谈了二十五分钟。这位苏联外交官没有对记者们发表谈话就离开了。

显示原版>>

Previous:捷向联大提出提案

Next:吴丹同腊斯克密谈后表示可任职到年底


法《新人道报》赞扬我文化大革命 严厉谴责苏修等掀起反华浪潮为美帝效劳

出版日期:1966.09.22
         期次:3001
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】巴黎消息：法国共产主义运动（马列）中央机关报《新人道报》九月份一期刊登一篇评论，标题是：《关于文化革命》，摘要如下：
正在进行的文化革命，无论在人民中国还是在全世界，都激起了一场很有意义的和很能说明问题的争论。
革命的劳动人民和进步人士，正确地认为，这场文化革命是为了使社会主义的世界观在艺术和科学领域中取得胜利，为了使文化成为广大人民群众进步和解放的工具而进行的出色努力。
而反动派和修正主义者也有理由（从他们的观点来看）认为，这场文化革命是对资产阶级自以为牢固地占领的阵地的空前未有的威胁。
这就是为什么资产阶级和修正主义报纸恶意反对“文化革命”的原因，《人道报》八月十日刊登的这条标题《不能饶恕莎士比亚：他对毛泽东思想无知》，就是证明。
当然，是参考一下原始文件本来会是比较正常的。可是，长期以来，修正主义的《人道报》的人员为了诽谤中国，不惜充当帝国主义和苏联修正主义的寄生虫和垃圾箱。
因此，为了补充一下他们故意不谈的东西，我们刊登了毛泽东主席一九四二年五月二十三日《在延安文艺座谈会上的讲话》中的一段话。
可见跟一九六六年一样，早在一九四二年，以毛泽东同志为首的中国共产党，就号召人民群众发扬批评精神和他们的创造精神了。
但是，如同在政治方面一样，恰恰在文学艺术方面现代修正主义者最害怕的是人民群众的批评精神。
他们这些资产阶级分子，企图在这些方面恢复“人性”、“永恒的女性”……之类的资产阶级神话。
同资产阶级分子一样，他们是一味轻视艺术和文化的，但是他们却假装对艺术和文化表现出一种阴森可怕的拜物教模样。
这不是什么新东西，不过这正好说明了他们对“文化革命”的仇恨，同时也表明了这一次我们中国同志进行的打击多么正确。
【本刊讯】巴黎消息：法国共产主义运动（马列）中央机关报《新人道报》，严厉谴责苏联共产党和法国共产党修正主义领导集团，掀起反华浪潮，为美帝国主义和大资产阶级效劳。
《新人道报》强调指出：“现代修正主义领导为了更好地起作用，竟敢侈谈社会主义国家和各国共产党和工人党‘联合行动’！难道能同这样的人‘联合’吗：他们拒绝同侵略者断绝外交关系，他们继续同侵略者保持国际友好关系，在一系列会议上同侵略者的代表坐在一起而不感到厌恶，他们迫使他们的卫生部长在一次细菌学会议上向美国代表道歉。”
这家报纸继续说：“当现代修正主义者谈论什么‘联合行动’时，其目的只是企图在世界人民舆论面前掩盖其行动的真象，这纯粹是社会民主党的作风。现代修正主义者完全继承了社会民主党的衣钵，来为资产阶级和以美国战犯为首的帝国主义服务。”
《新人道报》在谈到苏联修正主义领导集团发动的反华运动时指出：“确实，莫斯科的通讯社禀承其政府之命，在发动反华诽谤中打先锋。塔斯社发出了反对中国共产党、反对马克思列宁主义的种种滥言，以便为西方的托辣斯、银行、跑马场大老板以及资本主义剥削者的报纸热情效劳。”
《新人道报》在谴责法共修正主义领导人发动对中国共产党的诽谤时强调指出：他们最猖狂地“对敬爱的毛泽东同志倾泻令人恶心的污蔑，对领导七亿中国男女为了人类文明的最大利益而进行着无产阶级革命的中国共产党进行最无根据的诽谤；他们支持旧的腐朽的社会和西方资本主义的卑鄙道德，反对积极培养着共产主义新人的共产主义文化革命；他们甚至无耻地说什么中国人赞成美国人在越南的行动。”

显示原版>>

Previous:泰国为同柬恢复外交关系加紧活动 西哈努克说只有泰尊重柬领土完整才能复交

Next:波兰自由买卖土地盛行到去年底全国买卖土地共二十二万多公顷


法任命沃姆塞为驻苏大使

出版日期:1966.09.22
         期次:3001
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎十九日电】法国外交部正式宣布，任命奥利维埃·沃姆塞为法国驻苏联大使。他自一九五四年以来一直任外交部经济财政事务司司长，现年五十三岁。他将代替菲利普·波德的职务，波德在九月初离开莫斯科返国退休。

显示原版>>

Previous:苏报鼓吹联合国在越南问题上“起积极作用”

Next:捷向联大提出提案


费萨尔从马里到突尼斯活动

出版日期:1966.09.22
         期次:3001
         版次:2
         栏目:\[第二版]
文章正文:
【德新社突尼斯十八日电】沙特阿拉伯国王费萨尔今天到达这里进行一周的国事访问。
【法新社巴马科十八日电】费萨尔于星期日离开马里首都，经尼亚美前往突尼斯。费萨尔在动身时受到凯塔总统的欢送，凯塔总统指出，沙特阿拉伯可以信赖马里，马里是可靠的同盟者。沙特阿拉伯国王回答说，我们对此从来没有怀疑过。

显示原版>>

Previous:路透社说：马里政府改组是为更加一致

Next:泰国为同柬恢复外交关系加紧活动 西哈努克说只有泰尊重柬领土完整才能复交


古巴小农占有全国土地的百分之四十三

出版日期:1966.09.22
         期次:3001
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】哈瓦那消息：这里的报刊说，古巴小农拥有的土地比例占全国的百分之四十三。
《世界报》十五日发表了一篇专文，重申了《社会主义古巴》杂志一篇评论的论点和材料。
今年八月份出版的《社会主义古巴》在题为《关于私营农业的新情况》的评论中指出：由于自然规划委员会分析得出的结论，除去非农业的土地（山地、沼泽地和森林）和其他用途的土地外，还剩下大约五十七万卡瓦耶里亚土地，其中三十二万六千卡瓦耶里亚（相当于百分之五十七）属于国营部分，二十四万四千卡瓦耶里亚（即百分之四十三）在私有的农民手里。
“此外，土地根据其使用和生产能力的划分还表明，属于私营部分的土地的结构在数量上高于国营部分的结构。在三十二万六千卡瓦耶里亚国营部分的纯粹农业土地中，只有十四万三千卡瓦耶里亚（即百分之四十四）属于高生产率的土地。而在二十四万四千卡瓦耶里亚私营部分中，有二十一万二千卡瓦耶里亚（即百分之八十七）属于这类土地。除了土地结构好之外，私营部分具有更高的灵活性，因为其面积的只有百分之十四左右种甘蔗，而国营农田的百分之二十三以上种甘蔗。”
“在私营部分方面要考虑的另一个非常重要的因素是它所支配使用的劳动力。虽然在这方面没有非常确切的数字，但是如果列举一下业主、固定工资工人、同庄园保有长期关系的临时工人、无工资的家庭工人的种类，就可以看出在这个部分可以支配相当数量的劳动力，即使二十万业主中的相当一部分由于年迈而不列在内。”
“这些情况说明私营部分在主要通过国家收购机构经营的农牧产品数量中所占的很大比重。在一九六五年，小农在把一部分用于自己消费和直接出售之后，提供了谷物的百分之四十六，薯类的百分之五十六，水果和蔬菜的百分之七十左右，咖啡、烟草和可可的百分之八十三到九十四，国家收购的牛肉、猪肉和鸡鸭肉的百分之二十，还不计算他们通过出售幼畜而为农场牧业生产作的贡献。”

显示原版>>

Previous:波兰自由买卖土地盛行到去年底全国买卖土地共二十二万多公顷

Next:美报谈古巴特权阶级的生活


捷向联大提出提案

出版日期:1966.09.22
         期次:3001
         版次:3
         栏目:\[第三版]
副题:要求“在国际关系中不得以武力相威胁或使用武力”
文章正文:
【美联社联合国十九日电】捷克斯洛伐克今天建议，联合国大会应该把在国际关系中不得以武力相威胁或使用武力这一点作为一个紧急问题来辩论。
捷克驻联合国大使米蓝·克卢萨克要求在星期二开幕的联大会议议程中包括下面这个项目：
“严格遵守在国际关系中不得以武力相威胁或使用武力的规定，并严格遵守各国人民的自决权利。”
克卢萨克在提出议程的同时发表的解释性的声明中没有直接提到越南战争或美国。
但是他说，最近的若干事件使得所有关心维持和平和国际安全的人深为吃惊。
他说：“有些事例说明在国际关系中使用了武力，严格破坏了主权国的领土完整和独立，否定了走上民族解放道路的国家的不容剥夺的权利。”
他又说：“这些在国际关系中使用武力的政策的表现，使千百万人受到苦难……同时，上述行动对国际和平安全造成严重危险，并且一直在造成发生世界规模的冲突的危险。”

显示原版>>

Previous:法任命沃姆塞为驻苏大使

Next:第二十一届联大在一片阴郁中开场


路透社说：马里政府改组是为更加一致

出版日期:1966.09.22
         期次:3001
         版次:2
         栏目:\[第二版]
副题:法新社说下台的一些人未履行「政治义务」
文章正文:
【路透社巴马科十六日电】马里总统凯塔今天宣布广泛改组他的政府，他解除了四个部长的职务，还解散了内政部。
这次改组使这里的观察家感到意外，但是初步的反应是，凯塔打算使他的内阁更加一致，并打算使它效率更高。
【法新社巴马科十七日电】马里问题的观察家们认为，马里的政府改组技术性多于政治性。观察家们又说，事实上，这些新部长是受过深造的技术人员，是各个部的专家。
例如，新任命为财政部长的路易·内格尔也是马里银行行长、非洲发展银行的副经理和国际货币基金与世界银行的马里方面的代理人。
发展部长塞杜·库亚特的下台在某些时间以来就预料到了，因为，这个部门没有完成五年前计划开始时对他所寄托的愿望。莫迪博·凯塔亲自兼任经济部长职务这一事实表明马里人们对这个部非常重视。
撤换前内政部长巴雷马·博库姆是同样的理由，但是，人们很少谈几月来成功地同美国和德意志联邦共和国进行谈判的前合作部长阿马西雷·恩杜尔下台的原因，也很少谈前教育部长阿卜杜拉耶
·辛加尔下台的原因。辛加尔确实由一个生气勃勃的大学生塞杜·塔勒所代替了。
某些观察家们认为这些措施表明在一个具有社会主义选择的国家中“有人未履行政治义务”，但是，另一些人认为，这主要是在经济建设这个困难的时刻“寻找新的有能力的人”。人们还说，马里的政治生活中可能还会发生其它的变化，未来的全国单一党“非洲民主联盟苏丹联盟”代表大会将可能决定这些变化。

显示原版>>

Previous:印尼宣传部长又散发反华声明

Next:费萨尔从马里到突尼斯活动


毛主席语录

出版日期:1966.09.22
         期次:3001
         版次:1
         栏目:\[头版]
文章正文:
要使文艺很好地成为整个革命机器的一个组成部分，作为团结人民、教育人民、打击敌人、消灭敌人的有力的武器，帮助人民同心同德地和敌人作斗争。 《在延安文艺座谈会上的讲话 》

显示原版>>

Next:巴勒斯坦著名诗人热情赞扬说：毛主席的诗是鼓舞革命的诗


美《基督教科学箴言报》哀叹：越南问题使美国务院决策工作陷于瘫痪

出版日期:1966.09.22
         期次:3001
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十六日刊登哈希发自华盛顿的一篇报道，标题是《国务院有了麻烦》，摘要如下：
在罗斯托接替麦乔治·邦迪而在白宫担任高级的对外政策顾问的时候，这项职务曾作了修改，以适应一种特殊目的。罗斯托的任务被认为是帮助总统了解对外政策，但不是主持主要的决策中心。。
在理论上，已经改组了政府的渠道，而使决策工作在副国务卿鲍尔主持的国务院的一个办公室中进行。
这种理论尚未应用于实践，这有几种原因。
大约六个月以来，鲍尔一直在试图辞去国务院的职务。在提名一位接替者之前，他一直在恪守职责地进行工作。但是他和他周围的人在这段时间内都不能象他们在一开始接受任务时或者他们希望长期干下去时那样精神饱满地进行工作。
鲍尔对目前对外政策方面的趋势感到不高兴。他同朝着一个统一欧洲方面前进的整个趋势是密切有关的。但是欧洲今天的趋势正在向相反的方面发展。至于越南战争，他从一开始就一贯反对在这方面执行的政策。
目前的时代所迫切需要的是对美国对欧洲的政策作一些重新考虑。但是总统却专心致力于越南战争和通货膨胀的政治方面问题。
国务卿腊斯克甚至比总统更加专注于越南战争。他把欧洲事务交给鲍尔了。
迫切需要新人来填补鲍尔的职务以下的国务院中的几个高级职位。但是总统正在为物色补充的人员而大伤脑筋。
国务院在九月十二日公布的一个文件说：
“苏联集团今天再也不是铁板一块了，中苏集团也是如此。……在局势有了这种变化的情况下，我们有同包括苏联在内的东欧建立更为具有建设性的关系的机会。不应当白白错过这个机会。”
就在比通常更需要作新的考虑和行动的时候，上述局面造成的情况几乎使制订外交政策的工作陷于瘫痪。现在国务院有了麻烦。

显示原版>>

Previous:吴丹同腊斯克密谈后表示可任职到年底

Next:铁托集团将召开中央全会讨论改组南盟问题


美报谈古巴特权阶级的生活

出版日期:1966.09.22
         期次:3001
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《芝加哥每日新闻》十二日登载安妮·盖耶从古巴曼萨尼略发回的一篇通讯，题为《古巴人中的“新阶级”享受高级生活，摘要如下：
古巴人中的新阶级的几个成员和我坐在一度富裕的阿尔瓦雷斯和加列戈斯家族的一幢房子里，这幢房子目前用作共产党的宾馆。
当我们饮一个穿白衬衫打领结的侍者端来的台克利酒时，党的地方书记维多里亚诺·金塔诺说：
“这四幢房子一度是一家拥有的。他们拥有飞机场、牧场和糖厂。他们走了，现在我们把这些房子用来招待政府的客人。”
在我们在优雅的餐室里坐下之前，我采访了这些人——都穿军装，我问到他们在共产党之前的背景。一人曾经是皮匠。无例外地他们全是工人和农民，现在是党的官员，在这一度为有钱人所拥有的住宅中饮保加利亚酒。
古巴人中的“新阶级”由哪些人组成的呢？他们首先是党员。
除了工厂和机关中的小组任命的党员以外，还有军官和政府高级官员。
新阶级有许多特权。
他们生活得比大部分古巴人好得多。他们中许多人领有在饭馆中的报销单。在高级饭馆中的饭餐对普通人来说太贵了（每餐十美元到二十美元）。
在新阶级中，有夜总会、精美的饭馆和共产党的宾馆。
新阶级的成员相信要完全服从革命，服从古巴式的马克思列宁主义，特别是服从卡斯特罗。
他们具有一种无约束的民族主义的巨大自我主义。确实在世界上没有另外的了。虽然古巴人大谈“声援”别的革命国家，但是一当那个国家不同意古巴的意见，那种声援就停止，并对它进行毒骂，不管它是中国还是智利。

显示原版>>

Previous:古巴小农占有全国土地的百分之四十三

Next:苏报鼓吹联合国在越南问题上“起积极作用”


美机昼夜滥炸越非军事区

出版日期:1966.09.22
         期次:3001
         版次:1
         栏目:\[头版]
文章正文:
【美联社西贡二十日电】美国空军昨天日夜轰炸了非军事区。
空军的战斗轰炸机对这个六英里宽的缓冲地带里的北越军队进行了十一次袭击，随后，Ｂ—
５２在夜里也进行了猛烈轰炸。
另外，空军的雷公式飞行员说，它们击中了河内东北四十英里的一个地对空导弹发射场，海军的飞行员说，他们击中了距清化三十英里的两个地对空导弹发射场。
昨天总共对北越进行一百一十六次袭击，美机损失一架。
空军驾驶员袭击了河内西北六十英里的红河上的二十艘驳船。
在对非军事区进行的袭击时，空军轰炸机轰炸了靠近老挝边界的西侧一带。美国发言人说，它们对北越军队据点和储存地区投下了凝固汽油弹。
Ｂ—５３轰炸了军队集中的地方和基地营，这是自从七月三十日以来对这个一度中立的地区进行的第九次袭击。
美机昨天对南越进行四百一十六架次袭击。

显示原版>>

Previous:一批美国人到香港搞情报

Next:印尼反右派武装在中爪哇同右派军队发生战斗


墨西哥朋友热情赞颂毛主席是世界人民心中的红太阳

出版日期:1966.09.22
         期次:3001
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】墨西哥城消息：墨西哥国民自治大学经济系学生何塞·德拉弗恩特在墨西哥城开会纪念毛泽东主席的《和美国记者安娜·路易斯·斯特朗的谈话》发表二十周年的时候，热情赞扬毛主席是“世界各国人民心中的红太阳”。
何塞·德拉弗恩特怀着对毛主席和中国人民无限热爱的心情，在会上激动地说，经过伟大革命的人民中国“已经成为向我们各国人民敞开大门的毛泽东思想的学校，这位领袖被公认为世界各国人民心中的红太阳。”
德拉弗恩特指出，中国人民所取得的出色成就‘“是任何人都无法否认的，不管反动派多么卑鄙无耻，他们也无法抹煞这些成就”。
德拉弗恩特强调指出，世界上受帝国主义压迫、奴役和控制的各国人民都把中国人民当作光辉的榜样，在反帝斗争中，他们从中国人民那里得到了无穷的鼓舞。
这位学生热情地指出，全世界的马克思列宁主义者从毛泽东思想和中国革命的实践中看到了无产阶级用来推进革命的方法。因为毛泽东思想不仅仅运用了马克思列宁主义，而且发展了马克思列宁主义。

显示原版>>

Previous:巴勒斯坦著名诗人热情赞扬说：毛主席的诗是鼓舞革命的诗

Next:德新社驻京记者报道：北京到处充满革命景象


日报就我文化大革命著文说：中国正向前人未探索过的革命阶段加速前进

出版日期:1966.09.22
         期次:3001
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》九月二日和三日刊登该报社论委员会委员长桔善守写的文章，标题是《共产党中国赶先》。摘要如下：
从红卫兵过激的言行来看，也可以晓得，共产党中国今后好象会在国内外都一味强硬，在这里一点也看不到迄今那样的共产党中国式的灵活性。
红卫兵的革命行动，一方面是大革命的手段，同时也有通过红卫兵革命行动来培养革命的下一代的“目的”。
无产阶级文化大革命野心勃勃的目的之一，是要做到苏联没有能做到的事情。。
共产党中国反对苏联的“修正主义”，谴责它“堕落成为资产阶级”。
共产党中国要通过文化大革命防止这种“修正主义”、“堕落”之患于未然。夸耀毛泽东思想是“当代马克思列宁主义的顶峰”的根据也就在于此。共产党中国比苏联更红，比苏联更过激，它正要以急速前进的步伐，向着前人没有探索过的革命阶段前进。
共产党中国的革命阶段越是向前推移，它的对外姿态也就会越来越高，对苏关系也只能是越来越恶化。
文化大革命的影响好象很快就已经敏感地在我国各界也反映出来。

显示原版>>

Previous:德新社驻京记者报道：北京到处充满革命景象

Next:香港《华侨日报》说：西方对红卫兵的看法是荒唐的


塞尔维亚共产主义者联盟中央全会主张把兰科维奇开除出党

出版日期:1966.09.22
         期次:3001
         版次:4
         栏目:\[第四版]
文章正文:
【南通社贝尔格莱德十六日电】塞尔维亚共产主义者联盟中央委员会今天晚上要求把前共和国副总统兰科维奇开除出共产主义者联盟。在开始研究兰科维奇问题的南共联盟七月一日在布里俄尼举行的会议上，只是同意他辞去在南共联盟中的职务以及中央委员的职务，没有把他开除出共产主义者联盟。
塞尔维亚共产主义者联盟中央委员会在贝尔格莱德开了两天会，研究了同国家保安工作有关的一些领导人的政治责任。塞尔维亚共产主义者联盟中央此时对于兰科维奇集团的派别活动得出了新的结论。塞尔维亚共产主义者联盟中央坚决要求从严对兰科维奇的党纪制裁，也就是说，把他开除出共产主义者联盟。理由是：
第一，他在塞尔维亚鼓励和支持官僚主义地抵制社会经济制度和南共联盟民族政策的那些人。
第二，对塞尔维亚共和国的领导干部加紧施加压力，以加强他自己在南斯拉夫范围内争权夺利的地位。
塞尔维亚共产主义者联盟中央选举拉多萨夫列维奇和新的中央书记。

显示原版>>

Previous:铁托集团将召开中央全会讨论改组南盟问题


苏报鼓吹联合国在越南问题上“起积极作用”

出版日期:1966.09.22
         期次:3001
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十九日电】《真理报》驻纽约记者库尔久莫夫今天在谈第二十一届联合国大会会议的文章中写道：“世界各国人民等待联合国大会的代表作出有助于巩固和平和合作、有助于国际气氛正常化的建设性决定。联合国这次崇高的活动必将获得苏联的大力支持”。
《真理报》记者接着写道：“各国人民有权对联合国要求许多东西，因为联合国对自己提出了使后代免遭战争惨劫的崇高任务。他们愿意把这个组织看成是支持普遍和平和安全的有效工具。在今天，当国际地平线越来越被阴暗的乌云遮住的时候，这就显得更为必要。其原因就是发动残酷战争反对越南人民并严重威胁和平的华盛顿的侵略政策。”
作者指出，虽然越南问题在形式上没有列入大会的会议日程，但是，这绝对不是表明联合国丧失了起积极作用的可能性。
文章接着说，当代最迫切的问题——裁军问题一如既往引起代表们的特别注意。提交大会讨论的有：十八国委员会关于全面彻底裁军问题的报告，关于不扩散核武器、必须停止核武器的一切试验和禁止使用这种武器的问题。

显示原版>>

Previous:美报谈古巴特权阶级的生活

Next:法任命沃姆塞为驻苏大使


泰国为同柬恢复外交关系加紧活动 西哈努克说只有泰尊重柬领土完整才能复交

出版日期:1966.09.22
         期次:3001
         版次:2
         栏目:\[第二版]
文章正文:
【路透社金边二十日电】西哈努克今天说，只有曼谷同意尊重柬埔寨的领土完整，才能够同泰国重新建立外交关系。
他在记者招待会上说，泰国可以“立即”同柬埔寨和解，“如果它愿意的话”。所需要的只是就互相尊重两国间目前的边界发表联合宣言。
他说，柬埔寨绝不会同意曼谷提出的建议：首先重建关系然后解决其它问题。
【法新社金边十七日电】西哈努克亲王今天坚决地拒绝了泰柬共管边界庙宇柏威夏的建议。
这位亲王对这里的记者们说，柬埔寨无论如何不能接受这项建议。这个意见是在联合国人士报道说泰国准备把联合控制这个庙宇作为同柬恢复外交关系的一个条件之后提出来的。西哈努克说：“柏威夏庙宇问题已经由国际法庭一九六二年通过的判决明确地决定了。这个法庭毫无疑问地承认这个庙宇归柬埔寨所有，而且没有人对法庭的判决提出过上诉。我们将不同泰国——或任何其他国家——恢复关系，只要它们对我国的领土完整有保留的话。”
【法新社曼谷十九日电】他侬总理今天在这里说，泰国准备先同柬埔寨复交然后讨论两国面临的其它问题。
他侬在记者招待会上说，他的政府尚未收到柬埔寨对泰国最近提出的“某些建议”的答复。他没有透露这些建议的内容。他还说，这些建议是通过联合国转达的。
【法新社曼谷十九日电】据这里今天报道，泰国向柬埔寨建议让柬埔寨和泰国的朝拜者自由前往位于柬埔寨领土上的柏威夏寺。
《曼谷邮报》援引权威人士的话说，这个建议已经通过联合国派往这两国的特别代表德里宾转给柬埔寨。
【美联社曼谷十九日电】据今天报道，泰国愿意向柬埔寨提供前往柏威夏寺的方便条件，这是又一个和解行动。
【美联社曼谷二十日电】泰国今天宣布，它准备同柬埔寨恢复外交关系而不需要任何先决条件。
外交部发言人说，泰国还将欢迎柬埔寨派遣新大使。

显示原版>>

Previous:费萨尔从马里到突尼斯活动

Next:法《新人道报》赞扬我文化大革命 严厉谴责苏修等掀起反华浪潮为美帝效劳


铁托集团将召开中央全会讨论改组南盟问题

出版日期:1966.09.22
         期次:3001
         版次:4
         栏目:\[第四版]
副题:南盟中央改组委员会建议南盟设主席新职
文章正文:
【南通社贝尔格莱德十九日电】南斯拉夫共产主义者联盟中央委员会将于十月四日开会，以研究共产主义者联盟七月一日在布里俄尼举行会议以来的活动。这是在南共联盟中央执委会在南共联盟总书记铁托主持下举行的会议上今天决定的。
根据提出的议程，中央全会将研究中央委员会的一个专门委员会就改组共产主义者联盟领导机构提出的建议。据公报说，还将选举共产主义者联盟中央委员会的新机构。
执行委员会在今天在贝尔格莱德举行的会议上采纳了它的一个委员会就改组南共联盟领导机构提出的建议。
建议规定建立南盟中央主席团，取消中央总书记职务，主要工作重担将集中于中央委员会。主席团和执行委员会将只是中央委员会的工作机构。
【南通社贝尔格莱德十六日电】根据今天提交公开讨论的一项建议，南斯拉夫共产主义者联盟将设立主席的新职，由其中央委员会选举产生。
同时，南斯拉夫共产主义者联盟主席将领导有待在中央委员会建立的一个新机构，即主席团。
这样一来，根据今天公布的建议，南斯拉夫共产主义者联盟中央委员会将有三种机构——主席团、执行委员会和各委员会。
这个建议加上长篇说明，是中央召开的共产主义者联盟改组和发展委员会会议今天在贝尔格莱德闭幕时公布的。
打算作出的重大改变之一是：减少执行委员会的权力。
执行委员会委员将来不得兼任政府机构或任何掌权的职务，也不得个人直接作出决定。
执行委员会将由一名书记任领导。他将负责执行委员会、主席团和中央委员会的其它机构之间的日常磋商。
根据说明的说法，打算作出的改变的直接目的是，使共产主义者联盟中央委员会充分发挥其作为再次代表大会之间时期内的最负责机构的作用。
至于建议成立的新机构主席团，它将照顾中央委员会的日常工作，召开和主持中央委员会会议和提出要在会上讨论的问题，这些问题可由主席团自己提出，或根据执行委员会和南盟的其它组织或盟员的建议提出。
在选举主席团和执行委员会的问题上，中央委员会所据的原则是：根据南斯拉夫共产主义者联盟盟章实行有限制的连选连任。
【南通社贝尔格莱德十五日电】南共联盟中央书记托多罗维奇今天宣布将朝着使共产主义联盟民主化方向采取新的和影响深远的步骤。他说，为了使共产主义者的组织能够在进一步“发展社会自治和社会主义民主”方面发挥领导作用，这些步骤是必要的。
托多罗维奇在塞尔维亚共盟中央全会上讲话时告诫说，兰科维奇集团的被排除仅仅触及官僚和保守派的中心。他得出结论认为，“主要的保守势力现在正在撤退”，但是这并不是说，、“它们就不再妨碍我们始终不渝的社会主义发展了”。
托多罗维奇说，在南斯拉夫，下面这个问题已经提到面前来了：“对于开始在自己的手中掌握生产资料和劳动成果的工人阶级来说，共产主义者联盟是否必不可少”。他的意见是，共产主义者联盟组织不应该接管工人阶级、民主机构和自治机构的职权，但是应该“以它们在意识形态上的力量进行活动，指出今后的发展道路”。
他宣布，由他领导的一个特别委员会将向（南共联盟）中央委员会建议，改组南盟的领导机关，以此来开始南共联盟的改组。

显示原版>>

Previous:美《基督教科学箴言报》哀叹：越南问题使美国务院决策工作陷于瘫痪

Next:塞尔维亚共产主义者联盟中央全会主张把兰科维奇开除出党


吴丹同腊斯克密谈后表示可任职到年底

出版日期:1966.09.22
         期次:3001
         版次:4
         栏目:\[第四版]
副题:鼓吹联合国的“普遍性”，要美苏进一步勾结
文章正文:
【美联社联合国十九日电】联合国秘书长吴丹今天说，他将考虑任职到年底，如果联合国成员国到十一月三日他任期届满时未能商定一名继承者的话。
他是在记者招待会上这样说的。他还说，联合国在裁军和其他重要问题上采取的行动受到了严重的阻碍。吴丹还对举行关于越南问题的亚洲和平会议的价值表示怀疑。
他在举行记者招待会前不久私下同美国国务卿腊斯克进行了会谈。
当记者问如果找不到合适的继任人，他是否可能进一步延长任期时，吴丹说，他不同意可能会出现僵局的那种理论。
他清楚表明，他对未能起到他认为秘书长应当起到的那种作用表示遗憾。他说，他认为秘书长应当能够采取比某些成员国认为应当容许采取的广泛得多的外交和政治行动。
吴丹对教皇保罗六世的和平通谕表示欢迎，并说，教皇建议十月四日在他访问联合国一周年时进行普遍祈祷，是承认了这个世界组织的价值。
吴丹要求作出努力来修好东西方关系和恢复莫斯科和华盛顿之间的对话。他还说，他还希望看到华盛顿和北京之间以及莫斯科和北京之间出现对话。
吴丹还说，虽然合理地同共产党中国打交道是困难的，但是他仍然强烈地认为，普遍性对联合国的进步来说是必不可少的。吴丹说，象赤色中国等国不在联合国这种情况妨碍了在裁军、不扩散核武器和核禁试方面的进展。他说，“我已经表明我主张普遍性的立场。我十分强烈地认为，这个组织必须是具有普遍性的
——越快越好。”

显示原版>>

Previous:第二十一届联大在一片阴郁中开场

Next:美《基督教科学箴言报》哀叹：越南问题使美国务院决策工作陷于瘫痪


香港《华侨日报》说：西方对红卫兵的看法是荒唐的

出版日期:1966.09.22
         期次:3001
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《华侨日报》十一日刊登一篇文章说：“西方国家一向对中共之认识是大大落后于现实，对中共决策之研究亦属‘盲人摸象’之类，看不透核心。此次红卫兵造反，西方国家的决策人与专家一如过去，未能正面的看，合理的看，平心静气的看，结果当然是错误的看，奇怪的看，甚至是荒唐的看了。
“正因为红卫兵造反事件所形成的大陆天翻地覆的新局面，西方国家很轻易便断定中共内部有问题了，非全力应付内部问题不可了。”文章认为，“大陆红卫兵造反（对西方国家来说）虽然不是好现象，但不能不承认是中共新的战斗姿态，新的决策推行之表现。我们可以说，红卫兵造反之结果可能使得中共今后对外更加顽强，更加进一步反苏联反美国，但决不能就此断定中共从此没有力量了，不再干涉越南战争了，甚至所谓手忙脚乱了。”

显示原版>>

Previous:日报就我文化大革命著文说：中国正向前人未探索过的革命阶段加速前进

Next:一批美国人到香港搞情报


一批美国人到香港搞情报

出版日期:1966.09.22
         期次:3001
         版次:1
         栏目:\[头版]
文章正文:
【法新社香港十六日电】三十二名美国编辑和出版商到达这里为他们的刊物收集文章、特写和图片。
这个代表团由美国全国报纸协会副主席塞里尔率领。他们于昨天从台北到达这里进行五天访问。
他们在对日本、朝鲜、台湾、香港、菲律宾和夏威夷进行一个月的访问。他们将同这些国家的元首、政府官员、美国大使、企业界领导人和国际领导人会晤。

显示原版>>

Previous:香港《华侨日报》说：西方对红卫兵的看法是荒唐的

Next:美机昼夜滥炸越非军事区


印尼反右派武装在中爪哇同右派军队发生战斗

出版日期:1966.09.22
         期次:3001
         版次:2
         栏目:\[第二版]
副题:莫科京塔说印尼共打算在苏门答腊重建大地区委员会
文章正文:
【路透社雅加达二十日电】经过短时间的、但是激烈的交火后，政府军占领了中爪哇的一个共产党根据地。
中爪哇万由马士地区团长穆尔亚迪中校对访问该地区的本国记者说，在扫荡时，他的军队占领了西格拉加根据地，它离雅加达大约四百英里。
这是几个月来第一次透露军队和武装的共产党人之间发生公开的战斗。
穆尔亚迪说，一些共产党人被活捉了，但是其余的人设法逃进了周围茂密的丛林。
扫荡正在继续进行中。
穆尔亚迪说，这些共产党人是由现在被禁止的印尼共的一名当地的主席领导的。
穆尔亚迪说，去年十月未遂的共产党政变的一个主要人物也在中爪哇南部活动。他就是前陆军战略部队副司令苏帕佐，据知道他是政变的策划人之一
。
与此同时，陆军控制的《安佩拉报》今天警告说，共产党人计划从明天开始在雅加达进行五天煽动活动。
军队继续在首都系统地搜查地下共产党嫌疑分子和暗藏的武器。
【路透社雅加达二十日电】今天在雅加达，好几辆卡车满载着精锐的海军陆战队准备开往东部。消息灵通人士说，他们将开往中爪哇。
安塔拉通讯社今天报道的一则棉兰消息说，共产党人试图在靠近马来西亚半岛的这个辽阔的岛屿上成立各地区委员会。
苏门答腊陆军副司令莫科京塔说，缴获的文件表明，雅加达共产党领导人派遣他们的追随者到苏门答腊去建立地区据点。
【美联社雅加达二十日电】苏门答腊军事司令莫科京塔昨天说，最近破获了共产党人打算在南苏门答腊成立一个总部的计划。他说，雅加达也破获了好几个共产党总部和阴谋。
莫科京塔说，共产党人现在正在试图成立全印度尼西亚的地下中央委员会，但是他们的计划被破获了。
莫科京塔警告政党和群众组织不要进行可能会破坏政治稳定的煽动活动。他说，拒不服从的那些人将被逐出。
他又说，政治稳定是印度尼西亚经济发展的主要条件。
【安塔拉棉兰十八日电】苏门答腊军区司令莫科京塔少将告诫该岛居民提防印尼共进行重建秘密大地区委员会的活动。
巡视南苏门答腊后回抵此间的莫科京塔少将透露，在苏门答腊某地有人进行旨在建立印尼共非法的大地区委员会的活动。这些活动已被发现，因为最近雅加达当局挫败了印尼共重设中央委员会的企图。据当时发现，共产党的特务已被派到苏门答腊，打算在该岛建立大地区委员会。
因此，他号召加强警惕并坚信国家思想意识，即建国五项原则。

显示原版>>

Previous:美机昼夜滥炸越非军事区

Next:印尼陆军又在雅加达大肆搜捕


印尼陆军又在雅加达大肆搜捕

出版日期:1966.09.22
         期次:3001
         版次:2
         栏目:\[第二版]
眉题:右派报纸说印尼共准备在“九洲”周年时采取行动
文章正文:
【合众国际社雅加达二十日电】《安佩拉报》今天说，共产党地下组织计划在本月底以前在印度尼西亚首都和西爪哇其它重要城市采取恐怖行动。
这家报纸说，共产党残余分子将利用公众对苏加诺怀有的错综复杂的感情作为“一种手段，以煽起许多城市已经在酝酿的紧张局势来引起公开的实际冲突”。
消息说，这些行动计划在雅加达以南大约八十英里的山城苏加武眉开始。如果在苏加武眉取得成功的话，九月二十一日将在雅加达采取类似的行动。紧接着在西爪哇北海岸的井里汶和小城市苏邦和牙律采取类似的行动。
在去年十月一日未遂的共产党政变前，这些地方是印尼共的据点。
据未经证实的消息说，许多共产党人避开了军事扫荡，现在正得到来自中爪哇的渗透者的增援。
【法新社雅加达二十日电】印度尼西亚的武装部队在雅加达周围布下了严密的保安警戒线，全力以赴地力图抓住渗透的共产党和左翼颠覆分子。
有消息说，现在已被迫转入地下的共产党人，计划在他们去年十月一日未遂的政变一周年时掀起活动的高潮。
军队拦截首都郊外所有的汽车和火车，搜查行李有无非法的武器。
印尼大学生统一行动组织的成员昨天跟军队一起在首都热闹的华人居住区搜查非法的武器。数目不详的中国人因为非法拥有武器而被拘留。
【路透社雅加达十九日电】陆军在印尼首都对涉嫌的地下共产党人实行了两天的突击搜查，有若干人被捕，有数以百计的枪支被没收。
雅加达卫戍司令部参谋长苏托波·尤沃诺准将今天透露了上述行动的细节。
他告诫雅加达三百五十万居民在十月一日（去年未遂共产党政变一周年）即将到来之际，要对共产党的煽动提高警惕。
他说，未遂政变的三个主要人物将于下月受审。他们是前亲共外长苏班德里约，前空军司令达尼和雅加达卫戌司令部前旅长拉蒂夫。
同时，陆军控制的《安佩拉报》今天报道，若干亲苏加诺的印尼民族党领导人被军方逮捕。

显示原版>>

Previous:印尼反右派武装在中爪哇同右派军队发生战斗

Next:印尼右派学生扬言将再次袭击我大使馆


印尼宣传部长又散发反华声明

出版日期:1966.09.22
         期次:3001
         版次:2
         栏目:\[第二版]
文章正文:
【路透社雅加达二十日电】宣传部长迪亚今天在记者招待会上说，印度尼西亚已要求人民中国派船只来接运愿意回他们祖国的中国国民。
但是这位部长说，“如果他们不愿意离开的话，他们可以呆在这里。”
宣传部长分发了上周已经发表的一项政府正式声明，公开指责人民中国窝藏去年十月未遂的共产党政变的领导人。
这项声明是苏哈托签署的，它谈到了“某个友好国家”鼓励反印尼的政治活动。
【法新社雅加达二十日电】迪亚在记者招待会上回答问题时说，如果华侨不愿回中国大陆的话，准许他们呆在印度尼西亚。迪亚说，但是，在这种情况下，就要求他们帮助维护印度尼西亚的法律。这样，他们将被视为“中国国民”，而人民中国公民和来自台湾的那些人（其中大部分人目前在印度尼西亚是无国籍的）之间并无重大区别。
迪亚说，“只是中国人，而不是共产党人”的那些中国人将准许呆在这里。

显示原版>>

Previous:印尼右派学生扬言将再次袭击我大使馆

Next:路透社说：马里政府改组是为更加一致


印尼右派学生扬言将再次袭击我大使馆

出版日期:1966.09.22
         期次:3001
         版次:2
         栏目:\[第二版]
副题:并在反苏加诺示威中大喊反华口号
文章正文:
【美联社雅加达二十日电】学生人士今天透露，他们准备再袭击共产党中国驻雅加达大使馆。这是这里的反华运动的继续。
大使馆已经被袭击了两次，由于四月里那次袭击的结果，大使馆内仍然是一片遭到破坏的景象，那一次，一名中国大使馆人员被子弹打中，受了重伤。
学生们不肯说将在什么时候进行袭击，但是说可能是在十月一日共产党未遂政变一周年以前。
【美联社雅加达二十日电】反复无常的印尼学生今天接连第二天攻击苏加诺总统，再次指责他主谋共产党未遂政变。
八千多名学生（卡比成员）聚集在市中心倾听激烈攻击苏加诺的讲话。学生们还反对苏加诺的夫人哈蒂妮。他们再次指责说她今年在中爪哇给共产党地下军钱。
随着与会者增加，攻击很快就转向住在印尼的华人。人群高呼“粉碎中国”。
他们警告持有共产党中国护照而仍然住在印尼的华人，要他们趁早滚出印尼。卡比领导人喊道：“如果他们不离开，我们就必须把他们抛入海里”。学生们在会后乘上卡车开往华人区，可是没有发生事件。
【美联社雅加达十九日电】学生领袖们今天要求苏加诺总统离开印尼。
二千多名学生在他们所计划的两周反苏加诺运动的第一天在印尼大学校外集合。
宣布苏加诺必须滚开的学生宣言已由大会通过。

显示原版>>

Previous:印尼陆军又在雅加达大肆搜捕

Next:印尼宣传部长又散发反华声明


“马来西亚”当局说：沙捞越共产党正准备展开游击战

出版日期:1966.09.23
         期次:3002
         版次:2
         栏目:\[第二版]
副题:惊呼沙捞越共产党已拥有进行持久的武装斗争的人力物力
文章正文:
【法新社吉隆坡香港十九日电】马来西亚政府今天警告说，“受到北京鼓动”的共产党人正在沙捞越邦准备展开游击战争。
这项警告包含在今天上午提交马来西亚议会紧急会议的关于沙捞越安全局势的五千字的“白皮书”中。
政府说，秘密的沙捞越共产党组织“在准备武装斗争方面已达到不能回头的地步”。它说，从文件中和在这个地区采取保安行动的结果，得到了有关这方面的许多证据。
白皮书说，大约七、八百名受过良好训练、装备优良的沙捞越华人共产党人终于从印度尼西亚边界一带基地回来，使沙捞越共产党组织得到开展持久的游击战的人力物力。
它还说，共产党人已经在整个邦成立了一个积极的共产党统一战线。它说，共产党人已经渗入左翼“沙捞越人民联合党”、工会活动、学生组织，甚至农村贫民中。
内政部长拉赫曼在白皮书序言中说在沙捞越的好战的共产主义，在很大程度上是北京战略的一部分，并且同南越、老挝、泰国、印度尼西亚和马来西亚西部的共产党游击战有密切的联系。
白皮书说，沙捞越共产党组织“严格遵循毛泽东的教导”’，并且“全力实施武装革命是夺取政权的必要手段这一原则”。
它估计“沙捞越共产党组织”的力量在整个邦有一千多名“基干党员”和“好几千名支持者和同情者”。
白皮书说，在印度尼西亚加里曼丹有七、八百名沙捞越华人共产党人，他们是经“印度尼西亚共产党”给以良好训练和优良的装备的。由于吉隆坡和雅加达之间恢复和平和友谊而华人共产党人不能留在边境一带，他们可望很快回到沙捞越并发动游击战。
白皮书追述了一九四一年以来沙捞越的共产主义运动的发展，并且说，已经为他们开展长期游击战作好了准备。
白皮书还说，四十七个注册的工会中，二十七个工会（共有会员五千人、占沙捞越工会会员的三分之一）受到“共产党某种形式的控制或影响”。
白皮书还概述了共产党人在农民和其他农村居民（包括穷人）和学生中的活动。

显示原版>>

Previous:被敌人反对是好事而不是坏事

Next:肯报报道：津巴布韦人民武装不断出击


阿尔及利亚公布新投资法

出版日期:1966.09.23
         期次:3002
         版次:2
         栏目:\[第二版]
副题:投资法保证外国私人资本有大量财政利润
文章正文:
【法新社阿尔及尔二十日电】《政府公报》用布迈丁主席签署的法令的方式公布了阿尔及利亚新投资法。
新投资法保证阿尔及利亚的或外国的私人资本有大量的财政利润，并在某些情况下，在保护关税范围内，保护它们不受外国竞争。
新投资法规定：一个企业只有在“经济发展的要求使它必须实行国有化的时候”才实行国有化。此外，国有化只能由法律文件宣布实行，“最长在九个月的期限内合法地付给赔款，这笔赔款相当于专家估计的由国家没收的财产的全部价值。”
法令说，赔款是“可以转寄到外国去，如果受益者本人是外国人，如果投资是用输进阿尔及利亚的基金进行的话”。

显示原版>>

Previous:阿尔及利亚今年粮食产量比去年减少近一半

Next:阿根廷《不妥协报》吹呼我国无产阶级文化大革命


阿尔及利亚今年粮食产量比去年减少近一半

出版日期:1966.09.23
         期次:3002
         版次:2
         栏目:\[第二版]
副题:美报报道阿已动用其有限的外汇储备向美英法购买粮食，并私下要美提供“超出救济以外的援助”
文章正文:
【法新社阿尔及尔二十日电】阿尔及利亚农业部宣布，阿尔及利亚粮食产量将比去年减少一半。据这个部的统计部门估计，今年粮食产量将达到八百六十六万三千五百六十公担，一九六五年是一千七百二十万零八千一百公担，而后面这个数字也低于二十年来的平均数字（一千九百万公担）。
【本刊讯】美国《基督教科学箴言报》六日刊载该报记者库利自阿尔及尔写的一篇文章，题目是《阿尔及利亚向全世界要粮食》，摘要如下：
阿尔及利亚面临着它一九六二年独立以来的最严重的粮食危机。阿尔及利亚官员和外国经济学家说，在今年年底以前，阿尔及利亚至少需要购进八十万吨面粉和二十万吨其他品种的谷物。
为了应付这一紧急情况，布迈丁的革命委员会已经大量动用了这个国家有限的外汇储备。它已经通过贸易途径购买了它所需要的一百万吨粮食中的十五万吨，并正在设法再购买一些。
从公开市场向美国购买了十一万二千吨（粮食）。阿尔及利亚还从法国购进一万吨，从希腊购进八千吨，又从法国、英国和希腊购进三万吨大麦。
权威人士说，政府粮食部门已要求财政部长增拨五千五百万美元作为购买粮食之用。
美国已经提交了协议规定的绝大部分粮食，没有谈判新的协定。目前仍从美国运来一些粮食，但这是由私人救济组织提供的。
布迈丁政府自从推翻本·贝拉以来，已经多次私下向美国要求超出粮食和救济以外的发展援助。大部分发展援助来自法国和苏联。
但是，这里的阿尔及利亚和美国官员都承认，阿尔及利亚对美国对越南的政策的强烈反对和各报对美国的自由批评都成了障碍。华盛顿支持在这里进行私人投资，而不主张由政府提供援助。
阿尔及利亚的新闻部门在八月二十七日打破了它们对美国援助的一惯的沉默。当货轮《杜瓦尔号》在阿尔及尔卸下五千五百吨谷物时，《圣战者日报》破例地发表了一张照片，并说明这些粮食是来自美国的。

显示原版>>

Previous:布沃诺抵印度活动说美已向印尼提供「援助」

Next:阿尔及利亚公布新投资法


阿根廷《不妥协报》吹呼我国无产阶级文化大革命

出版日期:1966.09.23
         期次:3002
         版次:3
         栏目:\[第三版]
副题:毛泽东思想哺育的中共是世界革命的先锋队
文章正文:
【本刊讯】阿根廷共产主义先锋机关报《不妥协报》九月十五日发表一篇题为《无产阶级文化革命万岁》的文章，摘要如下：
毛泽东教导说，矛盾是一切事物的本质，社会主义社会自始至终贯穿着无产阶级和资产阶级之间的阶级矛盾和阶级斗争。他还教导说，无产阶级取得政权就意味着消灭剥削阶级的政治权力，没收他们的财产意味着消灭他们的经济权力。他还教导说，社会主义革命必须进一步发展，以消灭剥削阶级在意识形态方面的权力。不消灭这种权力，不消灭旧社会的思想、文化、风俗和习惯，就存在着资产阶级重新取得政权和经济权的危险。也就是说，有资本主义复辟的危险。
毛泽东根据修正主义在苏联和一系列社会主义国家取得胜利的事实，为中国共产党人和全世界共产党人总结出一条经验教训。这一事实说明了，资产阶级绝不甘心丧失他们的政治经济权力，他们在被剥夺了这一权力以后，还力图在文化领域内同无产阶级较量，积蓄力量，以便有朝一日在政治和经济领域发动进攻。社会物质基础的变化固然可以产生新的社会意识，但是残存的旧思想、旧文化、旧风俗、旧习惯也是改变社会主义的物质基础和资本主义复辟可以乘虚而入的门径。
因此，必须在千千万万人的头脑中进行社会主义革命，以巩固无产阶级的政治和经济权力，防止出现修正主义，防止资产阶级专政复辟。
中国人民在中国共产党和毛泽东思想指导下正在进行的无产阶级文化革命，是一场以文化领域为主要战场的阶级斗争，这是一场在一切文化领域内立无产阶级专政、破资产阶级专政的斗争。
以毛泽东思想武装起来的群众是文化革命的主角。广大的学生和广大的工农兵肩负起这一任务，在文化领域中打倒资产阶级权威，树立无产阶级专政。
无产阶级文化革命，是世界范围内阶级斗争尖锐化的反映，是中国人民对于美帝国主义的不断侵略、修正主义的背叛的革命反击，它表明了以毛泽东为首的中国共产党决心加强和捍卫作为世界革命的伟大中心，作为对帝国主义和修正主义进行不调和斗争的伟大中心的中国。从中国土地上根除修正主义种子的无产阶级文化革命，是中国革命和世界革命的历史必要，只有这样才能继续坚定地进行反对帝国主义和修正主义的斗争。在这个意义上讲，无产阶级文化革命是中华人民共和国保持作为美帝国主义和苏联修正主义的死敌，作为亚、非、拉被压迫民族以及全世界被剥削者的最坚定、最强大朋友这一光荣称号的一个必要步骤。
还从来没有一个社会主义革命进行过类似的无产阶级文化革命的任务。从未这样坚定地行使无产阶级专政，从未如此深刻地在文化领域进行阶级斗争。从来不曾这样地发动七亿人民，调动他们的革命创造性，来铲除旧社会的思想、文化、风俗和习惯，并通过这种破坏来造就既有文化知识又能从事体力劳动的新型劳动者；造就为消灭人剥削人现象的事业献身的新人，创造一个新世界和新型的革命人民，他们的革命觉悟是足以使原子战犯和修正主义叛徒发抖的强大物质力量。
。
我们阿根廷的共产主义者，欢呼中国人民的无产阶级文化革命，把它看成是国际共产主义运动历史上的一次前所未有的胜利，把它看成是对于世界革命胜利的一个决定性贡献，中华人民共和国、中国人民和毛泽东思想哺育下的党是世界革命无可争议的和战无不胜的先锋队。
共产主义先锋向中国同志们致意，并以共产党人的荣誉保证学习他们的无畏精神、勇敢以及对阶级敌人的一贯仇视，日益加强共产党人的修养，加强为革命贡献一切的决心，以便领导阿根廷工人阶级和人民前进，推翻美帝国主义在我们祖国的统治和取得民族独立和社会主义的胜利。

显示原版>>

Previous:阿尔及利亚公布新投资法

Next:勃列日涅夫将去南同铁托会谈


被敌人反对是好事而不是坏事

出版日期:1966.09.23
         期次:3002
         版次:1
         栏目:\[头版]
副题:美新处竭力攻击我文化大革命
文章正文:
【美新处巴黎十六日电】在共产党中国周围正在筑起新的长城，虽说眼睛看不见，但是随着时间的消逝，却变得越来越可怕。
这座长城的总建筑师是毛泽东，得到共产党中国新的第二号人物林彪的帮助。修建这一长城的劳力由狂暴的红卫兵组成。集合口号是“文化革命”。
就在本周，林彪在北京向百万好战的红卫兵青少年讲话时对他们说：“你们在大破‘四旧’的战斗中，取得了光辉的战果”。
每取得一次这类新的“光辉的战果”，共产党中国的自我孤立的长城也就高了一截。红卫兵不仅摧毁旧思想，而且摧毁了同全世界共产主义运动的旧联系和旧友谊。西欧的一个共产党以及东欧的共产党政权，最近已出来反对新的“毛泽东主义”。

显示原版>>

Previous:德新社记者说：在华外国人不必为安全担心

Next:“马来西亚”当局说：沙捞越共产党正准备展开游击战


勃列日涅夫将去南同铁托会谈

出版日期:1966.09.23
         期次:3002
         版次:3
         栏目:\[第三版]
副题:法新社报道这次会谈主要是策划反华阴谋
文章正文:
【法新社贝尔格莱德二十一日电】勃列日涅夫定明天抵达这里同铁托会谈，提供消息的东欧外交人士认为，会谈将集中讨论同中国的意识形态争端。
南斯拉夫官员强调，正式说来，勃列日涅夫的三天访问纯粹是一次私人访问。
但是，同他在一起的将有中央书记处主管同外国共产党关系的书记安德罗波夫。
因此，东欧外交界提供消息人士认为，是党务，而不是苏南两国政府的关系，将在勃列日涅夫同铁托的会谈中占据统治地位。
据这些人士认为，具体地说，勃列日涅夫来此是为了向铁托提出一项计划，旨在使亲苏的共产党在中苏争吵中采取更为明确的立场。
这些人士说，勃列日涅夫将提出若干措施，而不是强求接受某种措施。
这些人士说，例如，勃列日涅夫可能提议召开一次苏联阵营中各个党的会议，发表一项所有的党都签署的联合宣言或者发表一系列单独的声明。
东欧外交人士还认为，勃列日涅夫将表示某种不安，担心南斯拉夫共产党目前的改组可能削弱了党。南报透露双方还将会谈越南问题
【本刊讯】南《战斗报》二十二日发表一篇评论，摘要如下：
南苏双方在国家和党的最高级交换意见的有益做法，已经成了双方给予高度评价的既定传统，双方意识到这对于相互关系的积极发展是有很大影响的。
在对外政策的基本问题上，总统去年访问苏联时所表现的双方观点和立场的接近和吻合，无论如何将在贝尔格莱德会谈中表现出来。
越南战争的继续进行，裁军，欧洲的稳定，新殖民主义的活动，发达国家和不发达国家间形成越来越大的鸿沟，国际共产主义运动的状况，以及当然还有不结盟国家为确保和平而采取的活动，所有这些就是南苏对外政策感兴趣的题目。
【本刊讯】南《政治报》二十二日就勃列日涅夫去南发表一篇评论，摘要如下：
有理由预期，勃列日涅夫访问我国并同铁托会晤时，国际关系的迫切问题将是行将举行的会谈的主要课题。
在当代世界的这些重要问题中，越南战争肯定居于首位。其次，还有世界和欧洲的安全问题，普遍彻底裁军问题，同样还有联合国的工作，不结盟国家今后的活动以及其他一些问题。
除了当代世界的这些重大课题外，无论如何还将就国际工人运动和国际共产主义运动最重要的问题交换意见。鉴于中国现在的事态恰恰同加强业已动摇的团结的这样的道路背道而驰，这些事态在行将举行的会谈中不可能是无关紧要的。

显示原版>>

Previous:阿根廷《不妥协报》吹呼我国无产阶级文化大革命

Next:苏报承认搞“联合公司”造成严重恶果


布沃诺抵印度活动说美已向印尼提供「援助」

出版日期:1966.09.23
         期次:3002
         版次:2
         栏目:\[第二版]
文章正文:
【美联社曼谷二十一日电】据今天报道，印尼经济和财政部长布沃诺说，美国已经开始向他的国家提供援助。
这位苏丹是在昨夜在曼谷机场作短时间的停留时对当地记者说这番话的，当地报纸刊登了这番话。这位苏丹从东京前往访问新德里、欧洲和美国，以便说明印尼的国内形势并寻求援助以补救印尼的经济。他说，美国供应印尼五万吨大米和七万五千包棉花，这些东西是赊购的。他说，这种援助是不附带任何条件的。
【路透社新德里二十日电】印度尼西亚经济和财政部长布沃诺今晚到达这里，以便就印度给予印尼的一亿卢比贷款的使用问题同印度政府举行会谈。
印尼的官员们已经开始同印度官员举行会谈。

显示原版>>

Previous:第一次对印尼债权国会议收场

Next:阿尔及利亚今年粮食产量比去年减少近一半


德新社记者说：在华外国人不必为安全担心

出版日期:1966.09.23
         期次:3002
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】德新社驻北京记者巴格曼十六日报道说：
虽然有“红卫兵”活动，但在共产党中国的西方旅行者和商人不必为他们的安全担心。不管近几周来在北京发生什么事情，都没有触动他们和那些来自西方国家侨居在这个国家的外国人一根毫毛。尽管在大街上举行的最粗野的游行示威中宣布要消灭外国的和本国的“帝国主义分子和修正主义分子”，尽管这种事情甚致发生在西方代表机构的大门前面，但却没有发生任何侵犯人身的事情。
客观的观察家甚至必须得出这样的结论：北京共产党政权竭力象在这以前一样向西方的旅行者证明，尽管目前发生内部冲突但中国是一个安全的旅行国家。
中国在外国人越过其边境时就努力要证明这一点。中国国家旅行社的代表在边防站将写有“外国客人”的绸条缝在旅行者的衣服上。
另外，还把一枚金黄色的毛泽东侧面像纪念章送给旅行者，也同样别在衣服上。关税和民警检查虽然一向很严格，但仍是十分客气的和准确的。人们现在的印象是：他们受到殷勤的接待。
给德新社记者印象很深的是他休假回来后在广州所经历的事情：他在站台上受到“红卫兵”少年和女孩子的欢迎。
在北京同旅馆工作人员的再次见面也是同样友好的。
目前有一百五十多名耽在天津进行英国大型技术仪器展览会的英国人也感到绝对的安全。如果西方人十月十五日到广州去参加中国的秋季交易会，他们也不会遇到另外的对待。

显示原版>>

Previous:德新社驻北京记者报道说：我革命群众对毛主席怀有无限热情

Next:被敌人反对是好事而不是坏事


德新社驻北京记者报道说：我革命群众对毛主席怀有无限热情

出版日期:1966.09.23
         期次:3002
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京二十一日电】（记者：巴格曼）当我们驻北京的外国外交官和记者进入大厅的时候，数以百计佩戴极端革命者“红卫兵”的红臂章的男孩子和女孩子在高声朗读红塑料皮的小书。
他们所读的东西在我们听来好像是群众誓言——一种神圣的宣誓。
男孩子们和女孩子们在引述毛泽东的最重要的革命语录。接着，他们唱革命歌曲，就像毛泽东的工农红军当年在中国胜利长征时所唱的那样，就像中国年轻的一代“无产阶级革命的急先锋”今天所唱的那样。
男孩子们和女孩子们唱歌颂党主席的进行曲，他们唱《社会主义好》，全世界工人将起来反对帝国主义和修正主义。
接着开始放映无疑是我们当中任何人从未在银幕上看到过的最壮观的电影。
人民中国外交部长邀请我们观看八月十八日北京群众大会的彩色影片。
从心理观点看，这部放映了近一小时的彩色影片不仅是一部杰出的作品，而且也是摄影师和导演们的杰作。
它是一部肯定只有在人民中国才能够摄制出来的影片。
一百多万青年人，蔚蓝的天空，一望无际的红旗，红色横幅和由鲜花做成的五彩缤纷的花环。
这是住在北京的外国人第一次能够对中国随着红卫兵的建立而开始的革命运动的规模有所了解。
没有任何导演——无论多么聪明——能够人为地导演出青年人的狂热的热情，这些青年一看见党主席和党领导集团其他最高级成员就爆发出狂热的掌声。
对于中国这位伟大的老人，对于在世的最伟大的共产党人，对于从马克思、恩格斯、列宁和斯大林手中接过大旗的这个人，人们怀有无限的热情。
这种热情是如此之大，甚至当毛泽东从银幕上微笑的时候，与我们一起坐在大厅里的红卫兵也重新鼓起掌来。
如果过去参加大会的许多所谓中国问题专家说示威者无感情的话，这些被号召保卫毛泽东传统的青年人，显然真正是热情的，因此，这对所有反对革命的人来说，可能会有严重的后果。
自从八月十八日以来的这些日子表明，这种热情不是空的。

显示原版>>

Previous:蒙古人民称颂毛主席是世界革命的天才领袖

Next:德新社记者说：在华外国人不必为安全担心


第一次对印尼债权国会议收场

出版日期:1966.09.23
         期次:3002
         版次:2
         栏目:\[第二版]
副题:决定拉苏修参加下次会议
文章正文:
【共同社东京二十日电】第一次对印度尼西亚债权国会议二十日结束了两天的日程。会议原则上同意印度尼西亚延期偿还它的债务。
延期偿还的对象首先是到今年底将到期的债务，以后的偿还计划将在第二次债权国会议上再议。但是，政府高度地评价说，对印度尼西亚偿还债务混乱问题求得国际解决的前景已经增加，因此，它重建经济的工作终于已经走上轨道。
下次债权国会议决定在今年十二月上半月在巴黎举行，并且决定根据美国的主张，让这次没有参加会议的最大债权国苏联也参加下次会议。在印度尼西亚的对外债务二十六亿八千万美元中，据说欠苏联的债务大约占十三亿美元。

显示原版>>

Previous:在印尼右派政权决定重返联合国后美马上宣布将恢复对印尼的「援助」

Next:布沃诺抵印度活动说美已向印尼提供「援助」


法新社报道：狂犬病正向整个欧洲蔓延

出版日期:1966.09.23
         期次:3002
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【法新社巴黎九月三日电】在许多不发达国家里仍然是特有的可怕病症狂犬病，目前正在向全欧洲蔓延。
随着打猎季节本周末在比利时以及欧洲其它地区开始，打猎的团体都得注意无家可归的猫、狗以及野生食肉动物，因为它们都是这种病的主要媒介。
这是由于比利时的农业部和卫生部发出警告说，在比利时的东部边界控制狂犬病感染的蔓延的尝试失败了。
欧洲的其它许多国家也都对患这种病的人数增加而感到非常担忧。
感染正从东欧向西发展，并且已经感染到德意志联邦共和国。
这个问题并不仅仅限于欧洲。世界卫生组织最近已经发表了支持它的这种看法的统计报告：狂犬病在非洲、欧洲和美洲的野生动物中仍然和过去一世纪一样流行。
专家们担心，患这种病的人的死亡率在过去两年里已经惊人地上升。最近的完整的国际数字是一九六二年的统计。这项数字表明，那一年有一千四百三十五人死于狂犬病，五十万人接种了疫苗。
目前有三个国际机构正在合作进行努力，以便绘制一张世界范围的狂犬病线路图，看看是否有任何明显的格局可以指出战胜它的办法。这三个机构是世界卫生组织、粮食及农业组织和国际兽医局。

显示原版>>

Previous:婴儿健全的预测

Next:联合国机构发表过去一年西太平洋区传染病情况


法新社谈本届联大主席帕日瓦克

出版日期:1966.09.23
         期次:3002
         版次:4
         栏目:\[第四版]
文章正文:
【法新社联合国二十日电】阿富汗的帕日瓦克今晚接任联合国大会第二十一届会议主席的时候，联合国能够希望看到进行某些改革。
帕日瓦克是一位地地道道的穆斯林，不喝酒。
他决心要在严守时间方面创造一个纪录，使联合国大会按照时间表规定的确切时间开会。
由于这些原因，四十八岁的帕日瓦克受到他的同事们的欢迎、尊重和称赞。
人们常常提到，如果吴丹坚持决定在今年年底辞去秘书长职务的话，他可能是吴丹的接任者。
帕日瓦克自从一九五八年以来就是阿富汗出席联合国的常任代表。
他担任过人权委员会主席，并且是一九六三年调查越南佛教徒的地位的代表团的成员。
帕日瓦克曾在一九五五年和一九六一年代表阿富汗参加万隆会议，在一九六四年参加在雅加达召开的亚非会议，在一九六五年参加在阿尔及尔召开的亚非会议。
他在联合国以主张实行中立主义和尊重独立和自决的权利而负有声望。
他在一九一八年出生于喀布尔，曾在伦敦学习。
他曾作过数年的作家，并且是阿富汗文学协会的主席，后来就进入外交界工作。

显示原版>>

Previous:英报感叹联合国情况非常不妙

Next:曼斯菲尔德就越南问题鼓吹由吴丹提出“和谈时间表”


菲代理国防部长叫嚷菲解放军同中国有联系

出版日期:1966.09.23
         期次:3002
         版次:2
         栏目:\[第二版]
文章正文:
【美联社马尼拉二十一日电】菲律宾代理国防部长阿雷利亚诺昨天说，共产党中国在指导叛乱的民抗军的恐怖活动，并且供给它钱。
阿雷利亚诺对记者说，本国共产党人和共产党中国之间有联系。
阿雷利亚诺的说法是在六名民抗军恐怖分子伪装军人携带着手提机关枪在中吕宋邦板牙省用芝加哥式的暗杀手段杀死三个人后不到二十四小时发表的。
国会国防委员会已开始调查关于一些高级军官帮助民抗军活动的指控。星期一（十九日）的杀人事件是一伙民抗军在七月间伏击一名省的市长和五名警卫人员，杀死了他们所有的人以来在混乱的中吕宋各省第一次发生的暴力行动。

显示原版>>

Previous:菲律宾一些报纸抨击马科斯为了美元支持美国侵越

Next:在印尼右派政权决定重返联合国后美马上宣布将恢复对印尼的「援助」


菲律宾一些报纸抨击马科斯为了美元支持美国侵越

出版日期:1966.09.23
         期次:3002
         版次:2
         栏目:\[第二版]
文章正文:
【法新社马尼拉二十日电】马尼拉的一部分报纸今天攻击马科斯总统在美国发表的讲话，这个讲话支持美国轰炸北越，并提出菲律宾派战斗部队到越南去的可能性。
民族主义的《马尼拉纪事报》的格拉纳达叫喊：“为了获得美元，竟然什么事都干。”
他说，“显然，现在菲对外政策的一个主要侧面是奉承约翰逊先生，而这是马科斯能够漂亮地做到的。”
他又说，但是，“我们希望美国人不要认真地把马科斯对约翰逊的奉承看作是亚洲的声音。因为，如果他们这样做，他们就会大错特错。
“在亚洲的近十亿人口中，马科斯毕竟只代表三千二百万菲律宾人。如果不是暂时停止批评，那么访问这个国家的美国人将会认识到，马科斯甚至不代表全体菲律宾人。”
《马尼拉时报》的索利文指出，马科斯关于菲战斗部队的建议取决于几个“如果”——例如，如果南越要求，如果在进行适当辩论后通过，如果国内情况许可。他说：
“我知道南越总理阮高其的心理状态，如果他恰恰这样做来使我们的总统为难，我不会感到惊奇。那样，我们就要做前参院议长马科斯一年多以前在野时所警告过的事情：我们将会糊里糊涂参加战争。”
【法新社马尼拉十九日电】《马尼拉纪事报》的格拉纳达说，“迄今为止，亚洲的著名领导人只有马科斯对美国人说：他们在亚洲的武装部队是真正为亚洲人所欢迎。”他又说，“这就使马科斯为约翰逊和美国鹰派的其他人士所钟爱。
“马科斯和南越总理阮高其一样——因为只有他们二人真正欢迎美国向亚洲派运更多的士兵与武器。”

显示原版>>

Previous:肯报报道：津巴布韦人民武装不断出击

Next:菲代理国防部长叫嚷菲解放军同中国有联系


合众社谈本届联大面临的问题

出版日期:1966.09.23
         期次:3002
         版次:4
         栏目:\[第四版]
副题:南通社说人们对这个世界组织的命运存在焦虑感觉
文章正文:
【合众国际社联合国十九日电】今天的主要事情是选举阿富汗的帕日瓦克为主席，来指导大会讨论一个有九十三个项目的议程的工作。
摆在代表们面前的最戏剧性的政治问题是接纳赤色中国这个多年来的要求。在十月八日一般性辩论结束以前，这种要求估计不会讨论。
在十四个星期的大会会议上，非洲的政治和种族问题将会起重大的作用。从星期五开始，大会将在上午辩论政策问题，下午讨论非洲国家的要求，即取消国联在第一次世界大战以后给予南非的对西南非的委任状。
罗得西亚的“白人统治的”政府和葡萄牙的非洲领地估计将占去大会的很大一部分时间和注意力。
大会重要政治委员会上的主要问题是裁军、不扩散核武器和扩大部分核禁试条约以便把所有的试验都包括进去等问题，这些都是多年存在的困难的战争和和平的问题。
巴勒斯坦难民问题和朝鲜重新统一问题等其他一些每年存在的问题将交给特别政治委员会讨论。
一般性辩论将于星期四上午开始，巴西是传统上的第一个发言者。戈德堡将作为第二个发言者发表美国的政策声明。
【南通社纽约十九日电】世界对二十一届联大的指望可能是什么，在东河河畔的联合国休息室内，今天很难找到对这个问题的回答。
对于这个世界组织的命运，存在着一种焦虑的感觉。有人认为，联合国的生存可能正经历着一个极关重要的阶段，这主要是由于越南战争、军备竞赛、把中华人民共和国排除在联合国之外、不发达国家经济发展中的困难等等造成的。这里还表示担心，有人可能利用吴丹任期的届满人为地延长关于继承者的危机。

显示原版>>

Previous:新任的本届联大主席帕日瓦克鼓吹“和平解决”越南问题

Next:英报感叹联合国情况非常不妙


霍尔到波活动

出版日期:1966.09.23
         期次:3002
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社华沙十九日电】波通社报道，美国共产党总书记霍尔，应波兰统一工人党中央的邀请，已于今天从捷克斯洛伐克来到波兰。

显示原版>>

Previous:卡达尔和伊巴露丽会谈

Next:索马里总统欧斯曼到苏访问


捷党政代表团离布拉格去越

出版日期:1966.09.23
         期次:3002
         版次:3
         栏目:\[第三版]
文章正文:
【法新社布拉格二十日电】由捷总理列纳尔特率领的党政代表团应北越党政邀请今天离开这里去河内。
除列纳尔特外，代表团包括中央书记考茨基、国家技术委员会主席弗拉萨克部长以及中央委员、军队政治部主任普尔赫利克中将。

显示原版>>

Previous:苏副外长到阿联活动

Next:卡达尔和伊巴露丽会谈


卡达尔和伊巴露丽会谈

出版日期:1966.09.23
         期次:3002
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社布达佩斯十九日电】匈牙利社会主义工人党中央第一书记卡达尔接见了正在匈牙利访问的以党的主席伊巴露丽为首的西班牙共产党代表团。据匈通社报道，在会晤过程中，就两党感兴趣的问题和国际共产主义运动的迫切问题交换了意见。

显示原版>>

Previous:捷党政代表团离布拉格去越

Next:霍尔到波活动


肯报报道：津巴布韦人民武装不断出击

出版日期:1966.09.23
         期次:3002
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】肯尼亚《东非旗帜报》五日以《在罗得西亚北部的严酷战争》为题刊登了一则消息，摘要如下：
治安部队和企图推翻史密斯政权的武装匪徒正在罗得西亚北部的密林中进行一场严酷的战斗。黑人和白人的士兵和警察日夜都在酷热的赞比西峡谷中进行巡逻。
被俘的一些武装人员在法庭上供认，他们是在夜晚乘着装运武器和炸药的独木舟渡过这条河的。
只有史密斯政府和治安部队的高级官员知道这场秘密战争的实际程度或者双方有多少人参加战斗。
第一次重大的冲突是政府在四月底透露的，自从那时以来不断地泄露出发生破坏、进行燃烧弹和手榴弹的攻击的消息。

显示原版>>

Previous:“马来西亚”当局说：沙捞越共产党正准备展开游击战

Next:菲律宾一些报纸抨击马科斯为了美元支持美国侵越


联合国机构发表过去一年西太平洋区传染病情况

出版日期:1966.09.23
         期次:3002
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【本刊讯】蒋帮《联合报》八月二十八日报道：
世界卫生组织西太平洋区署八月十五日发表的公报，报道一九六五年七月至一九六六年六月十二个月中，西太平洋区传染性疾病现况如下：
疟疾
在世界卫生组织西太平洋区域之内，除了中国大陆，北韩及北越之外，总额二亿三千二百万人口中，有八千三百万人，现住在原属于??疾流行地区之中。在这些人口之中，有一千八百多万人，现居于??疾已达到根除的地区，约有九百万人是在??疾根除计划的实施地区，另有大约四千一百万人，居住于??疾准备根除计划之实施地区中。这些范围及于六千八百万人口的计划，是受世界卫生组织的直接协助。
一项新的根绝??疾的计划，已于一九六六年一月在文莱开始实施。在马来亚，政府已在原则上决定，于一九六七年开始实施根绝??疾计划，这项计划包括了马来半岛的十一个省份。根绝??疾在所罗门群岛、柬埔寨及大韩民国均获进展。
另一方面，在某些地区，也发生了挫折。其困难主要是属于行政上，组织上及财政上的问题。结核病
结核病仍然是西太平洋各国及地区最重要的一项公共建康的问题。虽然因为近年来对结核病的控制花了许多财力，然而这项问题仍然没有如应有的速度趋于缩小。印度痘
在过去一年中，柬埔寨与马来西亚继续进行了印度痘的防治工作。据接获的报道显示：在整个西太平洋区域内，印度痘并不很流行。
霍乱
在过去的几年中，副霍乱续有发生。一九六一年以来在菲律宾及一九六四年以来在越南，均曾连续发生。在一九六五年马来西亚及文莱均曾发生，本年在柬埔寨亦曾发生。

显示原版>>

Previous:法新社报道：狂犬病正向整个欧洲蔓延

Next:新任的本届联大主席帕日瓦克鼓吹“和平解决”越南问题


曼斯菲尔德就越南问题鼓吹由吴丹提出“和谈时间表”

出版日期:1966.09.23
         期次:3002
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿二十日电】参院民主党领袖曼斯菲尔德今天提出建议，要联合国秘书长吴丹提出谈判解决越南战争的时间表。
他对参议院说，吴丹已经提出了导致可能的解决办法的三个步骤。他说，“据我判断，这几点的内容同约翰逊总统所表示的准备在通过谈判谋求公正的和平方面所做的工作是一致的。”
曼斯菲尔德说，他希望吴丹既然已同意在今年大会期间继续担任秘书长的职务，“将不仅仅是讲一讲这三点而已，而是向有关各方提出具体的建议”。
这位参议员又说，“总而言之，我将敦促秘书长为进行谈判提出一个时间表和一步二步的程序，并要求美国和所有其他牵涉在越南问题中的国家照此行事。”

显示原版>>

Previous:法新社谈本届联大主席帕日瓦克


毛主席语录

出版日期:1966.09.23
         期次:3002
         版次:1
         栏目:\[头版]
文章正文:
全世界人民都是中国人民的朋友；帝国主义以及他们的走狗则是我们的共同敌人，但是他们的人数很少。同亚洲、非洲、拉丁美洲人士的几次谈话

显示原版>>

Next:蒙古人民称颂毛主席是世界革命的天才领袖


蒙古人民称颂毛主席是世界革命的天才领袖

出版日期:1966.09.23
         期次:3002
         版次:1
         栏目:\[头版]
副题:欢呼我文化大革命是当代无产阶级的新型革命
文章正文:
【本刊讯】乌兰巴托二十日消息：蒙古人民热爱和敬仰世界革命人民的伟大导师毛主席。
达尔汗市的一位工作人员说：“毛主席的眼睛是多么明亮，他使我们分辨清今天世界上的敌人。有人说，中国好战，我不相信。毛主席永远忠于世界人民，总是把枪口指向人民的敌人。我要按照毛主席的教导，为坚持真理而战斗”。
一位文化界人士说：“赫鲁晓夫下台的历史事实，已经证明，中国共产党和毛主席是伟大的、正确的。毛主席是当代世界革命的领袖。现在全世界人民和真正的共产党员的心，都在向往着北京，这是因为中国共产党和毛主席坚持的是真理”。
一位学校的教员说：“毛泽东是现代世界革命的天才的领袖、杰出的马克思主义者和理论家，是世界工人和劳动人民的亲爱的导师因为毛泽东继承着马克思、恩格斯、列宁、斯大林的思想、理论和事业，并通过同形形色色的敌人进行斗争来保卫它，创造性地发展、丰富、运用它，用马克思主义的思想观点教育和鼓舞着世界上所有正义的人类。中国共产党和中国人民在毛泽东的领导下，承担了坚持不懈地同世界上一切反动力量斗争的历史任务。中国共产党、中国人民毫不计较本国的利益，不怕本国的任何损失，不怕任何反动势力的阴谋和压力，英勇抗击着来自世界反动势力的联合进攻，取得了令人鼓舞的美好胜利，提高了自己的声誉和威力”。这位教员还说：“中国人民在以毛泽东为首的中国共产党的英明领导下，独立自主地发展着，在短短的几年内取得了空前未有的大跃进，利用了原子能，赶上世界发达国家的水平。这个大跃进的成就，是世界整个正义人类的共同骄傲”。
一位工作人员说：“在斯大林逝世以后，人民本能地知道，世界共产主义运动将由毛泽东同志为首的中国共产党来领导。我们要感谢中国共产党，它及时地担负起苏共领导人所丢弃的国际主义义务，拯救了由现代修正主义者所造成的局势，指导我们坚持革命斗争。这个斗争是毛泽东同志亲自领导的，现在他是不仅对中国人民，而且对全世界劳动人民都建立了功勋的唯一的人”。
蒙古的普通工人、牧民和下层职员中到处流传着这样的赞语：“毛主席是活着的列宁，是世界上真正的共产党人，世界上最伟大的理论家，他在做着列宁的工作”。他们还说：“毛主席是蒙中两国人民之间真正友谊的创立者。毛主席领导下的新中国，对蒙古人民提供的劳动力援助，在世界上是没有先例的。前几年，中国人民在自己遇到天灾和来自外来封锁等十分困难的时候，在物质上和劳动力上照样援助了我们。由于毛主席亲自教育出来的具有国际主义精神的中国援蒙工人的艰苦劳动，帮助我们建设起许多住宅、道路、桥梁、工厂，使乌兰巴托的面貌在十来年的时间内发生了很大变化。蒙古人民心里都很清楚，永远不会忘记这一切。我们有心给毛主席拍个感谢电，但是又不能这么做”。蒙古人民热爱毛主席著作
蒙古人民热爱毛主席的著作，经常渴望听到毛主席的声音。一位工会干部说：“我很喜欢读《毛泽东选集》。毛主席的著作总是从两方面看问题”。一位工作人员说：“毛泽东创造性地发展了马列主义，毛泽东的伟大就在这里。我一定要好好学习《毛泽东选集》。这就好比打枪，打得准不准不在于枪，而在于打枪的人。毛泽东的著作能不能掌握，在于我自己”。一位工作人员说：“《毛泽东选集》一、二、三、四卷，我都看过了一遍，现在开始看第二遍。中国的工农兵和干部、学生正在大力开展学习毛主席著作的运动，我要像中国同志一样，进一步学习毛主席著作。我每天晚上学习毛选，我爱人也学。她不懂旧蒙文，我就念给她听，我们俩个人在一起学习”。他说：“毛主席的《实践论》、《矛盾论》和《关于正确处理人民内部矛盾的问题》是三篇伟大的哲学著作。《实践论》、《矛盾论》我都读过几遍了，就是还没有看过《关于正确处理人民内部矛盾的问题》，我非常希望读到这篇分析社会主义社会阶级矛盾的伟大著作”。欢呼我红卫兵做得对做得好
九月中旬，当中国驻蒙某单位展出了毛主席畅游长江和毛主席在北京天安门广场同百万群众一起欢庆无产阶级文化大革命的胜利等图片时，立刻吸引了许多工人、职员、军官、学生等观众，从早到晚，络绎不绝。他们满怀激动的心情，一边看着毛主席在长江游泳和毛主席同红卫兵一起欢呼等伟大动人场面，一边低声地念着“毛泽东非常好！”“毛泽东万岁！”一位蒙古朋友说：“关于中国文化大革命的决定、社论和各种材料、消息，我都从中国广播里仔细地听到了。在我看来，中国的文化大革命是接受了苏联走上修正主义道路的教训，是当代无产阶级的一种新型的革命”。一位医生说：“中国红卫兵的革命行动，做得很对，做得很好”。一位装卸工人说，“我认为中国进行的文化大革命，是完全必要的。我以蒙中友协会员的名义向毛主席汇报，蒙古的老百姓非常向往新中国。毛泽东是世界人民的革命领袖，我要为毛泽东的事业奋斗终身，我要为增进蒙中两国人民的友谊而努力”。他并且激动地欢呼：“毛主席万岁！毛主席万岁！”。

显示原版>>

Previous:毛主席语录

Next:德新社驻北京记者报道说：我革命群众对毛主席怀有无限热情


苏报承认搞“联合公司”造成严重恶果

出版日期:1966.09.23
         期次:3002
         版次:3
         栏目:\[第三版]
眉题:劳动生产率大大降低 产量下降 产品质量低劣
文章正文:
【本刊讯】苏联亚美尼亚《共产党人》报七月二十二日在经济问题讨论栏中刊登“经济学家”马鲁诺夫的一篇题为《公司应该是这样的吗？》的文章，摘要如下：
在亚美尼亚共和国轻工业部系统里建立工业生产联合企业——公司以来，已经过去三年了。共和国中央统计局仔细地研究了这些公司的工作。我们利用这些材料来分析公司的活动和确定工业部门由于这些公司的工作而取得的经济效果。
“马西斯”制鞋公司和“爱戈格”地毯公司是从一九六三年开始活动的。“邵武勉”皮革公司是从一九六四年开始活动的。“阿尔沙路斯”制袜公司是从一九六五年开始活动的。
在组织鞋业公司以前的三年中劳动生产率增长的速度达到百分之十点四，这相当于这个时期全共和国的平均增长速度。建立公司的三年来，劳动生产率增长的速度为百分之四，大大落后于共和国的平均增长速度。固定基金的利用效率下降了。
“邵武勉”皮革公司共有三个企业，其中皮革杂货工厂倾向于独立。这个公司的工作经验表明，没有任何改进。组织公司以前，在一九六四年，生产硬皮货一千四百三十二吨，而在一九六五年则生产一千三百八十五吨，即减少了百分之三点三。软皮货的生产也没有扩大。总产值只增加了百分之零点一。而行政管理机构却扩大了百分之三十二，其中职员增加了百分之八点六，工资基金超支百分之十二，盈利率下降了，利润大大减少。
在组织公司时以及在这些公司工作期间，都产生过严重的缺点。对于分公司的经济核算问题没有给予足够的注意。在“马西斯”公司，所有的分公司都被剥夺了独立性，改为公司内部的经济核算，取消了它们在国家银行的结算帐户，主要企业的帐户是联合企业的唯一帐户。没有考虑到，许多分公司从地区上看不适于合并到主要企业。
各分公司的经理由于失去了法律权力和财政权力，不知道应该向谁付款和为了什么而付款，不知道向谁领款和为了什么而领款，不知道成本如何，不知道节约的来源。因此，营业前途恶化了，对扩大生产和改进产品质量的兴趣降低了。对增加利润的兴趣降低了，因为利润集中在主要企业的平衡表中，这些利润不仅被拨给有盈利的分公司去奖励工作人员和用于文化设施，而且对亏损的分公司也是如此。
在“阿尔沙路斯”公司，实物生产增长速度落后了，劳动生产率降低了，工作班内停歇现象和加班加点现象增加了，不足额、损失和非生产性开支增加了。利润也减少了。
“爱戈格”织毯公司经营亏损——地毯的成本比售价高得多。从一九六二年到一九六五年，公司亏损一百五十万卢布。共和国现行的通过公司机构管理工业的形式有着严重的缺点，可能成为在实现二十三次党代会制定的经济政策方面的障碍。

显示原版>>

Previous:勃列日涅夫将去南同铁托会谈

Next:苏修决定给蒙一些“援助”


苏副外长到阿联活动

出版日期:1966.09.23
         期次:3002
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗十八日电】苏联副外长普罗科菲耶夫今晚到达这里对阿联进行五天访问。
普罗科菲耶夫将同阿联外交部官员讨论“国际问题和加强两国之间的友好关系问题”。这是继续阿联外交次长费基最近在莫斯科进行的会谈。

显示原版>>

Previous:苏修决定给蒙一些“援助”

Next:捷党政代表团离布拉格去越


苏修决定给蒙一些“援助”

出版日期:1966.09.23
         期次:3002
         版次:3
         栏目:\[第三版]
文章正文:
【蒙通社乌兰巴托十六日电】九月十五日，泽登巴尔同志接见了苏联驻蒙古特命全权大使列·尼·索洛维约夫。索洛维约夫告知说，苏联政府决定帮助蒙古人民共和国消除今年七月在乌兰巴托地区发生的水灾的后果。
根据这个决定，将由苏联的一些机构在乌兰巴托地区的土拉河及其支流上，建成两座铁路桥、三座公路桥以及几座土坝。此外，为了与蒙古的一些机构共同制订使乌兰巴托免遭水灾的措施，在今年九月到十月，有一批苏联专家将被派到蒙古去。与上述工程的建设和派遣专家有关的费用，将用苏联的贷款来抵补。

显示原版>>

Previous:苏报承认搞“联合公司”造成严重恶果

Next:苏副外长到阿联活动


索马里总统欧斯曼到苏访问

出版日期:1966.09.23
         期次:3002
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科二十日电】索马里总统欧斯曼今天到达莫斯科对苏联进行一周的正式访问。
波德戈尔内在为欧斯曼举行的午宴上讲话时说，「毫无疑问，由于我们两国在许多重要国际问题上立场一致或者接近，这就成功地促进了苏—索关系」。
【路透社莫斯科二十日电】有资格的观察家们认为，俄国对索马里的四千五百万卢布援助计划——苏联在非洲承担的最大援助义务之一——将在议事日程上占重要地位。
两国领导人大概会在象越南和非洲团结这样的国际问题上取得很大程度的意见一致。

显示原版>>

Previous:霍尔到波活动

Next:研究中的一种治疗瘫痪症的方法


新任的本届联大主席帕日瓦克鼓吹“和平解决”越南问题

出版日期:1966.09.23
         期次:3002
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社联合国二十日电】联大第二十一届年会今天开幕，大会要求“进行建设性的谈判以便在越南取得对大家来说都是体面的解决办法”，并要求秘书长吴丹留任。
范范尼在宣布大会开幕以后对代表们说：“在第二十一届会议开始的时候，我们不能不热烈地希望，在我们的工作完成以前，在地平线上可能会出现清楚的和平的迹象，为长期等待的开始进行建设性的谈判以取得对大家来说都是体面的解决办法铺平道路，这种解决办法将使自由独立的越南人民能够在和平和繁荣中自由独立地生活。
“即使联合国本身今天不可能对解决这种冲突施加直接的影响，参加联合国活动的任何国家和个人都不能不帮助谋求取得解决办法。”
【美联社联合国二十日电】阿富汗的帕日瓦克在当选联大主席后对大会发表的讲话中，同范范尼一样对于使联合国感到棘手的一些问题感到不安。帕日瓦克说：“不幸的是，在某些情况下，解决还没有开始。”他显然是指越南战争。
他说：“照我看来，这个问题正是开始作出开端的地方。”
他又说，如果要作出开端，将需要“巨大的政治牺牲”，“在开头必须停止发表僵硬态度的言论，并且不要去管应该责怪谁。
“这就需要集中注意这个无可否认的事实：战争是错的，凡是卷入这种错事的人都不可能很对。”
帕日瓦克保证，“只要在政治上和外交上是可行的，”他乐于为“我的全体同事”效劳，“如果同事们谋求主席以中立身份进行帮助，只要这样能有助于增进相互了解与融洽，促进和加速对大家有利的协议。”
【合众国际社联合国二十日电】新当选的联大主席帕日瓦克今天在第一次讲话中要求根据理性来对待越南战争的解决办法。
帕日瓦克说：“和平解决越南冲突的建议并不缺乏，但是没有作出开端。”
他说，问题经常是不知从何开始。他追溯说，秘书长吴丹曾对世界领导人说，对于解决这场冲突的任何努力，他的大门总是敞开的。帕日瓦克说：“我非常谦恭地向大会全体成员和全世界负责的领导人建议，把他们的大门同样敞开。”
他说：“我希望本届大会成为有理性的大会，从而成为一个更有力的联合国的大会。”
帕日瓦克说，最近联合国“地位下跌”，对它的所谓缺点谈得很多，
“也许是太多了。”“这种批评有一种使这个组织处于招架地位的趋势……”

显示原版>>

Previous:联合国机构发表过去一年西太平洋区传染病情况

Next:合众社谈本届联大面临的问题


研究中的一种治疗瘫痪症的方法

出版日期:1966.09.23
         期次:3002
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【合众国际社底特律七月二十四日电】一种把大脑组织移植到瘫痪病人的脊柱里的方法，今后可能为数以千计的患瘫痪症的人带来新的希望。
由印第安纳大学外科研究主任弗里曼博士谈起的这个方法，就是把大脑组织移植过来以代替瘢痕组织，因为这块受伤的组织对大脑通过脊柱传到下肢的搏动起了阻碍作用。
弗里曼在向全国瘫痪病症研究基金会会议上所作的一次讲话中，概述了印第安纳大学在狗身上所进行的研究。
他说，这种方法在对人进行试用以前，还必须进一步的研究。
对脊柱受伤的狗所进行的是，先摘除大脑组织，再在培养基中培养组织，然后才能进行移植。
于是把组织移植到脊柱里，再在脊柱神经里进一步生长。

显示原版>>

Previous:索马里总统欧斯曼到苏访问

Next:婴儿健全的预测


英报感叹联合国情况非常不妙

出版日期:1966.09.23
         期次:3002
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《苏格兰人报》十九日发表社论，题为《活着，但是情况不佳》，摘要如下：
国际联盟到二十一周年的时候实际上已经死亡了。联合国还活着，但是情况非常不妙。病症是很容易诊断出来的，而且也不断被诊断出来，但是没有做出协调努力来解决问题的迹象。吴丹在他提交大会的报告中并不掩藏他个人的失望。
吴丹的消沉基本上是由于联合国无力制止或缓和越南战争。

显示原版>>

Previous:合众社谈本届联大面临的问题

Next:法新社谈本届联大主席帕日瓦克


婴儿健全的预测

出版日期:1966.09.23
         期次:3002
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【合众国际社芝加哥九月七日电】华盛顿的一位小儿科医生今天说，一种新的试验方法，已可预知婴儿将来是否会有精神缺陷或身体上的畸形。
华盛顿大学医院的贾科勃逊医生，是在此间芝加哥大学举行的遗传学国际会议上，报道上述方法的。
贾科勃逊医生说，新的方法包括对婴儿出生前，由母体内抽出的子宫液的分析。
他说，至少已有一次，由于一位妇人的医生报告，假如她所生的婴儿不正常，她将会有精神烦恼之后，他们已为那位妇人堕胎。
贾科勃逊医生说，因为他们的分析显示，在那名未出生的婴儿体内，有某些不正常的染色体存在。

显示原版>>

Previous:研究中的一种治疗瘫痪症的方法

Next:法新社报道：狂犬病正向整个欧洲蔓延


在印尼右派政权决定重返联合国后美马上宣布将恢复对印尼的「援助」

出版日期:1966.09.23
         期次:3002
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿二十日电】国务院今天对印度尼西亚重返联合国的决定表示欢迎。
有消息说约翰逊总统正采取行动准备恢复美国对印度尼西亚的援助，这种援助是在一九六五年断绝的。
在有人问及此事时，国务院发言人麦克洛斯基回答说，“是，是这样”。
他说，“根据援外法案，恢复对印度尼西亚的援助的道路现在已经畅通了，我们希望就这些事情和印度尼西亚人进行具体的讨论。”
【合众国际社华盛顿二十日电】国务院今天说，恢复给印度尼西亚经济援助的“道路现在已经畅通了”，在不久的将来将要和那个国家的官员就这个问题进行讨论。
国务院新闻发布官麦克洛斯基证实，约翰逊总统已经通知国会，说他将使用他的在符合“国家利益”时放弃不准给予这种援助的法律限制的权力。
麦克洛斯基说，将同印度尼西亚就增加援助做出的新安排大概包括再给一些剩余农产品。
【合众国际社华盛顿二十日电】国务院今天说，约翰逊总统已撇开国会的限制来允许美国恢复对印度尼西亚的财政援助。
这一点是在两个印度尼西亚财政代表团（一个由外长马利克率领，另一个由经济部长日惹苏丹哈孟库·布沃诺率领）预定要来华盛顿进行财政会谈之前不久宣布的。

显示原版>>

Previous:菲代理国防部长叫嚷菲解放军同中国有联系

Next:第一次对印尼债权国会议收场


阿富汗首相离阿联去土耳其

出版日期:1966.09.24
         期次:3003
         版次:2
         栏目:\[第二版]
副题:阿联和阿富汗公报要求马上停炸越南北方并鼓吹执行日内瓦协议
文章正文:
【路透社开罗二十二日电】阿富汗首相迈万德瓦尔同阿联政府举行五天会谈后，在今天离开罗去土耳其。
【中东社开罗二十二日电】阿联和阿富汗今天要求马上停止对北越的轰炸。
这个要求是在阿联总理苏莱曼和阿富汗首相迈万德瓦尔签署的一项公报中提出的，在迈万德瓦尔首相对这里进行五天的访问结束时发表了这项公报。
公报说：“双方以深为不安的心情讨论了越南的危险局势，并注意到它对国际局势的直接影响。
公报又说，双方“重申他们的立场，即必须充分尊重并执行一九五四年日内瓦协议，并充分尊重越南人民争取自由和独立的合法权利和愿望”。
两国表示“决心作出一切努力以实现在有效的国际监督下的裁军，并且同意支持缔结一项防止扩散核武器的国际协议作为走向全面彻底裁军的一个积极的步骤”。
公报说，“双方注意到，危及世界和平的紧张局势主要是由于殖民国家为了达到它们的政治目的和剥夺人民的自由和独立的合法权利而坚持奉行武力政策而产生的”。
公报又说，两国支持各国人民反对各种形式的殖民主义和新殖民主义的斗争。

显示原版>>

Previous:南越解放军炮轰朱莱美军基地并在西贡附近打伤一艘美扫雷艇

Next:纳赛尔抵坦桑尼亚访问


勃列日涅夫到贝尔格莱德

出版日期:1966.09.24
         期次:3003
         版次:3
         栏目:\[第三版]
副题:英法报纸就勃列日涅夫去南活动发表评论
文章正文:
【南通社贝尔格莱德二十二日电】应铁托总统邀请，苏共中央总书记列昂尼德·勃列日涅夫今天傍晚乘专机从索非亚抵达贝尔格莱德。
苏联贵宾在贝尔格莱德机场受到铁托——他也是南共联盟总书记——和南斯拉夫其他著名官员的迎接。
勃列日涅夫将在南斯拉夫逗留到九月二十五日。他将在这里就南苏关系和最重要的国际问题交换意见。陪同勃列日涅夫的有苏共中央书记安德罗波夫。
【德新社贝尔格莱德二十二日电】消息灵通人士说，越南将是（勃列日涅夫和铁托）要讨论的最重要的问题。
铁托很可能把他前不久同法国外长德姆维尔的会谈以及下月将在新德里同英迪拉·甘地和纳赛尔举行的最高级会议告诉勃列日涅夫。
【本刊讯】法《战斗报》二十二日刊登安德逊的一篇评论，标题是《勃列日涅夫去铁托那里》，摘要如下：
勃列日涅夫今天开始在南斯拉夫进行一次新的、被称作“礼节性友好”的访问。这次旅行（部份是为了打猎）是在马布利希将访问贝尔格莱德之前不久进行的，这一事实说明，勃列日涅夫—铁托会谈特别重要……
除了克里姆林宫特别重视南斯拉夫发生的种种改变而外，勃列日涅夫之行还有另一个原因。苏联外交打算争取铁托元帅支持它的组织一次欧洲安全会议的计划。这不是腊帕茨基计划的翻版，也不是“脱离接触”计划，而是一个东西欧国家之间缔结一项保证和担保平衡和现行边界的条约的计划。实现这个计划将意味着承认德意志民主共和国的存在，而这一承认是社会主义阵营的完整和安全所必不可少的。
今年四月份，葛罗米柯访问罗马期间就第一次暗示了这个计划。
克里姆林宫的“三驾马车”，特别是勃列日涅夫，曾抓住戴高乐将军到苏联进行友好访问的机会，要求戴高乐同意这个计划。在今年七月，当意大利外长范范尼访问华沙时，他受到同样的要求。今年八月，罗马尼亚政府领导人毛雷尔和曼内斯库在他们访问哥本哈根期间，对丹麦大臣们吹嘘了举行这样一次会议的好处。
不用说，勃列日涅夫和继他之后的乌布利希，将要求铁托元帅利用他在某些西方国家中的影响，以促进和加速这样一次会议的举行。但是，由于原先的计划想把美国排除在会谈之外，所以一点也不能肯定从来没有忘记美国在欧洲的重要作用的南斯拉夫会热烈欢迎莫斯科的这个倡议。
【本刊讯】英《泰晤士报》二十日刊登该报特派记者十九日发自贝尔格莱德的一篇文章说：如果说兰科维奇的去职果真惹怒了俄国人的感情，那么昨天宣布的勃列日涅夫定星期四抵达此间作三天非正式访问一事表明，不管双方私下的意见怎么样，他们都急于表明，这件事决没有打乱他们的融洽关系。
莫斯科认为最适合继承铁托的人被撤了职，也许使得莫斯科感到有点失望。有消息说，南斯拉夫保安组织的个别成员把情报交给了苏联谍报机关，这也许使莫斯科感到有点狼狈。但是，莫斯科老练地不去理会这些事情，仍然把这一变动看成是纯粹的内政。

显示原版>>

Previous:葛罗米会见吴丹

Next:苏修将伙同泰国和南朝鲜等傀儡在各国议会联盟会议上推销“和谈”骗局


传也门两部长拒绝参加萨拉勒内阁一些部族人士要求阿联放回阿姆里等

出版日期:1966.09.24
         期次:3003
         版次:2
         栏目:\[第二版]
文章正文:
【德新社贝鲁特二十二日电】忠于共和派政府的也门部族人扬言要举行叛乱以反对埃及驻也门的部队，如果开罗继续支持萨拉勒总统的话。
贝鲁特通常消息灵通的人士今天在这里透露说，萨拉勒内阁新任命的两名部长并且已经拒绝同这位总统兼总理合作。这两人是司法部长曼苏尔和宗教基金部长纳赛尔·达拉菲。
看来，新的萨拉勒政府没有得到共和派部族人的支持。而没有他们的支持，任何共和派政府都是无法起作用的。
部族人采取这种态度的原因之一是由于他们指责说，一些内阁成员是埃及国民议会议长萨达特的亲戚，萨达特的母亲是也门人。
他们是在开罗的压力之下被塞进萨那政府的。
一些部族酋长拒绝成为萨拉勒策划的新的部族委员会的成员。
他们在最后通牒中要求开罗在一个月之内解除萨拉勒的职务，并要求让目前关在开罗的前政府成员回到萨那。
观察家们说，在也门的埃及远征军现在正处在同共和派部族发生敌对行动的危险中。

显示原版>>

Previous:萨拉勒说要审讯在阿联和也门间“制造分裂”的人

Next:法国共产主义运动（马列）政治书记儒尔盖赞扬副主席关于纸老虎的英明论断


法国共产主义运动（马列）政治书记儒尔盖赞扬副主席关于纸老虎的英明论断

出版日期:1966.09.24
         期次:3003
         版次:3
         栏目:\[第三版]
副题:指出这一论断具有世界意义，每天都得到证实
文章正文:
【本刊讯】巴黎消息：法国共产主义运动（马克思列宁主义）政治书记雅克·儒尔盖发表谈话说，毛泽东主席提出的帝国主义和一切反动派都是纸老虎的论断每天都得到证实，这一论断的价值具有世界意义。
儒尔盖说：“二十年前，即举世闻名的中国革命取得胜利的前三年，中国共产党的领导人提出了把帝国主义和一切反动派比作纸老虎的著名论断。他进而阐明了，要在战略上藐视敌人，在战术上重视敌人。”
他说：“事实上，这就是毛泽东主席的整个革命实践使他从感性认识到理性认识，直到得出这一论断。”
“从那时候起，各种各样的事例光辉地证明了这一论断是有充分事实根据的。这一论断每天都得到证实，正如一切正确的科学原理被各种实验所证实一样。它的价值具有世界意义。这一论断保证所有从中得到鼓舞和善于正确掌握这一论断的人取得胜利。”
“现在，关于纸老虎的论断，使我们划清了马克思列宁主义者和现代修正主义者之间的界限。事实上，现代修正主义者不断散布美帝国主义强大的恐怖气氛，他们对美国刽子手侵略越南人民的罪恶战争所产生的后果焦虑不安，他们竭力进行宣传，其目的不是为了反对敌人，而是宣传‘爆发第三次世界大战的危险’，当然，在这方面他们经常求助于‘核讹诈’。法国马克思列宁主义者深信越南人民必定战胜万恶的侵略者，他们理所当然要宣传美国老虎已经遭受的一切无法改变的失败，他们欢呼越共人民武装力量已经取得的无数胜利，他们积极声援越南南方民族解放阵线，而不是满足于发表讲话。”
“蔑视敌人是自觉勇敢的基础，这样可以更容易地以一种进攻精神来考虑整个局势，并大大有助于十分冷静地拟定最好的战术。”
儒尔盖又说：“帝国主义老虎已经受到了应有的教训”，“纳粹老虎被打倒了。明天，美帝国主义这只老虎，它首先在越南，接着在整个亚洲也将不得不夹着尾巴逃跑，被打得头破血流！甚至它可能最后在那里只剩下一张鲜血淋淋的皮！”

显示原版>>

Previous:传也门两部长拒绝参加萨拉勒内阁一些部族人士要求阿联放回阿姆里等

Next:葛罗米柯和腊斯克密谈越南等问题


法外长德姆维尔认为：讨论越南问题没有中越参加行不通

出版日期:1966.09.24
         期次:3003
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十九日电】法国外交部长顾夫·德姆维尔在动身去美国的前夕，在同欧洲第一电台记者的谈话中说，法美之间的龃龉“经常是由于误会引起的”。
外长说，“我相信，在那里本着同样精神，就是说本着必须维护和恢复法美之间过去一直有良好关系的精神，一切都会改善的。”
德姆维尔将于星期三离开巴黎去美国参加联合国大会开幕式，并在华盛顿同美国领导人会谈。
顾夫·德姆维尔指出，正是在越南问题上，“法国和美国之间的不谅解最大”。
他说，法国“任何时候从来没有、将来也不打算以任何方式在目前的敌对双方之间，即是说在美国政府和北越政府之间，进行调解。我们无意那样作，因为我们没有感觉到那是有益的，那是可能成功的。”
外长也表示反对安理会或联合国大会就越南问题通过决议案。
他说：“某些主要的主角没有参加这个组织，当然，我所想到的是北越，也想到北京中国。因此，不大看得出在某些主要当事国不参加的情况下，在安理会或在联大进行讨论怎么会行得通。”诚然，所有的代表团都将在一般性辩论中谈到它们对越南问题的看法，这将在某种程度上表达出国际舆论。但是，除此之外，顾夫·德姆维尔看不出“联大还可能做什么。”

显示原版>>

Previous:联大将在恢复我席位问题上发生激烈辩论

Next:就越南和东南亚局势等问题腊斯克同巴、日、泰外长会谈


法新社报道：伊朗决定同中阿等国建立贸易联系

出版日期:1966.09.24
         期次:3003
         版次:2
         栏目:\[第二版]
文章正文:
【法新社德黑兰二十二日电】今天在这里宣布，伊朗将允许同人民中国、阿尔巴尼亚和一些同它没有外交关系的国家建立贸易联系。
内阁最近决定将授权一个国家监督的贸易组织同这些国家建立贸易联系。
在过去几年，这个组织负责同东德的贸易联系。
消息灵通人士说，采取这一步骤是为了使伊朗同一些国家、特别是人民中国的贸易正常化。他们说，在过去人民中国通过某些自由港间接地向伊朗出口大量商品。

显示原版>>

Previous:纳赛尔抵坦桑尼亚访问

Next:南越西部四个省发生水灾


非洲朋友热爱毛主席著作的故事

出版日期:1966.09.24
         期次:3003
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】开罗二十日消息：在全世界革命人民争读毛主席著作的浪潮里，有许多动人的故事。一本宝书结友情
一位非洲旅客携带了一套《毛泽东选集》旅行。到了某个国际机场换飞机时，他在机场旅馆里打开了《毛泽东选集》来看。不意中，被在机场工作的一个人注意到了。这个人始终不离开他，显然有什么心事，又不好开口。上飞机的时间到了，这位非洲旅客小心翼翼的把书装好，走向机场。不料，这个机场人员却殷勤地为他拿东西、送他上机场。这种异乎寻常的热心，使这个陌生的旅客纳闷，他正忖度着将会发生什么事情，这位热心的机场人员红着脸说：朋友，是否可以把你的《毛泽东选集》送给我？
非洲旅客为难了。他怎舍得把自己心爱的东西送人呢？对方见旅客为难，也显得为难起来。是啊，怎好夺人之美呢？当时，机会转眼即逝，他鼓起勇气说，他在当地曾经作过许多努力，都没有把《毛泽东选集》弄到手。“而你呢？你不是还可以在别的什么地方再弄到一部么？”
非洲旅客为他那种渴望学习毛主席著作的热情感动了。于是旅客作了一个“妥协”，取出了一本《毛泽东选集》第三卷，送给了这个机场工作人员。后者如获至宝，连声感谢。
飞机马达响了，轮子也动了，起飞了。天上那个旅客，地下那个工作人员，他们连彼此的名字都不知道，可是被一本《毛泽东选集》连接起来了。光荣的“罪名”
最近一位非洲留学生被某个东欧国家的修正主义领导集团赶走了。他说，他之所以被取消留学生资格，被赶走，“罪名”是爱读毛主席的书。
当然，他并不是唯一的受害者。
在他的尚未取得解放的祖国，毛泽东著作被殖民当局列为禁书，读毛主席著作是犯法的。但是他没想到，在一个自称是“社会主义国家”里，阅读毛主席著作也是犯法的，也是要受惩罚的。
这个非洲学生并不气馁。他说：“如果你是革命者，你就得读毛主席著作，如果你不是革命者，你就不要读。要想使我们的斗争避免失败，就必须认真学习毛主席著作！”

显示原版>>

Previous:坦桑尼亚友好代表团团长谈访华观感：毛主席热爱人民 人民热爱毛主席

Next:墨《宇宙报》全文刊登毛主席同斯特朗的谈话：认为世界局势发展证实了毛泽东的预言


费留宾到印活动

出版日期:1966.09.24
         期次:3003
         版次:3
         栏目:\[第三版]
文章正文:
【印度报业托辣斯孟买二十二日电】苏联副外交部长费留宾今天上午从莫斯科乘一架印度航空公司的飞机在孟买圣克鲁斯机场降落。
这架飞机是莫斯科—德里—孟买航线上的班机，由于德里天气不好，它飞过了德里。
费留宾今天上午原来是要在新德里着陆，以便同印度政府会谈当前的国际事态发展的。
他将在明天前往德里。

显示原版>>

Previous:苏修明年继续搞“苏日青年友好会晤”

Next:乌布利希会晤南驻德公使


葛罗米会见吴丹

出版日期:1966.09.24
         期次:3003
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社纽约二十日电】出席联合国大会第二十一届会议的苏联代表团团长、外交部长葛罗米柯，今天会见了联合国秘书长吴丹。

显示原版>>

Previous:葛罗米柯和腊斯克密谈越南等问题

Next:勃列日涅夫到贝尔格莱德


葛罗米柯和腊斯克密谈越南等问题

出版日期:1966.09.24
         期次:3003
         版次:3
         栏目:\[第三版]
副题:腊斯克预先通知记者说他将对会谈结果保密
文章正文:
【美联社联合国二十二日电】美国国务卿腊斯克和苏联外长葛罗米柯今天晚上共进晚餐，广泛地会谈了越南和其他问题。
【美联社联合国二十二日电】（记者：古利克）美国国务卿腊斯克邀请葛罗米柯在今天晚上赴宴，以探索苏联外交部长对越南问题和其他各种问题的看法。
因为悄悄的外交可以取得最好的结果，所以腊斯克预先通知助手和记者们，他将对他同葛罗米柯的会谈结果保密。这次是自从两人在一年前一起参加联合国大会以来第一次会面。
除非发生意外的事件，预料两人在腊斯克星期天回华盛顿之前将再进行一次会谈。
美国专家中的一种看法是，现在克里姆林宫在与西方交往中可能感到自由些了，因为俄国共产党人的对手中国正在失去它在共产党世界中的影响。
在越南问题上，腊斯克希望苏联采取行动使和谈能够进行。俄国在东南亚的正式身份之一是，俄国与英国担任一九五四年日内瓦协议的两主席。
美国外交家们认为，越南争端不会妨碍葛罗米柯在私下谈论其他问题，其中包括：
防止扩散核武器问题，腊斯克把达成禁止扩散核武器条约放在很优先的地位；空间条约问题，美国大使戈德堡今天向苏联人表示可能安排合作使用美国的追踪设备；联合国秘书长问题，美国和苏联将是关于吴丹继任人的主要决定者，如果吴丹一心要辞去秘书长职务的话；东西方贸易和接触，根据约翰逊总统的“搭桥”以改善同共产党东欧关系的政策，腊斯克将谋求增进双方之间的贸易和人员交流。

显示原版>>

Previous:法国共产主义运动（马列）政治书记儒尔盖赞扬副主席关于纸老虎的英明论断

Next:葛罗米会见吴丹


汉斯莱承认：戈德堡的发言只是旧调重弹

出版日期:1966.09.24
         期次:3003
         版次:1
         栏目:\[头版]
副题:也是为了应付美在侵越问题上的内外交困的局面
文章正文:
【合众国际社华盛顿二十一日电】（记者：汉斯莱）戈德堡表示愿意停止对北越的一切轰炸，这只是重述了远在二月份戈德堡当初提出的同样的建议。美国表示愿意在北越采取同样步骤时从越南分阶段撤军，这只是把以前零零散散地说过的话凑在一起而已。
这里的观察家们认为，在准备这篇演说时一些因素很可能起重要作用，特别是因为这里的官员们指不出其中有什么真正新的东西。
这些因素是：
——吴丹反对美国这种想法：越南冲突基本上是共产党“侵略”和民主之间的战争。
——国内的批评增加。

显示原版>>

Previous:美国代表戈德堡在联大发言：大肆玩弄和谈骗局并对我进行诬蔑攻击

Next:在棉兰候船回国的我难侨怒逐捣乱的美记者


教皇又叫嚷立即举行「和谈」

出版日期:1966.09.24
         期次:3003
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社梵蒂冈城二十日电】教皇保罗六世最近的越南问题和平攻势今天达到了高潮。梵蒂冈表明，他同意美国的意见：谈判必须迅速举行而且是无条件的。
梵蒂冈报纸《罗马观察家报》评论教皇的呼吁说，会谈应该立即开始而且是无条件的。该报没有提河内政权的名，但是要求它放弃要美国先撤军的要求。梵蒂冈人士说，如果教皇有任何关于越南战争的新主张，他可能在后来提出，不是在公开演说中提出，就是通过外交途径提出。
【南通社巴黎二十日电】教皇保罗六世和联合国秘书长吴丹最近发出的呼吁，在巴黎产生了深刻的印象：被认为是向全人类发出的要求在和平和战争之间选择和平的引人注目的呼吁。这里预料，鉴于要召开第二十一届联大，他们的行动会成功。

显示原版>>

Previous:就越南和东南亚局势等问题腊斯克同巴、日、泰外长会谈


就越南和东南亚局势等问题腊斯克同巴、日、泰外长会谈

出版日期:1966.09.24
         期次:3003
         版次:4
         栏目:\[第四版]
文章正文:
【法新社纽约二十一日电】巴基斯坦的外交部长皮尔扎达今天同国务卿腊斯克进行了长一小时的会谈。
一位美国发言人说，他们讨论了许多问题，其中包括越南问题和印巴关系问题，并曾研究了东南亚的全盘局势。
【美联社联合国二十二日电】日本外务相椎名今天在会见了国务卿腊斯克之后说，日本仍然想当联合国关于接纳共产党中国是一个重要问题的提案的发起国。
椎名说，他在离开东京以前已经提出了他的政府在这个问题上的立场，“我认为没有理由改变我们的立场”。
椎名在美国驻联合国代表团的腊斯克办公室内呆了九十分钟，进行了他称作是“十分坦率和有益的讨论”。
椎名说，今天他将和苏联外长葛罗米柯会见。
美国官员说，腊斯克和椎名同意在今年秋天的联大会议期间，日本和美国的代表将就接纳中国的问题保持密切联系。
关于其他问题，美国官员说，两国外长全面地讨论了国际形势。他们说其中包括东南亚形势和亚洲经济发展问题。
【合众国际社纽约二十二日电】泰国外长科曼支持美国大使戈德堡今天在大会上所阐述的态度。（戈德堡讲话见本刊第一版——本刊注）
科曼在美国代表团总部同美国国务卿腊斯克举行一小时的会议以后说，“我认为我们总的来说是看法一致的。”
科曼说，泰国主张使越南冲突取得公平、体面和和平的解决，但是共产党人似乎一心想搞军事解决。
这位泰国外长说，他同腊斯克讨论了他对东南亚局势的看法，“以及为了加强和平和稳定的机会而应当做的事情。”

显示原版>>

Previous:法外长德姆维尔认为：讨论越南问题没有中越参加行不通

Next:教皇又叫嚷立即举行「和谈」


联大将在恢复我席位问题上发生激烈辩论

出版日期:1966.09.24
         期次:3003
         版次:4
         栏目:\[第四版]
副题:摩洛哥报纸对美阻挠恢复我在联合国席位表示遗憾
文章正文:
【本刊讯】英《爱尔兰时报》十七日刊登一篇文章，题为《中国有加入联合国的最好机会》，摘要如下：
虽然美国可能有阻止中国进入联合国的票数，但是这改变不了这样一种前景：关于北京加入联合国的辩论将是第二十一届联大的一个极其喧嚣和意见分歧的辩论。
在中国人被关在第二十次大会门外之后十个月里，那些要求（中国）进入联合国的人们的呼声变得更加刺耳了。
非洲的事件，特别是罗得西亚史密斯政权的存在，可能由于黑非洲代表团投票的改变（它们对美国支持英国在那里的政策感到愤怒）而影响结果。
美国人把中国人关在门外的战斗将更加艰巨，反对美国政府对外政策的这一部分的态度将更加尖锐，而且尽管美国抱乐观态度，中国进入的机会更大了。
戈德堡大使和若干官员认为，美国的态度的着重点与其说是要把北京排斥在外面不如说要使台湾留在里边。美国集中力量排斥北京而不是集中注意它在台湾的老盟友，这种作法也许也要失利。既然美国的着重点已转变为阻挠北京加入——这种阻挠要用老一套的、大家都熟悉的指责来进行——因此美国外交活动中的一种积极因素也就消失了。
【马格里布阿拉伯新闻社拉巴特二十一日电】拉巴特独立党倾向的报纸《舆论报》今天上午就联合国问题发表了题为《喘息的时刻》的社论。社论说：
关于人民中国进入联合国问题，人们近来曾希望美国会决定在这个问题上把态度放得软一点，从而让在大会上支持美国的国家如果不投赞成票至少也可以弃权。
令人遗憾的是，美国官方人物最近发表的一些讲话表明美国在这个问题上坚持投反对票，换句话说，联合国大会要取得一个积极的解决办法——它能够缓和国际气氛，并为国际缓和打开新的前景，希望是很小的。

显示原版>>

Previous:约翰逊在记者招待会上供认：苏修是美帝搞和谈阴谋的忠实帮手

Next:法外长德姆维尔认为：讨论越南问题没有中越参加行不通


毛主席语录

出版日期:1966.09.24
         期次:3003
         版次:1
         栏目:\[头版]
文章正文:
只要我们依靠人民，坚决地相信人民群众的创造力是无穷无尽的，因而信任人民，和人民打成一片，那就任何困难也能克服，任何敌人也不能压倒我们，而只会被我们所压倒。《论联合政府》

显示原版>>

Next:坦桑尼亚友好代表团团长谈访华观感：毛主席热爱人民 人民热爱毛主席


美国代表戈德堡在联大发言：大肆玩弄和谈骗局并对我进行诬蔑攻击

出版日期:1966.09.24
         期次:3003
         版次:1
         栏目:\[头版]
文章正文:
【美联社联合国二十二日电】下面是美国驻联合国代表戈德堡大使今天（二十二日）在全体会议的一般性辩论中的发言（本刊已加删节）：
为了作出更有益的贡献，我们想集中力量谈目前在亚洲存在的对和平的严重危险——特别是越南战争问题。
就我们方面来说，我们长久以来一直是而且现在仍旧是准备进行没有任何先决条件的谈判。我们准备讨论河内的四点主张以及其他方面可能想提出的任何主张。我们准备谈判一项以严格遵守一九五四年和一九六二年日内瓦协议为基础的解决办法。我们将支持重新召开日内瓦会议或者召开一次亚洲会议或其他任何普遍为人们接受的会议。
我们知道，有些人感到有其他障碍，我愿对这些障碍提出三个建议：
第一，据说一个障碍是美国轰炸北越。
在这个问题上，美国愿意再次走第一步。我们准备下令停止对北越的一切轰炸——一旦我们在私下或以其他方式得到保证，对方将迅速报以相应的、适当的逐步降级，我们就这样做。
据说另一个障碍是北越深信美国想把军事力量长久驻在越南。美国随时准备在别人撤出军队时撤出自己的军队，而且美国赞成由国际机构来保证对撤退进行有效的监督。
北越是否愿意商定一份有监督地分阶段从南越撤出一切外来的军队——既包括美国军队和援助南越的其他国家的军队，也包括北越军队——的时间表？
据说另一个障碍是对越共在谈判中的地位意见不一致。有些人主张它应当参加谈判。
约翰逊总统说明了我们在这个问题上的看法，他清楚地说明，就我们说来，这个问题不会是“一个不可解决的问题。”
现在我来谈谈另一个问题，这就是如何使得拥有七亿人民的大陆中国同外界建立建设性的关系。错误地驱使这样众多的勤劳智慧的人民把这样多的精力用于仇外的行动，像红卫兵进行的那些异乎寻常的令人惊恐的活动；实行在全世界各地煽动革命和从事颠覆活动的官方政策和理论——这些是我们时代的最令人不安的现象中的一些现象。
我要断然说，美国的政策并不是使共产党中国孤立于全世界之外。相反，我们一直为恢复我们同伟大的中国人民的传统的友好关系铺平道路。

显示原版>>

Previous:日本政府官员惊呼：我文化大革命对日本产生巨大影响

Next:汉斯莱承认：戈德堡的发言只是旧调重弹


墨《宇宙报》全文刊登毛主席同斯特朗的谈话：认为世界局势发展证实了毛泽东的预言

出版日期:1966.09.24
         期次:3003
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】墨西哥《宇宙报》十二日刊登毛主席一九四六年和美国记者安娜·路易斯·斯特朗的谈话的全文。
《宇宙报》说，这篇文章是在中国领袖毛泽东关于“帝国主义和一切反动派都是纸老虎”的谈话发表二十周年的时候由埃斯特尔·查帕博士交给编辑部的。《宇宙报》的一位编辑在同一个按语中说，查帕在递交上述文章时说，毛泽东从来没有说过，他希望和愿意来一场核战争，也没有说过要在白人文明的废墟上建立起中国共产党领导的新的社会主义社会。
《宇宙报》的编辑在这篇一九四六年谈话的全文后面加上了下面几段话：
“这是世界共产主义历史上的一个文献，这个文献的价值，读者是能够衡量的，因为它精确地表明了这位红色中国领袖当时对共产党中国在苏联和美国面前的地位所持的观点和估计，同时也表明了他对后来多少年的预言，事实证明这些预言已经实现”。
“以后所发生的事实，苏、中、美三国之间局势的特点，以及国民党中国和其他欧洲国家今天在世界范围内所起的作用，都已证实了按照毛（泽东）的讲话所能作出的判断”。

显示原版>>

Previous:非洲朋友热爱毛主席著作的故事

Next:日本政府官员惊呼：我文化大革命对日本产生巨大影响


纳赛尔抵坦桑尼亚访问

出版日期:1966.09.24
         期次:3003
         版次:2
         栏目:\[第二版]
副题:中东社说纳赛尔尼雷尔将集中会谈两国关系和非洲最高级会议问题
文章正文:
【新华社达累斯萨拉姆二十二日电】阿拉伯联合共和国总统纳赛尔及其随行人员应坦桑尼亚总统尼雷尔的邀请，今天下午抵达这里进行为时五天的国事访问。
【中东社达累斯萨拉姆二十二日电】在他逗留期间，纳赛尔总统将同尼雷尔总统进行正式会谈，会谈预计将集中在两国之间的关系和即将举行的亚的斯亚贝巴非洲最高级会议问题上。
将从明天开始的会谈还要谈到罗得西亚问题。
纳赛尔总统将在星期六（二十四日）开始在内地的一千二百英里的访问，包括访问桑给巴尔。

显示原版>>

Previous:阿富汗首相离阿联去土耳其

Next:法新社报道：伊朗决定同中阿等国建立贸易联系


南记者透露苏修将在欧洲搞“缓和”并要美在欧洲发挥“建设性”作用

出版日期:1966.09.24
         期次:3003
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】南《战斗报》二十二日刊登该报记者自莫斯科发回的有关苏联要在欧洲采取的外交步骤的报道。报道说：“已经出现了一些公开的迹象，这些迹象可能加强下面这样的消息：苏联政府在最近时期内将在整顿欧洲局势方面，重新采取积极的步骤。人们考虑到的是联大会议期间的外交步骤和倡议以及莫斯科在欧洲的相应的政治外交活动。”
“人们猜测，前不久，当乌布利希访问莫斯科时就某些具体和可能的倡议进行了会谈。”
报道说：“不过，苏联评论员认为，这是整顿欧洲局势的最激烈的措施，提出了可以在解散各个条约之前采取的一系列其他的步骤。此间认为，应当迅速走向这一目标：签订一项替代现有的对立的军事条约的欧洲安全协议。”
报道在谈到“从何开始”采取步骤的问题时说：“有一个主意是，从在中欧，也即在两个德国‘冻结核武器’开始岂不也许有益？下一阶段是否可以是，在欧洲中心建立无原子区，随后又在巴尔干和地中海建立无原子区？再者，在部分措施范围内，消灭外国在欧洲大陆的军事基地？”
“这就是苏联的主张。”
报道说：“原则上，苏联的态度是，这个大陆的安全要由欧洲国家来操心。然而，作为对西方评论的答复，苏联方面现在说：谁也没有不让美国人在欧洲起建设性作用，不让他们帮助缓和大陆的紧张局势。”
“葛罗米柯在联大会议上的讲话，很可能标志着这一活动的开端。看来苏联最高领导人将继续同其他社会主义国家领导人进行磋商，对欧洲的政策显然是会谈的主要课题之一。”

显示原版>>

Previous:苏修将伙同泰国和南朝鲜等傀儡在各国议会联盟会议上推销“和谈”骗局

Next:苏修明年继续搞“苏日青年友好会晤”


南越解放军炮轰朱莱美军基地并在西贡附近打伤一艘美扫雷艇

出版日期:1966.09.24
         期次:3003
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡二十一日电】越共今天清晨对在朱莱的美国巨大基地发动了一次迫击炮轰击，严重地击坏了若干架飞机。大约有三十发炮弹落在这个基地上。
【美联社西贡二十一日电】美军发言人今天说，共产党人今天清晨向朱莱的一个美国海军陆战队机场发射了十五至二十发迫击炮弹。
【路透社西贡二十二日电】美军发言人今晚说，越共游击队今天炮击了在西贡和南中国海之间的一条主要航道中行驶的一艘美国扫雷艇。
无后座力炮击坏了这艘扫雷艇的舵手室，造成七名水手的严重伤亡。据说，这艘舰艇的破坏情况是轻微的。
这次袭击发生在离西贡大约十七英里处的一条河面上。
西贡美军方承认侵越美军上周伤亡人数增加
【美联社西贡二十二日电】美军司令部宣布，上周有九十六名美军在越南战争中阵亡，五百八十三人受伤，伤亡人数都比前一周增加。
越南方面有一百七十二人被击毙，四百二十四人受伤。
到今年九月十日为止，总共有六千五百零二名越南军队阵亡，而美军有三千一百八十六人阵亡。在整个战争中，美国人伤亡总数达五千人以上。
从今年年初以来到上星期六为止，美军受伤总共有一万八千五百四十七人。

显示原版>>

Previous:印尼右派报纸惊呼：红卫兵的革命精神鼓舞了印尼华侨

Next:阿富汗首相离阿联去土耳其


南越西部四个省发生水灾

出版日期:1966.09.24
         期次:3003
         版次:2
         栏目:\[第二版]
副题:一些美特种部队据点也被水淹
文章正文:
【美联社西贡二十一日电】在南越三角洲西郊各省，湄公河因下雨涨水，泛滥成灾，今天洪水继续上涨，使数以千计的人无家可归。
在邻近柬埔寨边境的四个省里，大片稻田和蔗田被淹没。
灾难最重的是朱笃，建丰、建详和安江等省。在安江省，据当局说，已有七百户人家弃家出走，其中有百分之九十的房舍被汹涌的洪水冲走，洪水高出通常水位达八英尺。
在产米的边境省分朱笃，当局说水位上涨了十二英尺。
据报道，遭受水灾的还有柬埔寨边境一带的一系列美国特种部队据点，这些据点是在那里注视越共在边境的活动的。

显示原版>>

Previous:法新社报道：伊朗决定同中阿等国建立贸易联系

Next:萨拉勒说要审讯在阿联和也门间“制造分裂”的人


日本政府官员惊呼：我文化大革命对日本产生巨大影响

出版日期:1966.09.24
         期次:3003
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社东京二十二日电】一位日本政府官员今天说，共产党中国的红卫兵运动对日本人民产生了与中国原子弹爆炸一样大的影响。
外务省一位高级官员新关说，红卫兵运动以及随之而来对所有构成中国旧文化的一部分的东西的破坏，“对日本，特别是对知识分子，产生了深刻的影响”。
他说，日本知识分子“注意到了中国共产主义所具有的高度中国特性，对文化的攻击使人感到震惊。”
他说，日本人民之所以感到震惊，因为中国是一个邻国，与日本有着大体上相同的文化遗产。
他说，中国的原子弹爆炸和红卫兵都对日本人产生了深刻的影响。
他说：“爆炸很容易地引起了日本关心它的安全，红卫兵运动引起了人们对中国共产主义究竟是什么样的兴趣。”
他说，由于最近那里的事态发展结果，日本人民已“开始对中国的事情有不同的看法”。

显示原版>>

Previous:墨《宇宙报》全文刊登毛主席同斯特朗的谈话：认为世界局势发展证实了毛泽东的预言

Next:美国代表戈德堡在联大发言：大肆玩弄和谈骗局并对我进行诬蔑攻击


日夫科夫接见日议员代表团

出版日期:1966.09.24
         期次:3003
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】索非亚消息：据保加利亚报纸二十日报道，保加利亚部长会议主席日夫科夫于九月十九日接见了由众议院议员小金义旺率领的日本议员代表团。代表团是应国民议会执行委员会的邀请到保加利亚进行访问的。「会晤时就有关发展保加利亚与日本之间的经济联系的问题作了交谈。」

显示原版>>

Previous:乌布利希会晤南驻德公使

Next:伊朗国王结束对东欧的访问


萨拉勒说要审讯在阿联和也门间“制造分裂”的人

出版日期:1966.09.24
         期次:3003
         版次:2
         栏目:\[第二版]
文章正文:
【新华社萨那十九日电】据萨那电台今晚广播，总统兼总理萨拉勒在就职演讲中说，欢迎阿联和纳赛尔总统是我们的义务。
他说，“帝国主义使用在领导人之间制造分裂的手法，但是帝国主义在遭到失败后就派遣一些人在也门人民中进行颠覆活动。这些人也企图在我们和阿联之间制造分裂。我们认为，这些人背叛了他们的祖国，我们将审讯他们。”
【合众国际社开罗二十日电】中东社今天报道，也门总统萨拉勒十九日晚说，一批职业政治家“将由于叛国罪名而受审”。
据开罗消息灵通人士说，在也门总理阿姆里前来这里要求解除萨拉勒总统以后，埃及当局把他和其他也门领导人置于监禁之下。这些人显然将受审。
【合众国际社开罗电】（原电无日期，本刊二十日收到——本刊注）在也门正在酝酿着对纳赛尔的更多麻烦，在那里，五万名埃及军队在支持共和国政权。
这一次，麻烦是在纳赛尔支持来治理这个国家的那个人——萨拉勒总统
——方面。现在他发现萨拉勒受到攻击，并且同其余的也门共和国派高级领导人隔绝。
他们指责萨拉勒“想要像教长一样统治也门”。
战斗现在似乎已经结束。但是一个强大的也门代表团在开罗出现的那件事说明了在共和国内部本身并不完全是平静无事的。
共和国委员会的六名委员中的五名，包括阿姆里总理，带着对萨拉勒的一系列指控案飞到开罗向纳赛尔提出。萨拉勒是共和委员会的第六名委员，他留在萨那。
据这批人中的一名高级成员说，特别是萨拉勒的行动“像个独裁者”。

显示原版>>

Previous:南越西部四个省发生水灾

Next:传也门两部长拒绝参加萨拉勒内阁一些部族人士要求阿联放回阿姆里等


苏科学家认为：近几年来昼长了一点六毫秒

出版日期:1966.09.24
         期次:3003
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【法新社莫斯科九月十五日电】塔斯社今天说，地球上的日继续以迄今为止更快的步伐增长。
据《地球和宇宙》杂志说，科学家们用电子测时法发现，从一九六三年到一九六五年，日增加了一点六毫秒。
塔斯社说，苏联专家们倾向于认为，这一现象是由于地壳的变形和太阳的活动造成的。
直到最近一直都没有出现每一百二十年超过一毫秒的情况。

显示原版>>

Previous:一九六六年费密奖获得者

Next:约翰逊在记者招待会上供认：苏修是美帝搞和谈阴谋的忠实帮手


苏修将伙同泰国和南朝鲜等傀儡在各国议会联盟会议上推销“和谈”骗局

出版日期:1966.09.24
         期次:3003
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】泰《曼谷邮报》二十一日透露，苏联修正主义者将纠集泰国和南朝鲜等傀儡集团于本月在德黑兰举行的第五十五次各国议会联盟会议上，推行美国关于越南问题的“和平谈判”的骗局。
出席这次大会的南朝鲜傀儡集团首席代表白南玉在二十日去德黑兰途中抵达曼谷时对《曼谷邮报》记者说，苏联代表团将向各国议会联盟大会提出越南问题。
泰国首席代表銮帕科·尼蒂沙在机场欢迎南朝鲜傀儡集团代表团时说，参加议会联盟大会的泰国代表团“将呼吁及早和体面地解决越南战争”。
白南玉说，南朝鲜傀儡集团“也将作出类似的呼吁”。

显示原版>>

Previous:勃列日涅夫到贝尔格莱德

Next:南记者透露苏修将在欧洲搞“缓和”并要美在欧洲发挥“建设性”作用


苏修明年继续搞“苏日青年友好会晤”

出版日期:1966.09.24
         期次:3003
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十四日电】一九六七年七月八月份将在苏联举行第三届苏日青年友好联欢节。以总书记加藤成宏为首的日苏青年友好委员会代表团成员同苏联青年组织委员会领导人就此达成了协议。

显示原版>>

Previous:南记者透露苏修将在欧洲搞“缓和”并要美在欧洲发挥“建设性”作用

Next:费留宾到印活动


坦桑尼亚友好代表团团长谈访华观感：毛主席热爱人民 人民热爱毛主席

出版日期:1966.09.24
         期次:3003
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】桑给巴尔二十二日消息：最近访问过中国的坦桑尼亚友好代表团团长优素福·希米德上校在这里接见记者，谈到他访问中国的观感时说：“毛主席是一位有伟大的天才的人。毛主席热爱人民，人民热爱和尊敬毛主席。”。
这位上校胸前戴着毛主席像纪念章。他兴致勃勃地说：“毛主席身体很好。他喜欢接见我们这些从战斗的非洲来的客人。”
他对中国工、农、兵都在认真地学习毛主席著作，很感动。他说：这是因为毛主席的著作总结了这位革命领袖及中国人民的斗争经验，他衷心地赞扬毛主席说：他“献身于中国人民的解放事业和世界被压迫人民的解放事业”。
优素福上校在谈到目前席卷中国的无产阶级文化大革命时说，他在北京亲眼看到了红卫兵和革命师生的壮大游行。他说：“他们要做的是消灭旧思想和旧文化，培育新思想和新文化。他们满怀革命的激情，他们一定会取得胜利。”
优素福上校在中国逗留期间，曾同中国工人和农民一起劳动过。他赞扬中国人民的高度工作热情。他说：“‘中国人民在毛主席领导下，以自力更生的精神建设自己的国家并尽了最大的努力。”“中国工人和农民痛恨帝国主义的压迫和侵略。因此，他们给予全世界所有被压迫人民和国家以真正的支持。”
上校说，中国民兵的射击技术给了他深刻的印象。优素福指着他在中国同三姐妹神枪手一起照的照片说：“在中国，全民皆兵。人民一旦武装起来，就一定能够打败任何帝国主义侵略者。”
优素福上校最后要求记者转达他对毛主席的亲切问候和他对中国人民热烈欢迎他的代表团表示的衷心感谢，他认为这种热情的欢迎体现了中国人民对坦桑尼亚人民的友情。

显示原版>>

Previous:毛主席语录

Next:非洲朋友热爱毛主席著作的故事


乌布利希会晤南驻德公使

出版日期:1966.09.24
         期次:3003
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社柏林十九日电】德意志民主共和国国务委员会主席乌布利希今天接见了南斯拉夫驻德意志民主共和国公使博扬·波拉克，并且就乌布利希即将到南斯拉夫进行国事访问一事同他谈了话。

显示原版>>

Previous:费留宾到印活动

Next:日夫科夫接见日议员代表团


研制中的一种煤矿用灭火器

出版日期:1966.09.24
         期次:3003
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《科学通讯》八月二十七日报道：内政部矿务局的工程师们已研制成一种试验性装置，它可以几乎是即时地把煤矿的爆炸扑灭。
这种装置装在煤矿里的过道中，可以通过散发出来的紫外线辐射发现甲烷（或煤尘埃）的着火，然后在万分之一秒内就喷洒出很细的化学粉末到空气中去把火焰扑灭。因此，爆炸所特有的迅速燃烧造成的破坏性压力就没有时间加大。
研究的目的是要找出一种方法，能在关键性的几分之一秒的时间内，在甲烷气的着火变成破坏性的爆炸前把它制止住。
矿务局局长希巴德强调说，这种装置仍然在研究中。他说，在矿务局批准它可以在地下正规使用前必须经过严格的试验。然而，希巴德指出，迄今为止所进行的试验的结果是很有希望的，因此，内政部不久将申请给予这种装置专利权。
甲烷是采煤时常常散发出来的爆炸性气体，对煤矿工人一直是一个严重威胁。当大气层中有百分之五到十五这种气体时，一个小小的火花就可以使它爆炸。这种爆炸反过来可以搅动空气，点燃象云一样飘着的煤尘埃，把爆炸力蔓延到煤矿的其它部分。

显示原版>>

Previous:伊朗国王结束对东欧的访问

Next:一种人造金钢石


一九六六年费密奖获得者

出版日期:1966.09.24
         期次:3003
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【合众国际社华盛顿九月十六日电】原子能委员会今天宣布，三位核裂变的发现者——麦特纳教授、哈恩教授和斯特拉斯曼教授将在剑桥和维也纳被授与美国原子能委员会一九六六年的费密奖。
麦特纳已八十七岁。
哈恩也已八十七岁，他目前是德国戈丁根（大学）的名誉教授。斯特拉斯曼六十四岁，是美因兹大学无机和核化学研究所所长。
这三位科学家被选为费密奖的联合受奖人，是因为他们「在发现核裂变方面所作的联合的和各别的努力，以及他们所作的结果导致这项重要发现的试验性研究。」
麦特纳、哈恩和斯特拉斯曼是在一九三八——三九年所作的一系列试验中发现核裂变的。

显示原版>>

Previous:一种人造金钢石

Next:苏科学家认为：近几年来昼长了一点六毫秒


一种人造金钢石

出版日期:1966.09.24
         期次:3003
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【路透社莫斯科九月十五日电】塔斯社今天报道，苏联的专家已制成可以钻进花岗石一百三十英尺（四十米）的人造大金钢石。
该通讯社说，目前的金钢石在花岗石上钻洞的深度不超过八十英尺（二十五米）。
塔斯社援引负责这项研制工作的乌克兰教授巴库尔的话说，这种新式金钢石也可以用于划切玻璃和雕刻工具。
塔斯社说，巴库尔打算在九月十九日在英国牛津召开的国际工业金钢石问题代表大会上展示一些金钢石晶体。
塔斯社说，苏联工业使用的金钢石有百分之九十以上是合成的。苏联一直向日本、东德、意大利和其它国家输出合成金钢石。

显示原版>>

Previous:研制中的一种煤矿用灭火器

Next:一九六六年费密奖获得者


伊朗国王结束对东欧的访问

出版日期:1966.09.24
         期次:3003
         版次:3
         栏目:\[第三版]
文章正文:
【美联社德黑兰十九日电】伊朗国王在保加利亚、匈牙利和波兰进行三周的访问后在星期一（十九日）晚上回到国内。
陪同国王访问东欧各国的王后留在巴黎作短时间的休假。

显示原版>>

Previous:日夫科夫接见日议员代表团

Next:研制中的一种煤矿用灭火器


印尼右派报纸惊呼：红卫兵的革命精神鼓舞了印尼华侨

出版日期:1966.09.24
         期次:3003
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印尼《三大方针报》十五日报道：《三大方针报》记者从支那人较多的棉兰市报道，红卫兵的精神被担心已经蔓延到棉兰（北苏门答腊）的支那人中间去。
红卫兵精神的蔓延可以从这个地区的支那人集团的日益无赖和顽固看出来。据悉，最近他们甚至已敢于向棉兰市一九六六年一代的青年露出他们已生锈的牙齿（张牙舞爪）。据揭发，在雅加达也出现一些支那人集团由于受到关于他们祖国的红卫兵的勇敢行动的消息的感染而张牙舞爪的迹象。
首都支那人显示中华民族及其血统和一切具有中国味道的东西的优越感。

显示原版>>

Previous:在棉兰候船回国的我难侨怒逐捣乱的美记者

Next:南越解放军炮轰朱莱美军基地并在西贡附近打伤一艘美扫雷艇


约翰逊在记者招待会上供认：苏修是美帝搞和谈阴谋的忠实帮手

出版日期:1966.09.24
         期次:3003
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿二十一日电】下面是约翰逊总统今天在这里举行的记者招待会上的谈话纪录全文（本刊已加删节——本刊注）：
问：总统先生，越南战争的经费还需要多少？
答：假定这场战争将在一九六七年六月结束，我们已经拨出足够的经费可以用到那个时候。我们现在每天在仔细研究这个情况。我们正在确定我们在那里用于物资、飞机、直升飞机和人员方面的开支。
问：总统先生，在这方面，教皇保罗六世宣布十月份为和平祈祷月。你又重申了你希望无条件和谈。你认为这两项宣告有没有可能汇合起来而导致暂停轰炸？
答：我非常高兴地看到教皇表达了他抱有的兴趣。我要尽一切力量来鼓励这种兴趣，并且支持他可能提出的任何建议。
就美国而言，就我们的盟国而言，我们非常热切地希望参加侵略者们愿意参加的任何谈判。
我想这是全世界一切国家——可能除了两个以外——的普遍看法。我们将尽我们的一切力量来鼓励教皇，同他合作，支持谈判。
问：总统先生，你能否给我们估计一下越南的战争？
答：我们谋求和平。我们希望看到战斗明天就结束。我们希望通过谈判来解决，而不是用打到底的办法来解决。但是，正如我以前多次说过的：除非侵略者愿意放弃侵略，坐下来进行会谈，我们除了设法保卫和保护这些爱好自由的自由人以外，没有选择的余地。我们将这样做。
问：总统先生，你提到除了两个国家以外，所有的国家似乎都有迹象表明它们是愿意谋求谈判解决或是和谈的。你注意到苏联愿意在这个过程中进行帮助的态度有什么改变没有？
答：我没有注意到态度有什么改变。我一直觉得他们希望看到谈判和讨论，而不希望看到目前所发生的情况。
问：一个月前缔结外层空间条约的希望似乎是相当大的，由于苏美最近就有待谈判的某些条款进行了一些争论，这种希望似乎稍许黯淡了一些。你仍然认为这项条约有希望在今年秋天签订吗？
答：我认为是这样。
【路透社华盛顿二十一日电】约翰逊总统今天对在越南和平解决的前景作了一番悲观的描绘，并再次带着阴暗的语调警告说，美国仍然下定决心反对在那里进行的“侵略”。
总统对越南和平前景的悲观看法向外交观察家说明，南方的地面战争将在今年晚些时候加紧进行。

显示原版>>

Previous:苏科学家认为：近几年来昼长了一点六毫秒

Next:联大将在恢复我席位问题上发生激烈辩论


在棉兰候船回国的我难侨怒逐捣乱的美记者

出版日期:1966.09.24
         期次:3003
         版次:2
         栏目:\[第二版]
副题:华侨青年自动组织政治工作组开展伟大祖国的宣传
文章正文:
【美联社北苏门答腊棉兰二十二日电】数百名共产党中国人昨天涌进了一所难民营，向正在这所难民营拍摄电影的（美国）全国广播公司电视组扔石块。
这些中国人是住在一所两层楼房学校里的将近三千名中国人中的一部分。当他们向电视组扔石块的时候，他们高呼“粉碎美国”。
全国广播公司电视组组长在努力保护摄影机时，被飞石打中了他的胳臂和腿。
两名企图警卫电视组的宪兵被石块和砖头打伤后已被送进医院。一名宪兵的脑袋被砖头打破，倒在了地上。另外一名宪兵的脸被石头打破，他的牙齿戳穿了他的面颊。
军队最初开手枪来镇压尖叫的中国人，但是后来就开始朝天开步枪和手提机关枪。石头和瓶子继续向他们飞去。
这些中国人是住在这所学校里，等待共产党中国的船只来把他们接运出印度尼西亚的。
难民营的中国人为了买食物，已经花光了差不多所有的钱。他们正在指望船只很快到达。许多人已开始变卖衣服和个人物品，以便能活到船只到来。英报报道印尼右派
加紧迫害华侨
【本刊讯】英《每日电讯报》二十一日刊载这家报纸的记者二十日从棉兰发出的报道，标题是《华人在死亡威胁下离开苏门答腊，数以千计的人等待船只》。摘要如下：
日益激烈的敌视运动正在把数以千计的华人赶出苏门答腊。在苏门答腊，过去华人经商者事业很发达。
来自激烈反华的亚齐省的六千人挤在棉兰的烟草棚、学校、一所庙宇以及一个老年人住宅，等待返回祖国。每天还有几百人到达。
一位移民局官员说，“我们准备让这些人在这里呆一、两个月，可是我们可能会没有地方来容纳这么多人。”华人说，他们被迫离开，因为穆斯林组织和印尼青年政治集团对他们进行恐吓和扬言要杀死他们。
一个在某沿海村庄住了三十年的老年人对我说，在凌晨三点，一帮青年闯入他的家里，扬言要杀死他，如果他不离开的话。
印尼人否认，华人是由于官方开展的一个运动而被迫离开。可是观察家们认为，如果官方不默许的话，这种行动是不可能采取的。
青年领导人对我说，他们希望最终把五十万华人全部赶出苏门答腊。
印尼学生统一行动组织的一位代表激动地说，“我们想杀死他们”。
华人正在把他们的行李装入箱子。
他们之中的青年人组织了政治干部工作组对他们进行关于共产党祖国的生活的宣传。
当我访问他们所居住的那个老年人住宅时，他们之中几百人一致高呼“粉碎帝国主义，粉碎美国！”
印尼军人保护着我。可是当我离开时若干华人向我扔石头。

显示原版>>

Previous:汉斯莱承认：戈德堡的发言只是旧调重弹

Next:印尼右派报纸惊呼：红卫兵的革命精神鼓舞了印尼华侨


德新社驻京记者承认：我妥善保护各地历史文物

出版日期:1966.09.25
         期次:3004
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京二十二日电】（记者：巴格曼）共产党中国领导人千方百计地保护中国的文物不受狂暴的红卫兵的破坏——尽管最近有些消息的说法与此相反。
一度曾禁止入内的故宫、天坛、颐和园和狩猎园以及北京、广州、武汉和新疆的巨大的博物馆没有遭到破坏。一些庙宇和塔甚至钉上了一圈木板，再给它们加上一层保护。
最近外国报道了很多关于过去发生动乱的几周内中国的艺术和文化遭到破坏的消息。
但是很难证实这些消息。
我最近曾到实际上红卫兵有可能进行洗劫的各种场所去过。我没有看到什么证据表明歇斯底里和破坏——那些从大陆到香港的旅客或所谓目睹者说是红卫兵搞的——实际上扩大到消息中所报道的那种程度。

显示原版>>

Previous:香港《华侨日报》报道：文化大革命对香港有深远影响

Next:美记者自伦敦报道：我决心把革命进行到底


法新社说出席联大的几乎所有外交官都认为戈德堡发言没有什么新东西

出版日期:1966.09.25
         期次:3004
         版次:4
         栏目:\[第四版]
文章正文:
【法新社联合国二十二日电】在联合国的几乎所有外交官今晚都认为，美国首席代表戈德堡今天在联合国大会的讲话中在越南问题上实际上没有什么新东西。
外交人士说，戈德堡巧妙地陈述了美国政府在越南问题上长期保持的态度。
外交人士说，戈德堡巧妙地把美国的政策态度归结起来围绕着吴丹的三点来讲，但是戈德堡就这三点所讲的话是都有条件的或者是躲躲闪闪的。
最乐观的外交官认为，戈德堡今天在对河内讲话时为了加强语气而用提问题手法。在有利的情况下，这种手法可能为双方之间进行“对话”作出开端。
【路透社联合国二十二日电】美国今天在联大发表了一篇只是把华盛顿现有的建议都放在一起的政策声明，使得人们以为会有一个新的越南和平倡议的希望落空了。
中立国家的代表们在戈德堡发言之后坦白地表明了他们的失望情绪。
英国是大声疾呼地反对轰炸而在同时一般是支持美国政策的，它的首席代表卡拉登说，戈德堡的发言是“重要的”，表明了他“提出新的主张和倡议”的能力。但是英国官员们承认他们在讲话中看不出在越南问题上有什么新的东西。
【合众国际社联合国二十二日电】阿尔及利亚大使陶菲克·布瓦图拉认为美国的建议向共产党人提出了不可接受的“先决条件”。
【路透社纽约联合国二十二日电】丹麦外交部长海克鲁普今晚说，戈德堡在中国在联合国的代表权问题上所讲的话是“使人失望的”，虽然他避免引起使人反对的争论，这是“使人满意的”。

显示原版>>

Previous:美《华盛顿明星晚报》载文说：美英因越南等问题在联大的地位软弱

Next:联大总务委员会建议：由大会全体会议讨论我席位问题


非洲革命人民对苏修的叛卖行径强烈不满

出版日期:1966.09.25
         期次:3004
         版次:2
         栏目:\[第二版]
眉题:突刊报道：越南人民的抗美斗争在非洲舆论中引起敬佩心情
文章正文:
【本刊讯】突尼斯《青年非洲》周刊九月十一日刊载西蒙·马莱写的《一切错误在于苏联》的文章。摘要如下：
“你知道我在想些什么？我在想，对在越南进行的这场战争、残酷的逐步升级、对北越的在我看来是不可避免的入侵以及未来的中美军事冲突的真正的负责人，是苏联领导人。他们的政策使得美国人相信，他们的侵略仍不会受到惩罚，因为世界上唯一能够制止美国人行动的大国采取了消极的态度……”
在离首都几百公里的非洲丛林中，一个青年工会干部充满信心地为他对越南战争、大国的作用和责任以及第三世界的立场的观点进行辩护。在我们周围，在一堆即将熄灭的柴火前，有十来个知识分子和党员。
他说，“我希望进一步地阐述我的意见。如果我们同意苏联负有重大责任这一原则，那么就应该从中得出某些结论。首先是苏联希望中美对抗，以便使北京‘接受一次教训’。第二个结论是，暗中或公开地——这对我来说是一样的——存在着莫斯科和华盛顿之间的某种勾结。要不然，美国人不敢如此冒险。你们会说，这是‘中国的论点’，但是，这一论点是由北京提出的这一事实，不一定意味着它是错误的。最后，第三个结论是，莫斯科似乎决定：维持国际现状。苏联领导人不愿意分担革命运动的风险”。
一个单一党支部的负责人插言说：“其实，我同意你的分析。然而，使我感到不安的是：我们第三世界其他国家的命运。你是否知道你实际上讲的是什么吗？你在说，曾经一贯给予革命的各国人民以支持的俄国人，今天放弃了这种先进的政策，以便接受一种‘美国的和平’，而代价是剥夺各被压迫人民起来反对他们的压迫者的权利。在一直未得到惩罚的对越南的侵略之后，明天我们也许可能遭到侵略。我们找谁帮忙呢？当然是中国，但是，目前中国没有有效援助的手段”。
在整个非洲，无论是在达喀尔还是在开罗，在巴马科还是在达累斯萨拉姆，在阿比让还是在内罗毕，每天都在围绕着越南战争进行类似的讨论。因为我们的大多数领导人保持沉默，人们常常错误地认为，非洲舆论不关心这场冲突。美国的心理机构常常表示满意，这是因为在整整一个月中，第三世界连一个国家元首都没有公开提到越南问题，或者批评美国的政策。但是，只需到干部和党员或到知识分子和工人中去，就能够了解美国干涉越南所引起的愤懑情绪。谁都不会相信美国能在越南取得胜利。
一位象牙海岸法官向我表示，“希望美国在越南取得胜利，这就是希望最强者对最弱者的胜利，这样的概念将是我们大陆的灾难。……”
越南人民的抵抗在非洲舆论中引起的敬佩心情，使得非洲国家大多数领导人不敢发言了，而他们是打算给美国以道义支持的。例如一个法语国家元首曾打算向一位美国记者发表谈话，赞扬约翰逊政府在东南亚奉行的“现实”政策。只是由于他的两位部长进行强烈的干与，他才撤回了已经拟好的声明。
这两位部长中有一位部长对他的朋友说，“说实在的，我仅仅向我的总统说，如果他发表这样的讲话，我今年就不能到联合国去，我无法同我的非洲和亚洲国家的同事见面……”
此外，越南战争、战争的有关方面及其对各大国之间关系的影响，使得非洲知识界的某些新的政治概念成熟了。两三年前，在非洲舆论批评苏联对外政策的某些主要方面时，观察家将不能不看到分析中存在着某种犹豫不决。诚然，人们指责苏联领导人同西方大国，主要是同美国的妥协行为。人们也认为，苏联领导人在“灵活性”方面走得太远了，以致使殖民地各国人民的事业遭受损失，并且认为，克里姆林宫为了维护它的和平共处原则，准备对美国作的让步过分了。
苏联自从美国人对北越实行逐步升级以来所持的态度，使非洲人深为不安。在战争仅限于南方时，人们对莫斯科给予民族解放阵线的物质（军事和经济的）援助的性质和质量还是相信的（尽管谁都知道，一九六四年十二月之前，没有给过南越游击队一个戈比）。但是，堂堂一个社会主义国家在遭到狂轰滥炸的时候，克里姆林宫却拒绝采取任何战略行动，这在非洲群众中引起震惊。

显示原版>>

Previous:美记者自伦敦报道：我决心把革命进行到底

Next:美帝加紧扩大侵越战争


葛罗米柯分别同美日外长密谈

出版日期:1966.09.25
         期次:3004
         版次:3
         栏目:\[第三版]
副题:美发言人说美苏会谈「有益」，气氛「良好」 椎名要苏在防止核扩散问题上同美加紧勾结
文章正文:
【法新社纽约二十三日电】国务卿腊斯克和苏联外长葛罗米柯昨天晚上在这里的工作宴会上进行了美国方面称之为“有用的”和苏联方面称之为“有趣的”会谈。
虽然在讨论了什么问题方面没有官方的材料，但是据悉，腊斯克也许会要求他的苏联对方向苏联政府坚持它在现在正在为了结束战争而进行的努力中起作用。
这次会谈是在美国驻联合国代表团在纽约的总部举行的。继这次会谈之后，葛罗米柯将在明晚为腊斯克举行宴会。
在这次会谈之后，美国代表团发言人菲利普斯说，两位外长进行了“有益的”谈话。葛罗米柯在离大楼时对记者说，会谈是“有趣的”。
陪同参加宴会的是国务院顾问汤普森、美国驻苏联大使科勒（最近被任命为助理国务卿）和负责裁军问题的福斯特。
苏联方面客人还包括驻美大使多勃雷宁和驻联合国代表费德林。
【美联社联合国二十三日电】菲利普斯不肯具体地谈讨论了什么问题。他说，将举行第二次会议，因为“要在今晚的会议上讨论这一切问题，时间显然是不够的”。
【共同社东京二十四日电】特派记者纽约二十三日电：椎名外相二十三日下午前往苏联代表团住所拜会苏联外长葛罗米柯，同他进行了友好的会谈，历时二十分钟。会谈没有特别的讨论问题，但是会谈了越南问题和防止核扩散等问题。
葛罗米柯外长说：“美国驻联合国代表戈德堡二十二日在联合国大会上发表演说，说要提出什么新的建议。但是，形势实质上没有发生任何变化。”
在防止核扩散问题上，这位外长说：“不能太从容不迫地搞。希望和美国也充分地保持协调。”
椎名外相回答说：“这个问题非常重要。希望美苏这样的大国实行合作。”

显示原版>>

Previous:葛罗米柯在联大鼓吹缔结“防止核扩散条约”

Next:苏英继续策划“和谈”阴谋


葛罗米柯在联大鼓吹缔结“防止核扩散条约”

出版日期:1966.09.25
         期次:3004
         版次:3
         栏目:\[第三版]
副题:叫嚷“所有国家都不要采取妨碍缔结条约的行动”
文章正文:
【美联社联合国二十三日电】苏联外长葛罗米柯在联大发表的一篇重要的政策声明中说，“还没有迹象证明华盛顿认真打算谋求解决”越南战争。
他问道：“如何找到越南问题的解决办法呢？”
他说，答案“是简单的，合乎逻辑的，那就是，无条件地停止轰炸越南民主共和国的领土，美国和它的盟国把它们的武装部队全部撤出越南，撤走外国的武器，使越南人民有可能自己解决自己的内部问题。”
在其他问题上，葛罗米柯提出三项决议草案提请大会考虑。
一项决议草案是要求所有国家在缔结一项不扩散核武器的条约之前不要采取任何会妨碍就那个问题达成协议的行动。
一项决议草案是要求谴责对他国内政的一切形式的干涉，并警告那些对他国内政进行武装干涉的国家说，它们必须对后果负责。
一项决议是要求在亚、非、拉拥有军事基地的国家立即废除这些基地“并且不得在将来再建立基地。”
葛罗米柯在发言中只用了一段话表示支持共产党中国取得席位和驱逐中国国民党人。
他说：“必须恢复中华人民共和国的合法权利，并把蒋介石政权逐出联合国的一切机构。”
关于秘书长他仅仅简单地说：“我利用这个机会来表扬秘书长吴丹在联合国和行动中所发挥的积极作用。如果他能够表示愿意继续担任秘书长的工作，那将是完全符合苏联政府的愿望的。”
【合众国际社联合国二十三日电】葛罗米柯要求接纳东西德都成为联合国正式会员国。
他敦促缔结防止核武器扩散条约，并且重新提出俄国这样的论点：美国要在这种条约中保持漏洞以使它可以把大规模毁灭性武器交给西德。
【美联社联合国二十四日电】（记者：古利克）在葛罗米柯昨天在联合国发表演说和前天晚上同国务卿腊斯克私下会谈后，人们越来越觉得，俄国人将不愿同美国直接达成什么协议，但是他们对多国协议的态度可能比较随和。这方面的协议包括使外层空间用于和平用途的条约（美国将是这个条约的一个主要参加国）以及在禁止核武器扩散条约方面可能取得进展。
美国大使戈德堡以前曾请莫斯科“斡旋”以解决越南问题。
虽然葛罗米柯再次攻击华盛顿的让大西洋盟国分享核的建议，但是除此之外，他所谈的关于需要一项防止原子武器扩散条约的话大部分是同美国的意见一致的。

显示原版>>

Previous:马哈茂德谈军方目前对苏加诺的态度

Next:葛罗米柯分别同美日外长密谈


蒋帮「航运考察团」到西贡活动

出版日期:1966.09.25
         期次:3004
         版次:3
         栏目:\[第三版]
文章正文:
【中央社西贡十九日电】中华民国的东南亚贸易航运考察团八人，十九日由钱益率领由香港抵此作数天访问。他们将分别拜会有关方面及参观西贡港建设，预定二十五日飞曼谷，继续考察行程。

显示原版>>

Previous:英竟将陆军巴富团调驻香港

Next:蒋朴加紧勾结


蒋帮向南越傀儡供应钢铁制品

出版日期:1966.09.25
         期次:3004
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】蒋帮《联合报》十日刊登了如下一则消息：我国钢铁厂家鉴于越南需要钢铁制品殷切，决定在九、十两月份，负责各运一万吨钢铁制品至西贡交货，以应越方急需。这批钢铁制品系经越南政府批出，我方尚未交运四万余吨中的两万吨，我方将租两艘船疏运。尚未交货数量现正由省内各钢铁厂家赶制陆续装运中。

显示原版>>

Previous:蒋匪帮许多军政人员苦闷颓丧 蒋经国声嘶力竭地为他们打气

Next:英竟将陆军巴富团调驻香港


蒋匪帮许多军政人员苦闷颓丧 蒋经国声嘶力竭地为他们打气

出版日期:1966.09.25
         期次:3004
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》十四日刊登一篇文章，摘要如下：
最近台北《自立晚报》刊登了一篇蒋帮“国防部长”蒋经国和该报记者的一篇谈话。从这篇谈话中，可以明显地看出台湾国民党人员精神苦闷、颓丧；蒋军官兵意志消沉、士气低落以及他们思乡和怀念祖国大陆亲人的沉重心情。
他说，台湾国民党好像是斜坡上的一辆破车，他们用“血与汗，骨与肉拼命抵住着车辆……不让车子滑落下去……”他要国民党人员和蒋军官兵“从草上跳下来，参加推动这个车辆……”。
《自立晚报》的记者说，他听了蒋经国这一番话“感到心情沉重”。该报记者指出，台湾国民党长期以来一直处在“崎岖的、艰巨的”情况下，但是，蒋介石却还以什么“冬天到了，春天一定不远”的大谎言欺骗蒋军官兵，以此“鼓励士气”，可是许多人“已经在这长期苦难中失去那份支撑的勇气了”。因此，他说，在国民党人员中或是蒋军上下官兵中，都普遍存在着“不健全的心理”与“不健全的情绪”。
蒋经国力竭声嘶地叫嚷国民党人员和蒋军官兵“战胜自己的颓废、消极、悲观……”；不要因“表面”的局势变化，“而惶恐，忧惑，徘徊瞻顾……”；不要“丧失战志”。他要国民党人员和蒋军官兵“尽量自制，抑制自己的苦闷与痛苦……”。
可是国民党高级官员，包括蒋介石自己在内，却无不在为自己准备“后路”，把儿女送去美国落籍。例如蒋经国的女儿、陈诚的全家都在美国落了籍。“行政院长”严家淦、蒋帮“参谋总长”黎玉玺、“中央银行总裁”徐柏园、“经济部长”李国鼎、“不管部长”连震东等，他们大部份，甚至全部都把儿女送去美国在美国落了籍。据台湾报纸透露，蒋帮高官的子女在美国的生活并不如意，特别是经常遭受种族歧视，他们很想离开美国。但是他们在台的父兄却想尽方法加以阻止，不准他们回台，要通过他们来为自己准备一条流亡的后路。

显示原版>>

Previous:乌布利希在会上恶毒攻击我国

Next:蒋帮向南越傀儡供应钢铁制品


蒋朴加紧勾结

出版日期:1966.09.25
         期次:3004
         版次:3
         栏目:\[第三版]
文章正文:
【中央社汉城十四日专电】中华民国国防部总政治作战部副主任兼执行官王升中将，应韩国防部邀请，十四日下午飞抵此间，将作一周访问。
王升将拜会韩国防部长金圣恩、公报部部长洪钟哲及韩国其他领袖们，并参观韩国第一线部队及心战设施、板门店及韩国广播、文化、教育机构和工业设施。

显示原版>>

Previous:蒋帮「航运考察团」到西贡活动

Next:腊斯克鼓吹以贸易等手段加紧向苏欧渗透并妄想也以此促使我国“和平演变”


就越南问题帕日瓦克鼓吹“作出新的接触”

出版日期:1966.09.25
         期次:3004
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社联合国二十一日电】联大主席帕日瓦克今天要求作出“新的接触和新的主动行动”来实现越南和平。
帕日瓦克在他的第一次记者招待会上对联合国记者团说，越南的形势要求各方面“进行新的接触”。他又说，对于结束越南战争的任何主动行动都应该进行彻底的研究。
帕日瓦克表明，由于越南问题没有列入议程，他作为联大主席自己不能采取主动行动。但是，他答应说，由于在这方面作出的努力，如果要求他给予支持，他一定“感到有责任”给予一切可能的支持。
【路透社联合国二十一日电】秘书长吴丹今天保证继续作出努力来促进和平解决越南战争，昨天华盛顿曾有人建议，要他把现在提出的建议讲得更具体一点。
吴丹在通过他的新闻发布官发表的一项声明中说，他对提出建议的参议院多数党领导人曼斯菲尔德是十分尊敬的，他“以感谢的心情和很有兴趣地”谈到这个建议。这位秘书长说，他将“继续努力谋求和平解决”。
曼斯菲尔德的讲话和吴丹今天小心然而是积极的回答使这里的猜测增多了，这里猜测，在现在举行的联大会议期间，可能会在越南问题上提出新的倡议。

显示原版>>

Previous:联大总务委员会建议：由大会全体会议讨论我席位问题

Next:联大一般性辩论发言情况


卡曾巴赫接替鲍尔任美副国务卿

出版日期:1966.09.25
         期次:3004
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】据美新处二十一日电，约翰逊在记者招待会上回答问题时说：副国务卿鲍尔先生走了。将立即由司法部长来补上。卡曾巴赫先生（原任司法部长——本刊注）将辞职，并在参院批准之后担任新的副国务卿。
我还要求尤金·罗斯托先生（约翰逊的特别助理华尔特·罗斯托的兄弟——本刊注）担任副国务卿，其地位跟副国务卿哈里曼和副国务卿曼过去在本政府中的地位相同。
我将要求科勒先生从莫斯科回国以继任亚历克西斯·约翰逊先生担任的副国务卿帮办之职。
很快将把这些提名送交参议院。

显示原版>>

Previous:麦克纳马拉宣布：美增购一批作战飞机给侵越美军

Next:美《华盛顿明星晚报》载文说：美英因越南等问题在联大的地位软弱


腊斯克鼓吹以贸易等手段加紧向苏欧渗透并妄想也以此促使我国“和平演变”

出版日期:1966.09.25
         期次:3004
         版次:4
         栏目:\[第四版]
文章正文:
【美新处纽约二十一日电】下面是国务卿腊斯克今天晚上准备在全国工业会议理事会上发表的讲话摘要：
用约翰逊总统的话来说，我们正在设法同东欧国家“建立”人员来往、贸易和谅解的“桥梁”。
我们认真谋求同苏联达成协议或取得谅解，以便缓和争执和减少大战的危险。我们希望就和平利用空间和不扩散原子武器问题达成协议。
我们认为，增加同东欧和苏联的贸易将是符合我们的国家利益和有利于和平事业的。去年二月，约翰逊总统任命了一个研究这个问题的特别委员会，它是由美国企业界、劳工和学术界领导人组成的，主席是柯明斯机器公司董事长米勒。
鼓励共产党国家首先注意本国人民的福利并了解到同自由国家的和平关系有利于这个目的，是符合我们的利益的做法。我认为，即使是在我们需要反对越南的侵略的时候，这种政策也是健全的。我认为，我们应当尽力向共产党的领导人表明，他们有一条建设性的道路可走，不必去支持那种代价昂贵而又徒劳无益的想通过使用武力来取得好处的尝试。
大多数的欧洲共产党国家一直试图增加同包括美国在内的西方的贸易和其他接触。同这些国家增加贸易本身可能是有利的。由于它们的国家的经济越来越转向消费者的愿望，它们将成为我们出口的更加吸引人的市场。
我深信，就像约翰逊总统所说的：
“在一个时期内进行密切的和平贸易，可以影响东欧社会使之沿着对世界和平有利的道路发展。”
我们还期望到时候有可能同现在在共产党统治下的亚洲国家建立比较正常的关系。
尽管遇到了危险、危机和挫折，但是自由世界的力量继续在增长。国内的要求改善生活条件和享受更多的个人自由的压力正在促使苏联和欧洲的大多数共产党小国发生演变。
我认为可以正确地说：总的来说，在缔造和平的基础方面取得了进展。当河内和北京认识到——它们必然会认识到——侵略是得不到成功的、它们的好战理论是无人相信的时候，我认为，这个世界就会有很好的机会建立一种对自由社会来说是安全的以及各国人民能在其中改善生活并享受繁荣的和平。实现这样的和平是我们一贯的目标。

显示原版>>

Previous:蒋朴加紧勾结

Next:麦克纳马拉宣布：美增购一批作战飞机给侵越美军


联大一般性辩论发言情况

出版日期:1966.09.25
         期次:3004
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社联合国二十二日电】巴西今天建议修改联合国宪章，以迫使苏联和法国等欠款国家支付它们应付的维护和平活动的费用。
巴西外长马加良斯是在大会的每年的政策辩论中按传统第一个发言时提出这个建议的。第二个发言的是戈德堡大使（戈德堡发言见本刊二十四日第一版——本刊注）。
【美联社联合国二十二日电】喀麦隆外长贝努瓦·本齐今天建议联合国搞一个旨在防止小国之间进行战争的方案。
他说，这个世界正在看到国际关系日渐恶化，矛盾加深，暴乱增加，权利和正义被否定。
他说，在非洲，殖民主义和种族主义的最后据点加强了它们的力量。
但是本齐说，尽管非洲的稳定受到了挫折，但是也有了一些进步。

显示原版>>

Previous:就越南问题帕日瓦克鼓吹“作出新的接触”

Next:美在侵越战争中严重缺乏飞行员


联大总务委员会建议：由大会全体会议讨论我席位问题

出版日期:1966.09.25
         期次:3004
         版次:4
         栏目:\[第四版]
文章正文:
【美联社联合国二十三日电】大会的二十三国总务委员会完成了向大会提出一项包括九十五项的议程并建议每一项在那里辩论的工作。
委员会在两天的讨论中把九十五项的大部分交给大会的七个工作委员会。
但是它建议大会本身讨论南非对西南非的托管问题、让共产党中国取得联合国席位的动议和在国际关系中禁止使用武力的问题。

显示原版>>

Previous:法新社说出席联大的几乎所有外交官都认为戈德堡发言没有什么新东西

Next:就越南问题帕日瓦克鼓吹“作出新的接触”


马哈茂德谈军方目前对苏加诺的态度

出版日期:1966.09.25
         期次:3004
         版次:2
         栏目:\[第二版]
眉题:印尼右派报纸《忠诚工作报》攻击苏加诺
文章正文:
【美联社雅加达二十三日电】这里一家报纸今天说，苏加诺总统完全参与了去年十月这里未遂的共产党政变。
穆斯林报纸《忠诚工作报》在通栏大标题下说，苏加诺知道共产党的全部计划，在政变的过程中，会见了共产党领导人，向他们表示了祝贺。
这家报纸突然不再说苏加诺本人是共产党了，但是指责他完全参与了策划政变。
它说，当前外交部长苏班德里约受审的时候，大概将比较全面地公布苏加诺完全参与政变的情况。
【路透社雅加达二十一日电】雅加达军区司令马哈茂德对雅加达若干统一行动组织的领导人说，军队将坚决“以纠正错误和建设性的态度”对待总统。
他号召首都居民对共产党的煽动提高警惕，因为去年未遂政变的一周年即将到来。
他宣布说：苏班德里约将于九月三十日午夜由特别军事法庭提审。
【美联社雅加达二十一日电】雅加达军区司令昨天说，印尼军队将采取坚决的措施不让苏加诺总统的反对者在夺权斗争中走向极端。
他在一个政治集会上说，军队将继续允许对苏加诺进行批评，但不答应强迫苏加诺辞去总统职务。他的讲话进一步说明了军方的政策是试图在拥护苏加诺和反对苏加诺的力量之间保持平衡。军方人士透露，苏加诺几乎可以肯定会被允许继续执政到一九六八年普选为止。
他还告诫大会要提防这里的地下共产党不断的威胁。他说，该党在企图分裂人民以便卷土重来。

显示原版>>

Previous:外电报道：雅加达局势日益紧张 右派军队继续搜捕

Next:葛罗米柯在联大鼓吹缔结“防止核扩散条约”


麦克纳马拉宣布：美增购一批作战飞机给侵越美军

出版日期:1966.09.25
         期次:3004
         版次:4
         栏目:\[第四版]
副题:有人指出，这项宣布同戈德堡在联大大肆玩弄和谈花招构成「大棒和胡罗卜的策略」
文章正文:
【合众国际社华盛顿二十二日电】国防部长麦克纳马拉今天宣布在为越南战争生产作战飞机方面拨款猛增七亿美元。
他对记者们说，明年七月一日开始的十二个月的生产将增加大约二百八十架战斗和攻击飞机，主要是给海军的。海军的作战损失比空军的稍高些。
目前的年生产量是在八百架到一千架战术飞机之间。
麦克纳马拉被提醒说，五角大楼宣布增加飞机生产的定货，与美国在联合国中表示愿意停止轰炸北越（如果那个国家愿意相应地减少它的战争活动的话）是在同一天。麦克纳马拉被问道，这两项宣布是不是等于是“胡萝卜和大棒策略”。
他回答说，“肯定不是。这（指他的宣布）是关系南越的作战活动的，这些活动不受戈德堡大使的声明的影响”。
可是据悉，将得到这些新飞机当中的“大部分”的海军，现在完全在北越上空而不是在南越作战。
这位五角大楼的首脑说，制定新的飞机生产规划“是为了保证新的飞机交货将超过可能的损失。”
麦克纳马拉拒绝具体说明将要购买的飞机的型号。
【美联社华盛顿二十二日电】五角大楼的数字表明，到目前为止，在越南战斗中总共被击落五百零五架飞机。其中包括在北越上空被打下的三百八十三架飞机以及在南方被打下的一百二十二架飞机，直升飞机不包括在内。
麦克纳马拉说，海军所损失的飞机比去年秋天的计划中预料的要多，但是他又说，“这完全不是对海军有所非难。”

显示原版>>

Previous:腊斯克鼓吹以贸易等手段加紧向苏欧渗透并妄想也以此促使我国“和平演变”

Next:卡曾巴赫接替鲍尔任美副国务卿


毛主席语录

出版日期:1966.09.25
         期次:3004
         版次:1
         栏目:\[头版]
文章正文:
想要阻挡潮流的机会主义者虽然几乎到处都有，潮流总是阻挡不住的，社会主义到处都在胜利地前进，把一切绊脚石抛在自己的后头。《在合作化运动中，工人家属的积极性非常高》一文按语

显示原版>>

Next:匈牙利人民坚信毛主席是当代最伟大的马列主义者


美《华盛顿明星晚报》载文说：美英因越南等问题在联大的地位软弱

出版日期:1966.09.25
         期次:3004
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《华盛顿明星晚报》十八日以《在联合国大会举行前夕，美英地位软弱》为题，发表了威廉·弗赖伊从纽约联合国发出的一篇文章，摘要如下：
在联合国大会开会的前夕，人们将发现美国和英国处于它们曾在一次重大的联合国会议开始时所曾处过的几次最软弱的地位之一中。
看来，因一些大事凑在一起而增加了困难。
越南战争：在那里，美国的政策受到广泛的批评。罗得西亚：在那里，英国对于反叛的史密斯政权的压力十分不够。
看来互相矛盾的是，虽然苏联肯定将设法利用西方的困境，但是根深蒂固的东西方关系实际上都能由于这次大会而在有限的范围内得到改善。
但是，莫斯科作出任何有意义的让步因而达成协议的可能性却由于以下的情况而大大缩小：（一）赤色中国会立即大叫“同帝国主义勾结！”（二）西方地位的软弱，这种情况诱使俄国人去利用进行宣传的机会。
越南问题是西方困难的主要来源。许多代表说，他们担心这场战事会逐步升级成一场中美战争。他们不相信，美国正在尽量用一切办法来避免这样一场灾难。
他们希望赤色中国进入联合国以便在幕后进行非正式的和平探索。尽管十几岁的“红卫兵”的令人难以置信的行为和中国的总的富有侵略性的架势（？），今年可能第一次出现一个赞成给它一个联合国席位的多数。
对美国政策的厌恶不仅影响到关于让赤色中国取得席位的问题，而且影响到几乎其他一切。人们认为，吴丹决定下台在很大程度上是由于这一点。

显示原版>>

Previous:卡曾巴赫接替鲍尔任美副国务卿

Next:法新社说出席联大的几乎所有外交官都认为戈德堡发言没有什么新东西


美帝加紧扩大侵越战争

出版日期:1966.09.25
         期次:3004
         版次:2
         栏目:\[第二版]
副题:美记者承认美军事行动已扩大到泰老柬
文章正文:
【美联社曼谷十七日电】越南战争事实上已经变成为一场范围更广和危险性更大的东南亚战争，因为在东南亚五个国家的土地上正爆发着战争。
在加强空中和地面的战斗这方面，目前已不单只涉及北越和南越两地，而且还按程度的不同而涉及到邻近的老挝、柬埔寨和泰国。此外，这场越战的军队现在除了是北越、南越和美国的之外，更有来自泰国、菲律宾、南朝鲜、澳洲和新西兰的参与战斗或派出人员支持这场战争。
由于这场战争涉及到越来越多国家，东南亚的气氛是充满着恐惧的，甚至还可能会引起更大的混乱。
在泰国境内，有关卷进越战漩涡的迹象到处可见。在曼谷机场，美国空军喷气机来往频繁的吵闹声，已使游客的耳朵受害不浅。此外，泰国已派遣一队空军分遣队到南越，并以有价值的土地供美国空军作战斗之用。因此，美国的飞机就由泰国的呵叻、乌隆、乌汶、梭桃邑和孔敬等基地向北越和老挝发动袭击。美国和泰国政府虽然不承认这种做法，但即使是曼谷的酒吧女郎和那些基地周围数哩的文盲农民也知道是什么一回事。目前估计有二万五千名美军驻守在泰国境内。
在泰国中部的呵叻基地，美国第九后勤部队指挥部公然保持着具有充分实力的人数，万一要立即空运军队往外地支援时，也足够去装备一支超过一个师的陆军队伍。
【本刊讯】美《华盛顿明星晚报》九月十六日刊载威尔逊自曼谷发回的一篇文章，标题是《越南只是更广泛的战争的一部分》，摘要如下：
除了美国官方人士以外，人们只是模模糊糊认识到的一点是，越南的战争是一场更为广泛的东南亚战争的一部分。
在东南亚条约组织总部这里，这一点已成为人们注意的中心。不仅在越南，而且在泰国、柬埔寨和老挝，军事行动都在进行着。这是一场总的东南亚战争，参加的有澳大利亚、新西兰、菲律宾、南朝鲜以及美国。
这个拥有三千万人的独立国（指泰国——本刊注）正被置于军事体制之下，这种军事体制，作为反对共产党北方的战线的西翼，除了南越以外是无与匹敌的。应当说，一个无法否认的事实是，在没有让公众或国会知道的情况下，已在泰国这里承担了巨大的军事义务。

显示原版>>

Previous:非洲革命人民对苏修的叛卖行径强烈不满

Next:纳赛尔和尼雷尔开始会谈


美记者自伦敦报道：我决心把革命进行到底

出版日期:1966.09.25
         期次:3004
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社伦敦二十一日电】（记者：特勒）同北京有接触的权威人士说，共产党中国进行的新的革命是为了掌握中国七亿人的心，不管莫斯科或任何共产党或非共产党国家的反应如何。
这些人士说，北京已与俄国领导的整个阵营决裂，决心按照毛泽东的学说行事。

显示原版>>

Previous:德新社驻京记者承认：我妥善保护各地历史文物

Next:非洲革命人民对苏修的叛卖行径强烈不满


美在侵越战争中严重缺乏飞行员

出版日期:1966.09.25
         期次:3004
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿十八日电】这里老资格的官员们说，美国的空军和海军严重缺乏人员，特别是缺乏飞行员。
由于越南战争所需要的人数增加，加上民航公司的搜罗，已经有两千名合格的军事飞行员离开研究工作或办公室的工作重新去驾驶飞机。
战争要求越来越多的飞行员。
民航公司的竞争性越来越强，许多军事飞行员参加了民航公司而不去重新应征。
五角大楼承认，这一情况是越南战争的升级而引起的。许多飞行员宁愿离开部队，不愿留下而在越南作战。
在这种情况下，正在全力训练飞行员。但是预料缺乏飞行员的情况最早也要拖到七十年代初期才能解决。

显示原版>>

Previous:联大一般性辩论发言情况


纳赛尔和尼雷尔开始会谈

出版日期:1966.09.25
         期次:3004
         版次:2
         栏目:\[第二版]
副题:阿联大使馆新闻公报说纳赛尔正在争取召开新的会谈以解决非洲意识形态问题
文章正文:
【中东社达累斯萨拉姆二十三日电】阿联总统纳赛尔和坦桑尼亚总统尼雷尔今天在这里开始举行正式会谈。
两位总统在两小时的会谈中研究了发展问题以及反击帝国主义国家所施加的经济压力的方式问题。
纳赛尔总统和尼雷尔总统还研究了实现工业化的努力。
【美联社达累斯萨拉姆二十三日电】阿联总统纳赛尔和坦桑尼亚总统尼雷尔二十三日早晨进行了四小时的会谈，会谈涉及到许多非洲问题，其中包括罗得西亚问题。
据了解，在会谈中还着重讨论了即将举行的亚的斯亚贝巴非洲最高级会议的问题。
阿联大使馆就纳赛尔对坦桑尼亚的五天访问而发表的一份新闻公报说，这位埃及领袖正在争取召开非洲的“一切革命力量的一次新的会议”，以便解决这个大陆的意识形态问题。
这份新闻公报说，由于眼光短浅和胸怀狭隘，以前的国际会议都没有给非洲带来好处。
公报说，“这样的会议对非洲革命是弊多利少的，它不但没有解决危机，反而把事情弄得更糟”。
新闻公报说：纳赛尔和尼雷尔的对话“应该为确定一个非洲行动宪章作好准备”。这次会谈可以发展为多边的接触，而导致“一次一切非洲革命力量的会议，以开始非洲行动的更进一步的阶段”。

显示原版>>

Previous:美帝加紧扩大侵越战争

Next:南印阿联将策划再开不结盟会议


南印阿联将策划再开不结盟会议

出版日期:1966.09.25
         期次:3004
         版次:2
         栏目:\[第二版]
副题:印报托说纳赛尔将向尼雷尔解释南印阿联会谈的目的
文章正文:
【德新社贝尔格莱德二十二日电】星期三此间自可靠人士处获悉，南斯拉夫总统铁托十月中旬将在新德里会见印度总理英迪拉·甘地和埃及总统纳赛尔，讨论可能召开一次新的不结盟国家会议。
【印报托开罗二十三日电】这里的非洲外交界人士说，中国和巴基斯坦一直向非洲和阿拉伯国家首都歪曲订于十月二十一日开始在新德里举行的三国不结盟最高级会议的目的。
纳赛尔将向尼雷尔，并且通过尼雷尔向东非其他国家首脑解释德里会谈的真正目的。

显示原版>>

Previous:纳赛尔和尼雷尔开始会谈

Next:外电报道：雅加达局势日益紧张 右派军队继续搜捕


日本议员江崎谈访华观感：中国政权稳固威信很高前途无限

出版日期:1966.09.25
         期次:3004
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《东京新闻》十三、十四日刊登了该报驻北京记者伊藤喜写的文章，标题是《文化大革命下的共产党中国，听访华的江崎议员谈》。摘要如下：
十二日晚上，我到旅馆去拜访江崎真澄议员，请他谈谈访问共产党中国的感想。
——请你谈谈参观了“三种兵”以后的感想……。
陪同我们参观的中国要人们说：“单从把武器交给人民群众这件事情来看，大概就会知道中国的政权是多么稳定，有多大的威信。”的确是这样。
看了中国的“三种兵”以后想到，这些是“防守的军队”，是以打断那些进入国土的敌军的脊梁为目的、以打游击战为主的军队。至于美中战争，中国解释说：“从轰炸北方的升级中，美国将开始侵略中国。”
参观幼儿园的时候，娃娃们唱歌跳舞给我们看，也是扛着玩具枪，喊着“纸老虎，杀！”且歌且舞。国防这件事实在是办得彻底。
——核的问题怎么样？
成功地进行了核试验的中国，满怀信心，十分自豪。但是在另一方面，中国的作战领导干部是具体而现实地知道核的威力和威胁的。对被轻视为纸老虎的美国的实际军事力量，大概也是了解的。
我觉得，中国的精神主义者和过去相信神风和大和魂、相信不败的日本，好象是一脉相通的。
——从共产党中国的战时体制以及同周总理、陈毅外长会谈的情况来看，今后中国外交的前景是……
我得到的印象是，通向和平的道路是漫长的。中国对美中摊牌采取着非常强硬的态度。
总之，这个国家政权稳定，今后再有二十年，肯定会发挥巨大的力量。需要早日恢复日中关系。但是，现在存在象包围着中国的越南、台湾等复杂而深刻的问题。围绕着这些问题，发生冲突的危险也很大。正因为这样，用谈判来解决是重要的，然而不是简单的。
日本因为同美国的联系很密切，所以更应该设法缓和美中之间的紧张关系。中国现在在搞文化革命，情况稍为有点乱，但是，我通过这次访问坚信，如果这个政权稳定下来，就是一个将会发挥巨大力量的有前途的国家。
——听说你们访问了中学的红卫兵……
在北京，女二中和男二中的两个学校的红卫兵陪了我们两天。我们都为红卫兵领导人的雄辩感到吃惊。说话很有魄力，许多都是教训我们这些做买卖的。
我们到女中去，受到了女学生的欢迎。
我们后来去参观的男中的红卫兵主席，他善于辞令，样子也很帅。好象是日本的高材生滔滔不绝地高谈阔论一样，连我们都被他的话吸引住了。他身材挺高，目光炯炯，好象是很醉心于毛泽东的。他说起话来，手势十足。他给我们说：
“从六月份起停课半年，把报纸和《毛主席语录》当教科书，学习毛泽东思想。”
“功课的内容今后要改变。必须学习军队，掌握毛泽东思想。我们现在把毛主席、林彪的著作、讲话、教科书抢着买来，把桌子拼起来，大家一起学习。”
“毛主席说过：‘希望寄托在你们身上。世界是属于你们的。’”
据说红卫兵是清华大学第二附中开始搞起来的，但是二中的主席说得很好：“我们是同志，同志没有先后之分。”我注意到，象这样好的话，现在日本的高中生说得出来吗？
——据说你们很难得地获准参观了解放军……
到连队去一看，在各幢房屋上都写了“人的因素第一，政治工作第一，思想工作第一，活的思想第一”的“四个第一”和“团结、紧张、严肃、活泼”的口号。可以很清楚地了解到解放军的方针。
师长每个月要有十天下营当营长，在营里生活，指挥，训练，讨论作战问题。

显示原版>>

Previous:匈牙利人民坚信毛主席是当代最伟大的马列主义者

Next:香港《华侨日报》报道：文化大革命对香港有深远影响


苏修增加给阿尔及利亚军火

出版日期:1966.09.25
         期次:3004
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《约克郡邮报》十二日刊登一篇报道，摘要如下：
在阿尔及利亚的外交官正以越来越大的兴趣注视着苏联给阿尔及利亚的军火有了增加。他们说，这些军火包括不久前运到的至少二十架也可能是四十架米格二十一。
在苏联把现代化武器交给阿尔及利亚的五万名武装部队的同时，那个国家同摩洛哥和突尼斯接壤的地方存在着紧张局势。阿尔及利亚的官员们声称，这两个国家在美国的支持下，正在使阿尔及利亚成为包围政策的受害者。
在前几个月里，阿尔及利亚一直在定期得到苏联军火，这些军火在光天化日之下在阿尔及尔港口卸下并放在码头上。
几乎每一国武装部队
——他们的国防预算开支今年定为三千五百万英镑
——都在宣传当兵是很吸引人的事情，他们经常在某个外国受长期训练。对观察阿尔及利亚局势的外国观察家来说，令人莫明其妙的主要问题之一是，阿尔及利亚为什么需要这么多米格二十一式和“萨姆式”导弹（这是些显然没有实用潜力的、花费巨大的防御武器），而不需要运输机。

显示原版>>

Previous:苏英继续策划“和谈”阴谋

Next:乌布利希在会上恶毒攻击我国


苏英继续策划“和谈”阴谋

出版日期:1966.09.25
         期次:3004
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里二十三日电】苏联副外长费留宾今天到达这里就越南问题，裁军问题以及由于联合国大会目前的会议而出现的问题同印度政府会谈。
人们认为，费留宾明天同印度外交秘书会谈时还将讨论联合国秘书长吴丹即将卸任的问题和印巴关系问题。
【合众国际社伦敦二十四日电】（记者：特勒）预料英国将发出一个谨慎的越南问题和平倡议，向俄国发出新的呼吁帮助重新召开日内瓦会议。
预料这个行动在下月初，当英外交大臣布朗会晤苏联外长葛罗米柯时进行。届时两位部长都在纽约参加联合国大会。
人们认为，美国最近对越南问题提出的和平概要大大澄清了目前越南冲突中的局势。
外交人士认为，对俄国是否愿意响应新的接触进行新的试探，时间可能是合适的。
【美联社莫斯科二十三日电】消息灵通人士星期五说，英国政府的高级科学顾问在这里同苏联科学家进行了秘密会谈，据信他们会谈的中心内容是侦察地下核试验的方法。
这些人士说，朱克曼是本星期二同英国国防部的两名顾问一起到达莫斯科，但是没有宣布。
这些人士说，他在最近两天内同苏联科学家们
——包括科学院副院长兼库尔查托夫原子能研究所副所长朱利昂什奇科夫
——进行了会谈。
人们推测，会谈了使苏联放弃以可能被用来进行间谍活动为理由反对设置侦察装置的方法。

显示原版>>

Previous:葛罗米柯分别同美日外长密谈

Next:苏修增加给阿尔及利亚军火


外电报道：雅加达局势日益紧张 右派军队继续搜捕

出版日期:1966.09.25
         期次:3004
         版次:2
         栏目:\[第二版]
文章正文:
【路透社雅加达二十三日电】《安佩拉报》今天说，陆军巡逻队在黎明时搜查雅加达的一个郊区，破获了共产党要大规模谋杀陆军和学生领导人的计划。
《安佩拉报》说，在拉瓦萨里郊区，军队抓住了一个共产党员，发现了一些阐述这些计划的文件。
军事巡逻队在好斗的学生的支持下，正在加紧搜索暗藏的武器和共产党嫌疑分子，同时在这个城市里，局势日益紧张，谣言纷纭，说共产党将要造反，纪念未遂的政变一周年。
陆军加紧了它的控制，以防叛乱。
东爪哇军事司令苏米特罗已命令他的军队枪击任何写煽动口号的人。
【合众国际社雅加达二十二日电】政府今天袭击了雅加达郊区一些疑为共产党的小组，逮捕了十个人，据认为他们是地下共产党党员。
这次袭击是陆军部队在学生统一行动组织成员的帮助下进行的。
这里的军事当局警告，他们得到的情报表明，共产党人正在计划举行示威，以纪念他们去年十月一日未遂政变一周年。
官员们说，从共产党嫌疑分子缴获了武器、弹药和小册子。
【法新社雅加达二十三日电】东爪哇军区司令今天在泗水宣称，如发现有人在墙上涂写标语或拿着标语牌，将予以枪毙。
苏米特罗少将说，他已经向该地区的军队发出指令：如发现散布挑衅性的谣言的人，格杀勿论。
他说，他将对“旧秩序的支持者”采取坚决的措施。这是影射目前正在以“保卫苏加诺”为借口进行煽动的亲共分子。
东爪哇军方早些时候曾下令禁止一切示威游行。

显示原版>>

Previous:南印阿联将策划再开不结盟会议

Next:马哈茂德谈军方目前对苏加诺的态度


乌布利希在会上恶毒攻击我国

出版日期:1966.09.25
         期次:3004
         版次:3
         栏目:\[第三版]
眉题:德党十三中全会收场
文章正文:
【本刊讯】据德通社报道，德党十三中全会于九月十五日——十七日在柏林举行。德通社今天发表的这次全会的公报说，全会上作了以下三个报告：（１）政治局报告，报告人：德党中央政治局委员、中央书记米塔格；（２）关于德意志民主共和国、欧洲安全和两个德国关系缓和的报告，报告人：乌布利希；（３）关于一九六六年——一九六七年德党选举的准备工作报告，报告人：德党中央政治局委员、中央书记昂纳克。米塔格和乌布利希在报告中指名恶毒反华。
公报说，全会一致批准了上述报告，并决定于一九六七年四月十七日——二十二日召开德党七大。
【法新社柏林十六日电】东德国家首脑乌布利希今天说：“中国共产党‘竟然支持美国的政策’，这对国际共产主义运动以及和平事业来说是可悲的”。
他指责说：“中国共产党领导对苏联和其它社会主义国家展开的无耻攻击是同一个革命党的政策背道而驰的”。
乌布利希是在莫斯科进行了一次闪电式的访问后在东德统一社会党中央全会上讲话时说这番话的。

显示原版>>

Previous:苏修增加给阿尔及利亚军火

Next:蒋匪帮许多军政人员苦闷颓丧 蒋经国声嘶力竭地为他们打气


香港《华侨日报》报道：文化大革命对香港有深远影响

出版日期:1966.09.25
         期次:3004
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《华侨日报》十六日刊登一篇特稿说：
综合此间工商金融贸易等各行业有关人士消息：自中共推行所谓“文化大革命”运动以来，本港的各行各业工商活动，无可避免地也遭受了若干心理及实际之影响，而基于人心之不定，其主要之表现乃在于长期性之投资变得极其审慎，若干已在进行中之计划均陆续宣告搁浅。
据金融业人士指出：某美商大银行原来有收购此间一家华资银行的打算，其具体计划亦已拟就，一切条件大致谈妥，但讵料双方接触正在最后关头，中国大陆之形势日转混乱，美商方面有鉴于此一较为不利情况，遂实告取消收购计划，以往之一切谈判，由是亦随即告吹。。
另外南洋方面一家银行本来也准备购买本港一间小型的华资银行，后来亦基于同样的原因便告搁置了。
工业界人士则指称：年来若干外国工商机构，都有扩大在港投资计划，这包括了新厂之兴建以及旧厂之扩充等，其中尤其是以美国及日本的计划更具雄伟规模，但是，此期中国大陆情势变幻多端的直接影响下，这些计划和打算都先后予以搁置或削减了。
股票界人士指出：约在最近旬日内，本港证券市场交投呆滞，若干持有本港股票的外籍人士，抛售者显著增加，这一现象说明了他们对于中国内地的政局变化，是抱有怀疑的态度者，一般不敢抱有乐观的态度。
总而言之，目前中国大陆的局势，对本港整个金融工商及民生活动，是有着异常广泛而深长的影响者。

显示原版>>

Previous:日本议员江崎谈访华观感：中国政权稳固威信很高前途无限

Next:德新社驻京记者承认：我妥善保护各地历史文物


匈牙利人民坚信毛主席是当代最伟大的马列主义者

出版日期:1966.09.25
         期次:3004
         版次:1
         栏目:\[头版]
眉题:现代修正主义者对我的诬蔑攻击遭到可耻失败
文章正文:

显示原版>>

Previous:毛主席语录

Next:日本议员江崎谈访华观感：中国政权稳固威信很高前途无限


英竟将陆军巴富团调驻香港

出版日期:1966.09.25
         期次:3004
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《香港时报》十三日报道，英国陆军巴富团已于十二日由北婆罗洲抵港。
报道说，“该团前曾在北婆罗洲参加马来亚与印尼之军事对峙，由于印（尼）马间已媾和，因此该团奉调来港驻防”。

显示原版>>

Previous:蒋帮向南越傀儡供应钢铁制品

Next:蒋帮「航运考察团」到西贡活动


艾哈德到华盛顿将同约翰逊会谈

出版日期:1966.09.27
         期次:3005
         版次:4
         栏目:\[第四版]
副题:美联社说他们的会谈将不会是轻松的
文章正文:
【美联社波恩二十四日电】西德总理艾哈德星期六（二十四日）启程去美国时提醒说，两国之间的问题几小时之内解决不了，不过他又说，看来这些问题不是解决不了的。
他在从瓦恩机场起飞前说道：“我知道我有艰巨的工作要做，但是我有勇气”。
他们将在美国进行为期三天的访问，艾哈德将同约翰逊总统进行两次会谈。
【美联社华盛顿二十四日电】西德总理艾哈德今天到达华盛顿，他承认，他即将同约翰逊总统进行的会谈“不会是轻松的”。
但是他表示希望，两位领导人能够解决他们所面临的问题。
约翰逊和艾哈德的会谈将在九月二十六日开始。预料：这次会谈将在许多问题上广泛地交换意见。这些问题包括国会为使美国政府从德国撤回一些美军而施加的压力，西方联盟核防务的集体管理，德国购买美国军事武器的义务，以及在空间研究方面进行合作等等引起争论的问题。
陪同艾哈德访问的三位内阁阁员是：外交部长施罗德，国防部长哈塞尔，即将离职的联邦最高法院院长韦斯特里克。
【路透社华盛顿二十四日电】在华盛顿，据说约翰逊总统将通知西德总理，如果波恩不能完全履行它在维持在西德领土上的二十六万美军的开支方面所承担的义务，驻西德的美国军队就可能大大减少。据一些消息说，波恩未履行的义务到明年六月可能达到十亿美元左右。
【南通社华盛顿二十四日电】记者们从西德和华盛顿发的报道着重指出，由于国内的反对和华盛顿的据说还没有断定波恩在西欧核军备中应起什么作用的态度，总理同美国举行的会谈将是困难的。
据有些消息说，在总理艾哈德访美期间，华盛顿不打算向波恩保证它“有扣核扳机的权力”。一些有影响的评论员说，波恩在北大西洋公约组织的原子军备中起较大的作用可能成为裁军会谈的障碍。
他表示坚决支持美国干涉越南。总理把美国在越南的坚定决心同它保卫柏林对抗外来威胁的决心相比。

显示原版>>

Previous:美加速重建海军陆战队第五师

Next:腊斯克分别同椎名和拉扎克会谈


波外长同腊斯克会谈

出版日期:1966.09.27
         期次:3005
         版次:3
         栏目:\[第三版]
文章正文:
【美联社联合国二十四日电】腊斯克在二十三日晚间同波兰外交部长腊帕茨基会谈了一小时，腊斯克后来问腊帕茨基，他预料在这次大会上在走向越南和平方面会不会有进展。他说，「你们在这里可以找到更有资格回答这个问题并为和平而作出一些努力的人士。」

显示原版>>

Previous:乌布利希去南

Next:法报认为：苏美在联大继续勾结


布迈丁任命叶海亚接替马赫萨斯为农业部长

出版日期:1966.09.27
         期次:3005
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】阿新社二十三日晚报道，根据布迈丁主席刚刚签署的法令，公共工程部长阿里·叶海亚被任命为农业部长，以代替阿里·马赫萨斯。公共工程部长职务由拉明·赫奈担任。
据信，马赫萨斯在某些时候以前就提出辞职，他目前在巴黎。
【法新社阿尔及尔二十四日电】观察家们对昨晚在阿尔及尔宣布的和使阿里·马赫萨斯离开政府的改组并不感到惊讶。事实上，阿里·马赫萨斯大约在两个月以来就在阿尔及利亚的政治生活中消失了。在阿尔及尔流传了许多关于他的问题的谣言。这些谣言在八月中开展解释土地改革草案运动的时候流传最盛。他作为有关部长，就应当由他来展开这个运动，但是，他不在。在布迈丁上校主持下的内阁会议之后，打算改组他的部只能证实了这个谣言。新闻社根本没有提到马赫萨斯，人们说他现在在欧洲，没有任何消息表明他已经正式向布迈丁主席提出辞职。
尽管官方没有说明马赫萨斯离职的原因，但是阿尔及尔的政界人士普遍认为，他对阿尔及利亚自管的和土地改革的看法是他离职最真正的原因。
马赫萨斯坚决地反对自管文件可以修改的主张，他主张国家直接监督自管企业。
另一方面，在布迈丁主席于一九六五年六月十九日取得政权之后，政治观察家们对政府中保留被看作是本·贝拉的忠实朋友马赫萨斯一事感到惊讶。
人们认为，他从来未否认的这种友谊也可能是使他失势的原因。
马赫萨斯被看作是阿尔及利亚政府中的左派。在这个问题上，阿尔及利亚的某些政界人士担心今后在政府中，主张纯粹的和坚决的社会主义派和主张适应阿尔及利亚经济收入的需要的自由派之间可能出现不平衡。

显示原版>>

Previous:南朝鲜傀儡内阁决定辞职

Next:谢·贝勒卡赛姆从南回阿/布迈丁将在下月初去南同铁托会谈


法报认为：苏美在联大继续勾结

出版日期:1966.09.27
         期次:3005
         版次:3
         栏目:\[第三版]
副题:葛罗米柯的讲话是说给国际舆论听的
文章正文:
【本刊讯】法《战斗报》二十四日以《唯一的调解人》为题发表社论，摘要如下：
我们对于戈德堡星期四在联合国讲台上提出的建议，曾表示很大的保留态度，我们对于这些建议是否能受到别人的欢迎，也曾表示极大的怀疑。从昨天起，事实证明我们是对的：也许可以认为，葛罗米柯在联大的演说就是对美国建议的拒绝接受。至少表面上看来是如此。
实际上也应该考虑到这样一点：
葛罗米柯是在联合国讲台上讲话的，因而是说给国际舆论听的，而且显然是想进行宣传的。不能指望苏联代表讲软弱的话嘛，特别是在中国提高调子的时候。
苏联表示的这种断然拒绝，并不意味着莫斯科和华盛顿之间将不直接地或通过中间人继续进行接触。何况葛罗米柯和腊斯克难道不是在星期四晚上进行了很长的密谈吗？

显示原版>>

Previous:波外长同腊斯克会谈

Next:美夸奖和支持苏修的提案


费留宾同杰哈会谈越南问题

出版日期:1966.09.27
         期次:3005
         版次:3
         栏目:\[第三版]
副题:印报说他们从美“最新建议角度”进行讨论
文章正文:
【印度报业托辣斯新德里二十五日电】据一位官方发言人说，在苏联副外长费留宾昨夜与印度外交秘书杰哈举行的会谈中，讨论了越南问题。
在历时七十五分钟的会谈中，还讨论了将在本届联大会议中提出的问题。这位苏联领导人还会见了印度总统拉达克里希南，并与他进了茶。
费留宾和杰哈今天将在前者举行的午宴上继续会谈。
【本刊讯】《印度快报》二十五日报道：“苏联副外长费留宾二十四日同外交秘书杰哈举行了会谈，他们从戈德堡在纽约宣布的美国最新建议的角度讨论了越南问题。
“苏联和北越都已拒绝了美国的建议……印度曾强调指出，美国立即无条件停止轰炸将会为越南停火造成有利气氛。
“费留宾和杰哈还就目前联合国大会会议上将提出的问题交换了意见，以便扩大他们在纽约合作的范围。”
《印度斯坦时报》报道这次会谈时还说：“印度极力主张要加强越南国际监督委员会的监督作用。它所提出的由国际监督委员会以及西贡和河内政府的代表组成联合小组在两个越南之间的非军事区进行巡逻的建议，仍在等待着北越政府的同意。印度希望俄国运用它的影响促使关于巡逻的建议尽快付诸实施。
“印度还在美国大使鲍尔斯六月二十日动身去华盛顿之前把印度关于越南问题的观点告诉了他。”
【本刊讯】《印度斯坦时报》报道：“这里的观察家们认为接纳中国加入联合国的前景是遥远的，因为美国在十九日宣布它反对这个动议……虽然印度国内对中国问题的态度明显地分成两派，印度政府决定不改变它支持中国加入联合国的既定立场，以避免它同联合国的亚洲国家和不结盟国家集团的关系可能复杂化。但是与已故尼赫鲁总理一九六三年在国会作出的保证不同，印度代表团受命不要作发起人，也不公开或在私下为接纳中国游说。”

显示原版>>

Previous:哈里曼同保公使谈越南问题

Next:谢苗诺夫离阿联去叙


富马同伪议会继续争吵

出版日期:1966.09.27
         期次:3005
         版次:2
         栏目:\[第二版]
文章正文:
【美联社万象二十四日电】老挝政治危机今天继续存在，王国会议再次开会，力图找出解决办法。
这个危机是由于国会拒绝预算案引起的，这等于投了不信任票。富马首相在内阁大多数阁员的同意之下，已经要求王国会议建议国王解散国会。据权威人士说，王国会议多数人反对解散国会。
有人在努力要使国会和政府改变它们的立场，但是双方显然都不希望妥协。
昨天，国会开了秘密会议，后来，参加这次秘密会议的议员说，会议发生了激烈争论。
国会将于星期一再次开会。

显示原版>>

Previous:美将采取几项使战争再升级的行动

Next:南朝鲜傀儡内阁决定辞职


葛罗米柯再次同腊斯克会谈

出版日期:1966.09.27
         期次:3005
         版次:3
         栏目:\[第三版]
副题:外电报道双方就越南等问题会谈了四个半小时
文章正文:
【美联社联合国二十四日电】（记者：古利克）美国国务卿腊斯克和苏联外交部长葛罗米柯今天晚上会晤。
腊斯克按预定时间抵达苏联出席联合国代表团总部，他的助手说，他没有声明要向记者发表。这是腊斯克和葛罗米柯本周的第二次会谈。
在这之前，美国在联合国公开称赞苏联关于要求所有国家不妨碍缔结防核扩散条约的努力的提案。
据说，腊斯克决定继续力求苏联采取行动来鼓励河内开始和谈。美国公开拒绝把葛罗米柯的否定答复看作是一个答复。
【路透社纽约二十四日电】葛罗米柯同腊斯克的会谈是两人在三天内的第二次会谈。腊斯克将在二十五日回到华盛顿。腊斯克不肯就他同葛罗米柯的会谈发表意见，但是据信会谈主要讨论的是越南局势。
据信裁军和不扩散核条约也是议程上的首要问题。他们两人满面含笑地走出苏联代表团总部，葛罗米柯把腊斯克一直送到大门前的台阶上。
【美联社联合国二十四日电】美国国务卿腊斯克今晚要北越和共产党中国以到会议桌旁和开始缩小战争来考验美国希望在越南实现和平的诚意。他说：“那时他们将发现我们是真诚地”谋求解决越南问题的。这是他对河内和北京提出的一项指责的公开回答。河内和北京曾指责说，美国最近的和平建议是一个骗局。
腊斯克是在同苏联外长葛罗米柯举行四个半小时的宴会会议讨论越南和其他东南亚问题以后对记者说这番话的。
腊斯克不肯谈他同苏联外长会谈的任何方面。
从其他人士获悉腊斯克和葛罗米柯在二十四日晚举行的长时间的会谈情况如下：
——腊斯克对苏联人说，如果他们想要考验美国是不是认真地希望谋求越南和平，他们就应当支持建议举行的和谈。
——这次会谈在就防止核武器扩散条约取得一致意见的可能性方面使人有些感到鼓舞。
美国人士说，腊斯克可能在最近的将来再次会见葛罗米柯。这些人士说，会谈包括许多共同关心的问题，会谈是认真的和直截了当的。
【路透社纽约二十四日电】在腊斯克和葛罗米柯会谈后，消息灵通人士说，就防止扩散条约达成协议的可能性“看来比前几天要令人鼓舞了”。
一个美国发言人称会谈气氛是“愉快的、平静的、认真的、直率的”。他说，讨论了“共同感兴趣”的范围广泛的问题，两位部长以相当多的时间讨论了联大议程上的项目。

显示原版>>

Previous:意《新团结》报、印共《人民民主》周报全文刊登中共中央关于无产阶级文化大革命的决定

Next:乌布利希去南


哈里曼同保公使谈越南问题

出版日期:1966.09.27
         期次:3005
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿二十三日电】老资格的美国外交官哈里曼今天要求东欧人对越南局势采取他们对德国的类似局势会采取的那种态度。
他对保加利亚驻华盛顿公使说：“我认为，如果西德入侵东德的话，你将会感到不安。我认为，你必须从这种角度去看待越南局势。”
哈里曼对这位使节卢本·格拉西莫夫说：“我希望你的政府将认识到，（越南问题）同我们和东欧的关系无关。我们最希望的莫过于使东南亚恢复和平。”
哈里曼指出，美国决心要保持它在越南承担的义务。他是在国务院为职业外交官麦克西威尼就任美国驻保加利亚公使举行的仪式上讲这番话的。

显示原版>>

Previous:美夸奖和支持苏修的提案

Next:费留宾同杰哈会谈越南问题


腊斯克分别同椎名和拉扎克会谈

出版日期:1966.09.27
         期次:3005
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京二十三日电】特派记者堀川纽约二十二日电：椎名外相二十二日下午在美国代表团住所和美国国务卿腊斯克会谈了七十五分钟。
两国外交部长就下列问题交换了看法，这些问题是：一、越南问题，二、中国问题和联合国席位问题，三、援助不发达国家问题。
椎名外相事后向日本记者团说明了这一次会谈的情况。据他说：
一、越南问题——国务卿腊斯克重申了美国的政策路线。然而对于日本的外交领导人来说，是没有交谈什么新内容，至少，美国好象并没有抓到对“和平”持有信心的线索。
二、中国问题——分成围绕中国的内外形势和中国在联合国的代表权问题进行了研究。
三、援助开发问题，特别是东南亚农业开发会议的准备情况。
【合众国际社纽约二十四日电】马来西亚副总理拉扎克今天到这里以后，马上同美国国务卿腊斯克会谈。拉扎克是来出席第二十一届联大会议的。
拉扎克在同腊斯克举行四十分钟会谈后在记者招待会上说，他向腊斯克介绍了马来西亚同印度尼西亚取得和解的详细情况。
拉扎克说，他们还就最近东南亚的一些问题交换了意见，其中包括越南战争以及马来西亚、菲律宾和泰国发出的关于举行和谈的联合呼吁。
【美联社纽约二十四日电】拉扎克说，虽然华盛顿对东亚要求召开会议的行动没有作出公开的反应，然而华盛顿“重视任何国家为结束这场战争而作出的努力”。
他说，共产党国家对东亚的建议都没有作出任何反应，但是其他国家表示支持这个建议，他现在不想提这些国家的名字。他说，他在这里的时候打算同别的东亚国家的领导人会谈，来进一步考虑越南的和平问题，其中有印度尼西亚外长马利克。
拉扎克说，“找到一个结束越南战争的方案是困难的”，但是他认为，冲突的各方在战斗继续进行的时候是可以到谈判桌旁来的。
他认为最近举行的联大会议可以用来作为开始举行这种会议的一个地方。
他说，“各国外长将会晤，将谈到这个问题，这是最重要的问题”。

显示原版>>

Previous:艾哈德到华盛顿将同约翰逊会谈

Next:联大通过九十八项议程


联大通过九十八项议程

出版日期:1966.09.27
         期次:3005
         版次:4
         栏目:\[第四版]
副题:其中有葛罗米柯提出的三个新项目
文章正文:
【美联社联合国二十四日电】联大今天只用了两小时来通过第二十一届会议的九十八项议程，其中充满了有争执的问题。
大会拒绝接受古巴、苏联和蒙古提出的不把联合国朝鲜统一复兴委员会的年度报告列入议程的要求。表决结果是以五十七票对十七票赞成把这项报告列入，另有三十四个国家弃权。
其他几个争论很激烈的问题也列入了议程，没有人起来发言或表示反对。其中包括让共产党中国在联合国取得席位的动议，反对南非种族隔离运动和苏联外长葛罗米柯提出的三项新的建议。
葛罗米柯在星期五提出的建议是大会：（一）警告各国不要干涉其他国家的内政；（二）吁请它们不要做任何将妨碍缔结防止核武器扩散条约的事情；（三）要求取消在亚洲、非洲和拉丁美洲的外国基地。

显示原版>>

Previous:腊斯克分别同椎名和拉扎克会谈


罗素说：国际战争罪行法庭正在调查美侵越罪证

出版日期:1966.09.27
         期次:3005
         版次:4
         栏目:\[第四版]
副题:美一批著名科学家要求约翰逊停止使用化学和生物武器
文章正文:
【本刊讯】英《泰晤士报》二十一日以《越南战争》为题发表罗素写给该报的一封信，摘要如下：
先生：德迪耶尔教授提出了有关国际战争罪行法庭的几个需要深入探讨的重要问题。这个法庭不是进行需要有辩护人和辩护证人的对审程序的审判。我们不能强迫辩护证人出庭，因此，不能保证进行真正的法庭审判。
已要求约翰逊总统出庭，或者由他指派官方代表为美国政策辩护。然而，这并不改变以下这一事实：这个法庭起着调查团的作用，它拥有表面上确凿的罪行证据，这些证据足以使它对证据进行彻底的调查。
法庭将公正地看待这些证据，而且将仅仅得出这些证据本身所能证明的结论。一切的事实材料都将公开使用，正如证人和受害者的证词将公开使用一样。审判进程大约将历时十二周之久。
有大批越南人员将作证。在鉴定化学、毒气、生物毒物和在越南广泛使用的其他独特的武器方面，将充分利用科学专门的知识。调查队正在搜集各种材料，这些材料将提交法庭指派的在特定地区准备证据的适当的委员会。
你的忠实的伯兰特·罗素
九月十七日
【美联社华盛顿十九日电】二十二名美国科学家，其中包括七名诺贝尔奖金获得者，今天晚上要求约翰逊总统“重申和断然宣布美国不打算首先使用化学武器或者生物武器”。
这些人在一封写给总统的信中，要求他命令在越南的美国军队停止使用伤害农作物和伤害人的化学武器。
这些人要求白宫举行一次高级会议来研究美国政府关于“化学武器和生物武器”的政策和采取军备控制措施的可能性，“以保持和加强在世界范围内制止化学战和生物战的努力”。

显示原版>>

Previous:美共和党头目、众议员莱尔德说：美在国会选举后将宣布扩大越战计划

Next:美「观察者」Ⅱ号在月球上撞毁


毛主席领导中国共产党从胜利走向胜利

出版日期:1966.09.27
         期次:3005
         版次:3
         栏目:\[第三版]
眉题:乌拉圭左派革命运动向中国共产党致敬向毛主席致敬
文章正文:
【本刊讯】乌拉圭左派革命运动的《起义之声报》第六期（八月）载文祝贺中国共产党成立四十五周年，题为《向中国共产党致敬》，全文如下：
左派革命运动向中国共产党致敬，它在四十五年中，领导广大工农群众进行了反对帝国主义者（英、法、日、美）的斗争，直到一九四九年十月一日驱逐了帝国主义者和推翻了封建主义。
中国共产党和中国人民的这一胜利——自从一九一七年十月社会主义革命以来的最伟大的无产阶级胜利，极大地推动了亚洲、非洲和拉丁美洲各国人民的解放斗争。
正是中国共产党，目前领导着保卫马克思列宁主义原则、反对以苏共为首的现代修正主义者否定这些原则的斗争，它通过中国社会主义建设，通过决心准备反对帝国主义侵略和给予全世界革命战士，特别是英勇的越南人民的坚定支持，对于正确的实行这些原则作出了榜样。
我们还向毛泽东同志致敬。他是一九二一年七月一日缔造党的十二名代表之一，他从一九三五年起把党从胜利引向胜利。
我们的运动，自成立以来，在国际共产主义运动内部的争论中，就站在中共所保卫的正确立场上进行斗争，确信马克思列宁主义能战胜修正主义和推翻帝国主义。
全世界革命者在马列主义基础上的团结万岁。
一九六六年七月于蒙得维的亚

显示原版>>

Previous:谢·贝勒卡赛姆从南回阿/布迈丁将在下月初去南同铁托会谈

Next:意《新团结》报、印共《人民民主》周报全文刊登中共中央关于无产阶级文化大革命的决定


毛主席语录

出版日期:1966.09.27
         期次:3005
         版次:1
         栏目:\[头版]
文章正文:
中国共产党领导了、而且继续领导着轰轰烈烈的光荣的胜利的革命战争。这个战争不但是解放中国的旗帜，而且是具有国际的革命意义的。世界的革命人民的眼睛都望着我们。

显示原版>>

Next:世界人民把希望寄托在中共和毛主席身上


美「观察者」Ⅱ号在月球上撞毁

出版日期:1966.09.27
         期次:3005
         版次:4
         栏目:\[第四版]
文章正文:
【路透社加利福尼亚州帕萨迪纳二十二日电】空间机构的官员们说，美国试图在月球软着陆的「观察者」Ⅱ号今晚撞在月球上粉碎。
这个价值一亿美元的空间飞船在星期二从肯尼迪角发射后不到二十四小时就由于猛烈的无法控制的翻滚而注定是要失败的。这里喷气推进实验室控制中心的技术人员曾试图制止打转未成，反而使其翻滚得更厉害了。

显示原版>>

Previous:罗素说：国际战争罪行法庭正在调查美侵越罪证

Next:美上月生活费用指数继续上升


美共和党头目、众议员莱尔德说：美在国会选举后将宣布扩大越战计划

出版日期:1966.09.27
         期次:3005
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿二十日电】一位共和党领袖今天预言，约翰逊总统在美国十一月间举行选举之后，将会宣布进一步把南越的地面战争升级的“重大计划”。
威斯康星州共和党众议员莱尔德是在一次专门讨论共和党对美国卷入南越的程度的估计的记者招待会上讲这句话的。
莱尔德在一项准备好的谈话中说：“在十一月份的选举进行后的几星期内，总统将请求增拨一百三十五亿美元给国防部，并将宣布把地面战争——特别是在南越的三角洲地区——进一步升级的重大计划。”
共和党会议的其他成员（其中包括众议院少数党领袖杰拉尔德·福特和少数党督导员阿伦兹）在场解释并回答有关他们的批评性的“白皮书”（于今日公布）的问题。
这项文件指责约翰逊总统封锁有关美国在南越的承诺的情况和由于政治上权宜性的迁延而使美国人遭到危险。
共和党的这项文件是一九六五年的一项声明的刷新。文件中没有包括原先的一些支持战争的保证。
可是这些共和党领袖否认他们的基本立场发生了改变。福特和莱尔德两人都说，他们的党将为在东南亚争取独立和反对侵略而奋斗。并说，在这一点上，共产党人不要作出错误的估计。
莱尔德要求政府澄清它关于在越南的“短期目标和长期目标”的立场。他提议成立一个超党派的高级委员会来制订对付今后的“解放战争”的政策。
这些国会议员说，由于民主党内部存在“深刻分歧”，更加促使共产党方面不肯到谈判桌上来，从而延长了战争。
【法新社华盛顿二十日电】威斯康星州众议员莱尔德今天在记者招待会上说，特别是湄公河三角洲的地面战争将要加速进行。
【本刊讯】《美国新闻与世界报道》刊登一篇从西贡发回的文章，标题是《既然越南已经举行了选举……，在越南，一场不同的、规模更大的战争正在阴森森地迫近》，摘要如下：
既然这里的选举已经结束了，现在越南战争的规模和激烈程度将要扩大和加剧。
在今后一段时期内，这将需要大大加强美国人力和战斗行动。
初步计划是在年底以前把目前的美军兵力三十万零八千人增加到四十万人，然后到明年三月增加到四十二万五千人。至于军队的集结会在多大程度上超出这个数字，现在还没有作出肯定的决定。

显示原版>>

Previous:谢苗诺夫离阿联去叙

Next:罗素说：国际战争罪行法庭正在调查美侵越罪证


美加紧扩大美在泰国的战争基地

出版日期:1966.09.27
         期次:3005
         版次:2
         栏目:\[第二版]
副题:驻泰美军用机大增，侵泰美军超过三万
文章正文:
【合众国际社华盛顿二十四日电】据今天获悉，美国采取了一种急剧扩大用于越南战争的空军力量的行动，把驻泰国的军用飞机增加大约百分之五十。
在共产党北越和老挝境内的胡志明的赤色渗透小道上空执行轰炸、侦察及有关任务的几乎所有的飞机——现在总数为大约二百七十五架——都从泰国的基地上起飞。
又据透露，现在有三万多美军在泰国，其中大部分是空军。
以泰国为基地的飞行是在半秘密状态下进行的，无论是华盛顿或曼谷都不承认任何东西。这主要是由于外交方面而不是军事安全方面的原因。
【美联社华盛顿二十五日电】约翰逊总统可能把能够载运核武器的Ｂ５２远程轰炸机驻在泰国的一个新机场，这种可能性使一些参议员感到不安。
据说助理国务卿威
·邦迪在参议院外交委员会最近一次秘密会议上说，政府尚未决定如何使用正在梭桃邑建筑的海空军基地上的一万一千五百英尺长的机场。
据说邦迪说，关于在那里使用Ｂ５２飞机的任何决定，将必须考虑这样会对那个地区的巨大心理影响。他坚持说没有作出决定。
批评越南战争有任何扩大的委员会委员们普遍地认为这一点是指这种行动对共产党中国会产生的影响。

显示原版>>

Previous:南越解放军在非军事区以南用地道战击退美军

Next:侵越美军在非军事区南搞「落叶行动」


美加速重建海军陆战队第五师

出版日期:1966.09.27
         期次:3005
         版次:4
         栏目:\[第四版]
眉题:为扩大侵越战争做准备
文章正文:
【本刊讯】美《基督教科学箴言报》十七日刊载布鲁恩发自潘德尔顿营的一篇报道，标题是《新的海军陆战师将建成》，摘要如下：
在光秃秃的加利福尼亚山中，新的海军陆战队第五师正在以最高速度建立起来。如果共产党大举进入南越北部各省，第五师将在那里。
大多数公民不知道，第五师的三个登陆队（每队六千人）的第一队已经在亚洲海面上。
在这里，重建的第五师大大超过了初建阶段。海军陆战队正在日夜不停地训练这个师。
到一九六七年五月或在这之前，第五师将建成三个步兵团、一个炮兵团和支援性的海军陆战队，总共达二万八千人。
对由格林将军指挥的海军陆战队来说，这是自从第二次世界大战结束以来最重要的发展。他的海军陆战队正在慢慢地从一九六五年九月份的总人数十九万三千人增加到预料中的二十七万八千人。
他最近增加的是第五师或先锋师，指挥官是才从南越回来的菲尔兹少将，菲尔兹在南越率领第一师。约翰逊称将增加侵越费用
【路透社华盛顿二十三日电】今天据说，约翰逊总统认为美国明年在越南战争上的开支可能至少比今年增加一百亿美元。
宾夕法尼亚州州长斯克兰顿是在和约翰逊会谈之后对记者说这番话的。
据估计目前在越南的开支一年大约为一百八十亿美元，虽然到目前为止政府还没有确定一个准确的数字。

显示原版>>

Previous:美上月生活费用指数继续上升

Next:艾哈德到华盛顿将同约翰逊会谈


美将采取几项使战争再升级的行动

出版日期:1966.09.27
         期次:3005
         版次:2
         栏目:\[第二版]
副题:美新闻图片部透露，美为搞“和谈”阴谋，只是把这些行动推迟一个短暂时期
文章正文:
【合众国际社西贡二十五日电】新闻图片部今晚获悉，美国停止了在越南战争中即将采取的数项升级式的行动，以便让在联合国提出的美国的最新和平努力深入人心。
可靠人士强调指出，这些行动没有取消，而只是推迟一个短暂的时期，为的是使戈德堡上周在联合国提出的美国为结束越南战争而作的和平努力不受挫折，并且还为了使河内政权无法说美国口是心非——一面表示要谈判，一面几乎是立即在军事战线上采取新行动。
与此同时，美国今天继续对南越境内和北越的敌人施加军事压力。

显示原版>>

Previous:侵越美军在非军事区南搞「落叶行动」

Next:富马同伪议会继续争吵


美将在「和谈」烟幕下使战争再升级

出版日期:1966.09.27
         期次:3005
         版次:2
         栏目:\[第二版]
副题:美报透露美策划在十一月美国会选举后窜扰越南北方
文章正文:
【本刊讯】《纽约先驱论坛报》九月二十四日到二十五日发表了贾斯特二十三日从西贡专发该报的一篇文章，摘要如下：
尽管教皇重新发出和平祈求，谣传印度尼西亚在外交方面采取了主动行动，菲律宾发出了召开全亚洲和平会议的要求，而且美国建议分阶段撤出美国和北越军队，但是据这里消息灵通人士的推测大约是要升级而不是谈判。
西贡的外交界人士率直地预测说，存在着这样的“清楚的可能性”：在十一月的国会选举之后，将要派军队到十七度线以北去。
他们的理由是：新发动的和平攻势将要失败，美国军方要求制止通过非军事区进行渗透的压力将变得无法抵抗。这里认为，只有通过直接攻入北越才能做到这一点。
人们预计，将不是发动预先规定日期的大规模的进攻，而是由两三师军队在十七度线以北不远的某地登陆。其目的首先将是夺占第一号公路，这条公路从河内一直通到非军事区。
人们还谈论进行第厄普（法国地名，第二次世界大战中曾在那里进行过突击队战斗——本刊编者注）式的袭击，也许是对北越沿岸的荣市。但是那些提出第厄普式进攻的说法的人，并不能肯定会取得什么成就。
人们的意见决不是一致的。一位外交官认为美国不可能冒公开进攻北方所引起的国际政治影响的危险。
有的人则认为，这种揣测是美国人制造的，目的是为了使气氛保持紧张，和困扰北越人。一位外交官说：“美国人希望河内政权知道，它有着这一切选择的可能，并且可能运用它们。”
那些不相信美国会入侵的人所担心的，主要是这会使共产党中国卷入战争。
那些说美国可能北进的人则争论说，美国军方将竭力要求这样做，约翰逊政府将会同意这样做——作为惩罚北越、可能还作为把它拖到会议桌上来的捷径。

显示原版>>

Previous:南越解放军在非军事区以南痛击两连美军

Next:南越解放军在非军事区以南用地道战击退美军


美夸奖和支持苏修的提案

出版日期:1966.09.27
         期次:3005
         版次:3
         栏目:\[第三版]
文章正文:
【美联社联合国二十四日电】美国今天建议共同发起一项苏联在联合国大会提出来的提案。
这项提案要大会迫切要求各国“不采取一切可能妨碍达成”反对核武器散布或扩散的“协议的行动”并“采取一切必要的步骤来迅速签订”这样一项协议。
美国大使纳布里特对大会总务委员会说：
“我们认为这项提案有许多值得推荐的地方，我国代表团不仅能予以支持而且能作为共同发起国，我们希望委员会具有同样看法的委员国也将愿意考虑共同发起这项提案。”
苏联外长葛罗米柯是在星期五提出这项提案和其他两项的。
总务委员会今天一致同意建议大会把这三项列入议程并把它们提交主要政治委员会辩论。

显示原版>>

Previous:法报认为：苏美在联大继续勾结

Next:哈里曼同保公使谈越南问题


美上月生活费用指数继续上升

出版日期:1966.09.27
         期次:3005
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿二十二日电】劳工部今天说，上月由于食品、汽车价格和医药费上涨，因此美国生活费用又上升了百分之○点四。

显示原版>>

Previous:美「观察者」Ⅱ号在月球上撞毁

Next:美加速重建海军陆战队第五师


墨西哥《永久》周刊载文承认：中国打破了革命发展速度的一切纪录

出版日期:1966.09.27
         期次:3005
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】墨西哥《永久》周刊十四日刊登一篇题为《中国发生了什么事？》的文章，摘要如下：
东方红，太阳升，中国出了个毛泽东！这是七亿中国人天天唱的一首歌曲，它歌颂二十世纪一位被奉为神明的人物。象太阳的光焰熔融万物一样，毛泽东在中国的光焰使任何“圣贤”黯然失色。毛为所有人思考、行动、游泳、做事。而一切人履行他们“按毛泽东思想办事”的义务，不管是理发也好，治肚子痛也好。
从一九四九年到一九六五年，发生了一场人类历史上空前未有的社会激变。罗马花了十个世纪才成为当时世界上的强国。西班牙、法国和英国大致以同样的时间强大了起来。美国是从一七七六年到一九一九年成长起来的。苏联，第一个提供了社会主义新制度发展范例的国家，发轫于一九一九年，直到一九六○年才能说它在生产和消费方面都已有牢固的重要的基础。
而中国在十六年内就进行了一场“翻天覆地的革命”。那里打破了革命发展速度的一切纪录。军事上的”二万五千里长征”，同这场和平的赛跑相比，根本不算一回事。为了战争，也为了和平，中国需要一个伟人。这个人就是毛泽东，军事家、马克思主义哲学家、教育家、书法家、诗人。
随着毛泽东的威望的上升，中国的影响也在扩大。中国开始在亚洲搞世界革命，最先屈服于毛泽东形象之下的必然是亚洲。
在中国历史上的二十个朝代中，没有任何一个皇帝能象毛泽东这样有效地统治这个世界上人口最多的民族。
中国今天是亚洲最强大的国家，到一九七○年它将在世界头五名强国中占优势的地位。

显示原版>>

Previous:日本《每日新闻》报道北京国庆前夕情形：红卫兵使千年古都改变面貌

Next:日本经济友好代表团访华后说：中国文化革命是促进生产大发展的动力


南朝鲜傀儡内阁决定辞职

出版日期:1966.09.27
         期次:3005
         版次:2
         栏目:\[第二版]
文章正文:
【路透社汉城二十二日电】一位议员在国会里向主要的内阁部长，包括总理丁一权在内扔了一洋铁罐人粪后，南朝鲜内阁今晚决定辞职。
这位议员是在质问内阁部长关于一个走私事件时这样做的。
公报部长官洪钟哲在国会发生这个事件后宣布辞职决定时说，内阁「在议会里」受了「侮辱和暴行」后不能继续进行工作。
这罐大粪扔到了一张内阁部长的桌子上，散开了，接着，国会全体会议立即散会。
后来，南朝鲜总统发言人对记者说，总统没有立即决定是否接受辞职。
这事件是在国会向内阁责问关于韩国化肥厂总经理今年五月从日本走私价值四万二千三百英镑糖精后发生的。
人们要求政府根据一项特别法惩处所涉及的人。

显示原版>>

Previous:富马同伪议会继续争吵

Next:布迈丁任命叶海亚接替马赫萨斯为农业部长


南越解放军在非军事区以南痛击两连美军

出版日期:1966.09.27
         期次:3005
         版次:2
         栏目:\[第二版]
副题:美军损失惨重；五百多人被打得无法活动
文章正文:
【法新社西贡二十五日电】据今天这里获悉，美国海军陆战队两个连昨天整个下午被北越猛烈的迫击炮火困住，遭受了“中等程度的”损失。
这场战斗是在昨天上午爆发的，当时（美国的）一个连在非军事区以南、东河地区陷入了激烈的北越炮火之中。
被派去营救这支部队的另一个连被北越部队截击，由五百名海军陆战队员组成的这两个连无法活动。南越解放军炮击伪军一个团部【路透社西贡二十四日电】越共昨晚用迫击炮袭击了首都西南三十五英里的南越步兵的一个团部，造成轻微伤亡。
政府发言人说，他们还同时炮击几英里外的一个县府，炸伤三名非军人，炸毁两幢房子。
他说，越共迫击炮班对这两个目标发射了大约九十发炮弹。

显示原版>>

Previous:日本经济友好代表团访华后说：中国文化革命是促进生产大发展的动力

Next:美将在「和谈」烟幕下使战争再升级


南越解放军在非军事区以南用地道战击退美军

出版日期:1966.09.27
         期次:3005
         版次:2
         栏目:\[第二版]
文章正文:
【美联社岘港二十二日电】美国海军陆战队昨天晚上夺占了严密设防的嘉平村，他们经过五天的拉锯战之后，把掘壕据守的北越正规军赶跑了。
嘉平村位于非军事区以南几英里的地方。
但是，北越人显然还呆在这个村庄外面，他们今天上午用迫击炮对海军陆战队进行两次炮击。
【本刊讯】美《芝加哥每日新闻》二十一日刊登该报记者从西贡发回的一篇报道，标题是《海军陆战队夺占又丢掉一个北越共产党堡垒》，摘要如下：
以喷着火焰的坦克为先锋，美国海军陆战队二十一日一度短时间地夺占了北越边界附近的一个共产党堡垒，但是又被从那些枪炮不停地从里面射击的地堡中钻出来的共产党打退了。
这个共产党堡垒是由北越部队在安定和嘉平村（南北越之间的非军事区以南相距仅仅几百码）的竹舍下面修筑的壕沟、地堡和混凝土地道组成的。
海军陆战队冲过了机枪、迫击炮、无后座力炮和轻武器的火幕，短时间地夺占了这个堡垒。海军陆战队然后撤退了，空军飞机、大炮和停在七英里以外的海面上的海军军舰猛烈地向这个地区轰击。
喷着火焰的坦克带着海军陆战队冲进了这个堡垒地区，但是守卫着这个地道迷宫的大约有四百人的一个北越陆军基干营逃避了这场猛烈的轰击。他们已经遭受了三天的大炮、火箭和炸弹的轰击了。
海军陆战队为争夺这个堡垒一直战斗了四天，这个堡垒是一条共产党“地下铁路”的南端。

显示原版>>

Previous:美将在「和谈」烟幕下使战争再升级

Next:美加紧扩大美在泰国的战争基地


侵越美军在非军事区南搞「落叶行动」

出版日期:1966.09.27
         期次:3005
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十三日电】美国军方发言人今天说，正在非军事区以南搞落叶行动，以便使可能呆在这个地区的３２４—Ｂ师和其他北越陆军没有任何藏身之处。
这位发言人说，没有在非军事区本身搞落叶行动。

显示原版>>

Previous:美加紧扩大美在泰国的战争基地

Next:美将采取几项使战争再升级的行动


日本《每日新闻》报道北京国庆前夕情形：红卫兵使千年古都改变面貌

出版日期:1966.09.27
         期次:3005
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》十八日刊登特派记者高田十七日从北京发回的一篇通讯，题目是《红卫兵旋风一个月，人们关注的国庆节即将来到》，摘要如下：
红卫兵刮起“首都革命旋风”以来，已经一个月了。北京正在忙着准备迎接不到两个星期就要来到的第十七次国庆节。在举行庆祝游行的天安门广场以及长安街和王府井等主要街道上张贴的红卫兵的大字报已经一张一张揭下来，换上了新用漆涂得鲜红的“伟大领袖毛主席万岁”的标语。但这并不意味着红卫兵运动已告结束。红卫兵发挥了使千年古都北京一下子改变面貌的破坏力以后，就迅速地扩大他们破坏的范围和目标，现在已经转移到全国范围的“政治斗争”上去了。在北京，人们肯定认为，今年的国庆节将变成“红卫兵节”。
红卫兵在这一个月中造成的最大变化是，彻底地“崇拜毛泽东”已达到惊人的程度。如今从外国人住宿的旅馆各个房间，直到每一辆出租汽车，都挂上了毛泽东的像；北京有名的自行车洪流，全都变成了“毛主席语录”的洪流。前进座在北京公演时，在换幕的空隙中，红卫兵就朗读毛主席的话，观众也跟着读。
甚至可以认为，如果说，这是文化大革命的方向，那么，从这里提出来的国内外政策，不论怎样的强硬，也不是什么可以惊讶的了。

显示原版>>

Previous:世界人民把希望寄托在中共和毛主席身上

Next:墨西哥《永久》周刊载文承认：中国打破了革命发展速度的一切纪录


日本经济友好代表团访华后说：中国文化革命是促进生产大发展的动力

出版日期:1966.09.27
         期次:3005
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《文汇报》二十二日报道：由团长国分胜范率领的日本国际贸易促进协会访华经济友好代表团，结束了在我国的访问后，前天由穗抵港。
该团秘书长田中修二郎，团员倭周藏、重松良树，昨天在旅店接见本报记者时，热烈赞扬中国人民正在进行的无产阶级文化大革命。他们指出：当前这场文化大革命，是中国人民活学活用毛主席著作，促进人的思想革命化的大革命，是防修、反修的根本措施，也确是最大最好的战备。他们并驳斥西方国家和日本若干报纸对于红卫兵的造谣和诬蔑，指出红卫兵破四旧、立四新的革命行动，已成为推进中国社会生产力发展的一个强大的推动力量。
田中修二郎说，他们通过这次在各地的参观，确实看到了中国人民自建国十七年来，克服了种种困难和障碍，进行社会主义建设，工农业取得很大的成就，中国的科学技术进步很快，人民生活很安定。他们在所访问过的城市、农村、工厂、矿山和研究所，都看到无产阶级文化大革命正在大规模地深入开展的实际情况。中国人民都在学习毛泽东主席的著作，在毛泽东思想指引下，为建设社会主义而奋勇前进。当前的文化大革命运动，正成为推动生产、技术、文化等所有领域大发展的动力。他们确认，无产阶级文化大革命是中国社会主义革命的新阶段。拥有广阔土地和七亿人口的中国，是有广阔发展前途的。
倭周藏说，他确认中国人民已精神总动员，做好一切戒备，随时准备粉碎美国及其帮凶的任何突然进攻。他完全相信，中国有足够力量击败企图侵犯中国的任何方面的敌人。
他赞扬中国人民根据自力更生方针，在工业方面的飞跃发展，例如大庆的石油工业的兴起。他说，中国本身已能大量生产自己设计的各种机械和仪器，为促进工农业的更快更好的发展，并适应七亿人口的广大需要，目前仍由国外进口质量较高的机械和仪器。他并认为中国人民有无穷的潜力，在毛泽东思想的光辉照耀下，将大大地发挥出来。
重松良树说，他们在中国各地看到的红卫兵，都很有纪律，一切行动按照预定计划和步骤进行，并且严守秩序。他指出，中国社会并没有像一些报纸所披露的纷乱情况出现。他说，有些人对红卫兵表现出很大的兴趣，争相评论，但是这些人对红卫兵全无正确的认识。
谈到中日贸易关系的展望时，他们表示，目前的日中贸易情况，是令人不满意的。但是，佐藤政府的敌视中国政策是不得人心的，对日中贸易的种种人为障碍终必有打破的一天。发展日中两国人民之间的友好和贸易关系，是两国人民的共同愿望，是任何力量所阻挡不了的。为了保卫和发展日中友好和贸易，日本国际贸易促进协会决心和日本广大人民一道，坚决同一切阻碍和破坏势力进行不断的斗争。
【日本新闻社东京二十二日电】关于中国红卫兵运动，国分说，“我认为，这个运动将在今后的国家建设中起很大的作用。”
国分说，“当我们看到中国真正的情况时，我们发现我们在从日本动身前对文化大革命的看法显然不符合现实。我们得到的深刻的印象是，红卫兵运动在以极其井然有序的方式进行。”
他指出，中国的经济显然很稳定，中国在以坚定的意志执行第三个五年计划。

显示原版>>

Previous:墨西哥《永久》周刊载文承认：中国打破了革命发展速度的一切纪录

Next:南越解放军在非军事区以南痛击两连美军


世界人民把希望寄托在中共和毛主席身上

出版日期:1966.09.27
         期次:3005
         版次:1
         栏目:\[头版]
眉题:波兰人民称颂毛主席是共运和世界人民的伟大领袖和统帅
文章正文:
【本刊讯】华沙二十三日消息：波兰人民热爱和赞扬毛泽东思想，他们认为毛泽东是国际共产主义运动和全世界人民的伟大领袖与统帅。
波兰统一工人党的一位普通老党员说：“现在全世界一切革命者，一切革命的政党，一切革命的人民，都仰望着北京，把希望寄托在中国共产党和毛泽东同志的身上。毛泽东同志是继马克思和列宁之后，当代共产主义运动最伟大的理论家和实践家，是国际共产主义运动和全世界人民的伟大领袖与统帅。我们这些老共产党人，一想到世界上有中国共产党，有毛泽东同志，就充满着希望，坚信共产主义必将冲破重重困难，最终在全世界取得完全的胜利。”
一位波兰音乐工作者在一九五六年读到毛泽东同志的诗时，即感到它的含义很深。他说：“毛泽东同志最善于表达中国人民革命的伟大和自然的优美风貌，并能把两者很好地联系起来。”这位音乐工作者后来把毛泽东诗词中的《菩萨蛮（大柏地）》、《清平乐（会昌）》、《十六字令三首》等三首词谱成乐曲，并且经过了多次加工。去年冬天，这三首乐曲在波兰某城市举行的一次音乐会的演出中，受到观众的热烈欢迎，其中《十六字令三首》的乐曲演出两次，乐队共谢幕八次。这位音乐工作者最近向记者说：“毛泽东思想就是人民的哲学。毛泽东不仅是中国人民的榜样，而且也是世界人民的榜样，他的思想应该在欧洲实现。毛泽东思想发展了列宁主义，他是划时代的人物。作为一个普通音乐家，我也是钦佩毛泽东同志的”。
九月初，从华沙开往波兹南的列车上，一位中年旅客说：“毛泽东是很英明的，象他这样长期作为人民领袖的，世界上还没有第二个。毛泽东的文章写的很好，很富于思想性。从书中看出，毛泽东是非常谦逊的人”。
波兰某大学的一位学生说：“毛泽东是马克思列宁主义者，他领导革命的时间很长，他的思想非常正确，所以他能深谋远虑，关注着世界发生的一切事情。”
另一位大学生说：“中国要建成共产主义，只能有一种思想——毛泽东思想，也只能有一个方向。中国人所关心的不是自己家里一小块土地和妻子，而是考虑着世界上所有的穷人。”
波兰某文艺单位的一位领导人说：“我已读完毛泽东主席的文艺论文和他的诗词。最令人惊奇的是，他不但是一个伟大的党和国家的领导人，而且是一个杰出的诗人”。这个单位的另两位艺术工作者也说：“毛泽东同志真是一个了不起的人，他很好地把七亿中国人团结了起来”。
某展览会的一名管理人员说：“毛泽东同志在长江游泳的消息使我们很兴奋。这是中国人民的幸福”。一位地理学家说：“毛泽东主席畅游长江，是对帝国主义的一个沉重打击。”今年八月中旬，一位退休教师受他的一群朋友的委托，要求得到一张毛主席照片，他说：“毛泽东同志是世界上最大的领袖。我们看到他畅游长江的电视，这是大家的幸福。这不但表示了他本人的健康，也表现了中国人民的精神面貌”。
一个大学生向他的中国朋友要了一张毛泽东像以后说，他要把毛主席像贴在房间里。他和他的朋友将在这张照片下面阅读毛主席的著作。

显示原版>>

Previous:毛主席语录

Next:日本《每日新闻》报道北京国庆前夕情形：红卫兵使千年古都改变面貌


乌布利希去南

出版日期:1966.09.27
         期次:3005
         版次:3
         栏目:\[第三版]
文章正文:
【南通社柏林二十五日电】德意志民主共和国国务委员会主席乌布利希今天离开这里到南斯拉夫去访问时说，“我非常满意到南斯拉夫去访问，我将作出一切努力使我们两国和两国人民之间的友好关系更加巩固。”
乌布利希又说，他到贝尔格莱德的访问也会有助于加强欧洲的和平。

显示原版>>

Previous:葛罗米柯再次同腊斯克会谈

Next:波外长同腊斯克会谈


谢·贝勒卡赛姆从南回阿/布迈丁将在下月初去南同铁托会谈

出版日期:1966.09.27
         期次:3005
         版次:2
         栏目:\[第二版]
文章正文:
【南通社贝尔格莱德二十四日电】阿尔及利亚总理布迈丁将在十月六日到南斯拉夫进行正式访问。据今天这里宣布，阿尔及利亚民主人民共和国革命委员会主席是应南斯拉夫总统铁托的邀请到这里访问的。
阿尔及利亚总理布迈丁访问南斯拉夫将从十月六日逗留到十一日。消息灵通人士说，他将同南斯拉夫总统铁托进行会谈。
【新华社阿尔及尔二十二日电】由民族解放阵线执行书记处协调委员谢里夫·贝勒卡塞姆率领的阿尔及利亚民族解放阵线代表团在南斯拉夫进行了一周访问后于今晚返抵阿尔及尔。谢里夫·贝勒卡塞姆在机场发表的讲话中强调说，阿尔及利亚人民同南斯拉夫人民，无论在解放斗争方面或是在他们的基本选择以及他们对国际问题的立场方面，都存在着许多相似之处。
他又说：“表现为权力下放的经济改革和企业的自治，都是即将提到阿尔及利亚日程上的同等重要的问题。”

显示原版>>

Previous:布迈丁任命叶海亚接替马赫萨斯为农业部长

Next:毛主席领导中国共产党从胜利走向胜利


谢苗诺夫离阿联去叙

出版日期:1966.09.27
         期次:3005
         版次:3
         栏目:\[第三版]
副题:外电说他将同阿拉伯首脑们就联合国辩论的问题进行会谈
文章正文:
【合众国际社开罗二十五日电】苏联副外长谢苗诺夫于今天乘飞机前往大马士革，他正同阿拉伯首脑们就目前联合国辩论举行一系列会谈。
他就目前联合国辩论的问题同阿联领导人举行了会谈，他说“对这些问题没有分歧意见，特别是对和平共处和人民的自由和独立的问题”。
谢苗诺夫在离开时宣布，阿联副总统阿密尔不久将访问苏联。
【美联社开罗二十五日电】苏联副外长谢苗诺夫在对阿联进行为时一周的访问之后，在他的阿拉伯访问的第二个旅程中，于星期日（二十五日）前往贝鲁特。
谢苗诺夫说，他在这里举行的谈判讨论了国际问题和目前联合国大会所讨论的问题。
谢苗诺夫还预定去叙利亚、伊拉克和阿尔及利亚访问。
【中东社开罗二十一日电】纳赛尔总统今天接见了苏联副外长谢苗诺夫。
早些时，阿联副总统兼阿拉伯社会主义联盟总书记阿里·萨布里接见了苏联副外长。

显示原版>>

Previous:费留宾同杰哈会谈越南问题

Next:美共和党头目、众议员莱尔德说：美在国会选举后将宣布扩大越战计划


意《新团结》报、印共《人民民主》周报全文刊登中共中央关于无产阶级文化大革命的决定

出版日期:1966.09.27
         期次:3005
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】意大利马列主义运动机关报《新团结》报九月号全文刊登了《中国共产党中央委员会关于无产阶级文化大革命的决定》，并在头版刊登了我们伟大的领袖、伟大的导师、伟大的统帅、伟大的舵手毛主席八月十八日在天安门城楼上，向参加庆祝无产阶级文化大革命大会的百万革命群众招手致意的照片。
【本刊讯】印共《人民民主》周报九月十一日的一期全文刊登中共中央关于无产阶级文化大革命的决定。该报编者按语写道：“资产阶级报纸充满了来自中国的报道。许多读者给我们写信想要知道在中国发生了什么情况。本刊刊登中国共产党的权威性的文件——《中共中央关于无产阶级文化大革命的决定》，以使读者了解中国党的官方的看法”。

显示原版>>

Previous:毛主席领导中国共产党从胜利走向胜利

Next:葛罗米柯再次同腊斯克会谈


“马来西亚”贸易代表团到苏

出版日期:1966.09.28
         期次:3006
         版次:3
         栏目:\[第三版]
副题:路透社说苏已成为“马来西亚”最大主顾之一
文章正文:
【路透社莫斯科二十三日电】马来西亚前来俄国的第一个官方贸易代表团今晚飞抵这里，同时人们猜测，它可能使莫斯科和吉隆坡在建立外交关系上接近一步。
这个代表团大部由实业家组成，团长是马来西亚工商部秘书莫哈尔·宾·博迪奥扎曼。
外交观察家说，克里姆林宫愿意接待这一代表团就创造了能够导致最后交换使节的气氛。
独立三年来，马来西亚同俄国的贸易不断增长，俄国已成为这个联邦最大的主顾之一。
这里的一些观察家在印尼去年九月未遂的共产党政变之前就看到迹象，说明克里姆林宫对于印尼同马来西亚实行“对抗”政策是不高兴的。
【路透社莫斯科二十三日电】马来西亚贸易代表团今晚抵达这里并立即宣布它希望卖给苏联锡和橡胶。

显示原版>>

Previous:捷共意共发表公报攻击我国

Next:外电报道：勃列日涅夫铁托会谈公报


阿联《共和国报》载文说：美国扩大侵略越南北方将使中国卷入战争

出版日期:1966.09.28
         期次:3006
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】阿联《共和国报》二十六日刊载艾达·萨贝特写的文章，题目是《反对中国的运动和越南的和平》。全文如下：
当美国军队开始对南越民族主义者作战的时候，北越让它的领土成为南方革命的基地；而当美国对北越的进攻实行逐步升级的时候，革命的中心就北移到中国，这样，中国就卷进了战争。
由于它在地理、政治和意识形态上所处的地位，正象美国飞行员侵入中国领空这一事实所表明的，中国是美国的一个目标。
专家们认为，轰炸北越只不过是对越南的更大的入侵行动前奏而已，这个行动将继之以对中国的轰炸。
当中国这样一个国家成为世界上最大的军事强国的威胁目标时，我们制止越南战争的责任就成了我们制止反华运动的责任的一部分。
有人或许会说，中国既然拒绝同苏联一起采取联合行动，它就应该单独承担击退侵略的责任。另外一些人或许会说，由于中国犯了许多错误，才使它自己成为这个运动的目标。但是应该牢记不忘的事实是，美国正使用各种各样的宣传以增加中国的孤立，并动员世界舆论来反对它，以使它处于该受惩罚的地位。
反对中国的宣传运动是美国正在执行的阴谋的一部分，这个阴谋就是包围它的受害者，然后一举而扑击之。不管中国的错误如何，和平的力量都不应该使自己落入这个圈套。

显示原版>>

Previous:美机又滥炸中越铁路线

Next:英国作家格林说：红卫兵活动是为备战


澳大利亚、新西兰和南越南朝鲜傀儡将参加美菲策划的马尼拉会议

出版日期:1966.09.28
         期次:3006
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡二十七日电】阮高其今天宣布，他的政府将参加下月在马尼拉举行的七国会议，以讨论越南战争与和平前景问题。
菲律宾总统马科斯上周在华盛顿同约翰逊总统会谈时要求召开这样一次会议。
西贡美人士说约翰逊将参加会议
美国外交人士说，约翰逊将亲自出席这次会议。这将是约翰逊就任总统以来第一次访问亚洲。
【路透社堪培拉二十七日电】澳大利亚总理霍尔特今天说，他将参加菲律宾总统马科斯建议的下月在马尼拉举行的越南问题会议。
在惠灵顿，新西兰总理霍利约克说，新西兰接受了马科斯的邀请。
霍利约克说，与越南冲突直接有关的各国政府之间交换意见是适当的。
【美联社汉城二十七日电】外务部长官李东元二十七日宣布，南朝鲜总统朴正熙将参加定于十月十八日左右召开的参与越南战争的国家的马尼拉会议。他又说，朴总统好几个月来一直希望，向越南派军队的国家坐到会议桌旁来讨论如何“加强在越南的共同努力”。
他说，腊斯克七月初访问汉城的时候，他奉朴的指示向腊斯克建议举行一次这种性质的会议。
据李说，拟议中在马尼拉举行的会议将由泰国、菲律宾和南朝鲜共同发起。

显示原版>>

Previous:美联社报道：美企图纠集仆从军「封锁」非军事区

Next:奈温离日本去泰国/日缅联合公报鼓吹“谋求越南和平”


勃列日涅夫去保南匈活动后返苏

出版日期:1966.09.28
         期次:3006
         版次:3
         栏目:\[第三版]
副题:法新社说他同东欧领导人主要会谈联合反华「战略」和越南问题
文章正文:
【法新社莫斯科二十六日电】苏共第一书记勃列日涅夫今天结束了八天的即兴访问后回到莫斯科，八天中他匆忙地访问了保加利亚、南斯拉夫和匈牙利的首都。
这里的观察家认为，安德罗波夫随同访问这件事表明，勃列日涅夫同东欧领导人的会谈大概集中在中苏意识形态冲突以及在中国日益强硬的态度面前采取联合战略的问题。
勃列日涅夫动身去索非亚前几天同东德国家元首乌布利希和同时访问莫斯科的蒙古党第一书记泽登巴尔会谈过。
今天乌布利希继苏联领导人之后到贝尔格莱德访问，这使观察家相信，在混乱之中，苏联“阵营”正在巩固本身的地位。
在勃列日涅夫会谈的议程上肯定也有越南问题。
【路透社莫斯科二十六日电】苏联共产党首脑勃列日涅夫这次对欧洲共产党首都的访问使他有机会同克里姆林宫的朋友和盟国协调了对中国的态度。
在他上周到达索非亚前不久，捷克斯洛伐克和保加利亚领导人在索非亚进行了会谈。
这些共产党领导人在目前进行的一系列双边会谈中，可能还讨论了联合援助北越的问题。
【路透社莫斯科二十六日电】共产党人士说，勃列日涅夫显然同这三个国家没有特殊的双边问题可讨论，人们推测，欧洲共产党对中国最近的态度发展的战略是一个主要问题。
虽然莫斯科和北京的论战在苏联保持了两年的沉默之后再次激烈了起来，但是莫斯科观察家不大相信勃列日涅夫是在试图组织全球性的共产党力量反对中国人。
（除保、南、匈外）在东欧其他执政的共产党之中，捷和东德是全力支持俄国的，但是波兰和罗马尼亚迄今没有参加显然由克里姆林宫组织的、日益增长的反华的谴责运动。
人们猜测，勃列日涅夫也可能停下来同罗马尼亚的齐奥塞斯库举行了秘密会谈。
这一猜测的根据是：
苏联报纸小心翼翼地没有透露勃列日涅夫动身进行这次访问的确切时间，虽然他是上星期一到达保加利亚的。

显示原版>>

Previous:秘鲁共产主义青年联盟机关刊发表文章：热情赞扬毛泽东思想和我国文化大革命

Next:费留宾离印到巴基斯坦活动


戴高乐说美国是世界稳定的主要威胁

出版日期:1966.09.28
         期次:3006
         版次:4
         栏目:\[第四版]
副题:美英对法的态度深为担心，说法国是令人为难的盟国
文章正文:
【美联社纽约二十五日电】美《新闻周刊》星期日引法国总统戴高乐的话说，美国具有的“过份权力”是对世界稳定的主要威胁。
十月三日发行的这期杂志说，戴高乐是在“不久之前”向一位密友说这番话的。
据《新闻周刊》报道，戴高乐告这位密友说，来自苏联的危险已减少到在作用上无足轻重的程度；因此对国际稳定的主要威胁“在于美国现在行使的过份权力”。
【本刊讯】英《观察家报》十八日刊登一篇文章，题为《法国扩大北大西洋公约组织的裂痕》，摘要如下：
法国人对复杂的北大西洋公约组织谈判的几乎各个方面所采取的不妥协态度，已加深了英美的担心：必须认为戴高乐总统不仅是一个令人为难的盟国，而且是一个坚定的中立者。
法国对北大西洋公约组织的态度与戴高乐总统对越南的战术合在一起使美法关系达到最低潮。
美国官员认为，他们从上周法国外长德姆维尔访问贝尔格莱德看到的是出现迄今为止水位最低的一次。铁托总统同意戴高乐总统对待越南问题的根本做法，但是据信曾责备他把所有的过错都推给美国人。
据说，他争论说，中国的侵略性态度也妨碍了解决办法并有可能使东南亚战争扩大。据法国《世界报》的外交记者说，法国官员吃惊地发现，铁托比他们自己“更加亲美”，并且对越南问题采取“不现实”的观点。
【本刊讯】英《泰晤士报》十九日刊登该报驻巴黎记者写的一则评论，题为《法国部长访美的阴郁背景》，摘要如下：
法国态度的演变可说是越来越强调中立主义。但是比较好的解释是采取了同美国不合作的态度。不管是在莫斯科或在东欧国家其他首都，还是在金边，戴高乐和德姆维尔都没有放弃法国的任何基本立场。

显示原版>>

Previous:印尼外长马利克在联合国频繁活动先后同吴丹、帕日瓦克和鲍尔等进行密谈

Next:法在世界银行会议前夕鼓动法语非洲国家反对美改革国际货币


德人民衷心爱戴毛主席

出版日期:1966.09.28
         期次:3006
         版次:1
         栏目:\[头版]
副题:赞扬毛泽东思想象太阳一样照遍全球，使所有马列主义者挺起胸膛进行反帝反修斗争
文章正文:
【本刊讯】柏林二十三日消息：自从中国开展无产阶级文化大革命以来，许多德意志民主共和国的劳动人民索要毛主席著作，表示衷心爱戴世界革命领袖毛泽东，热烈赞颂毛泽东思想和中国文化大革命。
一位大学生说：“毛泽东同志的著作立场观点明确，非常清楚好懂，是马列主义的新发展。当前世界革命中发生的问题，只有在毛泽东同志的著作中才能找到答案”。
另一位学生已读完了《毛泽东选集》的前三卷。他说：“毛泽东的学说象太阳一样照遍全世界，它使所有马列主义者挺起胸膛，为反对美帝和赫鲁晓夫修正主义而进行斗争”。
一位老工人经常将有毛主席像的纪念章戴在胸前。为了表达他爱戴毛主席的心意，他用他的微薄的养老金的一部分请人为他画了一幅“马克思、恩格斯、列宁、斯大林、毛泽东”的头像，然后用照像机拍摄下来，准备制作成红底金边的纪念章。他激动地说：“只有马克思、恩格斯、列宁、斯大林和毛泽东才是世界革命的领袖”。他赞扬中国文化大革命说：“中国‘红卫兵，的作为是正确的，敌人反对，而我们革命者却说好得很”。一位工人用中文写出了口号：“中华人民共和国万岁！”“毛泽东主席万岁！”他说：“现在，在中国正在开展一个具有深远意义的文化革命运动，这对我们的共产主义和革命事业是好的，只有敌人、帝国主义者、修正主义者和反动分子才会出来反对这个革命。我们全世界的真正革命者和所有正直的共产党人衷心欢迎中国无产阶级文化大革命这一创举！”
另一位工人说：“中国现在作的，正是当年德国革命领袖台尔曼所希望的。中国是革命的，中国代表真理，现在只有在中国才能找到真理。”

显示原版>>

Previous:毛主席语录

Next:日本驻北京记者报道：我全国人民大学毛主席著作


法前总理雷诺病死

出版日期:1966.09.28
         期次:3006
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎二十一日电】一九四○年德寇进攻时候的法国总理保罗·雷诺，今天病逝于巴黎的美国医院，享年八十七岁。

显示原版>>

Previous:法在太平洋爆炸第五颗原子弹

Next:苏发现古城废墟


法在世界银行会议前夕鼓动法语非洲国家反对美改革国际货币

出版日期:1966.09.28
         期次:3006
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎二十二日电】法国财长德勃雷今天告诫非洲国家财长们说，改革国际货币建立新的清算手段对发展中国家是有害的并会造成通货膨胀。
德勃雷是在十二个法语非洲国家财长和“法郎区”国家马达加斯加财长举行的年会上讲这番话的。
部长们将出席下周在华盛顿举行的世界银行和国际货币基金组织会议。将在华盛顿讨论货币改革的建议。
一项官方公报说，德勃雷强调指出，在目前情况下，建立新的清算手段必定具有造成世界规模的通货膨胀的性质。他说，这样一个行动对发展中国家和工业国都是有害的。
公报说，部长们一致认为，建立一种以按产品组织市场为基础的世界制度的时机已成熟。

显示原版>>

Previous:戴高乐说美国是世界稳定的主要威胁

Next:法在太平洋爆炸第五颗原子弹


法在太平洋爆炸第五颗原子弹

出版日期:1966.09.28
         期次:3006
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎二十四日电】法国今天在太平洋爆炸了第五颗原子弹。这是一颗稍微「加强」了的原子弹，其威力比第四颗大（第四颗是十万吨级到二十万吨级）。
法国政府发表公报如下：
「今天在太平洋试验中心爆炸了一个试验性装置。这个装置用的是钚和少量的热核材料。「进行引爆没有发生意外事件。」

显示原版>>

Previous:法在世界银行会议前夕鼓动法语非洲国家反对美改革国际货币

Next:法前总理雷诺病死


费留宾离印到巴基斯坦活动

出版日期:1966.09.28
         期次:3006
         版次:3
         栏目:\[第三版]
副题:美联社说他同阿尤布讨论了联合国议程上的问题
文章正文:
【美联社卡拉奇二十六日电】苏联副外长费留宾今天在斯瓦特邦首府赛杜沙里夫同阿尤布总统进行了两次会晤。
巴基斯坦官员说，这位苏联部长到赛杜沙里夫去了，阿尤布在那里度假。他同阿尤布讨论了联合国大会议程上的问题以及共同感兴趣的问题。
费留宾同阿尤布共进了午餐，在晚上同他举行了两小时会谈。费留宾将于明天回拉瓦尔品第，同巴基斯坦官员举行进一步的讨论，然后于二十八日飞往柬埔寨。
【路透社拉瓦尔品第二十六日电】苏联副外长费留宾今天从德里到达这里，进行没有预定进行的访问，与阿尤布总统会谈。
卡拉奇苏联大使馆的一位发言人说，费留宾的访问是私人的，但是巴基斯坦政府曾邀他住下。
他说，他不能评论这种说法：这次访问与越南问题或者与调解印巴关系有关。印巴自从苏联发起的塔什干会议以来未能举行第二次会议。

显示原版>>

Previous:勃列日涅夫去保南匈活动后返苏

Next:苏修表示愿同日本合伙开发西伯利亚


刚果（利）爱国武装乘敌人内讧之机发动进攻：痛击由六百人组成的一营雇佣军

出版日期:1966.09.28
         期次:3006
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】比利时共产党《人民之声》周刊九月十六日刊登了皮埃尔·泽维尔写的一篇关于刚果（利）的报道，摘要如下：
刚果的好消息……这是我在写完上周的“报纸述评”之后得出的结论。
傀儡之间、雇佣军之间，因而是在美帝国主义和比利时殖民主义者之间进行的搏斗，看来正在造成许多牺牲者。强盗之间的争夺总是使正直的人感到愉快的。
《专讯》周刊通过皮埃尔·达维斯特——这个一贯地时儿效忠这个时儿效忠那个主人的人——的笔，忠实地说明冲伯和比利时的某些资本利益集团在基桑加尼叛乱中所承担的责任。
但是，人们在达维斯特的这篇“报道”中发现了一段十分重要的话。它谈到加丹加雇佣军和负责帮助前斯坦利维尔“哗变者”的欧洲人根据冲伯命令，向基桑加尼进军的情况。这个营的营长是一个名叫威廉的德国人，他的助手是绰号叫弗朗希的法国人德拉米歇尔。他们在离开瓦查之前，用一辆吉普车运载了黄金，以便把这些货物运到基桑加尼。
但是，“这帮匪徒”的好日子没过多久。这里是上面提到的最重要的一段话：
“不义之财不会带来幸福。也许为了证实这个谚语，叛乱分子——真正的叛乱分子——袭击了这支部队，对他们来说，当然难于知道实际上所发生的事情。冲伯不会通知他们说，他在策划一次政变，哗变部队既然完全象在进行‘扫荡’行动中的真正军人，叛乱分子就设下了埋伏。
“看来，那场战斗是十分可怕的。加丹加人在六百人中损失了六十人，雇佣军则失去了他们的首领头目威廉，并且被打伤了十个人，二十一个欧洲人中有十人被打伤。这是惨痛的伤亡”。
的确，这是惨痛的伤亡。蒙博托对冲伯的部队这样地被打死许多人会感到高兴。但是，事实仍然是，刚果爱国者能够痛击由六百名加丹加宪兵（最好的傀儡部队）组成的、并由二十多名欧洲雇佣兵率领的一个整营。
结论是：刚果东北部的革命力量要比金沙萨（利奥波德维尔）的关于所谓刚果爱国者已经“瓦解”的许多公报所要使人相信的要强大得多。
此外，我们知道，刚果的抵抗还使得傀儡们对阿伯特维尔地区十分担心。
【本刊讯】英《每日电讯报》十二日刊载约翰·拉兹写的题为《蒙博托将军的刚果出现裂痕》，摘要如下：
在南加丹加省府卢本巴希（前伊利沙伯维尔），局势被说成是“十分令人不快的”。“刚果国民军”不遵守纪律的成员最近一直在进行恐怖活动，不加分别地殴打欧洲人和非洲人。人们害怕的安全部门（陆军控制的保安部队）仍然天天逮捕白人（大多数是根据没有根据的检举）、加以驱逐或进行威胁。最新的消息谈到对亲冲伯的部族进行的罪行。
蒙博托现在越来越依靠势力日增的治安部门，这一部门的领导人是正在金沙萨（利奥波德维尔）的辛加上校。这位军官以盖世太保式的粗野办法领导他的组织。
正当安全部门在大肆搜捕异端、陆军部队正在败退时，中国人训练的叛乱的“雄狮”正利用东方省东北部动荡的局势，占领被加丹加人和雇佣军放弃的城市和村落。就在几天前，有三个罗马天主教传教士被绑走。
几个月以前，这一地区被认为是没有叛乱分子的了，欧洲种植园主和商人都回来了，现在东北部（它一度是刚果最富的农业区）又再次被放弃了。

显示原版>>

Previous:回国华侨赞扬红卫兵有纪律

Next:刚果（利）爱国武装努力建设根据地


刚果（利）爱国武装努力建设根据地

出版日期:1966.09.28
         期次:3006
         版次:2
         栏目:\[第二版]
眉题:学政治、学军事、学文化、学生产
文章正文:
【本刊讯】比利时共产党《人民之声》周刊九月十六日刊载了一位刚果爱国者写给一位比利时共产党同志的一封信。摘要如下：
我从刚果国内给你写信，看来你要很晚才能按到我这封信。我把信交给了一位出差的（步行）游击队员同志。……到我们营地来看我们的同志有时带来几份《人民之声》周刊。我们如饥似渴地阅读这些报纸。
战士们越来越相信，刚果人民进行的斗争和比利时人民进行的斗争，都是对我们的共同敌人——比利时帝国主义者及其朋友或未来的敌人美帝国主义者——进行的斗争。我们相信，我们的胜利将是你们的胜利，你们的胜利也将是我们的胜利。我们相信，这一胜利是必将到来的。
我们的「国家」电台很少谈军事形势。我相信比利时的老牌报纸也会采取同样的态度。这些狗所说的所谓叛乱并没有熄灭。如同狮子一样，它蜷缩起来是为了更好地养精蓄锐和跳起来。……
我不向你隐瞒我们缺乏很多东西，有些人患了重病，我们没有盐和糖。我们也没有现代的医生和现代药品。但是，在我们的队伍中，有一些我为之感到自豪的刚果人，在我有时不那么坚强时，他们的态度使我感到羞耻。
我们已经开始种一些吃的东西。在此以前，我们从乡村里得到供应。作为报酬，我们帮助老乡们劳动。当我们杀几条牲畜吃的时候，就把最好的肉送给老乡们。我们在一条小河边挖了一个池塘。我们用它来养鱼吃。
我们养了几头猪，也养了一些鸡。
我们要使一切战士识字。这是一项重要的任务，我们刚刚开始。
我们通常在夜里进行演习（巡逻、袭击等……）。晚上，我们讨论我们祖国的未来或军事战术。我们分析过去的战斗，努力找出可能犯的错误，以便不再重犯。我们围着篝火唱爱国歌曲或其它的歌曲。在白天，我们有一个作息时间表，包括政治学习、军事操练和各种工作。我看到那些充满热情和坚信胜利的青年游击队员进步很快，感到非常的高兴。这使得我们的兵营即使在今天没有什么了不起，但在明天将成为我们的根据地的马达。在我们这个区域内，在我的亲爱的国家里，斗争在继续进行着。只有经过长期和艰苦的斗争之后，才能获得彻底和真正的解放。我们这里的人都有这种认识。
这是一股力量！
目前的形势不允许我们在目前能很好地通信，在解放后，情况将会改变。
致以游击队员的崇高敬礼！

显示原版>>

Previous:刚果（利）爱国武装乘敌人内讧之机发动进攻：痛击由六百人组成的一营雇佣军

Next:蒙博托伪军和加丹加雇佣军继续火并


哥穆尔卡和霍尔鼓吹“联合行动”

出版日期:1966.09.28
         期次:3006
         版次:3
         栏目:\[第三版]
文章正文:
【波通社华沙二十二日电】波兰统一工人党中央第一书记哥穆尔卡九月二十二日在华沙接见了美国共产党总书记霍尔和陪同他的党领导机构的两个成员。
在会谈过程中，哥穆尔卡和霍尔互相介绍了本党的活动和斗争，并讨论了国际政治以及国际共产主义运动和工人运动的迫切问题。
会谈是在友好和真诚的党的气氛中进行的，在会谈中强调指出了世界上一切革命力量和进步力量必须在马克思列宁主义、无产阶级国际主义以及国际共产主义运动和工人运动行动一致的原则的基础上紧密合作，为反对帝国主义、为争取各国人民的自由和全世界和平而斗争。
会谈表明，双方在所讨论的主要问题上的观点是完全相近的。

显示原版>>

Previous:外电报道：勃列日涅夫铁托会谈公报

Next:国际足联企图破坏亚洲新运会


国际足联企图破坏亚洲新运会

出版日期:1966.09.28
         期次:3006
         版次:4
         栏目:\[第四版]\[文化体育]
文章正文:
【路透社苏黎世九月十四日电】国际足球联合会已警告各个会员协会不要参加在柬埔寨金边举行的亚洲新运会的足球比赛，因为比赛的组织人没有尊重“国际足联的重要原则”。
今天在这里出版的最新一期的国际足联官方的新闻公报说，柬埔寨足球协会已通知国际足联，它不能对组织这次比赛承担责任，因为这件事已由柬埔寨政府的国家委员会接管。
柬埔寨足协又说，由于这个原因，它无法执行国际足联的关于提请批准比赛规则、发出邀请和指定裁判的指示。
国际足联已告诉各国足球协会，各国国家队或俱乐部队、裁判、球员和领队如果参加这次十一月二十五日到十二月六日举行的比赛，将被停止会籍。

显示原版>>

Previous:哥穆尔卡和霍尔鼓吹“联合行动”

Next:美谋划在和平阴谋失败后强化侵越战争


回国华侨赞扬红卫兵有纪律

出版日期:1966.09.28
         期次:3006
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】新加坡《南洋商报》二十四日以三栏标题显著报道两位刚从汕头乘轮船抵达新加坡的旅客对该报记者发表的谈话，赞扬我国红卫兵听指挥，有纪律。
其中一位旅客是橡胶工人，他说，“红卫兵人数非常之多，声势浩大，十分惊人，他们颇有纪律，没有打破任何人家的窗户，或毁坏物件”。
他还说，他十年前曾回中国，这次回去，看到农村经济情况比十年前好。
另一位从福建回来的旅客也说，红卫兵在推行文化革命时
“未见有粗暴的行为”。

显示原版>>

Previous:英国作家格林说：红卫兵活动是为备战

Next:刚果（利）爱国武装乘敌人内讧之机发动进攻：痛击由六百人组成的一营雇佣军


捷共意共发表公报攻击我国

出版日期:1966.09.28
         期次:3006
         版次:3
         栏目:\[第三版]
文章正文:
【法新社罗马二十五日电】捷克斯洛伐克共产党和意大利共产党今天发表联合公报说，两党“严厉批评和驳斥”人民中国共产党领导人采取的立场。
公报强调指出，结束越南战争的途径是，制止“美国侵略，承认民族解放阵线是谈判者，执行日内瓦协议”。
在捷克斯洛伐克共产党访问意大利之后在《团结报》上发表的公报说，两党赞成和平共处。两党也赞成建立集体安全体系和召开欧洲安全会议。

显示原版>>

Previous:苏捷德匈军事演习收场/诺沃提尼在群众会上再次攻击我文化大革命

Next:“马来西亚”贸易代表团到苏


毛主席语录

出版日期:1966.09.28
         期次:3006
         版次:1
         栏目:\[头版]
文章正文:
反映了全世界无产实践斗争的马克思列宁主义的普遍真理，在它同中国无产和广大人民群众的革命斗争的具体实践相结合的时候，就成为中国人民百战百胜的武器。《论联合政府》

显示原版>>

Next:德人民衷心爱戴毛主席


美报认为：本届联大不会解决什么问题

出版日期:1966.09.28
         期次:3006
         版次:4
         栏目:\[第四版]
副题:鼓吹加强会外活动为美苏进一步勾结打下基础
文章正文:
【本刊讯】美《基督教科学箴言报》二十一日发表哈希发自华盛顿的一篇报道，摘要如下：
可以有把握地预言，联合国作为一个机构在二十一届大会的过程中将不会解决越南战争问题、改变欧洲的面貌或者消除非洲的种族问题。
但是在每年这个时候各国在纽约举行一年一度的、现在已经司空见惯的集会，已经有助于识别世界力量状况方面出现的重要变化。出席大会的各国代表之间已经开始的非正式幕后交谈很可能将促进这种变化。
由于对中国和这场战争（指越南战争——本刊注）的担心减少，不安的气氛减弱，因此在各国之间可以进行许多可取的会谈。这种会谈的大部分不可能公开进行。大会的重要工作将在碰巧在纽约的人们之间的私下会谈中进行。
这种会谈中最最重要的将是美国国务卿和苏联外长的会谈。
他们会谈的结果大概不会成为重要新闻，甚至他们两人自己也不会完全看出来。他们几乎没有什么正式的事务可做。但是两人都认识到，目前事态发展的逻辑，要求双方有比较轻松的关系。他们在若干重要问题上的政策有相似之点。这种相似之点是否能够增加？是否可能使他们相互把在中欧的部队部分地撤退，
强权政治的性质使他们不能直接讨论这些问题。如果双方都从欧洲撤军的话，那必须是一种心照不宣的、表面上看来是巧合的行动。莫斯科不敢进一步使自己遭到同华盛顿勾结的指责。
但是必须产生共同的想法。葛罗米柯和腊斯克之间在纽约所暗示的事情，对于约翰逊和艾哈德下周在华盛顿所谈论的事情将是有影响的。
换句话说，联大的会议将顺便为最重要的会谈提供时间和地点，这种会谈很可能会为欧洲的改组以及莫斯科同华盛顿之间的重要的调整打下某种基础。

显示原版>>

Previous:美谋划在和平阴谋失败后强化侵越战争

Next:印尼外长马利克在联合国频繁活动先后同吴丹、帕日瓦克和鲍尔等进行密谈


美机又滥炸中越铁路线

出版日期:1966.09.28
         期次:3006
         版次:1
         栏目:\[头版]
文章正文:
【美联社西贡二十六日电】美国飞行员昨天对北越进行了一百二十七次轰炸，他们袭击了四个地对空导弹发射场，其中的一个导弹发射场位于河内东北只有九英里的地方。
在昨天袭击北越时，一架美国空军Ｆ—１０５雷公式飞机被击落，飞行员失踪。这使在北越上空进行的战争中损失的美国飞机达三百八十六架。
据说，空军雷公式飞机摧毁了保护从河内通往共产党中国的东北铁路线的十个高射炮阵地。美国发言人说，这些高射炮阵地散布在河内东北五十至五十五英里这条铁路干线两旁。
美军司令部说，战术轰炸机袭击了北越南端就在非军事区以北的三个汽车停车场。发言人说，另外一些轰炸机袭击了非军事区以内的北越仓库和露营地区。
【美联社西贡二十六日电】以航空母舰为基地的美国海军飞机二十五日在东京湾用导弹和火箭袭击了北越的一艘鱼雷艇。
海军的其他飞机又到清化火车站。在过去两周里清化火车站一再受到袭击。

显示原版>>

Previous:日本松山芭蕾舞团团长说：中国文化大革命有世界意义

Next:阿联《共和国报》载文说：美国扩大侵略越南北方将使中国卷入战争


美联社报道：美企图纠集仆从军「封锁」非军事区

出版日期:1966.09.28
         期次:3006
         版次:2
         栏目:\[第二版]
文章正文:
【美联社东河二十六日电】美国军官们认为，建立一支四国封锁部队是制止共产党军队越过非军事区渗入南越的最好办法。
美国人士说，美国最高一级正在考虑这个主张，但是还必须得到其他三国政府的同意。
这支部队将包括朝鲜和澳大利亚军队以及已经部署在南越北部的南越部队和美国海军陆战队。
军方人士表明，建立一支有效的部队将需要至少总共三个团，也可能四个团——一万人到一万六千人。
南越已经有一个团在这个地区，美国海军陆战队有两个团只差一个营。
朝鲜人和澳大利亚人由于在这个国家其他地方的任务，大概只能提供象征性的部队，可能各提供一个营或不到一个营。
美国、朝鲜和澳大利亚的部队不会进入这个缓冲区。他们将停留在这个无人区以南的地方。但是如果共产党侵入这个地区，南越人将有理由沿着河的南边进行不时的扫荡。
最北军区的一些美国海军陆战队军官很讨厌其他部队进入他们的管区，但是最高级的海军陆战队认为，四国部队是可能避免国际上批评沿着非军事区的军事活动的一个方法。
高级军方人士还主张在这个地区沿线的茂密丛林区进行大规模的落叶。这样将使得能够对一百英尺高的树木所遮蔽的渗透路线进行更近的空中侦察。
作用有限的侦察队哨所，现在就负有监视秘密的军队调动的任务了。

显示原版>>

Previous:蒙博托伪军和加丹加雇佣军继续火并

Next:澳大利亚、新西兰和南越南朝鲜傀儡将参加美菲策划的马尼拉会议


美谋划在和平阴谋失败后强化侵越战争

出版日期:1966.09.28
         期次:3006
         版次:4
         栏目:\[第四版]
眉题:路透社报道约翰逊想亲自去联大推行和谈骗局
文章正文:
【路透社华盛顿二十五日电】今天有消息说，约翰逊正考虑去联大推行他的仍为莫斯科和河内所拒绝的越南和平计划。
决定尚未作出，但是政府人士认为有可能采取这一行动，以作为美国促使北越到会议桌上去的努力的一部分。
总统可能想利用的一线希望是苏联外长葛罗米柯对美国上星期在联大提出的建议的部分攻击的措词。
葛罗米柯说，“仍然没有迹象证明华盛顿是真心诚意地谋求解决的。”表面看来，这种说法是否定的，但是实际上可能并没有达到这种程度。
美国官员们认为，他可能是使用了隐晦的外交词令，实际上是说，“我仍然在听着。”
国务卿腊斯克昨天晚上在一次四小时的私人晚宴上要葛罗米柯考验美国最近要求谈判解决的呼吁是否真诚，他当时很可能考虑到了这一点。
华盛顿越来越感到，如果这次的和平行动失败的话，政府将不得不加速战争。
还有消息说，总统将要求国会为现在估计每年要花一百五十亿美元到二百五十亿美元的战争拨出新的款项。
【本刊讯】美《基督教科学箴言报》二十三日发表一篇题为《美国改变走向和谈的途径》的评论，摘要如下：
美国已经对谈判越南和平改变了态度，从采取消极态度转而采取向前进的积极态度。
卡曾巴赫是总统最信赖的谈判者之一。他像戈德堡大使一样也有进行劳工谈判的经验，估计他将提出一些比在职业外交官的控制下谈判的通常那种转弯抹角的传统更现代和更有效的东西。
没有说出口的和没有承认的事实是，到目前为止，这里的职业外交官和职业军人都害怕谈判的前景。
他们（指确定政策的那些举足轻重的人物）从个人观点和业务观点深信，谈判将有利于河内和越共。
约翰逊现在已经抛弃了那批人。他的顾问中的那些主张展开积极的外交活动的人们已经居于领先地位了。
这里获悉，约翰逊总统曾认真考虑自己去联大发表这次演说。人们认为，他后来没有去和让他的大使去发表演说可能是为了尽可能使这种建议不牵涉到国内政治斗争，使它成为美国的庄严的建议。

显示原版>>

Previous:国际足联企图破坏亚洲新运会

Next:美报认为：本届联大不会解决什么问题


蒙博托伪军和加丹加雇佣军继续火并

出版日期:1966.09.28
         期次:3006
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社金沙萨二十四日电】刚果政府军据说正设法一劳永逸地平息加丹加宪兵历时三个月之久的兵变，据说，这次兵变正危及刚果第三大城市基桑加尼（前斯坦利维尔）市民的安全。
由于基桑加尼之间的空中与电讯联系已被切断，因此不知道作战行动的详情。有人士说，叛乱的宪兵还占领着市外的飞机场。
还不知道战斗的伤亡及紧张程度。但是有一则消息说，兵变分子已炸毁一座桥梁以拦阻政府军的追击。
在早些时候的战斗中，某些雇佣军参加了宪兵。
这些人士说，现在还不知道，这些雇佣军是否又卷入了兵变。
七月的战斗是在宪兵发动兵变之后开始的。
蒙博托说，这次兵变是推翻他的政府的阴谋的一部分。
他说，这次兵变原来要蔓延到其他重要的城市使被赶出去的总理冲伯得以重新上台的。
【路透社金沙萨二十四日电】有消息说，今天在基桑加尼继续进行巷战，在那里，刚果国民军昨天包围了发动哗变和接管这个城市的三千多名加丹加军队。
这里的人士说，驻在前东方省（基桑加尼是其都城）的所有国民军都奉命增援包围这个城市的四个营中的三个营。
这支部队包括由大约一百二十名雇佣军组成的精锐部队。
【路透社金沙萨二十四日电】军方人士说，在刚果突击队今晚向基桑加尼市中心挺进的时候，三千名被包围的加丹加部队的抵抗正在迅速瓦解。
得到欧洲雇佣军配合的政府军今晚攻克了具有战略重要性的基桑加尼机场的一部分。

显示原版>>

Previous:刚果（利）爱国武装努力建设根据地

Next:美联社报道：美企图纠集仆从军「封锁」非军事区


秘鲁共产主义青年联盟机关刊发表文章：热情赞扬毛泽东思想和我国文化大革命

出版日期:1966.09.28
         期次:3006
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】秘鲁共产主义青年联盟机关刊《青年秘鲁》九月一期发表了一篇题为《中国文化大革命万岁》的文章，全文如下：
秘鲁共产主义青年联盟支持中国共产党在文化战线上正确地运用毛泽东思想，在文化战线上的灭资兴无的斗争是无产阶级和资产阶级之间、社会主义道路和资本主义道路之间、无产阶级思想和资产阶级思想之间的阶级斗争的一个重要方面。
社会主义文化必须为工农兵服务，必须为无产阶级的政治服务，必须为巩固和发展社会主义制度和由社会主义逐步过渡到共产主义而服务。
【本刊讯】秘鲁共产主义青年联盟机关刊《青年秘鲁》九月一期，以《中国文化革命在世界上引起空前未有的回响》为题发表文章，热情赞扬无产阶级文化大革命。摘要如下：
中国正以国际共产主义运动中空前未有的步伐开展文化大革命。成百万的青年人组成了“红卫兵”，以便把中国社会主义文化革命推行到这个伟大国家的各个角落。为了使全中国人民参加这场大革命，城市和乡村日日夜夜地举行集会，很快地就收到了成果。工人、农民以及广大人民积极地参加了这一社会主义阵营历史上空前未有的壮举。青年人喊着简明而很有意义的口号，他们带着扩音器、打着标语牌，散发传单等等，震撼了全国各个地方，他们争得了全体人民来反对资产阶级生活方式。
在社会主义时期，无产阶级专政情况下，仍然存在“谁战胜谁”的问题，特别是在文化领域。这个问题要经过几十年，甚至几个世纪的斗争才能解决。被推翻的阶级梦想重新取得失去的阵地，他们利用一切机会，阴谋反对社会主义国家。因此人民对自己的敌人应保持警惕和把革命进行到底。
中国青年把苏联大使馆所在街道命名为反修路。苏联要求“中国当局镇压打扰了他们的青年人”。这些坏蛋以为他们还是在莫斯科或列宁格勒呢，在那些地方，就象剥削阶级统治的任何国家一样，苏联警察曾野蛮地镇压了成千的学生。我们所有的青年都还记得一九六五年三月四日下午的情景，当时拉丁美洲、非洲和亚洲的青年人，甚至还有苏联青年人在美国驻莫斯科大使馆举行抗议活动，抗议美帝国主义对越南进行的罪恶侵略。苏联的镇压部队扼杀了“约翰逊，刽子手”、“打倒美国侵略者”的口号声。许多学生受重伤。因此，三月四日被秘鲁共产主义青年联盟看作是反修斗争日。
我们借这次机会祝贺中国青年这种反对资产阶级残余和生活方式的庄严的示威。中国文化大革命万岁！

显示原版>>

Previous:奈温离日本去泰国/日缅联合公报鼓吹“谋求越南和平”

Next:勃列日涅夫去保南匈活动后返苏


奈温离日本去泰国/日缅联合公报鼓吹“谋求越南和平”

出版日期:1966.09.28
         期次:3006
         版次:2
         栏目:\[第二版]
文章正文:
【美联社东京二十六日电】日本和缅甸的领导人表示“深切关注”越南局势，并要求有关方面努力谋求那里的“持久和平”。
这是奈温和佐藤在前者对日本的六天国事访问结束时发表的联合公报所说的。
公报说，“主席和首相表示深切关注越南的局势，希望有关的一切方面将进行各种努力谋求一个公正的解决办法，以取得那个国家的持久和平。”
关于这一点，日缅领导人一致同意作出贡献，以加强联合国，使它成为“不仅是维护国际和平与安全，而且也是为了经济和社会进展而促进各国和各国人民之间的友好关系与合作的一个有效工具”。
【美联社东京二十六日电】缅甸革命委员会主席奈温结束了对日本的六天国事访问，今天去曼谷对泰国进行访问。

显示原版>>

Previous:澳大利亚、新西兰和南越南朝鲜傀儡将参加美菲策划的马尼拉会议

Next:秘鲁共产主义青年联盟机关刊发表文章：热情赞扬毛泽东思想和我国文化大革命


日本松山芭蕾舞团团长说：中国文化大革命有世界意义

出版日期:1966.09.28
         期次:3006
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《大公报》二十日报道：
日本松山芭蕾舞团一行十五人，由团长清水正夫率领，昨天乘班机由东京抵港，今天将赴广州转往北京，在我国进行为期一个月的参观访问。
清水正夫在机场对记者说：“我们这次访问中国的主要目的是学习文化大革命的经验，因为文化大革命的经验不仅对中国是有用的，而且具有世界意义和作用。”
他又说：他们将参观舞蹈、音乐学院，和中国学生交流经验，并合作演出。

显示原版>>

Previous:日本驻北京记者报道：我全国人民大学毛主席著作

Next:美机又滥炸中越铁路线


日本驻北京记者报道：我全国人民大学毛主席著作

出版日期:1966.09.28
         期次:3006
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》二十三日刊登了这家报纸驻北京记者野上写的文章，标题是：《毛主席语录；全体人民都在学习；国防部长林彪带头》。摘要如下：
建国第十八年头的国庆节就要来到。在北京，现在到处可以看到从全国各地来的带红袖章的红卫兵，毛主席肖像和毛主席的话。打开收音机，首先听到的声音，是“毛主席万岁！万岁！万万岁！”，在街上走一走，首先映入眼帘的，是标语“伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手毛主席万岁”。
天安门广场上挤满了红卫兵，王府井大街上也挤满了红卫兵。在这些“上京的人”的胸前，铸有毛主席侧面浮雕像的金色徽章闪闪发光。在他们的口袋里，或者是代替背包的网袋里，都放着红封皮的《毛主席语录》。他们睡觉也好，醒着也好，这本毛主席语录是不离身的；一有空就勤奋地学习毛主席语录。不仅红卫兵是这样，现在，大人也好，小孩也好，凡是中国人，都在学习毛主席语录。
也有一些人把写有语录的红布别在胸前。在出租汽车的挡风玻璃后面，在自行车的车把上，一定挂有一块写了毛主席语录的厚纸牌。而在旅馆的走廊上，饭馆的墙上，商店里，办公的地方，邮局里，银行里，凡是有墙的地方，都挂上了毛主席语录。
林彪将军担任国防部长以后，立即命令全体解放军彻底地学习毛泽东思想，并且指示解放军的机关报《解放军报》每天刊登毛主席的话。
据说国防部长林彪曾经发布命令说：“要象发枪一样发给解放军战士一册毛主席语录。”在全军战士都拿到以后，就分配给一般的政府机关、学校，从而在全国展开了学习毛泽东思想运动。而他就站在这个学习运动的前面。是他使“毛主席语录”不仅到了解放军手里，而且到了全体人民的手里。
而且，“毛主席语录”在体育比赛中，在电影、戏剧的上映和演出中间，只要有空，观众就齐声朗读，或者由扩音器播送。因此，它已经普及到连我们外国人都记住了其中一、两段的程度。
记者来到北京还不满三个月，但是已经遇上了好几个关于毛主席语录的有趣场面。现在来介绍一下：买东西这是六月底我隔了七年之后又来到广州，在中国旅行社的人陪同下参观市容时候的事情。记者问道：“日本曾经有人把电视机、电气洗濯机等看做是三种人人想有的东西，现在中国人最想有的是什么东西？”
“毛主席的著作。”——马上得到这样的回答。
在海关、火车站、旅馆和机场，无论到哪里去，都摆着供免费阅读的毛主席著作和小册子之类书刊。而且，当我反问：“真是都想买毛主席的书吗？”回答全是一样的。后来了解到，在“反党反社会主义黑帮”占据着党上层机关的时候，那一帮子人曾经找了种种借口，阻挠印刷出售毛主席的著作。鼓励别人时也用语录这是九月四日在北京举行国际乒乓球邀请赛女子双打决赛时的事情。中国赢了这一场，就能得到全部项目的冠军。当时，中国的林慧卿、郑敏之以一比二落后于日本的山中教子、深津尚子，突然，扩音器响了，传出了毛主席语录的一段：“毛主席说，‘下定决心，不怕牺牲……’”，“毛主席说，‘在困难的时候……’”。

显示原版>>

Previous:德人民衷心爱戴毛主席

Next:日本松山芭蕾舞团团长说：中国文化大革命有世界意义


苏发现古城废墟

出版日期:1966.09.28
         期次:3006
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科八月六日电】据今天这里报道，苏联中亚细亚的考古学家发现了一连串城镇的废墟，据信是一种以前人们不知道的文化的遗迹。
塔斯社说，这些废墟是哈萨克斯坦科学院的一支勘探队在阿雷斯河河谷中偶然遇见的，阿雷斯河是该共和国主要河道之一锡尔河的一条小支流。
考古学家们发现了一长串古代住址的残余，初步调查表明其年代是在公元后六到十三世纪。
在一条四十公里（二十五英里）长的地带内共发现了二十五个定居点，有些废墟同五层楼的房子一样高。

显示原版>>

Previous:法前总理雷诺病死

Next:外电考古学家研究大西洲的所在地


苏捷德匈军事演习收场/诺沃提尼在群众会上再次攻击我文化大革命

出版日期:1966.09.28
         期次:3006
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社皮塞克（捷克斯洛伐克）二十二日电】塔斯社特派记者报道，有四国友军——捷克斯洛伐克人民军、匈牙利人民军、德意志国家人民军和苏联军队参加的“伏尔塔瓦”演习今天晚间在捷克南部地区结束。
今天，同前几天一样，捷共中央第一书记、捷克斯洛伐克社会主义共和国总统诺沃提尼、以国防部长为首的华沙条约缔约国军事代表团，以及华沙条约缔约国联合武装部队总司令、苏联元帅格列奇科观看了演习。
【美联社布拉格二十五日电】捷克斯洛伐克总统诺沃提尼今天指责北京领导人在越南战争问题上破坏共产主义团结从而有利于美国。
诺沃提尼在庆祝华沙条约四国在捷克斯洛伐克西南进行的演习结束的群众大会上讲话时说，“不幸的是，所有社会主义国家没有采取一致行动。帝国主义侵略者正在利用这一点”。
诺沃提尼说，“很难相信”中国党竟会奉行一条“同马克思列宁主义学说毫无共同之处的方针，这一方针是极端民族主义和小资产阶级本能的证明”。
【法新社布拉格二十五日电】诺沃提尼在讲到人民中国的事态时说：“帝国主义者还能从社会主义国家缺乏团结一致中得到好处。
中国不采取联合行动援助越南，相反正在开展所谓的文化革命，实际上这是针对着他们自己的共产党，破坏他们自己的党组织，挑起敌对情绪，特别是对苏联和其它社会主义国家的敌对情绪”。

显示原版>>

Previous:苏修表示愿同日本合伙开发西伯利亚

Next:捷共意共发表公报攻击我国


苏修表示愿同日本合伙开发西伯利亚

出版日期:1966.09.28
         期次:3006
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科二十日电】国家计划委员会主席尼古拉·巴伊巴科夫说，“如果日本企业家愿意同苏联专家在西伯利亚和远东地区合作的话，那么，我们准备研究他们的建议。”他今天接见了日本第二个经济代表团的成员。
日本企业家继续在莫斯科了解同苏联在西伯利亚和远东地区进行合作的可能性。他们在战后时期的第一个经济代表团一年前访问了苏联。第一次会晤是春天在东京举行的，第二次会晤将在莫斯科举行。
尼古拉·巴伊巴科夫在回答日本人提出的问题时说，他认为，在有色金属、瓦斯工业、利用西伯利亚森林资源方面进行有效的合作是可能的。他说，关于向日本提供萨哈林瓦斯的谈判已经结束。在开发乌多坎铜矿（西伯利亚东部）方面进行合作也是可能的。
巴伊巴科夫说：
“日本方面参加西伯利亚木材加工工业是可能的。”

显示原版>>

Previous:费留宾离印到巴基斯坦活动

Next:苏捷德匈军事演习收场/诺沃提尼在群众会上再次攻击我文化大革命


外电报道：勃列日涅夫铁托会谈公报

出版日期:1966.09.28
         期次:3006
         版次:3
         栏目:\[第三版]
文章正文:
【南通社贝尔格莱德二十四日电】今晚这里发表铁托—勃列日涅夫会谈公报。
会谈公报说，铁托和勃列日涅夫就共同关心的一系列迫切的国际问题交换了意见。
在会谈中还讨论了南苏关系问题，对这一关系的发展表示满意。同时，双方表示决心为两国人民、和平与社会主义事业的利益而扩大和巩固这一关系。
【美联社贝尔格莱德二十四日电】公报没有提到共产党中国，也没有像往常那样提到各共产党之间保持团结的必要性。
但是，贝尔格莱德的外交家们认为，在会谈中肯定谈到了中国问题。据信，从保加利亚到这里来的、并将在二十五日前往匈牙利的勃列日涅夫，正在向东欧领导人谈对待中国的共同态度。
外交家们认为，铁托和勃列日涅夫未能在表达他们的观点方面找到共同的语言，因此决定在公报中强调越南问题。

显示原版>>

Previous:“马来西亚”贸易代表团到苏

Next:哥穆尔卡和霍尔鼓吹“联合行动”


外电考古学家研究大西洲的所在地

出版日期:1966.09.28
         期次:3006
         版次:4
         栏目:\[第四版]
文章正文:
【法新社雅典九月十五日电】美国历史学家洛林今天在这里说，一个有希腊—美国联合组成的考古队已发现新的证据，证明神话中的失去的大西洲确实是在爱琴海的说法。
这个说法是由希腊教授加拉诺普罗斯提出来的，他认为大西洲就是希腊的塞拉岛（桑托林），它是克诺索斯在铜器时代末年崩溃时被一次大地震几乎完全毁掉的。加拉诺普罗斯教授认为，大西洲是克诺索斯的米诺文明的一部分。
洛林教授今天在对报界发表的声明中说，考古队在塞拉岛上发现一个猴头化石。化验表明，这个头属于铜器时代灾变时期。洛林教授说，这个头化石使火山岛和柏拉图所形容的大西洲之间发生了联系。柏拉图曾写道，在大西洲上有猴子，在克里特岛上的米诺文明遗迹中发现过猴子的图象。

显示原版>>

Previous:苏发现古城废墟


印尼外长马利克在联合国频繁活动先后同吴丹、帕日瓦克和鲍尔等进行密谈

出版日期:1966.09.28
         期次:3006
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社联合国二十二日电】印度尼西亚外交部长马利克今天证实他的国家即将恢复它在联合国的席位。
马利克在同秘书长吴丹会晤后说，他不过重申了他的国家驻华盛顿的大使巴拉早些时候关于印尼重新进入这个世界组织的问题的谈话。
印尼人士说，马利克将在今天飞往华盛顿然后在周末回来。
【美联社联合国二十二日电】这位外交部长在动身去华盛顿之前还单独同帕日瓦克举行了简短的会谈。
【美联社华盛顿二十三日电】（记者：戴维斯）印度尼西亚外长马利克今天说，印度尼西亚希望“和平解决越南问题”。
这位印度尼西亚官员在同副国务卿鲍尔举行四十五分钟会议以后说，从美国方面来说，“你们在联合国的代表””把态度“表示得更明确了”。
【美新处华盛顿二十三日电】印度尼西亚外长马利克今天在副国务卿鲍尔和负责远东事务助理国务卿威·邦迪的国务院办公室中会见他们。
后来，他说这些会谈是友好的，并且说，在这两次会谈中就许多问题“交换了意见”。
马利克说，他希望在联合国会见国务卿腊斯克。
【美联社华盛顿二十三日电】印尼外长马利克今天说他将在下周在纽约会见马来西亚副总理拉扎克，以便讨论两国之间的关系。

显示原版>>

Previous:美报认为：本届联大不会解决什么问题

Next:戴高乐说美国是世界稳定的主要威胁


英国作家格林说：红卫兵活动是为备战

出版日期:1966.09.28
         期次:3006
         版次:1
         栏目:\[头版]
文章正文:
【美联社加利福尼亚州伯克利二十四日电】英国作家费利克斯·格林说，如果军事形势变得对北越和越共十分不利，共产党中国将参战。
最近从北越回来的格林居住在美国，但是保持着英国国籍，这样他就可以到共产党中国旅行。他曾经写过一些有关中国的书和拍过一些有关中国的电影。
他在二十三日晚上在一家公共剧院向观众们说，“中国人不能让民族解放运动失败，即使是这样意味着中国要遭到进攻。”
他说，最近的红卫兵活动是为了使中国有所准备，一旦这个国家参战，就得过艰苦生活。

显示原版>>

Previous:阿联《共和国报》载文说：美国扩大侵略越南北方将使中国卷入战争

Next:回国华侨赞扬红卫兵有纪律


阿新社报道：联合国许多代表团认为戈德堡联大发言是个阴谋/非洲一外长说美“新建议”是企图麻痹舆论

出版日期:1966.09.29
         期次:3007
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】阿尔及利亚报纸《圣战者日报》二十三日刊载了阿新社记者从纽约发回的一则消息。这条消息说：“在美国代表团团长昨天在联合国大会上宣布的所谓美国的‘新建议’中，没有什么新东西。这就是联合国中大部分代表团的看法。它们认为美国的‘建议’是一个‘显而易见’的阴谋。唯一目的就是要达到心理目的，别无其它目的。
“面临着美国在越南的政策所处的越来越深的孤立地位，由于预料它在第二十一届联大上将受到严厉的批评和鲜明的谴责，美国领导人就试图在他们的越来越孤立的外交政策中提出一个所谓新的倡议，来减少他们的政策所产生的不得民心的影响。
“事实上他们提出了什么建议呢？他们的建议是：只有北越承认它是这场战争的负责者，表示它不支持南越人民争取独立和自由的光荣斗争，并且向真正的侵略者‘请罪’，美国人才停止对北越的侵略！
“事实上这就是美国
‘新的建议’的实质。这种建议不是新玩艺，因为这就是美国领导人从他们对越南民主共和国发动进攻时所采取的基本战略。把这说成是‘新的建议’，只是一种欺骗。因为约翰逊总统、腊斯克以及麦克纳马拉近几个月来正是不断地提出这种建议。
一位非洲的外交部长就这个问题向阿新社驻联合国记者说：
“人们已预料到，在大会目前气氛中（美国对越南的政策受到了严厉和正当的谴责），美国人会有所行动。但是，他们刚刚向我们提出的建议，只不过是一种掩盖得不妙的阴谋，即企图麻痹舆论，从而使舆论相信华盛顿已作出了让步，并接受吴丹的呼吁。但是事实上没有作出任何让步。有人要求河内‘无条件投降’，并对它说，如果它承认自己是它的兄弟的侵略者，那么就停止对城市和居民的袭击。”

显示原版>>

Previous:启事

Next:印尼军方说印尼共仍在雅加达活动


阿拉伯统一军事司令部代表团去叙

出版日期:1966.09.29
         期次:3007
         版次:2
         栏目:\[第二版]
副题:传阿联十九架飞机已驻在叙利亚
文章正文:
【中东社开罗二十五日电】一个代表阿拉伯统一军事司令部的六人军事代表团今天离开这里前往大马士革，讨论以色列最近对叙利亚的侵略和（以色列）继续威胁要进攻叙利亚边界的问题。
由穆奈姆·里亚德将军（阿拉伯统一军事司令部参谋长）率领的这个代表团将在叙利亚首都停留五天。
【美联社贝鲁特二十五日电】《今日报》二十五日报道，埃及有十九架苏制“米格—２１式”喷气战斗机驻在叙利亚。
《今日报》来自大马士革的消息说，六十名埃及飞行员和技术人员已随同这些米格式飞机抵达叙利亚首都东北十五里的德迈尔空军基地。
《今日报》说，埃及派遣战斗机的正式理由是“保护叙利亚不受以色列可能发动的进攻”，但是该报援引消息灵通的人士的话说，这些飞机驻在那里是为了保护叙利亚政权对付由一群叛乱的叙利亚军官可能发动政变的阴谋，这些军官在九月八日进行了一次失败的政变，然后逃往邻国约旦。

显示原版>>

Previous:纳赛尔延长在坦桑尼亚访问并再同尼雷尔会谈

Next:巴报报道：费留宾将柯西金的信交给阿尤布/柯西金将在十一月去印度活动


艾哈德约翰逊会谈大西洋集团等问题

出版日期:1966.09.29
         期次:3007
         版次:4
         栏目:\[第四版]
副题:西德报纸说，艾哈德是在错误的时刻带着错误的想法出现在华盛顿
文章正文:
【美联社华盛顿二十六日电】约翰逊总统和西德文哈德总理今天就北大西洋公约组织、贸易、空间和其他问题会谈了将近两小时。他们决定明天乘飞机去肯尼迪角的美国空间中心。
莫耶斯说，约翰逊和艾哈德研究了北大西洋公约组织的政治和军事问题、关于德国是否履行在明年六月三十日以前购买十三亿五千万美元的军火的义务问题以及贸易、空间等问题。
【德新社华盛顿二十六日电】西德人士说，今天的讨论是在友好气氛中进行的。双方都表现出谅解，关于西德改变向美国购买武器的义务问题有希望达成协议。
西德政府由于预算中出现赤字和经济局面不稳定，希望把这种义务削减一半。消息灵通人士今天说，美国政府对这个要求提出了一些反建议，西德代表团目前正在研究这些反建议。
约翰逊和艾哈德明天上午将继续会谈。明天下午，在去肯尼迪角途中，这两位领导人还有机会就相互有兴趣的问题进行会谈。艾哈德和约翰逊将在明天晚上回到华盛顿，并发表关于他们会谈的联合公报。艾哈德将在明天晚上乘飞机回波恩。
【本刊讯】西德《新来因报》二十六日发表社论评艾哈德访美，摘要如下：
在华盛顿的军用机场上一位早已辞职的副部长（乔治·鲍尔）以昔日友好的言辞欢迎德国总理。约翰逊总统在艾哈德到达前整一小时飞到得克萨斯去了，在红色地毯上也没有汉弗莱。到昨天下午，腊斯克才回到华盛顿向艾哈德说了一些短短的欢迎词，估计麦克纳马拉今天早上回来。
然而艾哈德却没有感觉到这一切，没有感觉到战线的改变、重心的移动和美国战略思想的深刻的变化。他不觉得他是在一个错误的时刻，带着错误的想法出现在华盛顿。

显示原版>>

Previous:美正式宣布：约翰逊将去菲策划和谈阴谋

Next:美联社报道：腊斯克回华盛顿同艾哈德会谈


巴报报道：费留宾将柯西金的信交给阿尤布/柯西金将在十一月去印度活动

出版日期:1966.09.29
         期次:3007
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据《巴基斯坦时报》二十七日报道，苏联副外长费留宾昨天在斯瓦特会晤阿尤布总统时讨论了世界关心的一些问题。
据信二人讨论了联大议程和巴苏两国的关系。
费留宾还递交了苏联总理柯西金给总统的信。柯西金显然希望执行塔什干宣言。柯西金大概希望与阿尤布总统和英迪拉·甘地总理直接联系。柯西金可望在十一月访问印度，在那个时候，他可能也希望与阿尤布总统会谈。据信，费留宾的这次访问与即将进行的这些接触有关。
【中东社新德里二十七日电】捷通社今天报道，苏联总理柯西金将在十一月的下半月访问印度。
【德新社卡拉奇二十七日电】卡拉奇观察家们今天说，苏联副外长费留宾目前对印度和巴基斯坦的访问，是企图说服这两个国家不要竞争今年空缺的联合国安理会非常任理事国席位。
叙利亚是第三个竞争国，另一位苏联副外长谢苗诺夫目前在大马士革，大概与这问题有关系。
费留宾昨天结束在新德里的会谈来到了卡拉奇。官员们说，他同阿尤布的讨论“主要集中在目前联合国大会所遇到的一些问题。”

显示原版>>

Previous:阿拉伯统一军事司令部代表团去叙

Next:苏修在联大进行活动正拉一些亚非国家“促美无条件停炸”


菲律宾总统出面召开马尼拉会议

出版日期:1966.09.29
         期次:3007
         版次:4
         栏目:\[第四版]
眉题:美加紧就越南问题搞和谈阴谋
文章正文:
【美新处檀香山二十六日电】菲律宾总统马科斯的新闻秘书今天透露，已经邀请美国和一些亚洲国家参加下月举行的马尼拉会议，希望能够找到解决越南战事的办法。
就在马科斯在檀香山东西方文化中心发表演说前，新闻秘书阿斯皮拉斯说：
“菲律宾共和国总统马科斯今天（星期一）宣布，在同大韩民国总统朴正熙和泰国总理他侬磋商后，已经邀请澳大利亚、新西兰和美国的政府参加同南越政府举行的国家元首或政府首脑级会议。”
阿斯皮拉斯说，马科斯总统将在演说中解释这个建议。
他还说，这个主张曾经同南越总理阮高其讨论过，受到了“热烈欢迎”。
【合众国际社檀香山二十六日电】菲律宾总统马科斯今天宣布了召开七国领导人会议以讨论战争和南越和平前景的计划。
会议定于十月十八日在菲律宾开始，参加的国家是南越、美国、南朝鲜、泰国、澳大利亚、新西兰和菲律宾。
关于召开会议的公告说：“建议中的会议大概将研究一下军事局势，但是将着重于非军事的、经济的和政治的局势，以及南越政府在执行的计划，还将研究和平解决冲突的前景。”
【法新社檀香山二十五日电】菲律宾总统马科斯在前往东京进行五天国事访问而在今天路过檀香山时对记者说，日本必须继续在东南亚的开发和安全方面发挥重要作用。
他又说，他对日本的访问同他对美国的两星期访问同样重要。
【法新社华盛顿二十六日电】美国官方人士不肯对菲律宾总统马科斯今天提出的召开马尼拉会议来谋求结束越南战争的建议发表意见。
但是白宫新闻秘书莫耶斯说，“我知道总统将对此感到兴趣”。他还说，他将在明天一早见约翰逊。
【路透社华盛顿二十七日电】今天这里有人推测说，参加越南战争盟国下月在马尼拉举行最高级会谈时，可能暂停对北越的空袭。
人们认为，约翰逊总统对举行最高级会议的建议所表现出的热情，预示将作出另一个使河内走向会议桌旁的引人注目的行动。
尽管白宫说政策没有改变，然而人们认为暂停轰炸的可能性是不能排除的。
由于全世界表现出要和平和美国国会十一月的选举即将来到，约翰逊总统仍受到重大的压力，要来解决越南战争。

显示原版>>

Previous:富布赖特担心美扩大越战将遭到我反击

Next:美正式宣布：约翰逊将去菲策划和谈阴谋


菲总统马科斯到日活动

出版日期:1966.09.29
         期次:3007
         版次:2
         栏目:\[第二版]
副题:日外务省人士说日对美菲策划的马尼拉会议采取“谨慎”立场
文章正文:
【合众国际社东京二十八日电】菲律宾总统马科斯今天到达这里进行五天国事访问，这次访问旨在讨论越南和平和谋求日本在经济上进行合作。
在宣布即将举行的首脑会谈前，这里的人们认为，马科斯东京之行的主要目的是为了在菲律宾的经济发展方面得到日本在经济上的加紧援助。
【合众国际社东京二十八日电】日本外务省拒绝就日本可能被邀请作为观察员参加定于十月十八日在马尼拉举行的国家首脑会议的消息发表意见。
共同社说，然而，外务省人士说，日本将采取“谨慎”的立场——意思是它可能不会去——因为迄今受到邀请的一些国家只是直接参加越南战争的美国方面的那些国家。
共同社说，外务省人士说，如果会议要发出和平呼吁的话，他们将欢迎。他们希望与会国将讨论越南的政治、经济和社会问题以及目前局势的军事方面。
共同社说，有某些迹象说明，在马尼拉会议后，约翰逊可能被邀请来这里。

显示原版>>

Previous:日发射一枚四级火箭失败

Next:纳赛尔延长在坦桑尼亚访问并再同尼雷尔会谈


富布赖特担心美扩大越战将遭到我反击

出版日期:1966.09.29
         期次:3007
         版次:4
         栏目:\[第四版]
副题:他说美对亚洲政策“非常接近于”殖民统治
文章正文:
【美联社华盛顿二十四日电】富布赖特说，他认为共产党中国深信，美国是要战争的，他认为北京对越南战争扩大的反应将是参战。
这位参院外委会主席在接见记者时说，他未能使约翰逊和政府其他官员相信，有发生这种情况的严重危险。
他说，“越南事态发展的趋势使我感到极为沮丧。如果战争进一步升级，我担心我们可能就会遇到那种危险。”
莫斯科和河内拒绝了美国最新的和谈建议使他感到丧气，他明白表示他认为在十一月选举之后，战争几乎肯定会扩大。
他说：“谁也不知道中国人会怎样做。但是我深信，他们的领导人认为，总统正设法使他们卷入战争，以便使我们能够摧毁他们的核设施。
“我想现在存在着他们错误地估计我们的意图的严重危险。我们的飞机飞过他们的领土上空几次。要是我们入侵北越，我相信他们将会认为，他们不能再忍耐下去了，他们将会自己开进来。
“我但愿我能够做些事情来防止我们由于头脑发热而卷入一场世界大战，不过我不知道怎样办。”
【美联社华盛顿二十日电】参议员富布赖特今天说，他有这样的印象，就是美国的亚洲政策正在变成一种非常接近于“殖民统治”的政策。
富布赖特是参议院外委会主席，他是在该委员会举行一次长时间的秘密会议后发表这个意见的。

显示原版>>

Previous:罗素遣责美准备进一步扩大侵越战争

Next:菲律宾总统出面召开马尼拉会议


各国议会联盟会议在伊朗开场将讨论越南局势和印巴关系等问题

出版日期:1966.09.29
         期次:3007
         版次:2
         栏目:\[第二版]
文章正文:
【路透社德黑兰二十七日电】伊朗国王今天主持了议会联盟第五十五次会议的开幕式，出席会议的有六十二个国家的六百五十名代表。
消息灵通人士说，这次会议可望讨论诸如越南、罗得西亚、南非及印巴关系之类的广泛问题。
国王用法语讲了话。他强调指出，会议应当研究阻碍世界谅解的政治、经济和社会障碍。
【美联社伊朗二十八日电】在二十七日由伊朗国王主持开幕的在这里举行的历时八天的国际议会联盟第五十五次会议上，讨论了越南战争。

显示原版>>

Previous:印尼右派叫嚷以“十·一”为“国丧日”/苏哈托下令在“十·一”搞“特别仪式”

Next:日官方报告承认日物价继续上涨


古外交部改组

出版日期:1966.09.29
         期次:3007
         版次:3
         栏目:\[第三版]
文章正文:
【法新社哈瓦那二十二日电】外交部在激烈的政治改组中解除了全部百分之三十九人员的职务。
这个措施是这个部的部长劳尔·罗亚宣布的。他说：该部的人员必须是积极拥护政府的方针和党的路线的革命男女。
古巴外长在职工大会上发表了讲话，他在宣布二百八十人解职（原有六百九十人）时说，在国家机构中，特别是在他的部中进行精简的必要性已经刻不容缓了。

显示原版>>

Previous:乌布利希在铁托招待会上鼓吹召开一次「无所不包的兄弟党会议」

Next:约翰逊露骨地表示要同苏修进一步勾结鼓吹美苏「承担建立没有战争的世界的义务」


路透社自阿尔及尔报道：我驻外使馆的革命新气象

出版日期:1966.09.29
         期次:3007
         版次:1
         栏目:\[头版]
文章正文:
【路透社阿尔及尔二十七日电】阿尔及尔的中国侨民现在每天早晨都做体操，比过去任何时候都更热心地学游泳，并且还抵制一切化妆品。中国大使曾涛的夫人最近参加越南的招待会没有打扮，也没有梳西式发样。
在阿尔及尔工作的中国高级官员老早就养成了在中午十二点钟一响就去前法国军官俱乐部游泳池游泳的习惯，但是，自从毛泽东主席著名地畅游长江以来，中国的侨民和学生也跟着中国高级官员们学。
在中国人员住宅的花园里，草坪翻了个身，人们可以不时看到男人和女人弯着腰在种白菜。
文化革命的最近的发展就这样地直接地传给阿尔及尔的居民，但是这并没有成为当地报纸的主要兴趣之一。
革命的严峻还表现在阿尔及尔博览会中国馆里，中国馆里挂了许多毛泽东主席的像，周围贴了赞扬文化大革命的标语。

显示原版>>

Previous:毛主席的非凡才能和英明预见全部得到证实

Next:中国是攻不破的堡垒是受侵略国家的可靠朋友


罗素遣责美准备进一步扩大侵越战争

出版日期:1966.09.29
         期次:3007
         版次:4
         栏目:\[第四版]
副题:美报担心南越解放军发起新进攻并叫嚷美将报以大规模“战争升级”
文章正文:
【合众国际社伦敦二十六日电】哲学家罗素今天指责美国准备在十一月选举前不久大规模进攻北越。
由罗素和平基金会发表的罗素声明说，正当和平倡议作为逐步升级布局的一部分提出来之际，（美国）正在准备进攻。
基金会还公布了苏联总理柯西金（给罗素）的一封信的部分内容，这封信没有理会罗素要求俄国把空军部队驻在北越的请求。
柯西金的信基本上仅仅是重申了苏联过去对越南冲突的已知立场。
这封信直截了当地拒绝了罗素八月二十二日在信中提出的要苏联在北越直接参战的要求
【本刊讯】美《芝加哥每日新闻》二十二日发表罗恩从华盛顿发出的一篇评论，题为《预料战争不久将会升级》。摘要如下：
对于越南将来在军事上进一步升级的情况，现在有两种不祥的预测，应当使公众对于这两种预测有进一步的了解。
——从西贡传出的消息说，共军正准备好在美国十一月国会选举之前发动重大进攻。
——另一种消息说，在选举之后，美国抱着快点结束的希望，将大大增加在越南的军事活动。
我可以报道最权威的消息说，预料共产党人将发动重大的军事行动，发给五角大楼和白宫的最灵敏的情报消息认为，“共产党人”在今秋“雨季”开始之前，“非取得某种胜利不可”。
这里的权威的发言人坚持说，美国还不打算在秋季选举之后主动地大大增加军事力量。但是他们明白说明，“如果共产党人派大批人参战”，美国将“需要多少就投入多少”。
美国公众最好有心理准备，准备着共产党人在军事上采取一些引人注目的行动。美国将报之以规模同样大的、升级的行动。
我国的选举将使共产党集团很感兴趣并作出分析研究，但是我们的敌人一旦作出他们的奇怪的分析之后，战争就将打下去，大概将会长期打下去。

显示原版>>

Previous:约翰逊露骨地表示要同苏修进一步勾结鼓吹美苏「承担建立没有战争的世界的义务」

Next:富布赖特担心美扩大越战将遭到我反击


毛主席的非凡才能和英明预见全部得到证实

出版日期:1966.09.29
         期次:3007
         版次:1
         栏目:\[头版]
眉题:日本前驻京记者新井宝雄著书谈革命和建设的光辉成就
文章正文:
【本刊讯】日本“潮”出版社八月十五日出版《每日新闻》社前驻北京记者新井宝雄写的《毛泽东的时代——如何理解当代中国》一书。全书约十五万字。现选择其中一些章节，摘要登载如下：
中国越来越强大对世界影响一天天加深
中国问题，作为世界上最大的问题，从现在开始将越来越继续增加它的重要性。它的核心在于，中华人民共和国越来越强大起来，对世界的影响一天比一天加深。
因而，全世界都在注视着中华人民共和国的动向，并急于了解它的实际情形。
中国问题比重的增加，是因为，毛泽东政权建立以来只不过十几年的时间，在那个辽阔的大陆上，非常明显地发生了与旧中国完全不同的巨大变化。不过，如果，对成为它的指导理论的《毛泽东选集》连其中的一篇也没有阅读，就想要谈论新中国的事情，那是不行的。而且，就是在非常关心外国的事情的人们中间，也有对中国问题是完全抱“成见”的人们。但是，我认为这种态度都是错误的。必须有一个首先接触事实然后再弄清认识的过程。中国的成就在历史上是稀有的今后这种建设速度只会更加快
中国建国以来仅仅十几年所取得的成就，在历史上是稀有的。而且，今后这种建设速度只会更加加快而不会放慢。
这样，世界早已经不能无视新中国的存在，当然，我国必须认真对待应该怎样打通、调整同它的关系这个最重要的任务。我国想要避开这个问题，已经是不能被容许的。我国对称为毛泽东时代的新中国的变化，究竟是在怎样的历史条件下，经过什么样的人的手而达到的，同时，处在这个中心的中国人，现在怎么样来看待内外形势，对于这一切，我们有迫切的必要重新加以认识。毛泽东理论是百科全书中国人常常说，毛泽东理论是“百科全书”。实际上，毛泽东的著作，不但包括了军事上的战略、战术的内容，而且包括了文化、艺术、思想、哲学、政治观念、治学方法、修养、经济、科学、技术等一切方面的内容。
毛泽东一贯持有“为人民服务”的思想。他说：“为人民利益而死，就比泰山还重；替法西斯卖力，替剥削人民和压迫人民的人去死，就比鸿毛还轻。”
我在北京的时候，参观过许多农村人民公社和工厂。我看到，人民公社社长、工厂厂长每天必定有一定时间到现场和农民、工人共劳动，同流汗，很受感动。提倡群众路线毛泽东提倡走“群众路线”，这就是诚心诚意地为群众服务，并且尊重群众的智慧，反过来又受到群众的信任，得到群众的支持。
为此，领导人首先必须经常保持谦虚的态度。
“群众路线”还是一条承认别人长处的宽容的路线。
人们好说，中国的政策一般是划一而机械地决定的。但是，实际上，我们也不应忽视它是在综合了各方面的意见以后制订的。
据说，毛泽东在别人犯了错误的时候，也还以“治病救人”的方针去对待，采取从容地花上时间，提高他的觉悟的方针。
这一点不妨说是毛泽东时代的特征。
据说，毛泽东非常了解群众的情绪。这样去看，就会知道，毛泽东的“群众路线”是非常现实的。它是在透彻地了解群众的真正愿望的基础上实行的。
毛泽东喜欢到人民群众中去。据说，现在他每年的大部分时间还是用来在国内各地旅行，亲自听取人民群众的意见。我想，这就充分地说明了，为什么毛泽东在新中国有这么高的声望。国际主义中国强烈的国际主义，现在表现在它对北越和南越民族解放阵线的彻底援助上。我在北京的时候，中国领导人再三强调说：不管这种援助会给中国带来多大的损失，不管情况由此而会有什么发展，中国将继续支援北越和南越民族解放阵线到底。
中国在内外政治上始终重视“原则”。可以说，这是一个大特点。中国进行了三次核试验人民战争的路线不改变
抗日战争期间，在投降和反共的声浪甚嚣尘上的阴暗气氛中，毛泽东发表了著名的《论持久战》。（下转第三版）（上接第一版）
我是在战后才读到《论持久战》的。当时，我注意到毛泽东是一位具有非凡的才能和深刻的洞察力的政治家。因为毛泽东虽然处在那种陷入失意的深渊一样的状态中，仍然极其明确地说明了，为什么可以期望光明的前途。而且，他的预见后来全部为事实所证实了。
毛泽东强烈地提出了这样的想法，就是战争的胜负不只取决于武器的优劣，最后取决于人的因素，即“人民”的向背及其支持程度。
现在，全世界最关心的是越南战争。对于这场战争，中国方面也明确地在运用毛泽东的人民战争的理论。
中国已经进行了三次核试验，但是，所谓“人民战争”的基本路线仍然没有改变。
中国认为，一个马克思、恩格斯、列宁和斯大林都没有经历过的新的时期正在到来。而毛泽东，正在各个方面作出新的贡献。毛泽东思想将世世代代传下去中国社会组织中“坏芽”难于长出
我在北京的时候，只看到过毛泽东四次。身体胖胖的，相当健康。表情明朗。这位受到中国人大尊敬的毛泽东，到一九六六年十二月，就要七十三岁了。
西方许多人认为，总有一天，毛泽东主义也将在中国褪色。但是，坦白地说，我不能立即赞成这种看法。因为这种看法里包容了很多“主观的观察”。
在中国，卖弄自己的才能，好吹老子怎样怎样，出风头这样的个人主义者、利己主义者，反而会受到群众的批判，暴露出他的野心。过去企图搞一个“满洲王国”和中央对抗的高岗事件，就是这种好例子。而且，中国的领导人都很谦让，富于自我批评的精神。
毛泽东路线将来会改变吗？如果从中国的历史上来看，那么，在一定意义上，可以说所谓“毛泽东主义”是因为需要在中国诞生才在中国诞生的。
从鸦片战争起，一直受先进资本主义国家压迫的中国，无论如何也必须采取“反帝国主义”的路线。而且，在国内封建势力仗持专制的权力欺压广大农民和其他人民的时候，不反对国内封建势力，就不可能求得中国的进步。于是，“反帝反封建”、“爱国”、“为人民服务，向人民学习”的毛泽东思想就诞生了；人民战争的想法产生了；反对外国的大国主义，一定要在文化方面进行整风的方针提出来了。
如果是这样的话，那么，今后为了维护中国的独立，进一步推进社会主义化，不管谁掌政，都只能奉行毛泽东路线。难道不是这样吗？这就是说，在中国，毛泽东路线的轨道已经敷设好，即使司机换了人，列车也将沿着这条轨道走下去；它的目的地也已经明明白白。难道不是可以认为，这样的关系已经建立了吗，
因此，问题就在于，今后怎样维持和加强这条已经奠定的毛泽东路线，不使列车脱轨。
所以，中国的领导人将会进行慎重的考虑，即使中国的经济今后进一步发展，也要不让“自由化”的萌芽在国内滋长。这样的政策现在就已经采取了。
我访问中国以后感到，中国的社会组织已经是“坏芽”难于长出来的社会组织。
另外一点可以认为重要的是，中国的领导人会不会腐化？中国的领导人是很警惕这一点的。
到中国去以后，感到有一个特点，那就是领导人非常接近人民群众。他们完全没有什么过着脱离一般老百姓的生活，穿着豪华，耍威风这样的事情。
总之，中国的领导人相信“不断革命”的原理，要不断地克服“矛盾”，向前进。不可设想，他们今后会脱离群众，走上腐化的道路。
另一方面，中国特别重视“教育”。这也可以说是掐掉违背毛泽东路线的“自由主义”萌芽的一种政治。
在中国，毛泽东的世界观已经通过各种宣传工具彻底地灌输进了群众的头脑。
这样，领导人相信毛泽东路线的“正确性”，谦虚地探索加强这条路线的办法，同时在另一方面，在正在彻底实行这条路线的情况下，毛泽东路线将只会加强，而不会削弱。用毛泽东思想培育青年一代他们必将成为坚强的革命者
中国的少年儿童从小时候起，就处在毛泽东思想的熏陶下，得到培养。这些从小就被灌输了“毛泽东精神”的少年儿童，当然不会不成为坚强的毛泽东的支持者。
这样，不妨说，用毛泽东路线对青少年进行的教育，正在收到成效。从小就在这样严格的教育环境中培养起来的青少年，到将来执政的时候，将会修正所谓毛泽东路线，背道而行之，象这种情况是可以想象的吗？我觉得是很有问题的。
但是，中国的知识分子在从一九五九年起的困难的经济形势中曾经发生动摇，这是无可争辩的事实。因此，党主流一到经济形势好转，就一举进行“文化大革命”，打击这些“动摇分子”。
中国建国以来的文化大革命，全都是根据毛泽东自己的直接指示进行的。
中国把整风叫做“文化战线、政治战线”上的“阶级斗争”。这个运动倒是从富有独创性的毛泽东思想发展起来的。
中国今后将会越来越加强根据这条毛泽东路线进行的“文化革命”。毛泽东主义在文化方面的影响，今后将会越来越加强。红色巨人和世界目前已经有五十三个国家承认了中国。在世界大国中，现在是只有美国一国始终拒绝和中国建立外交关系。
如果看一下“中国代表权”问题在联合国中的演变，就会无可争辩地了解到，美国的立场已经逐渐变得困难起来。应该认为，这也反映了历史大潮流的方向。

显示原版>>

Previous:毛主席语录

Next:路透社自阿尔及尔报道：我驻外使馆的革命新气象


毛主席语录

出版日期:1966.09.29
         期次:3007
         版次:1
         栏目:\[头版]
文章正文:
我们的民族将再也不是一个被人侮辱的民族了，我们已经站起来了。我们的革命已经获得全世界广大人民的同情和欢呼，我们的朋友遍于全世界。《在中国人民政协第一届全体会议上的开幕词》

显示原版>>

Next:毛主席的非凡才能和英明预见全部得到证实


美联社报道：腊斯克回华盛顿同艾哈德会谈

出版日期:1966.09.29
         期次:3007
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿二十五日电】腊斯克在联合国忙了一星期后，已在今天回到这里，处理同艾哈德访美有关的重要事务。
【合众国际社华盛顿二十五日电】西德总理艾哈德今天同腊斯克国务卿举行了会谈，为艾哈德将要在二十六日和二十七日同约翰逊总统举行的会谈作最后的准备。
【路透社华盛顿二十五日电】约翰逊总统明天将在这里会见西德总理艾哈德，进行西方防务会谈，如果这次会谈会产生具体结果，将会使每一个人感到意外。
据美国官员说，总统在北大西洋公约组织核事务及在同苏联的关系问题上不愿作出决定。他们说，他希望保持选择自由，避免搞坏同莫斯科签订不扩散条约的前景，同时继续支持这位总理的长期的基本目标。
笼罩在白宫会谈上的大问题是北大西洋公约组织如何制订一个绝妙方案，既使德国参加核计划和作出决定的过程，又不会破坏签订不扩散条约的希望。这里所有的证据都表明总统会放弃建立一支德国将参加和帮助提供经费的北大西洋公约组织核力量的计划。

显示原版>>

Previous:艾哈德约翰逊会谈大西洋集团等问题

Next:西德反对党要冯·哈塞尔下台未成


美正式宣布：约翰逊将去菲策划和谈阴谋

出版日期:1966.09.29
         期次:3007
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿二十七日电】约翰逊总统打算参加由亚洲领导人发起的下月在马尼拉举行的国家或政府首脑会议，以探索和平解决越南战争。
白宫新闻秘书莫耶斯今天上午宣布，“约翰逊高兴地接受了邀请，将高兴地参加十月十八日或十八日以后在菲律宾举行的其他国家或政府（即参加国）首脑的会议。”
莫耶斯在回答问题时说，马尼拉会议的确切日期将由马科斯总统同其他国家首脑磋商后确定。他对记者说，目前对于会议可能开多久没有肯定的估计。莫耶斯说，国务卿腊斯克及美国其他高级官员将陪同约翰逊去马尼拉。
政府官员们说，亚洲领导人老早就考虑开会的主张了。据说当马科斯总统和约翰逊总统最近在华盛顿会晤时，他们讨论了这种主张。
【法新社华盛顿二十七日电】《华盛顿邮报》今天报道说，约翰逊将去马尼拉。
这家报纸说，总统还可能利用这个机会去澳大利亚、新西兰和南朝鲜。
【美联社檀香山二十七日电】约翰逊即将到马尼拉来举行一次讨论越南战争的国际最高级会议，菲律宾总统马科斯二十七日对此表示欢迎。
马科斯在这里发表的一篇声明中说：“我很高兴约翰逊总统已经决定到马尼拉来同我们一道就越南问题开会。
“我非常热烈地希望，我们能达成一致意见，那将使人们有可能同越南战争的对方开始会谈。”

显示原版>>

Previous:菲律宾总统出面召开马尼拉会议

Next:艾哈德约翰逊会谈大西洋集团等问题


纳赛尔延长在坦桑尼亚访问并再同尼雷尔会谈

出版日期:1966.09.29
         期次:3007
         版次:2
         栏目:\[第二版]
副题:尼雷尔说非洲统一的道路是崎岖的，强调两国需要采取统一行动
文章正文:
【美联社达累斯萨拉姆二十四日电】国家宫的一位发言人星期六说，阿联总统纳赛尔将把他在坦桑尼亚的访问时间延长一天。
据悉，要求延长访问时间是尼雷尔总统提出的，目的在于获得更多的时间可以举行私人会谈。
【中东社达累斯萨拉姆二十七日电】分别以纳赛尔总统和尼雷尔总统为首的阿联和坦桑尼亚双方，今天下午在这里恢复正式会谈。
双方讨论了阿联和坦桑尼亚援助尚未独立的非洲各国人民的计划。
在会上，两国领导人讨论了加强非洲统一组织的办法，作为巩固和加强非洲国家间的合作的基本办法。
两国总统同意协调两国之间的计划，来帮助尚未独立的非洲各国人民。
会谈中还谈到国际局势，特别是涉及到世界和平的问题。两国总统讨论了越南局势，裁军问题和加强不结盟政策的办法。
他们还讨论了两国之间的双边关系，确定了在阿联和坦桑尼亚之间在各方面进行配合的基本原则。
在会谈后，阿联国家指导部长法耶克说：“两位总统研究了非洲、阿拉伯世界、中东和国际局势”。
【中东社达累斯萨拉姆二十六日电】坦桑尼亚总统尼雷尔今晚说，任何力量都不能阻止非洲作为一支统一的力量行事，或成立一支新的国际部队。
他在阿联总统纳赛尔今晚在这里为他举行的宴会上说，非洲人自己阻止非洲统一和所有非洲国家采取的统一行动。
尼雷尔总统说，非洲人可以实现这种统一，如同一九六四年的联合国贸易发展会议和最近的英联邦会议所表明的。他又说，“但是我们认识到统一的道路是崎岖的，我们背离这条道路已使非洲受到损失。”
他说，“我们现在必须承担这个任务，办法是，我们紧密地生活在一起。”
他又说，阿联和坦桑尼亚“在这个问题上是一致的，这需要采取统一行动，因为统一对我们所有的人来说，都具有极大的重要性”。

显示原版>>

Previous:菲总统马科斯到日活动

Next:阿拉伯统一军事司令部代表团去叙


启事

出版日期:1966.09.29
         期次:3007
         版次:1
         栏目:\[头版]
文章正文:
本刊十月一、二、三日休刊，四日起照常出版。

显示原版>>

Previous:日本《东京新闻》驻北京记者说：今年国庆节将充满红卫兵文化革命的色彩

Next:阿新社报道：联合国许多代表团认为戈德堡联大发言是个阴谋/非洲一外长说美“新建议”是企图麻痹舆论


日本《东京新闻》驻北京记者说：今年国庆节将充满红卫兵文化革命的色彩

出版日期:1966.09.29
         期次:3007
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《东京新闻》二十日刊登特派记者伊藤十九日从北京发回的一篇通讯。摘要如下：
自八月二十日带着红袖章的红卫兵在北京市刮起一阵“破旧立新”的大旋风以来，正好一个月了。北京正在密锣紧鼓地准备着十月一日的第十七次国庆节。在天安门以及市内的主要场所都写上了“中国共产党万岁”、“毛主席万岁”等口号。旅馆也扎上了庆祝国庆节的采灯。这次国庆节将是一个誓师大会：欢呼“毛主席万岁”的青少年红卫兵的声音特别高，响彻北京秋季的天空，他们决心把“无产阶级文化革命”也就是“无产阶级文艺复兴”进行到底。
在这暴风骤雨的一个月里，北京市川流不息的行人的服装又恢复了一片蓝色。虽然听说在国庆节前的二十五日前后，商店的陈列商品将恢复原样，但是红卫兵给市民的冲击是不会很快平静下来的。
就文化革命是否同经济大跃进有关这一问题来说，文化革命既然是一个广泛的运动，当然就会关系到生产方面。它恰好象五八年，在建设社会主义总路线旗帜的指引下，成立人民公社，实行经济大跃进的时候那样，这次也是实现大跃进的一个尝试。
看来，共产党中国由于这一个月的红卫兵运动，已经大体上完成了备战体制。
据料，这次国庆节将充满红卫兵文化革命的色彩。
【日本广播协会电台二十三日广播】日本广播协会驻北京特派记者丰原电：
十月一日国庆节即将到来，红卫兵在北京泛滥，只将出现毛泽东主席万岁一种色彩。特别在天安门前面，红卫兵排长队，争着拍纪念照片，在街道上，到处把墙壁涂为白色，写上毛泽东主席万岁的字样。在电影院，放映上月十八日在天安门前举行的大集会时的彩色影片，赞扬毛主席。看起来，要普及毛泽东思想的共产党中国领导人想使下月一日的第十七次国庆节充满着毛泽东主席万岁的气氛，来自地方的红卫兵人数一直没有减少，估计这是因为他们将在国庆节当天扮演庆祝活动的主要角色。

显示原版>>

Previous:中国是攻不破的堡垒是受侵略国家的可靠朋友

Next:启事


日发射一枚四级火箭失败

出版日期:1966.09.29
         期次:3007
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社内浦二十六日电】日本今天在第一次企图使它的人造卫星进入轨道时失败了，因为它的兰达四号火箭的第四级未能达到它的目标。
火箭是在上午格林威治时间两点五十八分从东京大学空间和航空研究所在九州南部的空间中心射入空间的，这一发射预示日本企图参加苏美法的空间俱乐部。
但是几分钟以后，空间专家说，这个人造卫星（一个十八英寸的小球，它本身构成了兰达四号火箭的第四级）未能达到它的目标。
专家们说，目前还不能确定失败的原因。
他们说，他们只知道第四级火箭（它要成为日本的第一个地球人造卫星）在点燃后没有进入轨道。
【共同社东京二十六日电】共同通讯社综合搜集到的消息，证实“兰达４Ｓ”型火箭没有进入人造卫星轨道，试验失败了。

显示原版>>

Previous:日官方报告承认日物价继续上涨

Next:菲总统马科斯到日活动


日官方报告承认日物价继续上涨

出版日期:1966.09.29
         期次:3007
         版次:2
         栏目:\[第二版]
副题:三木说中小企业倒闭率继续保持高水平
文章正文:
【共同社东京二十八日电】通商产业省二十八日召开本年度第二次全国通商产业局长会议，以札幌、东京、名古屋、大阪等八个通商产业局的地方经济形势报告为基础，研究了当前存在的问题、今后通商产业行政的进行方法等等。
通商产业相三木在会上说：“虽说景气正在恢复，但是中小企业倒闭的现象继续保持着高水平，这次倒闭是出于经济结构上的原因。外部还强烈要求实行资本交易自由化。”他并且强调说：“今后通商产业行政的方针不是仅仅对个别的业界作调整，而是根据长远的观点改善产业的结构。”
地方形势报告指出了以下几点：一、总的说来，景气正从恢复趋向上升，生产和上市情况都继续良好；二、消费动向从七月分起已经相当活泼起来，大城市周围地区的动向比大城市显著；三、贸易方面对美国的出口情况良好，此外在越南特需的影响下，向东南亚各国的出口也已经显著增加。
但在同时会议强调指出：一、大企业的设备投资并没有摆脱停滞的倾向；二、中小企业的收益也在恶化；三、物价继续趋于上涨。这样，在景气恢复的背后，存在着许多问题。因此需要密切注意今后的动向，景气会不会在资本自由化实行以前正式好转。特别是，由于看不到大企业设备投资情况好转的迹象，因此发生了许多件向地方上扩展工厂的计划被搁置起来的事件。这也被当作问题提了出来。

显示原版>>

Previous:各国议会联盟会议在伊朗开场将讨论越南局势和印巴关系等问题

Next:日发射一枚四级火箭失败


苏修在联大进行活动正拉一些亚非国家“促美无条件停炸”

出版日期:1966.09.29
         期次:3007
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度时报》二十七日报道说：“据说苏联正在联合国进行一系列外交活动，以动员世界舆论反对美国继续轰炸北越。
“苏联政府已向一些亚非国家交涉，要求它们参与促成美国无条件停止轰炸，作为结束这场悲惨冲突的任何新的和平行动的第一个重大步骤……印度早已采取了这样的立场：美国必须停止轰炸，然后才能采取另外的什么步骤来防止这场残酷的战争扩大成为一场更大规模的冲突。外长辛格下月初在联合国大会发言论述目前国际局势时，自然将要重申这个立场。
“苏联希望美国无条件地停止轰炸，并同越南南方民族解放阵线谈判，或者直接谈判或在日内瓦协议范围内谈判，以达成在美军撤出后南越人民将能够自由地自己解决自己国内问题的谅解。”

显示原版>>

Previous:巴报报道：费留宾将柯西金的信交给阿尤布/柯西金将在十一月去印度活动

Next:乌布利希在铁托招待会上鼓吹召开一次「无所不包的兄弟党会议」


乌布利希在铁托招待会上鼓吹召开一次「无所不包的兄弟党会议」

出版日期:1966.09.29
         期次:3007
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】南通社二十七日播发铁托和乌布利希在铁托招待宴会上的讲话，摘要如下：铁托说：请允许我谈谈我们对目前国际局势的某些观点，关于这个问题，在我们今天同乌布利希同志以及他的同僚的会谈中也已谈过了。我认为，这些会谈像去年的会谈一样表明，我们对于基本的国际问题的观点是接近的，我们对目前世界局势的估计实质上是吻合的。首先，我们一致认为，国际形势目前使世界所有爱好和平力量感到严重不安，有必要作出更大和更坚决的努力来维护世界和平，特别是来消除现有的冲突和侵略的危险温床。
乌布利希在致答词时说：我们十分关心进一步加强我们的合作以及进一步发展德南友谊。
我们两国对最重大的国际问题的观点原则上是相同的。我们共同努力加强所有反帝力量反对想阻止历史进程的侵略强盗帝国主义的行动统一。
大多数社会主义国家和这些国家的兄弟党之间的关系，由于进行了双边和多边的会议，对当代的基本问题确定了共同的立场而进一步加深了。
德国统一社会党，同其他兄弟党一致认为，各国共产党人在争取社会主义，反对帝国主义和战争危险的斗争中一致行动是可以和必须达到的。我们在这方面正沿着举行双边和多边会议的道路走着，我们还主张召开一次无所不包的兄弟党会议。我们认为，我们两党，德国统一社会党和南斯拉夫共产主义者联盟间的合作，是对实现国际工人运动行动一致的贡献和保证。

显示原版>>

Previous:苏修在联大进行活动正拉一些亚非国家“促美无条件停炸”

Next:古外交部改组


西德反对党要冯·哈塞尔下台未成

出版日期:1966.09.29
         期次:3007
         版次:4
         栏目:\[第四版]
文章正文:
【德新社波恩二十一日电】西德社会民主党今年第二次企图推翻国防部长冯·哈塞尔的作法今天失败了。社会民主党提出的解除他的部长职务的动议被拒绝了，投票结果是：二百三十六票反对，一百九十九票赞成，一票弃权。
反对党指责国防部长缺乏才能而要搞掉他的第一次尝试，是在三月份就一系列的「星式战斗机」坠毁事件（到那时共坠毁五十一架）举行辩论以后被拒绝的。
但是观察家一致认为，冯·哈塞尔迟早将调任内阁中的某个其他职务。

显示原版>>

Previous:美联社报道：腊斯克回华盛顿同艾哈德会谈

Next:西德在葡建立一国外最大空军基地


西德在葡建立一国外最大空军基地

出版日期:1966.09.29
         期次:3007
         版次:4
         栏目:\[第四版]
文章正文:
【美联社贝雅（葡萄牙）十九日电】西德正十分秘密地在葡萄牙东南部这个城市建立它在外国的最大空军基地。
官方把这个用四千万美元修建的基地称为「葡萄牙第十一号空军基地」，基地的人员和司令将由阿连特略省平原的葡萄牙军官担负。德国技术人员拟订了在欧洲制造最大的用在洛克希德Ｆ—一○四喷气战斗机上的喷气发动机试验设备的计划。跑道、停机坪以及飞机库比美国的战略空军指挥基地还好。

显示原版>>

Previous:西德反对党要冯·哈塞尔下台未成


印尼军方说印尼共仍在雅加达活动

出版日期:1966.09.29
         期次:3007
         版次:2
         栏目:\[第二版]
副题:右派在雅加达等地继续进行大搜捕
文章正文:
【合众国际社雅加达二十六日电】雅加达的军政府今天宣布，由地下共产党运动和十月一日流产共产党政变的残余分子领导的非法组织正在雅加达活动。
这是警备司令部的部队采取历时一周“九月行动”来逮捕共产党人以后宣布的。早些时候据报道，在军队设立路障挨户进行的搜查中，没收了将近一百支手枪和大约二千发子弹。
这次行动是在流产政变将到一周年和共产党不顾从清晨一点到四点三十分的三个半小时的宵禁而加紧进行活动的时候采取的。
【法新社雅加达二十四日电】雅加达军区司令马哈茂德今天说，首都的武装部队同民防部队、大中学生一起正在雅加达全市加紧搜捕共产党人和反革命分子。
这次搜捕名叫“九月行动”。
马哈茂德说，正当武装部队和学生正在搜捕共产党人时，另一个集团却没收了私人财产，如收音机、缝纫机和电视机。
这位军区司令并未指出是那个集团。
这位将军警告说，将对这种非法行动采取坚决措施。在西苏门答腊，各军区司令已奉命逮捕已被取缔的印尼共党员。
这项命令是在共产党游击活动日益加剧后由地方军区司令波尼曼准将发布的。
这位将军下令，应当在以共产党猖獗出名的地区进行袭击，搜查武器和爆炸物。
在直名丁宜，有十人被捕。

显示原版>>

Previous:阿新社报道：联合国许多代表团认为戈德堡联大发言是个阴谋/非洲一外长说美“新建议”是企图麻痹舆论

Next:印尼右派叫嚷以“十·一”为“国丧日”/苏哈托下令在“十·一”搞“特别仪式”


印尼右派叫嚷以“十·一”为“国丧日”/苏哈托下令在“十·一”搞“特别仪式”

出版日期:1966.09.29
         期次:3007
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社雅加达二十六日电】苏哈托下令星期六（十月一日）在印尼全国举行特别仪式，纪念去年十月流产的共产党政变一周年。
苏哈托是以陆军司令的身份发布这个命令的，他说，这个事件对于全国和陆军具有如此大的重要性，它是很难被忘记的。
苏哈托的发言人今天在记者招待会上对记者们说，虽然陆军采取主动来正式纪念这次未遂政变，就陆军而论，这是纪念一个全国的悲剧。
【美联社雅加达二十六日电】西爪哇西利万吉师在一项公开声明中要求政府宣布九月三十日为“国丧日”。
【美联社雅加达二十二日电】印尼新闻工作者协会号召所有日报与周刊以十月一日为国丧日来加以纪念。该协会还要求政府定十月一日为国丧日。

显示原版>>

Previous:印尼军方说印尼共仍在雅加达活动

Next:各国议会联盟会议在伊朗开场将讨论越南局势和印巴关系等问题


约翰逊露骨地表示要同苏修进一步勾结鼓吹美苏「承担建立没有战争的世界的义务」

出版日期:1966.09.29
         期次:3007
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿二十七日电】约翰逊总统指出，苏联和美国作为大国“无疑承担着相互冲突的义务”。他表示希望两国都承担建立“没有战争的世界”的义务。
总统在接见《美国画报》记者发表的谈话（九月号）中说，“无论怎样下定义，现在是人类有最大希望的时代，我们应该朝这个目标走去——而不应该朝战争走去。我们应该找到足以取代军备竞赛的实现裁军和国际法治的道路。”
约翰逊是在这家杂志创刊十周年之际发表谈话的。《美国画报》是美国新闻处出版的一份俄文月刊。根据美苏文化交流协定，这份杂志在苏联报摊上出售。苏联则在美国发行《苏联生活》杂志。
总统在谈到他对十年来两国关系的状况的看法时说，“在这个复杂的时代里，重要的是成为现实主义者。”
他追述说：“在世界许多地方，我们和苏联时常发现我们对某个问题的看法是对立的。但是，这些年来，我们在解决我们的分歧方面，取得了许多经验。而且我们一道也采取了一些十分重要的建设性步骤。”
他把核禁试条约和文化交流计划列入了这些步骤之内。
“我虔诚地希望，这种情况将持续下去并扩而大之。”他说，两国必须致力于在裁军方面取得进展，并在宇宙探索，医学研究和通讯方面加强合作。
“我认为，美苏关系有很好的土壤可以成长和发展，只要有适当的培养和管理。我们之间的共同处比我们有时候看到的要多。我愿意看到我们交流货物、思想和技术——交流一切实现共同进步和繁荣的手段。”约翰逊又说，如果和平得到保证，美国和苏联现在用于“战争工具”上的大笔款项就可以用在重要的、有益的工作上了。
我希望我们能争取实现一个各国更加相互依靠的世界，在这样一个世界上，各国将加强经济、社会和文化事业的合作。
【路透社莫斯科二十七日电】美国在苏发行的俄文版《美国画报》杂志于莫斯科时间上午十一点在莫斯科的书店出售，但是一小时后到书店去的记者发现，这些杂志已销售一空。

显示原版>>

Previous:古外交部改组

Next:罗素遣责美准备进一步扩大侵越战争


中国是攻不破的堡垒是受侵略国家的可靠朋友

出版日期:1966.09.29
         期次:3007
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《柬埔寨电讯报》二十七日发表社论，题为《牢不可破的友谊》。社论说，十月为中国人民带来伟大的国庆，它也是我们的节日，因为中国解放的时刻也就是我们整个大陆解放的时刻。一九四九年是黎明。殖民主义的瓦解开始了。十月以此名称成了所有那些把中国的解放当作自己解放的希望的人们的节日。
社论说，十月，这是对昔日压迫的种种最为隐蔽的形式进行的顽强斗争的开端。美国在十五年前就已经在亚洲举起了反共的旗帜。共产党人就属于那些决不向它屈从的人。中国肯定是它的最厉害的、日益强大的和可怕的对手。
社论说，中国是强大的，是使侵略者害怕的。面对被国际舆论嘲笑的将军们的无耻之徒，中国是攻不克的堡垒，是要自由的人们的希望，是越南人民在长期斗争中的支柱。是反对其邻国遭受的一切侵略、坚决支持被侵略国家的一个可靠朋友。
社论说，十月也是我们的节日，因为我们为中国感到骄傲。我们为中国的成就骄傲。为它在国家建设中作出的巨大努力，为它成为自力更生的亚洲的火炬而作的巨大努力而骄傲。
文章强调说，我们要大力重申我们的友谊。在此期间，我们看到这一伟大邻国，准备应付一切可能的事件；在此期间，它接受了一切挑战；在此期间，它受诽谤最厉害。我们对敌人的这种诽谤只有蔑视。我们信赖中国。中国是使我们永远敬爱、尊重和仰慕的具有崇高和无限威望的国家。

显示原版>>

Previous:路透社自阿尔及尔报道：我驻外使馆的革命新气象

Next:日本《东京新闻》驻北京记者说：今年国庆节将充满红卫兵文化革命的色彩


安哥拉爱国武装在东线日益活跃最近击落葡机一架击毙殖民军数十人

出版日期:1966.09.30
         期次:3008
         版次:2
         栏目:\[第二版]
文章正文:
【美联社达累斯萨拉姆二十日电】安哥拉人民解放运动宣称，它的一支巡逻队射击和击落了在安哥拉东部萨卡克亚村附近进行侦察的一架葡萄牙空军飞机。
这一运动在十九日说，这架飞机坠毁在卢埃纳河中。驾驶员的下落不明。
声明还说，游击队在安哥拉最近的行动中打死了四十九名葡萄牙士兵。
【法新社布拉柴维尔二十一日电】安哥拉人民解放运动今天上午在布拉柴维尔发表的一项公报中说，安哥拉人民解放运动的一支侦察队在喀奔达同敌人的一个加强班发生战斗，在这次战斗中有二十一个葡萄牙士兵被打死。安哥拉人民解放运动的一名战士受伤。
此外，公报指出，在安哥拉的穆西库（东线）地区，安哥拉人民解放运动活动的规模越来越大，政治—军事部队正在不断地扩大他们的活动范围。

显示原版>>

Previous:泰爱国武装击毙两名警察

Next:菲律宾和日本报纸认为：马尼拉会议是美进一步扩大战争的前奏


德新社驻北京记者说：今年国庆具有特别重大意义

出版日期:1966.09.30
         期次:3008
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京二十八日电】（记者：巴格曼）为了准备庆祝共产党中国诞生十七周年，数以千计的标语，金、红二色的牌楼和装饰堂皇的木质标语塔象雨后春笋似地冒了出来。
一切迹象表明，今年中国的国庆节对七亿五千万中国人来说有着特别重大的意义。
全世界都知道的“无产阶级文化大革命”，将在今年的国庆中占最显著的地位。

显示原版>>

Previous:法国人士让·巴毕赞扬说：毛主席是具有列宁的雄才大略的领导人

Next:日本前驻北京记者新井宝雄著文说：林彪的经历载满奇功殊勋


法《世界报》载文说：达荷美政局处于紧张状态

出版日期:1966.09.30
         期次:3008
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法国《世界报》九月十三日刊登题为《达荷美政局紧张》的文章，全文如下：
我们获得来自内部的消息说：达荷美的政治局势正处于紧张状态，在那里一些议员和部长正受到询问，对前总理阿奥马德贝提出了起诉。
达荷美居民对上周宣布的节约措施很不欢迎，美国合众国际通讯社提到工会的不满，工会希望看到军人让位于一个文官政府。这家通讯社还报道了这样的消息：人们「打算让达荷美国家元首索格洛将军去法国休息」。
最近几月，曾多次出现攻击政府的传单。有些传单攻击「殖民步兵索格洛」，它们署名「公众救亡委员会」。另一些传单更加激烈，署名「达荷美武装部队秘密组织」，这些传单似于是由一些达荷美军官起草的。

显示原版>>

Previous:日防卫厅三人“考察小组”在南越活动后去泰国

Next:乌拉圭左派革命运动《起义之声报》赞扬我人民公社突出政治取得巨大成就


法国人士让·巴毕赞扬说：毛主席是具有列宁的雄才大略的领导人

出版日期:1966.09.30
         期次:3008
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《世界报》二十六日登载让·巴毕写的一篇文章，标题为《美好的篇章，新的长征》。摘要如下：
虽然在我看来，毛泽东的确是一位具有列宁的雄才大略的新领导人，他的思想将对整个国际共产主义运动起决定性的影响，可是有人却说有朝一日全世界将承认他的功勋是可笑的，而可笑的却将是苏共和法共党内那些疯狂地攻击他、系统地歪曲他的思想、禁止他的一切著作的人。
目前，毛泽东正在领导着整个工人运动史上最伟大的意识形态的斗争。其目的是克服苏共领导体现的并已在不同程度上传播到大多数共产党内的现代修正主义。我们差不多已经看见这一巨大冲突的一切方面。毛泽东向他的党提供了最后取得胜利的一切因素，尽管斗争是曲折的和持久的。
因为斗争还没有结束，它才开始，并且是长期的和艰难的，这恰恰是因为这一斗争牵涉到领导着最强大的社会主义国家的苏共领导。这些领导人不准备承认他们失败了。他们将继续施展各种阴谋，以图孤立中国。
在对外方面，赞成通过和平竞赛和向社会主义和平过渡进行简便革命的人，正在顽强地设法同敌人达成协议，正在以保卫和平为名挫伤被压迫人民的革命运动，并终于帮助帝国主义保持它的统治。在内政方面，他们认为社会主义革命已经完成，所以他们就停止了革命的进程，赞成逐渐回到资本主义。另一方面，中国人则为支持一切革命运动、团结一切能反对美帝国主义的力量而斗争。他们在内政方面，则始终如一地执行已经得到出色结果的不断革命路线。
在实践中，在许多共产党人看来过去是、现在还是代表决定性革命因素的苏联共产党，实际上是在使革命倒退，是在损害未来，而审慎的、有计划的中国共产党却成了通过对美帝国主义进行不断斗争来促进革命的主要因素。
最后，中国共产党进行的反修斗争，使革命的前景展开了新的一页。它十多年来不断进行的理论性讨论，使人能够更好地了解革命运动的规模、丰富程度和复杂性。由于中国共产党人，我们才开始更清楚地看见改造人这个革命的最高目标意味着什么。只有在共产主义社会里，人才会得到解放，才能自由地创造自己的历史。
中国共产党人使这个马克思主义的伟大希望展现出来，这正是他们的无与伦比的功勋，而现代修正主义者由于无知和懦弱，却企图把我们引回到过去。
革命的火炬并没有熄灭。相反，革命的火炬正在世界各地、在战斗之声中和战斗的苦痛中燃烧着。在有些地方，革命的火炬暂时被扑灭了，但是，正如大海的浪涛一样，另一些战士接踵而起。未来是属于他们的。

显示原版>>

Previous:世界革命人民渴望读到毛主席著作

Next:德新社驻北京记者说：今年国庆具有特别重大意义


菲律宾和日本报纸认为：马尼拉会议是美进一步扩大战争的前奏

出版日期:1966.09.30
         期次:3008
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《马尼拉纪事报》专栏作家格拉纳达二十八日评论将于十月十八日举行的马尼拉会议说，会议是“美国入侵北越的前奏”。
他强调说，“这种战士的会议”只能讨论进一步扩大越南战争的问题。
他说，“在六个卫星国忠顺地支持之下，约翰逊总统可望为残暴地入侵北越和与共产党中国对抗提出借口。”
他表示担心，“马尼拉将作为发动第三次世界大战的地点而载入史册”。
【美联社东京二十九日电】日本报纸二十九日发表社论，评论菲律宾总统马科斯建议召开的关于越南问题的最高级会议。
《朝日新闻》说：“根据预期举行的会议来判断，这次会议是在越南作战国家的单方面的会议。
“据报道，这次会议将研究在越南实现和平的可能性，以及军事、经济和政治问题。但是，人们怀疑这样的单方面会议除了参战国团结一致进行战争努力以外，不能就任何问题作出结论。
“我们担心这次会议可能会使与会国放弃通过谈判解决（越南）战争的努力。”
《读卖新闻》说：“我们最最深切关心的是这样的谣传：四国——包括美国和南朝鲜——正在草拟在美国大选结束之后入侵越南非军事区的计划。如果这证明是马尼拉会议的真正结果的话，那么，危机将会发展到甚至是更加一触即发的程度。我们最担心的是，七国最高级会议可能是进一步扩大军事行动的前奏。”

显示原版>>

Previous:安哥拉爱国武装在东线日益活跃最近击落葡机一架击毙殖民军数十人

Next:合众国际社也报道：美策划纠集仆从军“封锁”十七度线


刚果（利）西线爱国武装影响不断扩大

出版日期:1966.09.30
         期次:3008
         版次:2
         栏目:\[第二版]
文章正文:
比共《人民之声》周刊报道，谬勒尔领导的爱国武装纪律严明，注意政治教育，深得人民拥护；他们采用以农村包围城市的战略，在克韦卢广大农村地区建立了政权；他们不时进行伏击，袭击敌人军事据点。
【本刊讯】比利时共产党机关报《人民之声》周刊九月二十三日刊登皮埃尔·泽维尔写的题为《刚果（金）：克韦卢局势》的一篇报道，详细摘要如下：
我们收到了来自刚果的消息，这些消息是直接来自克韦卢的、更确切地说来自伊迪奥法，那里曾经是一九六三年第二季度时民族解放的摇篮。
这些消息使我们感到非常高兴，因为它证明了三年来在特别困难的条件下开展的运动所具有的生命力和威望。
事实上，克韦卢这一地区在刚果国内是完全孤立的。它同可能运送任何物资的任何边界都没有联系。
但是，在几个月之内，克韦卢一整片宽广的地区就成了傀儡军无法进入的地区。一个名字使得阿杜拉领导的“政府”害怕得发抖。这个名字就是谬勒尔——克韦卢起义的不可争辩的领导人，他现在是全国解放委员会副主席。
人们对谬勒尔知道得很少，无疑地，他是一个革命者，但是，人们还不知道他的战略天才……
我们记得刊登在报纸上的关于“谬勒尔分子”的第一张照片，那张照片是从一架美国飞机上拍的：一队刚果爱国者穿过森林大道。这些人穿的衣服很破。大部分人只用木棍武装起来。他们怎么能战胜很快地得到外国雇佣军、飞机和现代化通讯设备的支持的阿杜拉军队呢？
回答非常简单：“谬勒尔分子”运用了一种可怕的武器，即政治教育。他们按人民的儿子的标准来要求自己和对待居民，遵守严格的纪律，不干任何小偷小摸行为，不调戏妇女，不对居民进行任何暴力行为。
资产阶级报纸利用对某些教会的袭击，企图把爱国者说成是匪徒。但是，人们很快就知道了，这些外国“传教士”拥有电台，起着向傀儡军提供情报的作用。
不管怎么样，几乎全体居民都公开表示同情被阿杜拉、蒙博托、卡萨武布称作叛乱分子的人们。法国广播和电视组织的记者带回来的一篇报道，大大有助于弄清真象，这篇报道一方面揭露了被比利时军官统治的蒙博托军队的兽行；另方面也表明了谬勒尔的游击队员的勇敢和纪律性。
雇佣军和比利时镇压“专家”的涌入，以及向蒙博托提供的一切手段，确实使克韦卢地区的刚果爱国者所解放的地区缩小了。……
今天，这个目前被划为新的班顿杜省的地区的情况如何呢？
事实上，谬勒尔的影响仍然十分深远，并且不断在扩大。
在整个地区存在着一个真正的平行政权：抵抗政权。谬勒尔派生活在丛林中，他们创造了自己的生存的手段。他们不时地进行伏击，袭击军事据点，随后又消失得无影无踪。
在所谓“刚果国民军”的傀儡军中，游击队员有许多自己的人，在官员中也有。傀儡军人不抱任何幻想：要捉拿谬勒尔是他们力不胜任的一项任务，因为全体居民都保护谬勒尔。
在城市中同在农村中一样，“谬勒尔分子”成了议论的中心。特别是在解放区，因为人民已经或正在受到政治教育。谬勒尔的人甚至用可以抬走的发电机组织放映电影，而放映前或放映后则举行会议。
傀儡们不知如何捉谬勒尔，但却进行了法西斯式的报仇：他们派人杀害了谬勒尔的妻子。
爱国者是丛林的主人，他们在村子里代表了真正的政权，他们正在包围城市。这种革命战略完全适合当地的情况。
毫无疑问，在这场战争中，得到人民支持的人终将取得胜利，毫无疑问，人民的选择是：同情那些在丛林中组成了真正的“刚果国民军”的勇敢的人们，这支军队在明天将把刚果从帝国主义的压迫和剥削中彻底解放出来。

显示原版>>

Previous:启事

Next:印尼第六军区司令达索诺说：印尼共在爪哇设法建立游击根据地


合众国际社也报道：美策划纠集仆从军“封锁”十七度线

出版日期:1966.09.30
         期次:3008
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡二十八日电】新闻图片部今晚获悉，美国已经制定了一个由在这里作战的所有盟国组成的一支部队驻在十七度线的计划，其目的是制止共产党渗透。
权威人士证实这个计划正在积极考虑中，他们说，这需要部署一支由美国、南越、南朝鲜、澳大利亚和新西兰军队组成的部队，他们将在这个狭窄的长四十英里的边界上加紧巡逻。

显示原版>>

Previous:菲律宾和日本报纸认为：马尼拉会议是美进一步扩大战争的前奏

Next:日防卫厅三人“考察小组”在南越活动后去泰国


教皇派代表团去南越活动

出版日期:1966.09.30
         期次:3008
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社梵蒂冈二十七日电】教皇保罗六世今天派遣一个梵蒂冈高级外交官和私交去向越南各主教从事和平使命。
这位使者是皮涅多利大主教。他今晨同教皇进行了最后会谈，于下午五点十五分率教皇代表团离开。梵蒂冈人士说，他去向越南各主教从事的和平使命是“宗教性的”，但却是教皇实现越南和平的运动的一部分。

显示原版>>

Previous:美参议员莫尔斯承认：戈德堡说的“相互撤军”是个花招

Next:印尼在示威抗议声中回到联合国


腊斯克同马利克会谈后美给印尼一批物资/两国会谈公报表明印尼加紧投靠美国

出版日期:1966.09.30
         期次:3008
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿二十七日电】美国今天宣布，它准备向印度尼西亚提供更多的大米、棉花及一些急需用的零件。
这一消息是在印度尼西亚外长马利克同包括约翰逊总统、副总统汉弗莱和国务卿腊斯克在内的美国领导人举行五天的会谈之后宣布的。
在马利克同腊斯克讨论之后，一项联合声明说，美国和印度尼西亚“承认采取多边措施来解决印度尼西亚减轻债务和取得外援的问题的必要性。”
今天的联合声明没有说明新援助的美元数字。人们认为，恢复训练印度尼西亚人员、大多数是军人的工作是耐人寻味的。
马利克今天上午同约翰逊总统会晤了约三十分钟，然后在国务院同腊斯克举行了长时间的会谈。
后来在记者招待会上，马利克拒绝谈论他同腊斯克以及在目前的访问中同南斯拉夫、泰国、阿联等国外长所进行的关于越南战争的讨论情况。
马利克说，新政府主张经济复兴和同一切国家友好。
马利克说，虽然共产党已经被禁止，马克思列宁主义的学说已被宣布为非法，但是他认为没有“障碍”去恢复同俄国的正常关系。
马利克说，“我们希望在十月份的后半个月去访问东欧国家。”
这位外长说，这次访问的主要目的是讨论印度尼西亚的债务及参加印度尼西亚复兴计划的可能性。
【法新社华盛顿二十七日电】印尼外长马利克星期二（二十七日）说，他主张美国空军停止轰炸北越以作为走向和平解决越南冲突的第一步。马利克（今天早些时候同约翰逊举行了会谈）在离此前往纽约参加联合国大会前举行的记者招待会上说，如要举行谈判的话，采取具体行动是必要的，他把停止轰炸列为具体行动之一。
【美新处华盛顿二十七日电】下面是（美国印度尼西亚）联合声明：
他们讨论了最近几个月中两国关系改善的情况，表示两国政府决心扩大印度尼西亚和美国之间的达成协议和进行合作的范围。
外长和国务卿在关于经济问题的讨论中注意到了印度尼西亚最近采取的恢复同联合国机构、其他国际组织和印度尼西亚的债权国的正常关系的行动，并承认采取多边措施来解决印度尼西亚的减轻债务和取得外援的问题。

显示原版>>

Previous:在加紧准备扩大侵越战争同时富布赖特鼓吹美再次玩弄“停炸”阴谋

Next:美参议员莫尔斯承认：戈德堡说的“相互撤军”是个花招


毛主席语录

出版日期:1966.09.30
         期次:3008
         版次:1
         栏目:\[头版]
文章正文:
人们的社会存在，决定人们的思想。而代表先进阶级的正确思想，一旦被群众掌握，就会变成改造社会、改造世界的物质力量。《人的正确思想是从哪里来的？》

显示原版>>

Next:世界革命人民渴望读到毛主席著作


美参议员莫尔斯承认：戈德堡说的“相互撤军”是个花招

出版日期:1966.09.30
         期次:3008
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿二十六日电】参议员莫尔斯今天说，对于美国大使戈德堡在联合国建议的那种相互撤军，美国“是不敢进行试验的”。
他在参议院讲话说：“如果美军撤退，北越军队撤退，越共在几个月内就可以控制全国。”
莫尔斯说，当初就是为了这个原因派美军到越南去的，“尽管我们在南越投入了成亿美元，我们仍然做不到这一点：我们离开后阮高其能长期执政，即使北越在同时撤军的话。”莫尔斯又说：“因此，事实是每次美国提出和平建议，跟着就宣布将有新的军事计划。”
莫尔斯说，一面戈德堡谈到美军和北越军队在监督下撤退，一面国防部长麦克纳马拉“却宣布新订购大约二百八十架进攻飞机……华盛顿还普遍透露把三十万美军增加一倍的计划。”
莫尔斯说，“在我们愿意谋求由联合国主持停火和由一个联合国部队监督停火以前，可以说美国在越南还没有真诚的态度。”
【美联社华盛顿二十六日电】参议员格里宁今天把美国对北越的轰炸比做第二次世界太战时德国对鹿特丹的轰炸和意大利对埃塞俄比亚的轰炸。
这位长期批评政府的外交政策的阿拉斯加州民主党人说，“美国的态度是完全不道德的和不可原谅的。”他不同意这种看法：以前的总统保证了美国对南越的支持。

显示原版>>

Previous:腊斯克同马利克会谈后美给印尼一批物资/两国会谈公报表明印尼加紧投靠美国

Next:教皇派代表团去南越活动


秘鲁共产党《红旗报》赞扬毛泽东思想和人民解放军：毛主席对发展马列主义作出重大贡献

出版日期:1966.09.30
         期次:3008
         版次:3
         栏目:\[第三版]
副题:强大的中国是支持世界革命的基础
文章正文:
【本刊讯】秘鲁共产党中央机关报《红旗报》发表一篇文章，题目是：《人民解放军庆祝斗争三十九年》。摘要如下：
在一九二七年八月一日发生南昌起义的时候，光荣的中国共产党自一九二一年七月一日成立后，刚刚满了英勇革命斗争的六年。中国共产党在开始革命道路的时候，它就缔造了人民武装力量作为它组织的主要形式，因为它懂得，不经过人民武装斗争而通过其他什么道路，人民是绝对不可能取得政权的。
兄弟的中国共产党从它成立起，到夺取政权、建立中华人民共和国止，进行了二十二年多的革命的解放战争，其中包括三次国内战争和一次抵抗日本帝国主义的战争，而掌握政权后，又抵抗了美帝国主义，支援遭受罪恶侵略的朝鲜民主主义人民共和国。
在这一段时期，在整个建设中，中国共产党在毛泽东同志领导下，为社会主义革命事业、为世界革命和为马克思列宁主义，作出了重大贡献。毛泽东同志的贡献丰富了马克思列宁主义，成了革命斗争的指南，因为他是在同帝国主义、同阶级敌人渗透进来的各种有害的奇怪的倾向进行斗争的动乱中锻炼出来的，而在最近十年中，他又正在同帝国主义、特别是美帝国主义的走狗现代修正主义进行斗争。
中国人民解放军是一支新型的军队，它的创立和它的目标，都符合无产阶级和中国人民的利益。基本上以工农为基础组成的、拥有一条与马克思列宁主义政治和军事路线的中国人民解放军，不光是在中国国土上胜利建设社会主义的保障，而且从无产阶级国际主义的观点出发，是制止美帝国主义横行霸道和掠夺行为的一种保障，美帝国主义妄图吞噬包括社会主义国家在内的世界所有各国人民，使各国人民遭受他们的摆布和屈辱的压榨。在这方面，中国人民解放军根本不同于任何其他雇佣军，无论是资本主义国家的，还是修正主义国家的。因为修正主义国家依然是服从资产阶级的需要和利益。
中国人民解放军成立三十九年来，在中国共产党和毛泽东同志的领导下，同中国人民并肩工作，正在把中华人民共和国变成一个强大的国家，可以说，这个强大的国家，是支持世界革命的基础，中华人民共和国对世界各国被压迫人民解放斗争兄弟般的援助是无法估量的：它在越南人民抵抗美帝国主义侵略的战争的困难时刻正在提供的支援，是证明中国战士履行他们国际主义义务的证据。

显示原版>>

Previous:南斯拉夫一公民写信：赞扬我国干部参加体力劳动制度

Next:英报报道：苏修对罗最近的外交活动感到惊慌


纳苏蒂安说印尼共依然强大

出版日期:1966.09.30
         期次:3008
         版次:2
         栏目:\[第二版]
文章正文:
【美联社雅加达二十八日电】临时人协主席纳苏蒂安对印尼大学生统一行动组织说，武装部队将在把共产党人和旧政权的残余分子清除出印尼方面给予无限的支持。纳苏蒂安在一项书面声明中说，共产党依然强大，并且说，他们的领导人中间只有一半人已经被捕。

显示原版>>

Previous:印尼第六军区司令达索诺说：印尼共在爪哇设法建立游击根据地

Next:雅加达右派学生举行反共游行


南极的矽藻

出版日期:1966.09.30
         期次:3008
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【德新社莫斯科八月二十五日电】据苏联海洋学家说，叫做矽藻的海草可以破坏冰块。
塔斯社今天报道说，在柴油电气船“奥布号”上进行的研究表明，南极的冰中凡是这种海草含量多的，其密度就减低百分之五十到百分之一百。
矽藻是单细胞的原生动物。它们非常稠密地居住在大浮冰的底部，但是有时候也深入冰的内部达一米。它们的密度有时候一厘米只有几个细胞，有时候多达三万二千个。它们随随便便地定居在冰上，或则是沿着直线，或则是聚成一簇一簇。矽藻可以轻而易举地穿透到冰里，密集地繁殖，只用一点点时间就能瓦解它的内部结构。由于这些草颜色很深，它们阻挡了阳光穿过冰块，使冰块加速融化。
一位专家的看法是，这些海草说明了南极冰块的具体发展和形成。

显示原版>>

Previous:用化学物处理棉絮增强弹性

Next:新型运木汽车


南斯拉夫一公民写信：赞扬我国干部参加体力劳动制度

出版日期:1966.09.30
         期次:3008
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】南斯拉夫一公民写信赞扬我国干部参加体力劳动制度。现把这封信的本文刊登如下：
我长时间以来就注视着中华人民共和国的事情，但只能从我们南斯拉夫报刊上来了解。我不知道所有报道的东西在何种程度上是正确的，但这些报道都是简短的和表面的。我不是个政治家，也不积极研究政治。但尽管如此，我喜欢中国实行的很多社会关系。我理解，你们社会里人们的等级差别是最小的或者是没有，人人都应劳动，人人都有几乎一样的生活条件。
我特别赞赏你们农村、工厂和知识分子的劳动制度。我认为，每个人能在一年中到农村去劳动一个月，就是非常好的。这样做之所以好，是因为非农业人口总是看不起农民，把他们看作最脏的人。直到几十年前，在南斯拉夫全是农民，现在在南斯拉夫农民占全国人口的一半以上。今天，这些人在雨天里、在炽热的阳光下，在各种坏天气的情况下拌弄泥块，其中很多人有病、睡眠不足，但不得不用长满老茧的双手去养活所有的城里人。而很多城里人不工作，很多人干七小时或八小时的轻便活。
农民的孩子清早起来，揣着一块变了味的面包去放羊、放牛和放猪。但那些小猪仔、小羊羔却大部分都运到城里，作为那些根本不劳动、只是准备从事高级脑力劳动的人每天的食品。这是什么样的真理呢？
大部分的农民家里没有最起码的住宿条件，衣鞋破烂，饮食很坏，住在坏房子里等等。但就是这些农民不得不把用艰苦劳动挣来的三分之二收入交给国家，而国家很明显地把这些收入让所有农民以外的人来享受。人民生活有这样大的差别，这是什么社会主义国家？这就是南斯拉夫！很多人有两个、三个、甚至四个房间的住房，且布置豪华，设备齐全，还有小汽车、海边别墅，等等。可是，另一些人生活在茅舍里，睡在地上，过着原始的生活方式。象在南斯拉夫这样的社会主义是不好的。
我再重复一下，你们领导人作出关于全国每个人都要在农业上劳动一个月的决定是正确的。今天中国在世界上坚持了这种努力。我想，你们是世界上为正义和人间平等而斗争的唯一国家。
中华人民共和国万岁！

显示原版>>

Previous:乌拉圭左派革命运动《起义之声报》赞扬我人民公社突出政治取得巨大成就

Next:秘鲁共产党《红旗报》赞扬毛泽东思想和人民解放军：毛主席对发展马列主义作出重大贡献


纽森叫嚷美侵越战争“转折点已在眼前”声称未来几个月侵越美军将增至六十万

出版日期:1966.09.30
         期次:3008
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社墨西哥城二十七日电】合众国际社外事新闻分析员菲尔·纽森今天说，在西贡的美国军事领导人认为，战争的转折点已在眼前，不久之后盟国能消灭共产党军队的速度将比北越能渗入共产党军队的速度快。他说，在越南的美国战斗部队可能在未来几个月中增加一倍，达到多至六十万人员。
纽森是在第七次合众国际社编辑和出版者年会的第二天，向三百多名美国报社社长讲这一番话的。

显示原版>>

Previous:印尼在示威抗议声中回到联合国


启事

出版日期:1966.09.30
         期次:3008
         版次:1
         栏目:\[头版]
文章正文:
本刊十月一、二、三日休刊，四日起照常出版。

显示原版>>

Previous:日本前驻北京记者新井宝雄著文说：林彪的经历载满奇功殊勋

Next:刚果（利）西线爱国武装影响不断扩大


日本前驻北京记者新井宝雄著文说：林彪的经历载满奇功殊勋

出版日期:1966.09.30
         期次:3008
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《文艺春秋》杂志十月特别号刊登《每日新闻》社论委员、前驻北京记者新井宝雄写的文章，标题是《林彪将军的突击战术》。摘要如下：
最近，林彪在中国的声望非常高。
林彪将军的经历，载满了奇功殊勋。首先，说起林彪将军，大凡日本人就会想起一九三七年九月的山西省平型关战斗。林彪将军当时是八路军一一五师师长，在山西省活动；在这次平型关战斗中，包围了日本坂垣师团的一个旅约四千人，并且歼灭了其中的大约三千人。
当时，绝大多数人都有日本皇军是无敌的，而中国军队是不堪一击的想法。但是，林彪的这一仗大大地振奋了中国方面的士气。
总之，林彪当时在我国也是非常受到注意的人物。
林彪以“突击”的发明者而闻名。
人们说，他的军队常打胜仗是由于他那“突击”的巧妙战术的缘故。
林彪扬名全世界是在日本投降以后不久。因为在一九四五年，林彪率领八路军攻入东北（旧满洲）。
一九四八年一月，三十万民主联军改称“东北人民解放军”。林彪率领这支军队，在同年十月攻克沈阳以后，转瞬之间平定了全东北。当时，他们为了得到东北人的信任，曾经穿上农民服装，和人民群众一起吃高粱米。
林彪建树的武功实在卓绝。
林彪将军在作战之前，总是制订周详的计划，作好万无一失的准备。
这样，林彪将军博得了“常胜将军”的美名。

显示原版>>

Previous:德新社驻北京记者说：今年国庆具有特别重大意义

Next:启事


日防卫厅三人“考察小组”在南越活动后去泰国

出版日期:1966.09.30
         期次:3008
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡二十八日电】日本陆军情报首脑田?x少将在越南“考察军事工作和军事体系”一周之后，今天离开西贡前往曼谷。
这位将军将作为泰国陆军的客人在曼谷逗留两天。
田?x在越南逗留期间里访问了驻扎在芽庄和边和的美军。
他同一些美国高级将领会谈，其中包括海军陆战队总司令沃尔特。他还参观了在Ｄ战区进行的一次军事行动。
他在访问期间里还同越南军队总参谋长高义园会谈。

显示原版>>

Previous:合众国际社也报道：美策划纠集仆从军“封锁”十七度线

Next:法《世界报》载文说：达荷美政局处于紧张状态


世界革命人民渴望读到毛主席著作

出版日期:1966.09.30
         期次:3008
         版次:1
         栏目:\[头版]
眉题:毛主席著作是香港广大爱国同胞最爱读的宝书
文章正文:
【本刊讯】香港二十七日消息：在香港，毛主席的伟大著作已经成为广大爱国同胞和世界革命人民最爱读的宝书。
据香港三联书店统计，今年头八个月，该店批发和出售了各种版本的《毛泽东选集》、《毛泽东著作选读》甲、乙种本共十一万九千七百二十二册，去年同期为五万一千七百五十九册，增加了近一点三倍，仅今年八月份就经销了三万二千九百三十五册之多。毛主席著作单行本今年头八个月销售了一万零四百四十册，比去年同期增加了一倍半。
和平书店今年头八个月批发和出售的英、西班牙、法、印地、乌尔都等文种的《毛泽东选集》、《毛泽东军事论文选》等四千一百册，单行本九千六百册；其中海外发行共九千七百册（包括选集和单行本）。毛主席的亲密战友林彪同志写的《人民战争胜利万岁》中、外文版，自去年九月开始发售以来，至今年八月底止，共销售了八千多册。
过去，港、九只有三几家书店出售《毛泽东选集》，现在港、九、新界郊区有很多书店和书摊出售《毛泽东选集》。一家书店的营业员说：“《毛泽东选集》已成为香港最抢购的书，经常出现供不应求的现象”。一些零售书商对三联书店说，“现在不是我们经销不经销的问题，而是你们供应是否充足的问题”。
今年来，香港和平书店和三联书店收到了一千五百八十六封来自世界各地革命人民的信件，他们用不同的文字表达了一个共同的心情，就是希望快点读到毛主席著作，要用毛主席的思想进行革命斗争。一位新加坡朋友来信说：“我们很需要读毛主席著作”。一位沙捞越朋友来信说：当他得到了《人民战争胜利万岁》这本书时，激动得说不出话来。一位老挝华侨最近来港，他在书店买了三套《毛泽东选集》带回侨居地，他说，老挝华侨很希望读到毛主席的书。巴基斯坦一家出版社来信说：“巴基斯坦人民很爱读毛主席的书，今年初，中国在巴基斯坦举办了一个展览会，人们听说小卖部有毛主席著作，便立刻前往购买，三天内便把书买光，迟来的人都连叹可惜。”多米尼加一二二一爱国阵线来信说：“我们很希望读到毛主席的著作”，希望学习后能够“解决革命由那一个阶级领导的问题”。多米尼加其他进步组织的来信说：“毛主席不但领导中国革命，他的著作对我们国家的革命有很大影响。”一位西班牙读者来信说，毛主席受到西班牙进步人士的尊崇敬仰，毛主席著作已成为进步人士爱读的书。一位美国朋友颂扬毛主席是“当代最具有远见最伟大的思想家”。
许多读者来信反映，他们从毛主席的著作中汲收了无穷的智慧、勇气和信心。毛泽东思想的光辉照亮了他们前进的胜利的道路。一封马来亚读者的来信说：读了毛主席著作后，“使我的思想大大起了变化，使我越来越深切认识到，在目前残酷的生活里，不以毛主席的理论来指导自己，就会成为睁眼瞎”。多米尼加的一些进步组织来信说：“看了毛主席的书，提高了我们的马列主义的水平，更好地同现代修正主义的影响作斗争”。一封署名“多米尼加马列主义政党”最近来信订购了一批毛主席著作。来信谴责了现代修正主义在和平共处问题上歪曲了马列主义的理论。他们表示要用毛泽东思想这个锐利武器，“铲除资产阶级、小资产阶级及现代修正主义的影响”，“保卫马列主义的纯洁性”。一封来自西班牙特立尼达港口的来信说，最近在那里成立的“工人教育协会”要向和平书店订购五百多册毛主席著作单行本，他们在信中说：“今天，当修正主义和帝国主义进行渗透、本国反动派力图破坏我国人民斗争的时候，我们必须同所有坚定的革命者联合起来”。
帝国主义和一切反动派害怕人民掌握毛泽东思想，他们拼命地封锁毛泽东思想，但是，真理是封锁不了的。一名美国人从美国乘飞机来到香港，他在香港启德机场，一下飞机就立刻赶到和平书店买了英文版的《毛泽东选集》。他对书店的营业员说，由于美国政府迫害进步人士，他在美国看不到毛主席的书，他要趁在香港只能停留三天的时间内，尽量阅读毛主席的著作。西班牙一位老华侨来信说：佛朗哥独裁统治者把订阅中国书刊的人士列入“黑名单”，并受到苛待，限制人身自由。但是，人们为了寻找真理，“始终不屈”，“千方百计要弄到毛主席著作”。他说，他早就被反动当局列入黑名单，但是“反动派可以限制我的人身自由，不能阻挡我的正义理想”。前些时，和平书店收到印度同业的一封信说：尽管印度反动政府进行了严密封锁，但印度人民很迫切希望能看到毛主席著作。马来亚一位读者在信中说：“任何压力也不能使我们屈服，只要能读到一些毛主席的书，就是要付出多大的代价，也在所不惜！”

显示原版>>

Previous:毛主席语录

Next:法国人士让·巴毕赞扬说：毛主席是具有列宁的雄才大略的领导人


苏修搞物质刺激的恶果：农村劳动力外流生产发生危机

出版日期:1966.09.30
         期次:3008
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社罗马二十一日电】一位联合国粮食及农业组织的经济学家报告说，苏联现在担心无法使强壮的男子留在农庄中。
亚历山大·萨科夫在这家机构的《农业经济和统计公报》月刊上发表的一篇文章中说，农村的人口外流已达到危及苏联农业生产的程度。
萨科夫说，政府已采取步骤减少男子向城市流动。他说，其中主要的措施是，计划到一九七○年提高集体农庄和国营农场工人的收入百分之三十到四十，而计划中的工业工人的工资增长是百分之二十。
萨科夫说，通过提高农产品价值和给农庄计划更大的自治，能实现这一点。

显示原版>>

Previous:英报报道：苏修对罗最近的外交活动感到惊慌

Next:英刊报道：波兰失业现象严重物资日益匮乏


泰爱国武装击毙两名警察

出版日期:1966.09.30
         期次:3008
         版次:2
         栏目:\[第二版]
文章正文:
【美联社曼谷二十七日电】这里收到的报纸消息二十七日说，二十四日在泰国东北部那空帕侬省同共产党恐怖分子发生一次冲突，有两名警察被打死。
消息说，治安部队同共产党的这次交火历时三十分钟，然后恐怖分子便撤到周围的丛林里去。

显示原版>>

Previous:雅加达右派学生举行反共游行

Next:安哥拉爱国武装在东线日益活跃最近击落葡机一架击毙殖民军数十人


乌拉圭左派革命运动《起义之声报》赞扬我人民公社突出政治取得巨大成就

出版日期:1966.09.30
         期次:3008
         版次:3
         栏目:\[第三版]
副题:指出苏修在农村搞物质刺激使资本主义迅速泛滥
文章正文:
【本刊讯】乌拉圭左派革命运动机关报《起义之声报》第六期登载一篇题为《中国的公社和苏联的集体农庄》的文章。摘要如下：
中国农村的主要作物是稻米、小麦、玉蜀黍、蔬菜、甜菜、渔业和牧业等。在“旧中国”生产所有这些产物，但是是在这样的情况下生产的：农民受苦受难，由于大饥荒，经常有数以百万计的人死亡。
从一九四九年起，进行了土地改革，摧毁了中国有二千多年历史的封建制度。
从一九五三年到一九五七年实行了第一个五年计划，根据发表的数字和负责人的报告，这个计划完成了。农牧业都有了很大的增长，在一九五八年开始了“大跃进”，产生了人民公社，人民公社遭到赫鲁晓夫等的恶意批评，而同时苏联的农业却遭到重大的失败。
在一九五九年到六一年期间，中国遭受了自然灾害，如果这些灾害发生在“旧中国”，就得有数以百万计的人死亡，像在印度那样。由于农民参加了人民公社，由于有正确的政治领导，这些灾害克服了，从而在一九六二年开始农业不断改善，取得了显著的成就。
在一九五九年到六二年期间，帝国主义者和修正主义者絮絮不休地谈论中国农业、人民公社的失败，他们认为，中国在这方面遭受了巨大的失败。尽管这样阴暗的预言，中国农业在各个方面取得了大发展。
在这个问题上像在其他问题上一样，开始出现目前苏联的集体农庄和中国的人民公社之间的差别。集体农庄目前关心的是提高肉类和谷物的产量，在这方面同资本主义国家、特别是美国竞赛，但是对有关世界革命的一切，一句话，对政治，对意识形态不关心。而公社的农民组成自己的民兵和训练自己的社员掌握人民战争的技能。中国公社的农民耕种土地，并且准备保卫土地。
人民公社是在政治上受到鼓励的。这里社会主义觉悟是工作取得进步的基本因素。在苏联的集体农庄中，在目前，主要是在赫鲁晓夫开始的政策之后，主要因素不是政治、意识形态和觉悟的因素，而是物质刺激，于是在农村中就有可能产生资本主义因素，这些因素目前以很快的速度发展。
中国公社农民的全部收入来自人民公社。在自留地上生产的多余产品不能在公社之外出售，应该以国家规定的价格出售。而在集体农庄中，在目前，庄员的大部分收入来自耕种自留地。俄国的农民首先照管自己的牲畜、鸡鸭和自留地，然后去集体农庄。中国的社员首先在公社劳动，然后如果有时间，再种自留地。目前的苏联集体农庄把物质利益、生产置于首位。而公社社员把政治放在首位，其次是生产。

显示原版>>

Previous:法《世界报》载文说：达荷美政局处于紧张状态

Next:南斯拉夫一公民写信：赞扬我国干部参加体力劳动制度


新型运木汽车

出版日期:1966.09.30
         期次:3008
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【塔斯社明斯克九月五日电】新型汽车能以每小时七十五公里的速度搬运二十五立方米的木材。这种汽车已在明斯克开始生产。这种机动车辆配有一百八十马力的发动机。新型汽车与以前汽车的不同之处，是通行能力高。驾驶室有供暖和通风装置。司机听不到噪音，可以从各个方面观看地形。

显示原版>>

Previous:南极的矽藻

Next:在加紧准备扩大侵越战争同时富布赖特鼓吹美再次玩弄“停炸”阴谋


雅加达右派学生举行反共游行

出版日期:1966.09.30
         期次:3008
         版次:2
         栏目:\[第二版]
文章正文:
【法新社雅加达二十八日电】大约五万名印尼大学生今天晚上由雅加达示威游行到鳄鱼洞，以纪念去年十月一日在那里被共产党暴徒杀死的六名陆军将领。
学生们说，到明天中午，他们就要在总统府前举行示威游行，表示他们强烈反对苏加诺的政策。
【路透社雅加达二十八日电】雅加达的大约一万名学生今天沉重地走了八英里路，通宵呆在一口井（指鳄鱼洞）边，进行象征性的守灵。
苏哈托将军的军政府并没有设法阻止今天的游行这一点说明学生们并不是孤立的。
【合众国际社雅加达二十九日电】高喊着“苏加诺见鬼去吧”、“苏加诺再见”的学生们昨晚在鳄鱼洞通宵未睡。一万多名雅加达大中学生在那里通宵举着火炬。

显示原版>>

Previous:纳苏蒂安说印尼共依然强大

Next:泰爱国武装击毙两名警察


一种棉桃催熟制剂

出版日期:1966.09.30
         期次:3008
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【塔斯社杜尚别九月十三日电】用一种叫做Ｓ．Ｔ．Ｈ（塔吉克棉花促进剂）的制剂可以使棉桃比通常早开两星期。
这种制剂的研制人目前已发表了一篇报告，介绍在吉萨尔流域的棉花地里进行的一系列实地试验情况。
已经发现喷洒两次这种新式制剂（每公顷六百升）就足以制止植物的顶点生长，对成熟的叶子没有任何损害。棉桃开始在四天后成熟，并且比为了作比较而没有喷洒的地区的棉花早两个星期完全成熟。这种制剂不影响原棉的总的质量、纤维的工艺特性、种子的重量或它们的发芽能力。所有这一切都使Ｓ．Ｔ．Ｈ比早先莫斯科和塔什干研制出来的生理学上活性类似的制剂优越。

显示原版>>

Previous:英刊报道：波兰失业现象严重物资日益匮乏

Next:治疗羊肺寄生虫的疫苗


印尼第六军区司令达索诺说：印尼共在爪哇设法建立游击根据地

出版日期:1966.09.30
         期次:3008
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印尼中文《印尼日报》十九日刊登一则安塔拉万隆消息：西利万吉师团兼第六军区司令达索诺少将，十三日在西爪哇省互助合作地方议会席上，以冗长的篇幅，介绍印尼共之政治游击活动情况。
据称：印尼共在万隆重新成立了“印尼共万隆地方中央总部”，这个组织，在今年五月间被武装部队破获。此外，印尼共又在西爪哇其他地区，如卡迪帕登，马渣连加，古宁岸，打横，牙律，以及尖美士等地，亦成立类似组织，这些组织一部分已被破获。
根据当局所收到的情报，据传印尼共正在设法建立游击根据地，收集枪械，及进行其他各种活动，这些情报，值得我们大家密切注意。这一次，战略司令部警备队在肃清行动中，没收了一批枪械，即可证明上述情报之正确。
【本刊讯】印尼《社会使者报》二十日报道：
据推测，其他地区漏网的九卅运动—印尼共领袖人物现在盘踞在廖内地区。如所周知，印尼共廖内大地区委员会主席阿卜杜拉·阿里·哈米至今还没有被捕。
【本刊讯】印尼《行动报》九月九日报道：刚从万隆回来的《行动报》记者报道，据揭发，九卅运动—印尼共冒险行动的魁首、前准将苏帕佐，最近在万隆及其周围地区活动。
国家工具（指军警——本刊注）几次在苏帕佐及其部下流窜的地方——万隆广场和靠近万隆达戈的乔布隆等地进行搜捕，但仍未抓到这个被通缉的九卅运动—印尼共头目。
【合众国际社雅加达二十一日电】中爪哇南部普禾加多军分区司令苏吉普托·塞蒂亚布迪上校证实了下面的消息：参与去年十月共产党未遂政变的苏帕佐准将据悉藏在芝拉札附近地区。

显示原版>>

Previous:刚果（利）西线爱国武装影响不断扩大

Next:纳苏蒂安说印尼共依然强大


印尼在示威抗议声中回到联合国

出版日期:1966.09.30
         期次:3008
         版次:4
         栏目:\[第四版]
眉题:“不让杀人凶手在联合国里面有席位！”
文章正文:
【美联社联合国二十七日电】一位联合国发言人今天宣布，印度尼西亚将在二十八日重返联合国。
他说，印度尼西亚代表团（预料将由外交部长马利克率领）将在上午开始的联大会议上恢复它的席位。
【法新社联合国二十八日电】印度尼西亚今天在联大观众席上少数几个示威群众的大声抗议声中正式恢复它在联合国的席位。
在以外长马利克为首的印度尼西亚代表们走向他们夹在印度和伊朗之间的老席位的时候，一个妇女和八个男人在观众席上跳起来大叫：“不让凶手和大批屠杀人民的人在联合国拥有席位”。
大会主席帕日瓦克叫警卫人员来把示威的人赶走。他们曾对警卫人员说，他们是美国一个名为“青年反战反法西斯组织”的左翼组织的成员。
【路透社联合国二十八日电】九个美国左翼青年闯进联大会厅以谴责印度尼西亚共产党人大批遭到屠杀。印度尼西亚今天在这些人的高声抗议声中，重新回到了联合国。
这群人当中有一个青年高举一大幅谴责“美国傀儡”的标语牌直向讲台走去，但是他走了几码就被人拉住了。
人们把他架出去，他的同伴则高声喊叫“不让杀人凶手在联合国里面有席位，一百万人民惨遭政府杀害”、“不让犯有大批屠杀的国家拥有席位”。
没有对这些人提出指控，只是把他们赶了出去。
青年在联合国外面散发抗议的小册子，把新的雅加达政权说成是“美国豢养的法西斯军事独裁。”

显示原版>>

Previous:教皇派代表团去南越活动

Next:纽森叫嚷美侵越战争“转折点已在眼前”声称未来几个月侵越美军将增至六十万


英报报道：苏修对罗最近的外交活动感到惊慌

出版日期:1966.09.30
         期次:3008
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《星期日泰晤士报》二十五日刊登该报特派记者所写的一篇文章，摘要如下：
勃列日涅夫目前在东欧进行的访问是个清清楚楚的迹象，表明罗马尼亚的外交活动和西德的经济渗入是向俄国在巴尔干国家中的影响提出空前严重的挑战。
在西德外交国务秘书拉尔为了在经济上搭桥而率领一个强有力代表团进行六天正式访问的同时，这位苏共领袖突然来到了保加利亚。在这之前，西德经济部长施穆克本月早些时候在布加勒斯特举行了十分成功的会谈。
罗马尼亚公开声明要同西德建立外交关系这件事威胁着俄国的对德政策的基础，已在莫斯科引起惊慌。
东德共产党领袖乌布利希赶紧飞往莫斯科，三位苏联高级官员相继访问布加勒斯特，随后波兰党领袖哥穆尔卡在罗马尼亚度“工作假日”，同那里的领导人就“德国问题”交换意见。
与此同时，布加勒斯特表现出对于同索非亚达成和解更感兴趣了，因为它清楚地知道，要是没有保加利亚——克里姆林宫对巴尔干的政策的支柱，就谈不上巴尔干有成果的合作。
罗共书记齐奥塞斯库最近访问保加利亚时一再提起巴尔干国家长期反抗外国统治的斗争，在他这次访问之后，两国关系明显地变得比较融洽。观察家注意到，保加利亚正在试图迈出第一步，以便奉行比较独立的，少受莫斯科操纵的国家政策。当保加利亚领导人还开始表明，他们对同西德建立更巩固的经济联系感兴趣时，勃列日涅夫飞到了索非亚。
俄国在其势力范围受到任何威胁时往往表现出敏感，罗马尼亚为了减轻俄国这种不健康的敏感，便广泛利用苏联赞成的主张——诸如不同社会制度国家的和平共处，邻国之间的地区性合作以及在巴尔千建立无原子武器地区
——来实行新的以巴尔干为基础的对外政策。
毫无疑问勃列日涅夫把克里姆林宫对罗马尼亚的巴尔干计划的看法告诉了保共领导人日夫科夫，从俄国的观点看来，罗马尼亚的巴尔干计划削弱社会主义阵营的团结，削弱苏联在东欧的影响。

显示原版>>

Previous:秘鲁共产党《红旗报》赞扬毛泽东思想和人民解放军：毛主席对发展马列主义作出重大贡献

Next:苏修搞物质刺激的恶果：农村劳动力外流生产发生危机


英刊报道：波兰失业现象严重物资日益匮乏

出版日期:1966.09.30
         期次:3008
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《外事报道》二十二日发表一篇文章，摘要如下：
在波兰，要求更大的民族自主（即摆脱莫斯科的独立）的力量同共产党领导之间的关系日益紧张。由于失业现象日益严重和匮乏情况加重，已危险地引起了重新对党领导提出批评——有迹象表明青年中间存在着不祥之兆的动乱浪潮，他们对于“无职业的马克思主义”感到烦躁。
批评者指出齐奥塞斯库在罗马尼亚的“比较明智的”领导和罗马尼亚显然已由于在一定程度上维护其独立而获得的好处。有一种论点是，俄国在很大程度上由于中苏争端而心烦意乱，现在是哥穆尔卡采取同齐奥塞斯库一样的路线的好时机。
据可靠人士说，许多地方的党会议已变成“大吵大闹的场合”。在有些场合，批评十分激烈，以致于党领导人只是勉强地出席。在圣多米日，县的党书记企图使愤怒的人群平静下来的时候被撵出了会场。

显示原版>>

Previous:苏修搞物质刺激的恶果：农村劳动力外流生产发生危机

Next:一种棉桃催熟制剂


用化学物处理棉絮增强弹性

出版日期:1966.09.30
         期次:3008
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】美国《农业研究》七月号登载一条消息，题为《新的棉絮夺回了市场》，摘要如下：
农业研究处试制出来的经过改进的棉絮，正在夺回丧失给其它家具材料的市场。
它比普通的棉絮更富于弹性，在制造时能模制成任何要求的形状。这种新的棉絮的价钱也不如与之竞争的衬里材料诸如合成纤维和泡沫橡胶昂贵。
这种新产品目前正越来越多地用于汽车座垫，并预计将用于其它类型的家具垫料。供商业用的产量在一九六六年预计将超过二百五十万磅。
用化学物处理棉絮（百分之六十棉籽绒，百分之四十纺织下脚）的办法大大改进了弹性，这些化学物同用于给棉织品加入免熨特性的化学物相似。一种添加入处理溶液的橡浆可以保持纤维在应有的位置上并有助于防止成团和不均匀。

显示原版>>

Previous:治疗羊肺寄生虫的疫苗

Next:南极的矽藻


在加紧准备扩大侵越战争同时富布赖特鼓吹美再次玩弄“停炸”阴谋

出版日期:1966.09.30
         期次:3008
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿二十七日电】参院外委会主席富布赖特今天主张美国暂停对北越的轰炸，以此向联合国证明美国的和平建议是真诚的。
富布赖特在一次临时记者招待会上说，这样做的话，可能说服共产党人采取对等行动。
他说，暂停袭击的做法将是对戈德堡大使上周在联大提出的和平建议的具体支持。
在谈话开始时，记者请富布赖特谈谈对今天所宣布的约翰逊总统将出席下月在马尼拉举行的亚洲领导人会议一事的看法。富布赖特说，他认为所有出席会议的人都是“意见一致的”。
他说：“他们全是我们的人……是融洽的一伙。”
他表示，他希望马尼拉会议能产生某种“新的主动行动”。
富布赖特说，由于共产党人的反应“太消极”，所以美国最好采取“主动行动”。
什么行动呢？
他说：“停止轰炸。”
他说，他认为采取这种行动并不会损害美国在越南的军事地位，因为，除了“河内和海防这两大城市外”，看来所有重要的军事目标都已被破坏了。
有人请他说说应该停炸多长时间，他只回答说“一个合理的时期”。
【美联社华盛顿二十七日电】富布赖特说，要是在停炸后共产党人并不作出什么让步的姿态，或者仍旧集结他们的力量，那就可能不得不改变停炸的决定。
他说，可以用以军队组成一道屏风以堵塞渗透的办法来代替轰炸。
【美新处华盛顿二十八日电】关于富布赖特的这种（停止轰炸）建议，腊斯克说：“这种建议是不时听到的，我们始终予以充分的注意。”

显示原版>>

Previous:新型运木汽车

Next:腊斯克同马利克会谈后美给印尼一批物资/两国会谈公报表明印尼加紧投靠美国


治疗羊肺寄生虫的疫苗

出版日期:1966.09.30
         期次:3008
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【中东社贝尔格莱德八月六日电】南斯拉夫生产了一种能治疗羊肺里的寄生虫的新疫苗。
南斯拉夫研究在农林兽医方面应用核科学的研究所的专家们，已经通过使肺寄生虫的幼虫受到辐射后制成这种疫苗的。

显示原版>>

Previous:一种棉桃催熟制剂

Next:用化学物处理棉絮增强弹性


阿新社赞扬我自力更生取得重大成就

出版日期:1966.10.04
         期次:3009
         版次:2
         栏目:\[第二版]
副题:生产发展市场繁荣在国际上赢得重要地位
文章正文:
【本刊讯】阿尔及尔消息：阿新社九月三十日发表一篇综述，摘要如下：
正当近九十万武装的美国兵驻扎在三十一个国家或在那里进行战争（这支军队的三分之一正投入血洗越南、日益有成为一场世界战争的危险的战争）的时候，中国人民明天将庆祝中华人民共和国成立十七周年。
在国际方面，中华人民共和国赢得了重要的地位，帝国主义者自己也不得不承认这一点。
今年在国内，在中国第三个五年计划执行的第一年，文化革命正在席卷这个国家的各个活动领域，这一运动在今天看来是史无前例的。
这次文化革命在过去、现在和将来都将引起国际的广泛议论。在意识形态和物质两条战线上触及最广大的中国工农群众的这一运动的主要问题，在于它在中国领导人看来，旨在作为进行一切事业的钥匙，在促进革命的同时促进生产的跃进，这不仅对于一个七亿五千万的人民的繁荣是十分需要的，而且对于加强一个国家的人民——它决心付出最大的民族牺牲来对付今天在它的国门外进行的美国侵略——的抵抗和防御能力也是必要的。
北京各种商店摆满种种商品，在国庆时反映出中国人经过十七年的不懈努力而赢得的繁荣。这些成就之所以成为可能，是由于运用了中国领导人的自力更生的指导原则。中国人就是这样地赶上、甚至超过了世界水平，并且正稳步地提高自己的机械化和生产水平。

显示原版>>

Previous:伊拉克《新黎明报》发表文章说：中国人民创造了当代最伟大的奇迹

Next:合众社报道：香港同胞欢度国庆


贝专纳宣布独立定名为博茨瓦纳共和国

出版日期:1966.10.04
         期次:3009
         版次:3
         栏目:\[第三版]
文章正文:
【美联社加贝罗内斯九月三十日电】当皇家乐队奏起《上帝佑我女王》的英国国歌时，英国国旗在夜空中从旗竿顶上缓缓地降下来了。
稍后，在九月二十九日的子夜，当一面蓝黑白三色新国旗在聚光灯照耀下招展飘扬的时候，博茨瓦纳共和国就诞生了。
这是非洲从英国那里赢得独立的第十一个领地。这个大陆现在只有巴苏陀兰（四天以后独立）、斯威士兰和有争议的罗得西亚还是英国的附属地。
博茨瓦纳由于经济、地理以及其他的原因，要大力依靠和它接壤的南非。它需要南非的友谊才能作为一个独立国家而生存，但是它同南非的种族隔离政策适成对照，它具有一个多种族的社会。在南非和英国受过教育的哈马已经表示希望在南非和激烈反对种族隔离政策的非洲黑人国家之间架起一座桥梁以缓和种族情绪。
【路透社加贝罗内斯九月三十日电】伊丽莎白女王的代表玛丽纳公主注视着英国国旗徐徐下降。而博茨瓦纳的新总统哈马则自豪地看着蓝黑白三色新国旗升起。

显示原版>>

Previous:南越解放军在归仁以北击落美国直升飞机三架

Next:蒋帮对博茨瓦纳进行拉拢


勃列日涅夫柯西金同列纳尔特会谈

出版日期:1966.10.04
         期次:3009
         版次:2
         栏目:\[第二版]
文章正文:
【路透社莫斯科一日电】塔斯社今天报道，捷总理列纳尔特在访问河内后回国途中，昨天同苏联共产党领导人勃列日涅夫会谈。
有柯西金总理参加的这次莫斯科会晤，是勃列日涅夫同东方集团领导人举行的一系列会谈的继续，这些会谈显然是同中国的文化革命有关的。

显示原版>>

Previous:苏报就我国庆后发表反华文章

Next:南越解放军在非军事区南猛揍美侵略军


法外长就越南问题要美采取新行动

出版日期:1966.10.04
         期次:3009
         版次:4
         栏目:\[第四版]
副题:同时鼓吹「政治解决」和「禁止一切外来干涉」
文章正文:
【法新社联合国九月二十八日电】法国外长德姆维尔今天对联合国说，在越南实现和平的唯一希望是在一九五四年关于越南问题的日内瓦协议的基础上进行谈判和撤退一切外国军队。
他说，重要的问题不是双方为甚么在打仗，或者它们的目标是甚么，极关重要的主要是越南人民的生存和他们的民族的前途。
他说，只有政治解决才是可以想象的，必须恢复日内瓦协议，使一切外国军队撤退，禁止他们回去，对越南事务的一切外来的干涉应予禁止，越南本身应当同意奉行一种严格中立的对外政策。
他追述了戴高乐总统在金边发表的演说，他坚持要美国保证在一个适当的、有限的时期撤退它的所有军队，认为这是按照上述方针进行谈判的必要的第一步。
德姆维尔认为越南重新统一问题纯粹是越南人的问题。他说：“这个问题到时候可以在完全独立的情况下由双方协议加以决定”。
【美联社联合国九月二十八日电】法国星期三要求美国答应从南越撤退美国军队，它说只有美国“能采取新行动而使一切、首先是和平成为可能”。
他在联大要求恢复一九五四年的日内瓦协议的原则，并且指出这意味着撤退一切外国军队。
德姆维尔说：“一个大国直接卷入那里，它的干涉一直是引起逐步升级的基本因素之一，因此只有它才能采取新行动，而使一切、首先是和平成为可能。在逐步升级过程中，难道可以设想由这个大国以外的方面作出这种表示吗？”
他在谈到共产党中国席位问题时，对联合国将继续拒绝北京政府的要求的前景表示失望。
他说，在越南冲突继续存在、联合国继续排斥共产党中国的情况下，不大可能在裁军、特别是裁减核军备和禁止进一步扩散核武器方面取得进展。
【合众国际社渥太华九月二十九日电】法国外长德姆维尔今天强调说，法国觉得美国应当从越南撤出军队。
德姆维尔同加拿大外长马丁进行了一天的会谈。他在会谈后向记者重申了他在联合国说过的话，就是只有政治解决才能结束越南冲突。
他说，“每个人都承认，解决办法就是回到日内瓦协议。这意味着从越南撤出一切外国军队”。
他问道，“问题是，美国是不是接受这一点？”
他说，如果说有北越军队在南越的话，那也不会有很多。他说，“同美国军队打仗的那些人……大部分人是南越人”。
德姆维尔二十八日晚上到达这里同马丁会谈，二十九日曾同皮尔逊总理会谈。他们讨论了越南、北大西洋公约组织和法加关系等问题。

显示原版>>

Previous:美加紧策划马尼拉会议以拼凑新的反共联盟

Next:荷兰首都群众举行反美示威


费留宾声称他对同阿尤布会谈感到「满意」

出版日期:1966.10.04
         期次:3009
         版次:2
         栏目:\[第二版]
文章正文:
【美联社卡拉奇九月二十九日电】苏联副外长费留宾星期三对于他同阿尤布总统和巴基斯坦其他官员的会谈表示完全满意。在一次接见巴联社记者时，费留宾拒绝谈论这次会谈的性质，但他说他感到完全满意。
费留宾是在星期日晚间未经事先安排到达卡拉奇的。

显示原版>>

Previous:美报评葛罗米柯在联大的发言：认为苏修想同美进一步勾结

Next:苏报就我国庆后发表反华文章


刚果（布）通讯社和报刊热烈祝贺我国庆：称颂毛主席是革命的伟大舵手

出版日期:1966.10.04
         期次:3009
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】布拉柴维尔一日消息：刚果（布）国家新闻社刚果新闻社为庆祝中华人民共和国成立十七周年一日发表社论说：“如果把中国比作一艘帆船，那么毛泽东思想就等于是指导这艘船的风，这股风不断地使这艘船在全世界各国人民争取进步和反对镇压的力量的革命的历史潮流中航行”。
这篇社论的题目是《不间断的胜利的十七年》，它说：“卓越的毛主席对中国人民的影响，是出于在外国统治下的若干世纪以后，他使中国人民完全恢复了对自己的信念、对自己的命运的信念”。
社论指出：“中国人民用他们的伟大导师高度战斗性的思想武装起来，以空前的顽强性和纪律性投入了工作”。
社论强调指出，“学会了赞赏中国人民、了解和支持中国人民的斗争的刚果人民，祝中国人民进一步取得成功”。
十月一日一期的《独立》周刊在头版上刊登了毛泽东主席在天安门向红卫兵挥手的巨幅照片，它还刊登了毛主席的诗《水调歌头》，来庆祝中国国庆十七周年。
《独立》周刊还在头版刊登了社论撰写人马卡苏专门庆祝中国国庆的长篇文章。这篇文章热烈赞扬毛主席是“革命的伟大舵手”，并高度评价毛主席“枪杆子里面出政权”的著名论断。文章强调了毛主席关于一切反动派都是纸老虎的理论，并说：“这是一个伟大的战略概念，是对革命的真正的维他命，即面对帝国主义和反动派：敢不敢于进行斗争”。
文章热烈赞扬中国的文化大革命，说这次文化革命“将发展无产阶级意识形态，从而必将消灭资产阶级意识形态”。
文章特别推荐毛主席的著作：《新民主主义论》、《在延安文艺座谈会上的讲话》、《关于正确处理人民内部矛盾的问题》和《在中国共产党全国宣传工作会议上的讲话》，并说“这四篇文章是在文化方面的斗争的最高水平和最系统的历史性概括，是关于文艺的革命概念”。
国家电台《刚果革命之声》昨晚也广播特别节目庆祝中国国庆。
电台说：“当人们谈到人民中国时，就想到毛泽东主席”。电台指出，在毛泽东主席一贯的英明思想的领导下，中国人成功地从帝国主义者的桎梏下解放出来，中国人团结得象一个人那样地建设着强大的新中国。

显示原版>>

Previous:外国通讯社报道：我驻外使馆国庆招待会革命新气象

Next:伊拉克《新黎明报》发表文章说：中国人民创造了当代最伟大的奇迹


合众社报道：香港同胞欢度国庆

出版日期:1966.10.04
         期次:3009
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社香港二日电】香港亲共产党中国的居民昨天庆祝中国国庆节，赞扬共产党主席毛泽东和现在大陆正在进行的彻底清洗运动。
大约一千五百人出席了在市政厅举行的集会，他们听中华总商会会长高卓雄讲话。
亲共的银行、学校、电影院、摄影棚、贸易公司和工会都举行了集会。与以前历次庆祝会不一样，左翼分子昨天没有给予英国礼仪相待。他们悬挂了中国国旗，而没有在旁边悬挂英国国旗。
庆祝活动以晚上在香港港湾举行的盛大焰火表演而告终。
昨天警察取消了一切休假，但是这一天没有出任何事。
【合众国际社香港一日电】在这个英国殖民地的左翼中国人，今天举行了一系列的集会、招待会和演出，来庆祝红色中国建国十七周年，演出中最精彩的项目是中国第三颗原子弹爆炸的纪录影片。
一幅长达五十多英尺的红色标语悬挂在中国银行的一边，上面用中国字鲜明地写着：「毛泽东思想万岁」。
在中国银行四周，从上到下都安装了电灯，通夜放光明。在银行大楼的顶端安装了中文灯光标语，欢呼中国共产党共和国万岁。
【本刊讯】香港《新生晚报》二日消息说：香港「左翼机关团体昨日庆祝中共国庆，未悬挂英国旗，仅悬五星旗，此系十七年来之首次」。
消息说：「熟悉国际间人士认为左翼人士此举，如非有意藐视英国，则系故意对香港之主权问题有新暗示」。
消息又说，「（港英）新闻处发言人答复：关于悬旗问题，本港法例并无若何规定，至于若干中国团体及银行等不挂英国旗一事，港府未有任何批评」。

显示原版>>

Previous:阿新社赞扬我自力更生取得重大成就

Next:美报评葛罗米柯在联大的发言：认为苏修想同美进一步勾结


荷兰首都群众举行反美示威

出版日期:1966.10.04
         期次:3009
         版次:4
         栏目:\[第四版]
文章正文:
【法新社阿姆斯特丹一日电】一千余名举着反美横旗的示威群众今天聚集在阿姆斯特丹市中心，抗议美国在越南的政策。
在美国总领事馆附近，一批流氓参加了示威行列，并高呼「约翰逊是杀人犯」。
警察曾几度去驱散群众，但只拘留了一个人。

显示原版>>

Previous:法外长就越南问题要美采取新行动

Next:美同印尼签订一项长期信贷协定


蒋帮对博茨瓦纳进行拉拢

出版日期:1966.10.04
         期次:3009
         版次:3
         栏目:\[第三版]
文章正文:
【美联社台北九月三十日电】国民党中国已经明白地但是间接地表示要同非洲新独立的国家博茨瓦纳建立外交关系。
蒋介石总统拍了一通贺电给哈马总统。蒋还派外交部次长杨西昆作为特使代表他参加独立庆典。

显示原版>>

Previous:贝专纳宣布独立定名为博茨瓦纳共和国

Next:外电谈贝专纳和巴苏陀兰情况


马里电台发表评论祝贺我国国庆：中国的巨大进展和日益繁荣谁也不能否认

出版日期:1966.10.04
         期次:3009
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】巴马科九月三十日消息：马里电台在今晚广播的一篇评论中祝贺我国国庆。评论全文如下：
明天十月一日，中华人民共和国成立十七年了。在这十七年的存在中，这个英勇的人民克服了帝国主义设置在它的道路上的无数障碍。
在这十七年中，中国向全世界表明了人的能力，人凭自己的意志可以排山倒海，可以把石头变成纤维。今天，谁都不能否认中国的巨大进展和日益繁荣。中华人民共和国在国家生活各领域中的成功使我们感到欢欣和鼓舞。人们在谈到中国时，不能不想到七亿中国人；人们头脑中就会想起一件事，即：为什么组成人类四分之一的这一伟大的人民在本应成为最具有世界性的国际讲坛的组织中还没有代表？谁都知道，帝国主义者应对联合国内这一人为的局势负责。正是他们首先竭力不让联合国大会甚至不去讨论这一问题。随后，在看到他们在这方面的政策没有任何成功希望的时候，帝国主义者就采取了另一个手法，即臭名远扬的两个中国的说法。
对于到过中国的旅客，这个国家必然给他留下深刻的印象。这个英勇的人民以空前的革命干劲参加了三大革命运动：阶级斗争、生产斗争和科学试验。中国人民在物质生产方面赢得的辉煌胜利和动员劳动群众的创造天才，为新的胜利和实现第三个五年计划指定的重要任务奠定了十分巩固的基础。在这个光荣的国家里，到处都可以见到革命干劲和人民在建设社会主义中兴奋进行的创造性劳动。人们也见到伟大的中国人民保卫自己的胜利果实和保卫自己的伟大社会主义祖国对付敌人一切进攻的决心，以及看到中国人民所采取的各项措施及其不可摧毁的力量。人们看到人民和党之间的磐石般的团结。最后，人们看到中国人民的国际主义精神，并且看到每个工人、农民、学生的创造和斗争不仅是为了自己祖国的利益，也是为了其他国家人民的利益。
中国成功地进行的有热核材料的核爆炸是对付帝国主义者核讹诈的保障。这是和平的炸弹。
今日的中国正在迅速前进，尽管帝国主义封锁使它遇到各种困难。中国对发展中的国家的无私援助受到高度赞赏。我们两国人民之间的深厚友谊在不断发展。我们祝中国人民在建设社会主义和反对帝国主义的斗争中赢得巨大的成功。

显示原版>>

Previous:毛泽东思想是今年国庆的主题

Next:中越亲密团结感情深厚


马利克就越南问题表示要加紧为美帝效劳

出版日期:1966.10.04
         期次:3009
         版次:4
         栏目:\[第四版]
副题:声称印尼正设法寻求“越南战争某种解决办法”
文章正文:
【合众国际社纽约九月三十日电】马利克外长今天在这里说，过早的宣扬损害了印尼的就关于举行一次全亚洲和平会议的主张同北越接触的计划。
马利克在联合国记者协会午宴会上说，菲律宾总统马科斯曾要求印尼采取主动向河内提出这种主张。
他说：“但是不幸，他（指马科斯）在这里对报界和公众谈了这件事，从而拴住了我的脚，使我无法走动。”
马利克未对印尼在共产党中国在联合国的席位问题上的态度明确表示意见，但是他指出印尼一向是赞成普遍性的——其中包括北京。
他说，印尼打算同一切邻国保持良好关系。
马利克说，台北政府从未提出台湾在雅加达设立代表问题，他的部也未讨论过这个问题，虽然印尼的一百多万没有国籍的中国人“忠于台湾”。
他说：“不管他们是忠于台湾还是忠于北京，我们都给予他们同等的保护。只要他们守法，他们就可以留下去。”
【美联社联合国九月三十日电】印尼外长马利克三十日说，他的政府正在设法“寻求”越南战争的“某种解决办法”。
他说：“我希望我们大家都可以至少作出一些贡献，使战争能尽快结束。”
有人还问他是否将参加亚洲的一项关于在越南实现和平的建议，他回答说：“现在的主要问题是，究竟我们是希望在外面大叫大嚷而得不到任何结果，还是希望不声不响地设法取得一些结果。这就是摆在我们印尼面前的问题。”
【美联社联合国九月三十日电】他（马利克）表示，在结束“同马来西亚的对抗”以后，印尼希望同菲、马、泰、澳以及这个地区的所有其他国家合作。他说印尼将增进它同不结盟国家之间的关系，他举出了印度、巴基斯坦、阿联、阿尔及利亚和南斯拉夫的名字。

显示原版>>

Previous:美帝国主义者就我国庆节发出狂吠

Next:英政府未派大臣出席我国庆招待会


毛泽东思想是今年国庆的主题

出版日期:1966.10.04
         期次:3009
         版次:1
         栏目:\[头版]
眉题:大革命中的国庆节 空前规模的大游行
文章正文:
日英驻京记者报道
【共同社东京一日电】特派记者北京电：题：《大革命中的国庆节，空前规模的大游行》
在可以认为是文化革命和红卫兵活跃的中国的史无前例的“革命气氛”之下，一日举行的第十七届国庆节大会，即使从中国人的昂扬的情绪上看，也可以看得出规模是空前的。
几乎有整个北京城被毛主席语录占据的感觉，突出了今年国庆节的特点。
【共同社东京一日电】特派记者北京一日电：庆祝中华人民共和国成立十七周年的国庆节，一日上午十时起在北京市天安门广场上举行，有一百五十万人参加，是国庆节史上空前规模的一次庆祝。
天安门广场上红旗如林，到处有无产阶级文化大革命的标语。在庆祝典礼以后开始的大游行中，文化大革命的功臣——人民解放军，自从一九五九年以来一直没有露过面，这次也参加了。它的队伍紧跟在仪仗队的后面。
第十七届国庆节成了向国内外炫耀毛泽东—林彪体制胜利的一次大示威。
党、国家、解放军、少数民族、红卫兵、以及来自七十个国家一千六百名外国代表，在“文化大革命万岁”、“中国共产党万岁”和“毛主席万岁”的大欢呼声和暴风雨般的掌声中登上了天安门。到上午十时，毛泽东和“他的亲密战友”国防部长林彪出现在天安门主席台上，挤满广场的群众顿时发出了暴风雨般的欢呼声和掌声，大家一齐把毛泽东语录本举到头上。几十万只红气球从红卫兵的手中放出，向天安门广场上方碧兰碧兰的天空升去。
国防部长林彪的讲话显示了毛泽东领导下的中国对文化大革命的胜利和社会主义建设充满信心。
游行继续到下午三时三十五分结束，历时四小时二十分钟。毛主席在游行过程中只休息了大约三十分钟，一直站在主席台上。
和往年不一样的是，没有装饰得非常漂亮的彩车，只是偶而出现参加单位的旗帜，清一色地是毛泽东的画像，名副其实地是一片红卫兵和毛泽东画像的大海。
在天安门上，以身着灰色人民服的毛泽东主席为中心，右边站着穿军服的国防部长林彪、穿灰色人民服的周恩来总理、总书记邓小平等；左边站着穿军服的国家主席刘少奇，副主席宋庆龄、副主席董必武、全国人民代表大会常务委员会委员长朱德。
今年国庆典礼上破例地让外国代表也讲了话。这是一个异乎寻常的措施。
【路透社北京一日电】（记者：白尔杰）中华人民共和国举行了少年红卫兵的大规模游行，他们以军队为前导，通过首都的心脏，来庆祝第十七个生日。
大约五千名正步走的士兵，一手拿着斯坦式冲锋枪，一手拿着红皮的毛泽东语录本走在游行队伍的前头。这是一九五九年以来军队第一次参加这里十月一日的游行。
苏联及其东欧盟国的外交官们离开了检阅台，以抗议林彪在检阅开始前的讲话中关于越南问题的一段话。在这番讲话之后，仍然留在检阅台上的共产党外交官，只有罗马尼亚人、北朝鲜人和北越人以及南斯拉夫人、古巴人和阿尔巴尼亚人。
苏联外交官离开天安门广场时，他们听到林彪继续讲到一项保证：中国人将把反对苏联修正主义的斗争“进行到底”。
【路透社北京二日电】（记者：白尔杰）西方外交官说，毛先生看来很健康，比他在最近群众大会的影片上要生气蓬勃。他行走时步伐矫健，并讲话和用双手作手势，与许多人握手。
毛先生本人没有向群众挥动他的红皮语录，但是在天安门城楼上差不多所有其他领导人都这样做了。这一天的主题是毛泽东、毛泽东思想、中国把文化革命进行到底的决心以及反对苏联修正主义。

显示原版>>

Previous:毛主席语录

Next:马里电台发表评论祝贺我国国庆：中国的巨大进展和日益繁荣谁也不能否认


毛主席语录

出版日期:1966.10.04
         期次:3009
         版次:1
         栏目:\[头版]
文章正文:
中国人民将会看见，中国的命运一经操在人民自己的手里，中国就将如太阳升起在东方那样，以自己的辉煌的光焰普照大地，迅速地荡涤反动政府留下来的污泥浊水，治好战争的创伤，建设起一个崭新的强盛的名副其实的人民共和国毛泽东

显示原版>>

Next:毛泽东思想是今年国庆的主题


美报评葛罗米柯在联大的发言：认为苏修想同美进一步勾结

出版日期:1966.10.04
         期次:3009
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿邮报》九月二十四日发表社论，题为《葛罗米柯的答复》。摘要如下：
尽管有些人说葛罗米柯在联合国的发言是拒绝了美国由戈德堡宣布的关于越南问题的倡议，但是葛罗米柯的讲话完全不象本来可能会做到的那样强硬。无论如何，莫斯科在戈德堡陈述美国的观点以后这么快就提出了它的经过考虑的答复，那几乎是不可能的。葛罗米柯的评论基本上是温和的，看来很可能具有拖一拖的性质。要说苏美两国在这种局势下的共同利益的因素已经出现，那是把情况说得过火了；而且即使情况果真是这样，也不能期望莫斯科会公开加以承认。但是意味深长的是，葛罗米柯并没有批驳美国对越南问题的做法，他只是说，它的诚意还未得到证实。当然，这种说法对于苏联的一切建议——从核扩散到越南、特别是他强调德国和欧洲安全的说法，也是同样适用的。
考虑到上面所说的这一切之后，可以看出，葛罗米柯并未关上大门。从其他共产党国家传出的暗示表明，它可能会对同美国建立某种实际可行的和解有一种新的兴趣。如果真正能够建立这样一种和解的话，那么在很大程度上就要看究竟是干了什么事情而不是看在新闻标题上是怎样说的了。

显示原版>>

Previous:合众社报道：香港同胞欢度国庆

Next:费留宾声称他对同阿尤布会谈感到「满意」


美帝国主义者就我国庆节发出狂吠

出版日期:1966.10.04
         期次:3009
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿九月三十日电】（美国之音新闻分析员：邓拉维）中华人民共和国，亦称共产党中国，在十月一日庆祝建国十七周年。
从北京来的消息表明，今天庆祝共产党在大陆中国的执政将是一项大规模活动，目的是要歌颂毛泽东和他的理论。
北京到处是标语牌，上面挂毛的像片和引述他的著作中的口号。广播和刊登赞扬毛的评论。据事先宣布，他在星期六将检阅国庆游行队伍。不用说，游行队伍中将突出红卫兵，这些在最近几周干了所谓“无产阶级文化革命”更肮脏的工作的青年。
在今年庆祝时共产党中国比自从人民共和国成立以来任何时候更为困难、更为捉摸不定、更为孤立。
在十七年统治后，北京政府还得对付看来是在国内和共产党本身内部的普遍骚动。
共产党中国糟蹋它取得国际信任和同情的机会，它在共产党国家中间和全世界比任何时候更孤立。
如果过去的历史可以借鉴的话，北京领导人将照样干下去，不理睬或者蔑视在共产党中国国庆节受到全世界多大的抵制。正如一个观察家指出的，从来没有一个国家在国际大家庭中这样孤立的——或者对这个事实这样毫不在乎的。尽管这样，在共产党中国很可能对这个事实有一些深刻的思考。

显示原版>>

Previous:印外长先后同葛罗米柯和戈德堡会谈

Next:马利克就越南问题表示要加紧为美帝效劳


美加紧策划马尼拉会议以拼凑新的反共联盟

出版日期:1966.10.04
         期次:3009
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿九月二十九日电】《华盛顿邮报》今天引述副总统汉弗莱的话说，下个月的马尼拉会议应当导致举行一系列更广泛的最后可能包括亚洲共产党国家在内的高级会议。
报纸说，在前往俄勒冈州发表演说的所租飞机上接见记者的副总统认为，在十月中的包括约翰逊在内的七国首脑会议上将会成立一个永久性的“工作委员会”。
报纸引述汉弗莱的话说，这个委员会将争取召开“更广泛地讨论”超出越南战争的范围的“地区性问题”的会议。
报纸说，副总统列举印度、日本、巴基斯坦、缅甸、马来西亚、新加坡和印度尼西亚是可能的新的参加者。它说，汉弗莱说，这样一次会议又可以导致举行将包括共产党中国、北越和北朝鲜在内的全亚洲会议。
【合众国际社华盛顿九月三十日电】（记者：汉斯莱）十月中旬在菲律宾举行的越南问题盟国“最高级”会议，可能成为反对亚洲共产主义的斗争的里程碑。
如果共产党在今后几个月继续持顽固态度，最后可能成立广泛的新的反共联盟以替代东南亚条约组织。
美国在目前还不打算或不想建立这种新的联盟。但是共产党的活动会使参加国为此目的在将来某个时候再次开会。
美国竭力想强调这次会议的谋求和平与发展经济的方面。它要避免人们产生这是一次策划进一步升级的“作战会议”的印象。但是，会议的直接结果大概会是：
——发表一个联合宣言，阐明为保证南越独立完整所必须满足的基本条件；
——盟国表示赞同西贡的改革和发展计划，强调在这方面的努力必须作出更大程度的协调；
——盟国正式赞同美国的“和平建议”以替代个别国家偶而发来的零星的宣言。这样将使华盛顿为把冲突移向和平桌而作出的努力得到更大程度的强调。
【合众国际社华盛顿九月二十八日电】众议院共和党领袖杰拉尔德·福特今天说，下月约翰逊总统和亚洲盟国领导人就越南问题举行的马尼拉会议是一个竞选花招。
虽然他说，他认为不可能在会议上奠定和谈的基础，但是他说，总统也可以利用这个机会来劝说“更多的亚洲盟国”增加它们投入越南的军队。

显示原版>>

Previous:美运兵船一艘在西贡附近被炸沉

Next:法外长就越南问题要美采取新行动


美同印尼签订一项长期信贷协定

出版日期:1966.10.04
         期次:3009
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿九月三十日电】美国农业部今天说，美国和印度尼西亚签订一项提供购买「粮食用于和平」计划中的商品的数量达二千六百三十五万九千美元的长期信贷协定。
这项协定是部分地执行美国的一项公告的做法；这项公告说华盛顿准备向印度尼西亚再度提供一定数量的稻米、棉花以及零件，以满足雅加达政府对于眼前的紧急援助的需要。

显示原版>>

Previous:荷兰首都群众举行反美示威

Next:企图赚取美元以减少国际收支逆差美允许过境外国人在美逗留


美运兵船一艘在西贡附近被炸沉

出版日期:1966.10.04
         期次:3009
         版次:3
         栏目:\[第三版]
副题:伪军巡逻艇一艘在美萩附近挨炸
文章正文:
【法新社西贡二日电】据这里报道，一艘美国运输船今天在西贡东南十二英里的地方触了水雷后爆炸并沉没。
这艘船是载运美国和南越军队前往支援参加“巴顿·鲁齐行动”的军队的。这种船约可载运一百名乘客。
另一艘船——越南巡逻艇——在湄公河三角洲的美萩东南三英里的地方触了越共的一枚水雷爆炸。据说，一名船员失踪。
【美联社西贡二日电】一艘载有美国兵的南越海军登陆艇今天触了水雷。据说，艇上人员遭到中等程度伤亡。
军方发言人说，这次事件发生在西贡东南约十七英里的地方。
这些美国兵属于第一步兵师。
这位发言人说，艇上的美国人和越南人都有伤亡。
【美联社西贡二日电】越共游击队用水雷炸沉一艘载有美国和越南士兵的越南海军登陆艇。

显示原版>>

Previous:外电谈贝专纳和巴苏陀兰情况

Next:美加紧策划马尼拉会议以拼凑新的反共联盟


南越解放军在非军事区南猛揍美侵略军

出版日期:1966.10.04
         期次:3009
         版次:3
         栏目:\[第三版]
副题:美海军陆战队遭到沉重打击伤亡惨重
文章正文:
【美联社西贡九月二十九日电】美国海军陆战队的一个连昨天占领了就在非军事区南边不远的、设有大量防御工事的一座小山，共产党人在这天夜里的大部分时间内发动了三次反攻和发射了猛烈的迫击炮火。
这支海军陆战队遭受了“中等程度的伤亡”，这意味着它受到了猛烈的打击。
在“大草原行动”中，海军陆战队第四团的一个营指挥所昨天受到了两次迫击炮轰击，据报道，海军陆战队的伤亡是中等程度的。
【合众国际社西贡九月三十日电】在非军事区南缘，一支共产党部队在黎明前以迫击炮火猛烈地轰击了这个战区边缘的一个南越海军陆战队的指挥所。美国飞机袭击了非军事区内共产党的供应线。
美国人士说，这个战斗正在形成这场战争中最大最重要的战斗。
美国官员预料，边界上的战斗会更加猛烈。
看来，毫无疑问，美国的指挥官准备把更多的军官开进这个地区。迄今，一直由几个营的美国海军陆战队部队肩负这个负担，他们遭受了“中等程度的”伤亡，对这场战争来说，这个伤亡是高的。若增加部队，可能意味着在这个海军陆战队驻防地区出现陆军。
【美联社西贡九月三十日电】在非军事区以南地区，南越海军陆战队报告说，在东河以东五英里的一个营的基地今天清晨遭到迫击炮火的猛烈袭击。越南海军陆战队说，敌人对他们的阵地发射了大约一百发迫击炮弹。
【合众国际社西贡二日电】美国发言人今天说，一连正在执行巡逻任务的美国海军陆战队在“岩石堆”附近遭到共产党机枪的猛烈扫射，“岩石堆”是南北越边界上发生的战斗的中心。海军陆战队后撤了，遭到了中等程度伤亡。
这次战斗是昨天发生的，地点就在非军事区以南三英里的“岩石堆”山上的海军陆战队的据点以北。海军陆战队发言人说，共产党人从四个地堡里扫射。他说，这个连遭到“中等程度”伤亡，海军陆战队遭到“中等程度的”损失。

显示原版>>

Previous:勃列日涅夫柯西金同列纳尔特会谈

Next:雅加达军警密布气氛紧张


南越解放军在归仁以北击落美国直升飞机三架

出版日期:1966.10.04
         期次:3009
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡二日电】美国第一空中骑兵师的部队今天同越共—北越混合部队发生激战，越共—北越混合部队击落三架美国直升飞机。
这次战斗发生在归仁以北三十英里的地方。
这次冲突开始时，共产党人击落一架美国直升飞机。另外两架直升飞机飞到这个地区时也被击落。

显示原版>>

Previous:侵越美军方供认：美军上周伤亡人数大增

Next:贝专纳宣布独立定名为博茨瓦纳共和国


企图赚取美元以减少国际收支逆差美允许过境外国人在美逗留

出版日期:1966.10.04
         期次:3009
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿一日电】从今天起，外国旅行者在到另一个国家的途中，即使没有签证也可以在美国呆上五天。
移民局颁布的这个新规定，是鼓励外国人花美元助减少美国国际收支逆差的计划的一部分。

显示原版>>

Previous:美同印尼签订一项长期信贷协定

Next:印度等三国外长在联大进行频繁活动透露将在德里举行会议策划反华


侵越美军方供认：美军上周伤亡人数大增

出版日期:1966.10.04
         期次:3009
         版次:3
         栏目:\[第三版]
文章正文:
【路透社西贡九月二十九日电】美国今天宣布了它在越南战争中所遭到的最重大的伤亡——在一周之内有九百七十人被打死、打伤或失踪。
据说，所以遭到这样沉重的伤亡，是由于美国海军陆战队在非军事区附近山区的稠密丛林里同共产党部队发生了激烈的战斗。
【美联社西贡九月二十九日电】据今天公布的官方数字说，上星期美国在越南战争中的伤亡人数为越南人的伤亡数字的三倍。总共有一百四十二名美国人阵亡，八百二十五人受伤，这个伤亡人数比前一周大得多。上周越南人有九十六人死亡。据说，越南人有二百八十人受伤。

显示原版>>

Previous:印尼右派疯狂迫害华侨

Next:南越解放军在归仁以北击落美国直升飞机三架


苏报就我国庆后发表反华文章

出版日期:1966.10.04
         期次:3009
         版次:2
         栏目:\[第二版]
副题:塔斯社攻击林彪同志在国庆大会上的讲话
文章正文:
【路透社莫斯科一日电】（记者：韦兰）政府机关报《消息报》说，俄国人将仍然是“中国人民的真正朋友”，尽管有中共领导制造的困难。
苏联共产党的机关报《真理报》早些时候也强调了同一个主题。
莫斯科这两家主要报纸都为北京共产党政权成立十七周年刊登了文章。
《消息报》指责中国人“挑起关系的进一步恶化”并拒绝俄国和其他亲苏的共产党提出的关于联合行动反对美国在越南的侵略的“一切建议”。
这家政府报纸申斥中国领导人切断同俄国及其他共产党国家的经济、科学、文化和技术的联系，并且说他们已经发动了一个“目的在于诋毁苏联对内对外政策的广泛宣传”运动。
中共八月全会已把北京领导集团的“反苏路线”定为执政党和国家的官方政策。
《真理报》和《消息报》两家都发表了克里姆林宫致北京的贺电电文。
贺电和报纸文章提醒中国，共产党集团的团结由于越南战争而特别必要。
这封贺电与去年类似的电报不同，是打给北京的党和国家的机构的。
【塔斯社北京一日电】今天在北京天安门广场举行了庆祝中华人民共和国成立十七周年的群众大会和游行。有一百五十万人参加了大会和游行，其中有一百多万是北京和中国其他地区的“红卫兵”。
中共中央副主席、中华人民共和国国防部长林彪在大会上讲了话。他在自己的讲话中对苏共和其他兄弟党进行了攻击。在林彪讲话时，保加利亚、匈牙利、德意志民主共和国、蒙古、波兰、苏联和捷克斯洛伐克的大使和使馆工作人员离开了会场。十七年来，中国领导人首次在国庆的庆祝会上公开地攻击苏联。

显示原版>>

Previous:费留宾声称他对同阿尤布会谈感到「满意」

Next:勃列日涅夫柯西金同列纳尔特会谈


外电谈贝专纳和巴苏陀兰情况

出版日期:1966.10.04
         期次:3009
         版次:3
         栏目:\[第三版]
副题:美联社说它们独立后仍将留在英联邦内，并继续接受英国“援助”
文章正文:
【美联社约翰内斯堡九月二十六日电】贝专纳将成为博茨瓦纳共和国，毗邻南非的第一个独立的黑非洲国家。
四天后，即十月四日，巴苏陀兰——南非心脏的一个被包围领地——将成为立宪君主国莱索托。
除了附近的斯威士兰——订于一九六八年获得独立——以及引起争论的罗得西亚以外，这是英国在非洲的最后几个附属国。
这两个国家将仍然留在英联邦内，并且依赖英国继续提供外援，自从一八八零年以来，英国一直控制着它们。
这两个国家必须在同南非的友谊和对非洲统一组织的支持之间走钢丝。
对这两个国家来说，同南非的友好关系似乎是重要的。它们都在很大程度上依靠在南非金矿工作的成千上万的劳工寄回去的钱。南非是销售它们不足的出口品的市场。由于它们自己的货币不足，它们使用南非的钱。
这两国领袖们表明它们决心不向黑色国家对北方施加的压力屈服。
巴苏陀兰总理乔纳坦酋长称同南非的关系是“首要的”。
将成为贝专纳首任总统的哈马总理也说得差不多。他希望黑色北非同白色南非之间建立联系以缓和在种族方面剧烈的紧张局势。
乔纳坦酋长以前曾是公务员和商人，他在国内由于反对党巴苏陀兰国大党和在牛津受教育的莫舒舒二世，将面临一个艰巨的时期。
乔纳坦自己的巴苏陀兰国民党在一九六五年的投票中只获得百分之四十六的票数，但是获得一票的多数票，后来，通过一次特别选举增加到两票。反对派宣布它将抵制独立庆祝活动。
莫舒舒将成为一个制宪君主，他要求执行权力。乔纳坦反唇相讥说：“如果你要去干预政治，得，辞职吧！”
后来，他们建立了不稳定的和平。
哈马没有乔纳坦的那种国内麻烦。他得到部族酋长的普遍支持。
【法新社贝专纳弗朗西斯敦九月二十七日电】英国领地贝专纳是一个土地干裂的、没有出海口的国家，受着旱灾和贫困的威胁。它对邻国南非和罗得西亚的物质的依赖性很大。
贝专纳将于星期五改名为博茨瓦纳。它是一个拥有五十四万三千居民、土地干旱的国家。
它同外界的内陆交通将继续完全听凭约翰内斯堡和索耳兹伯里的仁慈，它的经济几乎完全依赖南非。
它的新受爵位的领袖哈马现年四十五岁。
独立后，这个国家将实行美国式的总统制度，但将没有任何军队（这对哈马来说是个可笑的主张），并且将只有一个巡回大使负责整个非洲的事务。
它的对外政策是：不结盟。
这个国家连续五年都遭到了毁灭性旱灾的袭击。
在这次旱灾中它的牲畜——主要的经济支柱——死去了三分之一。并迫使它呼吁联合国为它的四分之一人口提供粮食。
这个国家唯一的铁路线是一条连系罗得西亚和南非并贯串全国的铁路，它受罗得西亚人的管辖。它的公路网是很差劲的，但是它有十七个机场和十五个临时降落场地。
它的人口中约有四万五千人在南非工作。南非是这个国家的牲畜的最大买主，并向它提供几乎全部的制成品。

显示原版>>

Previous:蒋帮对博茨瓦纳进行拉拢

Next:美运兵船一艘在西贡附近被炸沉


外国通讯社报道：我驻外使馆国庆招待会革命新气象

出版日期:1966.10.04
         期次:3009
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法新社河内一日电报道：（在中国驻越南大使招待会上）中国大使朱其文和使馆人员的服装表现出中国“文化革命”的影响，“文化革命”已经在中国大使馆里实行了，在那里，风景画已被从墙壁上摘下来，只留着毛主席的画像。
他们现在穿着的制服和裤子，显得很朴素，一点都没有想要打扮成衣着华美的样子。
【本刊讯】法新社巴黎九月三十日报道：
在中华人民共和国成立十七周年之际，中国大使黄镇先生今晚在大使馆大厅和花园里举行招待会，将近一千二百位来宾参加。
大使馆的大厅中作了特别能表现文化革命的装饰。每个大厅中都装饰着毛泽东主席的巨幅画像，画像四周贴着红底金字的毛主席语录和标语。
【法新社莫斯科九月三十日电】到此间人民中国大使馆去出席中国革命十七周年庆祝会的苏联领导人和外国外交官迎面可以看到赞扬“无产阶级文化大革命”的巨幅红色标语。
外交官员们注意到了自从去年的周年招待会以后使馆内有两个变化。走廊墙壁上写着金色的毛泽东语录。中国使馆夫人们全都穿一样的服装——像男人那样的不鲜艳的深色服装。
【路透社突尼斯一日电】这里的中国大使姚念的夫人昨晚在大使馆的国庆招待会上穿了一条工人穿的长裤，这表明中国的文化革命传到突尼斯了。
使馆的男工作人员象往常那样地穿着藏青色制服，但是他们的妻子们第一次穿上长裤、简单的宽罩衫或套头毛衣，以及男式平鞋。她们当中没有一人有丝毫的化妆，也一点没有做发式。
自从大使馆在一九六四年一月开馆以来就作为装饰的中国传统的丝制绘画、漆制灯罩和象牙艺术品，现在都不见了。
相反地，整个建筑满是毛泽东的照片，他的语录，用金字红底的赞扬红卫兵和把这位中国领袖赞为“当代最伟大的马克思列宁主义者”的口号，还有谴责“帝国主义和现代修正主义”的口号。

显示原版>>

Previous:中越亲密团结感情深厚

Next:刚果（布）通讯社和报刊热烈祝贺我国庆：称颂毛主席是革命的伟大舵手


雅加达军警密布气氛紧张

出版日期:1966.10.04
         期次:3009
         版次:3
         栏目:\[第三版]
副题:右派学生示威，叫喊要「审讯」苏加诺
文章正文:
【合众国际社雅加达一日电】印尼在共产党为了试图接管政权而采取的行动的一周年，派坦克、实行宵禁、降下半旗并准备审讯一个被控告政变的策划者。
当未遂政变一周年在午夜开始的时候，苏哈托政府派出坦克在首都的街道上隆隆地开来开去，从一点到四点三十分实行宵禁。
一个路障包围圈封锁了进城的各个入口处，武装巡逻队密布于各条街道，他们戒备着，以防共产党地下力量试图进行他们自己的庆祝活动。
城里气氛紧张，但是很平静，当晚没有发生事件。
苏哈托同一批高级官员今天上午第一件事是到“鳄鱼洞”去向在这次短暂的暴乱中被共产党人杀害的六位印尼将军致哀。
【美联社雅加达一日电】一万多名学生一日聚集在苏加诺的总统府前面，高呼“苏加诺是共产党的领导人”，并扬言要捣毁总统府。
苏加诺按照他通常所作的那样，飞往茂物宫，要到二日晚上才回来。
学生们要求把他找回来，否则他们就等到他回来。群众队伍前面有许多标语和横幅大标语，称苏加诺是去年十月一日流产的共产党政变阴谋的主要负责人。
当学生们高呼“应该审讯苏加诺”的口号时，装甲车开入了总统府两翼的地位。
学生领导人说，他们准备留在总统府前面直到苏加诺返回。

显示原版>>

Previous:南越解放军在非军事区南猛揍美侵略军

Next:印尼右派疯狂迫害华侨


伊拉克《新黎明报》发表文章说：中国人民创造了当代最伟大的奇迹

出版日期:1966.10.04
         期次:3009
         版次:2
         栏目:\[第二版]
副题:阿拉伯人民把中国看作是反对新老殖民主义斗争的堡垒
文章正文:
【本刊讯】伊拉克《新黎明报》九月三十日刊登一篇文章，祝贺中华人民共和国成立十七周年。摘要如下：
亚洲、非洲和拉丁美洲的许多人们都和友好的中国人民一起欢庆这个节日并希望中国取得进一步的胜利。
中国人民实际上已创造了当代最伟大的奇迹。他们把自己从外国统治下解放出来，并且奋勇前进，在生活的各个领域作出创造。在过去十七年来，中国人民主要经历了两个前进的阶段：第一个阶段是把中国从帝国主义及其代理人与走狗的统治下解放出来开始的，最后达到把政治权力集中在劳动阶级手中，建立起一个由多数实行统治的政权。第二个阶段是从少数人手中接管生产手段并使它们成为国家的财产。这样，一个健全的社会主义实践就大规模地开始了，人民成了土地和生产手段的主人。这样，农业与工业的产量就实现了世界上任何社会主义国家都不曾见过的大跃进。现在第三个阶段开始了，这就是文化革命的阶段，它的目的是要在社会主义发展中根除西方的东西。
中国是唯一拒绝承认以色列并支持巴勒斯坦阿拉伯人解放事业的社会主义国家。它向巴勒斯坦人民及其解放军提供了并且还在提供着宝贵的援助。
中国过去和现在都支持阿拉伯人在其被占领的家园进行的斗争，在国际会议上则一贯支持阿拉伯事业。由于中国采取了这种光荣的立场，这就使阿拉伯人民不断关心加强他们同中国人民的友好关系。阿拉伯人民把中国看作是人民据以进行反对新老殖民主义和剥削的斗争的伟大的堡垒。

显示原版>>

Previous:刚果（布）通讯社和报刊热烈祝贺我国庆：称颂毛主席是革命的伟大舵手

Next:阿新社赞扬我自力更生取得重大成就


印度等三国外长在联大进行频繁活动透露将在德里举行会议策划反华

出版日期:1966.10.04
         期次:3009
         版次:4
         栏目:\[第四版]
文章正文:
【印报托贝尔格莱德九月三十日电】据这里获悉，目前正在纽约参加联合国大会的印度、南斯拉夫和阿联三国外长，将就下月在德里会晤的铁托总统、纳赛尔总统和英迪拉·甘地总理的会议进行准备，甚至拟订一个工作文件。
据说，一个多月来在三国首都不断进行的频繁磋商，目前已使相互更加了解将在德里不结盟最高级会议上提出的主要问题的主张。
据这里说，这些主张将成为三国外长在纽约有待草拟的工作文件的依据。
据悉，铁托总统赞同与不结盟力量，或者目前还不遵循诸如反对军事集团这样的不结盟基本原则的“和平和进步力量”进行积极合作，使这一主张更加有力和更加有效。
看来，铁托认为，东西方的这些“进步集团国家”的积极联合将加强不结盟世界为解决象越南问题这样的难题而进行的和平努力。
越南问题、改变中的印度尼西亚局势以及共产党中国的侵略和霸权统治将是德里会谈中的其他主要问题。

显示原版>>

Previous:企图赚取美元以减少国际收支逆差美允许过境外国人在美逗留

Next:印外长先后同葛罗米柯和戈德堡会谈


印尼右派疯狂迫害华侨

出版日期:1966.10.04
         期次:3009
         版次:3
         栏目:\[第三版]
文章正文:
【美联社雅加达九月二十九日电】数以千计的印尼学生今天蜂拥进入雅加达的华人区，扯下了中文招牌，粗暴地对待他们在街上遇到的中国人。
这些青年从卡车上跳下来，撕毁了商店的中文书籍，然后爬上商店的门面，把中文招牌扯下来。
人们看到至少有两名中国青年被印尼学生拖走，扔到卡车上。
【法新社雅加达九月二十九日电】当几十辆卡车和大型客车今天载着大约一万名愤怒的印尼青年开往雅加达的华人区的时候，害怕的中国店主关起了门，中国的银行和办事处迅速关闭了。
“卡比”的这些青年走到哪里就在哪里留下了被破坏的中文招牌的痕迹。
他们在经过雅加达闹市区人民中国大使馆设置了大量障碍物的大铁门时高呼：“中国人滚回去！”
数以百计的招牌被扯下扔到沟里。

显示原版>>

Previous:雅加达军警密布气氛紧张

Next:侵越美军方供认：美军上周伤亡人数大增


印外长先后同葛罗米柯和戈德堡会谈

出版日期:1966.10.04
         期次:3009
         版次:4
         栏目:\[第四版]
文章正文:
【美联社联合国九月二十九日电】印度外交部长辛格二十八日同美国大使戈德堡会谈了大约一小时零十五分钟，双方都没有发表评论。
辛格还拒绝谈他在二十七日晚同苏联外长葛罗米柯举行会谈的任何事情。
但是他说，他在同戈德堡会谈时没有转交葛罗米柯给美国人的任何信件。

显示原版>>

Previous:印度等三国外长在联大进行频繁活动透露将在德里举行会议策划反华

Next:美帝国主义者就我国庆节发出狂吠


英政府未派大臣出席我国庆招待会

出版日期:1966.10.04
         期次:3009
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦九月三十日电】英国消息灵通人士说，英国政府的大臣们没有出席今晚这里中国外交使团为庆祝中国国庆节举办的招待会。
这些人士说，大臣们没有出席招待会的主要原因是：
一、英国对于前不久一名英国修女在北京所受的粗暴待遇感到恼火。
二、新的文化革命中的红卫兵亵凟北京附近的外国人公墓。
自从英国一九五○年承认中华人民共和国以来，这是第一次英国大臣们以这种方式来表达他们对中国政府政策的不快。
但是英国外交部的一名高级官员出席了今晚熊向辉代办举行的中国招待会。

显示原版>>

Previous:马利克就越南问题表示要加紧为美帝效劳


中越亲密团结感情深厚

出版日期:1966.10.04
         期次:3009
         版次:1
         栏目:\[头版]
眉题:法新社评胡主席出席我大使招待会
文章正文:
【法新社河内一日电】河内观察家们今天一致认为，在中国国庆前夕在这里举行的盛大招待会上所发表的充满感情的讲话和表现出来的热情，证明了把越南“战线”同中国的“后方”团结起来的亲密的感情。
北越主席胡志明是难得参加外交仪式的。他在昨晚出席了招待会，穿着一件浅黄色的制服。
观察家们认为，这次招待会感情的浓厚和规模之大，超过了最近几个月为了庆祝共产党国家成立周年或欢迎其他“兄弟党”代表团在这里举行的各次其他正式庆祝会。
经常被认为是“测候器”的河内报纸过去两天来在第一版上刊登了中国共产党主席毛泽东的照片。
昨天，它们以显著地位刊登了欢呼中国国庆的热情洋溢的社论。
这些社论的主题是：“越南人民对于在它的邻邦中国有这样亲密的兄弟、这样忠实的同志感到自豪”。
它们还赞同中国采取的“正确的政治方针”、它在“意识形态、文化和政治方面的改造”和“中国人民在以毛泽东主席为首的中国共产党领导下在十七年中取得的辉煌成就”。

显示原版>>

Previous:马里电台发表评论祝贺我国国庆：中国的巨大进展和日益繁荣谁也不能否认

Next:外国通讯社报道：我驻外使馆国庆招待会革命新气象


约翰逊艾哈德会谈公报鼓吹“西方团结”和“改善东西方关系”/艾哈德承认西德和美国的分歧并未消除

出版日期:1966.10.05
         期次:3010
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿九月二十七日电】约翰逊总统和德意志联邦共和国总理艾哈德博士阁下在华盛顿市举行会谈以后发表联合公报（本刊已加删节）：
约翰逊总统和艾哈德总理今天完成了从一九六三年开始的一连串会议中的第五次会议。
总统和总理在两天的广泛的会谈中讨论了两国之间的关系以及世界和平和安全问题。
约翰逊总统重申德国统一的目标是美国对外政策的最重要的目标之一。艾哈德总理强调由于德国继续处于人为的分裂局面而使人们遭受的苦难。总统和总理一致认为在自决的基础上解决德国问题对人类的利益以及欧洲的持久和平的利益是必不可少的。他们强调德意志联邦共和国政府作为德国人民的唯一的自由地选出的政府有权利和责任为他们的利益说话和代表他们的利益，直到德意志民族成为一个整体的时候。他们一致认为必须保持柏林的自由，柏林问题只能在德国和平统一的范围内加以解决。
在东西方关系方面，他们认为我们应当继续照顾到人们广泛地渴望消除欧洲和德国的分裂状态的情绪，不断寻求克服过去的僵局的办法。他们认为加强所有欧洲国家、美国和苏联之间的联系将有助于实现这个目的。采取新行动来消除旧的恐惧也将有助于实现这个目的。
他们一致同意同他们的盟国一道探讨为了这些目的能够采取的每个有益的步骤。
总理同总统讨论了进一步发展一九六六年三月二十五日的德国和平照会中表达的想法的可能性。总统欢迎德国的这一建设性的倡议。
约翰逊总统和艾哈德总理充分讨论了大西洋安全问题。他们一致认为欧洲的紧张局势已有所缓和。
然而，对安全的基本威胁仍旧存在，大西洋联盟仍旧是保持和平与自由的必要条件。他们重申，两国政府决意维持联盟的实力和联盟的一体化防务，并对联盟加以调整以适应联盟在今后年代里将会面临的需要。
总统和总理一致认为，邀请联合王国同联邦共和国和美国一起进行交谈以研究这些问题，是相宜的。
总理向总统解释，联邦共和国以后将无法完全用购买军事装备的办法来抵消同美军驻扎在德国有关的外汇消费。双方一致认为，这个问题将作为三国交谈中考虑的问题之一。
他们一致认为必须制止核武器扩散到非核国家手中受非核国家的一国控制，并表示认为应该在联盟内部作出同这一目标一致的核安排，使非核盟国能适当分担核防务。
总统和总理讨论了在技术和科学方面、特别是在空间研究方面加紧合作的可能性。
总统和总理对于在去年十二月总理访问时同意的在天然资源和环境控制方面进行德美合作计划的进展表示很满意。
总理邀请总统在明年春天访问联邦共和国；总统说，他将非常乐于进行访问，如果他负的责任允许他这样做的话。
【德新社波恩九月二十八日电】西德总理艾哈德今天在这里说，在他同约翰逊总统进行两天政治会谈后，波恩和华盛顿之间的意见分歧并没有消除。
艾哈德访美四天归国后发表讲话说，他相信在继续举行的政治会谈中还是找得到解决办法的。
（西德和美国暂时搁置了棘手的问题——西德履行保证，明年六月购买价值十三亿五千万美元的美国武器以帮助抵消美国在德国维持美国第七军团所花的外汇。）
（实际上，同样未获得解决的问题是，西德更多地参与大西洋联盟的核计划问题。）
总理今天说，他和随行的部长们进行了激烈的讨价还价，尽管因同美国有友好联系会谈气氛良好，但是没有消除意见分歧。

显示原版>>

Previous:美示威群众怒斥汉弗莱


巴苏陀兰独立 定名为莱索托王国

出版日期:1966.10.05
         期次:3010
         版次:2
         栏目:\[第二版]
副题:反对党抵制庆祝独立的活动
文章正文:
【法新社马赛卢四日电】巴苏陀兰，被南非领土包围的一个英国保护领地今天独立了。
午夜，英国国旗被降下，新的莱索托王国的国旗在马赛卢的会议地点的广场上升起，这时，三万群众纵情欢呼。
国民议会中官方反对派领袖莫赫勒被邀请出席庆祝仪式，但是他没有出席。他的巴苏陀兰大会党已经宣布，他们将抵制独立的庆祝活动，因为他们反对乔纳坦总理对南非的友好政策。蒋匪致电拉拢
【中央社台北三日电】外交部三日说：蒋总统己致电非洲莱索托国国王莫舒舒二世，祝贺十月四日莱国独立。

显示原版>>

Previous:杜尔总统在几国庆日发表讲话：指责法国训练反对几政府的雇佣军

Next:乌拉圭左派革命运动发表声明：祝贺我在反帝反修斗争中取得新的胜利：中国文化大革命使现代修正主义者怕得发抖


杜尔总统在几国庆日发表讲话：指责法国训练反对几政府的雇佣军

出版日期:1966.10.05
         期次:3010
         版次:2
         栏目:\[第二版]
文章正文:
【法新社达喀尔二日电】这里收听到的科纳克里电台说，几内亚总统塞古·杜尔由前加纳总统恩克鲁玛陪同，今天指责法国、象牙海岸和塞内加尔在训练雇佣军来反对他的政权。
杜尔在几内亚独立第八周年之际向科纳克里广大人群发表的讲话中说：“我们不能忘记，几内亚的叛徒们被请到达喀尔、巴黎和阿比让以便把自己组织起来”。
杜尔谴责说，“法国新殖民主义正在训练一批武装雇佣军来侵略几内亚共和国”。
【法新社达喀尔二日电】前加纳总统恩克鲁玛在今天科纳克里的群众大会上，出现在几内亚总统塞古·杜尔的身边——但是，他显然不再同杜尔享有同等头衔。
这里收听到的科纳克里电台报道说，杜尔把恩克鲁玛介绍给独立日的人群，说他是加纳工会大会总书记。在今年二月被赶下台不久，杜尔曾任命恩克鲁玛为几内亚国家共同元首。

显示原版>>

Previous:英刊载文：《阿尔及利亚动荡不定》

Next:巴苏陀兰独立 定名为莱索托王国


菲报指责马尼拉会议是战争会议

出版日期:1966.10.05
         期次:3010
         版次:2
         栏目:\[第二版]
副题:马尼拉外交界人士认为会议注定要失败
文章正文:
【法新社马尼拉九月二十九日电】马尼拉报纸的一些评论员今天说，下月拟议在这里举行的七国首脑会议将是一次有南朝鲜和南越参加、但是没有巴基斯坦和法国参加的东南亚条约组织会议。
《马尼拉时报》在社论中说，这将是在反复申述的为亚洲问题寻找亚洲解决办法这一原则之外所召开的“战争会议”。
它的新闻分析员和评论员索利文说，这是一次“外交复兴会议”，它不会吓住河内和北京，但是“肯定会促进菲律宾的游览业。”
【本刊讯】《马尼拉时报》九月二十九日在一篇题为《怀疑和质问马科斯提出的关于首脑会议的建议》的社论中说，这次会议“不是一次和平会议，而是一次战争会议，会议的目的很明显是调解参与越南冲突的自由世界国家的各种立场。”《马尼拉纪事报》专栏作家巴莱因说，“由（美国）总司令召开的这次会议，看来是一次战争的会议。”
另一个专栏作家格拉纳达说，这次会议“应该贴上‘约翰逊傀儡在碧瑶的演出’这样一个标签才对，这次会议可能证明完全是约翰逊和他的娄罗们关于如何使越南战争升级的会议。”他说，“我们自己的外交部的聪明的观察家们注意到，亚洲首脑会议只不过是改组东南亚条约组织，把法国和巴基斯坦排除在外，而把南朝鲜和南越包括进去。”《马尼拉纪事报》说，菲律宾外交界人士一致认为，这一会议“是注定要失败的”。

显示原版>>

Previous:旅日华侨出版《东风》、《国际新报》

Next:印报对马尼拉会议的评论


菲日发表联合公报

出版日期:1966.10.05
         期次:3010
         版次:2
         栏目:\[第二版]
副题:叫嚷要为越南问题“早日和平解决”而努力
文章正文:
【共同社东京二日电】题：《日菲发表联合公报，要分别为越南和平努力》
以国宾身份从九月二十八日起来日本的菲律宾总统马科斯，三日乘专机回国，在启程以前发表了日菲联合公报。
马科斯总统曾经在二十九日和佐藤首相会谈了两个多小时。他们讨论了当前的国际形势和日菲关系。联合公报载明，在这次会谈中，双方一致表示：希望越南争端能够早日和平解决，要从各自的立场出发进行努力。佐藤表示日不参加
马尼拉会议
【美联社东京九月二十九日电】马科斯总统和佐藤首相今天会谈了两个小时。
日本官员们说，二人一致同意努力谋求早日和平解决越南战争。
佐藤对马科斯说，他认为日本不应参加马尼拉首脑会议，因为日本在越南没有军队。

显示原版>>

Previous:马科斯承认我国强大

Next:英刊载文：《阿尔及利亚动荡不定》


费留宾、谢苗诺夫继续在亚非地区活动

出版日期:1966.10.05
         期次:3010
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社卡拉奇九月二十九日电】苏联外交部副部长费留宾，今天晚上在前往柬埔寨途中前往仰光。
【塔斯社金边九月二十九日电】苏联外交部副部长费留宾今天抵达这里。
【塔斯社金边九月三十日电】柬埔寨副首相宋双代表国家元首西哈努克亲王，今天设宴招待正在这里访问的苏联外交部副部长费留宾。
【德新社巴格达九月三十日电】巴格达电台报道，苏联外交部副部长谢苗诺夫星期四从大马士革抵达巴格达，同伊拉克政府举行会谈。在叙利亚，他就互相关心的问题，其中包括苏联和叙利亚在建造幼发拉底河水坝计划实行合作的问题，进行了“有益的会谈”。
【德新社贝鲁特九月三十日电】苏联外交部副部长谢苗诺夫今天在巴格达开始就“重大国际问题”举行会谈。这里的政治观察家们认为，这位苏联部长将要讨论苏联向伊拉克提供武器和经济援助的问题。谢苗诺夫还将前往阿尔及利亚。
【塔斯社巴马科九月二十八日电】苏联外交部部务委员科瓦廖夫和马里共和国外交部代表就彼此感兴趣的迫切的国际问题在马里首都进行了磋商。

显示原版>>

Previous:霍尔去蒙古活动

Next:外电评卡斯特罗最近一次讲话


哥穆尔卡将率代表团去苏活动/波《人民论坛报》发表华华文章

出版日期:1966.10.05
         期次:3010
         版次:3
         栏目:\[第三版]
文章正文:
【路透社华沙一日电】今晚这里宣布，波兰共产党领导人哥穆尔卡和总理西伦凯维兹将在本月上半月访问莫斯科。
这项宣布说，他们将应苏联共产党和政府的邀请，率领一个党政代表团。
这次访问的目的未经宣布，但是预料中苏在意识形态上和政治上越来越大的冲突将是讨论的主题之一。
【法新社华沙九月二十九日电】一直谨慎地置身于中苏争端之外的波兰共产党今天指责中国“使越南人民的痛苦以及他们的性命和物质的损失延长下去”。这一指责是在《人民论坛报》一篇社论中提出的。
它说，“团结的钥匙掌握在中国共产党手中”，因为只有它能够向越南提供“最有效的援助”。
波兰党然后指责中国党用一种下流的谎言“拒绝了共产党关于采取一致行动的一切创议，特别是波兰的建议”。
社论在谈到中国党的反苏路线时问道：“如果中国党把它的一切火力针对着社会主义阵营的主要力量苏联的话，那么它想同谁建立反帝阵线呢？”
【本刊讯】美《纽约时报》九月三十日刊登该报记者从华沙发回的一篇报道，题为《波兰同俄国一起谴责中国》。摘要如下：
波兰今天第一次肯定地表示它在莫斯科和北京的斗争中是站在苏联一边的。
消息灵通的波兰人士认为《人民论坛报》的激烈攻击是表明，哥穆尔卡现在觉得北京对莫斯科的日益加剧的攻击正在使共产主义阵营走向不可挽回的破裂。
鉴于哥穆尔卡将于下月访问莫斯科，人们认为波兰强调支持苏联的立场是有特别意义的。
波兰领导人将同苏联党政领导人会晤，就共同关心的许多问题进行范围广泛的会谈。共产主义阵营的分裂这个问题将在议程中占首位。

显示原版>>

Previous:葛罗米柯将同约翰逊会谈

Next:苏修头目和霍尔发表会谈公报


葛罗米柯将同约翰逊会谈

出版日期:1966.10.05
         期次:3010
         版次:3
         栏目:\[第三版]
副题:美报说苏修正同美谈判「欧亚两洲平衡的稳定」
文章正文:
【美联社华盛顿九月二十九日电】约翰逊总统将在下周同法国和英国外长会谈，并将在十月十日同苏联外长葛罗米柯会谈。
新闻秘书莫耶斯说，约翰逊将在三日同法国外长德姆维尔会谈，并将在那一周的晚些时候同英国外交大臣布朗会谈。
【美联社华盛顿九月二十九日电】莫耶斯说，约翰逊同三国外长的会谈同解决越南战争的努力没有直接的关系。
他在回答问题的时候还说，这些会谈并不是腊斯克上周在联合国同葛罗米柯和别人的会谈的继续。
【本刊讯】美《基督教科学箴言报》九月二十八日刊载哈希从华盛顿发回的一篇报道，题为《“两条战线”的因素》，摘要如下：
俄国和美国之间已经开始的会谈的情况现在还是非常不清楚的。正在发生的情况究竟含义如何，可以窥探的一个线索是，美国国务卿腊斯克在纽约同俄国外长葛罗米柯举行了两次会谈，马上赶回华盛顿同西德总理艾哈德会谈，然后将返回纽约同葛罗米柯举行第三轮会谈。
换句话说，这是一场三角外交活动。腊斯克要同葛罗米柯谈越南的和平，就不能不立即同西德人谈核武器。
对俄国来说最大的危险是一场“两条战线的战争”。俄国能够完全避免一场两条战线战争危险的唯一办法是既控制一面的中国，又控制另一面的西欧。在一个时候，几乎看来会发生这种情况了。但是事态发展并不是这样。莫斯科在西欧从来没有为共产党打开一个真正的缺口。中国虽然仍然是共产党国家，但是摆脱了莫斯科的控制。
在俄国的另一面是一个强大的新德国，它对俄国有深切的不满，同时得到美国很大的支持。莫斯科今天的确是在朝西看，虽然是暂时性的。上周在纽约同腊斯克率领的美国外交人员会谈的俄国代表团，在言谈中和行动上都显得它可能准备开始非常认真地谈非常重要的问题了。
一系列的困难而复杂的谈判已经开始。讨论的问题最重要的还是欧亚两洲平衡的稳定。

显示原版>>

Previous:美国“争取成立美国马列主义政党特别委员会”祝贺我国庆：欢呼毛泽东思想万岁

Next:哥穆尔卡将率代表团去苏活动/波《人民论坛报》发表华华文章


荷兰一青年写信祝贺我国庆：十·一是全世界革命者幸福的日子

出版日期:1966.10.05
         期次:3010
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】海牙二日消息：一位荷兰青年写信祝贺我国庆，全文如下：
星期六就是十月一日，是你们伟大的人民共和国建国十七周年。
十七年前，毛主席在天安门广场上宣布中华人民共和国成立，使十月一日成为了中国历史上最幸福的日子。
我衷心地祝贺你们伟大的人民共和国建国十七周年，祝你们的国庆节过得非常高兴和愉快。
我作为北京电台的听众和朋友已经五年了，在这五年里我都收听北京电台从天安门广场广播你们庆祝国庆的现场实况，因此，我是和你们一起庆祝你们所有的国庆节的。
十月一日不仅是中国人民的幸福的日子，也是全世界革命者的幸福的日子，对他们来说，中华人民共和国，毛泽东主席的国家是世界革命的中心。
荷兰政府是美帝国主义者的忠实走狗，它借你们的工程师的事制造了严重事件，企图阻止他们回中国去，并且封锁了你们的大使馆。
我不想为荷兰政府的这种非法的行为表示歉意，因为我不赞成这种行动，我只希望封锁不会损害你们的庆祝。
在你们的人民共和国成立第十七周年的时候，我祝你们和你们杰出的领袖毛主席生活幸福。

显示原版>>

Previous:老挝之声电台发表评论热烈祝贺我国庆：七亿人民开始人类历史上空前大跃进

Next:坦桑报纸显著刊登毛主席照片


霍尔去蒙古活动

出版日期:1966.10.05
         期次:3010
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社乌兰巴托九月三十日电】美国共产党总书记霍尔应蒙古人民革命党中央委员会的邀请，来到乌兰巴托。
据蒙通社报道，今天在蒙古人民革命党中央政治局同霍尔举行了会谈。参加会谈的有泽登巴尔等人。
蒙古人民革命党中央第一书记泽登巴尔设宴招待了霍尔。

显示原版>>

Previous:苏修头目和霍尔发表会谈公报

Next:费留宾、谢苗诺夫继续在亚非地区活动


莱塞用于隧道工程

出版日期:1966.10.05
         期次:3010
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美新处在英国出版的《科学展望》八月号报道：
有一架硬岩石钻孔机最近钻了一条直径二十一英尺长一英里半的隧道，在方向上比原计划的路线没有超过八分之五英寸的歪斜。这件事是在莱塞发出的光束的帮助下在美国完成的，莱塞可以产生一道威力强大的象铅笔一样细的“纯”光束，这种光束不会象其它光束一样散开来，而是几乎可以保持它原来的直径，甚至在长距离以外也可以保持原来的直径。
钻孔机在钻上述隧道中的那种砂岩时，只要前进五英尺就偏离原定的路线两、三英寸，这种情况一般都认为不是不正常的。

显示原版>>

Previous:一种新式液体莱塞

Next:自动调整梭子


老挝之声电台发表评论热烈祝贺我国庆：七亿人民开始人类历史上空前大跃进

出版日期:1966.10.05
         期次:3010
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】老挝之声电台九月三十日发表评论，热烈祝贺中华人民共和国成立十七周年。
评论说：在每一次中国“十一”国庆节来临的时候，老挝人民都感到无比高兴和兴奋，感到我们两个兄弟民族之间的悠久友谊又增进了一步，尤其是正当老挝人民进行抗美救国斗争的时候，老挝和中国之间的战斗团结就比任何时候更加巩固和密切，并且成为一个重要因素，使老挝人民加强信心，把抗美救国斗争进行到最后胜利。
评论说，中国人民十七年来所走过的道路，并不是一条平坦的道路，而是一条极其艰苦、克服重重困难的斗争道路。但是，在以伟大的舵手毛泽东主席为首的中国共产党和中国政府的英明领导下，在鼓足干劲，力争上游，多快好省地建设社会主义的总路线的光辉照耀下，七亿中国人民开始了一个人类历史上空前未有的大跃进，把中国建设成为一个具有先进的工业、农业、科学技术和同世界上各个强国同等的现代化强大国防的国家。现在，中国已经成为一个起着决定世界命运的作用的国家，成为世界上被压迫人民和被压迫民族的解放斗争运动的最坚强的堡垒，成为一个最坚决地维护世界和平的国家，并且是各国和各国人民反对以美帝国主义为首的帝国主义、新老殖民主义和反对侵略战争的一个最可靠的友邦。因此，从伟大的中华人民共和国成立的那天起，就成了帝国主义和反动卖国走狗集团的重点进攻目标。评论说，十七年来的历史证明，用锐利的武器——毛泽东思想武装起来的七亿中国人民，在美帝国主义的挑衅、威胁和欺骗面前，是绝不会动摇的。中国人民的朋友越来越多，遍于全世界。相反，美帝国主义及其走狗在政治上日益遭到孤立，在军事上，尤其是在越南南方，日益遭到沉重的失败。
评论指出，中华人民共和国一贯积极地支援老挝人民的爱国正义斗争。美帝国主义及其老挝卖国反动集团害怕老挝和中国人民之间的战斗团结，想尽一切办法来离间两个兄弟民族之间的关系。但是，老挝—中国两国人民之间的兄弟友谊是不从属于美帝国主义及其走狗的意愿，而是从属于两国人民的迫切愿望的。美帝国主义及其走狗将被两国人民的牢不可破的团结力量砸得粉碎。评论说，老挝人民坚决谴责美帝国主义对中华人民共和国的军事冒险阴谋，并且完全支持中国军队和人民在适当的时间解放台湾。我们坚决要求恢复中华人民共和国在联合国的合法席位。
评论说，老挝人民热烈欢迎中国人民为全世界各族人民反对帝国主义、新老殖民主义和反对侵略战争的解放斗争运动作出的宝贵贡献。

显示原版>>

Previous:毛主席语录

Next:荷兰一青年写信祝贺我国庆：十·一是全世界革命者幸福的日子


旅日华侨出版《东风》、《国际新报》

出版日期:1966.10.05
         期次:3010
         版次:1
         栏目:\[头版]
眉题:宣传毛泽东思想 加强中日友好
文章正文:
【本刊讯】东京三日消息：由旅日华侨出版的日文版报纸《东风》和《国际新报》，最近分别在东京和大阪创刊，受到了维护中日友好和关心中国的广大日本读者和各界著名人士热烈欢迎。
九月二十六日出版的《东风》创刊号，在第一版头题地位刊登了一张“中国人民的伟大导师、伟大领袖、伟大统帅、伟大舵手毛泽东主席向红卫兵战士招手致意”的大幅照片。
在第二版上以多半版的篇幅发表了一篇题为《破除资产阶级的风俗习惯的红卫兵》的文章，同时在第三版还发表了日本教育界访华人士竹本良美的谈话，他以亲身所见事实，指出红卫兵的活动是“有组织的、有秩序的”，日本资产阶级的报道“不正确”。在第四版登载了北京市女一中红卫兵写给《红旗》杂志的信。
十月一日在大阪创刊的《国际新报》，在报题的左侧登有毛主席语录：“希望劝说帝国主义者和中国反动派发出善心，回头是岸，是不可能的。唯一的办法是组织力量和他们斗争。”
在第三版，以整版刊登了中国共产党中央委员会关于无产阶级文化大革命的决定。在第二版发表了毛主席《在中国共产党全国宣传工作会议上的讲话》的第一部分（分四次载完）。同时，发表了翟作军的中国革命回忆录（连载）。
《东风》的创刊词强调“为了建立中日两国真正的友好关系，必须相互有正确的了解，做为它的第一步，正确地互相介绍两国的现状是必要的”。
《国际新报》的创刊词说：“《国际新报》最重要的是广泛地向日本朋友介绍毛泽东思想，充实地报道中华人民共和国的总路线和中国的真实情况。”
《东风》、《国际新报》暂为周刊。

显示原版>>

Previous:日本工人出版《访问跃进的中国》报告书：赞扬我国人民活学活用毛泽东思想

Next:菲报指责马尼拉会议是战争会议


马科斯承认我国强大

出版日期:1966.10.05
         期次:3010
         版次:2
         栏目:\[第二版]
副题:妄想我改变立场“接受”苏修的“和平共处”
文章正文:
【美联社东京九月三十日电】菲律宾总统马科斯星期五在日本记者俱乐部的一次午宴上说：“今天亚洲生活现实之一是共产党中国的存在。”
“今天在亚洲没有任何力量能够同共产党中国的军事力量相抗衡。”
但是为了防止人们可能把他的话误解为他的国家的坚定的反共政策发生软化，这位总统接着说：“我们愿意同共产党中国和平相处，只要它不试图破坏我们的民主制度。”
马科斯说，菲律宾将继续反对共产党中国加入联合国，只要北京不遵守联合国宪章的话。但他又说：“这并不等于我们闭着眼睛不看共产党中国的存在。……
“但是我们无意参与任何对共产党中国的侵略战争。”
马科斯指出，菲律宾将反对共产党中国的侵略行动。
【合众国际社东京九月三十日电】马科斯说：“亚洲的生活现实之一是共产党中国的存在。菲律宾承认这个现实，无意对此提出疑义。”
他说：“我希望我们接近亚洲的转折点的日子将会到来，即中国将改变它的态度，并接受俄国所说的和平共处。”

显示原版>>

Previous:马科斯说马尼拉会议改在月底举行

Next:菲日发表联合公报


马科斯说马尼拉会议改在月底举行

出版日期:1966.10.05
         期次:3010
         版次:2
         栏目:\[第二版]
副题:哀叹说“对于会议的效果确确实实存在一些疑虑”
文章正文:
【法新社马尼拉三日电】菲律宾总统马科斯今天在对美国和日本进行了二十一天国事访问后回到这里时宣布，拟议于十月十八日举行的马尼拉首脑会议推迟到本月晚些日子举行。
这位总统说，这次会议将“在本月底某个时候”举行。他没有说明推迟的原因，但是外交部长拉莫斯对记者们说，这是应某些成员国的请求推迟的，“它们希望增加一些时间”。
这次会议将由澳大利亚、新西兰、泰国、南朝鲜、南越、美国和菲律宾的国家元首或政府首脑参加。
马科斯说，“这是为通过谈判谋求越南和平所能够采取的第一个具体步骤。他说，这次会议将“在我们宣布和平攻势之前就一个共同立场”达成一致的意见。
消息灵通人士说会议推迟举行是由于美国政府的所谓请求，即：把会议定在美国通讯卫星投入使用的时候举行，以便使美国电台和电视台能够更充分地报道这次事件。
【合众国际社东京九月三十日电】菲律宾总统马科斯今天在这里说，对于预定下月在马尼拉召开的越南问题七国首脑会议的效果确确实实存在着某种疑虑。
他说：“对于这次会议的效果确确实实存在着一些疑虑。但是必须有一个出发点，我认为这个出发点应该是参与冲突的国家的领导人之间对于西方国家的立场取得一个一致意见。
“七国会议不是一个有野心的会议。我们只不过是想使同共产党人的对话开始进行，而且为了做到这一点，我们必须就共同的立场取得一致意见。
“除此之外，在这样一次会议上会出现很多问题，而如果不开这个会议，这些问题就不会出现。”
【美联社马尼拉三日电】马科斯总统今晚规定十月二十八日——二十九日为讨论越南和平问题的七国会谈的初步日期。
马科斯在声明中说，会议在“举行以前可能举行与会国的外长会议。”
他说，会议将是“和平会议”，他说，会议的目的是“不仅在寻求南越的和平而且在寻求东南亚的和平方面采取第一个具体的步骤。”

显示原版>>

Previous:印报对马尼拉会议的评论

Next:马科斯承认我国强大


毛主席语录

出版日期:1966.10.05
         期次:3010
         版次:1
         栏目:\[头版]
文章正文:
我们的革命已经获得全世界广大人民的同情和欢呼，我们的朋友遍于全世界。──在中国人民政治协商会议第一届全体会议上的开幕词

显示原版>>

Next:老挝之声电台发表评论热烈祝贺我国庆：七亿人民开始人类历史上空前大跃进


美《纽约时报》供认：美策划的马尼拉会议是扩大越战会议

出版日期:1966.10.05
         期次:3010
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《纽约时报》九月二十九日发表社论，题为《时间不合适的会议》，摘要如下：
下月在马尼拉举行美国和参加越南战争的六个亚洲和太平洋盟国的最高级会议是一个完全可以同意的主张，但是时间极不合适。尽管令人欢迎地强调会议是要讨论实现和平的办法和政治与经济问题，但是在全世界的眼中，这种会议现在几乎不可避免地有作战会议的色彩。
美国真正强调和平这一点，只能在戈德堡大使上周向联大提出的政策的基础上才能使人相信。
但是在戈德堡发言期间和发言前后，他的演说遭到其他美国官员和军人的破坏——不管是不是有意识的。在发言前一天和后一天，从关岛起飞的Ｂ—５２战略轰炸机在五个月内第一次轰炸了北越。就在向联合国发言的那天，国防部长麦克纳马拉宣布，明年军用飞机的生产将增加百分之三十，而在后一天，他对罗马的北大西洋公约组织的一个委员会说，一九六一年以来美国交给北大西洋公约组织的核弹头已增加一倍。就在那天晚上，国务卿腊斯克要求外长葛罗米柯帮助美国实现越南和平。
现在发表了白宫公告，说已经接受参加马尼拉会议的邀请。人们不能不认为这两件事之间有某种联系，也不能不把这两件事联系到这个不祥的事实：美国民意测验赞成在越南采取强硬方针。

显示原版>>

Previous:美刊哀叹侵越美军只有艰苦和沮丧

Next:美示威群众怒斥汉弗莱


美国“争取成立美国马列主义政党特别委员会”祝贺我国庆：欢呼毛泽东思想万岁

出版日期:1966.10.05
         期次:3010
         版次:3
         栏目:\[第三版]
副题:中国人民取得的光辉成就鼓舞着世界人民
文章正文:
【本刊讯】美国“争取成立美国马列主义政党特别委员会”为庆祝我国国庆给我一封贺信如下：
在中华人民共和国成立十七周年之际，争取成立美国马克思列宁主义政党特别委员会谨向英雄的中国人民、伟大的中国共产党及其光荣的领袖毛泽东同志致最热烈的祝贺。
在不到二十年的短时期内，统一在中国共产党领导之下的中国人民，在马克思列宁主义的科学和创造性的、天才的毛泽东思想指导下，已经在社会主义建设的道路上取得了宏伟和崇高的进展。
中国革命与掀起的革命之风已经吹遍了各大洲，正在冲垮殖民主义的围墙，为正在同以美帝国主义为首的世界反动力量进行着日益高涨的斗争的广大人民群众提供力量和指导。
英雄的中国人民在反对殖民主义压迫和法西斯侵略的斗争中的光辉经验和成就，鼓舞了一切地方的人民的心灵，最清楚不过地指明了人民战胜资本主义奴役的道路。
由于有了伟大的中国经验，全世界的人民能够而且将会击败以美帝国主义为首的世界帝国主义制度。
由于伟大的中国共产党对于英雄的中国人民的领导，世界人民的团结将继续得到增强，不断地向着世界社会主义前进。
由于毛泽东同志对马克思列宁主义的创造性运用，全世界人民将走出历史的漫长而黑暗的走廊，进入充满阳光的新世界秩序——一个和平的世界，一个有社会、政治和经济正义的世界，一个没有人压迫人和人剥削人的世界。
英雄的中国人民万岁！
伟大的中国共产党万岁！
马克思列宁主义万岁！
创造性的毛泽东思想万岁！
美国和中国人民的友谊万岁！
中国的无产阶级文化大革命——这是一面革命的盾牌，它保卫着人民的社会主义建设，并将确保全世界人民对以美帝国主义为首的反动力量取得最后胜利——万岁！
致以最热烈的兄弟和同志的敬礼。

显示原版>>

Previous:乌拉圭左派革命运动发表声明：祝贺我在反帝反修斗争中取得新的胜利：中国文化大革命使现代修正主义者怕得发抖

Next:葛罗米柯将同约翰逊会谈


美刊哀叹侵越美军只有艰苦和沮丧

出版日期:1966.10.05
         期次:3010
         版次:4
         栏目:\[第四版]
副题:透露美军将在湄公河三角洲进行大反扑
文章正文:
【合众国际社华盛顿九月二十六日电】《美国新闻与世界报道》杂志今天说，美国司令官将在春季在三角洲发动两路攻势：“深深地渗入越共基地并摧毁运河运输网；施加无情的压力来粉碎越共的把整个三角洲的乡村联系起来的政治和军事基础。”
这家杂志说，将采取的行动包括把美国海军作战巡逻扩大到接近柬埔寨边境的内河，美国陆军和海军陆战队联合采取两栖行动来把共产党赶出庇护所，并更充分利用现在在三角洲的三师越南陆军来进行作战和绥靖工作。
这家杂志说，预料在共产党维持大型基地的同塔梅平原和乌明森林区将发生激烈的战争。
这家杂志最后说：“向前瞻望，美国看不到美国地面部队在湄公河三角洲会有什么轻易的出路而只有艰苦的和令人沮丧的战争。”
美国官员不肯谈他们的作战计划，然而正在继续增兵。

显示原版>>

Previous:英《星期日电讯报》说：约翰逊在国会选举后将下令大量增兵南越

Next:美《纽约时报》供认：美策划的马尼拉会议是扩大越战会议


美示威群众怒斥汉弗莱

出版日期:1966.10.05
         期次:3010
         版次:4
         栏目:\[第四版]
副题:合众社说汉弗莱被示威群众弄得很狼狈
文章正文:
【合众国际社加利福尼亚州莫斯里奇九月二十六日电】今天被诘问者和示威群众弄得很狼狈的副总统汉弗莱说，美国在空间作出的努力大大有助于建立持久的和平。
当汉弗莱来到圣费尔南多各州立大学向大约三千人发表演说的时候，反对越南战争的示威群众向他迎面走来。他们拿着的标语牌上写道：“停止战争机器”和“凝固汽油弹会使你相信民主制度吗？”
在这次示威游行中，诘问者换了好几批人。
一群人高呼“滚出越南，滚出越南”的口号达数分钟之久。当他们停止呼口号时，汉弗莱说：“教育的伟大成果之一是，你们学会了机械地讲话。”
在汉弗莱讲话快要结束的时候，一位妇女对着副总统高声喊“凶手”。

显示原版>>

Previous:美《纽约时报》供认：美策划的马尼拉会议是扩大越战会议

Next:约翰逊艾哈德会谈公报鼓吹“西方团结”和“改善东西方关系”/艾哈德承认西德和美国的分歧并未消除


缅《先锋报》就我国庆发表文章：祝愿中缅人民友谊长存

出版日期:1966.10.05
         期次:3010
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】缅甸《先锋报》一日发表貌达雅写的一篇文章，欢呼中华人民共和国成立十七周年。
文章说：「缅甸联邦是最先承认中华人民共和国的国家之一。自一九四九年以来，中缅两国政府和人民便开始在经济、文化和技术领域的各个方面进行合作。它们之间建立了胞波般的亲密友好关系。」
它说：「中缅关系的进一步发展，对于亚洲和世界和平有着巨大的贡献。」
文章最后说：「在中华人民共和国成立十七周年这个吉庆的日子，我们祝愿中国人民在社会主义建设事业中取得进一步的成就，祝愿两国人民之间的友谊长存，以及两国人民维护世界和平事业的努力继续取得成功。」

显示原版>>

Previous:坦桑报纸显著刊登毛主席照片

Next:日本工人出版《访问跃进的中国》报告书：赞扬我国人民活学活用毛泽东思想


日本工人出版《访问跃进的中国》报告书：赞扬我国人民活学活用毛泽东思想

出版日期:1966.10.05
         期次:3010
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】东京消息：今年五、六月间访问了中国的日本工人最近出版了题为《访问跃进的中国》的报告书。
报告书说：“值得我们惊赞的是，中国人民坚定地‘高举毛泽东思想红旗’，以毛泽东思想为指针全面地活学活用毛泽东思想”。
报告书指出：“中国人民深深地确信毛泽东思想才是继承了马克思列宁主义的普遍真理，并且总结了中国革命和世界革命的丰富经验，创造性地发展了马克思列宁主义。正是因为有了毛泽东思想，才有了中国革命的胜利。”
报告书说：“毛泽东思想认为社会主义社会发展的整个历史时期中，是存在阶级斗争的，是有社会主义和资本主义的两条道路的斗争的，有产生修正主义和资本主义复辟的危险性。因此，为了防止修正主义侵蚀党和国家；为了防止资本主义的复辟；为了保证将来向共产主义过渡，必须坚持马克思、列宁主义的革命路线，必须坚持无产阶级的专政，在经济、政治、军事、思想、文化等各方面把社会主义革命进行到底，同时必须培养忠于马克思列宁主义的无产阶级革命事业的接班人。”
“现代修正主义者和反动派说‘中国孤立了’，然而，恰恰相反，孤立的恰恰是美帝国主义者和现代修正主义者们。”

显示原版>>

Previous:缅《先锋报》就我国庆发表文章：祝愿中缅人民友谊长存

Next:旅日华侨出版《东风》、《国际新报》


苏修头目和霍尔发表会谈公报

出版日期:1966.10.05
         期次:3010
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科九月二十九日电】（记者：伊万斯）美国和苏联的最高级共产党人今晚对美国在越南的政策共同进行谴责，看来还警告中国不要脱离国际共运太远了。
这是美国党的总书记霍尔同苏联党的首脑勃列日涅夫和苏斯洛夫、波诺马廖夫于本周在这里举行会谈后发表的公报中提出的。
塔斯社所发的公报没有直接提中国，虽然霍尔在本周早些时候发表的讲话中曾批评北京政策的目前方针。
但是，公报在显然是指中国时说，两党将“为了在马克思列宁主义的基础上团结国际共产主义运动而不遗余力”。
它还说，“具有特别重要性的是为马克思列宁主义的纯洁性、为无产阶级国际主义原则及其付诸于实践而积极斗争”。

显示原版>>

Previous:哥穆尔卡将率代表团去苏活动/波《人民论坛报》发表华华文章

Next:霍尔去蒙古活动


坦桑报纸显著刊登毛主席照片

出版日期:1966.10.05
         期次:3010
         版次:1
         栏目:\[头版]
眉题:庆祝中华人民共和国成立十七周年
文章正文:
【本刊讯】达累斯萨拉姆一日消息：今天这里所有的坦桑尼亚报纸都就中华人民共和国成立十七周年，刊登了毛主席照片和关于毛泽东思想伟大胜利的文章。
坦桑尼亚非洲民族联盟的英文版机关报《民族主义者报》几乎用了一整版的篇幅，刊登了三幅照片和一篇文章。最上边是一张毛主席身穿军装，招手微笑的照片。另一张是老挝解放军学习毛主席著作的照片。第三张是大寨的梯田。它全文刊登了新华社供稿的介绍全世界人民热爱毛主席著作的文章。它的通栏大字标题是《毛泽东——“活着的列宁”》，副标题是《精神原子弹》。
坦桑尼亚非洲民族联盟斯瓦希里文机关报《自由日报》也以显著地位刊登了毛主席穿军装的照片。同照片一起，这家报纸写道：“今天是拥有七亿人口的中华人民共和国成立十七周年的日子。十七年前，中国砸碎了老帝国主义锁链，现在在自力更生的基础上建立起了新生活。毛泽东花了很多时间致力于中国人民和其他年青国家的国家革命和社会革命上面。毛泽东同志是杰出的作家。莫三鼻给、安哥拉、刚果、老挝和其他地方的自由战士赞扬他的著作。在庆祝他们的节日时，中国人民和他们的领袖对他们在他们的国家埋葬了帝国主义这一天非常高兴”。

显示原版>>

Previous:荷兰一青年写信祝贺我国庆：十·一是全世界革命者幸福的日子

Next:缅《先锋报》就我国庆发表文章：祝愿中缅人民友谊长存


外电评卡斯特罗最近一次讲话

出版日期:1966.10.05
         期次:3010
         版次:3
         栏目:\[第三版]
文章正文:
【路透社哈瓦那九月二十九日电】卡斯特罗总理昨晚攻击他自己的政权内反对古巴独立的共产主义路线的奴隶精神，并向他们保证，如果他们走得太远的话，将遭到同反革命一样的命运。
卡斯特罗没有透露他是指谁，但是他透露在古巴共产党内存在政治上的分裂。
卡斯特罗是在保卫革命委员会成立六周年在哈瓦那的革命广场上向数十万挥舞着砍刀的人讲这番话的。
卡斯特罗再次强调他屡次所坚持的古巴在共产主义阵营中的独立，他说：“在这里，我再说一遍，在这里有奴隶精神，驯服精神，当我们说，
“我们将进行我们的革命，人民将进行人民自己的革命’时，他们生气。”
“那些不希望我们进行我们自己的革命的人，将遭遇同假革命派、或反革命派、或反动派一样的命运。”
卡斯特罗说，“我们将进行我们自己的马克思列宁主义的、社会主义的、共产主义的革命。”
【合众国际社迈阿密九月二十九日电】卡斯特罗星期三晚警告没有指名的古巴共产党人说，如果他们在批评他的商标的共产主义方面“胆敢走得太远”，他们将冒被处决的危险。
这是本月份第二次他公开责骂他的政权的成员批评他的马克思列宁主义政策。
这次讲话似乎表明将对高级古巴共产党人进行新的清洗。

显示原版>>

Previous:费留宾、谢苗诺夫继续在亚非地区活动

Next:一种新式液体莱塞


乌拉圭左派革命运动发表声明：祝贺我在反帝反修斗争中取得新的胜利：中国文化大革命使现代修正主义者怕得发抖

出版日期:1966.10.05
         期次:3010
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】蒙得维的亚消息：乌拉圭左派革命运动在《时代报》上发表声明，摘要如下：
左派革命运动预祝中国人民和毛泽东领导的中国共产党在社会主义建设和反对帝国主义、反对修正主义的斗争中取得新的胜利，并在革命胜利十七周年的时候，祝贺他们无产阶级文化大革命的胜利。
苏联修正主义者从一九五七年起企图通过各种办法来阻挠中国社会主义革命的发展。这样，他们撤退了技术方面、财政方面、机器等等方面的全部援助，企图以这种方法把中国在社会主义阵营中孤立起来，帮助帝国主义在中国周围进行武力和经济封锁。
从那时起，中国人民在毛泽东同志领导下的共产党正确领导下，推行自力更生建设社会主义的政策，在政治、生产、技术和社会主义科学发展方面取得了巨大的胜利，奠定了他们壮丽事业的基础。这样，帝国主义幻想破灭了，中国人民作好准备，抵抗帝国主义。人们确信，中国是真正实行国际主义，而不象修正主义干的那样口头上的国际主义。
无产阶级文化革命是人类历史上空前未有的事物，是对具有普遍意义的马克思列宁主义理论作出的一个根本贡献。
中国共产党和中国人民在世界人民面前表明，他们绝不会向帝国主义和修正主义变节，他们将对各国人民继续发扬和深刻体现无产阶级国际主义。中国人民对越南人民斗争无条件的支持，对美帝国主义和苏联修正主义狠狠的打击。
修正主义看到中国目前的革命进展就发抖。他们害怕发动群众上街，害怕群众积极参加讨论和组织红卫兵；这是他们永远做不到的，因为这是违反他们特权阶层的政策的。

显示原版>>

Previous:巴苏陀兰独立 定名为莱索托王国

Next:美国“争取成立美国马列主义政党特别委员会”祝贺我国庆：欢呼毛泽东思想万岁


一种新式液体莱塞

出版日期:1966.10.05
         期次:3010
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【本刊讯】美国《科学通讯》八月二十七日登载一条消息，题为《新式液体莱塞运转不用冷却》，摘要如下：
有一种新式的液体莱塞，它是第一种使用无机液体作为放大光的材料的莱塞，制造起来很容易，可以在室温中使用。
这种莱塞的能量输出一百倍于另一种唯一已知的液体莱塞所达到的能量输出。它发射出来的密集的红外光所具有的能量，同目前市场上出售的固态莱塞在同样条件下运转时放出的能量不相上下。
这种密集的光是以威力强大的猝发或脉冲形式出现的。它可以用于雷达设备、医学方面或改进过的测量装置方面，也可以用以钻探和焊接方面。
赫勒博士和伦皮克基博士在《应用物理通讯》中报告说，这种莱塞的放大光的能力是非常高的。可以不用通常其它莱塞所需要的末端镜子取得莱塞作用。
这种新式莱塞起作用的原理是由于使用了二氯氧化硒这类的不象氢一样含有光原子的溶液。这种光原子的不存在大大增加了溶液的亮度。
这个新的原理可以导致产生一个全新的利用稀土原子的液体莱塞家族。
液体莱塞的长度实际上是没有限制的。
这种新式的莱塞以一点零六微米的波长发射，这是一种肉眼看不见的红外线光束。

显示原版>>

Previous:外电评卡斯特罗最近一次讲话

Next:莱塞用于隧道工程


印报对马尼拉会议的评论

出版日期:1966.10.05
         期次:3010
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《印度时报》九月二十九日报道说：“在新德里人们将把马尼拉会议视为实质上是美国及其盟国之间的战争会议”。它说，它们将“对它们的政治和军事策略重新作出估计，并且使河内政府和南越民族解放阵线面临一个戏剧性的和平呼吁，这一呼吁得到这一新威胁的支持：要对他们采取极大的军事行动，如果他们坚持除非按照他们自己的条件否则拒绝进行任何谈判。”

显示原版>>

Previous:菲报指责马尼拉会议是战争会议

Next:马科斯说马尼拉会议改在月底举行


英《星期日电讯报》说：约翰逊在国会选举后将下令大量增兵南越

出版日期:1966.10.05
         期次:3010
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《星期日电讯报》二日刊载该报记者一日发自华盛顿的一篇报道，标题是：《在举行马尼拉会议问题上的混乱》，摘要如下：
约翰逊总统决定到马尼拉同美国的亚洲盟国以及澳大利亚和新西兰举行会谈，这一决定本周在华盛顿引起了一些嘲笑。
如果（会议）最初的概念是为和平铺平道路的话，那么，有些与会者更愿意的是使这个会议成为战争的会议。但结果很可能是两者都不是，或者是两者的混合物，即现在约翰逊的那种标准的剑与橄榄枝并用的态度。
种种迹象表明，等到十一月八日的国会选举过去后，约翰逊总统将立即下令执行现在已准备好的在越南大量增加美军的计划。
马尼拉会议对于约翰逊的最后决定无疑将有重大影响。
【美联社纽约三日电】最近一期《新闻周刊》在“潜望镜”栏内说，国防部要求到今年年底时把美国在越南的兵力增加到最高峰。
这条消息说：“那时的作战需要是三十六万到三十七万五千人。约翰逊打算使美国地面部队人数保持在那个水平上——除非河内做出不可设想的事情，派好几个师越过非军事区南下。”
【本刊讯】美《纽约时报》九月二十六日刊载赖斯顿从华盛顿发回的一篇报道，摘要如下：
共产党人说美国不会在东南亚丛林中进行没有尽头的战争，这个看法可能是正确的。但是如果他们认为约翰逊将是第一个在战争中以败北告终的美国总统，那么他们就错了。
他会妥协。他会信守诺言和退出。他会遵从越南人的意志，即使越南人同意在一个联合政府下或者甚至在一个共产党政府下统一起来；但是他不会逃走，他很可能不会进行一场长期的僵持的战争。在明年，就在总统选举前，这场冲突将不是得到解决，便是会大大加剧。因为，如果所有共产党人、戴高乐和联合国建议的只是美国单方面撤退，那么不仅约翰逊总统而且美国的舆论都将尽力主张采取甚至更多的军事行动。

显示原版>>

Previous:自动调整梭子

Next:美刊哀叹侵越美军只有艰苦和沮丧


英刊载文：《阿尔及利亚动荡不定》

出版日期:1966.10.05
         期次:3010
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《外事报道》九月二十二日刊登一则报道，标题是：《阿尔及利亚动荡不定》。摘要如下，
据可靠消息说，阿尔及利亚外长布特弗利卡在最近的一次私人宴会上说，“布迈丁被孤立了”。他的说法是一种爆发还是没当心透露革命委员会内部权力有更动，这不清楚。如果是后一种情况，那么布迈丁很可能即将下台。但是爱讥讽的人说，由于严重的粮食危机出现，人们可能会让这位上校当政到饥荒过了以后。布特弗利卡肯定不愿意承担使人民挨饿的罪责。
布迈丁在当政大约十五个月以后，他未能发挥任何个人作用。这种不稳定的感觉在政府处理这个国家的事务的作法方面反映出来。具体地说：一、国内政策
据说本·贝拉已被软禁。操纵这种安排的军官是第一军区司令阿比德上校，他有明显的左倾倾向。同时，对本·贝拉的人民抵抗组织也有仁慈姿态，社会主义力量阵线主要成员萨多克也被准予回到阿尔及尔。尽管有了这种表面的和解，但是消息灵通的报道表明，布迈丁只是作为右派（内政部长迈德格里和财政部长卡伊德）和左派（以劳工和社会事务部长泽尔达尼和陆军参谋长兹比里为首）之间的调解人而得以幸存的。二、外交事务
在外交政策方面，布迈丁已经离开了他的前任所采取的那种对纳赛尔几乎是自动的与毫无怨言的支持的方针。至于阿尔及利亚的马格里布的邻邦们，它们的态度是各不相同的。同突尼斯的关系据说是改善了。政府说，它愿意改善同摩洛哥的关系。
（一）同英国的关系：阿尔及利亚政府从对英国采取敌视的态度中得到很大的好处。但是大概不会完全断绝外交关系，因为阿尔及利亚在英阿贸易中获得了顺差。
（二）同法国的关系：尽管今年初当政府将法国人经营的矿山收归国有时一度产生紧张的情况，但是同法国的关系还是意外的和谐。全国有一万多名法国的专家和其他的援助人员。在商务方面，法国占压倒的优势。
（三）同俄国的关系：看不到俄国人受群众欢迎的迹象。不过，莫斯科对革命委员会的间接影响还是相当大的，因为俄国人向阿尔及利亚提供了大量的军事援助。目前，在阿尔及尔的外交使团最喜欢的、半认真的消遣是用望远镜去识别哪些运进港口来的武器是俄国的。据一位消息灵通人士说，现在有三百多辆现代化的苏式坦克在阿尔及利亚。米格２１型的飞机定期到达，据信现在在那里的飞机总数已达五十架。在人员方面，这个国家大约有七百名俄国技术人员和军事教官。
也许会令人感到意外，阿尔及利亚同美国人的关系却是相对地缓和些，尽管革命委员会不时有反美的爆发，报纸也经常指责华盛顿“利用摩洛哥来包围社会主义的阿尔及利亚”。三、经济事务
在经济事务方面，政府试图走一条介乎社会主义和资本主义之间的微妙的道路。世界银行和俄国使团已被接纳，但是来自美国的高级管理顾问也参与其间。一直在同外国公司就瓦斯、石油化学产品和油田方面的重要工程举行谈判。
可是，当前的主要问题是粮食。今年的粮食收成要比正常年成减少一半。美国人士说，布迈丁不能确信华盛顿会填补这个缺额，因为它对印度承担有过重的义务。这种经济上的困境由于在进出口管理方面存在的惊人的混乱情况（这是由于技术人员的腐败与缺乏而造成的）而加剧了。进口大量的牛皮糖，而却不允许进口婴儿的食物。
就业人数反映了经济的萧条，工业方面，只有二十五万人有全天的工作，农业方面有三十万人。大约七十万在国外的阿尔及利亚人寄回了大量的钱，这有助于使这个国家勉强维持生计。这个国家的总人口每年上升率为百分之二点五，每年需要安排十万人就业。事实上，只能安插一万二千人就业。

显示原版>>

Previous:菲日发表联合公报

Next:杜尔总统在几国庆日发表讲话：指责法国训练反对几政府的雇佣军


自动调整梭子

出版日期:1966.10.05
         期次:3010
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【法新社香港九月十三日电】据今天报道，由一位本地居民发明的改进织造机质量的“自动调整梭子”已在英国和法国取得专利权。
发明人黄家鸿（音）对梭子的动作经过长时间的观察和分析后，发现梭子的“纬线的张力不平衡”，于是根据惯性的原理设计了一种装置纠正这种不平衡状态。

显示原版>>

Previous:莱塞用于隧道工程

Next:英《星期日电讯报》说：约翰逊在国会选举后将下令大量增兵南越


“泛亚社”自西贡报道：美三艘航空母舰开进北部湾挑衅

出版日期:1966.10.06
         期次:3011
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】新加坡《星洲日报》四日刊登“泛亚社”三日发自西贡的一则消息说：“尽管华盛顿方面已非正式的下令美国飞机暂时停止对与北越边界处非军事地带的空袭，但美国第七舰队的五艘航空母舰中，至少已有三艘奉命悄悄地开进北越北部湾一带进行颇具进攻姿态的军事性活动，美国最高当局之新军事性决策，它已显示越战将再发生新变化之迹象。
“该三艘航空母舰开进北越北部湾，至少已在对北越提供暗示，美国已准备并且已有力量在最短促的时间内由空中摧毁北越的一切军事与经济设施，如果美国决定这样做的话。
“此外，航空母舰上的陆战队，也可于任何时间采取进攻的军事行动。根据灵通方面消息指出，美国航空母舰开进北越北部湾，实际上系与美国总统最近所提的越南和平建议发生配合作用，不过，在另一方面美国此举也并非仅限一般性的展示实力行动而已。如果越南战局的和平展望真的宣告绝望时，美国的下一步行动，是很可能不惜冒险作孤注之一掷者。”

显示原版>>

Previous:印尼电台和西方通讯社报道：雅加达右派军事当局“审讯”苏班德里约的情况

Next:印尼右派学生继续搞反苏加诺游行


巴基斯坦一家杂志遣责苏修对越南人民假支持真出卖

出版日期:1966.10.06
         期次:3011
         版次:2
         栏目:\[第二版]
副题:苏修的行径同无产阶级主义完全背道而驰
文章正文:
【本刊讯】在卡拉奇出版的最近一期《纲领》月刊上发表的一篇文章说，苏联领导人对越南人民反对美国侵略的斗争所持的态度同无产阶级国际主义的原则完全背道而驰，正如同它同各国人民的民族解放斗争完全背道而驰一样。
文章说，苏联新领导在所谓“和平共处”的幌子下背叛了马克思列宁主义的一切原则。臭名昭彰的修正主义者赫鲁晓夫的继承人走得比他们的前任远得多。
它说，“正是由于这个原因，尽管美国人在越南进行侵略活动，苏联领导人同美帝国主义者谈判关于裁军以及和平地利用月球等协定。”
它说，“赫鲁晓夫的继承人对美国轰炸河内和海防提出了许多抗议。可是这种抗议完全暴露无遗，因为我们看到苏联避免同美国发生直接的冲突。如果苏联方面支持越南，那就可能造成这种冲突。”
它指出，今天苏联领导人出卖了他们的灵魂，并且放弃了列宁和斯大林所遵循的原则。
它说，“苏联领导口头上高呼在越南问题上‘联合行动’反对美国在越南的侵略，可是实际上它大肆活动谋求同美国妥协，这使‘联合行动’变得毫无意义。苏联进行阴谋活动，不仅仅是反对社会主义国家的人民，而且反对世界各国人民。”它说，“不顾美帝国主义者在越南发动的侵略战争想同美国建立密切融洽的关系，这是不容争辩的事实。它证明，苏联现在重视美国的友谊，而不重视为民族独立而斗争的各国的支持。”
文章说，在这种情况下，人们应该说，苏联目前的政策给予帝国主义国家这么大的支持。

显示原版>>

Previous:英报承认我文化大革命将铲除复辟根子

Next:英迪拉·甘地到尼泊尔活动


玻共中央机关报《解放报》赞扬毛泽东思想：毛主席把马列主义提高到一个更高的发展阶段

出版日期:1966.10.06
         期次:3011
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】玻利维亚共产党中央委员会机关报《解放报》在最近一期上发表了题为《毛泽东的革命思想》的文章，摘要如下：
列宁创造性地丰富了马克思列宁主义，并使其适应于帝国主义时代的条件。斯大林继起把原则运用到世界反法西斯斗争的困难局势中去，运用到巩固苏联社会主义社会中去。毛泽东的不可估价的功勋是，在修正主义泛滥的时候创造性地捍卫了这个学说。毛泽东的历史功勋是把马克思列宁主义提高到了一个更高的发展阶段。实际上，第二次世界大战结束以后，非洲、亚洲和拉丁美洲的强大的解放力量出现在第一线，国际革命运动异常高涨。毛泽东不仅在理论上说明了世界上最广泛的人民群众造反有理，而且特别还指导了他们的斗争、为他们提供了策略武器、在物质上支持了他们、在精神上鼓舞了他们。毛泽东把革命理论提高到了当代现实的高度。毛泽东思想是当代的马克思列宁主义。帝国主义和一切反动派都是纸老虎
首先，帝国主义和一切反动派都是纸老虎，是马克思列宁主义的论断。毛泽东同志用比喻的方法阐明了这个科学的社会规律：反动势力外强中干，帝国主义虽然有原子弹，但在历史上是不可避免地注定要死亡的，帝国主义强大的外表不该吓倒各国人民，更不该吓倒革命的先锋队。这个论断教导我们战略上要藐视帝国主义和反动派，战术上要重视它们。这个论断教导我们要敢于斗争，敢于胜利。只有大胆地运用这一马克思列宁主义原则，各国人民才能取得对美帝国主义及其在当地的仆从的革命胜利。
世界各国人民是领会和运用帝国主义和反动派都是纸老虎这个科学的论断的。尤其是受到帝国主义极端奴役的我们这个小国，应该了解到，从长远来看，反动派和帝国主义都是虚弱的，真正强大的，是人民、是两百五十万格丘亚族和阿伊马拉族农民、是英雄的矿工和玻利维亚富有战斗性的工人阶级。枪杆子里面出政权只有正确地运用“枪杆子里面出政权”这个科学的革命论断，无产阶级才能夺取政权，反动派和帝国主义者才会失败，这个无容置疑的事实现在比任何时候更加不可避免了。现代修正主义者采取的所谓夺取政权的“和平道路”已经彻底破产。各国人民通过切身体验懂得，他们取得胜利的唯一保证是坚决拿起可以产生无产阶级政权的革命枪杆子。东风压倒西风
这个科学的革命论断也是用比喻的方法阐明，国际局势到了一个新的转折点，社会主义力量已经压倒帝国主义力量。这个论断客观地、简明地指出了当代世界互相对垒的各种力量，并且也指出了哪些是统治力量，这个论断的历史的科学的意义是谁也否定不了的。这个论断给我们指出，事态的发展趋势必定是有利于“东风”的。
“东风压倒西风”意味着，新生力量、争取民族解放的无产阶级起义者和社会主义正在逐步主宰着世界大事。意味着，反动派和帝国主义的黑暗势力正在逐步失掉它们的势力范围、陷入各国人民的包围中。它们的末日已经临近。社会主义阶段的阶级斗争
毛泽东同志教导我们，在社会主义社会里还存在阶级和阶级斗争，甚至有些时候，思想意识领域内的阶级斗争变得非常尖锐。文化战线上的兴无灭资的斗争是社会主义道路和资本主义道路之间的阶级斗争的一个重要方面。拿枪的或者说武装的敌人被打倒以后，不拿枪的敌人依然存在。
残余的反动分子企图用暴力或“和平演变”的方法复辟资本主义。经历了具有历史意义的十月革命的苏联已经滑到了资本主义复辟的道路上，这告诉我们要非常重视阶级斗争，应该同革命内部的暗藏敌人开展阶级斗争。
文化大革命的目的是坚持建设一个新社会的革命道路，避免走上修正主义邪道，因为修正主义邪道最终会导致背叛共产主义理想，意味着资本主义复辟。
（文内小标题是原有的——本刊注）

显示原版>>

Previous:印尼右派学生继续搞反苏加诺游行

Next:意马列主义共产主义者联盟全国委员会发表公报：盛赞我国无产阶级文化大革命


法《震旦报》攻击大学毛主席著作

出版日期:1966.10.06
         期次:3011
         版次:4
         栏目:\[第四版]
副题:还胡说我要消灭毛主席著作以外的一切文献
文章正文:
【本刊讯】法国《震旦报》三日刊载菲利普·贝尔内写的文章，摘要如下：
星期六上午在北京游行的最吸引人之处，是一百万红卫兵在身穿灰色制服的毛泽东面前列队而过。他们留着短发，穿着卡几制服或蓝制服，佩着红袖章，都在那里游行。
这些年青人，小的十二岁，大的不过二十岁。每人都拿一本塑料红皮小书在手上摇晃：他们的圣经毛（泽东）的语录。所有的中国人都随身携带了这本小书，象是一张护身符，也象是一个护照。那些没有要这本书的人，那些把它忘在家里或丢失了的人，就要倒霉。
星期六，这本红皮小书太多了，北京的街道和广场都好象铺了一层地毯。这就形成了一个鲜红色的大海洋，红卫兵抬着毛（泽东）的巨大的石膏塑像屹立其间，甚至希特勒的《我的奋斗》一书都没有取得如此大的成功。
但是，在纳粹德国，既不烧雪莱的作品，也不烧歌德的作品。在中国，今后就只有一本著作：毛（泽东）的著作。其他一切中外古今文献，都正在消灭之中。

显示原版>>

Previous:英国工党年会在紧张气氛中开场


法波两党发表会谈公报

出版日期:1966.10.06
         期次:3011
         版次:3
         栏目:\[第三版]
副题:叫喊“所有党一致行动是时代最迫切的命令”
文章正文:
【波通社华沙二日电】关于瓦·罗歇访问波兰的公报（摘要）
法国共产党总书记罗歇，应波兰统一工人党中央第一书记哥穆尔卡的邀请，从今年九月二十五日到十月一日在波兰进行了访问。
在会谈过程中，罗歇和哥穆尔卡相互介绍了两党的活动情况及其迫切任务，并就有关国际局势的发展以及国际工人运动和共产主义运动形势发展的极其重要问题交换了看法。
两党领导人强调指出了美帝国主义继续侵略越南和美国扩大这一战争的计划危及和平的危险。两党完全声援越南人民的英勇斗争。所有共产党的一致行动和团结，对于援助越南民主共和国和全体越南人民来说，是时代最迫切的命令。
两党领导人指出，分裂活动和破坏各共产党和工人党在反帝斗争中的一致行动，削弱着反帝力量并为在越南的美国侵略者效劳。
会谈表明双方在一切主要问题上是完全一致的，会谈有助于进一步加强波兰统一工人党和法国共产党之间的团结和合作关系。
【本刊讯】华沙消息：法国共产党总书记罗歇应波兰统一工人党中央邀请在波兰进行了一周活动后，于十月一日回国。

显示原版>>

Previous:乌布利希在南活动后回国

Next:齐奥塞斯库同南议会代表团会谈


麦克纳马拉将去南越策划扩大侵越战争

出版日期:1966.10.06
         期次:3011
         版次:4
         栏目:\[第四版]
副题:同行的有参谋长联席会议主席惠勒等人
文章正文:
【美新处华盛顿三日电】国防部长麦克纳马拉将在星期六（八日）离开华盛顿前往越南，同行的将有另外三位重要官员。这将是麦克纳马拉所作的第八次这样的旅行。
五角大楼今天宣布：“部长将在那里同洛奇大使和威斯特摩兰将军会谈。”他还将视察战地的战斗部队。
陪同麦克纳马拉前往的将有：参谋长联席会议主席惠勒将军、负责公共事务的助理国防部长西尔威斯特和负责国际安全事务的助理国防部长约翰·Ｔ·麦克诺顿。
【路透社华盛顿四日电】（记者：哈里斯）这里今天认为，麦克纳马拉下周的南越之行预示投入战争的美军和款项将会大大增加。
预料麦克纳马拉将决定，要是北越继续拒绝华盛顿的和平呼吁，美国为了发动计划中的新攻势，是否需要增加那里现在拥有的三十一万八千人的兵力。
这里一致的意见是，在十一月国会选举之后，约翰逊将决定加强美国在越南的军事努力以迫使共产党人走到会议桌旁。
预料军事力量将继续不断地增加下去，人们揣测到明年初春在越南的美军将至少达四十万人。
【路透社华盛顿三日电】麦克纳马拉将前往南越进行历时一周的访问。
在他到那里以后几个星期，越南战争中的盟国预定在十月二十八日左右在马尼拉举行七国最高级会谈。
【合众国际社华盛顿三日电】官方人士透露，麦克纳马拉八日将前往西贡举行军事和政治会议，讨论将来进行战争的问题。
他将在那里呆一个星期，为约翰逊政府搜集材料，以便就明年的战争费用、进一步扩军问题和武器生产的时间表作出决定。
预料日益增加的战争费用将使约翰逊政府在明年初——可能更早一些时候——要求国会通过几十亿美元的补充拨款。
尽管麦克纳马拉此行的时间是在选举以前，看来此行主要是为了准备明年的补充拨款要求和将于一月间提交国会的正规预算。此行将是在战争可能出现决定性的转折的时候进行的。这里有迹象表明，敌军在非军事区内一直在进行大规模集结。麦克纳马拉以及在西贡的指挥官们必须估计河内的下一步行动，以保证南越、美国和盟国部队有充分的准备和机动性，足以对付敌人的任何行动。

显示原版>>

Previous:外国科学家研究原子辐射同遗传的关系

Next:美将从西德抽调一批军队用于侵越战争


毛主席语录

出版日期:1966.10.06
         期次:3011
         版次:1
         栏目:\[头版]
文章正文:
只要我们能够掌握马克思列宁主义的科学，信任群众，紧紧地和群众一道，并领导他们前进，我们是完全能够超越任何障碍和战胜任何困难的，我们的力量是无敌的。《目前形势和我们的任务》

显示原版>>

Next:香港中国海员畅谈在各地感受：世界革命人民热爱毛主席


美报哀叹：中国发生的事情对西方是凶多吉少

出版日期:1966.10.06
         期次:3011
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿明星晚报》九月二十三日刊载该报记者理查德·威尔逊从香港写的题为《从中国的新闻看，凶多吉少》的文章，摘要如下：
此间的中国问题观察家在一个问题上是一致的，那就是在共产党中国发生的事情，对西方和苏联来说，更可能的是坏消息多于好消息。
中国的人为的革命远没有结束。
中国正在经历可以同苏联在斯大林逝世以后所发生的情况相比较的政治动乱。然而在斯大林逝世之后，接着是导致同艾森豪威尔总统举行日内瓦会议的东西方关系的融解。就中国而论，到目前为止，并没有迹象表明设法取得和解。相反的，如果毛泽东能够在中国的知识分子、政治和经济界人士中间清洗成功，中国的方针可能强硬起来。
在同十二名官方的中国问题观察家谈话以后，这里的观察家倾向于得出的结论是，本来中国看来要经历在其他共产党国家出现的那种软化和温和时期，但是强硬分子现在正试图扭转这种历史的趋势。
从所有这一切中，我们不能得到很大的慰藉。

显示原版>>

Previous:日本自民党召开会议听取访华报告

Next:英报承认我文化大革命将铲除复辟根子


美机三日又炸中越铁路线

出版日期:1966.10.06
         期次:3011
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡四日电】由于适宜飞行的气候恢复，美国对北越的空袭三日再次全力进行。
驾驶员飞行了一百六十一次，这是自从九月十二日的一百七十一次以来一天最高的总数。
这些轰炸集中在这个国家的南部，但是还袭击了连接人民中国和老挝边界的公路和铁路线。
总共袭击了九个燃料库。

显示原版>>

Previous:南越解放军击落美机两架

Next:突尼斯宣布同阿联断绝外交关系


美加紧搜罗商船向南越运送石油

出版日期:1966.10.06
         期次:3011
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《巴尔的摩太阳报》九月二十八日刊载一篇报道，标题是《寻找油船到越南去》，摘要如下：
军事海运局今天向全国十五家最大的石油公司发出了紧急呼吁要求以更多的油船运喷气燃料和石油到东南亚去。
出租市场的船主说，他们从来也不记得有过这样“最迫切”的呼吁。他们把这同加紧轰炸北越和预料中的加紧轰炸联系起来。
但是他们对于石油公司会作出什么样的反应感到怀疑，因为虽然世界油船市场处于萧条状态，但是挂美国旗的油船的市场很紧。

显示原版>>

Previous:美将从西德抽调一批军队用于侵越战争

Next:英报就麦克纳马拉将去南越评论 ：约翰逊正重新制订战「和」两手方案


美将从西德抽调一批军队用于侵越战争

出版日期:1966.10.06
         期次:3011
         版次:4
         栏目:\[第四版]
眉题:外电说由于苏联对欧洲“威胁已大大减弱”
文章正文:
【本刊讯】英《泰晤士报》九月二十九日刊载该报记者从华盛顿发回的一则消息，标题是《为减少欧洲驻军扫清道路，波恩同意美军部分撤退》，摘要如下：
这里普遍认为，约翰逊和艾哈德本周的会谈已为驻在西欧的盟军进行巨大变动——其中包括减少美国驻军——扫清道路。我获悉，国防部长麦克纳马拉在几个月前曾警告艾哈德，可能不得不撤出七万五千人以用于越南。
【合众国际社伦敦九月二十九日电】外交报告今天说，美国和英国从德国撤出部分军队的事实际上已经肯定了。
美国和英国采取削减其军队的行动，是由于两国经济方面的财政枯竭而作出的决定。它还由于对苏联对欧洲的威胁的重新估计，认为现在这种威胁已大大减弱。
【美新处华盛顿九月二十九日电】国务院今天说，报上刊载的关于在美国—英国—西德举行大西洋安全问题会谈后将从西德撤退七万五千名美军的消息，是猜测性的。

显示原版>>

Previous:麦克纳马拉将去南越策划扩大侵越战争

Next:美加紧搜罗商船向南越运送石油


美日所谓“中国问题专家”将在东京开会谋划对付我国的办法

出版日期:1966.10.06
         期次:3011
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社东京四日电】日本外务省今天宣布，日本专家和美国专家将于下周在这里举行三天会议，研究共产党中国的经济问题。
公告说，这次会议将由外务省和美国国务院科长级官员参加。
它又说，这些专家将研究和分析共产党中国经济的现状和讨论它的未来前景。
消息灵通人士说，行将举行的这次会议的目的是要排除美日对共产党中国的经济情况，特别是对它的农业生产前景的不同意见。
他们说，日本的“中国问题专家”认为，共产党中国的农业生产将超过人口增长率，据说它一年增加百分之二稍为少一点。据这些人士说，但是美国官员认为，中国今后许多年将不能够增加它的农业生产。
这些人士说，由于共产党中国新的事态发展以及红卫兵运动的出现，这次预定举行的会议将是十分有益的。继这次东京会议之后，美日预定于十一月在华盛顿举行另一次正式会议。
【法新社东京四日电】接近外务省人士今天说，美国和日本的中国问题专家将讨论人民中国的经济和外交政策。
会议将研究大陆中国的最新事态发展，如农业生产和红卫兵活动。
中立的观察家们指出，由于日本不同人民中国公开对抗，与美国不一样，它可能在分析工作方面比较客观地作出贡献。

显示原版>>

Previous:新加坡《人民论坛》指出：中国是铁打的社会主义江山

Next:日本自民党召开会议听取访华报告


南越解放军击落美机两架

出版日期:1966.10.06
         期次:3011
         版次:2
         栏目:\[第二版]
副题:美继续滥炸解放区并炮轰非军事区
文章正文:
【路透社西贡四日电】三国军队今天渐渐集中于就在越南中部沿海的一个小岛，以搜索一支北越人和越共的联合部队，同时巡逻艇和武装民船在南中国海等待以切断共产党人的退路。
今天在这个岛屿上，共产党的激烈地面炮火击落了骑兵的一架观察直升飞机。
附近的美国地面部队还报告遭到了共产党人猛烈炮火的袭击。
【美联社西贡四日电】美国、朝鲜和越南军队今天从三方面进攻一支共产党部队。
盟国部队对在归仁以北三十英里的越南中部海岸附近的山区和低地活动的一支敌人混合部队保持着压力。
【美联社西贡四日电】美国Ｂ—５２轰炸机袭击了就在非军事区以南的北越军队集结地区和渗透路线。
美国司令部报道，一架空军Ｆ—１００超级佩刀式飞机在甘露以西三十五英里的地区上空为地面炮火击落。这是据宣布的在南越上空被击落的第一百二十四架飞机。
一位美国发言人还报道，一架直升飞机今天在中部海岸的战斗中被击落。
【路透社建山四日电】美国陆军今天第一次用最大的大炮轰击非军事区。
美国军官说，目标是老挝边界附近的一个北越军用电台。
四门巨大的自动推进的一百七十五毫米口径的大炮用爆炸力很大的炮弹轰击这个目标。
【合众国际社西贡四日电】发言人说，美国空军和海军陆战队的驾驶员昨天对南越境内的共产党目标进行了四百二十七架次轰炸。

显示原版>>

Previous:印度无理“抗议”我“入侵不丹”

Next:美机三日又炸中越铁路线


尼日利亚报纸介绍《毛泽东选集》二卷：毛主席是具有最精辟的战略思想的领袖

出版日期:1966.10.06
         期次:3011
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】尼日利亚《晨邮报》最近发表了一篇文章，介绍《毛泽东选集》第二卷。
这篇评论是记者戴维森·奥努奥哈写的。他说，毛泽东的“人民战争”思想和“持久战”思想是对付目前帝国主义世界威胁的唯一答案。
它说：“在中国抗日战争时期，以共产党为代表的中国群众和代表着大地主、大资产阶级利益的国民党再次进行合作。
“但是，这些大亨出于他们的阶级本性是习惯于剥削，而不习惯于进行严肃的斗争的。因此，国民党再次充当了帝国主义的走狗，奉行了消极抗日、积极反共的反动政策，发动了三次大规模的反共运动。”
评论赞扬毛主席是“一位非笔墨所能形容的杰出的战士，一位具有最精辟的战略（思想）的领袖和一个具有最少见的才华的作家”，“为抗战各问题提出了非常科学的分析”。
评论说：“他发展人民战争的出色的计划，和他把持久战作为反帝斗争的必经之路的先见，是对当代解决帝国主义问题的答案。”

显示原版>>

Previous:香港中国海员畅谈在各地感受：世界革命人民热爱毛主席

Next:新加坡《人民论坛》指出：中国是铁打的社会主义江山


齐奥塞斯库同南议会代表团会谈

出版日期:1966.10.06
         期次:3011
         版次:3
         栏目:\[第三版]
文章正文:
【南通社布加勒斯特九月二十九日电】罗共总书记齐奥塞斯库今天接见了以维塞林诺夫为首的南斯拉夫议会代表团。代表团同齐奥塞斯库进行了历时九十分钟亲切的、同志式的会谈。
他们讨论了南罗关系以及同两国有关的问题，国际局势和国际工人运动中的关系问题。
【南通社布达佩斯九月二十九日电】克罗地亚共产主义者联盟中央委员会政治书记、南斯拉夫共产主义者联盟中央执行委员会委员巴卡里奇、斯洛文尼亚共产主义者联盟中央委员会政治书记、南斯拉夫共产主义者联盟中央执行委员会委员马林科以及斯洛文尼亚总理杨科·斯莫累应匈牙利社会主义工人党中央委员会的邀请从九月二十二日到二十九日在匈牙利访问。
南斯拉夫官员在访问期间会见了匈牙利社会主义工人党中央委员会第一书记卡达尔。

显示原版>>

Previous:法波两党发表会谈公报

Next:谢列斯特到罗活动


日本自民党召开会议听取访华报告

出版日期:1966.10.06
         期次:3011
         版次:1
         栏目:\[头版]
副题:小坂等人提出《文化大革命》、《中国的外交政策》等报告
文章正文:
【共同社东京九月二十七日电】自由民主党二十七日召开外交调查会全体会议，川岛会长等大约四十人出席了会议。会议听取了小坂善太郎等议员访华代表团的回国报告。
在会上，古井喜实、鲸冈兵辅作了关于《文化大革命》的报告，小坂善太郎作了关于《中国的外交政策》的报告，江崎真澄作了关于《解放军和民兵》的报告，福田一作了关于经济交通和通讯的报告，仓成正、坂付吉正作了关于农业政策的报告。
【共同社东京九月二十六日电】刚访问共产党中国回来的一个自由民主党议员今天对共同社说，他发现共产党中国已经完全带上了毛泽东的色彩和国防的色彩。
前厚生相古井喜实说，这是他在最近这次访问时发现的一个剧烈变化。
前防卫厅长官江崎真澄说，民兵和学生每人都带着一本毛泽东语录，当他向他们问问题时，他们就引用毛的话来回答。
他说，访问共产党中国会使人相信，它并没有像一般认为的那样好战。

显示原版>>

Previous:美日所谓“中国问题专家”将在东京开会谋划对付我国的办法

Next:美报哀叹：中国发生的事情对西方是凶多吉少


苏报供认苏修头目九月以来到处策划反华阴谋

出版日期:1966.10.06
         期次:3011
         版次:3
         栏目:\[第三版]
副题:鼓吹“团结”“行动一致”，恶毒攻击我文化大革命
文章正文:
【塔斯社莫斯科二日电】《真理报》在国际评论中说：“兄弟党领导人九月会晤，是对所有马克思列宁主义者的共同的切身事业的新的重大贡献。”
评论员科列斯尼琴科和库兹涅佐夫写道：“苏共中央总书记勃列日涅夫对保加利亚、南斯拉夫和匈牙利的友好访问，引起了普遍的注意。德国统一社会党中央第一书记、德意志民主共和国国务委员会主席乌布利希先后在莫斯科和贝尔格莱德交换了意见。波兰统一工人党中央第一书记哥穆尔卡和法国共产党总书记罗歇在华沙举行了友好会谈。”
这两个评论员还提到了捷克斯洛伐克、保加利亚、芬兰、越南和意大利兄弟党领导人的会晤情况。
科列斯尼琴科和库兹涅佐夫强调指出，目前国际形势的中心问题——不论是民族的还是国际主义的利益和任务——都处于同志协商的参加者的注意中心。
“会晤和会谈表明，它们的参加者认为，在马克思列宁主义和无产阶级国际主义的基础上加强国际共产主义运动和世界社会主义体系的一致和团结，是在反对帝国主义侵略斗争中取得胜利的主要保证，是在争取和平、民族独立和社会主义的斗争中取得新的成果的决定性条件。”
评论接着说，中国最近的事态，在社会主义国家里，在兄弟共产党和工人党内，引起了深深的不安。许多共产党中央委员会及其领导人发表了声明。在世界共产主义报刊上出现了许多反应和评论。这些反应和评论把中国的事态说成不是别的，正是脱离世界共产主义大道的“大跃进”。科列斯尼琴科和库兹涅佐夫写道：“始终不渝地希望在马克思列宁主义和无产阶级国际主义的旗帜下加强共产党人的团结的意愿，为争取反帝阵线一切队伍的行动牢不可破的一致而进行的斗争，这就是我们时代的命令。”

显示原版>>

Previous:意马列主义共产主义者联盟全国委员会发表公报：盛赞我国无产阶级文化大革命

Next:乌布利希在南活动后回国


突尼斯宣布同阿联断绝外交关系

出版日期:1966.10.06
         期次:3011
         版次:2
         栏目:\[第二版]
副题:突通讯社说突撤销对巴勒斯坦解放组织的支持
文章正文:
【合众国际社突尼斯三日电】突尼斯今天同阿联断绝了外交关系。
这项决定是负责文化事物和新闻的国务部长切德利·克利比宣布的。
克利比是在一次内阁和执政的社会主义宪政党政治局成员的会议之后宣布的。这次会议是由布尔吉巴总统主持的。
自从一九六五年四月起，两国间的关系一直很紧张，当时突尼斯从开罗撤回了它的大使，而阿联也来了个礼尚往来。
【德新社突尼斯三日电】突尼斯非洲通讯社今天在这里说，执政的突尼斯社会主义宪政党已经撤销了它对以舒凯里为首的“巴勒斯坦解放组织”的所有道义的和物质的支持。
这家通讯社援引党内人士的话说，这个组织成了“纳赛尔霸权的驯服工具”。

显示原版>>

Previous:美机三日又炸中越铁路线

Next:印尼电台和西方通讯社报道：雅加达右派军事当局“审讯”苏班德里约的情况


外国科学家研究原子辐射同遗传的关系

出版日期:1966.10.06
         期次:3011
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【美联社芝加哥九月九日电】一位遗传学家报告说，日本的原子弹袭击的幸存者所生的子女，并不比其他日本儿童死得早。
密执安大学人类遗传学系的舒尔教授，星期四在芝加哥大学举行的第三届国际人类遗传学代表大会上发言时说：
「迄今为止，我们一直不能发现可以毫不含糊地归根到原子弹对父母的辐射对死亡率的影响。
「但是，我们也一直不能证明不一定意味着它不存在的影响。有些遗传影响要到成年，甚至成年以后很久才显出来。虽然目前期望出现这种情况是没有根据的，但是，由于辐射造成的这种影响随着儿童长大也可能出现。」
舒尔说，受到研究的儿童，或则是在原子弹爆炸时离爆炸点不到一又四分之一英里（两公里）——受到严重辐射的父母所生的，或则是爆炸时离爆炸点一又二分之一英里（二点四公里）到六又四分之一英里（十公里）——受轻度辐射的父母所生的。还把他们同不在爆炸地区的父母所生的子女作了比较。
舒尔说，几类儿童中的死亡率没有很大差异。
舒尔同密执安大学遗传学系主任尼尔博士，二十多年来一直在研究广岛和长崎的幸存者所生的子女的遗传特征。

显示原版>>

Previous:一种改进钴治疗器的新装置

Next:麦克纳马拉将去南越策划扩大侵越战争


乌布利希在南活动后回国

出版日期:1966.10.06
         期次:3011
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社贝尔格莱德二日电】德意志民主共和国国务委员会主席，德国统一社会党中央第一书记瓦尔特·乌布利希在南斯拉夫进行了正式访问。南斯拉夫社会主义联邦共和国总统、南斯拉夫共产主义者联盟总书记约·布罗兹·铁托在为乌布利希举行的晚宴上说：乌布利希的访问，对社会主义国家争取世界和平的共同斗争具有重大意义。
铁托指出：正在越南发生的事情使我们深为愤慨，我们正在采取、并将要采取我们能够采取的一切办法，来援助越南人民的解放斗争。
乌布利希致答词说：作为社会主义国家，我们考虑到每个国家的特定条件来发展合作，而这一点是有巨大意义的。当然，他继续说，社会发展的共同原则和共同规律是存在的。
乌布利希说，没有一个社会主义国家能够单枪匹马地向前进。社会主义国家的合作和科学协作是必要的，特别在科学技术革命的时代更是这样。
【塔斯社贝尔格莱德二日电】德意志民主共和国国务委员会主席、德国统一社会党中央第一书记瓦尔特·乌布利希今天离开南斯拉夫。

显示原版>>

Previous:苏报供认苏修头目九月以来到处策划反华阴谋

Next:法波两党发表会谈公报


香港中国海员畅谈在各地感受：世界革命人民热爱毛主席

出版日期:1966.10.06
         期次:3011
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港消息：在香港同胞欢庆我们伟大国家的光辉节日里，走遍全世界的香港中国海员以无比兴奋、无比幸福、无比光荣的心情，畅谈世界革命人民对毛主席无限热爱、无限信仰和无限崇拜的亲身感受。
一位刚从荷兰远航回来的香港中国海员说：有一次，一位起卸工人到船上来，要求香港中国海员送给他一张毛主席像，当海员把一幅织锦的毛主席像送给他时，他捧着毛主席像看了好半天以后说，“我要把毛主席的像悬挂起来，让我的妻儿天天见到他老人家，知道他不仅是中国人民的伟大领袖，他也是我们荷兰人民的伟大领袖。”
有一次，香港中国海员在非洲一个港口见到了四名苏联海员，这四名苏联海员用生僻简单的英语向香港中国海员表明自己是“斯大林的人”后，就像久别重逢的亲兄弟一样，互相久久握手拥抱。苏联海员该有多少话要说啊！但是语言不通，只好反复以简单的英语和手势来表达激动的心情。苏联海员不断地比划说，“毛泽东，很好！很好！！”“赫鲁晓夫修正主义，很坏！很坏！！”苏联海员和香港中国海员手挽手，肩并肩，一起高唱国际歌走向阵阵风浪拍打着的码头。
最近到过加纳的海员们说，加纳革命人民非常想念毛主席。他们说，“我们加纳人，在困难的时候就想到毛泽东主席，是他给了我们国家珍贵的援助。”他们说，今天，他们的国家遇到了暂时的困难，他们常常“想到中国，想到中国走过的道路，想到毛泽东的教导”，于是他们“对未来又充满了信心，又鼓起了勇气，继续斗争。”
一位海员说，今年五月间在一艘正在大海里航行的船上，当收音机播出我国第三次核试验成功的消息后，巴基斯坦籍的海员们非常兴奋地向同船的香港中国海员祝贺。他们说，“你们中国有了毛泽东，真幸福。我们都是亚洲人，亚洲出了个毛泽东，我们也感到光荣。”
香港中国海员们一个个都沉浸在无比幸福的回忆里，但是他们长年累月在世界各处亲自感受到的，全世界革命人民对毛主席无限热爱、无限信仰和无限崇敬的心情，又怎么能够在短短一个座谈会的时间里说得完呢？在古巴多少人竖起大拇指对他们说：“毛泽东、亚美古（好朋友）”。在马赛港，多少法国朋友向他们立正致敬，委托他们问候伟大领袖毛主席好。在英国多少船坞、码头工人对他们说：毛泽东思想光辉照耀着世界的未来。
香港中国海员们一再重复说：“毛主席是当代世界人民的伟大领袖，毛泽东思想是世界人民心中的红太阳。”“中国人民有了毛主席这样伟大的领袖，是最大的光荣，最大的幸福。”

显示原版>>

Previous:毛主席语录

Next:尼日利亚报纸介绍《毛泽东选集》二卷：毛主席是具有最精辟的战略思想的领袖


谢列斯特到罗活动

出版日期:1966.10.06
         期次:3011
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社布加勒斯特二日电】罗马尼亚共产党中央总书记齐奥塞斯库今天设便宴招待苏共中央政治局委员、乌克兰共产党中央第一书记谢列斯特。谢列斯特同志是应罗共中央的邀请从保加利亚回国途中对罗马尼亚进行短期访问的。
谢列斯特同齐奥塞斯库一起出席了布加勒斯特收获节开幕式。

显示原版>>

Previous:齐奥塞斯库同南议会代表团会谈

Next:一种改进钴治疗器的新装置


新加坡《人民论坛》指出：中国是铁打的社会主义江山

出版日期:1966.10.06
         期次:3011
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】新加坡《人民论坛》九月十五日发表评论指出，“人民中国像一个顶天立地的巨人屹立在亚洲，成了支援各国人民革命的最伟大、最坚决的力量。”
评论说：“今天的中国，是铁打的社会主义江山，是七亿人民一条心的中国，是政治、经济、国防各方面都无比强大的中国。”
评论说：妄图称霸世界的美帝国主义“一直把坚持革命立场的人民中国看成眼中钉、肉中刺”。因此“中国人民在革命道路上每前进一步，都使华盛顿的老爷们大惊慌、大不安”。
评论揭露，美帝国主义正在纠集苏联修正主义集团、印度反动派和日本军国主义，“千方百计要搞垮社会主义的中国”。评论指出，这是梦想。

显示原版>>

Previous:尼日利亚报纸介绍《毛泽东选集》二卷：毛主席是具有最精辟的战略思想的领袖

Next:美日所谓“中国问题专家”将在东京开会谋划对付我国的办法


一种改进钴治疗器的新装置

出版日期:1966.10.06
         期次:3011
         版次:4
         栏目:\[第四版]\[医药与卫生]
文章正文:
【合众国际社北卡罗来纳州夏洛特九月八日电】据夏洛特纪念医院核医学和放射治疗科负责人说，该医院今天报告了一项在治疗癌方面可能是“一大突破”的技术。
斯科特大夫说，这项新的技术是给钻治疗机器装上新式的过滤器，以消除可以给正常组织造成暂时损伤以及造成严重副作用的辐射。
斯科特说，这些过滤器已于星期三在这里启用，它显然是迄今为止在医院中使用的第一套。
斯科特说，这些过滤器“将降低由于使用钻带来的副作用得病率”，可以大大减少“辐射病”。
他说，虽然早先就对这些过滤器进行了研究，但是结果迄今为止一直没有发表。
这些过滤器是纽约纪念（癌症）医院的亨斯克大夫和希腊雅典的医院工作人员普罗伊莫斯大夫研制出来的。
斯科特说，他最初是在意大利罗马知道这种过滤器的，普罗伊莫斯在那里举行的国际放射学大会上展出了它们。

显示原版>>

Previous:谢列斯特到罗活动

Next:外国科学家研究原子辐射同遗传的关系


意马列主义共产主义者联盟全国委员会发表公报：盛赞我国无产阶级文化大革命

出版日期:1966.10.06
         期次:3011
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】罗马消息：意大利马列主义共产主义者联盟全国委员会发表一项公报，这项公报刊登在该联盟的机关报《共产主义者》的最近一期上。公报说：“中国无产阶级文化大革命是世界无产阶级一百多年来争取解放的斗争中的一个有决定性重要意义的历史事件。它可与巴黎公社、伟大的十月社会主义革命和中国人民的伟大解放战争??美。”公报指出，“中国的无产阶级文化大革命是毛泽东思想对世界无产阶级武库所作独特贡献的最高表现；是对于在消灭人民中国修正主义的可能根源的同时在世界范围内击败修正主义的有决定意义的贡献。”“中国的无产阶级文化大革命是一场反对社会主义社会中资产阶级残余的决定性斗争；是一场在广度和深度方面扩大无产阶级民主并从工人阶级运动的队伍中铲除修正主义的空前斗争。”
“全世界的马列主义者和意大利马列主义共产主义者联盟坚决支持领导中国共产党中央委员会的毛泽东和林彪同志采取的击败反党和反社会主义分子的行动。”“一切修正主义者和资产阶级对中国无产阶级文化大革命显示的刻骨仇恨已经肯定说明了对这场文化大革命的意义的历史评价。”公报最后说，联盟的全国委员会已责成书记处研究最合适的办法和形式来使意大利工人广泛了解“这场无产阶级文化大革命的成就和经验”。
公报提出了三个紧迫措施：
一、《共产主义者》系统地出版有关中国文化大革命的文件；二、组织讨论会学习毛泽东的著作；三、出版一本广泛发行的书，内容有：中国共产党的二十五点建议、致苏共的九封信、有关中国无产阶级文化革命的主要文件以及林彪同志的《人民战争胜利万岁》。
同一期的《共产主义者》还全文登载了中共中央关于无产阶级文化大革命的决定。

显示原版>>

Previous:玻共中央机关报《解放报》赞扬毛泽东思想：毛主席把马列主义提高到一个更高的发展阶段

Next:苏报供认苏修头目九月以来到处策划反华阴谋


印度无理“抗议”我“入侵不丹”

出版日期:1966.10.06
         期次:3011
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社新德里三日电】据今天发表的印度给中国的一项抗议照会，共产党中国军队和国民在过去六个月里入侵不丹若干次。
这是自从九年以前中印边界发生争执以来印度第一次指责中国入侵不丹。
印度的照会是应不丹政府的请求发出的，它说，一支不丹巡逻队在过去六个月里曾看见中国边防军和国民在不丹领土上四次。它说，这几次入侵主要发生在春丕谷南部地区，春丕谷地区是西藏、不丹和锡金之间的连接点的一部分。

显示原版>>

Previous:英迪拉·甘地到尼泊尔活动

Next:南越解放军击落美机两架


印尼电台和西方通讯社报道：雅加达右派军事当局“审讯”苏班德里约的情况

出版日期:1966.10.06
         期次:3011
         版次:2
         栏目:\[第二版]
文章正文:
【雅加达电台二日广播】大雅加达地区特别军事法庭今天早晨十时第二次开庭审理前两项人民命令内阁第一副总理苏班德里约博士的叛变案件。
在法官、起诉官或辩护人及被告问答之前，特别军事法庭首席法官阿里·赛义德中校首先宣布法庭关于拒绝辩护人答辩的决定。
被告在回答首席法官提问时，最初拒绝起诉官的全部控诉，但后来表示拒绝关于参与制造阴谋部分。
在回答以后的提问时，被告拐弯抹角不作正面回答，以致法官或起诉官警告被告只能答复所问的东西，不许拐弯抹角。
【美联社雅加达二日电】在第一夜开庭时挤满了人的小小的法庭，在二日晚上开庭的时候，听众只占四分之三的座位。坦克和高射炮仍旧布置在法庭的周围而武装部队仍旧在通往法庭的路上站岗。
对苏班德里约的审讯是在学生们越来越大胆地攻击苏加诺的时候进行的。学生们指控苏加诺主谋共产党未遂政变。
【路透社新加坡三日电】苏班德里约在今天的审讯中说，他事前曾接到关于去年共产党计划发动政变的警告，但没有向总统报告。
雅加达电台说，这是今天上午苏班德里约在首都军事法庭第三次审讯他时所作的供词。
在回答首席法官阿里·赛义德的问题时，苏班德里约说，他收到了印尼中央情报局关于共产党计划发动政变的报告。
他说，他看不出有什么理由来相信那个报告，所以没有把这件事告诉苏加诺总统，因为他想总统已经知道这件事了。
法官逼苏班德里约说出他身为中央情报局局长为什么不把关于政变的警告转达苏加诺。
苏班德里约回答说，“我怕如果我向总统报告，他会追问我。”
对于他与共产党阴谋推翻政府，造成经济混乱和在国外偷存大笔款子的指责，他表示不服罪。如果判定犯了这些罪，他可能被处以死刑。
当被问到关于印尼共与中国的关系时，苏班德里约说，他个人感到印尼共与北京没有什么关系。
他承认中国给印尼共提供了物质援助。
在回答其他问题时，苏班德里约说，印尼共希望印尼政府加强与中国的关系而恶化与南斯拉夫和俄国的关系。
法官问：那么，印尼共的确试图影响政府，是不是？苏班德里约说：是的。
【合众国际社雅加达三日电】公众对审讯前外长苏班德里约案件的兴趣正在渐少。
在历时三小时的审讯和法庭四次开庭后，看来苏班德里约的口供将对去年共产党的政变提供不了多少情况。
苏班德里约在法庭周末开庭时草率地回答了许多问题，他说，“我不知道”、“我记不得”。
法官问他：策划武装“第五军种”之类的计划是在哪里提出来的。苏班德里约很谨慎地拒绝给予坦率和直接的回答。
【法新社新加坡三日电】苏班德里约外长今天在雅加达审讯他的法庭上说，他一点也不知道他的名字被包括在某委员会的成员名单上。
苏班德里约今天傍晚在特别军事法庭上说，他是在政变后在棉兰得悉，他已被包括在“革命委员会”内。

显示原版>>

Previous:突尼斯宣布同阿联断绝外交关系

Next:“泛亚社”自西贡报道：美三艘航空母舰开进北部湾挑衅


印尼右派学生继续搞反苏加诺游行

出版日期:1966.10.06
         期次:3011
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社雅加达三日电】《卡米日报》今天报道茂物“卡米”与“卡比”成员约一万名学生在茂物街道上示威游行，并在茂物宫前插上了反对苏加诺的标语牌。
学生是在一日为纪念去年共产党未遂政变一周年而示威游行的。
当学生们经过茂物宫，看见屋顶上飘着黄色的总统旗（表明总统是在宫里）时，他们就在正门前停下，然后插上了他们的标语牌。
【路透社雅加达三日电】在武装部队与举行反苏加诺示威的数以千计的青少年学生发生流血冲突后，装甲车今晚在这里的紧张的街道上巡逻。
约有四十名学生受了伤。暴力行动把独立广场变成了战场。
学生们尽管受了伤，今晚仍然大胆地蹲在街头上，高举他们的反苏加诺旗帜。
学生们说苏加诺总统是去年十月一日左派未遂政变的幕后主使人。

显示原版>>

Previous:“泛亚社”自西贡报道：美三艘航空母舰开进北部湾挑衅

Next:玻共中央机关报《解放报》赞扬毛泽东思想：毛主席把马列主义提高到一个更高的发展阶段


英报承认我文化大革命将铲除复辟根子

出版日期:1966.10.06
         期次:3011
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《每日电讯报》九月二十四日刊登了利兹大学汉学讲师布赖恩·胡克的一篇评论，题目是《中国发生的事；红卫兵上场了》，摘要如下：
在毛（泽东）看来，中国的最大的敌人是以苏联为代表的修正主义和以美国为代表的帝国主义。
他的国家，就像一辆他所驾驶的汽车一样，正处在十字路口。在他看来，在此时此刻拐错了弯就会意味着慢慢地回到个人的得失是唯一刺激的那个社会，而这样一个社会里却有着使中国在十九世纪受到外国剥削的那些坏事。他想使中国脱离这两方面，他所选择的方法——无产阶级文化革命，将达到这个目的。
至于未来，从短期来看，无产阶级文化革命显然会在两个方面取得胜利。
人们预计，红卫兵将存在下去，继续监督革命企图禁止的一切事物。毛主席和他的支持者将保护国家不受修正主义和帝国主义的危害。

显示原版>>

Previous:美报哀叹：中国发生的事情对西方是凶多吉少

Next:巴基斯坦一家杂志遣责苏修对越南人民假支持真出卖


英报就麦克纳马拉将去南越评论 ：约翰逊正重新制订战「和」两手方案

出版日期:1966.10.06
         期次:3011
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《每日邮报》四日发表一篇报道，题为《麦克纳马拉去现场听取军事报告》。摘要如下：
约翰逊正在重新修订他的越南战略——即，重新制订“和平攻势”以及在停战建议失败后增加军事力量的规模。今天有两件事情使人们注意到白宫计划中的这一新的转变：
一、争取越南和平的七国最高级会议，最初确定在十月十八日在马尼拉举行，已经暂时改为十月二十八日
——二十九日。
菲律宾外长拉莫斯说，在最高级会议之前可能先举行一个外长会议，这是以前没有提出过的一种主张。
二、麦克纳马拉宣布他将在八日前往越南。他将同洛奇和威斯特摩兰会谈并到战地去视察战斗部队。
他将在十月十四日回华盛顿——正好是在原先规定的举行马尼拉会议的日期的四天之前。约翰逊那时将掌握对越南整个战局以及可能的情况的最新估计，他将有时间加以分析并从中得出结论，然后再飞往马尼拉同卷入战争的其他六国领导人会谈。
越来越多的评论员预料，如果停战问题上的僵局打不破，美国的作战规模将断然增加。明显的下一步将是大规模地增加对北越的战略轰炸，而且现在还有人主张公然入侵。
【法新社华盛顿三日电】前美国空军参谋长李梅今天要求大大加剧越南战争，包括加剧对北越工农业目标的空袭。李梅在同《美国新闻与世界报道》记者的谈话中说，一旦美国在战争中采取了这一决定性的步骤，“我们就应当这样来打，以使战争尽快结束。”
他说，美国还应当准备打大规模的战争。如果不使用更多的武力，美国就没有打赢战争的决心。
李梅认为，如果迫使北越撤出南部的“经过考虑的冒险”失败，美国就应准备面临同中国的战争。
【合众国际社华盛顿三日电】前空军参谋长李梅今天谴责美国的越南战略“在军事上是最盲目的”，并要求加剧对北越的轰炸。
至于这种升级会使共产党中国参战的“外部危险”，李梅说，南朝鲜和国民党中国——在美国空军、海军和后勤支持下——“应当能提供绅绰有余的力量来使不稳定的赤色中国屈服。”

显示原版>>

Previous:美加紧搜罗商船向南越运送石油

Next:英国工党年会在紧张气氛中开场


英迪拉·甘地到尼泊尔活动

出版日期:1966.10.06
         期次:3011
         版次:2
         栏目:\[第二版]
文章正文:
【印报托加德满都四日电】总理英迪拉·甘地今天到达这里，对尼泊尔进行三天正式访问。
甘地夫人是马亨德拉国王邀请的。这是她作为印度总理第一次访问尼泊尔。
在机场上，她受到了大臣会议主席塔帕的迎接，许多官员和群众给了她热诚的欢迎。总理在检阅仪仗队后，由塔帕和他的夫人陪同，驱车去国宾馆。从机场到宾馆一路上装饰着旗帜和欢迎的牌楼。
好几家尼泊尔日报热诚欢迎甘地夫人访问，说她是进一步加强两国之间密切的友好连系的又一步。加德满都一些日报为此还出了专页。
【法新社加德满都四日电】塔帕在简短的欢迎词中说，印度和尼泊尔的关系“发展得更加巩固了”，因为两国都接受和平解决分歧的原则。
他说，两国领导人互访将进一步有助于加强两国之间的友好关系。英迪拉·甘地诬蔑我“入侵不丹”
【印新处新德里四日电】《印度斯坦时报》十月四日报道，英迪拉·甘地十月三日告知她的内阁同僚关于中国入侵不丹北部一个牧场的严重含意。
对中国的行动正在不断地加以研究，而它的含意之一可能是，它是针对印度对不丹的外交关系和国防所负的特别责任的。
但是，北京调军队进入一个几乎无防御的、爱好和平的小邻国，这比任何其它别的事情更加表明史无前例的大国沙文主义。这一定要为亚洲和非洲所有的大小国家所注意到。

显示原版>>

Previous:巴基斯坦一家杂志遣责苏修对越南人民假支持真出卖

Next:印度无理“抗议”我“入侵不丹”


英国工党年会在紧张气氛中开场

出版日期:1966.10.06
         期次:3011
         版次:4
         栏目:\[第四版]
副题:群众示威反对威尔逊政府冻结工资和在越南问题上支持美国
文章正文:
【南通社伦敦三日电】英国工党年会今天在布赖顿在一种相当紧张的气氛中开幕。
有大约一千三百名代表参加的这次会议将首先讨论有关教育和动力工业的一些问题。威尔逊首相的“议会报告”，即工党政治活动的年度报告，预定在明天提出。关于英国的经济状况（物价和工资冻结政策是其主要问题）的辩论将在星期三举行。
预定在星期四举行外交政策辩论，这次辩论有可能以批评政府对越南的政策作为主体。
【法新社布赖顿三日电】威尔逊首相今天在这里开完了英国工党会议的开幕会议出来的时候，有人向他高喊“打倒工资冻结”和“我们要工作”。
这些喊声是坐专车来到这里的大约一千名汽车工业工人发出的。
空前多的保安队保卫着威尔逊。
【路透社布赖顿二日电】示威的左翼学生今天高喊“越南”、“杀人犯”和“伪君子”，搅散了这里的教堂仪式，当时威尔逊首相正在读圣经。
骚乱发生后，警察把挣扎着的学生从拥挤的教堂里拖了出来。这种教堂仪式一贯是在工党年会的前夕举行的。
当英国的新任外交大臣布朗站起来第一个念圣经时，有几个人叫喊“伪君子”，麻烦就开始了。这次经过仔细组织的示威，在后来威尔逊站起来参加读圣经时就全面爆发了。
【路透社布赖顿二日电】（记者：怀特黑德）威尔逊首相今晚击败他的对外政策的批评者，获得了战术胜利。但是在明天在这里开幕的工党年会上仍然面临重大争吵。

显示原版>>

Previous:英报就麦克纳马拉将去南越评论 ：约翰逊正重新制订战「和」两手方案

Next:法《震旦报》攻击大学毛主席著作


「牛奶」树

出版日期:1966.10.07
         期次:3012
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】苏联《林业》一九六三年第一期报道：中、南美有一种树，在树干上割口后，一株树每小时可流出树汁一升，其食用价值、味道和颜色均与牛奶相似，为当地居民广泛饮用。

显示原版>>

Previous:美国农业研究局的作物育种工作

Next:磁场处理种子的作用


巴黎市场动荡 法郎跌价

出版日期:1966.10.07
         期次:3012
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《基督教科学箴言报》一日发表一则发自巴黎的电讯，摘要如下：
世界上「最硬的」货币之一法国法郎跌价了。在巴黎的外汇市场上，它刚刚跌到「美元平价」以下。
国际协议规定的官价是四·九三七法郎换一美元。在九月二十九日巴黎市场上，法郎的「卖价」——交换价格——是每一美元换四·九四到四·九四三五法郎。
引起人们注意的不仅是跌价，还有巴黎市场的气氛。外汇商人说，气氛是动荡、紧张、反常的，波动很大。

显示原版>>

Previous:法在太平洋爆炸第六颗原子弹


保加利亚革命人民写信祝毛主席万寿无疆

出版日期:1966.10.07
         期次:3012
         版次:3
         栏目:\[第三版]
副题:称颂毛主席是全世界无产阶级最敬爱的领袖
文章正文:
【本刊讯】素非亚消息：在我国庆节前夕，保加利亚的革命人民写信，热烈祝贺我国庆。这些信充分表达了保加利亚革命人民对毛主席的无限热爱和无限敬仰，保人民祝毛主席万寿无疆。现把三封信刊登如下：
我们亲爱的毛泽东同志：
在中国人民庆祝中华人民共和国成立十七周年的时候，请允许我们向您致以最热烈的革命祝贺，并通过您向整个光荣的中国共产党和全体伟大的中国人民表示祝贺。
我们也像世界上所有的革命人民一样，把中国人民看作是反对帝国主义和修正主义的强大堡垒。我们以最大的关怀注视着中国人民的文化大革命。在中共的领导下，在您的伟大思想的基础上，中国人民正为反对资本主义残余和修正主义而斗争。全世界的修正主义咒骂中国人民反对资本主义和修正主义的革命，他们将只能以此使世界各国人民深信，在共产主义的革命队伍中，他们是资产阶级的间谍。他们必将被扔进垃圾堆。社会主义革命的胜利旗帜，将沿着马克思、恩格斯、列宁、斯大林和毛泽东的伟大思想的光明道路胜利前进。祝您，我们伟大的领袖身体健康，万寿无疆。
亲爱的同志们：
中华人民共和国伟大的文化革命，就其宏伟的规模和历史意义来说，相当于一九一七年的十月社会主义革命。
文化革命是对修正主义者和帝国主义的阴谋诡计的一个打击，是对它们的神圣同盟和它们为反对国际共运、工运和民族解放运动而发动的反革命进攻的一个打击。
我们，战斗的故乡的共产党员，向以毛泽东同志为首的无产阶级文化大革命的领导人表示祝贺，祝他们身体健康，祝他们取得光辉的胜利。
亲爱的同志们：请接受我们全家对坚强的中国共产党、中国人民和他的、也是全世界无产阶级敬爱的领袖和塔灯毛泽东同志的问候。
毛泽东同志和他的战友，是争取国际共运胜利的仅有的革命者。我们和我们的同志非常高兴的是，我们无产者的注意力都集中到了中共及其领袖毛泽东同志的身上，因为他们正在进行着真正的无产阶级革命。让我们高呼：毛泽东和中国共产党万岁，他们领导的中国人民，正由胜利走向胜利，这对全世界被压迫人民是一个直接的帮助。在你们国家进行的这一切，对我们这里来说，将来是要重复的，会有一天，我们要铲除那些杂草。全世界反动派很难找到什么东西可以阻挡我们。中国人民和他敬爱的领袖毛泽东及其中央委员会万岁。

显示原版>>

Previous:法新社谈：莱索托情况

Next:经互会执委会在莫斯科开会


磁场处理种子的作用

出版日期:1966.10.07
         期次:3012
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【塔斯社第比利斯八月十六日电】小麦和玉蜀黍的种子经磁场的作用，可以获得高产。格鲁吉亚的二十个集体农庄的农业专家采用了粮食作物播种前处理的新方法后，对这一点确信不疑。
创造这个方法的格鲁吉亚科学家们研究发现，每一种种子必须一定的磁场频率。“磁化”的作物的生长期可以缩短几天。
已经制造出一种给种子进行磁处理的专门装置，这种装置的制造费用不高。
格鲁吉亚的科学家正在对豆、瓜和其他作物进行试验。

显示原版>>

Previous:「牛奶」树

Next:铁托当了改组后的南共联盟主席


东巴沿海地区飓风成灾/锡兰河水泛滥十万人无家可归

出版日期:1966.10.07
         期次:3012
         版次:2
         栏目:\[第二版]
文章正文:
【路透社达卡二日电】据这里今天得到的消息说，夜里在东巴基斯坦沿海猛烈吹过的飓风使得十万人无家可归，吉大港的海港被淹没一半，沿海的岛屿遭到严重损失。
【合众国际社达卡二日电】在星期六飓风猛烈吹过孟加拉湾沿海岛屿和沿岸以及飓风引起的海啸中，恐怕有几千人死亡。
据信，巴基斯坦南部受害地区百分之八十以上的房屋坍塌，牲畜和庄稼已被冲走。
【新华社拉瓦尔品第五日电】《巴基斯坦时报》援引非官方数字说，在受到飓风和海啸侵袭的东巴五个县，死亡人数现在达到了两千人。
这场自然灾害使大约二百五十万人受灾，五万所住房倒塌。含盐的海水的冲刷毁坏了庄稼。牲畜被冲走。
在各个受灾县份已加强进行救灾工作。
【路透社科伦坡一日电】官员们今天说，由于锡兰六条大河的河水上涨，十三个人被淹死，十万人无家可归。

显示原版>>

Previous:苏修对印尼反动军人之死表示悲痛雅加达苏文化馆公然下半旗志哀

Next:莱索托首相乔纳坦叫嚷任何时刻也不同共产主义合作


东西欧九国代表开会

出版日期:1966.10.07
         期次:3012
         版次:3
         栏目:\[第三版]
副题:讨论“改善”欧洲东西方关系办法
文章正文:
【美联社联合国四日电】（记者：霍格）九个小国的外长和大使四日开了一次历时七十分钟的会议，讨论使联合国发出的改善欧洲的东西方关系的呼吁产生具体成果的办法。
罗马尼亚外长曼内斯库在会后对记者们说，“我们借此研究了能够做些什么事情来增进使欧洲各国关系得到改善的机会。”
他说，“我们研究了使得各国政府领导人在文化和经济的领域内交换意见的种种机会。”
联大去年一致同意代表华沙条约组织、北大西洋公约组织以及中立集团的九个国家提出的建议。
吴丹说这个建议是一个“值得欢迎的证明，表明过去所说的冷战正在逐渐趋于结束。”但是过去十一个月来一直没有对这个建议采取任何行动。建议呼吁打破阻碍拥有不同的政治制度的国家之间建立贸易和文化关系的壁垒并呼吁恢复睦邻精神。
九国的代表上月在贝尔格莱德开会以讨论使这个计划化为行动的办法。据悉，贝尔格莱德会议为外长们在纽约举行的会议打下了基础。
这个计划的九个发起国是：比利时和丹麦（代表北大西洋公约组织）；瑞典、芬兰、奥地利和南斯拉夫（代表不结盟国家）；罗马尼亚、保加利亚和匈牙利（代表华沙条约）。
腊斯克将在四日回到纽约来继续同各国外长会谈。人们认为他可能会同他们讨论九国计划，美国对那个计划是表示赞同的。
共产党和非共产党国家根据这样一项计划在一起开会，这还是第一次。
人们注意到，发起国的名单上没有苏联、法国和英国的名字，尽管建议同它们是有直接影响的。据信，之所以使发起国限于小国是由于人们认为，如果不把大国直接牵涉在内，这个计划可能比较有希望取得成功。
苏联去年答应支持这项计划。

显示原版>>

Previous:经互会执委会在莫斯科开会

Next:外电评苏报刊登苏丹共的反华声明：认为苏修又在策划召开反华「共运会议」


法国议员访华团赞扬我国成就：中国文化大革命必将促进生产更大发展

出版日期:1966.10.07
         期次:3012
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《文汇报》九月三十日报道：法国议员访华代表团团长、法国参议院社会福利委员会主席劳杰·勒格朗琪，昨天离港飞东京前，在机场接见记者时说，中国的文化大革命正在使全中国人民比以往任何时候都更加牢固地团结起来，做好一切准备工作，预防敌人突然侵犯中国。
他说：“通过这次访问，使我们十分清楚，中国不欲侵略他国；但鉴于当前形势的发展，中国不能不作出一切必要的准备，以防越南战争可能有一天扩大到中国国境。”他又说，红卫兵的行动，目前更着重在促进生产工作方面，这是他们此行所体察到的。他盛赞中国社会主义建设的巨大成就，工农业的发展速度惊人。他说，他们在访华期间，参观过三个农村人民公社和若干工厂。由于人民公社能发挥强大的集体力量，保证了农业逐年增产；由于科学技术水平提高得很快，促使工业生产突飞猛进。他认为今天中国工农业生产经过文化大革命，必将有更巨大的发展。
他特别指出中国医学卫生方面的成就。他说，中国的公共卫生工作做得十分好，非常彻底，城乡各地都清洁异常。他们会见了施“断臂再植”手术的年青医生和康复的病人，他们对于中国医学方面的惊人进步，表示敬佩。

显示原版>>

Previous:世界上只有中国敢于进行文化大革命

Next:亚·约翰逊叫嚷密切注视我国事态发展


法新社谈：莱索托情况

出版日期:1966.10.07
         期次:3012
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴苏陀兰马赛卢二日电】巴苏陀兰是英国一个多山的小保护领，处于南非种族隔离堡垒的中心。它将于四日在不断加剧的政治动荡气氛中成为独立的国家——莱索托。
在宾客云集来庆祝独立的时候，巴苏陀兰大会党——具有泛非主义倾向——宣布，它将抵制这次庆祝活动。
它批评乔纳坦首相对南非的「过分友好」的政策。
国王莫舒舒二世也感到不愉快。他再次申明他反对这个宪法的立场。莫舒舒抱怨说，根据这个宪法，他将不过是一个没有任何实权的纸上君主。
这个非洲最新的国家在德拉肯斯堡山脉（这条山脉高达三千八百米）区拥有一万二千平方英里的牧场和山地。
巴苏陀人约有一百万人，主要是牧民。
巴苏陀兰是黑非洲识字者比率最高的国家，居民中有百分之六十的人能读会写。
但是女孩子比男孩子受的教育多，因为牧放牲畜的都是年青人。
由于经济的需要，他们的父兄不得不到繁荣的南非的矿区和工厂工作，临时工人总数达二十万左右。
根据这种情况，乔纳坦首相除去同这个强大的邻国保持友好关系外，没有其他办法。
不论这个巴苏陀兰国民党怎样支持这个政策，它在立法议会只有微弱多数。
由于在维沃尔德最近遇刺以后，它们想给南非政府发出唁电，它的政府遭到了困难。议会最后以二十九票赞成，二十八票反对而同意这样作。
莫舒舒一世——巴苏陀国家缔造人——一八六八年把他的国家置于英国国王保护下是要逃避所谓的布尔族吞并的威胁。新国王是这个国家缔造人的直接后裔。只要莱索托成为一个英联邦成员国，同英国的联系就将存在。
莱索托最后可能由于四周被南非包围而得到好处，因为住在邻近不毛的高地的南非农民将是购买这个小国无穷的财富——水——的顾主。
一个称之为奥克斯包计划的计划建议把这个国家的山洪蓄在一系列的水坝中。乔纳坦总理是这个计划最积极的赞助者之一，这个计划将使莱索托成为这个地区的蓄水池。

显示原版>>

Previous:莱索托首相乔纳坦叫嚷任何时刻也不同共产主义合作

Next:保加利亚革命人民写信祝毛主席万寿无疆


法在太平洋爆炸第六颗原子弹

出版日期:1966.10.07
         期次:3012
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎四日电】法国一九六六年在太平洋进行的核试验今天以刚爆炸的第六颗炸弹而告终。
今天爆炸的不再是一个「装置」，而是一个加强了的「原子」弹，它的威力显然超过前几次爆炸的装置，据认为可能是在二十万到三十万吨级之间。

显示原版>>

Previous:铁托同川岛就越南等问题会谈/共同社说南就我文化革命等问题“征求日方意见”

Next:巴黎市场动荡 法郎跌价


合众国际社购买毛主席接见百万革命小将的影片

出版日期:1966.10.07
         期次:3012
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社东京四日内部通报】莱因哈特注意：ＮＤＮ从北京通过特别途径获得了关于一百万红卫兵九月十五日在北京天安门举行大会的影片，其中有毛泽东、林彪、周恩来、毛夫人和其他领导人鼓励和欢迎红卫兵的镜头。它显示了大会从开始到结束的情况，有许多红卫兵场面，显示了毛泽东在与红卫兵在一起时的各种表情以及他与其他领导人谈话的情况。影片总长七百二十英尺，ＮＤＮ吹嘘这是很好的影片，以前从未放映过，ＮＤＮ由于它花的本钱和力气而索取比新闻片的通常价格高三倍多的价格。据了解，所有的美国电视网已答应要买。请尽快通知，我是否应当买。坦吉
【合众国际社内部通报】伦敦转给德纳姆：坦吉买了七百二十英尺长的中国百万红卫兵在北京举行大会的影片，显示毛、林彪和周恩来欢迎红卫兵。坦吉将努力在明天菲航空公司飞机从东京运出。

显示原版>>

Previous:亚·约翰逊叫嚷密切注视我国事态发展

Next:美宣布已把能发射核弹头的大炮运到南越


经互会执委会在莫斯科开会

出版日期:1966.10.07
         期次:3012
         版次:3
         栏目:\[第三版]
副题:路透社报道苏要求东欧国家投资开发新西伯利亚遭到拒绝
文章正文:
【路透社莫斯科四日电】（记者：韦兰）八个共产党国家的副总理今天在一起举行经互会执行委员会会议。
据信，他们开会是要进一步同应于今年开始、而长期拖延的俄国五年计划协调它们的经济计划。
保、捷、东德、匈、蒙、波、罗和苏联的副总理出席了莫斯科会谈。会议由罗马尼亚副总理拉杜列斯库主持。
苏联要求东欧投资，帮助它开发新西伯利亚的自然资源，这是经互会面临的主要问题，据报道，几个共产党政府在抗拒苏联的这个要求。
据悉，捷克斯洛伐克是最近唯一同意这样向苏联投资的国家，它将向苏联提供西西伯利亚西部新油田需用的装备和管子。
据非官方消息说，这项投资价值五亿多美元，俄国将以供给原油的办法来偿还。消息灵通人士说，预料捷克斯洛伐克不久将提供类似的投资来开发苏联的矿石资源。

显示原版>>

Previous:保加利亚革命人民写信祝毛主席万寿无疆

Next:东西欧九国代表开会


莱索托首相乔纳坦叫嚷任何时刻也不同共产主义合作

出版日期:1966.10.07
         期次:3012
         版次:2
         栏目:\[第二版]
文章正文:
【法新社马赛卢四日电】莫舒舒二世国王反对这个宪法是因为他说，这个宪法没有给他足够的权利。
乔纳坦——莫舒舒国王的政治死敌——后来说，他很高兴，这位统治者没有进一步公开反对这个宪法。
在一次记者招待会上，乔纳坦再次强调他反对共产主义的立场。他说，“我的政府任何时刻也不想同共产主义合作”。但是他又说，莱索托不打算用法律镇压共产主义。
乔纳坦对记者们说，他希望会见南非新总理沃斯特。

显示原版>>

Previous:东巴沿海地区飓风成灾/锡兰河水泛滥十万人无家可归

Next:法新社谈：莱索托情况


兰科维奇被开除出南共联盟

出版日期:1966.10.07
         期次:3012
         版次:4
         栏目:\[第四版]
副题:铁托攻击兰科维奇搞“个人迷信”
文章正文:
【南通社贝尔格莱德四日电】南共联盟中央委员会今天决定把前共和国副总统兰科维奇开除出共产主义者联盟。这一决定是根据塞尔维亚、黑山以及波斯尼亚和黑塞哥维那三个共和国的共产主义者联盟中央委员会的建议通过的。
【南通社贝尔格莱德五日电】铁托总统说，前共和国副总统和中央书记兰科维奇制造个人迷信和派别集团，这就是促使他提出对中央委员会进行改组的原因。
铁托是在五中全会昨晚的闭幕会议上发表讲话时说这番话的。
铁托说，在象主席团这样一个广泛的机构中，“个别人要成为难于制服的人是比较困难的，因为其他同志将不允许形成个人迷信。”
铁托说，在领导机构改组以后，有必要采取一切措施使共产主义者联盟积极展开活动。
铁托指出，常常有人在马克思说了什么这一点上犯错误。他表示认为，马克思在今天也会给他提出的论点和范畴补充上许多东西，因为在他那个时代不可能有象今天存在的东西。

显示原版>>

Previous:约翰逊同德姆维尔就越南等问题会谈

Next:英报就铁托集团改组南盟发表文章：透露苏修集团要南“不要走得太远”


毛主席领导的文化革命大大推动了社会主义建设

出版日期:1966.10.07
         期次:3012
         版次:1
         栏目:\[头版]
眉题:马里《发展》周刊撰文祝贺我十七年来取得的巨大成就
文章正文:
【本刊讯】马里《发展》周刊最近一期发表题为《中华人民共和国建国十七周年，祝贺中国人民的国庆》的文章，全文如下：
从一九四九年十月一日到一九六六年十月一日，中华人民共和国经历了独立的十七年，在这十七年当中，中华人民共和国由于在中国共产党的带动下、在毛泽东思想的照耀和指引下的中国人民的勇敢精神、爱国主义和团结一致，已经确定了它的伟大的命运，毛泽东主席的名字将永远同他的人民和他的国家的生命联系在一起。
今天，中国发起了无产阶级文化大革命。文化大革命是由毛主席领导的，毛主席认为，必须大兴无产阶级思想、坚决根除资产阶级思想、牢固地确立马克思列宁主义。以毛泽东思想为指导的七亿中国人的精神和物质面貌已经焕然一新。由于无产阶级文化大革命和城乡进行的教育运动，中国人民已经大大推动了他们国家的社会主义建设事业。
中国人民在工业方面迈出了巨人的步伐。农业也取得了丰收。科学和技术发展了。人们都知道，在这方面，中华人民共和国已经掌握了物质的最小结构（生产原子弹），从而加强了它的国防。
中国人民依靠他们敬爱的领袖毛泽东主席的伟大思想，坚定不移地勇往直前，并支持亚洲、非洲和拉丁美洲各国人民，特别是英勇的越南人民争取自由和尊严的斗争。坚决忠实于无产阶级国际主义的中国人民，永远进行反对帝国主义及其走狗的斗争。
在经济上，中华人民共和国正在开发这个土地上最荒芜的角落。今天社会主义集体经济已经大大地解放了生产力，为发展农业创造了良好的条件。自从人民公社建立以来，粮食产量逐年增加。在中国共产党的领导下，中国人民按照毛主席的指示办事。毛主席教导他的国家的人民，要永远消灭个体经济造成的贫困，就必须组织起来，通过合作化的道路逐步走向集体化。
在国防方面，有一支人数达好几百万的人民解放军。军人以这支军队的创始人毛主席为榜样，在人民的大学校中，受到政治、军事和文化培养。事实上，为了促进无产阶级文化革命，除了已经成为革命化的大学校的机构之外，正在把所有其他机构，工厂、贸易企业等改造成革命化的大学校。军队还积极参加农业生产，管理中小型工厂，做群众中的政治工作，参加社会主义教育运动和文化革命的各种宣传运动。军队自建立以来一直担负着它的主要任务，但同时又是政治工作战斗队和生产队。
马里人民以钦佩的心情，注视着伟大的中国人民今天所进行的斗争和他们为使中华人民共和国进入强大的现代化的国家的行列在各方面所不断作出的不懈的努力。
马里人民希望，中国和马里两国人民的友好和合作的联系，在他们反对新老殖民主义和帝国主义的共同斗争中日益加强。马里人民非常真诚地为中华人民共和国在科学方面所取得的胜利感到高兴。
可以肯定，这些胜利不仅不会损害，反而只能使世界和平的可能性得到加强。
因此，马里人民预祝伟大的中国不仅在为中华人民共和国的协调和伟大的发展，而且在为了人类的稳定和幸福取得更大的成功。

显示原版>>

Next:世界上只有中国敢于进行文化大革命


美报评苏修给我的贺电

出版日期:1966.10.07
         期次:3012
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》十月二日刊登格罗斯一日从莫斯科发出的一篇文章，题为《苏联人对中国人的祝贺是冰冷的》，摘要如下：
克里姆林宫今天冷冰冰地、以最低限度的礼节祝贺共产党中国国庆节十七周年的庆祝活动。
形式是正确的，但仅仅如此而已。发出了正式贺电，但不是给个人的，在称呼和署名方面既没有中国领导人的名字也没有苏联领导人的名字。
而且电报没有表示一下例行的祝贺就算完事，而是继续提出苏联谋求世界共运团结的观点，这个态度过去一再遭到北京的拒绝。
苏联的电报谈到同中国人民的友谊，但是没有要求加强世界上这两个最大的共产党之间的兄弟关系。
相反地，《真理报》着重指责，毛泽东和目前中国领导已走上了一条“与马克思列宁主义的总路线相违背的特殊的道路。”
副总理诺维科夫昨晚代表克里姆林宫出席了中国使馆的招待会，但是这次招待会远远没有节日的气息。
没有发表讲话。
主持中国在这里的外交使团工作的是一个代办。大使离职已三个月了。苏联驻北京大使也离开了他的职位，出席了在纽约召开的联合国大会。
苏联领导人使这个贺电不提个人的名字，就避免了必须直接向毛主席或其他任何领导人祝贺。传统的电报是拍给党的领导人毛主席、周恩来总理和国家元首刘少奇的，苏联方面签名的是勃列日涅夫、柯西金和米高扬。
今年的贺电是以党中央、苏联政府和最高苏维埃主席团的名义给中国对等机构的。

显示原版>>

Previous:南驻苏记者报道：苏修将进一步掀起反华浪潮

Next:苏报攻击林彪同志国庆大会讲话


美国农业研究局的作物育种工作

出版日期:1966.10.07
         期次:3012
         版次:4
         栏目:\[第四版]\[农业技术]
文章正文:
【本刊讯】美国《农业研究》第十四卷第八期报道：美国农业研究局与各州农业试验站每年要共同发放大约八十个新品种或新品系作物，各州和种子公司也单独发放一些新品种，这些新品种包括各种作物。
与内华达州农业试验站合作，农业研究局培育了一个抗豌豆岈虫、苜蓿岈虫、细菌性萎蔫荐病和茎线虫的苜蓿品系一“Ｎ—５２９”，并于去年秋季发放给植物育种者来培育新品种或杂种。
抗病虫害品种的培育工作的另一成就，是对胞囊线虫有抗性的大豆品种（“Ｐｉｃｋｅｔｔ”）的培育。这种病害于一九五四年首先在北卡罗来纳州鉴定的，它危害弗吉尼亚州、北卡罗来纳州和密西西比德尔它地区。他们用北京品种（“Ｐｅｋｉｎｇ”）和“Ｌｅｅ”品种杂交，在与“Ｌｅｅ”和其他品系进行回交几年之后，培育出对胞囊线虫有抗性的品种，其中“Ｐｉｃｋｅｔｔ”是在一九六五年发放的，一九六七年将可种植。

显示原版>>

Previous:苏报攻击林彪同志国庆大会讲话

Next:「牛奶」树


美驱使仆从军去非军事区沿线

出版日期:1966.10.07
         期次:3012
         版次:2
         栏目:\[第二版]
副题:澳帮凶军担心丧命不愿听从
文章正文:
【路透社西贡三日电】据消息灵通人士说，美国军事司令官们正在竭力鼓吹让其他外国盟国参加一支国际特遣部队以对付南越最北一省内日益增长的共产党威胁的主张。
他们主张把澳大利亚、南朝鲜和更多的南越军队部署在非军事区沿线。
美国司令官们现在希望澳大利亚和南朝鲜军队以及南越的增援部队既要在将到来的雨季中维持攻势，又要把阻止经过这个缓冲地带的渗透的任务“国际化”。
这里的澳大利亚军官趋向于忽视这种可能性，或认为这种可能性极小。
【美联社纽约一日电】《纽约时报》昨天报道，在越南的美国军事领导人提出了这样一个计划：如果国际监督委员会不可能恢复国际监督，就由美国、南朝鲜、澳大利亚和南越组织一支强大的部队来设法封锁非军事区。
但是据消息灵通人士说，澳大利亚人反对把他们这个团从目前在西贡附近的作战区调到那个地区去。

显示原版>>

Previous:侵越美海军陆战队司令沃尔特受伤

Next:苏加诺攻击九卅运动是“背叛”


美宣布已把能发射核弹头的大炮运到南越

出版日期:1966.10.07
         期次:3012
         版次:2
         栏目:\[第二版]
副题:美官员担心使用核武器的严重政治后果，不肯说核弹头是否已运到南越，声称目前没有使用战术核武器的可能性。
文章正文:
【法新社华盛顿五日电】国防部今天宣布，美国已经把能够发射核弹的大炮运到越南。
但是五角大楼官员不愿说，有没有把核弹也运到越南。
这种大炮是一五五毫米和二○○毫米的“双重能力的榴弹炮”——一种既能够发射核弹又能够发射常规炮弹的大炮。
国防部发言人不愿说原子炮弹是否连同这些武器在一起，他说，政府的政策是，“对于在世界上什么地方有原子武器的事，既不证实，也不否认。”
美国权威人士说，尽管在越南有核大炮，但是他们不相信会在越南使用原子武器。
前总统艾森豪威尔最近曾说，他不愿排除在越南使用核武器的可能性，这番话引起了国际上很大的震动，这些美国权威人士在指出这种国际上的震动时说：
一、使用核武器而产生的不利政治后果将远超过军事上的好处。
二、根据人道和道义上的理由，应当排除这种可能性。
【美联社华盛顿四日电】军方官员四日说，美国在南越有两种可以发射核弹的地面武器，但是迄今还没有运什么原子弹头到南越去。
他们排除了在目前军事形势下使用任何战术核武器的可能性。他们说，要是使用的话，政治影响的严重将大大超过军事上的收获。
但是，他们说，如果出现某种不测情况使美国感到非动用核武库不可的话，那就可能使用一五五毫米的和八英寸的榴弹炮发射原子弹头。
一些军官在接见记者时说，现在在越南没有原子弹头，但是陆军如果要原子弹头的话很快就能到手。空军和海军也是这样。
五角大楼的态度是，在目前北越和南越的情况下，军事上没有使用核武器的必要。
政府担心，要是在军事行动中来这么一个激烈转折，可能把共产党中国或俄国拉入战争。
军官们说，要是使用战术核武器的话，至少会引起共产党一场反美大宣传。军官们连越南是否可能发生核战争的问题也很不愿意谈论。
要是追问的话，五角大楼的军官就猜测说可能用原子在地面造成大爆炸的办法来封锁某些渗透路线，如北越和老挝交界处的穆嘉山口。军官们说，要是共产党部队大量集结在非军事区近旁的话，那时可能会考虑用战术原子武器进行袭击的问题。
但是，军官们着重指出，他们预料不会使用核武器，除非宣了战。

显示原版>>

Previous:合众国际社购买毛主席接见百万革命小将的影片

Next:印北部城市学生反政府斗争深入发展


南驻苏记者报道：苏修将进一步掀起反华浪潮

出版日期:1966.10.07
         期次:3012
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】南《战斗报》十月四日刊登驻莫斯科记者的一篇报道，摘要如下：
一个月来，莫斯科一直在反映中国领导的一切活动。这一点在莫斯科是公开地做的：对于“文化革命”的政策、目的和后果，刊登发自北京的列举事实的报道，刊登其他党对于中国发生的事件的政治评论，同时不时指出一些事实来说明中国领导已拆毁同苏联、大多数社会主义国家和国际共产主义运动沟通的一切桥梁。
前不久的中共中央全会，中国“文化革命”的意义和目的和加强了反苏攻击，以及许多党对中国的事态的反应，大大推动了苏联领导在过去这个月份里重新评价苏中关系的状况。
苏共中央九月一日的声明指出，中共领导把反苏路线当作“中共官方政策”。
《真理报》和《消息报》昨天的文章在向中国人民祝贺国庆的同时，明确指出，中国领导：近年来，奉行同十年前中国党代会的政治路线背道而驰的政策；肯定了一条同“国际工人运动总路线”背道而驰的特殊政治路线；拒绝了苏共和其他共产党提出的采取一致行动来反对帝国主义，具体地说反对美帝国主义在越南的侵略的建议；进行挑衅，使苏联和中华人民共和国间的关系进一步恶化；实际上中断了同社会主义国家和共产主义运动的一切联系。已经有足够的公开的迹象，表明莫斯科在改变对于同北京的冲突的态度。也就是说，莫斯科不再建议同中国领导人会晤。不再发表文章，谈论探讨“已产生的分歧”的可能性。

显示原版>>

Previous:外电评苏报刊登苏丹共的反华声明：认为苏修又在策划召开反华「共运会议」

Next:美报评苏修给我的贺电


侵越美海军陆战队司令沃尔特受伤

出版日期:1966.10.07
         期次:3012
         版次:2
         栏目:\[第二版]
眉题:南越解放军击中一美军头子的座机
文章正文:
【合众国际社西贡五日电】美国发言人今天说，驻越美国海军陆战队司令沃尔·特中将所乘的直升飞机被共产党的子弹打穿，他的脸部被擦伤。他们说，一块金属片打中这位将军的脸颊。
他的直升飞机在他的海军陆战队在广治省的战场上空飞行时，一颗子弹打穿了防弹玻璃。
据说，沃尔特是在战斗中受伤的美国最高级的军官。

显示原版>>

Previous:印北部城市学生反政府斗争深入发展

Next:美驱使仆从军去非军事区沿线


世界上只有中国敢于进行文化大革命

出版日期:1966.10.07
         期次:3012
         版次:1
         栏目:\[头版]
眉题:瑞典朋友称赞我党一向相信群众
副题:美帝对中国第三代「和平演变」的幻想完蛋了
文章正文:
【本刊讯】斯德哥尔摩五日消息：瑞典进步朋友热烈赞扬中国的无产阶级文化大革命。
一位名叫玛·赫尔斯特龙中学女教师最近在瑞典北部出版的《北极火焰报》上连续发表两篇文章，强调指出：“文化大革命是阶级斗争的继续，是政治、经济领域革命发展到文化领域的革命。它横扫一切资产阶级思想，是一次革命的大风暴。”
文章说：“中国党一向是相信群众的。现在出现的文化革命也是群众运动，青年站在这个运动的最前列。美国统治集团多年来一直希望中国的第三代出现变节。但是现在正是中国的第三代参加了红卫兵，美国的希望完蛋了。文化革命表明，中国共产党的革命事业不但不会半途而废，而且将是成功地把革命进行到底。”
她在驳斥资产阶级报刊对中国文化革命的诬蔑时说：“中国人民大学毛主席著作是大好事。知识分子必须参加劳动才能不脱离工农群众。”她说：“中国并没有抛弃鲁迅的著作，现在这些作品仍是大家喜爱的读物。”
不久前，瑞中协会为庆祝中国成立十七周年在斯德哥尔摩和哥德堡举行的集会上，一些访问中国回来的朋友热情地介绍了中国的社会主义文化大革命的情况。
一位女青年说：“文化大革命是一场真正的革命。它要彻底清扫一切资产阶级、封建阶级的思想意识形态。这是阶级斗争的继续。毛主席说过：凡是反动的东西，你不打，它就不倒。扫帚不到，灰尘照例不会自己跑掉。一切反无产阶级的思想、文化、风俗、习惯就是灰尘，不扫它是不会自己跑掉的。现在的文化革命就是在横扫这些灰尘垃圾。”
一位老年人说：中国的灰尘比我们这里少多了，这次一扫就更干净了。世界上有哪个国家敢于这么扫呢？没有。只有中国。

显示原版>>

Previous:毛主席领导的文化革命大大推动了社会主义建设

Next:法国议员访华团赞扬我国成就：中国文化大革命必将促进生产更大发展


苏报攻击林彪同志国庆大会讲话

出版日期:1966.10.07
         期次:3012
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科四日电】苏联今天抱怨说，在北京听到的反苏的“诽谤”甚至比从“共产主义不共戴天的敌人——美帝国主义者”那里听到的还要多。
一直在苏联报纸反对共产党中国的运动中领头的《共青团真理报》采取了不寻常的步骤，指名批评国防部长林彪的一些反苏的话。
它说，“‘毛泽东的最亲密的战友’林彪不遗余力地诽谤苏联人民给越南人民的无私援助。”
苏联报纸通常不指名攻击其他国家的共产党领导人。它对林彪这样作表明了这个国家同中国的关系坏到怎样厉害的地步。
它说，北京十月一日的庆祝活动表明“中国革命的许多原则——主要是同苏联友好的原则——都已打入冷宫了。
看来很明显，在节日里，中华人民共和国领导人在天安门广场上演出的反苏戏的意思是要在对年青的一代进行反苏教育中再上一课。”

显示原版>>

Previous:美报评苏修给我的贺电

Next:美国农业研究局的作物育种工作


苏加诺攻击九卅运动是“背叛”

出版日期:1966.10.07
         期次:3012
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社雅加达四日电】苏加诺今天乘直升飞机从茂物回到了独立宫。
【合众国际社雅加达五日电】苏加诺总统今天第一次在一次公开的讲话中谴责去年未遂的共产党政变。
这是苏加诺自从八月十七日发表独立日讲话以来唯一的一次公开露面，他说，去年十月一日运动是“最大的背叛”。
总统今天在武装部队日庆祝会上说，“我谴责十月一日运动”，可是他没有提到这次未遂的政变是共产党人搞的这个事实。苏加诺身穿总指挥卡其军装，头戴黑色帽子，坐直升飞机从他的独立宫到了体育场。苏哈托和武装部队其它领导人同苏加诺一起呆在主席台上。
苏加诺在讲话后检阅部队游行约七十分钟。然后，他飞回了独立宫。

显示原版>>

Previous:美驱使仆从军去非军事区沿线

Next:苏修对印尼反动军人之死表示悲痛雅加达苏文化馆公然下半旗志哀


苏修对印尼反动军人之死表示悲痛雅加达苏文化馆公然下半旗志哀

出版日期:1966.10.07
         期次:3012
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印尼《新闻报》十月一日报道说：支那人民共和国昨天又表现出其顽固的态度，它驻雅加达使馆不愿挂半旗以哀悼革命英雄。
《新闻报》记者接着报道，所有驻雅加达的外国代表机构昨天上午都挂了半旗，对去年九卅牺牲的革命英雄表示哀悼和同情。苏联文化馆昨天上午本来是挂全旗，但后来也跟着其他的外国代表机构挂了半旗。

显示原版>>

Previous:苏加诺攻击九卅运动是“背叛”

Next:东巴沿海地区飓风成灾/锡兰河水泛滥十万人无家可归


铁托当了改组后的南共联盟主席

出版日期:1966.10.07
         期次:3012
         版次:4
         栏目:\[第四版]
副题:南通社说，这是整个南共联盟大改组的前奏。合众认为此举是为扩大特权阶层
文章正文:
【南通社贝尔格莱德四日电】南共联盟今天开始改组和进入实行内部民主化的新阶段，因为它分散了迄今为止集中在由十九名委员组成的执委会手里的职权。
在今天早晨在贝尔格莱德开始的由铁托主持的第五次会议上，中央委员会在进行了简短的讨论以后通过了关于改组南共联盟领导机构的决定。改组南共联盟领导机构是改组整个共盟的前奏。关于改组共盟的决定将由下次代表大会作出。
根据已通过的建议，中央委员会的组成和工作方式都将发生重大改变。共产主义者联盟总书记和中央委员会三个书记的职务将予取消。中央委员会今后将有三种机构：主席团、执行委员会和各委员会。此外，将新设立南共联盟主席的职务。
今天的改组作出的另一个重大变化是，执委会委员今后不能同时在国家机构以及议会机构中担任职务，即不能兼任同政权工作有关的任何社会职务。根据向中央委员会作的解释，作出这一变动是为了消灭残存的共产主义者联盟和政权合一的因素。
【南通社贝尔格莱德四日电】南共联盟中央委员会今天在这里选举了约瑟夫·布罗兹·铁托为南共联盟主席。这是根据在今天上午会议上通过的对中央委员会实行改组而作出的第一个决定。
南共联盟主席是南共联盟中央委员会组织中的一个新职务。铁托迄今一直是共产主义者联盟总书记，这一职务根据改组规定予以取消。
【南通社贝尔格莱德四日电】南斯拉夫共产主义者联盟中央委员会今天选举了约瑟夫·布罗兹·铁托为联盟的主席，然后选举了由三十五名委员组成的中央委员会主席团、由十一名委员组成的新的执行委员会、以及中央委员会的五个委员会的主席。
【合众国际社贝尔格莱德四日电】南斯拉夫共产党中央委员会今天选举了一个由三十五人组成的主席团和由十一人组成的执行委员会，以便在它排除兰科维奇后的改组中扩大特权阶层。
【路透社贝尔格莱德四日电】在党员中存在广泛的不安，担心拟议中的变动不会以预料那样大的规模带来民主。
据此间报纸报道，最使党员感到困惑不解的是计划新设的主席团的作用，人们已表示担心这个新机构会接管现在由执行委员会行使的权力。

显示原版>>

Previous:磁场处理种子的作用

Next:约翰逊同德姆维尔就越南等问题会谈


铁托同川岛就越南等问题会谈/共同社说南就我文化革命等问题“征求日方意见”

出版日期:1966.10.07
         期次:3012
         版次:4
         栏目:\[第四版]
文章正文:
【南通社贝尔格莱德五日电】南斯拉夫总统铁托今天说，他很可能于明年三月应佐藤首相的邀请访问日本。铁托说，“我十分高兴地接受了这一邀请，因为我认为这是对我国的一个友好姿态”。
南斯拉夫总统今天在这里接见了日本首相的特使川岛正次郎，后者向他递交了佐藤首相邀请铁托访问日本的一封信。
【共同社东京五日电】贝尔格莱德五日电：南斯拉夫总统铁托五日上午和川岛特使会谈了一小时四十五分钟。
川岛副总裁和铁托总统继续交换关于国际问题的意见，特别就和平解决越南战争的问题进行了磋商。结果，双方确认希望和平解决，而且一致同意：要为在全世界造成和平的气氛而合作，同时，今后要根据需要互相协商。
【共同社东京六日电】特派记者下田贝尔格莱德五日电：自由民主党副总裁川岛五日访问卡德尔主席，会谈了一小时半。会谈的中心内容是国际形势，其中包括：一、和平解决越南战争问题；二、中国问题；三、和平共处政策：四、美中苏关系等。
卡德尔主席在这次会谈中谈到了对越南问题的前景的估计。他说，大国没有停止军事行动的意思，目前和平解决是非常困难的。
据说，卡德尔主席还说到不结盟国家的作用，认为举行象过去那样庞大的会议进行工作是困难的。
南斯拉夫方面对于中国问题表示很大的关心，特别征求了日本方面对于文化大革命、日中关系的意见。

显示原版>>

Previous:英报就铁托集团改组南盟发表文章：透露苏修集团要南“不要走得太远”

Next:法在太平洋爆炸第六颗原子弹


外电评苏报刊登苏丹共的反华声明：认为苏修又在策划召开反华「共运会议」

出版日期:1966.10.07
         期次:3012
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科四日电】《真理报》今天重新提出了召开世界共产党会议以“加强世界共产主义运动团结”的主张。它通过转载苏丹共产党强烈批评中国人的一项声明采取了这一步骤；声明说，召开这样一次会议的条件是“良好的”。
莫斯科上次在一九六四年四月建议召开共产党会议，但是，北京断然拒绝了这一主张。
这里的政治观察家们肯定，如果现在再次提出，中国人将再次拒绝召开国际会议的建议。观察家们指出，如果莫斯科不顾中国人的抵制，而召开所有宣布反对北京的党的国际会议的话，这就等于正式承认国际共产主义运动中存在着分裂。
【本刊讯】英《每日电讯报》十月五日刊登了该报“共产党事务记者”斯蒂芬·康斯坦特的一篇文章，题为：《俄国企图使各党谴责中国》，摘要如下：
越来越多的迹象表明，俄国的领导人正在试图使世界上绝大多数的共产党会晤，正式谴责中国共产党的领导人。《真理报》昨天刊登了要求开会的新呼吁。
刊登的是很少为人知道的苏丹共产党的呼吁，要求“坚决打退和公开谴责中国领导人的分裂活动”。苏丹人说，出现了召开世界共产党会议的“有利条件”。
俄国领导人希望利用中国目前在国际上的坏“形象”来表现自己是世界共产主义唯一真正的领导者。但是他们不愿意对公开要求召开国际共产党会议表现得太热心。勃列日涅夫最近在东欧国家访问显然是要试探东欧领导人对召开世界共产党会议的反应。
【合众国际社莫斯科三日电】俄国及其东欧盟国今天看来接近于就北京的一意孤行以及使世界共运陷于分裂的错误政策同共产党中国最后摊牌。
《真理报》昨天的一篇文章表明苏联愈来愈直言不讳地谈论中苏分裂了。在这篇文章中克里姆林宫说，最近同欧洲其他共产党领导人的高级会谈对赤色中国发生的事件表示“严重关切”。

显示原版>>

Previous:东西欧九国代表开会

Next:南驻苏记者报道：苏修将进一步掀起反华浪潮


亚·约翰逊叫嚷密切注视我国事态发展

出版日期:1966.10.07
         期次:3012
         版次:1
         栏目:\[头版]
眉题:美帝国主义对我文化大革命十分害怕
文章正文:
【美新处纽约四日电】副国务卿帮办亚·约翰逊今天说：“在这个时期中，我们美国必须非常仔细地注意共产党中国的事态发展，使我们的政策和反应保持最大程度的灵活，并且准备采取行动来对北京政策发生的不论是好还是坏的变化的迹象作出适当的反应。”
他的话是在准备发表的演说中说的。
他强调指出，美国人和美国政府“最欢迎不过的是有机会恢复同大陆中国人民的友好关系”。他指出，共产党中国的政策和政权“经常拒绝”中美和解。
他表明，美国不打算放弃它在远东的朋友和盟国，“在和任何准备诚心诚意地为亚洲各国的和平、稳定、繁荣和安全这个目标而奋斗的国家一起努力方面”，美国不会“松劲”。
约翰逊指出，要是没有共产党中国的合作，这样的前景是无法实现的。
约翰逊被提名为美国驻日本新大使一事最近已由参议院批准。
【合众国际社纽约四日电】亚·约翰逊说，“红卫兵的混乱的活动”以及摧毁外来影响和一些中国传统的做法可能导致北京的态度发生根本的改变
——“要么向温和的方向发展，要么变得甚至更好战”。他重申，美国不肯以改变美国保护台湾的政策来姑息共产党中国。

显示原版>>

Previous:法国议员访华团赞扬我国成就：中国文化大革命必将促进生产更大发展

Next:合众国际社购买毛主席接见百万革命小将的影片


印北部城市学生反政府斗争深入发展

出版日期:1966.10.07
         期次:3012
         版次:2
         栏目:\[第二版]
副题:学生代表说参加斗争的已达二十万人，斗争已扩展到印度中部
文章正文:
【路透社新德里五日电】印度北部城市的学生暴徒加紧了他们反对当局的反叛活动，今天在阿拉哈巴德警察所门前焚烧了内政部长南达的刍像。
他们号召明天举行总罢工，并要求商店关门。
他们攻击或焚烧了邮局、火车，汽车、警察所和其它旧秩序的象征。
阿拉哈巴德的学生还要求立即释放上周在北方邦逮捕的学生和教师，并指定一个委员会来调查这个邦的“学生危机”。
在北方邦的哥拉克浦尔城，在学生号召举行总罢工后，所有商店和机构都关掉了。
在中央邦的蒂坎加尔，警察今天向袭击当地政府部门的学生开火。两名学生被打伤。
昨天在印度北部城市，警察向六百名学生开火，有二十多人受伤。这些学生在大街上进行骚乱活动，并打碎他们能得到手的一切东西。
【法新社新德里五日电】数以千计的骚乱的学生今天袭击了印度大城市的警察所并抢掠了公共建筑物。
在北方邦的马土腊，警察向学生开火，两人被打死，九人受伤。
据今晚会见内政部长南达的学生代表说，估计有六百名学生和一百五十名警察受伤。代表说参加骚乱的学生人数有二十万人。
目前，骚乱向南发展到印度中部的蒂坎加尔。
【路透社印度北部坎普尔三日电】正当印度内阁在新德里开会讨论印度北部和中部的学生暴乱的时候，今天这里的警察用催泪瓦斯驱散了两千名示威的学生。
坎普尔当局说，在这次动乱中有三十二人被逮捕，十四辆汽车被学生们用石头打坏。
在其他大学中心发生了新的骚动，这些中心已闹事达半个月，经常是一些小的不满引起的。
据报道，印度中部索戈尔大学在今天一次学生示威后已关闭。在阿拉哈巴德，学生们罢课，支持改善教学和设备的要求。

显示原版>>

Previous:美宣布已把能发射核弹头的大炮运到南越

Next:侵越美海军陆战队司令沃尔特受伤


英报就铁托集团改组南盟发表文章：透露苏修集团要南“不要走得太远”

出版日期:1966.10.07
         期次:3012
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《星期日电讯报》二日刊登一篇文章，题为《南斯拉夫共产党人改变党》，摘要如下：
南斯拉夫共产党人本周将通过共产党制订的最为激进的改革他们党的措施。
新措施的目的在于，使任何一个领导人或一批领导人都不能掌握过多的权力。
南斯拉夫共产党人中间的开明分子认为，这些改革只是“民主化”的开端。巴卡里奇说，这些变革“只是改组整个共产主义者联盟的第一步。”
托多罗维奇（执行委员会书记——本刊注）透露，南斯拉夫共产党人一直受到俄国人和某些东欧共产党领导人的压力，后者要他们在改革方面不要走得太远。他们担心，改组会削弱南斯拉夫共产党。

显示原版>>

Previous:兰科维奇被开除出南共联盟

Next:铁托同川岛就越南等问题会谈/共同社说南就我文化革命等问题“征求日方意见”


约翰逊同德姆维尔就越南等问题会谈

出版日期:1966.10.07
         期次:3012
         版次:4
         栏目:\[第四版]
副题:德姆维尔说法美会谈没有得出什么新东西
文章正文:
【路透社华盛顿四日电】约翰逊总统今天同法国外长德姆维尔讨论了美法两国在政策上的一些重要分歧。
会谈时谈到了北大西洋公约组织的危机，这种危机是法国退出联盟的一体化军事司令部以及戴高乐总统指责美国的越南政策而引起的。
德姆维尔昨天曾同腊斯克就这两个问题进行了长时间的会谈。
可靠人士说，双方都坚持自己的同对方不同的看法。预料今天同总统的会谈也不会导致任何戏剧性的结果。
【合众国际社华盛顿四日电】法国外交部长德姆维尔今天同约翰逊总统会谈了约九十分钟。事后，德姆维尔说，他们“从越南问题开始”，讨论了一些重要的国际问题。
德姆维尔说：“我们讨论了有关法美关系的重要问题以及国际关系上的问题，从越南问题开始。
“以上就是我的声明。”他拒绝进一步发表谈话。
【法新社华盛顿四日电】德姆维尔不肯谈这次为时八十五分钟的会谈是否取得了什么进展。他说：“以后会知道的。”
后来，德姆维尔又同国务卿腊斯克进行了一次最后会谈。会谈的详细情况现在还不知道。
【路透社华盛顿五日电】这位外交部长在昨晚（十月四日）飞回巴黎以前，曾经在四日早些时候同约翰逊总统和国务卿腊斯克分别会谈，讨论美法对越南和北大西洋公约组织的政策的分歧。
这些人士说，德姆维尔对越南和平前景作了悲观的报告。德姆维尔表示了这样的看法：河内准备在南越保持五万或五万以上的军队，以在可能继续若干年的游击战争中消磨美国的抵抗意志。
据说德姆维尔要求美国草拟一项比他认为迄今已发表的关于和平目的的更明确的声明，以鼓励河内走向会议桌。
这些人士说，这次会谈很坦率、非常热诚。尽管双方存在分歧，而且这种分歧并没有缩小，但是互通信息的途径仍然敞开，双方对此表示高兴。
据说，在越南问题上，约翰逊希望再次强调美国热烈地希望实现体面的和平，但是美国认为，任何从越南撤出军队的保证，必须由河内作出停止把人员和物资渗入南方的相应的保证。
关于北大西洋公约组织，据认为，外长和总统只阐明了他们各自的态度。
【法新社巴黎五日电】德姆维尔昨晚离开华盛顿回到巴黎。他立即前往会见戴高乐，今天上午，他将向内阁会议汇报他的使命。
【法新社巴黎五日电】德姆维尔今晨在内阁会议上报告他最近在华盛顿同约翰逊总统和国务卿腊斯克进行的会谈时指出，双方对越南局势的分析根本不同。
外交部长明确说，他访问华盛顿的目的，仅仅是同美国政府进行接触。这次接触丝毫没有得出什么新东西。他说，美国的论点和法国的意见，特别是对越南问题，是人所共知的。

显示原版>>

Previous:铁托当了改组后的南共联盟主席

Next:兰科维奇被开除出南共联盟


《华盛顿邮报》评西巴基斯坦省长辞职

出版日期:1966.10.08
         期次:3013
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《华盛顿邮报》九月二十二日刊登了该报国际新闻记者乌纳从新德里发出的一则消息，标题是：《巴基斯坦的麻烦，阿尤布可能被他的得力人物的行动所伤害》，全文如下：
西巴省长马利克·阿密尔·穆罕默德最近去职可能会严重削弱阿尤布总统在对付政治对手时的地位。
穆罕默德对旁遮普的村民拥有封建控制权，他是巴基斯坦第二个最强有力的人物，是阿尤布在政治上的左右手。
但是，今年早些时候，由于阿尤布要求穆罕默德支持使穆斯林联盟的候选人在卡拉奇的补缺选举中被选入国民议会，穆罕默德便同阿尤布争吵起来了。穆罕默德表明，他既不喜欢这位候选人，也不喜欢这样一种意见：必须屈从于执政党的命令。
党的这位候选人输给了一位对手，这个对手是阿尤布特别不喜欢的。作为对他的“不服从”的惩罚，穆罕默德奉命革除西巴内阁中的两位部长——他对朋友们说，这两位是他最得力的部长。阿尤布决定在表面上指责这两位部长破坏他的候选人。
谣言开始流传说，穆罕默德提出辞呈以示抗议，阿尤布由于没有以这种或那种方式采取行动而使问题恶化。
接着，阿尤布九月十七日宣布，穆罕默德因“个人原因”辞职，由最近退休的陆军司令穆罕默德·穆萨接任。穆萨是由于忠于阿尤布而不是由于别的原因而著名的。
在印度这里，解释穆罕默德去职原因的一种说法是，阿尤布想要通过他的军队更加严密地控制穆罕默德的西巴省政府，而西巴省差不多完全是委托给穆罕默德管理的。
在过去，穆罕默德在重要的政策问题上从来没有同阿尤布发生过真正的分歧。但是，从去年秋天巴基斯坦同印度发生战争以后，人们猜测，穆罕默德明确地表示厌恶进一步的对外冒险，同时，肯定表示厌恶巴基斯坦加强同共产党中国的友谊。
不管阿尤布的推论是什么，在印度这里的观察家们认为，穆罕默德的去职对印度同巴基斯坦的关系没有什么影响。因为，穆罕默德虽然差不多一贯不参加谴责印度的大合唱，但他代表的那个派系——旁遮普人——是设法把克什米尔从印度夺过去的领导人。

显示原版>>

Previous:美报评美“暂停”轰炸非军事区东段

Next:萨拉勒逮捕支持阿姆里的官员/塔伊兹三千人示威要求摆脱阿联控制


阿尔及尔农学院访华代表团热情赞扬我文化大革命：中国正在造就新的一代新的风尚

出版日期:1966.10.08
         期次:3013
         版次:1
         栏目:\[头版]
副题:帝国主义修正主义造谣诬蔑中国文化大革命是因为他们感到害怕
文章正文:
【本刊讯】阿尔及尔六日消息：阿尔及尔农学院访华代表团团员们最近在阿尔及尔座谈他们访华观感时，热烈欢呼中国无产阶级文化大革命，认为这是一场人类历史上没有过的伟大革命。
他们从亲眼看到的事实，得出结论说：中国文化大革命是“中国的第二个大跃进”，是“中国革命的伟大成就”，是“毛泽东思想的胜利”。一位团员说：“中国文化大革命是中国社会主义革命的深化。这一革命将提高中国的生产水平，实现新的跃进。这一革命将动员全中国人民做好准备，打败美帝国主义侵略中国的阴谋。如果美帝国主义派兵侵入中国，我们相信他们一个也回不去。”有些团员认为：中国的革命最彻底，和现代修正主义毫无共同之点。苏联已走向资本主义复辟。苏联的内外政策，使我们很失望。中国文化大革命，是消灭一切资产阶级思想，保证中国不变成修正主义。现在全世界人民的眼睛都望着中国，把中国文化大革命看成是当前全人类政治生活中的伟大事件。这一事件的世界意义是重大的。
阿尔及尔农学院访华代表团在今年九月下旬返回阿尔及尔。他们回忆说他们在访问中国的每时每刻都被沸腾的革命景象所激动，有一天甚至激动得一夜未睡。他们走到那里，那里都听到中国人民欢呼“毛主席万岁！万万岁！”的声音，那里都响彻了“东方红”、“大海航行靠舵手”的革命歌声。他们访问时间不长，但已学会了“东方红”、“大海航行靠舵手”这两首革命歌曲。他们在座谈时，热情洋溢地用中文唱了这两首革命歌曲；在座谈完了以后，又用中文唱了一遍，来表达他们对毛主席的热爱。他们说，今日中国的每一天，都像是革命的节日，敲锣打鼓，游行集会，破四旧，立四新，热气腾腾，到处革命。这是人类历史上没有过的一场伟大革命。
他们称赞这场文化大革命是好事，是受到革命人民欢迎的。他们说，帝国主义修正主义都很害怕，恶毒地散播了各种谎言，来诬蔑中国的文化大革命。当他们听到这些谎言时，都感到很气愤，也感到很可笑。
代表团团长穆赫特菲说：“西方报纸造谣说红卫兵很坏，在街上打人，尽干坏事。但是我们在中国所看到的事实完全相反。我们受到了红卫兵的热情的友好的接待。每天，几乎每小时，我们都看到他们，他们总是笑容满面地向我们招手致意，和我们握手，赠给我们纪念章、红领巾和毛主席像。还和我们举行联欢会。我看到中国的青年、少先队员，年纪不大，却是革命者。中国正在改造人们的思想，造就新的一代，新的风尚。帝国主义造谣、诬蔑中国文化大革命，是因为他们害怕。中国文化大革命越深入，帝国主义就越害怕。”
有一位团员说：中国文化大革命是消灭一切剥削阶级思想，是中国社会主义革命的深化。法共《人道报》却说“中国文化革命与社会主义背道而驰”。这是瞎说。法国共产党曾经诬蔑过阿尔及利亚民族解放战争。我们对法共的修正主义是很了解的。这些自称“共产党”的人，早已不革命了；他们能说会写，但什么事也不干。他们是工人贵族，害怕革命。

显示原版>>

Next:我经济贸易展览会在日受到热烈欢迎


艾哈德提名普菲泽尔接替韦斯特里克职务

出版日期:1966.10.08
         期次:3013
         版次:4
         栏目:\[第三版]\[医药与卫生]
文章正文:
【法新社波恩三日电】艾哈德总理今天要求联邦参议院主任阿尔伯特·普菲泽尔接管韦斯特里克的某些职务。韦斯特里克上周辞去了特别任务部长和联邦总理办公厅首脑的职务。
艾哈德要求普菲泽尔担任总理办公厅国务秘书（一个低于内阁职位的新职位）。
艾哈德要求吕布克总统批准对普菲泽尔的提名。

显示原版>>

Previous:饮水与心脏病

Next:美国电气工人举行罢工


玻共《解放报》发表文章：遣责塔斯社为美帝效劳

出版日期:1966.10.08
         期次:3013
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】玻利维亚共产党中央委员会机关报《解放报》最近一期在社论栏内发表一篇文章，题目是《塔斯社为帝国主义效劳》。摘要如下：自从现代修正主义篡夺苏共领导权以来，塔斯社一个劲儿地诬蔑全世界马克思列宁主义者，来为美帝国主义利益效劳。塔斯社这种勾当近日来更加露骨，因为它大量诬蔑攻击中华人民共和国，攻击中国共产党领导人，特别是攻击毛泽东主席和胜利开展的文化革命。塔斯社的诬蔑同美联社、合众国际社和其他西方通讯社的目的一致，就是诋毁中华人民共和国，为美国利益集团服务，企图分裂瓦解各国人民，特别是那些为民族解放而斗争的人民。
塔斯社消息的根源是屈膝为美帝国主义利益效力的现代修正主义。

显示原版>>

Previous:毛泽东思想是当代马列主义顶锋

Next:意“马列主义运动”将召开党代会


菲律宾宣布马尼拉会议再次改期

出版日期:1966.10.08
         期次:3013
         版次:2
         栏目:\[第二版]
副题:约翰逊将在会议前后去新西兰、南朝鲜、泰国、澳大利亚、“马来西亚”活动
文章正文:
【合众国际社马尼拉五日电】菲律宾今天宣布，关于越南问题马尼拉七国首脑会议再次改期，现定于十月二十四——二十五日举行。
【路透社堪培拉六日电】约翰逊总统将在本月在前往马尼拉参加美国的越南战争盟国首脑会议途中和参加会议后返国途中作一次太平洋和远东六国访问。
他的计划是澳大利亚总理霍尔特在这里和新西兰总理霍利约克在惠灵顿宣布的。
约翰逊总统将从十月十九日至二十日访问新西兰，从十月二十日至二十二日访问澳大利亚，并将在十月二十四——二十五日出席在菲律宾举行的首脑会议后去泰国、马来西亚和南朝鲜。
【美联社汉城六日电】汉城政府今天宣布，美国总统约翰逊在马尼拉首脑会议后访问南朝鲜三天。
关于约翰逊访问的详细计划没有宣布，但是访问时间的长度表明，他可能访问北朝鲜和南朝鲜分界的非军事区。
【法新社汉城六日电】一些人士表明，两位总统（约翰逊和朴正熙）将就越南战争和自由亚洲国家的安全举行一系列会谈。
这些人士又说，朴总统可能要求美国对南朝鲜的第二个五年经济发展计划提供财政援助。
【合众国际社吉隆坡六日电】外交部发言人诺尔丁说，约翰逊总统将同拉赫曼总理会晤，就东南亚局势，特别是越南战争举行会谈。
【法新社吉隆坡六日电】约翰逊行将对吉隆坡的访问引起了政府人士和外交人士的莫大兴趣，他们对今天下午这里突然意外地宣布约翰逊访问感到吃惊。
外交人士预料马来西亚政府将最充分地利用总统访问来突出它自己的问题——经济问题和安全问题。马来西亚将使约翰逊相信，由于来自北面共产党中国对这个国家的直接威胁和印尼、泰国及婆罗洲各邦有北京支持的共产党分子，需要美国尽一切力量来遏制这个地区的共产主义。
消息灵通人士认为，马来西亚可能要求美国直接提供援助来帮助加强它的防御力量。

显示原版>>

Previous:伪军一艘炮艇在西贡附近被炸沉

Next:美在轰炸非军事区问题上玩弄阴谋


港九同胞和外国朋友热情称赞「祖国建设图片展览」

出版日期:1966.10.08
         期次:3013
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《大公报》五日报道：
“祖国建设图片展览”港九两个展场自开幕以来，连日受到了港九爱国同胞的热烈欢迎和赞许，两个展场由早到晚都挤满观众。他们仔细地观看图片，喜在心头。
昨日有墨西哥、巴基斯坦及日本人士前往参观。他们参观后在留言簿写下心中的话。一位墨西哥人士写道：“我认为这是我一生中所看到的最引人入胜的展览会。”另一位写道：“我曾去过中国几次，看了这个展览会，如沉缅于中国人民对待我的友情中。我对这个国家表示敬仰。”
一个海员写道：“在毛泽东思想指引下，文化大革命要进行到底！祝毛主席万万岁！”
汉华中学中四班的学生写道：“在充满革命激情的图片上，突出了毛泽东思想的伟大胜利。让我们高举毛泽东思想伟大红旗奋勇前进！毛主席万岁！”
香岛中学中五班的学生写道：“伟大毛主席思想照亮人心。战无不胜的毛泽东思想照亮全球。伟大的毛主席万岁，万岁，万万岁！”

显示原版>>

Previous:我经济贸易展览会在日受到热烈欢迎

Next:日本驻京记者说：中国将展开新的大跃进


蒋军官兵中普遍厌战思乡不愿替蒋帮卖命

出版日期:1966.10.08
         期次:3013
         版次:3
         栏目:\[第三版]
副题:蒋帮以恐怖手段压制蒋军厌战思乡情绪的发展
文章正文:
【本刊讯】香港《大公报》四日刊登一篇报道说，台湾蒋军士气“已经消沉到前所未有的程度”，新兵、老兵都厌战思家。现把这篇报道摘登如下：
台湾报纸透露，思家、厌战和不愿替蒋帮卖命，已成为蒋军官兵中普遍流行的情绪。上月初，台湾“省议员”李铣说，台湾青年大都不愿当兵，蒋帮只能强拉硬抓或用金钱、物质诱惑拼凑成军。他又说，最近在蒋军中出现了一种“怪现象”，被蒋帮拉去的新兵，人人只愿当陆军而不愿当海军或空军。他透露，原来他们是不愿当兵，但拉了入伍又没办法不当只好拣“服兵役”年限较短的陆军当，希望当上两年（蒋帮海空军“服役”年限是三年）陆军后便溜之大吉。更重要的是，他们不愿当海、空军是因厌战和不愿卖命。李铣透露，因为海、空军时常骚扰大陆，“易遭歼灭”，尽管蒋帮给予海、空军如何优厚待遇，台湾青年硬是不当。
李铣说，蒋帮为解决此一问题，目前对新兵采用“抽签决定军种”，台湾青年“被抽中陆军者皆大欢喜，海空军者则每有懊丧之情”。
为了控制在蒋军官兵中流行的厌战怕战情绪的发展，蒋帮最近对蒋军施行所谓“考绩办法”，以恐怖手段对待。据九月十日出版的一期台湾《政治评论》半月刊透露，蒋帮对蒋军官兵的“思想考绩”，凡在丙等以下，“单位主管即检呈具体资料，报请上级覆审；若考绩丁、戊等，列入特殊人员管制”。
“每逢佳节倍思亲”，蒋帮新兵固然思念家人，而跟随蒋帮逃到台湾去的老兵，愈加思念家乡亲人。据不久前的台湾《中央日报》报道，今年的中秋节，蒋帮为了“安慰”老兵，特别在许多师级以上单位及高级司令部，分别举办“大陆风光照片展览”，“与官兵们共度佳节”。近年来，蒋军部队中流传着一首名为《思乡曲》的小调：“楼头西望故乡景，欲望回家成泡影；今岁难逢已碎心，一把枯骨埋异省。”这首小调反映了蒋军官兵中普遍的思乡情绪。

显示原版>>

Previous:美报说意共分化加剧面临战后最严重危机

Next:严家淦叫嚷“对反攻复国有充分准备”


黎玉玺结束在南朝鲜的活动

出版日期:1966.10.08
         期次:3013
         版次:3
         栏目:\[第三版]
文章正文:
【中央社汉城九月二十九日专电】中华民国参谋总长黎玉玺海军上将，应韩国国防部之邀，二十九日下午三时搭专机抵此，正式访问六天，并参加十月一二两日韩国军人节庆典。
【中央社汉城三日专电】中华民国参谋总长黎玉玺上将及随员，三日晨曾访问板门店及驻在前线的韩国和美国军队。
【中央社台北四日电】参谋总长黎玉玺上将结束在韩国五天访问，四日傍晚坐专机自韩国返回台北。

显示原版>>

Previous:严家淦叫嚷“对反攻复国有充分准备”

Next:印度一议员到台活动


毛泽东思想是当代马列主义顶锋

出版日期:1966.10.08
         期次:3013
         版次:3
         栏目:\[第三版]
眉题:丹麦共产主义小组《方针报》高度赞扬毛泽东思想
文章正文:
【本刊讯】丹麦共产主义小组《方针报》九月刊载了一篇文章，题为《毛泽东思想》。全文如下：
卡尔·马克思奠定了科学的社会主义的基础，从而揭示了人类社会发展的根本法则。
没有马克思，就没有列宁。列宁在帝国主义和无产阶级革命时代，坚持并发展了马克思主义。
没有列宁，就没有十月革命，就没有苏联。但列宁的意义远远超过了一个国家的范围。在对改良主义者和一切对马克思主义普遍真理的歪曲进行的不断斗争中，列宁进一步发展了马克思主义。那时要是没有列宁，那么在社会民主党叛变之后世界上就没有共产党。那时要没有列宁，就没有国际共产主义运动，就没有世界革命。
没有马克思和列宁，就没有毛泽东。毛泽东在帝国主义最后灭亡、社会主义在世界范围内胜利的时代，坚持并进一步发展了马克思列宁主义。
没有毛泽东，就没有中华人民共和国，没有一九四九年的解放，就没有中国的社会主义革命和建设。但毛泽东的意义远远超过了一个国家的范围。在与右倾和“左倾”机会主义者、现代修正主义者及一切对马克思列宁主义普遍真理的歪曲进行的不断斗争中，毛泽东进一步发展了马克思列宁主义。今天没有毛泽东，那么在赫鲁晓夫修正主义者叛变之后世界上就没有真正而革命的共产党和小组。今天要没有毛泽东，就没有真正的国际共产主义运动，就没有世界革命。
毛泽东思想是今天马克思列宁主义的顶峰。这怎么讲？这就是说，毛泽东以马克思列宁主义作为武器、世界观及方法，天才地总结了当代工人阶级和劳动人民的斗争经验，并使之系统化。这就是说，毛泽东以马克思列宁主义作为武器、世界观及方法，具体地分析了实际情况，指出了我们时代的特点、基本矛盾及其解决的道路——他从而进一步发展了马克思列宁主义本身。
毛泽东思想，正如在他多年的著作中和譬如“总路线建议”及许多反对赫鲁晓夫修正主义者的文章中所表现的那样，向我们指出我们的世界是什么样子，向我们解释了帝国主义的本性，使我们了解了战争与和平的问题、当代的无产阶级革命问题以及一个共产党的态度和工作——就在当代，此时与此地。
毛泽东教导我们：
尽管有一切技术，尽管有导弹和核武器，今天仍然是人民在决定历史的进程。他向我们表明，帝国主义不管有多好的装备仍然是纸老虎，每次和它斗的时候，我们应该认真对待，但我们不应怕它，它并不是强大无比的，而是可以打的！他的思想给了世界人民对自己力量的信心，而没有这种信心，要革命是不可能的！
我们世界并没有什么“新”的发展改变了这个事实：即在一场革命中，最具有决定意义的是政权问题、是人民的武装力量。他的思想给了世界人民斗争中的正确目标，无此就不能解放、不能革命！
马克思列宁主义的和他自己思想的普遍真理，必须与个别国家的具体革命实践结合起来。他教导我们，革命准备的关键是具体事情具体研究。
共产党仍然必须坚持革命中的领导作用，如果要想革命成功、以后得到巩固并进行下去的话。
共产党只有为群众服务才能领导群众，只有做群众的学生才能做群众的先生，一切正确的领导一定是“从群众中来，到群众中去”。
在社会主义革命之前，有必要在工人阶级中进行思想意识的准备，革命之后，继续有必要进行思想意识的阶级斗争。
他教导我们，马克思列宁主义、他自己的思想必须是我们一切工作的统帅！
列宁说，没有革命的理论就没有革命的实践。这在当时意味着，没有一个革命者、没有一个革命政党，可以不学习和活用马克思列宁主义而能工作和完成其任务。
列宁的话继续有效，今天它意味着：
没有马克思列宁主义、没有毛泽东思想，就没有革命的实践。
这在中国是如此，在修正主义掌政的社会主义国家是如此，在亚非拉是如此，在丹麦也是如此！
没有毛泽东思想，就没有真正的和胜利的反帝斗争，就没有争取民族独立、人民解放、和平和社会主义的真正的和胜利的革命斗争！

显示原版>>

Previous:伊拉克出现支持阿里夫的组织

Next:玻共《解放报》发表文章：遣责塔斯社为美帝效劳


美报评美“暂停”轰炸非军事区东段

出版日期:1966.10.08
         期次:3013
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》一日和二日连续刊登莫尔九月三十日从西贡专发该报的一篇报道，摘要如下：
消息灵通人士说，一些天来，美国飞机已被禁止轰炸非军事区的东南角。
这些人士说，这种作法的目的是要促使并鼓励国际监督委员会恢复巡逻。
这些人士说，虽然美国同意在这个地区东南部暂停轰炸，但是它不愿停止在这个缓冲区其他地方的空袭。
北越的大部分渗透活动是通过这个地区丛林遍野的西端山区进行的。
这个地区附近的地区近几个月已成为主要的战场。
据认为，这个地区的问题是一个极为重要的问题。在这个地区内，北越人作战时补给线短，渗透线也短，而且拥有大量集结的军队，并且条件比在南越任何其他地方都有利。
如果北越和越共游击队能够把更加大批的美军牵制在这个地区附近，那么他们成功地南侵的机会就会增加。

显示原版>>

Previous:皮涅多利同阮文绍阮高其会谈并转交罗马教皇鼓吹“越南和平”的一封信

Next:《华盛顿邮报》评西巴基斯坦省长辞职


美报说艾森豪威尔可能去南越活动

出版日期:1966.10.08
         期次:3013
         版次:4
         栏目:\[第四版]
文章正文:
【美联社纽约二日电】据最近一期《新闻周刊》杂志说，前总统艾森豪威尔可能访问美国在越南的作战部队。
这家杂志说：「艾克在去年发心脏病时本来打算亲自到战区去。如果他的体力完全恢复的话，这位七十五岁的将军仍然希望去。」

显示原版>>

Previous:美将增拨更多美元购买作战飞机

Next:美宣布再卖给印度一批小麦


美报说意共分化加剧面临战后最严重危机

出版日期:1966.10.08
         期次:3013
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《纽约时报》四日刊载多蒂三日罗马专讯，题为《意共面临战后最严重的危机》，摘要如下：
西方世界最大的共产党意共深深陷入了战后二十年历史上最严重的危机。这一危机威胁到它继续作为一个主要政治力量存在。
它面临着左派亲华共产党人的公开分裂出去。此外，它还面临政治孤立，连成为一个民族政治力量的路也全给有效地堵塞住了。失去社会党盟友之后，共产党也一个接一个地丢掉了他们在省市政府中据有的地位。
同时，共产党领导人犹豫不决，在党走什么路才有前途的问题上意见分歧。这个问题的焦点是一种进退两难的局面：是反对还是接受社会党合并。

显示原版>>

Previous:美联社报道：古巴遭飓风袭击

Next:蒋军官兵中普遍厌战思乡不愿替蒋帮卖命


美报透露：美将在夏威夷举行军事会议

出版日期:1966.10.08
         期次:3013
         版次:4
         栏目:\[第四版]
副题:美官员称，美国会选举后侵越战争「将接近另一个转折点」
文章正文:
【本刊讯】美《纽约时报》五日刊载一篇报道，题为《到明年春天将增派七万五千名美军去越南；看来将增加军事力量，预料在选举后将要求一百亿美元用于战争。》摘要如下：
预定到明年春天将增派大约七万五千名美国陆军去越南。在十一月选举后将要求追加防务拨款大约一百亿美元。
军方和国会人士认为，在十一月和已经召开新国会会议的二月之间，越南战争将接近另一个转折点。
虽然一个高级官员上周告诫人们不要预料在十一月选举后会“出现任何引人注目的事”，但是在国会中的某些专家说，他们认为，除了派到越南去的人力继续增加和提出更多的拨款要求外，总统可能征召后备队中的人员和一些后勤和支持部队。
除了增加七万五千名军队外，随着海军陆战队第五师几个新近服现役的营训练完毕，就将增派几千名海军陆战队去越南，还将增派几个空军中队和一些海军人员。这样的增加将使美国在越南陆地上的军队到明年初达到四十万到四十二万五千人。
华盛顿专家们说，预料有三件事情会影响越南战争的发展方向，这就是本周在夏威夷举行的军事人员会议、派作战部队到越南去的各国代表举行的马尼拉会议和十一月份的国会选举。在驻太平洋总司令夏普总部举行的军事人员会议将包括夏普属下的官员、威斯特摩兰属下的官员和华盛顿国防部的官员。他们将设法决定如何来满足威斯特摩兰在一九六七年上半年所需要的人员、武器和部队。
在夏威夷军事人员会议之后将接着由麦克纳马拉到南越进行为期一周的了解情况的访问。

显示原版>>

Previous:美国电气工人举行罢工

Next:美英等又拟订防止核扩散和禁止地下试验条约草案


美第七舰队的一些舰只到高雄

出版日期:1966.10.08
         期次:3013
         版次:3
         栏目:\[第三版]
文章正文:
【中央社高雄三日电】美国海军第七舰队所属第七十三特遣舰队的舰只多艘，三日驶抵高雄港访问。特勤舰队司令简事少将曾率领该舰队参谋长瑞菲士上校和旗舰舰长乐根上校登岸拜会高雄市长陈启川，港务局长李连墀，警察局长刘清池等地方首长，随后转往中国海军南部基地，拜访军区司令。

显示原版>>

Previous:美驻蒋帮大使到台南部军事基地活动

Next:研制中的一种细菌分类机


美国电气工人举行罢工

出版日期:1966.10.08
         期次:3013
         版次:4
         栏目:\[第四版]
副题:政府当局担心军火生产受影响急忙进行干预
文章正文:
【路透社华盛顿三日电】尽管约翰逊总统警告说停工会损害越南战争的努力，将近一万五千名电气工人今天还是不顾他们的工会领导人的劝告，而举行了罢工。
工会领导人昨天接受了约翰逊的要求，同意推迟预定在今天举行的全国性的罢工。
但是纽约州斯克内克塔迪通用电气公司的一万三千三百名工会会员在午夜后不久举行了罢工。
在几小时内，这次罢工就已扩展到密执安的华伦和马萨诸塞的皮茨菲尔德的该公司的工厂。
其他的十万五千二百名国际电气工人工会的会员似乎接受了约翰逊总统的要求。
【路透社华盛顿四日电】内阁阁员们今天把发生争执的军火工人和资方的代表召集到五角大楼，以全力阻止一场会影响美国在越南作战活动的罢工。
劳工部长沃茨、国防部长麦克纳马拉和商务部康纳昨天在这里会见了争执的双方，后来宣布今天在五角大楼开会。
通用电气公司是Ｆ—４型鬼怪式喷气战斗机的发动机，以及其他军事装备——包括直升飞机的引擎和零件——的唯一供应者。约翰逊总统警告说：“我们在越南的军人需要这些飞机，这些直升飞机，这些武器。这些东西对他们的生命是不可缺少的。”
【合众国际社华盛顿四日电】五角大楼中的一些最有力量的人物今天警告工会和资方谈判代表，通用电气公司的任何罢工将几乎马上损害越南战争活动。
三军部长在国防部长麦克纳马拉和参谋长联席会议的支持下说，他们的生产计划那么紧，如果通用电气公司的喷气引擎、弹药和雷达的生产中断，就会出现紧急状态。但是，他们在五角大楼的一次特别汇报会上讲的这番话看来并没有缓和通用电气公司和国际电气工人工会在谈判中的态度。后者已经同意把罢工推迟两星期。国际电气工人工会主席保罗·詹宁斯对记者说，“如果在两星期结束时我们还没有达成协议，就举行罢工。”

显示原版>>

Previous:艾哈德提名普菲泽尔接替韦斯特里克职务

Next:美报透露：美将在夏威夷举行军事会议


美将增拨更多美元购买作战飞机

出版日期:1966.10.08
         期次:3013
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿九月二十八日电】国防部长麦克纳马拉已经要求国会批准一项迅速转拨四亿三千四百万美元为越南战争增购海军作战飞机的预算。
共和党众议员莱尔德向众议院透露了这个要求。目前，麦克纳马拉要求国会批准「转拨」三亿二千六百万美元购买一百七十七架舰载机、Ａ—４型空中之鹰式飞机和Ｆ—４型鬼怪式飞机。
关于添购一百零三架飞机的计划大约需要三亿七千四百万美元的资金，这个计划以后将提交国会讨论。另外，麦克纳马拉要求转拨一亿零八百万美元用于购买六十四架各种各样的飞机，其中包括教练机和直升飞机。

显示原版>>

Previous:西德统治集团矛盾加剧：艾哈德和阿登纳又发生争吵

Next:美报说艾森豪威尔可能去南越活动


美军正策划采取一个新的军事行动

出版日期:1966.10.08
         期次:3013
         版次:2
         栏目:\[第二版]
副题:企图以海为基地进攻湄公河三角洲
文章正文:
【美联社西贡六日电】美国军方领导人正在考虑采取一个以海为基地的新的军事行动，目的是同越共争夺对湄公河三角洲的内河通路的控制权。
没有作出最后决定，但是下周麦克纳马拉访问这里以后可能作出最后决定。计划工作已经进行一些时候了。
“这个海上军事行动将远远超出小型船只在三角洲水道巡逻的范围。”
这个军事行动将要求从驻在三角洲的主要河口外的海军兵营船上派出特别攻击部队，大概是美国陆军步兵。美国海军正在秘密地试制一种新型突击登陆艇，以把步兵从兵营船运至上游的目的地。

显示原版>>

Previous:美在轰炸非军事区问题上玩弄阴谋

Next:皮涅多利同阮文绍阮高其会谈并转交罗马教皇鼓吹“越南和平”的一封信


美联社报道：古巴遭飓风袭击

出版日期:1966.10.08
         期次:3013
         版次:3
         栏目:\[第三版]
文章正文:
【美联社哈瓦那二日电】伊内斯飓风正在逐渐北移，缓缓离开古巴国境，共产党星期日动员了东部三个省份的大量党员，抢救遭受风灾损失的甘蔗、香蕉和咖啡。伊内斯飓风在古巴境内肆虐两天半，据报道只死了一人，三十人受伤。奥连特省约有五百所住宅遭到损坏和倒塌。其他两个省只有零星片断的消息。
受灾最重的地点之一是关塔那摩湾的卡伊马内拉港周围一带，那里有三百所住宅遭到损坏或倒塌。在暴风到达之前，就安全撤出了几乎全部五千名居民。官员们说，在这三省的低洼地区撤出了十五万人以上。
首都刮了一阵强风，未遭这次风暴的损害。

显示原版>>

Previous:意“马列主义运动”将召开党代会

Next:美报说意共分化加剧面临战后最严重危机


美宣布再卖给印度一批小麦

出版日期:1966.10.08
         期次:3013
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿九月二十八日电】美国农业部宣布了两项让印度购买「粮食用于和平」计划的粮食的授权，所牵涉到的是总共价值一千一百四十三万二千六百九十美元的小麦。

显示原版>>

Previous:美报说艾森豪威尔可能去南越活动


美英等又拟订防止核扩散和禁止地下试验条约草案

出版日期:1966.10.08
         期次:3013
         版次:4
         栏目:\[第四版]
眉题:妄图实行核垄断
文章正文:
【美联社伦敦二日电】（记者：加弗向）英国裁军大臣查尔方特勋爵说，禁止核武器扩散和地下试验的东西方协议已经在望。他发表谈话说，这些协议有可能准备好在一九六七年的联合国大会会议上提出。
为了达到这个目的，美国、英国、加拿大和意大利的专家正开始拟订关于这两个问题新条约草案。
一项禁止地下试验的条约（可能采取一种可更新的暂停两年试验的形式）将作为一项崭新的协议或作为一九六三年部分禁试条约的扩大而提出来。
他看到有越来越多的迹象表明，美、俄、英三国深信有必要赶紧达成协议。查尔方特说，大家都知道，如果达不成协议就会带来拼命进行原子武器竞赛的危险。

显示原版>>

Previous:美报透露：美将在夏威夷举行军事会议

Next:西德统治集团矛盾加剧：艾哈德和阿登纳又发生争吵


美在轰炸非军事区问题上玩弄阴谋

出版日期:1966.10.08
         期次:3013
         版次:2
         栏目:\[第二版]
副题:白宫宣称为使国际委员会进行活动，目前“未轰炸非军事区东段”
文章正文:
【美新处华盛顿五日电】白宫五日说，为使三国国际监督委员会有可能调查据说是违反一九五四年日内瓦协议的情况，美国目前没有对南北越之间的非军事区的东段进行轰炸。
然而，白宫新闻秘书莫耶斯说，他不能把这个行动说成是“暂停”轰炸那个地区。
有人问到一则报道轰炸已经停止的消息，他说：
“为了使三国国际监督委员会能调查所谓违反同非军事区有关的一九五四年日内瓦协议的事件，美国目前没有对南北越之间在非军事区的东段进行轰炸。”
有人又问，美国是否把这一行动说成是一种要降低敌对行动的规模的愿望，莫耶斯只是说，“我们始终是希望看到表明对方对和平感兴趣的迹象的”。
【法新社华盛顿五日电】白宫今天宣布，美国已经暂停轰炸南北越之间的非军事区的东段。
白宫间接暗示，作出这个决定的另一个目的是要探测北越对最后解决冲突有什么反应。
【合众国际社联合国五日电】腊斯克今天说，华盛顿正在考虑把美国暂停轰炸南北越之间的非军事区的范围加以扩大，但是要看河内下一步怎么走才能做出决定。
腊斯克在同吴丹共进午餐以后对记者说，“我们将希望看到其他还有什么事情也会停止。”
联合国某些外交人士认为暂停轰炸非军事区，是美国为了促使战争逐步降级所做的又一努力，同时也是为了使吴丹相信，它是愿意先走第一步的——而且准备继之以采取更多行动
——如果河内作出良好的反应。
吴丹把停止轰炸北越当作走向促使这场东南亚冲突走向会议桌的第一步。

显示原版>>

Previous:菲律宾宣布马尼拉会议再次改期

Next:美军正策划采取一个新的军事行动


美驻蒋帮大使到台南部军事基地活动

出版日期:1966.10.08
         期次:3013
         版次:3
         栏目:\[第三版]
文章正文:
【中央社高雄九月三十日电】美国驻华大使麦康瑙吉，三十日上午由国防部副部长马纪壮上将陪同，乘专机飞来台湾南部中国海军基地参观。
国防部长蒋经国曾在海军基地接见麦康瑙吉大使。
【中央社高雄一日电】现正在台湾南部参观经济建设及工业进步设施的美国驻华大使麦康瑙吉，和美军协防台湾司令金特纳中将，一日上午由国防部长蒋经国、经济部长李国鼎及中国海军总司令冯启聪中将等高级军政首长陪同，在高雄地区展开了一连串的参观活动后，已于当日下午乘专机飞返台北，结束在南部地区两天的访问。

显示原版>>

Previous:印度一议员到台活动

Next:美第七舰队的一些舰只到高雄


皮涅多利同阮文绍阮高其会谈并转交罗马教皇鼓吹“越南和平”的一封信

出版日期:1966.10.08
         期次:3013
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡四日电】到南越访问的梵蒂冈代表团团长今天同这个国家的代理国家元首进行了短时间的会晤。
皮涅多利大主教送给阮文绍中将一匣古代的硬币。这个代表团还带来教皇保罗的一封长一千五百字的信，他在信中说，他将进行“无限的”合作，以便使南越实现和平。
【法新社西贡五日电】教皇使节皮涅多利今天同阮高其总理会晤二十分钟，但是没有讨论在越南确立和平问题。
皮涅多利在会晤后说：“由于时间太短，没有讨论越南和平问题。”

显示原版>>

Previous:美军正策划采取一个新的军事行动

Next:美报评美“暂停”轰炸非军事区东段


日本翻译出版毛主席语录

出版日期:1966.10.08
         期次:3013
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本东京德间书店出版一本名叫《毛泽东的想法——率领七亿人民前进的话》的书。这家书店在《社会新报》上刊登的广告说：“毛泽东是亲身闹革命，进行威胁苏联和美国的斗争的哲学家。这部书是从他那丰富的体验中得出的许多名言，分问题加以分类编纂而成的，很有特色。”书的译者是杉本达夫、西野广祥。

显示原版>>

Previous:日本驻京记者说：中国将展开新的大跃进

Next:印尼华侨赋诗热烈祝贺祖国国庆


日本驻京记者说：中国将展开新的大跃进

出版日期:1966.10.08
         期次:3013
         版次:1
         栏目:\[头版]
文章正文:
【日本广播协会电台二日广播】驻北京特派记者丰原电：
估计共产党中国将在通过文化大革命建立起来的新领导体制之下，竭尽全力完成从今年开始的第三个五年计划。
共产党中国从今年起执行第三个五年计划，争取生产的发展。
估计，新领导今后将把通过这次红卫兵运动发挥出来的年轻力量转向生产方面，以便展开新的大跃进运动。

显示原版>>

Previous:港九同胞和外国朋友热情称赞「祖国建设图片展览」

Next:日本翻译出版毛主席语录


萨拉勒逮捕支持阿姆里的官员/塔伊兹三千人示威要求摆脱阿联控制

出版日期:1966.10.08
         期次:3013
         版次:2
         栏目:\[第二版]
文章正文:
【美联社萨那四日电】交通部副部长艾哈迈德·沙兰四日说，前总理阿姆里的一些支持者被也门共和国政权逮捕了。
通常消息灵通人士说，政府至少逮捕了三十名高级官员，他们被谴责搞阴谋活动，里通外国损害也门的福利事业。
【路透社开罗九月三十日电】权威报纸《金字塔报》今天从萨那报道，也门政府已要求阿联扣留现在开罗的几名也门前部长，直到对他们提出的叛国控告得到审查为止。这家报纸援引萨拉勒总统的话说，某些部长被指控同沙特阿拉伯和美国的当局合作并得到他们的金钱。
也门政府的某些前领导人，其中包括前总理阿姆里，是在两星期前辞职以后乘飞机到开罗的。
【合众国际社贝鲁特五日电】据今天贝鲁特收到的消息说，约三千名要求也门脱离埃及而“独立”的示威群众在也门首都塔伊兹同亲埃及集团发生了冲突。

显示原版>>

Previous:《华盛顿邮报》评西巴基斯坦省长辞职

Next:伊拉克出现支持阿里夫的组织


苏科学家研究人脑记忆的形成

出版日期:1966.10.08
         期次:3013
         版次:4
         栏目:\[第三版]\[医药与卫生]
文章正文:
【塔斯社莫斯科八月二十日电】苏联心理学家叶夫根尼·索科洛夫认为，人把自己的经验保存在大脑皮层的最老的部位，即动物界在进化初期阶段所形成的部位。
索科洛夫对塔斯社记者说，神经细胞有“专业”分工。一部分细胞常管物象的特点，如颜色、形状和大小。这部分细胞散在整个皮层并且经常工作着。
被心理学家叫做“新事区别者”的另一部分细胞也反应物象的特点，但是，只对新事的特点产生反应，新事区别者重复反应十到十五次后就不再去注意那个引起兴奋的事物，如铃声或光亮。与此同时，细胞中最后固定下了所见到的事物或所听到的声音的形象和形成痕迹，这就是记忆。
索科洛夫是根据在莫斯科大学高级神经活动实验室的实验得出自己的结论的。心理学家们把一个微电极放在兔子的大脑皮层。他们在兔子面前点燃起红光或者使用别的兴奋剂，来“试探”细胞。记录在示波器上的脉冲可以判断动物的反应。电极的末端细到这种程度：它触到细胞，但不使细胞受到破坏，并且不改变皮层中作用的正常程序。
结果表明，“新事区别者”主要位于大脑皮层的旧部位。
索科洛夫认为，病理学家和工程师须要获得新的情报。工程师们目前设计新仪器使用的是一般记忆原理。

显示原版>>

Previous:研制中的一种细菌分类机

Next:外电报道一个治疗偏头痛的方法


外电报道一个治疗偏头痛的方法

出版日期:1966.10.08
         期次:3013
         版次:4
         栏目:\[第三版]\[医药与卫生]
文章正文:
【路透社伦敦八月九日电】这里的一个研究性诊所说，它正采用刺激生育力的药物来帮助克服周期性偏头痛。
这种新的医疗法是注射大量的绒膜促性腺激素——英国在过去一年用来增进男性生育力的具有极大成效的化合物。
伯明翰的医生们最近说，他们已经用它使虚弱的人成为强壮的人。
这家预防周期性偏头痛的诊所说，采用这种化合物只是这种治疗法中四个阶段的第一阶段，这种治疗法能治愈百分之九十的患者。
接着给病人服用组胺过磷酸钙、一种新的力量很大的抗组胺，最后，再给一剂含有抗血清毒素的药。

显示原版>>

Previous:苏科学家研究人脑记忆的形成

Next:饮水与心脏病


伪军一艘炮艇在西贡附近被炸沉

出版日期:1966.10.08
         期次:3013
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡五日电】消息灵通人士说，在接近西贡的地方，越共布设的水雷昨天在离首都仅仅二十英里的一条河里炸沉了南越海军的一艘炮艇。据说，炸死了三个南越人。

显示原版>>

Previous:在非军事区以南、归仁附近和靠近西贡的地方：南越解放军猛烈打击美伪军

Next:菲律宾宣布马尼拉会议再次改期


我经济贸易展览会在日受到热烈欢迎

出版日期:1966.10.08
         期次:3013
         版次:1
         栏目:\[头版]
副题:日报注意我重工业产品质量高；估计展览期间观众将超过一百万人
文章正文:
【日本广播协会福冈电台一日广播】中国经济贸易展览会从今天起在北九州市小仓区举行，当场出售的东西受到了热烈欢迎。
在重工业馆，八人坐的大型轿车“红旗牌”比大型机床——这是共产党中国倾注最大力量的——更使年轻人感兴趣。在轻工业馆，精致的刺绣和美术工艺品引起了观众的兴趣。
参观者达七万人，很热闹。
【日本广播协会福冈电台二日广播】中国经济贸易展览会显得很热闹，今天一天约有六万四千人参观。下午，有时下小雨，天气微冷，但是，一清早人们就带着家属涌往会场，有的参观团体从冈山市、大分市搭乘专车前来。
在会场中最受欢迎的是从共产党中国进口的当场出售商品。茶叶、桃子、葡萄干等食品和有刺绣的衣服类等飞快地卖出去，显得很忙。
主办者方面估计，参观人将会超过预定目标（在三星期的会期内）的一百万人。
【日本广播协会福冈电台三日广播】中国经济贸易展览会今天有六万人参观。今天，在北九州地方，秋高气爽，天气很好。各地的团体接连前来参观。在受到欢迎的当场出货部，葡萄干和菠萝罐头等都卖光了，另外，有限制地出售的香烟在早晨就卖掉了两万支，另外，据说有刺绣的手帕、桌布、毛皮类等也很可能会卖光。有关人士决定赶紧同共产党中国方面接洽进口问题。
【日本广播协会福冈电台四日广播】在中国经济展览会会场，有一个拿着汽油徘徊的右翼团体成员，以放火预备罪的嫌疑被捕。
【本刊讯】东京消息：《朝日新闻》、《每日新闻》、《读卖新闻》、《日本经济新闻》等四家报纸的西部地区版，以及在福冈市出版的《西日本新闻》对中国经济贸易展览会都做了大量的报道。
《朝日新闻》九月二十六日说，这次展览会对于只隔着中国海的、同中国最近的九州山口来说，是一件不可忽视的事情。文章还说，成为这次中国展览会的象征的是会场的大门。上一次（一九六四年）展览会，会场大门上装有“平等互惠发展经济交流”的友好词句。这一次展览会的大门上却装饰着赞美“伟大的马克思列宁主义者毛主席”的词句和毛主席的丝绒绣像。图书那一部分，古书全部消逝，文化大革命的出版物占据了全部地盘。
《每日新闻》四日称赞重工业展品中的高精度光学双柱座标镗床和龙门刨床，这两种东西精密度很高。《西日本新闻》四日发表一位铁路技术人员的短文，认为中国的柴油发动机客车比日本的水平高。

显示原版>>

Previous:阿尔及尔农学院访华代表团热情赞扬我文化大革命：中国正在造就新的一代新的风尚

Next:港九同胞和外国朋友热情称赞「祖国建设图片展览」


西德统治集团矛盾加剧：艾哈德和阿登纳又发生争吵

出版日期:1966.10.08
         期次:3013
         版次:4
         栏目:\[第四版]
文章正文:
【法新社波恩二日电】艾哈德今天对显然旨在不让他当西德政府首脑的日益高涨的运动进行了反击。
他在一篇简短的讲话里谴责“在我访问美国期间和事后很快就出现否定的讲话”。这些讲话“与德国政策的有效性是矛盾的也是有害的”。
政界人士说，艾哈德的声明是对以下一些谈话的反应：联邦议院议长格斯登美尔说，如果有必要，他愿意担任总理。前总理阿登纳证实，他推荐格斯登美尔担任此职。阿登纳今天在另一次电视讲话里还批评了艾哈德华盛顿之行的结果。
政府人士说，艾哈德对这些讲话“极为愤慨”，尤其是对后一个讲话。
【德新社波恩三日电】西德执政的基督教民主党的最高领导今天在这里的一次激烈的会议上，粉碎了（至少是暂时粉碎了）一个反对艾哈德总理的领导的高级人物的“反叛”。
艾哈德在他的外长施罗德、前国防部长施特劳斯和基督教民主党议会党团领袖巴泽尔支持下，猛烈攻击波恩议会议长格斯登美尔，因为他上周企图使自己有资格担任总理。
在他们五人的秘密会议之后，基督教民主党议会党团执行委员会举行了会议，完全支持艾哈德的立场。
巴泽尔在执行委员会会议后宣布，艾哈德“现在是总理并继续担任总理。”

显示原版>>

Previous:美英等又拟订防止核扩散和禁止地下试验条约草案

Next:美将增拨更多美元购买作战飞机


严家淦叫嚷“对反攻复国有充分准备”

出版日期:1966.10.08
         期次:3013
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北四日电】行政院院长严家淦今天在立法院答复质询时，重申政府对于进行反攻复国大业的决心和信心。
严院长说：“关于反攻复国的各项工作，我们是已有充分的准备，并有坚定的决心。”
【中央社台北四日电】国防部副部长马纪壮四日在立法院说：国防部对于军粮的整备，非常充分；关于反攻大陆时军事地区民间食粮的准备，行政院经济动员计划委员会曾有详细的筹划，已有完善的计划，相信在反攻大陆初期作战时，粮食足够支援军队的需要。

显示原版>>

Previous:蒋军官兵中普遍厌战思乡不愿替蒋帮卖命

Next:黎玉玺结束在南朝鲜的活动


研制中的一种细菌分类机

出版日期:1966.10.08
         期次:3013
         版次:4
         栏目:\[第三版]\[医药与卫生]
文章正文:
【本刊讯】苏联《自然》杂志一九六六年第六期刊登西德《实验和工厂的化学》一九六六年第三期上的一条消息，题目是《细菌分类机》。全文如下：
美国加利福尼亚大学在诺贝尔奖金获得者格莱齐尔博士的领导下，正在研究一种培养细菌、病毒和其他病原体，以及将病原体按适当类型分类的自动结构。在通常条件下，这项工作需要不少的令人疲劳的体力劳动。
结构是由一个旋转的盘子组成，盘子上有三十个盛着要研究的接种的微生物的平浅培养皿。盘子慢慢地旋转着，转到一系列的“站头”，盘子就在这里上养料，以使生长加快或者放慢（温湿度和其他条件自动调节）。然后，四个彼此保持一定距离的培养皿，利用灯光和滤光器自动照相；所摄得的照片再在一种特殊装置的屏幕上放大十倍。要想离析出某种研究对象，实验人员只要压一下踏板就能将该研究对象固定在光线的交叉点上。
一个专门设备不断测量所研究的培养物的生长情况，并记录在打孔卡片上、再划出培养物大小的曲线。
格莱齐尔博士认为，将来这种结构进一步改进后，只要接种十二——十八小时就可以很容易地确定所研究的微量培养物的类型。

显示原版>>

Previous:美第七舰队的一些舰只到高雄

Next:苏科学家研究人脑记忆的形成


伊拉克出现支持阿里夫的组织

出版日期:1966.10.08
         期次:3013
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴格达三日电】这里今天宣布成立了一个阿拉伯革命运动，它的宗旨是要无保留地支持伊拉克陆军。
声明说，人民群众必须团结起来支持陆军。它又接着说：一切革命者必须服从总统阿里夫将军的领导。任何要推翻他的领导的阴谋都将危及伊拉克国家的生存而使反动派、犹太复国主义和帝国主义得胜。

显示原版>>

Previous:萨拉勒逮捕支持阿姆里的官员/塔伊兹三千人示威要求摆脱阿联控制

Next:毛泽东思想是当代马列主义顶锋


意“马列主义运动”将召开党代会

出版日期:1966.10.08
         期次:3013
         版次:3
         栏目:\[第三版]
文章正文:
【德新社罗马九月二十八日电】今天这里获悉，一批亲华的意大利共产党人正在筹建“意大利新的马列主义共产党”。这批人昨天在热那亚举行的会议上决定：十月十四日到十六日在罗马举行党代表大会。
【法新社热那亚九月二十九日电】意大利共产党中的一个亲北京分裂集团“马克思列宁主义运动”在热那亚开设了一个办事处，办事处门外装饰有意文和中文写的标语。

显示原版>>

Previous:玻共《解放报》发表文章：遣责塔斯社为美帝效劳

Next:美联社报道：古巴遭飓风袭击


饮水与心脏病

出版日期:1966.10.08
         期次:3013
         版次:4
         栏目:\[第三版]\[医药与卫生]
文章正文:
【本刊讯】英国《新科学家》一九六六年第二十九卷第四八○期报道：
美国施赖德博士经过研究确定了心脏病发病率同饮水的质量的关系。曾经对心脏病发病率最高和最低的各二十五个城市的饮水的化学成份作了分析。结果查明，水的硬度与心脏病有一定的关系：心脏病死亡率高的城市的水含有的镁、钠、钾、硫酸盐和钡比较少，但是，铜比较多。英国、瑞典和日本都查出了类似的规律性。

显示原版>>

Previous:外电报道一个治疗偏头痛的方法

Next:艾哈德提名普菲泽尔接替韦斯特里克职务


印度一议员到台活动

出版日期:1966.10.08
         期次:3013
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】新德里一日消息：印度报业托辣斯今天报道：“克里帕拉尼九月三十日离开新德里去台北对台湾进行为期一周的访问。事后他将去一些东南亚国家进行为期两周的旅行。克里帕拉尼应国民党政府外交部长的邀请将是台湾政府的客人。”

显示原版>>

Previous:黎玉玺结束在南朝鲜的活动

Next:美驻蒋帮大使到台南部军事基地活动


印尼华侨赋诗热烈祝贺祖国国庆

出版日期:1966.10.08
         期次:3013
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《大公报》五日刊登一位华侨寄自雅加达的四首诗，题目是：《恭祝祖国十七周年国庆感赋四律》，全文如下：万重云海望无边，极目神州景物妍。故国东风翻锦浪，新民热火蟠潜奸。红旗三面标模范，紫气一团耀大千。七亿英雄齐奋臂，屠龙抽剑倚长天。
其二神州热烈沸春涛，革命红炬万丈高。灿烂光华惊丑怪，氤氲正气化潜妖。坚循马列为圭臬，严护兴无秉节旄。七亿贤豪同拥戴，毛公万岁响云霄。
其三天安门外艳阳天，人海人山尽俊贤。举世嘉宾临满座，齐心庆祝感欢颜。欲倾黄海为琼浆，且把苍溟作玉笺。笔底风雷摇宇宙，反修灭帝大同篇。
其四十七周年庆此朝，枫丹菊艳耀秋高。金风飒爽严刁斗，文化清扬沥粕糟。铁臂银锄山岳动，蛇神牛鬼影踪消。经天日月谁能蔽，魑魅含沙枉拙劳。

显示原版>>

Previous:日本翻译出版毛主席语录

Next:在非军事区以南、归仁附近和靠近西贡的地方：南越解放军猛烈打击美伪军


在非军事区以南、归仁附近和靠近西贡的地方：南越解放军猛烈打击美伪军

出版日期:1966.10.08
         期次:3013
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡六日电】美国部队报道，在过去二十四小时内，在三条相隔很远的战线的战斗中遇到了共产党军队的激烈抵抗。
一位美国军方发言人今天说，在北越边界附近丛林扫荡的美国海军陆战队在进攻一个有坚强防御的山头时遇到了猛烈的自动武器和迫击炮火，遭到了“轻微”伤亡。
在归仁附近，美国空中骑兵师在遇到猛烈的炮火下向内地逼进。
再往南三百英里，靠近西贡的地方，进行扫荡行动的美国巡逻队报道发生了几次短时间的激烈冲突，据报道，打死了三名越共，巡逻队的伤亡轻微。
【法新社西贡六日电】今天上午这里宣布，就在非军事区以南作战的一连美国海军陆战队昨天终于夺占了“四八四山”。
四日晚上海军陆战队曾向这个阵地发动了两次进攻，但都失败了。
自从这次行动开始以来，据报道美国的损失是“中等程度”。
【美联社西贡六日电】南越军队在一个迟到的报告中报告今天在非军事区以南约二英里半的地区同估计约三个营的共产党部队发生接触。越南人要求空军、炮兵和海军的炮火支援。他们报告遭到了中等程度伤亡。
【法新社西贡六日电】北越正规军今天清晨就在非军事区以南的激烈战斗中进行反击，重创了一营南越伞兵。

显示原版>>

Previous:印尼华侨赋诗热烈祝贺祖国国庆

Next:伪军一艘炮艇在西贡附近被炸沉


布迈丁抵南并开始同铁托会谈

出版日期:1966.10.09
         期次:3014
         版次:2
         栏目:\[第二版]
副题:外电说两人将讨论不结盟、越南局势和“中国的事态发展”等问题
文章正文:
【南通社贝尔格莱德六日电】贝尔格莱德今天给了阿尔及利亚革命委员会主席布迈丁以亲切的欢迎。
当他登上南斯拉夫国土时，总统是第一个欢迎布迈丁的人。
【路透社贝尔格莱德六日电】预料，阿尔及利亚和南斯拉夫的领导人明天将在贝尔格莱德开始他们的正式会谈。据南斯拉夫人士说，阿尔及利亚和南斯拉夫在一切领域内的双边合作将在会谈的议题之列。
将讨论的世界问题肯定有：不结盟世界的局势，非洲问题，联合国和裁军。
据认为，越南问题和中国的事态发展也将是突出的课题。
【南通社贝尔格莱德七日电】铁托和布迈丁今天在这里就有关世界局势的当前问题交换了三小时意见。
据悉，布迈丁比较详细地阐述了他对非洲，特别是阿拉伯世界的事态发展的看法。阿尔及利亚主席也谈到越南战争。
铁托则阐述了南斯拉夫对于国际关系以及同发展中国家有关的一些问题的看法。
他还谈到不结盟政策。
【美联社贝尔格莱德二日电】阿尔及利亚总理布迈丁说，不结盟政策现在陷于停滞和后退，它缺少活力，没有勇气正视严重问题。
他的意见是在星期日刊载的同南通社记者的谈话中发表的。

显示原版>>

Previous:美利用国际监督委员会的阴谋破产/西贡美人士叫嚷将恢复轰炸非军事区东段

Next:老挝王国会议决定解散伪国会


传约翰逊将去南越活动

出版日期:1966.10.09
         期次:3014
         版次:2
         栏目:\[第二版]
副题:西贡美官员为约翰逊的安全担忧
文章正文:
【美联社西贡七日电】今天人们继续猜测，约翰逊总统可能到南越匆匆视察战局。
【本刊讯】美《基督教科学箴言报》六日刊登的西贡电讯说：人们仍然普遍相信约翰逊总统将匆匆访问一下越南。这个可能性并未使治安人员感到高兴。
人们的猜测是：将把总统送到像岘港或金兰湾等具有最大限度安全的基地之一，然后让他匆匆访问一些据认为是安全的基地。人们认为，由于安全原因，访问这个人口拥挤的首都是不大可能的。
【本刊讯】《纽约先驱论坛报》六日刊登了图希五日从西贡发出的一则电讯，标题是《安全和后勤问题》，副题是《西贡的美国官员对约翰逊访问感到担心》，摘要如下：
此间美国官员们担心约翰逊于本月底长途跋涉到马尼拉参加讨论越南问题的七国会议之后，将决定飞到这里来为战场上的美国兵打气。
官方对于总统访问一个处于战争中的国家所产生的问题感到不知所措。
这样一次访问的最伤脑筋的问题当然是总统的安全问题。在越南，不存在前线，也没有绝对安全的地区，一支活跃的第五纵队在全国各地积极活动。
事实是，越南每一英尺的土地都处在隐蔽的越共迫击炮的可能射程以内——如果越共想冒险偷袭的话。
在总统座机着陆以后用迫击炮轰击机场可能造成尴尬的局面，或者更加糟糕的情况。
【法新社华盛顿七日电】这里今天纷纷揣测，约翰逊总统在前往参加马尼拉会议途中将访问越南。
可靠人士指出，显然由于安全方面的原因，大概要到最后一刻才会宣布这件事。

显示原版>>

Previous:美报供认：是策划进一步扩大侵越战争

Next:担心引起日本人民反美示威 约翰逊这次不敢去日本活动


担心引起日本人民反美示威 约翰逊这次不敢去日本活动

出版日期:1966.10.09
         期次:3014
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京七日电】题：《美国总统访日告吹，日美交换信件》
约翰逊总统即将正式访问新西兰等国家，但是不顺便访问日本。七日，约翰逊总统和佐藤首相就总统不能访问日本一事交换了信件。
【共同社东京七日电】官房长官爱知七日在内阁会议结束后举行记者招待会。官房长官说：这次日美两国首脑交换信件，肯定了约翰逊总统这次访问亚洲的时候不顺路来日本，以及希望在最近的将来实现对日本的访问。
【合众国际社东京六日电】一位外务省发言人说，日本希望在其它某个时候接待美国总统。
人们理解这句话的意思是，日本政府不想引起左派反对总统的任何麻烦，因为他在马尼拉举行越南问题七国首脑会议这个时候访问这里，将肯定引起反美示威。
【共同社东京七日电】特派记者石冢华盛顿六日电：美国并没有说明不把日本和国府（指蒋帮
——本刊注）列入总统访问远东计划之内的理由。
两国政府不久以前都曾经邀请总统前去访问。但是观察家认为：白宫当局已经作出判断，日本国民的感情未必同意美国的对越政策，因此在这个时候访日是不明智的；并且指出：日本政府已经赶紧再三地主张说，“总统现在访问日本的时机不好”。
关于访问国府的问题，人们认为，由于美国担心有可能无谓地刺激中国，所以便作罢了。

显示原版>>

Previous:传约翰逊将去南越活动

Next:菲一民族主义青年组织遣责马尼拉会议旨在为美侵越效劳


菲一民族主义青年组织遣责马尼拉会议旨在为美侵越效劳

出版日期:1966.10.09
         期次:3014
         版次:2
         栏目:\[第二版]
文章正文:
【法新社马尼拉五日电】一个民族主义青年组织今天指责说，计划中的七国会议是要“讹诈”北越、它在外界的支持者和南越民族解放阵线。
这个有五千名会员的民族主义青年组织在向报界发表的声明中说：“这个首脑会议的唯一目的显然是巩固美国傀儡力量，使他们进一步参加越南战争，为美国大规模入侵北越——这是五角大楼和西贡政府早已宣布了的——进行准备。
“这个首脑会议是要对越南民主共和国、一直对它进行兄弟支援的其它国家和南越民族解放阵线进行讹诈。”
它又说，“和平对于帝国主义者来说就是平定为自己的民族完整和独立而斗争的各国人民。”
它预言，“在美国统治下的和平决不会在亚洲实现。”

显示原版>>

Previous:担心引起日本人民反美示威 约翰逊这次不敢去日本活动

Next:美利用国际监督委员会的阴谋破产/西贡美人士叫嚷将恢复轰炸非军事区东段


红卫兵在秋收中学习毛主席著作

出版日期:1966.10.09
         期次:3014
         版次:1
         栏目:\[头版]
副题:德新社驻京记者认为西方和苏修集团对红卫兵的说法是愚蠢的
文章正文:
【德新社北京六日电】（记者：巴格曼）那是秋季的一天，是华北的一个典型秋日。
北京西山上空，天是蔚蓝的，从戈壁沙滩吹来的微风带来一点凉意。
我们驻北京的外国记者和外交人员，已经到了中国首都周围的限制区，在这个区域之外，没有特别的许可证，我们是不许去的。
一位牙齿脱光的老人坐在路边，为附近一个人民公社看羊。
最初，我们只看见一面红旗，接着，我们朝地里又走了一会，我们看见一批约有一百五十名男女孩子，他们戴着红臂章。
他们是奉召前来帮助秋收的，在开始撒肥以前，他们朗读毛泽东语录。他们并没有由于我们在场而受到打扰。就我们能说的，他们是出于他们的自由意志打开袖珍本的毛泽东著作的。
他们的年纪都在十八、九岁左右，可以肯定他们都是学生。
就我们看到的情况来说，他们单独地在广阔的田野上，附近没有党的干部，也没有“监视人员”。
十分钟之后，他们继续工作。
红卫兵到现在约有两个月的历史，但是它已经成为七亿五千万中国人政治生活中永久性的固定组织。他们大概会影响中国人未来的政治生活与个人生活。中国共产党的领导已为自己成立了一个它能够依靠的有三百万或许甚至是四百万男女孩子参加的组织。
党的领导已经给了这些政治上的积极分子——百分之九十是大中学生
——负责的任务。
这些年青人对于被授与这样的使命感到很骄傲。他们决心不使领导人失望。如果西方世界或是社会主义阵营认为这种狂热只是流氓行为或是短暂的热情，这不仅是愚蠢的，也是十分危险的。

显示原版>>

Previous:英《泰晤士报》承认我经济形势好

Next:中国人民丰衣足食正致力于建设一个伟大的国家


加外长表示愿为英国方案效劳

出版日期:1966.10.09
         期次:3014
         版次:4
         栏目:\[第四版]
文章正文:
【美联社渥太华六日电】外交部长马丁今天说，加拿大将做它所能做的事情以帮助召开英国外交大臣所建议召开的讨论越南问题的会议。
马丁在一次记者招待会上说，但是“在这个时候”使所有有关方面都同意召开这样一次会议是有困难的。
他说，他七日将去纽约同联合国秘书长吴丹进行讨论，八日将在联合国同布朗会谈。

显示原版>>

Previous:英国配合美苏提出和谈骗局“六点方案”


柯西金下月将去印活动

出版日期:1966.10.09
         期次:3014
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科三日电】印度人士今天说，苏联总理柯西金初步预定于十一月底访印。
预料柯西金今年秋天还将访问巴基斯坦，但是人们不清楚是否是在同一次旅行中去访问。这里的人士还提到苏联领导人可能访问尼泊尔、锡兰和缅甸。

显示原版>>

Previous:美再次派汤普森为驻苏大使

Next:苏科学家谈挑选山民作宇宙航行员的原因


腊斯克同捷匈罗南外长会谈越南问题

出版日期:1966.10.09
         期次:3014
         版次:3
         栏目:\[第三版]
文章正文:
【美联社联合国六日电】腊斯克国务卿今天继续和东欧国家的外交部长进行会谈，但是他没有得到任何暗示表明北越关于和平谈判的立场是否有什么改变。
腊斯克在和捷克斯洛伐克外交部长瓦茨拉夫·戴维进行的关于国际问题的一个多小时的会谈中，讨论了越南战争问题。
捷克总理列纳尔特最近已在结束对河内的访问后回国，但是戴维在今天和腊斯克会谈后告诉记者说，他没有什么要转给国务卿的信件。
腊斯克还同南斯拉夫外交国务秘书尼凯集奇就一般的国际问题和两国之间关系进行了会谈。
尼凯集奇说，他们只笼统地讨论了越南问题。
【美联社联合国六日电】匈牙利外交部长彼得·亚诺什今天和国务卿腊斯克进行了一个多小时的会谈。有人问，越南战争是不是在他们讨论的问题之中，彼得回答说，“由于它是整个情况的一部分，我们也谈到了。”
【路透社联合国六日电】美国国务卿腊斯克昨天晚上同罗马尼亚外长马内斯库讨论了越南问题。

显示原版>>

Previous:苏修迎合美帝提出空间条约修改草案

Next:苏修同西德建立电传通讯联系


老挝王国会议决定解散伪国会

出版日期:1966.10.09
         期次:3014
         版次:2
         栏目:\[第二版]
文章正文:
【美联社万象七日电】据报道，老挝王国会议通过决议解散国会。
接近王国会议的人士星期五（七日）说，还没有正式公布表决的结果。
在王国会议的十二个议员中，据报道有五人赞成解散国会，四人反对，一人弃权。王国会议议长没有表决权。
这些人士说，富马首相在王国会议举行了这次会议之后立即召开了内阁会议。据报道，解散国会的决定将取决于国王。政府是在国会于九月十七日否决了国家预算后吁请王国会议解散国会的。
【路透社万象四日电】新闻大臣泰·乔銮科今天说，富马首相鉴于老挝的急迫问题已决定解散老挝国民议会而不辞职。

显示原版>>

Previous:布迈丁抵南并开始同铁托会谈

Next:美共（马列）机关报《人民之声》报：欢呼并支持我红卫兵的革命行动


美报供认：是策划进一步扩大侵越战争

出版日期:1966.10.09
         期次:3014
         版次:2
         栏目:\[第二版]
眉题:麦克纳马拉去南越干什么？
文章正文:
【本刊讯】美《基督教科学箴言报》十月六日刊登该报记者休斯从西贡发回的文章，标题是《是否有促进和平的因素？暗示美国将加紧进行战争——如果……》，摘要如下：
美国在竭力争取和平的同时，正在作好准备在越南进行规模更大的战争，如果和平实现不了的话。
这是这里人们从宣布的麦克纳马拉本周末将开始访问越南的消息中得出的看法。
麦克纳马拉将会见美国大使洛奇和驻越美军司令威斯特摩兰。消息说，国防部长将解决各种军事问题。
然而，看来很明显，这些是战争问题，不是和平问题。他将讨论的是继续集结军队、飞机和军事物资的问题，而不是美国撤走的问题。
因此，现在在马尼拉会议的前夕麦克纳马拉进行访问的使命看来是很清楚的。
在马尼拉，美国和它的盟国将协调和重新规定它们关于越南和平的条款，但是，如果这些条款再次遭到拒绝，那么麦克纳马拉就使美国战争机器为新的进军作好准备。
在这里官方人士中，有人在试图把麦克纳马拉此行说成是纯属例行性的访问，只不过是他近年来所进行的一系列访问之一。
然而，很难相信五角大楼或国务院会忽视这次访问选择在马尼拉会议就要召开前进行一事的意义和影响。

显示原版>>

Previous:美将在“和谈”烟幕下使越南战争“国际化”

Next:传约翰逊将去南越活动


美共（马列）机关报《人民之声》报：欢呼并支持我红卫兵的革命行动

出版日期:1966.10.09
         期次:3014
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美共（马列）机关报《人民之声》报在九月二十六日一期上刊登一篇题为《人民之声欢呼中国红卫兵》的文章。摘要如下：
《人民之声》报支持红卫兵——中国无产阶级文化大革命的一个新的发展。
在中国共产党中央委员会第十一次全体会议作出关于无产阶级文化大革命的决定以后，在革命青年中开展了一个支持文化革命的群众运动。这是为了促进在中国共产党领导下的无产阶级的革命事业，推行我们时代的杰出马克思列宁主义者毛泽东的思想。这个名为红卫兵的青年运动把扫除资产阶级的、封建的和其他反动与腐朽的影响以及一切旧的思想、文化、风俗和习惯定为它的目标。
《人民之声》支持红卫兵，欢呼红卫兵，认为它是党在社会主义建设时期保证促进无产阶级的意识形态和唤醒人民警惕资产阶级意识形态的必要的手臂。
修正主义者对中国共产党、毛泽东主席和红卫兵感到惊慌。
修正主义者所以如此是因为在中国被揭露和被斗争的那些人正是和他们为伍的帝国主义代理人。
美国修正主义者指责中国共产党反对共产主义运动和社会主义国家，因为中国共产党采取了列宁、斯大林和毛泽东提出的马克思列宁主义的立场，认为由于资产阶级和无产阶级之间的阶级斗争随着社会主义发展而趋于尖锐，因此有必要有效地利用无产阶级专政来粉碎一切资产阶级残余。修正主义者由于本身是资产阶级残余，他们当然反对这个马克思列宁主义主张，他们宁肯谈论“全民国家”却无视阶级，以便掩饰资本主义在苏联、南斯拉夫和其他地方东山再起的情况，在这些地方，修正主义在为美帝国主义效劳。资产阶级千方百计破坏社会主义国家，他们不是像希特勒在四十年代那样对苏联进行公开的进攻，就是像美帝国主义者今天所做的那样在苏联培育修正主义。资产阶级的目的是通过军队或者它的修正主义代理人来进行资本主义复辟。
由于这个事实，无产阶级政党就有义务从意识形态上武装人民以对抗任何资产阶级意识形态的表现，坚决同一切修正主义分子进行斗争，以便把无产阶级专政推向前进。
正如毛泽东同志谈到无产阶级在这个问题上的必要性所说的：“凡是反动的东西，你不打，它就不倒。这也和扫地一样，扫帚不到，灰尘照例不会自己跑掉”。如果党不积极地向资产阶级的意识形态作斗争，资产阶级就会乘虚而入，取得胜利。另一方面，党如果采取适当的步骤向资产阶级意识形态进行斗争，并揭露一切形式的修正主义，那么党就武装了无产阶级和把革命推向一个更高的阶段。《人民之声》欢迎并支持红卫兵作为朝着这个方向采取的一个正当的步骤。

显示原版>>

Previous:老挝王国会议决定解散伪国会

Next:美共（马列）宣布向黑人分发自卫武器


美共（马列）宣布向黑人分发自卫武器

出版日期:1966.10.09
         期次:3014
         版次:3
         栏目:\[第三版]
副题:希望有朝一日出现美国红卫兵
文章正文:
【路透社纽约六日电】美国一个亲北京的新的共产党今天宣布，它正在一些大城市里向黑人分发“自卫武器”，希望有朝一日出现美国红卫兵。
该党总书记拉斯基在记者招待会上说，“我们正在洛杉矶和包括旧金山在内的一些大城市里分发武器”。
他还说，“我们也正在纽约分发武器”。记者招待会是在哈莱姆黑人区中心的一家书店里举行的；这家书店已变成该党在纽约的总部。墙上只挂了中共毛泽东主席的一幅像。
拉斯基承认该党党员的数量不多；他说，“我所能透露的唯一数字是大约一千五百名党员”。
他说，可是在北部大城市里有一些实力地区。
这个集团自称为美国共产党（马列）。它追随北京路线，嘲笑霍尔领导的亲莫斯科的集团。
拉斯基说，“我们反对赫鲁晓夫修正主义分子和他们对共产主义运动的背叛；而葛斯·霍尔则是这个修正主义分子集团的一部分”。

显示原版>>

Previous:美共（马列）机关报《人民之声》报：欢呼并支持我红卫兵的革命行动

Next:苏修无理要我全部留学生在限期内离苏


美将在“和谈”烟幕下使越南战争“国际化”

出版日期:1966.10.09
         期次:3014
         版次:2
         栏目:\[第二版]
眉题:共同社认为：约翰逊亚澳之行是企图摆脱在国内外的困境
文章正文:
【共同社东京六日电】评论：《美国总统访问的意义，目的是使越南战争国际化》
越南战争在军事上是赢又赢不了，退又不心甘。
美国过去几次和平攻势又都没有得到共产党集团的响应。因此，很明显，约翰逊总统会利用参加马尼拉会议和访问亚洲各国的机会，再次发动戏剧性的和平攻势。
使约翰逊总统在这个时期下定决心访问亚洲各国的原因有好几个。在国内，这位总统的建设“伟大的社会”的计划由于越南战争的影响而没有进展，而且面对着十一月的中期选举，对这位总统的支持率已经出现了下降的趋向。可以说，这位总统为了对付选举，也被迫需要找到一个结束这场不得美国人民民心的越南战争的方案。
大概可以说，马尼拉会议本身将提供一个绝好的机会，使国内外清楚地看到“太平洋共同体”计划。
大概可以说，约翰逊总统企图通过马尼拉会议炫耀各亚洲自由国家同共产党军队战斗的一致团结，从而给诸如法国对越南战争的批判以反击。
应该说，马尼拉会议和总统遍访亚洲各国的目的是，争取摆脱在越南战争中“美国日陷孤立”的局面。
约翰逊总统显然会在马尼拉会议上和亚洲的领袖们就越南战局详细地交换意见。不过，据认为，在参战国一致团结的背景下，戏剧性的和平攻势必将展开。
但是，不能预料共产党方面会立即响应这样的和平攻势。
因此，越南战争在马尼拉会议以后将会显著地呈现国际化的色彩，进入一个新的阶段。
【共同社东京七日电】特派记者石冢华盛顿六日电：这次约翰逊出国访问是美国总统第一次大规模访问太平洋各国。
这次出国访问的时期是在中期选举行将举行以前，并且要去访问的国家有限，因此目前并没有博得一般人的好感。但是，实际上，如果访问开始，那就会使美国人民对约翰逊总统的努力得到深刻的印象。
美国政府期望通过约翰逊总统去太平洋各国的活动以及美国中期选举的好结果，向河内施加心理上和政治上的压力，使它靠拢过来。
尽管马尼拉会议将会研究所有的和平方案，但是可以说，象共产党方面要求美军单方面撤出越南的主张和戴高乐建议，美国是不会予以理会的。因此，讨论的焦点将是“戈德堡方案”、“吴丹方案”和“布朗方案”。“戈德堡方案”的中心内容是相互逐步降低。“吴丹方案”的中心内容是停止轰炸北方，在南方逐步降级，举行全体有关的人的会议。“布朗方案”的中心内容是举行包括越共的和平会议，停止轰炸北方，相互逐步降级。
当然，不论采取哪一种态度，在必要的情况下，美国都不会排除采取军事措施。

显示原版>>

Previous:中国人民丰衣足食正致力于建设一个伟大的国家

Next:美报供认：是策划进一步扩大侵越战争


美利用国际监督委员会的阴谋破产/西贡美人士叫嚷将恢复轰炸非军事区东段

出版日期:1966.10.09
         期次:3014
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡七日电】今天看来，国际监督委员会小组调查非军事区内军事活动的努力破产了。
据悉，美国人士认为，视察努力的破产是一个严重挫折。他们原来希望，这些努力可能最后为可能的和谈铺平道路。
【美联社西贡七日电】国际监督委员会今天发表的一项声明说，国际监督委员会的视察小组没有能够恢复他们在非军事区东部的正常任务，虽然盟国在这个地区的轰炸在九月二十七日停止了。
可靠人士报道，北越政府拒绝允许驻在犹灵的视察小组视察非军事区的共产党一边。
【法新社西贡七日电】美国人士今天在这里说，空军和大炮可能恢复轰击非军事区东部。他们说，在国际监督委员会以安全理由拒绝恢复它在这个地区的正常活动以后，一旦军事指挥官认为有益，就可能立即开始轰炸。

显示原版>>

Previous:菲一民族主义青年组织遣责马尼拉会议旨在为美侵越效劳

Next:布迈丁抵南并开始同铁托会谈


美再次派汤普森为驻苏大使

出版日期:1966.10.09
         期次:3014
         版次:3
         栏目:\[第三版]
副题:路透社说美认为苏急于要和平解决越南问题和改善苏美关系
文章正文:
【路透社华盛顿七日电】今天这里欢迎约翰逊总统再次任命汤普森为驻苏联大使的决定，认为这表明他急切地希望消除因越南战争而造成的冷淡关系。约翰逊总统昨天宣布，从一九五七年至一九六二年在莫斯科工作的汤普森大使将回到莫斯科去是“因为考虑到目前我们和苏联的关系的重要性”。
他显然是指这样一种希望：能够促使苏联去影响河内走向和平解决越南战争的道路以及莫斯科本身将会同意在许多世界问题上恢复同美国合作。
汤普森先生是一位很了解苏联领导人并得到他们的尊敬的坚强的外交官。外交观察家们认为，约翰逊采取了主动，把他派回莫斯科并紧紧抓住两国在本周商定执行一九六一年签订的开辟莫斯科和纽约间直通航线的条约时所取得的突破不放。
美国认为，苏联急于看到越南问题的和平解决，也急于改善同美国的关系，但是因为它同中国的意识形态之争和北京说它向美国人“出卖”共产党阵营而行动谨慎。
【法新社华盛顿七日电】这里认为，重新任命汤普森（为驻莫斯科大使）是约翰逊要同苏联保持尽可能好的关系的一种姿态。

显示原版>>

Previous:苏修同西德建立电传通讯联系

Next:柯西金下月将去印活动


让毛泽东思想统帅一切 彻底改变中国社会面貌

出版日期:1966.10.09
         期次:3014
         版次:1
         栏目:\[头版]
眉题:新加坡《阵线报》载文说中国文化大革命打击了一切牛鬼蛇神
文章正文:
【本刊讯】新加坡《阵线报》十月一日以《中国红卫兵》为题发表文章，摘要如下：
中国各地的红卫兵与革命群众所进行的文化革命，是一种把旧的摧毁、建立起新的革命行动，目的乃是将每一条街、每一行业、每一间工厂、每一座人民公社、每一间学校变为毛泽东思想的学校，变为学习、宣传、执行、保卫毛泽东思想的阵地，让毛泽东思想占领并统帅一切，借以彻底改变中国整个社会的精神面貌，保证无产阶级国家的牢固。
据悉，红卫兵及广大革命师生从课室走向街头，已把斗争从文化领域带入政治及经济领域。中国文化大革命，是改变人民灵魂的革命，也是准备帝国主义发动战争的一种措施，红卫兵即是人民解放军的强大后备军；同时，文化大革命也是促进社会生产的伟大革命。文化革命所产生的高昂情绪和威力无比的精神力量，正予工农业生产以新的巨大的推动力。工农业方面新的全面的大跃进正在出现。
各国反动派用最恶毒的言语咒骂中国的红卫兵，他们不惜用捏造事件的卑劣手法，诬蔑红卫兵。新加坡报章上经常都有关于红卫兵的虚构的故事，这些故事来源于美国新闻处、西方通讯社、日本反动派和台湾蒋帮。有些人自己不动脑筋，轻信了反动谣言，对中国文化大革命和红卫兵运动有了一些误解。
中国为什么要让红卫兵去进行破除旧思想、旧文化、旧风俗、旧习惯的革命斗争呢？大家知道，组成红卫兵的青少年，大都是在新社会成长的，他们的身上没有剥削阶级的皮鞭抽打的伤疤，他们缺乏阶级斗争的实际经验。要把他们培养成为革命事业的坚强可靠的接班人，就必须让他们到大风大浪里受锻炼，到尖锐、复杂的阶级斗争中受考验，使他们的阶级意识大大提高，牢记阶级苦阶级仇，使他们具备丰富的阶级斗争的实际经验，使他们从实际革命斗争中学会革命，成为不忘本的、坚强的、可靠的无产阶级革命事业的接班人。这是红卫兵运动的深刻历史意义。
帝国主义和各国反动派以为他们能从中国的文化大革命中捞到什么便宜，认为可以通过恶毒的咒骂就可以把中国骂倒，看来，他们又打错算盘了。现在，他们已经开始尝到了苦味，因为中国的文化大革命，不仅给予中国国内的牛鬼蛇神歼灭性的打击，而且也无比沉重地打击了世界上的一切大小牛鬼蛇神。

显示原版>>

Next:向伟大的中国致敬


设计中的供宇宙航行使用的一种救生装置

出版日期:1966.10.09
         期次:3014
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【合众国际社华盛顿九月十七日电】科学家们已设计了一种配备有降落伞和生存装置的救生筏，因此宇宙航行员在宇宙飞船坏了而又没有其它办法救他们时完全可能跳出来。
利用这种救生筏的宇宙航行员将以时速一万七千多英里飞速地穿过半个世界，然后再接触到大气层。但是用宇宙科学的行话来说，这被认为是一条短短的「重返大气层的弹道段。」
这种筏叫「人工操作绕轨道飞行安全设备」，简称「穆斯」，它同有关的装置加在一起重二百五十四磅，可以装在一个大小同放两套西装的衣箱一样的包里。
发明者说，解决这方面一度无法解决的问题的关键是，使用塑料来吸收重返大气层时产生的热，同时使用一种可以迅速硬化的泡沫来使救生筏获得结构上的稳定性。
这种泡沫起着双重作用，因为它还保护宇宙航行员在重返大气层时不受高热的影响。它硬得象岩石一样，每一立方英尺的重量只有两磅半。已经证明需要约一百磅——硬化后为四十立方英尺。
尽管宇宙航行员为火焰所包围，随着地球大气层的摩擦烧掉了他的（塑料）防热罩的外层，但是没有任何热量到达宇宙航行员的身体。他可以受到绝缘的泡沫和他的宇宙服的保护。

显示原版>>

Previous:苏科学家谈挑选山民作宇宙航行员的原因

Next:宇宙飞船上的一个医务控制原理


苏科学家谈挑选山民作宇宙航行员的原因

出版日期:1966.10.09
         期次:3014
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【塔斯社莫斯科九月二十八日电】以科学院院士帕林为首的苏联医学家肯定地说，最好挑选那些在二、三千米的高原上诞生的人作宇宙航行员。
挑选宇宙航行人员的工作证明，土著山民或长期住在山上的人可以大大“节约”自己体内所消耗的能量。他们在进行同样的体力劳动时需要的氧却比较少，山区居民耐缺氧的能力比平原居民约高百分之三十，这种素质对飞行员和宇宙航行员说来是特别重要的。
苏联的经验证明，长期适应山地气候可以提高人对唯独宇宙才有的环境的耐力。他们可以经受住使人的体重增加七到九倍的加速度，而心脏的紧张程度却较小。山民通往脑子的血液循环能力比平原居民要高。在加速度的作用下，平原居民血液中的胆固醇会降低，而高山居民则相反会升高。
对山民和久经锻炼的登山运动员进行的试验证明，他们对长期的孤独，对温度和湿度的剧烈变换，甚至对红外线、紫外线和宇宙辐射的增强，所具有的忍受能力比一般人高。
试验是在三千米以上的高处进行的。所获得的实验资料均经计算机进行分析。最后可以得出结论：作为进行宇宙飞行所必须的优良素质，至少要在山地适应二十二到二十六天后才能获得和有所增长的。苏联医学家建议利用山来对宇宙航行员进行综合训练。

显示原版>>

Previous:柯西金下月将去印活动

Next:设计中的供宇宙航行使用的一种救生装置


苏修同西德建立电传通讯联系

出版日期:1966.10.09
         期次:3014
         版次:3
         栏目:\[第三版]
文章正文:
【法新社波恩一日电】西德邮政部长施提克伦今天主持了西德和苏联之间头一次建立电传通讯联系的典礼。
施提克伦拍电给西德驻莫斯科大使馆说，他希望这个同苏联进行联系的新途径“将得到充分利用，从而有助于使德国人民和苏联人民更加接近”。

显示原版>>

Previous:腊斯克同捷匈罗南外长会谈越南问题

Next:美再次派汤普森为驻苏大使


苏修无理要我全部留学生在限期内离苏

出版日期:1966.10.09
         期次:3014
         版次:3
         栏目:\[第三版]
副题:路透社认为这是苏修对我文化大革命采取的行动/美联社说这个行动使苏中关系发展到了新的低点
文章正文:
【美联社莫斯科七日电】苏联今天命令所有的共产党中国留学生离开这个国家。
所有的中国留学生要在十月底以前离开苏联。
这个行动使得已经紧张的苏中关系发展到了一个新的低点。
苏联的态度是今天在高等和中等专业教育部向共产党中国大使馆的一位代表发表的一个声明中表示的。
苏联声明说：“今年九月，中国方面单方面破坏互惠的原则，中断了在中华人民共和国的苏联留学生和实习生的训练课程。”
“苏联学生被命令在十月十日以前回国。从互惠的原则出发，苏联政府机关作出决定，停止在苏联教育设施和研究机关中对中华人民共和国留学生的训练。
“这些中国公民可望在今年十月离开苏联。”
【路透社莫斯科八日电】俄国采取了报复行动把中国学生从苏联大学生中赶出去，这是对北京文化革命采取的最近一个行动。
据消息灵通人士说，俄国当局正在集中精力在世界八十八个共产党中搜集支持以谴责中国的事态发展（和红卫兵）是背叛共产主义。
共产党人士说，在中苏关系继续恶化的同时，克里姆林宫正在同其他共产党磋商将对中国采取的政策。克里姆林宫现在作出的努力，是要协调同东欧领导人以及其他外国共产党的观点和游说这些主张，而不是试图安排一次新的世界共产党会议以讨论解决中苏意识形态争端。
这些人士说，克里姆林宫的政策仍然是，召开这样的会议需要谨慎的准备。
但是在欧洲党中还有相当大的力量反对可能导致同中国最后破裂或者把北京实际上开除出去的任何行动。
【法新社莫斯科七日电】最近几周来，中苏关系越来越紧张。
苏联在中国学习的学生人数从来不多。他们大部分是研究中国文学和语言的。
九月间中国要求所有外国学生离开中国，这个措施也适用于苏联学生。这看来不是因为他们是苏联公民而专门针对着他们的。
这个决定是“文化革命”的一个结果，“文化革命”导致在彻底改组各学校之前不开学。

显示原版>>

Previous:美共（马列）宣布向黑人分发自卫武器

Next:苏修迎合美帝提出空间条约修改草案


苏修迎合美帝提出空间条约修改草案

出版日期:1966.10.09
         期次:3014
         版次:3
         栏目:\[第三版]
副题:美联社认为修改草案至少有三项对美作了明显让步；费德林说苏美之间越来越接近了
文章正文:
【美新处联合国五日电】一个美国代表团发言人今天高兴地欢迎这样的消息，就是苏联将对它原先提出的关于月球和其他天体上进行空间活动的条约草案提出一个经过修正的文本。
美国发言人说：“我们很高兴，苏联正在进一步修正这个条约草案。我们将仔细研究他们的措词。”
【美联社联合国六日电】美国今天答应要仔细研究苏联提出的一项关于签订一项和平探索月球条约的新近修改的建议，一位苏联外交官表示相信，这将使双方在达成协议方面靠近一步。
一个美国发言人说，“我们将仔细地进行研究。在我们研究完毕以前，我们不会公开表明态度。”
苏联大使费德林说，“我感到我们之间越来越接近了。”
费德林是在星期三晚上在一个外交招待会上对一位记者这样讲的。这次招待会是在苏联提出关于签订一项关于探索和使用外层空间，即月球和其他天体的条约的修改草案后举行的。
在费德林的要求下，联合国秘书长吴丹今天向所有的一百一十九名会员国散发了这一建议。建议中至少有三项是对美国的立场作了明显的让步：
（１）俄国人不再要求对其他国家的跟踪站可以自动地和平等地加以使用，在联合国关于和平利用外层空间的二十八国委员会上，美国和其他许多国家都曾反对这样做。
（２）他们接受了美国的一项要求，就是这一条约要求所有方面把他们在空间和其他天体方面的活动的性质和结果向秘书长、公众和国际科学组织报告。他们对这点提出的唯一的限制是情况应在“切实可行的范围内最大限度地”提供。
（３）他们逐字接受了美国提出的一项规定，即在月球和其他天体上的任何一方的空间站和运载工具应该在“互惠的基础”上和“在合理的事先通知下”向来自其他各方面的代表开放。
【法新社纽约联合国六日电】苏联准备接受对它在月球和其他天体上的飞船和其他设备的视察。

显示原版>>

Previous:苏修无理要我全部留学生在限期内离苏

Next:腊斯克同捷匈罗南外长会谈越南问题


向伟大的中国致敬

出版日期:1966.10.09
         期次:3014
         版次:1
         栏目:\[头版]
副题:伊拉克《阿拉伯之声报》载文热烈祝贺我国庆
文章正文:
【本刊讯】伊拉克《阿拉伯之声报》十月一日刊登题为《人民中国独立周年纪念》的评论，摘要如下：
今天是人民中国诞生十七周年。在一九四九年的今天，伟大的人民在伟大领袖毛泽东的领导下取得了最轰动的胜利之后，结束了他们的长征，伟大领袖毛泽东率领数百万中国儿女从南到北，以粉碎帝国主义及其代理人。为了这个目的，中国人民进行了流血斗争，这些斗争都获得了成功。
我们一方面向中国的伟大斗争致敬，一方面在中国独立十七周年之际，向它表示热烈祝贺。我们还在这里向它对被压迫人民的事业作出的巨大的响应致敬，并对它对巴勒斯坦阿拉伯人民的光荣态度和支持他们解放家园的斗争的作法表示感谢。同时，我们希望进一步促进人民中国和自由阿拉伯国家之间存在的友谊的联系和良好的关系。
我们想利用这个机会告诉我们的中国朋友们，我们是赞成他们和支持他们在联合国取得合法席位的固有的权利的。我们还强烈谴责帝国主义旨在阻挠中国进入这个世界组织的一切企图。在此之际，我们向伟大的中国人民，中国政府和他们的伟大领袖表示最热烈的敬意和最衷心的祝贺，谨祝中国在进步和繁荣方面取得进一步成功。

显示原版>>

Previous:让毛泽东思想统帅一切 彻底改变中国社会面貌

Next:英《泰晤士报》承认我经济形势好


英《泰晤士报》承认我经济形势好

出版日期:1966.10.09
         期次:3014
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《泰晤士报》九月二十六日刊登一篇报道，摘要如下：
这个共和国（中国）无论政治上或经济潜力上在这个地区都是支配一切的力量。经过五十年代末和六十年代初的灾难之后的一段巩固时期以后，它在今年已开始执行第三个五年发展计划。计划目标的细节还没有公布，但是人们普遍估计，基本重点将放在加强农业上面，特别是要改善灌溉系统和增加肥料的使用。肉类、蔬菜和水果，以及诸如棉花、大豆和甘蔗等经济作物的产量，要比粮食的产量增加得多得多。的确，在一九六五年，由于单位面积产量的大大增加，棉花的收成创了纪录，足够满足庞大的纺织工业的需要。
工业部门的产量正以令人满意的步伐发展着，在一九六五年大概至少增产了一成。

显示原版>>

Previous:向伟大的中国致敬

Next:红卫兵在秋收中学习毛主席著作


英国配合美苏提出和谈骗局“六点方案”

出版日期:1966.10.09
         期次:3014
         版次:4
         栏目:\[第四版]
副题:美官员立即为之喝采，说是对美国“和平攻势”的一个贡献
文章正文:
【路透社布赖顿六日电】英国今天作出了关于越南和平的新的巨大努力，提出了一个解决办法的详尽方案，并说它将极力要求俄国同它一起召开一次会议来讨论这个方案。
新外交大臣布朗在这里举行的工党年会上透露了这个倡议。明天他就要去美国，在那里，他将会见约翰逊总统和苏联外长葛罗米柯。
外交人士说，这是迄今任何国家——西方国家、共产党国家或者中立国家——提出的方案中，最详细的和平方案。布朗在下星期二联大发言时将促进这个方案。
布朗亲自对代表们说，他不是在星期六就是在下星期一向葛罗米柯解释英国的建议。这样就使他在十月十四日同约翰逊和腊斯克在华盛顿举行一天会谈时，能报告莫斯科对和平要求的初步反应。
这些人士说，英国计划中的一部分可能成为约翰逊月底在马尼拉举行直接援助南越的国家的会议上的一个关键问题。
布朗的六点计划修改了英国过去对越南的政策，其目的特别是要使亲共的越共放心，他们可以参加任何会议。
方案说明了英国认为，民族解放阵线应作为
一个独立的单位参加任何谈判。
这走在目前美国的政策的前面，但是布朗指出，约翰逊政府已正式说了，它认为民族解放阵线的代表权问题不是“一个不可解决的问题”。
【美联社华盛顿六日电】（记者：海托华）美国官员今天欢迎英国外交大臣布朗关于实现越南和平的新的六点计划，虽然它在一个关键性问题上超出了美国政策的范围。
华盛顿决策者考虑的最重要的事情是，这项计划将为在约翰逊总统即将访问远东的同时而发动的大的和平攻势提供新的动力。
实现和平的要求和计划看来比以前任何时候的规模都大。
此外，在华盛顿官方的背后抱有这样一种希望
——虽然高级官员都不十分愿意公开讲出来——，这就是在今后几个月内，越南战争可能发展到一种决定性的地步，并转向谈判。
一个原因是，目前正不断地对在南越的共产党部队施加强大的军事压力。
但是在所有言论、外交活动和秘密希望中都缺少任何众所周知的证据，表明共产党领导——南越的越共头子和北越的统治者——对现时参加谈判有任何兴趣。
事实上，已有的证据表明情况恰恰相反。
布朗是在一次工党会议上提出他的和平建议的。但是按照美国官员们的看法，提出这些建议的目的是想得到更多的听众。
布朗提出了一项使这里的一些官员感到迷惑的建议。他建议让民族解放阵线在和平会议桌上有直接的发言权。
美国曾经说得最多的是，这个问题可以用某种办法来解决。但是在美国政府内部有相当多的人反对把一个政府的谈判权利给予南越的共产党领导人。
然而官员们说，布朗关于要同苏联采取联合行动来重新召开有关东南亚问题的日内瓦会议以便作为和谈的讲坛的建议，他的关于结束轰炸和实现停火的建议，以及他的关于使这个国家中立化以处理重新统一这个棘手问题的建议，都受到了人们的欢迎，认为是对发动全面和平攻势作出的一种贡献。

显示原版>>

Previous:约翰逊扬言马尼拉会议将「全面研究军事努力」又说美「对同其他国家进行更大规模战争的危险感到关切」

Next:加外长表示愿为英国方案效劳


宇宙飞船上的一个医务控制原理

出版日期:1966.10.09
         期次:3014
         版次:4
         栏目:\[第四版]\[科学技术]
文章正文:
【塔斯社布拉格九月二十八日电】苏联科学家为宇宙飞船的船上计算机设计的特殊的医务监督计算程序，受到正在这里举行的第十五次国际航空和宇宙医学大会的评价，认为是最近未来宇宙航行学中的一个重要进展。
这个程序是根据帕林提出的原则建立的。这个原则就是：“根据最少的消息得出最多的医务资料。”例如，计算规定飞行中的宇宙航行员的心脏每收缩一百二十次，只需把十个数字传到地面。
关于用医务监督控制装置装备宇宙飞船的主张，越来越现实，因为飞行持续时间和距离正在不断地增加。飞船同地面的通讯联络越来越复杂，因此，飞船上的计算机将要不断地“注视着”乘员的状况。只要在很少的情况下——进行重大操作或人的健康遇到危险——医生才在操纵中心对宇宙航行员进行不间断的监督。
为了寻找一种判断人对超重、加速、失重的耐性的体内机械，现在科学“已经做到”深入机体的神圣不可侵犯的部位——脑血管。
莫斯卡连科的报告使人产生了一种不寻常的概念，如“血管的训练”。这位科学家指出，具有在诸如缺氧的情况下扩张和适应能力的脑血管，是提高机体对新环境的剧烈影响的耐力的极为重要的因素之一。这方面所获得的资料不仅仅对宇宙航行学具有重要意义，还大大地扩充我们对人体的知识。因此，对生物学和医学都是宝贵的。

显示原版>>

Previous:设计中的供宇宙航行使用的一种救生装置

Next:约翰逊扬言马尼拉会议将「全面研究军事努力」又说美「对同其他国家进行更大规模战争的危险感到关切」


约翰逊扬言马尼拉会议将「全面研究军事努力」又说美「对同其他国家进行更大规模战争的危险感到关切」

出版日期:1966.10.09
         期次:3014
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿六日电】下面是约翰逊总统今天举行的记者招待会的记录全文：（本刊已加删节）
问：总统先生，在你到远东的时候，你有没有可能去访问南越？
答：目前没有考虑过任何这样的建议或任何这样的访问。
问：总统先生，你可不可以告诉我们，由于过去几天来发生的情况，包括你下令停止轰炸非军事区的部分地段在内，巳使我们比较接近于和平？
答：不能。我们当然希望，我们所能采取的任何行动都会得到相应的反应，从而引导我们朝那个方向走去。但是在这方面，我还说不出由于我们采取的那种行动，已有发生了你们将会感到鼓舞的事情。
问：总统先生，有些对你提出批评的人还说，你进行访问的动机主要是出于政争方面的考虑。你愿意就此发表意见吗？
答：不，我认为不是如此。我只是认为，你必须对批评的人作出估计，对情况作出判断，然后得出你自己的结论。我无论如何不愿意把整个下午都用来谈论对我提出批评的人。
问：前总统艾森豪威尔曾经说过，我们应该使用一切必要的东西
——其中也不排斥使用核武器——来结束越南战争。你对这样一个建议有何想法？
答：且不说你引用的艾森豪威尔总统的话是否确切，我想说的是，本政府的政策是作出我们所能作出的最好判断以设法在最小限度地卷进去的情况下提供最大限度的威慑力量。我们要投入一场同其他国家进行的更大规模的战争是再容易不过的。
我们经常对会发生这种情况的危险感到关切。同时，我们也不想投降或后退。因此现政府的政策一向是提供威斯特摩兰将军认为必要的力量：防止侵略者得逞，但既不想征服或入侵也不想摧毁北越。
我们的目的是有限的，这就是让南越人民自决。我们将对任何可能有更深远意义的目的或影响的活动感到不安。
问：总统先生，你能不能告诉我们，你希望你将在本月内在太平洋和亚洲进行的这次广泛的旅行有甚么结果？
答：我不想先让你们抱很大希望，后来又由于我们没有实现我们希望实现的一切而感到失望。
现在在越南，侵略者的铁蹄正在蹂躏爱好自由的人民的边界。我们看到那里的人民由于要取得自决权而天天被杀害。因此我希望那些决心在南越反对侵略的国家能够全面研究一下正在进行的军事努力和这种努力取得的结果，以及我们领导人可能愿意作的任何分析。
我认为世界上那个地区的政治和经济问题也将是一个要进行讨论的很重要的题目。
我想我们应当彻底地探讨一下每个领导人对于这样一些问题的想法：怎样实现体面的和平，和平实现以后建设工作怎样才能很好地进行，我们能怎样参加这种工作。
如果有机会，我想可能有必要研究一下我们对于建设工作的一些想法，对于南越选举引起的局势和预料那里会出现的政治局势的一些想法。
我想一般说来，这将使出入在越南作战的领导人有机会会晤和探讨寻求和平的方法，设法结束冲突，使世界上这个地区在今后的年代里享受繁荣和和平。
你们知道，请柬是其他国家发出的。我确信，它们将会提出一些具体的计划。我想一方面积极参加，一方面好好听取人家的意见。
问：你可以向我们谈谈你的日程吗？
答：我想你们可以在门口拿到。我们将在十月十七日离开华盛顿。我们将取道阿拉斯加回国，在十一月初——十一月二日或三日——回到这里。
你们知道，我一直很想回到我的“青年时代”呆过的地方，回到我在四十年代初期曾呆过一些时候的新西兰和澳大利亚，从我就任总统以来，这一点已宣布过好几次了。因此我将在十月十九日对新西兰进行两天访问，在十月二十一日和二十二日访问澳大利亚，从二十三日到二十七日在马尼拉参加会议，从十月二十七日到三十日呆在泰国，在十月三十日和三十一日呆在马来西亚，从十月三十一日到十一月二日呆在朝鲜，接着我们将回到美国。

显示原版>>

Previous:宇宙飞船上的一个医务控制原理

Next:英国配合美苏提出和谈骗局“六点方案”


中国人民丰衣足食正致力于建设一个伟大的国家

出版日期:1966.10.09
         期次:3014
         版次:1
         栏目:\[头版]
文章正文:
外国记者访华观感
【本刊讯】新西兰《自治领报》九月二日刊载澳大利亚《悉尼先驱晨报》记者凯瑟琳·康明斯的一篇访华报道，摘要如下：
我坐了二十小时的火车，在七月的一个星期六的晚上从上海到达洛阳，这次旅行使我对中国农村地区有了一次无与伦比的瞻望。
我们来自英国、德国、法国、新西兰和澳大利亚的十位客人，同乘一辆舒适的火车。餐车上的食品都是烹饪得很好的，和我们在中国任何地方发现的一样好。中餐或西餐都有。
洛阳是很不平常的，因为它有珍贵的古代雕刻，是日益繁荣的农村地区。
在我们乘车前往龙门石窟的途中，我们有机会看到洛阳人是怎样度过星期天的。我们看到成百上千的男人和妇女，男孩和女孩，推着和拉着载有笨重东西的车子。我不知道这些一长列车子是干什么的。当我们来到河岸的时候，我们就找到答案了。
许多洛阳人在他们的这个休息天自愿搬运石头去河岸边，那里正在修筑堤坝。
这是毛主席下述教导的一个典型例子：大家必须学会互相帮助，士兵和其他工作人员都应该参加体力劳动。
下午较晚的时候，我们蹲在一些挖开的汉坟里。我们感到吃惊的是，我们的年轻译员把坟内门上的石雕说成是「阶级斗争的象征」。
我们认为这是把革命热情扯得太远了，但是，他激烈地拒绝了我们的看法。他牢记着毛泽东的话，「千万不要忘记阶级斗争」。
我们这一天的活动，是在剧场的一次晚会上结束的。在三小时的表演中，我们看到年轻漂亮的姑娘穿着红军制服歌舞着。他们表演杀死「恶霸地主」和「帝国主义」。他们拿着同真枪一样大小的步枪和刺刀，作出熟练的动作。
这就是正在起劲地进行的文化革命，用各种艺术形式描写民间英雄、士兵和农民。
洛阳有十三个人民公社。所有的土地都得到灌溉，人们自豪地对你说，洛阳现在已经自给自足。
它的土地利用得很好，即使山坡地也已经平整好，可以种植农作物。
就是在乡村，人们才看到这个政权进行的巨大试验。
农民已经从土地改良中得到利益，他们已经接受了公社制度，他们看到巨大工厂和大量的建筑工程在他们地区兴起，村里的民兵使他们同人民解放军很亲密。
他们的目的是把集体生活搞好。他们同任何地方大多数的人们一样，努力从事他们的劳动。他们和西方人所不同的，是他们致力于建设一个伟大的中国。
要过几十年以后，中国亿万人民的居住条件才能象这个政权所希望的那样好。
但是，无可否认的是，中国人今天是丰衣足食的，并且他们的家庭、街道和田野，都整齐清洁，搞得很好。

显示原版>>

Previous:红卫兵在秋收中学习毛主席著作

Next:美将在“和谈”烟幕下使越南战争“国际化”


《红卫兵万岁》

出版日期:1966.10.11
         期次:3015
         版次:1
         栏目:\[头版]
副题:－－法中友协《大学师生委员会手册》社论
文章正文:
【法新社巴黎九日电】法中友协的《大学师生委员会手册》最近出版一期文化革命特刊，并以《红卫兵万岁》为题发表社论，摘要如下：
从八月份起，报纸猛烈攻击中国文化革命。我们看见那些表面上最不共戴天的敌人们互相结成了联盟，来进行责备、诽谤和撒谎。反华歇斯底里从未达到过如此之盛，血口喷人从未达到过如此之不光彩，弥天谎言从未达到如此之无耻。……
这是对中国进行的一场真正的战争，有人企图孤立它，使各国人民把它看成是要打倒的敌人。思想意识的侵略总是为武装侵略作准备的，那些目前攻击中国的人，都就以某种方式同美帝国主义者同谋了，十七年来，美帝国主义者的唯一的愿望就是入侵中国领土，消灭中国领土上的社会主义。
可是，侵略中国者却害怕中国，诽谤社会主义者却加强了社会主义。约翰逊和中央情报局害怕得很，勃列日涅夫在这一点上也同美国领导人共鸣，这是可以理解的，他们眼睁睁看见他们自己的毁灭，文化革命把他们的一切希望一扫光了，他们知道，假如文化革命结束了，便不再有任何东西能制止社会主义在中国和在全世界前进了。八月份，我们正在中国。我们亲眼看见了文化革命。我们看见工人、农民、士兵和革命学生联合起来进行同一个斗争。我们也看见了群众中直接产生的、得到群众赞成的、得到中国共产党和毛泽东主席支持的红卫兵。
现在，我们的《手册》出这期特刊，这是对文化革命的第一手材料。我们在以后几期还要谈到文化革命，并试图根据我们的亲身经历来深入探讨它。
我们这样作，我们将仍然忠实于我们的路线。运动中的中国青年和红卫兵创造了新的价值。一个世界出现了，它符合我们的愿望，我们将善于保卫它。我们是青年，未来是属于我们的。

显示原版>>

Previous:日本驻北京记者延安访问记：延安－－中国革命的故乡

Next:坦桑尼亚《雷声日报》赞扬我文化大革命：亚非国家应仿效中国肃清西方文化毒素


安哥拉爱国武装在东部开辟新的战线

出版日期:1966.10.11
         期次:3015
         版次:2
         栏目:\[第二版]
副题:莫三鼻给爱国武装不断打击葡殖民军
文章正文:
【本刊讯】英国《每日电讯报》九月八日刊登约翰·比格斯—戴维森写的一篇文章，摘要如下：
安哥拉的骚乱仅限于北部，例如喀奔达地区。恐怖分子的核心是卡穆纳以南和以西的密林山区中的心怀不满的恩登布部族。我同指挥这个受影响最厉害的地区的（葡萄牙）准将一起飞往圣尤拉莉亚。
葡萄牙人的目的是从圣尤拉莉亚的居高临下的地方把恐怖分子的队伍——每支队伍有三十人到四十人，这些队伍已在本世纪发动过两次叛乱的部族中扎下根——赶到他们的森林隐藏地，然后把他们加以消灭。
恐怖分子穿着同葡萄牙人类似的伪装军服，这使他们很容易同葡萄牙的黑人士兵混淆起来，但是他们的司令员、政治委员和行政军官没有肩章。据说，有一些白人同他们在一起。妇女也被征入伍担任行政工作。
恐怖分子的武器包括轻机枪和捷制火箭筒。当地的人民受到恐吓并被征入伍。恐怖分子对农场按收入抽税。但是咖啡收成仍然很好。
除了以金沙萨（利奥波德维尔）为基地的罗伯托的安哥拉人民联盟和以布拉柴维尔为基地的德安德拉戴的安哥拉人民解放运动以外，今年又出现了一个新的组织，这就是乌尼塔（ＵＮＩＴＡ），这个组织的创建人若纳斯·萨文比在他同罗伯托争吵前曾经是罗伯托“流亡政府”的“外交部长”。
总部设在卢萨卡的乌尼塔的代理人在东部的莫西哥和宽多—库班哥地区进行宣传和破坏活动，他们曾企图烧毁一台机车。他们引诱了一些曾长，这些酋长后来被撤了职。
在莫三鼻给，一个叫做莫三鼻给解放阵线的组织自一九六三年以来一直在活动，它是以达累斯萨拉姆为基地的，它的领导人蒙德拉纳在那里会见过罗伯托·肯尼迪。莫三鼻给民族解放阵线是一些倒向美国的政党和另一些倒向俄国和中国的政党的联合组织。
同在安哥拉（或葡属几内亚）一样，恐怖活动是以外国为基地的。在东北的德尔加多角地区和同马拉维湖接壤的尼萨地区就有人渗入。
好战的和沉默寡言的马孔达人被招募参加匪帮，他们在同坦桑尼亚边界以内五百英里的营地里受训，并且越过鲁弗马河进行袭击然后退回去。
莫三鼻给恐怖主义分子比安哥拉的恐怖主义分子的胆子要小，但是装备比他们优良，并且在姆特瓦拉有一个供应港。
葡萄牙人需要更多的直升飞机，他们缺少探雷坦克来对付爆毁汽车和炸死草上人员的地雷。在莫三鼻给地区，公路两旁的丛林都被烧光了，以防埋伏。

显示原版>>

Previous:路透社报道：马共正在泰马边境深入农村发动群众

Next:南非警察头目惊呼：西南非游击战士在国内展开斗争


德新社认为：我正建设二十世纪的军事大国

出版日期:1966.10.11
         期次:3015
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京三日电】（记者：巴格曼）参加十月一日庆祝共产党中国诞辰的群众大会的一百五十万红卫兵中的许多红卫兵，今天仍然在北京街上来来往往。
男女孩子佩戴着红底金字袖章，成群结队行走，他们必定携带这本毛泽东语录的袖珍书籍。
尽管这里得不到可靠的消息，可是人们能够得出审慎的结论：党的最高领导人又加强了团结，并且团结得到了巩固。
他们坚信他们能够依靠自己继续发展他们的经济、政治和意识形态。
另一方面，毫无疑问，中国仍然在成为一个具有二十世纪所必需具有的一切特点的一个军事大国的道路上前进。
《人民日报》在国庆节版上刊登中国三次核爆炸的照片的意思，是要提请全世界重新注意这个事实。

显示原版>>

Previous:坦桑尼亚《雷声日报》赞扬我文化大革命：亚非国家应仿效中国肃清西方文化毒素

Next:西德报纸说：西欧对华贸易兴趣猛烈增长


葛罗米柯布朗会谈英「六点建议」/布朗说会谈「非常非常愉快，惬意和坦率」

出版日期:1966.10.11
         期次:3015
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社联合国八日电】英国外交大臣布朗在苏联驻联合国代表团总部在一次九十分钟的会议上，向苏联外交部长葛罗米柯提出了他的新的越南和平建议。
【美联社联合国八日电】英国外交大臣拒绝告诉记者他是否曾要求苏联外交部长葛罗米柯同他一起为越南问题谈判重新召开会议，他在六日在布赖顿发表的演说中曾说他将这样做。
布朗的声明是：
“部长和我讨论了范围很广泛的共同感兴趣的问题——双边问题和世界性问题。
“我们很坦率地交换了意见，不能排除在我离开纽约之前我们再次会晤的可能性。”
【路透社纽约八日电】布朗给了葛罗米柯他六日在英国执政的工党年会上的讲话全文，其中包括了越南问题计划。
这次会谈谈到许多的主题，在一个方面取得一致意见，两位部长都认为缔结禁止核扩散条约是极为重要的。
这两位部长同意在回国之前如果有可能的话将再次会谈。
【路透社纽约九日电】外交大臣布朗说，他同葛罗米柯举行了一次“非常非常愉快、惬意、坦率的会谈”，但是他不愿谈他们讨论的详细情况。他说在下周他们将再次会谈。布朗曾鼓吹在越南北方举行“自由选举”
【法新社伦敦七日电】外交大臣布朗昨晚在他早些时候提出的重新召开关于越南问题的日内瓦会议的建议上又增加了一项在北越举行“自由选举”的呼吁。布朗在电视谈话中说，他下周到达纽约时将会见苏联外长葛罗米柯。

显示原版>>

Previous:麦克纳马拉抵西贡策划扩大战争

Next:美机加紧疯狂轰炸非军事区并决定向非军事区附近增派军队


合众社承认：侵越使约翰逊日益不得人心认为马尼拉会议不会有什么成就

出版日期:1966.10.11
         期次:3015
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社东京七日电】（记者：迪布尔）讨论越南战争的马尼拉首脑会议在结束时可能发表响亮的“马尼拉宣言”，要求实现体面的和平。
然而，会议真会取得任何成就吗？
答案看来主要在于太平洋两岸目前的政治思想所反映的民意，而不在于与会者在马尼拉国会大厅和总统府的秘密会议中所可能讲的或决定的任何东西。
差不多人人也都注意到，约翰逊总统的声望
——因而在一定程度上也是他的民主党的声望——在最近的民意测验中降低了不少。这种降低主要是由于越南战争。
用不着辩论，这场战争是不得人心的，特别是对于在越南沼泽和山区中的愁苦的士兵来说。
对于约翰逊总统来说，问题是很费脑筋的

显示原版>>

Previous:马科斯声称马尼拉会议将是“和平会议”

Next:约翰逊同吴丹会谈越南等问题


捷波对约翰逊讲话的反应

出版日期:1966.10.11
         期次:3015
         版次:4
         栏目:\[第四版]
副题:捷竟吹捧讲话“显示了不寻常的亲切和善意”
文章正文:
【合众国际社法兰克福八日电】东欧一些电台今天说，约翰逊总统星期五在纽约的讲话是“对社会主义国家善意”的表示，但未能在承认东西方之间存在着的问题上清楚地表示意见。
这里收听到的布拉格电台广播说，“约翰逊在其讲话中谈欧洲问题并且主要谈调整美国对东欧关系的问题，这在某种程度上是令人惊讶的，或者甚至可以说是件大事。”
布拉格电台说，“约翰逊讲话中还有这样一个部分，在这部分里他对社会主义国家显示了可谓不寻常的亲切以及善意。”
但华沙电台说，“美国总统只以含糊的言词谈论现代欧洲问题的解决。”
一般地说来，这些电台以赞同的口气谈到总统的呼吁：“同时逐步减少美国和苏联武装部队并‘促进’同社会主义国家的卫生、经济和文化关系。”
【法新社布拉格八日电】捷共报纸《红色权利报》今天说，“得知美国政府终于承认它必须使它对欧洲社会主义国家的政策稍微现代化，当然是令人满意的。”
但是这篇讲话显示了“许多宣传手法的痕迹，这种手法是为了掩饰强化美国在亚洲的侵略政策的。”这家报纸还说，“美国迄今所实行的古旧的经济政策是不符合美国在欧洲的经济利益的。”

显示原版>>

Previous:英报评约翰逊讲话


路透社报道：马共正在泰马边境深入农村发动群众

出版日期:1966.10.11
         期次:3015
         版次:2
         栏目:\[第二版]
文章正文:
【路透社吉隆坡九日电】据英文报纸《星期日邮报》今天报道，泰马边界的共产党恐怖分子已组成了一个马来地下组织，以争取马来农民参加一个解放组织。据信，沿边界的共产党人大部分是马来亚共产党的残余华人。
玻璃邦特工处处长奥特曼说，“边界的共产党人显然改变了战术。他们现在已不使用武力，而是渗入到边界农村，劝说马来农民成立人民解放组织。”
他说，“他们采取这种战术是因为他们认识到，没有马来人的支持，他们不能希望取得任何进展。”
据这条消息说，他说，共产党人也正设法利用宗教教师，以在泰国南部争取对他们的事业的支持。
同时，边界地区的马来西亚警察加紧对共产党进行心理战，在农村中散发数以千计的传单，要求人民警惕渗透分子。

显示原版>>

Previous:泰国国王在英惊呼：泰国各地都有爱国力量地踪迹

Next:安哥拉爱国武装在东部开辟新的战线


马科斯声称马尼拉会议将是“和平会议”

出版日期:1966.10.11
         期次:3015
         版次:3
         栏目:\[第三版]
副题:鼓吹让美国继续侵驻亚洲以进行反华
文章正文:
【美联社马尼拉八日电】菲律宾总统马科斯今天说，即将举行的马尼拉会议将使派遣军队去越南的七个国家在谈判和停止在越南的敌对行动问题上获得一致的立场。
马科斯在记者招待会上说，“七个国家之间在谈判问题上存在冲突。”他还说，“我希望，这将是一次建设性的和平会议”。
马科斯说，经济发展将是七国会议所要讨论的很大的问题。
有人问总统，他作为会议的东道主有没有作出过任何努力同河内或越共进行联系。
他说，“已经作出努力来建立一条联络线。我确信，这种努力将获得成功。我现在说不上涉及到谁。我知道，建立了联系。这就是我目前所能说的一切。”
有人问马科斯：是否要求印尼充当同河内政权联系的中间人。
马科斯说，“谁将充当正直的掮客，这是会议所要讨论的最敏感的问题之一”。他说，他不想评论印尼外长马利克的声明。他还说，“我必须承认，我们已要求他进行干预。”
马科斯再次要求美国继续呆在亚洲。
他说，“在亚洲没有一个国家能够——单独地或同其他国家一起——同共产党中国的力量抗衡……因此，从军事观点来看，我们不能够保卫自己对付扩张主义的中国。”
【路透社马尼拉八日电】菲律宾总统马科斯重申，美国呆在亚洲是必要的，以便同中华人民共和国的“扩张主义计划”相抗衡。
【路透社东京八日电】印尼外长马利克今天说，“几个方面要求我们在解决越南问题方面起积极的作用。”
马利克是在纽约参加了联合国大会会议于昨晚到达这里以后举行的记者招待会上这样说的。

显示原版>>

Previous:英报说：马尼拉会议具有战争会议性质

Next:合众社承认：侵越使约翰逊日益不得人心认为马尼拉会议不会有什么成就


麦克纳马拉抵西贡策划扩大战争

出版日期:1966.10.11
         期次:3015
         版次:3
         栏目:\[第三版]
副题:美通讯社哀叹尽管麦克纳马拉上次到南越以来美使战争大大“升级”，但南越解放军仍打得很好；承认美扩大战争在南越不得人心
文章正文:
【美联社西贡十日电】美国国防部长麦克纳马拉星期一到达这里作四天的访问，以研究美国在越南的战争对人力、金钱和物资的需要。
麦克纳马拉将访问这里的设施，并同包括美国驻南越的总司令威斯特摩兰在内的高级军方人士举行一系列会议。
麦克纳马拉将在这里听取关于美国来年在越南对人力和金钱的需要方面的意见。
到今年年底，美国在这个国家的人员预计将在三十五万到四十万之间。
麦克纳马拉在机场发表的简短讲话中说，他的一行将会见威斯特摩兰将军和洛奇大使来回顾在军事和其他方面取得的进展。他说，他们将在他抵达后一个小时之内开始会谈，在今后四天里将研究将来的前景。
【合众国际社西贡七日电】美国防部长麦克纳马拉将抵达这里，再次对这场日益扩大的冲突作出估计。他在十几个月前曾到过这里，并且说过“我们已不再打输这场战争”了。
越南战争的巨大升级开始于一九六五年，对美国来说，这是具有决定意义的一年。一九六五年这一年本来应当是摊牌的一年，但是到目前为止，仍然看不到结束这场战争的前景。
尽管麦克纳马拉在上次访问这里时作出了小心谨慎的估计，乐观的气氛还是增加了。美国军队不再提出忠告，而是开始认真地战斗了。
这里的形势同这位国防部长一九六五年七月在这里时的形势已大不相同了。在那时，越共的雨季攻势开始取得了胜利，而南越部队则接近于垮台。
毫无疑问，这里的军官们将建议向越南派遣更多的美国战斗部队，帮助堵塞共产党渗透的道路。
自从麦克纳马拉上次访问以来，河内经过老挝到南越的供应线几乎每天都遭空中袭击。河内和海防附近的重要油库都被炸毁了。
但是，敌人依然在战斗，而且打得很不错，特别是在非军事区一带更是如此。
敌人在三角洲——南越富饶的最南端——也打得很不错。
毫无疑问，这里的军事领导人将同麦克纳马拉讨论在三角洲投入大批美国战斗部队的可能性。这个地方现在没有美国战斗部队。
据估计，现在在南方大约有二十八万三千名敌军，麦克纳马拉上次在这里时的数字是二十二万人。
友军——美国人、南越人和其他国家的人——在南方同共产党军队的比例依然保持四比一的优势。
麦克纳马拉面临的较大问题之一，是南越政府在美国的帮助之下能否完成争得越南人民归顺的长期任务。这是使越共无立足之地所必须的。
专家们对绥靖计划的情况的看法不一。对于它的计划从完全失败到取得有限成功的各种说法都有。一致的看法是：完成这项计划所需的时间比美国人希望在这里花费的时间要多许多年。
一个更为微妙的问题
——这是麦克纳马拉以前在这里时存在的问题——是越南人在相当大的程度上对战争努力持冷淡态度。在战场上的美军说，这种倾向使得他们承担了大部分作战任务。

显示原版>>

Previous:印度尼泊尔联合公报

Next:葛罗米柯布朗会谈英「六点建议」/布朗说会谈「非常非常愉快，惬意和坦率」


毛主席语录

出版日期:1966.10.11
         期次:3015
         版次:1
         栏目:\[头版]
文章正文:
人民，只有人民，才是创造世界历史的动力。《论联合政府》

显示原版>>

Next:日本驻北京记者延安访问记：延安－－中国革命的故乡


美机加紧疯狂轰炸非军事区并决定向非军事区附近增派军队

出版日期:1966.10.11
         期次:3015
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡八日电】一批又一批的Ｂ—５２轰炸机今天袭击非军事区内的北越渗透路线和露营地区。
Ｂ—５２飞机对这个地区的西部投下了数以吨计的炸弹。
【合众国际社西贡七日电】正当美国在非军事区的一部分地区内不稳的暂停轰炸看来快要失败的时候，新闻图片部获悉，美国今晚擦洗机翼以便可能大规模的轰炸北越通过非军事区的渗透通道。
提供消息的人士告诉新闻图片部记者说，由于北越拒绝响应美国停止轰炸非军事区东部的行动，美国和南越只好采取坚决的步骤。
这些人士说，目前还没有让联合部队进入非军事区本身的计划，但是，如果必要的话，美国将毫不迟疑地对非军事区内军事目标进行大规模的马拉松式的空袭。
【合众国际社西贡八日电】新闻图片部今晚获悉，美国决定加强它在火药桶似的非军事区附近的部队，以阻止已经渗入的北越军队可能发动的大规模进攻。
一些人士对新闻图片部说，将增派美军到非军事地区以加强美国海军陆战队。

显示原版>>

Previous:葛罗米柯布朗会谈英「六点建议」/布朗说会谈「非常非常愉快，惬意和坦率」

Next:英报说：马尼拉会议具有战争会议性质


南非警察头目惊呼：西南非游击战士在国内展开斗争

出版日期:1966.10.11
         期次:3015
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社开普敦九月二十三日电】（南非）警察事务副部长马勒二十二日对议会说，警察得到证明，一大批受过共产党训练的非洲游击队已开始渗入西南非。
马勒说，上月警察在这个托管地同恐怖分子发生的一次冲突中缴获的一些文件证明，这群匪帮就是在东非受过训练的约二百五十人的一支先头部队。
马勒说，这些文件表明恐怖分子都是西南非人民组织的成员，并受过共产党的训练。
马勒说，“警察获悉在坦桑尼亚的兵营受训练的有二百五十名非洲恐怖分子”。
这位副部长说，“所有这些人都由共产党提供武器，并被告知应在这个托管地展开恐怖活动”。
马勒说，这个计划是要使受过训练的游击队组成三十人的小组渗回南非，他们装备有武器弹药和爆炸物，以对南非发动一次“屠杀攻势”。

显示原版>>

Previous:安哥拉爱国武装在东部开辟新的战线

Next:印度罢工罢课运动蔓延到城乡各地


日本广播协会说：中国经济展览会博得超乎预料的名声

出版日期:1966.10.11
         期次:3015
         版次:1
         栏目:\[头版]
文章正文:
【日本广播协会福冈电台七日广播】在北九州市小仓区举办的中国经济贸易展览会，截至今天为止，一个星期的参观者达四十四万人，博得了超乎预料的名声。
据展览会事务局的统计，截至今天为止的一个星期的参观者达四十四万二千人，已经达到目标一百万人的将近一半。此外，博得名声的当场出售场，每天像百货商店的当场出售场一样地拥挤，一个星期的出售额达三千六百七十万日元，其中，价格达六十万日元的地毯、三十万日元的虎皮也卖出去了。

显示原版>>

Previous:西德报纸说：西欧对华贸易兴趣猛烈增长

Next:泰国国王在英惊呼：泰国各地都有爱国力量地踪迹


日本驻北京记者延安访问记：延安－－中国革命的故乡

出版日期:1966.10.11
         期次:3015
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》十月二日星期日版在“历史由此开始”栏里刊登了它的驻北京记者高田富佐雄写的文章，标题是《延安——共产党中国革命的故乡》。摘要如下：圣地起大变化
我隔了两年零四个月的时间，第二次降落在延安机场上。延安机场，实际上是，在黄土的山坳的峡谷中间，只有一条石板铺的跑道。我一下飞机，在一瞬间感到吃了一惊。变了！
我们乘着小型公共汽车过了延安大桥。在桥脚下，摆着庞大的机器，正在修路。车子左拐右拐，“到了”。下了车，我简直惊讶了。在前年空无一物的地方，现在在我的眼前，矗立着一座四层楼的豪华的大厦——“延安宾馆”。我们就住在这里。红星卧薪十年
一九三七年一月，四十三岁的“救星”毛泽东率领着中国共产党的一队人马住进了这座市镇。他们在凤凰、清凉、宝塔这“延安三座山”的山腰上挖窑洞，开荒地，大搞自给自足，同时远征山西、华北平原，和日本军作战。清凉山上竖起了无线电塔。从窑洞里的电台发出的“抗日救国”的呼声，把全中国的年轻人吸引到了这座边境的山塞。第二次大战结束以后，蒋介石用四百三十万全副美式装备的大军发起了“讨伐共剿匪”的战争。这时，十年前败留下来的部队刚刚成长为一百二十万人的大军，却已经准备好了推翻国民党天下的革命战略。
一九三八年十一月，延安市区在日本空军的猛烈轰炸下化为废墟。以毛泽东为首的党中央从凤凰山麓迁到杨家岭的窑洞里。延安成了“战火下的城市”。但是，延安的每一天都为在长征遭到严重打击的共产党提供了时间，使它得以恢复，并且充实起来。革命战略问世
毛泽东在这段时间里，写了《实践论》和《矛盾论》这两篇哲学著作，以及《论持久战》、《新民主主义论》和《论联合政府》等文章，建立了广泛的革命战略体系。
另一方面，八路军和新四军继续活跃在日本军的后方，建立根据地，进行果敢的游击战。这种活跃的行动吸引了全国的年轻人，使他们奔向它的策源地延安。延安的人口在“长征军”开进去的时候只有三千，但由于“抗日学生”冲过日本军和国府军的封锁线去到那里，就增加到了十万人。他们挖窑洞，耕田地，学习自救的道理，同时接受军事训练，很快成为“战士”，奔赴前线了。在这座山峡之中的城市里，开设了二十四所院校，从抗日军政大学到鲁迅艺术学院，有各种各样培养干部的学校。笔、枪和犁，是学生们的“三件宝”。
一九四九年，毛泽东完成了统一全中国的伟大事业。十月一日，他在北京天安门城楼上向全世界宣告：“中华人民共和国”成立了！从那个时候起，已经过了十七年的岁月。现在，在七亿人口的中国，正猛烈地刮着应说是“第二个革命”的“文化大革命”风暴。
现在，毛泽东亲自在军服上戴上红袖章，站在“红卫兵”的前面了。也许在这位七十二岁的革命家的胸中，又唤起了他从“秋收起义”以来一直进行殊死战斗的记忆。因为从红卫兵运动中可以看到他的意图，就是让“战后派”的青年们体验一下革命的严峻性，把他们锻炼成为可靠的接班人。（文中小插题是原来的——本刊注）

显示原版>>

Previous:毛主席语录

Next:《红卫兵万岁》


泰国国王在英惊呼：泰国各地都有爱国力量地踪迹

出版日期:1966.10.11
         期次:3015
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦四日电】泰国国王普密蓬今天在这里说，共产党破坏分子正在渗入泰国，制造骚乱，然后以据说是恩人的身份出现。
这位国王在动身回国前夕发表讲话时说：“我们在东南亚的抉择是：要嘛同共产党人作战，要嘛投降和死亡。
“我们处在越南战争的前线已经很久了，但是只有现在这个事实才加以公布。”
他在记者招待会上说：“共产党代理人是从东北渗入的，现在全国各地都有他们的脚迹。”
他说，共产党代理人向泰国较不发达地区的村民许下诺言说，他们会给村民们带来安全和繁荣。
【路透社曼谷五日电】内政部长巴博乍鲁沙天今天在这里说，泰国保安部队八个月前发动的作战行动成功地阻止了共产党要在这个国家建立牢固基础的计划。
这位将军说，在雨季结束以后，将对预计又会开始的游击活动展开大规模的行动。

显示原版>>

Previous:日本广播协会说：中国经济展览会博得超乎预料的名声

Next:路透社报道：马共正在泰马边境深入农村发动群众


坦桑尼亚《雷声日报》赞扬我文化大革命：亚非国家应仿效中国肃清西方文化毒素

出版日期:1966.10.11
         期次:3015
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】达累斯萨拉姆八日消息：坦桑尼亚斯瓦希利语报纸《雷声日报》今天发表评中国文化大革命的社论中说，我们热烈支持中国的文化革命。发展中的亚非国家应当对帝国主义的阴谋保持警惕，仿效中国的文化大革命，彻底肃清那种道德败坏和无赖的所谓“西方文明”，“西方文明”是帝国主义传入的，其目的是破坏亚非国家的民族文化和损害人类尊严。
中国人民反对那些写了一些同中国文化毫无关系的东西的作家。他们销毁了那些违背中国文化目标的雕刻。他们在商店里展出了只有中国的民族艺术性的作品。腐朽的靡靡之音被禁止，而代之以歌颂自己伟大领袖和祖国的歌曲以及促进文化革命的歌曲。禁止穿着有损人类尊严和中国妇女尊严的西方式的阿飞服装以及妇女的高跟鞋。因为这些所谓西方文明只会有损于人类尊严和使中国人民忘掉自己的民族文化。
社论说，西方国家攻击中国的文化革命，但是，实际上西方国家没有真正的文化。西方文明完全是无聊的。他们利用这些所谓文明来破坏正在发展中的国家的民族文化。
社论高度赞扬中国红卫兵的革命精神。社论指出，中国文化革命已经彻底改变了中国的一切坏行为、坏习惯、坏文化和坏风俗。红卫兵烧毁了散布流氓作风和从未促进过中国文化的书籍。
社论要求亚非国家对帝国主义利用它们的所谓文明来埋葬各个发展中的国家的民族文化的阴谋保持警惕。

显示原版>>

Previous:《红卫兵万岁》

Next:德新社认为：我正建设二十世纪的军事大国


外电评苏修对约翰逊讲话的反应/英报说在约翰逊讲话前苏已开始削减驻欧军队

出版日期:1966.10.11
         期次:3015
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科八日电】苏联政府报纸《消息报》今天写道，“官方的美国政府人士现在被迫考虑西欧对华沙条约国建议的反应。”
这篇《消息报》的文章，事实上是苏联对约翰逊总统昨晚要求东西方和解的呼吁的第一个官方反应，它没有提总统的相互削减两个集团（北大西洋公约和华沙条约）军事力量的建议。
《消息报》注意到约翰逊以其讲话的一个重要部分谈论社会主义国家同资本主义国家间的关系。
这篇文章继续说道：“正如大家已经知道的，西欧的一大部分舆论毫不含糊地响应华沙条约国关于采取措施澄清欧洲地位的计划。
“从约翰逊总统的话看来，美国官方人士现在被迫考虑在欧洲的这种心理状态并设法寻找答案。”
【美联社莫斯科八日电】（记者：布雷德舍）苏联有重大理由决定拒绝约翰逊总统关于削减铁幕两边的军队的建议，它也有理由接受他的建议。
苏联领导人今天对这项建议保持沉默，可能是在斟酌这些理由。此间报纸在报道约翰逊的讲话时没有提到这项建议。
任何对这项建议的公开反应都可能是骗人的。
苏联可能把它现驻东欧的三十七万五千名军队撤走一部分，而不愿公开地谈论此事。甚至可能在谴责这项建议之后撤走一部分军队。
一个反对“逐步地、均衡地削减双方兵力”的有力理由涉及到越南和中国。
美国已经从西德撤走一部分军队而送到越南去。它正在考虑再撤走一部分军队。
但是，要是苏联撤走军队，那么克里姆林宫就会遭到——一向进行激烈批评的中国人一定会提出
——下列的指责：苏联同美国勾结帮助镇压越南共产党人。
而且，苏联经常指责西德力图为第二次世界大战进行报复。作为一个宣传题目，这个是有用的。但是痛苦的经验——苏联在第二次世界大战中死亡二千万人——也使它成为真正的恐惧。
另一方面，俄国人可能欢迎削减驻东欧的兵力以使他们能集中军事注意力于新的战线——中国边境上。
【美联社伦敦九日电】《星期日镜报》报道，迹象表明，俄国人已经开始削减驻欧洲的部队。伦敦官方对此没有证实。
《镜报》援引英国防务专家为这则消息的来源说：“几周来收集的情报表明，（苏军）撤出东德，可能开往远东。”
这家报纸说，约翰逊总统在决定提出要东西方在欧洲逐步减少军队的呼吁之前，上述情报已为英美谍报首脑获悉。

显示原版>>

Previous:约翰逊鼓吹进一步促进苏联东欧“改变之风”

Next:英报评约翰逊讲话


西德报纸说：西欧对华贸易兴趣猛烈增长

出版日期:1966.10.11
         期次:3015
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西德《世界报》七日发表二篇题为《对华贸易》的评论，摘要如下：
由于中国毫无疑问是正在成长的市场之一、用硬通货支付并且迄今为止还不希望得到长期的信贷，所以，所有西方工业国家对华贸易的兴趣猛烈地增长起来。
但是，对华贸易在西欧人的经济政治思想中所占的位置比外贸统计中所占的位置更重要。波恩和北京之间没有条约性的协议，所以工业界就不得不依靠他们自己的倡议。
对华贸易在西欧任何一个国家中都没有占到很大的地位，然而每一个国家的对华贸易却增长着。所以联邦政府和德国工业界认为，从长期来看一起进行一场赛跑是有益的。

显示原版>>

Previous:德新社认为：我正建设二十世纪的军事大国

Next:日本广播协会说：中国经济展览会博得超乎预料的名声


印度罢工罢课运动蔓延到城乡各地

出版日期:1966.10.11
         期次:3015
         版次:2
         栏目:\[第二版]
眉题:粮荒严重 物价猛涨 人民生活日益艰难
文章正文:
【本刊讯】香港《大公报》七日译载英《金融时报》的一篇文章，摘要如下：
过去几天的事实证明，老百姓的骚动已经蔓延到印度广大的地区了。甚至一向比较平静的马德拉斯邦，最近几个月里都发生过类似的骚动。
现在，西孟加拉邦的报纸读者，天天可以读到该邦发生骚动的消息。在这些骚动中，警察和所谓“大米走私者”，经常发生冲突，造成不少人重伤；更加奇怪的是老百姓总是支持那些“大米走私者”。这类冲突已经形成西孟加拉邦日常生活的一部分了。
杜尔加普尔钢铁厂的骚动，据说是由于该厂工人的三项要求引起：增加生活补助，停止开除人和撤回对某些雇员的解雇通知。不过，所有这些都只是骚动的表面原因或近因而已。
引起骚动的真正原因，实际上要深刻得多。其中有两个主要的原因，不仅适用于杜尔加普尔钢铁厂的骚动，而且适用于近乎全国各地的骚动。首先是在今年六月卢比贬值以前和以后，物价一直迅速上涨，其中最主要的原因是粮荒极其严重。其次是明年二月的大选即将到来，因此，各个政党的活动加强，其中最活跃的部分，就是各政党所控制的工会。
事实是大部分工业企业，都成立有不同政党所控制的几个工会，这就使得局面更加复杂。因此，当物价不断上涨，工人生活日益艰苦和大选期日益迫近时，各工会的活动机会就变得特别频繁了。
以甘地夫人为首的中央政府，对局面的严重性是相当清楚的。但是，除了不时拿出来谈谈以外，政府本身实在无能为力。举例说，它知道，想通过抑制物价上涨来解决骚动，是无论如何也办不到的，原因是过去一年，是粮食生产创最低纪录的一年，也是财政赤字创最高纪录的一年。因此，不管有没有卢比的贬值，物价都会迅速地上涨。
印度总理甘地夫人和内政部长南达，曾经多次提出严重警告，说明政府不能容忍骚动。但是，骚动并未因此停止。最近几个星期的骚动表明，政府的警告并未引起老百姓的恐惧，而更多地变成了老百姓的笑柄。
在国大党（执政党）内外，内政部长南达一直受到强大的压力，要求废除他根据“保卫国家安全法”而取得的紧急权力。有大量的事实表明，南达明目张胆地滥用了紧急权力，来对付同国家安全毫不相干的政敌。
最近，政府还提出一个“（禁止）非法活动法”，要求授与内政部长和各邦首席部长以特别权力，于必要时可以任意捕人，并且毋须经过审讯地加以扣押，以便镇压骚动。
目前在印度各地蔓延的骚动的突出特点是：骚动并不限于工业工人或职业政客，而是已经蔓延到农村地区，蔓延到一般学校和大专学校，蔓延到中层阶级中间去了。鉴于国家经济的困难与日俱增，现在还看不到有早日结束骚动的前景。灰溜溜的事实不得不叫人感到：对印度的前途来说，明年二月大选前的几个月是危险的。

显示原版>>

Previous:南非警察头目惊呼：西南非游击战士在国内展开斗争

Next:印副总统去柬泰新马活动


印度尼泊尔联合公报

出版日期:1966.10.11
         期次:3015
         版次:2
         栏目:\[第二版]
文章正文:
【新华社加德满都七日电】在印度总理英迪拉·甘地访问尼泊尔以后，今天下午发表了联合公报。联合公报说：“他们对于越南最近的事态发展表示严重关注。他们重申，应当立即停止对北越的轰炸，作为进行寻求越南问题政治解决的和平谈判的第一个重大步骤。他们表示希望，有关各方将作出努力，根据越南人民的合理愿望，完全按照一九五四年日内瓦协议的精神并在该协议的广泛的范围之内，通过和平谈判达成越南问题的政治解决”。

显示原版>>

Previous:印统治集团面对严重局势惶惶不安印总理召集国大党头目商讨对策

Next:麦克纳马拉抵西贡策划扩大战争


印副总统去柬泰新马活动

出版日期:1966.10.11
         期次:3015
         版次:2
         栏目:\[第二版]
文章正文:
【印报托新德里七日电】印度副总统侯赛因今天乘飞机离开这里赴加尔各答前往曼谷，对泰国、柬埔寨、新加坡和马来西亚进行为时两周的友好访问。副总统的访问表示，印度希望加强同这个地区国家现有的友好关系。
这次访问是在东南亚正在发生意义重大的变化的情况下进行的。侯赛因将同这四国的国家元首和政府首脑会晤，并且就这个地区共同感兴趣的问题一般地交换意见。
印度认为越南战争是对这个地区的和平和稳定的一个危险，这个问题可望在侯赛因将同他访问的那些国家的领导人会谈中占很大地位。

显示原版>>

Previous:印度罢工罢课运动蔓延到城乡各地

Next:印统治集团面对严重局势惶惶不安印总理召集国大党头目商讨对策


印统治集团面对严重局势惶惶不安印总理召集国大党头目商讨对策

出版日期:1966.10.11
         期次:3015
         版次:2
         栏目:\[第二版]
文章正文:
【印度报业托辣斯新德里九日电】国大党工作委员会今天举行了一小时的会议，讨论印度目前的学潮的各个方面。
讨论的主要之点有：一些左派反对党和教族政党在学潮中的作用，建立永久性机构研究学生的不满意见的必要性。
委员会决定向学生发出呼吁，要他们不要采取暴力行动。
委员会还可能派它的一些领导成员到一些受影响的邦去研究这个问题。
内政部长南达把政府为应付这个局势所采取的步骤通知了委员会。
【法新社新德里九日电】印度总理英迪拉·甘地今天在这里召开国大党领导人和邦首席部长会议，设法制止现在席卷全国的日益发展的学生骚动。
没有迹象表明暴力行动在减少，在印度北部每天平均发生骚乱二十起。
今天上午，国大党执行委员会将在新德里与甘地夫人和国大党主席卡马拉季讨论这个问题。国大党现在对于学生骚动对选举产生影响的可能性感到惊慌。
印度预定在明年二月举行大选，国大党领导人认为左翼和右翼的极端反对党派利用学潮来把骚动变为反政府的示威。
结果，在担忧的国大党领导人和邦首席部长之间出现了一种分裂，前者希望警察停止利用他们的武器作为防御暴民的最后手段，后者要求在对付骚动的学生集团方面采取更加坚定的态度。
国大党左派领导人梅农昨夜在这里的一次讲话中反对警察采取强硬态度。他说，武力不是解决社会问题的办法。
【本刊讯】《印度斯坦时报》九月二十七日报道：大概是由于工业地区的不合法活动和对于重要设施的威胁日益增加，中央政府决定建立一支中央工业保安部队。这支起监督和保护作用的部队将根据特别法案授予警察所拥有的权力。
现已决定，首先在所有国营工业机构组织这种新的中央工业保安部队。

显示原版>>

Previous:印副总统去柬泰新马活动

Next:印度尼泊尔联合公报


英报评约翰逊讲话

出版日期:1966.10.11
         期次:3015
         版次:4
         栏目:\[第四版]
副题:认为美从越南问题和欧洲局势两方面加紧苏美勾结
文章正文:
【本刊讯】英《星期日泰晤士报》十月九日刊登了布兰登的一篇评论，题为：《约翰逊先生的大胆主张》，摘要如下：
约翰逊总统关于欧洲政策的讲话不但是为了在他的活页政策卷宗里加上一页，而且是使东西方事务有新动向的一种重大的和认真的尝试。不但是答复欧洲批评他太热衷于越南战争，太注意亚洲而损害了欧洲，而且也是为了使苏联更容易担任华盛顿和河内之间的调解人而作的努力。
约翰逊在现阶段是提不出真正影响很大的新倡议的。但是无论如何，他提出了许多小的办法，凑在一起就成了一个重要的倡议，向俄国人发出讯号，表示他现在试图在他的历史上翻开新的一页。上周宣布签订航空协定，更早一些时候，意大利政府和莫斯科得到通知说，美国准备拿出五千万美元进出口银行贷款帮助菲亚特将在苏联修建的汽车厂。这些都是为约翰逊的演说布置舞台的、有意识地更换布景一点一滴的做法。
这项倡议提出的时刻正是美国极为认真地试图为越南战争求得某种解决办法准备基础，而且是在莫斯科第一次发出一些隐隐约约的暗示，克里姆林宫可能更愿意充当调解人的时候。
从一开始就很清楚，通往越南战争解决办法的道路要经过莫斯科。不幸的是，这条路迄今为止是不通的，但是如果美国试图把东西方的关系解冻，如果约翰逊能够使他的“和平打交道的办法”得到更多的信任，那么也许比较容易把越南战争（这个战争毒化了美苏关系）挪到谈判桌上来。调换美国驻苏大使科勒由汤普森接替，是约翰逊不但希望改善关系，而且实际上是预期一个严重的谈判时期的另一个重要迹象。
约翰逊现在试图同时在两个重要的方面推进。第一
，他不久将谋求说服南越政府以较具体的条件接受现在在拟定的美国对谈判态度的细节。第二，总统也在试图把美苏关系解冻，首先是表现出把美国外交政策解冻的令人鼓舞的迹象。

显示原版>>

Previous:外电评苏修对约翰逊讲话的反应/英报说在约翰逊讲话前苏已开始削减驻欧军队

Next:捷波对约翰逊讲话的反应


英报说：马尼拉会议具有战争会议性质

出版日期:1966.10.11
         期次:3015
         版次:3
         栏目:\[第三版]
副题:认为美要把其仆从紧紧绑在美国战车上
文章正文:
【本刊讯】英《苏格兰人报》七日发表该报外交记者麦克劳德的一篇评论，摘要如下：
约翰逊总统访问惠灵顿、堪培拉、曼谷、汉城、吉隆坡和他参加马尼拉七国首脑会议的直接目的是十分清楚的：强调越南战争的行动是一个集体行动。
作这次旅行也有其他原因。澳大利亚的霍尔特和新西兰的霍利约克都要求参加大选，约翰逊在他们的首都出现对他们的获胜机会有益无损。大约在同时，美国众议院要选举，参议院要改选三分之一。总统希望突出强调美国在越南的作用，刷新民主党的形象。
但是，正如他的亚洲和太平洋日程表所显示的那样，越南战争的进行不是单单从宾夕法尼亚大街的一间房子里能够指挥得好的。
这场战争正在——说实在话，已经——成为盟国的一次庞大努力，这一努力涉及太平洋盆地周围的各国。多少个月以来情况已经很清楚，越南战争的不断升级是美国一个更广泛的计划的一部分。
约翰逊终于有时间突破华盛顿政界的狭隘圈子了。意义最深刻的是他突破这个圈子的原因是由于亚洲。欧洲对美国的重要性正在减少。
但是约翰逊决定自己开始这次广泛的旅行，是要以保证他亲自出面来强调美国对外政策的一个演变中的方面。他将强调美国对亚洲事务的广泛而日益加深的义务，这对整个世界都是十分重要的。
马尼拉七国首脑会议将具有战争会议的性质，尽管菲律宾的马科斯总统保证和平是会议的主要目的。约翰逊在马尼拉会议前后访问公开参加越南战争的国家就必然造成这样的印象：他试图把盟国巩固地团结起来。
但是无庸争论的是，华盛顿继续进行战争的决心超过了它争取和平的意愿。七国首脑会议和与此有关的亚洲太平洋之行可能使南越的盟国得到安慰，但是却不能使世界舆论相信华盛顿的政策是无保留地爱好和平的。他的旅行肯定将证实，在华盛顿的先后次序表上，亚洲摆在欧洲前面。

显示原版>>

Previous:美机加紧疯狂轰炸非军事区并决定向非军事区附近增派军队

Next:马科斯声称马尼拉会议将是“和平会议”


约翰逊鼓吹进一步促进苏联东欧“改变之风”

出版日期:1966.10.11
         期次:3015
         版次:4
         栏目:\[第四版]
眉题:加紧在苏联东欧推行“和平演变”政策
文章正文:
【美联社纽约七日电】下面是总统在纽约举行的全国报刊主笔会议上的讲话：（本刊已加删节）
我记得若干年前富兰克林·罗斯福曾对美国革命女儿会发表过一次讲话。他一开头用的字眼不是“我的朋友们”，而是“移民同胞们”。
他这样说是对的。我们的先人多半是从欧洲来的，来自欧洲的东西南北。
美国人和所有的欧洲人之间有一种超越政治分歧的共同联系。我们有一种共同的文明；我们有共同的命运；我们的未来是对我们大家的共同挑战。
今天有两个日子特别使我们回想起欧美相互依靠的情况。
——在十七年前的九月三十日，柏林空运结束。
——在四年前的十月七日，禁止核试验条约得到批准。
柏林空运是一种显示有分寸的坚定态度的行为。没有那种坚定态度，就不可能有马歇尔计划和西欧的复兴。
欧洲经济共同体这一令人抱有希望的和有进步意义的成就也就根本不会实现。
今天人们也就不会感觉到正在东欧吹过的改变之风。
所有这一切都是我们的决心取得的结果。
欧洲是分裂的。在一个伟大的、光荣的国家的中心，横贯着一条人为的界线。历史提醒我们，在这种严酷的分裂状态消除以前，欧洲的和平是不稳的。
我们必须去完成我们这一代的巨大的未了事务之一——使欧洲成为一个整体。
在重建后的欧洲，德国可以而且一定会统一起来。
这仍然是美国政策的一个重要目标。只有日益增进和解，才能达到这个目标。捷径是没有的。
我们必须在三条战线上前进：
——第一，使北大西洋公约组织现代化和加强其他的大西洋机构。
——第二，推进西欧共同体的一体化。
——第三，加速东西方关系的进展。
让我来分别谈一谈吧。
我们关心的第一件事是使北大西洋公约组织保持强大，跟上时代的步伐。
大西洋联盟已经证明是有活力的。我们一直在一起正视我们所面临的对和平的威胁。我们将对付今后我们可能面临的威胁。
我们的第二个任务是大力谋求西方的进一步团结。
我们希望扩大和进一步加强欧洲共同体。障碍是大的。但是毅力已经使我们取得了比我们当中任何人在二十年前敢于希望的都要大的报酬。
一个统一的西方的伟大目标是医治欧洲的创伤，这种创伤目前把东方和西方分开，把兄弟和兄弟分开。
必须和平地弥合这种裂痕。必须在东欧国家和苏联的同意下弥合。
我们必须改善东西方关系的状况，以便在建立一个更大的、和平的、繁荣的欧洲的情况下实现德国的统一。
我们的任务是同东方取得和解——从共处这个狭隘的概念转到和平来往这个较广泛的天地。
我们并不打算让我们在越南或者其他地方的分歧来阻止我们探讨一切的机会。我们希望苏联和东欧国家知道，我们和我们的盟国将同它们一起一步一步地走下去，它们愿意走多远就走多远。
让我们——美国人和欧洲人一同加紧进行努力。
我们谋求同共产党国家建立健康的经济和文化关系。
——我正在要求国会早日就美苏领事协议采取行动。
——我们打算力促提供法律上的权力来谈判可以把最惠国关税待遇扩大到欧洲共产党国家的贸易协定。
今天我宣布这样一些新的步骤：
——我们将在东西方贸易中，减少对成百种非战略物资的出口控制；
——今天我签署了一项决定，这项决定将允许进出口银行保证给另外四个东欧国家——波兰、匈牙利、保加利亚和捷克斯洛伐克以商业贷款。这是一件好事情。这将帮助我们建造通往东欧的桥梁。
——国务卿正在研究通过支出我们拥有的波兰货币来减轻波兰对美国的债务负担的可能性，这种办法对两国都是有利的。
——进出口银行准备资助美国对苏联——意大利菲亚特汽车工厂的出口。
——我们正在同苏联谈判一项民航协定。这将促进双方之间的旅行。
——今年夏天美国政府采取了额外的步骤来放宽到欧洲和亚洲共产党国家去进行的旅行。我们打算进一步放宽这些条例。
——在过去几个星期中，苏联和美国开始交换气象卫星拍摄的云层照片。
美国和其他大西洋国家将以这些方式和其他许多方式加强同东方的联系。
经济合作与发展组织在同东方进行贸易和接触方面也能起重要的作用。西方国家可以在那里探讨邀请苏联和东欧国家在有共同利益的工作中进行合作的方法。
在采取这些加强东西方关系的步骤的同时，必须采取措施来消除领土和边境争端，使它们不成为在欧洲发生摩擦的根源。
我们谋求在欧洲有一种稳定的军事形势——一种能够缓和紧张关系的形势。
为此目的，美国将继续在西方的有效的威慑力量中起它的作用。削弱这种威慑力量可能使人情不自禁地动手，而危及和平。
大西洋盟国将继续按照日新月异的科学技术和当前的威胁，一起研究北大西洋公约组织所需要的力量。
如果苏联削减在中欧的军队，那当然会影响威胁的程度。
如果不断变化的情况促使双方逐步地、均衡地改变武力水平，这种改变
——再加上我所说的其他步骤——可能有助于逐渐形成一种新的政治环境。
在欧洲建立真正的和平与和解将是一个漫长的过程。
美国及其大西洋伙伴之间的联系提供了世界安全赖以维持的力量。我们的相互依靠关系是彻底的。

显示原版>>

Previous:约翰逊同吴丹会谈越南等问题

Next:外电评苏修对约翰逊讲话的反应/英报说在约翰逊讲话前苏已开始削减驻欧军队


约翰逊同吴丹会谈越南等问题

出版日期:1966.10.11
         期次:3015
         版次:3
         栏目:\[第三版]
副题:美发言人说美国支持和信任吴丹
文章正文:
【美新处联合国七日电】约翰逊总统和联合国秘书长吴丹十月七日在联合国举行了五十分钟的会谈，研究和估计了世界重大问题，其中包括越南问题。约翰逊的这次出人意外的访问是由国务卿腊斯克和美国大使戈德堡陪同进行的。总统同这位秘书长的会晤是在他们会晤之前两小时之内约定的。
一位白宫新闻发言人说，总统“认为拜访秘书长是完全适宜的”，因为他来到了纽约。
这位发言人说：“总统利用这个机会重申了我们国家对联合国的坚决支持以及我们对秘书长的信任。”
【路透社纽约联合国七日电】一位美国发言人说，美国的一位总统访问联合国、特别是去拜访一位秘书长，这还是第一次。

显示原版>>

Previous:合众社承认：侵越使约翰逊日益不得人心认为马尼拉会议不会有什么成就

Next:约翰逊鼓吹进一步促进苏联东欧“改变之风”


巴西军事当局承认：巴西南部有反政府游击活动

出版日期:1966.10.12
         期次:3016
         版次:2
         栏目:\[第二版]
文章正文:
【南通社里约热内卢七日电】巴西军事当局今天公布，在最近几周，在巴西南部马托格罗索州，“游击运动已恢复它的活动”。
全国报纸登载的这个声明说，“颠覆分子已开始集合成小组，在省内许多地方教练使用武器。”
去年，一批官兵企图在马托格罗索州发动他们的游击运动，未成。
但是，事实是，反对党在巴西南部地位巩固。尽管如此，反对派已发出正式通知，保证在反对军政权的斗争中不采用“任何暴力手段”。

显示原版>>

Previous:反动军人科斯塔－－席尔瓦出任巴西总统

Next:哥伦比亚游击队更加活跃


法国一海潮发电站试验发电

出版日期:1966.10.12
         期次:3016
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【合众国际社巴黎九月十八日电】法国在成为世界上第一个成功地利用海潮的国家方面已取得相当进展。
上个月，海潮已在历史上第一次产生了电力。这是在一座耗资八千万美元的水坝和发电厂的第一次试验运转中实现的。这座水坝目前矗立在布列塔尼半岛的朗斯河口，拦住七百五十码宽的急旋的潮水。
试验只是对二十四个将要安装的可逆转涡轮（或“球根状设备”）中的第一个进行的。但是这台涡轮接连五小时完全在潮水的驱动下产生了六千瓩电，这些电输入了法国的全国供电网。
法国人希望，当这项工程于一九六七年某时完工以后，每天两次涌入和退出河口的潮水将每年生产五亿四千四百万瓩时的电。
多年来，美国和加拿大一直在谈论要利用帕萨马夸迪海的潮水。三十年前曾动过工，但是后来放弃了。
英国人几年来也研究了在塞汶河河口上的一项类似计划，但是却由于要一亿四千万左右美元的费用而作罢。
负责朗斯河工程计划的法国国有化电力公司首席工程师说，“制服朗斯河不是件容易事，潮水在高峰时水流每秒钟有六十三万六千立方英尺。”

显示原版>>

Previous:太阳活动与河流的关系

Next:日本原子能研究消息


法新社说约翰逊早就想同苏修集团「达成谅解」

出版日期:1966.10.12
         期次:3016
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿八日电】政界人士在仔细研究约翰逊七日的演说之后断定，约翰逊在向苏联提出在欧洲实行军事脱离接触的可能性的时候，他是认真的。
走向总统的和平努力的第一步显然是约翰逊在几个月前作出的，当时约翰逊交给腊斯克一个秘密指示，叫他就美国对欧政策作一番彻底的重新估计，来看看美国可以对苏联人作出什么样的让步。
腊斯克和他的顾问所建议做的一件事情就是重新开始关于苏美商业航空协定的谈判，这个谈判多年来由于美国的反对而陷于停顿，现在又恢复了。
在约翰逊的顾问仍在拟订计划的时候，总统已在暗示他心里所想到的一些解冻的情况。他在五月三日和六月十五日发表的演说中，审慎地谈到他希望同东方集团在欧洲达成谅解的雄心。
以后又出现了其他一些表明美国正在进行新的努力来使它同东方的关系热烈起来的迹象。其中一种重要的迹象是提名华盛顿的第一流苏联专家汤普森为美国驻莫斯科大使。这里的政府并不掩饰它对这一任命所寄托的希望以及它对这一姿态的重视。
然后对方也出现了一些迹象：释放被控犯有在苏联散发反苏小册子的罪行的美国学生里格，并释放由于越界进入苏联边境而被捕的美国和平队员道森。
再后来就是约翰逊七日发表的演说了。
关于总统对苏联态度的“新面貌”的详细情况以及这种态度的背景都表明，约翰逊心中在同俄国和解方面是真正抱有希望的。
【美联社华盛顿八日电】总统在七日的重要的对欧政策演说中为将来的美苏关系打下了公开的基础。约翰逊正是在葛罗米柯访问之前这样做的。他采取的办法是，由他来代替原来预定发言的腊斯克对在纽约举行的报刊主笔会议发表演说。
【本刊讯】英《泰晤士报》八日发表一篇报道，题为《消除冷战的冷气》。摘要如下：
演说主要是说给欧洲人听的，而且不仅是向他们保证，美国并不是只是危险地一心专注于越南问题。约翰逊先生还认为，不用等待越南问题取得解决，在欧洲就能够作出新的开端。
这篇演说是吁请西方特别是西德和东欧消除冷战的冷气，看看会发生什么情况。

显示原版>>

Previous:美群众示威反对约翰逊侵越政策

Next:英工党年会经过激烈争吵后收场


反动军人科斯塔－－席尔瓦出任巴西总统

出版日期:1966.10.12
         期次:3016
         版次:2
         栏目:\[第二版]
副题:他叫嚷继续执行独裁制度，目标是“消灭共产主义威胁”
文章正文:
【合众国际社巴西利亚三日电】议会今天选出前陆军元帅阿图尔·科斯塔—席尔瓦为巴西总统。他成为巴西第二十三任总统，同时是第四位不由直接投票产生而由议会选举产生的总统。
科斯塔—席尔瓦是在六十四岁生日时被选为总统的，他没有竞选对手。他保证继续执行前任的布朗库总统的政策以及一九六四年革命所提出的主张。
【合众国际社巴西利亚四日电】当选总统科斯塔—席尔瓦今天对记者说，他将依据给了他的前任以近乎独裁权力的制度法统治巴西。
他说，他不打算赦免被布朗库政府剥夺政治权利十年的六百十七名巴西人中的任何一人，包括三位前总统。
【合众国际社巴西利亚四日电】巴西新总统科斯塔—席尔瓦元帅星期一说，他的政府将继续完成一九六四年四月革命开创的工作。
他在单独接见合众国际社记者时说，这些目标是，“消灭共产主义威胁。”
记者问他的政府将对国际集团采取什么态度，他回答说：“巴西从地理上说属于西方世界。除此之外，它还信仰、奉行和捍卫与本国民族精神相一致的基督和民主的原则。我们同西方国家、特别是同美国在这方面的观点是一致的，这种一致将是我国外交政策的基石。”
关于他的政府将对外国资本、外国技术人员和工人入境采取什么态度的问题，科斯塔—席尔瓦说：“我们一贯热烈欢迎外国技术人员和工人。凡是为我国利益着想和我们合作的外国资本，都将受到我们同样的欢迎。”
关于巴西是否同世界一切国家贸易、即使违反巴西在贸易会议上签订的协定也在所不计的问题，他回答说：“巴西认为同谁做生意合适，就同谁做生意，但必须符合它曾经签署的国际条约。”
记者要求他谈谈在他当选总统前夕遍及全国各地的学生罢课和骚乱，他认为这是“共产党操纵的
”……
【法新社里约热内卢四日电】巴西新总统科塔斯—席尔瓦今天宣布，他将对共产党国家采取一种“灵活的和现实主义的”政策，将努力降低物价和支持所有在越南恢复和平的措施。
这位总统将于一九六七年三月十五日正式就任，他不肯说，他的政府是否将改变巴西对古巴和人民中国的政策。巴西在一九六四年政变后断绝了同古巴的关系，并一直反对中国进入联合国。
【法新社里约热内卢四日电】巴西国防部大厦今天爆炸了一颗炸弹，这是前国防部长科斯塔—席尔瓦当选总统二十四小时以来的第二次爆炸事件。
昨夜，一个定时炸弹在外交部长儒拉西·马加良斯的住宅爆炸，造成轻微的破坏。

显示原版>>

Previous:印尼一驻外使馆的官方刊物说：印尼龙目岛今年上半年一万人饿死

Next:巴西军事当局承认：巴西南部有反政府游击活动


哥伦比亚游击队更加活跃

出版日期:1966.10.12
         期次:3016
         版次:2
         栏目:\[第二版]
眉题:神出鬼没地袭击反动政府军队
文章正文:
【法新社波哥大六日电】据以前的情报，在托利马，乌伊拉和卡克塔等地区活动的武装队伍共有十一股，约一百八十人。它们属于哥伦比亚革命武装部队，这是一支今年才统一起来的部队，从八月份开始出头露面。
三天前，陆军司令塞萨尔·卡夫雷拉少将说，游击队的人数已大大下降，但是却更加危险了，因为已经统一了领导，游击队更加神出鬼没地进行斗争。
哥伦比亚革命武装部队的领导人是哥伦比亚武装斗争的老手佩德罗·安东尼奥·马林（绰号神枪手）、西罗·特鲁希略和奥斯卡·雷耶斯。
他们组织了机动的小分队，活跃在托利马、乌伊拉、卡克塔和平原地带的瓜亚贝罗等地区。
【法新社巴黎九月二十二日电】据路过巴黎的反对派的代表说，活动在波哥大以南托利马省和乌伊拉省的游击队已经改组，成立了哥伦比亚革命武装部队。
哥伦比亚革命武装部队与军队打了几仗，其中包括八月二十日伏击一个连的军队，击毙一名上尉和十四名士兵。游击队大概缴获了大量军器。
据这些人说，已成立一个总司令部，领导人是在这个地区搞了十年武装暴动的老游击队员安东尼奥·马林和西罗·特鲁希略。他们大概采取了以机动小分队袭扰军队的战术，这与他们不久前还采用的自卫战术相反。
民族解放军是活动在波哥大以北的桑坦德地区的武装队伍。这些武装部队和刚刚成立的哥伦比亚革命武装部队大概已接上联系。

显示原版>>

Previous:巴西军事当局承认：巴西南部有反政府游击活动

Next:国外制出金属像胶


哥穆尔卡到苏并同苏修头目会谈

出版日期:1966.10.12
         期次:3016
         版次:4
         栏目:\[第四版]
副题:法新社认为苏波将讨论反华、召开共运分裂会议等问题
文章正文:
【路透社莫斯科九日电】（记者：韦兰）随着波共领导人哥穆尔卡到莫斯科访问，克里姆林宫本周仍在继续为使东欧国家在对中国问题上“意见一致”而作出努力。
除罗马尼亚外，波共是东欧最后一个执政党在今年秋天同克里姆林宫一起公开谴责中国的文化大革命和好斗的红卫兵。
陪同哥穆尔卡访问的有波兰总理西伦凯维兹和外交部长腊帕茨基。
一些时候以来，传说俄国可能打算在欧洲安全问题上采取新的办法，同波兰人的讨论在这方面可能是重要的。
【法新社莫斯科九日电】哥穆尔卡将在明天率领波代表团到达这里进行正式访问。
据这里的观察家说，苏波之间的会谈除了双边关系外，还将讨论下列问题：
一、中国问题：需要采取什么措施来加强社会主义阵营，防止北京扬言要同社会主义阵营决裂的危险。华沙已谴责了中国领导人的政策，但是它的谴责比其他大多数欧洲国家来得晚些。哥穆尔卡在这里同苏共总书记勃列日涅夫会见时无疑要研究制止分裂的途径。
二、召开共产党会议问题：波苏领导人在同一个题目上可能讨论召开共产党国际会议的问题。
在克里姆林宫看来，召开这样一次会议的可能性又出现了：《真理报》上星期两次谈到了这一点。大家知道，哥穆尔卡并不反对这个主张，但是他的支持是有条件的：即不能把召开会议作为借口，以同北京正式分裂。
【法新社莫斯科十日电】塔斯社说，在波兰共产党领袖哥穆尔卡和总理西伦凯维兹自华沙到达这里不久，今天这里开始举行高级的会谈。
苏联方面参加会谈的有：勃列日涅夫、柯西金、苏斯洛夫和安德罗波夫。
陪同两位波兰领导人的有他们代表团的其他成员。
【合众国际社莫斯科十日电】会谈结束后官方发表的公报说，双方就“进一步加强和扩大苏波全面合作的问题广泛地交换了意见”。
【合众国际社莫斯科十日电】克里姆林宫今天寻求波兰支持各国共产党对中国及其“文化革命”进行新的一致的谴责。
哥穆尔卡的访问是使勃列日涅夫同匈、南、保、东德和蒙古等党的领导人面对面进行一连串双边会谈的最近的一次。
《真理报》上周证实，这些会谈集中注意力于这些领导人对中国事态发展的“严重关切”。这里认为《真理报》愿意承认中国是讨论的一个主题一事是表明，欧洲共产党第一次可能正接近于对北京进行共同谴责。
这样来看，哥穆尔卡的访问就引起了更大的兴趣。
一些年来对中苏争吵保持温和亲苏地位的波兰人，上月突然坚定地站到苏联方面，在他们的党报上发表社论激烈谴责中国人。
尽管波兰在中苏分歧中采取新的坚定立场，还没有迹象表明，哥穆尔卡已经同意认为中国人已不再是马克思主义的。
【美联社莫斯科十日电】波兰的高级领导人今天到达这里，以便就越南、中国和其他问题进行会谈。

显示原版>>

Previous:腊斯克在联大曾大肆活动

Next:约翰逊同葛罗米柯会谈


国外制出金属像胶

出版日期:1966.10.12
         期次:3016
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【本刊讯】苏联《发明者与合理化建议者》一九六六年第三期报道：不久前古比雪夫航空学院用压制的金属丝制成轮机转子用的阻尼器获得专利。
将直径○·○三到○·二五毫米的金属丝放入模中，然后进行冷态压制。但在把金属丝装入阴模之前，首先应把金属丝缠成螺旋圈，然成拉成一定螺距。如果金属丝较细，则“橡胶”的弹性就较大，同样，如果把相邻线圈间的距离加大也可以得到同样效果。金属橡胶的性能可通过改变压力来控制。在这种情况下，压力一般界于每平方厘米一百至一千公斤之间。“橡胶”性能也与螺旋圈的装填方法有很大关系。
制成的压制品是在一定体积内杂乱排列的无数螺旋圈构成的空间网格。金属丝的排列很象现有橡胶的显微组织。
这种橡胶既不怕酸、碱。也不怕温度降。

显示原版>>

Previous:哥伦比亚游击队更加活跃

Next:太阳活动与河流的关系


合众社透露：美将在越南南方和北方之间搞障碍物

出版日期:1966.10.12
         期次:3016
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社十日内部通报】马尼拉转西贡：米勒—格罗沃尔德
·吉奥·卢卡斯援引“高级人士”的话说，麦克纳马拉下令在南北越之间布下价值十亿美元的障碍物（大半是地雷）以阻止共产党渗透。麦克纳马拉一行人中的国防部研究和工程处处长福斯特博士将研究是否可行。订户要求作同样的报道。布朗

显示原版>>

Previous:美参院战备小组主席鼓吹扩大轰炸越南北方

Next:腊斯克在联大曾大肆活动


红卫兵正派而友好 人们兴高采烈

出版日期:1966.10.12
         期次:3016
         版次:1
         栏目:\[头版]
眉题:英中了解协会一成员访华后谈我文化大革命
文章正文:
【本刊讯】伦敦六日消息：《英中了解协会新闻》第一卷第十二期（一九六六年十月）登载弗里达·奈特写的一篇文章，题为《对红卫兵的另一种看法》，摘要如下：
我在中国呆了一个月，上海的文化大革命是我亲眼目睹的，这一革命的进行并不是那么明显的粗暴的，而是很明显的兴高采烈的。
当我们在华中旅行之后于八月二十三日傍晚到达上海的时候，上海火车站挤满了激情沸腾的人群，红旗飞舞，锣鼓暄天，震耳欲聋，火车站广播电台播送着爱国歌曲。我们所到之处，都能看见一队队游行队伍、挥舞着旗帜，但是这种群情激昂的场面还是新鲜事情。我们不久就发现这是上海的典型现象。游行的青年人和老年工人都一样兴高采烈和友好亲切，这与其说是一次政治示威，不如说是一次狂欢会，霓虹灯照耀着码头边的旗帜、横幅标语和摩天大楼，“为人民服务”和“突出政治”的标语倒映江中，耀眼的大字闪闪发光。
来自四面八方的游行队伍阻塞了交通，他们从学校、工厂或俱乐部到共产党总部来表示声援或向当局提出批评或要求。全城各处还用大字报的形式张贴批评和要求。所有的墙壁、窗户、大门、邮箱都贴上了标语。他们说，实际上对每一项批评都必须进行调查，受到指责的有缺点的人可以为自己辩护，他们或者复职，或者被送去参加体力劳动或进行其它形式的改造。
商店铺、公共建筑、街道的名称正在大大改变。我在上海的时候，听到许多粗暴处理财产的情况——改变了商店的招牌（假如这些店是公私合营的，这种店现在或过去有不少）而不经过同意；有外国味道或资产阶级味道的装璜取消了；外滩一家大银行门外的铜狮子一夜之间就不见了，就象英国领事馆前的狮子和独角兽一样——那是殖民统治的象征；有些塑像的头上套着麻袋，胸前挂着牌子。但是即使是在本周激情的高潮也没有什么无赖行为和破坏行为。
附带说一句，被报纸和电台说成是为非作歹的警察部队的红卫兵，倒是更像学校里的班长或童子军队长。他们中的多数人看来是很正派而友好的青年，就像我们的旅馆中一些开电梯的少年和招待员一样。他们戴上红袖章，洋洋得意地让我们看。确实很难想像他们会参加流氓活动——如果有流氓活动的话。起先，我们不单独去人多的街上，可是后来我们发现到处都是一片友好，于是便上街买东西，观光，像上海常见的情况那样，受到了人们的鼓掌和同人们握手。
当然，从这样短的时间内所看到所听到的来看，人们决不能对事情一概而论。我只能作为一个目击者来讲话，在这场大规模运动中，我没有看到任何可怕或可恨的事（尽管我认为有许多事情是愚蠢的）。
我在上海和访问过的三四个城市里所看到的，是对那个政权的热爱，对毛（泽东）领导的坚定信赖，以及坚决把社会主义文化革命进行到底的决心——而这种革命是在各国的革命史上所从未尝试过的。

显示原版>>

Previous:日本驻北京记者报道：我放映三次核试验影片

Next:印尼右派报纸透露：印尼共在西苏门答腊活动日益频繁


腊斯克在联大曾大肆活动

出版日期:1966.10.12
         期次:3016
         版次:3
         栏目:\[第三版]
文章正文:
【美联社联合国八日电】腊斯克在纽约呆了四天之后今天飞返华盛顿，在此期间，他分别与二十三个外交部长举行了会谈，宴请了八位非洲人。
腊斯克的最后一次会谈是同缅甸外交部长奥蒂汉举行的。他们讨论了东南亚问题。

显示原版>>

Previous:合众社透露：美将在越南南方和北方之间搞障碍物

Next:哥穆尔卡到苏并同苏修头目会谈


麦克纳马拉同威斯特摩兰秘密会谈/美把两师陆战队调到更靠近非军事区的地方

出版日期:1966.10.12
         期次:3016
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡十日电】美国国防部长麦克纳马拉今天开始同美国官员举行一系列会议，研究美国在越南战争中的作用问题。麦克纳马拉到达西贡新山一机场不到一小时后，就同威斯特摩兰将军举行秘密的、非正式会谈。今天剩下的时间大部分用来参加高级官员举行的关于盟国总的能力、看法和目标的情报汇报会。预料，这次历时四天的访问主要将讨论今后美国承担的战争义务问题。
一些人士说，麦克纳马拉今天研究了就在非军事区以南的战斗——这是这场战争中迄今为止最激烈的战斗。
他们还说，今天当麦克纳马拉同将领们会谈的时候，卡曾巴赫单独同洛奇会谈。
【法新社西贡十日电】今天在向麦克纳马拉进行的长达十二小时的汇报和分析情况时，讨论了非军事区以南的局势。
还讨论了越南的政治和经济情况。
【美联社西贡十日电】美国今天把大批援军调到战火纷飞的非军事区。
美军总部宣布，本来已经驻扎在北部诸省的两师海军陆战队已经北调，它们距离十七度线非军事区更近了。
此外，美国一七三空降旅的一个营已调到岘港，以支援海军陆战队。美国陆军部署在北部省份在这场战争中还是头一回。
自从七月月中以来，非军事区以南的激战几乎是不停地在进行。
美军发言人说，之所以作了这个新的部署是为了“加强”在北部的盟军的“战斗姿态”。
【法新社西贡十日电】据这里今天正式宣布，美国陆军部队第一次被派去支援参加非军事区以南的“大草原行动”的美国海军陆战队。
这些军队将驻扎在岘港地区，以便使现在分布在广治省、承天省和非军事区作战地区的海军陆战队第三师解脱出来。
眼前还不知道谁将指挥一七三空降旅的部队。由于海军陆战队和陆军之间历来有争吵，他们大概将保持各自的指挥部。
【合众国际社西贡十日电】美国发言人今天说，精锐的伞兵开到了北方省份。
这是威斯特摩兰第一次把陆军派遣到第一军区。这反映了就在非军事区以南的局势的严重性。
【法新社西贡十日电】一般地说，这里认为军事形势是令人感到不安的。美国看来对今夏北越渗透的规模多少有些感到意外。现在正在考虑建立新的基地和更强大的空中联系。
【路透社西贡十日电】美国今天宣布向北越边境大规模调动军队。在那里，美军同从中立的非军事区渗透过来的共产党军队一直在进行着激战。
这个调动是在美国国防部长麦克纳马拉抵达这里几个小时之后发生的。

显示原版>>

Previous:美报报道：美苏和吴丹共同策划「停炸诱和」阴谋

Next:美参院战备小组主席鼓吹扩大轰炸越南北方


毛泽东思想是世界人民最珍贵的财富

出版日期:1966.10.12
         期次:3016
         版次:1
         栏目:\[头版]
眉题:锡兰朋友说毛主席是世界革命人民的伟大导师
文章正文:
【本刊讯】香港《文汇报》八日报道：锡兰工会联合会副主席蒂·恩·纳东格，锡兰工程工会总书记迪·亨利，在北京参加国庆观礼后，于七日经港返国。
纳东格七日在香港启德机场对《文汇报》记者说，毛泽东主席不仅是中国人民的领袖，也是世界革命人民的伟大导师。
毛泽东思想已成中国人民和世界人民共有的最珍贵的财富。
他说，世界人民掌握和运用毛泽东思想这一最锐利武器，必能推动世界人民革命事业巨大发展，彻底埋葬帝国主义及其帮凶和走狗。
迪·亨利也说，他认为红卫兵在中国革命历史中，已建立了很大的功勋。红卫兵的革命行动获得了全中国人民和世界人民的热烈赞扬和欢呼。他还说，到过中国的人，都明白无产阶级文化大革命将对世界革命发生巨大而深远的影响。中国人民决心把无产阶级文化大革命进行到底，并沿着社会主义、共产主义的道路胜利前进。
他们说，“我们要把毛泽东思想向全世界每一角落宣扬。”
他们还说，北京天安门广场庆祝中华人民共和国成立十七周年的盛况，以及中国人民和五大洲朋友一起向毛主席表示无限崇敬和热爱的惊天动地的欢呼声，实在令人感动得热泪盈眶，令人永世难忘。

显示原版>>

Next:毛主席身体十分健康


毛主席身体十分健康

出版日期:1966.10.12
         期次:3016
         版次:1
         栏目:\[头版]
文章正文:
【美联社香港七日电】一位新西兰旅客七日说，中国共产党主席看来“十分健康”。这位旅客说，他在北京参加十·一庆典时离毛泽东只有十二英尺。这个旅行团在六日越过中国边界进入香港。

显示原版>>

Previous:毛泽东思想是世界人民最珍贵的财富

Next:日本人士在香港谈国庆观礼感想：中国人民无比热爱毛主席


美报报道：美苏和吴丹共同策划「停炸诱和」阴谋

出版日期:1966.10.12
         期次:3016
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《基督教科学箴言报》七日刊载了该报记者戴维斯发自华盛顿的一篇报道，标题是：《停止轰炸非军事区，从在越南进行的视察中看到了苏联的手》，摘要如下：
苏联第一次显示了公开的迹象表明它也许愿意帮助解决越南战争。要是没有苏联的允许，国际监督委员会现在是不会在非军事区的一小部分地区视察的。它也不会要求河内和美国在非军事区暂停一切军事行动。
……在幕后进行的紧张的外交活动已经确定了应该首先由美国采取步骤的办法。这种幕后活动的主要人物一直是联合国秘书长吴丹，美国也参加了。这一步骤是在九月二十九日采取的，当时美国应国际监督委员会八月十九日向河内和西贡提出的要求，停止轰炸非军事区的东段。
这个行动不管多么微小，也是中立国家、联合国、苏联和美国进行外交活动的结果。
为了要说服苏联进行调解或斡旋而一直在不停地进行的紧张的外交活动的目的，要是在适当的中立国和大国的发起下在国际监督委员会的视察下确定互相逐步降级的办法。一旦这种办法能够实行，就会转而致力于把这个机构用于其他地方，用于更大的更重要的地区。
一年多来，约翰逊总统一再致力于同苏联一起使德国问题得到解决。偶然有悄悄地显示的迹象表明，莫斯科并不拒绝在战争进行的同时谈其他问题，但是没有采取实际的行动。在一再努力诱使苏联帮助解决越南战争本身方面，情况也是这样。
但是由于中国共产党加紧攻击苏联，由于中国红卫兵造成的恐怖现象使得苏联认为那里的情况更加不祥，因此人们重新产生了希望，并且有小小的迹象表明苏联对帮助解决越南战争感兴趣。俄国人开始更认真地谈到空间协议，谈到解决欧洲问题，谈到在核武器方面签订不扩散条约。这里认为，在幕后发生的情况超过了公开宣布的情况。腊斯克和葛罗米柯会谈，约翰逊即将同葛罗米柯会谈，这似乎都是同上述情况一致的，苏联释放和平队教师道森一事也是如此。
吴丹为谈判提出“三点”建议，戈德堡声明……
——这一切都只是正在酝酿的事情的外表的迹象。

显示原版>>

Previous:苏用石油制造白色发光晶体

Next:麦克纳马拉同威斯特摩兰秘密会谈/美把两师陆战队调到更靠近非军事区的地方


美参院战备小组主席鼓吹扩大轰炸越南北方

出版日期:1966.10.12
         期次:3016
         版次:3
         栏目:\[第三版]
副题:叫嚣如果中美交战美应使用战术核武器
文章正文:
【美联社华盛顿九日电】参议员斯坦尼斯今天说：约翰逊政府可能不得不要求国会增加一百二十亿到一百五十亿美元以应付今年越南战争的开支。
斯坦尼斯是参议院战备小组委员会主席，他说，这场战争平均每月至少消耗二十亿美元，而防务法案为今年的开支只拨出八十八亿美元。
他在电视节目中说，结果是明年可能出现一百五十二亿美元的赤字。
斯坦尼斯在答复人们就目前战略提出的问题时，要求政府袭击北越“更多的工业目标”，并且“破坏他们的水闸和堤坝”。
他说：“我们必须在北越以及在南越的陆地上狠狠地打击他们。”
斯坦尼斯承认“这样我们会冒同赤色中国发生纠葛的风险。”但是他说：“我认为这是我们必须冒的风险。”
他说如果美国和中国在越南发生大规模地面冲突，他可能赞成美国使用战术核武器。
【合众国际社华盛顿九日电】斯坦尼斯今天在一次电视节目中说，“如果我们在内陆参加一场同大批人马作战的战争，我们可能不得不使用战术武器，我宁愿使用这种武器，也不愿意看到我们的人员遭到过大的损失。”
斯坦尼斯说，他指的是共产党中国可能参战和大批陆军投入战场这种情况。
斯坦尼斯还建议美国正式承认越南冲突是一场战争，从而增加税收来资助战争。
估计战争每月化钱二十亿美元，在明年初可能需要增拨约一百五十亿美元的款项。

显示原版>>

Previous:麦克纳马拉同威斯特摩兰秘密会谈/美把两师陆战队调到更靠近非军事区的地方

Next:合众社透露：美将在越南南方和北方之间搞障碍物


美群众示威反对约翰逊侵越政策

出版日期:1966.10.12
         期次:3016
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社纽约七日电】约翰逊在向全国报刊主笔会议发表讲话之后，就到联合国去对吴丹进行“礼节性的拜访”，在这个时候，他遭到了和平示威群众的诘问。
约翰逊在腊斯克和戈德堡的陪同下穿过两条街走向联合国美国代表团。远处传来反战示威者的叫喊：“喂、喂、约翰逊，你今天又杀死了多少儿童？”
在约翰逊结束对全国报刊主笔会议的讲话离开会场之前，警察迫使群众远远离开总统要步行的两条街，他们就同群众殴打起来。
在此之前，约有七十五名示威者急急忙忙地集合起来，他们就把标语写在大街的墙壁上，并在约翰逊到达会场之前在外面建立了示威纠察线。
他们高举的标语牌上写道：“大公司富了，美国兵死了。”“现在就让美国兵回国来。”

显示原版>>

Previous:意造船工人举行罢工反对政府关闭船厂

Next:法新社说约翰逊早就想同苏修集团「达成谅解」


日本人士在香港谈国庆观礼感想：中国人民无比热爱毛主席

出版日期:1966.10.12
         期次:3016
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《大公报》六日报道：日本地方议员联盟访华经济友好考察团一行十九人，结束了在我国的访问后，昨天下午过港返东京。
该团发言人山口天龙在机场对本报记者畅谈十月一日国庆节在北京天安门广场，亲眼看到的中国人民万众欢腾，庆祝伟大节日的情景。他说，那情景令人激动，令人振奋，令人永远难忘。他指出，那伟大场面显示出中国人民的力量是不可估量的。
他说，毛泽东主席在天安门城楼出现时，一百数十万人齐声欢呼，响彻云霄，表达出中国人民对毛主席的无比热爱，无比敬仰，和中国人民永远忠于毛主席，永远忠于毛泽东思想的决心。
他说，他们这次能有机会参加中国的国庆盛典，能够看到毛主席和听到林彪副主席的演讲，全团人员都感到无限荣幸。
他说，他们曾和红卫兵举行座谈会，使他们了解红卫兵产生的原因和他们在无产阶级文化大革命中所起的作用。中国人民决心通过这场文化大革命，夺取革命和生产的大胜利，他相信，中国人民是一定能做得到的。他表示，他们回国后，将把中国所见的确实情况转告国人，使日本人民能明白中国的真相。他们并将为加强日中人民的友好而尽最大的努力。

显示原版>>

Previous:毛主席身体十分健康

Next:舞台上下倾情歌颂毛泽东思想


日本原子能研究消息

出版日期:1966.10.12
         期次:3016
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【共同社大阪八月二十七日电】京都大学在大阪的科学研究用反应堆研究所星期五开始第一次在反应堆中使用实用的本国制燃料的试验。
这项试验是由该大学的柴田俊一教授指导的，有大约十二名科学技术厅的原子能专家在场观看。
用于这项试验的是一座一千瓩的游泳池型反应堆。
这种实用的燃料是大阪住友电气工业公司经过几年研究后于最近试制出来的。
这种燃料叫ＭＴＲ型燃料，是由铀和铝制成的合金板。它的厚度为半毫米、长度六十五厘米、宽度七厘米。十八块板连接在一起构成燃料块。每块板表面上还有半毫米厚的铝箔以保护铀。
在达到临界点时将使用二十二个铀块。
柴田说，这种新试制出来的实用的燃料看来比美国的好，不过他在试验完毕前还不能肯定。

显示原版>>

Previous:法国一海潮发电站试验发电

Next:苏用石油制造白色发光晶体


日本驻北京记者报道：我放映三次核试验影片

出版日期:1966.10.12
         期次:3016
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》十月三日刊登了特派记者野工二日从北京发回的消息。标题是：《原子弹是能够防御的；中国的核试验纪录片；突出放映试验动物的情况》。摘要如下：
在北京等大城市放映中国三次核试验成功的纪录片（彩色），试验的场面介绍得非常简单。放映爆炸后就放映供试验的动物和植物的情况。在装了白色莱亨鸡的笼子里有两个新下的蛋。接着就是猴子在地下壕里的铁槛里健康地活动着。
这部纪录片的一个目的好象是告诉全国人民，即使美苏都准备了原子弹，至少也是不足为惧的。

显示原版>>

Previous:舞台上下倾情歌颂毛泽东思想

Next:红卫兵正派而友好 人们兴高采烈


苏用石油制造白色发光晶体

出版日期:1966.10.12
         期次:3016
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【塔斯社第比利斯九月十五日电】格鲁吉亚的化学家们已从石油中生产出一些新式的发光体
——白色发光晶体。
这种新的物质能够散射出黄绿色的光，曾帮助科学家发现石油中一种萤光载体。据发现，光是由特别的有机化合物——它是石油中迄今为止还不知道的组分
——发出的。

显示原版>>

Previous:日本原子能研究消息

Next:美报报道：美苏和吴丹共同策划「停炸诱和」阴谋


太阳活动与河流的关系

出版日期:1966.10.12
         期次:3016
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【塔斯社伊尔库茨克五月六日电】苏联科学院西伯利亚分院动力研究所的科学家们，根据多年的观测认为，整个地球上的河流涨落状况与太阳的活动程度有关。
科学家们观测的对象是贝加尔湖和流入该湖的各个河流。他们对河流径流的预测的结果，与太阳活动的周期完全一致。

显示原版>>

Previous:国外制出金属像胶

Next:法国一海潮发电站试验发电


舞台上下倾情歌颂毛泽东思想

出版日期:1966.10.12
         期次:3016
         版次:1
         栏目:\[头版]
眉题:港九同胞在国庆期间举行盛大游艺汇演
文章正文:
【本刊讯】香港十日消息：港九各界在国庆期间举行了二十多场盛大的国庆游艺汇演，演员们在舞台上尽情歌颂伟大领袖毛主席，热烈赞扬文化大革命的先锋红卫兵，受到了港九同胞的热烈欢迎。
在金光闪闪的毛主席巨幅画像下，港九各业工人用粤曲合唱的形式，演唱了毛主席的《西江月
——井岗山》等五首诗词。观众们不断为毛泽东思想的伟大胜利欢呼鼓掌。由一位排字工人演唱的粤曲《向革命青少年致敬》，每唱一句都受观众的欢呼，很多单位都要求把这个节目在本单位演出。这首歌是一位电灯工人在今年八月间创作出来的。当时，美帝国主义和一切牛鬼蛇神咒骂我国无产阶级文化大革命和红卫兵，这位工人怀着对毛主席的无比热爱，对敌人无比仇恨的感情，创作了这首歌。
由一百多名爱国电影工作者演出的大型节目《光辉的节日》，倾情地歌颂：“一切工作的最高指示，是毛泽东思想！当代马列主义的顶峰，是毛泽东思想！世界革命运动的指南，是毛泽东思想！共产主义建设的明灯，是毛泽东思想！”全体演员在台下观众随着拍手的掌声中高唱《大海航行靠舵手》，有节奏地高呼“毛主席万岁！”在各界庆祝国庆的活动里，出现了全场一千几百人齐声高唱《东方红》和《大海航行靠舵手》的动人心弦的场面。
更使观众们深受感动的是，参加这次汇演的数以千计的演员、作者和工作人员在节目的创作和排练中，活学活用毛主席著作的情景。为了深刻领会毛主席在中国革命各个历史阶段的伟大战略思想，演唱好毛主席的诗词，演员们反复学习了毛主席《论反对日本帝国主义的策略》和《将革命进行到底》等著作。在创作过程中，工人们经常用“我们的同志在困难的时候，要看到成绩，要看到光明，要提高我们的勇气”这条毛主席语录鼓舞自己，克服了一个又一个的困难。一位参加演唱毛主席诗词的女演员，在学习毛主席诗词以后，深深为毛主席的伟大革命精神所感动，在排练中自己动手剪掉头上的曲发，其他演员也跟着把头发剪成健康美观的短发。参加大合唱的演员们也抛弃了旧舞台演唱时穿着的西装、旗袍和高跟鞋，一律换上了朴素大方的服装，精神焕发地走上了新舞台。

显示原版>>

Previous:日本人士在香港谈国庆观礼感想：中国人民无比热爱毛主席

Next:日本驻北京记者报道：我放映三次核试验影片


雅加达右派学生同海军陆战队发生冲突

出版日期:1966.10.12
         期次:3016
         版次:2
         栏目:\[第二版]
副题:军区司令马哈茂德就此事件重申禁止示威游行
文章正文:
【雅加达电台六日广播】哈基姆“安佩拉”民团中央宣传部发布的一项公告说，在昨天下午发生的向哈基姆“安佩拉”民团总部开枪射击事件中，有四个人受重伤，其余的受轻伤。据这项公告说，在这个事件发生前，有两名海军陆战队分子到哈基姆“安佩拉”民团总部，他们的理由是寻找逃到该总部的一名穿绿色服装的人。公告说，在他们离开之后，全副武装的海军陆战队又到哈基姆“安佩拉”民团总部，因而发生了向该总部开枪射击的事件。
【美联社雅加达五日电】当苏加诺正在与各国外交使节在这里举行的建军节招待会上联欢的时候，印尼海军陆战队在日落西山时袭击了一个学生总部，有一人或更多人受伤。
雅加达军区司令派出的两辆装甲车集中于现场。海军陆战队在数分钟后自动离去。
【安塔拉雅加达七日电】陆军突击团司令萨沃·埃迪说，星期三（五日）向这里的哈基姆学生团总部若干“卡米”（印尼大学生统一行动组织）成员开枪的事件是“政治游击战活动分子所采取的行动”，其目的是要“破坏新秩序的各种力量之间的合作。”
【安塔拉雅加达五日电】大雅加达军区司令马哈茂德少将昨天说，武装部队不赞同“街头国会”的做法，并将在争取建立新秩序的斗争中严格坚持合乎宪法的方法。他是在近几天来学生和青年在首都举行示威游行后与各青年团体的代表谈话时说这番话的。在上述示威游行中，治安部队曾与示威者发生冲突。他说，根据最近举行的陆军讨论会的决定，武装部队在他们促进新秩序的斗争中所采取的战略和战术仍旧是按照宪法行事，因此武装部队不能赞同“街头民主”和在墙上涂写标语等做法。他也指示，禁止示威游行的命令现在仍旧有效。他号召各统一行动组织贡献出他们的力量以防止雅加达的不团结现象，因为这种不团结现象能够为政治游击战者和其他敌人所利用。

显示原版>>

Previous:印尼右派报纸透露：印尼共在西苏门答腊活动日益频繁

Next:印尼经济极困难外债负担沉重


意造船工人举行罢工反对政府关闭船厂

出版日期:1966.10.12
         期次:3016
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社的里雅斯特八日电】意大利的“造船厂之战”今天迸发成的里雅斯特的一整天的激烈混战。敌对的热那亚港和拉斯佩齐亚港号召举行新的罢工。
被政府关闭该城一个造船厂的计划触怒了的数千名的里雅斯特工人，用棍子和石头同警察搏斗并在工人阶级住区设置了障碍物。戴着钢盔的警察在激烈的冲突中使用了枪托和催泪弹，这次冲突一直延续到夜晚。
同时，热那亚——星期三那里由于类似的混战举行了大罢工——的工会号召十月十四日再度举行抗议罢工。热那亚武装起来反对政府作出关闭的里雅斯特造船厂的计划。
拉斯佩齐亚的工会领导人星期二号召举行了类似的大罢工，因为政府也计划关闭那里的一个船厂。
共产党竭力利用由于政府改组船厂的这一计划引起的不满，积极支持这三个城市的无理要求。他们的叫喊在的里雅斯特城特别大，该城预定下月举行地方选举，警察说，共产党成员煽动了今天的混战。
在热那亚，共产党否认应对星期三的骚乱负责，在那次骚乱中数十名警察受伤，二百八十八人被拘留。他们说亲华的反对派应对这次混战负责。
的里雅斯特这次混战是上午数千名造船工人举行未经许可的罢工时开始的。
他们游行到市政府，要求市长辞职并投掷西红柿和鸡蛋。
这次混战在全城持续了整整一天。
混战者大发雷霆并占了意大利天主教工人协会的总部。

显示原版>>

Previous:约翰逊同葛罗米柯会谈

Next:美群众示威反对约翰逊侵越政策


印尼经济极困难外债负担沉重

出版日期:1966.10.12
         期次:3016
         版次:2
         栏目:\[第二版]
副题:报纸承认许多公务员每天只能吃一顿饭
文章正文:
【本刊讯】印尼《圣战报》九月八日刊登一则安塔拉万隆消息：印尼大学经济学教授苏布罗托博士说，“假如印尼有能力每年偿还二亿五千万美元外债的话，那末需要十四年的时间才能还清总数二十八亿美元的外债。”
“但是，对我们来说，偿还二亿五千万美元是个非常重的负担。”
他指出，一九六六年中是非常危急的时期。如果现政府没有能力在这两年内消灭通货膨胀的主要原因或至少在这六个月内为达到这个目的采取准备措施，那么在一九六六年底，一九六七年和一九六八年的经济形势将会对物价和对外贸易产生影响，同时也将对政治和社会的稳定产生影响。
【本刊讯】印尼《战斗报》九月十五日报道：高等教育和科学司司长马舒里最近在望加锡哈萨努丁大学建校十周年纪念会上发表讲话说，原来估计的一九六六年从我们出口所得的外汇收入四亿五千万美元被降为二亿至最高为二亿五千万美元。而今年我们应偿还的债务是五亿多美元。还不包括购买大米，基本原料和机器零件的需要以及购买用于恢复经济生活的生产器材的需要，因此赤字显然将远远超过十亿美元。
【本刊讯】印尼《战斗报》九月十六日和十七日刊登一篇连载文章，摘要如下：
工资基金的实际价值由于国家收入减少而越来越下降，而又得发给数量相当大的公务员工资，结果公务员不能靠他所得的工资过活。
劳工部在一九六三年六月对五十个公务员家庭的调查表明，工资收入只能弥补支出的百分之三十八。
劳动力部在今年四月再一次对属于Ｃ级和Ｄ级的几位公务员进行了调查。他们得到的工资只能弥补他们支出的百分之十一到十六。每天只吃一顿的问题，在公务员生活中并不是一个异乎寻常的问题。
【法新社雅加达五日电】安塔拉今天援引人民福利部所公布的数字报道，有三百万印尼人长期失业，另有一千三百万人在一年中的大部分时间里处于半失业状态。

显示原版>>

Previous:雅加达右派学生同海军陆战队发生冲突

Next:印尼一驻外使馆的官方刊物说：印尼龙目岛今年上半年一万人饿死


印尼一驻外使馆的官方刊物说：印尼龙目岛今年上半年一万人饿死

出版日期:1966.10.12
         期次:3016
         版次:2
         栏目:\[第二版]
文章正文:
【路透社澳大利亚堪培拉五日电】这里的印尼大使馆今天在官方刊物中说，印尼龙目岛在一九六六年的上半年中约有一万人饿死。大使馆的《印尼通讯》说，岛上居民都在吃蜗牛和树苗，而有钱的地主却养着肥牛。
该刊物又说：“已经三个月没有饭吃的数以百计的孤儿，仍在灾区流浪。”
该刊物指责饥荒是“人剥削人”所造成。
该刊物又说，如果紧急的大米供应没有运到该岛，而下一季度又歉收的话，约有二万三千人将面临饥饿。

显示原版>>

Previous:印尼经济极困难外债负担沉重

Next:反动军人科斯塔－－席尔瓦出任巴西总统


印尼右派报纸透露：印尼共在西苏门答腊活动日益频繁

出版日期:1966.10.12
         期次:3016
         版次:2
         栏目:\[第二版]
文章正文:
【法新社雅加达十日电】据安塔拉今天在这里发表的军方公告说，被禁止的印尼共产党正在日惹以南的文地兰巩固它的力量。
中爪哇军事司令部的公告说，共产党的运动是由印尼共的苏蒂斯曼和萨基尔曼领导的。
【本刊讯】印尼《武装部队报》九月二十三日报道：第七军区（迪波内戈罗师）司令苏罗诺少将在同首都记者谈话时说，印尼共和国武装部队在一次叫做“野鸡行动”的行动中，粉碎和捣毁了印尼共—九卅运动在马杰南地区的物质力量。
芝拉扎地区西部和马杰南地区是进行游击战很有战略意义的地区，但是印尼共和国武装部队挫败了在这个著名的印尼共根据地进行的重新组织物质力量的活动。
在谈到印尼共在马杰南地区的根据地问题时，苏罗诺少将说，前些时候，有人指出前准将苏帕佐在这个地区活动，但是在印尼共和国武装部队进行追捕时，他立即撤离这个地区。
【本刊讯】印尼《战斗报》九月二十四日刊登安塔拉发自巴东的一则消息：第三军区（八·一七师）司令波尼曼准将星期三（二十一日）以西苏门答腊执行两项人民命令地方掌权者的身份，下令西苏门答腊各个防御分区司令追捕和审查印尼共党员和其他嫌疑的人。
他之所以颁布这项命令，是因为最近有迹象表明，九卅运动—印尼共在西苏门答腊的政治游击战活动日益频繁。
各个防御分区司令奉令在各自地区抄查和没收枪枝、爆炸物和其他武器，估计有人还非法拥有这些东西。
【本刊讯】印尼《武装部队报》九月二十三日报道：在雅加达拉瓦沙里区展开的“九月行动”中，已逮捕了十一名同散发秘密传单活动有牵连的嫌疑分子。在胡坦卡尤村也逮捕了十三名同九卅运动—印尼共政治游击战有牵连的嫌疑分子。
他们这些人多数是从中爪哇来的逃亡分子。在中爪哇现在正加紧追捕九卅运动—印尼共残余分子。
因此，雅加达军区司令再次呼吁在进行各项工作时提高警惕，因为印尼共的政治游击战分子仍然继续展开他们的十分卑鄙的和野蛮的行动。

显示原版>>

Previous:红卫兵正派而友好 人们兴高采烈

Next:雅加达右派学生同海军陆战队发生冲突


英工党年会经过激烈争吵后收场

出版日期:1966.10.12
         期次:3016
         版次:4
         栏目:\[第四版]
副题:法新社说会议暴露了工党的分裂和党员对威尔逊的失望
文章正文:
【法新社布赖顿六日电】这里观察家们今晚说，激烈的工党会议在有迹象表明威尔逊首相的威信低落、他在党内的声望已下降以后于今天在这里结束。
但是他们又说，威尔逊仍然是工党的无人匹敌的领袖。
这次会议暴露了工党的分裂，该党思想十分矛盾，一方面要忠于政府，另一方面又不满意他们看到的工党选举政策很少付诸实施的情况。
会议中的辩论比任何民意测验更清楚地表明在工党内部存在的巨大不安，工会会员和好斗的基层党员对威尔逊的明显失望。
会议五分之三的代表反对威尔逊的工资冻结政策，也反对政府整个的收入和岁收政策。威尔逊只是在正式保证这一政策只是暂时的，而且承担负担的不仅有工人之后才赢得对他的经济政策的支持的。
威尔逊答应到明年八月工资将“解冻”，但是运输与普通工人工会首脑卡曾斯同支持威尔逊的人一样对此持怀疑态度，他们说：这样的肯定是没有保证的。
工党对威尔逊政策持保留态度在昨天表现得最突出，当时会议无视领导的建议，通过了对英国日益增长的失业表示“严重不安”的提案，从而击败了政府。
工党内部在外交政策上也表现了分歧。
会议有两次不顾它的执委会，通过了没有指责威尔逊外交政策的决议。
【合众国际社布赖顿六日电】在工党这次会议辩论越南问题、英国对外政策和防务问题时，大约二十多名反对越南战争的示威者在会议厅外布置了纠察线。
当威尔逊首相同他的夫人到达时，纠察队员高呼“结束越南战争，威尔逊滚蛋。”
【美联社布赖顿六日电】（记者：加弗向）在辩论对外政策的时候，数十名要求实现越南和平的示威者拿着谴责美国轰炸北越的旗子在会议室外平静地游行。
成群结队的年青工党党员散发了他们的题为《背叛》的刊物。

显示原版>>

Previous:法新社说约翰逊早就想同苏修集团「达成谅解」


约翰逊同葛罗米柯会谈

出版日期:1966.10.12
         期次:3016
         版次:4
         栏目:\[第四版]
副题:白宫宣布双方“在认真的气氛中进行了坦率、广泛的讨论”
文章正文:
【美联社华盛顿十日电】白宫宣布，约翰逊总统和苏联外长葛罗米柯会谈了一小时又四十五分钟，“在一种认真的气氛中进行了坦率的、范围广泛的讨论”。
这差不多是白宫新闻秘书克里斯琴在会谈后愿意透露的全部情况。
克里斯琴说，总统和客人“讨论了一些共同关心的问题”。他说他不能列举所讨论的问题。
他说，在葛罗米柯离开以前，约翰逊曾邀请民主党的国会领袖同苏联外长会晤。
这些人包括副总统汉弗莱、参议员朗和曼斯菲尔德。
【合众国际社华盛顿十日电】国务院说，预料约翰逊和葛罗米柯的会谈将集中讨论约翰逊七日在纽约提出的增加东西方贸易以及铁幕两边相互减少军队的可能性的建议。
官员们强调说，越南问题、防止扩散核武器和空间合作条约是议程上很重要的另外几个项目。
【美联社华盛顿十日电】约翰逊总统和苏联外长葛罗米柯今天在白宫会晤，讨论约翰逊提出的改善美苏关系的建议。
除了总统和苏联外长外，参加会议的还有国务卿腊斯克、无任所大使汤普森、总统顾问罗斯托、苏联大使多勃雷宁。
虽然美国官员们告诫说，不要对葛罗米柯的有所改变的态度过分重视，但是看来他们一致认为，莫斯科对约翰逊的建议感兴趣，关于这一点，人们有理由抱一些审慎的乐观态度。
葛罗米柯是从后门进出白宫的，因此在大门外等候的记者们都看不到他。他也是通过地下室进入国务院的。
【合众国际社华盛顿十日电】预料，约翰逊总统十日在白宫会见俄国外长葛罗米柯时将把他的争取友谊的新运动继续向前推进。
不论俄国对约翰逊的亲热表示的真正反应是什么，反正，预料葛罗米柯将不多加评论地向克里姆林汇报讨论情况。

显示原版>>

Previous:哥穆尔卡到苏并同苏修头目会谈

Next:意造船工人举行罢工反对政府关闭船厂


印共《人民民主》周刊载文说：中国文化大革命是巩固社会主义成果的巨大创举 敌人的狂吠只能证明中国革命正按正确路线进行

出版日期:1966.10.13
         期次:3017
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印共《人民民主》周刊十月二日刊登巴萨瓦庞尼亚写的一篇题为《中国革命十七周年》的文章，它说：
“最近几个月，在中国共产党和政府的领导下，中国发动了一场文化大革命。
“在全世界能够想想它究竟是怎么回事前，制造谎言的帝国主义通讯社就大肆说谎并广泛传播。
“两个多月来，我国资产阶级报刊上没有一天不刊登关于中国文化革命的一种或另一种无稽之谈，并企图对整个事情进行恶意解释……更加令人不安和吃惊的是：一些共产党和社会主义国家的领导人竞相污蔑中国的文化革命，把它说成是反列宁主义的，反苏的，分裂主义的，等等。从渥太华和伦敦，从巴黎和罗马，从布拉格和东柏林，从乌兰巴托和莫斯科，一篇又一篇声明，一条又一条电讯，充塞在称为共产党的报刊上，谴责中国共产党在中国文化革命的旗帜下所谓破坏了文化和艺术。”
文章说，“凡是名副其实的马克思列宁主义者都不能否认，在无产阶级夺取政权后，为了巩固社会主义的成果，极其需要进行一场文化革命，只有这种革命才能为坚定地走向建设共产主义社会奠定基础。”
文章说：“无产阶级必须组织它的文化革命，它忽视这个任务只会使自己遇到危险。人们容易抱有的看法认为，一旦无产阶级执政，主要生产手段社会化，就不再需要进行文化革命，因为在社会主义建设的过程中，它可能自动地演化。这种看法是具有极大的自杀性的。无产阶级要么进行文化革命，要么就必须准备应付反革命，没有其它办法，也不能有其它办法……为了铲除个人和社会上的资产阶级思想、生活习惯和对文艺的看法，绝对需要进行一场有意识的、组织得很好的持久的斗争。
“总之，这就是人们所称的文化革命：扫除腐朽的资产阶级文化，代之以无产阶级的社会主义文化。它遇到形形色色的资产阶级理论家的顽抗，有时甚至比在政治上推翻他们的时候还要猛烈。
“令人感到遗憾的是，一些信服伟大的列宁的人常常倾向于避开或无视他在这方面的严重警告，而试图责备那些强调在推翻资产阶级统治后阶级斗争是激烈的和剧烈的人们。中国文化革命横扫的速度和力量也说明腐朽的资产阶级、地主阶级的顽抗。”
文章说，“尽管全世界反对中国文化革命的人进行了各种嘲笑和挖苦，不能否认，它是一个巨大的创举，是建设社会主义和保卫它不受各种危险的一个大胆的试验，是当代世界上每个有觉悟的革命者必须密切注视、努力研究并从中吸取适当教训的一个试验。”
文章说：“中国共产党人并没有说，任何人也不能想像，在一个七亿人民的大国展开这样一场翻天覆地的群众运动中，会没有错误和缺点，甚至是暂时的挫折和反复。世界上每个反帝者都应该密切注视它，学习它的经验。每个共产党人尤其需要对它仔细进行分析和正确估价，而不是由于世界反动派对共产党中央委员会及其最受信任的领袖毛泽东领导的中国大革命的所谓缺点和缺陷进行的喧嚷而感到惊慌失措。”
文章说，“世界上资产阶级分子和他们的辩护士攻击目前中国事态发展的歇斯底里叫嚣，难道不使人想起二十世纪二十年代和三十年代时期攻击俄国革命的类似的叫嚣吗？”
文章还说，“世界上资产阶级报刊的狂吠只能证明，那里保卫社会主义的斗争实质上正在按照正确的路线进行，并且引起反革命阵营的惊恐。”

显示原版>>

Previous:红卫兵革命行动吓得反动派胆战心惊

Next:阿尔及利亚新闻部长：布马扎宣布脱离阿尔及利亚政府


阿尔及利亚新闻部长：布马扎宣布脱离阿尔及利亚政府

出版日期:1966.10.13
         期次:3017
         版次:2
         栏目:\[第二版]
副题:法新社说阿反对派最近将在欧洲举行一次负责人会议
文章正文:
【法新社布鲁塞尔八日电】四天前到达瑞士的阿尔及利亚新闻部长布马扎加入了反对布迈丁政府的反对派。
布马扎现年四十岁，在布迈丁上校的“军人”政府中，他是阿尔及利亚民族主义和一九五四年叛乱所产生的“政治阶级”的最后代表之一。
他是职业革命者，前民族解放阵线法国支部的负责人，是《腐败》——揭露阿尔及利亚战争时期的酷刑的一本书——的作者之一。
他是本·贝拉的朋友。在独立后他参加了本·贝拉的政府。他先后曾任劳工部长、经济部长及工业和动力部长。
【路透社日内瓦八日电】阿尔及利亚人士今天在这里说，新闻部长布马扎已退出了布迈丁的政府，加入了流亡的反对派集团。
他还说，布马扎加入了阿尔及利亚革命秘密组织的领导，因为他根本不赞同布迈丁上校政府的各项政策。
【法新社阿尔及尔八日电】据这里权威人士说，布马扎离开政府是革命委员会所决定的内阁改组的一部分。内阁改组将在布迈丁星期二从南斯拉夫访问回来后正式宣布。
这些人士说，在任命布马扎的继承者之前，内政部长迈格德里暂时担任新闻部长。
【美联社阿尔及尔十一日电】布迈丁上校星期二（十一日）在盛传阿尔及利亚政府即将改组的气氛中在南斯拉夫进行五天正式访问后回到国内。
布迈丁的第一个任务就是找一个代替布马扎的人。
不断传说还将有另外的部长去职。
【法新社巴黎十日电】布马扎现在还没有说明他为什么正好选择这个时刻离开阿尔及利亚，他只是强烈谴责（布迈丁）“集团”的政策。在他看来，这个集团的政策旨在破坏“阿尔及利亚革命的伟大选择”，即社会主义，特别是在农业方面。
在他离开后阿尔及利亚政府将会向什么方向发展？许多观察家们预料向右发展。这已经表现出来：根据主张自由主义的技术人员的要求恢复了私营部门。在这方面应当指出，布迈丁政府上台以来所作出的最重大的决定之一，就是制订了旨在促进外国向阿尔及利亚投资的投资法。
这种政治发展是否会在阿尔及利亚引起严重的动荡甚至损害布迈丁上校的威信呢？在本·贝拉被推翻后发生的多少能说明问题的群众示威，只是为了抗议把自管的土地归还给过去的土地所有者，但是，在本·贝拉关进监牢时表现得十分安静的群众现在看来不大可能起来，除非出现新的政治形势。目前，不管怎样，反对派是相当分裂的。可以看到四派：社会主义力量阵线、布迪亚夫的保卫革命全国委员会、人民抵抗组织（它的大部分领导人在阿尔及利亚被关在监牢里）以及最近建立的和布马扎参加了的阿尔及利亚革命秘密组织。这几个组织似乎正在进行谈判，它们设法在一个最低纲领的基础上达成协议，以便今后在关于在阿尔及利亚“恢复法制的方式”方面采取一条共同的路线。反对派人士表示，目前在欧洲的各派领导人当前所作的努力旨在建立一个新的临时政府。有消息说，最近将在欧洲举行一次负责人的会议。
在反对派的成员看来，只要反对派是分散的，任何行动显然在阿尔及利亚都没有成功的希望。布迈丁上校掌握了军队，虽然一直谣传军人之间有分歧，但是，那些心怀不满的人，如果没有一致的政治基础就不大可能采取行动。
【法新社日内瓦十日电】前阿尔及利亚新闻部长布马扎在宣布他决定加入反对派之后，于十日下午离开日内瓦前往伦敦。

显示原版>>

Previous:印共《人民民主》周刊载文说：中国文化大革命是巩固社会主义成果的巨大创举 敌人的狂吠只能证明中国革命正按正确路线进行

Next:他侬集团将在约翰逊访泰时乞求美援


法报说苏不再提美从越撤军/美报说美官员对此消息很感兴趣

出版日期:1966.10.13
         期次:3017
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法《战斗报》十一日刊登福尔班的文章，题为《葛罗米柯对约翰逊说，请停止轰炸。…那我们再看》，摘要如下：
在苏联首都，西方观察家印象最深的是，苏联《真理报》在对约翰逊最近的演说发表的一些评论中不再像八月那样明确提出要美国从越南撤军作为改善东西方关系的条件。
苏共机关报星期日（十月九日）写道：“正是美国对社会主义国家之一的轰炸，构成了美国与社会主义国家之间缓和道路上的主要障碍。”
人们普遍认为，尽管人们对昨晚的会谈还没有得到任何消息，而葛罗米柯特别强调了这样一点：只要美国将继续轰炸北越的桥梁，公路，铁路和工厂，那么什么都将是不可能的。
【本刊讯】美《纽约先驱论坛报》十一日刊登了该报记者十日发自华盛顿的一篇报道，摘要如下：在约翰逊总统和葛罗米柯今晚在白宫会谈时，预定要讨论几项关于改善美苏关系的建议。
正在为会谈作准备的政府顾问们对来自莫斯科的一项消息很感兴趣，这则消息说，《真理报》昨天在一篇文章中谈美国停止轰炸北越是改善莫斯科和华盛顿的联系的主要条件。先前所强调的一直是结束战争和退出越南。

显示原版>>

Previous:美报夸奖苏修迎合美帝

Next:美军费开支已大大超过原来预算


法新社说：美即将就向南越北部增兵问题作出决定

出版日期:1966.10.13
         期次:3017
         版次:3
         栏目:\[第三版]
文章正文:
【法新社西贡十一日电】最近在非军事区以南的激烈战斗，已经使美国在战略方面的想法改变了。上周的战斗表明，在十七度线附近的美军是不够的。
这里的人士今天说，关于在“第一战术区”增加军队的需要，是
在麦克纳马拉昨天到达时，威斯特摩兰将军首先向他提出的问题之一。这里认为肯定的是：马上就会作出坚定的决定。
一位参加过大部分会谈的官员说：“我们今后的日子不会更好一些。但是威
斯特摩兰将军将获得他将需要的全部军队。”

显示原版>>

Previous:在西贡策划增兵南越后麦克纳马拉到前线活动

Next:马尼拉会议可能延长会期/约翰逊竭力要搞“和谈”骗局


哥伦比亚大学生联合会一领导人说：毛主席著作是革命者非学不可的

出版日期:1966.10.13
         期次:3017
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】波哥大七日消息：哥伦比亚全国大学生联合会执行委员会委员费利克斯·萨尔塞多在这里发表谈话说：
中国生活最引起我注意的方面，是劳动人民发展社会主义国家的决心和献身精神。中国和中国共产党向世界所有各国人民和所有革命者指出，无产阶级夺取政权，仅仅是革命的第一个阶段。中国经验表明，国内外敌人，被革命打倒的阶级，以及钻进党内的敌人，怎样不放过机会来破坏革命，企图恢复剥削制度。任何人都不会硬要机械照抄中国革命经验，但是确实可以肯定的是，由于拉丁美洲各国人民（同中国情况）相似，所以中国人民和中国共产党关于夺取政权和建设社会主义的经验，以及中国同志、特别是毛泽东主席作出的理论贡献，不仅对哥伦比亚真心诚意的革命者，而且对全世界立志彻底地为把自己的国家从美帝国主义枷锁下解放出来而斗争的革命者，都是非学不可的。
目前美帝国主义和所有各国反动派都在对中国开展的文化革命大叫大嚷。我国资产阶级报纸也用许多篇幅和大标题向哥伦比亚人民宣扬“红卫兵在中国进行的专断和暴行”。但是，尽管这种大规模的反动宣传运动，哥伦比亚人民还是知道，中国开展的文化革命，是工农兵和学生的革命，是人民领导的革命，它的宗旨和目的不仅有利于中国人民，而且对世界各国人民的斗争是一个教导，是一个指南。正是由于这些特点，帝国主义和所有各国资产阶级和修正主义集团才猖狂攻击中国文化革命。我们哥伦比亚革命者完全相信，中国社会内部的修正主义表现、资产阶级意识形态的表现一定会消灭。同样，由于中国开展的文化革命，中国人民在美帝国主义一旦发动侵略的时候，就会能够像一个人一样，彻底地、全部地埋葬所有各国人民这个敌人和宪兵。

显示原版>>

Previous:世界人民有伟大领袖毛泽东是最大幸福

Next:共同社记者访问北京红卫兵战校后认为：红卫兵将在新的大跃进中发挥很大作用


共同社记者访问北京红卫兵战校后认为：红卫兵将在新的大跃进中发挥很大作用

出版日期:1966.10.13
         期次:3017
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十一日电】特派记者泉鸿之北京十一日电：红卫兵旋风开始到现在，已近两个月。中国的“愤怒的一代”现在已经在全国建立了他们的地盘。他们在“破四旧”的口号下，横扫所有过去的遗物，并且在最近，正要发挥重新实行经济大跃进的支柱的作用。
驻北京的日本记者团十日访问了清华大学附属中学。这所中学是红卫兵运动的发源地。我们会见了红卫兵的代表，询问了他们对于红卫兵运动的发生、现况和将来的方向等问题的看法。
参加会见的有七、八位十八、九岁的红卫兵领导人，还有三十几位小红卫兵。在会见时，红卫兵说：你要是想听毛主席的话，那你读《毛主席语录》就每天都听到毛主席的话了。
我们自己要努力做无产阶级革命的接班人。
他们还说：“我们一天也不希望美国和中国打起来。但是，如果美国胆敢侵略我们，就要打退它。我们已经作好了准备。”

显示原版>>

Previous:哥伦比亚大学生联合会一领导人说：毛主席著作是革命者非学不可的

Next:红卫兵革命行动吓得反动派胆战心惊


红卫兵革命行动吓得反动派胆战心惊

出版日期:1966.10.13
         期次:3017
         版次:1
         栏目:\[头版]
副题:《纽约时报》刊登整版广告诬蔑我文化大革命
文章正文:
【美新处纽约十日电】在印度和其他四十二个国家及地区的二百八十五个华侨组织的发言人谴责北京的红卫兵对教堂和寺庙采取的“恐怖的狂暴行动”。
他们在十日的《纽约时报》的整版广告里呼吁各地的政府谴责这个政权“唆使和纵容这个疯狂的运动根除世界最古老的文化之一。”
这个宣言说：
“迄今两个月来，全世界以震惊和怀疑的心情注视着中国大陆‘红卫兵’的恐怖的狂暴行动。
他们的口号是摧毁一切‘旧思想、旧文化、旧风俗和旧习惯’。
“象其他所有的人一样，我们被这一帮十几岁的人的狂妄式的和仇外的行动搞得胆战心惊。”

显示原版>>

Previous:共同社记者访问北京红卫兵战校后认为：红卫兵将在新的大跃进中发挥很大作用

Next:印共《人民民主》周刊载文说：中国文化大革命是巩固社会主义成果的巨大创举 敌人的狂吠只能证明中国革命正按正确路线进行


马尼拉会议可能延长会期/约翰逊竭力要搞“和谈”骗局

出版日期:1966.10.13
         期次:3017
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿十一日电】约翰逊总统今天保证美国在马尼拉会议上“应用全部的才能、精力和努力”来帮助作出争取和平的一致努力。
总统是在签署国会的三个增加对第二次世界大战中的菲律宾退伍军人的补助法案中的最后一个时提及马尼拉七国会议的。
【合众国际社马尼拉十日电】菲律宾新闻部长阿斯皮拉斯今天说，二十四日开始的马尼拉首脑会议可能延长为三天。
这里的观察家认为会议延长的可能性并不小。
【合众国际社马尼拉十日电】外长拉莫斯今天说，菲律宾希望马尼拉七国首脑会议将最终导致两个交战阵营就越南问题举行和平会议。他还说，“它们也许能够提出一个可能会吸引河内的方案。”

显示原版>>

Previous:法新社说：美即将就向南越北部增兵问题作出决定

Next:侵越美军在非军事区以南挨打记


美报报道：苏修最近四处活动策划反华

出版日期:1966.10.13
         期次:3017
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约时报》五日刊载彼得·格罗斯四日从莫斯科发出的一篇文章，题为：《人们认为组织反华阵线是红色集团会谈的目的》，《据信克里姆林宫在搜集对它同北京摊牌的支持》，摘要如下：
东欧共产党的高级领导人正在加紧讨论，讨论的目的显然是协调一个共同立场以诋毁共产党中国猛烈的文化大革命。
这是外交分析家们对共产党领导人在莫斯科和其它首都进行的接连不断的一系列双边会谈的估计。
据这些分析家们说，目前一系列的会谈可能以比较朴实的办法，达到同样的目的。
人们认为，克里姆林宫正在利用这些接触来检验一下对于莫斯科企图正式显示反对北京的力量的政治情绪是否成熟。
目前的苏联领导从来没有放弃过召开这样一个会议的战术。他们通过转载像苏丹人的评论一样的评论来使这个召开国际会议的想法继续保持下来。从那之后，捷克总理列纳尔特在上周在莫斯科同勃列日涅夫举行了会谈。
勃列日涅夫在同保加利亚、南斯拉夫和匈牙利的共产党领导人会谈后刚刚回到莫斯科。东德领导人乌布利希和蒙古的泽登巴尔本月早些时候曾到莫斯科同苏联领导人会晤。下星期，波兰党的领导人哥穆尔卡和波兰总理西伦凯维兹将到这里进行正式访问。
到目前为止，进行这些会谈后发表的公报和声明没有透露是什么问题。但是所有的有关国家，都已分别发表声明谴责北京的文化大革命。
【合众国际社莫斯科七日电】（记者：夏皮罗）苏联共产党的报纸《真理报》今天已是本周第二次刊登一项关于要求召开世界共产党最高级会议谴责红色中国自行其是的政策的呼吁。
这家报纸转载了比较不出名的厄瓜多尔共产党的声明，敦促召开“各国共产党会议以克服（共产主义运动）的分裂和分歧”。这里老练的外交观察家认为这是表明克里姆林宫企图大力争取国际支持以召开世界共产党秘密会议把红色中国从国际共产主义运动中驱逐出去。
【本刊讯】日本《东京新闻》四日刊登该报驻莫斯科记者古木发回的消息，摘要如下：
中苏关系已经以引起东欧集团的外交官们一齐退场的国庆节为转折点，进入了险恶的新局面。以苏共第一书记勃列日涅夫访问东欧各国为开端，突然加紧进行的共产党国家首脑的接触，其焦点都是共产党中国问题和越南问题。特别是，已经预定的波兰统一工人党第一书记哥穆尔卡十月上旬访苏，意味着欧洲一系列两党会谈的完成。莫斯科外交人士预料，苏联派各党今后将改而采取以孤立中共为正面目标的政策，并且注意中苏关系“愈来愈少”的局面会给越南战争什么影响。
苏联本来就摆开了架势，打起支援越南的统一行动的“大红旗”，在共产党集团内进行争取多数的工作，促使中共屈服。
这样的变化，其性质同莫斯科协商会议的决定是完全不一样的，说来是近乎由苏联派搞一条“包围中共的统一战线”。

显示原版>>

Previous:美报说葛罗米柯同美进行最广泛的会谈

Next:美报夸奖苏修迎合美帝


美报夸奖苏修迎合美帝

出版日期:1966.10.13
         期次:3017
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社纽约七日电】《纽约时报》今天发表社论认为，俄国和美国关系解冻的微弱希望是“重要的和令人鼓舞的”。
《纽约时报》具体地列举出克里姆林同意恢复关于莫斯科同纽约之间开设航空运输的会谈、释放和平队员托马斯·道森，和最重要的一项：它在空间条约问题上的态度作出重大意义的改进。
《纽约时报》最后说：
“北京已经攻击苏联领导人同意（同美国）航空运输会谈，它无疑地将对克里姆林改变对华盛顿对空间条约的看法作出类似的反应。但是，正是莫斯科愿意不顾中国对苏美合作加以否定的企图，才使得最近发生的事情变得重要和令人鼓舞。”

显示原版>>

Previous:美报报道：苏修最近四处活动策划反华

Next:法报说苏不再提美从越撤军/美报说美官员对此消息很感兴趣


美报说葛罗米柯同美进行最广泛的会谈

出版日期:1966.10.13
         期次:3017
         版次:4
         栏目:\[第四版]
副题:认为苏现在比任何时候都更认真更详尽地同美谈「共同利益」
文章正文:
【本刊讯】美《基督教科学箴言报》六日刊载该报驻联合国首席记者福尔写的一篇报道，摘要如下：
苏联的政策在这里看来是同时朝两个方向前进。
莫斯科正就越南（战争）进一步升级的危险对美国发出警告。同时，它正在比三年来任何时候都更认真地、更详尽地向华盛顿谈论其他方面的共同利益。
这种朝两个方向努力的政策的目的似乎是俄国外交历来的目的，这就是避免同时在克里姆林的东西方两条边境上出现对峙局面。
因此，一方面，据悉葛罗米柯已在这里私下向几个不结盟国家的外长说，如果华盛顿在选举过后进一步使战争升级，莫斯科将采取进一步的具体步骤来增加给河内的军事援助。
另一方面，苏联外交部长正在同美国官员举行一系列会谈，这些会谈是自从一九六三年的禁止（核）试验造成的解冻局面很快在东京湾事件后冻结以来范围最广泛的会谈。他同国务卿腊斯克举行的漫长的秘密会谈将于十日以与约翰逊总统的会谈为顶点。
莫斯科像华盛顿一样玩弄着许多互相矛盾的政策。但是这里一些人们指出，葛罗米柯可以依靠这样一些有利的条件：
共产党中国的红卫兵的行动使得它同共产党世界其他大多数国家都疏远了，因此他可以谨慎地在越南问题以外的问题上同华盛顿谈判，而不用对北京的攻击感到不安。
如果他真的这样跟华盛顿谈话，那么苏美在越南升级的危险就相应减少了。
莫斯科的做法远不是这样，它正在积极支持东西欧举行安全会谈。它对罗马尼亚在联合国提出的创议表示赞同。莫斯科在再度谈论苏美开辟莫斯科—纽约之间的航线。它的外交官继续暗示，一九六三年的和解精神仍然存在。
【本刊讯】英《每日镜报》十日刊登一篇评论，题为《甲加乙反对丙》，摘要如下：
甲容不下乙，乙容不下甲，于是甲和乙发现他们都容不下丙。
甲和乙决定消除他们的分歧，而联合起来反对丙。
美国容不下苏联，苏联容不下美国。
但是美国加上苏联发现，他们两者都容不下中国。
所以他们开始眉来眼去。
约翰逊总统正在提出罗斯福和斯大林发现他们两国都仇恨希特勒的大胆妄为精神以来最强烈的要求，要求美苏友好。
美国和苏联除了反对中国以外具有更多的共同东西。中国对他们二者都进行诽谤，而且在印度、非洲和印度尼西亚进行政治和军事侵略。
他们是双生的超级大国，谁都能单独地无视另一国，而联合起来统治世界。

显示原版>>

Previous:美发言人说：美苏在“防止核扩散”问题上取得进展

Next:美报报道：苏修最近四处活动策划反华


美发言人说：美苏在“防止核扩散”问题上取得进展

出版日期:1966.10.13
         期次:3017
         版次:4
         栏目:\[第四版]
副题:美报说葛罗米柯同约翰逊会谈后的谈话异乎寻常的积极
文章正文:
【美新处华盛顿十一日电】国务院今天说，尽管在美苏讨论后“某些误解已经消除”，但是在缔结防止核扩散条约问题上“重要问题仍然存在”。
国务院发言人麦克洛斯基表明，如果得出结论认为美苏已达成一项交易，排除了德意志联邦共和国参加大西洋联盟核计划工作的可能性，“那是错误的”。
麦克洛斯基是在一项事先准备的声明中，和在答复记者就约翰逊和腊斯克昨天同葛罗米柯会谈提出的问题时说这番话的。
葛罗米柯和美国官员们在昨晚国务院举行的工作宴会后表明，美苏会谈中在防止核武器扩散方面取得了一些进展。麦克洛斯基今天再次审慎地强调了这一点。
华盛顿和莫斯科都同意关于防止扩散的会谈将进行下去。麦克洛斯基说，他预料美国官员将在纽约联合国同苏联裁军专家进行讨论。
麦克洛斯基还谈到下列几点：
十日的会议上谈到了越南问题，但是“这种讨论没有带来任何变化。”
美国试图同苏联谈判的天体条约问题在宴会上的讨论中没有谈及。他“不愿意试图”为就空间条约达成协议“确定一个时间表，因为我认为谁都不能真正这样做到。”
【美新处华盛顿十一日电】葛罗米柯在参加国务院宴会后离开时在这个问题上向记者们说了这样的话：“我们讨论了有关裁军的一些问题，其中包括防止核武器扩散问题。
“看来美苏两国好像都在努力取得一致意见，以促使缔结一项关于这个问题的国际协议。
“我们同意继续就这个防止扩散的问题交换意见。”
葛罗米柯不愿说在工作宴会中是否讨论了越南战争。
【美联社纽约十一日电】《纽约时报》在评美苏会谈的社论中写道：“美国和苏联之间现在显然在进行微妙而重要的讨论。当然，这无法保证会取得成功的结果，但是这种讨论至少已经使气氛温和起来了。约翰逊总统最近关于苏美合作的呼吁、《真理报》对这种呼吁的比较友好的反应以及苏联外长葛罗米柯在白宫和国务院会谈以后发表的异乎寻常的积极的谈话都表明，尽管美苏关系由于越南战争仍然很紧张，但已经取得某种改善。在过去几个月中，人们一直十分担心，越南战争可能使在一系列重大国际问题上，特别是在裁军、签订防止核扩散条约和空间条约方面取得进展或为不可能。这种担心可能还会成为现实，但是在目前的气氛下，持比较乐观的看法并不是没有道理的。

显示原版>>

Previous:约翰逊玩偶

Next:美报说葛罗米柯同美进行最广泛的会谈


美国会通过明年度「援外」拨款法案

出版日期:1966.10.13
         期次:3017
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿七日电】国会今天最后批准了一九六七财政年度援外拨款法案，这个法案已送交白宫由约翰逊总统签署。
这个法案规定拨款二十九亿三千六百万美元，其中经济援助二十一亿四千四百四十九万零五百美元，军事援助七亿九千二百万美元。
这个最后数字是两院联席会议在昨天通过的，它比约翰逊总统原先要求的三十三亿八千万美元减少大约五亿美元。

显示原版>>

Previous:美军费开支已大大超过原来预算

Next:美批准向德出售锡同位素


美军费开支已大大超过原来预算

出版日期:1966.10.13
         期次:3017
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿七日电】（记者：科德里）由于越南战争扩大，军事开支正在增加，按年计算的开支比约翰逊总统为本财政年度估计的增加将近五十亿美元。
此外，照目前这个样子下去，军事开支到本财政年度在明年六月三十日结束时可能比原先的预算估计超过七十亿美元。
新的财政年度才开始了三个月，但是防务开支按年计算已经达到约六百二十亿美元，而在今年一月向国会提出的原先目标是五百八十三亿美元。
今天进行的计算表明，在十二个月中，开支数字可以达到约六百五十亿美元，除非找到方法来进行大量的削减，而这看来是不大可能的。

显示原版>>

Previous:法报说苏不再提美从越撤军/美报说美官员对此消息很感兴趣

Next:美国会通过明年度「援外」拨款法案


美批准向德出售锡同位素

出版日期:1966.10.13
         期次:3017
         版次:4
         栏目:\[第四版]
文章正文:
【德新社华盛顿六日电】据这里星期三（五日）宣布，美国原子能委员会已批准向共产党东德的科学院出售五微居里的锡—１１９Ｍ，供进行研究之用。委员会宣布，出售这种物品对西方的国防和安全将不会有损害。

显示原版>>

Previous:美国会通过明年度「援外」拨款法案


南越解放军攻占伪军一据点重创守敌

出版日期:1966.10.13
         期次:3017
         版次:3
         栏目:\[第三版]
副题:并再次奇袭西贡附近一汽车调度场
文章正文:
【合众国际社西贡十一日电】一位军方发言人报道，共产党军队今天清晨在西贡西南二十五英里处进行的一次激烈战斗中袭击并攻占了政府的一个据点。这次战斗使南越防守者遭受了“重大伤亡”，它是在隆安附近发生的。
【美联社西贡十日电】可靠人士说，今天上午在麦克纳马拉到达前几小时，越共军队对西贡郊区一个越南民用汽车集中调度场发动大规模进攻。
这些人士说，这次袭击先是发射火箭，接着由携带炸药包的越共冲上前去。这次袭击摧毁了一个哨亭、一些建筑物和一些车辆。这是对西贡东北五英里的守德的汽车集中调度场发动的第二次进攻。在九月十五日那次袭击中有五十一辆卡车被摧毁。
有一些军用车辆停在这个调度场。

显示原版>>

Previous:侵越美军在非军事区以南严重伤亡

Next:在西贡策划增兵南越后麦克纳马拉到前线活动


侵越美军在非军事区以南挨打记

出版日期:1966.10.13
         期次:3017
         版次:3
         栏目:\[第三版]
副题:－－美记者报道跟随美军在战场三十一小时的遭遇
文章正文:
【本刊讯】香港《大公报》七日译载了提前出版的十月十日一期美国《新闻周刊》发表的该刊记者波齐格拉维的一篇报道，摘载如下：
美军第四陆战团第三连连长马斯特浦尔上校说：“我希望在今晚以前能占领那个山头。”这是九月二十七日的早晨，当时我们正站在“三六三山头”（按：以该山头高三六三公尺取名）。马斯特浦尔说话时指着“四○○山头”——要控制“石堆山岭”（在非军事区以南——本刊注）就必须控制“四○○山头”。
在我们和我们的目标之间，隔着一片约八百码的丛林。大家都已经三天没有刮胡子了。我们每人领到一包丙级配给粮和一罐水。以下就是以后三十一小时的记录：
上午九时三十分——我们成单行沿着两山之间的崖边小路前进。在前进中，我发现这条小山径上有几片碎骨。接着又发现染有已干的血迹的陆战队护身衣和一些破碎金属。我轻声对在我后面的人说：“这是什么？”他的回答使我不禁打了个冷颤：早些时候，陆战队一个连在作战中死伤达百分之六十，就是在这个地方。
九时四十分——我们在路旁发现一个骷髅，再过几码的地方，在一枝树枝上用英文写着：“我们要回来打死美国陆战队。”Ｋ连已在我们的前头。
十时零五分——爬过一个险峻的坡后，我们就到达“四○○山头”的顶上了。领路的人踩着一根竹竿摔了一跤。这一来却扳响了在他后面三码的撞雷，同时还牵响了从树枝吊下来的几颗手榴弹。有四人伤亡。突然间，一阵机关枪扫过来。也看不见来自那个方向。陆战队从两翼开枪还击。阵阵呼唤“救护员！”的叫声。
十时二十分——当我从树林来到一小片空地时，有人大叫“迫击炮来了”，话还未完，立即响起震耳欲聋的炮声。我跑了几尺，看见一个旧炮坑便往下跳。随着即有五名陆战兵压在我身上。迫击炮弹在我们周围爆开。我不能动，呼吸困难。幸而四分钟后，炮声停了。一名陆战兵来不及跳到洞里，他的头被炸断一半。这时候，大伙儿几乎异口同声地叫喊：“快！快上前！”“救护员！”“约翰的一条腿炸掉了。”“马休斯在那里？”有人在问。回答是：“他已经死了，官长。”
十时三十分——伤兵蹒跚地退回到陆战队在的空地。
十时三十五分——随军牧师肩托着伤者回到空地上来。
十时四十分——前进小队退回来了。卡罗尔带着援兵前进——前进不到一百码的地方。两挺机关枪向我们密集扫射。敌人现在几乎把我们包围起来了。我有一种可怕的感觉，我觉得我不会有命再和家人见面了。
十时四十三分——进行第一次空袭。两架“鬼怪”机低飞到几乎和树梢平的低空，投下凝固汽油弹，然后，第二次飞过时又投下几枚五百磅的炸弹。弹片飞过我们藏身的洞坑。有两人被破片打中。当时我却感到再近一点，我们就会全部被炸死。可是下一次投弹却在离我们七十五公尺的地方。地震大概也不外是这样吧。
十时五十分——卡罗尔又率队前进。我们有整整一连人，但是我们只能成单行，分成几个人一组前进。领路的人，几乎可以肯定地说死亡临头了。我们一出工事，敌人的机关枪又开始。他们仍然紧围着我们的阵地。
十一时零五分——第二次迫击炮袭击又来了，随着九响可怕的迫击炮弹爆炸之后，又是一阵阵惨叫“救护员”之声。
十一时四十五分——有两名陆战兵在工事外失踪。有五名士兵去寻找他们，其中一人被机关枪扫低了。
中午十二时十五分——谢天谢地，炮声终于短时停息，只是偶然还有几声冷枪。不少的伤兵在烈日下等着人来救伤。伤者多数是Ｋ连的，他们没有水和粮已二十四小时了。
一时十分——第一架直升机试图在上空盘旋，并将救人的篮子放下了，但是马上被地面炮火逼走了。直到第三次尝试时才把一个伤兵救起。因此，其余的伤兵只能抬走，沿小路退回到指挥站。
下午三时——Ｋ连在“四○○山头”展开激战。伤兵还是不断的送来。早上二时二十分——肢离破碎的尸体发出奇臭，使人欲呕。我把雨衣盖在头上。现在炮声是听不到了，深信可以拖到明天，搭上直升机离开这里。但一想，有这么多的伤兵要运走，我是不可能搭机走的。
八时二十分——第四次迫击炮进袭又来了。多少发，我也数不清。克服恐惧是一件难事，伤者源源而来，我计算，不久可能就会轮到自己的头上来的。
九时——一枚炮弹从我们头上飞过。我方的一○五毫米炮弹，竟然未到达射程便落了下来，击中了指挥站的外围。又有五人受伤。一名陆战兵看着战友死去，竟放声大哭起来。
十时十分——第五次迫击炮袭击又开始了。有人告诉我说，我的手臂流血，而我的手睁下已有三个小洞，整齐地平排着。
一时五十五分——这是空前惨烈的一次，敌人的炮火四面包围着我们。接着又是“快！一切医务员上前！”的号令。Ｋ连又被炮轰了。
二时五十五分——每三十秒钟就来一次空袭。地面不断地震动。我再一次感到自己的末日来临。我竟然患上无法自制的颤抖症。
四时十二分——合众社记者史奈德和我一起跳上直升机离开这个战场。

显示原版>>

Previous:马尼拉会议可能延长会期/约翰逊竭力要搞“和谈”骗局

Next:约翰逊玩偶


侵越美军在非军事区以南严重伤亡

出版日期:1966.10.13
         期次:3017
         版次:3
         栏目:\[第三版]
副题:美海军陆战队被打得狼狈不堪
文章正文:
【路透社西贡九日电】军方的正式发言人说，海军陆战队在旷日持久的“大草原行动”中遭到“中等程度”伤亡。
【法新社西贡十一日电】在第一战术区，一支美国海军陆战队巡逻队在遭到越共自动武器和轻武器的猛烈炮火后不得不由直升飞机来把他们撤走。
【法新社南越里德营十日电】一场“新战争”正在南北越之间的分界线以南不远的地方进行——这场战争可能对越南的斗争具有关键性作用。
里德营是在越南作战的美军在最北端的一个营地。它是两周前由海军陆战队建立的，距非军事区只有十公里。
一位军官告诉我：“局势令人不安。根据缴获的文件来看，存在着北越进攻东河、广治，甚至是顺化的明显威胁。”
同美国海军陆战队对垒的骠悍的士兵的武器几乎跟他们一样精良。而且敌人还拥有一个横越非军事区的交通体系，从而保证补给和弹药得以源源不断地流入。
这场战争不同于在越南其他地方进行的战争。海军陆战队战后回来的情景——满脸胡须，浑身污垢，样子疲惫不堪——就可清楚看出这一点。
一名上尉告诉我：“这个丛林的情况是无法想像的。树木高达五十英尺，到处是杂草蔓延。什么也看不见，地面老是高高低低。你会掉到坑里去
——这些坑是北越人的掩体和地堡，这是一整个复杂到无法相信的程度的工事体系，非常完好。
“敌人打得很好。他们进攻，他们毫不犹豫，当炮弹或轰炸过猛的时候，他们就秩序井然地撤退。”

显示原版>>

Previous:台湾一青年投书当地报纸：控诉美蒋统治下台湾社会日益殖民地化

Next:南越解放军攻占伪军一据点重创守敌


日本防卫厅长官到美国活动

出版日期:1966.10.13
         期次:3017
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京七日电】防卫厅长官上林山应美国国防部的邀请，已在七日去美国访问。
他们将就远东的军事形势、我国的防御计划等交换意见、

显示原版>>

Previous:日本一批政界财界头目将去台北策划反华阴谋

Next:台湾一青年投书当地报纸：控诉美蒋统治下台湾社会日益殖民地化


日本一批政界财界头目将去台北策划反华阴谋

出版日期:1966.10.13
         期次:3017
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京五日电】由日华两国政界和财界人士组成的日华合作委员会的第十一次年会，将
从二十七日起在台北举行三天。会议将讨论加强两国在政治、经济和文化方面的合作体制问题。
日本方面预定派二
十八人参加，团长是日本商工会议所会长足立正，团员有前首相岸信介。
据认为，在政治问题方面将讨论以中国的红卫兵革命和越南形势等为中心的国际形势，在经济问题方面将以促进日华经济合作为中心。

显示原版>>

Previous:日外务省承认日本在亚洲不得人心/外相椎名将去泰马菲印尼活动

Next:日本防卫厅长官到美国活动


日外务省承认日本在亚洲不得人心/外相椎名将去泰马菲印尼活动

出版日期:1966.10.13
         期次:3017
         版次:2
         栏目:\[第二版]
文章正文:
【法新社吉隆坡五日电】据今天这里获悉，预料，日本外务相椎名在即将访问东南亚的过程中将在十月二十日到达吉隆坡对马来西亚进行三天的访问。
日本大使馆的发言人说，外务相将对泰国、马来西亚、菲律宾和印度尼西亚进行了解情况的访问，他将就这个地区的政治和经济局势举行会谈。他还要就越南危机交换意见，特别是要就为谋求解决冲突的拟议中的亚洲和平会议交换意见。
日本是接受菲律宾、马来西亚和泰国大约在三个月以前提出的建议的国家中的一个。
【共同社东京九日电】题：《各国重新评价日本，外务省发表对我国亚洲外交的反应》
外务省最近发表了题为《日本在亚洲的作用》的报告。这是以非共产党集团国家从今年年初到九月中旬的新闻论调为中心，取其有代表性的观点汇编而成的。
据这个报告说，随着我国以亚洲为中心的外交活动积极展开，世界各国已经特别注意日本；大部分国家都高度评价最近日本外交的积极性和指导性。
但是，亚洲还有一些人依然十分提防日本，即使在象马来西亚这样比较起来对日关系已经好转的国家里，也还有提防日本的倾向。菲律宾对日本的警惕性就是根深蒂固的。

显示原版>>

Previous:三国首脑会议将讨论越南等问题

Next:日本一批政界财界头目将去台北策划反华阴谋


三国首脑会议将讨论越南等问题

出版日期:1966.10.13
         期次:3017
         版次:2
         栏目:\[第二版]
眉题:印、南、阿联三国外长第二次会谈
文章正文:
【美联社联合国五日电】三个不结盟国家的外交部长今天在纽约举行了第二次会谈，为他们的政府首脑举行最高级会议进行准备。
印度外长辛格、阿联外长里亚德和南斯拉夫外长尼凯集奇在里亚德住的华道夫—亚斯多利亚饭店房间里举行了两小时零十分钟的会谈，他们在十月二日举行的第一次会谈也是在这里进行的。
【印度报业托辣斯新德里十日电】即将在新德里举行的印度、阿联和南斯拉夫三国会谈将要讨论和平共处和不结盟的作用、越南问题和经济问题。
这是外交部长斯瓦兰
·辛格透露的，他参加联合国大会后已返回这里。
辛格在机场对记者说，三位领导人将随意讨论任何问题，为这种会议拟定议程并不十分符合这种会议的精神。
他说，三国外交部长可能在三国领导人会议之前会晤。

显示原版>>

Previous:约翰逊出访将带五百名特务以保狗命

Next:日外务省承认日本在亚洲不得人心/外相椎名将去泰马菲印尼活动


世界人民有伟大领袖毛泽东是最大幸福

出版日期:1966.10.13
         期次:3017
         版次:1
         栏目:\[头版]
眉题:日本朋友说世界人民的命运定将以中国大好革命形势为转移
文章正文:
【本刊讯】东京十一日消息：不久前，参加第一届日本教育事业访华参观团访问中国回来的须田幸藏八日对记者说：“毛泽东主席不仅是中国人民的伟大领袖，也是全世界革命人民的伟大领袖。”
他说：“毛主席是一位天才的思想家和卓越的政治家。”他在叙述了在广州参观农民运动讲习所的情景之后说：“毛主席以身作则，深入实际，深入群众，领导群众，相信群众，依靠和发动群众的思想作风是始终一贯的，这是了不起的。这不是一般的政治家可以比拟的。人们赞扬毛主席是当代的列宁，毛泽东思想是马列主义顶峰，这是合乎事实的，是恰如其分的。”
须田说：“毛泽东主席领导着中国人民，经过武装暴力革命，夺取了政权，现在又领导中国人民进行着史无前例的思想革命——无产阶级文化大革命，我认为，在文化大革命之后，不久定会出现一个产业大革命——即生产建设的新高涨。”
他说：“我在中国访问期间，接触了大批的红卫兵小将，这些孩子是完全可以担负起中国革命和世界革命的任务的，他们的前途是无可限量的，中国的前途是无可限量的。世界人民的命运，定将以中国革命的大好形势为转移，世界人民的心都将向着北京。”
他说：“中国今天正在轰轰烈烈进行着反美反修的斗争。反对美帝国主义，必须反对苏联现代修正主义，中国人民坚持毛泽东思想，正在根除修正主义，这是完全正确的，这是中国人民的幸福，也是全世界人民的幸福。今天，世界人民有了伟大的领袖毛泽东，这是最大的幸福。”

显示原版>>

Next:哥伦比亚大学生联合会一领导人说：毛主席著作是革命者非学不可的


他侬集团将在约翰逊访泰时乞求美援

出版日期:1966.10.13
         期次:3017
         版次:2
         栏目:\[第二版]
副题:白宫声明叫嚷美将继续帮助泰国镇压国内革命力量
文章正文:
【法新社曼谷七日电】据这里消息灵通人士今天说，预料约翰逊在十月二十七日到三十日访问泰国的时候，可能宣布大大增加美国对这个佛教王国的经济发展援助。
这里的政府经济专家们已经开始草拟增加援助的要求，以便于约翰逊进行这次具有历史意义的访问期间向他提出。
政府在指望获得大约十亿美元的外援来从事在农业、教育和社会福利计划中的各种发展计划（主要是在乡村地区的）。
这里官员们今天承认，美国总统在这里停留的主要目的，是要对泰国政府和人民在反对越共的战争中提供的援助表示感谢。
约翰逊在这里的访问日程将包括视察分布在这个国家北部中心地区和东北部地区的军事设施。
这将是在任的美国总统第一次访问泰国。约翰逊于一九六二年任副总统时曾亲自访问过泰国。
这次访问还将使泰国领导人能够向美国总统详细解释这个国家目前所面临的共产党颠覆和恐怖威胁。
泰国国王在欧洲休假后于今天返回这里，以便亲自参加正在为约翰逊筹备的盛大欢迎活动。
他侬在向记者谈话时证实，他在参加十月二十四日到二十五日的最高级会议时将首先在马尼拉同约翰逊会晤。他依然后将先于约翰逊回到这里，以便能参加对约翰逊的欢迎活动。
【合众国际社华盛顿七日电】白宫声明如下：
总统今天会见了两名泰国的杰出政治家、国家开发部长沙拉信和外交部长科曼。讨论集中在泰国的经济发展计划上。
沙拉信部长谈到了泰国迅速的经济发展。在泰国的预算中，约百分之六十用于经济发展。
总统表明，美国将继续同其他有关国家一起援助泰国的经济发展。总统还表示，美国将继续提供装备和训练，以援助泰国已经采取的消灭由外部势力挑起的叛乱的行动。
【法新社华盛顿四日电】今天有人在这里说，美国驻泰国军队的人数已经达到三万人。
民主党参议员麦吉对参议院说，这些部队在泰国是以顾问身份在那里训练泰国军队。

显示原版>>

Previous:阿尔及利亚新闻部长：布马扎宣布脱离阿尔及利亚政府

Next:约翰逊出访将带五百名特务以保狗命


台湾一青年投书当地报纸：控诉美蒋统治下台湾社会日益殖民地化

出版日期:1966.10.13
         期次:3017
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】台湾《征信新闻报》九月十九日刊登一个大学生的来信，对美蒋统治下台湾社会日益殖民地化表示不满。
信中首先引述一华侨青年学生的话说：“未回国（指台湾——本刊注）前，我想我一定可以在祖国享受做个中国人的骄傲与荣耀。可是祖国同胞的表现，使我失望，使我悲愤，使我沮丧。我接触过不少朋友，有外省籍的，有本省籍的，我发现在他们的思想观念里有种可怕现象。它大致可依籍贯的不同区别为两股逆流，那就是外省籍的崇拜西洋，本省籍的崇拜东洋，外省籍的人大部都以说英语、用美货、唱英文歌、交美国朋友，有子女在美国读书为最大的荣耀。而本省籍的则以说日语、用日货、交日本朋友，子女留日为无上的光荣，而更令人痛恨的是台语影片用日本片名，台语歌曲用日本曲调。而最奇怪的是我们的政府对这些外国的流毒，充耳不闻；不加以纠正，不加以教育，任令其流传。”
信件接着写道：‘“现在我根据他的话，再印证当前的社会，发现这个可怕的思想观念，在一般人的心目中，早已是根深蒂固，甚而连自己也早已陷溺，而尚不自知。放眼看目前的台北，那些疯狂的阿哥哥少年，那些满口英语的华人，那些挂着观光招牌的豪华大饭店，那一家不是以大宗洋文歌及洋人的表演为号召，中国式的舞蹈及歌唱，反成了次要的点缀。观光以招揽外来客为主，而我们却要以洋人看腻的节目欢娱
‘佳宾’，难怪真正的观光客要慨叹自由中国无
‘光’可‘观’了。
“再说本省人中崇日的心理，更是严重的可怕，两个月前，我趁假期返乡探亲，当时正值小弟国校毕业，我代表父亲以学生家长的身份出席，在场的人连县府的指导官员在内，没有一个东洋人，而那位为人师表的国校校长，竟面对数百位民族幼苗，大放“东洋屁”，满口日语，几使人怀疑身在东瀛。（这事贵报地方版登过新闻）中间有一位里干事，以公务员的身份，上台纠正，想不到这位校长还面红耳赤的怒斥人家多管闲事，并声言他是校中的主人，有讲话的“自由”，两个人在台上吵了起来，最后还是校长胜利，以日语演讲终场，而那位县府官员始终是禁若寒蝉。试问这样的校长，这样的官员，民族自尊心如何能树立起来？再看台语电影，有不少部沿用日片的片名，而日本片上映，总是场场客满，而那些观众，百分之九十五以上是本省人。
“更妙的是地域性的台语歌曲，竟全是日本调门，使人分不出是日本歌，还是台语歌。
“总之，国人的民族自尊心，早已被洋化思想腐蚀净尽。国父（指孙中山——本刊注）早年讲民族主义，提倡恢复民族自尊心，迄今垂六十余年，我们的民族自尊不仅未能树立，反而在洋化思想激荡下，荡然无存。”

显示原版>>

Previous:日本防卫厅长官到美国活动

Next:侵越美军在非军事区以南严重伤亡


约翰逊出访将带五百名特务以保狗命

出版日期:1966.10.13
         期次:3017
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】泰国《中华日报》十日报道：他侬集团将出动曼谷的大部分警察，协同约翰逊带来的大批特务，保护将于二十七日到泰国活动的约翰逊。
陪同约翰逊东来的有五百名美国联邦调查局的特务和三百名美国记者。

显示原版>>

Previous:他侬集团将在约翰逊访泰时乞求美援

Next:三国首脑会议将讨论越南等问题


约翰逊玩偶

出版日期:1966.10.13
         期次:3017
         版次:3
         栏目:\[第三版]
文章正文:
（原载日本《每日新闻》晚刊）

显示原版>>

Previous:侵越美军在非军事区以南挨打记

Next:美发言人说：美苏在“防止核扩散”问题上取得进展


在西贡策划增兵南越后麦克纳马拉到前线活动

出版日期:1966.10.13
         期次:3017
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡十二日电】国防部长麦克纳马拉今天到前线去视察。
这次到前线去视察是在听取绝密汇报和同越南高级军事领袖会晤讨论增派美国军队来对付共产党侵略的两天之后进行的。
消息灵通人士还说，麦克纳马拉正在考虑第一次派遣美国军队到三角洲地带去。
由于安全起见，在麦克纳马拉访问一个地区并安全地到另一地区之前不能发表有关他的访问的详细情况。
【合众国际社西贡十日电】新闻图片部今晚获悉，这里的美国司令部对国防部长麦克纳马拉说，除已计划的以外还需增加美国的作战部队来进行这场反共战争。
【合众国际社西贡十一日电】麦克纳马拉今天会见了南越两位高级军事领导人，听取了要求增派美国作战人员的请求。
消息灵通人士说，阮高其和阮文绍都对他说，为成功地制止共产党在南越的侵略，必须增加美国军队。
【美联社西贡十一日电】国防部长麦克纳马拉今天拜访了越
南领导人，并且考虑了美国高级军人关于增加作战军队的请求。
计划要求到今年年底美军增至三十七万到四十万。
一些人士说，美
国主要军人希望这个数字进一步增加，增派作好战斗准备的军队，而不是支援部队。
今天的大部分时间是用来研究后勤问题，而侧重点是西贡港口的拥塞问题。

显示原版>>

Previous:南越解放军攻占伪军一据点重创守敌

Next:法新社说：美即将就向南越北部增兵问题作出决定


美“专家”鼓吹：建立反弹道导弹系统以抵挡我“进攻”/罗·肯尼迪要苏修在“控制核武器”方面加紧同美勾结

出版日期:1966.10.14
         期次:3018
         版次:4
         栏目:\[第四版]
文章正文:
【路透社纽约十日电】一批专家今天认为，美国无法充分保护自己不受中国的核攻击，更不用说不受强大的苏联的突然袭击了。
为美国政府进行核防务研究的兰德协会的一名负责人沃尔斯特脱，要求建立反弹道导弹系统来抵挡中国可能发动的进攻。
他说，“我认为，如果美国容许自己可以受到拥有可以不负责任地使用的弹道导弹的任何小国的攻击的话，美国的战略地位就会发生重大的变化。”
这个问题是在由英国联合协会和美国全国教育网联合举办关于大国的核潜力的电视节目中提出来的。
前总统艾森豪威尔参加了这个节目。
主持节目的英国人贝蒂在进行这一节目时说，西方拥有复杂的可以预告轰炸机或导弹的攻击的雷达系统，但是却没有反导弹的防务。
美国和俄国对各自的立即进行报复的力量是如此自信，以致他们不再害怕受到对方的核攻击。双方都不会取胜。
故总统肯尼迪的科学顾问威斯纳博士反对建立代价昂贵的反弹道导弹系统，认为这永远不可能是万无一失的。
他说，“人们必须承认这种可能性：即使中国发动不算大的攻击，美国也可能有一个、两个或三个城市被摧毁。”
【美联社俄亥俄州哥伦布八日电】美国参议员罗伯特·肯尼迪今天晚上说，在美国和苏联从欧洲撤出一些军队的同时，应当达成一项控制核武器的协议。
这位纽约州民主党人在准备向这里民主党筹募经费的宴会上发表的讲话中说，从欧洲撤军和达成核协议能够“向世界表明，核军备是能够加以控制的，而且表明大国已经开始走向这种控制”。

显示原版>>

Previous:苏法举行贸易会谈

Next:美帝继续玩弄“两个中国”花招/费正清鼓吹“一个中国双重代表”谬论


布朗在联大兜售英“六点建议”并邀葛罗米柯同他一道鼓吹召开日内瓦会议

出版日期:1966.10.14
         期次:3018
         版次:3
         栏目:\[第三版]
文章正文:
【美联社联合国十一日电】英国外交大臣布朗十一日吁请联合国所有成员国支持英国关于恢复越南和平的六点方案。
他在对一百一十九国组成的联大所作的政策演说中再次邀请苏联外长葛罗米柯同他一道呼吁召开一九五四年日内瓦会议。
他说：河内的胡志明政权阻碍着通过谈判和政治解决取得进展的道路。
他提到约翰逊总统和美国大使戈德堡对河内所提的和平建议，他又说，“迄今我们还指望得到回答，但是没有用。”
他说，即使如此，英国深信，在北越和美国都认为可以成为解决的基础的一九五八年日内瓦协议中是有共同基础的。
布朗提出了他在布赖顿会议上透露的六点方案。
关于其他问题，布朗谈到以下几点：
——作为裁军的首要步骤，世界各大国应该就禁止核武器扩散条约达成协议。此后应缔结禁止一切核试验的条约并采取使共产党中国参加裁军谈判的行动。
——联合国应设立一支有效的维持和平部队。
【美新处联合国十一日电】英国外交大臣布朗今天提出了一个争取实现越南和平的详细计划，并再次要求苏联外交部长葛罗米柯同他一起重新召开日内瓦会议。
美国驻联合国的代表戈德堡对重开日内瓦会议的建议立即表示欢迎。
【路透社联合国十一日电】英国外交大臣布朗今天说，现在是“所有善良的人们大力促使”越南战争和平解决的时候了。
有人问布朗，为什么他对重新召开日内瓦会议有这么大的信心，他说：“因为我认为这是一个共同基础，如果我们能够在这个基础上开会，连同已经发表的所有的宣言，我想，我们就有最好的机会来开始取得解决。”
他说，他必须为越南和平作出尽可能的努力。
【合众国际社联合国十一日电】布朗在记者招待会上说：他“到这里来不是为了申述美国的立场的”。
他说，他的“工作”是同葛罗米柯再度会晤，以再次尝试就重新召开日内瓦会议达成协议。

显示原版>>

Previous:在「奥里斯坎尼号」舰上召开「作战会议」后麦克纳马拉到非军事区附近活动

Next:苏英外长再次密谈越南等问题


迪·辛格叫嚷：印苏“在亚洲有共同的命运”

出版日期:1966.10.14
         期次:3018
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《印度快报》九日报道：
“外交国务部长迪·辛格今天（八日）在这里说，印度和苏联在亚洲有”共同的命运。
迪·辛格在德里邦的苏文化协会第四次会议上致开幕词时说，两国的目标是一致的。他说，苏联在印度遇到困难时总是给予援助。塔什干协议是表明俄国维护世界这个地区的和平的诚意的生动例证。
迪·辛格说，由于去年两国签订的协议，印苏之间的贸易一九六七年将增加一倍。

显示原版>>

Previous:英迪拉·甘地到中印边界地区活动

Next:纳苏蒂安承认右派军队内部分裂


国外试用酪酸梭状芽胞杆菌治癌

出版日期:1966.10.14
         期次:3018
         版次:3
         栏目:\[第三版]\[医药与卫生]
文章正文:
【本刊讯】英《新科学家》第二十九卷第四八四期报道：
在世界上的许多国家里，科学家们都在寻找防治癌症的安全微生物。
澳大利亚的缪杰几年前曾发现一种显然可以用于防治癌症的真菌——酪酸梭状芽胞杆菌。在给患有癌症的动物注射这种真菌的芽胞时，真菌的活性只在癌瘤里才增长，并逐渐使癌受到破坏，而健康组织则原封不动。进行这种治疗尚未观察到副作用。
梭状芽胞杆菌属不能制成抗菌素或任何其他破坏癌瘤的药剂。显然，这种菌能同癌组织争夺只是癌瘤里才有的某些营养物质。
继对动物的试验之后，缪杰开始给三十六位病人进行试验性治疗。所有患者经注射芽胞之后都感觉良好，没有副作用。没有发现完全治愈的病例，因为在同健康组织的交界处总留有癌组织残余。但是，在一些病例中利用这种真菌进行治疗，使癌瘤受到了部分破坏。然而，关于这种真菌对何种癌瘤有效，对何种无效，目前还不能作出任何肯定预测。

显示原版>>

Previous:预防锶感染的药物

Next:简易修初血管法


简易修初血管法

出版日期:1966.10.14
         期次:3018
         版次:3
         栏目:\[第三版]\[医药与卫生]
文章正文:
【合众国际社维也纳八月三十一日电】两位奥地利外科医生已经发现了一种简化的修补破裂的血管的方法。
戈特洛布大夫和布卢梅尔大夫在动物身上进行了试验以后说，他们目前准备在人身上试行他们的方法。
这个方法是用一个由合成材料“特氟纶”制成的圈把破裂的血管的两端连接起来。
迄今为止，断开的血管只能用一种昂贵复杂的仪器来修补，这种仪器对直径小于三毫米的血管无效。

显示原版>>

Previous:国外试用酪酸梭状芽胞杆菌治癌

Next:确定休克程度的新方法


蒋匪在台湾虐杀爱国同胞

出版日期:1966.10.14
         期次:3018
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《大公报》九月十四日报道：
提起“火烧岛”这个名字，台湾同胞无不毛发皆竖而又对蒋匪帮切齿痛恨。这个岛孤悬在台湾以东的太平洋上，距台东三十三公里，是蒋匪帮逃到台湾之后，特务机关新设立的专门用来囚禁、杀害台湾爱国同胞的集中营所在地，任何人被蒋匪帮解进了这个岛，就休想能生还着出来，所以台湾同胞称之为“死亡之岛”。
最近，台湾报纸透露了一些火烧岛的情况。据《中央日报》本月二日报道，过去十六年来，蒋匪帮特务在火烧岛集中营关押过“几千名”爱国反美的台湾人民，其中有学生、知识分子、公务员，也有蒋军官兵。他们由设在岛上的特务机关“新生感训处”实施“新生训练”，谁要是拒绝受“训练”，谁就要遭到酷刑和虐杀。
十多年来，蒋匪帮不断逮捕异己分子，不知多少台湾爱国同胞遭杀害。该报记者说，他在火烧岛见到的“囚犯”，他们大都还是青年。但有很多是已被囚禁近十年甚至十多年了。该报记者说，有一名江苏籍的青年，他在二十三岁时就被蒋匪帮囚禁在岛上，“快将度满九年的岁月”。一名在台中一间中学读书的学生，被蒋匪帮认为“对政治认识不清”，“误入歧途”，在一九五三年就囚禁在岛上，“感训”了十多年。
另据台湾《联合报》上月三十日透露，目前，被蒋匪帮囚禁在火烧岛上的台湾同胞，以学生和知识分子最多，“具有大学毕业以上程度”的知识分子，约占“囚犯”总数“百分之二十”。

显示原版>>

Previous:沙巴和沙捞越人民武装积极展开活动

Next:蒋介石疯狂攻击和诬蔑我文化大革命


蒋介石疯狂攻击和诬蔑我文化大革命

出版日期:1966.10.14
         期次:3018
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社台北九日电】国民党中国总统蒋介石今天说，共产党中国党主席毛泽东使用红卫兵证明，中国大陆的共产党濒临崩溃的边缘。
蒋介石在国庆节文告中说，中共党人正在把整个中国变成「禽兽世界」。
他说，共产党提倡的十几岁的少年红卫兵运动的目的是消灭一切反共知识分子并使全体中国人陷于恐怖气氛之中。
【美联社台北十日电】蒋介石今天说，毛「真正害怕的是在他的政权解体的时候，我们国民革命军将反攻大陆，对他的分崩离析的政权以最后的致命的打击。」
蒋说，红卫兵比上世纪末蔓延于中国的义和团人还要坏。
蒋说，「不幸的是，毛泽东还掌握着龌龊粗劣的原子装置。他的红卫兵的出发点是，黩武好战，侵略成性，不惜牺牲我半数人民生命，使整个世界变红的灭绝人性的野兽观念！」

显示原版>>

Previous:蒋匪在台湾虐杀爱国同胞

Next:印公然为蒋帮搞「国庆」活动


路透社报道：古报五名记者因反对卡斯特罗被解职

出版日期:1966.10.14
         期次:3018
         版次:4
         栏目:\[第四版]
文章正文:
【路透社哈瓦那十一日电】古巴共产党中央委员会的机关报《格拉玛报》清洗了该报高级新闻记者中的五名，包括该报共产党支部的书记，原因是意识形态的错误。
消息灵通人士今天说，这五名新闻记者由于反对卡斯特罗总理坚持古巴自己的独立共产党路线的主张而被解除了职务。

显示原版>>

Previous:外电报道：苏波继续紧张会谈

Next:苏法签订联合发射卫星等协议


美帝继续玩弄“两个中国”花招/费正清鼓吹“一个中国双重代表”谬论

出版日期:1966.10.14
         期次:3018
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿九日电】中国问题专家、哈佛大学教授费正清今天建议美国对共产党中国实行一种强硬与友好姿态相结合的政策。
费正清说，没有理由说明美国为什么不能在越南打仗的同时承认“中国最后参加世界事务的必要性”。
这位教授说，如果美国告诉中国人，“我们只是遏制你们，我们不会侵犯你们，我们在联合国向你们伸出友谊之手”，那么美国讨价还价的地位就会强大得多。
哈佛大学远东事务研究中心主任费正清是在全国广播公司每周的“会见记者”电视节目中这样说的。
费正清说，对台湾和大陆上的每一个爱国者来说，“两个中国”的政策都是通不过的。
他说，“所以不要说两个中国。而是说双重代表。说中国只有一个。双方都应有代表，或者你们知道双方都代表现实。”
费正清有点犹豫地说，他认为，只要约翰逊政府不进攻北越或在轰炸方面再大大升级，中国就不会插手越南战争。英国的态度
【美联社纽约八日电】英国外交大臣布朗今晚要求美国“向前大大迈进一步”，办法是支持接纳共产党中国进入联合国。
虽然布朗承认接纳中国（进入联合国），会引起“许多困难和许多问题”，但是他说，它不在联合国，削弱了这个世界组织的力量和权威。
布朗说，“我认为这是美国可以大大向前迈进一步的地方”。
他在全国报刊主笔会议的结束时举行的宴会上对大约四百人讲话时说，如果给予共产党中国以席位，“必须把福摩萨的问题作为单独的一个问题来处理。”
他支持约翰逊总统所说的应当恢复东欧与西欧之间和好关系。

显示原版>>

Previous:美“专家”鼓吹：建立反弹道导弹系统以抵挡我“进攻”/罗·肯尼迪要苏修在“控制核武器”方面加紧同美勾结


美国的轰炸吓不倒斗志昂扬的越南人民

出版日期:1966.10.14
         期次:3018
         版次:3
         栏目:\[第三版]
副题:法新社说河内人民对空袭更加镇静
文章正文:
【本刊讯】西德《法兰克福评论报》七日发表了一篇题为《炸弹的作用》的评论，摘要如下：
美国对北越的轰炸有着一个多重的、为美国所想不到的作用。正如不抱偏见的观察家从河内所报道的那样，美国轰炸北越与其说削弱了人民的士气还不如说加强了人民的士气。
此外，美国的炸弹也打击了北大西洋联盟赖以依存的信任基础。戴高乐总统已远离了美国对越南的政策。威尔逊首相要对付自己党内的阻力而作美国人的后盾也越来越困难。
【法新社河内十日电】（记者：莫阿里克和拉法埃利）美国对河内的空袭在性质上发生了变化
——变得更大胆、更经常和更猛烈了。
河内居民对这些袭击的反应也发生了变化——变得更镇静、更慎重和更有高度组织了。
美国战斗轰炸机对河内的轰炸从来没有象最近几天这样猛烈过。
在河内上空经常有飞机飞。
但是以前这些飞机通常是无人驾驶的，常常被火箭或高射炮火击落。九月四日三架这样的飞机轰炸了离胡志明主席的官邸不到三英里的稻田。
而今天在河内上空飞行的飞机更多了，而且是有人驾驶的。
它们不再是飞过这个城市上空，象无日的似的，而是转圈子、观察，有时在地面上的三十万观众面前同北越战斗机进行
空战。
这里的人们在美国空袭的面前，情绪发生了变化——变得几乎是不以为然了。
以前，美国飞机一到离河内几十英里的地方就引起空袭警报了。
那时候一天听到五次或更多的空袭警报是通常的事。
现在情形镇静得多了。
虽然当轰炸机临近时，播音器先通知居民，但空袭警报响得很少。
即使是远方的轰炸和高射炮火的声音也不再足以引起居民慌张了——实在说，甚至看来，某种程度的“节约”现在是习惯了，河内的高射炮不开火，而让“郊区”的炮火去对付入侵的飞机。
居民要等到最后一分钟才进入防空洞。

显示原版>>

Previous:苏英外长再次密谈越南等问题

Next:乌拉圭左派革命运动机关报发表第三篇文章：驳斥卡斯特罗反华演说


纳苏蒂安承认右派军队内部分裂

出版日期:1966.10.14
         期次:3018
         版次:2
         栏目:\[第二版]
文章正文:
【美联社雅加达十二日电】临时人协主席纳苏蒂安上将同意学生们的说法，即武装部队内部存在分裂。
学生们是在最近约八千名学生与总统府卫队在总统府外面发生冲突后拜会纳苏蒂安的。
纳苏蒂安对学生们说，他知道武装部队中还有“旧秩序”的残余。
但是他也警告说，各政党正在逐渐分裂。他说，由于既得利益，各政党已不再团结在一个阵线中。他说，“这是各政党、学生与武装部队重新考虑问题的时候了，因为我们大家都面临一个共同的敌人，那就是共产党人。”

显示原版>>

Previous:迪·辛格叫嚷：印苏“在亚洲有共同的命运”

Next:沙巴和沙捞越人民武装积极展开活动


确定休克程度的新方法

出版日期:1966.10.14
         期次:3018
         版次:3
         栏目:\[第三版]\[医药与卫生]
文章正文:
【本刊讯】美国《医学时代》一九六六年第九十四卷第四期报道：南加利福尼亚大学医学院休克研究组的科学家，发展了一种评价休克患者的情况与研究其对治疗反应的新技术。
这种新技术是测定血液中两种化学物质的量，可作为临床上确定休克严重度的指标。此法只需用五滴血液，能快速测定，费用小。
在休克时循环衰竭的情况下，常伴有严重疾病或损伤，血液不能向细胞供应足够的氧气。结果机体中依赖氧气的化学过程（乳酸盐与丙酮酸盐）首先受损。
因此从血液中的乳酸盐与丙酮酸盐含量便能判断氧缺乏的情况。
本研究改进了测定乳酸盐与丙酮酸盐量的技术。

显示原版>>

Previous:简易修初血管法

Next:一种轻便医院


日报对我红卫兵革命行动进行攻击同时承认在实现革命目标上取得成果

出版日期:1966.10.14
         期次:3018
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》三日刊登特派记者关二日从北京发回去的消息说：
从学校走上街头的红卫兵，在实现打垮“党内走资本主义道路的当权派”这个运动的本来目标上取得了成果，在另一方面，他们横冲直撞的行动也成了造成和工农对立以及乱斗事件的一种原因，使许多市民感到不快，运动的内部也有人批评他们。现在，他们横冲直撞的行动已被制止。
恐怕可以说，动摇了中国的红卫兵在运动开始以来一个多月的时间里，也已经从推进文化革命的主角退居劳动后备军的角色，而只留下一小部分精华。
虽然这样，在红卫兵运动中能够看到的党中央巧妙的安排和计算，则是值得注意的。
红卫兵旋风虽然说有过火和横冲直撞的行动，但是也可以说，它动摇了地方党组织中的保守派；唤起了群众，使他们从安于目前生活稳定的状态中觉醒过来，有向社会主义不断革命的思想准备；准备好了实行那条推进不断革命的毛—林新路线的舆论。

显示原版>>

Previous:日本山口县群众举行反美集会游行：革命群众高举毛主席画像和“造反有理”等语录牌

Next:我红卫兵威震世界/印度印尼报纸担心本国出现红卫兵


日本朋友在香港畅谈访华观感：中国巨大成就是毛泽东思想的胜利

出版日期:1966.10.14
         期次:3018
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《大公报》十日报道：以羽根荣一为首的第四批日本社会党活动家代表团，在我国参观访问三十二天，并在北京参加我国国庆活动后，前天过港回国。毛主席红光满面非常健康
羽根荣一在机场对本报记者说，他们都是第一次到中国访问，他们看到在毛泽东思想光辉照耀下的新中国，充满了热气腾腾的革命景象，全团人员，人人振奋。十月一日，毛主席亲临北京天安门，和一百五十万群众欢庆国庆的时候，他们站在天安门的西边观礼。仰望城楼，很清楚地看到了毛主席。他说，毛主席红光满面，健康非常好。当一百五十万群众高举毛主席像，欢呼革命口号，歌唱革命歌曲，雄赳赳、气昂昂地前进时，他们都非常激动，真想一涌上前投入游行的队伍中去。十月一日晚上，欣赏节日焰火时，他们又再次看到了毛主席和周恩来总理在一起席地而坐。毛主席满脸笑容，向他们慈祥地招手，周总理起身和他们握了手，谈了话。他说：“我们这次访问中国，不但看见了中国国庆的伟大情景，而且有机会两次看到了毛主席，这真是一生一世难得有的光荣和幸福。”
他说，他们在各地参观时，看到全中国人民都在极认真地大学毛主席著作。到处看到毛主席语录，中国人民信仰毛泽东思想，时时刻刻用心学习，处处灵活运用。这使他们明白了中国能于短短十七年期间，各方面取得了如此巨大成就，完全是由于毛泽东思想的指引，这是毛泽东思想的胜利。中国是屹立世界的东方巨人
他说，他们都知道，中国的革命，经历了千辛万苦的曲折过程；解放后又逢三年严重自然灾害和苏联修正主义者的危害。但是，中国人民依靠毛主席的英明领导，克服了一切的困难，坚持自力更生奋发图强的方针，使工农业生产年年增加，科学技术攀登新高峰，国力一天天强大。如今，已成为东方巨人屹立于世界。文化大革命是最伟大最深刻最彻底的革命
他说：“今天，中国人民为确保社会主义江山，世世代代永不变色，正进行着史无前例的文化大革命。通过这次访问，使我们清楚了解，中国文化大革命是一场最伟大、最深刻、最彻底的革命。经过这场大革命，中国就可以避免出现现代修正主义的统治，就可以防止资本主义的复辟。”他说，中国人民曾饱受帝国主义的侵略，直到新中国成立以后，才洗清了一切耻辱，有了高度觉悟的中国人民，为了永不让帝国主义和反动派重新再骑在头上，为着进一步巩固无产阶级专政，发展社会主义革命事业，在毛主席亲自发动和领导下，掀起了这场轰轰烈烈的文化大革命。他表示绝对相信，中国通过这场文化大革命，全国将出现一个崭新的全面跃进的局面。向中国红卫兵学习
他对于文化大革命中产生的革命青少年组成的红卫兵，给予极高的评价。他说，他们在各地都和红卫兵有过接触，在广州曾和红卫兵会谈，在北京和北京大学附中的红卫兵举行了座谈会。他指出，毛泽东思想哺育下的中国革命青少年，思想水平、知识水平都很高。红卫兵们在座谈会中，对国内外形势作了正确的分析，对红卫兵目前所采取的行动作了详尽的解释。他们被革命小将们的革命激情深深地感染，他说：“我们要向中国红卫兵学习！”红卫兵送给他们每人一个臂章，他们都携带在身上。他取出了红卫兵臂章给记者看，并且说：‘“我们带这红卫兵臂章回日本去，不仅是当作纪念品，而是要把红卫兵的革命精神带到日本去。”

显示原版>>

Next:曾在我国工作的智利教员希门尼斯说：毛主席著作是中国人民心爱的读物


日本山口县群众举行反美集会游行：革命群众高举毛主席画像和“造反有理”等语录牌

出版日期:1966.10.14
         期次:3018
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】东京十一日消息：山口县四千多人九日在驻日美军重要基地之一岩国，举行集会，坚决反对美国侵略越南，要求撤除美军岩国基地。
大会通过的决议指出，美帝国主义在扩大侵略越南战争同时，加紧同它的追随者玩弄“和谈”骗局。山口县人民坚决反对一切虚假的和平。美国必须彻底地从越南撤走它的军队。决议表示全力支持越南人民的反侵略战争。
决议谴责佐藤政府支持美国扩大侵略战争，并坚决要求废除日美安全条约。
集会结束后举行了游行示威。
在游行队伍中，有些革命群众高举着伟大的毛主席的画像及写着“东风压倒西风”、“造反有理”等毛主席语录和反对美国侵略越南口号的标语牌。他们走到美军基地附近时，愤怒高呼：“美国佬从越南滚回去！”，“从日本滚回去！”，“从岩国滚回去！”
这支队伍通过市内街道时，受到市民的热情欢迎。

显示原版>>

Previous:曾在我国工作的智利教员希门尼斯说：毛主席著作是中国人民心爱的读物

Next:日报对我红卫兵革命行动进行攻击同时承认在实现革命目标上取得成果


日记者说：印尼右派政权面临许多困难

出版日期:1966.10.14
         期次:3018
         版次:2
         栏目:\[第二版]
副题:中爪哇“赤色地区”仍生气勃勃，共产党在爪哇非常有力量
文章正文:
【本刊讯】日本《读卖新闻》九月二十九日、三十日两天以《九卅事件后一年，印度尼西亚的苦闷》为题，刊登特派记者阿部从雅加达发回的通讯。摘要如下：
翁东中校想使印度尼西亚前途发生一变的未遂政变（九·卅事件）以来，已经一年了。但是以苏哈托为头领的现政权还有许多困难问题。苏加诺总统的个人领导似乎是完全被排除了。曾经自豪为东南亚最大的共产党的印度尼西亚共产党尽管说被军方镇压了，它在地下的活动也是令人毛骨悚然的。这一年完全是变化无常的一年，今后印度尼西亚将走上什么道路呢？
爪哇岛的中部有一块地方围绕着麦拉比和麦巴布的火山，连接三宝垄、梭罗、日惹、普禾加多各城市。这块地方早就是印度尼西亚共产党势力很强的地方。记者在九月中到这里走了一遭。麦拉比和麦巴布两个火山连烟都不喷，只是静静地耸立在热带的炽烈阳光中。但是它给人以深刻的印象，觉得这决不是死火山。
这样说，是因为马吉朗市的人们开头说，“这可不能大声说”，接着就说：“在这里，就连总管治安的宪兵队长和审判官，也还有同情印度尼西亚共产党的人。相当多的武器都藏在那山里，这是公开的秘密。”
在苏马兰遇到的亲共派华裔印度尼西亚青年说，“如果苏加诺总统遭到什么事，在苏马兰可能发生‘非常严重的局势’”，透露出来同民族党（ＰＮＩ）结合在一起的印度尼西亚共产党甚至可能会东山再起。搜捕赤色分子在农村比城市更为激烈。但是当地的一位新闻记者说，连接梭罗、日惹、普禾加多的“赤色地区”仍然是生气勃勃的，对居民的渗透程度很深，因此，军队也不敢随便进行扫荡战。
苏蒂斯曼、萨基尔曼两人，据说仍然在爪哇岛逃亡中。苏蒂斯曼是兼任总书记的第四名有实力的人，擅长指挥游击活动，所以人们推测，他可能在指挥中爪哇地区的地下活动。共产党有“爪哇党”的别名，在爪哇是非常有力量的。认为印尼共的活动在表面上大体是完全停止了，这样的看法恐怕是正确的。这样，被追逐到表面上来的印尼共残余势力所采取的战术似乎是用伪装战术来保存力量。
尽管经济挂帅的苏哈托反共路线取代了政治挂帅的苏加诺容共路线，然而经济困难是加速度地恶化了。苏哈托革命作为反苏加诺总统的纲领，虽有存在的价值，但“没有意识形态”，这无论如何也是缺乏吸引力的。而且，既然政权的核心是军方，那就不可避免地会加强实行军人政治的倾向。在部长中间，军人重点掌握工业部门，非军人部长下面一定安排有军人助手，起着监督作用。就是在外交部里，军人也占着要职，据说最近任命的大使全是将军。这种情况将会引起高级官吏的反感。
拿外交来说，过去在苏加诺总统强烈的个性的领导下取得的成绩，不是轻易否定得了的。而且，也没有保证说，将来居于政权核心地位的陆军和民间代表马利克外长之间不会发生微妙的分歧。有人评论说，和花梢的苏加诺外交的手腕相比较，新外交过于直来直往，缺少戏剧性的魅力。在经常留心抬高身价的苏加诺总统看来，对西方一味采取低姿态的马利克外长，在技术上也好象是十分拙劣的。
【雅加达电台四日广播】题：《不要中九卅运动—印尼共的政治游击战的话题的圈套》
各位听众，我们的敌人旧秩序，特别是九卅运动—印尼共政治游击战分子必定不会静止不动，而是竭力通过制造种种话题来赎回他们的失败和崩溃。九卅运动—印尼共的政治游击战话题在一些地方，如中爪哇、西爪哇、南苏门答腊等地曾经稍为得逞。
我们并不否认九卅运动—印尼共政治游击战分子到处都有而且渗透到新秩序中间去的可能性，因此各个方面都必须提高我们的民族警惕性。

显示原版>>

Previous:英国报纸极力歪曲我文化大革命承认我正培养新的革命一代

Next:英迪拉·甘地到中印边界地区活动


沙巴和沙捞越人民武装积极展开活动

出版日期:1966.10.14
         期次:3018
         版次:2
         栏目:\[第二版]
副题:「马来西亚」和印尼当局合伙谋划对策
文章正文:
【法新社吉隆坡十日电】代理国防部长约哈里今天说，马来西亚东部的沙巴邦和沙捞越邦的共产党分子正在加紧进行恐怖活动，试图破坏马来西亚和印尼之间的关系。
有消息说，一批一批自称为“北婆罗洲解放军”的人在反叛的印尼正规军带领下最近已渗入沙巴与沙捞越。
据信这些“叛乱分子”是印尼共指导的。
他说：“有很大的可能，共产党人将要制造骚乱以破坏马来西亚与印尼之间的关系。”
【路透社雅加达十日电】印尼与马来西亚预料将很快商定合作对付共产党颠覆活动的办法。但是这种合作将不采取军事条约的形式。
安塔拉今天报道，正在访问印尼的马来西亚军事代表团发言人说，关于合作打击共产党颠覆活动的协议草案已为印尼武装部队方面欣然接受。
【本刊讯】新加坡《海峡时报》二日发自亚庇的消息说：
“可靠消息人士今日说：当局发现一些有关文件，揭露了‘入侵分子’的计划。计划表明这些‘入侵分子’的先头部队是从印尼境内越入东马来西亚，随后他们即潜入亚庇之乡村地区，与乡民混杂在一起。”
消息说，这一批接受印尼共产党指挥的“入侵分子”持有良好的装备。
《海峡时报》二日发自古晋的消息说：一九六二年由阿扎哈里领导的北加里曼丹国民军，现已“再度威胁文莱”。
“自去年印尼共产党政变失败以来，据悉印尼共党及印尼陆军叛徒曾在印尼属婆罗洲内某些地区集结，目的是支持共党在印尼复辟，以及‘解放’文莱与东马来西亚。”

显示原版>>

Previous:纳苏蒂安承认右派军队内部分裂

Next:蒋匪在台湾虐杀爱国同胞


苏法举行贸易会谈

出版日期:1966.10.14
         期次:3018
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十日电】苏联对外贸易部副部长卡马罗夫今天在法苏经济会谈开幕式之后说：“苏联代表团提出的建议，不仅是两国间交换装备物资，而且还提出了苏—法之间经济、科学和技术关系今后发展的问题”。
卡马罗夫率领苏联代表团参加这次会谈，目的在于赋予在戴高乐访苏之后于六月三十日发表的法苏联合公报以具体结果。卡马罗夫又说：“我们真诚地希望达到既定的结果”。
另一方面，率领法国代表团的外交部秘书长阿尔芳指出，两国代表团已就会议工作进程达成协议。

显示原版>>

Previous:苏法签订联合发射卫星等协议

Next:美“专家”鼓吹：建立反弹道导弹系统以抵挡我“进攻”/罗·肯尼迪要苏修在“控制核武器”方面加紧同美勾结


苏法签订联合发射卫星等协议

出版日期:1966.10.14
         期次:3018
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社莫斯科十一日电】戴高乐总统今年六月在这里种下的合作的种子今天开花了，法苏签订了关于联合发射卫星和核研究的协议。
法国科学部长佩雷菲特建议在一九七○年进行联合的空间发射——用苏联火箭发射一个法国卫星。他表明这可能是环绕月球飞行的一个卫星。
在佩雷菲特的访问结束时发表的一个公报宣布了协议的详细内容。
公报列举了这些方面的成就：
关于“开始研究用一个苏制的运载火箭来发射一个法国人造卫星的问题”的协议。在研究过程中将挑选卫星的式样和进行试验的方式。
关于在莫斯科附近建造的一个原子加速器中，共同使用设备和研究高能核物理的协议。
在空间电讯中进行试验，使用苏联的卫星。
在其他国家中为“塞康三号”彩色电视系统进行联合的福音传道。
在石油勘探和提炼，开发海洋资源和在工业管理上使用数学方法方面进行可能的合作。

显示原版>>

Previous:路透社报道：古报五名记者因反对卡斯特罗被解职

Next:苏法举行贸易会谈


苏英外长再次密谈越南等问题

出版日期:1966.10.14
         期次:3018
         版次:3
         栏目:\[第三版]
副题:布朗应邀将于明年初去苏活动
文章正文:
【路透社联合国十一日电】英国外交大臣布朗今晚同意在明年初访问莫斯科，同苏联领导人就世界问题进行全面的讨论。
他在这里同苏联外长葛罗米柯举行会谈后对记者说，他已接受访问苏联首都的邀请。
布朗说，他同葛罗米柯的会谈是“在我们早先会谈以后又一次广泛的、友好的、非常坦率的会谈”。他说：“我们详细讨论了越南问题，还讨论了像防止核扩散等其他紧迫问题。”
【路透社联合国十一日电】消息灵通人士说，在布朗和葛罗米柯举行的五十分钟会谈中，讨论的两个主要问题是越南问题和防止核扩散条约问题。
据了解，这次讨论是在非常友好的气氛中进行的，两人谈话都很坦率。
【美联社联合国十一日电】对布朗的邀请是葛罗米柯在上星期六同布朗会谈时发出的。布朗在今天接受了这个邀请。
布朗说，他将在一九六七年初前往莫斯科，需要呆多久就呆多久。
【合众国际社联合国十一日电】英国外交大臣布朗今天说，他应苏联的邀请将在“明年很早的时候”前往莫斯科以推行他的越南和平攻势。
葛罗米柯不愿谈这次会谈情况，只是说他和布朗讨论了紧迫的国际问题。

显示原版>>

Previous:布朗在联大兜售英“六点建议”并邀葛罗米柯同他一道鼓吹召开日内瓦会议

Next:美国的轰炸吓不倒斗志昂扬的越南人民


外电报道：苏波继续紧张会谈

出版日期:1966.10.14
         期次:3018
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社莫斯科十一日电】波共领导人哥穆尔卡今天在克里姆林宫举行第二天的会谈。
据说，他们讨论了哥穆尔卡所称的世界共产主义面临的“严重问题”。
双方对今天会谈的要点保持沉默。
【路透社莫斯科十一日电】苏波领导人今天结束了在克里姆林宫举行的两天的紧张会谈，据说会谈的主要问题是中苏关系和经济问题。
【路透社莫斯科十一日电】（记者：韦兰）波兰共产党领导人哥穆尔卡今天把克里姆林宫为他安排的观光计划撇在一旁，而安排了同苏联领导人一轮长时间的会谈。
波兰人士说，这位波兰领导人强调说，他要以他的六天访问来尽可能进行讨论，而不要礼节性的客套。
他昨天在抵达后三小时内就开始同苏联共产党领导人勃列日涅夫举行会谈。他告诉俄国官员他要的是一个排得满满的工作计划，应该抛弃观光计划。
他明天将中断会谈以飞往乌拉尔工业城市斯维尔德洛夫斯克进行访问。但是这将不仅是观光——这些波兰人士说，他可能由苏联总理柯西金陪同前往，将在那里继续举行经济会谈。

显示原版>>

Previous:乌拉圭左派革命运动机关报发表第三篇文章：驳斥卡斯特罗反华演说

Next:路透社报道：古报五名记者因反对卡斯特罗被解职


我红卫兵威震世界/印度印尼报纸担心本国出现红卫兵

出版日期:1966.10.14
         期次:3018
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《印度快报》七日说，印度一家大学的副校长说，印度学生这些天的示威游行是“中国红卫兵活动在印度的翻版”。
该报说，这位副校长不愿人家说出他的名字，因为他担心他的学生们会开始进行一次鼓动。
【本刊讯】印尼《战斗报》九月二十日报道：雅加达“卡米”（印尼大学生统一行动组织）的朱比尔·阿明呼吁，我们要警惕和戒备，以便不致在印尼出现“红卫兵”，因为已开始发现这种迹象。

显示原版>>

Previous:日报对我红卫兵革命行动进行攻击同时承认在实现革命目标上取得成果

Next:英国报纸极力歪曲我文化大革命承认我正培养新的革命一代


乌拉圭左派革命运动机关报发表第三篇文章：驳斥卡斯特罗反华演说

出版日期:1966.10.14
         期次:3018
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】乌拉圭左派革命运动机关报《起义之声报》第六期（八月）登载了一篇题为《大米和政治——（Ⅲ）》的文章，摘要如下：工人运动的分裂主义者
目前，我们处在无产阶级队伍内部的一场新的斗争中。
这是在由苏共领导人指挥的“新浪潮”的修正主义者和全世界马列主义者之间展开的斗争。
前者背弃了马列主义，他们带着全副武装跑到敌人阵营里去，从而分裂了国际共产主义运动。
但是，菲德尔·卡斯特罗指控中国，说它的宣传势必“加深各国人民之间和社会主义国家之间的分裂”。
在争论中正确的观点是什么，他却只字未提。
更甚者，菲德尔在这个错误上越陷越深，他认为：
“问题不在于在理论和哲学的范畴内分析有争论的各个问题，而是要考虑这一伟大的真理：面对一个进攻性的敌人，面对一个日益富有侵略性的敌人，分裂是没有任何存在的理由的，分裂是没有任何意义的，分裂是没有任何理由的”。
但是，恰恰所谈的问题是，面对一个进攻性的敌人，面对帝国主义，共产主义运动的一派人同这个帝国主义进行合作，即使现在他们用某些反帝词藻修饰了他们的传道，即使现在他们向越南提供有限的支援，他们是为保持它在世界革命运动面前的威信而效劳的。
问题是，之所以出现分裂是因为共产主义运动的一派人拒绝坚决地同人类最凶恶的敌人进行斗争！
因此没有意义的是，坚持分裂没有存在的理由。
没有一个理由高于阶级斗争。
修正主义的理由是，在工人运动内部保卫帝国主义和资产阶级的利益。除此以外，没有任何有效的理由。拜占庭式的分歧？保卫马克思主义？
菲德尔·卡斯特罗在这篇演说（这篇演说并不令人惊奇，而是在此之前就对今天坚决反对修正主义的人进行一系列隐讳的攻击）中所持的立场是对世界革命的伟大事业，特别是对拉丁美洲的革命运动的一个沉重打击，客观上给我们大陆的修正主义政党贩卖改
良主义破货大开方便之门。
此外，这是对我们认为菲德尔的革命愿望是真诚的人的一个打击。因为归根到底问题只是在于菲德尔像整个古巴革命一样正通过人民社会党的老党员和苏共分裂主义老手受到修正主义的反革命压力，这些人企图竭尽全力把古巴推向他们的投降和同美帝国主义合作的政策。
对菲德尔·卡斯特罗来说，共产主义运动内尖锐的意识形态斗争是一种“拜占庭式的斗争”，据他认为，理论同实践无联系，因为他认为“问题不在于理论和哲学的范畴内分析有争论的各个问题……”。
我们认为，菲德尔·卡斯特罗在这个问题上又一次错了，他完全违背了列宁关于没有革命的理论便不能产生（革命的）运动的立场。在马克思主义和修正主义之间没有中立态度
菲德尔·卡斯特罗，如同古巴革命的整个过程一样，处于一种巨大的矛盾中，这种矛盾说明了在最近一个时期的演说中的左、右摇摆。
试举几例：攻击中国共产党和拉美的马列主义者；攻击智利的修正主义党和同帝国主义代理人爱德华多·弗雷进行贸易的社会主义阵营国家。
革命斗争，宣告美洲社会主义革命的曙光的革命斗争，今天面临着导向相反的两极的选择。第一个是，在国内和国际方面同修正主义妥协（这将导致古巴革命的孤立）和在国内通过资本主义蜕化实行反革命。
第二个是，坚决同主张投降主义、同美帝国主义共处和合作的代理人一刀两断，同全世界共产党和马列主义者并肩为彻底击败帝国主义而斗争。
菲德尔·卡斯特罗在争论中所持的“中立态度”，事实上是不可能存在的。
要末同在理论和实践中应用马列主义的人站在一起，要末相反，认为共产主义运动中的争论是一种“拜占庭式的”分歧，最后攻击那些像中国党那样保卫革命立场的党。
之所以这样是因为在马列主义和修正主义之间不能有中立态度，正如在无产阶级和资产阶级之间不能有中立态度一样，因为这种和那种立场，反映着这两个敌对阶级的利益。
最后，中立的立场——尽管菲德尔·卡斯特罗不希望这样——，“禁止这种拜占庭式的斗争”的观点，是为修正主义的当前战术效劳的，修正主义企图“禁止”马列主义者的斗争，以便在“避免公开论战”的小夜曲声中悄悄地贩卖它的投降帝国主义的政策。
最后，这种立场使菲德尔·卡斯特罗在古巴“禁止”中共的马列主义立场，而给苏共修正主义政策以绝对的自由。
（小标题是原有的——本刊注）

显示原版>>

Previous:美国的轰炸吓不倒斗志昂扬的越南人民

Next:外电报道：苏波继续紧张会谈


雅加达电台竟称蒋介石为「台湾国家元首」

出版日期:1966.10.14
         期次:3018
         版次:2
         栏目:\[第二版]
文章正文:
【雅加达电台十一日广播】台湾国家元首蒋介石昨天在台北的一次大会上说，在共产党支那大陆上出现红卫兵是北京共产党政权正在四分五裂的一个证明。蒋介石在纪念台湾独立五十五周年的仪式上重申他要在最短时间内夺回支那大陆的决心。这位台湾领导人指责支那共产党主席毛泽东组织红卫兵青年毁灭有五千年历史的支那文化。
【雅加达电台十二日广播】台湾政府本星期初就革命五十五周年，发表了一项宣言，呼吁全人类谴责目前毁灭支那文化的红卫兵的罪行。

显示原版>>

Previous:印公然为蒋帮搞「国庆」活动

Next:预防锶感染的药物


一种轻便医院

出版日期:1966.10.14
         期次:3018
         版次:3
         栏目:\[第三版]\[医药与卫生]
文章正文:
【本刊讯】香港《今日世界》十月一日报道：
新型轻便的美国陆军野战队医院，由几个部分组成。一个运货用的箱子，可以伸展开来，形成图中所示的现代化外科手术室。医院的病房是利用压缩空气鼓胀后建成的，配上这种“箱”型手术室，具有现代化医院的一切方便。

显示原版>>

Previous:确定休克程度的新方法

Next:在「奥里斯坎尼号」舰上召开「作战会议」后麦克纳马拉到非军事区附近活动


印公然为蒋帮搞「国庆」活动

出版日期:1966.10.14
         期次:3018
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《印度斯坦时报》十一日报道说：
德里今天（十日）第一次举行了一次招待会，庆祝福摩萨国庆节。这次仪式是由叫作「自由中国之友」和「世界青年自由十字军」的两个团体组织的，当地的华侨界、一些国会议员和许多外国贵宾出席了招待会。
国会议员达·维·帕蒂尔在会上讲话，要求印度与福摩萨之间建立更密切的关系。
【中央社台北四日电】印度国会议员克里帕拉尼四日说：他希望中华民国早日反攻，并恢复中印两国传统的友谊。
【中央社台北七日电】克里帕拉尼七日晋见蒋总统致敬。

显示原版>>

Previous:蒋介石疯狂攻击和诬蔑我文化大革命

Next:雅加达电台竟称蒋介石为「台湾国家元首」


英迪拉·甘地到中印边界地区活动

出版日期:1966.10.14
         期次:3018
         版次:2
         栏目:\[第二版]
副题:叫嚷印度「有义务保护」不丹
文章正文:
【合众国际社孟加拉西北部西里古里十日电】总理甘地夫人今天开始对喜马拉雅山麓的视察，她的有两个目的的计划是发表竞选演说和安抚闹事的学生们的情绪，学生们上周进行了反对政府的骚动。
甘地夫人在她就任总理以来的第一次演说中，要求学生们不要诉诸暴力，“放弃采取上街的手段这样的习惯”。
她说，每天都传来的青年闹事的消息，包括罢课、绝食、同警察冲突以及“指挥政府的行动”，使她感到痛心，但是她认为，“这在一定程度上反映青年的敢为”。
【印报托加德满都七日电】印度总理英迪拉·甘地今天在这里的记者招待会上说，印度有义务保护不丹。
甘地夫人是在答复问题时说这番话的。这个问题是：如果中国继续入侵不丹的话，印度打算怎么办。
她说，在她同尼泊尔领导人会谈期间，她发现中印问题也是尼泊尔的问题。
【印新处新德里六日电】印度报业托辣斯报道，英迪拉·甘地总理五日在加德满都市评议会致答辞时说，印度不主张使用武力来解决国际问题，但是，如果其它国家企图对它诉诸武力，它将进行抵抗。
她说，印度并不垂涎别国的领土，也不打算把它自己的道路和意愿强加给任何国家。

显示原版>>

Previous:日记者说：印尼右派政权面临许多困难

Next:迪·辛格叫嚷：印苏“在亚洲有共同的命运”


英国报纸极力歪曲我文化大革命承认我正培养新的革命一代

出版日期:1966.10.14
         期次:3018
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《利物浦每日邮报》十日刊载一篇报道，摘要如下：
有多少中国问题专家，对毛泽东的“文化大革命”就有多少解释。那就是说，这一革命一部分是毛的可能继承者争权斗争的产物，一部分是清洗批评毛的经济和对外政策的人。
这些说法都对，但是正如某些观察家指出的，这也是在进行革命的老一代领导人抓紧时间培养出新的革命一代。

显示原版>>

Previous:我红卫兵威震世界/印度印尼报纸担心本国出现红卫兵

Next:日记者说：印尼右派政权面临许多困难


预防锶感染的药物

出版日期:1966.10.14
         期次:3018
         版次:3
         栏目:\[第三版]\[医药与卫生]
文章正文:
【本刊讯】英《每日简报》十月六日发表了史蒂文森的一条消息，摘要如下：
这里的原子科学家和医生发现了一种药品，此种药品可以保护人，特别是小孩抵御核散落物——锶９０。
他们在哈威尔和温兹凯尔原子能站进行试验，把自己当作试验品。
去年，他们有二十五个人服了少量的锶，然后吞服藻朊合钠，来试验它对人体的影响。
他们的工作是昨天在原子能机构年度报告中公布的。
报告表明，从海藻中提炼出来的这种
药能使锶不致被血液所吸收。
原子能机构卫生处长麦克莱恩说，可以制造成丸药的这种药的效果“十分强”。
但是，科学家们强调，这种防散落物药片得马上吞服才能有效。

显示原版>>

Previous:雅加达电台竟称蒋介石为「台湾国家元首」

Next:国外试用酪酸梭状芽胞杆菌治癌


在「奥里斯坎尼号」舰上召开「作战会议」后麦克纳马拉到非军事区附近活动

出版日期:1966.10.14
         期次:3018
         版次:3
         栏目:\[第三版]
文章正文:
【法新社西贡十二日电】麦克纳马拉今天视察了平定省，他在那里参观了进行“欧文行动”的第一空中骑兵的前沿阵地。
陪同他的有美国参谋长联席会议主席惠勒将军、美国驻太平洋司令夏普海军上将、威斯特摩兰和南越副总理阮友固。
他听取了“第一骑兵”关于富吉大规模战斗情况的报告。
麦克纳马拉视察富吉后飞往归仁港口上空。
【法新社岘港十二日电】美国国防部长麦克纳马拉今天到第七舰队航空母舰奥里斯坎尼号亲自估计美国对北越的空中攻势。
在麦克纳马拉同参谋长联席会议主席惠勒和美国驻太平洋部队司令夏普讨论轰炸问题时，一批批携带着炸弹的飞机起飞去轰炸它们的目标。
弹射器的吼声传进了柯蒂斯海军上将豪华的房间，那里正在召开“作战会议”。
麦克纳马拉明天的计划已经修改了，为的是让他有尽可能多的时间在非军事区以南的地区活动。
北越人越过十七度线发动的攻势是麦克纳马拉在访问南越期间要考虑的主要问题之一。
【美联社十二日自北越海岸附近奥里斯坎尼号舰上发】麦克纳马拉十二日晚上站在这艘航空母舰的舰桥上，观看着美国海军的飞机吼叫着起飞去轰炸北越。
【合众国际社西贡十三日电】国防部长麦克纳马拉今天穿过越南北部崎岖的地区，进入美国海军陆战队正在那里作战来制止北越人通过非军事区侵入南越的一个爆炸性地区。
【美联社西贡十三日电】麦克纳马拉星期四视察了就在非军事区以南的海军陆战队前沿总部。
东河总部设在非军事区以南大约十五英里的地方。
【美联社岘港十三日电】麦克纳马拉今天在他对越南战区进行的广泛的访问中视察了北越的南端。
这位国防部长乘直升飞机在非军事区的南部边界一带上空飞行。他能够看到北越。
这位国防部长在东河听取了有关在南越最北部地区的军事行动、战果和将来计划的详细汇报。

显示原版>>

Previous:一种轻便医院

Next:布朗在联大兜售英“六点建议”并邀葛罗米柯同他一道鼓吹召开日内瓦会议


曾在我国工作的智利教员希门尼斯说：毛主席著作是中国人民心爱的读物

出版日期:1966.10.14
         期次:3018
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】智利《七天》杂志九月五日登载一篇题为《红色中国不希望成为粉红色的》的文章，并登了毛主席、林彪同志和周总理等十三幅图片，现将文章摘要如下：
鉴于红色中国在这些天中处于紧张的情势下，我们认为采访一下在上海住过一年的智利女教授格洛里亚·希门尼斯是令人感兴趣的，她在二十多天前刚回国。
她说，她应上海外国语学院邀请访问共产党中国，目的是在该学院的附属学校中上西班牙文课。
不管怎样，她说，中国人民对他们目前的政权是满意的。以前生活贫苦的工人现在住在有一二间房间和配有厨房和浴室的公寓里。食物是丰富和低廉的。很明显，国家对工人的健康很关心。
她对我们说，“毛泽东的著作已成为中国人民心爱的读物。大家请教和学习他的著作。
“中国的生活标准是适中的。人人享受必需的东西：工作、住房和吃饭。国家对人民健康的关心是另一件值得钦佩的事。例如，不准任何人每天工作超过八小时。人人每星期有一天休息。
“在我在中国的时候，有宗教自由。
“另一个显著特点是人人夸耀的荣誉。实际上不存在犯人。在中国没有人抢劫，什么东西也丢不了。”在莫斯科只听到美国音乐
在这种情况下，她决定回智利，她路过莫斯科，她应邀在莫斯科逗留五天
她对我们说：“我在第三天就结束了我的访问。同中国多么不一样！在各处只听到美国音乐。妇女涂脂擦粉，梳了怪式样的头。
“邀请我们去听音乐会。没有散场我就走了。只不过是一场美国的演出，怪不得最后一场是脱衣舞。”
（文内小标题是原来的——本刊注）

显示原版>>

Previous:日本朋友在香港畅谈访华观感：中国巨大成就是毛泽东思想的胜利

Next:日本山口县群众举行反美集会游行：革命群众高举毛主席画像和“造反有理”等语录牌


保加利亚新落下一颗重约三吨的陨星

出版日期:1966.10.15
         期次:3019
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【本刊讯】《保加利亚》杂志一九六六年第六期的报道：
一九六六年二月二十八日在保加利亚的帕维尔村附近落下一颗以该村村名命名的陨星。它属于“石粒状陨星”类。重量是两千九百二十五公斤。

显示原版>>

Previous:关于里海的深度

Next:麦克纳马拉在南越活动后回国


波德戈尔内因“意外情况”推迟去奥

出版日期:1966.10.15
         期次:3019
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】塔斯社维也纳八日电：联邦总理约瑟夫·克劳斯今天晚上在奥地利电台就苏联最高苏维埃主席团主席尼古拉·波德戈尔内即将访问奥地利一事说：“使我们珍视的是，最高苏维埃主席的第一次国事访问是访问奥地利。这次访问还将为举行工作上的会议提供可能性。”
【塔斯社莫斯科九日电】这里官方宣布，由于意外的情况，苏联最高苏维埃主席团主席波德戈尔内对奥地利的访问推迟几天。

显示原版>>

Previous:共同社报道：日加紧对东欧的活动


布朗叫嚷要大力推行英“六点建议”

出版日期:1966.10.15
         期次:3019
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伦敦十二日电】外交大臣布朗星期二晚在电视节目中说，他将大力推行英国的越南和平计划，他仍然认为这个计划“值得推行”。
这位大臣说到他与苏联外长葛罗米柯的谈话。
“我所知道的一件事就是谈判。……
“我认为现在是推行（建议）的好时刻，我打算这样做。”英“六点建议”内容
【本刊讯】下面是英国外交大臣布朗十月六日在工党年会上提出的关于越南问题的“六点建议”。
（一）交战各方和其它有关政府尽快举行会议。
我认为没有任何理由说明民族解放阵线或越共不得参加这次会议，我也欢迎美国的这种保证：从他们的观点看，这个问题“不是一个不可克服的问题”。
（二）一俟举行会议的原则被采纳，就采取下列措施：
（１）美国和南越飞机停止轰炸北越，并作出保证：除非会议已经召开并已失败，而且战争已重新爆发，否则轰炸不得恢复。
（２）美国停止将部队和军事供应品运入南越，不得继续修筑军事基地。
（３）北越停止向南越派遣军队和军事供应品。
（三）双方最高司令部一俟可行就同时命令他们的部队不得首先发动任何新的侵略行动。这将是为停火进行准备，而停火是会议所应达到的头一个目的。
（四）在会议谈判停火的同时，也应就越南问题的政治解决的主要原则达成协议。这正像美国政府和河内政府一再坚持的那样，应以“一九五四年日内瓦协议的主要条款”作为基础。
（１）在规定时期内，比方说两年内，在北越和南越举行自由选举。
（２）对以军事或非军事身份在任何一方参加战争的一切越南人实行大赦。保证每人得到充分的人身自由和安全，以及充分的公民权。
（３）选举中选出的政府（多数）可以自由决定北越和南越是否要、什么时候以及在什么条件下统一为一个单独的国家。任何外国不得干预这一决定。
（４）北越和南越实行中立化，并承担下列义务：不让任何外国军队或基地驻在它们各自的领土上，不参加任何军事联盟。
（５）美国政府和北越政府就同时从南越撤出它们各自的部队，以及取消它们可能已建立的任何基地的时间表达成协议。应确定完成此项工作的日期
——比方说，在会议拟定的政治解决办法得到批准以后两年。
（６）北越和南越的武装部队根据拟定的政治解决办法予以削减和限制。
（五）上述各项措施，包括选举、撤退美国和北越部队以及削减北越和南越武装部队，应在国际视察和监督下进行。此外，应开展一次北越和南越的经济社会复兴的国际运动，目的在于医治战争的创伤和表明进行和平的国际合作是有益的。
（六）如有需要，增加其它国家的代表来加强现有国际监督委员会，由该委员会负责执行上述措施。该委员会拥有类似驻西奈和塞浦路斯那样的一支国际维持和平部队供其使用。

显示原版>>

Previous:美对苏修积极配合搞和谈阴谋“感到鼓舞”/ 腊斯克以“谈判将发现共同利益”进行诱骗

Next:麦克纳马拉策划继续增兵南越


大熊座发现超新星

出版日期:1966.10.15
         期次:3019
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【本刊讯】苏联《自然》杂志一九六六年第七期报道：意大利帕多瓦天文台的罗吉诺教授在遥远的没有特别命名的一个星系，发现了一颗超新星。它的爆发目前正在继续进行。据美国一九六六年第八十九卷第九期《科学通讯》报道，天文学家们使用拍摄十五等星照片的足够大的望远镜，可以在这个位于大熊座的星系中看到这颗超新星。这个已经爆发的超新星的准确座标是：赤经十二时十二点五分，赤纬四十六度五十八分。

显示原版>>

Previous:马利克同椎名“交换意见”

Next:很冷很冷的恒星


德新社驻北京记者说：红卫兵是以军事形式组织起来的

出版日期:1966.10.15
         期次:3019
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京十三日电】（记者：巴格曼）红卫兵是以军事形式组织起来的。他们以连为单位接受训练。
这些准军事部队的主要任务是“在革命的风浪中锻炼自己作无产阶级革命的接班人”。
在过去几天党的若干刊物清楚地表明，红卫兵在七亿五千万中国人的政治生活中将获得合法的地位，他们将被视为大约三百万名正规军的武装辅助部队。

显示原版>>

Previous:旅日侨胞满怀激情祝愿毛主席万寿无疆

Next:更正


更正

出版日期:1966.10.15
         期次:3019
         版次:1
         栏目:\[头版]
文章正文:
昨日本版《希门尼斯说毛主席著作是中国人民心爱的读物》文内最后的本刊注“小标题是原来的”应取消。

显示原版>>

Previous:德新社驻北京记者说：红卫兵是以军事形式组织起来的

Next:中国政府深得人心 文化大革命是为了反帝反修


共同社报道：日加紧对东欧的活动

出版日期:1966.10.15
         期次:3019
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京十二日电】题：《邀请各国首脑来访，推进对东欧外交》
外务省打算在表现出多极化倾向的国际形势中强有力地推进同东欧集团接近的外交。因此，除了邀请南斯拉夫铁托总统在明年三月下旬来日本访问以外，还要同东欧各国频繁地进行交流经济代表团的活动。
外务省并且正在研究邀请罗马尼亚共产党总书记齐奥塞斯库访问日本问题。罗马尼亚在东欧集团中有脱离苏联的动向。首先要实现不结盟阵营的核心领导人铁托总统访日以外，还要加强我国同保加利亚、罗马尼亚等强烈期望和我国进行经济贸易交流的东欧各国的关系。外务省重视这件事情。我国的对苏外交已经加强了日苏友好关系。
外务省领导人高度评价这次自由民主党副总裁访问东欧之行，认为这是加强对东欧外交的一环。
【美联社索非亚七日电】保通社报道，日本首相佐藤的特使川岛七日到达保加利亚。川岛率领日本代表团目前正在东欧各国访问。保加利亚报纸在显著地位提到了他。随后，保外长巴谢夫、外贸部长布迪诺夫接见了川岛以及他率领的日本代表团。
保通社说，会谈集中在两国之间的经济、文化和技术合作问题上。
【美联社布加勒斯特八日电】日本政府代表团在特使川岛率领下星期六抵达这里以便同罗马尼亚领导人举行会谈。
罗通社报道，这个代表团在布加勒斯特的飞机场受到罗马尼亚司法部长迪米特里乌、副外长格里加及其他官员的欢迎。
【共同社东京十一日电】特派记者下田布加勒斯特十日电：正在罗马尼亚访问的自由民主党副总裁川岛，十日下午和罗马尼亚共产党总书记齐奥塞斯库会谈了一个半小时。会谈的主要内容是国际问题。

显示原版>>

Previous:日夫科夫抵法并和戴高乐会谈

Next:波德戈尔内因“意外情况”推迟去奥


关于里海的深度

出版日期:1966.10.15
         期次:3019
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【本刊讯】苏联《自然》一九六六年第八期报道：
由于近几年来利用现代回声测深仪对里海南部进行了详细的水深测量，发现里海的新的最深处是一千零二十米。这比地理教科书和地理指南里面所提到的深度多四十米。最深点是在库拉河口偏南离岸一百三十五公里的地方，位于深达一千多米，面积约为四十平方公里的盆地的中部。、很有意思的是，Ｈ·П·普钦在一八七七年根据一八五四——一八七四年的水文学著作编纂的的第一部航路指南，指出海的最大深度相当于五百一十七俄丈（九百四十五米）。但是，这位航路指南编纂者在注明这个深度后认为须要补充说明：这个深度是于一八六二年测量海深时找到的，然而，很有可能在测量的航向之间的间隙存在着没有测量到的极深深度。
一些年过去了。仪器改进了，方法提高了。于是航路指南中出现最高深度是九百八十米的数字。
最后，在当代，精确的仪器终于表明最深处为一千零二十米。
研究人员为了使里海「深于」一公里，不多不少整用了一百年的时间。

显示原版>>

Previous:一种天体观测仪器新用材

Next:保加利亚新落下一颗重约三吨的陨星


很冷很冷的恒星

出版日期:1966.10.15
         期次:3019
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【本刊讯】苏联《地球和宇宙》杂志一九六六年第二期刊登一则题为《非常冷的恒星》的报道。摘要如下：
一些不寻常的恒星非常的冷，它们的辐射大部分都处于远红外光谱区。这种星已被纽鲍尔、马尔茨和莱顿在威尔逊山天文台巡天观测时所发现。
天文学家们指出，这种星会在差不多靠近银河系的平面遇到，他们还估计了这些星的表面温度。表面温度很低，约为绝对温度一千度。这些反常的星中最冷的位于金牛座赤经三时五十一点五分，赤纬十一度十八分和天鹅座
：赤经二十时四十五点二分，赤纬三十九度五十九分（一九六五年座标）。
利用帕娄马尔山天文台的五米的望远镜，曾经获得金牛座中星的红外光谱。在这个光谱中发现了氧化钛和氧化钒带。然而，这个星的光谱也没有能确定属于哪一类。

显示原版>>

Previous:大熊座发现超新星

Next:一种天体观测仪器新用材


蒋帮报纸哀叹：美国的日子越来越不好过

出版日期:1966.10.15
         期次:3019
         版次:4
         栏目:\[第四版]
副题:美在越南处于开国以来未有的狼狈境地
文章正文:
【本刊讯】蒋帮《征信新闻报》九月二十五日发表一篇题为《美国驻外使馆的玻璃窗》的社论，摘要如下：
合众国际社九月十七日电：腊斯克国务卿最近在国会作证时告诉国会议员，国务院对于美国驻外使馆的玻璃窗，不断被人捣毁，修理改建，感到疲困，正在设法寻觅比较玻璃更为坚实的质料，改修被毁的窗户。腊斯克国务卿讲到美国驻在国外许多机构被暴力捣毁，“我们正遭遇多次驻外机构房屋玻璃窗户的损毁。”
这一条新闻，普通读报的人，不会太注意。就在美国，一般读者也把它当作琐碎的新闻看待，不会予以多大的研究。不过在我们看来，这一条新闻，正是反映第二次世界大战以后的世界局势，也正反映美国今天的外交。美国驻外使馆的玻璃窗户不断被当地人民的暴力所捣毁。国务卿已提出报告于国会。认为国务院对于驻外使馆玻璃窗户因捣毁而修理改建，感到疲困。这是说明了今天美国驻外机构遭到本地人民的示威与捣乱的频繁。一国的驻外机构，不断遭到本地人民的示威与捣乱，一方面表示美国与驻在国家邦交的不寻常，另一方面显出美国的外交政策，是否另有可以检讨的地方。
第二次大战以后，美国在亚洲，遭逢两次大战，第一是韩战；第二是越战。今天美国对于越战，正是陷入进退维谷的困难。美国陷入越战的军队，已达三十万人，死伤率已与韩战发生时代相近，越战绘美国政府带来空前的困惑。这种困惑，一方面是国内议论的庞杂；另一方面是国际方面的分歧与消极。美国今天面临的环境，可说是开国以来未有的狼狈。越战进行中，美政府信使四出，希望友邦予以声援，但是直接派遣军队援助的，只有韩国、澳洲、新西兰及菲律宾，除了南韩派遣的两万余人外，其余如澳、新、菲等国，只是象征的部队。美国许多盟邦，对美政府在越战中的呼吁，不但毫无影响，而且相反地准许本国的商轮，运输物资，与北越大作生意。
美国人应深切体会，今天的局势，实在面临到国家存亡的关头，如果照现在的情势，美国国内的议论和意见一直混乱下去，美国的军事力量将是不可靠的。驻外使馆玻璃窗户不断粉碎，那是何等严重的信号，美国的霸权，自由世界的存亡，已经在这种信号之前摇动了。美国政府与人民，要知今天面临的严重局面，不仅仅是一个越南战场，而是美国霸业的兴亡。

显示原版>>

Previous:美报报道：美国经济日益衰退

Next:美报说：约翰逊正为美元地位不稳发愁


旅日侨胞满怀激情祝愿毛主席万寿无疆

出版日期:1966.10.15
         期次:3019
         版次:1
         栏目:\[头版]
眉题:看了祖国建设成就的展览受到极大鼓舞
文章正文:
【本刊讯】东京十二日消息：旅居日本侨胞参观了北九州市的中华人民共和国经济贸易展览会后，热情赞颂伟大领袖毛主席、赞颂祖国社会主义建设的巨大成就。
东京华侨总会会长甘文芳率领的由东京、横滨等六十多名华侨组成的参观团，在十月十日到达北九州市，参观了展览会。甘文芳在参观后说：“在祖国无产阶级文化大革命高潮中，举办这次展览会使海外爱国华侨受到极大的鼓舞。我们的祖国所以能够取得今天这样巨大的成就是因为有共产党和毛主席的英明领导。”
居住在广岛的华侨妇女何萍瑛听到祖国的经济贸易展览会开幕的消息，高高兴兴地乘火车赶到了北九州市。她在参观后热情地写了一封给来自祖国的展览团工作人员的信。信里写道：“看到了祖国今天飞跃发展的面貌，欢喜的热泪不由自主地流了下来”。信里还说：“祖国的成就都是我们伟大英明的毛主席和伟大的中国共产党给带来的，毛主席是我国人民和全世界被压迫民族的救星，我深深地感激他老人家，感激中国共产党。祝毛主席万寿无疆。”

显示原版>>

Previous:毛主席领导七亿人民从胜利走向胜利

Next:德新社驻北京记者说：红卫兵是以军事形式组织起来的


马利克同椎名“交换意见”

出版日期:1966.10.15
         期次:3019
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京十一日电】七日来到日本的印度尼西亚外长马利克十一日拜会椎名外相，以印度尼西亚的国内形势为中心交换了意见。
首先，椎名外相对于印度尼西亚建立新国家和重新回到联合国表示敬意。
关于日本和印度尼西亚的经济合作，马利克外长希望迅速提供前些时候决定的紧急借款三千万美元的余下部分的借款。

显示原版>>

Previous:乌干达参谋总长被逮捕

Next:大熊座发现超新星


麦克纳马拉策划继续增兵南越

出版日期:1966.10.15
         期次:3019
         版次:3
         栏目:\[第三版]
文章正文:
【德新社西贡十三日电】这里观察家们预料，麦克纳马拉将向约翰逊总统建议再增加援军，使总数达到四十万人，因为人民中国和北越显然打算使越南战争成为未来的共产党解放战争的一个“试验”。
【合众国际社十二日自奥里斯坎尼号航空母舰上发】麦克纳马拉今天命令在美国继续加强兵力之前采取严厉措施来清理拥塞的越南港口。
麦克纳马拉在飞往奥里斯坎尼号过夜之前，又同美国高级军方人士举行了会谈，据了解他要求清理拥塞的港口——特别是西贡，以便能够运进新的补给和人员。

显示原版>>

Previous:布朗叫嚷要大力推行英“六点建议”

Next:美报报道：美国经济日益衰退


麦克纳马拉在南越活动后回国

出版日期:1966.10.15
         期次:3019
         版次:3
         栏目:\[第三版]
副题:叫嚷美将继续轰炸越南北方
文章正文:
【美联社西贡十三日电】美国国防部长麦克纳马拉今天晚上离开西贡回华盛顿。
他在离开前不久对记者们说，他没有预见到什么东西表明美国驻这里部队的军事活动或部署的次数在今后几个月内会有什么重大改变。
他说，“我看不到有什么东西表明美国部队作战或部署的次数在今后几个月内会有什么重大的改变。”
副国务卿卡曾巴赫说，在绥靖方面“还要做很多工作。”
【路透社西贡十三日电】麦克纳马拉说，目前他看不到有什么理由要大量增加原计划的美国对越南战争的义务。
【路透社东河十三日电】麦克纳马拉在举行了九十分钟的汇报会以后开始乘直升飞机视察非军事区的南缘。
后来国防部长向南前往岘港视察美国的巨大基地。
他在那里乘汽车参观了这个巨大的空军基地。
麦克纳马拉听取了关于战斗轰炸机空袭北越和南越的战术和技术的半小时秘密汇报。一位消息灵通人士说，他问可以作什么技术上的改善以增加空袭的成绩。
【合众国际社“奥里斯坎尼号”上十三日电】消息灵通人士说，一些战争战略家，特别是空军的战略家正在竭力要求国防部，特别是麦克纳马拉加强对北越的空袭和扩大驾驶员可以袭击的目标的类别。
至少麦克纳马拉访问的目的的一部分是决定是否、何时和何地扩大美国在越南战斗的范围——人力和物力。
【合众国际社东河十三日电】麦克纳马拉今天乘直升飞机沿着非军事区南缘巡行。
他的直升飞机保持在小型武器的射程之上，只有一次下降到两千五百英尺的高空。
【法新社西贡十三日电】麦克纳马拉今天说，美国对北越的空袭将继续进行，因为作战需要。
他是在回答一位记者的问题时这样说的。记者问在最近的将来空袭是否会加紧进行。

显示原版>>

Previous:保加利亚新落下一颗重约三吨的陨星

Next:美对苏修积极配合搞和谈阴谋“感到鼓舞”/ 腊斯克以“谈判将发现共同利益”进行诱骗


毛主席领导七亿人民从胜利走向胜利

出版日期:1966.10.15
         期次:3019
         版次:1
         栏目:\[头版]
眉题:法中友协办访华人士讨论会热情赞扬毛泽东思想
文章正文:
【本刊讯】巴黎十三日消息：在十月十一日和十二日举行的关于中国无产阶级文化大革命的两次讨论晚会上，几位最近访问过中国的法国人，热情赞扬毛主席和毛泽东思想。他们的发言和放映他们在中国摄的关于文化大革命和红卫兵革命行动的幻灯片，受到到会的法国人的热烈赞赏。
五金工人、教员、学生、医生等发言人，列举具体事实，说明了伟大的毛泽东思想是怎样地促进了工厂、人民公社、大庆油田的生产和鼓舞着人民解放军的，说明了中国人民爱戴毛主席、热情地学习毛主席著作的原因，说明了中国文化大革命的伟大历史意义以及这场革命的大好形势。
一位访问过中国的医生在回答关于学习毛主席著作的原因这一问题时说，正是毛主席领导七亿中国人民从胜利走向胜利，毛泽东思想是正确的，这就是为什么中国人民每天都要学习毛主席的著作。他的讲话受到热烈的欢迎。一些发言的人赞扬了红卫兵的革命行动。他们说：“红卫兵是以马克思列宁主义理论和毛泽东思想武装起来的”，“红卫兵在他们的行动中遵守人民解放军的三大纪律和八项注意”，等等。
在后一次讨论晚会上，放映了一个法国访问者在中国旅行时拍摄的短电影。这个电影记录了人民群众示威游行，表示坚决支持中国共产党中央委员会关于无产阶级文化大革命的决定，这部影片也受到观众的热烈欢迎。
这两次讨论晚会是由法中友好协会组织的。

显示原版>>

Previous:中国人民勤劳谦虚聪明使人深受感动

Next:旅日侨胞满怀激情祝愿毛主席万寿无疆


毛主席语录

出版日期:1966.10.15
         期次:3019
         版次:1
         栏目:\[头版]
文章正文:
要使文艺很好地成为整个革命机器的一个组成部分，作为团结人民、教育人民、打击敌人、消灭敌人的有力的武器，帮助人民同心同德地和敌人作斗争。《在延安文艺座谈会上的讲话》

显示原版>>

Next:中国人民勤劳谦虚聪明使人深受感动


美报报道：美国经济日益衰退

出版日期:1966.10.15
         期次:3019
         版次:4
         栏目:\[第四版]
眉题:股票连续下跌 物价不断上涨
文章正文:
【美联社纽约八日电】由于连续第三周的下跌，本周美国股票行情遭遇着本年内一次最严重的打击。
同时，抛售之风炽盛，抛出的股数从上周的二千九百五十八万零五百七十一股增至三千五百五十四万四千八百二十股。这是自九月四日为止的一周以来抛售量最大的，在该周间有四千三百一十万股易手。
道琼斯工业指数下跌了二九点九到七四四点三二——这是一九六三年十一月二十七日（指数下跌到七四一）以来最低的水平。
【路透社伦敦八日电】《金融时报》今天说，每个人都同意，对美国经济最大的危险就是物价难以控制。
该报在社论中说，美国生产的增长今年已比去年减慢，而工会已经发出警告，工资已经开始跟不上物价的上涨。
约翰逊不能经得起让通货膨胀继续不受抑制，因为长时期无法解决的支付平衡已产生恶性的影响。
正在下跌中的华尔街股票市场，对于目前可以预见到的美国工商业的恶化是担心的。仅在九个月的时间内，华尔街股市便已下跌百分之二十五。社论补充说，“假如下跌更大，华尔街本身将开始成为主要的衰退因素。”
【本刊讯】香港《大公报》译载美《纽约时报》九月三十日发表的一篇文章，摘要如下：
美国实业界经济学家全国协会九月二十九日报告说，美国实业界的经济学家中间，有近四分之三的人预料，美国将于一九七○年以前出现经济衰退，其中大约一半人预料，经济衰退将于明年开始。
实业界经济学家全国协会最近举行年会。在年会开始时发表的该会会员的一次测验表明，一般预料，美国经济明年将继续发展，但是速度比一九六五年和一九六六年都要来得慢。
经济学家全国协会副会长、杜邦公司的里德尔说，人们所以预料美国经济将于明年继续发展，有一个重大的因素是预料国防开支将陆续增加。他并说：“一九六七年国家面临的最重要的经济问题，将是如何才能在抑制通货膨胀的同时，维持继续发展和避免出现衰退。”

显示原版>>

Previous:麦克纳马拉策划继续增兵南越

Next:蒋帮报纸哀叹：美国的日子越来越不好过


美报说：约翰逊正为美元地位不稳发愁

出版日期:1966.10.15
         期次:3019
         版次:4
         栏目:\[第四版]
眉题:美国黄金储备日趋减少
文章正文:
【本刊讯】香港《大公报》九日译载《美国新闻与世界报道》一篇文章，摘要如下：
约翰逊正在为美元发愁。
为美国对外贸易、“援助”和防务负荷着重担的美元，面临着这种情况：美国的黄金储备，已从十年前的二百一十九亿美元跌到现在的一百三十四亿美元（译者按：根据美国联邦储备银行八月二十六日发表的数字，美国的黄金储备在截至八月二十四日止，已跌到一百三十二亿五千九百万美元，这是一九三八年九月七日以来的最低水平。今年以来，美国流失黄金四亿七千五百万美元）；外国掌握的可以向美国要求兑换黄金的美元，由十年前的一百三十八亿美元增加到现在二百八十二亿美元；外国拥有的黄金，已由一百四十三亿美元，增加到二百七十三亿美元。
以西欧国家来说，它们现在拥有黄金共达一百九十六亿美元，比美国现有的黄金储备多六十二亿美元。此外，这些国家还拥有可以要求美国兑换黄金的美元共一百零七亿元。
换句话说，美元地位处于越来越危殆的境况中。今年上半年，美国的出口贸易比去年同期增加了百分之八，表面上看来，情况很不错，但是，同期间，进口却增加了百分之十五。
美国的贸易顺差额，今年将会大大地小于去年。
去年为五十二亿美元，今年呢？看来只有大约四十亿美元。
这种情况并不美妙。它发生在美国因越南而在国外增加美元支出和美国人在国外旅行支出的费用空前增加的年头里。
对美元来说——在国际范围内——今年是一个坏的年头。
现在看来，美国今年的国际支付逆差额，将会大于去年。
美元的这种境况，加上英镑（最终会被迫贬值）的前景，使人们越来越惴惴不安。

显示原版>>

Previous:蒋帮报纸哀叹：美国的日子越来越不好过

Next:美公众对约翰逊日益不满


美帝加紧在非洲的侵略活动

出版日期:1966.10.15
         期次:3019
         版次:2
         栏目:\[第二版]
副题:竭力利用各种形式进行渗透和控制
文章正文:
【本刊讯】达累斯萨拉姆《民族主义者报》十二日报道，又有一批美国和平队队员——六十多人
——于咋晚到达这里。他们将在坦桑尼亚呆两年。其中大多数人将到教育和农业部门工作。
《坦桑尼亚旗帜报》十二日报道，加上这批新来的人，美国在坦桑尼亚的和平队员已经达到四百五十人，其中有二百多人在小学里担任教师。
这家报纸还说，昨晚到达的新和平队员在他们被派到坦桑尼亚来以前，曾经在美国经受过三个月的“最专门的训练”。
《民族主义者报》还报道，一个美国大学的妇女组织向坦桑尼亚妇女提供了在美国大学读书的奖学金名额。
【本刊讯】美《纽约时报》九月十八日一篇寄自加纳的报道：
六十七名美国青年到达了这里，加入在加纳的和平队。他们是应把恩克鲁玛赶下台的军政权的要求而来的。
在加纳有一百三十名和平队志愿队员，这是自一九六一年夏天志愿队员开始到达这里以来最多的人数。他们大部分是中学教员。有十三名是地质工作人员。他们分布到加纳的八个地区。有些人住在象在首都东北五百五十英里远的鲍库那样的偏僻地方。自从二月二十四日把恩克鲁玛政权推翻以来，对和平队员的气氛已经有所改变。恩克鲁玛控制的电台和报纸曾说，美国志愿人员是破坏分子或是中央情报局的特务。
【美联社达累斯萨拉姆九月二十四日电】美国国际开发署给予（坦桑尼亚）达累斯萨拉姆大学二十三万英镑（七十万美元）的贷款。这笔贷款将用来在这个城市附近修建这个极端现代化的大学的第六栋宿舍和扩建快餐部。
这笔贷款使向这个大学提供的援助金总数达到约一百万英镑（二百八十万美元）。
【法新社班吉九月二十八日电】中非共和国总统博卡萨主持了美国向中非共和国赠送总数达八千六百万西非法郎的一大批各种物资（起重机、卡车、流动修理车等）的仪式。
美国代办表示这批物资表达了美国政府对中非人民和政府的善意。博卡萨在回答时说，他对美国关心中非共和国的经济发展，有深刻的印象。
【法新社塔那那利佛五日电】美国农业部的一批技术人员在国际开发署
——国际复兴开发银行支行的理事会专家陪同下抵达马达加斯加，执行为期六周的使命。
【德新社开罗六日电】也门副总理加齐兰少将五日同美国驻萨那代办举行了会谈，讨论了美国援助修建的塔伊兹—萨那和萨那—摩哈公路的工程进展问题。

显示原版>>

Previous:葡属几内亚爱国武装战绩辉煌

Next:美想方设法排挤法在非洲的势力


美对苏修积极配合搞和谈阴谋“感到鼓舞”/ 腊斯克以“谈判将发现共同利益”进行诱骗

出版日期:1966.10.15
         期次:3019
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿十二日电】国务卿腊斯克十二日说，如果共产党侵略者参加在越南问题上的谈判，他们将发现“存在着”使和平可以实现的‘“共同利益”。
他说：“如果对我们的建议的意义有什么把握不定的地方，加以澄清的办法就是通过讨论，我们是十分愿意进行这种讨论的。”
他强调说：“我们深信存在着可以在东南亚缔造和平的共同利益，并且深信诚恳的讨论将显示出在什么地方存在着共同利益。”
腊斯克在一篇准备向美国陆军协会发表的演说中说，华盛顿仍然并不认为，“对方对我们最新的建议公开作出的消极反应是不可更改的。”
他呼吁“通过公开的或秘密的渠道”对美国提出的和平建议作出“更为深思熟虑的回答。”美国最新的和平建议是由戈德堡在九月二十二日提出来的。
腊斯克在一篇题为“组织和平”的演说中说，必须组织东南亚的和平以争取许多国家的合作。他强调说，美国在帮助遏制侵略的同时，将“不断地寻求同我们的敌人之间的共同利益和协议之点。”
腊斯克说：“首先，我们一直谋求并且仍然谋求能减少大战危险的协议和安排。其中很重要的是控制和减少军备的协议和安排。”
【路透社华盛顿十二日电】国务卿腊斯克今天说，看来在非军事区以内和非军事区以南的北越军队有发动某种军事攻势的打算。
腊斯克是在向国会的一个委员会汇报后答复记者问题时说这番话的。
有人问腊斯克，他对于苏联对约翰逊演说的反应是否感到鼓舞，腊斯克没有直接回答，他只是说葛罗米柯同约翰逊政府举行了“建设性的讨论”。
他说，现在必须由双方集中力量寻找双方迄今一直没有找到的解决办法。美国希望使东西方紧张局势缓和，它对最近几周的某些局势发展有些鼓舞。但是他不愿预测是否会早日找到解决办法。
【美新处华盛顿十二日电】腊斯克今天表明，他感到乐观，相信美国和苏联能够在外层空间、防止核扩散和东南亚问题上达成协议。腊斯克是在有人要他估计他同葛罗米柯的会谈时说这番话的。
腊斯克说，他希望：能够达成使外层空间非军事化的协议，能够签订防止核扩散条约，美国能够取得苏联的帮助“来实现东南亚的和平”。

显示原版>>

Previous:麦克纳马拉在南越活动后回国

Next:布朗叫嚷要大力推行英“六点建议”


美公众对约翰逊日益不满

出版日期:1966.10.15
         期次:3019
         版次:4
         栏目:\[第四版]
眉题:侵越战争失败 经济面临危机
文章正文:
【本刊讯】香港《大公报》十日译载美《新闻周刊》一篇文章，摘载如下：
约翰逊入主白宫，已经超过了一千天，然而，他给人们留下的印象依然是一片模糊。人们可能蜂涌成群地去听他的竞选国会议员的演说，然而，民意测验的结果却表示出人们对他的支持的消减。
不管作出怎么样的解释，选民不满约翰逊的事实，决不是民意测验所幻想出来的。本刊记者在从亚特兰大到安克列治一带对两党人士进行实地调查，只听到寥寥几个人说了约翰逊的好话。在战争、通货膨胀、种族骚动等问题上，人们对约翰逊的批评是直率的，并且经常是带有讽刺性的。一位名叫豪弗的人喃喃地说：“我认为，他是把事情弄糟了。”豪斯顿的一位家庭主妇提出要求说：“我要弄清楚的是，究竟约翰逊怎样去处理牛奶的价格问题。”哈佛大学的一名学生讥诮说：“约翰逊精神卑下，智力微小，越来越使人民够受了。”底特律的一位电工说：“约翰逊在电台上向人民发表讲话时，就像是把听众当作无知的小孩一样。”亚特兰大一个名叫马卢弗的酒店东主作出结论说：“真悲哀，简直没有人同情约翰逊。”
越南问题是今天美国最广为人知的问题之一。越南战争的进程显然使公众感到沮丧。哈里斯民意测验所最近作的一次测验表明，赞成总统的战争行动的人空前地少。
波特兰的一位女高中生悲叹说：“总统要作的一切是打、打、打，杀、杀、杀。”

显示原版>>

Previous:美报说：约翰逊正为美元地位不稳发愁

Next:日夫科夫抵法并和戴高乐会谈


美国伙同约旦沙特阿拉伯阴谋颠覆叙利亚政府

出版日期:1966.10.15
         期次:3019
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社开罗三日电】《金字塔报》今天说，约旦在沙特阿拉伯和美国中央情报局支持下，原来打算在本周入侵叙利亚，但是后来把这个行动推迟了。
《金字塔报》说，这个通过入侵搞垮叙利亚复兴社会党左翼政府的计划在被一名叙利亚陆军上校透露以后，已经推迟了。
它说，塔拉勒·阿布·阿萨利星期五结束在安曼的政治流亡生活来到这里，他向阿联透露了这个计划。
这家报纸说，约旦在沙特阿拉伯的财经支持下，在中央情报局指导下作出努力以一个更加亲西方的政权来代替叙利亚政府。
据说，阿萨利说，在政变失败后，他逃到了约旦，但是后来从政变阴谋分子那里逃走了。
【法新社大马士革二日电】《复兴报》今天指责前复兴党阿拉伯执行机构总书记拉扎兹策划九月八日未遂的叙利亚政变。
这家报纸还说什么沙特阿拉伯和约旦同“英美帝国主义部门一同”阴谋作出新的尝试来推翻叙政府。

显示原版>>

Previous:英报借机鼓吹英国进行武装干涉

Next:乌干达参谋总长被逮捕


美想方设法排挤法在非洲的势力

出版日期:1966.10.15
         期次:3019
         版次:2
         栏目:\[第二版]
副题:法刊发表读者来信揭露美国颠覆桑戈尔的阴谋
文章正文:
【本刊讯】法国《国际论坛》二十三日以《美国人在非洲》为题刊登了一封信，摘要如下：
有人写信对我们说：
我们接到我们的一位非洲朋友（他常常向我们提供一些关于美国在非洲大陆上活动的有益的情况）的来信，我们愿意把这封信原原本本地向我们的读者介绍。
“美国人在处理他们在非洲的事务时特别注意塞内加尔，他们在看待塞内加尔时，跟看待象牙海岸一样，把它当作所有非洲国家—法国前殖民地的一个关键。美国人完全认识到，他们只有通过削弱法国人的地位，才能加强他们在塞内加尔的地位。因此，他们在这个国家的活动是针对反对桑戈尔总统的力量的，他们把桑戈尔看作是头号障碍，是
‘黑种的法国人’、是法国在西非的利益的忠实奴仆。桑戈尔先生意识到了美国人的一些阴谋，并且曾经多次警告美国人注意可能发生的不愉快的后果。但是，美国人对这些警告仍然置若罔闻，并且继续制造混乱局面。美国人在反对桑戈尔的斗争中，把赌注压在塞内加尔的非洲独立党领导人的身上。显然，他们借助于美元，成功地同这个党的一些政治人物，如哈桑·塞克等人建立了‘事务性’联系。一九六四年五月十八日，在桑戈尔突然采取措施之后，美国驻塞内加尔大使菲利普。凯泽不得不离开塞内加尔回国。在同年的七月和八月，他的最亲近的助手们——第一参赞罗斯韦尔·麦克莱兰，大使秘书哈里特·柯里和使馆职员玛格丽特·麦克莱兰紧接着都被驱逐出这个国家。
“人们可能预料，美国人遭到这种侮辱后将变得稳重些。然而，这种愿望没有得到证实。美国人不仅没有停止他们颠覆桑戈尔先生的活动，相反地大大增加了这种活动，甚至竟敢收买该政府的一些成员。
“美国人在这个国家的颠覆活动越来越具有‘完全’的性质。几乎这个使馆和美国的其他机构的全部人员都参加了这种活动。”

显示原版>>

Previous:美帝加紧在非洲的侵略活动

Next:苏联共青团代表团去刚果（布）活动


葡属几内亚爱国武装战绩辉煌

出版日期:1966.10.15
         期次:3019
         版次:2
         栏目:\[第二版]
副题:葡殖民军九月上旬连遭痛击伤亡惨重
文章正文:
【本刊讯】科纳克里十三日消息：几内亚和佛得角非洲独立党总书记处今天在科纳克里发表的一项公报说，“葡属”几内亚的爱国战士九月十日第一次用大炮轰击葡萄牙殖民军占领的位于博拉马岛的博拉马市，从九月三日至九日，爱国者的正规军和游击队向葡萄牙殖民主义者发起了几次袭击，使葡萄牙殖民主义者遭到重大的人员伤亡和物质损失。
九月三日，爱国者的正规军用重武器袭击了安帕达军营，至少摧毁了这个军营百分之九十的设施。有许多殖民主义者受伤。
九月四日，法林地区的游击队袭击了法林河左岸的巴罗葡萄牙营房。游击队造成了重大的物质破坏，并打死了十个葡萄牙军人，另有数人受伤。
九月五日，一支葡萄牙敌人部队在喷气飞机的支援下企图袭击爱国者的曼萨肯达基地。敌人遭到伏击，受到重大伤亡，敌人的两架直升飞机往返了七次，运送死尸和伤员。
同一天，库比塞科地区的游击队在另一次袭击中打死了五名葡萄牙殖民主义者，另外有好几人被打伤。
九月九日，来自博拉马的一支葡萄牙敌人军队，企图重新占领库比塞科地区的班贝亚港，敌人这支军队遭到了爱国者正规武装的两支部队和这个地区的游击队的猛烈袭击。敌人被围困了十二个小时，在被打死了十七人和在当地丢下大量的战争物质和弹药之后极其困难地回到了船上。

显示原版>>

Previous:中国政府深得人心 文化大革命是为了反帝反修

Next:美帝加紧在非洲的侵略活动


日夫科夫抵法并和戴高乐会谈

出版日期:1966.10.15
         期次:3019
         版次:4
         栏目:\[第四版]
副题:法新社说他们要讨论越南和欧洲问题
文章正文:
【法新社尼斯十日电】保加利亚总理日夫科夫今天抵达法国进行六天访问。
日夫科夫在机场说，“保加利亚高度敬佩法国、特别是戴高乐将军加强欧洲和世界和平所作的努力。”陪同日夫科夫的有保加利亚外长巴谢夫。
【法新社巴黎十三日电】戴高乐今天进一步攻击美国在越南的“干涉”，他说“全世界”都谴责这种干涉。
他是在爱丽舍宫为保加利亚总理日夫科夫所设午宴上祝酒时发出这一攻击的。他说，在这个时代里，“全世界都对外来干涉在东南亚造成的冲突和逐步升级提出谴责和感到震惊”。他又说，在这个时代里，欧洲需要“从这一端到那一端的缓和、协商和团结”。
因此，法国和保加利亚“完全有理由”在政治、经济和文化方面进行实际的合作。
爱丽舍宫午宴之前，戴高乐和日夫科夫进行了一小时之久的私下会谈，他们主要是讨论越南和欧洲问题。
日夫科夫说，他对会谈“非常满意。我们在主要世界问题上的观点有很多类似之点。我们主要讨论了和平结束越南战争的问题。”他认为，在东西方缓和方面已经采取了“重要步骤”，他又说，他“全心支持”制度不同的国家之间的和平共处。
日夫科夫今天上午在凯旋门献花圈和参观法国国家电台之后，会见了法国总理蓬皮杜，然后参加蓬皮杜和德姆维尔所设的宴会。在宴会上，日夫科夫邀请蓬皮杜及其夫人对保加利亚作正式访问。

显示原版>>

Previous:美公众对约翰逊日益不满

Next:共同社报道：日加紧对东欧的活动


苏联共青团代表团去刚果（布）活动

出版日期:1966.10.15
         期次:3019
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】刚果（布）《独立》周刊十月一日刊登全国革命运动青年组织与苏联共青团发表的一项公报，摘要如下：
以共青团第一书记巴甫洛夫率领的苏联列宁主义共青团的一个代表团从九月二十六日至三十日访问了刚果（布）共和国。
共青团代表团受到全国革命运动政治局第一书记努马扎莱同志和政治局成员爱丽丝·马洪古夫人的接见。
在代表团同全国革命运动青年组织执行委员会成员进行的会谈中，友好地就有关扩大两个组织之间的合作的问题交换了意见。
共青团和全国革命运动青年组织宣布它们兄弟般地和有效地声援英雄的越南人民。刚果青年和苏联青年要求立即停止美国空中强盗对越南民主共和国的城市和乡村进行的野蛮轰炸，要求严格尊重关于印度支那的一九五四年的日内瓦协议，要求美国及其仆从国的部队撤出越南以及尊重南越人民自己决定自己命运的神圣权利。

显示原版>>

Previous:美想方设法排挤法在非洲的势力

Next:英报借机鼓吹英国进行武装干涉


乌干达参谋总长被逮捕

出版日期:1966.10.15
         期次:3019
         版次:2
         栏目:\[第二版]
文章正文:
【路透社坎帕拉七日电】乌干达参谋总长萨班·奥波洛特准将今天在这里被解除了乌干达陆军的职务并被逮捕。
一位官方的发言人说，他之所以被解职是由于“有害于很好指挥和控制武装部队的活动和行为”。
【德新社坎帕拉七日电】奥波洛特直至今年二月还是乌干达陆军的总司令，到了二月，才设置参谋总长的职务。

显示原版>>

Previous:美国伙同约旦沙特阿拉伯阴谋颠覆叙利亚政府

Next:马利克同椎名“交换意见”


一种天体观测仪器新用材

出版日期:1966.10.15
         期次:3019
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【本刊讯】苏联《技术青年》一九六六年第七期报道：
全苏单晶体科学研究所培养出了苏联最大的氟化锂单晶体，其透光程度创造了纪录。在目前所知道的光学材料中，这种单晶体透过深紫外线光谱区射线的能力最高，甚至光学玻璃实际上都不能透过紫外线（一共只能透过百分之○点六），石英也只能透过一部分。在氟化锂制的各种天体物理学仪器和其他仪器的“窗户”——透镜、三棱镜等光学零件，可以扩大天文观测的视野。
从前看不见的来自宇宙的射线，今后将被人们所发现。
该研究所还制出了塑料闪烁器，是用来研究阿尔法、贝塔和加玛射线的辐射标本的晶体。

显示原版>>

Previous:很冷很冷的恒星

Next:关于里海的深度


英报借机鼓吹英国进行武装干涉

出版日期:1966.10.15
         期次:3019
         版次:2
         栏目:\[第二版]
眉题:尼日利亚北部部族军队之间发生冲突
文章正文:
【法新社伦敦二日电】此间今天收到的未经证实的消息说，在最近尼日利亚北部发生的部族之间的战斗中有一千多人被打死。
拉各斯的权威人士把最新的死亡数字定为三百二十人。
这些消息说，陆军部队今天在北部的大城市卡诺发生冲突。当时驻扎在这个城市的中西部地区的军队曾试图制止穆斯林豪萨族人和南部伊博族人之间的战斗。
【路透社拉各斯八日电】尼日利亚军事领袖戈翁中校今天保证尽一切力量防止东尼日利亚脱离联邦。他同时在记者招待会上回避了东尼日利亚军事长官奥朱古中校是否已向他表示忠顺和承认他是最高司令这个问题。
【德新社拉各斯八日电】戈翁今天向记者说，他将在下周召开一次各地区军事长官的圆桌会议，讨论如何和平解决这个国家的部族危机。
【合众国际社尼日利亚埃努古十二日电】东尼日利亚强有力的军人奥朱古中校今天建议在这个国家互相敌对的部族进行和平谈判时，把英联邦军队召来以维持秩序。
奥朱古在东部地区首府——伊博族的据点——对外国记者说，他将不去拉各斯同军事统治者戈翁中校会谈。
【本刊讯】英《卫报》五日刊登一篇社论，标题是：《尼日利亚需要帮助吗？》摘要如下：
尼日利亚的局势正在令人不安地恶化。部族之间的报复性屠杀已经形成声势，很难看出这种局面有结束的可能。暴乱可能会进一步加剧。
局势是够坏的了，使之成为灾难性的是：两次政变——一月政变杀了一些北部的高级军官，七月政变杀了数百名各级的伊博族士兵——破坏了作为一支全国性部队的陆军。确实使陆军中的大部分人失去控制。戈翁上校或许接近这样的阶段：除了要求外援之外没有什么选择，如果他这样做的话，他将居于强有力的地位。
骚乱象在一九六四年在坦噶尼喀、乌干达和肯尼亚那样，是军队中的一部分人失去了控制。随后，把英国人请来了。现在，戈翁上校也许会向联合国提出要求。但是，尽管如此，也许到最后开来的仍是英国军队。
分布在尼日利亚六个主要港口的、根据戈翁上校执行委员会的命令的两个营（英国），足以解除哗变士兵的武装。

显示原版>>

Previous:苏联共青团代表团去刚果（布）活动

Next:美国伙同约旦沙特阿拉伯阴谋颠覆叙利亚政府


中国人民勤劳谦虚聪明使人深受感动

出版日期:1966.10.15
         期次:3019
         版次:1
         栏目:\[头版]
眉题:几内亚佐利巴舞蹈团总长赞扬毛主席文艺思想绝对正确
文章正文:
【本刊讯】科纳克里十一日消息：佐利巴舞蹈团总团长西索柯·阿马杜昨天在科纳克里向记者说：““毛主席所提出的文艺必须为工农兵服务的文艺政策是绝对正确的。”
他指出，中国的文艺是真正革命的文艺，因为它具有革命性和战斗性，所以它是足以动员群众的文艺。西索柯强调指出，我们欢呼中国人民在这方面所取得的成就，因为我们始终把中国人民的成就看作是我们自己的成就。
这位几内亚朋友热烈赞扬中国的无产阶级文化大革命。他说：“中国是一个真正革命的国家，它必须具有革命的文化。正在进行的文化大革命必将很好地保证它具有无产阶级的革命的文化。”
他又说：“中国的文化大革命绝不会局限于中国，它必将对全世界产生影响。这场革命的革命成果是各国人民的共同财富，是对各国人民反对帝国主义的最后斗争的巨大贡献。正是因为这个缘故，我要欢呼中国的文化大革命。”
西索柯谈到帝国主义和反动派对中国的文化大革命的恶毒诬蔑时强调指出，他们攻击这个革命，这是一点也不奇怪的，但是我们必须把他们所咒骂的事情继续做下去。
西索柯把中国人民所取得的一切成就归功于伟大的毛泽东思想。
他说：“毛泽东思想是我们将最后战胜帝国主义的时代的马克思列宁主义。毛主席所教导的中国人民不仅勤劳聪明，而且那么谦虚，这些都使我深深感动。”

显示原版>>

Previous:毛主席语录

Next:毛主席领导七亿人民从胜利走向胜利


中国政府深得人心 文化大革命是为了反帝反修

出版日期:1966.10.15
         期次:3019
         版次:1
         栏目:\[头版]
眉题:法国人士弗朗索瓦·达库尔谈访华观感
文章正文:
【本刊讯】法国《我们的共和国》周刊九月三十日刊载弗朗索瓦·达库尔同该刊记者的谈话，谈访华观感。摘要如下：中国政府和人民是相互信任的
问：是否可以得出，目前的共产党政府是得民心的？
答：比最近一百年或五十年内的任何中国政府都更得民心。如果人民今天进行选择，我深信，绝大多数人民反对推翻现政府的可能性。
许多详情中的一个是：民兵在练操以后就把枪杆放在家里保存。有那一个共产党政府允许它的公民在家中保存武器和弹药呢？北京政府和中国人民是相互信任的。为什么？因为中国人看到，毛泽东许下的诺言正在逐渐实现。混乱、骚动、肮脏现象等都消失了。在街道上，清道夫再也不象过去几十年内那样用垃圾车满车满草地搬运饿死的男人和妇女了。今天，每个人都能饿了有吃的，有工作，生病能就医。
问：中国怎样成功地生产足够的产品的？
答：事实上，中国还没有足够的产品，但是，中国成功地保证了每个人合理的最低的口粮，因为它为了保证分配进行了出色的组织工作。在各个方面，人们都看到了指数的上升。中国革命向世界提供了优良的组织样板问：您如何估计中国革命？
答：在我看来，中国革命是积极的。这个革命不仅善于推动有活力的文化，而且在今天能够向世界提供一个优良组织样板和在系统化方面更考究的工作。
啊！某些人认为，要是没有这个中国，人们将生活得更加平静啊！我不相信这种说法。中国提供了一种不是仅仅走向唯物主义文化的有希望的样品，和一种并不是拜金主义的象征。
问：对于文化革命应该怎样看待呢？
答：老实说，有两个革命。
在第一次文化革命期间，中国六亿工人、农民、清道夫脱离了文盲的状态，这些千多年来都愚昧无知的文盲群众，今天在他们面前打开了通向另一个天地的大门，而迄今为止这个天地一直是保留给一小部分人所有的：这就是表达意见的天地。在今天，文化是所有的人垂手可得的，而且，在那些最偏僻的村镇上，都有一些流动剧团去演戏，成千的中国人骑着自行车去看戏。
在我看来，这次文化革命的第二个方面是：
中国共产党人把教育放在优先于教书的地位，因此，中国教师首先要是教育者，然后才当教书者，因此，礼貌、行为端正和政治教育，被认为是比学校或大学课程更重要的课程。真正说来，目前的革命更多的是政治革命而不是文化革命。建立“红卫兵”就是一个很好的证明。中国要在世界普及马列主义问：出现这些造成恐怖的“穿短裤”的青年的真正原因是什么？
答：毛泽东在其它时期曾利用过的这些孩子们，主要是造成一种紧张的心理恐怖状态。北京领导人看到，他们的思想体系受到双重威胁。一方面是苏联社会的资产阶级化，这同发展消费经济、考虑缩短劳动时间、希望有假期和某种技术统治一切有关。就在中国边界上，苏联青年人放着黄色音乐唱片，同时喝着可口可乐。美国主义的某种形式已逐步传到中国门口。
同时，同美国发生武装冲突的前景，不能排除入侵它们的领土。今天，之所以人们谴责阅读西方的东西、服装和发型，这是为了避免这些西方嗜好有朝一日变成美国入侵者的同盟军。中国社会中一切可能受苏美影响的堡垒的孤岛，在北京领导人看来都应该消除。
还有另一件事……在那儿，我注意到一种要“解放”世界和普及马克思主义思想的差不多是救世主的愿望。中国的这种世界天职，以及它希望有一个统一的世界政府的愿望，不是一个新现象。无疑，旧中国是崩溃了，但是，中华帝国重新诞生了。为了承担这种使命和忠实于其教义，中国认为它应当尽一切力量抵抗西方和苏联势力的渗透。

显示原版>>

Previous:更正

Next:葡属几内亚爱国武装战绩辉煌


巴西外长为拼凑“常设泛美部队”奔走

出版日期:1966.10.16
         期次:3020
         版次:2
         栏目:\[第二版]
文章正文:
【法新社里约热内卢八日电】巴西将继续为在美洲国家组织内建立常设泛美部队而斗争。
这番话是巴西外交部美洲事务助理部长布朗当今天在记者招待会上宣布巴西外长马加良斯访问智利、玻利维亚、阿根廷和乌拉圭时讲的。
布朗当大使表示，外长的主要目的是，继续同所有这些友好国家会谈，同它们研究共同感兴趣的有关经济和政治方面的问题。

显示原版>>

Previous:印度武装警察野蛮镇压学生斗争

Next:美帝在台横行霸道 蒋帮百般逢迎献媚


多米尼加《六月十四日报》揭露美在多搞假撤退骗局 号召人民积蓄力量展开反美斗争

出版日期:1966.10.16
         期次:3020
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】多米尼加“六月十四日”革命运动中央委员会机关报《六月十四日报》第四期（九月二十七日）发表一篇社论，题目是：《美国仍在干涉》。摘要如下：
美帝国主义正在大事展开宣传，声称它的军队已全部撤出我国。它一部分兵士和装备离开了我们的土地，但它企图制造一种印象，似乎残酷遭受欺凌和殖民压迫的多米尼加共和国就要通过这个行动而恢复主权和独立了。
美国和为美国服务的本国报刊的宣传，把我们说成是能够按自己方式处理自己所有事情的人民，说什么美国粗暴的干涉已经随着撤军而结束了。
但是，不，四月战争四千个牺牲者从他们的死难处站起来，用他们的鲜血高呼，帝国主义是我国人民自由和发展的主要敌人。他们高呼，美国对我们土地的干涉既不是从一九六五年四月二十八日开始，也不是在一九六六年九月二十二日结束，美国对我们土地的干涉和控制有其更加长远的历史，它的目的同美国佬及其代理人现在虚伪地向我们表白的是不一样的。
在以前和在军事干涉期间，我们是同样一个落后国家，农业经济畸形发展，依附美国市场，根据美国资本的需要和利益、而不根据我们自己的利益和需要劳动。在以前和在干涉期间，我国广大群众被排斥在生产和消费之外，困苦不堪，在农村没有土地，在城市没有工作，没有医药治疗，不识字，没房屋，衣裳破烂，遭受虐待。
我国人民在美国佬和本国统治阶级任意施展的恐怖和罪行下面所遭受的迫害是残酷的，从严刑拷打直到毁灭性屠杀。
所有这种苦难，所有这些不法行为，积累起来，成了反抗和抗议，成了控诉和斗争。
美国佬在革命浪潮前面加强了当地寡头势力。
在本国寡头势力没有能力控制人民，而他们的镇压机构已被人民怒潮所冲毁的时候，为了确保继续执政，于是就派来“海军陆战队”来维持解决帮助他们继续控制我国的秩序。
此外，美国佬还给军队留下了精良的军事装备，替军队治好了人民打击的创伤，还帮助军队配备了一支遍布全国的警察队伍，来迫害革命者。
今天，虽然留下的军队少一些了，但我们还可以说，我国的自主性比美国佬来时还要小。今天，美国佬已用新的绞索结成扼杀我国主权的各种绳结。
美国“海军陆战队”还会重新来的，人民不应该抱幻想。留在这里执政的寡头势力，是同美国佬狼狈为奸的，他们不要祖国，只追求自己的利益。因此，当他们的特权地位遭到危险时，他们就要像佩德罗·桑塔纳和贝诺伊特一样，再次来破坏共和国的尊严，让更多侵略军的靴子来践踏共和国的土地。
美国佬知道，要维持局势，他们就必须用尽一切力所能及的恐怖手段，我们也知道，帝国主义既然能烧毁越南那样的村庄，他们就能残酷无情地侵略和迫害群众。
因此，我们多米尼加人应该警惕帝国主义的恐怖手段，并开展积蓄力量的工作，要知道，革命每发展一步，都会与帝国主义发生直接冲突。
今天一部分军队走了，但是美国佬的干涉和控制依然存在。
美国佬撤走他们一部分军队，因为他们相信，他们能够通过这个政府来控制我国。这个政府是他们统治的工具。但是，尽管特鲁希略寡头势力卖身投靠，共和国终将摆脱殖民统治的血泪遭遇，通过人民激烈的斗争，来争取多米尼加民族的彻底胜利。
所有在保卫主权斗争中牺牲的人高呼：反对投降和同帝国主义合作！

显示原版>>

Previous:美记者哀叹北京等大城市旧貌消失

Next:哥伦比亚游击队近来更活跃更富进攻性


法国《新人道报》发表文章指出中国文化大革命对所有马列主义者都有教育意义

出版日期:1966.10.16
         期次:3020
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《新人道报》十月六日一期（改周刊后第一期）在第一版头条地位刊登一条标题：《文化大革命万岁》，同时刊载毛主席佩戴红袖章的大幅照片，说明是：“毛泽东，我们时代的列宁。”在第八、九版刊登文章介绍和评论我文化大革命。中国正在巩固无产阶级专政帝国主义修正主义感到恐慌
文章写道：“资产阶级报刊，包括修正主义报刊在内，都在撒谎，为什么它们要撒谎？为什么它们醉心于诽谤文化大革命？为什么从法西斯主义到修正主义，从《一分钟报》到《人道报》都发出这种反华的歇斯底里？回答是简单的：中国正在巩固无产阶级专政，并证实它在走向共产主义。我们的中国同志常说：‘被敌人反对是好事不是坏事。’他们说得对。当资产阶级越是粗暴地、越是公开地反对共产主义，历史已向我们证明，这正是因为共产主义在向前发展，资产阶级害怕这种不断的进展。资产阶级不再花时间攻击修正主义了，因为修正主义几乎不再使他们感到有什么不安，而这是有其道理的！正是中国使他们感到不安；中国文化大革命是属于中国人民实现共产主义的卓绝斗争的路线范围内的事。毛主席著作阐明了当代最伟大的马克思列宁主义的革命经验
“毛主席著作阐明了当代最伟大的马克思列宁主义的革命经验，它对中国革命和中国社会主义建设各种具体情况作了辩证唯物主义的分析；因此，中国共产党中央委员会今天能够向中国人民说：我们的任务是建设共产主义，我们进行着历史上最伟大的斗争，为了完成这个任务，我们必须学习毛主席思想，必须学会毛主席分析和解决革命斗争各种问题所采用的方法。”毛主席领导的无产阶级文化大革命是中国社会主义革命发展的新阶段
文章在介绍了从一九二七年到一九六三年毛主席同“左”右倾错误路线以及各种敌人进行坚决斗争，从而把革命引向胜利的情况之后接着写道：
“在一九六六年，无产阶级文化大革命达到了新阶段。
“各种文件所发出的这个历史性的号召表明，文化大革命在何种程度上已成了争取在中国建设共产主义的长期斗争的不可分割部分；表明在毛主席领导下的中国共产党的革命警惕性到了何等程度。文化大革命是中国社会主义革命发展过程中的新的阶段，是文化的大跃进；它对全世界所有的真正的马克思列宁主义者都具有巨大的教育意义。”
文章根据十六条，介绍了关于我文化大革命的一些要求和决定，如思想革命化、抓革命促生产、群众运动、无产阶级文化革命权力机构、革命群众如何斗争反革命修正主义分子、文化大革命和反帝斗争等。要从中国文化大革命中吸取各种教益对帝国主义修正主义展开不调和斗争文章最后一段的插题是“文化革命对世界马克思列宁主义者的重要性”。
文章接着写道：“共产主义运动中所发生的一切事情都是我们的自己的事情。即是说，我们有义务科学地分析中国的文化大革命，并从中吸取对我们斗争的各种教益。
“我们应该对帝国主义、修正主义和我国的资产阶级展开不调和的斗争，这种斗争同在我们队伍内部进行的意识形态斗争是分不开的。
“社会上的阶级斗争会反映到先锋队队伍内部来。否认这一点，就是背弃革命，就是向各种逆流敞开大门。我们应当负起我们的责任，并竭尽全力使我们的组织布尔什维克化。
“将革命进行到底！”

显示原版>>

Previous:毛主席语录

Next:共同社承认：我展览会一片盛况观众已逾百万


哥伦比亚游击队近来更活跃更富进攻性

出版日期:1966.10.16
         期次:3020
         版次:2
         栏目:\[第二版]
副题:反动当局悍然出动数千兵力进攻革命武装
文章正文:
【法新社波哥大八日电】在近几天，坏天气限制了空军和陆军对波哥大南部三百公里的乌伊拉和梅塔地区的共产党游击队的攻势。
据来自内瓦的消息说，在自八月份以来哥伦比亚革命武装部队更活跃和更富进攻性地活动的山脉地带正下着倾盆大雨。
据首都的报纸报道，二天前，总部在内瓦的第六旅部队轰炸了塞德罗地区。这个旅从好几个星期前起就进行着反游击的活动。
在首都，国防部长格·雷维伊斯·皮萨罗将军，警察局长卡马乔·奥埃伊瓦将军和公安局局长埃·莱瓦退伍将军一起商议反颠覆斗争的办法。
据消息灵通人士说，当局想消除在哈瓦那三大洲会议上所提出的武装斗争的口号所产生的可能效果。
显然，最为关注的措施之一是阻止哥伦比亚的密使和党员秘密去北朝鲜、中国和其他共产党国家。在这些人中间特别提到学生和青年工人。
【美联社波哥大十一日电】陆军和警察的部队这些天在对付主要活动在国家西南部的游击队的斗争中，打死了七名匪徒和俘虏了十七名。
哥伦比亚陆军第六旅目前正以五千兵力进行对付名叫哥伦比亚革命武装部队和民族解放军的游击队员的斗争，它宣布，四名匪徒在同警察进行的战斗中死亡，十六名匪徒被俘。

显示原版>>

Previous:多米尼加《六月十四日报》揭露美在多搞假撤退骗局 号召人民积蓄力量展开反美斗争

Next:印度武装警察野蛮镇压学生斗争


葛罗米柯离美到德活动

出版日期:1966.10.16
         期次:3020
         版次:4
         栏目:\[第四版]
文章正文:
【美联社柏林十三日电】官方的德通社报道，苏联外交部长葛罗米柯在纽约出席联合国大会会议后，于今天抵达东柏林。葛罗米柯是受东德共产党首脑乌布利希的邀请访问东柏林的。
【南通社柏林十三日电】据推测，葛罗米柯将在东柏林同文策尔部长会谈德意志民主共和国同苏联的关系。政治观察家估计，他们的会谈可能还同欧洲安全问题有关系，这个问题被认为同德国问题及两个德国关系问题密切相关。
【美联社纽约十二日电】苏联外交部长葛罗米柯今天在离开这里回国之前不久说，联合国大会第二十一届会议表明，大多数国家在争取缓和紧张局势和“消除爆发一场新战争的危险。”
他是在走上去莫斯科的俄国班机之前在肯尼迪机场说这番话的。
他说：“我们在动身回国时意识到，苏联代表团现在和将来都为争取和平、缓和世界紧张局势、维护各国人民的独立和主权的斗争作出贡献。”
他说，“就取消在亚洲、非洲、拉丁美洲各国的外国军事基地问题采取措施，和建议各国不采取妨碍就不扩散核武器达成协议的行动，将对世界的命运有相当重大的意义。”

显示原版>>

Previous:苏驻德大使求见勃兰特

Next:意共中央委员会会议收场


共同社承认：我展览会一片盛况观众已逾百万

出版日期:1966.10.16
         期次:3020
         版次:1
         栏目:\[头版]
副题:苏修在大阪也搞一展览会妄图抵销我影响
文章正文:
【共同社东京十四日电】题：《中苏发起对日经济攻势，在展览会、贸易谈判上打一场混战》
从现在起到十一月，日中、日苏之间的经济交流将要以大阪、北九州、名古屋、北京、广州为舞台出现相当大的高潮。首先，苏联工商业展览会将从十五日起在大阪举行十二天，和从一日起在北九州举行的中国贸易展览会
——从十一月二十日起将搬到名古屋继续展出——唱对台戏。
另一方面，广州交易会将从十五日起在中国广州市开幕，接着从十一月五日前后起日中综合贸易第五年度谈判将在北京举行，在这前后，由小松制作所总经理河合率领的财界代表团将访问中国，和中国政府要人以今后的日中经济交流问题为中心交换意见。
北九州的中国贸易展览会在开幕前曾经有过一段曲折复杂的斗争，它的结果是人们一直在注意的。据主办人方面说，在会期的三分之二已经过去的现在，参观的人已经超过预定的一百万人，一片盛况，当场出售的货物已经一售而空。
中国在它的贸易展览会上以向“世界水平”看齐的新型工作母机为重点展出了大约一万件产品，而苏联方面也“不认输”，以工作母机为中心陈列大约八千件产品，并且特设一个“远东西伯利亚部”。
苏联因为我国对共产党国家贸易的首位已经在去年被中国夺走，所以必然要拼死推销苏联货。

显示原版>>

Previous:法国《新人道报》发表文章指出中国文化大革命对所有马列主义者都有教育意义

Next:祖国各地人民个个精神奕奕


麦克纳马拉返美并向约翰逊汇报

出版日期:1966.10.16
         期次:3020
         版次:3
         栏目:\[第三版]
副题:美报承认麦克纳马拉南越之行是策划扩大战争
文章正文:
【合众国际社华盛顿十四日电】麦克纳马拉在黎明以后不久到达附近的马里兰的空军基地。
国会一个高级人士今天预言，约翰逊将在年底之前下令征召后备役人员——可能是在他于十一月间开完马尼拉会议回国之后。
【法新社华盛顿十四日电】国防部长麦克纳马拉今天在这里举行的临时记者招待会上说，他看不出有必要在目前大量增加在越南的美军。他也看不出需要动员后备队或加紧美国的征兵。
麦克纳马拉是在约翰逊总统办公室对记者这样说的。在此以前，他向约翰逊详细报告了他最近对南越进行的了解事实的访问。
约翰逊叫记者进他的办公室举行临时记者招待会。
【本刊讯】美《基督教科学箴言报》十二日刊登记者休斯从西贡发回的一篇文章，标题是《战斗姿态，麦克纳马拉对越南的访问突出表明“应急”计划》，摘要如下：
国防部长麦克纳马拉已在越南开始了一系列的磋商，预料这种磋商对消除这里人们的下述冷酷看法是不会起什么作用的：在下月的美国国会选举之后战争将要升级。
虽然谋求和平的试探活动将继续进行，虽然在本月晚些时候将在马尼拉会议上重申和平的条件，但是在这里的重点是放在预先的军事计划工作方面。
许多观察家认为约翰逊总统在这场复杂的战争中有三个明显的选择办法。
他可以撤回美国军队，但是没有迹象表明他会这样做。
总统的第二个选择是大致以目前的速度继续进行战争。然而，这将意味着要作长期努力，许多观察家认为，由于国内在政治方面的某些原因，总统必须得在一九六八年以前取得某种胜利，或者实现某种休战。因为不可想像他会愿意在战争处于像目前这样毫无结果的情况下参加总统竞选运动。
总统还有第三个选择，这就是逐步升级。这里人们并不怀疑麦克纳马拉是为逐步升级作准备，如果总统命令这样做的话。

显示原版>>

Previous:英报认为：美玩弄“和”战两手都是为了扩大战争作准备

Next:南越解放武装力量不断出击


毛主席语录

出版日期:1966.10.16
         期次:3020
         版次:1
         栏目:\[头版]
文章正文:
中国人民将会看见，中国的命运一经操在人民自己的手里，中国就将如太阳升起在东方那样，以自己的辉煌的光焰普照大地，迅速地荡涤反动政府留下来的污泥浊水，治好战争的创伤，建设起一个崭新的强盛的名副其实的人民共和国 毛泽东

显示原版>>

Next:法国《新人道报》发表文章指出中国文化大革命对所有马列主义者都有教育意义


美帝在台横行霸道 蒋帮百般逢迎献媚

出版日期:1966.10.16
         期次:3020
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《文汇报》十月五日载文揭露蒋帮媚美丑态，摘要如下：
美国侵略者在台湾横行霸道，为非作歹。蒋介石卖国集团百般逢迎献媚，活现一副奴才相。“扫榻以迎”侵越美军“度假”
去年十一月开始，侵越美军到台湾“度假”，经常维持每天一千五百人左右。蒋帮为了博取美国主子欢心，指令蒋军‘联勤总部”、“警察总部”和“省警务处”等高级军警机关负责人，在台北市组成了一个“接待服务中心”。蒋帮公然声称，这个机构的任务，是使来台湾“度假”的美国侵略军“更好地吃喝玩乐”。在它的命令下，蒋帮有关单位为美军大肆张罗食物，整修住宿房屋，训练服务人员大讲所谓“西洋礼仪”。强拉台湾青年妇女到机场向美军“献花”，驱使居民打扫街道。诱迫几十家酒吧间、咖啡馆、舞厅“加强管理”，““扫榻以迎”，要这些“特种营业”的女服务员和大批妓女，供这些美国兽兵蹂躏，还强迫她们检查身体，以防美国侵略军传染性病，使这些兽兵“健康的来，健康的去”。与此同时，蒋帮的各级“警察局”也连忙派人在街头昼夜巡逻，突击抓捕所谓“不良分子”，以“保护美军安全”。
据台北市《民族晚报》透露，蒋帮还不顾台湾人民的反对，答应美国侵略者提出的侵越美军“度假”期间，享有“治外法权”。蒋帮还威胁台湾人民，对美国侵略军要“以礼”相待，如果发现美军“对当地人民滋事”，或在街头和台湾妇女“同在一起”，“亦不必特别注意”，否则“均将依法惩办”。
台湾同胞对蒋帮这种厚颜无耻的行为，极为不满和愤慨。《台湾日报》在一篇短评中说，台湾许多人认为，这样下去，又不知“搞得多少淑女村姑被诱入火坑”，作为一个中国人，看到这种情形，谁能不“为炎黄子孙痛哭”。对侵台美军唯恐侍奉不周
对侵台美军，蒋报更是奉之如“太上皇”。香港《工商日报》报道，美军“过的不是军营生活，而是观光客的生活，观光大饭店的生活”。
蒋帮“联勤外事处”在台湾各地设立了十八个“美军招待所”、四个“联络站”，招待美军住宿。据蒋帮两年前透露，每个美军及其眷属的招待费用，每年在三万元台币以上。一再修改外资法例方便美资入侵
蒋帮对美国资本入侵台湾，提供了种种方便条件，甚至压制台湾的民族工商业，以遂美资垄断独占的野心。
近几年来，蒋帮先后采取了一系列牺牲民族资本利益和出卖主权的措施，其中包括同美国修订“投资保证协定”，保证美国在台投资安全；美国企业利润获免税优待；修改“技术合作条例”，规定外国企业可以作为一种“技术合作”形式，派人参加台湾企业的行政管理；修改“奖励投资条例”，扩大外国机器进口免税范围。今年来，蒋帮又对外资作出种种让步，简化工厂登记手续；放宽设厂限制；取消农地不得改作其他用途的规定，方便外资取得工业用地。
蒋帮还协助美资排挤台湾工商业。美资“可口可乐”汽水公司，借口台湾“‘掬水可乐”汽水侵犯它的专利权，要求撤销其注册，蒋帮竟顺其所请，以“顾全大体，而不能以狭隘的国家观念处理该案”自诩。美资“辉瑞药厂”向蒋帮申请药品包装“专利”后，最近，美国“氰胺公司”又控告台湾制药厂商，说他们侵犯了“专利权”，引起“台湾制药公会”激烈反对。但是蒋帮竟极力偏袒美国药厂，指责台湾制药厂“偏要和人家的商标找麻烦”。蒋帮曲意逢迎美国官员
在美蒋官员交往中，蒋帮官员献媚美国人的丑剧，也是层出不穷。
美国加利福尼亚州长堤市长韦德到台湾基隆市访问，当时的“市长”林番五与他见面时，竟建议“基隆与长堤结为姊妹”城市，当场遭到韦德拒绝，林番五面目失色，大出洋相。对于这件事，台报认为，这是对“惯常喜欢自作多情，自我陶醉的人的好教训”。
台湾“办洋务的人”实在太多，他们“只知逢迎外国人的意旨，却忘记自己是中国人”。
数年前，还出现过这样一件荒唐可耻的事：当时的侵台美军“协防司令”斯摩特母亲生日，蒋集团的大批文武官员到阳明山的“斯家官邸”去拜寿。斯摩特的母亲住在美国，蒋官只能“遥拜”。蒋官三十四人，以“寿屏”一幅，“献赠给斯太夫人作寿礼”，“寿屏”的“颂词”竟把她比作孟母与岳母。捧完了“斯母”之后，又猛捧斯摩特，说他““厥功可谓伟矣”；接着又猛捧“斯妻”，说她“相夫有道，泽物以仁”。其肉麻情形，真是令人作呕。
又有一次，一个自称信佛教、法号释西谛的美国人，跑到台湾受戒，蒋帮官员，纷纷向他送礼捧场。蒋帮在台北圆山临济寺为他举行“受戒典礼”。临济寺门前搭起一个用鲜花扎成的大牌坊，并设受礼处，公开表示，“送花篮与送钞票均多多益善”。
（文内小标题是原来的——本刊注）

显示原版>>

Previous:巴西外长为拼凑“常设泛美部队”奔走

Next:英报认为：美玩弄“和”战两手都是为了扩大战争作准备


美共（马列）在纽约建立分支机构

出版日期:1966.10.16
         期次:3020
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美共（马列）机关报《人民之声》报九月二十六日刊登了一篇报道，标题是《美共（马列）在哈莱姆区建立了纽约市的机构》，摘要如下：
美共（马列）在成立了仅仅一年以后就正式展开了它的全国扩展运动。在总书记拉斯基的指导下的一个进行组织工作的小组已前往纽约市建立党的一个分支机构和一个公开的分支机关——一个公开的书店。
这个小组刚刚到达纽约，将在那里呆三个月。在这以后，预料这个分支机构和书店将充分展开活动。
党能在全国范围内扩展清楚地表明党在过去一年有了迅速的发展。党的工作不断得到改进。基于党积累的经验和党进行扩展的能力，美共（马列）将来将能以比过去一年更快的速度得到发展。
【路透社纽约八日电】警方报告说，有人今天一早向一个亲北京的共产党团体的哈莱姆总部的窗子里面扔了一枚燃烧弹。没有人受伤。这个团体名叫美国共产党（马克思列宁主义者）。它的领导人拉斯基估计书籍和设备的损失达两千美元。
拉斯基说，这次扔炸弹事件“无疑是右派干的”。

显示原版>>

Previous:意共中央委员会会议收场

Next:西德对他的谈话大为恼火和不满


美机对越北方的轰炸次数增多

出版日期:1966.10.16
         期次:3020
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡十四日电】美国喷气机十三日对北越进行了一百七十三次轰炸，袭击了仓库地区、运输设施、导弹和雷达场，这一天袭击超过了以前九月十一日的一百七十一次的最高数字。
【美联社西贡十四日电】美国军事总部宣布，一架空军Ｆ—１０５雷公式飞机今天早晨在北越上空被高射炮火击落，但驾驶员得救了。
十三日美国驾驶员对南越进行了四百三十四架次袭击，南越驾驶员进行了一百六十三架次袭击。
【法新社西贡十四日电】美国飞机昨天对北越进行了新的纪录一百七十三次的轰炸。美国军方人士宣布，昨天的袭击集中在北越南部十七度线附近。目标包括地对空导弹场和油库。

显示原版>>

Previous:约翰逊同富马会谈越南局势问题

Next:外电报道：意共内部加速分化


美记者哀叹北京等大城市旧貌消失

出版日期:1966.10.16
         期次:3020
         版次:1
         栏目:\[头版]
副题:承认这些城市市容整洁劳动人民生活条件改善
文章正文:
【美联社东京六日电】（记者：罗德里克）红卫兵正在改变中国的大城市和一些中小城市的外貌。在共产主义制度下，这些城市已经失去了它们原来的许多特色。
北京、上海和广州——这些城市的名字在过去使人想起绑着脚垫的骆驼慢吞吞地走过集市、欢乐的气氛以及进行国际阴谋和策划革命活动等情景。
自从一九四九年以来，毛泽东已经改变了它们的外貌和它们给人的感觉，拆掉了古老的城墙，建造了难看的实用的大楼，几乎彻底清除了前资产阶级的生活。
昔日，穿着蓝色长袍的中国人懒洋洋地躺在由光着膀子的人力车夫拉着的人力车上静静地穿过北京的狭窄、泥泞的小路和僻巷。现在，人力车和人力车夫看不见了。
男人和女人都穿蓝色的衬衫和裤子而不穿长袍。后巷和胡同已被整理得干干净净。
使从马哥索罗起到最卑下的乡下佬的外来者感到迷惑的那种悠闲自在的气氛也不存在了。
世界人口最多的国家的首都北京是一个政治城市。它在毛泽东时代兴建的建筑物是新的，但是笨拙的。
这座城市的人口已经从一九四九年前的二百万增加到今天接近六百万。北京在白天是一片喧闹，尤其在这几天，因为一队队的红卫兵来回走动，更换街名，张贴数以百万计的毛主席像片，用红旗标语装饰建筑物。
直到今年——毛泽东进行革命清洗的一年——北京的寺院和故宫还完美无缺地保留着，并经过重新油漆和修缮，留给外国人的印象是共产主义尊重宗教和古老的文化。
所有这一切都在红卫兵的猛烈打击下发生了变化。
红卫兵完成了北京十七年前开始的活动，即破坏北京的宁静。如果说北京已发生变化，曾经是大陆贸易和金融大中心的上海几乎使人难于辨认。
这座城市人口已增长到八百多万，比以前更多，可是它呈现出一种健康的马克思主义的特色，这使得唐人街女主人的幽魂、镶着金牙的大富翁和往日游手好闲的外国人大吃一惊。
广州数以千计的船上居民从运河和河道搬到岸上的较现代化的住宅里。当局建造了许多三、四层楼的住宅来照顾这些居民。广州曾经是充满恶臭的城市。现在它变得整洁卫生。
虽然广州和“令人厌烦”可以当作同义词来使用，可是，它有它曾经缺少的美德：大部分脏东西已经被清除掉了，过去的肮脏和贫穷现象已经减轻，生活费用（新住宅的房租占工人收入的百分之十）较为便宜。要把设计的图案不好看和中国城市缺乏朝气完全归咎于共产主义，这并不完全公平。
当毛的建筑师有时间和条件去设计和摸索试验时，他们创造了一些奇迹，其中一个奇迹就是在戈壁沙滩边缘、新疆省会乌鲁木齐。
这座城市曾经是令人昏昏欲睡、充满苍蝇、蚊子、流行病而且尘土飞扬，可是它已经发生了变化，向好的方面发展了。新的大楼、剧院，一个住宅区，大学、中学和医院使城市的面貌焕然一新。乌鲁木齐一度人口只有八万，而今天有八十万。

显示原版>>

Previous:祖国各地人民个个精神奕奕

Next:多米尼加《六月十四日报》揭露美在多搞假撤退骗局 号召人民积蓄力量展开反美斗争


美宣布恢复对非军事区东段的轰炸

出版日期:1966.10.16
         期次:3020
         版次:3
         栏目:\[第三版]
副题:外电说这是麦克纳马拉在南越时决定的
文章正文:
【美联社西贡十四日电】美国今天说，它将恢复轰炸非军事区的东端，如果北越人继续在那里渗透的话。
北越破坏非军事区就加以应付的决定是美国国防部长麦克纳马拉在这里访问时作出的。
一位美国发言人说，这个决定是在十三日晚上作出的。
这位美国发言人说，美国大使洛奇参加了这项决定。
【法新社西贡十四日电】美国和南越今天宣布，它们认为，它们不再受九月二十七日作出的在一号公路以东、非军事区的北部和南部停止一切军事行动的决定的约束了。
今天的公告是由美国使团发言人赫勒宣布的。
他的声明表示遗憾，国际监督委员会要进入非军事区北部的一再努力，由于北越政府的拒绝而未能成功。
【合众国际社西贡十五日电】美国空军Ｂ—５２轰炸机在对北越进行一系列创纪录的袭击之后，紧接着对非军事区进行了一连串新的袭击。
美国官员们说，这可能是恢复了对这个缓冲区东部地区的袭击。
【德新社西贡十四日电】美国和南越今天威胁河内说，如果北方继续把非军事区当作展开地区，就将对整个非军事区进行报复性打击。
这个决定是在麦克纳马拉昨天离开西贡的同时作出的，人们认为这个决定是这位国防部长对这个前线进行的四天视察访问的第一个明显的效果。

显示原版>>

Previous:在非军事区以南一次战斗中 南越解放军击落美机数架

Next:约翰逊同富马会谈越南局势问题


美英西德将会谈驻西德军队问题

出版日期:1966.10.16
         期次:3020
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿十一日电】约翰逊总统今天晚上宣布，美国、英国和西德将在十月二十日在波恩开始会谈北大西洋公约组织军队的人力问题。举行这次会谈的决定，是在最近西德总理艾哈德访问华盛顿期间作出的。
约翰逊召集白宫记者开了一次临时记者招待会，向记者们宣读了一份事先准备好的讲话稿。
在这篇讲话中，他在开头追溯说，这次会谈的目的——正如艾哈德总理访问后发表的公报中所提出的那样——“是透彻地重新估计对安全的威胁，并且在考虑到军事技术和机动性有所变化的情况下，透彻地重新估计为了在中欧保持足够的威慑力量和防务所需要的军队。”
“同时，还将重新估计防务和其他类似的负担的合理分摊、军队部署和数目对美国和英国的国际支付的影响，以及这些旨在缓和国际支付问题而采取的措施对德国经济和预算的影响。”

显示原版>>

Previous:西德报纸不满美在西欧的“灵活反应战略”


南越解放武装力量不断出击

出版日期:1966.10.16
         期次:3020
         版次:3
         栏目:\[第三版]
副题:美伪担心解放军在湄公河三角洲发动攻势
文章正文:
【美联社西贡十四日电】在南越地面战斗相对地说不激烈，因为美国和南越的司令部都报道只发生了一系列小规模的零星冲突。
越共游击队今天在西贡东北约十英里的地区用三个地雷炸毁了一列军用货车。
【美联社西贡十四日电】南越军事总部报道，越共游击队今天炮轰了西贡西北三百零六英里的一个陆军哨所，使防守的两连民团遭到轻微伤亡。
【法新社西贡十三日电】越共今天炸毁了岘港到顺化的铁路线上一座铁路桥梁。
【路透社西贡十四日电】军方发言人说，第二十五步兵师的美国步兵在离西贡仅二十二英里的地区同人数不明的越共部队进行了短时间的激烈战斗。
【路透社西贡十二日电】在孤立的堡垒和哨所两天来广泛遭到迫击炮和步兵的配合一致的袭击之后，这里越来越担心共产党游击队将在西贡以南湄公河三角洲发动大规模的新进攻。
越南政府军在三角洲地区出动步兵和装甲部队发动两次扫荡。

显示原版>>

Previous:麦克纳马拉返美并向约翰逊汇报

Next:在非军事区以南一次战斗中 南越解放军击落美机数架


苏驻德大使求见勃兰特

出版日期:1966.10.16
         期次:3020
         版次:4
         栏目:\[第四版]
副题:勃兰特乘小汽车进入民主柏林未受任何检查
文章正文:
【美联社柏林十二日电】西柏林市政府发言人说，西柏林市长勃兰特已于星期三晚去共产党的东柏林，以便同苏联驻东德大使阿勃拉西莫夫共同进餐。
这位发言人在一项声明中说，“西柏林市长和（西德）社会民主党主席勃兰特今晚接受苏联大使阿勃拉西莫夫的邀请在东柏林用餐。”
消息灵通人士说，自从一九六一年复活节以来，这是勃兰特第一次访问东柏林。
这个人士还说，勃兰特是坐着他的小轿车经由查理检查哨、美军控制的盟国过境点去东柏林的，这是自从有了界墙以来一个德国人第一次正式使用这个过境点。
检查哨的一个美国宪兵告诉记者说，这辆车在东边开行穿过边界时未受共产党警卫或海关的监督官员的阻止。

显示原版>>

Previous:外电报道：意共内部加速分化

Next:葛罗米柯离美到德活动


外电报道：意共内部加速分化

出版日期:1966.10.16
         期次:3020
         版次:4
         栏目:\[第四版]
副题:意“马列主义运动”将开党代表会建立意大利共产党（马列）
文章正文:
【本刊讯】美《华盛顿邮报》十月九日刊登该报外事记者沃伦堡八日自罗马报道的一条消息，题为：《意共为分裂派所苦》，摘要如下：意大利共产党最近几周来为纷纷成立的分裂亲华集团所苦。
这种威胁引起的问题使共产党高级头目中间的敌对加深了。削弱了党的作用，可能危及党的团结。
现在中国的“文化革命”使党的领导无所抉择，只能跟着莫斯科反击北京。这样就为亲华派提供了更大的活动余地和支持，亲华派现在意大利大多数地区公开露面了。
大多数亲华集团计划在里窝那（意大利共产党四十五年前成立的地方）开会成立一个全国性的“意大利共产党（马列）”。该党将致力于同意大利共产党领导的“修正主义和资本主义”倾向作斗争。
但是党的领导目前主要的困难来自南方。上个月，西西里地方议会的前共产党议员塞曼拉罗成立了“马列主义共产党人西西里联盟”。在加拉布里亚，德卢卡和其他当地的共产党人也和党决裂，开始组织“自治的意大利共产党”。德卢卡和塞曼拉罗都指责目前的党领导压制党内民主，同时未能走明确的革命道路。
【本刊讯】英《泰晤士报》十月十三日刊载该报记者十二日发自罗马的一则评论，题为《亲华分裂派将举行代表大会；意共面临分裂》，摘要如下：
认为意共现领导是修正主义叛徒的亲华分裂派的主要运动将于星期五举行第一次全国代表大会。会议订在里窝那举行；这次会议不仅将给予这些自称为纯洁的人以建立一个新的共产党的机会，而且还会使他们处于不得不出面受到人们重视的地位。
分裂派的代表大会预定举行三天。代表大会是由“意大利马列主义运动”——意共中最重要的左翼分裂派——组织的。
它存在约三年了。它的刊物《新团结》最近由月刊改为半月刊，在约二十个意大利城市中派有记者和支持组织。
【本刊讯】美《基督教科学箴言报》十月十二日刊登一篇该报记者发自罗马的报道，题为《亲北京的意大利人在采取联合的行动》，摘要如下：
意大利的“马列主义”小组，第一次代表大会已定十月十四日在罗马举行。
罗马街道的墙壁上近日来越来越多地张贴了亲北京的标语，谈到美国人和苏联人在越南策划“大阴谋”。两个亲北京的期刊《无产阶级革命》和《马列主义青年》发行量很大。
看来亲华运动在意大利南部某些地区特别强大。一些政治观察家说，亲华派正在把这样一些人吸引到他们的周围：许多年轻的共产党员和那些不相信用合乎宪法的办法夺取权力而要采取更为直接的行动的老共产党人。

显示原版>>

Previous:美机对越北方的轰炸次数增多

Next:苏驻德大使求见勃兰特


西德报纸不满美在西欧的“灵活反应战略”

出版日期:1966.10.16
         期次:3020
         版次:4
         栏目:\[第四版]
副题:主张西德在“防务”政策上摆脱对美的从属地位
文章正文:
【本刊讯】西德《波恩评论报》五日发表一篇关于西德防务政策的社论，摘要如下：
几年来，华盛顿努力执行这样的一项政策，这项政策一方面不让触动它在欧洲的霸权，另一方面，避免在欧洲同苏联人发生冲突的危险。
这项政策的标志是所谓的灵活反应战略以及想通过同苏联缔结一项禁核条约，从而就瓜分欧洲为势力范围达成固定的协议的企图。这两种手段既不能为德国的安全服务，也不能保证重新统一的可能性。
德国的政策必须从这种情况中得出结论。它必须认识到，美国让多少师军队驻扎在欧洲，这不是一个外汇平衡的问题。它也不应当依赖：美国人会在紧张时刻通过技术上和政治上都成问题的空中桥梁把它的军队运回欧洲。
波恩没有其它的选择，在将来仍然是美国人在欧洲的最可信赖的盟友，但是德国的防务政策应当摆脱对华盛顿的从属地位。
仅仅是法国的核武器，其本身是一个没有什么用处的威慑工具，正如没有以核武器作为支柱的德国联邦国防军一样。两个合起来才成一个整体。这两个合起来足够弥补美国不再能给予我们的那一部分威慑力量，即保证在对联邦共和国有限进攻时的安全。巴黎人也知道，法国同这种安全是休戚相关的。
【德新社波恩五日电】艾哈德总理今天在这里说，西德明年将不再能象以前那样每年付足二十七亿马克，来补偿驻在这个国家的美军外汇费用。
艾哈德在向联邦议院报告他最近在华盛顿与约翰逊总统会谈的情况时说，他向约翰逊绝对说清楚了这一点。
但是，军队仍然留在这个国家是很重要的。
政府还希望，就法军继续留驻德国问题举行的谈判将取得成功。

显示原版>>

Previous:西德对他的谈话大为恼火和不满

Next:美英西德将会谈驻西德军队问题


西德对他的谈话大为恼火和不满

出版日期:1966.10.16
         期次:3020
         版次:4
         栏目:\[第四版]
眉题:约翰逊七日讲话时谈到德国问题
文章正文:
【本刊讯】法《费加罗报》十二日以《德意志联邦共和国对于法美两国在德国问题上的出人意外的接近感到恼火和不满》为题，刊载驻波恩特派记者发回的电讯，摘要如下：
约翰逊上周末发表的演说，引起波恩大为恼火。
演说中有两点引起了政界人士的不安。
一、美国总统明确地采纳了法国政府考虑重新统一德国问题的方式：德国的统一只能是东西方之间缓和的长期发展过程的结果，这种发展过程将使得能在东西欧之间广泛和好的范围内重建德国的统一。
当戴高乐将军去年提出这些主张时，联邦政府和它的总统便拒绝了。他们当时说：等待这样的发展将太久了，法国的方法是一种把德国问题的解决推到遥遥无期的客气的方式。
二、德国政府的重大政策原则之一，是把在欧洲开始实行军事脱离接触要同在重新统一德国方面取得的进展联系起来。可是，美国总统的演说，使人见到了铁幕两边撤退军队的可能性，但演说一点也没有提到同时必须提前解决德国问题。正当波恩在上次华盛顿之行之后正准备加足马力走向更密切的德美合作的时候，这种情况是特别不愉快的。
波恩也不再能够转向巴黎去寻找安慰，因为德国人突然面临了法美关于德国问题的主张的狼狈为奸。

显示原版>>

Previous:美共（马列）在纽约建立分支机构

Next:西德报纸不满美在西欧的“灵活反应战略”


意共中央委员会会议收场

出版日期:1966.10.16
         期次:3020
         版次:4
         栏目:\[第四版]
副题:隆哥在会上恶毒攻击我文化大革命
文章正文:
【合众国际社罗马十三日电】意共领导人今晚号召进行斗争反对共产党中国的“分裂路线”，争取自己党的队伍的团结以对付人数越来越多的“亲华”极左分子。
党中央委员会在三天会议结束时发表公报，要求采取各种步骤来制止“破坏和分裂”党的活动。这显然是指党的这样一批反叛分子，他们企图在意大利建立一个走中国路线的新党。他们星期五下午在里窝那集会，来开始活动。为了破坏他们的会议，意大利中部的党组织将于星期日在里窝那举行自己的会议。
【南通社罗马十一日电】意大利共产党总书记隆哥今天说，中国领导人宣布了以“文化革命”形式出现的全国造反，以便为“野心勃勃的国内跃进”令人失望的后果和在国际方面反对和平共处总路线失败找借口。
隆哥在今天意共中央全会上发言时强调说，所谓文化革命的目的是要侮辱作为一支有组织的工人阶级力量的中国共产党，并把它撇在一边，代之以多数由大中学生组成的“红卫兵”。意共总书记说，所有这一切现已降低了中国革命的成就，远离了社会主义思想和实践。
【美联社罗马十一日电】意共第一次谈到把共产党中国从世界共产主义运动中开除出去的可能性。隆哥说，北京最近发生的事情提出了世界共产主义的团结能不能挽救的问题。
隆哥要求继续谋求反帝力量的合作和团结，而与此同时，猛烈批评现在共产党中国国内进行的“文化革命”。他说，大陆中国已到了在国际上几乎完全孤立的地步。
【法新社罗马十一日电】隆哥今天指责人民中国妨碍共产党对越南的援助。他说，中国的态度是“消极的”。
隆哥又说，中国正在进行疯狂的诽谤和分裂社会主义国家和国际共产主义工人运动的活动。

显示原版>>

Previous:葛罗米柯离美到德活动

Next:美共（马列）在纽约建立分支机构


印度武装警察野蛮镇压学生斗争

出版日期:1966.10.16
         期次:3020
         版次:2
         栏目:\[第二版]
副题:印北方邦等地学生成立全印学生机构
文章正文:
【本刊讯】《联系》周刊十月九日刊登关于印度警察野蛮镇压印度学生斗争的一则报道。摘要如下：
是谁无法无纪？学生还是当局？对中央邦和北方邦最近局势采取冷静态度的观察家们不能明确这个罪责。激怒的学生们投掷砖头并不是新现象。新现象是，治安维护者们根据他们自己的理由，事先准备对付学生们。警察挑起事件，然后借此进入学校，殴打所有的人（包括教师和校长），滥用武力，捣毁教室设备、实验室和图书馆，这肯定是一个新发展。在英国统治最恶劣的时期，也从未发生目前这样规模的这类事情。
过去几周发生的事情是空前未有的。事实上，有些事件已经昭然若揭。在坎普尔，警察打破了ＳＳＤ学院学生宿舍的大门，对住宿生开枪。校长夏尔玛被拖出办公室，遭毒打，失去知觉才罢手。宿舍守门人迪克西特试图劝说警察不要进入宿舍房间，遭到了类似的对待。
【本刊讯】《印度时报》十一日报道：
北方邦、德里和中央邦的学生代表在十月九日举行的联席会议上决定成立全印学生机构。这个机构将不抱任何施加政治压力的宗旨，只为学生的福利工作。
这次会议由加齐亚巴德学生联合会召集。它决定不久在加齐亚巴德举行一次全印大会。

显示原版>>

Previous:哥伦比亚游击队近来更活跃更富进攻性

Next:巴西外长为拼凑“常设泛美部队”奔走


英报认为：美玩弄“和”战两手都是为了扩大战争作准备

出版日期:1966.10.16
         期次:3020
         版次:3
         栏目:\[第三版]
副题:美民主党如在十一月选举中获胜就可能进犯越南北方
文章正文:
【本刊讯】英《新政治家》周刊十四日发表科普金的一篇评论，题为《越南：准备逐步升级”，摘要如下：
现在又是越南战争来回循环的第五阶段了。我们经历了大规模逐步升级（轰炸河内海防周围地区）、和平建议（吴丹三点建议的戈德堡翻版）、象征性逐步降级（轰炸限于非军事区的一角）、外国倡议（布朗的演说），而现在我们要开始争取和平的旅行了。总统将于星期一开始对六个亚洲—太平洋“友好国家”进行两周的访问。从约翰逊所去的地方来看，他不可能在寻找和平，但是无论如何他将回到第六阶段（发表宣言、草案、进展计划等），并准备走到终点——国内政治障碍，这种障碍克服之后，这一循环又将从大规模逐步升级开始。
完成第一个循环的各个阶段花了五年时间。第二个循环持续了十八个月。目前的循环于七月初开始。这一循环将在约六个月之后完成。唱片开始是每分钟三十三转，现已加速到每分钟七十八转了。这种循环加速的结果是美国人感觉越来越迟钝。现在人们把战争当作当然的事。
约翰逊是巴不得战争结束的，但是他既不愿意也不能作必要的大让步。既然不能让步，他就得依靠一种解围的办法，这就是一方面提和平建议和进行飞行访问而另一方面增加兵员和物资。
不到一个月美国就要举行州和国会选举了。处理战争时必须把这些情况考虑进去。总统出访是在一个极不寻常的时刻，他将于十一月二日回国，离选举只有六天。但是在目前情况下，在选举期间的下余时间里他还是在国外好。他的声望很低，他使候选人当选的力量是值得怀疑的。
亚洲是他竞选的最好地方。他探求和平的活动在两周内将是每天的头条新闻。如果民主党在选举中守住他们的阵地，那么美国政府就会把这种结果认为是一种信任投票，从而着手扩大战争。国防部长麦克纳马拉和副国务卿卡曾巴赫本星期在越南为下一阶段铺路。为美国在湄公河三角洲发动攻势而增兵的活动已经开始，这一攻势可能需要再增加十万美军（根据官方数字现在已有三十二万一千五百人）。如果这个攻势的结果并不比过去其他的攻势好一些的话，那么将军们会极力要求攻入或至少是侵犯一下北越。西贡的美国军事首脑本周说，“大量的”海军陆战队（也许有好几个师）正在向北开往接近十七度线的地方。明白宣告的目的是要“抗击北越的可能的越过非军事区的行动”。如果这种情况永远不发生，那么这些海军陆战队很快会感到厌烦，那就要看他们的指挥官们如何找到新的花样来玩了。
看来没有任何其他的办、法。美国还得要让敌方有充分理由来相信它是要和平的。《纽约时报》问道：“美国能否一面逐步把越南的斗争升级，准备在明年进行更大的战争，而另一面又实现同河内的和谈呢？一手表示愿意和平；另一手是杀戮，焚烧，毁坏植物，破坏，轰炸。其结果肯定是彼此抵销效果。”为了取信于人，美国总统必须要停止对北越的轰炸（不仅仅是暂停），采取认真的步骤来证明，美国在南越的基地并不是永久性的，并开始撤走地面军队。简言之，美国必须要作出撤走的决定。如果不作出这项决定，那约翰逊先生便只好在这个问题的边缘上探索了。这种外交对于越南可能基本上是不适当的，但是却不时地自有其意思。这位总统上星期在纽约向欧洲共产党集团作了一个重要的姿态——也许是希望这个姿态会有助于美国在亚洲的处境。这一举动也是一个迹象，表明美国政府现在非常希望开始拆除欧洲的冷战结构。
把驻在德国的三十万美国军队的一部分调往亚洲会是有益的，如果通过这样做而能加强华盛顿和莫斯科之间的关系，那就加倍地有益。这样也会达到俄国的目的；已经在从东德撤走苏联军队。因此，也许这就是苏美和平开始的一种办法。这两个伙伴并不太陌生；毕竟如有人曾经说过的，外交史就是敌人对朋友做的交易的编年史。

显示原版>>

Previous:美帝在台横行霸道 蒋帮百般逢迎献媚

Next:麦克纳马拉返美并向约翰逊汇报


约翰逊同富马会谈越南局势问题

出版日期:1966.10.16
         期次:3020
         版次:3
         栏目:\[第三版]
副题:富马鼓吹召开类似一九五四年日内瓦会议的国际会议
文章正文:
【美新处纽约十三日电】约翰逊总统和老挝首相富马亲王今天会见了一个多小时并且讨论了越南局势。
约翰逊总统重申美国愿意举行无条件和平谈判，并且也重申美国决心为了击退在南越进行的侵略而在必要的时间内一直打下去。
这次会谈是秘密举行的，但是在快举行到一半的时候，把记者召进了约翰逊在华道夫高楼的套房。
总统说，要对日常的战争负责的是北越领袖胡志明。他建议，设法影响美国停止战争的友好国家把他们的精力用于胡志明并对他施加影响使他来参加和平谈判。
富马亲王对记者说，越南战争不会“通过任何哪一种武力”来解决。他说，必须把它提交像一九五四年日内瓦会议那样的国际会议，但是成员要大大扩大。
【合众国际社纽约十三日电】约翰逊总统今天透露，他已要求中立的老挝首相富马运用他对胡志明的影响来结束越南战争。
【路透社纽约十三日电】约翰逊说，他同富马讨论了关于越南问题的马尼拉会议的目的和希望，并且问到对这次会谈有什么建议。
【合众国际社华盛顿十二日电】老挝首相富马亲王今天同美国国务卿腊斯克会谈了七十五分钟。富马对腊斯克说，他的小小的王国将尽它的一切力量使东南亚实现和平。
这位老挝首相说，他的国家同共产党中国和北越保持着关系，也许能够帮助把越南战争移到会议桌上来。
这位首相还说，老挝愿意尽它的一切力量来“帮助扑灭这场战火”。

显示原版>>

Previous:美宣布恢复对非军事区东段的轰炸

Next:美机对越北方的轰炸次数增多


在非军事区以南一次战斗中 南越解放军击落美机数架

出版日期:1966.10.16
         期次:3020
         版次:3
         栏目:\[第三版]
文章正文:
【法新社西贡十四日电】美国军方人士今天宣布，美国海军陆战队昨天在非军事区以南同一连北越正规军发生冲突。一架美国直升飞机被敌人高射炮火击落。这次遭遇战发生在离非军事区不到五百米的地方。
【法新社西贡十四日电】越共炮火击伤了美国三架直升飞机，当时它们正在掩护受一连的北越部队袭击的一一支海军陆战队和坦克。

显示原版>>

Previous:南越解放武装力量不断出击

Next:美宣布恢复对非军事区东段的轰炸


祖国各地人民个个精神奕奕

出版日期:1966.10.16
         期次:3020
         版次:1
         栏目:\[头版]
眉题:新加坡华侨陈六使谈回国观感
文章正文:
【本刊讯】新加坡《星洲日报》十一日报道：新加坡福建会馆主席陈六使九日在新加坡的一个宴会上畅谈他最近在中国访问的观感。他说，中国各地人民士气都很高，都很乐观，个个精神奕奕。过去在日本侵华时所见到的垂头丧气的景况完全消失了。
他说，中国的七亿人民中，每五个人就有一个民兵。中国人民表示他们不出兵打人，但也不怕被人侵略。中国欢迎越多人打来越好，什么凶兽全部一起来都不怕。
陈六使是在今年八月间到中国治病和到各地参观之后，于本月五日返抵新加坡的。
在谈到中国的无产阶级文化大革命时，陈六使说，红卫兵的工作在于扫除不良习惯。他说，在上海和苏州，红卫兵在批判市长时，列了数百条事项，由市长进行解释，然后由大家进行辩论和表决，如果只少数人赞成，红卫兵则保留，如全体赞成则市长必须承认。

显示原版>>

Previous:共同社承认：我展览会一片盛况观众已逾百万

Next:美记者哀叹北京等大城市旧貌消失


法国《新人道报》载文强调指出：红卫兵运动培养着新人

出版日期:1966.10.18
         期次:3021
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法国《新人道报》在十月六日的第十六版上，刊登蒂贝拉写的一篇题为《红色“青年近卫军歌”》的文章，摘要如下，
中华人民共和国的当代列宁
——毛泽东领导下的“红卫兵”要荡涤过去的污泥浊水，消除封建主义、资本主义和帝国主义的一切遗毒。
他们的斗争是抵制资产阶级意识形态的渗透和腐蚀、防止出现或发展修正主义的最好壁垒。这是革命的接班，它将不容许革命停顿、保守、开倒车。革命将以大破旧风俗、旧习惯、旧迷信、大大小小的自命神圣和稳如泰山的领导人的方法，不断地进行到底。
这场革命将阻止一切当权的“慕尼黑分子”出卖革命、不知不觉地恢复资本主义。
这场革命将粉碎结党营私邪气，这种邪气将引起阴谋家、野心家、投机家组成遍布各地的秘密网，他们梦想取得“要职”，当个小小的专制皇帝，分享“高位”。
经验告诉我们，这种特殊类型的秘密组织网，正好是修正主义所要掳获的显著目标，这个组织网的人很快就变成相当有特权的阶层，他们第一步是打着红旗来制止革命，第二步则蜕化成一小撮反革命分子。
红卫兵的活动将告诉每一个人，已经取得的革命成果决没有永远确保，只有忠诚地、谦逊地、勤恳地为人民服务，只有把自满、优越感、沽名钓誉和狂热的个人主义抛进垃圾箱，才能永远确保已取得的成果。莫斯科和华盛顿人士应该有理智些。
斯大林逝世以后在莫斯科发生的政变，决不会在世界社会主义的堡垒、革命的中心中华人民共和国发生。
红卫兵是一股潮流。其他人将跟着不断进行斗争，需要进行多久就进行多久，以打倒阶级敌人、旧社会流毒、种种阴谋和一切形式的修正主义，而且，如果帝国主义如斯大林所说的“敢把它的猪嘴伸到”中国的“社会主义菜园里来”，便战胜帝国主义。
红卫兵运动培养着新人，为中国实行大跃进开辟了道路。他们的经验、困难和胜利，将为马克思列宁主义的国际共产主义运动作出贡献。由于他们的这一切，“青年近卫军歌”的最后一句话将成为现实：
“我们将在你们的废墟上建设共产主义新秩序。”

显示原版>>

Previous:新加坡厂商工友联合会刊物发表文章指出：掌握毛主席战略思想 马来亚人民一定解放

Next:新加坡《阵线报》发表社论号召展开议会外的群众斗争


反动的国际体育机构阴谋破坏新运会

出版日期:1966.10.18
         期次:3021
         版次:3
         栏目:\[第三版]
文章正文:
【美联社东京十月七日电】国际业余游泳协会今天向会员游泳组织和游泳运动员发出一项警告，要他们不要参加定于十一月二十五日到十二月六日在柬埔寨金边举行的第一届亚洲新兴力量运动会。
警告说，任何人参加了新运会将丧失他的业余地位，从而没有资格参加国际泳协举办的一切国际比赛。
在国际泳协发出警告之前，国际业余田径联合会和国际足球联合会发出了类似的警告。

显示原版>>

Previous:十六个国家和地区将参加亚洲新运会

Next:印尼暗示将参加“亚运会”


各国议会联盟会议收场

出版日期:1966.10.18
         期次:3021
         版次:2
         栏目:\[第二版]
文章正文:
【路透社德黑兰五日电】各国议会联盟今天在这里结束了它的会议，号召所有政府和议会支持全面禁止核试验和禁止核武器扩散。出席这次六十二国会议的有六百五十名代表。主席——伊朗的达夫塔里在会议闭幕时说，会议未能就“一些特别具有燃眉之急的问题”表示态度。这被认为是暗示在越南问题有分歧。苏联代表帕洛茨斯基说，他希望“发生在灾难深重的越南的冲突”在下次各国议会联盟会议明年在莫斯科举行之前能够得到圆满的解决。
各国议会联盟建立于一八八九年，目的是，促进世界上民主制度的发展，加强和平和国际合作。

显示原版>>

Previous:英迪拉·甘地又诬蔑我“入侵不丹”

Next:美联社说：马尼拉会议将“全面研究”南越局势


卡达尔动身去苏/日夫科夫离法回国

出版日期:1966.10.18
         期次:3021
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布达佩斯十五日电】这里宣布，匈牙利社会主义工人党第一书记卡达尔今天离开这里前往莫斯科同苏联领导人会谈。宣布这件事的匈通社说，卡达尔率领一个代表团，其中包括总理卡拉伊和国防部长齐奈盖。【法新社索非亚十五日电】保加利亚共产党领袖日夫科夫在进行五天的访问之后，今天自巴黎乘飞机回国，他在访问期间签订了同法国进行文化和科学合作的协议。
他对这里的记者说：“我们对于保加利亚和法国之间的关系与合作的发展满怀乐观和信心。”

显示原版>>

Previous:日夫科夫戴高乐会谈结束并发表公报

Next:苏修在莫斯科中心地区为美提供建大使馆新址


马利克动身去苏联 将同苏修策划为美「和谈」阴谋效劳

出版日期:1966.10.18
         期次:3021
         版次:3
         栏目:\[第三版]
文章正文:
【美联社雅加达十六日电】印尼外长马利克今天动身前往莫斯科进行会谈。会谈所要讨论的中心问题是安排关于越南战争的和谈。
一位外交部人士在马利克动身前说，任何可能的成功将取决于克里姆林宫领导人在讨论越南问题时采取的态度。
印尼的地位愈来愈重要，因为它可能充当这场冲突的调解者。
马利克在动身时发表的简短的声明中说，他将讨论越南问题以及重新安排印尼偿还债务的日期问题。印尼欠苏联十多亿美元债务，主要是由于购买武器。
一位接近马利克的外交部人士说，越南问题将是议程上的主要问题。
他说，印尼愿意帮助调解，可是它不希望详细地讨论这个问题，因为它怕使另一方不信任它。
他说，“如果我们在那里受到的政治接待有利的话，我们就能够取得一些进展。”
马利克由外交部的六名官员陪同，他将在莫斯科访问五天。他还计划对波兰和捷克斯洛伐克各访问三天。
【路透社雅加达十六日电】预料马利克将探讨苏联再提供一些援助的可能性。
【美联社雅加达十五日电】马利克外长将动身去莫斯科。人们现在认为他是可能调解越南战争的一个主要人物。人们认为他肯定会与克里姆林宫领导人讨论安排卷入战争的各国之间的会谈的可能性。他已经与约翰逊总统非正式地讨论了这个问题。
【美联社雅加达十五日电】宣传部长迪亚赫今天说，印尼愿意调解越南战争，如果接到要求的话。但是他又说，印尼还没有正式接到要求。
他是在内阁主席团举行了六小时的会议讨论马利克外长最近的世界旅行之后向记者们这样说的。

显示原版>>

Previous:美联社说：马尼拉会议将“全面研究”南越局势

Next:美轰炸越南北方的次数继续增加


毛主席语录

出版日期:1966.10.18
         期次:3021
         版次:1
         栏目:\[头版]
文章正文:
全世界人民要有勇气，敢于战斗，不怕困难，前赴后继，那未，全世界就一定是人民的。一切主人魔鬼通通都会被消灭。《关于支持刚果（利）人民反对美国侵略的声明》

显示原版>>

Next:新加坡厂商工友联合会刊物发表文章指出：掌握毛主席战略思想 马来亚人民一定解放


美国通讯社故意散布怀疑空气

出版日期:1966.10.18
         期次:3021
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社香港九月三十日电】共产党中国今天在十七周年国庆节前夕，宣布它今年在工农业生产方面取得了“伟大成就”。但是，这里的人士怀疑这一说法。

显示原版>>

Previous:英刊力图贬低我今年农业丰收但不得不承认我已积累了足够的储备粮

Next:日本又将在香港开外交官会议


美轰炸越南北方的次数继续增加

出版日期:1966.10.18
         期次:3021
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡十五日电】美军总部今天宣布了这场战争中对北越的最猛烈空袭。
美国飞机昨天在十七度线以北进行了空前的一百七十五次轰炸。
一位美国发言人宣布在北越损失的飞机达到了四百零三架。
美国Ｂ—５２轰炸机今天进行三次袭击，其中一次在非军事区内，第二次就在这个缓冲区以南。美国发言人宣布，到目前为止，在南越有一百二十九架美机被击落。
【路透社西贡十五日电】美国驾驶员昨天对南越进行了四百七十一架次袭击。

显示原版>>

Previous:马利克动身去苏联 将同苏修策划为美「和谈」阴谋效劳

Next:侵越美军已达三十二万八千


美联社说：马尼拉会议将“全面研究”南越局势

出版日期:1966.10.18
         期次:3021
         版次:3
         栏目:\[第三版]
副题:约翰逊在亚澳活动期间将大放“和谈”烟幕
文章正文:
【美联社马尼拉十五日电】美国人和南越人正在准备使马尼拉会议一开始就详细和全面地研究南越的军事、政治和经济情况。
约翰逊总统召集了非常高级的领导人同他一起参加会议。除了国务卿腊斯克和国防部长麦克纳马拉之外，他还命令驻西贡大使洛奇和美国驻太平洋地区司令夏普参加代表团。正式开幕议程的计划已大大缩短。
在研究了在南越同共产党人的战斗情况之后将立即举行秘密会议。
【美联社华盛顿十五日电】（记者：海托华）约翰逊在十七日开始远东之行的时候，也是对越南战争极为重要的时期开始的时候。许多消息灵通人士认为，今后六个月很可能是一个转折点。
约翰逊预定在十七日飞往檀香山，他在檀香山将发表他出行期间的许多演说中的第一篇演说。
在整个访问期间，预料他的主要重点将放在寻求和平上。
马尼拉会议可能产生一个针对北越和越共的新的具体的和平建议。
预料在约翰逊的演说中将强调其他两个主题：
——重申他已经宣布的政策，就是进行越南战争具有有限目的，只是要谋求南越独立而并不要摧毁北越。
——展望亚洲长期的未来，他有这样一种仍在形成中的概念，就是全远东的非共产党国家建立某种新的地区性组织。
根据这里官员们采取的方针来看，约翰逊和他的顾问们显然希望，马尼拉会议加上总统在这次广泛旅行期间亲自阐明美国的政策，将会鼓励国际上对河内施加最大限度的压力，要它走向谈判。
约翰逊在记者招待会上说，只有两个国家——显然是指北越和共产党中国——现在阻挠和平。看来总统含蓄地说苏联至少不反对解决越南问题，而且可能在某个时候积极谋求实现解决。
【美联社西贡十四日电】菲律宾大使馆公使贝南西亚今天提出这种可能性：在马尼拉会议上可能讨论老挝和泰国北部的游击战问题。
贝南西亚说，“这些是对印度支那地区的稳定有直接影响的重要附属问题。
最高级会议的中心问题将是越南问题。”
他是在今天动身去马尼拉帮助筹备这次最高级会议时对记者发表的谈话中说这番话的。

显示原版>>

Previous:各国议会联盟会议收场

Next:马利克动身去苏联 将同苏修策划为美「和谈」阴谋效劳


南、印阿联三国首脑会议将研究为美“和谈”阴谋效劳方式

出版日期:1966.10.18
         期次:3021
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗十五日电】印度驻这里的大使潘特今天说，铁托总统、纳赛尔和英迪拉·甘地十月二十一日举行的三国最高级会议是目前国际局势所必需的。
他说，越南问题将是即将举行的会议所。要涉及到的最重要的国际问题。
他又说，这三位领导人将研究提出实现越南和平的新倡议的最好方式，他们在研究这个问题时将以不结盟国家过去几年在这方面进行的接触作为主导。
【美联社新德里十四日电】十月二十一日到二十四日在这里举行的三国首脑会议将研究越南战争问题。
印度总理英迪拉·甘地还将同铁托总统和纳赛尔总统讨论其他问题。可是观察家们确信，越南问题将是所要讨论的主要问题之一。
此外，这三位领导人在会议结束时发表的联合公报中关于越南问题所说的情况应该在十月二十四日到二十五日七国马尼拉越南问题首脑会议上获得赞同。
新德里政府高级人士认为，这次会议是恢复不结盟使之成为能够起积极的作用来谋求越南问题的解决办法的力量的机会。

显示原版>>

Previous:西贡美军方宣布的美军伤亡数

Next:十六个国家和地区将参加亚洲新运会


尼泊尔国王重申尼对中印争端保持中立

出版日期:1966.10.18
         期次:3021
         版次:2
         栏目:\[第二版]
副题:他从十七日开始去印法等国访问
文章正文:
【法新社加德满都十五日电】尼泊尔国王马亨德拉今天重申他的国家决心在印度和中国之间保持中立。
这位国王在专门接见法新社记者时说，他认为，印中边界争端不会发展到威胁尼泊尔领土完整的地步。
这位国王说，“我们奉行的不结盟和不干涉其他国家的内政的政策是众所周知的”。
他说，“不论印中之间存在什么样的明显的分歧，我们并不认为，这些分歧会发展到将涉及或有必要涉及第三方的地步。”
马亨德拉上星期在这里同印度总理英迪拉·甘地举行了会谈，而且尼泊尔王太子最近对人民中国进行了三周正式访问。马亨德拉说，印度和中国都没有要求尼泊尔充当调解人。
他还说，如果有必要，尼泊尔将予以“适当的考虑”。
这位国王表示对于越南局势“深切关注”。
他说，“虽然我们毫无疑问对越南局势深为关注，而且我们对中印分歧感到不快，可是我们并不认为会爆发第三次世界大战。”
马亨德拉是在动身赴法国进行国事访问前夕讲这番话的。他将在十八日受到戴高乐正式接待。这将是他第一次赴法国进行国事访问。
【法新社加德满都十三日电】今天这里宣布，尼泊尔国王马亨德拉将在十月二十五日开始对巴黎进行三天正式访问。
他预定在十月十七日离开这里，访问新德里、德黑兰和伦敦，然后到达巴黎。
国王和王后在对巴黎进行正式访问后将在法国里维埃腊访问三天，随后在西班牙访问两个星期，然后回国。
【法新社加德满都六日电】印度总理英迪拉·甘地今天在这里宣布，印度将对尼泊尔的第三个五年开发计划提供五千三百万美元经济援助。
英迪拉·甘地是在这里附近的桑达里贾尔的一个水利工程揭幕典礼上讲这番话的。她还表示愿意为将在尼泊尔兴建的一座造纸厂提供印度机器。

显示原版>>

Previous:泰国南部受武装十分活跃

Next:西哈努克对记者说：柬希望教皇访问东南亚谴责美侵略政策


侵越美军已达三十二万八千

出版日期:1966.10.18
         期次:3021
         版次:3
         栏目:\[第三版]
副题:超过朝鲜战争时侵朝美军最高数字
文章正文:
【美联社华盛顿十四日电】（记者：霍顿）美国目前在越南的人员超过了朝鲜战争高潮时驻在朝鲜的人员，而且官员们使人们对于投入的人员将增加这一点没有什么怀疑。
美国在南越的人员本周达到三十二万八千人，比在一九五三年部署在朝鲜的美军人数多一千。
美国在越南的部队和从附近地区直接支援这场战争努力的总共人数超过四十一万人。这包括在越南的三十二万八千人，在沿海一带的五万海军部队，在泰国的二万五千人和在关岛的八千或八千多人。这四十一万人并不包括在冲绳和菲律宾的五万美军中人数不详的在越南战争起支援作用的人员。
驻在南越的美军人数在过去一年增加了一倍以上。在去年十月总数是十四万八千人。
从其他方面来说，这场战争也扩大了。
五角大楼的数字表明，美国目前在战争中用来对付共产党的有一千八百架直升飞机，固定翼飞机数目是同样的，其中包括一千多架战斗机和轰炸机和成百艘海军船只。

显示原版>>

Previous:美轰炸越南北方的次数继续增加

Next:西贡美军方宣布的美军伤亡数


日本又将在香港开外交官会议

出版日期:1966.10.18
         期次:3021
         版次:1
         栏目:\[头版]
眉题:美日在东京开会谋划对付我国办法后
文章正文:
【共同社东京十一日电】外务省和美国国务院的官员今天举行三天的会议来研究共产党中国的经济问题。
参加会议的有外务省亚洲局中国课课长石桥和分析研究司的分析课课长冈崎和美国国务院的克里斯伯以及其他美国官员。
他们将研究和分析大陆中国的经济情况，讨论前景。
除了经济问题外，他们还将就中国目前的文化革命和红卫兵运动交换意见。
举行这次会议是今年六月外务省和国务院官员举行的第三次会议上决定的。
【本刊讯】香港《星岛日报》十六日刊登一则泛亚社十五日发自东京的消息说，“日驻亚洲地区负责中共问题之外交官员，下月八日起将在香港开会三天，此为负责中共问题之日本外交官员第三次开会，不久以前日驻东南亚国家使馆内负责中共问题之官员即曾在马尼拉开会。
出席未来会议之日外交官员包括驻苏大使馆官员在内，彼等将在会议上讨论中共之政治、经济及外交问题，尤其侧重中共领导人之更动，红卫兵运动及农业生产等”。

显示原版>>

Previous:美国通讯社故意散布怀疑空气

Next:泰国南部受武装十分活跃


日夫科夫戴高乐会谈结束并发表公报

出版日期:1966.10.18
         期次:3021
         版次:4
         栏目:\[第四版]
副题:说两国政策的主要目的是“缓和东西方关系”
文章正文:
【法新社巴黎十五日电】法国和保加利亚两国政府在今天在这里发表的联合公报中说，东西方缓和是“两国政策的主要目的”。
保加利亚总理日夫科夫在这里进行正式访问结束后发表的公报说，法国和保加利亚赞同民族独立和不干涉他国内政的原则。公报说，预计两国间的经济合作将增加。据宣布，日夫科夫再一次邀请戴高乐去保加利亚进行国事访问。、与此同时，两国外长顾夫·德姆维尔和巴谢夫签署了三项协议，加强两国间的合作。这三个协议是：一、五年文化协定。二、五年科学和技术合作协定，包括和平使用原子能问题。三、关于加强农业方面合作的协定。
【合众国际社巴黎十五日电】法国和保加利亚今天呼吁缓和东西方紧张关系，但是避免联合谴责美国对越南的政策。

显示原版>>

Previous:苏修将召集东欧一些党聚会策划反华

Next:卡达尔动身去苏/日夫科夫离法回国


十六个国家和地区将参加亚洲新运会

出版日期:1966.10.18
         期次:3021
         版次:3
         栏目:\[第三版]
副题:已有十三国正式提出代表队人数
文章正文:
【本刊讯】据第一届亚洲新兴力量运动会执行总部发表的公报，到目前为止，在报名参加第一届亚洲新兴力量运动会的十六个代表队中，已经有十三个把参加比赛的人数和官方人数报到执行总部。这十三个代表队属于：阿拉伯巴勒斯坦：共一百二十二人、柬埔寨：共四百一十一人、锡兰：共三十九人、印尼：共二百八十六人、日本：共一百一十四人、老挝：共二十四人、尼泊尔：共十七人、巴基斯坦：共三十五人、中华人民共和国：共四百零六人、朝鲜民主主义人民共和国：共二百六十二人、叙利亚：共五十六人、也门：共三十六人、越南民主共和国：共一百二十九人。

显示原版>>

Previous:南、印阿联三国首脑会议将研究为美“和谈”阴谋效劳方式

Next:反动的国际体育机构阴谋破坏新运会


苏修将召集东欧一些党聚会策划反华

出版日期:1966.10.18
         期次:3021
         版次:4
         栏目:\[第四版]
副题:美联社认为会议还将讨论苏修集团内部的问题
文章正文:
【路透社莫斯科十五日电】（记者：韦兰）苏联今天正在准备一次关于克里姆林的力量的两路示威——召开一个讨论中国问题的共产党最高级会议，与此同时进行一次载人的宇宙飞行。
首先，东欧的领导人将在星期一在莫斯科聚集，就北京的文化革命造成的政治威胁举行十分重要的会谈。可靠的共产党人士说，当他们在下一周的中间赶到中亚的边缘去，观看十九个月来俄国第一次发射载人宇宙飞船的时候，将会惊人地着重表现出团结一致。这些人士说，苏联共产党领导人勃列日涅夫制定这一联合计划，是为了克服某些东欧领导人不愿参加一次反对北京的集会的态度。
一位共产党人士说，下周的计划的主要目的是：勃列日涅夫企图让共产主义运动中的大多数人控告中国。保加利亚、捷克斯洛伐克、东德、匈牙利和波兰的共产党领导人几乎一定会参加。
通常可靠人士说，罗马尼亚的具有独立思想的共产党领导人齐奥塞斯库也已经同意来了。
一些人士说，下周的会谈大概会涉及：一、认真努力使共产党国家就一项如何对付中国的共同政策达成一致意见。二、再次讨论如何协调和增加对越南的军事援助。三、从东欧派遣志愿人员去同越南共产党人并肩作战的可能的计划。四、就组织一次世界共产党会议的时机是否已经成熟的问题交换意见。
【美联社莫斯科十五日电】苏联集团国家的领导人本周末陆续来莫斯科聚会，讨论他们的对华态度和在下星期四观看苏联把宇宙航行员发射到地球轨道中去。
有些消息说，罗马尼亚和蒙古也可能派代表来。
这些人士说，苏联集团对中国事态发展的讨论可能发表某种联合声明，谴责中国的政策。
共产党人士对下周的会谈和宇宙发射提供的时间表如下：
星期一：保、捷、东德、匈、波、苏，或许还有罗和蒙的领导人在莫斯科聚会。星期二：举行以中国问题为中心的会谈。星期三：去苏联头等科学研究城新西伯利亚访问。星期四：去拜科努尔访问，观看发射载人的宇宙飞船。
下周的东欧会晤可能被莫斯科用来避开承担召开世界会议的义务；召开世界会议的可能性很小。
据信，这次聚会可能成为一个论坛，讨论越南问题和集团内的问题，诸如贸易等。
【法新社莫斯科十五日电】一些通常消息可靠的观察家说，只有罗马尼亚人可能不来。相反，南斯拉夫至少派一名观察员参加会议，这不是不可能的。

显示原版>>

Previous:意马列主义运动代表大会发表公报强调遵循马恩列斯和毛泽东的教导

Next:日夫科夫戴高乐会谈结束并发表公报


苏修在莫斯科中心地区为美提供建大使馆新址

出版日期:1966.10.18
         期次:3021
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科十一日电】消息灵通人士今天说，苏联政府已经在莫斯科中心为美国提供了一个地点，以建立一个新的大使馆。
在此之前，两国政府为了给它们各自在莫斯科和华盛顿的使团争取更多的场地而进行了长时间的努力。
谈判是在严格互惠的基础上进行的。在苏联的这一建议之前，美国最近也建议在华盛顿为苏联大使馆提供新的房屋。
这些人士说，美国官员们已经对俄国人说，他们想在莫斯科寻找其他可能的地点，表示他们对于苏联当局提供的场所并不完全满意。美国大使馆现在正在莫斯科的萨多沃环行路上占据着一座十层楼的房屋。

显示原版>>

Previous:卡达尔动身去苏/日夫科夫离法回国


泰国南部受武装十分活跃

出版日期:1966.10.18
         期次:3021
         版次:2
         栏目:\[第二版]
副题:反动当局手忙脚乱企图搞什么“突击”反共计划
文章正文:
【路透社曼谷十四日电】泰国治安部队正在泰国南部五个省内进行反对本国的共产党运动的行动。
他们在同马来西亚当局合作下，还在泰马边界沿线丛林中应付武装华人游击队。
泰国南部的共产党是在去年第一次变得活跃起来的，那时他们开始采取了人们所熟悉的作法，在村民中间散发传单，向他们说明曼谷政府作为“美帝国主义者的走狗”所干的坏事，并且征募军队。
他侬·吉滴卡宗告诉记者们说，南方共产党力图同泰国东北部较为活跃的武装共产党取得联系。
警方的消息表明，他们在得到从老挝经由曼谷私运来的武器。
据这里消息灵通人士估计，泰国南部的共产党人约有游击队三百人，同情分子一千人。警察经常同共产党发生小规模冲突。
在穆斯林占多数的靠近马来西亚北部的四个最南端的省份里，还有一个方兴未艾的分裂主义运动，因此泰国南部的局势变得更加复杂了。
极端主义的穆斯林正在竭力争取让这些省份脱离泰国。
在泰马边境一带的华人共产党游击队，据官方估计有四百到五百人。一个边防警察巡逻队最近在对这些华人共产党游击队采取的行动中，把正要进入苏拉他尼一个村庄收集粮食补给的武装共产党人打死了一名，打伤了若干名。
华人游击队今年早些时候一度潜伏下来，把他们的活动只限于向橡胶种植园主收钱。但是，在八月初，他们伏击了一支泰马联合巡逻队，把十五名队员中的十名队员打死了。
泰马官员眼前计划采取更为有力的联合行动来对付共产党人。

显示原版>>

Previous:日本又将在香港开外交官会议

Next:尼泊尔国王重申尼对中印争端保持中立


土总统访问巴基斯坦伊朗

出版日期:1966.10.18
         期次:3021
         版次:2
         栏目:\[第二版]
副题:阿尤布十四日到伊朗访问
文章正文:
【美联社德黑兰七日电】伊朗和土耳其在土耳其总统苏奈结束对这里进行的五天访问时发表了一项联合公报，公报没有理会中央条约组织，而欢呼地区合作发展协定。
在中央条约组织——反共的防御条约——中，英国和巴基斯坦是伊朗和土耳其的伙伴。美国具有联系成员国的资格。
苏奈总统星期五（十月七日）到巴基斯坦进行正式访问。
公报赞扬伊朗国王把穆斯林国家巴基斯坦和马来西亚拉在一起的作用，并透露国王和王后已经接受了在不久的将来访问土耳其的邀请。
【本刊讯】拉瓦尔品第十二日消息：土耳其总统苏奈对巴基斯坦进行六天访问后于今天离开卡拉奇回国。
在苏奈访问结束时发表的一项联合公报说，“两位国家元首强调，克什米尔争执应当不再拖延地按照查谟和克什米尔人民的愿望和联合国关于这个问题的决议解决。”
公报说，“两位国家元首重申他们相信在有效的国际监督下进行全面彻底裁军仍然是持久和平的基本条件之一。他们表示为了世界和平，特别是为了小国的安全必需不扩散核武器。”
公报说，“他们特别满意地指出，地区开发合作组织已成为土耳其、伊朗和巴基斯坦之间合作的一个重要工具。”“他们表示坚信巴基斯坦、土耳其和伊朗地区开发合作及其前途，并决心为了三国和整个地区的利益进行最密切的合作来努力实现它的崇高目的。”
【路透社德黑兰十四日电】阿尤布总统今天抵达这里进行四天的私人访问，并和巴列维国王举行会谈。
在阿尤布总统访问这里以前，土耳其总统苏奈访问了伊朗和巴基斯坦。

显示原版>>

Previous:西哈努克宴请印度副总统

Next:英迪拉·甘地又诬蔑我“入侵不丹”


西贡美军方宣布的美军伤亡数

出版日期:1966.10.18
         期次:3021
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡十三日电】美军司令部说，在到上星期六（八日）结束的一周中，美军有九十一人阵亡，但是有六百零四人受伤。
用累积的总数来说，自越战爆发以来，美国人死五千四百九十二人，伤二万零六百一十八人。今年美国人总共有三千六百一十四人被打死。
自今年一月来，南越人总共死七千零一十九人。

显示原版>>

Previous:侵越美军已达三十二万八千

Next:南、印阿联三国首脑会议将研究为美“和谈”阴谋效劳方式


西哈努克对记者说：柬希望教皇访问东南亚谴责美侵略政策

出版日期:1966.10.18
         期次:3021
         版次:2
         栏目:\[第二版]
文章正文:
【法新社罗马十五日电】西哈努克亲王在接见记者时要求保罗六世教皇访问东南亚，谴责美国对越南的侵略。这里今天发表了这篇讲话。
这位柬埔寨领导人说，佛教徒，如柬埔寨人，“希望圣父象戴高乐将军不久前所作的那样，到东南亚来访问，谴责以美国为首的反对要求和平的人民的罪恶战争”。
西哈努克说，毫无疑问，如果教皇采取谴责美国侵略者的态度，“那就会挽救成千上万人的生命，甚至能够避免目前正在准备中的世界大战”。
西哈努克亲王的讲话发表在《意大利世纪报》上。
西哈努克说：“美国在越南的侵略，以及美国军队对越南人民实行的种族灭绝，是一个自称具有基督教文明的国家的产物。”
西哈努克说，“印度支那人民的团结是一种现实情况”，“民族主义和争取越南完全独立的愿望也是一种现实情况”。
他说，至于将来，他将希望看到在印度支那“建立一个联邦国家”
——“就象南斯拉夫那个国家一样”。
“但是，这要求各国都享有真正的独立，而这意味着美国或任何其他殖民主义国家必须让这些国家成为它们自己命运的主人。”
西哈努克指责美国“从来没有承认柬埔寨的中立是确定不移的”，指责美国“反对我国政权的阴谋”，指责美国“拒绝承认我国目前的边境”，并且指责美国“增加对我国边境村庄进行的恐怖攻击”。
“对我们来说很明显：美国政府在它能够把它感到中意的政权——就象曼谷和西贡的政权一样——强加于柬埔寨之前是不会满意的。”
西哈努克说，美国对亚洲的政策突出表现在“它对各国人民的问题和愿望无知到令人惊讶的程度。这种无知的后果由于一心要争夺权力而加剧了，对全世界来说大有变得非常严重的危险”。

显示原版>>

Previous:尼泊尔国王重申尼对中印争端保持中立

Next:西哈努克宴请印度副总统


西哈努克宴请印度副总统

出版日期:1966.10.18
         期次:3021
         版次:2
         栏目:\[第二版]
副题:侯赛因鼓吹印柬“为和平合作而努力”
文章正文:
【印新处新德里十四日电】印度报业托辣斯报道，柬埔寨元首西哈努克亲王十月十三日就越南问题发表谈话说，柬埔寨采取这样的立场：日内瓦协议保证印度支那国家的和平和领土完整。
他指责美国应对越南局势负责，他说，“北越主席胡志明是越南人民
——北方和南方的唯一英雄。如果东南亚的小国被共产党人夺取，这个罪过不在于中国，而在于美国。”亲王是对印度记者说这番话的。
在提到他就越南问题同印度副总统侯赛因的会谈情况时，西哈努克说，“在目前我们只能希望缓和紧张局势和停止走向大战的进程，我们不可能找到一个可能为双方接受的解决办法。”
副总统对柬埔寨的三天访问在十三日结束时举行了宴会招待西哈努克。
西哈努克赞扬印度尼赫鲁的“巨大成就”，他又说，“非共产党国家中很少达到了这样高的标准，然而印度也被某些观察家所误解。”
副总统提到在西哈努克亲王的卓越领导下现代柬埔寨所取得的巨大进展，他说，柬埔寨必须在东南亚起显著的重要作用。特别是在这个危险的时刻，印度和柬埔寨加强关系并且继续为和平合作而努力是自然的。
【路透社金边十二日电】西哈努克亲王昨晚设宴招待印度副总统侯赛因。宴会前两人进行了亲切的会谈。
西哈努克赞扬了已故的尼赫鲁先生、拉达克里希南总统、甘地夫人，他表示“深深感激诚实地参加了国际监督委员会工作的印度”。

显示原版>>

Previous:西哈努克对记者说：柬希望教皇访问东南亚谴责美侵略政策

Next:土总统访问巴基斯坦伊朗


新加坡《阵线报》发表社论号召展开议会外的群众斗争

出版日期:1966.10.18
         期次:3021
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】新加坡《阵线报》就新加坡社会主义阵线的九名议员辞去「国会」议席一事，八日发表题为《大力开展「议会」外群众斗争！》的社论，号召新加坡人民「抛弃对于『议会』的幻想，团结起来，大力展开『议会』外的群众斗争，促使马来亚独立统一的日子早日到来！」
社论说，「在新加坡以至整个马来亚，『议会民主』早已死亡；血淋淋的现实告诉我们，『议会民主』只不过是帝国主义者及其傀儡们以暴力镇压人民的一块遮羞布，只不过是反动派的统治工具而已。人民亲身体验到，反动派如何在『议会民主』的掩饰下，大肆逮捕反殖爱国志士和反对党议员，如何残暴地剥夺人民最基本的自由民主权利。尤有进者，『议会』还成了反动集团通过各种危害民生、压制人民的『法令、条例』的橡皮图章。」
社论指出，「在这种情况之下，继续参与『议会』是无法暴露和打击反动政权的，是无法有效地捍卫群众的利益的。」
社论说，「过去无数历史事实告诉我们，帝国主义者及反动派之所以不得不安排某种『宪制进展』，不得不在某些民主权利以及民生问题上作出某种『让步』，完全都是靠『议会』外的群众斗争取得的」。「社阵将在『议会』外，进一步作好群众的组织和动员工作，和展开各项维护群众利益的有效斗争。」

显示原版>>

Previous:法国《新人道报》载文强调指出：红卫兵运动培养着新人

Next:英刊力图贬低我今年农业丰收但不得不承认我已积累了足够的储备粮


新加坡厂商工友联合会刊物发表文章指出：掌握毛主席战略思想 马来亚人民一定解放

出版日期:1966.10.18
         期次:3021
         版次:1
         栏目:\[头版]
文章正文:
文章说：毛主席关于“纸老虎”的论断，是总结了世界革命人民的实践经验，以历史唯物辩证法的观点，作出的科学论断。马来亚革命人民用这一战略思想武装起来，就会使马来亚民族解放斗争产生不可估量的物质力量。
【本刊讯】新加坡厂商工友联合会在十月一日出版的一期会讯中，以《人民必胜！反动派必败！》为题发表文章，号召马来亚人民学习掌握毛主席关于“帝国主义和一切反动派都是纸老虎”的伟大战略思想，争取民族解放斗争的最后胜利。文章说：
“‘帝国主义和一切反动派都是纸老虎’的论断，是全世界革命人民的导师总结了世界革命人民血的实践经验，以历史唯物辩证法的观点，作出的一个科学的论断。”“当代全世界的革命人民，用这个放之四海皆准的战略思想武装起来，整个革命斗争就会产生无穷无尽的物质力量，整个革命斗争就会迅速的向前发展，从一个胜利走向另一个胜利，从一个高峰走向另一个高峰，从而推动全人类解放日子的早日到来。”
文章说：“我国马来亚革命人民，运用这个战略思想来武装所有参加民族解放斗争的成员，就必定会使我国的民族解放斗争，产生不可估量的物质力量。当我国民族解放斗争的所有成员武装起这样一个战略思想后，整个民族解放斗争必将汹涌澎湃、势如破竹，狂扫帝国主义及其本地傀儡的腐朽根基，迎接胜利的到来。因此，我国左翼运动的所有一切成员，及时展开学习这个战略思想，以这个战略思想武装我们的头脑，运用这个战略思想来看待我国的一切反动事物，对于我国的反帝反殖、争取民族解放运动来说，是具有伟大的现实意义。”
文章说，美英帝国主义的傀儡拉赫曼和李光耀政权，为了巩固它们的反动统治，为了死心塌地的为帝国主义的利益效劳，正在倾全力来强化它们的反动“国家”机器，对马来亚人民进行疯狂的镇压和迫害。
文章说：“我国的左翼运动，从它诞生那一天起，就遭受到帝国主义和反动派的摧残，但是，新生的事物是决定矛盾发展的主要力量，是反动势力摧残不了的，她必将在斗争中求得生存、求得壮大、求得发展。几十年的左翼运动证明了这一点。”
文章说：“反动派越是疯狂的镇压，越是激起人民群众的反抗。‘搬起石头打自己的脚，拿起屠刀割自己的喉’，这是反动派疯狂镇压人民群众必将得到的结果。人民群众遭受反动派镇压的结果是：一个倒下去，千万个站起来。我国的左翼运动的历史证明了这一点。”
文章接着指出：“我国革命人民只要坚持斗争，不怕困难，那么，胜利是一定可以得到的。只要我国革命人民建立起藐视帝国主义和一切反动派的战略思想，在战术上重视敌人；树立起敢于斗争、敢于胜利的大无畏精神，彻底批判肃清右倾机会主义思想，依靠人民群众，进行各种群众性的斗争，建立一条最广泛的民族统一战线，继续进行反帝反殖、粉碎‘大马’，暴露星洲‘假独立’的斗争，最终一定能战胜美英帝国主义和拉赫曼李光耀集团，解放我国马来亚！”
文章最后说：“代表着进步的、新生的力量的马来亚人民的解放斗争必胜！”“美英帝国主义反动派必败！”

显示原版>>

Previous:毛主席语录

Next:法国《新人道报》载文强调指出：红卫兵运动培养着新人


意大利马列主义运动召开首次全国代表大会宣告意大利共产党（马列）成立

出版日期:1966.10.18
         期次:3021
         版次:4
         栏目:\[第四版]
副题:与会代表佩带毛主席像的微章，会后游行群众高呼“毛泽东万岁！”
文章正文:
【合众国际社里窝那十四日电】亲华的意大利共产党人藐视西方最大的奉行莫斯科路线的共产党，今天召开第一次全国代表大会以建立他们自己的党。
对拥有一百七十万党员的意大利共产党的这个挑战是由出席“马列主义运动”代表大会的一百五十名代表提出的，他们指责正式的党软化了。
【美联社里窝那十四日电】一批亲华的极端分子星期五在这里举行三天会议，目的是要建立一个新的意大利共产党。
亲华反叛分子代表，人数约一百人，代表意大利二十个组织，他们到来参加代表大会时，佩带中国共产党领袖毛泽东像的徽章。
据知，里窝那广大共产党人是赞成像北京所奉行的强硬路线政策的极端分子。
【路透社里窝那十四日电】来自意大利各地的一百多名代表今晚在这里举行秘密会议。
由正统的共产党人统治的市政委员会拒绝让分裂派在哥尔多尼剧院（正统党一九二一年在此诞生）或文化大厅中开会，所以他们在一家中型旅馆中开会。
【安莎社里窝那十五日电】意大利共产党（马列主义者）今天下午正式成立。
共产主义者代表文琴佐·米塞法里——他是很早以前被开除出意大利共产党的——宣布说，现在意大利马克思列宁主义者共产党已经成立了。在大厅里的代表们立刻举起了镶着黑色镰刀和锤子的无数面红旗，起立同唱“红旗歌”并高呼“列宁万岁”、“马克思万岁”、“斯大林万岁”。
【美联社里窝那十五日电】一个亲华派星期六对意大利长期存在的共产党领导提出挑战，宣布建立一个新的共产党。这是马克思主义伙伴对意大利共产党提出的迄今它遇到的最公开的挑战。
在旅馆（会议在那里举行）凉台的门打开之后，一位前共产党议员文琴佐·米塞法里高呼：“现在意大利共产党（马列主义者）成立了。”预计，这个党将反对同资本主义国家和平共处的主张，并表示拥护革命是社会主义在世界范围实现的唯一手段。
在米塞法里宣布这个党成立以后，（代表们）立即放声歌唱，在街上举行示威，宣告新党诞生。
当他们沿着这座由共产党统治的城市街道边歌唱边行进时，人行道上的少年儿童高呼“列宁万岁”、“斯大林万岁”。这群左翼分子在剧院前面的旗杆上升起了他们的新旗帜——红底上附以黑色的镰刀和锤子。
群众高呼“革命万岁”，“毛泽东万岁”，“打倒修正主义”。
【法新社里窝那十五日电】昨晚在这里建立的意大利共产党（马列）今天结束了它的第一次代表大会，保证“在工人阶级和人民大众中间恢复纯洁的团结”。看来这个党大概要在南部和意大利最贫困的工人和农民中间扩大其影响。

显示原版>>

Previous:印尼暗示将参加“亚运会”

Next:意共（马列）举行庆祝大会


意共（马列）举行庆祝大会

出版日期:1966.10.18
         期次:3021
         版次:4
         栏目:\[第四版]
副题:隆哥集团同时开会妄图贬低意共（马列）影响，大肆进行攻击，霍尔也出来攻击新党
文章正文:
【合众国际社里窝那十六日电】强大的意大利共产党今天设法贬低星期六成立的中国路线的“马克思列宁主义”，但是显然不能抵制少量的侮辱。
两个党——一个是拥有一百五十多万人的意大利共产党，一个是初出茅庐的、把斯大林和毛泽东奉为它的意识形态英雄的“马列主义”组织——今天都在这个港口城市中举行集会。意共演说家朱·巴叶塔在哥尔多尼剧院开会的大约七百人讲话时，鄙视这个反对派组织，认为它“没有什么了不起”。
美共领袖霍尔在集会上说，分裂集团通常象“肥皂泡一样”。
意共党报《团结报》今天在第一次提到“马列主义”党的代表大会时，使用了“笨蛋”、“流氓”、“坏蛋”等一些形容词。
“马列主义者”自称为是“真正的共产党人……遵循马克思、恩格斯、列宁、斯大林和毛泽东的教导”。他们庆祝他们党在星期六诞生，把陶里亚蒂的名字从一块纪念原来的意大利共产党一九二一年在这里创建的匾上除掉。
在这里的文化大厅中举行的“马列主义者”的集会上，前意共议员文琴佐
·米塞法里对约二百二十名听众说，新党将是工人阶级事业的“救星”。文化大厅中悬挂了毛泽东、马克思、斯大林、列宁和恩格斯的像。

显示原版>>

Previous:意大利马列主义运动召开首次全国代表大会宣告意大利共产党（马列）成立

Next:意马列主义运动代表大会发表公报强调遵循马恩列斯和毛泽东的教导


意马列主义运动代表大会发表公报强调遵循马恩列斯和毛泽东的教导

出版日期:1966.10.18
         期次:3021
         版次:4
         栏目:\[第四版]
文章正文:
【法新社里窝那十五日电】意大利马克思列宁主义共产党星期六晚发表一项公报，正式宣布该党的成立。
文件接着说：“代表大会强调指出在目前政治情况下采取这个行动的重大历史意义。社会党人和社会民主党人团结起来是为了分裂工人阶级，并把工人阶级置于资产阶级控制之下。修正主义者解除了无产阶级的武装，并使无产阶级在阶级敌人面前无能为力。真正的共产党人、马克思列宁主义者同修正主义领导人分离，是为了在工人阶级和人民群众中重建纯正的团结，为反对帝国主义、特别是美帝国主义，反对反动派而斗争，并把社会主义革命斗争进行到底。”
正式公报指出：“遵照马克思、恩格斯、列宁、斯大林和毛泽东的教导，意大利马克思列宁主义共产党的意识形态是马克思列宁主义的革命科学。马列主义共产党在采取行动中和在他的党员履行义务中，以安东尼奥
·葛兰西为政治和道德的榜样。马列主义共产党是一九二一年意大利共产党建立时作为基础的理想的历史性继续，这些理想曾鼓舞游击战士的抵抗和斗争，曾鼓励和指导意大利的无产阶级和各阶层人民的革命斗争。”
公报最后指出：马列主义共产党中央机关报《新团结》将改为周刊。
关于中央委员会的成员以及谁担任总书记职务都没有作任何透露。
【安莎社里窝那十六日电】在这次代表大会上诞生的政治组织显然是遵循北京路线的。它主张的是重新回到原先共产党路线上的共产主义。
今天上午在里窝那当地文化宫剧场的大厅里举行的会议表明了新的（马列主义）意大利共产党的这条政治路线。
领导人之一的迪诺·弗朗乔尼向与会者、记者和公众重申了昨天在向记者宣读的有关建立新党的公报上所说的那些思想，并说道，修正主义要解除无产阶级的武装，马列主义者就要重新回到一八四八年的共产党宣言、十月公社、俄国革命、意大利抵抗运动和中国革命的道路上去。
【路透社里窝那十六日电】脱离奉行莫斯科方针的意大利共产党的亲华分裂派今天在这里声称，只有靠武力才能赢得政权。
在闭幕会上的发言者说，隆哥的党丧失了革命热情，试图通过选举来获得政权。他们说，这是梦想，因为政权只能用武力和革命来获得。

显示原版>>

Previous:意共（马列）举行庆祝大会

Next:苏修将召集东欧一些党聚会策划反华


印尼暗示将参加“亚运会”

出版日期:1966.10.18
         期次:3021
         版次:3
         栏目:\[第三版]
副题:日本和巴基斯坦等也决定派人参加
文章正文:
【合众国际社雅加达十月十三日电】印尼将参加十二月在曼谷举行的第五届亚洲运动会。
印尼文化教育部体育司司长萨伊迪曼十一日在这里说，他希望印尼运动员在今年晚些时候举行的两个亚洲运动会中都将能名列“前三名”。
萨伊迪曼的这番话是官方第一次暗示，印尼男女运动员将参加一九六六年亚运会比赛。早些时候，外交部长马利克只是证实，印尼将派一批人到曼谷去“举国旗”，但是关于实际参加比赛一事，他说，“那将视情况而定。”
据早些时候宣布，印尼将参加在金边举行的第二届新兴力量运动会。
马利克说的“情况”实际上是政治、经济和情绪的斗争。
另外，印尼参加曼谷比赛显然只有在印尼同意了国际奥林匹克委员会事先提的条件才有可能，而且从经济上来说，印尼也负担不起向国外派一个人数众多的代表团。
【路透社东京十月十一日电】据今天这里获悉，日本将派二百一十六名运动员和四十四名领队，到曼谷去参加十二月间举行的第五届亚洲运动会的全部十五个比赛项目。
【本刊讯】日本《朝日新闻晚刊》十月五日报道：
日本乒乓球协会的一位发言人今天说，日本预期将干净利落地囊括今年十二月在曼谷举行的第五届亚洲运动会乒乓球比赛的七个项目的冠军。
该协会今天宣布了参加亚洲运动会的代表团名单如下：
教练兼领队：前世界冠军荻村伊智朗。
男子队：
长谷川信彦、木村兴治、高桥浩和三木圭一。
女子队：
山中教子、深津尚子、森泽幸子和矶村淳。
【本刊讯】拉瓦尔品第消息：据《晨报》最近报道，巴基斯坦将参加十二月间在曼谷举行的亚洲运动会中的八个项目。这八个项目是田径、曲棍球、足球、摔跤、排球、篮球、自行车和射击。
这项决定是十月九日在达卡举行的巴基斯坦奥林匹克协会执行委员会会议上作出的。
然而，这项决定将提交巴基斯坦体育管理委员会和财政部最后批准。为此，会议还成立了一个三人小组委员会来管这件事，并在十月底提出最后报告。本刊注：亚运会是亚运会联合会主办。每四年一次。
亚运会联合会由印度、泰国、南朝鲜、南越、日本和蒋帮把持，并为美帝国主义操纵的国际奥委会所控制。对我国和一切进步力量一贯采取敌视态度。

显示原版>>

Previous:反动的国际体育机构阴谋破坏新运会

Next:意大利马列主义运动召开首次全国代表大会宣告意大利共产党（马列）成立


英迪拉·甘地又诬蔑我“入侵不丹”

出版日期:1966.10.18
         期次:3021
         版次:2
         栏目:\[第二版]
副题:恰范叫嚷要把印海军驻在孟加拉湾和东部海面以对付中巴
文章正文:
【法新社加尔各答十二日电】据这里报道，印度总理甘地今天说，一旦不丹遭到中国部队的进攻，印度将迅速前往援助这个王国，如果不丹提出请求的话。
甘地在这里以北约二百五十英里的西里古里附近的东北前沿地区印军的大规模集会上讲话时说，印度愿意同一切国家友好的表示“不应被误解为软弱和没有准备的一种迹象”。甘地显然指的是不丹政府对于中国人最近侵入不丹领土提出的抱怨。
【路透社大吉岭十三日电】据印报托报道，印总理甘地今晚在这里说，她不认为中国国内的事态发展会影响北京对它的各邻国的政策。
印报托说，她在一次记者招待会上还说，她不认为中国愿意在中印分歧问题上和解。
她说，她不能肯定中国人是否已从不丹西南地区撤出。据报道，他们最近侵入了这个地区。
她说，现阶段没有提出向不丹派遣印军的问题。
【印报托瓦拉纳西十三日电】印度国防部长恰范昨天对于反对党试图通过组织总罢工进行鼓动，以推行他们的观点的破坏国家团结的做法表示遗憾。恰范谈到中国时说，它甚至在同印度谈友谊和睦邻的时候，也在准备进行侵略。
他还说，中国同巴基斯坦的友谊是以它们对印度的共同仇恨为基础的，任何以仇恨为基础的友谊不会长久。如果中巴友谊以像中国—印尼的友谊那样的方式完结，他不会感到意外。
【本刊讯】《甘露市场报》七日援引印度联合新闻社的一则报道说，印度国防部长恰范说，在印巴两国陆军首脑最近会晤之后，印巴边界上的紧张局势“明显地缓和了”。
恰范叫嚷说，中国现在埋头于处理它的内部问题。恰范六日在浦那对记者们谈话时说，印度感到有必要把它的海军驻在孟加拉湾和东部海面，以防在该地域“任何可能的中国—巴基斯坦勾结”。
他说，中国在春丕谷山岳地带的三国交界处所作的试探是“不吉祥的发展，这个发展可能进一步危害印度和中国的关系”。

显示原版>>

Previous:土总统访问巴基斯坦伊朗

Next:各国议会联盟会议收场


英刊力图贬低我今年农业丰收但不得不承认我已积累了足够的储备粮

出版日期:1966.10.18
         期次:3021
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《经济学家》十五日刊登的一篇文章说：林彪先生在国庆节对北京的群众讲话中谈到中国的经济发展、特别是今年的收成时很快就掠过去了。他没有用标准的形容词“丰收”，而只是用“好收成”这个词。一些中国报纸消息说“可望”得到“丰收”，但是这种说法为以后如秋收不佳而改口留下了余地。最近新华社声称，截至九月二十日，向国家交纳的农产品大大超过了去年同一时期。这种数额大大增加也许是真实的，因为八月初以来华北的干旱和南方不断刮飓风意味着一个获得好收成的季节以及小麦和棉花可以早熟。但是这种增加未必意味着今年全部秋收增长。显然，过去四年的收成还是适当的，如果说不是很可观的话。普遍认为，中国现在已积累了足够的贮备使他们度过困难。但是没有迹象表明，一九六六年的收成除了为明年提供一小笔投资外还会有多大剩余。

显示原版>>

Previous:新加坡《阵线报》发表社论号召展开议会外的群众斗争

Next:美国通讯社故意散布怀疑空气


“马来西亚”内政部长惊呼泰马边界人民武装很活跃

出版日期:1966.10.19
         期次:3022
         版次:2
         栏目:\[第二版]
副题:苏哈托批准印尼同“马来西亚”联合反共的“防务协定”
文章正文:
【印度报业托辣斯吉隆坡十四日电】据传沿泰马边界的地下共产党恐怖分子很活跃，势将采取大规模的颠覆行动。
马来西亚内政部长伊斯梅尔昨天说，约两千名核心共产党人在边界上。他们大部分是在英军在五十年代发动征剿以后从马来西亚中部丛林逃去的。
【美联社哥打巴鲁十四日电】马来西亚的安全首脑伊斯梅尔昨天警告说，潜伏在泰马边界地区的大约五百名共产党恐怖分子正在设法在当地的同情者的援助下卷土重来。
他在为这个泰马边界城市的一个新警察局揭幕后对记者们说，共产党人正在设法增加他们的人数，然后卷土重来。
他说，最近在边界附近建立的泰马情报中心收集了关于共产党活动的“许多情报”。
他说，“我们不仅应当遏制他们，而且还要破坏他们的活动。”
【本刊讯】据新加坡报纸报道，“马来西亚”国防部常务秘书阿都卡迪十二日在吉隆坡对报界说，印尼右派军人集团头子苏哈托已经正式批准九月中旬在吉隆坡签订的马、印（尼）“防务协定”，现在正等待印尼最高当局核准。这个协定规定双方在马、印（尼）边境地区长驻军事联络人员，并共同进行巡逻，以对付印尼共产党人和北加里曼丹国民军。
阿都卡迪率领的军事代表团结束了在印尼的十天活动之后已返抵吉隆坡。
代表团在印尼期间，曾会见苏加诺、苏哈托和负责海、陆、空军和警察的部长，并到西爪哇、中爪哇和印尼属加里曼丹活动。阿都卡迪说，印尼右派军人集团已邀请“马来西亚”派遣各级军事人员到印尼的军事学院受训。
在印尼期间，代表团副团长、“东马来西亚”作战指挥官易布拉欣曾同印尼属加里曼丹陆军指挥官苏马顿少将讨论了军事问题。
他说，苏马顿告诉他，印尼已“在某种程度上”采取行动对付北加里曼丹国民军。

显示原版>>

Previous:缅甸报纸报道：缅地下武装攻占仰光附近一警察哨所

Next:印尼海军陆战队散发传单支持苏加诺


布沃诺在美宣称：外资对印尼不再是魔鬼

出版日期:1966.10.19
         期次:3022
         版次:2
         栏目:\[第二版]
文章正文:
【雅加达电台五日广播】主要部长兼外交部长马利克说，印尼面临的一般问题已经得到美国舆论的广泛谅解。马利克是星期二在回国途中离开纽约前往旧金山之前说这番话的。
【雅加达电台五日广播】经济和财政部组主要部长布沃诺星期一（三日）在纽约举行的美国—远东工商理事会年会上讲话时说，在印尼的外国投资家不要单纯追求最大限度的利润，而是应该关心印尼的建设和大众福利。印尼现在不再把外国资本看作是魔鬼，而是将把它作为印尼国家建设所需要的一个因素来加以欢迎。

显示原版>>

Previous:印尼海军陆战队散发传单支持苏加诺

Next:印尼同蒋帮谈判签订易货协定


菲外交部人士对法新社记者说：马尼拉会议很可能成立新的反共联盟

出版日期:1966.10.19
         期次:3022
         版次:3
         栏目:\[第三版]
文章正文:
【法新社马尼拉十七日电】菲律宾外交部人士今天对法新社记者说，将在这里举行的七国首脑会议上很可能成立类似美洲国家组织的亚洲机构。
这些人士说，马科斯总统的外交政策顾问正在仔细地研究美洲国家组织的性质，作为走向建立一个新联盟的“可能的第一步”。马科斯常常称之为“亚洲政治论坛”。
这些人士说，这样一个组织可能完全取代东南亚条约组织，因为东南亚条约组织的八个成员国中有五个将参加这次会议。
预料，菲律宾将要求正式成立这个新联盟。
这些人士说，根据一八二三年美国门罗主义的原则，预料这个新联盟将在政治上保证，亚洲非共产党领土将继续是非共产党领土，不让共产党干涉这个地区目前的各国政府的内政，以防共产党以任何方式来控制它们各自的命运。
这些人士还说，在经济上拟议中的新联盟将监督美国援助南越和东南亚其他地区的统筹计划的执行。这些人士还说，拟议中的论坛很可能将包含欧洲经济合作组织的特点，即根据马歇尔计划在它们内部分配美国经济援助。欧洲经济合作组织是由十六个欧洲国家在一九四八年成立的。
不管怎么样，看来与会国，即澳大利亚、新西兰、菲律宾、南朝鲜、南越、泰国和美国之间就建立这样一个组织的必要性意见初步一致。
【本刊讯】雅加达电台十五日广播一篇评论，摘要如下：
有消息说，本月内将在马尼拉举行的卷入越南战争的七个非共产党国家高级会议，也将拟定一项越南和平方案，然后由一个调解国转送河内政府。

显示原版>>

Previous:美报哀叹：美侵越战争处处失利前途渺茫

Next:斯坦尼斯供认：美国侵越人力物力不足


葛罗米柯关起门同美英搞秘密交易

出版日期:1966.10.19
         期次:3022
         版次:4
         栏目:\[第四版]
眉题:美联社说勃列日涅夫谈苏美关系是说给公众听的
文章正文:
【美联社华盛顿十五日电】美国官员们说，苏联共产党首脑勃列日涅夫今天断然拒绝约翰逊总统要求东西方之间进行“和平接触”的呼吁，这是苏联对西方认为同共产党的关系可以不断改善的乐观看法的意料中的反应。
官员们解释说，勃列日涅夫是在克里姆林宫的一次大会上说话的，是说给公众听的。另一方面，葛罗米柯则是关起门来同美国领导人和英国外交大臣商讨的。
尽管在勃列日涅夫的演说中存在着总的不友好的调子，美英官员仍然认为，他们感到苏联对越南战争的态度有所改变，也许是甚至愿意帮助谋求和平解决。
【路透社莫斯科十五日电】勃列日涅夫要求立即停止美国对北越的轰炸，把这作为华盛顿—莫斯科会谈的一个重要条件。观察家们指出，苏联领导人很当心避免对于任何改善行动关紧大门。
他说，苏联欢迎在防止扩散核武器的行动中的某些变化和改变，这显然是指约翰逊和葛罗米柯星期一在华盛顿举行的会谈。
勃列日涅夫说：“我们欢迎最近在这一问题上取得的进展，我们将进行努力，以便缔结一个符合各国人民和所有的——拥有核武器的和不拥有核武器的——国家的利益的适当的国际条约。”

显示原版>>

Previous:外电评苏波联合声明


红卫兵革命行动是件大好事

出版日期:1966.10.19
         期次:3022
         版次:1
         栏目:\[头版]
眉题:伊拉克新闻界人士谈访华观感
文章正文:
【本刊讯】香港《大公报》九日刊登消息说：
应邀到我国参加国庆观礼的伊拉克《新黎明报》社长阿尔·法雅迪，昨天下午离港返国前，在机场对本报记者畅谈此行观感。他赞扬毛主席亲自发动和领导的文化大革命，他指出中国的文化大革命正在胜利前进。
他说，国庆节日，他在北京天安门广场，所看到的中国人民对毛主席表现出的无比热爱，无比敬仰的热烈情绪，使他深受感动。他完全相信，中国人民今天的一切成就，一切胜利，都是在毛主席的英明领导下取得的，都是毛泽东思想的胜利。
他说，中国通过文化大革命，必使国家更加团结，更加巩固，更加发展得快。他并指出红卫兵的英勇革命行动，目的是要消灭一切不适应社会主义制度的旧东西，这是一件大好事。他说，西方国家诬蔑中国的文化大革命，诽谤红卫兵，这是因为中国通过文化大革命，堵死了资本主义复辟的道路；中国出现了红卫兵，粉碎了他们对中国第二代可能会“和平演变”的幻想。他又驳斥有些人说中国“孤立”的说法，他说，到北京参加中国国庆观礼的有来自世界五大洲，七十多个国家和地区的朋友。这些朋友都是热烈地向往中国，无限崇敬和热爱毛泽东主席，带了各国人民对中国的深厚友谊而到达北京的。他亲眼看到中国首都和各地都洋溢着一片国际主义的热烈友好气氛。

显示原版>>

Previous:美国科学家承认：我合成牛胰岛素是一个科学伟绩

Next:在美放映受到观众热烈欢迎


两架美机在南越空中相撞

出版日期:1966.10.19
         期次:3022
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡十六日电】美国空军今天再次袭击了非军事区边缘一带。但是在越南发生了一次非战斗性空中悲剧，至少死了一个美国人，另外一个美国人也可能死亡。
美国发言人说，有两架莫霍克式双引擎飞机今天在西贡附近相撞。其中一架双引擎飞机坠毁，但是另一架歪歪斜斜地驶到附近头顿的一个空军基地去。
官员们说，眼下没有迹象说明失事的原因是什么。

显示原版>>

Previous:美机十六日又多次袭击越南北方

Next:罗捷德古等国代表团陆续抵苏


罗捷德古等国代表团陆续抵苏

出版日期:1966.10.19
         期次:3022
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科十七日电】（记者：韦兰）九个国家的共产党领导人今晚在首脑聚会时开始了交谈。
勃列日涅夫主持了国宴。出席国宴的有六个东欧国家的党领导人、总理和国防部长，古巴总统多尔蒂科斯和副总理劳尔·卡斯特罗以及蒙古总理泽登巴尔。
这是两年来召开的最有代表性的共产党领导人会议，召开这次会议显然是为了表明北京在共产主义阵营内处于孤立。
预料明天将开始举行认真的会谈，共产党人士预测将举行一次盛大的政治集会。
勃列日涅夫、柯西金和波德戈尔内几乎整个下午都在莫斯科寒冷的伏努科夫机场上欢迎保、古、捷、德、蒙和罗领导人，同他们拥抱。
没有透露今晚宴会的详细情况，只是说宴会是在友好和亲切的气氛中举行的。
俄国的十一名政治局委员中有十个出席宴会。唯一没出席的是乌克兰党领袖谢列斯特。
没有出席的还有苏联国防部长马利诺夫斯基。他可能正在忙着为苏联宇宙飞船，核导弹的发射做准备。
【法新社布拉格十七日电】捷克斯洛伐克国家元首、共产党第一书记诺沃提尼今天从这里启程前往莫斯科。陪同诺沃提尼的是总理列纳尔特和国防部长洛姆斯基。
【法新社柏林十七日电】东德国家元首、共产党领袖乌布利希今天从东柏林启程前往莫斯科。陪同他的有总理斯多夫和国防部长霍夫曼。
【法新社索非亚十七日电】保通社报道，保加利亚总理、共产党第一书记托·日夫科夫和国防部长朱罗夫今天启程去莫斯科，他们是到苏联去作友好访问的。
【法新社布加勒斯特十七日电】罗通社报道，罗马尼亚共产党总书记齐奥塞斯库今天启程去莫斯科。陪同齐奥塞斯库的有总理毛雷尔和国防部长扬
·约尼查。
【法新社莫斯科十七日电】塔斯社宣布，古巴总统多尔蒂科斯·托拉多今天应苏联共产党中央委员会和苏联政府的邀请到达莫斯科。多尔蒂科斯是由副总理劳尔·卡斯特罗
·鲁斯陪同的。

显示原版>>

Previous:两架美机在南越空中相撞

Next:美报报道：苏修在联合国的名声大大低落


毛主席语录

出版日期:1966.10.19
         期次:3022
         版次:1
         栏目:\[头版]
文章正文:
中国经济建设的速度将不是很慢而可能是相当地快的，中国的兴盛是可以计日程功的。《在中国共产党七届中央委员会第二次全体会议的报告》

显示原版>>

Next:中国在短短十七年内建成繁荣强大的社会主义国家


美报哀叹：美侵越战争处处失利前途渺茫

出版日期:1966.10.19
         期次:3022
         版次:3
         栏目:\[第三版]
副题:说麦克纳马拉给约翰逊的报告在一些重要方面是令人不安的
文章正文:
【本刊讯】美《基督教科学箴言报》十四日发表该报记者休斯的西贡通讯，题为《前路方遥》，摘要如下：
麦克纳马拉的四天视察就象一部十分精密的计算机一样已经吸收了有关越南战争的各种重要事实。
这里谁都说不准这部计算机会对局势作出什么判断，在约翰逊去远东访问之前放在他的办公桌上。
但是研究越南问题的许多老手认为，提出的报告虽然注意到真正的进展，但在一些重要方面是令人不安的。
因为没有实现谈判，多数专家仍然认为前路方遥。
英国著名游击战专家汤普森认为反叛乱的丛林战也许还得再继续十五年到二十年。
威斯特摩兰将军一贯不同意来自华盛顿的某些比较乐观的估计。
在基层人员中间，一个伞兵的老军曹是这样说的：“这是一桩长期的、吃力的肮脏事儿。我们将把查理们（越共）一个个赴出他们隐蔽的地方。我不明白为什么我们不能把情况告诉国内的人们，叫他们来搞这种事儿，就象我们在这儿这样。”
在“另一条战线上的战争”的前线，即借助政治、经济、社会改革来绥靖全国的战线，进展之慢，令人痛心。
同时，最近华盛顿发表的总统绥靖计划特别助理科默尔的报告的乐观调子却没有反映出这里许多执行计划的工作人员的心情。
例如，科默尔的报告说，港口危机——这一危机对南越的经济福利有十分重要的影响——已经克服，而实际上这一危机仍很严重。
同时，革命发展干部的训练计划遭到了严重的困难，这也是无法掩盖的事实。这种五十九人班子的选择和训练（结束后派往越南乡村去）工作出现了毛病。
在经济方面，西贡的专家们都不大肯说。两个月以前实行的越南皮阿斯特贬值已解决了通货膨胀问题。一个专家说，“贬值只是给了我们喘息时间。我们还将解决今后一年出现的问题。”

显示原版>>

Previous:强盗头子约翰逊来远东活动

Next:菲外交部人士对法新社记者说：马尼拉会议很可能成立新的反共联盟


美报报道：苏修在联合国的名声大大低落

出版日期:1966.10.19
         期次:3022
         版次:4
         栏目:\[第四版]
副题:一非洲大使说不能再依靠莫斯科支持非洲事业了
文章正文:
【本刊讯】美《芝加哥每日新闻》十一日刊登该报记者米尔特·弗罗伊登海姆自联合国的报道，题目是《俄国在联合国的“激进分子”中的威望低落》，摘要如下：
尽管发生越南战争，苏联仍在实行审慎地寻求同美国共处的领域的政策，这种政策正使克里姆林在这里的“激进”国中间的威望大大低落。
俄国一些使得温和派和西方高兴的行动，却激怒了激进分子。一位西欧官员开心地说，“这是东方的衰落”。一位欧洲的共产党人轻蔑地说，莫斯科的威望是“自从一九一七年革命以来历史上最低的”。
一位几内亚代表前几天曾在一个委员会攻击苏联，因为它对非洲人提出的一项关于西南非洲问题的建议持犹豫的态度。在过去的联合国大会会议上从来没有听到这样的批评。
另一位非洲大使抱怨说，不能再依靠莫斯科来有力地支持非洲的事业了。
一位亚洲中立人士说，他已经看出苏联的官员们对他们在激进分子当中日益下降的地位感到担心。
在一位研究苏联问题的专家列举苏联威信衰落的原因中包括：自从一九六二年苏联在古巴导弹事件中退缩而苏联又不情愿卷入越南战争以来，人们对苏联军事力量的恐惧已经减少了。
自从比较不那末富于色彩的柯西金总理和党主席勃列日涅夫接替富于色彩的赫鲁晓夫以来，苏联的冲劲就消失了。
有消息说，俄国人和美国人正接近于就签订一项新的外层空间和月球条约达成协议，这种消息产生了两种相反的反应。有人欢迎苏—美协议，认为这是表明两个超级大国和平相处的一个迹象。
但是，其他的外交人士——特别是来自不结盟国家的“第三世界”的外交人士，对他们所认为大国自行决定事务很少征询世界其他国家的意见的倾向感到恼火。

显示原版>>

Previous:罗捷德古等国代表团陆续抵苏

Next:苏《真理报》十七日刊登三篇反华文章


美国科学家承认：我合成牛胰岛素是一个科学伟绩

出版日期:1966.10.19
         期次:3022
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》九月十九日刊登一篇文章，摘载如下：
中国生物化学家用人工合成方法制出胰岛素的消息，在去年年底传出来的时候，世界学者大都怀疑是“真的吗”？美国和德国在这方面是先进国，多年研究尚无进展，近代科学研究历史还浅的中国竟把这项困难项目解决了，因此，大家都不予以置信。
可是，这项消息终于越来越象真的了。
九月十二日，美国宾州大学蛋白质研究所所长霍夫曼宣布，“对于中国人工合成胰岛素成功一事，最好予以承认”。这就是说，美国和德国研究了中国的人工合成胰岛素的内容以后，认为是正确无误的了。
胰岛素是胰脏分泌出来的激素，它是作为食物的碳水化合物转换为能时不可缺欠的物质。
如果没有这一激素的分泌机能，则必生糖尿病。
胰岛素由人工合成，其意义何在呢？其中之一是医疗价值。糖尿病的治疗办法，是从牛和鲸鱼的身上抽取天然胰岛素，对患者注射。但是，有一些患者对于从动物身上抽取出来的胰岛素有敏感，注射后发烧。胰岛素的构造，据说在各种动物身上各略有不同。所以，怎样用人工的方法，制造出只含有对人体有效部分的胰岛素——亦即“人类型”的胰岛素，就很有必要了。
西德首先在一九六三年，美国在第二年，相继用人工合成方法制出了“羊型”胰岛素。胰岛素的分子有两种连锁——或称链，单是人工合成这两个链，就得须要二百多次的化学反应，单是这样，要求已经是很高的了；然而不仅如此，要制造出人工胰岛素，还要使得这两个链并聚起来，如果能并聚起来，真正的胰岛素就制出来了。但是，他们用人工制造出来的两个链不纯，杂质太多，它们始终无法并聚起来。
西德和美国直到现在，还不能获得胰岛素的结晶。这一次中国的情况是，他们不仅用人工合成方法制出了“牛型”胰岛素的两个链，而且找到了两链并聚的方法，得到了胰岛素的结晶。不用说，这是生物化学历史上的划时代大事，霍夫曼博士高度评价道：“这是中国送给全世界的科学伟绩。人型胰岛素的人工合成的日子不远了。”
去年曾到中国访问的大阪市立大学井本稔教授（高分子化学）说，“中国的特定部门里，研究的水平很高，而且青年人的进展令人瞩目。”今后，中国科学登上国际舞台的可能性更为增加了。
（转载香港《大公报》）

显示原版>>

Previous:中国在短短十七年内建成繁荣强大的社会主义国家

Next:红卫兵革命行动是件大好事


美机十六日又多次袭击越南北方

出版日期:1966.10.19
         期次:3022
         版次:3
         栏目:\[第三版]
文章正文:
【法新社西贡十七日电】美军司令部今天宣布，美国海军战斗轰炸机袭击了公路和铁路中心清化以南三十英里北越的一座重要公路桥梁，使之遭到严重破坏。
这座桥是北越南北公路的清化到荣市这一段上最大的桥梁。
昨天美机对北越总共进行了九十七次袭击。战斗轰炸机袭击了凡是能用来向集结在十七度线以北的北越军队供应物资的一切形式的运输（工具）。
从「奥里斯坎尼号」航空母舰上起飞的一架空中袭击者式战斗轰炸机被击落。飞行员失踪。

显示原版>>

Previous:阮友固叫嚷伪军“可进入”非军事区

Next:两架美机在南越空中相撞


缅甸报纸报道：缅地下武装攻占仰光附近一警察哨所

出版日期:1966.10.19
         期次:3022
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】仰光十七日消息：缅甸报纸今天在这里报道说，大约五十名民族民主团结阵线地下军昨天凌晨袭击了离仰光约五英里的端低运河口附近的警察部队哨所，并且攻占了它。
驻守哨所的警察部队后备部队遭到完全猝不及防的袭击。它被攻占了，守军有两人被打死，三人受伤。地下军夺取了六枝枪，若干弹药和军装。看来，地下军是在十五日黄昏时分进入这个村庄的。他们早些时候在白天呆在地里装成农夫在耕耘。到了黄昏，他们就潜入这个村庄躲了起来。到十六日凌晨，他们就悄悄地接近这个哨所，包围它，并且突然发起进攻。
在袭击的消息传到仰光后，仰光立即派遣军队和警察部队。
《卫报》今天在社论中说，这次袭击“清楚地提醒了人们：虽然叛乱分子愈来愈少，他们远未处于无能为力的地步。他们也不是完全没有能力采取突然袭击的行动。”
它说，“必须指出，叛乱分子比起那些警察来占有很大的优势，因为他们是隐蔽的。他们同普通守法者并没有不同的地方。在他们开始射击前，不容易认出他们来。”
它说，“人民警察部队将需要注意这一事实：叛乱分子没有力量同他们公开交战。这就必然使他们采取种种阴险狡猾的手法来袭击人民警察部队。他们将出其不意地袭击。他们需要利用这种突然袭击的好处，如果他们想得胜，或对政府军造成任何损伤的话。因此，看来很重要的是，政府军不要以为没有遭到袭击的可能性，时时刻刻不要放松警惕。看来，很重要的另一点是，政府军不要让叛乱分子掌握主动权。因此，他们将不得不时时刻刻追逐叛乱分子，不让叛乱分子获得休息的地方。”
【路透社仰光十七日电】这里的报纸今天报道，五十名共产党叛乱分子袭击了这里附近的一个警察哨所，打死两名警察，打伤三名。
这些报道还说，他们夺走了六枝步枪和若干弹药，其中有两人被打死，许多人受伤。军队和警察巡逻队正在追逐这些袭击者。

显示原版>>

Previous:在美放映受到观众热烈欢迎

Next:“马来西亚”内政部长惊呼泰马边界人民武装很活跃


强盗头子约翰逊来远东活动

出版日期:1966.10.19
         期次:3022
         版次:3
         栏目:\[第三版]
副题:他在谈话中大耍反革命两手，叫嚷美要赖在亚洲不走，同时大放“和谈”烟幕
文章正文:
【法新社华盛顿十七日电】约翰逊今天在动身参加马尼拉七国会议时在这里说，“我们大家将一同寻求尽早（在越南）实现体面的和平的办法。”
总统在乘坐开往檀香山的飞机时对送行的人说：“我离开你们去作一次富于希望的旅行。”他说，越南问题将在马尼拉会谈中成为压倒一切的问题。他还说：“我们将研究军事行动的情况。但是我们主要将是注意越南问题的非军事方面和建设性方面。”
【美联社夏威夷檀香山十七日电】约翰逊总统在今天下午到达檀香山，这是他的为期十七天的远东之行的第一站。
约翰逊在他的简短的到达讲话中谈到他此行的目的是为了和平。但是他又说：“我们并不期望在马尼拉从帽子里变出兔子来。”
【路透社檀香山十七日电】（预发）约翰逊总统今天敦促中国同美国交朋友，但是他说，他的国家决不会放弃它自己的和它的盟国的自由，作为实现亚洲和平的代价。
约翰逊在这里的一篇事先准备的演说中发出新的呼吁，要求共产党国家和非共产党国家之间实行和解。
他在夏威夷大学东西方中心讲话时赞扬他所谓的席卷亚洲的在和平和经济发展方面进行合作的新精神。
但是他说：“前面仍然有巨大的问题和挑战。在亚洲仍然有——举例说
——极端主义的声音和好斗精神的鼓吹者。
“……亚洲的领导人和亚洲人民的目光超越了狭隘的民族主义。他们的目光超越了意识形态……
“这种新的洞察力迟早也会扩展到共产党亚洲的封闭的社会。中国人民讲究实际的和富于同情心的精神迟早会战胜过时的教条主义……
“至于我们方面，我们将尽我们的力量加速它的来临。我们将使人们能够希望中国和美国之间的思想和人员可以较自由地交流……
“我们不相信会有永恒的敌意。国家之间的一切憎恨必然以和解告终。我们指望有那么一天，大陆中国的政策会允许这样的和解。
“但是我们不准备以自由作为得到和平的代价——不论是美国的自由还是美国盟国的自由。”
他说：“只要有危险威胁着人们，我们就要以力量支持我们在亚洲承担的义务。”
在谈到将在十月二十四日开幕的讨论越南问题的马尼拉最高级会议时，约翰逊说，“我是去看、去听——去同我们的伙伴们一起采取行动，以便在有可能为东南亚带来体面的和平的第一天带来这种和平。”
【合众国际社檀香山电】（合众国际社驻白宫记者史密斯）（预发，供十月十七日发表）约翰逊总统星期一重申他希望美国和共产党中国最后会得到和解，但是他警告说，美国不准备为谋求和平而牺牲自由。
他说，亚洲国家正在变得越来越互相依靠。他又说，“不能允许也不应该允许任何一个国家控制太平洋地区”，这显然是暗指共产党中国而言的。
【合众国际社华盛顿十七日电】（记者：汉斯莱）约翰逊总统要到亚洲进行的“战争与和平”之行所要达到的目标远远超越了越南的斗争。
这些目标集中在他的一个理想上，这就是建立一个由非共产党国家——中立国和盟国——组成的进行合作的国际大家庭。
他的高级助理人员说
——事实也会证明——他已经拟订了他希望始终遵循的方针。这就是：
——首先必须使共产党人相信他们不能接管南越。
——一旦和平到来，并且得到国际协议的保证，第二个阶段要求亚洲国家自己在合作的经济安排方面采取主动。美国将象它根据马歇尔计划支持第二次世界大战后的欧洲复兴那样给予支持。
——第三个阶段，
——总统显然希望将最后给亚洲带来持久的安宁的阶段——将包括同共产党中国取得“和解”，他在他七月十二日的演说中比较详细地谈到了这一点。

显示原版>>

Previous:叙利亚内阁改组 扎因再任总理

Next:美报哀叹：美侵越战争处处失利前途渺茫


阮友固叫嚷伪军“可进入”非军事区

出版日期:1966.10.19
         期次:3022
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡十五日电】越南新闻社今天报道，副总理阮友固说，他的部队“可以”进入非军事区以把共产党入侵者打回去。
阮友固说，“在某种情况下，我们受到越共进攻，而我们需要把他们打回去，我们就可以在非军事区内同他们作战，但是我们不会占领它。”阮友固是在昨天回答越南新闻社的问题时说这番话的。

显示原版>>

Previous:西贡美军宿舍附近发生爆炸

Next:美机十六日又多次袭击越南北方


斯坦尼斯供认：美国侵越人力物力不足

出版日期:1966.10.19
         期次:3022
         版次:3
         栏目:\[第三版]
副题:说明年底侵越美军至少达五十万人
文章正文:
【合众国际社华盛顿十三日电】参议员斯坦尼斯今天预测，美国到一九六七年底在南越将有五十万战斗人员。
斯坦尼斯是参议院战备小组委员会主席。他在参议院发言时说了这番话。
他说：“‘除非发生预料不到的局势变化，看来到一九六七年底我们在南越将有至少五十万军事人员。一位受人尊敬的高级将军曾经预测可能至少需要七十五万名美军。据估计，明年在战斗中至少会有五千名美军丧失生命。”
斯坦尼斯说：“乐观的说法不可能完全掩盖我们在进行战争和提供必要的人力、武器、装备和物资方面过去面临的而且继续面临的许多问题。”
具体地说，他抱怨国防部长麦克纳马拉一再推迟对军事经费的要求，国会得不到那怕是对明年初这场战争需要的费用和额外经费的粗略估计。
他说：“一直到最近以前，弹药和空军的军需品的采购还太少和太迟……”

显示原版>>

Previous:菲外交部人士对法新社记者说：马尼拉会议很可能成立新的反共联盟

Next:西贡美军宿舍附近发生爆炸


苏《真理报》十七日刊登三篇反华文章

出版日期:1966.10.19
         期次:3022
         版次:4
         栏目:\[第四版]
副题:美联社说文章定下了这次聚会的调子
文章正文:
【路透社莫斯科十七日电】今天在前来参加莫斯科首脑会议的东欧国家领导人到达前，克里姆林宫对中国发动日益激烈的攻势，强调北京日益孤立的地位。
《真理报》刊载三篇文章攻击中国。看来，这些攻击是为了准备在苏联集团领导人很可能在明天就越南问题和北京的文化革命举行会谈时对中国进行激烈的谴责。
《真理报》说，“所有的国家的共产党人都谴责中国领导集团的民族主义政策，因为这个政策破坏了革命队伍的团结，从而使我们在反帝斗争中的主要武器变得迟钝和遭到削弱。”
《真理报》在头版刊登的另一篇社论说，中国领导人最近推行的政策违背社会主义阵营和世界共产主义运动的利益。
第三篇文章指责北京领导人为了民族主义立场放弃了国际主义原则。
【美联社莫斯科十七日电】（记者：布雷德舍）苏联集团的领导人已于星期一晚集合在莫斯科以设法决定如何对待大陆中国牌的共产主义及其对援助北越的阻碍。
他们一周会谈的调子已于星期一由《真理报》严厉地综述克里姆林宫对毛泽东政策的恼怒而定下了。
《真理报》回顾了所有的牢骚：中国拒绝同苏联集团合作从而妨碍着对越南的援助，中国的态度鼓励着“美帝国主义”，中国的“文化大革命”败坏共产主义的名誉。
这里的外交官推测，罗马尼亚的出席可能阻止联合攻击，因为罗马尼亚在莫斯科—北京的纠纷中保持中立。
可能不会出现联合欢击，所以注意力就转向这些领导人可能就越南问题决定些什么。
由于有国防部长陪同苏联集团每一个共产党的首脑和总理，在拜科努尔访问的军事方面显然突出了。
【法新社莫斯科十七日电】苏联政府报纸《消息报》今天说，目前世界局势使“加强社会主义各党和国际共产主义运动的团结一致问题”成为尖锐的焦点。
“这就是各社会主义兄弟国家的领导人举行会议的目的”，这家报纸指的是欧洲和古巴执政的共产党领导人即将在这里举行的会议。

显示原版>>

Previous:美报报道：苏修在联合国的名声大大低落

Next:苏修头目最近连续公开叫嚣反华


苏波发表联合声明诬蔑我“削弱反帝斗争鼓励美帝侵略”

出版日期:1966.10.19
         期次:3022
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科十六日电】塔斯社报道，苏联和波兰今天联合指责说，人民中国的领导人所采取的方针“实际上鼓励美帝国主义的侵略行动”。
这一指责是在波兰和苏联的高级领导人在莫斯科举行的会谈结束后在这里发表的一项联合公报中提出的。
塔斯社摘要报道的这一公报没有提到传说中的、华沙条约国家在今后几天内在莫斯科举行“最高级会议”的计划。
据塔斯社报道，公报指责说：“中国共产党领导机构的方针企图要削弱反帝斗争，和实际上鼓励美帝国主义的侵略行动。”

显示原版>>

Previous:苏修头目最近连续公开叫嚣反华

Next:外电评苏波联合声明


苏修头目最近连续公开叫嚣反华

出版日期:1966.10.19
         期次:3022
         版次:4
         栏目:\[第四版]
副题:勃列日涅夫柯西金就越南问题和我文化大革命对我进行疯狂攻击
文章正文:
【美联社莫斯科十五日电】苏联领导人勃列日涅夫今天拒绝了约翰逊总统关于改善欧洲的关系的呼吁，他说越南战争使得不能这样做。
勃列日涅夫对中国进行了异常强烈的攻击，他指责说，“中国领导人拒绝与其它社会主义国家达成关于保卫越南的协议”，这已损害了那里的共产主义事业。
勃列日涅夫明确地称北京领导人是共产主义阵营的叛徒。
他引述红卫兵在中国的横冲直撞和对莫斯科的敌对态度等作为例子，并说，“所有这一切与马克思列宁主义和社会主义政策毫无关系。”
他说，“如果美国想要发展与苏联的互利关系——我们原则上希望这一点，那就有必要消除主要的障碍。
“停止对一个社会主义国家越南民主共和国的海盗式袭击，停止对越南人民的侵略战争，不是在口头上而是在行动上尊重其它国家和人民的独立、主权和领土完整。”
【路透社莫斯科十三日电】苏联总理柯西金今天责备中国破坏共产党国家为结束在越南的“美国侵略”而联合进行的努力。
他说，如果中国同意与苏联东欧集团国家一起采取关于这场亚洲战争的共同政策，“侵略本来是会被制止的”。
柯西金在斯维尔德洛夫斯克的一次公开集会上讲话时说，“如果美帝国主义碰到社会主义各国的联合反击和它们的统一政策，那么毫无疑问，它在越南的暴行是会迅速终结的，侵略是会被制止的。”
中国领导人“为美帝国主义者，为所有反对社会主义的人，为反对和平与进步的人，帮了大忙。”
这位苏联领导人是在乌拉尔的这个工业城市为欢迎目前在那里访问的波兰领导人哥穆尔卡举行的大会上发表讲话的。
柯西金还直接攻击了中国的强硬路线的“无产阶级文化大革命”。
虽然苏联报纸上和克里姆林宫的一个声明攻击了文化革命和战斗的红卫兵，这是第一次有一个政治局委员公开就这个问题发表讲话。总理说，文化革命和最近的其它事态发展表明中国领导人沿分裂道路越走越远了。
【本刊讯】据塔斯社报道，柯西金在斯维尔德洛夫斯克举行的大会上说：社会主义国家、全世界共产党人团结的利益，保卫马克思列宁主义神圣旗帜的事业，要求给那些企图分裂世界共产主义运动的团结的人，给那些对共同制订的、写在一九五七年宣言和一九六○年声明中的马克思列宁主义党的总路线不断进行破坏活动的人以坚决的回击。
【法新社莫斯科十五日电】波兰共产党领袖哥穆尔卡今天在这里说，在这里举行的苏波会谈的结果已经表明，“我们对于讨论的所有问题的立场完全一致”。
哥穆尔卡还抨击人民中国“破坏”社会主义阵营的团结和诽谤苏联和其他国家的共产党。
他说：“这是鼓励美国在越南扩大侵略行动的一个重要因素。”
哥穆尔卡还指出，人民中国的态度已经妨碍了波兰对北越的援助。

显示原版>>

Previous:苏《真理报》十七日刊登三篇反华文章

Next:苏波发表联合声明诬蔑我“削弱反帝斗争鼓励美帝侵略”


外电评苏波联合声明

出版日期:1966.10.19
         期次:3022
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科十六日电】苏波联合声明说，中国实际上是在“鼓励美帝国主义”在越南的“侵略活动’”。
但是哥穆尔卡昨天在克里姆林宫举行的友好大会上没有象勃列日涅夫那样详细地批评中国的政策。
【美联社莫斯科十六日电】苏联和波兰今天指责共产党中国破坏了共产党国家对越南的援助计划。声明中没有具体地谴责中国阻挠运送援助物资。
哥穆尔卡和勃列日涅夫十五日在克里姆林宫讲话时强调要结束轰炸。他们没有具体提美国撤出南越，但是观察家不愿意把这些讲话说成是共产党人在侧重点上有所改变。

显示原版>>

Previous:苏波发表联合声明诬蔑我“削弱反帝斗争鼓励美帝侵略”

Next:葛罗米柯关起门同美英搞秘密交易


西贡美军宿舍附近发生爆炸

出版日期:1966.10.19
         期次:3022
         版次:3
         栏目:\[第三版]
副题:南越解放军炮轰广义省北部一伪军哨所
文章正文:
【合众国际社西贡十七日电】一枚土制的散发圆球的杀伤地雷今天在一个拥挤的美国军用公共汽车站附近爆炸，炸死了一名美军，炸伤了另外六名。
把这枚地雷安置在三个美军宿舍和一所美国陆军医院附近的那个越共恐怖分子，把这枚地雷的目标对错了，所以那绝大部分致命的子弹般的圆珠从在公共汽车站等车的一大群人头上射过。
这一爆炸震撼了与大都会饭店美军宿舍毗邻的陈洪道（音）大街，在那座宿舍，一九六五年十二月四日一次地雷爆炸炸死了十人，其中有一名美国人，另外炸伤一百三十七人，其中包括七十二名美国人。
这名恐怖分子今天早上把他的地雷缚在一辆自行车上，把自行车靠在其山和普林斯顿两座军人宿舍中间的一根水泥电线杆上。
美国军事发言人说，这枚杀伤地雷显然是用金属的建筑钢条浇在塑料炸弹外面做成的。
这个恐怖分子显然逃脱了。
【合众国际社西贡十八日电】共产党恐怖分子今天在西贡闹区向一群美军投掷了一颗手榴弹，伤了五人。
这是两天中在首都发生的第二次反美恐怖行动。
今天早晨的事件是在人们猜测约翰逊总统可能冒险访问西贡时发生的。
这个恐怖分子安全地从现场逃走了。
【美联社西贡十五日电】南越军事总部说，越共部队昨天在广义省北部向一个越南陆军哨所发射了五十发迫击炮火。
一位发言人说，炮轰造成了越南人的轻微伤亡。

显示原版>>

Previous:斯坦尼斯供认：美国侵越人力物力不足

Next:阮友固叫嚷伪军“可进入”非军事区


叙利亚内阁改组 扎因再任总理

出版日期:1966.10.19
         期次:3022
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】大马士革十七日消息：据今天的报纸报道，根据国家元首阿塔西的法令，昨天深夜在这里组成了以侯赛因·扎因为首的新内阁，其中包括二十三名阁员。
易卜拉欣·马胡斯仍为副总理兼外长，空军司令哈菲兹·阿萨德仍为国防部长。新内阁中有八名新阁员。
【中东社大马士革十七日电】叙利亚总理扎因说，在帝国主义在叙利亚的反动阴谋失败以后，它策动以色列来反对叙利亚。
他又说，内阁昨天改组以适应这个国家社会主义政党的需要。
【美联社大马士革十七日电】有消息说，内阁八位新成员中有七人不是执政的阿拉伯复兴社会党党员，这次改组使得一些新的政治人物参与政府。
然而，据报道，所有新成员都是左派，有一人是支持纳赛尔总统的社会主义联盟运动的成员。内阁的一切重要职务仍掌握在反西方的阿拉伯复兴社会党手中，看来，这次改组不会引起政策改变。

显示原版>>

Previous:印尼同蒋帮谈判签订易货协定

Next:强盗头子约翰逊来远东活动


印尼海军陆战队散发传单支持苏加诺

出版日期:1966.10.19
         期次:3022
         版次:2
         栏目:\[第二版]
副题:印尼民族党中、东爪哇组织发表声明反对推翻苏加诺
文章正文:
【本刊讯】印尼《贫民火炬报》十月五日报道：在整个爪哇岛海岸散发了海军陆战队的传单，内容有：“朋加诺说黑，海军陆战队也说黑”和“朋加诺说白，海军陆战队也说白”。第一海军区域司令霍特马·哈拉哈普准将就这件事发表谈话说，这是理所当然的，这个决心不但是海军陆战队的决心，而且也是印尼海军全体人员的决心。这符合朋加诺作为印尼武装部队最高统帅，同时也是印尼海军最高统帅这样一种地位。
他说，根据一九四五年宪法的规定，总统是印尼武装部队最高统帅。因为到现在为止，朋加诺是印度尼西亚共和国合法总统，因此对于印尼海军来说，谁要是挖苏加诺总统的墙脚，就将与印尼海军拥有的全部力量作对，除此之外没有别的选择。
【美联社雅加达九日电】中爪哇印尼民族党第一主席说，那些试图推翻苏加诺总统的人们必然同所有印尼民族党党员为敌。
东爪哇印尼民族党第一主席和他共同发表了上述声明。
这项声明是数周以来所发表的措词最激烈而且最咄咄逼人的支持苏加诺总统的声明。
苏加诺受到了西爪哇的报界和学生的猛烈攻击。
但是这个人口稠密的岛屿的中部与东部却支持他。
声明以较强烈的词句暗示，在这之前，印尼民族党的东爪哇和中爪哇理事会就已准备好为苏加诺而斗争。在比较强烈的反苏加诺势力影响下，西爪哇理事会采取了不那么肯定的立场。
【路透社雅加达十四日电】民族党报纸《贫民火炬报》今天说，一百万亲苏加诺的学生集合在东爪哇。
属于民族党的学生组织的这些学生是从反苏加诺学生集团分裂出来的。
这家报纸说，他们准备维护首都——那里发生了反对苏加诺总统的许多示威——的安全。

显示原版>>

Previous:“马来西亚”内政部长惊呼泰马边界人民武装很活跃

Next:布沃诺在美宣称：外资对印尼不再是魔鬼


印尼同蒋帮谈判签订易货协定

出版日期:1966.10.19
         期次:3022
         版次:2
         栏目:\[第二版]
文章正文:
【法新社台北十四日电】今天这里获悉，印度尼西亚和国民党中国目前正在谈判签订一项“以货易货的协定”，以进一步增加两国之间的贸易额。
印度尼西亚最近采取了一个紧急行动，从台湾购买了价值三百万美元的纺织品，从而使两国中断了将近十年的贸易关系得到恢复。

显示原版>>

Previous:布沃诺在美宣称：外资对印尼不再是魔鬼

Next:叙利亚内阁改组 扎因再任总理


在美放映受到观众热烈欢迎

出版日期:1966.10.19
         期次:3022
         版次:1
         栏目:\[头版]
眉题:一新西兰人在我国拍摄的纪录片
文章正文:
【本刊讯】台湾《大华晚报》十月三、四日连载一篇文章，透露一位新西兰人士在中国拍摄的纪录片在美国旧金山放映时，受到五千多观众热烈欢迎，文章摘要如下：
九月九日金山区的报纸，登载下面的一个广告：「新赤色中国，今日中国生活的长片，彩色纪实片：北京、广东和上海，蓓蒂司徒华亲身讲述，有音乐背景，票价一元八角五」。
这个广告，虽然表面是放映纪实影片，但实质在替中共宣传，是无问题的。
当地的电视和无线电公司，把这位新西兰的寡妇，当作热门人物，争着访问。她的「中共对外国人友善」、「共产主义适合中国人民」等谬论，已经使很多听众感觉宣传的过火，当然，相信的也不能说没有。
她说她第一次同一些加拿大人去大陆两星期，接着自己又去了两星期，一共四星期，在大陆可以随意到任何地方，可以愿意照什么就照什么，不受任何官方的于涉，带进去胶卷四千尺，就照了四千尺，是无限的拍照。虽然影片的主要内容是风景和建筑，但是也有一个镜头，是三千人参加的《东方红》。她强调目前的大陆，和她三十五年以前所看到的中国，大不相同。
她说：中共少年行动规矩，共产统治下的大陆秩序井然，街头清洁，中共的政权对中国有益，对外国友好。

显示原版>>

Previous:红卫兵革命行动是件大好事

Next:缅甸报纸报道：缅地下武装攻占仰光附近一警察哨所


中国在短短十七年内建成繁荣强大的社会主义国家

出版日期:1966.10.19
         期次:3022
         版次:1
         栏目:\[头版]
眉题:刚果（布）《独立》周刊载文赞扬毛主席为中国革命制定正确路线
文章正文:
【本刊讯】刚果（布）《独立》周刊十月一日以头版头条并配有毛主席接见革命师生的一张大照片，发表了马卡苏写的题为《北京的十月：中华人民共和国十七周年》的长篇文章，摘要如下：
十七年前，在北京的广阔的天安门广场上，在若干世纪中曾经是封建制度的傲慢的紫禁城的心脏，毛泽东主席和他身旁的长征英雄们一起向全世界宣告“中华人民共和国成立了”。
从那时起，在中国共产党的引导并在毛泽东主席领导下的七亿中国人民，从胜利走向胜利：在经济和政治战线上所取得的给人强烈印象的成就，今后将通过在人类历史上前所未有的文化和意识形态战线上的革命加以巩固。对全世界的革命者来说，中国革命的胜利是一个充满教益的例证，在这十七周年之际，必须仔细地加以考虑。从弗拉基米尔·列宁到毛泽东
中国革命是俄国十月革命的继续；两个革命既有共同之处，又有各自的特点。
在帝国主义沙皇的俄国，像在半封建和半殖民地的旧中国一样，以马克思列宁主义的共产党为核心的、工人阶级为领导的、以工农联盟为基础的革命，其目的是要通过革命暴力来夺取政权，以便在胜利之后建立社会主义制度——世界无产阶级革命的不可分割的一部分。
十月革命是从城市到乡村的武装起义，而中国革命是以乡村包围城市并一个一个地夺取城市的革命。
因此，十月革命一开始就是无产阶级革命，而中国革命在建立社会主义制度之前，首先必须使新民主主义革命取得胜利。
毛泽东的伟大功绩在于他把马克思列宁主义的普遍真理同中国革命的具体实践相结合的同时，最大限度地总结和成功地运用了人民的长期革命斗争的经验，从而发展了马克思列宁主义。毛泽东——革命的伟大舵手
落后的半殖民地、半封建的、受帝国主义列强瓜分的旧中国怎样在这样短的时间内变成一个繁荣和强大的国家的呢？根本原因是在实行正确的马克思列宁主义路线的党的领导下进行的人民战争的胜利。
制定这条正确路线——它是革命的真正的指南针——的永远存在的光荣归于毛泽东主席：长沙师范学校的谦逊的学生和教师出色地提出了这条必经之路，以便在政治、军事、经济和文化方面把革命胜利地进行到底。
为了使革命取得胜利，毛泽东建议要进行社会分析，以便知道谁是朋友，谁是社会阶级的敌人，从而解决从民主思想向革命思想过渡的问题；革命党和人民群众在反对帝国主义、封建主义和官僚资本主义斗争中的最广泛的统一战线的问题；工人运动和动员农民参加武装斗争的问题。
随后，在南昌武装起义——在那次起义中，革命武装最终脱离了坏蛋蒋介石。之后，毛泽东领导革命者上了井岗山——革命的第一个根据地，在那里，他跟林彪、周恩来、朱德和陈毅一起，制定了关于人民战争和新型军队的不朽的理论，并从那里开始了英勇的长征，经过了大草原、越过了大雪山，随后到了延安，最后到达了北京的天安门！依靠自力更生的办法，十七年等于一百年
今天，在这十七周年国庆之际，在毛泽东领导下确定的正确路线的影响正博得更多的赞扬并鼓舞着全世界的革命者。旧中国的经济是落后的，因为它受到帝国主义的统治：在生产总值中，农业占百分之八十以上。
今天在毛泽东时代的新中国，工业生产总值超过了农业生产总值；中国有了重工业并且发展了轻工业。
新中国在轧钢方面能够自给百分之九十五以上，在车床和装备方面能自给百分之九十以上，石油方面已经基本自给。（下转第二版）（上接第一版）
现在，新中国正在制造，甚至出口钢铁联合企业、矿山、化学工厂、火力或水力发电站、炼油厂和纺织工业等的全套设备……
新中国能够制造一万二千吨水压机，十万??／小时以上的发电设备，各种汽车、二十五吨的卡车，四至七十五匹马力的拖拉机，万吨货轮，八千八百二十匹马力的柴油机，各种精密机床，二十万倍的电子显微镜，国防所需的各种喷气式飞机。
经济的增长和国民收入的不断提高使得已经能够从中国经济中为国家建设和提高人民生活水平积累必要的基金。例如，在没有得到任何“法郎”、“英镑”和“美元”“援助”的情况下，在经济方面迈出了巨大的一步；已经还清了一切债务，并且中国现在是一个世界上少有的完全没有任何外债的国家。已经组成了一支强大的科学技术（其中包括原子试验）队伍；一切技术工作，不管水平如何，都是由中国人完成的：在中国已经不再存在长期工作的外国专家。由于执行了相信自己并首先依靠自己力量的原则，已经为国民经济体系和国家的全面、独立和现代化的工业体系打下了牢固的基础。
资本主义国家实现工业化最快的速度是一百年。社会主义国家能够把这个时间缩短为几十年。中国革命根据多、快、好、省的原则，仅仅用了十七年就实现了一个大跃进并建设起社会主义。为了达到这一宏伟目标，空前地动员了以毛泽东思想为武器的群众，创造了最强大的生产力。一切工作都是为了革命
中华人民共和国所以能够迈出巨人般的步伐，是因为每个人都进行了思想革命，从而在生产中增加了首创精神：比先进、学先进、赶先进、超先进和帮后进。接着惊人地在全国提高了水平，并出现了十七年等于一百年的奇迹。
目前正在进行的文化大革命就是要突出人的因素：要发展生产和社会主义建设，就必须正确地解决人和机器的关系。
那个最重要，是人还是机器？一切新技术：机械化、自动化和电气化都要由人来实现，因此必须思想“革命化”：这就是文化革命——社会主义革命的深入发展。因此，正如人民公社所遇到过的情况一样，帝国主义正在对文化革命的真正意义散布谎言。尽管今天任何人都可以听信帝国主义者对人民公社的诬蔑，但是文化革命同样地将把中国的社会主义革命进行到底。
毛泽东主席已经在一些名著：《新民主主义论》、《在延安文艺座谈会上的讲话》、《关于正确处理人民内部矛盾的问题》和《在中国共产党全国宣传工作会议上的讲话》中指出了正在进行的文化革命的道路，这四篇著作是关于文化方面的斗争的最高和最系统的历史性概括，也是关于文学艺术的革命概括。谁将取得胜利？
无产阶级最终将战胜资产阶级吗？社会主义道路最终将战胜资本主义道路吗？中国革命回答了这些问题，今后将继续通过旨在消灭缩小城乡之间的差别，工农之间的差别和体力和脑力劳动之间的差别的文化革命运动来回答这个问题。
人的行动是受思想支配的：革命行动必须有革命的思想。文化革命在发扬无产阶级思想的同时必将消灭资产阶级思想。
这就是在十七周年之际已经展现在中国人民面前的光辉远景，伟大的毛泽东思想照亮了中国人民的道路。没有中国共产党就没有新中国。
在不到十七年的时间，就把半殖民地的旧中国变成一个强大而繁荣的社会主义国家。
全世界的革命人民也可以从中吸取力量和宝贵的鼓舞，来坚持斗争。
在天安门，十月一日这一天是中国革命的节日，也是全世界革命人民的节日。
（文中小插题是原来的——本刊注）

显示原版>>

Previous:毛主席语录

Next:美国科学家承认：我合成牛胰岛素是一个科学伟绩


《柬埔寨电讯报》发表社论：称赞我军三大纪律八项注意

出版日期:1966.10.20
         期次:3023
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《柬埔寨电讯报》十八日发表社论，赞扬中国军队的经验，特别是三大纪律八项注意，认为这是爱好自由和主持正义的亚非国家应该遵循的唯一道路。
社论说：“什么是防止进行武装政变和建立法西斯军事政权的一切企图的民主道路呢？直到现在为止，好象只有人民中国在这方面已经执行了一种新的政策。人民军队在人民中好像是‘鱼在水中’一样，取消军衔和等级，这肯定是爱好自由和主持正义的亚非国家应该认真学习的作法。这样一支军队从它的人民民主思想中汲取力量，因为在一场战斗中起决定作用的不是武器——不管是多么现代化的武器——而是人，是士兵，是掌握这些武器的人，是他的勇敢，尤其是他的爱国主义、他具有的理想和他为之而斗争的正义事业。中国士兵是按照这些原则进行训练的”。
社论在引述了“三大纪律和八项注意”全文以后说：“受到全体人民坚决支持的这样一支军队，是民族自由和独立的保证。凡是还在寻求一种能使自己避免各种武装政变和反政变的军事政策的国家，势必要卓有成效地参照中国这方面的经验。”

显示原版>>

Previous:美对我合成牛胰岛素感到震惊

Next:我访苏艺术家自己动手擦桌洗碗博得好评


《马尼拉时报》认为：美伪“强硬路线”占了优势

出版日期:1966.10.30
         期次:3032
         版次:3
         栏目:\[第三版]
文章正文:
【法新社马尼拉二十六日电】有影响的《马尼拉时报》今天说，由于星期二在这里结束的马尼拉最高级会议，可以预料各方的态度将强硬起来。
《马尼拉时报》社论说：“在马尼拉取得的一致——这未必反映有关国家人民的意见，仅仅反映他们的领导人的意见——使战争具有一个新的规模。尽管其余的人的起抑制作用的影响，看来以南越、南朝鲜和在越南的美军总司令威斯特摩兰将军为最突出的代表的强硬路线占了优势。”

显示原版>>

Previous:美帝侵越陷入困境

Next:美人士透露美阴谋拼凑新的亚洲反华联盟


阿尤布结束对伊朗访问后回国

出版日期:1966.10.20
         期次:3023
         版次:2
         栏目:\[第二版]
文章正文:
【德新社德黑兰十八日电】巴基斯坦总统阿尤布在伊朗进行了四天访问并同国王巴列维举行了会谈之后于今天启程回国。
伊朗官方人士今天对他们的会谈所发表的唯一评论是：「在中央条约组织方面没有什么改变」。

显示原版>>

Previous:泰外长科曼同日外相椎名会谈

Next:蒋介石到澎湖列岛活动


比利时青年举行反美示威

出版日期:1966.10.20
         期次:3023
         版次:4
         栏目:\[第四版]
文章正文:
【美联社比利时列日十五日电】在社会主义青年发起反对越南战争和北大西洋公约组织在比利时设立基地的示威中，约有三千名青年星期六（十五日）列队穿过了列日的大街。
没有发生事件。

显示原版>>

Previous:欧洲空间技术中心遭到大火


厄瓜多尔工人学生罢工罢课取得胜利

出版日期:1966.10.20
         期次:3023
         版次:2
         栏目:\[第二版]
副题:中学生举行示威游行并同警察展开搏斗
文章正文:
【本刊讯】瓜亚基尔九月二十一日消息：由于正在罢课中的瓜亚基尔“佩雷斯·帕斯米尼奥”等中学的学生举行声势浩大的示威游行，瓜亚基尔大商店和银行今天都关了门。警察进行了残暴的干涉，向示威学生投了催泪弹，但是警察是在进行了三小时的巷战之后把学生驱散的。下午，好几百武装警察继续在市中心巡逻，市中心到处都是学生用来反击警察的石块、棍子、砖头和缸罐片。
最近三天里，“维森特·罗卡富埃尔特”中学、“阿吉雷·阿瓦德”中学和“乌安卡维尔卡”中学的学生，在取得他们提出的特殊要求之后已经相继结束了他们的罢课。此外，数千名小学教师从昨天起恢复上课，因为政府已经答应付给他们拖欠的工资，进行评级和发给他们家庭补贴。瓜亚斯省、洛斯里奥斯省和埃尔奥罗省教师的辉煌胜利是他们坚决举行罢教的结果，他们的罢教活动延续了一个多月，其中包括全国教育工作者联合会的一部分人举行的绝食斗争。
瓜亚斯省圣埃莱纳市市民上街举行抗议活动，要求改组前军人委员会建立的市政府，结果有两个市民被开枪打伤。镇压市民的是从瓜亚基尔调来的军队和圣埃莱纳的乡警。市民们过去一直采取强硬态度，结果迫使政府派两名高级官员前去研究改组县政府的事项。
与此同时，瓜亚基尔“塞尔维特兰萨”国家运输公司的工人和“港口管理局”（是瓜亚基尔的自治组织）的码头工人和工人罢工胜利了，他们迫使他们的老板答应增加工资、稳定他们的工作，重新录用被解雇的一些工人，并且答应尊重工会组织。

显示原版>>

Previous:我访苏艺术家自己动手擦桌洗碗博得好评

Next:棉兰受害华侨愤怒抗击挑衅的右派军官


法报报道：隆哥集团对意共（马列）成立极为不安

出版日期:1966.10.20
         期次:3023
         版次:4
         栏目:\[第四版]
副题:法共头目睡不好觉害怕波及到法共
文章正文:
【本刊讯】法《震旦报》十七日以《意大利的亲华派》为题，刊载亨利·贝纳泽写的文章，摘要如下：
昨天在里窝那诞生了“马克思列宁主义运动”，即意大利的亲华派共产党。
它的命运如何？
如果照正统的——或者你愿意说亲苏的也可以——共产党领导人的说法，大失败正等待着它。虽然这些领导人自己的、在陶里亚蒂主持下盛极一时的党，正在不断衰落，可是，他们还自夸拥有一百五十万缴纳党费的党员。在这种情况下，对于新成立的党，何怕之有？毫无可怕嘛。
这是一种强作乐观。事实上，黑店街（意共（修）总部所在地——本刊注）呈现一片不安。否则，《团结报》就不会谴责这种旨在增加分裂的“可耻的和卑鄙的挑衅”了。
毫无疑问，这个新成立的党主要地正是将在南部（该党未来的首脑文琴佐·米塞法里是卡布布里亚的议员）和西西里征集它的党员。不过，它也在中部的罗马，在北部的巴马、米兰，热那亚拥有几个基地。
他们的宣传运动方面，他们的中心论点将是：“卖身于资本主义”的亲苏分子同资产阶级勾结，以及莫斯科正在同华盛顿接近。他们一开始就提出了，深入到里窝那的每个角落，里窝那人们高呼：“列宁、斯大林、毛泽东万岁！”
对我国共产党的要人来说，这个震动是一个恶兆，这些要人有理由害怕传染到他们，使他们做起恶梦来，看见一群被开除的同志在科苏博十字街口示威反对他们。因为，虽然亲华派的“错误路线”直到最近在法国也只限于在知识分子和大学生当中得到支持，可是，最近，他们已在工人中取得很大的进展，而工人是法共的不可替换的支柱，支柱要是拆掉了，法共就将摔得粉碎。
【本刊讯】英《泰晤士报》十七日发表一篇评论，题为《欧洲最新的共产党》，摘要如下：
大概是纯洁的意大利新共产党建立了，这件事的意义比它在里窝那成立所表现出来的意义要稍微大一点。这不仅是意共危机的征兆，而且也是世界共运的危机的征兆。在意大利革命者宣布他们决心使红旗在意大利阳光下闪耀出更红的光芒的同时，东欧各执政党的领导人则准备访问俄国，表面上是为了参观发射空间船，但是大概也要讨论这样的问题：最近中国的局势和越南的僵局是否使得他们更有必要和可能宣布莫斯科和北京正式决裂了。

显示原版>>

Previous:约翰逊离檀香山前往新西兰

Next:外电报道：苏修召集的九国聚会秘密举行


法新社认为：他来亚洲是要仆从国加紧为美侵越效劳

出版日期:1966.10.20
         期次:3023
         版次:3
         栏目:\[第三版]
眉题:约翰逊将在二十八日到曼谷还可能去西贡活动
文章正文:
【美联社曼谷十七日电】他侬星期一说，约翰逊将从梭桃邑乘直升飞机起飞，于当地时间十月二十八日十时三十分钟在曼谷中心着陆，开始对泰国进行两天的国事访问。
他侬这番话是在他每周的记者招待会上，答复记者们就约翰逊访泰提出的问题时说的。
他侬在回答问题时说，现在这里安排约翰逊访问的美国安全人员对安全安排表示关切。
【法新社曼谷十七日电】这里人士中也盛传这种看法：约翰逊可能计划在十月二十六日或二十七日从马尼拉抵泰之前不久先到越南进行一次突然的访问。
【美联社波来古十七日电】越南领导人今天说，他们将邀请约翰逊总统在下周参加马尼拉会议之后到这里来访问。
阮高其说，国家元首阮文绍将在下周举行的关于越南问题的七国首脑会议上同约翰逊总统会晤时，向他发出正式邀请。
人们猜测：约翰逊可能在越南停留一天。
阮高其说，越南将要求明年增加经济援助。
【德新社西贡十六日电】南越正在秘密为约翰逊可能的闪电式访问进行准备。
虽然官员们对这件事守口如瓶，但是现在有越来越多的迹象表明总统将进行一次简短访问。
【本刊讯】法《今日巴黎报》十七日发表一篇文章，摘要如下：
明天，约翰逊总统就要经过美国的太平洋东部亚洲各国（盟国）作外围飞行。
这次旅行的特点在于马尼拉“最高级会议”，它很明显地表明，这是美国政策的广泛估计到前途的“大计划”。
一、既然正是亚洲或太平洋的国家以某种方式，往往以派军队的方式，参加了越南冲突，所以，约翰逊总统考虑就在东南亚的战略发展问题征求它们的意见，以及就它们对于白宫展开的“和平攻势”——虽不说是对结束越南冲突——可能有什么建议征求它们的意见。在这方面，将作很大的努力来向国际和美国的舆论表明（在这次竞选期），约翰逊总统和作战的美国在亚洲和太平洋并不是孤立的。
二、然而，这种目的不是最重要的，因为，美国在这个地区的军事和政治战略，将不会由于伙伴，例如菲律宾的马科斯总统，提出建议或计划而真正进行改变，以便使所有亚洲国家更直接地参预越南冲突未来的解决。
这一点，以及马尼拉“最高级会议”议程的第二部分，就是美国在越南冲突将要解决的时刻的大计划所在。这就是使用最现代化的办法在亚洲实行一种适合今天情况的门罗主义，而华盛顿将掌握这个主义的政治、战略、经济、技术和财政的关键。法报认为约翰逊亚洲之行
表明苏美勾结既成事实【本刊讯】法国《战斗报》十七日社论说：
美国总统的访问证实，苏联集团和美国集团之间的和平共处已既成事实。
约翰逊恰恰由于他不再面临美苏关系中尖锐的问题，故才能进行这次访问。这次访问想要说明的是，对美国来说，主要不再是优先保持对欧洲的注意，而只是限于保护欧洲。约翰逊把他的警惕性从欧洲转向亚洲。

显示原版>>

Previous:国外的几项农业技术设备介绍

Next:路透社惊呼：南越解放军到处痛击美军


法新社说：约翰逊在泰的活动充满阴暗、悲观气氛

出版日期:1966.10.30
         期次:3032
         版次:3
         栏目:\[第三版]
眉题:约翰逊同腊斯克到曼谷活动
文章正文:
【美联社曼谷二十八日电】约翰逊总统在暹罗湾边的泰国政府休养地休息二十小时后，今天乘直升飞机飞到曼谷，开始他的两天正式访问。
约翰逊在曼谷市中心的皇家广场受到泰国国王的迎接。
泰国以隆重的军礼接待约翰逊。
总统随行人员中包括国务卿腊斯克和国家安全事务顾问罗斯托以及其他高级美国顾问。
两辆有特别装备的敞篷汽车载着保卫总统的特工人员。
特工人员在约翰逊夫妇和泰国国王及王后的两旁和身后行走。
【法新社曼谷二十八日电】艾哈德总理的政治问题、人民中国发射核导弹，和西贡发生另一次政治危机的兆头在接近约翰逊政府的人士中引起了不安。这种不安使得约翰逊今天对泰国的访问黯然失色。
白宫到目前为止断然拒绝就这三个事态发展公开发表评论。
在记者们问美国远东事务助理国务卿威廉·邦迪对中国的新的核突破有何想法时，他也保持沉默。
但是观察家们毫不怀疑阴暗的气氛占了上风。
这位总统在曼谷的第一天访问以悲观的调子告终。甚至王室计划为这位总统举行的庆祝活动都不能驱散这种悲观的调子。

显示原版>>

Previous:西德表示「遗憾」

Next:美帝侵越陷入困境


法新社说：中国发射核导弹打乱了美「开发亚洲计划」

出版日期:1966.10.30
         期次:3032
         版次:1
         栏目:\[头版]
副题:《法兰西晚报》说中国的不断强大首先帮助越南打到底
文章正文:
【法新社巴黎二十八日电】中国发射带有核弹头的遥控火箭，不仅使各国首都震惊，而且为种种政策提供了大量应予考虑的因素。
华盛顿担心专家们的预计已失败，担心中国在一九七五年以前，就会拥有带有核弹头的用于战术战略的导弹。总之，尽管美国肯定说，在中国能够成为美国的严重威胁之前，美国能够建立有效的防御体系，但是（中国发射导弹）这个消息势必要打乱约翰逊总统的这种前景，即在他访问曼谷和吉隆坡时，准备开发亚洲地区联合计划，并放弃为他曾经希望把尽可能多的亚洲国家联合在一起的大宪章奠定基础。接近约翰逊的人士说，亚洲自己解决自己问题的时候已经到来。美国应该尽力在这方面帮助它，应打消使一个国家陷入一场帝国主义战争的念头，而代之以使亚洲自由国家的联合十字军参与战争的考虑。
【本刊讯】巴黎二十八日消息：《法兰西晚报》刊登由戈戴写的一篇评论，摘要如下：
像几乎半个世纪以前一九一七年十月二十五日苏联的共产主义革命那样，一九六六年十月二十七日（中国发射第一颗带有核弹头的导弹）可能是现代世界历史的一个转折点。因为：
在国际方面无论如何，从现在开始的未来的五年或十年内，力量的平衡已经被打乱。
面对着华盛顿毛从昨天起已拥有对付越南冲突扩大到中国领土上的威胁的手段。
面对莫斯科目前北京的声调比一九六六年五月份中国核爆炸之后还要强硬。昨天，中国正式谴责苏联勾结美国进行核讹诈。
关于越南中国的不断强大首先帮助了河内，使得和平解决冲突更加困难。
中国的导弹将在亚洲引起极其重要的政治爆炸。北京的政治上和军事上的名声将更大。

显示原版>>

Previous:中国导弹核武器试验成功使帝修发抖

Next:亚非国家报纸显著刊登我发射核导弹消息


国外的几项农业技术设备介绍

出版日期:1966.10.20
         期次:3023
         版次:3
         栏目:\[第三版]\[农业技术]
文章正文:
【本刊讯】苏联《科学和生活》杂志一九六六年第八期刊登一篇介绍各国农业技术的文章，摘要如下：在丘陵上使用的拖拉机：意大利的菲亚特公司展出了整套在山区和丘陵地区使用的轮式和履带式拖拉机。４５１—Ｃ型履带式拖拉机模型（见图）引起了专家们的浓厚兴趣。这种拖拉机的重心低，可以在三十七度的山坡上工作，而水银开关器系统当拖拉机的倾斜接近发生危险的程度的时候，就自动将发动机关闭。此种拖拉机的结构保证了它的稳定性——轨距大于拖拉机的高。同时，拖拉机手的位置安排得很合适，他可以在任何时候无阻地从拖拉机上跳下来，而不会冒被压着的危险。螺旋状的犁：在去年在挪威举行的快速耕地世界冠军赛上，芬兰一家公司的犁（见图）获得了第一。这种犁的特点，在于它的犁尖的几何形状。在翻耕土地的时候如果能使土片翻转一百八十度，就能使土壤很好地掘松和灭除杂草。为了接近这个数字和确保高速耕地，设计师们把犁铧设计成加长的螺旋桨形，这样犁便很容易伸到土里去。每个犁铧的末端都有一个专门的塑料犁壁它使被翻的土片差不多翻转整一百八十度。代替犁的掘土机：荷兰公司展出了一种独出心裁的掘土机（见图）。这种机器由一些挖掘组件组成，其中每个组件有三个连在一个轴上旋转的铲子，铲子彼此相距一百二十度角。轴在转动时，有一个专门装置控制每个铲子的位置，在第一个铲子以九十度伸进土里后从容不迫地翻转，然后把翻起来的土片直接推给下一个铲子，由它将土片弄松。接着，第三个铲子翻起另一些土片，由跟在它后面的下一个铲子弄松。电动中耕机：德意志民主共和国的Ｐ—４２５型中耕机（见图），是用于散播和条播甜菜的。这种联合机由于有一个可控制的电子装置便具有即使是犁沟不平坦也能保护有益植物的优点。中耕机在开动的时候，一股弱电流传到铧上，从而获得负电荷。
同时每个铧上都安着专门的电力探察器。当铧遇到应该保存下来的植物，探察器一碰到它，就会将电路截断。这时，便有一种相应的信号发给机器的电子装置。电子装置再向液压系统发出命令使铧偏转。这样，中耕机便服从自己的电子“舵”沿着曲曲折折的条播垄运行，而不伤害苗棵。中耕机的运行速度，是每小时十公里。鸡蛋分级自动装置：将一批鸡蛋放在保加利亚的鸡蛋分级电子装置（见图）上，由传送带传给备有光电管的控制装置。如果在用光线透照鸡蛋的光电管上的光质量不好，控制装置就开动一个专门的推杆，将有瑕疵的鸡蛋挑出来放在特定的箱子里。检查后的鸡蛋就进入分级装置的容器里，鸡蛋在这里一个一个地自动称重量，然后根据重量的大小分别进到与它的级别相适应的箱子里。同时，打印装置给鸡蛋打上标记。在这之后鸡蛋到达所谓“定向系统”。在这里专门的橡胶轧辊使它们旋转，结果在传送带上运转的鸡蛋便都以钝端朝一个方向地排好。
然后，鸡蛋就传到按重量分开的装置，遮断光线，光电管接通一个专门的叉形升降机，把鸡蛋放在包装纸箱里。这种自动机每小时可分级和包装一万八千个鸡蛋。

显示原版>>

Previous:蒋介石到澎湖列岛活动

Next:法新社认为：他来亚洲是要仆从国加紧为美侵越效劳


哈里曼抵印尼活动

出版日期:1966.10.30
         期次:3032
         版次:3
         栏目:\[第三版]
文章正文:
【路透社雅加达二十七日电】美国巡回大使哈里曼今天抵此与印尼领导人讨论马尼拉最高级会议关于越南的结果。
印尼曾经被提到是越南作战双方可能的调解国，但是哈里曼不愿评论这个可能性。
【合众国际社雅加达二十四日电】若干国家，其中包括美国，对印尼进行了试探，要它在越南战争中充当调解人。
印尼是既同河内保持正式关系又对西方作出友好的姿态的少数亚洲国家之一。
【美新处马尼拉二十五日电】约翰逊总统指示巡回大使哈里曼访问的国家包括印度、锡兰和巴基斯坦。哈里曼的行程将是雅加达、科伦坡、新德里、拉瓦尔品第、罗马、巴黎、波恩、伦敦。

显示原版>>

Previous:美人士透露美阴谋拼凑新的亚洲反华联盟

Next:外电报道：老挝解放军解放会海并袭击了万象西北的芒墨


侯赛因到「马来西亚」活动

出版日期:1966.10.20
         期次:3023
         版次:2
         栏目:\[第二版]
文章正文:
【印度报业托辣斯吉隆坡十七日电】印度副总统侯赛因今天上午飞到吉隆坡，受到热烈而隆重的欢迎。
他开始对马来西亚进行五天的国事访问。侯赛因在沙巴机场受到拉赫曼总理和他的整个内阁的欢迎。

显示原版>>

Previous:苏修为印设计的米格机厂开工

Next:泰外长科曼同日外相椎名会谈


蒋匪帮胡乱叫嚷

出版日期:1966.10.30
         期次:3032
         版次:2
         栏目:\[第二版]
文章正文:
【中央社台北二十八日电】外交部发言人管传埰指出：共匪的飞弹试射，并不能挽救它即将败亡的命运。
管传埰答复记者询问时说：「中国大陆上的悲惨情况，因匪共文化大整肃及「红卫兵」的疯狂暴行而更形加剧，北平伪政权已发生基本动摇，飞弹试射并不能挽救它的命运。」

显示原版>>

Previous:美国佬故作镇静 声称美对我发射核导弹“并不惊讶”

Next:吴丹竟表示「遗憾」


蒋介石到澎湖列岛活动

出版日期:1966.10.20
         期次:3023
         版次:2
         栏目:\[第二版]
副题:蒋经国鼓吹美支持蒋帮「反攻」
文章正文:
【中央社台北十七日电】蒋总统于近日曾巡视澎湖列岛。
【中央社华盛顿三日专电】国防部长蒋经国对《美国新闻与世界报导》杂志说，值此北平伪政权正在自行崩溃之际，正是中华民国予共匪一记致命打击的最佳时机。
他说：“一九六五年九月我访问华府时，我曾经说，中国大陆上的六亿人口中，只有六十人支持毛泽东和他的政权。当时有人认为我的估计不正确。今日的真象是，只剩下六人，并非六十人——仍然支持毛泽东。”
“目前是我们对共匪施以一记致命打击的最佳时机。如果美国不提供后勤支援，帮助我们在此刻摧毁共匪政权，稍后她将发现无法避免一场与共匪之间的战争。届时美国人命的损失将远超过二次世界大战、韩战或越战的伤亡。
【本刊讯】香港《新生晚报》十三日刊登一则特讯说：
自从大陆发生“文化革命”，十七年念念不忘反攻的蒋介石总统，认为机不可失。为此他曾召开高级军事会议，研究反攻的策略。但是时至今日，却“只闻楼梯响”。本港台湾问题专家指出，国军之不敢贸贸然反攻，除了由于美国“搞鬼”，在军援方面尽力约束外，还有其他更重要的原因，他指出：
国军虽号称有六十万大军，但是随着国府来台的忠贞部队，都几乎已成为老弱之兵。现在台湾军队的主力，是台湾本地人。他们多数是“抽壮丁”而来的，对国府未必完全有感情。要他们越海进攻大陆，斗志便有问题。
大陆民心问题，国府虽然口口声声，宣传大陆“人心向背，痛恨共产党，盼望义师早日到来”，国府制策人士却“心知肚明”，真心盼望国军反攻的，仍非全数。

显示原版>>

Previous:阿尤布结束对伊朗访问后回国

Next:国外的几项农业技术设备介绍


路透社惊呼：南越解放军到处痛击美军

出版日期:1966.10.20
         期次:3023
         版次:3
         栏目:\[第三版]
副题:西贡美国兵胆战心惊，奉命呆在房子里不敢外出
文章正文:
【路透社西贡十八日电】由于美机恢复对非军事区东部的轰炸以及越共接连第二天对西贡发动恐怖攻势，越南战争今天加剧了。
越共“解放电台”号召发动恐怖运动以纪念曾于一九六四年企图暗杀美国国防部长麦克纳马拉的阮文追之死。
在这个首都郊外的恐怖活动和破坏活动增多了。在西贡东北三十一英里的地方，越共破坏了一列火车草，使一个火车头和三节车厢出轨。
【路透社西贡十八日电】今天驻在这里的所有美国军人奉命呆在建筑物里或者院子里等待运输工具，因为在这之前，一枚越共手榴弹的袭击使五名美国人受伤。这是两天来恐怖分子第二次在清晨进行的爆炸。
越南军方说，越共今天凌晨向湄公河三角洲建平地区司令部发射了约四十发迫击炮弹，炸死了八名居民，有十三人受伤。美机恢复对非军事区东部的野蛮轰炸
【法新社西贡十八日电】美国发言人今天宣布，自从九月二十七日以来，美机昨天第一次轰炸非军事区东部的目标。
【美联社西贡十八日电】美军司令部报告说，美机星期一（十七日）对非军事区的共产党阵地进行了九次袭击，其中有一次袭击了非军事区东端的一个物资储存区。
美国Ｂ—５２飞机昨晚在南越上空进行了两次袭击。
星期一（十七日）美国飞行员在南越上空进行了四百六十九架次袭击。南越飞行员进行了一百五十六架次袭击。
【法新社西贡十八日电】在最近数周内，大型的Ｂ—５２轰炸机一直集中袭击非军事区和与之相接壤的地区，而忽视了传统的渗透路线。
美军人士说，显然，这种轰炸机现在已奉命回过来袭击老挝、柬埔寨和南越之间的边境地区，以便封锁北越很可能在美国的注意力集中在非军事区时利用的渗透路线。

显示原版>>

Previous:法新社认为：他来亚洲是要仆从国加紧为美侵越效劳

Next:美宣布延长飞机驾驶员服役期


罗共中央全会发表公报

出版日期:1966.10.20
         期次:3023
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社维也纳十四日电】布加勒斯特电台今晚报道，罗马尼亚共产党中央委员会已保证要加紧行动，以结束“美国在越南的侵略”。
中央委员会曾在十月十二日至十四日在布加勒斯特开会，讨论国内外的问题。中央委员会保证加紧行动，以停止在越南的空袭和战争。它极力主张让越南人民在不受任何外来干涉的情况下，决定它的前途。
【南通社布加勒斯特十五日电】罗马尼亚共产党中央委员会总书记齐奥塞斯库说，国际共产主义运动的分歧和分裂加深的危险近来更加严重了。他是在中央委员会全体会议上致闭幕词时说这番话的。据他说，这种恶化的主要因素是这一事实，即到目前为止还没有放弃从外界把意见强加于人的老一套做法，这种做法导致干涉其他党的内部事务。
齐奥塞斯库指出，必须放弃这种做法，和把所有的国家和所有的党之间的关系建立在尊重独立、平等和不干涉内政的原则的基础上。他强调，罗马尼亚的党和其他的党的最大的义务是帮助加强国际共产主义和工人运动的团结。
齐奥塞斯库在谈到党和政府的对外政治活动时说，罗马尼亚对外政策的一个重要的特点是不断扩大和巩固同所有的国家的合作，不论其社会制度如何。

显示原版>>

Previous:马利克到苏活动

Next:匈党中央全会公报攻击我红卫兵革命行动


马利克到苏活动

出版日期:1966.10.20
         期次:3023
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科十七日电】印度尼西亚外长马利克今晚乘飞机到达这里，想使克里姆林宫相信，他的国家仍然是一个中立国，尽管它镇压当地的共产党人。
他还想设法延期偿还印度尼西亚欠苏联的巨额债务，这些债务大部分是在军人接管雅加达之前欠下的。
今晚前去欢迎他的是苏联外长葛罗米柯。
预料，印度尼西亚外长大部分时间将同苏联外长葛罗米柯进行会谈，因为克里姆林宫的高级领导人将忙于同聚集到这里来进行会谈的东欧领导人打交道。
马利克六天访问期间要讨论的另一个问题可能是印度尼西亚要在越南斗争问题上进行调解。

显示原版>>

Previous:外电报道：苏修召集的九国聚会秘密举行

Next:罗共中央全会发表公报


毛泽东思想是战无不胜的

出版日期:1966.10.30
         期次:3032
         版次:2
         栏目:\[第二版]
眉题:《香港夜报》欢呼我发射导弹核武器成功
文章正文:
【本刊讯】《香港夜报》二十八日发表题为《中国飞弹刺破青天锷未残》的评论，摘要如下：
中华民族的导向飞弹飞上天，刺破青天锷未残，无论反对毛泽东也好，歌颂毛泽东也好，此时此地，是值得为毛泽东时代的中国于一杯，为中国人的智慧干一杯。
也许有人说我们是左倾幼稚病，更会有人说我们靠拢，但我们没有办法控制自己的情感。毛泽东时代，给我们一个青春的中国，凡属中国人，都应该向这个领导中国人从胜利走向胜利的人，致最高敬礼。现在世界革命的潮流，趋向东方，毛泽东今天已经成为世界革命的导师，被压迫民族的救星，难道我们不值得高兴吗？这个属于整个世界的人，是中国人，我们是多么值得自豪。
文化革命之初，牛鬼蛇神，大造谎言，说中国毁灭了文化，阻碍科学的进步。可是，今天中国的科学家既会种田，又会造火箭，又红又专。最可笑是台湾的蒋介石，天天叫反攻。现在他手下的四十万胡子兵，大可解甲归田，因为中共有了核子导向飞弹，台湾的陆军，已经没有甚么用途。他们的军队未离基隆港，飞弹已经来了。但蒋介石先生不用怕，毛泽东的飞弹，绝对不会用来对付中国人，中国的飞弹永远只是用来对付挥舞着核弹到处吓人的美帝国主义者。毛泽东一九三八年在《战争与战略问题》一篇文章中就说过：“我们是战争消灭论者，我们是不要战争的；但是只能经过战争去消灭战争，不要枪杆子必须拿起枪杆子。”我们中国人，不要飞弹到处开花，但我们一定要有飞弹，因为有了这个飞弹，世界舞台才轮到我们演演颜色，有了飞弹，才能把七亿人民的雄心壮志唤起，有了飞弹，才令全中国与全世界人知道，毛泽东思想是战无不胜。
《新生晚报》同日在头版头条刊登消息说：中国成功地发射导弹核武器“出乎西方人士的估计”，看来“中共在五年内拥有洲际飞弹将非奇事”。
消息说，“中共这次发射导弹核武器，距离它的第一次核试验，只二年零十天时间，这个发展速度出乎西方人士的估计。麦克纳马拉估计至少尚须十年才能有洲际弹道飞弹，但是许多人士都认为他低估了中共力量。从中共目前的发展来看，中共在五年内拥有洲际飞弹，将非奇事。”

显示原版>>

Previous:英外交部发言人攻击我国

Next:日外务省开会策划对付我导弹核武器


毛主席语录

出版日期:1966.10.30
         期次:3032
         版次:1
         栏目:\[头版]
文章正文:
我们必须打破常规，尽量采用先进技术，在一个不太长的历史时期内，把我国建设成为一个社会主义的现代化的强国。我们所说的大跃进，就是这个意思。难道这是做不到的吗，是吹牛皮、放大炮吗？不，是做得到的。既不是吹牛皮，也不是放大炮。只要看我们的历史就可以知道了。 毛泽东

显示原版>>

Next:中国导弹核武器试验成功使帝修发抖


美担心越抗美决心会因此更坚决

出版日期:1966.10.30
         期次:3032
         版次:2
         栏目:\[第二版]
眉题:英报惊呼我发射核导弹要改变“远东均势”
文章正文:
【本刊讯】英国《太阳报》二十八日刊登了该报科学部主任贝德福德的一篇报道，摘要如下：
中国昨天成功地发射了一枚带有原子弹头的火箭。据说爆炸命中了目标。中国能够把它的原子弹“配上”火箭这一事实必然要改变远东的均势。
美国现在越南战争中使用的舰只有受到这种导弹攻击的危险。
华盛顿已经在担心，北越反对和平谈判的态度可能由于中国的这次爆炸而更加强硬起来。
看来美国官员是感到意外的。他们曾准确地预料到中国的前三次核试验，但是在几天以前，他们还不太相信关于马上就要进行一次新试验的消息。
【本刊讯】英国电视台二十七日报道，中国爆炸了它的第四枚核武器，但是这不是一个简单的核试验。电视台说，“最出人意外的是，核武器是用弹道导弹发射的。这就意味着中国在两年中就取得了美国在十年中取得的成就。
【法新社东京二十八日电】（记者：利昂·普鲁）日本报纸今天以通栏标题发表文章。它们一致认为，北京宣布导弹核试验成功这则公报是中国对马尼拉会议的回答。
这里的大报都一致认为，中国昨天的试验改变了国际棋盘上的整个棋局。
据认为，这次试验大大地加强了中国的国际地位，并且迫使其它大国重新考虑它们对北京的态度。
日本的大报《朝日新闻》说：“必须承认这一周势的现实状况，并且对共产党中国的地位重新作出估价。”
这家报纸说，必须承认，中国将来将增加和改善它的核武器。
这意味着，大国——美国和苏联以及日本——将不得不对中国的力量作出完全新的估价。
这家报纸说，尤其是美国领导人应该对在越南战争中采取任何扩大的做法，尤其是核扩大三思。

显示原版>>

Previous:日外务省开会策划对付我导弹核武器

Next:这次试验驳斥了麦克纳马拉的估计


美帝侵越陷入困境

出版日期:1966.10.30
         期次:3032
         版次:3
         栏目:\[第三版]
副题:共同社说：政治军事前景都不容美乐观
文章正文:
【共同社东京二十七日电】题：《军政两方面都不能乐观——距实现和平更远了的南越》
特派记者龟山西贡二十六日电：可以说，在马尼拉会议上，美国和其他参战国有一个共同的认识，就是“要成功地防止共产主义侵略是不可能的”，根据这种认识便提出了继续战争的计划和随之而来的稳定南越民生的计划。距离实现和平更加遥远了，而且估计战争还要扩大，但是，南越的政治和军事现状却很难说能够适应这种长期计划，据估计它正处于不容乐观的局势。
首先从政治方面来看，阮高其政权是不稳定的，现在的南越政局是动荡不安的。从军事局势来看，也不一定是乐观的。
据韩国人士说，虽然越共的兵力不足，但是如果避免决战而继续进行小规模的游击战，那么，即使美军增加五万、十万，要想取得决定性的胜利，恐怕也是困难的。有人主张为了把战局一下子扩展向中部而向北方推进，但是，现在的情况是只在南越打都连吃苦头，如果把地面战争再扩大到比南越的战术条件更不利的北越去，那是用常识判断也不可想像的事情。

显示原版>>

Previous:法新社说：约翰逊在泰的活动充满阴暗、悲观气氛

Next:《马尼拉时报》认为：美伪“强硬路线”占了优势


美对我合成牛胰岛素感到震惊

出版日期:1966.10.20
         期次:3023
         版次:1
         栏目:\[头版]
副题:美报承认这个难题曾使美科学家感到束手无策和泄气，现在被认为是技术落后的中国解决了
文章正文:
【本刊讯】美《新闻周刊》九月二十六日刊登一篇文章，摘要如下：
十多年以来，全世界的生物化学家都在设法用人工合成的方法来制造复杂的胰岛素分子。据上周在纽约举行的美国化学协会年会的一篇报告说，共产党中国的化学家已经赢得这场竞赛。据匹茨堡大学的霍夫曼博士说，“这项成就显示了现今已有的生物活动产品的最复杂的人工合成产品。”西方许多人多年来以为，中国只是个原始社会，对于中国在毛泽东之下的基本科学研究的水平素有错误看法；对于他们来说，这一项成就大概可以有助于他们改变认识。但是西方大多数的生物化学家并不觉得奇怪；他们通过英文科学通报，早已知道了中国在胰岛素方面的研究成果。
【本刊讯】美《华盛顿明星晚报》九月十七日发表题为《中国的医药》的社论，摘要如下：
自由世界通过一条不平常的、间接的途径得知共产党中国人取得的一项不平凡的科学成就——纯合成胰岛素。这个成就的直接的意义影响整个医药界。但是使人认为具有更为广泛的意义的是，共产党中国的被人认为是落后的技术可能已经解决了一项复杂的生物学上的疑难问题，直到现在，这个问题一直使我们自己的科学家感到束手无策和泄气。有些人在第二次世界大战期间看到中国医药还处于原始状态，那时候中国仍在使用犀牛角粉作为治疗好几种病的民间丹方，这个消息必定使那些人感到惊异。（转载香港《大公报》）

显示原版>>

Previous:日本《朝日杂志》发表评述文章：林彪一贯忠实贯彻毛泽东思想

Next:《柬埔寨电讯报》发表社论：称赞我军三大纪律八项注意


美副总统汉弗莱连忙召集高级官员进行讨论并鼓吹缔结防核扩散条约妄图套我参加

出版日期:1966.10.30
         期次:3032
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社肯塔基州弗洛伦斯二十八日电】汉弗莱副总统今天要求签订一项世界规模的反核扩散条约。
他说，鉴于中国的最近一次核试验，签订这样一项有所有国家参加的条约是必需的。
乘飞机到这里来参加竞选活动的汉弗莱迟到了半小时。
他说，他之所以迟到，是因为同政府高级官员讨论了中国试验问题。
【美联社肯塔基州柯文顿二十八日电】汉弗莱二十八日说：“从现在来看，共产党中国人也只不过是有了一种进行试验的能力。根据我们最可靠的估计，它要过几年才能有可供作战用的能力。”
【合众国际社华盛顿二十八日电】参议员麦吉今天说，虽然美国官员曾预料到中国在导弹方面会有一个突破，这种情况并未缩小共产党人已经取得的“重大”进展。
希肯卢珀说：“我还不知道有任何其他国家在第一次试验中就成功地发射一枚导弹，并使它命中目标。但是我想我们应当认为他们已经干成这件事。
“把这样一个玩艺儿发射出去，是要有一套相当复杂的机械工程和物理计划的。”

显示原版>>

Previous:亚非国家报纸显著刊登我发射核导弹消息

Next:美国务院声明竭力贬低我试验核导弹成就


美国佬故作镇静 声称美对我发射核导弹“并不惊讶”

出版日期:1966.10.30
         期次:3032
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿二十七日电】美国官员今天说，中国共产党试验载有核弹头的导弹并不使人感到惊讶。
美国官员说，中国的试验对美国部署反导弹体系没有什么影响。
官员们认为这次试验并不是缔结核不扩散条约的新障碍。他们指出，签订这样一个条约是符合美国和苏联的利益的，并重申美国希望迅速就这一问题达成协议。
【美联社纽约二十七日电】美国主要报纸明天上午社论摘要如下：美报妄图贬低我成就
《纽约时报》评中国核导弹：“北京宣布，它成功地试验了一枚带核弹头的导弹，除了时间以外，没有什么出人意外的东西。中国的成功的当前的意义在心理上和政治上比军事上大得多。在军事上，中国的一枚带核弹头的导弹改变不了当前世界力量对比的基本状况。中国的这次爆炸如果最后使痛苦地耽搁着的（美苏防核）扩散条约得以签订的话，那将证明是有益的。但是现在比任何时候更可以肯定，对核武器实行真正的国际监督将是不可能的，除非也使中国参加国际大家庭和成为必要的协议的签署者。”
《华盛顿邮报》评论中国的导弹说：“中国说它已经成功地完成了导弹核武器试验。现在即使还没有可以证实的证据，对中国的说法最好还是十足相信。
“中国作为一个核国家是一个现代世界必须与之相处的现实。这个政府曾经使它的青年采取狂热行动以在反对它自己的某些官员的情况下制订国家政策，一想到这种工具掌握在这个政府手中，那是可怕的。如果防止扩散条约的目的是使核武器不致落入不负责任的人手中，那是太迟了。……”

显示原版>>

Previous:这次试验驳斥了麦克纳马拉的估计

Next:蒋匪帮胡乱叫嚷


美国务院声明竭力贬低我试验核导弹成就

出版日期:1966.10.30
         期次:3032
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿二十八日电】下面是国务院关于中国新的核爆炸的声明：
正如原子能委员会昨晚所说的，在中国核试验场总的地区进行了一次核爆炸。
对当量的初步估计是，它是类似中国第一次试验的介乎低级到低中级之间的。
我们一直在了解中国发展导弹以及核武器的努力。北京所报道的一次这种类型的试验，正好在我们所预见的时期之内。
我们看不出有任何理由改变我们对他们可能拥有可以使用的运载能力的时间的估计。
由于共产党中国拒绝签署有限度的禁止核试验条约，可以预料，将进一步进行这类的试验。
不幸的是，他们竟然不顾舆论继续污染大气层。

显示原版>>

Previous:美副总统汉弗莱连忙召集高级官员进行讨论并鼓吹缔结防核扩散条约妄图套我参加

Next:英外交部发言人攻击我国


美人士透露美阴谋拼凑新的亚洲反华联盟

出版日期:1966.10.30
         期次:3032
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷二十七日电】约翰逊总统在同泰国和马来西亚领导人即将举行的会谈中将讨论关于大规模地、灵活地重新组合亚洲非共产党国家的“大计划”。
这并不是要成立一个仿照东南亚条约组织的新组织。东南亚条约组织是一个已失去其大部分效用的军事条约。
这个计划是要签订一系列的经济、社会和政治协定，把希望保持自由的亚洲自由国家联结在一起。这种迹象是有资格的美国人士在马尼拉会议之后于今天透露的。
要得到成功，约翰逊的计划必须得到最大数量的国家的合作。泰国已经通过签署马尼拉文件表示了它的同意意见。
如果马来西亚也同意
——现在看来这是很可能的，那么它将成为马尼拉会议集团之外第一个表示支持的国家。
一旦树立了这个先例，这位总统希望其他国家也将跟着这样作。美国官员们强调指出，日本能够在这方面起特别重要的作用。
美国政府认为，现在是时候了，应当打碎美国在进行一场“肮脏的帝国主义战争”这样一种景象，而代之以亚洲自由国家的联合十字军拒绝共产党统治并且准备团结一致防止共产党统治这样一种景象。
美国自然希望参加这个富于雄心的计划，约翰逊也希望作为把亚洲团结起来并赐福予亚洲的人载入史册。
美国人希望，其他许多国家最终将参加这个和平的十字军，其中包括那些现在没有直接参加的国家，例如印度尼西亚、印度、巴基斯坦、缅甸和新加坡。

显示原版>>

Previous:《马尼拉时报》认为：美伪“强硬路线”占了优势

Next:哈里曼抵印尼活动


美宣布延长飞机驾驶员服役期

出版日期:1966.10.20
         期次:3023
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿十七日电】美国防部星期一（十七日）晚上宣布，为了满足在越南的日益增大的需要，海军陆战队将把有些军官飞机驾驶员和主要的维修军官的服役期延长一年。
海军陆战队说，所包括的专门人员有军械、工程、汽车运输和航空方面的军官。
【美联社华盛顿十七日电】这将是两年内第二次下令海军陆战队正规军官飞机驾驶员延长服役期。

显示原版>>

Previous:路透社惊呼：南越解放军到处痛击美军

Next:约翰逊离檀香山前往新西兰


美一反对侵越战争组织宣布：将在美国会选举前开始举行示威

出版日期:1966.10.20
         期次:3023
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社纽约十一日电】一个反越战组织今天宣布了在十一月选举前举行一系列示威以使选民不去参加选举的计划。
十一月八日动员委员会说，示威将在选举日前的星期六开始，一直持续到选举结束。
十一月八日动员委员会是今天在这里成立的。这是一个反对越南战争的新联盟，主要包括美国的和平主义组织以及共产党和社会党等。
这个联盟在十一月的国会选举中将支持一切反战候选人。在选举前的三天之内，它将组织集会、散发小册子和在某些大学内组织学生罢课。
委员会主席马斯特在这里的一次记者招待会上说，美国政府正准备在选举后不久进一步将越南战争升级。
他说，约翰逊总统的“和平攻势”和马尼拉会议不过是旨在欺骗舆论的“分散注意力的花招”。
这个委员会在向报界发表的声明中，指责美国干涉越南是“不道德的”。它说，“遏制中国的政策正在不停地走向直接的军事对峙”。这个委员会的组织者强调指出，这是第一次对这场“肮脏的战争”采取共同的行动。
组成这个联盟的是：种族平等大会、学生非暴力协调委员会、非暴力行动委员会、争取健全的核政策委员会、妇女争取和平委员会、天主教和平会、杜波依斯俱乐部、社会工人党、青年社会主义联盟和美国共产党。

显示原版>>

Previous:匈党中央全会公报攻击我红卫兵革命行动

Next:英国哲学家罗素说：下月初宣布审判约翰逊计划


秘鲁十八日发生强烈地震

出版日期:1966.10.20
         期次:3023
         版次:2
         栏目:\[第二版]
文章正文:
【路透社利马十八日电】秘鲁发生地震，对这个国家各地的城市和村庄造成了破坏，死亡人数达到数以百计。
利马地球物理研究所说，初步的报道表明，猛烈的地震持续一分多钟。它当时记录下地震的震波达到十二级国际地震仪上的七级强度。
秘鲁政府人士说，与此同时，另一次更猛烈的地震袭击了波哥大，可是官方没有立即予以证实。

显示原版>>

Previous:棉兰受害华侨愤怒抗击挑衅的右派军官

Next:苏修为印设计的米格机厂开工


棉兰受害华侨愤怒抗击挑衅的右派军官

出版日期:1966.10.20
         期次:3023
         版次:2
         栏目:\[第二版]
眉题:印尼右派又迫害华侨和袭击华侨商店
文章正文:
【法新社雅加达十一日电】大雅加达军事司令马哈茂德少将昨夜指示首都的所有外国人在他们的住宅、商店、办事处和工厂前面设置一个名牌。
这位司令规定，字体要写得清楚的这个名牌应写明他们不是印尼公民。名牌应当是路过的任何人都能清楚看到的。
在雅加达的外国人百分之九十五是中国人。
消息灵通人士说，这个措施主要是为了便于监督据认为卷入去年共产党未遂政变的华侨。
【美联社北苏门答腊棉兰十五日电】北苏门答腊陆军司令要求完全抵制所有的华侨商店，作为把他们赶走的一个办法。
苏比兰准将十二日对学生的大会说，举行反对华人的示威不会打破他们对这个城市的经济控制。
他要人们拒绝买中国人的东西，拒绝卖东西给他们，群众应当集合在华侨商店周围，“沉默地注视”它们，以保证没有人在那里买东西。
在这个人口众多的城市，中国人和学生之间的局势仍然很紧张。所有的商店现在经常是关门的，只是在晚上有几小时除外。
乘四十多辆卡车的学生十二日晚上用石子袭击了这些商店。但是无人受伤。
武装的军队目前在街上巡逻，特别是在人口稠密的华人区。在这些地区，晚上很少有人出来，因为怕受到攻击。
【本刊讯】印尼《革命之光报》十二日报道，关于（棉兰）梅兰蒂街事件“即忘恩负义的支那人民共和国支那人袭击达图克·阿赫塔尔·贝上尉及其随从人员事件。”
《革命之光报》记者进一步获悉，在阿赫塔尔·贝上尉及其随从人员进入收容所之前，（人们）事先就布置好对他们的袭击。
又获悉，这次袭击是由收容所里的一些青年组织的，他们煽动和激起收容所里的小孩和妇女对印尼共和国武装部队的仇恨。
他们用支那语叫喊着，据懂得它的意思的人说，他们喊着：印尼共和国武装部队蛮横无理、是勒索者、骗子和其他种种口号，以致激起了收容所里的支那人的愤怒。虽然阿赫塔尔·贝上尉再三地直接或通过收容所负责人进行解释，但是他们仍然不愿理解。
他们包围阿赫塔尔·贝上尉及其随从人员近二十分钟之久。尽管情况已十分危急，处在蛮横无理和野蛮的支那人的包围之中，但是不论是阿赫塔尔
·贝上尉还是拉姆里上尉都还不要开枪警告，直至实在不能再对这些支那人进行解释后，拉姆里上尉才呼唤看守这个收容所的退伍军人采取与这些支那人野蛮行动相应的行动，以保卫阿赫塔尔·贝上尉及其随从人员的安全。
发动这次袭击的一部分支那人即他们的主脑或策划人，用木炭抹黑他们的脸，目的是使人认不出。
在阿赫塔尔·贝一行人平安地回到驻军区指挥部后，联合巡逻队采取了保安行动。当联合巡逻队到达收容所时，一部分支那人试图从收容所逃走，但是被收容所周围的人民群众挫败了。
为了进一步查究，梅兰蒂街事件的罪魁祸首被带到驻军区指挥部，以便对他们进行讯问和审查。他们不仅不对他们的行为感到后悔，反而用他们祖国的语言和印尼语言责骂和侮辱审查他们的国家工具。

显示原版>>

Previous:厄瓜多尔工人学生罢工罢课取得胜利

Next:秘鲁十八日发生强烈地震


欧洲空间技术中心遭到大火

出版日期:1966.10.20
         期次:3023
         版次:4
         栏目:\[第四版]
文章正文:
【路透社荷兰诺特伐克十三日电】大火今天洗劫了这里的欧洲空间技术中心，但是官员说，不可能对研究工作有重大的延误。
四间临时性木房，两台有价值的累进计算机遭到破坏，估计损失在一千万和两千万荷盾之间。

显示原版>>

Previous:瑞典教师举行历史上首次罢教

Next:比利时青年举行反美示威


日本《朝日杂志》发表评述文章：林彪一贯忠实贯彻毛泽东思想

出版日期:1966.10.20
         期次:3023
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日杂志》九月十一日一期刊登吉田实写的题为《林彪——他和他的战略，席卷中国台风的中心》的文章。摘要如下：冷静而明彻的战略家
中国无论对内对外，都正在施行“强硬路线”。全世界对于这种乍一看好似“粗鲁”的姿态，都倾首深思，力图弄懂它的意图和本质。可是，制定这种政策并积极推行的人物却是出乎历史学家意料的林彪将军。
他现在运用全部中国革命宝贵财产的“毛泽东思想”，提出了可谓之“此外再没有解放中国的办法”的政策。虽然这样，却也不能忽略了他的另外一面，就是自从建设中国革命的“起源地”井冈山根据地以来，在关系到党和国家命运的重大历史时期，可以说每次都有他在场，并在渡过了多次难局之后，担当了重要角色的“冷静而明彻的战略家”。一方面同美苏两大强国争论，一方面在国内坚定地进行“无产阶级文化大革命”，这种力图把精神力量转化为巨大的物质力量以增强经济建设和国防能力的“有生气的”政策，的确就是建国以来最大的、关乎中国命运的一大革命事业。具有反骨的少年时代的林彪
少年时代的林彪，在中学学习的时候，就具有相当大的反抗精神。（据香港周末报社发行的《新中国人物志》。）
到了一九二七年十二月以后，林彪连长就作为红军的将领而参加了战争。他的能力就是从这时开始发挥出来的。在有名的耒阳战斗中，他带领一个连打败了敌人十二个连后，又赶走了两个营，并乘胜攻下耒阳，从而建立了战功。朱德将军也为他的卓越的军事才能惊讶不已，于是，一跃被提升为营长。同毛泽东相会
一九二八年，由朱德总司令指挥的工农红军开向井冈山，在那里同毛泽东率领的农民军汇合，创建了中国第一个工农苏维埃地区。
一九二九年林彪成为第四军军长，一九三二年才二十四岁就担任了第一军团司令。这样破格的晋升，出现了“青年将军”，成为当时的重要话题。林彪率领的第一军团向以“铁军”著称，其作战特点就是“闪击战”，使国府军常常感到难办。年轻的林彪将军在这时候已经成为无可否认的红军的指挥员了。
一九三○年十月，红军开始了二万五千里的大长征。毛泽东在这时候把林彪的第一军团作为长征的核心队伍，并且亲任这个军团的政委。
在长征途中，林彪所以弛名就在于关乎红军存亡的抢渡“大渡河”的战斗。过去太平天国之乱，石达开率领的叛军就是在这里渡河时遭到失败和全军覆没的。蒋介石的军队也说“使共匪成为第二个石达开”，并且取下深一百五十米，宽一百米的峭壁上悬挂的吊桥的桥板，只剩下铁索。突破这个最大难关的就是林彪、刘伯承两将军的大军。他们选出三十名敢死队，在猛烈的弹雨中像杂技演员似的顺着铁索强行渡河，确保了据点。解放东北的主角
一九三七年红军军官学校迁到延安，改组成抗日军政大学时，他作为校长担负“游击战”“红军建设”两种课程的讲课任务，承担起培养后起的工作。（下转第二版）（上接第一版）
一九三七年七月，红军改编成八路军和新四军，林彪被任命为第八路军第一一五师师长，用其拿手的游击战术使日本军队感到苦恼。
特别著名的是同年九月在华北万里长城附近的平型关战斗。林彪这个师使以破竹之势进攻的日本军最精锐的板垣师团的一个旅遭受毁灭性的打击。这是抗日战争中中国方面的第一次胜利，戳穿了“无敌皇军的神话”，起到了鼓舞全国军民士气的巨大作用。
日本投降前后，毛泽东把在满洲也就是东北建立红军根据地的重任委托给林彪。他率领了十五万军队进入东北，担任东北民主联军总司令，同苏军相呼应，击溃了日本军，解放了东北。但是，蒋介石却很不高兴把东北让给共产党，于是，请求美国强力的援助，不断向东北运去近代化装备的大量的国府军。这样，在第二次世界大战后，还不到一年，很快就开始了国共内战。林彪率领着自己的装备低劣的部队，开始时采取了不正面作战，保存并扩大兵力的战略防御姿态。
在那段时间里，林彪一方面号召“脱掉皮靴，放下皮包，穿起农民的衣服，吃高粱米”，努力掌握民心；另一方面创造了“四快一慢”、“一点两面”、“三三制”这套独特的新战术，打得国府军焦头烂额；同时展开了果敢而冷静明彻的游击战和运动战。
林彪的政治战略逐渐地奏效，当初十五万人的兵力增加到了三十万、四十万；到一九四七年六、七月间发展为拥有六十万人的大军了。战略上已经从“防御”转到了“对峙”。
在开进东北整整两年里，林彪的军队积累了雄厚的实力；到一九四七年九月，由对峙转到总反攻，在各地歼灭了国府军。到一九四八年十月，长春的国府军主力全面投降，胜败就此决定了。林彪在控制中国的东北的作战中获得全胜，起到了解放全国的决定性作用。
林彪就任党的副主席兼副总理和国防部长以后，马上发表了《高举党的总路线和毛泽东军事思想的红旗前进》的文章，强调毛泽东的“决定战争胜败的是人而不是武器”的思想。国防部长林彪在一九六○年秋季又发表了供学习《毛泽东选集》第四卷用的文章《中国革命战争的胜利是毛泽东思想的胜利》。后来，他在人民解放军中彻底进行政治思想教育，把毛泽东思想作为最高指示，同时开展了“四好连队运动”。
这位国防部长显然是“毛泽东思想”和“人民战争理论”——这是中国革命战争以来的重要遗产——的忠实的主要的推进者。他在关于一九六五年到一九六六年军队活动的‘“五点”指示中提出首先“要把毛泽东思想当作最高指示”，特别强调“活学活用毛泽东思想”。
现在，中国正在大张旗鼓地开展“无产阶级大革命”，正在努力要使群众彻底站起来，把精神力量转化为巨大的物质力量，变成一种原动力，造成为了和当前的“敌人”对抗所需要的物质条件。换句话说，人们可以认为，中国目前正把最大的重点放在激发人民群众的“主观能动性”——“思想”改变“存在”上。
一贯带头积极推进这种路线的“元老”，不是别人，正是林彪将军。
（文内小标题是原来的——本刊注）

显示原版>>

Previous:西德法国驻北京记者报道：毛主席十八日接见各地来京革命小将

Next:美对我合成牛胰岛素感到震惊


日外务省开会策划对付我导弹核武器

出版日期:1966.10.30
         期次:3032
         版次:2
         栏目:\[第二版]
副题:叫嚷这将成为对日「安全的巨大军事威胁」
文章正文:
【共同社东京二十八日电】外务省二十八日召开负责中国问题官员会议和领导干部会议，研究了中国导弹核试验问题。外务省认为，从长远的观点看问题，这次试验将成为对我国安全的巨大军事威胁；明确了今后要在联合国强有力地推进防止核扩散工作的方针。因此，外务省已经在当天向驻联合国代表松井发出指示说，在联合国大会政治委员会上发表的讲话中要特别强调我国的这个立场；并且决定由外务省政策计划委员会开始正式研究中国的核威胁问题。
可以认为，中国导弹核试验还是初步的；而从长远的观点来说，中国已经具有随时可以对我国进行核攻击的能力。从这个观点出发，就必须重新研究我国的安全问题。现在，这种想法在外务省内部已经加强了。
当前最大的目标是在国际舞台上更强有力地为防止核扩散而活动。
因此，外务省打算同印度一起为防止核扩散而努力活动。
在外务省内部，也有人认为，为了对抗中国的核威胁，可能的话，要召开有中国参加的世界裁军会议。
【共同社东京二十八日电】参议院内阁委员会二十八日上午开会，社会党议员伊藤等就中国进行导弹核试验成功的问题讯问了防卫厅的看法。
防卫厅长官上林山：这会给日本各种各样的精神影响。防卫厅已经指示事务当局同有关机关合作搜集专门资料。
防卫厅防卫局长岛田：中国仅仅用两年的时间成功地发射了核导弹，这说明速度是相当快的。
上林山：据报道，会给美苏等国家很大的影响，从纯军事的观点看也是不能无视的。特别是对远东各国，据推测已经造成了震动。日本必须更加认真地考虑防御方面的事。
岛田：第三个防御计划规定的我国的基本防御方针是，依靠美国的强大的核遏制力量，有效地对付用常规武器打的局部战争条件下的战斗。在这个意义上，当然要努力实行常规武器的现代化，不过我认为没有必要立即给第三个防御计划的内容作很大的修改。

显示原版>>

Previous:毛泽东思想是战无不胜的

Next:美担心越抗美决心会因此更坚决


瑞典教师举行历史上首次罢教

出版日期:1966.10.20
         期次:3023
         版次:4
         栏目:\[第四版]
文章正文:
【南通社斯德哥尔摩十一日电】在瑞典的斯德哥尔摩、乌普萨拉、哥德堡和其他城市里，大约有一千二百名中学和大学教师今天罢教，因为文化当局没有完全接受他们提高工资的要求。
这是瑞典历史上第一次出现了这种罢教。它影响了大约六万五千名中学生和大学生，他们到今天不能上课。

显示原版>>

Previous:英《泰晤士报》说：英已自沙巴和沙捞越撤出部分英军

Next:欧洲空间技术中心遭到大火


苏修为印设计的米格机厂开工

出版日期:1966.10.20
         期次:3023
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社孟买十七日电】印度本周末在提高军事自给程度方面跨出了两大步，它进入了制造喷气飞机和船舰的境地。
国防生产部长托马斯星期日（十六日）主持了苏联设计的米格二十一超音速战斗机工厂的开工典礼，这家工厂设在这里东北大约一百英里的纳西克附近。这家工厂将为印度空军生产飞机机身和装配这种战斗机。

显示原版>>

Previous:秘鲁十八日发生强烈地震

Next:侯赛因到「马来西亚」活动


泰外长科曼同日外相椎名会谈

出版日期:1966.10.20
         期次:3023
         版次:2
         栏目:\[第二版]
文章正文:
【法新社东京十七日电】泰国外交部长科曼和日本外务相椎名今天上午举行会谈，讨论了越南问题和即将召开的马尼拉会议。
科曼从纽约回国途中于星期六（十五日）傍晚到达东京，星期一（十七日）下午离此去仰光。
会谈以后，椎名外相告诉记者，科曼向他解释说，在马尼拉会议上，不光讨论越南问题的军事方面，还要讨论越南「和平计划」。

显示原版>>

Previous:侯赛因到「马来西亚」活动

Next:阿尤布结束对伊朗访问后回国


外电报道：苏修召集的九国聚会秘密举行

出版日期:1966.10.20
         期次:3023
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科十八日电】（记者：韦兰）共产党的最高级会谈今天在严守秘密的情况下，在莫斯科郊外的一座有树遮荫的别墅中举行，有苏联集团的九个国家的领导人参加，传说讨论中国和越南问题。
官方并没有证实说，最高级会议已经开始举行了，可是通常可靠人士说，苏联、东欧、古巴和蒙古的领导人正在举行联席会议，显然是在莫斯科附近的一座别墅中。
【路透社莫斯科十八日电】今天是传说中的讨论中国和越南问题的共产党最高级会议举行第一次正式会议的一天。苏联集团最高领导人今天的活动是严守秘密的。
苏联人士表示，新闻封锁将持续到会谈结束的时候。
预料，今天和明天的大部分时间将进行紧张的会谈，然后所有这些人将乘飞机到南方去，观看在星期四举行的一次计划中的宇宙发射，或者一次军事上的发射火箭的表演。
【合众国际社莫斯科十八日电】亲苏共产党世界的政治和军事领导人今天辩论了如何绕过中国而使北越得到更多援助。
九个共产党国家的统治者举行的最高级会谈今晨在莫斯科列宁山上黄色石头的政府大厦开幕。
消息灵通人士说，这些领导人下午休会时间在苏联首都西南二十英里的军营观看装甲兵和步兵威力的演习。
这些人士说，这些领导人是召集来举行秘密会谈的，秘密会谈集中在两个问题上：如何对付令人为难的中国“文化革命”以尽量缩小它给整个共运造成的损害；
需要统一共产党对北越的援助。
到莫斯科外面有名的塔曼师的营地去参观也是一个官方秘密。
这些人士说，这些领导人在中午被塞到克里姆林宫的黑色轿车里，开到演习的营地，他们在那里观看了坦克演习和塔曼部队的部署，塔曼部队的任务是遇战争时保卫莫斯科。
这些人士说，罗马尼亚领导人齐奥塞斯库的来到这里使一致谴责北京成为不可能。所以，这些领导人大多是从越南问题的角度在谈论中国。
【合众国际社莫斯科十八日电】消息灵通人士今晚说，苏联未能促使它的盟国对于红色中国的“文化革命”进行一致的谴责。
这些人士说，在罗马尼亚拒绝改变它在中苏争执中的中立立场之后，九个由共产党统治的国家的一次最高级会议放弃了进行这样一次谴责的企图。
【合众国际社莫斯科十八日电】专家们指出，罗马尼亚党的领导人齐奥塞斯库的在场，可能使苏联人得不到通过对北京共产党政权的尖锐公开谴责所需要的一致票。
可是，观察家们预料，在场的所有的国家将一致支持对越南问题采取强有力的立场。

显示原版>>

Previous:法报报道：隆哥集团对意共（马列）成立极为不安

Next:马利克到苏活动


我访苏艺术家自己动手擦桌洗碗博得好评

出版日期:1966.10.20
         期次:3023
         版次:1
         栏目:\[头版]
副题:墨西哥一家报纸评论说：这件事描绘出，究竟谁是真正的社会主义，谁是修正主义……
文章正文:
【本刊讯】墨西哥瓦哈卡州瓦哈卡市的《南方通讯报》最近发表一篇短文说，“中国艺术家吃过饭后，谦逊地自己洗碗，引起了人们惊奇的钦佩。”
文章说，“我们刚刚知道，中国歌剧艺术的杰出的艺术家，著名的北京音乐学院的艺术家们，在苏联首都的中国剧院吃完饭后自己擦桌子并且自己洗碗，使俄国人感到惊讶。”
文章说：“这件事描绘出一种现实情况，全世界今天都从中苏争论中看到，究竟谁是真正的社会主义，谁是修正主义……”文章又说：“如果还缺少使人形象地看出这两个共产主义大国之间的差别的形象的话，那么这个形象就足够了。”
文章说：“俄国人、至少是莫斯科人，还没有摆脱小资产阶级意识，或者由于革命精神僵化而滋长了小资产阶级意识，可是中国人是多少世纪来备受压迫、战争和统治之苦的人民，他们以令人惊异的神秘到达了社会主义，我们所评论的事情就是这种令人惊异的表现。”

显示原版>>

Previous:《柬埔寨电讯报》发表社论：称赞我军三大纪律八项注意

Next:厄瓜多尔工人学生罢工罢课取得胜利


吴丹竟表示「遗憾」

出版日期:1966.10.30
         期次:3032
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社联合国二十八日电】秘书长吴丹今天对共产党中国二十七日进行的核导弹爆炸以及据说苏联同时进行的一次地下核试验表示遗憾。

显示原版>>

Previous:蒋匪帮胡乱叫嚷

Next:西德表示「遗憾」


西德表示「遗憾」

出版日期:1966.10.30
         期次:3032
         版次:2
         栏目:\[第二版]
文章正文:
【法新社波恩二十八日电】西德今天对人民中国最近的核试验表示不安。
今天发表的公报说：「德意志联邦共和国自动地放弃了制造原子武器、细菌武器和化学武器，签订了禁止核武器试验的莫斯科条约，对这种新试验表示遗憾。」

显示原版>>

Previous:吴丹竟表示「遗憾」

Next:法新社说：约翰逊在泰的活动充满阴暗、悲观气氛


西德法国驻北京记者报道：毛主席十八日接见各地来京革命小将

出版日期:1966.10.20
         期次:3023
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京十八日电】（记者：巴格曼）共产党中国领袖毛泽东和林彪今天乘一辆敞篷吉普车穿过由大约两百万欢呼的士兵和红卫兵组成的十公里长的夹道。
这辆吉普车率领着一队卓越的共产党官员们所乘的车队。它仿佛驶过红色的海洋，因为士兵们和红卫兵们挥舞着用红色塑料皮包着的毛主席语录本。
毛泽东站在车中向群众挥手。
陪同他的有党的其他领导人：周恩来总理和国家元首刘少奇。
今天的大规模示威看来是作为红卫兵的活动的高潮。红卫兵们现在纷纷回到他们的家乡以便继续以北京党中央的名义开展名为“文化革命”的大规模政治清洗。
人们很感兴趣地指出，红卫兵们第一次以军事编队举行游行。他们由正规的人民解放军指导。
人们说，这是为了执行党的决定所采取的另一个行动。党的决定是使红卫兵们成为毛泽东红军的辅助部队。
昨晚北京街头通宵不断地播送进行曲，时而插入不停的合唱。这些合唱祝毛泽东万寿无疆，并且要求清除党的一切敌人和一切阶级敌人。
【法新社北京十八日电】（记者：樊尚）共产党中国主席毛泽东、国防部长林彪以及其他中国领导人今天驱车驶过北京街道。大约有二百万人观看。
毛泽东乘在第一辆吉普车上。他向坐着的观众挥手示意。
他和乘在这些吉普车上的所有其他领导人都穿着军装。
在长时间等候时，人群朗诵毛主席语录，并且唱中国目前最流行的两首歌——《东方红》和《大海航行靠舵手》。

显示原版>>

Next:日本《朝日杂志》发表评述文章：林彪一贯忠实贯彻毛泽东思想


匈党中央全会公报攻击我红卫兵革命行动

出版日期:1966.10.20
         期次:3023
         版次:4
         栏目:\[第四版]
文章正文:
【南通社布达佩斯十四日电】匈牙利社会主义工人党谴责中国共产党对国际共产主义运动的政策，并且认为它对越南的态度是有害的和破坏性的。
这是在匈党中央委员会昨天的会议上做出的结论，今天在这里就这次会议发表了公报。
匈牙利社会主义工人党中央委员会详细叙述了中国红卫兵的行动，它指出，公众关切地注意中国领导人的态度和“红卫兵”的非社会主义的行动，“红卫兵”以煽动反苏情绪损害着社会主义、社会进步及和平的事业。
匈党指责中国共产党对于越南问题的态度，指出它阻碍着社会主义国家对美国侵略的统一行动。

显示原版>>

Previous:罗共中央全会发表公报

Next:美一反对侵越战争组织宣布：将在美国会选举前开始举行示威


亚非国家报纸显著刊登我发射核导弹消息

出版日期:1966.10.30
         期次:3032
         版次:1
         栏目:\[头版]
文章正文:
缅甸
【本刊讯】缅甸《劳动人民日报》、《卫报》和《镜报》二十八日在头版以显著地位刊登法新社所报道的中国成功地进行了导弹核武器试验的消息。
《劳动人民日报》在最后消息的标题下刊登了这个消息：中国发射了导弹。这个消息是用黑体字刊登的。阿联
【本刊讯】开罗二十八日消息：今天这里几乎所有各报都在头版以显著地位刊登了西方通讯社关于中国核导弹试验成功的报道。日本
【东方社东京二十八日电】二十八日所有的主要报纸都在第一版头条位置用大号铅字报道了中国成功地进行了导弹核武器试验的消息。菲律宾
【本刊讯】马尼拉三家早报二十八日在第一版显著位置刊登美国通讯社转播北京中央人民广播电台关于我国发射导弹核武器试验成功的消息。
《华侨商报》抽掉了原来头条新闻的标题，改用大字标题「中共宣布成功试爆管导核弹」，并刊登简短消息。新加坡
【本刊讯】新加坡《星洲日报》和《海峡时报》二十八日都在第一版下方中间显著地位，用三栏标题刊登外电播发有关我国发射导弹核武器试验成功的消息。

显示原版>>

Previous:法新社说：中国发射核导弹打乱了美「开发亚洲计划」

Next:美副总统汉弗莱连忙召集高级官员进行讨论并鼓吹缔结防核扩散条约妄图套我参加


英《泰晤士报》说：英已自沙巴和沙捞越撤出部分英军

出版日期:1966.10.20
         期次:3023
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《泰晤士报》十二日刊载自吉隆坡发回的一篇报道，题目是《四千五百名英国军队将回国》，摘要如下：
陆军中将迈克尔·卡弗今天在新加坡说，自东马来西亚撤军“进行得很顺利”。
自马来西亚和印度尼西亚八月达成和平协议以后，驻沙巴和沙捞越的英联邦军队已从一万一千人减少到将近五千五百人。
卡弗将军说，在对抗高潮中自英国派去的大约四千五百人将调回国。
正在撤离的其他军队将驻在新加坡，马来亚和香港。

显示原版>>

Previous:英国哲学家罗素说：下月初宣布审判约翰逊计划

Next:瑞典教师举行历史上首次罢教


英国哲学家罗素说：下月初宣布审判约翰逊计划

出版日期:1966.10.20
         期次:3023
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十四日电】罗素今天说，十一月三日在伦敦开庭的在越南的“战争罪行审判”将给“人类良心”一个“表达的途径”，这种途径现在是得不到的。
这位和平主义的哲学家在《世界报》的一篇文章上发表了他的意见。
他说，“法庭”将在十一月三日宣布它的意图、组织和计划，“大概”将在下列五方面谋求作证：“一、侵略和违反各国间的条约和协议。二、试验新武器（毒气、特种化学产品等）。三、轰炸医院、学校、疗养院、水坝和其他纯民用目标。四、折磨和残害俘虏。五、灭绝种族（强迫劳动营、大规模处死和其他杀人手段）。”

显示原版>>

Previous:美一反对侵越战争组织宣布：将在美国会选举前开始举行示威

Next:英《泰晤士报》说：英已自沙巴和沙捞越撤出部分英军


英外交部发言人攻击我国

出版日期:1966.10.30
         期次:3032
         版次:1
         栏目:\[头版]
文章正文:
【路透社伦敦二十七日电】英国今天谴责中国最新近进行的核武器试验，外交部发言人说，这个试验将会污染大气层。
伦敦战略研究学会理事库尔特·加斯特耶格博士说，他对所提到的中国的导弹是否有效和可以使用表示怀疑。他甚至更加怀疑这个核弹头是否超过原始的装置。

显示原版>>

Previous:美国务院声明竭力贬低我试验核导弹成就

Next:毛泽东思想是战无不胜的


约翰逊离檀香山前往新西兰

出版日期:1966.10.20
         期次:3023
         版次:3
         栏目:\[第三版]
文章正文:
【路透社檀香山十八日电】约翰逊总统已在今天乘飞机离开这里前往新西兰。行前，他安全度过了在他这次二万五千英里旅行中的第一场虚惊。
昨天秘鲁地震所引起的海啸只不过使夏威夷海滩遭到温和的海浪的拍击，对住在面海的豪华的夏威夷皇家饭店的高楼上的总统并没有造成什么麻烦。总统将在美属萨摩亚岛的帕果—帕果停留，让飞机加油，然后飞往新西兰。

显示原版>>

Previous:美宣布延长飞机驾驶员服役期

Next:法报报道：隆哥集团对意共（马列）成立极为不安


这次试验驳斥了麦克纳马拉的估计

出版日期:1966.10.30
         期次:3032
         版次:2
         栏目:\[第二版]
眉题:意报说中国技术进步速度令人惊奇
文章正文:
【本刊讯】罗马二十八日消息：意大利所有报纸二十八日都以突出地位报道了中国发射核导弹成功的消息。
都灵《人民新闻》说，“今天的引人注目的试验再一次驳斥了麦克纳马拉的估计。麦克纳马拉曾断言，北京在一九六九年以前不可能拥有导弹”。
这家报纸还说，中国的炸弹肯定达到了“微型化”的某种阶段，以至于这使人们想到中国人在热核方面已经具有很高的能力。
报纸说，“中国达到的核进步必将使全世界关注”。
报纸说，这次爆炸的政治性质在于，由于使用的意外的手段和办法，它给约翰逊的亚洲之行和对在马尼拉的亚洲首脑会议上进行的一切政治活动投下相当阴森的暗影。
执政的天主教民主党机关报《人民报》说，宣布中国试验成功的消息不能不使人“为之愕然”，因为这使得“那些时时刻刻都在扬言要进行反对资本主义战争的人掌握了一个新的危险的武器”。报纸又说，这个成就“使人们对中国技术的迅速进步感到十分惊奇”。报纸指出，同这个试验相比，法国在戴高乐将军主持下在太平洋进行的不加渲染的核试验就显得象蜗牛在爬行。
波伦亚的《卡利诺雷斯托报》说，中国在核武装道路（这不仅对亚洲局势，而且对世界形势来说都是一条充满阴影的通道）上的令人不安的跃进正以特别快的速度进行着。报纸说，麦克纳马拉在中国第三次核爆炸后所作的估计被中国的这一新成就否定了。这家报纸接着说，“今天宣布的消息又使美国人的估计成问题了，它不仅使华盛顿而且使世界各国有理由深思”。
【共同社东京二十七日电】防卫厅长官上林山二十七日在这里说，共产党中国在一九六九年左右将能够发展它自己的核武器。
上林山是在众议员内阁委员会会议上回答问题时讲这番话的。他说，这是美国防部长麦克纳马拉二十日在华盛顿同他会见时告诉他的。
他还引证麦克纳马拉的话说，中国大概在今后六年至八年将能够生产一些中程的弹道导弹。
上林山又说，美国防部长说，中国要能生产洲际弹道导弹还需十年以上的时间。

显示原版>>

Previous:美担心越抗美决心会因此更坚决

Next:美国佬故作镇静 声称美对我发射核导弹“并不惊讶”


中国导弹核武器试验成功使帝修发抖

出版日期:1966.10.30
         期次:3032
         版次:1
         栏目:\[头版]
眉题:法国报纸说二十七日在亚洲上空响了一个晴天霹雳
文章正文:
【本刊讯】法国《今日巴黎报》二十八日以《毛的原子导弹使苏联人和美国人发抖》为题发表一篇文章，摘要如下：
中国人公开显示他们拥有“从本国发射炸弹”而不必非得使用慢吞吞的、已经过时的轰炸机来运载的技术手段，这还是第一次。
中国人在宣布他们的试验成功时也抓紧机会表示，他们的导弹是同等地针对着莫斯科和华盛顿的。他们在公报中，反对“苏美勾结，阴谋在所谓防止核扩散问题上做成交易”，他们强调指出，他们为了反对苏美勾结搞核垄断和核讹诈要继续进行他们的试验。
【本刊讯】法国《战斗报》二十八日以《北京由于在昨天发射了第一颗带有原子弹头的导弹，而在核竞赛中赶上了两个“大国”》为题发表文章，摘要如下：
昨天在亚洲上空响了一个又是真正的又是喻意的晴天霹雳：在约翰逊企图通过马尼拉会议、通过他访问南越、接着访问泰国和最近几天访问马来西亚，使世界相信美国在世界这一地区的影响巨大的时候，人民中国爆炸了它的第四颗原子弹。
这两个事件之间的巧合，显然不是偶然的。
但是，使人更惊奇的，是中国进行原子试验的性质：事实上，这是用导弹运载的一个核弹头的爆炸。
这次爆炸是一个头等重大的事件，约翰逊总统的随行人员和美国中央情报局策划阴谋办公室的人，已经在难过地考虑这个事件了。
就人们所知，最悲观的美国专家们也没有预料到在最早会在明年以前进行这种试验的可能性。
在中国上空（有间谍飞机和卫星经常监视着），人们迄今为止似乎并没有发现可以使人预料到进行导弹试验的迹象。
因此，中国在今天名义上拥有了以核进攻进行威胁或反击核进攻的手段。中国坚持以飞快的速度达到了这个水平，这使人预料到，它将很快地在实际上拥有这种手段。让我们提醒一下，中国的第一次原子试验是在两年前进行的。从那时以来，每一个新的阶段同前一阶段相比，都标志着前进了一大步，每一大步都使专家们又一次感到吃惊。
【路透社巴黎二十八日电】巴黎的《法兰西晚报》今天说，中国最近的这次核试验使全世界感到茫然和震惊。
这家报纸说：“北京在创纪录的时间内成功地使巨大的炸弹微型化并制造出一枚极为准确的导弹，从而威胁了日本、越南、台湾、泰国和印度，打乱了世界上的力量对比。”
法国官方还没有发表评论，但是政府人士认为，中国现在找到了对付美国要把越南战争推进到中国领土上去的尝试的办法。

显示原版>>

Previous:毛主席语录

Next:法新社说：中国发射核导弹打乱了美「开发亚洲计划」


《马尼拉时报》一专栏作家说：中国社会气氛是艰苦朴素热情为人民服务

出版日期:1966.10.21
         期次:3024
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《马尼拉时报》十七日发表专栏作家罗塞斯题为《有益的教训》的文章，摘要如下：
有许多事情是我们菲律宾人可以从中国学习的，有些事情是要效法的，有些事情是要避免的。这就是为什么我们认为，愈来愈多的菲律宾人应当前往中国大陆亲自看看在与我们的制度完全不同的一种制度下建立的那种社会。请考虑下面的情况：在赤色中国很少——如果有的话——贪污。尽管人口众多，人们感到一切井然有序。人民的社会觉悟强烈到自我克制的程度。那里的地方是清洁和卫生的。没有极端贫困和诸如乞丐和妓女这种堕落的人。
这些是明显的和重大的成就，而我们菲律宾人在我们的制度下曾设法取得这种成就而未成功。
共产党中国社会气氛是一种艰苦朴素和热情地达到国家的目的的气氛。可以看出，人民并不是不满意的，因为在过去，他们从来没有过这种好日子。在过去，饥荒和人的剥削为大约百分之九十的人民带来了苦难。现在，这百分之九十就是赤色中国的人民，地主和贵族已成为微不足道的少数。
一般的印象认为赤色中国的人民被盖世太保式的警察所吓住了。到大陆访问一次就可马上消除这种印象。这并不是说没有强大的警察控制或者没有秘密警察，而是说对公众的行动的控制主要在于人民，他们从来没有过这种好日子，他们自然就决心永远不让他们记忆犹新的过去的那种乞讨、人生苦难和人身侮辱重新出现。「永远不要忘记过去」是经常向人民的耳朵灌注的一个口号。
与马尼拉中产阶级下层相比，中国人民是贫穷的。但是与我国人口的百分之七十五——他们每家每年的收入不超过二千镑——相比，他们的生活好得多，有医疗和受教育的保证。此外，劳动是受到称颂的，因此，人们对自己的工农兵地位在心理上是满意的。中国的公民被教导说，最大的幸福是为人民服务。而且，人们感到满足还有另一个重要社会因素：任何人在物质上并不比其他人有极大的优越之处。没有「显著的奢华」。
表面上，将军和士兵穿同样军服，没有区别标志。农民、知识分子和国家官员也是这样。

显示原版>>

Previous:哥伦比 亚一家杂志社长赞扬说：毛泽东是当代最完美的马列主义者

Next:日本《每日新闻》前驻北京记者新井宝雄著文说：北京和莫斯科的素质气氛迥然不同（待续）


布朗声称英“必须作欧洲的领导者”并表示决心充当“谋求东西方谅解”的掮客

出版日期:1966.10.21
         期次:3024
         版次:4
         栏目:\[第四版]
文章正文:
【英新处伦敦十三日电】本处外交记者肯尼思
·霍尔罗伊德十三日自纽约报道：
英国外交大臣乔治·布朗今天强调他决心为增进东西方之间的谅解而努力，并利用变化中的世界局势正在造成的机会，来把东西方间的关系从被动的容忍推进到积极的合作。
他是在向底特律的经济俱乐部讲话时说这番话的。
在此以前，布朗曾说过，英国如果要在它参加的各个联盟中起到充分的作用，它就必须作为欧洲的领导者来这样做。
他说，西欧的工业国家有着巨大的财富潜力。一种情况特别阻碍了这一点成为现实，这种情况就是西欧内部持续存在的、起削弱作用的分裂。
从欧洲这一团结开始，不仅是英国而且是整个欧洲会随之增强经济力量和增加政治影响。
但是有一点我必须讲得十分清楚。统一的欧洲的建立决不能以把大西洋分裂为二为代价来实现。欧洲和北美两个大陆继续认识到它们彼此的相互依靠，对于世界的和平和稳定是极端重要的。

显示原版>>

Previous:西德英国未就英驻军费用达成协议


布朗宣传马尼拉会议「有益、现实」

出版日期:1966.10.21
         期次:3024
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社底特律十三日电】英国外交大臣布朗今天表示，英国不会派遣军队来支持越南战争，因为“英国有其他事情要做。”
布朗在底特律经济俱乐部发表讲话之前在一次记者招待会上答复关于即将举行的讨论越南问题的马尼拉会议的问题时说，“马尼拉会议将是有益的和现实的，但是它并不把其他事情排除在外。”

显示原版>>

Previous:菲律宾一些大学生发表宣言谴责马尼拉会议

Next:美刊报道：美国青年拒赴南越作战的人越来越多


法一援越委员会号召群众去越抗美

出版日期:1966.10.21
         期次:3024
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎十四日电】左翼的法国支持越南人民委员会今天举行会议，号召非军事志愿人员援助北越和越共。该委员会有六百人。
在一次该委员会会议上一致通过了一项声明，说光是示威游行甚至物质援助对回答“美国逐步升级和（美国）企图消灭越南人民”的做法已不够了。
现在每一个民主主义者有必要“自愿去北越，甚至去游击区，担任对越南人民有益的任何非军事性工作”。
这项声明特别提到需要医生、护士、教师和技术人员。

显示原版>>

Previous:在湄公河三角洲狠揍美伪军战斗中 南越解放军击落美机三架

Next:日调查美侵越战争罪行委员会成立


菲律宾一些大学生发表宣言谴责马尼拉会议

出版日期:1966.10.21
         期次:3024
         版次:3
         栏目:\[第三版]
副题:指出只有美帝和仆从滚出南越才能真正和平解决
文章正文:
【法新社马尼拉十九日电】菲律宾大学的一个学生团体今天拟成了一个宣言，谴责马尼拉会议是“美帝国主义和它的奴仆傀儡们的战争会议”，其目的是“破坏越南的民族解放斗争”。
在宣言上签名的是菲律宾这所国立大学的大约一百名学生领袖。宣言中说：“真正和平解决越南战争的办法只有一个，那就是美国侵略者和雇佣的侵略者立即撤退，并永远废除美国军事基地。”
宣言继续说：“我们还认识到，南越人民的唯一真正代表是至少得到南越四分之三人口效忠的、控制着南越四分之三土地的民族解放阵线，而不是以阮高其为首的那一伙法西斯分子地主卖国贼。
“这场民族解放战争的任何真正的和平的解决办法都决不能无视民族解放阵线。”
学生预备在马尼拉最高级会议的两天开会期间举行反对约翰逊的示威的计划受到了妨碍，因为警察当局拒绝发许可证给示威者。

显示原版>>

Previous:新西兰群众示威反对战争瘟神约翰逊

Next:布朗宣传马尼拉会议「有益、现实」


哥伦比 亚一家杂志社长赞扬说：毛泽东是当代最完美的马列主义者

出版日期:1966.10.21
         期次:3024
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】波哥大消息：哥伦比亚《学生》杂志社长赫拉尔多·里瓦斯最近发表谈话说：
中国革命不仅对哥伦比亚、而且对世界各国人民有特殊的意义。当然，对我们哥伦比亚人来说，中国革命是说明各国人民为了粉碎剥削和污辱的枷锁能够做些什么的一面镜子；中国革命也是对我们的一个鼓舞，因为我们知道中国人民为了取得无产阶级的胜利和夺取政权进行了勇敢的斗争。中国代表着一国人民的长期斗争和他们必胜的信念。我们不仅希望走中国走过的这条道路，而且正在为这条道路而斗争，我们希望取得胜利。现在，中国是最伟大的唯一的反对帝国主义和修正主义的堡垒。现在，中国正在支持英勇的越南人民，我们应该学习中国的榜样，因为中国的榜样是我们的希望。
马克思主义是人类全面发展过程中最完善的理论。现在马克思列宁主义找到了毛泽东作为当代革命理论最伟大的代表。经过伟大中国革命的实践的毛泽东主席的政治、哲学和军事著作，是普遍适用的马克思主义的历史上一个里程碑，首先是因为这些作品在拉丁美洲国家具有影响，而拉丁美洲各国反帝国主义斗争的条件同中国当年进行伟大革命时的条件十分相似。毛泽东是当代马克思主义最完美的思想家，他的著作是拉丁美洲革命实践的堡垒。
我曾读过我们最近收到的关于（文化大革命）这个历史性大事的一些小册子。邓拓写的《燕山夜话》和其他一些社会主义叛徒写的“三家村”表明，甚至在中国，在革命胜利十七年后，而且在中国成了世界反对修正主义斗争的先锋之后，还存在旧的剥削阶级的残余，换句话说，目前还存在着资产阶级意识形态的表现。因此，中国文化大革命的目的不仅是正确的，而且是迫切需要的。文化大革命将最终埋葬资产阶级思想意识的种种表现，并将推动中国人民去建设共产主义社会。中国这种情况同苏联情况恰成对照，在苏联，由于苏共修正主义领导集团的欣赏和鼓励，资产阶级思想的影响越来越强。

显示原版>>

Previous:毛主席语录

Next:《马尼拉时报》一专栏作家说：中国社会气氛是艰苦朴素热情为人民服务


哥伦比亚首都发生地震

出版日期:1966.10.21
         期次:3024
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社波哥大十八日电】今天一次强烈的地震震动了哥伦比亚首都及其周围地区。
地震发生在下午一点四十五分。暂时确定维利亚维森西奥为地震的震中。梅塔省省会维利亚维森西奥在波哥大以东约一百五十公里。
安第斯山地理研究所官员说，目前还不能确定地震的程度，但是地震可能达到十二级国际地震仪上的四级强度。

显示原版>>

Previous:印阿南三国首脑即将在新德里开会

Next:在湄公河三角洲狠揍美伪军战斗中 南越解放军击落美机三架


霍姆鼓吹从南面包围我国的“三点计划”

出版日期:1966.10.21
         期次:3024
         版次:4
         栏目:\[第四版]
眉题:追随美帝“遏制”中国
文章正文:
【路透社布拉克普尔十四日电】前保守党首相亚历克·道格拉斯—霍姆爵士今天竭力主张实行一个三层计划，防止中国在亚洲扩张。
他还要求英国多给南阿拉伯联邦援助，帮助保持中东的稳定，排除中国和苏联在非洲的渗透。
亚历克爵士（他现在是保守党外交事务发言人）在这里举行的党的年会上发出了他的双重呼吁。
他说，英国很关心遏制中国的进一步扩张，美国也是这样，苏联也越来越是这样。
道格拉斯—霍姆提出在亚洲的三个战略目的。
（一）建立一个不结盟国家——老挝、柬埔寨、越南——地带，它们的中立由国际监督。他说，这应该是越南战争的结果。
（二）由泰国、印度尼西亚、新加坡和马来西亚组成亚洲集体安全体系，最后是以印度次大陆为基地。
这实际上将是一个亚洲的东南亚条约组织，该地区的“自由”国家的地面防务由这些亚洲国家负主要责任。
（三）作为上一点的补充，美国、澳大利亚和新西兰的澳新美联盟扩大到包括英国，对保持太平洋、印度尼西亚和印度海面的航行畅通负主要责任。
【德新社布拉克普尔十四日电】英国保守党今天支持了美国的越南政策，并呼吁建立一个联合的亚洲安全体系，英国加入澳新美条约组织。
在这里举行的保守党年会上，代表们还主张，“由于认识到联合国的作为有限”，英国继续在欧洲以外地区驻军，直到它所保卫的国家能够自卫。

显示原版>>

Previous:外电报道：在苏聚会九国首脑前往拜科努尔

Next:西德英国未就英驻军费用达成协议


毛主席语录

出版日期:1966.10.21
         期次:3024
         版次:1
         栏目:\[头版]
文章正文:
中国人民将会看见，中国的命运一经操在人民自己的手里，中国就将如太阳升起在东方那样，以自己的辉煌的光焰普照大地，迅速地荡涤反动政府留下来的污泥浊水，治好战争的创伤，建设起一个崭新的强盛的名副其实的人民共和国毛泽东

显示原版>>

Next:哥伦比 亚一家杂志社长赞扬说：毛泽东是当代最完美的马列主义者


美报供认苏美处于组成联盟阶段

出版日期:1966.10.21
         期次:3024
         版次:4
         栏目:\[第四版]
眉题:苏修同美帝加紧勾结
文章正文:
【本刊讯】美《基督教科学箴言报》十七日刊登哈希发自华盛顿的一篇报道，摘要如下：
说东西方关系解冻是不确切的。外交上的正式字眼是“缓和”。
这是自从“戴维营精神”被Ｕ—２事件破坏以来最明显、最具体的解冻。约翰逊总统一直在公开地、不断地寻求这种解冻。柯西金总理已表示同意这样做，至少暂时如此，他已让葛罗米柯访问华盛顿，并以一种几乎可说是友好的方式行事。
莫斯科对东西方关系解冻感到的兴趣是同它同北京的裂痕扩大的步调是一致的。因此，目前的解冻可能证明比前几次更为持久、程度更大。
【本刊讯】美《华盛顿邮报》十六日刊载德拉蒙德的一篇文章，题为《能实现美苏联盟吗？》，摘要如下：约翰逊总统同苏联外长葛罗米柯之间进行了亲切的、有共鸣的、愿意向前进的会谈，这一会谈完全可能是第二次世界大战结束以来在促进和平方面的一个最重要事件。
之所以如此，并非因为其直接作用是为订立防止危险的核武器扩散的全球性条约扫清道路。这一作用是非常受欢迎的。
但是，苏美关系的这种新气象有巨大的潜在意义。现在，我们很可能是处在组成一种在世界最易爆发事件的地区维持和平的美苏联盟的开始阶段。
显然，这种看法是认为约翰逊—葛罗米柯会谈和腊斯克—葛罗米柯会谈有很大意义。但是，这些会谈所预兆的东西远远超过任何一个与会者目前所能说出来的东西。
这个大胆的步骤将是甚么呢？这很可能是建立一个美苏共同安全联盟来遏制中国。既然北京一直在愈来愈猛烈地指责莫斯科同美国结成“邪恶的联盟”，苏联人很可以得出结论说，他们最好能得到这样一个联盟的好处，而不仅仅有联盟的名义。

显示原版>>

Previous:约翰逊说“从来没有感到这样鼓舞”

Next:美发言人宣布：苏美直接航线明春可通航


美发言人宣布：苏美直接航线明春可通航

出版日期:1966.10.21
         期次:3024
         版次:4
         栏目:\[第四版]
副题:苏美已就此问题在华盛顿恢复会谈
文章正文:
【美新处华盛顿十七日电】国务院星期一说，苏联民航部国际司司长达尼利切夫本周将在华盛顿同美国政府官员和泛美世界航空公司的代表磋商莫斯科和纽约之间开辟直接商业航线的问题。
国务院发言人巴奇说，国务院认为有可能在明年春天开始通航。
【合众国际社华盛顿十九日电】国务院说，美国和苏联官员今天在这里开会讨论莫斯科和纽约之间开辟航线的问题。
苏联代表团团长是苏联民航部国际司司长达尼利切夫。
国务院说：“我们希望在最近将来会签订协议”。

显示原版>>

Previous:美报供认苏美处于组成联盟阶段

Next:外电报道：在苏聚会九国首脑前往拜科努尔


美刊报道：美国青年拒赴南越作战的人越来越多

出版日期:1966.10.21
         期次:3024
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》十月七日译载了美《国民前卫》周刊的一篇文章，摘要如下：
美国青年拒绝去越南打仗的人数越来越多。正当越南战争逐步升级和十月份的征兵额要增加到四万六千二百名（朝鲜战争以来的最高额）时，大量二十岁左右的美国青少年，宁愿被判坐牢，也不愿被派往越南作战。自从美国开始全面干涉越南事务以来，已有一百多青年经受了长期的法庭斗争和监禁，不过，这些只是反对应征入伍的青年的一小部分，实际上有数以千计的青年已通过其他办法拖延或避免入伍，原因是他们不同意美国在越南的政治目标。
拒绝到越南作战的还有不少现役的士兵。例如十九岁的阿利桑纳州人保罗，弗里兹，他在越南曾两次负伤，后来伤愈返回越南。但是，当他回到越南时，他要求把他当作良心的兵役拒绝者，调他担任非作战的工作。他说，他参加过破坏一个根本不存在任何民族解放阵线部队的越南乡村，因此他在道义上、法律上和行动上都反对美国参与这场战争。他说，美国所支持的只是西贡的一个“腐败无能的政府”。他相信富有独立精神的越南人民，必须赶走任何外国入侵者。弗里兹并非什么左派分子，他在入伍以前曾经是约翰·伯奇会（美国纳粹组织）的会员。
许多反对征兵的人，不仅由于本人憎恶越战，而且还由于美国参与越战，违反了美国法律和国际法。二十三岁的布鲁克林人戴维德·米契尔在拒绝应征时说，美国早就应当被带上纽伦堡受审了。他在受审时说，“这不仅是对他个人的审讯，而且是对一切不愿参与美国罪行的人的审讯”。
二十二岁的纽约人、陆军士兵罗伯特·鲁夫提格，向法庭提出控诉，要求法官判决派他到越南打仗的命令是“非法的”。
在波多黎各，二十三岁的波多黎各独立运动组织成员西克斯托·阿尔维洛，也拒绝到“六十八年前侵入我国的一个外国（美国）军队”服役。他说，波多黎各人民是“越南工人和农民的兄弟”，他决不屈服于“镇压我们的帝国主义”（美国），去屠杀自己的兄弟。
正当反对征兵的运动日益发展时，已被征入伍的青年，也根据自己在军队的经历，重新考虑对美国政策的立场。许多人由于重新决定反对政府的政策，已面临着更严厉的处分。
据“良心的兵役拒绝者中央委员会”负责人阿洛·塔图姆说，政府正在逐渐增加对兵役拒绝者的处分，例如过去一般只判两年以下徒刑，不加罚款，现在一般都改判两年半徒刑，另加罚款了。但是，塔图姆说，增加处分不仅没有使兵役拒绝者减少，而且还激起更多的不满和反对。塔图姆说，据该委员会所知道的，各个军种的监狱，几乎都满泻了，原因是为了酿成解除军职而拒绝服从命令的士兵太多了。
【本刊讯】香港《文汇报》十月九日译载了美《新闻周刊》的一篇文章，摘载如下：
在几个月前结婚之后，东尼——年二十二岁，芝加哥人，他不愿披露他的姓氏——便偕他的十九岁的新娘嘉蒂逃入加拿大，以逃避征兵。东尼现在多伦多。
为逃避兵役而逃到加拿大去的美国青年，人数日益增加。东尼是其中之一。无人弄清楚究竟有多少人已进入加拿大的边境，以便逃避赴南越服兵役。但加拿大的第二个城市多伦多，似乎是征兵逃避者的集中地，估计有五十名至四百名之谱。在两次世界大战中，在良心上反战的美国人，主要是宗教界的和平主义者，但现时，留在加拿大的逃避征兵的美国人是基于政治的原因去反对越战的。
其中有一个二十四岁的纽约青年，在一年前偕同他的太太迁到多伦多。他对《新闻周刊》记者说：“作为一个犹太人，我看见纳粹在欧洲烧死了我们犹太人。如今我看见美军在南越使用凝固汽油弹去焚烧无辜的人民了。米彻尔，二十一岁，逃出了在美国南部的家园来到加拿大，他靠做散工去赚取每周十二元的房租的。他说：“为了逃避服兵役，我什么工作都干。”他说：“越战是最缺德的战争……我们无权赖在那里的。”佛烈德是来自美国中西部的，现在一间图书馆工作。他反对南越战争——他认为美国的民主正在陨灭中；种族的骚动、通货膨胀和罢工，“日积月累，这会使美国全国人民陷于集体的神经衰弱。”

显示原版>>

Previous:布朗宣传马尼拉会议「有益、现实」

Next:约翰逊说“从来没有感到这样鼓舞”


日本《每日新闻》前驻北京记者新井宝雄著文说：北京和莫斯科的素质气氛迥然不同（待续）

出版日期:1966.10.21
         期次:3024
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《潮》杂志十月号刊登《每日新闻》社论委员、前驻北京记者新井宝雄写的文章，标题是《变了的苏联和暴风雨中的中国——旅行两个“人类的实验室”以后》。摘要如下（文内小插题是原来的）：
我在去年七月末到八月初，作为观光旅行团的一员到苏联去参观游览了纳霍德卡、哈巴罗夫斯克、莫斯科、列宁格勒等地。
在这以前，我在一九六四年九月到一九六五年十月，以第一批交换的日本记者的身份在新中国的北京居住。因此，我能够亲自体会到北京和莫斯科在素质和气氛上的不同。那次旅行使我清楚地认识到，虽然是信奉共产社会主义或者共产主义的国家，但在各方面都是大大不同的。
在由新??启航的苏联船“乌里奇号”上，早晨，苏联姑娘就来扫房间和整理床铺。她在绿色的裙子上套着淡黄色的罩衫，一头金发，戴着金手表。一个同房间的人用他当俘虏时学会的苏联话对她表示慰问，一面把准备做礼品的扇子拿给她。开头，她眼睛睁得大大的，凝视着那位朋友，很快就“噢”了一声，很出奇似地把扇子收下了。后来还当着大家的面从箱子里拿出那把扇子来给大家看，快活地说：“谢谢。”那表情是十分自然的，大大博得了别人的好感。但是，看着这个情况的我，在脑海的一角里浮现了中国饭店服务员们的形象：即使我怎么送东西给他们，都是只表示感谢，而决不受领的。
我还经历了许多使我稍为有点感到意外的事情。我想不到在苏联比较舒适的气氛中竟然有这样的事。
那是在“乌里奇号”餐厅用餐时发生的事情。“乌里奇号”不停地放送俄罗斯音乐等，当时我听到了好象在哪里听到过的音乐。很自然，原来餐厅扬声器里播送出来的是日本歌曲《你好！小宝贝》。这是一首有清新感的歌曲。但是，接着传来的就是扎·皮纳兹唱的软绵绵的旋律。再往后演奏的是“黄昏来临，惆怅无限……”。于是，我想，这分明是毫无顾忌地充满了自由主义国家的情绪的曲调啊！于是，我根据自己的体验，得出了这样的结论：要是中国，即使招待从自由主义国家来的客人，也根本不会象苏联船播送的那样播送各种日本歌曲。因为，我在中国听到的音乐，全是《社会主义好》、《我们是共产主义的接班人》、《我们走在大路上》这种雄壮活泼的旋律和歌词，根本听不到“黄昏来临，惆怅无限……”之类软绵绵的抒情的曲调。因此，如果在中国，即便是外国歌曲，恐怕要斟酌这个歌曲到底是个什么内容。也就是说，大概不会有不了解歌曲的内容和意思就广播的事情。即使知道了是什么内容，也是常常不能广播的。我一面想着，一面安详地品味着放在饭桌上好一会子了的菜味。
这天晚上，苏联船员们举办欢迎我们的音乐会，会上，苏联留日学生唱给我们听的歌却是坂本九的歌。
后来，在从纳霍德卡去哈巴罗夫斯克的火车上，发生一件使我惊心的事件，虽然也还是从扬声器里播送出来的日本歌曲，但却是唱男女爱情的庸俗曲调。
我马上陷入了像在日本本国似的错觉。这是显示了苏联这个大国的宽容呢，还是像中国所说的是“修正主义”的表现呢？我想，对于这个问题作为日本人也是应该更好的分辨清楚的……用“高价”收买美元
我一点也没有说苏联坏话的意思。但是，我作为看到过北京的一个日本人，也需要把我所看到的，我所体验和感到的事情坦率地写出来。说不定会对苏联当局有些参考价值。所以这样说，因为这些都是没有谎言的事实。我们在“乌里奇号”上，上陆前办理的苏联海关的手续，也使我感到有些奇怪。女海关官员来了，看了携带物品的报告书后，首先，就用英语问“带多少美元？”我说“一百三十美元”，她说“真的吗？”并且要我拿出来看看。我从怀中拿出美元给她看，于是她就按照是否符合报告情况仔细地数起来。然后，又问带多少日元，我答“两万日元”。她说我想看看。我拿给她，照旧是一一数过，然后用英语说“谢谢”，并在我的报告书上盖上报告金额无讹的章子。在这以后又问了“没有携带半导体收音机和钢丝录音机吗”，“给苏联人带来什么礼品啦”。这不仅对我一个人，在三等舱的五位日本旅客都是要这样按着质问回答的。我来去都曾经过中国深圳的海关，但是，在任何情况下，中国方面也只是看看报告书，连行李都不要核查。
那么，可以说比中国更大的苏联，为什么甚至连现款都要一一同报告书核对呢？真使我不可理解。可是，这个疑问赶到进入苏联国内就明白了。（顺便提一下，回国时在海关现款又被数了一遍。）
这还是参观莫斯科国民经济成就展览会时候的事情。那里有堪为苏联自豪的大喷水池，整个会场也成了一个大花园。我正坐在长凳上望着附近整洁而美丽的风景的时候，一个青年人飞快地走过来。扎着领带，服装也整整齐齐的。接着就用英语问：“您会说英语吗？”我用英语回答说“可以”，于是他说：“说真的，我是来买您带着的美元的”。我不由得吃惊地盯住这个青年的面孔，“啊！买美元？”“对啦！要多少钱给多少钱。”这样一来，又唤起了我作为新闻记者的本能，打听起来。“准备给多少钱？”“按公家牌价的两倍怎么样！”这时使我回想起斯大林时代对经济犯最高要处死刑的事情，不禁打了个寒战。如果和这个家伙有瓜葛，是会糟糕的，但愿神佛保佑，于是我说：“真不巧，没带着美元。”这回他又问，有没有妇女过膝尼龙袜子，尼龙衣服也行。我说：“那也没有。”对方虽然显出诧异的神色，但又说，如果不愿在这里卖，请把旅馆名、房间号告诉我，我到那里去。我说：“不巧得很，我住的房间是四个人合住的房间，不合适。”于是急急忙忙和他分开了。我感到，我所认定的社会主义国家不会有这样人的这个前提，一下于哗啦哗啦地崩溃了。（下转第二版）（上接第一版）种种“意外的经验”
这样的经验不是我所独有的。
我这次旅行苏联，是同几个旅客组成“班子”采取集体活动的。所以和我一道的都毫无例外地遇到了这种意外的经验。
一位高中教师这样说过：
“有一个人来和我说，我领你到列宁格勒的有意思的地方去看看。我说，你来得真好，就跟着他去了，到了一个像电影院地下室似的地方。在那里死气白赖地要买美元。另外，对方口里还在嚷着梭尼、梭尼，我想，这是怎么回事？原来是说，请卖给我日本的半导体收音机和钢丝录音机。”
还有一位东京的医生说过：
“在列宁格勒乘出租小汽车的时候，车钱是一个卢布。付钱的时候，他要我付日元。我说我只有一百日元，他说那也行。一个卢布相当于四百日元，他却只要四分之一，一百日元就行了，真是个有趣的国家。”
另一位商业学校的教师也说过：
“如果跟团体走散了，到莫斯科街道上闲逛逛，就会有人走到你跟前来。并且说把精工手表卖给我吧。一出口就是四千卢布，我想，按照他的说法五千卢布他也能买。”
还有，从Ｎ县农村来的一个人说过这样的事：
“真吓我一跳。如果到列宁格勒的美元商店（带美元的人，也就是外国人能贱价购买东西的地方）买点土产，售货员就说‘兑换’。我想，这是怎么回事？原来是说把你带的美元卖给我。这就是美元商店的售货员啊！”
这类事情是写也写不完的。还有一回，是我的经验，刚出列宁格勒“十月旅馆”的大门，马上就有一个苏联人到我跟前来，他也是说“把日本的半导体收音机卖给我吧。”我根本没有搭腔，就急急忙忙钻进等待着的大汽车里去了。
苏联人为什么那么喜欢外国的产品呢？可能就是因为外国产品比苏联产品便宜而且质量好吧！另外，为什么那么想要得到美元和日元呢？也许因为苏联人要到外国去，需要外汇吧。因此，在那个美元商店里买东西，就既便宜又能买到其它一般商店买不到的东西，也许就是为了把外国钱弄到手而拼命地收集吧！也可能是到外国去的人们，把它作为买回苏联所没有的东西，再在苏联国内倒卖的资金吧！不知道究竟是属于以上哪一种原因。但是，可以肯定的是，只要看到外国人就靠拢来买美元的苏联人数是相当可观的。我不了解，这些人是否有什么正当职业。但是，这些人的这种行为无论如何不能认为是单纯好奇的人。如果真是这样，就可以肯定社会主义经济里面的某些角落是有漏洞的，也就是有黑暗部分的。这个问题是我在苏联旅行期间一直考虑着的问题。可是，在我一年多的以北京为中心南起广州北到哈尔滨、西至内蒙古呼和浩特边境的巡游中，不用说没有买美元的，就是希望得到日本产品的中国人，连一个人也没有碰到。这是什么道理呢？这也是我所碰到的一个很大的疑问。是否因为中国方面控制和监视严格呢？或者是由于苏联人同中国人性格上的差异呢？也许是因为中国同苏联有建设阶段的差别，不久中国也可能会出现这类现象，是不是这样呢？
在青少年的态度方面，从：中苏双方也可以看得出有很大的差别。苏联的青少年是自来熟的。不仅在莫斯科和列宁格勒是这样，即或在远东的哈巴罗夫斯克，只要到公园等地方去散步，一些少年很快就会到你跟前来。然后大体上就是送给你红地白色列宁像的纪念章。是为了表示“国际友好”的意思。我们这方面有的就送给他们用作礼物的扇子等等，其中也有的小孩子一面送给我们纪念章一面问“有口香糖吗？”或者是“有活心铅笔吗？”等等，每当遇到这样事情的时候，就会使我突然产生一种这样的心情——这种“国际友好”是不是有些过分了。有一次在莫斯科我走出旅馆到黑暗的便道上散步，突然跳出一个小孩对着我说：“给我一个活心的”。
这时候，我真坦率地考虑过，苏联的小孩子真缺乏教养。
（待续）

显示原版>>

Previous:《马尼拉时报》一专栏作家说：中国社会气氛是艰苦朴素热情为人民服务

Next:坦桑一俱乐部墙上的英女王像被取下撕毁


日调查美侵越战争罪行委员会成立

出版日期:1966.10.21
         期次:3024
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京十三日电】“调查在越南的战争罪行日本委员会”成立大会十三日在东京举行。
“日本委员会”由立命馆大学校长末川博、自由人权协会理事长海野晋吉、北海道大学教授松浦一做呼吁人，邀请各界知名人士二百五十人作为发起人参加委员会。评论家中野好夫、松冈洋子等大约九十人同意“参加”。其中大约五十人出席了今天的成立大会。
大会决定了十二月派调查团去越南等当前的工作方针；选举末川、海野、松浦三个人为代表委员，松冈洋子、东京大学教授宗像诚也等十九个人为常任委员。
最后通过的决议说：“我们要搜集关于美国在越南干下的残忍暴虐行为的证据，并且积极参加国际审判，呼吁以日本人民和世界人民的良知立即终止越南战争。”
自由人权协会理事帆足计（社会党议员）同一天作为这个委员会的联络代表在伦敦和罗素会晤，商谈了设立这个委员会问题。

显示原版>>

Previous:法一援越委员会号召群众去越抗美

Next:新西兰群众示威反对战争瘟神约翰逊


坦桑一俱乐部墙上的英女王像被取下撕毁

出版日期:1966.10.21
         期次:3024
         版次:2
         栏目:\[第二版]
眉题:坦桑尼亚《雷声日报》社论赞扬一些青年的革命行动好得很
文章正文:
【本刊讯】坦桑尼亚的斯瓦希利文《雷声日报》十月十七日发表一篇题为《文化革命》的报道。报道说，最近，坦噶尼喀非洲民族联盟在莫罗戈罗的青年联盟的若干成员发动了一场文化革命，把帝国主义分子挂在季姆哈纳俱乐部（它是建造在坦桑尼亚土地上面的）墙上的一幅女王伊丽莎白二世的画像撕毁了，而换上了坦桑尼亚总统尼雷尔的画像。
同一天，《雷声日报》还发表了一篇社论支持青年联盟的这个行动。社论说，这个行动好得很，它符合保卫坦桑尼亚文化的目的。
社论指出，谁都知道，季姆哈纳俱乐部一向是帝国主义剥削和压迫非洲人民的地方。在独立以后，帝国主义分子对伊丽莎白女王二世的尊敬仍然超过对尼雷尔总统的尊敬，挂了她的像而不挂尼雷尔总统的像。
社论最后指出：坦桑尼亚人民再也不能容忍这种状况了，因为这是对莫罗戈罗青年联盟的不敬，它激起坦桑尼亚全国各地的青年联盟组织起来保卫坦桑尼亚的文化并通过文化革命来清除这种有害于坦桑尼亚文化的丑恶的东西和西方的影响。
【本刊讯】桑给巴尔十六日消息：本地的报纸今天报道，坦桑尼亚总统尼雷尔说，解决罗得西亚问题的唯一办法是发动一次武装斗争。
总统是昨天向达累斯萨拉姆附近圣安德鲁学院的学生发表演说时说这番话的。他说，坦桑尼亚将给非洲国家提供枪枝以帮助解决罗得西亚问题。他说：“这是医治史密斯问题的唯一的一剂药了。”
谈到坦桑尼亚的经济生活时，总统说，“某些国家经济生活所系的东西必须由国家一级来经营。国家的财富属于国家……
”
他说，在坦桑尼亚，在某些方面，私有制是允许的，但是某些为日常生活所必需的东西，必须由国家一级来经营。
尼雷尔总统说，像石油和钻石这一类东西没有任何个人可以说它是属于他们的。他说，铁路、电力和港口对于民族的进步是非常重要的，它们也不能属于任何个人。
早些时候，尼雷尔总统尖锐地谴责了一切形式的剥削。他说，创造一个没有阶级的社会是一个大问题。“我不知道，我们是否能成功地做到这一点。”
他要求学生作出一切努力以消灭“剥削阶级”，如果他们是真心渴望建设一个社会主义的国家的话。他着重地说：“社会主义的目的之一是消灭阶级。但是消灭阶级是极端困难的。现在这个时代，谁也不会同意受剥削了。”他赞扬瑞典以及其他的斯堪的那维亚是社会主义这个词儿的真正意义上的社会主义国家。

显示原版>>

Previous:日本《每日新闻》前驻北京记者新井宝雄著文说：北京和莫斯科的素质气氛迥然不同（待续）

Next:印刊承认：印广大大学生对政府已失去信心


外电报道：在苏聚会九国首脑前往拜科努尔

出版日期:1966.10.21
         期次:3024
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科十九日电】（记者：韦兰）据信九个国家的共产党领导人今天飞往苏联中亚细亚的边缘去观看壮观的俄国宇宙飞船或导弹发射表演。
他们在那里会看到什么，这同就中国和越南问题进行的政治会谈的进展一样是个秘密。
预料这些领导人将于二十一日回到莫斯科进行最后的会谈，他们将于二十二日启程回国。
【合众国际社莫斯科十九日电】九个共产党国家的领导人今天中断了他们在莫斯科就越南问题举行的会谈，乘飞机到中亚的沙漠地带去观看发射一个苏联卫星。
在这一天的晚些时候，西方的观测站和地震计测量出显然发射了一个新的苏联宇宙飞船，和苏联进行了一次地下核试验。可是这里的消息灵通人士说，对于这两者，前来访问的最高级会议的参加者都没有看到。
这些人士说，领导人乘坐的喷气式飞机在上午十时起飞离开莫斯科前去拜科努尔宇宙站。政府今天上午“为了技术上的原因”把通往这个城市南方的一切航线封闭四小时另二十分钟。
此行表明参加最高级会议的人将中断两天的会议，他们在星期二一致同意在中国问题上保持不同意见，转而注意一致援助越南的问题。
【路透社莫斯科二十日电】（记者：韦兰）据信九个共产党国家领导人正聚集在一起，以便在俄国巨大的发射宇宙飞船中心观看壮观的表演。
共产党人士说，领导人非正式地讨论了中国和越南问题。
在共产党人士上周末透露了最高级会议的消息之后，根据克里姆林宫命令对消息严守秘密。
东欧提供消息的人士说，他们从未见过最近几年曾像这样对涉及到他们领导人的消息实行彻底保密。

显示原版>>

Previous:美发言人宣布：苏美直接航线明春可通航

Next:霍姆鼓吹从南面包围我国的“三点计划”


西德英国未就英驻军费用达成协议

出版日期:1966.10.21
         期次:3024
         版次:4
         栏目:\[第四版]
文章正文:
【路透社波恩十三日电】英国和西德今天未能就抵偿英国在德国驻军的外汇费用问题达成协议。
联合公报说，西德提出的帮助抵偿每年外汇费用九千四百万英镑的试验性建议同英国的要求相差相当远。公报说，以财政部长达尔格伦为首的西德代表团对英国财政大臣卡拉汉说，抵偿问题必须在十月二十日在这里开始的美英西德三方会谈中处理。
公报说，波恩政府今天已把它所出款数增加到三亿五千万马克（三千二百万英镑）。公报说，卡拉汉要求西德支付八亿六千万马克（七千八百万英镑）。
卡拉汉在七小时会谈之后对记者说：“这是严重的局势”。
美国也竭力要求西德完全支付美国在这里驻军的外汇费用——每年大约七亿美元。

显示原版>>

Previous:霍姆鼓吹从南面包围我国的“三点计划”

Next:布朗声称英“必须作欧洲的领导者”并表示决心充当“谋求东西方谅解”的掮客


新西兰群众示威反对战争瘟神约翰逊

出版日期:1966.10.21
         期次:3024
         版次:3
         栏目:\[第三版]
副题:约翰同新西兰总理霍利约克密谈马尼拉会议等问题
文章正文:
【美联社惠灵顿十九日电】约翰逊总统和夫人在新西兰总理霍利约克陪同下于星期三飞抵新西兰首都惠灵顿。
在黄昏时候，总统驱车穿过城市到了他晚上住宿的政府大厦。
沿路有一些批评美国的越南政策的标语牌。
批评者有一次差不多站了整整一条街，这是在汽车队最后进入政府大厦的场地前不久。
同约翰逊十七日在檀香山及另一些场合受到的欢迎相比，惠灵顿欢迎人数似乎少得多，也保留得多。
【路透社惠灵顿十九日电】在机场欢呼的人群中夹杂着举着标语牌的反对越南战争的示威者。
在讲台前面，约翰逊总统正对面有两张标语牌，上面写着：“新西兰不支持美国侵略者”、“空军混蛋”。
【法新社惠灵顿十九日电】在宾馆大门口处出现了敌对的横幅标语。成百上千的反对越南战争的示威者们聚集在总督官邸外面，他们举着标语牌，诸如：“越南——美国佬滚回去”、“撤出新西兰部队”、“约翰逊：今天杀死了多少儿童？”。
示威者共达三千人，其中有大学生、工会会员，甚至还有儿童。
今天早些时候，约翰逊夫人预定明天前往参观的惠灵顿缆车终点站，贴出了反对约翰逊的标语。
【路透社新西兰奥哈克亚空军基地十九日电】约翰逊总统在到达时声称，美国的目的是帮助全世界各国在自由中发展。
警察和保安人员采取了严密的预防措施，不让举行反对越南战争示威的人进入空军基地。欢迎的人群中许多是小学生。
【路透社惠灵顿十九日电】新西兰官员们已经完成了为约翰逊总统今天进行二十四小时访问所作的前所未见的安全预防措施。他的十五人到二十五人的保卫人员，将得到大约五百七十名本地便衣和穿制服的警察以及未透露人数的士兵和特工人员的增援。
【路透社惠灵顿二十日电】约翰逊总统今天在这里进行“伟大的太平洋之行”的第二天访问。
总统今天在首都街道上驱车行驶时，又出现了一些反对越南战争的标语。霍利约克晚些时候宣布，他和约翰逊总统在议会大厦举行的会议上讨论了越南问题。
霍利约克在会后说：“我同总统讨论了我们希望在马尼拉会议上将提出来的创议。我们希望这些创议将导致敌对行动的结束”。
所讨论的其他问题是：共产党中国、总的亚洲—太平洋地区问题、同印尼、马来西亚和新加坡有关的问题以及新西兰同美国的贸易。
美国总统同新西兰总理和内阁部长们会谈了四十五分钟。
【合众国际社惠灵顿二十日电】当约翰逊在议会大厦同霍利约克会谈的时候，一大群人聚集在议会大厦外面，他们绝大多数人是友好的，但是，有一些人拿着反对越南战争的标语牌。
这些标语牌中有一块上面写着：“在越南进一步流血是不必要的。”
反对党领导人柯克同总统在大使馆交谈了三十分钟光景。在大使馆前的人群中，有一个人拿着的一块标语牌上写着：“你是战争贩子”，但是支持美国政策的标语牌的数目大大地超过了它。美公布去马尼拉的名单
【美新处十八日电】将陪同国务卿腊斯克参加马尼拉会议的人员名单如下：
无任所大使哈里曼；哈里曼先生的特别助理切斯特·库珀；远东事务助理国务卿威廉·邦迪；远东事务助理国务卿帮办伦纳德·昂格尔；公共事务助理国务卿帮办麦克洛斯基；美国新闻署署长伦纳尔·马克斯；国务卿腊斯克的特别助理和国务院执行秘书本杰明·里德；总统特别助理罗伯特·科默。

显示原版>>

Previous:日调查美侵越战争罪行委员会成立

Next:菲律宾一些大学生发表宣言谴责马尼拉会议


印阿南三国首脑即将在新德里开会

出版日期:1966.10.21
         期次:3024
         版次:2
         栏目:\[第二版]
副题:印报说会议讨论的主要问题可能是“新殖民主义对不结盟的挑战”
文章正文:
【路透社新德里十八日电】纳赛尔和铁托将在星期四（二十日）飞到德里与印总理甘地夫人对国际问题进行四天的讨论，
正式会议将在星期五（二十一日）开始，并将举行到下星期一（二十四日），届时，三位领导人将联合举行记者招待会。
【印度报业托辣斯新德里十九日电】外交秘书杰哈今天说，铁托总统、纳赛尔总统和英迪拉·甘地总理的三头会议估计不会对世界今天所面临的问题提出解决的办法，但是他们的讨论将会对此作出贡献。
杰哈说，印度希望，会议的讨论在世界上引起一种可能有助于促进和平和国际融洽的思想方法。举行这次会议并没有任何具体目的。
杰哈又说，“共同有关”并不是在狭隘的意义上说的，因为今天世界上发生的事情——战争与和平问题、裁军等等——是同一切国家有关的。
他说，三国领导人并不是代表整个不结盟国家说话的，但是他们说的话在今天的世界上可能有某种重要性，因为他们是代表有某种声望的不结盟国家说话的。因为他们忠心耿耿地致力于和平，并表现出致力于国际合作事业。杰哈说，三国领导人可以讨论任何问题，而不是“范围狭窄的”。他们将讨论有关亚非不结盟国家和新兴国家的问题，这是很自然的。象裁军和不扩散等联合国内出现的紧迫问题也将讨论。他们讨论的问题不受限制。
杰哈在回答一个问题时说，在包括越南在内的重要问题上，三国政府的看法是极其接近的。
【印度报业托辣斯新德里十九日电】外交秘书杰哈今天对印度和外国记者说，铁托总统、纳赛尔总统和甘地总理之间的三头会是早在马尼拉会议或莫斯科会议之前就考虑的。
杰哈是在回答记者的问题时这样说的。记者问，新德里举行的会议是否会对本月举行的马尼拉会议和莫斯科会议有所贡献。他说，他认为三个会议之间没有关系。这几个会议多少在同时召开只是巧合而已。他不想“轻视”另外两次会议，因为它们在自己的范围内也是重要的。
杰哈在回答一个问题时说，会议不是为了讨论三国中任何一国的内政。在讨论中，可能会偶而提到中巴勾结问题。从国际观点来看，中国发生的事情是使人有些兴趣的。三国领导人可能会讨论其对国际局势的影响。
【印新处新德里十九日电】《爱国者报》报道，印度、阿联和南斯拉夫政府首脑之间的三国会谈十月二十一日在新德里开始举行时，新殖民主义对不结盟提出的挑战可能成为讨论的主要问题。
会谈的目的是把注意力集中于新殖民主义的出现，并就怎样应付它的挑战问题进行国际讨论。三国政府首脑既不希望，也不认为有可能拟订不结盟国家进行抵抗的一项纲领；他们所希望的只是创造一种气氛来抵制不结盟国家遭到的微妙的、阴险的压力。
【南通社新德里十九日电】大约四百名外国记者和印度记者将采访铁托总统、纳赛尔总统和英迪拉·甘地总理的三国会议消息。

显示原版>>

Previous:印刊承认：印广大大学生对政府已失去信心

Next:哥伦比亚首都发生地震


印刊承认：印广大大学生对政府已失去信心

出版日期:1966.10.21
         期次:3024
         版次:2
         栏目:\[第二版]
副题:许多地方学生罢课抗议政府的野蛮镇压
文章正文:
【路透社查谟十七日电】警察今天向一群扔石头的学生开枪，打死三人，打伤二十八人，印度历时一个月的学生死亡人数增加到十二人。
警察是在学生不让他们冲破学生无视法律而组织的游行队伍时开枪的。
年青的暴徒们接着就在城里蛮干起来，烧了一家政府手工业商店和政府的四辆车子。
学生们事后说，警察在教室里用警棍打他们，还打了他们的教师。城里的商店关了门，抗议警察开枪。
学生们发动游行，对城外一所大学的同学因对当地不满而举行绝食的斗争表示同情。
象这类影响了印度中部和北部数百个其他城镇的骚动立即发展为对警察暴行的抗议。
【法新社新德里十七日电】今天的事件——这在克什米尔是第一次——打破了学生示威中的历时十天的平静。学生运动在印度北部蔓延了六个星期，使十四人死亡。
同时，喀拉拉邦的各个城镇的学生罢课，迫使学校在当天关了门。
查谟的事件是在学生们同情克什米尔别的地方的罢课同学，无视不许举行集会和游行的禁令，同警察冲突的时候发生的。
在德里，学生们举行了学生联合会为了抗议警察在对付学生示威时的“过火行为”而要求举行的“黑日”。
【本刊讯】《闪电》周刊十月十五日在《幕后新闻》栏内说，规模空前的反对印度国大党政府的学生运动是因为“经济上的苦恼日益增多”而引起的。这家周刊说，印度学生的“学费、穿的衣服或是吃的粮食的价格都上涨”，政府在这方面毫无作为，也没能提供就业的机会，一个学生临近毕业，常常担心找不到工作，这就是大多数学生参加罢课的原因。
十月十五日的《闪电》的社论说：“国大党由于执行空想的政策已经失去了吸引或鼓舞全国青年的能力。”
它说：“眼前首先需要恢复学生对政府的信心，这只有适当地调查警察的过火行为和保证在当局失职的地方纠正错误才能实现。”

显示原版>>

Previous:坦桑一俱乐部墙上的英女王像被取下撕毁

Next:印阿南三国首脑即将在新德里开会


约翰逊说“从来没有感到这样鼓舞”

出版日期:1966.10.21
         期次:3024
         版次:4
         栏目:\[第四版]
眉题:美报报道：葛罗米柯同约翰逊会谈情景
副题:约翰逊对待葛罗米柯就象对一个需要人引路的国会议员一样；当葛罗米柯准备离开时，约翰逊用手臂围在他肩上叮嘱说“要记住我说的话”
文章正文:
【本刊讯】美国《华盛顿邮报》十五日发表皮尔逊和安德森一篇报道，题为《葛罗米柯的会谈使约翰逊感到鼓舞》。摘要如下：
约翰逊在最近为帮助促使越南实现和平而同葛罗米柯的会谈期间，拿出了他的全副的说服人的本领。他有一次开玩笑地抱怨说，克里姆林的领导人对他的下身踢了一脚。他后来又热切地呼吁进行和平的合作。他而且取得了某种进展。
为了躲避记者，人们把这位表情严峻的苏联外长从后门带到总统的椭圆形办公室。他穿过同一条无人知道的路离开了那间屋子，他当时的表情看来不是那么阴郁的。
谁都不谈他们究竟互相说了些什么话。白宫只是宣布他们讨论了“若干共同关心的问题。”
然而本栏可以报道他们的秘密会谈的一些最精彩的情节，这次会谈使得总统对于改善东西方关系的前
景感到无比鼓舞。
他在葛罗米柯从门后走得不见踪影之后热情洋溢地说，“我从来没有感到这样鼓舞过”。
在这次历史性的拜访期间，总统对待葛罗米柯就象对待一个需要人引路的走错了路的国会议员一样。……他用有力的逻辑为美国对越南的立场辩解，他一会以人类的名义讲话，一会又以一个政治家对另一个政治家的态度讲话。
葛罗米柯的英语虽然说得同总统一样流利，但是他却通过他的译员讲话，他一再重复苏联的怨言说，只要美国飞机轰炸北越就不可能求得解决。
总统提醒葛罗米柯说，他接受了苏联多勃雷宁大使私下里提出的停止轰炸就可能导致停战的呼吁，曾经从一九六五年十二月二十四日到一九六六年一月三十一日停止了轰炸。他懊恼地追述说，北越人利用了这次为期三十八天的暂停轰炸（他称之为“多勃雷宁停炸”）以苏联武器来增强自己的防御力量。
他悔恨地说，“在多勃雷宁停炸期间，你们对我的下身踢了我一脚。”他实际上说的是一个更粗的字眼。葛罗米柯咯咯地笑了起来。
总统追问说，要是再作出让步，“你们还会再踢我一下吗？”
葛罗米柯对于寻求通向越南和平的新的道路表现出审慎的兴趣。但是他对于苏联可能会作出什么回答却不肯作出明白表示。
这两个领导人还谈到了扩大东西方贸易、减少驻欧军队、重新就一项停止扩散核武器的条约进行谈判等问题。
有一次，总统从口袋里拿出一把小刀，在空中乱砍，好象是要砍掉一直阻挠核谈判的繁琐手续。他说：““你能够象这样地很容易砍掉繁琐手续。”
当葛罗米柯准备离开时，约翰逊友好地用手臂围在他肩上，并且用食指用力地戳他的胸口。
他叮嘱说：“要记住我说的话。”
约翰逊和葛罗米柯的讨论是为了同俄国恢复融洽关系而采取的一系列有意识行动的高潮。这样做的时间是仔细考虑的，以利用克里姆林对赤色中国越来越失望的情况。
总统为讨论战略曾同他的高级顾问举行十次会议。他对他的高级顾问说，为了建立和平合作，他愿意走道路全程的百分之六十，如果俄国人愿意走其余的百分之四十的话。
两个月前，他开始对克里姆林——在私下和公开场合——提出建议。他恢复关于莫斯科和纽约之间直接航线的谈判，看来俄国人非常希望建立这个航线。
作为下几个步骤，他将设法使参议院批准同苏联的领事条约，并且将要求国会领袖通过他提出的东西方贸易法案。
随着东西方气氛更加热烈，总统认为越南战争能在明年解决。但是，他正在准备一根更大的棒子，以备在共产党人不接受胡萝卜的时候使用。

显示原版>>

Previous:美刊报道：美国青年拒赴南越作战的人越来越多

Next:美报供认苏美处于组成联盟阶段


在湄公河三角洲狠揍美伪军战斗中 南越解放军击落美机三架

出版日期:1966.10.21
         期次:3024
         版次:3
         栏目:\[第三版]
文章正文:
【路透社西贡十九日电】军方发言人今天报告说，昨天在西贡以南湄公河三角洲爆发了一场重要的战斗，在那里进行的一场历时三小时的战斗中，有三架美国直升飞机被击落。
发言人说，南越的一个团在西贡西南一百零五英里的地方同越共的两个营发生了激烈的战斗。
到昨晚为止，政府的伤亡情况据说是“中等程度的”。
【合众国际社西贡十九日电】美国发言人说，昨天深夜共产党游击队向西贡以北大约十五英里处的美国陆军第一七三空降旅指挥所发射了六发八十一毫米迫击炮弹和六十至七十发自动武器子弹。美国发言人说，这次袭击使轻型设备和飞机受到损伤并造成了轻微的伤亡。

显示原版>>

Previous:哥伦比亚首都发生地震

Next:法一援越委员会号召群众去越抗美


菲律宾提出马尼拉会议议程

出版日期:1966.10.22
         期次:3025
         版次:3
         栏目:\[第三版]
副题:扩大战争 放“和谈”烟幕 搞新的反共军事联盟
文章正文:
【法新社西贡十九日电】东道国菲律宾向六个与会国提出的马尼拉会议的正式议程如下：
（一）研究南越局势：
甲、估计军事局势。
乙、继续反侵略和颠覆问题。
丙、社会革命发展和绥靖计划的进展问题。
丁、经济的稳定、恢复和有关问题。
戊、民主制度的进展。
（二）和平解决越南问题，研究各有关国家迄今提出的老建议，对河内政权和它的支持者拒绝这些建议作出估价，考虑结束这场战争的新措施。
（三）区域性的安全、合作和发展问题。

显示原版>>

Previous:南朝鲜将派六十名「教官」去南越

Next:美报说：莫斯科聚会同马尼拉会议有紧密联系


菲律宾又派一批炮灰到南越

出版日期:1966.10.22
         期次:3025
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡十九日电】菲律宾派往南越的最后一支部队今天从菲律宾空运到这里。约有一百五十名兵员飞抵西贡西北八十英里、靠近柬埔寨边境的西宁。这批兵员的到达完成了到这里作战的两千名志愿部队的调动任务。

显示原版>>

Previous:美侵越炮灰已达三十三万一千人

Next:南朝鲜将派六十名「教官」去南越


港报认为两个会议互相呼应

出版日期:1966.10.22
         期次:3025
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港几家报纸二十日就莫斯科九国首脑会议发表评论，指出这次会议同马尼拉会议互相呼应。
《明报》社评说：“苏联、波兰、古巴、蒙古等九个共产国家正在莫斯科开会，讨论的主题相信是中共的文化大革命和越南战争。泰国、澳洲、新西兰等七国下星期一也将在马尼拉开会，讨论的主题也是越南战争。这是两个在思想意识上完全相敌对的集团，但商量的问题却是一样，奇怪的是，这两个集团的目标非但不是针锋相对，甚至在根本上目标一致。”
《星岛日报》社论说：“此次会议必然要显示积极‘援越’的姿态，甚至会考虑到派遣志愿军问题。但就目前整个国际形势看来，共党国家大举派军赴越是不可思议的事。在未来的马尼拉会议中，对于国际共党方面有关越局的动”向自然不容轻忽，却不必被它吓倒。
《天天日报》社论说：这个会议“显然是苏联领导对付中共的一种有计划的新行动”。“无论莫斯科的九国会议有何结果，也不管美国方面有何打算，中共的强硬路线决不会因而妥协或
‘修正’”。
《天文台》评论说：最近以苏修为首的修正主义集团大肆攻击中共，“主要用意，无疑也在于配合最近以‘号召团结对抗中共’为主题的莫斯科会议”。

显示原版>>

Previous:美报说：莫斯科聚会同马尼拉会议有紧密联系

Next:美一助理国务卿帮办鼓吹加紧苏联东欧进行经济渗透


哥伦比亚民族解放军在北部开辟新的战线

出版日期:1966.10.22
         期次:3025
         版次:2
         栏目:\[第二版]
副题:委内瑞拉、危地马拉人民武装积极展开游击战，不断袭击政府军
文章正文:
【拉美社波哥大十六日电】民族解放军的一个新的游击战线已在国内北部的桑坦德省开始了它的活动。
登在民族解放军机关报《起义》上的公报告诉哥伦比亚人民，这个新的支队“为了纪念我们的第一个司令而取名卡米洛·托雷斯·雷斯特雷波”，由里卡多·拉腊·帕拉多和阿里斯托布洛统率。
公报说，“卡米洛·托雷斯·雷斯特雷波”司令过去活动的主要地区在桑坦德省内吉隆市的山区。
公报还说，这个新战线“既不是自发行动的产物，又不是空想的计划的产物，而是我国优秀的儿女用鲜血进行的战争的科学概念的产物”。
公报又说，“我们纪念我们光荣的卡米洛·托雷斯司令，只有我国全体人民拿起武器，履行他在战斗中为之牺牲的口号‘誓死夺取政权’，才能弥补他的牺牲。”
公报最后说，“因此，当卡米洛式的新游击部队诞生时，我们可以说，我们的司令没有死，卡米洛·托雷斯继续活在拿起枪杆子为自己的理想而斗争的每一个哥伦比亚人的心中。”
【美联社波哥大十七日电】今天，军队继续在东部地区对称为“民族解放军”的共产党游击队开展进攻。
据第五旅发表的公报，在接近委内瑞拉边境一带，反游击部队前些日子开始清剿“民族解放军”游击队的战役。
在这场战役中，打死了九名游击队员，逮捕了四名，缴获了许多东西，包括枪支、弹药、药品、食物、帐篷、现款和宣传品。
还逮捕了十个被指控为私通游击队的人，因为他们向游击队员提供了粮食、金钱和情报。
“民族解放军”是一支执行共产党亲华派方针的游击队，它的成员几乎全部是青年学生和知识分子。
另方面，军队继续对叫做“哥伦比亚革命武装部队”的另一支共产党游击队进行清剿，这支游击队执行的是共产党亲苏派的方针，它活动在西南地区。
【本刊讯】波哥大十三日消息：军事指挥部在目前正展开反游击攻势的乌伊拉省和托利马省张贴布告，以重金悬赏来引诱人们告密。
用于上述目的的这笔钱款由所谓“黑手”提供，对哥伦比亚革命武装部队二十二名领导人和战士的头颅，赏金达二百万比索。
【本刊讯】加拉加斯十八日消息：报纸报道，在亚拉圭州地区活动的游击队，在“阿兰卡德罗”地方发动的一次行动中打死了好几个政府军人员。
国防部只透露，在同游击队员的交锋中，海军大尉米格尔·爱德华多·庞塞·卢戈被打死。同时据报道，给政府军当向导的德梅特里奥·图萨雷斯被枪决了，这是游击队员在亚拉圭州尤马雷山区执行的。
【法新社危地马拉七日电】危地马拉军队今日宣布，游击队员阿夫拉姆·赫罗尼莫·安佩雷斯被打死，他是一支四十人的武装队伍的一员，这支队伍昨日在通往国家北部的公路上企图伏击一支政府巡逻队。
公报说，巡逻队开火回击，目前正在巴哈维拉帕斯省的山地追击袭击者。

显示原版>>

Previous:日本《每日新闻》前驻北京记者新井宝雄著文说：北京和莫斯科的素质气氛迥然不同（完）

Next:墨刊说：多米尼加经济处于破产边缘


哈里曼可能去印度等国活动

出版日期:1966.10.22
         期次:3025
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿十八日电】巡回大使哈里曼将陪同腊斯克参加马尼拉最高级会议，然后接着访问其他国家首都。
国务院官员说，路线还没有完全确定。
哈里曼可能访问约翰逊所不能访问的新加坡。看来他可能还会到印度、巴基斯坦，也许去锡兰。
【美新处华盛顿十九日电】据悉，哈里曼将同他要去访问的国家政府官员和美国大使举行会谈。
在这一天晚些时候，国务院发表了一项声明透露，哈里曼大使将去巴黎向北大西洋理事会提出报告。

显示原版>>

Previous:外电报道：美及其仆从对马尼拉会议的态度

Next:南越傀儡集团内讧加剧内阁部长多人提出辞职


卡德尔率南议会代表团抵苏

出版日期:1966.10.22
         期次:3025
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科二十日电】南斯拉夫联邦议会主席、铁托总统的亲密助手卡德尔今天率领南斯拉夫联邦议会代表团到达这里。
消息灵通人士说，这次访问预定要在十一月一日结束。这次访问与其他八个共产党国家领导人在这里没有关系。

显示原版>>

Previous:马利克抵苏时遭到印尼留学生的反对

Next:苏修头目将在明春去法活动


朗诺任柬埔寨新首相并将组阁

出版日期:1966.10.22
         期次:3025
         版次:2
         栏目:\[第二版]
文章正文:
【路透社金边十九日电】据今天这里宣布，柬埔寨国防大臣朗诺中将已同意组织一个新政府。他是在昨晚国民议会和王国会议举行的一次会议上被选为这个国家的新首相的。
关于新首相的选举是秘密投票的，但是后来宣布，朗诺将军获得五十九票，另一个候选人沈法获得五十一票，辞职的首相康托尔亲王获得三十四票。
朗诺将军在当选后宣布，他建议任命三位副首相，每一位副首相将负责若干个大臣职务。第一副首相将兼任外交大臣。
会议通过了他的建议，晚些时候将宣布新政府。辞职的内阁过去只有一位宋双副首相。
康托尔亲王是在一九六四年十二月组成他的内阁的，但在去年五月进行了改组。朗诺将军自一九六四年十二月以来一直任国防大臣。

显示原版>>

Previous:墨刊说：多米尼加经济处于破产边缘

Next:秘鲁十八日地震受灾情况


马利克抵苏时遭到印尼留学生的反对

出版日期:1966.10.22
         期次:3025
         版次:4
         栏目:\[第四版]
副题:柯西金和葛罗米柯同马利克会谈
文章正文:
【本刊讯】莫斯科消息：十七日马利克抵莫斯科时遭到部分印尼留苏学生西红柿的袭击，马利克下机后即匆匆乘车而去。
当马利克到达时，一些进步的印尼留苏学生打出了事先准备好的标语口号，其中有一条写道：“马利克是美帝国主义的狗”。
马利克下机后即走上苏方为他准备好了的汽车。印尼学生们向他的汽车投掷了几个西红柿。
【路透社莫斯科二十日电】（记者：沃勒）消息灵通人士说，印度尼西亚外长马利克今天当他拜会苏联总理柯西金的时候，重申了他的国家的中立主义政策。
早些时候，他同苏联外长葛罗米柯举行了一小时的会谈，他同柯西金会谈时，葛罗米柯也在座。
与此同时，同外长一起到这里来的率领一个技术和经济代表团的印度尼西亚审核总长苏普腊约基少将同苏联高级的经济官员们举行了会谈。
据了解，印度尼西亚正在设法延期偿还它欠苏联的多达十四亿美元的债款。
【路透社莫斯科十九日电】印度尼西亚外长马利克今天在这里开始同葛罗米柯会谈，力图向克里姆林宫保证，印度尼西亚政府渴望良好的关系。
消息灵通人士说，他很可能向苏联外长保证，在国内事务上镇压印度尼西亚共产党并不会影响雅加达在国际上的立场。
【美联社莫斯科十九日电】印度尼西亚外长和苏联外长星期三举行会谈，以越南问题作为讨论的主要问题之一。
马利克和苏联外长葛罗米柯预定在他们早上的会谈中讨论印度尼西亚外交政策在自从它摆脱了同北京的紧密合作以来的一年中的新方针。
【美联社莫斯科二十一日电】印度尼西亚人士说，苏联官员们在同印度尼西亚外长马利克举行的会谈中，认真地考虑了缓和他的国家巨大的债务负担的问题。
这些人士表示，印度尼西亚方面到目前为止对结果是感到满意的。
他们说，在马利克星期六离开之后，印度尼西亚审核总长苏普腊约基少将将留下来，就欠莫斯科的十一亿七千五百万美元问题举行更为详细的、技术性的会谈。
观察家们说，继续在技术方面举行会谈就表明苏联人可能一般地同意让印度尼西亚延期偿还它的债务。
这些人士说，苏联人在债务问题上采取宽容态度。

显示原版>>

Previous:美一助理国务卿帮办鼓吹加紧苏联东欧进行经济渗透

Next:卡德尔率南议会代表团抵苏


毛主席语录

出版日期:1966.10.22
         期次:3025
         版次:1
         栏目:\[头版]
文章正文:
凡是敌人反对的，我们就要拥护；凡是敌人拥护的，我们就要反对。

显示原版>>

Next:世界一切牛鬼蛇神是害怕毛泽东


美报说：莫斯科聚会同马尼拉会议有紧密联系

出版日期:1966.10.22
         期次:3025
         版次:4
         栏目:\[第四版]
副题:法报说这两个会议的“巧合”给人以深刻印象
文章正文:
【合众国际社波士顿二十日电】《基督教科学箴言报》今天在一篇社论中指出，美国可能正在设法走向在世界范围内同共产党集团断绝接触，办法是达成一项秘密协议，其中包括苏联支持一项解决越南问题的办法，以换取关于西德将永远不会得到核武器的保证。
这家报纸说，在欧洲和美国有人议论说，约翰逊总统在北美以外的第一次访问，他的太平洋之行和参加马尼拉首脑会议的旅行意味着欧洲在美国外交政策中所处的优先地位在下降；这种议论是“错误的”。
这家报纸说，不能认为马尼拉会议只讨论亚洲问题。这家报纸说，这次会谈同共产党国家在莫斯科举行的会议以及西德、英国和美国在波恩举行的北大西洋公约组织会谈是有紧密联系的。
【本刊讯】法国《震旦报》十八日刊载多米尼戈·帕多的文章，题为《美国总统会见他在越南战争中的盟友去了；人民民主国家的首脑到莫斯科去了；一个共同敌人：中国，一个共同的目标：和平》，摘要如下：
约翰逊总统昨天动身访问美国在越南战争中的盟国。他将召集它们的代表参加星期日的马尼拉全会。东欧共产党的首脑，还有古巴的领导人，都被勃列日涅夫召到了莫斯科。
这两个行动、两个事件的巧合，给了人们以深刻的印象。
它们是否矛盾呢？它们是否使人认为，由于约翰逊访问他的盟国，莫斯科召集它的信徒，因而越南问题将变得更加尖锐呢？
观察家不这样认为。
美国总统每到一处似乎将谈到他的国家赞成谈判解决，而且将强调指出，事实上，只有一个国家真正反对谈判解决：这就是共产党中国。
然而，正是中国将在莫斯科受到缺席审判，陪审员已到齐，罪状已为众所周知。
因此，俄国人和美国人在目前，由于各种理由，似乎有一个共同敌人：今天令人愤慨的、无疑明天是咄咄逼人的中国。
这一点势必导致莫斯科和华盛顿有一个共同的目标：和平。
越南和平可能最后开辟现代最大的合作的道路，俄国人和美国人衷心呼吁开辟这条道路。
应该指出一个事实：《真理报》在它的社论中在提到和平问题的同时，不再提出美国停止轰炸北越是大前提了。

显示原版>>

Previous:菲律宾提出马尼拉会议议程

Next:港报认为两个会议互相呼应


美侵越炮灰已达三十三万一千人

出版日期:1966.10.22
         期次:3025
         版次:3
         栏目:\[第三版]
副题:美报透露美已同意把侵越美军增至四十万
文章正文:
【美联社西贡二十日电】美军司令部宣布，截止报告所谈的时期结束的时候（十月的第二周结束时），在南越的美军总人数为三十三万一千人。这比原先宣布的美军总数增加了七千人。截止十月十五日，其他盟军的总人数（不包括南越）为五万人，这比原先宣布的人数增加三千人。
【美联社西贡十九日电】为了防备北越的攻势，海军陆战队重新部署了他们的队伍，把海军陆战队第三师集中在受到威胁的地区。
又一个美国步兵师
——投入这场战斗的第五个师——预计不久将从美国开始抵达这里。
北越今年秋天的攻势将标志着自夏初以来在缓冲区这个地带的战斗进入了第三个重大阶段。
【本刊讯】美《纽约时报》十四日刊登莫尔从西贡发回的文章，摘要如下：一些通常可靠的人士说，麦克纳马拉在这里听取汇报的时候，曾听到军官们提出的到明年某时把军力增加到大约四十七万五千人的水平的请求。这些人士说，华盛顿已在原则上同意增加到四十万人的水平，虽然现在看来，这个水平很可能如军官们最初希望的那样到今年年底的时候就达到。

显示原版>>

Previous:南越傀儡集团内讧加剧内阁部长多人提出辞职

Next:菲律宾又派一批炮灰到南越


美一助理国务卿帮办鼓吹加紧苏联东欧进行经济渗透

出版日期:1966.10.22
         期次:3025
         版次:4
         栏目:\[第四版]
文章正文:
【美新处纽约州锡腊丘兹十一日电】负责国际贸易政策的助理国务卿帮办格林沃尔德今天说，美国关于东西方贸易的政策是一种“均衡的和平战略”的一部分。
格林沃尔德指出，一方面，美国将“继续保护东南亚的自由，并表明共产党的侵略将得不到便宜。”
“但是，同时我们必须准备利用一切机会来扩大同东欧和苏联的和平联系的领域。”
格林沃尔德说，美国每天都发现有证据说明，东欧共产党国家越来越追求它们自己的国家利益。他解释说，在这种形势下，按照美国的国家利益去同这些共产党国家打交道是符合华盛顿的利益的。
格林沃尔德还指出，约翰逊已重申他的政府打算要求国会通过今年五月提交国会的东西方贸易关系法案。这项立法将给予总统必要的权力以谈判商业协定和扩大美国在和平商品方面的贸易，并授权他给予各别东欧国家以最惠国关税待遇。
他说“预期美国和东欧的贸易将有适度的、逐步的增长则是合乎情理的。”
格林沃尔德继续说，“越来越明显的是，东欧人——包括苏联人——都切望得到更先进的设备和工艺技术。此外，由于他们的国民经济越来越转向消费方面的需要和愿望，他们将变成更具有吸引力的市场。”
这位国务院官员说，增加和平贸易对于东欧国家的政策和态度可能有重大的影响。
他认为，通过贸易和接触，我们能够把我们的民族性和哲学以及我们对和平的希望中的另外一些因素传给别人。

显示原版>>

Previous:港报认为两个会议互相呼应

Next:马利克抵苏时遭到印尼留学生的反对


秘鲁十八日地震受灾情况

出版日期:1966.10.22
         期次:3025
         版次:2
         栏目:\[第二版]
文章正文:
【路透社利马二十日电】利马和受灾省份的警察局发言人今天说，预料星期一的秘鲁地震的最后死亡人数约为一百五十人。
一二万人无家可归，一位政府发言人今天说，可能总共有十万间房子将被定为不安全的。
【路透社利马十九日电】政府今天宣布，星期一的地震引起的海浪冲走了在利马以北秘鲁北海岸沿岸一千多家人家的家园。
一位政府发言人还说，海浪在苏佩到利马以北三百英里的特鲁希略之间的几个地方切断了泛美公路，并对鱼品加工厂造成二百多万美元的损失。
鱼品加工是秘鲁的一项主要工业。

显示原版>>

Previous:朗诺任柬埔寨新首相并将组阁

Next:铁托纳赛尔抵新德里参加三国首脑会议


墨刊说：多米尼加经济处于破产边缘

出版日期:1966.10.22
         期次:3025
         版次:2
         栏目:\[第二版]
副题:美企图以继续「援助」来支撑军人反动政府
文章正文:
【本刊讯】墨西哥《永久》周刊十月五日的一期，发表该刊记者马里奥·蒙特福特·托莱多一篇多米尼加通讯，摘要如下：
多米尼加实际上是靠出口食糖为生，有十万工人在这一生产部门劳动。最大的企业是美国人办的中央罗马公司，拥有四万五千公顷土地。还有许多本国大甘蔗园。但是国家是最大的所有者，它掌握着从特鲁希略家族没收来的辽阔的庄园。整个食糖工业，特别是国营的，一直在赔本。
工商业数量较少，只使用百分之三十的多米尼加工人；因此几乎百分之八十的人口靠农业为生。
但是农业情况是不发达国家中最典型的。百分之八十五的农民平均每户三公顷土地；而百分之四十的大庄园主占有一大半土地。
大庄园主企图靠降低工资和解雇工人来维持，结果是四十万人失业。
这个国家处于破产的边缘。美国感到自己要对特鲁希略独裁政权负责，企图以援助和贷款来支持军人执政。光是去年一年就给了七千五百万美元来凑足正常预算，贷款总数达到一亿三千万美元，按人口平均数在拉丁美洲最高。
军队有两万一千人，至少要花百分之四十的预算。
【本刊讯】多米尼加《每日一览报》九月二十七日发表托马斯·蒙塔斯写的题为《美国大使说美国将继续援助多米尼加政府》的一篇文章，摘要如下：
美国驻多米尼加大使约翰·克里明斯昨晚宣布，美国将继续支持多米尼加政府并提供经济援助。
他指出，给予这种援助是为了巴拉格尔博士能够实现“他为争取这个国家社会经济进步和改革所作强大努力。”

显示原版>>

Previous:哥伦比亚民族解放军在北部开辟新的战线

Next:朗诺任柬埔寨新首相并将组阁


南朝鲜将派六十名「教官」去南越

出版日期:1966.10.22
         期次:3025
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡十八日电】外交部星期二（十八日）宣布，又有六十名朝鲜教官将在本月到达越南。一项宣布说，这些教官将是应越南政府的请求派去的。
与此同时，两艘韩国军事运输舰于星期一（十七日）下午到达西贡。它们是来替换两艘已经结束了十个月的勤务、定于十月二十四日启航回朝鲜的运输舰。

显示原版>>

Previous:菲律宾又派一批炮灰到南越

Next:菲律宾提出马尼拉会议议程


南越傀儡集团内讧加剧内阁部长多人提出辞职

出版日期:1966.10.22
         期次:3025
         版次:3
         栏目:\[第三版]
副题:美对南越傀儡内部危机感到“惊讶和不愉快”
文章正文:
【美联社西贡十七日电】南越经济和财政部长星期一（十七日）扬言，除非他所谓的政府危机得到解决，否则他将辞职。
这位部长欧长城还要求说，除非总理阮高其采取行动处理这种正在暗中燃烧着的政治局势，否则应把他的名字从越南出席马尼拉会议代表名单中除掉。
近几周来，政府内部发生了麻烦，早些时候有消息说，越南南部的十二名内阁部长中有十一人已向阮高其抗议他们所谓国家警察头子的独裁作法。
欧长城在写给阮高其的一封信里说，他在从美国回来后“再次获悉政府发生分裂的情况”。
他说，他“觉察到政府高级官员的安全毫无保障，在地方歧视精神的支配下再次出现逮捕人的威胁，因而感到沮丧。”
政府争端是在十月三日公开化的，当时卫生部长阮伯垦曾辞职，以抗议他的助手们被捕。据早些时候的非官方消息说，另外有四个部长支持他，也提出了辞呈，据认为，欧长城是在从美国回来之后参加他们一伙的。
星期一公布的致阮高其的另一项声明透露，在逮捕卫生部官员之后，有六个政府官员扬言要辞职。
【南通社华盛顿十九日电】南越政府七名部长的辞职使得华盛顿感到惊讶和不愉快。由于阮高其将军打算在马尼拉会议表明，他至少得到西贡主要政界人物的支持，因此这个消息更加令人不愉快。
七名部长指责阮高其政府腐化并且说南越正在变成警察国家。
据消息说，阮总理力图平息这种不满，并且答应“在马尼拉会议以后”解决问题。最初不满意的人同意这种折衷的办法，但是接着他们决定在最不适当的时刻采取这样的行动。
【路透社惠灵顿二十日电】白宫官员们今天在这里说，在七名南越内阁部长辞职后，约翰逊总统对西贡的政府危机感到关注。
可是他们还说，美国没有办法，只有希望阮高其总理能够像在今年年初佛教徒叛乱期间那样经受住这场风暴。这些官员们承认，在七国马尼拉会议前夕出现这种局势，这是再困难不过的了。

显示原版>>

Previous:哈里曼可能去印度等国活动

Next:美侵越炮灰已达三十三万一千人


日本《每日新闻》前驻北京记者新井宝雄著文说：北京和莫斯科的素质气氛迥然不同（完）

出版日期:1966.10.22
         期次:3025
         版次:1
         栏目:\[头版]
文章正文:
（续昨）还有一次，我从莫斯科繁华大街上的布达佩斯旅馆吃完饭出来，坐在大汽车上看到了两个小伙子。这两个人靠在旅馆大门旁边的墙上，左右回顾，忽然，一个人从兜里拿出烟卷擦了火柴就喷云吐雾地吸了起来。不一会儿，又把烟交给另一个小伙子。于是那个小伙子就像还没吃饭似的狂吸起来。看到这种情景，我不由地闭上了眼睛。我很不喜欢看到这种样子。我在想，在中国的时候，根本就没有看到过这样的小流氓。当然，在中国少年中也有调皮鬼。但是，在我驻中国一年多这样长的时间，根本就没有遇到过所谓的小流氓。可是，在苏联就不同了，从我在伯力的公园散步时起，就已经看到了几个可以说是很不象样子的孩子。
当然，我并不是为了要讨好中国才说这番话的。作为一个新闻记者，我只不过是以追求真实为职业罢了。我在苏联遇到套购美元和小流氓，都是事实。下情上达的两条道路
苏联城市中标语少，也给我留下了印象。而在中国，标语则多得不得了，可以说，一进边境深圳，便使你感到进入了标语的漩涡。几乎在所有的建筑物上，都写着令你感到地方狭窄的巨幅标语：“总路线、人民公社、大跃进万岁！”、“全世界人民团结起来！”“支援越南人民！”、“高举毛泽东思想红旗奋勇前进！”。即使你深入到农村，也可以看到农村墙壁上写着巨幅标语“人民公社万岁！”、“团结、紧张、严肃、活泼”。但是在苏联，却看不到这样的大标语。其次，在中国，无论城市的那个角落都树立着支援越南的巨大标语牌和画板。而且，到工厂和人民公社，也必然能够看到这些。但是，在苏联的莫斯科街头，我只看到了三个描绘越南人民抗战的小小的标语牌。
在中国，任何地方都设有意见箱，但在苏联却根本没有看到。难道苏联人民对政府再没有提“意见”和说“不满”的话的必要了吗？当然，也许是另外有下情上达的渠道，……。领导人和人民收入的差别
另外，我还看到了苏联和中国在社会主义方面放的重点不同。
首先是自由市场。中国规定，从个人自留地收获的产品可以自由出售，以增加个人收入。不过，这并不是公设的市场。但是，苏联却为“市场”建造了特别漂亮的建筑物。农民可以拿着自己的收获到那里拼命高声叫卖。你从他的摊前走一下，他便向你打招呼：“好吃！高兴的话请尝尝。”这完全是“自由市场”。在这里你可以买到国营商店还没上市的西瓜等。有一个特点，就是说，只要到自由市场，就什么也能买到，只是价格稍高一点。在这里你可以感到有这样一种倾向：个人利益重于集体利益。但是，在中国却又是另外一番情景：即使是在农村也进行先考虑国家利益、后考虑集体（人民公社等）利益、最后才考虑个人利益的教育。因此，如果出现了自己的自留地的庄稼比人民公社的庄稼种得好的倾向，就一定大力批判个人主义和自私自利。所以，就不会有好东西先上自由市场这种事。
另外，我在莫斯科参观了一个叫玛尔菲诺的国营农场。我所关心的是，农场的负责人收入多少，和一般农民的收入差别多大，负责人一天在现场和农民同劳动几小时。他们对我说：这里的农民大体收入一百四十卢布到一百七十卢布（一般集体农庄庄员的工资是九十卢布），场长的收入是三百卢布。这同中国大不一样。中国的人民公社社长的收入同一般农民几乎没有什么差别。场长在回答我的问题“你一天到田间劳动几小时？”时说：“我担任领导，不参加劳动。”这也和中国不一样。在中国，工厂厂长不用说，人民公社社长也必然在一天中用一定的时间到现场参加体力劳动。干部通过同工人和农民一起劳动能很清楚了解现场的实际情况，而且群众还能在精神上受到鼓舞。另一方面，这样做的结果也能提高生产。就是说，在苏联是重视物质刺激的，而中国则是重视精神方面的。（下转第二版）（上接第一版）向往和憎恨
对美国的看法，中国和苏联也有相当大的距离。据在莫斯科的通晓苏联情况的人们说，苏联人很向往美国的生活方式和其他方面，并把接近那种生活方式作为理想。还说，苏联最近正在考虑推行星期六和星期天两天休息的办法，一般苏联人都怀有把这个当作苏联更进一步接近美国生活方式的感情。而且，苏联司机们也毫不介意地说，“美国汽车比苏联汽车的性能好，苏联无论怎样干也赶不上美国”。就是对苏联人来说，美国并不是可憎恨的对象，而只是在经济上要赶上要超过的目标而已。
因而，从这里可以看出来，所谓“和平共处”的理想产生了，美国的越南政策，反而是给他们带来了困难，也许就是采取着这样为难的态度。所以，苏联方面也许认为，美国在越南只要是不再向着使战争比现在更扩大的方向发展，那么，由“谈判”来解决也是可能的。
但是，中国方面对美国的看法，却充满了憎恨。领导人不用说，连托儿所的孩子们，口里也在喊着“打倒美帝国主义”。看一下中国的报纸，也没有一天不在谴责、攻击“美帝国主义”的。中国的一天，是从“谴责美帝国主义”开始，到“攻击美帝国主义”结束，这样说是一点也不过分的。就在这一点上，社会的气氛是同苏联有很大不同的。
譬如说支援越南的问题，中国表现的是，无论结果将是付出多大的民族牺牲，也无论是今后造成怎样的形势，也是要坚决支持越南民族解放阵线到底的。可是，在苏联方面还没有果断地下“哪怕是星火飞临到苏联头上”这样的决心。所以只是进行“尽可能的援助”。在这个“尽可能的援助”的范围中，好象最近是在考虑派空军参加。但是，问题可能是在于：用苏联人自己看美国的眼光来看，与其说美国应该是政治的对手，倒不如说应该是经济达到的目标，正是由于这一点，中苏对待美国的越南政策的态度，才出现种种的不同。经济革命和文化革命
但是，前总理赫鲁晓夫因为同共产党中国对抗而下台，他的威望似乎立即下降了。据可靠消息，苏联人普遍都把前总理赫鲁晓夫叫“乡下佬”。他在一九五八年大丰收的时候得意忘形，吹牛说，这样，苏联也能成为粮食出口国了，实行七年计划就差不多了。但是以后，农业不仅是没有恢复到五八年的水平，结果倒是必须从外国购买大量的小麦。因为七年计划也没有造成这样巨大的变化，所以对苏联前总理赫鲁晓夫的评论似乎不很好。甚至有些苏联人竟骂他说，“赫鲁晓夫积累私财，汽车就有好几辆”。这且不说，实际情况看来是，当前赫鲁晓夫的威望远远不及他所放逐的斯大林的声望。
这样说是因为现在柯西金和勃列日涅夫的合作，在赫鲁晓夫垮台以后，至少也表现出来有修改赫鲁晓夫路线的趋势。然而中国认为这样还“不够”，不予理睬。
尽管时间很短，我所看到的苏联同我所了解的新中国是迥然不同的。这种不同到底出于什么原因呢？同样是“社会主义”国家，但是达到了一定的发展阶段，就必然会产生这种现象吗？据毛泽东那一方面说，“苏联所以出现各种各样不同于中国的情况，是因为苏联只重视经济方面的改革和物质刺激方面，而忽视文化和教育的改革。”而且明确地说，现在竭尽全力开展“文化大革命”，并要永远进行，就是为了不让“苏联的失败”在中国重演。中国号召作家和艺术家们也到工厂或农村去，同“人民”一道生活，在这样的生活中创造新的“艺术”。而在莫斯科，艺术家却都有象宫殿一样的华丽住宅，过着舒适的生活。但同时，苏联最近也打算提出来首先对青少年的有力办法。这样，中国和苏联究竟谁会在将来出色地完成社会主义建设和人的改造呢？总之，可以说，苏联和中国在这个问题上都是人类的巨大试验室。（完）

显示原版>>

Previous:英刊承认我今年工农业的发展是我经济上新的大跃进的前奏

Next:哥伦比亚民族解放军在北部开辟新的战线


日本朋友热烈赞扬我文化大革命

出版日期:1966.10.22
         期次:3025
         版次:1
         栏目:\[头版]
副题:宫崎世民说，中国文化大革命是人类历史上从未有过的大事，肯定将在世界范围内发生巨大作用和深远影响
文章正文:
【本刊讯】据香港《文汇报》十八日报道，日中友协访华代表团前天由广州到香港，昨日下午离港前，团长宫崎世民曾对该报记者发表谈话。
宫崎世民说，他在中国亲眼看到由毛主席亲自发动和领导的、正在全中国蓬勃展开的无产阶级文化大革命和红卫兵的英勇革命行动。他说，通过这次访问，使他们深切理解，中国的文化大革命，是中国人民为了保证革命沿着正确道路前进，在长期的革命道路上非经过不可的一段重要过程。他说，文化大革命是触及人的灵魂的大革命，是人类历史中从未有过的一件大事，肯定会在世界范围内发生巨大作用和深远影响。
他赞扬红卫兵是用毛泽东思想武装起来的，最纯洁、最聪明、最觉悟、最勇敢、最革命的青少年。他说，这批青少年决心在文化大革命的烈火中，把自己锻炼成不怕苦、不怕死、一心一意为革命，全心全意为人民服务，要做祖国革命事业的最可靠的接班人。他说，红卫兵行动的目标是向一小撮反毛泽东思想的坏分子和社会上的四旧作斗争，已获得了极大的胜利。
他说：“中国的文化大革命和出现红卫兵，确实是给帝国主义者、现代修正主义者和形形色色的反动派的一个最沉重的打击，因此，美帝、苏修和反动派惊惶失措。恶毒攻击和诬蔑中国的文化大革命和红卫兵。但是，作为中国的真正朋友，我们热烈支持中国的文化大革命和赞扬红卫兵。”
他又说，他们在北京参观过中越友好人民公社和岳各庄人民公社的沙石峪生产大队，看到社员都在住宅最注目的地方挂上毛主席肖像，到处都贴着毛主席语录，人人都在认真学习毛主席著作，把毛主席的书作为一切行动的指南。可见一个人人自觉地学习毛主席著作的风气已在全中国形成。他说：“我确信，中国的社会主义革命和社会主义建设的巨大胜利，是由于全国人民掌握了毛泽东思想，获得了无比的力量。”

显示原版>>

Previous:世界一切牛鬼蛇神是害怕毛泽东

Next:英刊承认我今年工农业的发展是我经济上新的大跃进的前奏


世界一切牛鬼蛇神是害怕毛泽东

出版日期:1966.10.22
         期次:3025
         版次:1
         栏目:\[头版]
眉题:新加坡《人民论坛》驳斥帝修对我文化革命的诬蔑时指出
文章正文:
【本刊讯】新加坡《人民论坛》十五日发表文章，严厉驳斥帝、修对我无产阶级文化大革命的无耻污蔑和造谣。文章摘要如下：
目前，美帝国主义，现代修正主义及他们的追随者，都在开动他们的全部宣传机器，疯狂地咒骂中国的史无前例的文化大革命。
反动派造谣的伎俩可归纳为以下几种：
第一、夸张法，或曰“加盐加酱法”——事情本来不是那么严重，硬说成非常严重。有几只苍蝇碰壁，却硬说是广大人民遭殃，有几个资产阶级“学者”“权威”被打倒，就硬说中国“整肃知识分子”。
又如，中国报章说，文化大革命不能不遇到来自反革命方面的阻力。这是很容易理解的道理。但是，经造谣者的加盐加酱，就变成了“中共承认，文化大革命遇到了严重阻力”；“中国文化大革命已被阻遏”；等等。请看，这是多么恶毒的歪曲！这班心肠比毒蛇还毒的造谣者，惟恐中国不乱，明明不乱，也硬说“大乱”。他们戴着黑色眼镜看中国文化大革命，拿着放大镜看中国个别地区、个别部门的暂时的缺点，因此，他们把中国的前进说成倒退，把中国的革命说成混乱。他们的狗嘴里长不出象牙来！
第二、神经过敏——根据主观的愿望，怀着险恶的居心，胡乱猜测中国的动向。比如，毛泽东很久没有在公开场合露面了，造谣者胡思乱想，神经过敏地大叫“毛泽东病危了”。后来，经事实证明毛泽东十分健康。然而谣言已造，如何自圆其说呢？造谣者总是使自己陷于矛盾之中而无法解脱的，他们越是自圆其说，就越是暴露自己的造谣者的面目。
从这些歇斯底里，语无伦次的谣言中，我们不难看出，世界上的大小牛鬼蛇神怕毛泽东怕得要命，一提到“毛泽东”这三个字他们就发抖。
第三、颠倒黑白，混淆是非——把反革命分子吹捧为“英雄”“志士”“受害者”，把革命诬蔑为“暴徒”“摧残文化”，把关系国家人民前途命运的大事说成是“权力斗争”“内讧”等等。
还有第四种造谣法，叫做“无中生有”，这是所有造谣法中最拙劣的一种。这些谣言完完全全是虚构的，一点事实根据也没有，因此，也提不出一点佐证。这班心肠毒辣的造谣者，由于对革命和中国人民怀着刻骨的仇恨，由于对中国这个屹立在世界东方的巨人感到无限恐惧，他们用了最卑劣的手段、最恶毒的言语咒骂中国。对于这一小撮反动分子，我们就是找遍了所有的词典，也没法找到适当的词语来形容他们人格的卑劣。

显示原版>>

Previous:毛主席语录

Next:日本朋友热烈赞扬我文化大革命


苏美将合拍一部电影

出版日期:1966.10.22
         期次:3025
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社好莱坞十二日电】据苏联电影协会书记卡普伦说，美国华纳兄弟影片公司和苏联将合拍一部有关作曲家柴可夫斯基生活的耗资五百万美元的影片，这部影片可以帮助缓和美国和苏联之间的紧张气氛。
卡普伦也是苏联电影作家协会主席，他十月十一日在国际作家协会第一次世界大会的开幕会议上谈到了这部拟议中的影片。
卡普伦和好莱坞作曲家蒂木肯对记者们说，如果这部影片在经济上和艺术上取得成功的话，它将是类似的苏美产品的先驱。

显示原版>>

Previous:外电评述苏十月革命口号


苏修头目将在明春去法活动

出版日期:1966.10.22
         期次:3025
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十八日电】消息灵通人士获悉，苏联领导人勃列日涅夫、柯西金、波德戈尔内应戴高乐的邀请，将正式访问法国。这次邀请是法国国家首脑今年六月访问苏联结束时提出的。
同一消息灵通人士指出，苏联政府还没有向法国政府提出这次访问的任何明确日期。但巴黎消息灵通人士认为，最高苏维埃主席团主席波德戈尔内和柯西金可能在党的总书记勃列日涅夫陪同下进行这次访问，时间可能在明年春天。

显示原版>>

Previous:卡德尔率南议会代表团抵苏

Next:苏修无理禁止我出版的书籍入境


苏修无理禁止我出版的书籍入境

出版日期:1966.10.22
         期次:3025
         版次:4
         栏目:\[第四版]
副题:英报说英美作家著作不在禁止之列
文章正文:
【本刊讯】英《每日电讯报》十七日刊载该报记者托马斯·哈里斯十六日自斯德哥尔摩的一则报道说：俄国海关官员说，将要烧毁俄国人在西伯利亚边界上从一个三十二名瑞典人的学习组织手中没收下来的五百本中国来的书。
这些瑞典人在贝加尔湖附近的后贝加尔车站上被告知说，俄国禁止一九六三年后出版的一切中国书籍进口。被没收的书中有马克思著作的中译本和民族解放阵线在河内印刷和出版的书籍。
英美作家所著的若干书不在没收之列。

显示原版>>

Previous:苏修头目将在明春去法活动

Next:乌布利希表示愿派一部长去波恩谈判


铁托纳赛尔抵新德里参加三国首脑会议

出版日期:1966.10.22
         期次:3025
         版次:2
         栏目:\[第二版]
副题:铁托声称“要防止发生另一次比上次世界大战更坏的灾难” 纳赛尔说“最大的危险在于不发达国家遇到的困难和失望”
文章正文:
【印度报业托辣斯新德里二十日电】南斯拉夫总统铁托今天上午飞抵这里，以便参加印度、阿联和南斯拉夫三国政府首脑会议。
铁托总统在机场的致词中警告说，世界局势是“危险的”，要求作出最大的努力来防止发生另一次“比上次的世界大战更坏的”灾难。
印度总统在谈到世界问题时说，世界现在能够“预见到悲剧，但是没有力量加以防止。”
他毫不怀疑，在三国会议期间，“能够统一目标和建立一种团结感。”
他又说，“这将对世界局势本身产生影响。”
【印度报业托辣斯新德里二十日电】纳赛尔总统今天下午抵达这里，以便参加明天举行的印度—阿联—南斯拉夫最高级会议。
【法新社新德里二十日电】纳赛尔总统在机场讲话时强调说，由于世界“穷富国家”之间的差距正在日益扩大，不发达的危险正在增加。
他谴责大国向谋求援助的发展中的国家施加“越来越大的政治上、经济上和心理上的压力”。
【路透社新德里二十日电】纳赛尔总统强调说，最大的危险在于不发达国家遇到的困难和遭到的失望，他说，这种情况积聚起来的爆炸性的力量比核武器的积聚要危险得多。
【南通社新德里十九日电】印度总理英迪拉·甘地今天说，她的国家与南斯拉夫和阿联有进行甚至更广泛合作的余地。
英迪拉·甘地在她同铁托和纳赛尔举行会议前接见一批南斯拉夫记者谈话说：“我们必需经常会晤，介绍彼此的经验以及我们各自对当前事态的态度。”
印度总理说：“像我们这样的国家容易受到许多压力。力量对比经常不断地在发生变化。”英迪拉·甘地强调，因此，我认为具有类似想法的人保持比较密切的接触、考虑观点和促进相互的经济合作是很重要的。

显示原版>>

Previous:秘鲁十八日地震受灾情况

Next:约翰逊在示威抗议声中到澳大利亚活动


外电报道：美及其仆从对马尼拉会议的态度

出版日期:1966.10.22
         期次:3025
         版次:3
         栏目:\[第三版]
副题:这些喽罗跟着美帝一面鼓吹「和谈」，一面进行战争讹诈
文章正文:
【美联社华盛顿二十日电】（记者：戴维斯）美国国务卿腊斯克今天启程去参加马尼拉最高级会议。他说，在会上，盟国政府领导人将“讨论整个局势，考虑使越南战争早日结束的可能性。”
腊斯克对记者说，参加马尼拉会议的七国政府的领导人希望本着完全融洽的精神一起行动。
他说，如果有使越南冲突转到会议桌上去解决的任何可能性，美国及其盟国“肯定会在那里准备加以利用。”腊斯克说，他认为马尼拉会议不会修改东南亚条约组织。
记者问，在马尼拉会议之后，是否可能再次暂停轰炸，他说，“对此尚未作出决定。”
他说，在会上将讨论和平解决问题。
【合众国际社华盛顿二十日电】腊斯克说，只要北越派部队去南部打仗，必须以军事手段对付之。
【法新社马尼拉二十日电】菲律宾的一位高级人士今天说，英国的六点方案“很可能成为谋求越南和平的工作基础”。
这一言论发表的时候，也正是出席马尼拉会议的菲律宾代表团在继续加班加点研究过去所有的和平建议，以图制订出一个可为北越所接受的新方案的时候。
上述人士说，英国外交大臣布朗提出的英国方案所提出的程序是至今为止已有的方案中最好的，可以供“双方按此为和谈铺平道路”。
【路透社汉城十九日电】南朝鲜外务部长官李东元今天说，行将召开的讨论越南问题的马尼拉会议应当为实现体面的和平敞开大门，但是盟国应当把战争进行下去，直到能够实现这样的和平。李在今天下午动身去马尼拉前对记者们说，越南实现体面的和平的条件是：不应当以撤退外国军队作为先决条件；北越应当停止对越共的军事支持；应当保证南越要求的独立。此外，应当停止一切颠覆活动，并且不得承认越共。
【法新社西贡二十日电】南越总理阮高其今天说：“我们将要求马尼拉会议给予更多的援助，而且我认为，我们将获得援助。”
【合众国际社西贡二十日电】阮高其总理告诉记者们说，马尼拉会议旨在由南越及其盟国想方设法确立“对战争与和平的共同态度”。
【法新社马尼拉十八日电】消息灵通人士今天说，南越正在掀起一个运动，要争取下星期在这里开会的六个参战盟国支持轰炸河内。
【路透社堪培拉十九日电】霍尔特今天宣布，澳大利亚将在下周的马尼拉会议上要求增加对越南的非军事援助。他说，澳大利亚还希望会议回顾以前几次的和平谈判努力和考虑新的努力。

显示原版>>

Previous:约翰逊在示威抗议声中到澳大利亚活动

Next:哈里曼可能去印度等国活动


外电评述苏十月革命口号

出版日期:1966.10.22
         期次:3025
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科十八日电】俄国今天在概述克里姆林宫政策原则的传统的十一月七日口号中，放弃了要同中国人民团结的要求。
塔斯社今天一早摘要报道了庆祝十月革命四十九周年的新口号。
对中国人民的致敬，仅只说：“向正在建设社会主义的中华人民共和国工人致以兄弟的敬礼。争取苏联人民和中国人民之间友好和合作。”
今年五月，对中国致敬说，“苏联和中国的伟大人民在反对帝国主义和殖民主义、争取和平、民主、社会主义和共产主义的斗争中的团结万岁。”
中国和阿尔巴尼亚被排除在对其他国家的口号中关于“永恒的、牢不可破的友谊”的要求之外。

显示原版>>

Previous:乌布利希表示愿派一部长去波恩谈判

Next:苏美将合拍一部电影


乌布利希表示愿派一部长去波恩谈判

出版日期:1966.10.22
         期次:3025
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《新来因报》十四日发表乌布利希同该报记者谈话，摘要如下：
乌布利希想派遣德意志民主共和国的部长到波恩去。
他没有把法律上承认德意志民主共和国作为条件，但却把“事实上”的承认作为前提。
乌布利希在回答《新来因报》的问题时说：“我们准备在两个德国之间进行一切谈判。我们也不提出任何条件，但是拥有权力的人必须相应磋商，以便取得具体结果。”
乌布利希说，在西德经济问题上，权力不是在社会民主党副主席魏纳手中，而是“在莫姆森（来因凤凰钢管公司董事长）那样的人以及所有拥有西德生产资料的其他人的手中。”乌布利希说：“但是我们与他们早就作了交易。”
乌布利希说：“如果我们派一名部长去波恩，他必须被尊重为部长。如果波恩政府自以为德意志民主共和国的部长不代表政府，那么我们相反地认为这是一样的，尽管如此我们仍然谈判。”
乌布利希在谈话中说：“联邦共和国向别人作出什么许诺，我不感兴趣。我感兴趣的只是它对德意志民主共和国放弃吞并企图。”

显示原版>>

Previous:苏修无理禁止我出版的书籍入境

Next:外电评述苏十月革命口号


英刊承认我今年工农业的发展是我经济上新的大跃进的前奏

出版日期:1966.10.22
         期次:3025
         版次:1
         栏目:\[头版]
文章正文:
【法新社伦敦十九日电】英国国际贸易促进委员会出版的《中国贸易和经济通讯》月刊说，中华人民共和国一九六六年在农业和工业方面取得的进展显然是中国经济的又一个“大跃进”的前奏。
《通讯》说，中国近几年来在经济的各方面取得的进展从一些方面来说是由于一九五七到五八年发生的事情，当时，随着工农业的跃进，“对外贸易取得了令人注目的跃进”，在这方面甚至英国也得到了好处，尽管英国当时还没有摆脱“反华的贸易禁运”。
在农业方面，《通讯》说，中国的某些地区的“丰收”将使向国家上交的谷物增加百分之四，棉花增加百分之五十七点八，经过处理的烟草增加百分之四十一点七。这种得到巨大增长的收成加上工业的“令人感兴趣的发展”的直接原因就是一九五八年到六○年的“大跃进”，因为这已使中国能够打破依赖正统训练和外来技术的习惯。《通讯》说，“这一次工业生产上的猛进和贸易上的增长”将类似一九五八到六○年的情况。
“这次跃进将从更高的水平开始，其多数贸易伙伴是在计划经济地区以外，商品和钱都将大大增加。”

显示原版>>

Previous:日本朋友热烈赞扬我文化大革命

Next:日本《每日新闻》前驻北京记者新井宝雄著文说：北京和莫斯科的素质气氛迥然不同（完）


约翰逊在示威抗议声中到澳大利亚活动

出版日期:1966.10.22
         期次:3025
         版次:3
         栏目:\[第三版]
副题:他害怕示威群众，偷偷从后门溜进饭店同霍尔特会谈
文章正文:
【合众国际社堪培拉二十日电】约翰逊总统于格林威治时间八时零五分在堪培拉着陆。
【路透社堪培拉二十日电】约翰逊总统今晚说，下周讨论越南问题的七国马尼拉会议不会出现奇迹，但是它能够引起在东南亚的新的希望的前途。
总统在事先准备好在到达堪培拉机场时发表的讲话中说：“谋求和平的艰巨的工作不是靠奇迹去做的。”
【美联社堪培拉二十日电】手持反美和反越南战争标语牌的二百五十多名大学生今天站在这里约翰逊住的旅馆的外面，等待这位美国领导人在访问政府大厦以后到这里来。
示威者大多数是澳大利亚国立大学的学生，他们喊“美国佬，滚回去”。
有些标语牌要求美国滚出越南。另一个标语牌说，“戴高乐万岁”。
【法新社墨尔本二十日电】在约翰逊总统到达堪培拉前不久，在这里的美国领事馆外面举行了一次示威。
参加示威的是墨尔本两所大学的学生。
【路透社南澳大利亚阿得雷德二十日电】八名和平主义者今天在这里的议会大厦的台阶上进行绝食斗争，抗议约翰逊总统来澳大利亚和美国在越南的政策。
他们都是阿得雷德大学的学生，他们说，他们将在那里坐到约翰逊离开澳大利亚为止。
【美联社惠灵顿二十日电】当约翰逊总统到议会大厦进午餐时，约五百名青年示威者对他进行诘问，并同大厦外面的警察扭打起来。示威者齐呼：“嗐、嗐，约翰逊，你今天杀了多少人？”
他们举着标语，上写“战争贩子”，“把新西兰军队撤出越南”，“选罗伯特·肯尼迪当总统”。
【法新社堪培拉二十日电】美国总统约翰逊受到澳大利亚首都人数空前多的群众的欢呼——有时则是讥笑——之后，今晚同霍尔特总理会商。
约翰逊的汽车队在霍尔特的官邸前作了据说是非预先安排的停车，二人就越南问题进行了数小时会谈。
正当会谈进行的时候，一大群人在堪培拉·雷克斯饭店前等候约翰逊回到饭店度夜。这群人当中有许多人反对美国在越南起的作用。
他们举着标语旗，上面写着：“审判战犯约翰逊”、“不要跟约翰逊走”、“不得再派澳大利亚人去越南”、“越南意味着征兵”。
群众尽管有这样的情绪，每一个人都想看看约翰逊。
当他们听说他已从一个后门溜进饭店——就像约翰逊夫人傍晚时所做的一样——的时候，人人都失望了。
有些人冲过了警察封锁线，拥至正门，还有一些人喊道：“约翰逊，走出来，跟我们见面”。
据悉，霍尔特对约翰逊说，他希望马尼拉会议将为越南实现和平铺平道路。
【合众国际社堪培拉二十一日电】当总统到达议会大厦发表电视演说时，约三百名反越战的示威群众发出嘘声、嘲笑声和猫叫声。但是约翰逊毫不介意，健步走上铺了红地毯的四层台阶，他在那里受到澳大利亚总理霍尔特的欢迎。
警察使示威者处在障碍物后面。有些示威者所持的标语牌写道：“刽子手滚回去”，“约翰逊，今天我们将在哪个后门看到你？”——这显然是指星期四晚上在饭店所发生的事件。
霍尔特和约翰逊首先进入总理办公室进行私下会谈，然后走进附近的内阁室，他们在一个椭圆形桌子的周围与澳大利亚官员进行会商。
【路透社墨尔本二十一日电】用绿颜料和白粉涂写的六英尺高的字母面对着约翰逊今天晚些时候进入本市时所要走的道路。
有两个口号是“约翰逊见鬼去”和“美国是侵略者”。其它的口号是无法写出的。
【合众国际社堪培拉二十日电】（记者：汉斯莱）总统将在这个在越南战争中同美国站在一起的国家呆六十五小时，然后飞往马尼拉参加同其他援助这一反共努力的国家举行的最高级会议。

显示原版>>

Previous:铁托纳赛尔抵新德里参加三国首脑会议

Next:外电报道：美及其仆从对马尼拉会议的态度


「橡皮」玻璃

出版日期:1966.10.23
         期次:3026
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【本刊讯】苏联《技术青年》一九六六年第七期报道：
一家（美国）公司研究出一种新型玻璃，它将普通玻璃的透明性和橡皮的弹性溶合于一体。无论是刀子或者金钢石都不能将它划破。
如果用锤子去敲打，那么玻璃仍是很完整，而锤子则如同橡皮的一样弹回来。“橡皮”玻璃只要有六毫米厚，子弹就穿不透。
新型玻璃是用橡胶材料制造的。所以把它叫作“橡皮”，除了因为它的物理性能外，还因为它的化学成份。

显示原版>>

Previous:苏科学家研究预测地震问题

Next:无转盘电话机


北加里曼丹人民武装活动频繁

出版日期:1966.10.23
         期次:3026
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据沙捞越报纸透露，北加里曼丹人民武装最近活动频繁。
“马来西亚”“保安部队”十三日发表的一项公报说，当局发现一支五十人的人民武装从七月三十一日开始在沙捞越第五省活动。据公报说，这支部队除两名文莱马来人和两名沙捞越马来人外，其余均为印度尼西亚人。它说，这支部队中的四十六人已“被捕”，四人“死亡”。
“保安部队”的一名发言人十二日在古晋说，“保安部队”过去两个月在古晋斯宁路的巴拉地区展开频繁的军事行动，以“打击共产党分子在当地进行军事训练的计划”。这项训练计划是“影响华人农民以及配合共产党武装斗争计划的一部分”。
发言人说，一小批“共产党干部”在上述地区正运用“沙捞越斗争指挥部”提供的武器进行军事训练。他说，“保安部队”在八月二十六日和九月三十日曾两次在上述地区发现大批武器、粮食和药品。
据报道，本月十一日，“马来西亚”“保安部队”在古晋斯宁路杀死了两名恐怖分子，接着，十三日在上述地区发现了两处掩蔽得很好的武器库和粮食库。有十三名群众被沙捞越警察逮捕。

显示原版>>

Previous:泰国一高级官员说：美国太倾向于害怕中国

Next:三国首脑会议在新德里开场


菲一官员承认谋求“和平方案”有困难

出版日期:1966.10.23
         期次:3026
         版次:3
         栏目:\[第三版]
副题:叫嚷要以“足够的压力”压出个“和谈”来
文章正文:
【法新社马尼拉二十一日电】尽管菲律宾宣布反对把战争升级，看来今天处于对越南战争采取新的强硬路线政策的前夕。
一名高级官员在承认谋求和平方案有困难时认为，通往和平的道路之一是向敌人施加足够的压力，直到他喊“叔叔”为止。
有人要求给马科斯总统声称要在十月二十四日至二十五日的马尼拉最高级会议上毫不妥协地加以反对的“升级”这个词下定义，这个官员说：“升级是指扩大战争的规模”。关于加强轰炸是否是属于这个定义下的，这位官员说“不是”。

显示原版>>

Previous:椎名叫嚷要「迫使」越南「走向会议桌」

Next:马尼拉大学生示威要求马尼拉会议讨论从南越撤军


富马中断访法提前回万象

出版日期:1966.10.23
         期次:3026
         版次:2
         栏目:\[第二版]
文章正文:
【路透社巴黎二十二日电】老挝首相富马亲王今晨返回万象去平息军事斗争。老挝政府已同前空军司令陶马进行接触。
富马在宣布缩短他原计划在法国访问十天的决定时说，陶马将军的行动是“纯系内部问题”，对政府没有威胁。
【合众国际社巴黎二十一日电】富马在老挝大使馆的招待会上说，“我们政府控制了局势。少数心怀不满的空军军官轰炸兵营一事在军队中没有得到多大支持”。
他说，“这是以三周前被解职的空军司令陶马将军为首的少数叛乱军官和他的私敌陆军司令库帕拉西·阿贝将军之间的纷争。”他说，文翁亲王正在对右翼空军分裂分子施加压力，要他们正式保证忠于梭发那政府。

显示原版>>

Previous:老挝右派军事集团发生内讧

Next:苏科学家研究预测地震问题


国外制出一种金属腻子

出版日期:1966.10.23
         期次:3026
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【本刊讯】南斯拉夫《伊特报》一九六六年第一五○期报道：
贝尔格莱德的一家化学工厂制出一种填充钢、铜和铝合金铸件的隙缝的金属涂料——金属腻子。金属腻子还可以用来修补由这些金属制成的另件的缺陷。涂料是由金属粉掺上液态硬化剂制成的。用专门的小铲将混合物堆在初步脱脂和干燥的表层。为了使表层完全光滑，必须在涂料的湿表面加上一层赛璐玢。干燥过程须要二十四小时，然而经过三十分钟粘的物件就可以适当地移动。

显示原版>>

Previous:无转盘电话机

Next:悉尼群众怒逐瘟神约翰逊


老挝右派军事集团发生内讧

出版日期:1966.10.23
         期次:3026
         版次:2
         栏目:\[第二版]
副题:空军头子陶马轰炸陆军总部逮捕一批陆军头目
文章正文:
【路透社曼谷二十一日电】老挝空军总司令陶马今天清晨在万象东南大约一百七十英里的沙湾拿吉发动一次政变。
这些人士说，政变领袖陶马的飞机于今晨轰炸并用机枪扫射了万象市内的军用和民用建筑物。
它们还轰炸了万象外面的基乃莫军营。
据一些泰国人士说，陶马已逮捕老挝武装部队司令拉迪功将军。
驻扎在同老挝接壤的乌隆和乌汶的泰国武装部队已置于充分戒备状态。
【法新社万象二十一日电】以陶马将军为首的一批空军将领今天逮捕了一些老挝陆军司令。
东京外务省人士认为，这个行动并不是一次真正的“政变”，而是青年军队的一次叛变，或者说是武装部队右翼分子之间的一次斗争。被捕的陆军领导人有：陆军司令拉迪功将军，他的副司令布法·马斯帕拉克斯将军，沙湾拿吉军区司令巴坦马冯将军，万象军区副司令昭·萨雅冯将军。
陆军总部的八幢建筑物中，有五幢被炸毁了，有许多人炸死和炸伤。
【路透社新加坡二十一日电】据这里消息灵通人士说，老挝空军司令陶马将军今天说，他今天采取的行动是针对军方最高领导集团的，而不是针对老挝王国政府的。
据说陶马是在老挝南部沙湾拿吉他的总部里。
这些人士说，他们认为陶马是在试图把老挝陆军司令库帕拉西将军撵下台。库帕拉西的总部在万象外面的基乃莫，今天早晨遭到轰炸。
【路透社新加坡二十二日电】消息灵通人士今天说，陶马已同他的十一名驾驶员越境进入泰国，向乌隆的基地司令自首。
【法新社万象二十一日电】据传今天上午被右翼叛乱分子逮捕的老挝武装部队总司令拉迪功将军，于今天安全返回万象。

显示原版>>

Previous:三国首脑会议在新德里开场

Next:富马中断访法提前回万象


马尼拉大学生示威要求马尼拉会议讨论从南越撤军

出版日期:1966.10.23
         期次:3026
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社马尼拉二十一日电】二百名大学生今天在总统府前示威，要求马尼拉最高级会议讨论从南越撤退一切外国军队。这个骚动是在国务卿腊斯克到达前不久发生的。
具有强烈民族主义情绪的青年团体——菲律宾自由民族主义者组织的示威，在警察透露另外六个团体已经得到在星期一（二十四日）开幕的七国会议期间举行示威的许可时展开了。这六个团体中只有一个反对美国在越南的政策。
预定在会议期间举行的唯一的反对越南战争的集会，是菲律宾会议代表联谊会发起的，这个联谊会由富有斗争性的学生领袖们组成，他们已公开谴责美国的对越南政策。它预定星期一在美国大使馆前面的大街上举行集会。

显示原版>>

Previous:菲一官员承认谋求“和平方案”有困难

Next:苏修召集的莫斯科聚会发表公报


毛泽东思想的光辉照耀着马耳他岛

出版日期:1966.10.23
         期次:3026
         版次:1
         栏目:\[头版]
眉题:马耳他进步工人党驻伦敦代表声明
文章正文:
【本刊讯】伦敦消息：马耳他进步工人党驻伦敦代表丁·加特十月十五日向报界发表声明如下：
灿烂的阳光照耀在地中海的马耳他小岛上。
而现在，一个更大的太阳照耀在马耳他工人和农民的身上，这是毛泽东思想放射的光辉。
对成千上万马耳他工人来说，一本毛主席著作是他们最珍贵的。
这些著作常常是相互传阅，直到书页破碎。
马耳他人民从这些著作中得到勇气去和以美帝国主义为首的世界帝国主义进行斗争。
毛泽东思想是马克思列宁主义的顶峰。毛泽东是当代的马克思和列宁。
在世界各国人民反对以美国为首的帝国主义、现代修正主义和形形色色的牛鬼蛇神的斗争中，毛泽东思想是无产阶级国际主义光芒四射的灯塔。
高举毛泽东思想的红旗！
中国人民和马耳他人民的团结万岁！

显示原版>>

Previous:乌《起义之声报》发表长文热情介绍我文化大革命

Next:日本人士安藤著文评我文化大革命说：中国正处在一 个大变革的前夕


日本人士安藤著文评我文化大革命说：中国正处在一 个大变革的前夕

出版日期:1966.10.23
         期次:3026
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日杂志》九月十一日号以《从动荡的中国回来》为题，刊登了安藤彦太郎的文章。摘要如下：
安藤彦太郎游历了南京、上海、中山县（广东省）、东北各地和井冈山、延安、武汉、南昌等地方，接触到现代中国的容姿。那里的“文化大革命”显示了我们现在想象不到的变动。在当地看到了一些什么呢？
——争权的说法怎样？
我不同意这种说法。当然，这是人和人所做的事，所以也有政策的争论，也有所谓职位的更迭，也许会出现看来象是争权斗争的现象，然而，本质并不在这里。我看，这是反映着中国目前来到了重大的转折点。
——能说是越南问题等国际形势的反映吗？
这也许是进行中的过程。但是，即使没有越南问题，这个“文化大革命”也会发生。我觉得中心问题是克服中国历来独有的、不慌不忙的旧东西，建立新的东西的历史认识。我是综合了近几年来的种种文化运动和一九六三年开始在农村中广泛推行的社会主义教育运动的趋势而作出这样的判断的。
中国担负着两重的变革，一方面正在迅速近代化，同时又必须社会主义化。生产发展起来，当然要重新经历资本主义国家已经经历过的问题。他们正在解决这个问题，但是他们不是向资本主义的方向走，而必须向社会主义的方向前进。
中国有个《愚公移山》的谚语。我在中国生活了两年，深切感到这个愚公现在才遇到了新的地层，因此是充满着矛盾的。矛盾就是前进的动力，必须在某处突破。目前，中国似乎正在一个大变革的前夕。前面我说中国来到一个转折点，也就是这个意思。我觉得“文化大革命”也需要用长远的眼光在这样的历史洪流中观察。

显示原版>>

Previous:毛泽东思想的光辉照耀着马耳他岛

Next:泰国一高级官员说：美国太倾向于害怕中国


日本一些青年怒捣一机关枪制造厂

出版日期:1966.10.23
         期次:3026
         版次:3
         栏目:\[第三版]
眉题:反对日资本家为美侵越制造杀人凶器
文章正文:
【东方社东京二十日电】十几名反对美帝国主义侵略越南的青年，十九日下午一时许袭击东京郊区的一家机关枪制造工厂，破坏了一部分设备。
遭到青年们袭击的工厂是“日特金属工业公司”。
据《每日新闻》二十日报道，他们用钳子钳断装在工厂围墙上的带刺铁丝网，头上戴着钢盔，手里提着棍棒，行动有指挥，破坏了动力室的电源开关和电话机。
他们还向那家工厂的工人们分发了传单。这些传单号召工人们“制止美帝国主义侵略越南”。大约十五分钟以后，他们撤出了工厂。传单上写着：“停止生产武器！”“不得卖给美军武器！”据《读卖新闻》报道，传单谴责那些靠同美帝国主义合作而发财的资本家是“死亡贩子”。
警察当局在同一天逮捕了三名被认为是嫌疑犯的青年。这三名青年对于警察的审讯进行了斗争，什么也没有说。
据《每日新闻》报道，这家工厂从一九六二年到今天已经制造并向防卫厅交售了九百挺机关枪。
【日新社东京十五日电】日本学术会议十月十日发表声明，从科学家的立场反对美国侵略越南。
这一声明是由七十名科学家签署的。
声明说，“美国的军事行动是对科学的蔑视，这是科学家的良心所不能允许的。”
声明指出，“科学家有充分的责任保证使科学除了用于它的主要目的外，不能用于其他方面。
如果有必要，我们将起来采取行动，以阻止这种罪恶的倾向。”
声明还表示反对美军盲目地轰炸北越和南越，在南越使用毒气，和在军事上使用农业化学药品和其他化学药品。
声明最后说，“‘我们呼吁公众注意，立即制止美国在越南的军事行动，并要求日本国内外的科学家为了达到这一目的而肩负他们的责任。”

显示原版>>

Previous:悉尼群众怒逐瘟神约翰逊

Next:椎名叫嚷要「迫使」越南「走向会议桌」


三国首脑会议在新德里开场

出版日期:1966.10.23
         期次:3026
         版次:2
         栏目:\[第二版]
副题:秘密讨论了越南局势和中苏关系等问题
文章正文:
【印度报业托辣斯新德里二十一日电】三国会议今天在总统府开幕。
印度总理甘地夫人致开幕词时，号召以“人道的呼声”说明“战争不是不可避免的，除了和平共处之外没有别的途径”。
纳赛尔总统和铁托总统在开幕会议上发言时都指出世界和平仍旧受到威胁，并表示希望他们在新德里的讨论能对“和平和进步事业”有积极的贡献。
三位领导人都在会上重申他们信奉万隆会议、贝尔格莱德会议和开罗会议的声明中所包括的不结盟原则与和平共处原则。
甘地夫人简短地提到了在越南发生的“残酷、可悲的冲突”，并重申了印度的这一看法：唯一真正的解决办法是如一九五四年日内瓦协议所规定的那样，按照越南人民的愿望、在不受任何外来干涉的情况下取得和平的政治解决。
【法新社新德里二十一日电】印度、南斯拉夫和阿联的领导人今天开始举行四天的讨论，主要是谈正在发展中的国家的经济问题。
印度总理在她的开会词中简要地谈到越南问题，她的客人铁托和纳赛尔则根本没有提到越南问题。
秘密举行的会议集中讨论国际政治局势。
甘地夫人在六十分钟的发言中概述了亚洲局势。
发言人说，她只简要地提到越南问题，主要讨论了中苏争端的影响、塔什干协议以来的印巴关系、印尼的变化和人民中国的国内局势。
【美联社新德里二十一日电】印度政府的一个发言人说，第一回的会谈包括扼要讨论中苏局势、越南战争、马尼拉最高级会议、亚洲的地区性集团和印巴冲突。这位发言人说，“三个国家都极为重视发展中的国家的经济问题”，并说，这是肯定会进行详细讨论的一个问题。
【合众国际社新德里二十一日电】甘地夫人、铁托和纳赛尔会谈了七个小时。
据传这三人谋求动员世界舆论反对战争，而不是提出一个结束战争的严格的方案。

显示原版>>

Previous:北加里曼丹人民武装活动频繁

Next:老挝右派军事集团发生内讧


苏报大力鼓吹在苏发展爵士音乐

出版日期:1966.10.23
         期次:3026
         版次:4
         栏目:\[第四版]
眉题:苏修电视播放西方爵士音乐会
文章正文:
【法新社莫斯科八日电】曾经一度被苏联当局鄙视为颓废之物的爵士音乐现在正受到官方的批准和支持。
苏联电视今晚向大部分是青年人的听众播放了一个现代爵士音乐会的节目，这些音乐是苏联作曲家的作品。在音乐会上表演的三个五重奏乐团和一个乐队是由莫斯科和列宁格勒的音乐家所组成的。苏联作曲家协会主席替音乐会作了介绍。这个音乐会是比赛性质的，胜利者将参加在华沙和布拉格举行的国际比赛。
听众们对音乐会的节目“热烈鼓掌”，又据音乐专家说，尽管参加表演的音乐家们“缺乏信心”和“不够成熟”，但他们显示了对西方爵士音乐的最近趋势有“深刻的研究”，并很好地“同化”了它们。《共青团真理报》今天发表了一篇文章，支持在苏联发展这种“年青的艺术形式”。文章说，报纸已经收到“大批”要求在全国各地举行爵士音乐会的信件。（转载香港《文汇报》）
【塔斯社莫斯科八日电】《共青团真理报》今天发表了莫斯科音乐家联合会领导人瓦诺·穆拉杰利谈论爵士乐的一篇文章。他指出苏联爵士乐取得了成就，并强调说，这种艺术体裁“在苏联有向前发展的最良好的土壤”。
穆拉杰利满意地指出，“全心关怀青年的兴趣的共青团正在作力所能及的一切来帮助年青的爵士乐。”
同时，这位作曲家对爵士乐队缺乏专业训练的情况表示遗憾。
瓦诺·穆拉杰利建议在学校里开设爵士乐系。他认为，只有使接班人受到高度的专门训练，才能巩固苏联爵士乐由于当代音乐家的天才和热情而取得的成就。

显示原版>>

Previous:为进一步搞资本主义复辟 苏修派人去英国「取经」

Next:苏要求西方放宽对苏联东欧的贸易


苏科学家研究预测地震问题

出版日期:1966.10.23
         期次:3026
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【塔斯社基什涅夫九月二十七日电】苏联科学院院士叶·萨瓦连斯基指出，“科学有可能使地震的破坏作用减低。”
据萨瓦连斯基解释，苏联所进行的地震分区工作和所谓的微细分区工作——确定人口密度大的地方中的危险区，在减少地震的破坏作用方面有很大的意义。
萨瓦连斯基认为，苏联的地震分区图是个非常可靠的“预言者”，它可以预告可能发生的地震的威力。
在今年塔什干城发生强烈地震前很久，塔什干在地震分区图上就已被列为八度地震区。因此，塔什干修建的房屋都加强了耐震性。所以位于震中的新建筑物在受到强烈震动时稳立不动。被破坏的是从前建筑的房屋。
【塔斯社塔什干九月十九日电】乌兹别克斯坦的地震学家们创造了一个塔什干地震震源模型。模型上的金属片表示塔什干市郊的断口，而白蜡表示地壳。
在这一系统中通上一定能量的电流，表示了“地质构造强度的间隔”，而各个仪器则记录“地表”对它们做出的反应。这架预测地震的机器目前正在试用和校正中。在每次塔什干发生地震以后，他们就检验这架机器标出的示数，从四月二十六日起，已经记录了大约七百个示数了。
研究工作日益扩大。在塔什干及其郊区建立了专门的地震地球物理场，设置了七个固定观测站。
是否能充分使这架地震震源模型接近实用，还有待时间的证明。但是通过地下过程周期表现在就可以在许多情况下预测出乌兹别克斯坦首都发生强烈地震的日子了。

显示原版>>

Previous:富马中断访法提前回万象

Next:「橡皮」玻璃


苏美代表在联合国辩论裁军问题时一唱一合

出版日期:1966.10.23
         期次:3026
         版次:4
         栏目:\[第四版]
副题:双方都表示要搞成防止核扩散条约
文章正文:
【美联社联合国二十日电】苏联和美国二十日对联合国说，就停止扩散核武器的条约达成协议的希望已经增加了。
费德林开始一场关于裁军的大辩论，他宣称，欢迎美国最近提出的保证，如果华盛顿以具体的实际行动来支持这种保证，那么不久就可能达成协议。
戈德堡也谈到了所取得的一些进展，他说这些进展已为缔结一项不扩散条约产生比较令人抱有希望的前景。
他们是在主要政治委员会上说这些话的。
戈德堡说，“我很高兴地通知本委员会，美、苏已同意利用这种比较使人抱希望的新形势。
“我们正在继续一同探索共同都能接受的消除我们下余分歧的办法。”
费德林对委员会说，“可以看出一些向好的方面转变的征象”，这种情况是苏联所欢迎的。
费德林宣称：“人们希望，美国负责官员所做的表示他们将努力解决防止进一步扩散核武器的问题的保证，将得到美国方面的具体的实际行动的支持。这将使得我们有可能在最近的将来达成协议。”
他所指的似乎是葛罗米柯最近同包括腊斯克和约翰逊在内的美国高级官员举行的秘密会谈。
费德林的讲话仅仅稍微谈到越南战争，而且语气是异常温和的。他在越南问题上总共只说了四句话。
【法新社联合国二十日电】苏联和美国今天对联合国说，它们正在就禁止核武器扩散条约举行有希望的会谈。消息灵通人士说，福斯特和今年率领苏联代表团参加日内瓦裁军会议的罗申正在进行会谈。

显示原版>>

Previous:苏修召集的莫斯科聚会发表公报

Next:英报说：苏联私有牲畜占总数的一半


苏修召集的莫斯科聚会发表公报

出版日期:1966.10.23
         期次:3026
         版次:4
         栏目:\[第四版]
副题:罗波捷等代表团离苏回国
文章正文:
【美联社莫斯科二十一日电】苏联集团九个国家的一次最高级会议星期五结束了，发表了一篇含糊的声明说共产党领导人讨论了国际问题和观看了苏联的火箭和军事力量。
在发表公报之前，塔斯社报道说，捷克斯洛伐克、波兰和罗马尼亚的代表团已离开了。
它说，共产党领导人从星期一到星期六在苏联逗留，这表明其他来访的代表团将在星期六动身。他们是保加利亚、古巴、东德、匈牙利和蒙古的代表团。
公报说：“会议和会谈是在兄弟般的亲切友好气氛中进行的。”
共产党人士对于这里流传的谣言表示怀疑，这些谣言说，在秘密会议上，就是否要发表一个联合声明，谴责中国的“文化大革命”和它拒绝在援助越南问题上进行合作的态度，发生了争论。
这些人士说，在组织这次会议的时候，已经一致同意不就中国问题发表任何声明，事实上公报中也没有提到中国。
罗马尼亚设法在莫斯科一北京的争端中保持中立，它同派代表到这里来的其他国家不同，未曾发表任何谴责中国的单独声明。
【合众国际社莫斯科二十一日电】（记者：朗沃思）共产党领导人在就援助越南问题取得一致意见、在中国的问题上没有取得一致意见，和观看了发射苏联宇宙火箭和武器表演之后，今天结束了最高级会谈。
华沙条约的七个实际上的成员国，加上蒙古和古巴的高级领导人和国防部长在他们的会议闭幕公报中强调了他们对于越南的军事需要的关切，强调他们的时间是用来观看苏联最新的地面和空中武器。
公报说：“兄弟党的代表们了解了苏联的科学技术的成就，其中包括地面和空中部队的最新式武器。”
“兄弟党的领导人、政府首脑和国防部长参观了宇宙场，他们在那里观看了各种宇宙装备和军事装备。他们观看了发射火箭和宇宙飞船。”
【法新社莫斯科二十二日电】今晚这里发表的公报说，八个社会主义阵营国家的高级党政领导人，包括国防部长在内，在十月十七日到二十二日在苏访问时观看了发射宇宙飞船，并同苏联领导会谈了。
公报说，他们同苏联领导人“会见和会谈”时就各方感兴趣的范围广泛的国际政策问题交换了意见。
它没有进一步详细阐述，只是说，“会见和会谈都是在兄弟般亲切和友好的气氛中进行的。”
公报说，“陪同”客人的有苏共总书记勃列日涅夫、总理柯西金、国家元首波德戈尔内以及其他苏联党政领导人。
在苏联官员中，公报列举了几乎全部的党政治局委员，七个元帅（没有国防部长马利诺夫斯基），以及苏联科学院院长凯尔迪什。
公报共五页，其中四页是列举来访问的领导人的名字。
【合众国际社莫斯科二十一日电】消息灵通人士说，九个共产党国家领导人今天以达成一项关于援助越南的协议而结束。
眼下还不知道这项协议的内容。但这些人士说，这项协议不仅包括河内的新援助以替换被美国轰炸所摧毁的武器和机器，而且包括避开中国的阻挠使援助到达那里的方法。
他们说，预料以后更多的援助将经由海路。
【路透社莫斯科二十一日电】（记者：韦兰）共产党领导人今天在最高级会谈后开始散去，这次会谈看来已经加强了克里姆林宫在对中国的冷战中的地位，并可能对越南战争发生重要影响。
关于越南问题，广泛流传的猜测是，这些领导人对给河内新的、更多和协调得更好的军事援助的计划取得了一致意见。他们还可能讨论了在和谈中万一要使用的政治战略。

显示原版>>

Previous:马尼拉大学生示威要求马尼拉会议讨论从南越撤军

Next:苏美代表在联合国辩论裁军问题时一唱一合


苏要求西方放宽对苏联东欧的贸易

出版日期:1966.10.23
         期次:3026
         版次:4
         栏目:\[第四版]
文章正文:
【路透社日内瓦十九日电】消息灵通人士今天说，苏联在此曾建议美国和西欧各国废除特别限额和限制，来放宽它们同共产党欧洲国家的贸易。俄国人说，西方国家也应该取消对共产党国家出口的一切禁令和限制，因为西方国家之间同样商品的贸易是自由的。这些建议是出席联合国经济委员会发展贸易委员会苏联代表团提出的提案的内容。

显示原版>>

Previous:苏报大力鼓吹在苏发展爵士音乐


苏一些人私设电台大肆广播黄色节目

出版日期:1966.10.23
         期次:3026
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科九月二十六日电】一苏青年自设电台，以全苏广播电台联合广播的名义，广播说，美国的火箭正在射进苏联的境内，从而在他听众中散播恐慌的情绪。
这只不过是数以十计的这些电台之一。他们以这些即如“雏菊”、“玫瑰”、“天使”和“牛仔”的名目，擅自广播爵士、流行曲等节目，有时更播送一些下流的笑话。
苏联报章最近经常指责说，这些青年私营电台经常干扰警方、消防局和机场的无线电播音。
有一个电台一次甚至打断了电视的芭蕾节目，而代之以对该芭蕾舞女演员的表演所作的评论。
（转载香港《文汇报》）

显示原版>>

Previous:英报说：苏联私有牲畜占总数的一半

Next:为进一步搞资本主义复辟 苏修派人去英国「取经」


泰国一高级官员说：美国太倾向于害怕中国

出版日期:1966.10.23
         期次:3026
         版次:1
         栏目:\[头版]
文章正文:
【美联社曼谷二十日电】一位地位很高的泰国人说，美国比我们更怕赤色中国。我们在中国的隔壁生活了几千年。我们从不承认泰国应处于中国或任何其他国家的影响或统治之下。
这位官员说，他觉得美国太倾向于害怕中国，而不是对它采取现实主义的态度。
泰国领导人脑子里的主要问题是美国在东南亚承担义务的深度和诚意。他们说，他们希望确保这种义务是真的，希望确保（美国）在共产党的野心面前不会突然把他们抛弃。
如果越南战争迟早结束，那么泰国的地位将会怎样？
因此，人们可以认为，约翰逊总统对世界这一地区的访问是重申美国决心在共产党的扩张威胁依然存在的时候不会把泰国或东南亚抛弃。

显示原版>>

Previous:日本人士安藤著文评我文化大革命说：中国正处在一 个大变革的前夕

Next:北加里曼丹人民武装活动频繁


为进一步搞资本主义复辟 苏修派人去英国「取经」

出版日期:1966.10.23
         期次:3026
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《金融时报》十四日刊登该报驻苏记者写的题为《苏联代表团学习英国的经营管理方法》的一篇报道，摘要如下：
苏联政府对现代经营管理方法越来越感兴趣并且一直在考虑开设一个经营管理学校，它对吸取英国在这方面的经验也有兴趣。
从以基里林院士为首的苏联访英八人科学代表团的计划中可以看出这种兴趣，基里林是副总理兼国家科学技术委员会主席。该代表团于昨日抵达伦敦。
该代表团的一些团员将参观厄唯克—奥尔国际公司在伦敦开设的经营管理训练学校。他们还将参观英国经营管理学院。
该代表团昨天上午拜访了技术大臣韦奇伍德·本。
还有一个苏联代表团于昨天抵达伦敦，代表团是由主管交通运输的莫斯科副市长鲍里斯·谢尔科夫率领的。谢尔科夫说，他们要取伦敦的经。“伦敦的客运货运经验将帮助我们避免错误。”

显示原版>>

Previous:苏一些人私设电台大肆广播黄色节目

Next:苏报大力鼓吹在苏发展爵士音乐


乌《起义之声报》发表长文热情介绍我文化大革命

出版日期:1966.10.23
         期次:3026
         版次:1
         栏目:\[头版]
文章正文:
文章强调指出：全世界共产党人应该学习中国人民这场规模壮阔的无产阶级文化大革命的经验，并在最广泛的人民群众中进行宣传。这一革命是比原子弹更强大的反帝反修的武器，是决心建设新世界、扫除旧事物的亿万人的革命觉悟，是任何人都阻挡不了的。
【本刊讯】乌拉圭左派革命运动机关报《起义之声报》最近发表一篇题为《中国社会主义革命新阶段》的长达一万字的文章，摘要如下（文内小题是原来的）：
中国无产阶级文化革命，是世界社会主义革命历史进程中一个空前未有的事物。在帝国主义和修正主义（所有革命的共同敌人）的大肆污蔑面前，我们作为马克思列宁主义者，必须冷静而正确地衡量它的意义，并从中吸取教育。文化革命的敌人
中国展开的无产阶级文化革命，在全世界引起各阶级、各社会集团、各政党和个人对它的反映。对中国当前这个历史性时刻的理解，还没有一个统一的看法，但是，所有各社会阶级，确切地说，这些阶级的先进政治集团，态度已经分明。
无论是帝国主义者、本国寡头政府还是现代修正主义者，他们都毫不犹豫地站在反对中国共产党革命方针的立场上。帝国主义报纸和通讯社的造谣诬蔑，受到修正主义报刊的转载（更其恶劣的是受到渲染）。这就恰好说明了帝国主义同现代修正主义者在反对各国人民时是勾结在一起的。
当然，确实也有几百个正派的好心人，他们以恐惧心理看待中国发生的事情。他们多半对革命过程中群众某些态度感到担心。另外他们也对帝国主义和修正主义所叫的“消灭中国知识分子”表现不安。实际上只要对无产阶级文化革命的目的作一仔细研究，就能消除怀疑和回答某些疑问。中国革命的地位
中国社会主义革命的胜利，是一个具有重大的世界历史意义的大事。中国革命的胜利打开了帝国主义阵线中的一个缺口，加剧了资本主义总危机的迅速恶化。以后的整个中国革命的进程、社会主义建设和国际形势，使中国共产党成了进行反对帝国主义和现代修正主义斗争的各国人民的先锋。
不能把无产阶级文化革命同这些经历割裂开来。无产阶级文化革命是中国社会主义革命的组成部分，是完成社会主义革命和走向一个新阶段的过程。同样，无产阶级文化革命也是马克思列宁主义者和各国革命人民同帝国主义斗争的产物。中国革命向新阶段迈进
中国社会主义革命走向一个新阶段。社会主义的物质基础已经巩固：中国工农业的飞速进展加快了社会主义的经济建设。毛泽东同志领导下的中国共产党，对拥有社会主义基础的社会内部出现的问题，作了精辟的分析。共产党的文件，毛泽东同志的著作分析了社会主义社会内部的矛盾，客观地阐明了其他社会主义国家无产阶级政权落入修正主义集团手中的演化过程。
关于社会主义社会阶级和阶级斗争熄灭的理论，导致取消无产阶级专政，使得姿产阶级分子有可能重新取得政权，由社会主义退化到资本主义去。中国无产阶级文化革命是充分考虑到这些情况的，它的锋芒所向，就是在上层建筑思想意识领域坚决反对资产阶级倾向。文化和阶级斗争
每个阶级在每个历史时期，都要创造自己的文化，批判地克服以前社会的历史传统。
无产阶级取得政权，是阶级斗争另一阶段的开始。马克思和恩格斯在意识形态领域方面，一八四五年就曾指出，社会主义革命的一项任务就是“（使无产阶级）抛掉自己身上的一切肮脏东西，才能建立社会的新基础”（《德意志意识形态》中文版６８页）。
实现“新基础”的社会的文化改造，是从马克思主义一诞生起就制定的一个纲领，是建设共产主义
——没有阶级的社会——的根本条件。正是中国共产党，通过无产阶级文化革命，把这件事提到日程上来并加以实践。共产主义运动经验表明，这种意识形态革命在社会主义阵营里，还没有全面实现。毛泽东和文化革命
中国共产党研究了这些问题的各个方面。从通过建立统一战线开始反对日本帝国主义者的斗争的那个时候起，中国共产党就分析了这些问题。中国同志总结了一条宝贵的经验，毛泽东已把这条经验总结在他的《在延安文艺座谈会上的讲话》（一九四二年五月二日发表）一文中。毛同志在这篇讲话中分析了文化、文学和艺术的问题，提出一些理论发展了马克思列宁主义。了解这些理论，我们就可以确切地理解目前在中国进行的无产阶级文化革命的目的。
在目前的无产阶级文化革命中，毛泽东的这些理论又重新提出了，正是这些理论指导着党和群众的行动。
这里且不说群众不可避免的过火行为（我们在下面谈这个问题），现在说的是要把无产阶级政治、马克思列宁主义思想放在首位。（下转第二版）（上接第一版）
不是要消灭过去的文学艺术，而是改革这些文学艺术。在现在的社会主义中国，工农群众能够在“新基础”上创造自己的文化。破坏只不过是群众革命行动的一些外面表象。当工农群众在俄国掌握政权的时候，马克西姆·高尔基被他们在博物馆采取的过火行动吓坏了，于是他写了许多小册子，咒骂布尔什维克党，因为据他说：工农群众破坏文化，这是一种新的野蛮行为。无产阶级文化革命也发生同样的情况。在中国群众的“新的野蛮行为”前面可以听到有人暴跳如雷，而站在头里的就是现代修正主义者。瞧他们扮演了多么可悲的角色！
中国共产党不仅领导工农群众建设社会主义的物质基础，而且领导他们去培养共产主义觉悟。培养群众的共产主义觉悟意味着消灭脑力劳动和体力劳动之间的差别。无产阶级文化革命是实现这些目的的一种适宜的方法。
无产阶级文化革命是中国工人农民掌握的对付无产阶级政权所面临的危险的武器。突出马克思列宁主义政治的重要意义就在于此。所有社会主义国家都存在资产阶级思想恶习侵蚀其社会基础的问题。在中国，社会主义建设的根本路线是由共产党制定并为广大人民群众所接受的。
这是整个人类历史过程中的一个新的现象，受剥削群众的意识形态和文化，第一次在几亿人中间发展起来。而且正是这些阶级依靠政权来创造自己的新思想和新文化。在苏联，主要是在无产阶级当政的头二十年里也有这种现象。但是我们已经指出，由于某些原因，没有发生质的飞跃。当时技术的高度发展由于没有正确的革命政策作指导，是不足以说明要求劳动群众所作的努力是合理的。文化革命和群众路线
中国共产党不仅在目前的无产阶级文化革命中，而且在整个历史上，都采取了群众路线。这种群众路线的基础，是共产党的革命政策同广大人民群众的需要和客观发展之间辩证的统一。
中国共产党把自己的政策和革命口号放到群众中去。让群众执行它的指示。然后总结这个经验，根据群众的需要和要求进行调整、纠正，臻于完善，再回到群众中去。这是一个循环无穷的过程，在这个过程中，把批评和自我批评结合起来，以免党变为害怕群众首创精神、脱离实际的官僚机构。
在这次无产阶级文化大革命中，我们所叙述的这一过程清楚地在我们面前展现出来。共产党展开了反对资产阶级意识形态的斗争，制定了它的政治路线，奠定了基本观点。这项革命政策是对中国现实和国际形势进行深入分析的总结。但是中国共产党不把它的动员仅限于发动对资产阶级意识形态及其工具修正主义知识分子的斗争。党的干部在全国各地发起讨论这项政策，指出最重要的方向，动员群众投入斗争。这一最初的推动受到群众的欢迎，政策被接受，现在由工人和农民在执行政策，直到彻底实现。群众自发地组织起来，实现无产阶级文化革命的政治目标。他们抛开纯粹文学上的争论（虽然在这方面工人和农民也积极地参加了，写了小说，故事，诗歌，绘画等），而把引起这一过程的问题摆到“大街和广场”上。党要求党员永远站在群众前头，但是不要扼杀群众的首创精神。群众自己掌握了党的政策和口号，并“创造”了新的人民机构来实现这些政策和口号。修正主义者被这种现象吓坏了。他们脱离整个群众过程，害怕革命，反对革命，大谈“打乱了社会主义法制正常秩序”，要不就是同托洛茨基分子合谋，说群众超越了共产党。
这些先生们要知道什么是革命！他们起着自己的作用了，同帝国主义分子一起企图混淆视听，散布怀疑。但是马克思说，真正的革命终究要把阴谋家抛到九霄云外。
中国群众，特别是（工农出身的）青年学生组成了一个特别组织——“红卫兵”。这就是群众在党的领导下自己建立起来进行社会主义文化革命的组织。当然，中国的工人和农民为了建立这些组织，并没有去向苏联修正主义分子或者乌拉圭的“聪明的、高级的”修正主义分子请教。他们是根据自己的利益考虑的。红卫兵并不反对共产党，不等于、也不代替共产党。我们再说一遍，无产阶级文化革命是由共产党领导的。现代修正主义分子看得很清楚，这一革命是直接对准他们的。
在无产阶级革命（失败的或胜利的）的历史上，劳动群众创造或发明了自己的权力、行政、监督等机构，当然，这些机构是马克思所没有预见到的。列宁写道，只有迂腐的知识分子才想把革命群众关在实验室的理论中。在苏联就是这样：革命群众在反对沙皇的斗争中创造了苏维埃。列宁从来没有想要忽视、诬蔑和否定苏维埃（甚至在孟什维克领导下的时期也没有这样）。相反，在一九一七年，他分析了群众的这一创举——这是马克思、恩格斯和他自己都没有预见到的——，并且认为，一切权力应该归苏维埃。对列宁说来永远重要的是，对马克思列宁主义者重要的是，群众自己创造自己的经验，党要站在前面领导群众。
我们共产党人不能在革命时期迅猛异常的人民群众运动面前缩手缩脚，我们也不要过分地要求文质彬彬地进行革命。在革命的激情下，人民常常做出过火的事情。群众不是穿着节日的服装行进在革命大道上的。要紧的是，通过正确的革命政策引导群众。
这一运动的自然特点要求我们进一步广泛阐述。而且这个主题也值得这样做。只是本文做不到而已。修正主义者的诬蔑
我们一定要做的，倒是在结束本文之前，揭露现代修正主义者对无产阶级文化革命、对毛泽东同志、对中国共产党和对中国人民不断进行的攻击。
修正主义一个调子干嚷：这是“反苏”，“分裂主义”。贼喊捉贼，捉贼。
在苏联驻北京大使馆前面的示威，并不是反苏示威。它只说明了中国群众对篡夺苏联政权的叛徒集团怀有深仇大恨。这对革命来说是一件好事。群众识破了伪装起来、藏在马克思列宁主义旗帜后面的这些敌人，揭露了他们，叫他们尝尝群众深为蔑视他们的厉害。中国人民在中国共产党真正无产阶级国际主义的教育下，是苏联人民兄弟般的朋友。在中国并不反苏，但的确反对修正主义。这是根本不同的问题。
乌拉圭修正主义党机关报《人民报》，硬说“谁要同帝国主义作斗争，谁就不能拒绝联合行动”（一九六六年九月二日）。说得对，先生们，但是不能同为帝国主义服务的人搞反对帝国主义的联合行动。已经有一个反对美帝国主义的联合：各个马克思列宁主义共产党和革命运动及革命人民的联合。这是唯一可能的好联合。
中国人民展开了这场规模壮阔的无产阶级文化革命。全世界共产党人应该深入学习这一新经验，并在最广泛的人民群众中进行宣传。这一无产阶级文化革命是比原子弹更强大的反对帝国主义和反对修正主义的武器：是决心建设新世界、扫除旧事物的亿万人的革命觉悟。这一向共产主义的迅猛前进，是任何事物、任何人都阻挡不了的。

显示原版>>

Next:毛泽东思想的光辉照耀着马耳他岛


无转盘电话机

出版日期:1966.10.23
         期次:3026
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【本刊讯】苏联《科学和生活》一九六六年第七期报道：
大家对于使用带有转盘的电话机都已经很习惯了。可是发明家很久以来就考虑这样一个问题：转盘是不是最方便，而主要的是，它是不是电话用户呼叫的最迅速的工具？最近三个月来英国试验了一种新式电话机。它没有转盘，代之以十个按钮。每一个钮上都有数字和电话分局的字数代号。试验表明，这种机子无论在市内和长途线路上使用都比较迅速。

显示原版>>

Previous:「橡皮」玻璃

Next:国外制出一种金属腻子


悉尼群众怒逐瘟神约翰逊

出版日期:1966.10.23
         期次:3026
         版次:3
         栏目:\[第三版]
副题:美澳联合公报腊斯克讲话叫嚣美将大搞“以炸迫和”阴谋
文章正文:
【合众国际社悉尼二十二日电】约翰逊总统在使他极度疲劳的对澳大利亚的访问的第三天上午到达悉尼机场。
【合众国际社悉尼二十二日电】悉尼数百名和平示威者今天企图猛攻约翰逊总统乘坐的汽泡顶轿车。一位标致的妇女突破警察的警戒线，敲打汽车的玻璃窗。
当警察和便衣特务想把示威者赶回人行道的时候，他们挨了脚踢。
示威者冲到总统汽车前面的路上，警察不得不把他们拖开。
拥护约翰逊派和反对约翰逊派发生了殴打。在一个地方，有人向总统的汽车扔了涂成黑色的模拟炸弹的气球和一卷卷的草纸。总统保持了镇静的态度，没有受伤。
【路透社悉尼二十二日电】今天在美国总统预定从堪培拉飞抵这里前几小时，警察逮捕了这里反对约翰逊总统的示威者。
成车的青年在这个城市涌来涌去，在人行道上和墙上写反对约翰逊的标语。有消息说，二千多名大学生计划在这个城市的美术馆外举行反对越南战争的示威。在这之后，警察被赶紧派往这个城市的美术馆。在美术馆将为约翰逊举行招待会。
【路透社悉尼二十一日电】一个电台记者说，约翰逊总统今天晚上在他下榻的一家堪培拉饭店外面同一批高呼反对越南战争的示威者进行了面对面的遭遇。
正当总统从墨尔本返回要进入饭店的时候，站在一群观看的人群的前面的一个人喊道：“越南怎么呢？”
约翰逊总统停了下来，默默地盯着这个人将近一分钟，然后他就进入了饭店。
【路透社墨尔本二十一日电】今天，当约翰逊总统的车队在墨尔本市内行驶时，有人把装在塑料口袋里的两袋白油漆扔在约翰逊所坐的汽车上。
口袋碰在车窗上炸破了，油漆溅在坐在前座的便衣特务人员的脑袋上。
几分钟后，总统的装着透明防弹罩的汽车驶向政府大厦去参加一次招待会时，又被扔了油漆，这次是红的和绿的漆。
【美联社堪培拉二十一日电】约翰逊总统和澳大利亚总理霍尔特今天一致认为，盟国已使北越不能够赢得军事胜利，因而应该在军事上继续施加压力“直到能够谈判令人满意的解决办法。”
这两个参加越南战争的盟国领导人在一则联合公报中说，“只有在显而易见有关的问题已经确保能够解决的情况下才能够结束战斗”。
约翰逊在访问澳大利亚期间同澳大利亚政府领导人进行了两小时主要的会谈。这则公报是在这之后发表的。
约翰逊—霍尔特联合公报说：“一致认为，越南的军事形势现在已十分明显，北越不可能赢得军事胜利。
“然而，清楚地认识到，有必要坚定地保持目前的军事努力，直到能够谈判令人满意的解决办法。”
【美联社马尼拉二十一日电】美国国务卿腊斯克今天说，马尼拉会议的压倒一切的目的是使越南战争和平结束。
腊斯克在到这里来进行预备会谈时说，会议的目的不是准备进行战争的军事计划。
腊斯克是在机场的记者招待会上这样说的。
腊斯克在谈到即将举行的政府首脑会议时说，参加会议的七国政府首脑将讨论“结束战争的方法。”腊斯克说，这是“会议的压倒一切的目的。”
【法新社马尼拉二十一日电】腊斯克说，关于马尼拉会议的最重要的事情是，七国首脑会聚一堂来商讨抵抗在南越的侵略的办法。

显示原版>>

Previous:国外制出一种金属腻子

Next:日本一些青年怒捣一机关枪制造厂


英报说：苏联私有牲畜占总数的一半

出版日期:1966.10.23
         期次:3026
         版次:4
         栏目:\[第四版]
副题:苏联东欧一些国家积极鼓励发展私营企业
文章正文:
【本刊讯】英《观察家》报刊登一篇报道，摘要如下：
苏联已决定撤销“近年强加于自留地的不适当的限制”。什么是“不适当的限制”，外间不得其详。
据估计，在苏联，尽管私人耕种的土地只占可耕地的百分之三点七，然而这些土地却提供牲口总额的一半，水果总额的百分之六十五，马铃薯的百分之六十，其他所有蔬菜的百分之四十五。
由于缺乏肉类，私人生产的牲口在苏联具有特别重要的意义。去年歉收后，由于饲料不足，苏联农民被迫屠宰比常年更多的猪和牛。像最近几年一样，今年苏联正在向美国和加拿大购买小麦。
为了同样的理由，其他东欧国家也得这样做。
【本刊讯】美国《洛杉矶时报》九月二十日刊载了《芝加哥论坛报》从华盛顿发给该报的一篇专稿，标题是《共产党人靠私营企业满足需求》，摘要如下：
自由欧洲电台说，私营企业在共产党东欧远未死亡。事实上，在某些共产党国家，它正受到积极的鼓励。
自由欧洲电台对共产党集团国家进行调查后，提出了一些可能使西方观察家觉得惊异的事实：
一、私人生产的蔬菜、水果、家禽和乳产品在苏联、波兰、匈牙利和南斯拉夫经济中起重要的作用。
二、为鼓励手工业、服务行业和小型消费品方面的私营企业而作出的努力，在匈牙利和波兰得到有力的支持，在保加利亚得到有限的支持。
三、由于游客越来越多——许多是来自西方的游客——所以在波兰需要私人投资于餐馆。
四、匈牙利和南斯拉夫都在制订计划，以便为私人生产提供拖拉机和耕作装备，这是一项早就应该采取的措施。
在过去两年里为经济问题所苦的匈牙利已带头让私营企业重新出现。波兰也已取得进展。
由于对消费者的服务缺乏，因此匈牙利采取恢复私营企业的办法。到一九六四年底私营企业的产品占国家全部工业产量的百分之三。去年秋天，匈牙利国家储蓄银行宣布，对私人土地和辅助农场的小生产者，它将给以二百一十五美元到六百四十美元的适量贷款。这种一般在三年内偿还，至多在五年内偿还的贷款，利率为百分之八，能用来购买小型农业机械，用于生产农作物或饲养牲畜修理或建筑农业用房。今年初，匈牙利当局首次宣布小农能够购买带拖车的园艺拖拉机。布达佩斯的政治经济周刊《观察家》不久前总结了私营农业对匈牙利的重要性。它指出，虽然全国农地在私人手中的不到百分之十五，但它生产了在匈牙利出售的百分之九十的家禽，百分之六十的生猪，大部分水果和酒。
波兰农地共有百分之八十六在私人手中。它提供国家全部农产品的百分之八十八点四。
在南斯拉夫，农地的百分之八十七为农民所有。

显示原版>>

Previous:苏美代表在联合国辩论裁军问题时一唱一合

Next:苏一些人私设电台大肆广播黄色节目


椎名叫嚷要「迫使」越南「走向会议桌」

出版日期:1966.10.23
         期次:3026
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷二十日电】日本外相椎名今天在这里宣布，在北越被迫放弃它的军事活动和走到会议桌旁来之前，越南战争不会得到解决。
（椎名）对东南亚的访问——他的第一次访问——是为了熟悉这个地区的领导人。他说，目前日本政府希望执行同它的邻国合作的基本政策。
椎名透露，日本同泰国的六千万美元贷款协定的签字仪式——他这次旅行的目的之一——已推迟到将来举行，因为某些技术问题还有待解决。
椎名否认他打算于下周在曼谷会见约翰逊总统。

显示原版>>

Previous:日本一些青年怒捣一机关枪制造厂

Next:菲一官员承认谋求“和平方案”有困难


阿尔及利亚财政部长卡伊德鼓吹阿美在经济上“进行合作”

出版日期:1966.10.25
         期次:3027
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《基督教科学箴言报》十日刊登该报记者从阿尔及尔发回的一篇文章，标题是《阿尔及利亚的努力》，副题是《阿尔及尔的高级官员主张加强同美国的外交联系》，摘要如下：
据布迈丁主席执政的革命委员会的一名高级委员说，尽管存在着越南战争这样的政治分歧，但是美国和阿尔及利亚还是应该成为更要好的朋友。
阿尔及利亚财政部长卡伊德·艾哈迈德说，“促使阿尔及利亚—美国之间真诚的经济合作成为可能这件事，不止是可取而已。”
艾哈迈德在这里接见记者时说，阿尔及利亚赞赏美国过去提供的条件优裕的粮食贷款，这些贷款帮助解决了乡村工程计划的经费问题。
今年二月签订的一个这样的协议帮助缓和了由于今年遭受严重旱灾而恶化的阿尔及利亚谷物奇缺的状况。
艾哈迈德说，但是这种帮助只不过是“沧海一粟”。
“自从阿尔及利亚独立以来，迄今还没有真正的阿美合作。这种情况必须消除。”
艾哈迈德在回答问题时说，不管是在一九六五年六月以前的前总统本·贝拉政权时期或者在其他的任何时候，阿尔及利亚政府都没有作出不同美国合作或不接受美国提供的发展帮助的任何政治决定。
艾哈迈德说，“我们不喜欢‘援助’这个词儿。对我们来说，援助就是一场战斗。我们对赠与是十分感激的。阿尔及利亚人永远不会忘记报答。
“但是，援助是一个国家或一个人的单方面的行动。它不要求报答。我们比较喜欢的是对双方都有利的合作……这就是我们一直设法要同法国所实现的。”
这里的观察家认为，美国在政治上反对向阿尔及利亚提供发展援助是由于越南战争引起的。布迈丁主席和其他很多阿尔及利亚人经常地和坦率地表示他们支持南越解放阵线（越共）的斗争。
艾哈迈德说，在阿美关系上，“必须在政治和经济领域之间修筑一座墙”。
“我们可以在经济上进行合作，而可以在政治上仍然持不同意见。我们在政治的很多方面不同意法国，但是我们在经济上正在同它合作。”

显示原版>>

Previous:墨当局出动大批军队镇压学生运动

Next:老挝空军头目陶马逃往泰国


布朗同苏大使会谈越南问题

出版日期:1966.10.25
         期次:3027
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伦敦二十一日电】英国外交大臣布朗今天同苏大使斯米尔诺夫斯基会谈了二十分钟。政府人士说，他们谈到世界总的局势。
外交观察家认为，会谈的主要目的是讨论越南问题和布朗应苏联政府的邀请拟议访问莫斯科的问题。

显示原版>>

Previous:哈里曼说：苏希望越战停止以便反华

Next:法报指出苏修现在处于同聚会前一样的困境


法报指出苏修现在处于同聚会前一样的困境

出版日期:1966.10.25
         期次:3027
         版次:4
         栏目:\[第四版]
眉题:挪威报纸认为莫斯科会议和马尼拉会议有内在联系 外电说莫斯科会议是为了协调对马尼拉会议的反应
文章正文:
【本刊讯】法《震旦报》二十三日报道说：
任何国际会议从来也没有像刚刚在莫斯科结束的共产党“首脑会议”这样神秘。
在整个公报中没有谈到在一周的辩论中势必谈到的中国问题。因此可以使人认为，没有获得所希望的结果。苏联人现在处于同会议召开前一样的困境中：如何增加对越南的援助才足以在“兄弟党”面前保住面子，而且不致于败害莫斯科和华盛顿之间的缓和？如何给人以这样一种印象，即苏联和它的卫星国达成开除中国人的协议（这个协议没有实现）？
现在可以肯定地说，在刚刚结束的会议上，罗马尼亚领导人反对全面谴责北京。最后公报的审慎态度是意味深长的。在这个小范围内没有达成协议，其根本原因是希望大大推迟召开世界各国共产党会议。
【本刊讯】挪威《晨报》二十一日社论说，莫斯科和马尼拉这两个最高级会议有内在联系。莫斯科想使它的盟国在一项以共产党中国为主要问题的政策中联合起来，然后利用越南战争对美国施加压力以使其在欧洲作出让步。莫斯科不希望同美国在越南发生危险的冲突，而是希望在十七度分界线的基础上以及在一个分裂成两部分的越南的基础上为逐步降级而努力。人们猜测，华盛顿和莫斯科为了解决中国北京这个共同的问题正在把世界分成两个互相尊重的势力范围，这意味着要在国际发展中开辟一个新纪元。
【德新社莫斯科二十二日电】在苏联首都的观察家们认为，这里今天的报纸就东欧、蒙古和古巴的共产党领导人的为时五天的最高级会议发表的“最后消息”是内容贫乏和同这一事件的真正意义不相符合的。
消息宣布，当客人们在这个国家逗留的时候，陪同他们的不仅是政治局中拥有表决权的全体十九名委员，而且还有苏联高级的军事领袖，只有这一点反映出这次“友好访问”的重要性。
外国观察家们认为，这些共产党领导人详细地讨论了亲莫斯科的共产党国家对于人民中国的孤立政策的各方面的态度。
人们还推测，这次会谈是为了协调对于将在星期一在马尼拉举行的七国越南问题会议可能做出的决议或提出的建议的反应。这些猜测是以今天的消息中的一段话为依据的，这段话说，“与会者就与会的各方感兴趣的广泛的国际问题交换了意见”。最后消息中没有明显地提到越南或北京。
观察家们认为，这个消息措词谨慎是要追溯到罗马尼亚的党和以共产党主席齐奥塞斯库为首的政府代表团提出的一个要求，他可能坚持一种不承担义务的方案，以免损害他作为莫斯科和北京之间的调解人的作用。
亲莫斯科的共产党领导人认为，可能在一次共产党“世界会议”上提出的同人民中国明显决裂，在目前是不适宜的。
【路透社莫斯科二十二日电】克里姆林和它的盟国，今天对九国共产党领导人在这里举行的一周的紧张的最高级会谈中做出的任何决定保持沉默。
在午夜发表的这份简短声明，是十八个月中共产党第一次发表的没有谴责美国在越南发动战争的文件。莫斯科观察家们感到惊奇的是：它根本没有提到“协议”、“意见一致”或“团结”，尽管克里姆林一再要求加强共产党的团结。
共产党人士说，虽然罗马尼亚人持保留态度，可是透彻地讨论了中国问题，和彻底地分析了它的分裂的和强硬的政策对国际共产主义的威胁。
外交家们说，这份含糊其词的公报使俄国和它的盟国在中国和越南问题上有进行广阔活动的余地。外交家们说，在今后几个星期可能表明，这些领导人是否已决定增加对北越的军事援助，还是他们已经制定了一个最终可能为和谈开辟道路的外交战略。
所有的观察家们一致认为，最后公报中没有提到越南问题一定有某种含意。

显示原版>>

Previous:布朗同苏大使会谈越南问题

Next:苏报宣称苏日关系发生「积极变化」


菲律宾人士说会议已确定四项议程

出版日期:1966.10.25
         期次:3027
         版次:3
         栏目:\[第三版]
眉题:腊斯克会前同各傀儡外长频繁会谈
文章正文:
【路透社马尼拉二十二日电】七国外长今天举行了会谈，讨论有关最高级会议的问题和总的越南局势。
国务卿腊斯克今天上午对记者说，如果共产党领导人愿意讨论越南的和平问题的话，他明天就能到日内瓦去，“最快的喷气机带着我能飞多快就多快”。
【美联社马尼拉二十二日电】美国国务卿腊斯克同亚洲盟国们今天开始计划一项马尼拉七国会议协议，这项协议旨在一方面促进实现越南和平的希望，一方面使盟国加强团结以便在必要时把战争继续进行下去。
美国官员说，所有这些会谈和晚上的宴会都是“工作”会议——旨在奠定基础，以便最高级会议能迅速达成协议，包括关于公报的协议。
【路透社马尼拉二十四日电】会议的议程还没有发表，但是据悉，所有的代表团都已经同意把探索解决冲突的“新方法”这一总方针作为这里的工作的一个主要部分。
【路透社马尼拉二十三日电】菲律宾的一名外交人士今天说，参加明天开始的讨论越南问题的最高级会议的七国外长昨天晚上在外交部举行的非正式会议上已经同意需要建立一个参加越南战争的国家之间的磋商机构。
【路透社马尼拉二十四日电】据菲律宾权威人士说，在越南同共产党作战的七个盟国已经解决了今天在这里开幕的首脑会议的议程问题。
这些人士说，要讨论的第一个问题将是越南的总的军事形势。
第二个问题将是对“绥靖”运动的估价。
第三个问题将是对整个东南亚经济形势的估价。
第四个问题将是研究迄今为止的和平建议，以及共产党对它们的反应。

显示原版>>

Previous:苏美加紧串演新的东方慕尼黑

Next:透露将把美战「和」两手作为共同政策抛出


哈里曼说：苏希望越战停止以便反华

出版日期:1966.10.25
         期次:3027
         版次:3
         栏目:\[第三版]
文章正文:
【美联社纽约二十二日电】无任所大使哈里曼今天说，苏联希望越南战争停下来，以对付共产党中国在东南亚的影响。
他说：“我坚信俄国人希望看到这场战争停下来。我毫不怀疑——虽然我认为莫斯科决不会这样说——他们不希望看到中国共产党人的影响在整个东南亚得到增长。”
哈里曼是在一个电视节目上说这番话的。
他还说：“苏联希望看到东南亚中立化。”
有人问越南战争是否妨碍美苏关系的改善，哈里曼表示，情况是这样。他又说：“毫无问题，苏联由于越南战争而感到为难。”他说，有好几个国家试图使河内和华盛顿开始进行谈判。他说，南斯拉夫的铁托元帅切望进行帮助，但是他只能对莫斯科施加影响。他还说，波兰的一个高级官员曾做了一次类似的和平努力，但是也失败了。哈里曼在马尼拉会议后将到亚欧七国活动【美联社马尼拉二十二日电】巡回大使哈里曼将在马尼拉会议结束后立即动身，把这里对越南战争前途的讨论情况前去通知亚欧两洲的至少七个国家。
哈里曼二十二日在记者招待会上说，他将同各国政府就东南亚的一些由于越南局势而造成的问题进行一系列讨论。
哈里曼对记者说，他将前往印尼、印度、巴基斯坦、意大利、法国、西德和英国，“可能还有别的国家”。
邦迪预定将到东京同日本政府会谈，并到台北向国民党中国谈情况。

显示原版>>

Previous:约翰逊一到马尼拉即同仆从会谈

Next:布朗同苏大使会谈越南问题


加纳失业现象严重

出版日期:1966.10.25
         期次:3027
         版次:2
         栏目:\[第二版]
文章正文:
【美联社阿克拉十五日电】加纳正努力革除恩克鲁玛的奢侈无度的恶习，但是却发现它在造成军政权所认为的重要的威胁——普遍的失业现象。
政府掌握的数字表明，九月有二万二千多人被解雇，加入了已被列入失业的一万二千人的行列。到年底，或许有二万五千多人失业。六万人的总数表明在这个拥有七百万人口的以农业为主的国家中，在每六个靠工资为生的人中，有一个是失业的。
政府希望这些失业者回到农场去。大多数仍留在城市。城市的犯罪数字正在上升，政府看到一种更严重的威胁。
阿达利—摩尔蒂说，“一旦发生了一次政变，那就没完没了。”他是一位诗人，并且是研究人力问题的大学讲师，政府请他解决失业问题。“政变可能变得很流行。我们不知道另一次政变可能为谁谋方便。”
“如果情况变得很糟，人们可能带着棍棒和石头上街。人们已在谈论这些。要告诉老百姓，他们为什么失业，那是困难的。”
恩克鲁玛留下了高达十亿美元的债务，比将于一九七○年到期的贷款的一半还要多。
为了省钱，一些服务部门和工程已经取消。因而它们所提供的工作也被取消了。加纳国家建设公司把一万名工人减少到三百七十五名。还打算把半军事性的工人突击队的三万人砍掉一半。政府已经有报告说，四万名赖以为生的国营农场可以由一万人来经营。它不愿意让经济一下子负担那么多的失业者。
阿达利—摩尔蒂说，恩克鲁玛雇用这些人，把加纳现在已快耗竭的后备全付给他们。他说：“人们都说，恩克鲁玛能够使他们不失业，如果他坏，新政府好，那么为什么它不采取像恩克鲁玛那样的作法呢？
“当人们饥饿的时候，自由对他们来说，毫无意义。”
加纳要求其他国家提供资本。它希望美国根据粮食用于和平计划提供二千一百万美元。英国、西德和丹麦也被要求提供帮助。

显示原版>>

Previous:老挝空军头目陶马逃往泰国

Next:印尼撤销南越运送石油的禁令


老挝空军头目陶马逃往泰国

出版日期:1966.10.25
         期次:3027
         版次:2
         栏目:\[第二版]
文章正文:
【美联社曼谷二十三日电】泰国总理他侬今天说，十一名老挝空军叛乱驾驶员，包括陶马将军在内，在泰国寻求庇护，但是他们的事情现在仍在考虑中。他侬在乘机前往马尼拉参加七国会议以前在机场上对记者们说，这十一个驾驶员昨天乘十一架飞机逃离老挝。
他侬说，泰国内阁在下星期二的每周一次的会议上将考虑这些老挝人提出的在泰国避难的请求。
他又说，内阁将决定他们是政治难民呢还是罪犯。他表示，如果内阁认为，他们是政治难民，他们将在泰国得到庇护。
老挝已经请求泰国当局把陶马和他的同事叛乱军官送回老挝。老挝政府还要求把那些飞机归还老挝。他侬说，这个请求将会得到满足。
【路透社曼谷二十三日电】此间宣布，泰国政府已给予前老挝空军司令陶马政治庇护。

显示原版>>

Previous:阿尔及利亚财政部长卡伊德鼓吹阿美在经济上“进行合作”

Next:加纳失业现象严重


马尼拉会议开场

出版日期:1966.10.25
         期次:3027
         版次:3
         栏目:\[第三版]
副题:马科斯讲话表明美国及其仆从还要加紧搞“和谈”骗局
文章正文:
【美联社马尼拉二十四日电】（记者：约翰·海托华）约翰逊总统和在越南战斗的六个亚洲盟国的首脑今天在菲律宾国会大厦举行一次公开会议，从而使马尼拉七国首脑会议开幕。
在上午九、十点钟左右，这七位国家元首和政府首脑在这个大厦里聚会了十五分钟。
泰国总理他侬主持了开幕式。他在致开幕词时强调要谋求亚洲的和平。
他宣布会议于上午九时十二分正式开幕。
这些首脑们是由菲律宾总统马科斯领进大厅的。约翰逊总统的周围是他自己的秘密警卫人员和马科斯派给他的一个特别分队。
他侬刚宣布会议开幕，新西兰总理霍利约克就提名马科斯总统为会议主席。他立即在口头表决中当选。
他侬在主持会议的开幕式所作的简短讲话中强调会议所贯穿的和平主题。
马科斯在他的第一篇讲话中结合亚洲最广泛的情况来谈论这次会议。
他说：“七国到这里来开会只是抱着一个想法，即谋求为解决亚洲问题奠定基础。”
马科斯讲了约二十五分钟，他一般是照着一份书面稿念的，但是他略去了几段。其中有一句是：目前在越南的抉择是寻找一条通往和平的道路还是扩大战争的道路。
南越总统阮文绍在马科斯之后讲话。在阮文绍讲话后，马科斯宣布公开会议闭幕并说领导人将在马拉卡南宫恢复他们的秘密会议。
【法新社马尼拉二十四日电】关于越南问题的马尼拉七国最高级会议于今天当地时间九点零五分在菲律宾国会下院会议大厅开幕。
由于有大量的新闻摄影记者和秘密保安人员在场，摄影的场面是相当混乱的。
马科斯在谈到越南问题时说：
“在实现同共产党人的谈判之前，越南的各盟国必须商定一个共同的立场；他们必须拟出一项大家都可以接受的相互谅解和开发东南亚的计划。因此，在这次会议之后，应该继续谋求同北越对话的努力。对和平的探索可以作若干次试验；这次会议就是其中之一。
“我们从这个沿海城市越过南中国海向北越的领导人伸出和解和和平之手。他们应该作出应答——不是用那种人们所熟悉的大叫大骂，而是应该带有某些表明相互善意的迹象。
“我们的诚意表现在这样的事实中，即，我们并没有等待敌人的回答。”

显示原版>>

Previous:印尼西爪哇地区发生地崩

Next:苏美加紧串演新的东方慕尼黑


毛主席语录

出版日期:1966.10.25
         期次:3027
         版次:1
         栏目:\[头版]
文章正文:
被压迫人民争取彻底的解放，首先是依靠自己的斗争，其次才是国际的援助。已经获得革命胜利的人民，应该援助正在争取解放的人民的斗争，这是我们的国际主义的义务。 一九六三年八月八日 接见非洲朋友时的谈话

显示原版>>

Next:中国文化大革命对世界革命作出极其重要的贡献


美国会授权约翰逊扩大同东欧国家的贸易

出版日期:1966.10.25
         期次:3027
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿二十二日电】国会今天在它休会之前不久授权约翰逊总统在扩大美国和东欧国家的贸易方面有决定权。
在通过的法案中为进出口银行规定的款项是六亿美元。这项法案中还有一项修正案，禁止以这笔款项中的任何部分作为给欧洲共产党集团国家的信贷来购买非战略物资，除非总统认为这样的行动对国家有利。

显示原版>>

Previous:苏报宣称苏日关系发生「积极变化」

Next:英财政部宣布缅甸已退出英镑区


美新处攻击我电台关于文化大革命的广播 又说我广播在美东部收听情况极好

出版日期:1966.10.25
         期次:3027
         版次:1
         栏目:\[头版]
文章正文:
【美新处纽约二十一日电】共产党中国为了神化毛泽东而大力展开的活动和北京红卫兵歌唱欢呼的情况正在通过短波无线电向纽约地区广播。高频率的收听情况在过去几天内是异常的好，因而北京电台广播的声音常常同本地电台广播的声音一样大。中国在晚间向美国东部广播两次节目，第一次是在下午八点，第二次是在下午九点，是重播第一次节目。广播的英语是生硬的，但是是合乎语法的。
北京的做法是拼命反复地广播，并且用歇斯底里的调子称赞毛。由于这种广播因带有宣传性而使人产生怀疑，也由于不广播一些音乐选曲或者比较轻松的东西来调剂一下，因此这种广播的内容使人感到讨厌。

显示原版>>

Previous:香港《新午报》发表社论说：大字报使民主精神获得空前的发展

Next:中国农业专家组在索马里


墨当局出动大批军队镇压学生运动

出版日期:1966.10.25
         期次:3027
         版次:2
         栏目:\[第二版]
眉题:墨报报道米却肯州一些地方有人组织「青年红卫兵」
文章正文:
【本刊讯】墨西哥米却肯州莫雷利亚十日消息：上星期六晚上，第八骑兵团和第六步兵营的部队以及伞兵营两排军队，在楚利克斯·伊雷塔维维罗斯将军指挥下，突然占领莫雷利亚大学和所属全部设施。在这一行动中逮捕六百余人。
被捕者大多数是学生和教师，他们被押往军营，受到了审讯。今天据悉，约八十八人被监禁起来，罪名是领导反政府斗争。军队找到两本毛泽东选集、毛主席讲话和哲学著作、毛泽东的《论持久战》、关于中国社会主义文化大革命的小册子、关于人民公社问题的小册子，斯巴达克共产主义关于学生运动和阶级斗争的刊物等，作为“反政府阴谋”的“罪证”。消息说，这些刊物中有些盖着人民中国之友协会的印章。
军队从星期六占领了米却肯的乌鲁亚潘和亚帕金冈两市，因为那里学生声援了莫雷利亚的同学。
米却肯大学校务委员会发表声明，向全国舆论强烈抗议军队占领大学。声明要求立即从大学撤出军队。
米却肯大学前几任校长也发表声明，提出类似的抗议和同样的要求。
米却肯大学校长尼卡诺尔·戈麦斯·雷耶斯向新闻界宣布，上周已任命一个代表团去会见共和国总统要求陈述情况。但总统私人秘书指出迪亚斯·奥尔达斯不接见代表团，说代表团可以去找内政部或教育部当局处理问题。这位校长说，两部当局都断然拒绝处理。
据今天来自莫雷利亚的消息说，被捕学生和教师已被正式宣布监禁，罪名是煽动暴乱，扰乱公共秩序和进行颠覆活动。
军队依然占领着莫雷利亚城，并且发布命令。军队在街上巡逻，警察驻守了发电站和广播电台。
《至上报》说，“地方当局调查表明，在这个州各个地方都有人在组织共产党中国式的青年红卫兵。”
【本刊讯】莫雷利亚十月七日消息：成群结队的学生在农民支持下，占领了两个小发电厂和当地电台，不久后就被军队赶出。
学生和农民在州首府中心街道举行了许多集会，高声咒骂州长。据报道，在离莫雷利亚市一百八十八公里的乌鲁亚潘市，学生们占领了全部市政服务单位（二十九个），表示支持首府同学。

显示原版>>

Previous:智利一大学数千学生举行罢课

Next:阿尔及利亚财政部长卡伊德鼓吹阿美在经济上“进行合作”


苏报宣称苏日关系发生「积极变化」

出版日期:1966.10.25
         期次:3027
         版次:4
         栏目:\[第四版]
副题:法报报道苏修正纵容复活日本军国主义
文章正文:
【美联社莫斯科十九日电】莫斯科报纸星期三称赞在过去十年来苏日关系的改善。
关于结束战争状态的苏日联合宣言发表十周年的纪念文章并没有提到第二次世界大战的条约还没有签订，领土争执仍然存在。
《真理报》说，自从这一宣言发表以来，“苏日关系中发生了肯定的、积极的变化。”“或许最为具体的变化是在贸易和经济关系方面”。
【共同社东京十九日电】佐藤首相和柯西金总理在日苏联合声明签署十周年（十九日）的时候，互相交换贺电如下：佐藤首相在贺电中说：
“日本和苏联之间的友好关系发展的原因是，两国一贯以联合国宪章为指针进行了努力，而不顾政治信仰、社会制度的不同。国际形势是战火继续在亚洲燃烧。我相信，日苏两国加强友好关系，在不干涉内政的原则下加深合作关系，将对于远东紧张局势的缓和、亚洲和全世界的和平的确立作出贡献。”
柯西金总理说：“苏联和日本之间的交流，今后也有着光明的前景。希望两国的睦邻关系将得到发展和加强，有助于世界的安全。”
椎名外相和葛罗米柯也交换了友好的贺电。
【本刊讯】法国《战斗报》十三日刊载乔治·安德逊的文章，摘要如下：东京政府不参加亚洲马尼拉会议，但它希望在宪法允许的情况下，在同美国合作和得到美国同意的情况下，发展国防。日本的政治关系、经济关系，美国在军备方面的霸权，更不用说它同华盛顿签订的条约和美国海空军的驻扎，都迫使日本帝国不得不在国防方面同美国结合在一起。
然而，这种结合并不意味着合并，在这一点上，日本外务相椎名悦三郎在苏联外交部长葛罗米柯七月二十五日访问东京时已向葛罗米柯作了保证。此外，克里姆林宫和苏联最高参谋部是这样的“现实”和明智，以致在目前是不反对加强日本的基本军事建设的，特别是从人民中国突然参加原子俱乐部以后，北京和莫斯科的紧张局势使俄国政府十分关心它的亚洲侧翼。在这些情况下，苏联默默地同意日本今后可生产地对空火箭，如美国“隼式”和“奈克—赫尔克里士式”火箭，同意它成为除美国之外第一个享有生产这种武器的特许证的国家。

显示原版>>

Previous:法报指出苏修现在处于同聚会前一样的困境

Next:美国会授权约翰逊扩大同东欧国家的贸易


苏加诺宣布派一小组去联合国

出版日期:1966.10.25
         期次:3027
         版次:2
         栏目:\[第二版]
文章正文:
【安塔拉雅加达二十一日电】苏加诺总统今天和「安佩拉」内阁主席团共同决定派遣一个小组到联合国去。这个小组将由阿卜杜加尼率领。

显示原版>>

Previous:印尼撤销南越运送石油的禁令

Next:印尼西爪哇地区发生地崩


苏美加紧串演新的东方慕尼黑

出版日期:1966.10.25
         期次:3027
         版次:3
         栏目:\[第三版]
副题:美对匈人士放出的「分治越南」方案特别感兴趣
文章正文:
【路透社马尼拉二十三日电】（记者：赫弗南）关于东欧国家认为将可以接受目前越南在政治上的分治作为这场战争的解决办法的消息，引起了在这里准备参加明天召开的七国马尼拉会议的外交官们的兴趣。
报纸消息说这个消息来自匈牙利人士。
如果东欧国家一致认为一个政治解决办法可以基于目前北越和南越在十七度线的分治，外交官们说，这将是一个新的发展。
【路透社联合国二十日电】消息灵通的匈牙利人士今天在这里说，一些社会主义国家同意十七度线为两个越南的边界。
但是只要对北越领土进行的空中轰炸继续下去，就不存在北越同意同美国会谈的可能性。
【合众国际社马尼拉二十三日电】（记者：汉斯莱）据了解，美国对据说是匈牙利人士在联合国传出来的消息特别表示兴趣，那些消息说，如果美国停止对北方的轰炸，北越可能愿意从南越撤走部队。
据强调，没有明确迹象表明美国曾就匈牙利透露的迹象进行探索，但是，美国居然提到这种方案（美国已告诉它在越南战争中的六个盟国），那就有些不同寻常的意义了。
【合众国际社马尼拉二十四日电】（记者：汉斯莱）美国总统约翰逊和六个亚洲盟国今天在共产党领导人可能愿意谈判越南和平问题的暗示的鼓舞之下，朝着首脑会议迈进。
这些迹象有一部分显然来自据说是在联合国的匈牙利人士提供的消息。
【本刊讯】《巴基斯坦时报》记者二十三日从纽约报道说：如果华盛顿停止轰炸北越并保证最后从南越撤出它的部队，俄国及其东欧盟国将愿意向河内劝说接受越南现状的意见。这一惊人的发展是一高级匈牙利人士二十日在这里透露的。
这位匈牙利人士谈到解决办法的可能条件时说，没有理由说明不能像十四年前接受分治朝鲜那样接受划分南北越的十七度线。
他又说，越南在国际上将保持中立化，而在国内应有某种联合政府。
所有这些透露的情况势将使中国的指责得到根据。中国指责说在越南和平努力中苏美是勾结的。

显示原版>>

Previous:马尼拉会议开场

Next:菲律宾人士说会议已确定四项议程


透露将把美战「和」两手作为共同政策抛出

出版日期:1966.10.25
         期次:3027
         版次:3
         栏目:\[第三版]
眉题:共同社说马尼拉会议将策划建立「联合作战体制」
文章正文:
【共同社东京十九日电】特派记者斋藤西贡电：越南战争将由于派兵参加越南战争的七国首脑马尼拉会议的举行，而在名义上和实际上都成为一场国际性战争。
如果说二月檀香山会议搞了美国对南越政府提供军事和经济援助的“双边协定”，那么可以说，马尼拉会议将搞出关于越南战争的“多边协定”。打也罢，和谈也罢，总而言之，今后七个国家就将作为战争当事者而采取集体行动。西贡许多人都认为，在这次会议上，将研究美国历来采取的和战两手政策的具体贯彻法；这和战两手政策不仅美国要采取，而且将作为七国的共同政策抛出来。现在来探讨一下越南形势在军事方面今后的方向。
自由国家军队的战争：战争将会以马尼拉会议为转折点进入新阶段。也就是说，战争将从“美国的战争”向“自由国家的战争”发展；在作战方面，据料非军事区附近的战斗将会加剧，美军将进攻湄公河三角洲。
商讨联合作战体制：根据西贡消息灵通人士的观察作判断，可以指出，在马尼拉会议上，以下五点将成为讨论的对象：
第一、增强美军和各国军队。
第二、重新划分和细分各国军队各自负责作战的地区。各国军队将以师、旅、连为单位划分负责作战的地区。
第三、加强各国军队的联合作战。
第四，设立联合司令部问题。
第五、强化平定计划。
最具体的问题是第五点，也就是防止侵略非军事区作战问题和美军进攻三角洲问题，人们认为。在美国新部队开到以后，将在今年末或者明年初进攻三角洲。

显示原版>>

Previous:菲律宾人士说会议已确定四项议程

Next:约翰逊一到马尼拉即同仆从会谈


西德记者认为：巴外长皮尔扎达访华具有重要性并说事实证明预言中巴关系将要冷却下来的人是错了

出版日期:1966.10.25
         期次:3027
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京二十二日电】（记者：巴格曼）巴基斯坦外交部长皮尔扎达应陈毅副总理兼外交部长的邀请，于今天到达这里对人民中国进行几天的友好访问。
皮尔扎达的访问将使陈毅和中国总理周恩来第一次有机会会见布托的继任者。布托被认为是在建立拉瓦尔品第和北京之间的睦邻关系方面有特别强大的影响的人物。
这里的政界人士认为，中巴会谈具有一定的重要性。
有的政治观察家曾经预言，布托去职以后，中巴关系将要冷却下来。现在证明他们是错了。毫无疑问，北京和拉瓦尔品第在政治利益和意图方面，仍然有很多共同的地方。
这种共同的利益，两国正在用频繁地派出代表团相互访问的办法来精心培育着。就在目前，巴基斯坦有银行代表团和记者代表团在人民中国，而在不久以前，东巴省长对北京作了一次正式访问。
【本刊讯】拉瓦尔品第二十二日消息：据巴基斯坦联合通讯社报道，巴基斯坦外交部长皮尔扎达今天说，巴基斯坦一贯支持接纳中国进入联合国，它一贯反对两个中国政策。
他在去中国途中在达卡对记者们谈话。他说，巴基斯坦同中国的关系是友好的，不是基于权宜之计。他还说，“我们也同其他国家有着良好关系”。他说，他访问期间将会同中国领导人们讨论共同关心的问题。
早些时候，他在拉合尔对记者们谈话时说，他前往中国作亲善访问，并且希望，他在那里讨论共同关心的问题的结果，将使两国之间关系进一步加强。
他说，巴基斯坦同中国的关系是非常融洽的，两国之间没有什么问题。他说，“我不是到那里去讨论任何具体问题”。

显示原版>>

Previous:中国农业专家组在索马里

Next:智利一大学数千学生举行罢课


香港《新午报》发表社论说：大字报使民主精神获得空前的发展

出版日期:1966.10.25
         期次:3027
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《新午报》二十日在社论中说：大字报在中国已成为一种民主的武器，“民主精神获得广泛的发展，是中国历史上所未曾有过的”。
社论说：“中共的文化大革命和红卫兵运动中，地位很高的党员和国家机关领导人都被贴大字报，受到严厉的批评”，“红卫兵所提出的要求和批评，不一定完全对，但是只要他们敢于提出批评，敢于和旧势力、旧思想、旧风俗斗争，中央就鼓励他们，并不因为提错了意见，写错了批评，就反过来斗争学生。”
社论还说：“西方国家常常说中共统治下的大陆是极权和独裁，说中共大陆完全没有民主和自由。和台湾比较起来，大陆的确没有看西方电影、欣赏欧美式夜总会色情节目的自由，但是反过来说，台湾也决不会有青年学生贴大字报公开批评国民党要员的自由。”

显示原版>>

Previous:中国文化大革命对世界革命作出极其重要的贡献

Next:美新处攻击我电台关于文化大革命的广播 又说我广播在美东部收听情况极好


印尼撤销南越运送石油的禁令

出版日期:1966.10.25
         期次:3027
         版次:2
         栏目:\[第二版]
文章正文:
【路透社雅加达十八日电】《贫民火炬报》今天在这里报道，前印尼政府禁止向南越和马来西亚运送石油的命令已被撤销。
这家报纸说，矿业部长布拉塔纳塔为了增加国家的外汇，已撤销了上述禁令。
【雅加达电台二十一日广播】矿业部长布拉塔纳塔工学士昨天接见了向他作礼节拜访的美国大使格林。会晤中，格林大使提出了同（印尼）政府对外国石油企业如美孚石油公司德士古石油公司等的政策措施有关的几个问题。部长在回答时表示希望，根据政府的政策，对这些企业将采取的措施是：在尊重这些企业的所有权和业务的准则的基础上，使它们能够继续在印尼最好地工作。
接着，格林大使表示高兴，因为已有九家美国石油公司表示愿意在探查和开发苏门答腊、加里曼丹和爪哇的石油方面进行合作。

显示原版>>

Previous:加纳失业现象严重

Next:苏加诺宣布派一小组去联合国


印尼西爪哇地区发生地崩

出版日期:1966.10.25
         期次:3027
         版次:2
         栏目:\[第二版]
文章正文:
【路透社雅加达二十二日电】西爪哇发生了一次地崩，恐怕有大约二十万人已同外界断绝交通，今天印尼空军的直升飞机为他们空投了食物和救急的医疗用品。在这次地崩中有十六人死亡。西爪哇省长马舒迪今天访问了灾区，他说在地崩时展玉地区有数以百计的房屋倒塌。这次地崩是暴雨造成的。
这个地区位于雅加达东南约二百英里，通往这个地区的道路已经被水冲得没有了。
据马舒迪估计，把灾区重建起来将需要二十五万到三十五万美元。
展玉是爪哇主要大米产区之一。

显示原版>>

Previous:苏加诺宣布派一小组去联合国

Next:马尼拉会议开场


英本月失业人数猛增近十万人

出版日期:1966.10.25
         期次:3027
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦二十日电】在英国政府经济紧缩开始加紧时，本月失业数字猛增了将近十万人达到了四十三万七千人。
由劳工党部记录的失业人数一下子增加九万七千○二十七人，这是三年来最大的一次。这说明现在在国家的劳动大军中有百分之一点九已失业了。

显示原版>>

Previous:英美西德三国会谈仅就议程达成协议

Next:英不断扩大同蒋帮的贸易


英不断扩大同蒋帮的贸易

出版日期:1966.10.25
         期次:3027
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦二十日电】英贸易大臣贾埃今天说，英国对国民党中国的输出在过去两年中增加了一倍。
贾埃在下院答复关于采取了何种步骤改善同福摩萨的贸易这个问题时说，「本部向同这个市场进行贸易的英国公司提供通常的服务。」
今年头八个月英国对福摩萨的输出比去年同期增加了百分之二十五左右，达到三百二十万英镑。

显示原版>>

Previous:英本月失业人数猛增近十万人


英财政部宣布缅甸已退出英镑区

出版日期:1966.10.25
         期次:3027
         版次:4
         栏目:\[第四版]
副题:缅《卫报》强烈反驳英报对缅的诽谤
文章正文:
【路透社伦敦十七日电】英国财政部今晚在此间证实，缅甸已经退出英镑区。
财政部的声明说，英国自从六月份以来，就要求缅甸中止对英镑区财务制度正常工作有危害的行动而无结果。
财政部的发言人说，缅甸已从联合王国不控制汇兑的国家名单上除名。
据了解，缅甸已把它的英镑蓄备减少到微不足道的数目。
缅甸还允许出口商坚持要求黄金或外汇保证，或者要求规定中断协议的“毁约”条款。
【法新社仰光二十日电】《卫报》今天社论说，“像《金融时报》现在高兴把缅甸称为中国的一个卫星国，这并不是什么很不体面的事”。“毕竟全世界都知道缅甸是否是中国的卫星国”。
《卫报》说：“对缅甸的诽谤是不能像对英国的提法那样站得住脚的，如果有人说这个一度的世界第一大国——它曾骄傲地吹嘘它是日不落帝国——是美国的一个卫星国的话”。
该报接着说，“看来使英国某些阶层非常苦恼的不是缅甸本身退出（英镑区）。由于各种原因，他们已经料到这一点。在一九三一年，我们没有别的办法，因为当时英国人是这里的主人。
“为什么缅甸现在应遭到眼前的一场灾难呢。缅甸人可以宽容，但是他们对强加于他们的做法感到愤慨。并不是缅甸的所作所为引起这些英国报纸发表无理的言论的。是缅甸树立的榜样引起的。它们现在感到恐慌，怕一些其他国家效法缅甸的退出。如果一些其他国家效法，那么英国只有怪它自己。《卫报》最后说，《金融时报》不把缅甸称为中国的卫星国，而告诫英国提防给美国当卫星国会给它招致的灾难，那就会对英国更为有益。

显示原版>>

Previous:美国会授权约翰逊扩大同东欧国家的贸易

Next:英美西德三国会谈仅就议程达成协议


英美西德三国会谈仅就议程达成协议

出版日期:1966.10.25
         期次:3027
         版次:4
         栏目:\[第四版]
副题:西德报纸承认会谈毫无成就，并对美英压西德补偿外汇表示强烈不满
文章正文:
【美新处波恩二十一日电】美国、英国和德意志联邦共和国，星期五在波恩结束了为期两天的审查防务政策的首次会谈。重申他们决心维持北大西洋公约组织的“力量、团结和活力……以及它的一体化防御体系。”
德国外交部、美国和英国驻波恩大使馆发表的公报全文如下：（本刊有删节）
美利坚合众国、联合王国和德意志联邦共和国在德国外交部就防务政策、防务负担和由于在德国驻军而造成的外汇问题举行了初步会谈。
三国代表团团长研究了在他们会谈中涉及的问题范围，讨论了进行他们的工作的程序和时间表。他们一致同意，他们将在十二月份向北大西洋公约组织理事会报告他们的讨论情况。
三个专家小组将迅速开始草拟文件以便今后的讨论时使用。三国代表团团长将于十一月九日在华盛顿再次会晤，以便就有关的问题进一步交换意见。
【本刊讯】西德《法兰克福汇报》二十二日就美、英、西德三国会谈，发表评论，摘要如下：
这次会议毫无成就。公报中唠唠叨叨地说了一些呆板的话；在气喘喘地起跑以后宣布会议延期，这好像是那些人的软弱无力的姿态，他们由于多种多样的理由而无法作出共同的决定或仅仅是了解一下彼此的看法。联邦政府不应当幻想，它已经受到保护而不受撤退军队的威胁。
【本刊讯】西德《总汇报》二十二日载文说：美国人和英国人对联邦财库的进攻是分阶段进行的。昨天结束的三国会谈只是一场事先的搜索战。比如说，苏联威胁的程度应当重新估计，我们的美国和英国盟友，将根据德国支付的多少来估计这种威胁的程度。如果驻扎在德国土地上的英国或者是美国士兵的外汇费用得不到补偿，那末根据连通管的规律，得到德国资助的军队的数目也将缩小。
在此期间，德国人对盟军费用的恼怒上升到作出轻率的建议的程度：美国人和英国人应当卷铺盖回家。德国人不喜欢觉得他们被作为出纳员对待。
如果充分实现盟国的要求，那末这一定会使联邦共和国破产。理智地减少盟国军队，这将是一条出路。
【南通社波恩二十二日电】关于在西德领土上驻扎英美军队的三方会谈失败使波恩感到失望，使西德的报刊感到不满意。
波恩政治家们主要受到这一事实的打击，即会议（第一阶段已于昨天结束）没有提供什么希望，“主要盟国”没有更多考虑波恩的愿望和困难。
某些评论员认为，美英将不管波恩的财务要求而撤军，而有些人认为，伦敦和华盛顿正在衡量“来自东方的危险”。

显示原版>>

Previous:英财政部宣布缅甸已退出英镑区

Next:英本月失业人数猛增近十万人


约翰逊一到马尼拉即同仆从会谈

出版日期:1966.10.25
         期次:3027
         版次:3
         栏目:\[第三版]
副题:瑞安说他们正在“研究”“分治越南”的新阴谋
文章正文:
【美联社马尼拉二十三日电】（记者：瑞安）约翰逊和六个太平洋国家的首脑将于明天举行两天的会议来讨论越南局势。据说，这七个代表约四亿人口的国家正聚精会神地研究来自共产党世界的一种表明他们对熄灭东南亚正在燃烧的引线感兴趣的模糊的暗示。
约翰逊在星期天到达以后立即就开始工作。他在同天晚上同已到的国家首脑开会，只有新西兰和澳大利亚的首脑没有参加，因为他最近在访问那两个国家时已见过他们了。
当他们会谈的时候，外交官中对一则关于来自匈牙利的模糊的探索的消息表示了很大的兴趣，这种探索暗示，解决越南战争的道路可能在于恢复一九五四年举行了使那个国家在十七度线分成两半的日内瓦会议以后的情况。主要问题是，作这种探索的鼓舞力量是否是来自共产党北越的。没有迹象表明这一点。
【美联社随约翰逊记者前往马尼拉途中二十二日电】（记者：科米尔）约翰逊总统希望，他的亚洲之行和其它事态发展不久将结合起来使河内同意对举行越南和谈的可能性进行新的研究。
总统一方面希望北越人的顽固态度有所缓和，同时对于下面的迹象感到鼓舞：苏联希望看到一个解决办法。他毫不怀疑，苏联人赞成谈判。他希望，将使莫斯科对河内有更大的影响。约翰逊对于他最近与苏联外长葛罗米柯举行的会谈感到高兴。他对朋友们说，这是“一次极好的会晤。”
关于马尼拉会议，约翰逊希望会议将会提醒共产党人，美国已使它的亚洲盟国参加了战争，大家正在工作。

显示原版>>

Previous:透露将把美战「和」两手作为共同政策抛出

Next:哈里曼说：苏希望越战停止以便反华


智利一大学数千学生举行罢课

出版日期:1966.10.25
         期次:3027
         版次:2
         栏目:\[第二版]
眉题:要求把美国“和平队”官员赶出去
文章正文:
【拉美社智利圣地亚哥二十日电】康塞普西翁大学的五千学生，今天要求赶走以教学和研究人员身份在该校工作的美国和平队官员和特务。
学生们在给大学理事会的公报中说，“如果在七十二小时期限内不采取适当措施，我们将把这些美国特务赶出大学”。在昨天晚上举行的一次大会上，决定继续四十六天前开始的要求学校民主化和修改教学计划的罢课。昨天清晨，康塞普西翁大学的学生们，占领了大学城的所有建筑物。
此外据报道，智利大学的大约两千五百教职员今天早晨开始举行二十四小时罢教，必要时可能延长。
这次罢教是为了要求改善经济待遇，“声援科尔查瓜的农民、中小学教师、智利银行职员的斗争，声援康塞普西翁技术大学学生的罢课”。”
这次罢教是在昨晚举行的一次大会上决定的，在大会上，人们要求政府保证改善经济条件，停止解雇该大学建筑系的工人。

显示原版>>

Previous:西德记者认为：巴外长皮尔扎达访华具有重要性并说事实证明预言中巴关系将要冷却下来的人是错了

Next:墨当局出动大批军队镇压学生运动


中国农业专家组在索马里

出版日期:1966.10.25
         期次:3027
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】摩加迪沙通讯：
在中国驻索马里大使馆的院子里，有一面积不大，但却生机勃发的花圃，吸引着来访的客人们。这里的玉米已结出粗大的棒子，水稻在杨花、结实，烟叶大于蒲扇，西红柿也在竞相生长。这是中国援助索马里的农业专家组把从祖国带来的优良品种，播种在这里，培育出了这些作物。农业专家们是受祖国人民的嘱托，于今年六月底来到这里，帮助索马里建设水稻、烟草试验站的。
索马里是一个牧农之国。农业的发展有广阔的前途。可是独立之前，意大利殖民主义者用一条单一经济作物的绳索束缚着索马里农业的发展。他们在这里掠夺式地开发土地，强迫索马里人只种植供意大利消费的香蕉。数十年来，殖民主义者从索马里的土地上攫取了无尽的财富，而索马里自己每年仍要花大量的外汇，进口稻米和香烟。独立之后，索马里政府和人民为了摆脱殖民经济的控制，想推行作物多样化来改变单一经济。这时，新老殖民主义的各种“专家”，披上了联合国的外衣，打着“援助”的幌子，先后涌进索马里来。高薪、洋房加汽车，他们仍如过去一样无度地挥霍索马里人民的血汗。几年过去了，他们的“试验”却不见效果。他们有的说：“索马里种出来的烤烟吸不着火。”有的说：“索马里种稻得不偿失”。自然，其中也有挂着“社会主义”招牌的苏联专家在工作。他们同样出于民族利己主义的目的，要为索马里搞所谓大的、洋的现代化农场。事实证明，这种修正主义牌的“专家”并不比新老殖民主义牌的好些。成百台苏制拖拉机扔在旷野上，水利工程半途而废，开出来的上万公顷的三个大农场在荒芜着，而索马里却又增加了一笔新的债务。
这种情况使索马里政府和人民大为不满。一位副议长说：“西方帝国主义总是把索马里描绘成不毛之地，说我们的人民低能。他们的各种专家来这里工作几年不见效果，却又不走，其意图真值得怀疑。”一位农场场长对中国农业专家说：“联合国和其他外国专家不会为我们的农业搞出什么名堂来，白白浪费了我们大量的汽油。”在苏联开办的农场工作过的许多人则说：“苏联人骗了我们”。
在毛泽东思想哺育下成长起来的中国农业专家们，怀着全心全意为索马里人民服务的感情，踢开了新老殖民主义者的荒谬论断，决心取得索马里到底能否种植水稻和烟草的第一手资料。（下转第二版）（上接第一版）他们遵循着毛主席的“没有调查就没有发言权”的教导，在索马里农业部，各地官员和人民的支持、帮助下，不辞劳苦，不避艰险，深入农村，进行细致的访问。在一个多月的时间里，跋涉里程六千余公里，走遍了索马里的两河流域——周巴河和谢比利河的主要农业区。考察的结果表明，索马里不仅不是“不毛之地”，而是有着发展农业生产的优良条件。流经南区的周巴河和谢比利河，经年流水滔滔，沿岸是未开垦的大片沃野，再加上热带气候，一年四季都适于农作物的生长。索马里人民也完全不如殖民主义者所说的是“低能”，而是勤劳，聪明，世代相传，积累了无限丰富的生产经验。这一切都预示着，索马里的农业发展有着光辉的前景。
中国农业专家们，在考察过程中所表现出来的不畏艰苦，热心为索马里人民服务的精神，赢得了索马里地方官员和人民的赞誉，从而进一步加深了中索两国人民的友谊。布拉瓦的区长阿里·阿丁对专家们说：“谁是朋友，谁是敌人，我们很清楚。中国是我们的真正朋友和兄弟。”有的人说：“中国专家不辞辛劳的亲自了解土质和水利情况，这表现了他们极端的负责精神。”在贾玛玛区，从前有人为打猎的美国人引路，索费几十个索马里先令。这次一位老农在人迹罕到的丛林中，为中国专家们披荆斩棘地开路时，分文不收。他对中国专家们说：“你们来为我的国家服务，我也应该为你们服务。”还有的村民，拿出他们所有的最好的食品，招待中国专家，亲密之情，犹如家人。
在下乡考察的同时，专家们把从祖国带来的玉米、水稻、烟草、蔬菜和绿肥等优良品种，播种在中国大使馆的花圃里。他们要看看这批良种是否能够在非洲之角的大地上安家落户。经过几个月的精心管理，这批在祖国是优质高产的种子在这里又经受了考验。索马里的议长、计划部长和农牧部长怀着浓厚的兴趣，先后参观了这块小小的试验田。农牧部长默罕穆德·阿卜迪
·努尔曾祝愿这批良种在索马里的土地上生根、开花、结果。

显示原版>>

Previous:美新处攻击我电台关于文化大革命的广播 又说我广播在美东部收听情况极好

Next:西德记者认为：巴外长皮尔扎达访华具有重要性并说事实证明预言中巴关系将要冷却下来的人是错了


中国文化大革命对世界革命作出极其重要的贡献

出版日期:1966.10.25
         期次:3027
         版次:1
         栏目:\[头版]
眉题:乌拉圭左派革命运动执委会发表声明热烈支持我文化大革命
文章正文:
【本刊讯】乌拉圭左派革命运动机关报《起义之声报》十月号（第七期）刊登九月八日于蒙得维的亚发表的《左派革命运动执行委员会关于中国目前开展的无产阶级文化革命的声明》，摘要如下：
中国目前的无产阶级文化革命引起了一系列恶毒的反应、责难、嘲笑和“痛苦的”不安。任何革命都是一种使得敌人惊恐万状、惶惶不可终日的现象。在革命所要求解决的任务的推动下，缔造革命的人民群众不能按着老框框走路，也不能停下来考虑迂腐的自由思想者的要求。
在马克思列宁主义者看来，事实是明明白白的。这一社会主义文化革命决定了中国目前的革命过程。这是社会主义革命一个阶段的完结，而朝着另一个更高级阶段作质的跃进。这是一次真正的、深刻的思想革命，其目的是改造千千万万人的精神状态，使马克思列宁主义成为全中国的世界观。这是一个空前的、历史性的伟大任务。
目前的无产阶级文化革命，目的在于摧毁产生修正主义的思想基础。
中国共产党的同志们通过这场革命就能保证在他们的社会主义国家中消灭修正主义，保证清除资本主义在中国复辟的物质基础和思想基础。
这是对于世界革命进一步发展的极其重要的贡献。
在目前的无产阶级文化革命中，我们头一次看到，广大的工农群众提高了，能够辩证地理解种种自然现象、社会现象和意识形态现象。然而，中国工农群众在他们日常工作的对象和工具中发现唯物辩证法的真挚态度，引起了帝国主义者、反动派、修正主义者和形形色色机会主义者的嘲笑、讽刺、侮辱和轻视。
这些人满脑袋资产阶级思想。他们尽可以把马克思、恩格斯和列宁已知的和尚未发现的全部著作背得滚瓜烂熟，但决不能了解唯物辩证法的精义，当然也不会在实际中应用。
中国当前的无产阶级文化革命，首先加强和提高了马列主义理论。中共四十多年的革命斗争经验，成功的社会主义建设，无产阶级革命和民族解放革命中出现的无数问题，都由毛泽东同志权威地总结了。修正主义分子和其他机会主义分子攻击毛泽东同志，企图贬损马列主义，在这方面也实行同帝国主义的“联合行动”。毛泽东同志是当代最伟大的马列主义者。
中国当前的无产阶级文化革命，是无产阶级革命和民族解放革命在世界范围内取得进展的一个极其重要方面。客观条件把中华人民共和国和中国共产党置于现代革命运动的先锋队地位。
国际共产主义运动在前进，革命在深化，这股巨大的洪流，不论是美帝国主义者屠杀人民，还是以苏联集团为首的现代修正主义分子绞尽脑汁搞阴谋诡计，都不能阻止的。
这些教训是所有马列主义者和真正的革命者的有益的教训。
在研究了这个问题的这些方面之后，左派革命运动执行委员会通过了下述决议：
（１）支持中国共产党和广大工农群众在当前社会主义文化革命中的斗争；
（２）根据这个问题的重要意义，委托本运动宣传委员会编出分析这个问题公开材料，作为教育群众和供群众讨论的文件；
（３）为了切实地反击帝国主义和修正主义分子的造谣诬蔑，广泛传播中国共产党中央委员会一九六六年八月八日通过的关于无产阶级文化大革命的决定。

显示原版>>

Previous:毛主席语录

Next:香港《新午报》发表社论说：大字报使民主精神获得空前的发展


《我参加了红卫兵》

出版日期:1966.10.26
         期次:3028
         版次:1
         栏目:\[头版]
作者:美国作家安娜·路易斯·斯特朗
作者身份:美国作家安娜·路易斯·斯特朗
文章正文:
九月十二日下午，当我和李敦白到天安门广场去的时候，我丝毫没想到会去红卫兵总部作不速之客并被接收参加他们的组织。我们当时已了解到，几十万红卫兵已从全国各地源源来到了北京。我在大街上看到很多，从我的住所也听到他们行进的脚步声。
我知道在天安门广场可以看到红卫兵。他们都要去天安门，常常在那里留影纪念。到那里去或许可能找他们在休息的时候随便谈谈话。李敦白会讲中国话，所以我请他陪我去。我们俩从未梦想会去访问任何总部，因为从未宣布成立总部。
在广场上，我们看见一队戴着红袖章的人走进劳动人民文化宫。队伍里男女青年都有，年岁大小不等，都在十四岁以上。几个身材较高的人，步伐更坚定一些，看来象是新组织起来的“红卫兵纠察队”。
我们随着这一队伍走进了文化宫的走廊。我们这两个很显眼的外国人，加上我的翻译赵风风，当然引起了大家的注意，但直到第二道门的前面，并没有人试图拦住我们。在二门，几个值勤的人不让我们进去。我们就转身往回走。当我们走出去的时候，李敦白忽然说：“不要忙。有人认出你来了，他们在交头接耳地说你就是毛主席接见时谈到纸老虎的那个斯特朗。可能还许进得去”。
在我们走出天安门之前，八、九个纠察队员赶了上来，并邀请我们回去。当时走廊很拥挤，他们就替我们开路；他们并没有喊叫指挥，只是挥挥手很平静地说：“请不要挤，让这些同志先过去”。李敦白说他们的“作风非常好”。
他们带着我们走过几个大院子，都是铺的洋灰地，扫得很干净，院里绿树成荫，到处是修整得很好的彩色花圃，令人心旷神怡。地下堆了不少厚草席，看来很多从外地来的客人就在院子睡。一个纠察队员问道：“到接待室去好吗？”另一个说：“到阅览室去吧，那里椅子多”。我正在想不知道他们有多少房子。这时，一个坚定的声音说：“我们去联络站”。
在第四或第五个院子里，他们领我们走进一所高屋顶的房子。一群青年人在开会，我们一走进去，他们就散会了。一位女青年过来接待我们，她的严肃而好客的举止表明她是一个有经验的负责工作人员。她穿了一身原来可能是草绿色而现在已变成浅黄色的衣服。她请我坐在她的旁边，其他的人很快地重新把椅子围成一圈坐下，一会儿在我这一头就坐了四五层人。
这间屋里没有一般接待室惯常有的软椅和茶桌，只有一大叠硬的折椅。用两张折椅打开来放在我们面前，代替茶桌，摆上了几个盛白开水的白磁小茶杯。很明显他们不是把我们作为“外宾”，而是不拘礼节地当作自己的同志来招待的。所以我就问了这是什么地方，也问了接待我们的年青人叫什么名字，他们都很从容和坦率地回答了这些和其他一些问题。
他们说，这个地方是北京大中学校红卫兵的联络站。这不是一个“指挥部”；没有权力发布命令，而只是一个为了建立联系和交换意见的“服务站”。
他们说：“我们是从各自的学校组织选出来的，我们准备服务一段时间，别人再来替换我们，这样更多的人就可以取得经验”。
那位负责的女青年说她是宣传组的副组长，北京市把工人文化宫给他们用。她又很自豪地说：“这全都是我们的天下”。她今年十八岁，是戏剧学院的学生，是学校把她派到联络站来的。她姓徐，原名叫“雅雅”，但是她现在改名叫“战红”，因为这“更符合时代的潮流”。
我问战红怎样改名字，是否要正式登记。她说：“每个人都可以造自己名字的反”。
我们的谈话很不拘形式地进行着，但也有一个很自然的次序。在坐的三、四十个青年都是联络站的工作人员，有时他们当中别人也答复问题，但大部分时间是通过战红来回答的，别人常常来到她旁边耳语。开始不久以后，一小群人站起来从厅里走出去了。我问他们要到哪里去。他们毫不介意地答复：“他们要搭火车去广西”。我就问，谁决定他们去的，去了多少人？战红说，广西的红卫兵要北京去人支援，“我们也愿意吸取外省的经验”。他们是怎么搞起来的
我请他们简单地谈谈建立红卫兵的历史，他们向我提供了大量材料。一开始的时候，他们搞的是一个左派学生组织，反对“反动”的学校当局迫害，保卫自己。最初他们并没有被认为是合法的，但很快就由于他们敢闯，由于他们批判的正确性而得到学生的支持。第一个这样的组织据说是清华大学的附属中学搞的。
差不多与此同时，其他几个学校也在组织起来，用的是各种不同的名称，如“红卫兵”、“红鹰”、“红旗”等等。在同一所学校里往往有几个名称不同、主张也略有不同的组织。它们通过大字报和传单进行了热烈的辩论。它们都想促进文化革命和毛著学习，因此一般说来它们设法联合起来了。起初，学校当局对它们一个都不承认，有时甚至要压制它们。
战红说：“后来形势大变，毛主席八月十八日在天安门广场召开了群众大会，并且说他参加红卫兵，让我们给他戴上红卫兵的袖章。我们都说毛主席是我们红卫兵的统帅。于是红卫兵象决了堤那样，漫卷全中国。”（下转第二版）（上接第一版）红卫兵的前途
战红认为红卫兵要学习解放军，并成为解放军的后备军。她补充说，毛主席为他们的未来下的定义是一支武装起来的革命青年组织，是在无产阶级专政制度下的合法组织。其他的人都点头表示同意。
我表示反对说：“你们没有任何武器。”
他们说：“还没有。”
李敦白插嘴说：“不，你们有武器。”他把毛主席语录的小红册子高高举起，这语录是他们人手一册的。他们热烈地鼓起掌来。
战红继续说：“现在毛主席是我们的红司令员，我们是毛主席的红小兵，谁还能够阻挡我们呢？首先，我们要把中国弄得里外都红，然后，我们要帮助其他国家的工人把全世界都变红。”似乎这样还不够，她继续说：“然后整个宇宙。”她又从宇宙退到美国，她说：“有一天，你们也会在纽约的街上贴出你们自己的大字报。”
我回答说：“在那样的好日子，我邀请你们去。”他们都鼓起掌来。
然后，战红和坐在她另一边的一个十五岁的，看来显得比十五岁还小的女孩耳语了一阵。后来李敦白告诉了我，战红打算给我一个红卫兵袖章，十五岁的反对。战红说：“别傻了，她是个国际友人，我们可以给她，请她做个荣誉红卫兵。”十五岁的回答说：“你才傻呢。人家都是自愿参加的，她又没有申请。”战红顿时无语可说，不久她又想出了一个答复：“她没有想到，她也不知道我们的章程。”
我听到这耳语时，只以为是一般的插话。当战红给我红袖章时，我接受了。她把红袖章别在我的袖子上，并说：“你是第一个和毛主席谈纸老虎的外国同志，现在，你也是第一个被接受为红卫兵的外国同志。”这也引起了鼓掌。
战红继续说：“现在，我们答复了你的问题，轮到你谈谈了。你对我们有什么指示？”
我简短地谈了我对红卫兵的看法，我说了三件事。
“你们是国务卿腊斯克和美国反动派抱有期望的一代。他们说中国目前的领导人和他们的下一代是没有希望了，但是第三代可能抛弃毛泽东，会象莫斯科的领导人那样使中国改变颜色。但是，现在毛主席亲自抓住了你们；你们是他的接班人，你们要保证毛泽东思想通过红卫兵表现出来，将引导中国前进，至少在这五十年之内不出问题。你们可能成为中国从未有过的最红的一代。”对这句话他们都热烈鼓掌。我继续说：
“其次，如果美帝国主义在明天，或在一两年之内进攻中国，你们已经为保卫祖国而进行了一次任何国家从未有过的演习。你们已经在没有预告的情况下，迅速地调动了全国各地约一百万人。你们表明了，你们有可能迅速和广泛地集中和疏散人口，只要每个人带上干粮和少量衣着轻装上阵。人民解放军可以自由奔赴他们要去的地方，因为红卫兵可以协助警察管理城市。”
“第三，你们在制定一个新的教育制度。整个世界还没有过一个真正好的教育制度。以往总是过去的统治者利用教育青年，企图统治未来。理论和实践的脱节还没有克服。至于社会主义教育一直尚未存在过，还没有人知道社会主义教育是什么。这是你们要在这几个月内研究的问题。因为现在的文化革命提供了这样的机会。”
他们以鼓掌形式表示赞同，掌声震动全屋。战红问：“能不能亲一亲你？”有几个人都这样做了。
我们离开那里以后，情绪开始平静下来时，李敦白说：“我当时想到约翰·里德在列宁格勒和那本《震撼世界的十天》一书中的情景，他和那里的红卫兵谈了话，他们接受他为美国来的一位革命同志。现在这些红卫兵也是国际性的。中国最年轻的革命者接受了来自美国的一位老革命者参加他们的行列。”
两天后的下午，我在晒台上会见一位拉丁美洲的朋友，穿过树枝看到夕阳下山，也听到相隔三条街远的天安门广场上另一次百万红卫兵集会上传过来的歌声和欢呼声。
他说：“我很高兴能在中国渡过这几个星期，也为能给国内的艰苦斗争带回这些消息而感到高兴。没有中国，没有这次的文化革命，人类可能会面临几百年的反革命统治的黑夜，没有一个国家曾成功地使社会主义的上层建筑适应于社会主义的经济基础；作不到这一点，他们就又退回到资本主义。但是，现在我看到了中国的文化革命和它的红卫兵，我知道人类的四分之一是在向前迈进。”
另一阵最响亮的欢呼声从广场越过树梢传了过来，听来似乎是震天动地的，一阵过了又是一阵，从而我们知道毛泽东来到现场了。（原载《中国通讯》第四十一期，本刊有删节）

显示原版>>

Previous:坦桑访华代表团长赞扬说：中国文化大革命好极了

Next:委内瑞拉和哥伦比亚革命武装力量日益壮大


艾哈德抱怨约翰逊「忽视欧洲和德国统一」

出版日期:1966.10.26
         期次:3028
         版次:4
         栏目:\[第四版]
文章正文:
【德新社波恩二十三日电】西德总理艾哈德今天批评了美国总统约翰逊的一次讲话。美国总统在这次讲话中提出了建立东西方可以为了各国安全的利益进行合作的欧洲大陆的主张。
艾哈德在一次德国广播讲话中说，约翰逊十月七日的讲话包含了新概念，这个新概念在一些情况下引起了不安，因而不得不审慎地加以审查。
总理间接地指责约翰逊暗示美国总的来说在欧洲、特别是在德国减少其承诺。
艾哈德说，波恩政府的愿望是：它的盟国不要给人造成对欧洲事业和德国事业缺乏兴趣的印象。在这方面，艾哈德指出了波恩的政策，即要求在缓和东西方紧张局势方面采取的任何步骤都要与朝着德国重新统一采取的行动相配合。
艾哈德接着说，“一支可靠的核威慑力量”对西德来说是一个重大问题。
艾哈德宣布，他将在明年初与法国总统戴高乐会晤，在这现在到明年会晤的期间内，他将设法重开欧洲会谈来讨论统一和加强欧洲大陆的办法。
【德新社柏林二十二日电】社会民主党主席勃兰特在西柏林的一次党的集会上要求波恩政府把它的德国政策建立在全欧概念的基础之上。同时，社会民主党防务问题专家赫尔穆特·施密特要求对东欧国家采取积极的外交和贸易政策。

显示原版>>

Previous:一批美国大资本家抵匈活动

Next:法拒绝十四国的“政治指示”


法拒绝十四国的“政治指示”

出版日期:1966.10.26
         期次:3028
         版次:4
         栏目:\[第四版]
眉题:摆脱大西洋集团对驻西德法军行动束缚
文章正文:
【法新社巴黎十八日电】法国拒绝了它的十四个北大西洋公约组织盟国，为帮助规定驻德法军地位和万一发生战争时法军的作用而拟订的“政治指示”。
法国权威人士说，北大西洋公约组织的“政治指示”昨天遭到拒绝，理由是它将把法国束缚在万一发生危机时那类“自动”行动上。法国退出北大西洋公约组织军事机构就是力求避免这种自动行动。
法国拒绝意味着法国和它的盟国之间关于驻德法军的地位和任务问题的谈判又处于僵局。
指示的要求如下：
一、法国认为自己是它的北大西洋公约组织伙伴国的盟国。
二、按照北大西洋条约第五条，法国要承担在一个联盟成员国受到侵略时给予援助的义务。
三、在遇到这种不测事件时，法国要同意将其驻德部队受北大西洋公约组织司令部指挥。

显示原版>>

Previous:艾哈德抱怨约翰逊「忽视欧洲和德国统一」

Next:路透社介绍：英前坎特伯雷教长休·约翰逊


法浓缩铀同位素分裂车间投入生产

出版日期:1966.10.26
         期次:3028
         版次:4
         栏目:\[第四版]
文章正文:
【路透社巴黎十八日电】据今天宣布，法国生产浓度达百分之九十以上的浓缩铀工厂的第一个分裂同位素车间已在九月初比原计划提前六周投入生产。法国原子能委员会称之为「高等工厂」（在法国南部皮埃尔拉特）的这一开始投入生产，使法国向拥有氢弹更接近了一步。
预料法国将在一九六八年在南太平洋塔希提岛东南进行它的第一颗热核爆炸试验。

显示原版>>

Previous:路透社介绍：英前坎特伯雷教长休·约翰逊

Next:西欧人士不满美苏垄断卫星通讯网


菲律宾劳工党谴责美侵略政策和马尼拉会议

出版日期:1966.10.26
         期次:3028
         版次:3
         栏目:\[第三版]
文章正文:
【法新社马尼拉二十三日电】菲律宾劳工党今天谴责马尼拉最高级会议是“虚张声势的政治演出”，他说，“越南和平的钥匙在华盛顿，而不是在马尼拉。”
党的主席、二万菲律宾工人的发言人拉克西纳在一项声明中说：“只要约翰逊总统坚持美国干涉弱国内政的政策，越南
——而且世界——的和平就无法实现。”
这位劳工党主席谴责约翰逊关于帮助建立“一个新亚洲”的保证是“约翰逊露骨地宣布决心要继续干涉亚洲弱小国家的事务。”他还谴责美国在越南进行的战争是“侵犯一个弱小民族的自由和自决权利的举世无双的罪行。”

显示原版>>

Previous:戈德堡鼓吹美越“直接对话”

Next:英迪拉·甘地致函马科斯 声称印对马尼拉会议「寄予希望」


戈德堡鼓吹美越“直接对话”

出版日期:1966.10.26
         期次:3028
         版次:3
         栏目:\[第三版]
眉题:继续玩弄“停炸诱和”阴谋
文章正文:
【美新处纽约二十三日电】美国代表戈德堡说，目前裁军谈判的气氛比一九六三年签订部分禁止核试验条约以来任何时候要好。
戈德堡大使今天在全国电视谈话中说，他对达成防止核扩散条约的前景抱“审慎的乐观态度”。
戈德堡在回答另一个问题时说，美国仍在等着听取河内这种明确的信号：如果美国停止轰炸北越，它会有什么反应。
戈德堡指出，美国已经表明它愿意停止轰炸作为走向会议桌的第一步，如果河内愿意作出积极响应的话。
戈德堡说：“我们在越南谋求的是停止战争，而不仅仅是停止轰炸。”
【美联社联合国二十三日电】美国大使戈德堡今天说，马尼拉会议的“真正价值”将是发表这样一项宣言：参加的七国首脑谋求越南战争得到和平的政治解决。
戈德堡说，北越还没有答复他上星期二在联大提出的这一问题：如果美国停止轰炸它的领土，它将作出什么反应。
戈德堡说：“我们必须等待情况发展。我认为最后你总得（由美国和北越之间）直接对话……对话是必要的。我们准备对话……我们过去曾经进行过一次直接对话，很遗憾，那次对话没有什么成果。”
【法新社联合国二十三日电】美国驻联合国大使戈德堡今天说，不管外交媒介多么有用，只有河内和华盛顿之间直接会谈才能导致越南问题谈判。

显示原版>>

Previous:侵越美军头子叫嚷还需要更多军队

Next:菲律宾劳工党谴责美侵略政策和马尼拉会议


简讯二则

出版日期:1966.10.26
         期次:3028
         版次:3
         栏目:\[第三版]
文章正文:
一种新铜镍合金：【本刊讯】美国《化学和工程新闻》第三期报道：
美国一公司获得了新的铜镍合金。它含有百分之七十的铜，百分之三十的镍和百分之○点五的铍。这种合金将普通铜镍合金的耐蚀性，同铝青铜和钢的强度结合到一起了。在淬火和老化以后，合金的强度的极限，比标准铜镍合金高一倍多。高速切刀：【本刊讯】香港《工商日报》九月二十一日报道：
纽约的国际商业机械公司，出产的新切刀，能将制作材料切成极细微的碎块，而不致触及表面。这种特别为锯切半导体夹片而制造的锯刀，是用四十块不锈钢片制成。这些钢片，以每分钟一万二千七百转的速度旋转，将一种糊状磨料碳酸砂溶液的气体排去。这种磨料将半导体原料切成四十片，每片厚度仅为千分之一英寸，宽度仅为千分之三十英寸。

显示原版>>

Previous:英迪拉·甘地致函马科斯 声称印对马尼拉会议「寄予希望」

Next:一小时能制作八百个煎包的机器


柯西金说越南战争不妨碍签订防止核扩散条约

出版日期:1966.10.26
         期次:3028
         版次:4
         栏目:\[第四版]
眉题:美报透露：苏美最近第一次交换有关侦察地下核试验科学资料
文章正文:
【本刊讯】美国《纽约先驱论坛报》二十一日刊登弗莱明发自联合国的一篇报道，摘要如下：
十九日获悉，苏联总理柯西金明确地对西方人说，越南战争将不是妨碍就防止扩散核武器条约达成协议的障碍。
两周前，苏联表现出愿意在裁军问题上同西方达成协议的新态度，证据是双方第一次交换了关于地下核试验的地震探测方面的重要的科学材料，这是达成禁止进行地下核试验协议的一个重要因素。
西方的一些高级官员认为，在今后两个月内将有可能就签订和平探索月球和外层空间条约达成协议。这样又可能导致明年年底之前就签订防止核武器扩散条约达成协议。
科学的发展也许会在很短的时间内签订一项把一九六三年的禁止核试验协议扩大到包括地下核试验在内的条约。
签订防止扩散条约的希望其所以有了增加，主要是因为西方改变态度，不再坚持作出一项特别规定，以便让西德参加北大西洋公约组织内部的一种核力量。同时，苏联已经同意让西德在核战略问题上起谘询作用。
【美联社联合国二十三日电】出席联合国大会的一些西方官员预料苏联、美国和别的国家将在一九六七年年中缔结不扩散核武器条约。
他们认为俄国人真的希望缔结这个条约，而使他们不敢缔结这个条约的一个主要问题，即西方的多边核力量计划很快就要悄悄地埋葬起来。
政治委员会正集中讨论如何为所谓的不扩散核武器问题缔结一个条约。
一位美国人士对记者说，他认为这个条约可能在春末夏初签订。英国认为条约可能在明年底甚至在明年九月开联合国大会时签订，除非越南战争出人意外地恶化。

显示原版>>

Previous:一小时能制作八百个煎包的机器

Next:英报说：卡达尔将在会上搞「反斯大林主义影响」


路透社介绍：英前坎特伯雷教长休·约翰逊

出版日期:1966.10.26
         期次:3028
         版次:4
         栏目:\[第四版]
文章正文:
【路透社坎特伯雷二十二日电】由于支持共产主义而以“红色教长”著名的前坎特伯雷教长休利特·约翰逊博士今天在这里的医院逝世，享年九十二岁。
约翰逊博士上周在他的家里摔了一跤之后被送进医院。
他在一九三一年被任命为教长，一九六三年五月退休以前一直担任此职，正如他所说，退职是为了有更多的时间发表演说、旅行和写自传。
他的这个绰号是在偶然同一位记者谈话中想找一个词儿来描述他的政治观点时取的。
他说，“就叫我红色吧。”因而得了此名。
人们对他有种种不同的称呼：共产党人、怪人、圣人。一些批评他的人说他是三者的混合。

显示原版>>

Previous:法拒绝十四国的“政治指示”

Next:法浓缩铀同位素分裂车间投入生产


马尼拉数千学生举行反美示威

出版日期:1966.10.26
         期次:3028
         版次:3
         栏目:\[第三版]
眉题:谴责马尼拉会议 抗议美帝侵越
文章正文:
【合众国际社马尼拉二十五日电】一批高呼反美口号的学生二十四日晚上在约翰逊和其他政府首脑在马尼拉会议期间居住的饭店外面同警察发生了战斗，在混战中夹有射击声。
这是约翰逊总统远东之行以来所爆发的最厉害的反美情绪。学生们高呼：“约翰逊滚蛋！”并称美国总统是“屠杀亚洲人的刽子手”。
有五位学生被逮捕，理由是进行攻击和破坏和平。
当示威者开始向警察扔石头、汽水瓶和爆竹的时候，一名学生的脖子被打中了。
【路透社马尼拉二十五日电】约三千名青年在约翰逊和其他政府首脑居住的马尼拉旅馆外面列队。他们发出嘲笑的声音，拿着全都写着斥责战争的标语牌，有些人指责约翰逊总统杀害儿童，是“希特勒第二”。
【美联社马尼拉二十四日电】学生们持的旗帜上写道：“约翰逊是杀人犯”，“约翰逊滚回去”，他们到达示威地点时，高唱在左派示威中出现的喊声：“嘿，约翰逊，你今天杀死了多少小伙子。”
有些旗帜攻击目前的会议，一个旗帜上写道：“首脑会议是一出丑剧”。其它的标语牌特别提出泰国总理他侬、南越总理阮高其和菲律宾总统马科斯是傀儡。
【合众国际社马尼拉二十四日电】约三千名反战学生今晚与一百五十名警察进行射击和拳打脚踢的战斗。他们高呼“滚回去，约翰逊滚回去”，抗议这次会议和抗议美国卷入越南战争。
射击是刚刚在学生领导人同意解散他们的队伍以后发生的。就在学生领导人同意解散队伍时，许多瓶子和爆竹扔向警察。于是进行了射击。
至少有两名美国记者——合众国际社新闻影片摄影记者法卡斯和《华盛顿邮报》驻东京记者哈洛伦
——在骚动中受伤。

显示原版>>

Previous:一种大型油罐车

Next:约翰逊叫嚷美侵越决心不会动摇


尼雷尔谴责外国在坦桑策划学生示威

出版日期:1966.10.26
         期次:3028
         版次:2
         栏目:\[第二版]
副题:他宣称布开除一批学生同时宣布对政府工作人员实行减薪
文章正文:
【合众国际社达累斯萨拉姆二十三日电】尼雷尔总统今天指责一个未具体指名的外国策划了三百名喊叫着的大学生在二十二日举行的反政府示威游行。
学生的这次示威游行是一九六四年陆军兵变以来最严重的一次反政府事件，并且使尼雷尔的执政党坦桑尼亚非洲民族联盟感到意外。
尼雷尔接受了（学生们提出的）最后通牒，这显然是为了使群众平静下来，但是尼雷尔随后就进行回击，把所有这些学生——其中大多数是达累斯萨拉姆大学的学生
——都开除了。
他指责这次示威游行是“某一外国策划的”。
他还攻击英国广播公司对这次示威的报道，这篇报道刊登在它的新闻稿上。
尼雷尔说，学生们的观点不是他们自己的观点，并且举出了他们举着的一个标语牌为例，在这个标语牌上写着“在殖民主义者统治下的生活比现在的还要好”。
“这句话听起来就是外国人讲的，这是一些坏人、大剥削者和吸血鬼的主张，在坦桑尼亚，在我们中间仍然有这样一些人。”
【美联社达累斯萨拉姆二十二日电】尼雷尔总统星期六（十月二十二日）对三百名示威的学生说，虽然他接受他们的最后通牒并且将不强征任何青年入伍，但是对于任何一个希望得到一个政府工作机会的人来说，参加国民服务队的是强制性的。
他还答应对部长们的薪金作永久性的削减并且重新研究其他的政府工作人员的工资。
当学生们（来自达累斯萨拉姆大学学院）的队伍进入国家宫的院子抗议国民服务队的计划时，召来了镇压骚乱的警察。
学生们还抱怨政府工作人员的待遇太高了。尼雷尔告诉他们，他将把他自己每年八千四百美元的薪水减去百分之二十。
他说：“你们说薪水太高了，这是对的。对于这个贫穷的国家，这实在高得不像话了。除了贫苦的农民以外，大家的工资都太高。”
【路透社达累斯萨拉姆二十二日电】今天上午三百名学生游行通过首都，抗议政府要把国民服务定为强制性的做法。
他们举着标语牌，上面写着：“国民服务的条件是粗暴的——殖民主义还要好些！”另一标语说：“卡瓦瓦必须撤职”。
关于国民服务的建议是国民议会本月通过的，规定凡是六年级毕业的学生和大学毕业生，都得实行义务的国民服务两年。此项计划将逐渐推广于所有的青年。

显示原版>>

Previous:委内瑞拉和哥伦比亚革命武装力量日益壮大

Next:印阿南三国首脑会议发表联合公报


侵越美军头子叫嚷还需要更多军队

出版日期:1966.10.26
         期次:3028
         版次:3
         栏目:\[第三版]
副题:法新社说：美将向南越增派大量美军
文章正文:
【美联社马尼拉二十四日电】（记者：海托华）据这里的高级军事人士说，需要增加军队至少部分是由于这一事实：在南越打仗的盟国准备越来越把重点放在肃清和固守南越的地区上，以进行绥靖和复兴工作。
威斯特摩兰在报告中说，现在看不到战争何时结束，这显然是从军事观点说的。
据悉，后来在讨论中一名与会者问他是否需要更多的军队，他回答说是的。
【美联社马尼拉二十四日电】（记者：奥洛克林）美国在越南的司令威斯特摩兰将军今天在马尼拉会议上说，“越南战争远没有结束”，但是盟国军队正在越来越有效地打击共产党人。
【法新社马尼拉二十四日电】（记者：拉拉）一名高级人士今天在马尼拉最高级会议第一天会议结束时说，美国在会后几个月中将向越南增派大量援军及装备。在最高级会议上同约翰逊磋商的五国领导人和南越总理阮高其被告知说，越南的军事潜力几乎要枯竭了。
他们被告知说，将欢迎支持在越南的盟国事业的国家派出最大限度的援军，愈快愈好。美国在十七度线两边的轰炸虽然是有效的，但是未能摧毁敌人抵抗的意志。

显示原版>>

Previous:约翰逊叫嚷美侵越决心不会动摇

Next:戈德堡鼓吹美越“直接对话”


日共十大在东京举行

出版日期:1966.10.26
         期次:3028
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京二十四日电】争取独立自主的日本共产党第十次代表大会，已经从二十四日上午十时起在东京世田谷区民会馆开幕，参加会议的代表大约有一千人。
野坂主席宣布开会，并且讲了大约三十分钟的话，然后选出了由野坂主席等二十七人组成的大会主席团。接着决定了这次代表大会的议题是以下五项议案：
一、中央委员会报告；二、修改党章；三、监察检查委员会的监察报告；四、选举领导人；五、开除西泽隆二中央委员的决议。
【共同社东京二十四日电】日本共产党第十次代表大会的第一天下午，宫本总书记作了长约三个小时的中央委员会报告，然后全体一致通过了同意给该党中央委员西泽隆二以开除处分的决议。
宫本总书记的报告，是在不久前举行的六中全会上通过的报告草案的基础上补充了最近的国际国内形势以后作出的。报告一方面说要坚持既不偏向苏联又不偏向中国的独立自主路线，另一方面说要努力组成反对美国进行越南战争的国际反帝统一战线。
预定从第二天二十五日起以三、四天的日程进行讨论。估计宫本总书记的报告会不加修正地得到通过。
【合众国际社东京二十四日电】在莫斯科受过训练的日共主席野坂今天说，它已获得了空前的力量，它将贯彻它的独立政策。
他是在党的十大致开会词时这样讲的。
他说，“在我党党史上的这个空前大的这个力量是对日美反动派和反对我党的分子的一个回答。”
野坂指出，党在过去两年曾设法成立反对他所谓的美帝国主义及其在越南的侵略的国际统一战线，废除美日安全条约，粉碎日韩条约。
【合众国际社东京二十四日电】日共今天说，外界对它的事务的干涉将以失败告终。
党主席野坂对党的十次代表大会说，外国党应当尊重“独立、平等和不干涉”这些原则。
大会上没有外国代表团，因为日本政府拒绝它们入境。

显示原版>>

Previous:外电报道：苏修正大力打入中东 企图以军援控制中东国家

Next:一批美国大资本家抵匈活动


石油的火采法

出版日期:1966.10.26
         期次:3028
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【塔斯社克拉斯诺达尔十月七日电】石油的最可怕的敌人，应当能用来帮助开采石油。为此，苏联专家们正在北高加索的一个油田进行实验。
用压力将氧送进矿层，然后借助一种特殊的电装置将石油点燃。温度应当达到一千五百度。某些石油烧完了，但是大部分（百分之八十五）的石油粘性降低，于是利用那一小部分石油燃烧时所产生的气体的强大压力，顺着油井升到地面。目前的精细采油法，在最好的情况下只能将百分之六十的储藏从矿层中开采出来。
石油工作者认为，点燃矿层的采油法，将是一个效果高得多的措施。

显示原版>>

Previous:印阿南三国首脑会议发表联合公报

Next:一种大型油罐车


斯诺为日本杂志写的文章说：林彪是朴实刚强而又谦虚的人

出版日期:1966.10.26
         期次:3028
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日周刊》十月十五日出版的紧急增刊，以《林彪——毛主席的“大副”》为题，刊登松冈洋子译的埃德加·斯诺为该杂志写的特约文章。文章摘要如下：
我第一次见到林彪是在陕北保安。这是在三十年前，我刚刚开始当记者的时候。那时林彪已经是有十年战斗经历的老手，当时才二十八岁。
今天，解放军和中国共产党，还有“文化大革命”的红卫兵，都公认他是仅次于毛主席的领导人。
林彪曾是红军大学的校长。大约有八百名学员在那里受军事训练和学习马克思主义。蒋介石曾悬赏十万元要林彪的头。加上悬赏通缉他的学员中知名的人的赏格，这笔钱竟高达二百万元。
林彪的身材，大概有到毛泽东的耳朵那样高，穿着没有熨过的布军服，没有表示军阶的任何标志。（这个老规矩现在又在林彪率领的解放军里恢复了）相貌平平的没有什么特点。
我在窑洞中他们司令部里，大约和他谈了一整天。以前从不露面的人
林彪以前是个不露面的人，朴实刚强而谦虚，从来也不照相，长期不出现于公众场所也是经常的事。他的生活，好象是除了执行交给他的公务以外，就什么也没有了。在他身上从来也看不出有继毛泽东之后的野心。一九六五年以前，西方没有什么人知道他。在这一年，他发展了中国共产党关于不发达国家中革命的理论。这也许是给予他的任务。
一九二八年到一九三四年，林彪在红军总司令朱德指挥下，作为一个最优秀的年轻士官而崭露头角。
一九三二年，朱德把红军第一军的指挥权交给了林彪。这个第一军在蒋介石的“剿共战”初期曾一再破坏了蒋介石的计谋。
林彪作为一个“奇袭战略”的发明者，有了名声。如果说林彪有他自己的政治战略或风格，那就可以说是接近“奇袭战略”的哲学。林彪的红军第一军在六千英里的长征中起着突破作战的先锋作用。
一九四一年，他被调回延安，再任“抗日军政大学”校长。在这个时期，毛泽东发表了关于军事、政治、文化的讲话。林彪今天说这些讲话是当代马克思列宁主义的“显微镜、望远镜”。
一九四七年为了打垮国民党政府军，毛泽东向林彪传授了现在已经著名的作战的一般概念。遵循着消灭有生力量和藐视敌人集中在城市中的防御阵势的基本原则，林彪控制着农村地区，孤立敌人以城市为据点的军队，一个一个地歼灭了敌人侧面的援护部队。在几个月里，就把国民党政府军像毛泽东指出的那样，“一口一口地”吃掉了。发表主要演说的人
（一九六六年）八月十八日，在高举红旗汇集在天安门前的大会上，林彪站在毛泽东的身旁，正式被认为是毛泽东的“最亲密的战友”。他发表了重要的讲话，热心地号召大家都要掌握“当代最伟大的天才”的思想。
这次林彪的登台，说明了战斗的共产主义（这是毛泽东本身的战斗的党）对官僚的共产主义占了优势。毛泽东以革命的实践来发展革命，在同巨大的障碍进行坚决斗争并获得胜利的武装斗争中，发现了不少最可信赖的将军。（文内小标题是原来的——本刊注）

显示原版>>

Next:坦桑访华代表团长赞扬说：中国文化大革命好极了


坦桑访华代表团长赞扬说：中国文化大革命好极了

出版日期:1966.10.26
         期次:3028
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】达累斯萨拉姆消息：《雷声日报》二十日刊登下列消息：坦桑尼亚访华友好代表团团长、海岸省省长基顿杜在达累斯萨拉姆称赞中国文化大革命好极了和十分有益。基顿杜说，中国过去受很多帝国主义大国的统治，毛泽东主席在一九二一年组织了中国共产党并领导全中国人民进行了反对帝国主义的革命。基顿杜继续说，中国人民由于有了毛泽东思想和毛主席的光辉领导而从帝国主义的奴役下解放了自己，现在他们在毛泽东思想的指导下过着愉快的生活。毛泽东的历史时期是一个伟大的时期。中国革命的胜利是毛泽东思想的胜利。毛泽东思想具有十分伟大的意义。中国青年在文化革命中学习毛泽东思想、用毛泽东思想武装自己并且捍卫毛泽东思想。
卡翁达说中国是赞比亚的朋友
【本刊讯】桑给巴尔《民族主义者报》二十二日报道，赞比亚正在考虑接受人民中国表示愿意提供的援助。卡翁达总统是在昨天发表于《赞比亚邮报》上的一篇答记者问中说这番话的。
卡翁达说，他认为中国也和任何其他的国家一样，都是赞比亚的朋友。

显示原版>>

Previous:斯诺为日本杂志写的文章说：林彪是朴实刚强而又谦虚的人

Next:《我参加了红卫兵》


外电报道：苏修正大力打入中东 企图以军援控制中东国家

出版日期:1966.10.26
         期次:3028
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦二十日电】（记者：特勒）外交人士星期四说，苏联正在加紧向阿拉伯国家运送武器、飞机和火箭，这使人回想起五十年代克里姆林宫开始向中东大力推进时的情况。
这些人士说，俄国在旨在扩大苏联在该地区特别是在美国第六舰队布署的地中海东部地区的据点的运动中，向埃及、伊拉克、叙利亚和阿尔及利亚提供这种援助。将埃及、伊拉克和阿尔及利亚包括在这项援助计划中，这样，在一个国家的政策转向西方时莫斯科就可以在每一个阵营中保留一个据点。
最近几个月俄国援助的部分情况如下：埃及已接受了大约二十枚ＳＡ—２定向地对空导弹和三百六十架喷气战斗机，其中有一百三十架米格２１飞机。
供给了阿尔及利亚约三百辆苏联现代化坦克和五十架米格２１飞机。
将为伊拉克建立全国性的防空体系，其中有米格２１飞机，地对地火箭，地对空导弹和重型坦克。
苏联方面将取得协议供包括潜水艇在内的苏联舰只使用中东的基地。
但是援助运动的主要目的是要确保苏联在地中海中发挥充分作用。

显示原版>>

Previous:英报说：卡达尔将在会上搞「反斯大林主义影响」

Next:日共十大在东京举行


委内瑞拉和哥伦比亚革命武装力量日益壮大

出版日期:1966.10.26
         期次:3028
         版次:2
         栏目:\[第二版]
副题:哥反动军事当局企图用欺骗手法来隔断游击队同人民的联系
文章正文:
【法新社加拉加斯十八日电】委内瑞拉和哥伦比亚的军队，正在委内瑞拉西部佩里哈山脉的边境地区同时行动，企图彻底消灭据认为在这一地区活动的几股游击队。
此间“英纳克”通讯社据哥伦比亚官方人士提供的消息还报道说，哥伦比亚军队正在科达西地区展开围剿，企图消灭可能存在的游击据点。
委内瑞拉武装部队正向边境移动，以防这些武装集团逃窜到委内瑞拉。
【法新社波哥大十八日电】反游击队战斗正在两条战线上同时加紧进行：一条是在哥伦比亚南部和中西部的乌伊拉和托利马，另一条是在国家北部的桑坦德。
在乌伊拉和托利马，军队在追击佩德罗·安东尼奥·马林（别名神枪手）的游击队。
来自桑坦德的消息说，乌伊拉和托利马的游击队是所谓“哥伦比亚革命武装部队”的核心，桑坦德的游击队是以前叫作民族解放军的叛乱分子组织的残部。
【合众国际社加拉加斯十九日电】三名恐怖分子今天开枪打伤了看守美国驻委内瑞拉大使馆的武官阿瑟·基勒海军上校的住宅的一名委内瑞拉海军陆战队员。
【本刊讯】波哥大十七日消息：管辖桑坦德省和南马格达莱纳省的第五旅旅长阿尔瓦罗·巴伦西亚上校已开始推行民间军事行动计划和“围剿计划”，把表面上为居民做好事同拷打、枪杀人的罪恶活动结合起来。
第五旅管区是民族解放军游击队活动地区。
在桑坦德省，巴伦西亚考虑到，毛泽东同志说过，游击队与它活动的地区应该是鱼水关系，因此他千方百计力图使游击队得不到农民，乃至城市居民的好感，用他自己的话来说就是努力证明，陆军是“国家最积极的力量”。因此展开了许多民间军事活动，巴伦西亚本人不断访问农业地区，向农民表示友好。他担任旅长后第一个活动就是提出“根除布卡拉曼加贫民窟的总计划”。巴伦西亚参与了这个省的各方面的生活并坚决加以干预。
这种公开镇压、渗入以及高价收买情报的情况使得游击队和城市组织处于受到压力的局面，使得开展游击运动很为困难，尽管如此，游击活动继续不可阻挡地向前发展。
巴伦西亚的活动并没能使革命运动失去人民支持。马格达莱纳教师进军中就显示了人民的支持，当进军教师经过桑坦德时，得到了巨大支持和阶级声援。

显示原版>>

Previous:《我参加了红卫兵》

Next:尼雷尔谴责外国在坦桑策划学生示威


西欧人士不满美苏垄断卫星通讯网

出版日期:1966.10.26
         期次:3028
         版次:4
         栏目:\[第四版]
文章正文:
【法新社伦敦十九日电】电机工程学会电子部主任贝文今天说，欧洲不该容忍美国和苏联垄断卫星通讯网。他说，「晨鸟」和「辛科姆三号」卫星已使美国有可能索取高价和使用美国的电视系统。
贝文主张建立一个欧洲的无线电通讯执行局，发射一枚四倍于「晨鸟」的卫星。

显示原版>>

Previous:法浓缩铀同位素分裂车间投入生产


一批美国大资本家抵匈活动

出版日期:1966.10.26
         期次:3028
         版次:4
         栏目:\[第四版]
副题:匈经济界对同美进行「经济合作」有兴趣
文章正文:
他和某些怀有自由思想的同伴们已在谋求使人民更为紧密和真诚地同共产党政权合作的方法。在每个阶段，他为了自由化而进行的努力都受到共产党内部的强有力的反动势力的阻挠，这种势力坚持要俄国军队继续驻扎在那里。
【南通社布达佩斯二十三日电】一批著名的美国企业家，其中包括“福特”公司老板、“律利普·莫里斯”公司总经理、纽约股票市场负责人、一家铝公司的总经理、“莫比尔石油”公司总经理和其他人，已经到达布达佩斯。他们的访问是纽约的《时代》杂志发起的，它的老板亨利·卢斯也参加了这一代表团。
美国企业家们的旅行——除了匈牙利以外，他们还将访问捷克斯洛伐克、波兰、罗马尼亚和南斯拉夫——是为了探讨促进美国和社会主义国家之间的贸易的可能性。
一个官方的美国贸易代表团最近曾在匈牙利逗留，以谋求恢复相互间贸易的可能性。在那个时候，匈牙利的经济界人士已表示对于同美国进行经济合作感兴趣。

显示原版>>

Previous:日共十大在东京举行

Next:艾哈德抱怨约翰逊「忽视欧洲和德国统一」


一小时能制作八百个煎包的机器

出版日期:1966.10.26
         期次:3028
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】苏联《技术青年》一九六六年第八期报道：
新机器一小时能制作五百四十到八百个煎包。和好的面盛在一只箱子里，然后压缩空气把面压上计量器圆盘的通道。圆盘不停地转动，面就一份一份地落到模子里。接着，包子馅也掉进模子的孔格里。包子在钢带上移动，一直到装上传送带的托盘，再送进一个转动的鼓筒的膛里。鼓筒慢慢旋转着，一部分进入盛有油脂的烤槽。包子在这里经一百六七十度的油轻煎两分到两分半钟，然后就由于本身重量的关系从鼓筒的膛里掉进盘子里。
油的温度和数量自动保持。机器的转动部件靠二·三六瓩功率的电动机来发动。

显示原版>>

Previous:简讯二则

Next:柯西金说越南战争不妨碍签订防止核扩散条约


一种大型油罐车

出版日期:1966.10.26
         期次:3028
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【本刊讯】苏联《技术青年》一九六六年第七期报道：载重一百二十吨石油的八轮无中梁油罐车，已经结束试验。
油罐车的结构没有底架。所有的主要负荷，包括纵向，牵引，撞击，以及货物的压力，都由罐承受。
直径为三米的罐安置在四部成批生产的ＨＨии—Ｘ—３—０转向架上。
油罐草长二十一米。两个六十吨的油罐车长二十四米。因此，用同样长的八轮油罐车组成的列车，可以比由四轮油罐车组成的列车能运载更多的燃料。相应地，运输成本也就降低百分之十四到十九。

显示原版>>

Previous:石油的火采法

Next:马尼拉数千学生举行反美示威


印阿南三国首脑会议发表联合公报

出版日期:1966.10.26
         期次:3028
         版次:2
         栏目:\[第二版]
副题:英报评论说三国会议是在人们几乎不注意的情况下过去的
文章正文:
【路透社新德里二十四日电】印度、阿联和南斯拉夫今天要求美国立即和无条件地停止轰炸北越。这三个不结盟国家今天发表的联合公报说，在致力于越南和平的任何努力中，南越民族解放阵线必须是一个主要的一方。
它们在公报中说，从越南撤出一切外国军队将实现和平并使越南人有可能根据一九五四年日内瓦协议决定他们自己的未来。纳赛尔总统在记者招待会上解释说，“一切外国军队”主要指的是美国军队。他又说，三国领导人没有证据表明在南越有北越军队，如果有的话，他们也必须撤出。
三国领导人还要求召开包括所有国家在内的世界裁军会议。他们敦促早日就在国际监督下进行全面彻底裁军，和不扩散核武器达成协议。
公报说，发展中的国家应把资源凑在一起保卫它们的独立，免受某些大国为了把它们的意志强加于世界其他国家而采取的使用武力、政治和经济压力的行动的危害。
公报说，“反对帝国主义和新老殖民主义势力”是发展中的国家在奉行彻底的政治和经济解放时遇到的主要困难的根源。
【德新社新德里二十四日电】这份六页的公报没有出人意料的东西，而只是重申了三国领导人过去几天在这里发表的言论。三国领导人注意到欧洲“有利的事态发展”并表示希望，这些事态发展对整个国际关系将产生有益的影响。三国领导人说，最近世界的趋势和发展证实了与会三国奉行的不结盟政策的生命力。
他们一致同意研究进行技术、贸易和工业合作的可能性，并将要求有关部长早日会晤，讨论这些问题。他们还要求早日缔结不扩散核武器条约。
他们还敦促恢复人民中国在联合国的“合法权利”。铁托说，其他表明紧张局势缓和的迹象有：东西方的贸易和文化合作增加了。纳赛尔拒绝对人民中国目前发生的事情发表意见，他说，他对那里的情况没有准确的消息。
他根据同中国总理周恩来的会谈推测：北京愿意同印度谈判相互的问题，但是共产党中国在谈判前不会作出任何让步。
【本刊讯】英《星期日电讯报》十月二十三日以《一个幻想的完结》为题，发表一篇文章，摘要如下：在过去，在铁托总统、纳赛尔总统和印度总理之间举行一次最高级会议时，总会使东西双方都充满着渴望和担心，这种渴望和担心是由这样一种看法引起的：他们的会商会不知怎样改变历史进程。今天，他们在德里举行的会议是在人们几乎不注意的情况下过去的。
事实真相是，除了在那些还没有使自己的思想适应战后力量的实际情况的人们的想象中之外，从来还没有过一个不结盟的第三世界。在尼赫鲁的时代，引起这种幻想的是取消殖民地的过程，但是那个过程现在已经完毕，因而这种幻想已经消失。

显示原版>>

Previous:尼雷尔谴责外国在坦桑策划学生示威

Next:石油的火采法


英报说：卡达尔将在会上搞「反斯大林主义影响」

出版日期:1966.10.26
         期次:3028
         版次:4
         栏目:\[第四版]
眉题:匈党下月举行第九次代表大会
文章正文:
【本刊讯】英《观察家报》二十三日刊登莱德勒写的一篇文章，题目是《匈牙利的卡达尔想要肃清斯大林主义》，摘要如下：
匈牙利领袖卡达尔将在下个月在布达佩斯召开的第九次党代表大会上，在匈牙利共产党特权阶层中发起一个反对斯大林主义影响的攻势。预料，例如从一九五八年至一九六一年任总理的明尼赫·费伦茨这样大年纪的斯大林主义者将被从党的领导机构中清除出去，党的领导机构中其他那些坚持要苏联军队继续驻在那里和限制自由化的保守派力量也将被清除。
去年，日益恶化的经济气氛引起了人们的不满情绪，这种情绪在对于六万名俄国军队驻在这里表示愤慨方面表现了出来。
最近生活水平降低有两个主要的原因。卡达尔独断地坚持要一切耕作集体化，这已经使农民变成勉强的和漠不关心的生产者。而且涉及面很广的经济措施已造成食物、消费品和公用事业费用猛烈上涨，而工资冻结。
卡达尔同别人一样了解匈牙利人内心的痛处。在十年前的暴乱期间，我听到卡达尔在一次广播中保证要进行自由和公正的选举，和实行多党制。

显示原版>>

Previous:柯西金说越南战争不妨碍签订防止核扩散条约

Next:外电报道：苏修正大力打入中东 企图以军援控制中东国家


英迪拉·甘地致函马科斯 声称印对马尼拉会议「寄予希望」

出版日期:1966.10.26
         期次:3028
         版次:3
         栏目:\[第三版]
文章正文:
【法新社马尼拉二十四日电】这里的消息灵通人士今天说，印度总理英迪拉·甘地夫人致函菲律宾总统马科斯，表示对马尼拉最高级会议寄予希望。
这些人士说，甘地给马科斯的这封信是答复菲律宾总统早些时候给这位印度领导人的一封信。

显示原版>>

Previous:菲律宾劳工党谴责美侵略政策和马尼拉会议

Next:简讯二则


约翰逊叫嚷美侵越决心不会动摇

出版日期:1966.10.26
         期次:3028
         版次:3
         栏目:\[第三版]
副题:鼓吹通过“悄悄外交”来实现“和谈”阴谋
文章正文:
【路透社马尼拉二十四日电】（记者：赫弗南）在马尼拉七国会议第一天会议上，主要的调于是要求和平，但是约翰逊总统警告说，一个人是开不成和平会议的。
他说，订合同要两方面才能订，而现在有一方不在会议桌旁。
他说，他认为会议上最重要的信念是要让全世界知道现在在直接援助南越的各国是坚决的。
白宫新闻秘书莫耶斯说，总统向会议说，他觉得今天已经在四个原则上出现了一致意见。这四个原则是：
一，决心使侵略归于失败。
二，致力于南越的绥靖和发展工作。
三，对地区性合作的新认识。
四，和解问题。
约翰逊说，他感到遗憾的是，一方一直不愿意到和谈桌旁来或者悄悄地、各别地会谈和平问题，如果那一方改变主意，和平就能到来。
他说，他深信，要对方改变态度，首先需要对方相信美国和它的盟国们是坚定的、强大的，它们支持南越人民的自决权利的决心是不会动摇的。
【法新社马尼拉二十四日电】约翰逊总统相信，只要盟国有决心，越南就能实现和平，或是通过悄悄的外交来实现，或是由于侵略者决定停止侵略而实现。
莫耶斯在谈到约翰逊认为在第一天会议上显得意见一致的四个原则的第四点时说，总统觉得，虽然七国全都有抗拒侵略的决心，但是也强调和解。
【美联社马尼拉二十四日电】（记者：海托华）在马拉坎南宫的会议上，七国领导人中最后一个发言的是约翰逊。
他表示对战争的一方没有在场这一点感到遗憾
——这显然是指北越。他说，严酷的事实是，谁也不能一个人开和平会议。接着，他说他相信盟国的团结和决心能导致和平。他还说，到和平实现了的时候，马尼拉会议伸出去的手将是和解之手。

显示原版>>

Previous:马尼拉数千学生举行反美示威

Next:侵越美军头子叫嚷还需要更多军队


巴奇说：美对朝鲜局势「感到关切」

出版日期:1966.10.27
         期次:3029
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿二十四日电】国务院今天说，据报道北朝鲜侵犯同南朝鲜商定的停战线的行动有所增加，它对此消息表示关切。
有人在一次记者招待会上向国务院发言人巴奇问到这一消息，巴奇回答说：「我们对此自然是关心并感到关切的。」
他对提问题的人说，据报道北朝鲜的活动也许同约翰逊总统即将访问汉城一事有关。

显示原版>>

Previous:摩洛哥国王哈桑二世抵苏

Next:大西洋集团理事会将从法迁往而鲁塞尔


出席意马列主义运动代表大会高举红旗欢呼意大利马列主义共产党成立

出版日期:1966.10.27
         期次:3029
         版次:4
         栏目:\[第四版]
文章正文:
美联社发自里窝那的传真照片，原说明摘要如下：在里窝那宣告成立新共产党的亲华派成员，在他们为建立组织而在那里开会的旅馆的凉台上高唱《红旗歌》并致共产主义的敬礼。

显示原版>>

Previous:意马列主义共产党领导成员名单

Next:摩洛哥国王哈桑二世抵苏


大西洋集团理事会将从法迁往而鲁塞尔

出版日期:1966.10.27
         期次:3029
         版次:4
         栏目:\[第四版]
文章正文:
【德新社波恩／巴黎二十四日电】今天从波恩可靠方面获悉并经巴黎方面证实：北大西洋公约组织理事会将把它的总部搬到布鲁塞尔。法国在退出北大西洋公约组织军事指挥机构的时候，曾要求北大西洋公约组织的指挥中心和外国军队在一九六七年四月一日以前离开法国领土。法国不曾要求北大西洋公约组织理事会和秘书处搬家。

显示原版>>

Previous:巴奇说：美对朝鲜局势「感到关切」

Next:联合国公布的去年世界人口数字


德克森攻击约翰逊政府的内外政策

出版日期:1966.10.27
         期次:3029
         版次:4
         栏目:\[第四版]
副题:承认美国内广泛存在捉摸不定、表示不安的怀疑和惶惑情绪
文章正文:
【路透社华盛顿二十日电】共和党反对派领袖德克森参议员说，约翰逊政府是“实行强制统治的政府”。
他说，越南战争的规模正在不断扩大。
这位参议员在关于即将结束的八十九届国会的书面报告中攻击了“伟大社会”和美国的外交政策。
报告的第一页写道：“……美国广泛存在捉摸不定、表示不安的怀疑和惶惑的情绪；劳工和企业界，农民和小商人，甚至联邦政府的工作人员都受到了政府的强制统治……在越南，美国的死亡人数正在继续增加。”
后来他又说：“我们正在进行一场规模不断增大的战争。”
然后他提到一则报纸上刊登的消息，这则消息说，就投入的军队、死亡数字和军事开支而言，越南已经成为美国所进行的第三次最大的战争。
这篇报告说，政府的伟大社会计划在许多情况下都是一些花招鬼把戏。
参议员德克森说：“政府的一个劲地进行宣传的经济学家一方面作出样子，试图使每个人都相信政府在支持一场每年耗费二百五十亿到三百亿美元的战争、使物价不上涨并保持经济平衡的同时，还能够支付国内的庞大的新计划所需的费用，但是他们在另一方面却不采取任何行动、拿不出任何办法来。”

显示原版>>

Previous:联合国公布的去年世界人口数字


发表联合公报继玩弄战“和”两手续

出版日期:1966.10.27
         期次:3029
         版次:3
         栏目:\[第三版]
眉题:马尼拉会议收场
文章正文:
【美联社马尼拉二十五日电】七国讨论南越问题的最高级会议在二十五日结束后签发的公报全文如下（本刊作了删节）：基本政策
出席这次会议的各国在确保南越的自由的决心方面，在争取和平的决心方面，以及在对亚洲和太平洋地区的前途的深刻关切方面，是团结一致的。这次会议体现了我们的共同目的和远大的希望。
我们有一致的决心，坚决不让南越人民被侵略力量所征服，坚决要让南越人民享受自己选择生活方式和治理形式的固有权利。我们将在彼此进行密切磋商的情况下把我们的军事努力和其他一切努力继续进行下去，需要多坚决就多坚决，需要多久就多久，直到侵略停止。
同时，我们的一致目的是和平——南越的和平以及亚洲和太平洋地区其余地方的和平。我们的共同义务是保卫南越人民。我们对北越领导人的唯一要求是要求他们放弃侵略。我们准备走任何可能导致可靠和公正的和平的途径，无论是通过讨论和谈判，或是通过双方相互减少暴力行动。南越的进展和计划军事努力
越南政府叙述了在反对侵略方面正在取得的军事上的重大进展。
但是，各位领导人指出，北越的部队继续在以高速度调来，仍旧需要以坚定的军事行动和需要自由世界的支持来对付这种威胁。这种军事行动和支持所需要的规模和时间长短，必须取决于共产党侵略的强度和时间长短。
各位领导人在讨论时研究了战俘问题。与会者指出，河内一直拒绝同红十字国际委员会合作以履行日内瓦公约。与会者要求河内同红十字国际委员会合作以履行日内瓦公约。绥靖和革命发展工作
与会的各国政府对于越南政府掀起一场希望与进步的社会革命的日益加速的努力给予了特别的注意。越南领导人说明他们打算训练和指派武装部队中很大一部分人去进行肃清和固守的工作，以便提供一道可以保障建设一个新社会的屏障。
会议被告知越南政府在控制通货膨胀方面所取得的成就，然而越南领导人确认，只有作出不断的努力才能控制住通货膨胀。他们还打算采取进一步的措施，保证最大限度地利用西贡港，以便为作出军事努力和改善民用经济所急需的进口物资能迅速地运进越南。
与会各国重申，它们继续支持越南为取得经济稳定和进步而作的努力。政治方面的发展
越南政府宣布，它正在准备一项全国和解计划。它宣布，它决心对那些被蒙骗或者被迫同越共共命运的越南人广开门户。政府希望根据大赦和其他措施使他们归来，作为自由人参加国家生活。对于以前的敌人，只要求他们放下武器，用他们的技能为南越人民服务。谋求和平
与会者在讨论中用了很大一部分时间讨论在南越的和平目的以及谋求和平解决的工作。他们详细地讨论了他们自己和其他国家已经作出的争取和平的许多努力以及联合国和教皇所采取的行动。已清楚地了解到，越南战争的解决取决于有关各方是否愿意一起探索和确定一个公正合理的解决办法。他们注意到，河内仍然没有表现出任何采取任何走向和平的步骤的迹象，不管是采取行动还是参加讨论或谈判。尽管如此，与会者一致认为，谋求和平的工作必须继续下去。
他们特别宣布，盟国军队之所以派在越南共和国，是因为这个国家受到侵略，它的政府请求支持它的人民抵抗侵略。在另一方把它的军队撤到北方、停止渗入，从而暴力的程度削减时，这些军队就得在密切磋商后撤走。这些军队在上述条件实现后将尽快地不迟于六个月内撤走。在与会国之间继续磋商
所有的与会国一致认为，七国之间举行一次会议的价值通过所进行的坦率而彻底的讨论而得到了充分的表明。大家还一致认为，除了已经通过外交途径保持的密切磋商外，它们驻西贡的大使之间应该在与越南共和国政府联系的情况下经常举行会议。它们的外长和政府首脑的会议也将随需要而举行。（文内小插题是原来的——本刊注）

显示原版>>

Previous:西贡“参谋总长”高文园到台活动

Next:说最后文件是「一大堆政策的综合」


共同社说：马尼拉会议使越南战争走向国际化

出版日期:1966.10.27
         期次:3029
         版次:3
         栏目:\[第三版]
副题:公报表明美将进一步强化战争
文章正文:
【共同社东京二十五日电】题：《越南战争将走向国际化，主和派在马尼拉会议上被打败》
特派记者仲马尼拉二十五日电：马尼拉会议已经结束。就越南的战争与和平、经济建设、亚洲的和平与繁荣等问题发表了许多呼吁，但是造一张平衡表来看一下，人们留下的强烈印象便是：越南战争从此将走上国际化的轨道。
召集这次会议的并且是七国中唯一的鸽派而孤军奋斗了的菲律宾总统马科斯提出了一个又一个的和平建议，但是全都被枪毙了。这些建议包括停止轰炸北方，由马尼拉会议提出新的和平建议，承认越共是北越的一员等。尤其是马科斯总统本来期望会成为这个会议最大的成就的、在马尼拉设立一个七国常设机构的建议在最后一刻被否定，就丢掉了面子。
据消息灵通人士说，主要是遭到了美国的反对。
人们认为，这是因为，美国担心常设机构的设立会使它在实行越南和战方面失去自由处理权和决定性的发言权。
从联合公报中也可以看出，今后的任务是：进一步强有力地推进从军事上阻止北越和越共、然后推进平定计划这个历来的路线，因此将继续增强兵力。
【共同社东京二十六日电】特派记者龟山西贡二十五日电：
在西贡，许多人都认为，马尼拉会议的结果是美国等参加越南战争的国家表明了要把越南战争长期打下去、打到底的决心，和平谈判将在最近的将来实现的可能性已经消失。

显示原版>>

Previous:苏修加紧搞出卖越南人民的勾当

Next:共同社谈马尼拉会议参加者之间的分歧


共同社谈马尼拉会议参加者之间的分歧

出版日期:1966.10.27
         期次:3029
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京二十四日电】题：《各国意见有微妙的分歧》
特派记者斋田马尼拉二十四日电：
越南战争参战国会议的第一天开了两次全体会议。参加国首脑表明了看法。
菲律宾总统马科斯强调了和平；南越总理阮高其主张强化军事措施，直到共产主义停止侵略；美国总统约翰逊表明了一如既往，要对付和战两种局面的态度。
这样，各国的看法出现了微妙的分歧。
呈现微妙的分歧的各国看法，如果分一下类，可以说是这样的：菲律宾主张要把这次会议开成“和平的逐步升级”会议；而南越主张强化各国的军事体制；美国则站在中间，提出了维持现状的意见，摆出了仗要继续打、和平呼吁也要继续搞的和战两手的架势。
马尼拉的消息灵通人士认为：韩国支持南越的强硬路线，因为它也是一个分裂国家，泰国也有点强硬，属强硬派，因为它毗邻印度支那半岛，已经成为轰炸北方的基地，也受着共产党游击队的威胁。而离东南亚远的澳大利亚、新西兰则一面支持美国的维持现状路线，同时又倾向于菲律宾强调和平的说法。
据美国代表团发言人说，约翰逊总统是在全部听完各国首脑的见解以后最后要求发言的。总统说这次会议“将带来七国走向团结与和平的新的动力”，然后表示了要在河内同意和平之前一直以和战两种态度继续作战的想法。

显示原版>>

Previous:共同社说：马尼拉会议使越南战争走向国际化

Next:意《新团结》报刊登公报赞颂我文化大革命并刊登林彪同志的《人民战争胜利万岁》文章，指出它对目前世界形势发展有巨大重要意义


蒋帮对台湾人民大肆掠夺

出版日期:1966.10.27
         期次:3029
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《大公报》九月二十六日报道：蒋介石卖国集团盘踞台湾十多年来，对外媚美求存，让美国资本大量入侵，摧残民族工商业，对内采取各种手段，残酷剥削台湾人民，造成千万人家流离失所，家散人亡。
蒋帮每年都制造一个赤字预算，以弥补财政不敷为借口，加税加费，发行“公债”，对台湾人民进行残酷剥削。蒋帮还是台湾的大地主，直接盘剥农民。
蒋帮征收的苛捐杂税，税率重，名目繁多。
一九六七年度（六六年七月——六七年六月），蒋帮预算增加税收台币十四亿二千万元，增率达百分之十五·六。计划“加强稽征”的项目有所得税、遗产税、印花税、关税、盐税、货物税等多种。今年一月，蒋帮已开征所谓“教育捐”。
过去几年，蒋帮也不断加税加费。六二年年初到九月，大规模的加税加价就达六次之多，开征或增加的税率在百分之二十至百分之五十之间，蒋帮因此增加收入台币三十五亿元。最近两年，台湾的地价税又按原来税率提高两倍征收。
蒋帮对台湾农民的榨取，更是巧立名目，而光是田赋一项，农民就已不堪重负。近年，农业税的实物征收标准又再提高。在产稻区，由过去每赋元征收稻谷二十一点六公斤，提高到二十七公斤；在产麦区，由每赋元二十点三公斤，提高到二十五公斤。台湾一个拥有一甲（约十五亩）土地的农户，每年就要纳税一万元台币。此外，还有“随赋征购”、“换谷”、“收购”、“农贷”等项目。台湾的自耕农和佃农，每年收获一半以上给蒋帮征去和低价收购。
台湾渔民在他们的收益中也要负担“渔港修护捐”、“印花税”、“渔船户税”、“渔船营业税”、“渔船所得税”、“渔船综合所得税”、“渔市场管理费”等超过百分之十二的捐税。
此外，蒋帮还大量发行“公债”，金额一年比一年大，五九年度只发行四亿元，六六年度就达二十一亿元，六七年度预算发行二十八亿元，增加七倍，今年蒋帮还草拟一项“中央公债条例”，准备为今后滥发“公债”铺路。蒋帮同时大印钞票，从六三年底到今年二月，货币的发行量增加了百分之四十五，造成通货膨胀，物价飞升。这些负担，最后都落到台湾人民头上。
蒋帮也是台湾最大的地主。蒋帮从日本侵略者手上接收了台湾耕地二十多万公顷，约占台湾全部耕地面积的百分之二十三。这些土地原是日本侵略者从农民手中掠夺去的。一九五一——五三年间，蒋帮卖出土地五万七千公顷，刮削农民五、六千万美元。还余下十多万公顷耕地租给佃农，或雇用雇农耕作，直接从事封建剥削。

显示原版>>

Previous:蒋匪军举行联合实弹演习

Next:西贡“参谋总长”高文园到台活动


蒋匪军举行联合实弹演习

出版日期:1966.10.27
         期次:3029
         版次:2
         栏目:\[第二版]
副题:蒋介石呓语：「反攻复国光明在望」
文章正文:
【中央社台北十九日电】规模庞大的陆海空联合攻坚实弹战斗演习，于十九日上午在台湾北部演习基地举行，此一由总统亲校的军事演习，定名为“南昌演习”。
在场参观这个大规模演习的有政府文武官员，各国驻华使节、各界代表、回国侨胞等五千多人。
【中央社台北二十日电】蒋总统二十日对海外回国侨胞们说：政府在忍辱负重十七年之后的今天，光明已经在望，共匪伪政权无疑的在短期内即将崩溃灭亡。
总统是于二十日在欢迎回国参加十月庆典的海外侨团侨胞一千四百余人的茶会中发表上述谈话的。
总统并非常激动地指出：共匪最近驱迫大陆青少年子弟充当它“大造其反”的“红卫兵”，使大陆同胞遭受到了前所未有的痛苦迫害。使我们光荣的传统文化，也遭受到了沾污毁灭之祸。
总统还特别提到昨天在台湾北部举行的“南昌演习”。总统说：这次陆海空军联合举行的攻坚演习，充分发挥了联合作战的统合战力，并显示出国军攻击力量的无比强大，这是一次圆满成功的演习。因此，总统充满信心的说：今天反攻复国业已光明在望。
【中央社台北二十一日电】陆军总司令高魁元上将二十一日说：“陆军已完成一切作战训练和装备运用，只要总统一声令下，立即可以反攻作战，指向大陆，消灭敌人。”

显示原版>>

Previous:世界银行乘机要“审查”印五年计划

Next:蒋帮对台湾人民大肆掠夺


联合国公布的去年世界人口数字

出版日期:1966.10.27
         期次:3029
         版次:4
         栏目:\[第四版]
文章正文:
【法新社联合国二十一日电】联合国今天公布了一九六五年的世界人口统计年报，那上面说明，去年世界人口平均每天增加十八万人，到（一九六五年）中期为止，全世界人口已达三十二亿八千五百万人。年报里面说，一年间就增加六千五百万人口，是由于出生率提高和人寿命延长所致。
联合国统计没有把人民中国的数字计算在内。

显示原版>>

Previous:大西洋集团理事会将从法迁往而鲁塞尔

Next:德克森攻击约翰逊政府的内外政策


毛主席语录

出版日期:1966.10.27
         期次:3029
         版次:1
         栏目:\[头版]
文章正文:
中国人民将会看见，中国的命运一经操在人民自己的手里，中国就将如太阳升起在东方荡涤反动政府留下来的污泥浊水，治好战争的创伤，建设起一个崭新的强盛的名副其实的人民共和国。 毛泽东

显示原版>>

Next:中国人民的天才受到全世界称赞


美报胡说我新的跃进会造成“经济动乱”

出版日期:1966.10.27
         期次:3029
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《纽约时报》二十日发表斯图尔特写的报道说：
共产党中国经济是相对地健康的。北京的计划人员在小心谨慎地工作，医治一九五八年开始的失策的“大跃进”造成的伤痕。然而，人们相当怀疑现在的讲究实际的做法是否会被容许长久实行下去。
毛先生在八月份发出指示，执行这些指示的结果，就造成类似大跃进初期阶段时的局面。中国报刊说这些指示是“把各行各业办成革命化的大学校的号召……”。毛先生这个指示预示将发生类似一九五八年跃进那样规模的经济动乱。

显示原版>>

Previous:香港《远东经济评论》总编辑著文说：中国正发起一次新的大跃进

Next:英记者格林评我文化大革命


美宣传公报“关于撤军部分意义重大”

出版日期:1966.10.27
         期次:3029
         版次:3
         栏目:\[第三版]
文章正文:
【美联社马尼拉二十五日电】（记者：海托华）美国官员们说，公报中关于盟国撤军部分对美国政策来说是一项意义重大的声明。
【美联社马尼拉二十五日电】（记者：海托华）约翰逊总统和他的越南战争盟国二十五日在一次新的和平努力中宣布，他们准备在他们的关于建立和平的条件实现后六个月内从南越撤退他们的军队。在这里发表的这个公报，目的显然是作为一种使共产党人对开始讨论感到兴趣的姿态。

显示原版>>

Previous:西贡方面认为：马尼拉会议没有产生惊人结果

Next:苏修加紧搞出卖越南人民的勾当


秘鲁人民备受美国垄断资本的残酷剥削

出版日期:1966.10.27
         期次:3029
         版次:2
         栏目:\[第二版]
眉题:墨西哥《永久》周刊载文介绍秘鲁社会情况
文章正文:
【本刊讯】墨西哥《永久》周刊八月二十四日发表安东尼奥·卡拉姆的《秘鲁通讯》，文章说：
最近，我到秘鲁进行了新闻采访。秘鲁是一个各派社会势力冲击下的动乱的国家，那里人民的困苦不堪，同通常称作“寡头”的少数人的穷奢极侈，形成强烈对照。
可以毫不夸张地说，这个国家已经变成本国寡头势力和外国垄断资本的封地。著名美国作家哈维·奥康纳给秘鲁起了一个很难听然而却很确切的名字：“美孚油省”。
普拉多家族，拉彼德拉家族，阿斯皮利亚加家族，帕尔多家族构成了老寡头势力。
新寡头势力的高级代表，是“鱼粉大王”路易斯·班切罗·罗西，他在美国资本家的支持下，在秘鲁这一工业中一跃而位列前茅。
在农村，那些土豪是拿着绞索和尖刀的老爷，统治着印第安土著农民，在漫漫黑夜中进行残酷无情的压榨。这是多少世纪来最典型的封建主义的现况。
庄园主和军队杀害农民，奸污农民妻女，烧毁农民简陋的茅屋，这在秘鲁农村已是屡见不鲜的事情。秘鲁国内外都很清楚，秘鲁猩猩派是美国五角大楼策动下的高级军官最忠实的走卒。从共和国总统、部长直到右派议员的文职官员，都遵从美国国务院通过驻利马大使馆下达的命令。
秘鲁群众遭受压迫剥削，日益贫困，被排斥于文明和进步之外。这种情况引起和加深了人民的不满情绪，他们采取各种可能的方式，包括武装起义，同自己的刽子手展开斗争。
秘鲁有六百万印第安人，占总人口百分之六十，他们平均寿命只有三十岁。印第安人爱种古柯叶，这是一种植物兴奋剂，是麻痹嘴和胃的奇妙药品，可以食而忘饥。只有依靠这种东西，印第安人才能忍受土豪强迫他们干的沉重的累折腰的差使。
在当局孤立和不给保护的情况下，农民遭受残酷的剥削和无限的掠夺，只有长期挨饿，酗酒，慵懒，他们不识字（某些地区文盲达百分之九十，全国平均文盲达百分之五十五），过早死亡，特别是幼年夭折。秘鲁民主力量进行艰苦斗争，来争取实现根本改革，把反动势力赶出政权，摆脱对美国的依附地位，把国家引向经济上政治上完全独立解放的道路。
坚持参加这一战斗的有，秘鲁共产党、左派革命运动、民族解放阵线、民族解放军、革命先锋队和革命左派阵线。

显示原版>>

Previous:秘鲁人民前仆后继重新组织武装斗争

Next:世界银行乘机要“审查”印五年计划


秘鲁人民前仆后继重新组织武装斗争

出版日期:1966.10.27
         期次:3029
         版次:2
         栏目:\[第二版]
眉题:为有牺牲多壮志 敢教日月换新天
文章正文:
【本刊讯】美《国民前卫》周刊十月二十二日登载维克托·帕西从秘鲁利马发给该报的一篇文章，题为《叛乱者把力量集中于教育农民和工人，秘鲁游击队在受挫折后正在重新组织》，摘要如下：
在政府保证不再存在游击运动后，秘鲁恢复了外表的平静。路易斯·德拉普恩特和领导运动的约三十名知识分子被打死了。包括一九六三年以来的乌戈·布兰科和一九六五年以来的埃克托尔·贝哈尔在内的六百多名革命者被关在狱中。村庄被消灭，整个地区遭到凝固汽油弹的破坏。谁也不想计算被害农民的人数，可能达到数以千计。
一切像一九六四到六五年的起义之前的情况一样。
难道主张武装革命的人错了吗？这次起义不成熟吗？是个绝望的行动吗？运动已被消灭了吗？会开辟新的游击战线吗？为了寻找答案，我不得不渗入一个秘密的世界。
我访问了吉列尔莫·洛瓦顿的三十二岁的“寡妇”，洛瓦顿在一九六四年六月加入了中部山脉的游击队。她同他的开一家裁缝店的五个姊妹一起住在利马的贫农区。洛瓦顿在走时曾对她说：“在你同我美丽的小女儿谈话时，决不要忘记说我的名字，在她长大到十五岁时，她必须为革命服务。”
他的妻子的面容标志着受过苦难。她从一九六四年七月到一九六五年四月被关在狱中，获准每星期看她的小女儿一次。只是在她出狱后，警察局才告诉，她是个寡妇了。然而，警察局一直没有拿出证明洛瓦顿之死的确实证据。一名游击队员对我说，“他一定躲在亚马逊森林里。人人都认为胡志明死了，达两年之久。”洛瓦顿夫人说：“也许真的他死了。但这几乎是正常的。事情不像小说里那样。人牺牲了。损失是不可避免的。”
不管洛瓦顿的命运如何，贝哈尔的游击队重新建立了，警察还在搜寻冈萨雷斯·费尔南德斯·加斯科，游击战线都在按照去年的经验进行改组，去年的经历没有动摇主张游击战的人的信心。我遇到的大部分“老战士”和那些无疑将成为将来的游击队员的人知道，当时的条件是不利的。他们提到“贝朗德总统的蛊惑宣传和答应分配土地的诺言”，但是，也缺少各战线之间的合作，缺乏对游击队的训练，缺乏同城市的联络，缺乏群众教育。有些人还把一九六五年的失败归咎于叛变和左派的分裂。
亲莫斯科的共产党人现在将不参加他们认为不成熟的武装革命。亲北京的共产党人、一些托洛茨基组织和左派革命运动支持武装斗争。游击队的经验激发了他们的精神，看来失败是一次教训，而不是肯定莫斯科路线。
在库斯科，我拜访了哈维尔·埃劳德游击队的最后未死的队员之一。“某某”现年三十，脱离了共产党，加入左派革命运动。他说：“我看到我的同志们在我周围牺牲。我们准备不足，但是我们将纠正我们的错误。武装斗争是拉美洲的唯一剩下的希望。”
武装行动暂时推延了，但是远没有在秘鲁扑灭，在美国帮助下的镇压使游击队及其队员成熟了。目前，在中部地区有零星的交战，但是，总的来说，运动还是优先进行改组，尤其是条件——城乡的合作、农民的教育、打入目前在政府或亲莫斯科共产党控制下的工会、准军事训练、侦察地形、协调各“强硬路线”的组织。
任务不是容易的。警察在监视着，一个学生进入一个村庄而不被发觉有困难。农民很谨慎，因为在镇压游击队中受难最大的是他们。
秘鲁的经济和社会情景决不是光明的，百分之六十六的人每天挣一美元或不到一美元，而生活费用比其他拉美国家高。有许多人失业，工会实际上无能为力。美国公司拥有矿场和石油的百分之九十，最肥沃的土地属于少数家族式美国公司。现政府只分配了七十四万一千英亩坏地，而在这些土地上，游击队的威胁最大。
秘鲁的问题是不发达的老问题——缺乏投资的资本和依赖一个外国（美国）。

显示原版>>

Previous:致东方伟大的红太阳

Next:秘鲁人民备受美国垄断资本的残酷剥削


摩洛哥国王哈桑二世抵苏

出版日期:1966.10.27
         期次:3029
         版次:4
         栏目:\[第四版]
文章正文:
【美联社莫斯科二十四日电】摩洛哥国王哈桑二世今天来此进行亲善访问，预料这次访问将导致一项取得苏联经济援助的协议。
据消息灵通人士说，还可能讨论苏联给摩洛哥更多武器，以便平衡一下俄国武器在毗邻的阿尔及利亚增多的情况。
这个年青的国王在对华沙进行访问后飞到这里。他此行曾推迟了四天以避免同上周在这里举行的苏联集团最高级会议冲突。
【合众国际社莫斯科二十四日电】摩洛哥国王哈桑二世今天抵达这里以签订一个把新的苏联技术援助带给他的国家的条约。但是苏联人暗示，这种援助取决于摩洛哥拒绝接受美国在它的领土上建立任何新的基地。

显示原版>>

Previous:出席意马列主义运动代表大会高举红旗欢呼意大利马列主义共产党成立

Next:巴奇说：美对朝鲜局势「感到关切」


世界银行乘机要“审查”印五年计划

出版日期:1966.10.27
         期次:3029
         版次:2
         栏目:\[第二版]
眉题:印度政府依赖美“援”
文章正文:
【本刊讯】《印度快报》九月二十八日报道：“至少有一位同一个经济部门打交道的重要部长已经提出了抗议，反对打算由以贝尔为首的世界银行代表团对第四个五年计划的项目进行详细的审查和研究。
“据报道，这位部长在最近给计划部长梅达的一封信中说，代表团应当只同负责财政与计划的官员举行会谈，他们不需要同各个部的官员举行这样的会谈。
“据报道，但是，计划部长指出执行这位部长建议的程序有困难。关于各个项目——不管是同钢铁、重工业、矿山有关，还是同石油或农业有关
——的细节，只有由世界银行代表团同有关的部举行讨论才会有效……计划部长提醒说，各个部在这个问题上不要过分敏感。”
《甘露市场报》说：“预期贝尔代表团将逐个估价国营部分的一百二十六个项目，这些项目可望得到以贷款形式提供的外汇。
“它还将研究那些在邦政府提供部分协助下施工的混合部分的工程或那些甚至是私营部分的工程。”

显示原版>>

Previous:秘鲁人民备受美国垄断资本的残酷剥削

Next:蒋匪军举行联合实弹演习


说最后文件是「一大堆政策的综合」

出版日期:1966.10.27
         期次:3029
         版次:3
         栏目:\[第三版]
眉题:法新社评马尼拉会议结果
文章正文:
【法新社马尼拉二十五日电】（记者：拉腊）马尼拉会议今天结束，未能对解决世界上自一九六二年以来最尖锐的危机作出最轻微的贡献。
约翰逊总统把这次会议说成是历史性的，但是出席这次最高级会议的大多数代表团今晚认为，会议没有产生任何建设性结果。
除非河内的态度发生突出和完全意外的“软化”，越南战争将继续下去。
会议联合公报的起草是一项费时间而又艰巨的任务。存在着看法上的尖锐分歧。文件的发表时间被推延了。当公报最后拿出来时，它长达十一页。
公报中没有什么新东西。
充其量，这次最高级会议满足了某些与会者的某些国内政治需要，他们在各自的国家里面临选举时有此需要。
约翰逊总统是对此有关的主要领导人。
他希望作为被塞进公报文内的伟大的“太平洋宪章”的主要倡议人，但是还要看一般的美国选民是否会受到“宪章”的多大影响。
会议的美国人士不费力地同意会议没有产生什么新东西。公报所采取的立场，自从约翰逊总统一九六五年四月巴尔的摩讲话以来，已经由约翰逊总统本人一再地陈述过。
人们充其量可以说，现在在南越已公开表示支持美国的和平建议后，南越受这些建议的约束就更紧了。
会议的最后文件是一大堆政策的综合，它可以同时适合“鹰派”和“鸽派”。

显示原版>>

Previous:发表联合公报继玩弄战“和”两手续

Next:西贡方面认为：马尼拉会议没有产生惊人结果


苏修加紧搞出卖越南人民的勾当

出版日期:1966.10.27
         期次:3029
         版次:3
         栏目:\[第三版]
副题:外电报道：苏在悄悄准备采取「新的主动行动」
文章正文:
【美联社马尼拉二十四日电】（记者：海托华）一些传到马尼拉的消息说，同共产党中国已经存在隔阂的欧洲共产党国家，可能是准备好试图促使北越把它对谈判的强硬态度软化下来。
美联社发自华沙的一条消息报道说，波兰官员们相信，苏联可能是在悄悄准备提出一项目的在于求得越南问题的解决的新的主动行动。波兰人士把这种看法同欧洲共产党领导人上周在莫斯科举行的会议联系起来。
【本刊讯】美《纽约先驱论坛报》二十四日刊载该报记者罗伯茨二十三日从华盛顿发回的一篇报道，摘要如下：
莫斯科决定运用它的影响以结束战争。
苏联及其东欧盟国都认为走向和平的第一步是美国停止轰炸北越。
当华盛顿在考虑共产党的这些看法时，迹象表明美国有一个计划，它能够应付共产党人可能提出的问题。
这里在谈论这样一种尝试：在紧靠分隔南北越的非军事区南面的横贯南越的蜂腰地带建立一系列有地雷保护的据点，以制止北越部队的渗透。
这里一些官员注意到，如果能够做到这一点——“如果”的程度显然是很大的——约翰逊就能够再度停炸而不致使美国部队受到新渗透的北方军队的压力。

显示原版>>

Previous:美宣传公报“关于撤军部分意义重大”

Next:共同社说：马尼拉会议使越南战争走向国际化


痛斥意修诬我「好战」的谬论

出版日期:1966.10.27
         期次:3029
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】意大利《新团结》报第十期刊登了迪诺·弗朗吉奥尼写的一篇文章，题为《谁要战争》，摘要如下：
很久以来，在意（修）共基层流传着这样的口号：中国要战争，它要对越南目前的局势负责。
这种攻击显然出自黑店街。
在拥护社会主义的政治队伍里本不应有这种卑鄙龌龊的行为，但令人遗憾的是，应当站在世界革命阵线之中的这个党已经大大地沾染了这种习气。为了掩饰自己的卑鄙和背叛行为，它咒骂中国，诽谤中国，并通过那些资产阶级领导人煽动基层党员进行反华反共的罪恶的沙文主义运动。
人民中国仍然是世界革命的领导，她现在正尽自己的所能来支持各国人民进行反对帝国主义、反对同残酷地剥削自己国家人民的帝国主义者和殖民主义者结成朋友的叛徒的斗争。
光荣的中国人民深深地感到处于反对战争犯、杀人犯和抢劫犯的世界革命运动的领导地位的责任。
那些成为进行反华诽谤的传声筒的家伙犯了所谓沙洛共和国的共和党人曾经犯过的严重错误，后者曾反对建立游击队来同德帝国主义、纳粹主义和法西斯叛徒进行战斗。选择真正的斗争阵线是每个无产者和作为争取自由和社会主义的战士的责任。

显示原版>>

Previous:英报认为：保共九大将是领导集团争权夺利的场合

Next:意马列主义共产党领导成员名单


西贡“参谋总长”高文园到台活动

出版日期:1966.10.27
         期次:3029
         版次:2
         栏目:\[第二版]
文章正文:
【中央社台北十三日电】“越南参谋总长高文园中将于九日来华访问，十三日自台北飞往香港。他在访华五天中，曾晋见蒋总统，并拜会中国政府军政首长，和南下参观军事设施。
【本刊讯】据蒋帮《征信新闻报》二十三日报道，蒋匪帮“外交部长魏道明，昨日在立法院答复质询说，我国将争取军事援越，为世界反共盟邦并肩对共产党作战”。“他说：过去我们没有派军援越，是因为没有接到邀请，今后将据理力争”。

显示原版>>

Previous:蒋帮对台湾人民大肆掠夺

Next:发表联合公报继玩弄战“和”两手续


西贡方面认为：马尼拉会议没有产生惊人结果

出版日期:1966.10.27
         期次:3029
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡二十五日电】由于南越高级领导人以及美国在西贡的高级官员们都去参加马尼拉会谈了，因此这里的官方对马尼拉会议的结论没有马上作出反应。但是，这里初步的一般反应是，在菲律宾举行的七国会议上没有产生任何惊人的新结果。
据指出，盟国在马尼拉会议上的立场仍然是已经提出的立场，同时共产党人迄今尚未作出要接受这种立场的反应。

显示原版>>

Previous:说最后文件是「一大堆政策的综合」

Next:美宣传公报“关于撤军部分意义重大”


香港《远东经济评论》总编辑著文说：中国正发起一次新的大跃进

出版日期:1966.10.27
         期次:3029
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《远东经济评论》九月二十九日发表一篇由该刊总编辑戴维斯写的题为《关于文化革命的假想》的文章，摘要如下：
每年这个时候，配合中国的国庆庆祝，《远东经济评论》都要发表一系列文章，讨论中国过去十二个月来的成就。今年这项工作特别困难。第三个五年计划已开始了九个月了，可是今天比诸一年前，知道的并不多了多少。显然，还会号召对农业作出主要努力，工业方面，仍将让支援农业和制造出口商品的部门享有优先权。可以肯定，新的“大高潮”已经在筹备中，文化大革命的作用之一，就是在中国建立一种革命热忱以发起一次新的大跃进。

显示原版>>

Previous:中国人民的天才受到全世界称赞

Next:美报胡说我新的跃进会造成“经济动乱”


意《新团结》报刊登公报赞颂我文化大革命并刊登林彪同志的《人民战争胜利万岁》文章，指出它对目前世界形势发展有巨大重要意义

出版日期:1966.10.27
         期次:3029
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】意大利《新团结》报第十期以红字刊登一则公报，全文如下：
值此中华人民共和国宣布成立十七周年之际，意大利马列主义运动向伟大的中国共产党表示兄弟般的祝贺，祝贺中国共产党在毛泽东同志领导下把无产阶级文化大革命进行到底，无产阶级文化大革命是社会主义建设中的基本的创造性阶段，对每个真正的共产党为反对帝国主义和把革命进行到底而进行的斗争来说是具有普遍意义的教导。
同一期还详细地摘登林彪同志的文章《人民战争胜利万岁》。编者按中写道，发表这篇文章“是为了提请同志们注意，它对目前世界形势的发展愈来愈具有巨大的重要意义”。
中国几世纪以来就蒙受帝国主义战争造成的影响，过去要同日美及其它资本主义列强派出的军队进行斗争。现在解放了的中国人民，掌握了政权，正有力地充满胜利信心地同过去和现在的敌人进行斗争。
反对战争的革命可以取得胜利，但是敌人始终存在，他们披着政治或宗教的外衣，知识分子或伪装成文盲的外衣，渗透到国家的要害部门，从事资本主义复辟的活动。今天我们遗憾地注视着不仅在苏联，而且在其它用革命者的鲜血建立起社会主义的国家里所发生的一切。
无产阶级专政万岁！
无产阶级国际主义万岁！

显示原版>>

Previous:共同社谈马尼拉会议参加者之间的分歧

Next:英报认为：保共九大将是领导集团争权夺利的场合


意马列主义共产党领导成员名单

出版日期:1966.10.27
         期次:3029
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】罗马消息：福斯科·迪努齐当选为新成立的意大利马列主义共产党总书记，书记处的其它成员是奥斯瓦尔多·佩塞和利维奥。里萨利蒂。
政治局委员除了包括上述书记处的成员外，还有阿尔图罗·巴莱斯特里、马里奥·卡萨尔迪、卡尔梅格·弗拉戈梅尼、彼特罗·拉·冈巴、文琴佐·米塞法里和安托内洛·奥比诺。
【法新社里窝那二十一日电】今天这里获悉，一位那不勒斯作曲家、一位化学家和一位自封为世界问题的专家组成了分裂出来的意大利亲华共产党的三人领导。
这个党称为“意大利马列主义共产党”。
这位作曲家是利维奥·里萨利蒂（六十岁）。他是前共产党里窝那支部书记。数年前，他去过地拉那，研究世界共产主义问题。
这位化学家是四十五岁的福斯科·迪努齐。他当选为总书记。他是一个理论家，以前曾当过共产党比萨省的省委委员。
第三号人物是米兰的奥斯瓦尔多·佩塞，研究目前中国文化革命的“专家”。
这个分裂派党员的确实人数不知道，它每周免费分送两万份它自己的杂志《新团结》。

显示原版>>

Previous:痛斥意修诬我「好战」的谬论

Next:出席意马列主义运动代表大会高举红旗欢呼意大利马列主义共产党成立


英报认为：保共九大将是领导集团争权夺利的场合

出版日期:1966.10.27
         期次:3029
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《外事报道》二十日刊登了题为《保加利亚共产党人确定他们的方针》的一篇文章，摘要如下：
保加利亚共产党正在为预定于十一月十四日在索非亚开始举行的它的第九次代表大会作准备。前一次代表大会是四年前举行的。在其间，一九六五年未遂的政变震动了这个党。今天，看来党的第一书记托多尔·日夫科夫牢牢掌握着权力。在去年有一个时期，他的政治命运似乎不肯定；可是俄国的苏斯洛夫和勃列日涅夫的访问有助于恢复和加强他的权力。
虽然他的霸权在目前似乎是牢固的，可是代表大会将是党的特权阶层的其他领导成员之间进行一定程度的争权夺势的场合。
一种预料是，两位老资格人物，博扬·布尔加拉诺夫和伊凡·米哈伊洛夫（两人都在七十岁以上）将很光荣地退休，政治局中将为某些较年青的人让出位置。可能的继承人是卢切萨尔·阿夫拉莫夫（四十四岁）和伊凡·普里莫夫（四十五岁），两人都是党中央委员会的委员。
要注意的另外两个人是日夫科·日夫科夫（五十一岁）和斯坦科·托多罗夫（四十六岁），这两个人都是副总理。前者（他同党的首脑没有关系）曾在党内和政府中有着悠久而各种各样的经历。但是如果保加利亚走向更为自由式的政府，而且在这个过程中发展它同非共产党国家的关系的话，托多罗夫可能施加越来越大的影响。他已经率领了贸易和经济代表团到西欧国家去，其中包括英国。有些人认为他是一个理论上的经济学家和辩证家，而不是一个有经验的行政官员。
一度被认为是可能的“王太子”的米特科·格里戈罗夫（四十六岁）已经不走运了。几个月以前，他失去了他的不管部长的职位。
在今后的政策方面，代表大会将主要注意党关于五年计划的指示和今后的经济发展。从历史上来说，代表大会应该标志着保加利亚非斯大林化的第三阶段，也是最后阶段的开始。
政府说，在今年前半年，犯罪的数目比去年同一时期下降百分之九。
据一分官方声明说，内政部的官员们“严密控制着犯罪的青少年的生活，同他们交朋友，引导他们遵守治安，并教育他们对于认真而有益的工作感兴趣”。

显示原版>>

Previous:意《新团结》报刊登公报赞颂我文化大革命并刊登林彪同志的《人民战争胜利万岁》文章，指出它对目前世界形势发展有巨大重要意义

Next:痛斥意修诬我「好战」的谬论


英记者格林评我文化大革命

出版日期:1966.10.27
         期次:3029
         版次:1
         栏目:\[头版]
副题:他说这是令人兴奋鼓舞的从未有过的尝试
文章正文:
【本刊讯】美国《国民前卫》周刊十五日刊登英国记者费利克斯·格林写的一篇文章，摘要如下：
对一场正在进行的革命、特别是中国的革命发表肯定的意见总是不聪明的事，因为那里的局势发展得很快，到处都会出现出人意料的事情。举例来说，在一九五八年的那些充满激情的“大跃进”的日子里，有谁曾预言最后会出现一种无疑是成功的全新的社会——农业制度呢？
今天的无产阶级文化革命是由于迫切需要解决一些在中国社会中造成有害的紧张局势的问题而引起的。
首先，中国显然觉得现在是正面处理他们国家里的修正主义问题的时候了。看来目前的革命的基本目标是绝对保证没有一个代表走向资本主义的趋势的个人或集团能处于有影响的地位。
但是在这个总目标后面，似乎有另外一些紧迫任务在起作用。中国人断定——我认为这是对的——美国大概会扩大越南战争，而使中国没有选择的余地，只有进行干涉。
中国一点也不怕美国在毁灭性武器方面的压倒优势，因为他们一向相信，决定战争的结局的不是武器，而是参加的人的精神。因此一个处于中国的地位的国家首先要做的事情之一是刷新政府机构，以保证一旦战争爆发，处于有影响的地位的人都是十分坚决的、有充分献身精神的人。
中国的最近这场革命并不是一件温和的事情，由于它的目标，它不可能是一件温和的事情。像在先前发生的动乱中一样，错误是会犯的，有人会受到伤害。但是对我来说，看到整个国家在重新检查它的生活的性质和它的前进方向是异常令人兴奋和鼓舞的事。在任何地方过去从来没有尝试过任何这样的事情。我们眼看我们周围的暴力行为和腐化现象愈来愈多，怎能嘲笑一个国家的全体人民试图重新建立自己的社会秩序的做法呢？

显示原版>>

Previous:美报胡说我新的跃进会造成“经济动乱”

Next:致东方伟大的红太阳


致东方伟大的红太阳

出版日期:1966.10.27
         期次:3029
         版次:1
         栏目:\[头版]
作者:缅甸东奈佳
作者身份:缅甸东奈佳
文章正文:
（一）在人类历史上，乌云层层，是剥削的乌云，是压迫的乌云。鲜血成河遍地流。被剥削和被压迫的人民，拿起刀剑对刀剑，把热血化为力量，为解放而战斗。资本主义—帝国主义——最坏的制度，来到了人间。
（二）一八四八！升起了一颗伟大的红星，卡尔·马克思和恩格斯同志发表了伟大的《共产党宣言》。在俄国，列宁领导人民，坚决发动了伟大的十月革命，并赢得了胜利。这颗红星放出了万丈光芒。红星之光普照天下四方。胜利的十月革命的道路开辟出来了，这是各国无产阶级前进的道路。
（三）在中国，万恶的封建主义、帝国主义，加上官僚资本主义，这三座大山，以蒋介石卖国集团为代表，沉重地压在中国人民头上，中国人民饥寒交迫，过着地狱不如的生活！为了解放人民和国家，毛泽东同志领导了共产党的建立。欢呼声震天动地！为了使那里力量薄弱的人民，起来反抗和推翻武器强大的残暴的统治者，毛泽东制订了人民战争的战略。运用这种战略，伟大的中国人民推翻了他们的敌人——日本侵略者、美帝国主义和蒋匪帮，以建立中华人民共和国，开辟了一个新的纪元。伟大的新中国，象一轮巨大的太阳，光芒四射，从东方升起。
（四）今天，全世界的敌人，张牙舞爪的美帝国主义，到处挑起战争，进行侵略和干涉，骑在人民头上在世界上称王称霸。今天，在列宁缔造的苏联，叛徒，蜕化变质的领导人，走上歧途，同帝国主义公然勾结。现在，全世界人民，仰望着人民中国，仰望着伟大的红太阳，仰望着毛泽东。毛泽东同志，请继续领导并指示，世界各国人民，粉碎凶恶的帝国主义、反动派和修正主义叛徒——当代的一切牛鬼蛇神，而作的具有历史意义的斗争。
（五）由马克思和恩格斯首先点燃起来的，红星的光芒，它将照亮全世界。全世界的人民，将沿着由列宁开辟的，十月革命的胜利道路前进。我们定将埋葬，给人类历史抹黑的，一切邪恶制度。在伟大的红太阳的光辉照耀下，大地将露出微笑。毛主席万岁！将把全世界照得通红的毛泽东思想万岁！高举伟大红旗、奋勇前进的世界人民万
岁！

显示原版>>

Previous:英记者格林评我文化大革命

Next:秘鲁人民前仆后继重新组织武装斗争


中国人民的天才受到全世界称赞

出版日期:1966.10.27
         期次:3029
         版次:1
         栏目:\[头版]
眉题:阿尔及利亚《非洲革命》周刊载文赞扬我国建设成就
文章正文:
【本刊讯】阿尔及利亚《非洲革命》周刊十月三日刊载题为《中国：各个战线上的革命》的文章。摘要如下：
这一周，中国庆祝共和国宣告成立十七周年。
事实上，在一九四九年十月一日，在整个大陆中国建立起的新秩序代替了精神萎糜的旧政权。这种精神萎糜曾使得这个国家成了全世界的笑柄，并向西方帝国主义打开了干涉这个国家内政的道路。
毛泽东主席和他的战友缔造了一个国家，这个国家从一九四九年十月一日这个具有历史意义的日子起取得了惊人的进步。在千年来进行的消灭饥饿和疾病的斗争中，中国人民在几年内就取得了最有说服力的成就。中国正在制服巨大的自然灾害。从前这些灾害在这个面积有欧洲大的国家中造成了给人印象深刻的破坏。
人民生活水平的提高和社会主义政权所给予的医疗和预防医疗降低了儿童的死亡率。人口的增长证明了在这方面所作出的努力。
除此之外，领导人极为关心国家建设的各项任务，把中国的经济提高到了与从前悲惨状况不能相比的发展水平。这是由于农业实行机械化、农村进行建设和修建水坝。
国家的工业化在质量和数量方面也带来了大跃进。在一九六三年，化学工业的生产产值比一九四九年增长了三十倍。今年，社会主义工厂在一个月内的产量相当于一九三六年——解放前最高纪录年
——全年产量的二倍。在革命前受到外国公司倾销打击的纺织工业，也取得了显著的进步。解放以来，毛织品生产增加了五倍，丝织品增加了六倍。
到处都是改进原有企业和建设新的工业企业的口号。中国今天所以能够在这样短的时间内取得如此辉煌的成就，它应把这归功于有效力的政治干部和全民的忘我、牺牲和勇敢精神，他们的创造性的天才受到全世界的称赞。
帝国主义者不断采取各种诡计阻挠人民中国在国际大家庭中取得合法席位。帝国主义者在十七年后仍不饶恕这个革命政权把它们从这块禁猎地上赶走。
不管怎样，中国继续走它自己开拓的道路，不讨好那些不断毁谤中国领导人的“诬蔑者”，正如我们在人民中国文化革命问题上看到的那样，人民中国的文化革命遭到了西方的围攻。

显示原版>>

Previous:毛主席语录

Next:香港《远东经济评论》总编辑著文说：中国正发起一次新的大跃进


《欧阳海之歌》日本译本在东京出版

出版日期:1966.10.28
         期次:3030
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】东京二十六日消息：在广大日本读者迫切期待下，中国著名长篇小说《欧阳海之歌》日文译本最近在东京出版。译者伊藤克高度评价这部“标志着中国文学创作史上新的里程碑”的作品。
伊藤说：《欧阳海之歌》在反映掌握了毛泽东思想的共产主义者的形象方面和在表现社会主义建设及反帝斗争的英雄时代方面，取得了巨大的成果，它是革命英雄主义和毛泽东思想的赞歌。这部作品，很好地把革命的思想内容和艺术形式统一起来，并且成功地使革命的现实主义和革命的浪漫主义结合起来。
译者又说：《欧阳海之歌》是毛泽东思想在文艺战线上的胜利，是中国共产党的文艺方针的胜利，是无产阶级在文艺战线上取得的新胜利。
日文译本《欧阳海之歌》分上下两册，上册已在十月一日出版，下册也不久即将出版。

显示原版>>

Previous:中国青年对毛主席和共产党无限忠诚

Next:美报承认：中巴仍是友好合作关系


法《巴黎激进新闻》说：艾哈德“答应尽一切可能同法接近”

出版日期:1966.10.28
         期次:3030
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法《巴黎激进新闻》二十五日刊载一篇文章，摘要如下：
“这是一次毫无意义和硬碰硬的会谈。”这是一位德国外交官为德意志联邦共和国、美国和英国之间的波恩会谈下的定义。
波恩不再愿意为驻扎在它的领土上的英美军队付维持费，刚刚开始进行的会谈只能削减北大西洋公约组织在德国的部署。艾哈德总理不是不懂事的，他答应尽一切可能来同爱丽舍宫接近。这是一个十分真诚步骤，因为他个人对华盛顿感到失望。
艾哈德在上星期把他的第二号外交官卡斯滕斯派去巴黎，其使命是向德姆维尔作解释。
德国驻北大西洋公约组织的代表们也尽可能的向法国讨好。正是他们建议把确定法国驻德意志联邦共和国军队的作用委托绘军人们的。

显示原版>>

Previous:香港《星岛日报》认为：美在泰建B----52机场目标是针对我核基地

Next:约翰逊妄想我出现一个“温和政府”


哥大学生用石块迎接美吸血鬼洛克菲勒

出版日期:1966.10.28
         期次:3030
         版次:2
         栏目:\[第二版]
副题:哥伦比亚当局叫嚷要对这些学生领导人进行“军事审讯”
文章正文:
【美联社波哥大二十四日电】星期一晚上在一批学生高呼反政府口号并向耶拉斯总统和美国金融家洛克菲勒第三扔石块后，军队同学生在本市的国立大学发生了冲突。
石块没有击中耶拉斯和洛克菲勒，但是军队赶来用催泪瓦斯镇压骚乱。
当他们一行人抵达大学参加洛克菲勒基金会主办的农业课的开课仪式时，响起了“打倒政府”和“打倒美帝国主义”的呼喊声。
当耶拉斯和洛克菲勒下小轿车走进市内西郊的大学校园时，石块就来了。
【美联社波哥大二十六日电】政府星期二宣布，它将对星期一晚上向卡洛斯·耶拉斯·雷斯特雷波总统和美国金融家约翰·洛克菲勒第三扔石块、臭鸡蛋和西红柿的左派领导的闹事学生领导人进行军事审讯。
在军队暂时接管了发生事件的国立大学校园之后，拘留了约五百名学生中的大约三十人。
波哥大的报纸星期二要求对这些学生采取严厉的措施，并要求总统履行他保证“开除那些来大学不是为了学习而是为了闹事的人的”诺言。
星期一的袭击没有打中总统和洛克菲勒，但是据报道，约有十四名士兵在同学生的零星冲突中受伤。
该大学校长吉列尔莫
·蒙塔尼亚·鲁埃达为此事向总统道歉说，这是在“外国极端主义分子的影响下”的少数人的行动。
共产党控制的大学生联合会威胁要举行罢课来抗议它所谓的“陆军侵入大学校园”。大学生联合会的领导人说，他们采取行动是为了表示“我们反对”耶拉斯总统的政府和反对洛克菲勒作为“美帝国主义的代表”到大学里来。
洛克菲勒似乎在这次事件中保持平静，他只问这次示威是针对他的还是针对总统的。
约五百名军事警察控制了校园，不时同成群结队的学生发生冲突。

显示原版>>

Previous:美国军校开设中文课

Next:苏修在会上煽动人们反华未得逞


合众国际社说：美侵越战争“正出现转折，美军可能增加一倍”

出版日期:1966.10.28
         期次:3030
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社纽约二十五日电】（作者：本社国外新闻分析员菲尔·纽塞姆）（原电编者按：本社国外新闻分析员菲尔·纽塞姆刚在南越走访了两个月回来，这是他对那里局势的结论。）长期而又令人失望的越南战争正在出现转折，这个转折可能使那里的美军增加将近一倍，并且至少在一个时期内，导致美国伤亡人数的大大增加。
在没有迹象表明共产党人准备谈判的情况下，这一变化将是美国设法尽快地结束这场战争的新努力的一部分。
它将反映出好几个月来运用的战术的逐渐转变，以及让南越的军队起一种新的作用。这一点将不予宣布。
在自美国开始加紧它在那里的努力以来第四次访问南越之后，记者得出的一些结论中的一部分如下：
——现在在南越有三十二万五千左右的美国军队，大概将增加到六十万左右，除非是出现意料之外的情况，即谈判。
——随着南越军队开始在靖工作中承担更大的任务，美国军队将把进攻任务接过手来。

显示原版>>

Previous:朴正熙回到汉城

Next:阮高其叫嚷“必要时单独作战”


霍尔特说侵越军事行动“将有重大改变”

出版日期:1966.10.28
         期次:3030
         版次:3
         栏目:\[第三版]
副题: 阮文绍说马尼拉会议参加者“决心以战迫和”
文章正文:
【合众国际社悉尼二十六日电】澳大利亚总理霍尔特今天预料盟国在越南的军事行动将有重大的改变。
他出席马尼拉会议后归途在悉尼机场停留。他说，以前着重的搜寻和歼灭任务将让位给“清除和占有”战略。
【法新社马尼拉二十五日电】澳大利亚总理霍尔特今天晚上在这里宣布，在这里举行的首脑会议期间，没有任何情况“表明澳大利亚将减少它在越南的部队”。
虽然他说，在适当时候将要研究澳大利亚在越南承担的义务。
记者问到越南战争逐步升级问题，霍尔特解释说，如果这是意味着增加义务，那么回答就是否定的，各国已同意保持密切的联系，以定期研究军事和民事形势。
记者问，是否会逐步降级，霍尔特马上回答说：“我想在目前不会。”
【美联社马尼拉二十六日电】南越领袖们出席马尼拉会议后今天乘飞机回国，保证将尽一切努力贯彻会议的决定。
【法新社西贡二十六日电】阮文绍在西贡机场上对记者们说，在马尼拉的七国代表团中间没有分歧，他们明显的要进行反侵略战争的决心最后将迫使河内改变态度。
【合众国际社马尼拉二十六日电】南朝鲜总统朴正熙参加马尼拉最高级会议后今天动身回国。韩国外务部长官李东元对记者们说，南朝鲜对马尼拉会议结果感到满意。

显示原版>>

Previous:约翰逊偷偷去金兰湾一趟

Next:朴正熙回到汉城


路透社说：贡勒实际上已被搞掉了

出版日期:1966.10.28
         期次:3030
         版次:2
         栏目:\[第二版]
副题:他手下的三个司令将分别由阿贝和亲美的万宝控制
文章正文:
【路透社万象二十五日电】外交人士说，贡勒将军除了名义上以外已完全被消灭了，目前的争权斗争大概会导致政府军队的统一。
这些人士说，贡勒将军的三个司令曾屈从了右派的压力或甜言蜜语的拉拢，建议他离开他的总部，呆在泰国。军方人士说，贡勒的军队目前将继续称为“中立”部队，但是将分成三个团，分别由三位司令统辖。
其中两个司令辛上校和苏里万上校将在万宝将军的控制之下，万宝是和美国站在一起的。
另一名司令宋佩上校将由强有力的万象司令库帕拉西·阿贝将军统辖。
外交官们说，尽管把贡勒搞掉了，但是争权斗争很可能在库帕拉西·阿贝同以温和分子陆军司令拉迪功为首的其他将领之间继续下去。
外交官们认为，美国不愿看到任何一个人总揽大权，因此前途将有利于拉迪功和其他将军。
但是，不管右派集团之间的斗争结果如何，将来很可能导致单一的王国军队在政治上的统一指挥，来对抗亲共的巴特寮。
贡勒和陶马一样是库帕拉西·阿贝的死敌。
陶马是美国的宠儿，因为他在轰炸“胡志明小道”方面很有成效。

显示原版>>

Previous:苏班德里约否认印尼右派对他的指控

Next:万象政府要求泰国引渡陶马等人


马亨德拉抵法并同戴高乐会谈

出版日期:1966.10.28
         期次:3030
         版次:4
         栏目:\[第四版]
副题:合众社说这是法打算扩大在「亚洲利益」的一次尝试
文章正文:
【法新社巴黎二十五日电】尼泊尔国王马亨德拉和王后应戴高乐总统邀请今天飞抵巴黎作国事访问。
戴高乐总统在奥利机场欢迎这对从伦敦乘坐这位法国元首的私人喷气式飞机来法的皇家夫妇。
在军事仪式进行之后，戴高尔陪同他的客人到私人办公室会谈了四十五分钟。
没有公布会谈详细内容，但是据了解他们两人首先讨论了法尼两国关系，随后研究了目前国际局势，亚洲问题看来是放在议程的重要地位。此间认为，戴高乐将军有兴趣于听到他的客人谈谈他的国家同它的两个大邻国印度和中国的关系。据以后的可靠消息认为，国王提出法国和尼泊尔的合作问题和在两国首都开建使馆问题。目前法国是通过驻新德里使馆同这个喜马拉雅的王国联系，而尼泊尔则是通过它驻伦敦使馆同法国接触。
【路透社巴黎二十五日电】戴高乐总统今晚把越南战争称作是“一场令人厌恶的冲突”。
法国总统是在此间爱丽舍宫招待宴会上向马亨德拉国王和王后祝酒时这样说的。戴高乐说，法国希望它同尼泊尔的关系在政治和文化方面更加活跃和密切，并增加对这个喜马拉雅山国的科学、技术和经济援助。
【合众国际社巴黎二十五日电】法国今天铺上红地毡欢迎一个人口比巴黎居民还少的亚洲小国的国王。这里的政治观察家认为，这是法国总统打算扩大法国在亚洲的利益的一次尝试。
据悉戴高乐在同马亨德拉密谈中将提出经济和技术的援助。这位国王在上周曾在伦敦进行会谈，伦敦一向是尼泊尔在国际事务上的传统的“老大哥”，据信法国渴望改变这种局面。

显示原版>>

Previous:日外务省人士谈马尼拉会议 说与会者准备进行一场长期的战争

Next:美国作家笔下的约翰逊的狡猾嘴脸


毛主席语录

出版日期:1966.10.28
         期次:3030
         版次:1
         栏目:\[头版]
文章正文:
在马克思主义看来，理论是重要的，它的重要性充分地表现在列宁说过的一句话：“没有革命的理论，就不会有革命的运动。” 《实践论》

显示原版>>

Next:世界上谁想干革命谁就必须学习毛泽东思想


美报承认：中巴仍是友好合作关系

出版日期:1966.10.28
         期次:3030
         版次:1
         栏目:\[头版]
眉题:美帝破坏中巴友谊阴谋未逞
文章正文:
【本刊讯】美国《基督教科学箴言报》二十五日发表阿齐兹由巴基斯坦发给该报的题为《巴基斯坦谋求与北京亲善》的一篇专稿，摘要如下：
在菲律宾的马科斯总统成为马尼拉八国会议的东道国的同时，他的东南亚条约组织盟国，巴基斯坦的外长皮尔扎达即将访问北京。
巴基斯坦外长虽然在最近访美后熟悉美国对越南问题的立场和中美关系，但他无意扮演华盛顿与北京之间的调解人角色。虽然如此，他很想取得关于中国的观点的第一手知识。
巴基斯坦谨慎地避免卷入任何对越南的和平动议。它害怕这种卷入行动将危害它那与中国友好同时又保持与美国结盟的细致的政策。巴基斯坦赞成通过在日内瓦协定基础上举行谈判来解决越南争端。
巴基斯坦与北京的关系仍旧是友好和合作的。

显示原版>>

Previous:《欧阳海之歌》日本译本在东京出版

Next:美国军校开设中文课


美国军校开设中文课

出版日期:1966.10.28
         期次:3030
         版次:1
         栏目:\[头版]
文章正文:
【美新处纽约州西点十八日电】美国陆军军官学校认识到中国语文在国际事务中愈来愈大的重要性，已经把中国语文作为该军官学校外语系所教的第六种语言。

显示原版>>

Previous:美报承认：中巴仍是友好合作关系

Next:哥大学生用石块迎接美吸血鬼洛克菲勒


美国作家笔下的约翰逊的狡猾嘴脸

出版日期:1966.10.28
         期次:3030
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《星期六晚邮报》九月二十四日，发表斯图尔特·艾尔索普写的一篇文章，题为《一九六六年总统的面容》。摘要如下：
总统有一种很深的、本能地反对承担义务或受到约束的心理。他坚持“保留选择的余地”，不论所涉及的问题是吃什么东西还是下一步在越南战争怎样办。
总统不到最后一刻是不肯作决定的，他常常弄得不得不突然作出决定，这样也就更使人们认为他是一个轻率的、容易冲动的人了。其实，恰恰相反。一个得克萨斯的朋友说，“他正象一头老山狗那样小心谨慎。老山狗总是抬起鼻子向风吹过来的那边嗅嗅，走几步闻闻地上的足迹，又抬起鼻子来嗅嗅。”
总统象山狗一样的小心谨慎和害怕承担义务的心理，在很大程度上说明了为什么他进行越南战争的做法看来是那么神秘。他时常似乎是说的是一回事，做的又是一回事。譬如在一九六五年三月，总统采取了派美国战斗部队到越南去这一不可挽回的步骤。白宫接连三个月一直坚持说美国在越南的军事代表团“没有什么变化”。但是在几个月之内，在那里的美国士兵和陆战队就增加到二十多万人了。因此，总统似乎是用“小手小脚”的办法一步步把美国拖入亚洲的一场地面战争。其实，约翰逊想要欺骗的不是美国而是他自己。从美国第一排战斗部队在岘港附近掘壕据守的那一天开始，美国就陷在那里脱不开身了。总统决不是个傻瓜，他很懂得这一点。但是由于他的怕受约束的心理，他甚至不敢对自己承认这一点。
总统另外的一个主要特性是，他有一种要想管人和控制局势的迫切心理。这种心理可以说明为什么白宫的工作人员几乎通通都换光了。这么多人纷纷逃离白宫，原因自然是很多的。但是几乎对每个人说来，总统对他手下的人的那种极特别的态度都是一个主要的因素。
他说的哪怕是最不重要的话也是法律。他能对他的下属采取的确是十分粗暴的态度。他的一个助理说：“他能对一些小事情——关门关重了、汽车来得晚了一些、一张备忘录的纸弄皱了——大发脾气”。
有许多人坚决相信，约翰逊这个“善于耍手腕的人”和“高明的政客”，是不可能有什么真正的戚情的；他的爱国主义不过是他戴上的许多假面具之一。还有许多人深信，总统在试图对付他的第二个最可怕的问题——国内的种族危机的时候，他也是一个戴假面具的人，一个伪君子。
有一天总统也许没有别的办法只有采取严厉措施来控制黑人隔离区的抢劫和纵火事件。到那一天，白人的自由派人士以及黑人的领导人都会自然而然地认为，他不过是现出了原形，他本来就是一个南方的反动派，是第二个西蒙·利格里（西蒙·利格里是《汤姆叔叔的小木屋》一书中残酷贩卖黑人的人贩子——本刊注）。他的权力太大，太明显，他又是那么拼命地使用这种权力，使得许多人本能地害怕他。害怕和讨厌总是连结在一起的，讨厌林登·约翰逊的情绪现在无疑是广泛存在，这肯定是一个原因，也许还是一个主要原因。

显示原版>>

Previous:马亨德拉抵法并同戴高乐会谈

Next:为进一步扩大侵略战争 美正加紧训练后备役部队


美紧缩银根又引起建筑业危机

出版日期:1966.10.28
         期次:3030
         版次:4
         栏目:\[第四版]
眉题:侵越战争使美通货膨胀日益严重
文章正文:
【本刊讯】香港《大公报》二十一日译载美联社一则报道，摘要如下：
在达拉斯，住房建筑量六年以来从来没有像目前这样少，同去年比较，公寓建筑量减少百分之三十九，住宅建筑量减少百分之十七。
达拉斯地产业代理商汤普森太太说：“达拉斯有地产业办事处好几百个，但是，在最近半周内，全市只做成十二宗生意，而平常一个星期总有八十宗左右。”
在明尼亚波利斯市，住宅的销售量减少了。在西雅图市，新住房的建筑量减少了。在芝加哥市，朋西德建筑公司董事长阿奎拉说，银根紧缩已经损害到芝加哥的大部分建筑商。他说：“其中的一大部分，都在削减住房建筑的数量，同时大家对一九六七年都感到非小心翼翼不可。”在堪萨斯市，市立证券和按揭公司主席汤普森估计，新建筑的住房数量，比去年减少百分之二十五到三十。堪萨斯市建筑商报告说，供应单户住宅的按揭资金，已经减少到微不足道。他们说，住房的销售量比一九六五年减少百分之四十到五十。
建筑商均把住房建筑业的衰退，归咎于银根的紧缩。（译者按：约翰逊政府扩大侵越战争和不断增加军费开支的结果，使美国的通货膨胀日益恶化。为了抑制通货膨胀，美国各大银行家从去年十二月起的九个月内，曾经四次把贷款利率提高，使美国出现二十年代初期以来的最高利率。）
银根紧缩对于住房建筑业的影响，表现在两个方面，一方面是建筑商本身很难得到足够的贷款，来资助建筑住房；另一方面是想买新楼的家庭，很难得到合适的按揭款项。

显示原版>>

Previous:为进一步扩大侵略战争 美正加紧训练后备役部队

Next:香港《星岛日报》认为：美在泰建B----52机场目标是针对我核基地


美透露去年四月间两个美国卫星在空间碰撞

出版日期:1966.10.28
         期次:3030
         版次:3
         栏目:\[第三版]\[科学技术]
眉题:国际星际航空联合会举行第十七届代表大会
文章正文:
【路透社马德里十月九日电】约一千名科学家本周末在这里聚会，讨论宇宙探索方面的种种问题——包括宇宙航行员怎样能够栽植他们自己的蔬菜的问题。他们在明天开幕的国际星际航空联合会代表大会上，将提出种种随着人类在月球和其它行星着陆的日子临近而正在出现的困难。
【合众国际社马德里十月十日电】今天在出席第十七届国际星际航空联合会代表大会的代表们在这里研究宇宙上空的交通拥挤问题的时候，这里第一次宣布了卫星在宇宙中碰撞的细节。
关于两个由美国海军研究实验所发射的卫星于一九六五年四月间碰撞一事的透露，给代表大会的第一天会议带来了精采的内容。
一位美国宇宙专家说，“这种碰撞的可能性是几十亿分之一，但还是发生了。”通用电气公司的副经理佩奇博士说，尽管它们在碰撞点的速度为每秒钟五英里，但是两个卫星都经受住了这次碰撞，而且很快就稳定了下来。扼要谈起这次碰撞细节的就是佩奇。
【合众国际社马德里十月十五日电】第十七届国际星际航空代表大会今天在西班牙正式试行它第一次宇宙发射声中闭幕。
西班牙希望发射英国制的“大鸥”火箭到四九·七英里高的空间中去进行一项气象研究计划。这支火箭外号叫“卡拉贝拉——四”，将于格林威治时间十一点到十二点在西班牙南部沿海的阿雷诺西略空间基地发射。

显示原版>>

Previous:英刊报道：新法装瓶可使鲜牛奶在室温下存十三周

Next:日一座地热发电站开始供电


朴正熙回到汉城

出版日期:1966.10.28
         期次:3030
         版次:3
         栏目:\[第三版]
文章正文:
【路透社汉城二十六日电】朴正熙总统出席在马尼拉举行的七国最高级会议后，今天乘包租的飞机回到这里。

显示原版>>

Previous:霍尔特说侵越军事行动“将有重大改变”

Next:合众国际社说：美侵越战争“正出现转折，美军可能增加一倍”


日外务省人士谈马尼拉会议 说与会者准备进行一场长期的战争

出版日期:1966.10.28
         期次:3030
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京二十六日电】外务省人士今天就参加越南战争的七个盟国刚刚在马尼拉结束的会议的结果发表非正式的评论。他们对下列事实表示失望：这次会议没有就和平地结束这场冲突的基本方案取得一致意见。
他们还指出，这次会议没有提供防止越南战争进一步扩大的任何保障。
使他们感到不满的是，公报没有谈到在越南战争和平的解决办法中应如何对待越共。
然而，这些人士说，由于这场战争最近陷于孤立的美国和南越成功地争取到它们的盟国的支持，其中包括澳大利亚和新西兰的支持。
可是，外务省人士说，他们对马尼拉会议的总的印象是，参加战争的国家准备进行一场长期的战争。一方面，外务省人士表示欢迎这一事实：这次会议非常强调南越的和平建设和促进亚洲的经济发展。另一方面，他们也表示欢迎某些与会国为了建立一个常设机构来促进这种经济合作而提出的建议。

显示原版>>

Previous:吴丹对马尼拉会议拒绝发表评论

Next:马亨德拉抵法并同戴高乐会谈


日一座地热发电站开始供电

出版日期:1966.10.28
         期次:3030
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【合众国际社东京十月八日电】日本的第一座利用地下开采出来的蒸汽的地热发电厂于今天开始供电。
这座地热发电厂在日本东北部国立十和国—八幡平公园边上的松尾市。
地热发电厂利用从四口井开采出来的天然蒸汽推动蒸汽涡轮发电，四口井的深度为三千到四千英尺。
这座厂的发电量目前只有九千五百??，到明春时将提高到二万??。
发电成本每??为两日圆——大约为火力和水力发电成本的一半。

显示原版>>

Previous:美透露去年四月间两个美国卫星在空间碰撞

Next:苏研究用电磁场防护宇宙飞船


阮高其叫嚷“必要时单独作战”

出版日期:1966.10.28
         期次:3030
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡二十六日电】越南国家元首阮文绍说，约翰逊总统今天参观了越南战争地区，在金兰湾着陆，在那里呆了一个半小时。
阮文绍对记者们说，美国总统是在下午四点抵达金兰湾的。他说，约翰逊在简短的访问以后已离开那里回马尼拉。
阮高其总理在回答问题时说，不可能有会导致同共产党人建立联合政府的结束战争的协议。他说，必要时，越南将单独作战。
阮高其一行中的一个官员说，约翰逊在金兰湾作了“相当广泛的”参观，包括参观了这个海湾地区北部的前沿医院之一。这位官员说，约翰逊乘一辆吉普车，跟着一大群随行人员。他视察了巨大的金兰湾空军基地。他还参观了美国陆军供应仓库设施。

显示原版>>

Previous:合众国际社说：美侵越战争“正出现转折，美军可能增加一倍”

Next:英官员对马尼拉会议结束表示欢迎


世界上谁想干革命谁就必须学习毛泽东思想

出版日期:1966.10.28
         期次:3030
         版次:1
         栏目:\[头版]
眉题:在古巴的非洲拉美人士热爱毛主席并热烈颂扬我文化大革命
副题:秘鲁朋友说，拉美许多游击领导人打仗时背包里都带着《毛泽东选集》，他们亲身体会到毛泽东著作符合拉美实际情况。一位刚果（利）学生表示，回国后要带着毛主席著作去打游击。
文章正文:
【本刊讯】哈瓦那消息：在古巴的许多非洲、拉丁美洲人士热烈颂扬毛主席、颂扬毛泽东思想，颂扬中国无产阶级文化大革命。
“毛泽东是当代的活列宁”，这是一位巴西革命者说的话。
他说，目前世界上谁想干革命，谁就必须学习毛泽东思想。因为毛泽东思想是当代世界革命、首先是中国革命经验的总结。
另一位巴西青年热情地请求中国同志转达巴西青年对毛主席的祝福，祝毛主席长寿。
他说：巴西人，特别是巴西青年要搞革命，就得学习毛主席著作。
他谈起他的切身经验时说：巴西政变时，因为我还没有机会读过一本毛主席著作，在反动派猖狂进攻面前就没有办法，认不清方向。现在我能够经常读毛主席著作了，这是我最大的幸福。
他还真诚地希望中国同志能把四本《毛泽东选集》都翻译出来，使巴西所有的革命青年都有机会读到它。
像这位巴西青年一样，许多革命者对能够看到毛主席著作或者得到一枚有毛主席像的纪念章感到无限幸福。
一位南非朋友在一个晚上得到一本《毛泽东选集》第四卷后激动地说：“我找了两年都没找到它。有一次听说一家书店里有出售，我赶紧去买，但已经抢光了。今天我很幸运拿到了，我将永远记住这一天。明天起床第一件事就是读《毛泽东选集》，而且要认真地读。”
一位刚果（利）青年在得到一枚有毛主席像的纪念章后骄傲地说：“我要跟着毛泽东走。”
一位巴西朋友说：“我学《毛泽东选集》越学越想学，简直就放不下了，越学越觉得书中讲的都是真理。”
革命者把毛主席著作当作他们进行革命的武器。
一位刚果（利）学生说：“我回国后要带着毛主席著作去打游击。”
一位秘鲁朋友告诉中国同志说：在拉丁美洲许多游击队领导人打仗时背包里都带着《毛泽东选集》。
他说，拉丁美洲人亲身体会到毛泽东的著作符合拉美的实际情况。毛泽东同志根据中国的特点，创造性地制定了中国革命先农村后城市，以农村包围城市的理论。拉美革命者希望能学到这条经验。
这些人士还热烈称赞毛主席领导下的中国及中国的文化大革命。
一位访问过中国的秘鲁青年在谈到访华印象时得出结论说：“中国已经成了世界革命的政治堡垒”。
玻利维亚一位学生在看了《毛主席和百万文化革命大军在一起》这个记录片后说：“毛泽东是共产主义运动中文化革命的创始人。毛主席实在伟大，所以中国人民热爱毛主席。在别的国家就没有人敢领导这样伟大的革命运动。文化革命将保证中国永不变色。
玻利维亚的另一位朋友说：在社会主义国家里阶级斗争仍然是十分复杂隐蔽的，但中国党还是把反党反社会主义分子揪了出来。这说明中国党是一个很强大的党，永远不会像苏联党那样变成修正主义。中国不会像苏联那样复辟资本主义。中国开展的文化大革命具有世界意义。
秘鲁一位女学生说：“红卫兵破四旧、立四新好得很。
中国文化革命是件大好事，这不仅是中国革命的大事，而且也是促进世界革命的大事。”

显示原版>>

Previous:毛主席语录

Next:中国青年对毛主席和共产党无限忠诚


苏班德里约否认印尼右派对他的指控

出版日期:1966.10.28
         期次:3030
         版次:2
         栏目:\[第二版]
副题:印尼特别军事法庭“判处”苏班德里约死刑
文章正文:
【美联社雅加达十七日电】被控以叛国罪而可能面临死刑的印尼前外长苏班德里约今天声泪俱下。否认他的一切罪状。
在谈到总统的病状的时候，苏班德里约说，中国医生被请来用针灸来医治他的病，因为苏加诺怕动手术。
苏班德里约说，中国医生用传统的方式进行检查后取出他膀胱里的结石。
他否认去年总统演说中主张建立新的北京与印尼力量轴心的部分是由他起草的。
他说：“这是总统自己起草的，不是我起草的。”
【路透社雅加达十七日电】印尼前外长苏班德里约以低沉的语调对法官说：“我将接受法庭对我的任何判决，我不打算连累他人。”
他坚持说，印尼执行的是独立的外交政策。但是，由于同马来西亚对抗，而马来西亚又是得到英国和美国的支持，所以印尼不得不对这两个西方国家采取敌对的态度。
【法新社新加坡十七日电】印尼前外长苏班德里约今天在雅加达特别军事法庭要求主持人类正义并为他过去的政策辩护时当众哭泣。
他否认他作为外长曾经为了使印尼成为“共产党中国的卫星国”而把雅加达与北京紧密联系起来。
“如果我们与莫斯科和北京更接近，那是因为我们觉得和他们共处要比与华盛顿和伦敦共处更容易。”
苏班德里约为共产党中国医生医治苏加诺总统之事辩解。他说，他们没有坏的动机。中国医生擅长东方的草药治疗法，而“事实上他们能够给总统治好病。”
【美联社雅加达二十五日电】特别军事法庭今晚判决前外交部长苏班德里约博士死刑，因为他援助（印尼）共产党去年政变计划。

显示原版>>

Previous:椎名到印尼新加坡活动

Next:路透社说：贡勒实际上已被搞掉了


苏修在会上煽动人们反华未得逞

出版日期:1966.10.28
         期次:3030
         版次:2
         栏目:\[第二版]
眉题:阿联《先锋》月刊《和平和社会主义问题》在开罗举办非洲「讨论会」
文章正文:
【本刊讯】开罗消息，阿联《先锋》月刊及《和平和社会主义问题》杂志举办的“非洲民族和社会革命”讨论会二十四日在这里开场。
《先锋》月刊主编扈利在开幕式上说，民族解放和社会革命以及它在非洲的社会主义前景通过“喊口号和空话或把革命理论限制在严格的意识形态形式中是不能实现的，而是只有通过大胆和建设性地了解非洲的实际情况、它的各种情况和经验及同今天世界的现实情况的相互影响来实现”。
扈利说，非洲斗争的统一是“世界争取自由、和平和社会主义斗争的统一的不可分的部分”。他又说，由于一些因素——其中之一是中苏冲突，这种统一面临着危险。
扈利说，“我们认为我们应当坚决和警惕地保护我们的非洲革命和它力量的统一，使它不遭到这个冲突有害影响的危害，我们希望这个冲突将尽快解决。”
他又说，非洲革命“向苏联和中国伸出友谊之手，苏联和中国都拥有巨大的革命力量以对殖民主义、落后和剥削进行斗争。”
《和平和社会主义问题》编辑委员会委员蒂马尼·巴巴克尔也在会上讲了话，报纸没有报道他讲话的全部内容。
在大约一百五十名与会者——包括混在一块的代表、观察家和记者——中，只有大约三十名非洲代表。除了东道主以外，人们还发现参加讨论会的有许多欧洲人。包括阿扎尼亚泛非主义者大会的八个非洲民族主义政党拒绝参加讨论会。与会者受到很好的款待，包括免费住宿，每天有一镑零花钱。
会议厅墙上挂了卢蒙巴、穆米埃和本·巴尔卡的照片，没有挂其他非洲领导人的照片。
【法新社开罗二十四日电】埃及杂志《先锋》月刊主编扈利今天下午在开罗主持由埃及《先锋》月刊和在布拉格出版的《和平和社会主义问题》杂志举办的非洲讨论会开幕式时说，“非洲的革命保证它对苏联和人民中国的友谊”。
然而，扈利强调指出，“苏联仍然是世界革命力量之首”。
讨论的问题是：非洲的民族和社会革命。将提出前加纳总统恩克鲁玛的一份报告。
【法新社开罗二十五日电】这次会议还有一个方面引起了观察家们的注意：埃及组织者不愿卷入莫斯科和北京的冲突中。当参加会议的苏联人想利用中国人的缺席来使人们谴责中国人时，卢特菲和扈利急忙出来说，非洲的革命“保证它对苏联和人民中国的友谊”。

显示原版>>

Previous:哥大学生用石块迎接美吸血鬼洛克菲勒

Next:坦桑政府工作人员同意削减他们的薪金


苏研究用电磁场防护宇宙飞船

出版日期:1966.10.28
         期次:3030
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【本刊讯】苏联《消息报》一九六六年第四十期副刊报道：苏联物理学家们认为，目前已可能利用电磁场来保护宇宙飞船不受辐射的损害。
当飞船遇到带电粒子流的时候，就形成电磁场，它好象是一道无形的挡板。这个方法已经获得了积极防护的名字。宇宙装置的载人座舱至今一直是用各种合金来防护辐射的。合金的重量已经开始使宇宙飞行的航程受到限制。
目前专家们所提出的静电防护，要比用合金制的防护装置轻得多。

显示原版>>

Previous:日一座地热发电站开始供电

Next:约翰逊偷偷去金兰湾一趟


坦桑政府工作人员同意削减他们的薪金

出版日期:1966.10.28
         期次:3030
         版次:2
         栏目:\[第二版]
副题:坦桑报纸发表社论要求逐驱煽动学生闹事的外国人
文章正文:
【本刊讯】达累斯萨拉姆消息：《自由日报》二十五日发表社论，要求坦桑尼亚政府用“显微镜”审查一切教育机构、教师，特别是外国教师，例如和平队的教师。
社论谴责学生们拿着“殖民主义还要好些”的标语牌举行示威，它说：这种胡说八道是不可能出自学生之口的。三百九十三个示威学生是中了毒受了煽动。必须把煽动者揪出来并赶出坦桑尼亚。
《民族主义者报》二十五日报道：坦桑尼亚的部长们自愿地同意从十月二十二日尼雷尔总统把他自己的薪金减少百分之二十这一天起，也把他们自己的薪金减少百分之二十。
这个决定是昨天在国家宫由第二副总统卡瓦瓦主持召开的一次会议上作出的。
人们还会记得，总统在五一节的讲话中提醒人民注意这个问题。（他指责受过教育的薪金“集团”不断地“为了闹阔气摆排场而要求高薪金，而我们国家有些人却没有足够的粮食吃，没有衣服穿和没有适当的地方居住”。他要求所有的坦桑尼亚人过简单朴素的生活，他断然地宣布，不会接受为了使少数人过着舒适的生活而实行高工资的要求——引自五一节讲话。）
在削减薪金后，这意味着部长们现在每年将得到二千四百英镑，而不是三千英镑的基本薪金。这笔收入是要抽税的。
部长们这次减薪已是一年中的第二次了。当去年总统在大选后任命新内阁时，就改变了他们的工作条件，把他们薪金和补贴大约削减了百分之十五。
《民族主义者报》二十五日还在社论中说，坦桑尼亚总统尼雷尔减薪百分之二十的决定以及内阁昨天作出的也要这样做的决定，“应该会使每一个人觉悟到，如果我们要享有用我们共同的努力所实现的繁荣，我们就必须缩小贫富之间的差距”。
社论接着说：“像我们这样一个贫穷的国家负担不了高薪的重担。一个像我们这样其绝大部分的经济仅足以维持生计的国家，用少数高薪者的汗水是建设不起来的，只有主要是普通公民的汗水才能把它建设起来，而这些人是不能期望一夜之间就有很高的收入的。只有所有的人，作为平等的一员，抱着为公众福利而服务和牺牲的精神，共同努力，才能建设国家。”
《坦桑尼亚旗帜报》二十五日在社论中说：“衡量政府薪金的高低的标准必须仍然是政府支付的能力。除非整个国家由于作出更大的努力而享有更大程度的繁荣，否则，政府都有责任在缩小贫富之间树立榜样。”

显示原版>>

Previous:苏修在会上煽动人们反华未得逞

Next:椎名到印尼新加坡活动


万象政府要求泰国引渡陶马等人

出版日期:1966.10.28
         期次:3030
         版次:2
         栏目:\[第二版]
文章正文:
【美联社万象二十五日电】老挝政府二十五日致电泰国政府，要求送回陶马将军、赛科西上校和对二十一日轰炸万象行动负责的十二名飞行员。
【本刊讯】泰国《星暹日报》二十三日在一篇专文中说，“万象事件虽然可以看作是陆空两军不和的一种结果。这次事件实质上可能是一次变相的政变，其目的在于逼迫富马政府消除政府内部若干‘游离分子’，以加强对内对外政策。
“明显的有两点：（一）空军与陆军间矛盾已经深刻化；（二）空军部队至少有一部分是支持陶马的。在上述两种势力之间，似乎有一种‘缓冲’力量存在，使这次兵变迅趋平息。”

显示原版>>

Previous:路透社说：贡勒实际上已被搞掉了

Next:英刊报道：新法装瓶可使鲜牛奶在室温下存十三周


为进一步扩大侵略战争 美正加紧训练后备役部队

出版日期:1966.10.28
         期次:3030
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿二十五日电】五角大楼打算至少在一九六七年年中之前，使国家精选的后备役部队处于高度准备状态以便在需要动员时使用。
国民警卫队管理局局长威尔逊，今天在对这支一年以前作为正规军队第一线支援组织起来的十五万人的部队的进展作出估计时透露了这一点。
威尔逊说，“结果是了不起的”，他指出，在夏季进行的考试中，精选后备役部队的四百二十三个单位有百分之八十六通过了正规军营一级的考试。没有及格的六十个单位正在重新进行考试。

显示原版>>

Previous:美国作家笔下的约翰逊的狡猾嘴脸

Next:美紧缩银根又引起建筑业危机


吴丹对马尼拉会议拒绝发表评论

出版日期:1966.10.28
         期次:3030
         版次:3
         栏目:\[第三版]
文章正文:
【法新社联合国二十五日电】吴丹今天拒绝就今日结束的七国马尼拉最高级会议发表评论。

显示原版>>

Previous:英官员对马尼拉会议结束表示欢迎

Next:日外务省人士谈马尼拉会议 说与会者准备进行一场长期的战争


香港《明报》报道：美在亚洲推反革命计划的内容

出版日期:1966.10.28
         期次:3030
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《明报》二十二日刊登一篇文章，透露美帝国主义在亚洲和太平洋推行的反革命“大计划”内容，摘要如下：
这计划的内容：一、重新组织和巩固美在亚洲的盟国。
二、构成东南亚的新中立国区，将包括泰国，甚至南越。所谓中立是亲西方的中立。
三、与苏联取得默契，在亚洲分开“势力范围”（受影响区域）。
四、对中共采取更有弹性的政策，如中共改变其强硬态度，美国亦逐步向之表示友谊。
现在美在亚洲的主要军事盟约是与各国双边签订的，如日美、台美、韩美等，另一种是东南亚公约组织。美国已有放弃后者的趋势，不准备在亚洲再建立类似北大西洋公约一类的军事组织。

显示原版>>

Previous:约翰逊妄想我出现一个“温和政府”


香港《星岛日报》认为：美在泰建B----52机场目标是针对我核基地

出版日期:1966.10.28
         期次:3030
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港亲蒋的《星岛日报》十月八日刊登该报驻美记者写的一篇《美国通讯》，摘要如下：在一个多月以前，我们有学问的参院外交委员会主席富布赖特先生，忽然神经紧张，指着国防部长麦克纳马拉的鼻子说，我得到极端可靠的情报，知道你们正大举增兵泰国，修建基地，要把泰国变为越南第二。我现在以参院外交委员会主席的资格，九月份内择期要你们来作供。
这是凯撒建筑公司的一则招聘广告。广告一开始便说：“敝公司现在泰国南部的深水港地方，建筑Ｂ—５２轰炸机基地。此地约在曼谷东南一百英里。现有下开的职位空悬，计开（一）主任摄影师，（二）交际员……”
有两点是证实的：（一）这家公司专门承揽美国政府的国内国外军需工程，（二）这一家公司的主顾，并不是泰国政府，因而，这一家公司的一切活动，当然与美国防部有关。
看来，一切问题，出在Ｂ—５２这几个字上边。这是甚么道理呢？美国轰炸北越和寮共占领地的时候，好些短程轰炸机是从泰国起飞的。泰国以基地供应美军，已不是甚么秘密。只有Ｂ—５２是长程轰炸机，以往空袭北越，都由珍珠港和关岛起飞，几千公里的路，Ｂ—５２早视为易事，何必稀罕在泰国的机场？但美国议员们的看法却不一样，认为Ｂ—５２从珍珠港和关岛起飞，炸北越容易，但是，如果美国要炸大陆的核子基地，由珍珠港和关岛起飞，虽然飞得到，但不无“强弩之末”之嫌，如果泰国有日—５２机场，那就理想已极。于是，美国是否在泰建Ｂ—５２基地，就等于说明美国有无轰炸大陆的用心。
一则小广告而引起大紧张，原因以此。

显示原版>>

Previous:美紧缩银根又引起建筑业危机

Next:法《巴黎激进新闻》说：艾哈德“答应尽一切可能同法接近”


英官员对马尼拉会议结束表示欢迎

出版日期:1966.10.28
         期次:3030
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伦敦二十五日电】英国政府今天满意地欢迎马尼拉会议七国决定为越南战争的和平解决和在太平洋建立密切的经济合作所作的努力。
白厅人士认为，这七个国家已明确表示它们愿意在任何地方和任何时候举行和平谈判。
但是观察家认为，没有作出决定使美国停止对北越的轰炸，这一点使英国政府感到失望。
【美联社伦敦二十六日电】英国官员二十五日晚欢迎马尼拉最高级会议的结果，因为它体现出联盟的团结和保证东南亚的和平发展。一些提供消息的人认为对结束这场冲突没有提出什么新主张，但是对所说的这项公报强调有必要和平解决的建设性语调表示欢迎。

显示原版>>

Previous:阮高其叫嚷“必要时单独作战”

Next:吴丹对马尼拉会议拒绝发表评论


英刊报道：新法装瓶可使鲜牛奶在室温下存十三周

出版日期:1966.10.28
         期次:3030
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【本刊讯】英国《新科学家》一九六六年第三十卷第四九二期报道：英国乳酪研究所发明的新装瓶技术表明，装在普通奶瓶中的牛奶在室温下十三周不变酸并且味不变。
通常，牛奶虽经高压灭菌，但很难使奶瓶也保持无菌。唯一有效的方法是在无菌条件下装瓶。
在该研究所，将奶瓶灭菌后，装满经过消毒的牛奶，然后将奶瓶放在封闭的圆筒里加盖，从而避免任何大气污染。
他们发明了一种机器，利用该机器，从洗瓶、装瓶，直到最后加盖仅需一六。五秒。
用普通方法洗刷和干燥奶瓶后，将奶瓶放在圆柱形灭菌室内，在１５３℃下先用高压蒸汽对奶瓶外部消毒五——六秒钟，然后对奶瓶内部消毒一·五秒钟。
当奶瓶仍然温热并充满蒸汽时，将经过消毒的牛奶倒入瓶内，然后盖上普通的金属瓶盖，瓶盖应当盖紧。
经过这样装瓶的牛奶在室温下十三周仍未变坏，但是当奶瓶放在有光之处，即使是昏暗的光，牛奶也会变味。因此，可采用褐色或绿色奶瓶。
这种新的灭菌装瓶机器的设计已经取得专利。并已开始与制造商共同研制能同时在无菌条件下成批装瓶的机器。该机器的发明者指出，也可用此机器对奶油和果汁进行无菌装瓶，或用于无菌装罐。

显示原版>>

Previous:万象政府要求泰国引渡陶马等人

Next:美透露去年四月间两个美国卫星在空间碰撞


约翰逊偷偷去金兰湾一趟

出版日期:1966.10.28
         期次:3030
         版次:3
         栏目:\[第三版]
副题:莫耶斯说此行主要是为美军打气
文章正文:
【美联社马尼拉二十六日电】约翰逊总统飞往南越进行绝对保密的访问后，在星期三晚上回到了菲律宾。
总统专机在本地时间将近晚上九点的时候在马尼拉国际机场着陆。他是在将近七小时以前离开菲律宾的。他在访问鸡屿时溜走，在马尼拉湾桑莱岬的美国机场悄悄搭上他的座机。
在他离开菲律宾的七小时中，美国官员们不肯谈他的行踪，虽然越南人士证实他在金兰湾。
【美联社金兰湾二十六日电】约翰逊总统今天绝密地飞来这个战争地区，他对美国士兵说，“我们依靠你们。”
约翰逊在越南领土上恰好呆了两小时二十四分钟。他给英勇战士戴勋章，发表了一次非常动感情的演说。
到达时，欢迎约翰逊的有威斯特摩兰、洛奇大使和阮文绍与阮高其。
陪同约翰逊作这次一千四百七十英里旅行的有国务卿腊斯克和一小批白宫助理人员。
【美联社与约翰逊同行途中二十六日电】（记者：纠利克）约翰逊在昨天晚上的一次秘密战略会议上经威斯特摩兰将军坚决要求后决定去看望南越的美国军队。
这是总统新闻秘书莫耶斯星期三在约翰逊越过南中国海到金兰湾作短暂的历史性的逗留时透露的。
莫耶斯说，总统决定去南越的“首要原因是鼓舞军队的士气和总统的访问将产生的影响。”
参加战略会议的另外两个人国务卿腊斯克和驻西贡大使洛奇一致认为，总统去一次是有益的。

显示原版>>

Previous:苏研究用电磁场防护宇宙飞船

Next:霍尔特说侵越军事行动“将有重大改变”


约翰逊妄想我出现一个“温和政府”

出版日期:1966.10.28
         期次:3030
         版次:4
         栏目:\[第四版]
眉题:美帝又在白日做梦
文章正文:
【本刊讯】美《基督教科学箴言报》二十日刊载一篇报道，摘要如下：
迄今，北京对约翰逊总统最近关于建立友好关系的呼吁所作的反应是默不作声。
但是约翰逊总统（十七日）在檀香山发表演说时（内容见十月十九日本刊第三版——本刊注）并不是向处于过激的共产主义狂热的共产党中国现政权发出呼吁的。他是在向中国反对派的灰色的影子人物发出呼吁，美国现在很明显地对这些人寄以相当大的希望。
很有意义的是，约翰逊总统是向“中国人民讲究实际的和富有同情心的精神”发出呼吁的，他说，这种精神迟早会“战胜过时的教条主义”。
这是约翰逊总统在三个月内第二次对中国人民发出这样明显的呼吁。
一些注意中国问题的人非常希望这种反对力量也许还会在中国形成一个比较温和的政府。
目前的领导人正在政治和经济方面开始一个“大跃进”。如果这种双重跃进失败的话，结果可能造成很大的灾难。反应可能是强烈的。
于是温和派和实用主义派就有机会了。论点就是这样的。

显示原版>>

Previous:法《巴黎激进新闻》说：艾哈德“答应尽一切可能同法接近”

Next:香港《明报》报道：美在亚洲推反革命计划的内容


中国青年对毛主席和共产党无限忠诚

出版日期:1966.10.28
         期次:3030
         版次:1
         栏目:\[头版]
眉题:墨西哥访华人士对我文化大革命的印象
文章正文:
【本刊讯】墨西哥《永久》周刊十月十二日刊载何塞·路易斯·塞塞尼亚写的一篇文章，题为《破四旧是中国人今天的目标》，摘要如下：
香港和世界各地报纸传播出令人不安的消息。似乎中国卷入了一场革命的歇斯底里，一片红色恐怖，“红卫兵”横行无忌，干出种种暴行。
在这种气氛下，我们于九月八日到达中国，打算了解这个以其七亿人口在世界上举足轻重的大国目前的真实情况。青年的大动员
访问了中国三大城市上海、北京和广州，得到了永世难忘的印象。街上人山人海，到处是戴红袖章的青年，即“红卫兵”。他们象是过节一般。排成整齐的队伍行进，唱着革命歌曲，欢呼毛主席、共产党和无产阶级文化革命，敲锣打鼓，喧声震天。从大清早到深夜，青年们表现他们的热情和对毛主席和共产党的忠诚。
还可以看到各种年龄和各种职业的人，东一群，西一伙，在看大字报。“红卫兵”、工人和学生利用大字报批评“四旧”，也进行自我批评。大字报是文化革命的最重要工具。
在首都北京，来自全国各地的青年“红卫兵”举行了几次盛大的集会，交流文化革命的经验，会见中国共产党的主要领导人，特别是毛主席。
我们幸运地看到了九月十五日在天安门举行的一次盛会。
那是一个令人难忘的伟大场面。
下午五时，广场和附近的街道上挤满了“红卫兵”和若干人民解放军的部队。毛泽东、林彪、周恩来和其他中国领导人出现时，欢腾的掌声响成一片，继而爆发出震耳欲聋的欢呼声。青年们摇动手中的旗子和巨幅毛主席像，把毛主席语录“小红书”高举在头顶晃动。
散会以后，“红卫兵”的队伍直到晚上十一时还在北京的主要大街上走，虽然已经坚持了几个小时，仍然情绪饱满，革命热情丝毫不减。
这就是中国近日来的景象。“红卫兵”处于经常的动员状态。全中国到处都是一片这样的景象。人们热气腾腾地写大字报，批评“四旧”，提出破“四旧”的种种倡议。揭发那些不革命的干部和首长，建议更改街道、公园、广场、商店的名字，批判那些被认为是反社会主义的、反对向共产主义前进的文艺作品和科学著作。“小红书”
无产阶级文化革命以毛泽东思想作为鼓舞的源泉。印行了几百万本这位中国领袖的语录。还决定出版三千五百万套毛泽东选集。到处张贴毛主席语录。
“小红书”是对青年、工人和农民进行思想教育的主要手段。也是鼓舞人们更好学习和更好工作、坚定人们意志的力量源泉。学生、工人或公社社员每当遇到困难时就读“小红书”，加强革命决心，克服困难。
每次集会之前总是读一下“小红书”内的某一段毛主席语录。“四旧”
中国领导人深深了解他们的人民，他们以大张旗鼓的方式进行无产阶级文化革命，公开于全世界面前。这次革命的主要内容是反对四旧：旧思想、旧文化、旧风俗、旧习惯。
不应把“四旧”理解为一切旧事物。要清除的只是妨碍社会主义建设和向社会主义前进的旧事物。而一切有利或无害于这一改造的，都要保留下来。
人们建议彻底搞掉资本主义和封建主义思想，因为这些思想妨碍无产阶级思想的形成。对不符合社会主义制度目前和将来需要的旧文化观念展开了斗争。（文中小插题是原来的——本刊注）

显示原版>>

Previous:世界上谁想干革命谁就必须学习毛泽东思想

Next:《欧阳海之歌》日本译本在东京出版


椎名到印尼新加坡活动

出版日期:1966.10.28
         期次:3030
         版次:2
         栏目:\[第二版]
文章正文:
【路透社新加坡二十四日电】日本外务相椎名今天上午到达这里进行为时两天的亲善访问。
【路透社吉隆坡二十四日电】日本外务相椎名今天上午说，日本将鼓励并参加东南亚的地区性合作，以便在亚洲的这一地区实现和平和稳定。
【共同社东京二十五日电】特派记者渡边雅加达二十五日电：椎名外相二十五日从新加坡到达雅加达。
椎名外相二十六日上午将去独立宫拜访苏加诺总统，此外还将同代外长迪亚、副总理布沃诺、内阁主席团主席苏哈托进行会谈。
据认为，会谈的内容将集中在日本—印度尼西亚经济合作问题上。

显示原版>>

Previous:坦桑政府工作人员同意削减他们的薪金

Next:苏班德里约否认印尼右派对他的指控


“奥里斯坎尼号”驶往菲律宾修理

出版日期:1966.10.29
         期次:3031
         版次:3
         栏目:\[第三版]
副题:将由“勇猛号”或“珊瑚海号”替代
文章正文:
【美联社西贡二十七日电】遭火灾破坏的“奥里斯坎尼号”航空母舰今天靠自己的力量驶往菲律宾，以便在那里的一个美国海军基地上修理。
海军官员们宣布，驻扎在北越海面附近的这艘四万二千吨的航空母舰将由“勇猛号”或“珊瑚海号”来替代。
在美国对北越的空袭中，这两艘航空母舰都在东京湾采取过许多行动。
这场火灾还烧毁了两架直升飞机、四架空中之鹰式喷气战斗轰炸机。
【美联社华盛顿二十六日电】美国国防部人士今天说，将以攻击型航空母舰“勇猛号”或“珊瑚海号”代替因失火而受到损害的“奥里斯坎尼号”航空母舰驻在北越沿海。

显示原版>>

Previous:日报认为：美基本态度仍是「以战迫和」

Next:日记者报道说：梭桃邑已成美“东方第一”供应基地


川岛谈访问东欧印象

出版日期:1966.10.29
         期次:3031
         版次:4
         栏目:\[第四版]
副题:东欧一些国家经济走向“自由化”，日本要加紧推进“经济合作”
文章正文:
【本刊讯】日本《每日新闻》晚刊十三日刊登该报特派记者五味从巴黎发回的一则电讯，摘要如下：
川岛特派大使在南斯拉夫、保加利亚、罗马尼亚等东欧三国进行友好访问的最后一天——十日，在布加勒斯特的日本大使馆就东欧形势问题讯问了驻苏大使中川、驻罗大使重光、驻南大使曾野（兼任驻保大使）等三大使，借此机会，本社召开了以川岛特派大使为中心的座谈会，请他们谈谈东欧的新动向和日本的任务。
在座谈会上，川岛特使从对世界和平作出贡献的意义上，强调了对东欧政策应采取积极的步骤。
问：今后苏联同东欧的关系将会怎样？苏联对东欧的自主路线能否提出新的紧缩政策？
川岛特使：形势正在成为，在社会主义建设的范围内承认自由化。特别值得注意的是，南斯拉夫领导人准备向全世界提出全面废除旅行签证的建议。另外，保加利亚对苏依赖程度很深，还感觉不到要政治独立的情绪，可是，在希望得到日本信用贷款这一点上则同其它共产党国家一样关心。
问：今后，日本对东欧的政策将应如何？
川岛特使：东欧虽然是共产党国家，但是经济政策却走向自由化。这个时候，在日本经济允许的范围内应该努力推进经济合作。过去，日本对于东南亚、亚洲、非洲许多国家，作了许多事情，但是，包括东欧在内，应该不仅是商业观点，而应加强以和平为目的的政治接触。回国后准备积极抓紧东欧政策的研究。

显示原版>>

Previous:我留学生离苏前夕向列宁和斯大林墓献花圈

Next:英报说苏波为了相互需要作成新交易


多尔蒂科斯率古党政代表团抵朝

出版日期:1966.10.29
         期次:3031
         版次:4
         栏目:\[第四版]
文章正文:
【美联社东京二十七日电】朝鲜中央通讯社说，以古巴总统多尔蒂科斯为首的古巴党政代表团，星期三乘专机抵达平壤。
在东京收听到的朝中社一项广播说，其他成员包括副总理、武装部队部长劳尔·卡斯特罗，和古巴共产党中央委员会政治局委员、武装部队部副部长巴列。
它说，「首都平壤彩色缤纷，装饰得如同节日一样，兴高采烈地欢迎英雄的古巴人民——朝鲜人民最亲密的战友和兄弟——的友好使节。」
这家通讯社说，机场上挤满了成千成万的人，其中有金日成首相和崔庸健。
它说，这些古巴人是受北朝鲜劳动党中央委员会和政府的邀请的。

显示原版>>

Previous:苏大使佐林会见戴高乐

Next:外电认为：苏修将在保匈党代会上继续策划反华


法新社记者自华盛顿报道说：中国发射核导弹成功消息使美目瞪口呆

出版日期:1966.10.29
         期次:3031
         版次:1
         栏目:\[头版]
文章正文:
【法新社华盛顿二十七日电】（中国）宣布的今天成功地进行了一枚装有核弹头的导弹发射试验的消息使华盛顿目瞪口呆。
这里官员们上周曾宣布，他们预料中国将在最近将来进行它的第四次核试验。
但是美国专家们从前不相信中国可能已经拥有能够运载核弹头的导弹。
【路透社华盛顿二十七日电】这里认为中国成功地试射了一枚装有核弹头的导弹，是给人深刻印象的成就。
据华盛顿专家们说，它是在中国爆炸了它的第一个核装置刚刚两年之后进行的，表明具有相当高超的核和工艺技能。
在心理上，中国及时进行这次试验是为利用它的宣传价值——因为约翰逊总统昨天访问在南越的金兰湾基地后，正在远东旅行。
北京的宣布看来使美国官员们大吃一惊。
关于中国以前三次核爆炸，国务院曾经要么非正式地、要么正式地事先作了预言。
如果中国事实上确实设法使它最近这次核试验的准备工作保密成功，那它就使过去证明成功的美国收听工作和其他谍报方法遭到了失败。
【法新社华盛顿二十七日电】曾获得诺贝尔奖金的美国教授哈罗德·尤里——重氢的发现人——最近曾估计，在六十年代末以前，中国不会拥有可以使用的战术或战略弹道导弹。
专家们说，鉴于（中国）今天的试验，这个估计可能不得不认真修正。

显示原版>>

Previous:共同社说：中国发射导弹核武器有划时代意义并说这种异常迅速的发展速度超出人们迄今所有的预想

Next:法新社评论说：这次试验成功使世界倍加震惊并承认我核试验的进展速度超过了苏美英法


法新社评论说：这次试验成功使世界倍加震惊并承认我核试验的进展速度超过了苏美英法

出版日期:1966.10.29
         期次:3031
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎二十七日电】人民中国的第四次核试验，是具有极其重大意义的，因为这次试验证明，一方面中国实现了核弹头小型化并使它能够用于作战，另一方面，它拥有了能够把弹头送到某种距离的导弹。
中国再一次使世界震惊，甚至是双重的震惊。事实上，核问题专家普遍地倾向于认为，中国进行的前三次核爆炸是相当初级的弹头，很难用任何运载工具（不能用飞机、更不必说用导弹）来运载。
因此中国用导弹还是第一次。在此以前，无论是中国（官方）或是美国秘密机构，都没有谈到中国的导弹试验。
迄今为止，中国进行的各次爆炸都是浓缩铀，只是一九六六年五月九日的爆炸含有热核材料。这是一颗像法国最近在太平洋进行试验的那种加强了的炸弹，然而不同之处在于，法国迄今为止所有的核炸弹都是钚的。
中国由于发射了带有核弹头的导弹，一下子又跃进了一个阶段。因为同所有核国家做的恰恰相反，中国没有通过飞机载运阶段来发射它的炸弹。
中国只用两年时间就从第一次在塔顶上进行的核试验进而进行用火箭运载的试验。其它四个核大国中的任何一国都没有这样迅速地进行试验，不过，不管怎样，就美国、苏联和英国而言，火箭技术在当时仅仅才开始，这也是事实。
任何人都没有预料到，这次试验是用导弹来进行的。
【路透社北京二十七日电】中国今天用导弹发射了一枚核武器，并在预定的目标爆炸，因而中国在建设核力量方面又前进了一大步。
新华社宣布的这个成就意味着，中国人现在有了发射他们过去几年来迅速发展的核武器的手段。
这份公报看来使美国官员感到意外。

显示原版>>

Previous:法新社记者自华盛顿报道说：中国发射核导弹成功消息使美目瞪口呆

Next:各国通讯社纷纷传播我新闻公报


法新社说这次核导弹试验成功证明中国在尖端工业方面取得辉煌成就

出版日期:1966.10.29
         期次:3031
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎二十七日电】中国的第四次核爆炸证明人民中国不仅在原子方面，而且一般地说在尖端工业方面，取得了辉煌成就。事实上，制造和设计原子弹和导弹的要求的材料（裂变原料、特种合金、耐火器材等）、工业生产过程、电子仪器，都是只有高度工业化的国家才能实现的。人民中国既会制造原子弹，又会制造导弹，今天它已作为一个核国家出现，只不过还受到原子弹和核弹头，以及可以发射这些弹头的运载工具的数量的限制。
载运中国人今天爆炸的核弹头的导弹，是遥控的，弹头精确地命中目标。中国人在他们的第一枚导弹上装上爆炸的核弹头表明，中国技术人员多么确信他们导弹的××（电文不清）和运转良好。他们使自己的电子设备受了一次重大的考验。
这次核导弹试验表明，中国人现在已拥有导弹发射台、发射所必需的一切基本设施，包括雷达、电子计算和记录仪器、在进行必要计算的时刻使用的调整器等……所有这一切今天都一下奇观地表现出来了。
人们可以假设今天试验的火箭不是威力强大的，虽然每当人们对中国人的科学和技术的进步提出假设时，这些假设便开始迅速被否定了。从中国一九六四年第一次核试验开始，中国人每次的成就都使全世界、特别是专家们感到惊奇。
第四次试验证明，中国在科学、技术和军事方面正在逐步升级。
【路透社北京二十七日电】中国以前三次试验，美国都精确地预测到了，但是，这一次，他们的监听和其他的收集情报的方法显然都失灵了。几天以前，他们还不相信关于中国即将进行另一次试验的消息。
在莫斯科，俄国官员们今晚没有就中国的爆炸发表评论。
塔斯社从北京发出的简短的消息中援引了新华社的报道，莫斯科电台在新闻节目快要结束的时候用一句话广播了这则消息。

显示原版>>

Previous:英、日通讯社驻北京记者报道：首都人民热烈欢呼发射导弹核武器成功

Next:日本一教授评论说：这次试验集中反映了中国的高度技术


各国通讯社纷纷传播我新闻公报

出版日期:1966.10.29
         期次:3031
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】我发射导弹核武器试验成功的新闻公报发表后，美、英、法、日、西德、意大利、阿尔及利亚等通讯社相继转播。它们都详细转播了我新闻公报的内容，路透社转播了三次，美联社、共同社还另发了我新闻公报全文。截至二十八日早晨为止，外电转播共一万三千多字。

显示原版>>

Previous:法新社评论说：这次试验成功使世界倍加震惊并承认我核试验的进展速度超过了苏美英法

Next:英、日通讯社驻北京记者报道：首都人民热烈欢呼发射导弹核武器成功


共同社说：中国发射导弹核武器有划时代意义并说这种异常迅速的发展速度超出人们迄今所有的预想

出版日期:1966.10.29
         期次:3031
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京二十八日电】新闻解说：
中国在二十七日成功地进行了第四次核试验。中国方面宣布，这次试验是导弹用核弹头的爆炸试验；还第一次宣布中国已经拥有运载核弹头的导弹。在这两点上，是具有划时代的意义的。
这次试验成功表明，中国自从一九六四年十月十六日成功地进行了第一次原子弹试验以来，仅仅在两年时间里就实现了核武器的核弹头化（即小型、轻量化）；这种异常迅速的发展速度超出了人们迄今所有的预想。
美国国防部长麦克纳马拉在中国第一次核试验以后说过：“中国要在十年以后才会拥有带核弹头的导弹。”许多军事专家也曾经认为中国要到一九七○年左右才会拥有有效的核导弹。
只要中国的导弹不是洲际导弹，那就不会构成对美国的直接军事威胁，但是，中国在越南战争的七个参战国在马尼拉开会以后马上宣布它拥有核导弹这件事情，对于越南战争的前途所给予的影响，是极其微妙的。
中国在发展核武器的同时一直在不遗余力地发展包括弹道导弹在内的各种导弹，这是不难想象的；既然核弹头小型、轻量化已经成功，那么，正式地说，就等于是在最近几年内中国将制成远程弹道导弹。
在强化原子弹的试验上超过了法国的中国，在这次带导弹的试验上又走在法国的前头了，因此在发展核武器方面，中国和法国之间的差距是加大了。
【美联社东京二十八日电】共产党中国宣布它成功地爆炸了一个由导弹携带的核弹，这一宣告震动了日本的官员，并在这个靠近中国的对核很敏感的首都占了重要的地位。
《朝日新闻》说，公报表明中国核发展的速度很快，表明中国正在发展一项运载工具以使他们的核装置成为军事武器。
《朝日新闻》说，这次试验是北京对最近举行的一连串反华会议的答复。它列举了九个共产党的莫斯科会议，越南战争同盟国的马尼拉首脑会议和印度、阿联和南斯拉夫在新德里举行的不结盟会议。

显示原版>>

Next:法新社记者自华盛顿报道说：中国发射核导弹成功消息使美目瞪口呆


合众国际社报道：联合国内牛鬼蛇神一片惊讶沮丧

出版日期:1966.10.29
         期次:3031
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社联合国二十七日电】泰国代表潘耶拉春今天说，共产党中国爆炸了一枚用导弹运载的核弹头这件事将使联合国的关于不扩散原子武器的谈判复杂化，但是对于北京的席位问题不会有什么影响。他说，对于共产党中国今天的试验，「必须以很不安的心情来看待，因为这发生在靠近我国的地方」。
在这里的其他外交官的反应，从有的人表示惊讶，一直到有的人表示沮丧，各有不同。
南朝鲜观察员代表团的金溶植大使说，中国的这一新事件是「对世界和平的威胁」。
一个日本外交官私下表示惊讶，因为中国的这次意料中的核试验竟然是用导弹运载爆炸的。
一个土耳其外交官说，这次爆炸无疑地将使让赤色
中国进入联合国而使它变得温和起来的这一理由得到加强，但是他预测，土耳其反对北京取得席位和赶走台北代表的一贯态度不会改变。印度人士说，这次由导弹发射的爆炸只会加强印度和其他不结盟国家的这种态度：任何防止扩散协议必须制止核国家手中的核武器的扩散，而且防止这些武器扩散到无核国家去。

显示原版>>

Previous:英报说中国发展导弹之快出人意料并说我核武器发射能力已大大超过英国

Next:塔斯社用一句话报道我导弹核武器试验成功消息


霍尔特表示澳可能派更多帮凶军去越

出版日期:1966.10.29
         期次:3031
         版次:3
         栏目:\[第三版]
文章正文:
【路透社悉尼二十六日电】澳大利亚总理霍尔特今天暗示，如果战争要加紧的话，澳大利亚可能派更多的军队去越南。
他在参加七国首脑讨论越南问题的马尼拉会议回来后在悉尼机场对记者说，如果局势恶化的话“我们将不得不研究我们的贡献。”
霍尔特说，他对于河内对越南的盟国撤出他们的军队如果北越也这样做的建议作出一个积极的答复不抱乐观态度。

显示原版>>

Previous:约翰逊叫嚷“必须继续抵抗威胁南越的侵略”

Next:日报认为：美基本态度仍是「以战迫和」


日报认为：美基本态度仍是「以战迫和」

出版日期:1966.10.29
         期次:3031
         版次:3
         栏目:\[第三版]
副题:说马尼拉会议公报更强调的是强化战争
文章正文:
【美联社东京二十七日电】《读卖新闻》今天在社论中说，关于越南问题的马尼拉七国首脑会议是“令人失望的事情”。
这家报纸说，“虽然我们对南越及其盟国的马尼拉会议获得积极的成果这一点从未抱很高的希望，可是尽管如此，我们对最后的公报内容感到失望”。
社论说：“为了举行谈判而作出的唯一新的姿态是保证美国及其盟国将在北越停止渗入南越后六个月内撤出它们的军队。
“然而，这个保证很难构成新的和平建议。看来，基本态度仍然是：必须通过武力而不是通过谈判结束越南战争，即使用武力来迫使另一方停止敌对行动。
“尽管华盛顿一再声明美国的政策是要通过谈判而不是通过使用军事力量来解决这个问题，情况依然如此。”
《朝日新闻》的社论说：“联合公报和两项声明可以归纳为两点：美国及其盟国加强它们的战争体制和谋求和平地解决越南争端的手段。
“可以设想，更多地强调的是加强作战努力。没有作出具体的和平努力。会议也没有表明对于停止轰炸北越和越共在（可能的）和谈问题上的立场的新的看法。
“有迹象表明，交战的双方准备在越南进行长时间的战争。”

显示原版>>

Previous:霍尔特表示澳可能派更多帮凶军去越

Next:“奥里斯坎尼号”驶往菲律宾修理


日本官方对我发射核导弹成功感到震惊

出版日期:1966.10.29
         期次:3031
         版次:2
         栏目:\[第二版]
副题:政府急忙召开内阁会议进行「研究」
文章正文:
【共同社东京二十八日电】政府二十八日召开内阁会议研究了中国第四次核试验问题，结果从可以认为这次试验是用导弹进行的爆炸、中国的核武器已经进一步接近实战化的观点出发，认为需要加以重视；在内阁会议结束以后特别由内阁官房长官发表谈话，表明政府的态度，并且表明了对中国抗议的态度。
政府在这个谈话中表明：（一）中国的核试验这次是第四次，是同实现人类的理想背道而弛的；（二）是在联合国大会上缔结防止核扩散条约的气氛增加了的时候妨碍这样做的令人遗憾的行动；（三）我国坚持贯彻和平的立场，虽然有发展核武器的技术和力量，但是不想付诸实行。叫嚷要向我领导人
“强烈抗议”
【共同社东京二十八日电】外务省情报文化局局长新关二十八日清晨就中国第四次核试验事发表非正式看法如下：
我们曾经从美国人士方面获悉，共产党中国已经作好了进行核试验的准备工作，也许会在十一月末左右进行一次以氢弹为中心的试验。但是，如果这次报道属实，那么，当然就意味着发展导弹运载武器已经成功。这一点是出乎预料的。
日本反对所有国家进行任何核试验。共产党中国过去进行了三次核试验，每一次我们都提出了抗议。尽管这样，这次却又进行了试验，令人极为遗憾。我们要向共产党中国政府的领导人强烈抗议进行这种危险的试验。
【美联社东京二十八日电】共产党中国宣布它成功地试验了一枚带核弹头的导弹，使日本官员们感到震惊。
【路透社东京二十八日电】观察家们今天评论说，中国昨天成功地发射装有核弹头的导弹一事预期将引起日本政界极大的关注。
观察家们猜测，它对人民和政界人士的影响将是巨大的。
观察家们说，这个消息意味着，随着中国人的科学技术的发展，日本终将处于中国装有核弹头的导弹射程之内。

显示原版>>

Previous:香港报纸显著刊登我发射导弹核武器成功消息

Next:英报说中国发展导弹之快出人意料并说我核武器发射能力已大大超过英国


日本一教授评论说：这次试验集中反映了中国的高度技术

出版日期:1966.10.29
         期次:3031
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京二十八日电】中国用导弹进行实战用核爆炸试验取得成功的消息，在中国发展核武装的速度快得超出预料这一点上，大大地震惊了全世界。由于越南战争可能向美中战争发展，由于红卫兵运动，中国正在强化紧张程度。这次试验成功会对中国今后的前进道路等问题产生什么影响？本社向火箭工程学权威明治大学教授新罗一郎、中国问题专家早稻田大学教授安藤彦太郎请教了这次试验的意义。
新罗一郎教授说：
我过去想，中国大概正在搞中程导弹的发展工作。我现在感到这是真的哩！要是中程导弹的话，据料射程大约在二千公里左右，从中国本土打到日本、冲绳是不消说的。中国各种机械，一般说来，水平比日本差的东西很多。但是，在第一次试验时就精确地命中了目标。从这一点来看，可以说，这枚导弹集中地反映了中国高度的技术；也许中国已经掌握了精确度高的制导技术。
我想，对世界形势也会有巨大的影响。如果中程导弹成功了，那么，射程达一万公里的可以打到美国本土的远程洲际导弹的研究工作就会迅速进行，至少会在两年之内完成。
安藤彦太郎教授说：
过去三次成功地进行核试验的时候，我一直住在中国。当时，中国有意识地避免用支持原子弹的游行等群众行动来表示喜悦。中国政府似乎贯彻着“人比武器重要”、“为了消灭世界上的核武器而拥有核武器”的原则。但是，中国人民因此有了信心，增强了同美国对抗的意识，这是不可否定的。中国外交的强硬路线将不会改变，也许会更加强硬。预测对越南战争的影响是困难的，不过我想对北越方面还是会成为精神力量的。另一方面，美国将受到震惊。
【美联社东京二十八日电】自从一九六四年十月十六日以来，中国已经爆炸了三个核装置，但是昨天的试验是使用导弹进行的第一次试验，这表明在发展运载工具方面的一个突破。
日本报纸都在头版以很大篇幅显著刊登了这个消息。
日本军事评论员佐伯喜一说，“它也许是世界上第一个导弹弹头试验。”

显示原版>>

Previous:法新社说这次核导弹试验成功证明中国在尖端工业方面取得辉煌成就

Next:英官员承认：我弹道导弹系统发展大跃进


日记者报道说：梭桃邑已成美“东方第一”供应基地

出版日期:1966.10.29
         期次:3031
         版次:3
         栏目:\[第三版]
副题:美打算把B----52从关岛移驻梭桃邑
文章正文:
【本刊讯】日本《每日新闻》十月十二日以《参观泰国的美军基地》为题，刊登了特派记者从曼谷发回的通讯。摘要如下：
在位于印度支那半岛背面的泰国，美军在“默默的准备”中继续加强。现在在泰国的美军以空军为主，有的说是二万五千人，也有的说是三万五千人。美国飞机连日从这个基地起飞，通过最短距离袭击北越和老挝境内的胡志明小道，今天已经是“公开的秘密”了。尽管如此，（美国政府）还公开应用一个奇怪的理论，完全否认在泰国有美军基地。下面就是在当地看到的“幻想的越南第二战线”的实际情况。
呵叻是分散在几处的基地网中起关键作用的一个地方。不用说驻有美国空军，而且还部署有团级规模的工兵队和野战医院等。此外还在美国第九兵站司令部下面设有武器、弹药、车辆等巨大军火的集中点。这和越南的情况不同，基地都是建设在离开城市中心的地方。为了避免人们的注意，完全禁止穿军服的美国兵外出，在街上遇到他们，也几乎和平民区分不出来。呵叻市附近的友好公路的设计是随时能够原封不动就用作飞机跑道的。“一旦有事”的时候，只要从冲绳、夏威夷等处把徒手的兵员用巨人运输机运来，立即就能成为装备完善的大部队。
东方第一的梭桃邑供应基地
不仅是这个呵叻基地，在乌汶、乌隆、打卡里等基地，也配备有美国空军的战斗轰炸机十二个战队（一个战队约二十架飞机），核心是Ｆ１０５雷公式飞机、Ｆ４鬼怪式飞机。它们出动轰炸北方（主要是Ｆ１０５）和夜间轰炸胡志明小道（Ｆ４）。在东北方最突出的那空拍农还放着许多直升飞机，担任抢救在北越领空被击落的飞行员。新完成的巨大供应基地梭桃邑除去号称“东方第一”的一万一千五百英尺跑道以外，在乌隆南方也有一万英尺以上的跑道正在建设。
这些空军在名义上是隶属于美国第十三空军的，它的司令部在菲律宾的克拉克空军基地。但是实际上受管辖越南上空的第七空军的指挥。这支空军和第七舰队形成了里外一致的配合。
泰国境内的美军基地群已经直接卷进了越南战争，早已是不可否认的“事实”。但是使人越过这一当前的问题，而抱有更深刻的关心的事却是，美国花费漫长的岁月和投入巨额的资金（据说，只梭桃邑基地，就投下了二亿美元）企图使泰国变成要塞。它的“真意”究竟是什么呢？
例如说，呵叻的第九兵站司令部所接受的任务，据说是：“不仅要储备随时足以供应美军一个旅（约六千人）地面部队使用的武器和弹药，还要保证足以支援一个军（三个师）的供应和通讯网”。驻曼谷的某军事专家以确有把握的口吻说：“当然，泰国是封锁共产党中国的不沉的航空母舰。是作为预备到美中摊牌的整个战略体系所不可缺少的一环而计划的。”
就Ｂ—５２重型轰炸机移驻梭桃邑的问题，不仅是为了缩短目前从关岛到越南的距离，并提高Ｂ—５２的周转率或经济效率这些眼前的问题，而且据说是考虑了更远的中国大陆，特别是考虑了新疆省有制造原子弹的设备，正在研究可否移驻的问题。
我得到的深刻印象是：美国希望有对付共产党中国的稳定基地，泰国希望自己的国家现代化。两国之间“互相帮助”，保持共同的国家利益。在这样谐调的基础上保持着两国的关系。
看来，在东北边界并不是完全没有共产党恐怖分子的活动。“泰国爱国战线”的“人民之声”电台，调子也越来越高了。
泰国至少在目前是“第二战线”的配角。但是在目前，谁也不能预测到什么时候就会提升到“第一战线”上来。
美国总统约翰逊准备要在马尼拉会议以后访问曼谷，恐怕不能忽视其具有为将来巩固基础的用意吧。
（文内小标题是原来
的——本刊注）

显示原版>>

Previous:“奥里斯坎尼号”驶往菲律宾修理

Next:苏工厂企业追求利润任意削减工人


苏报大肆攻击诽谤我文化大革命

出版日期:1966.10.29
         期次:3031
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社莫斯科二十四日电】苏联被它在北京的大使馆外面的一次示威惹得发火了，今天谴责中国的“文化革命”为“粗暴的拉平的做法”和“兵营式的共产主义”。
共产党的《真理报》发表的对中国的“小资产阶级思想”的这个猛烈的攻击，是苏联对于北京的领导人和他们的红卫兵的嘲笑的新高峰。
《真理报》把中国的事件说成是“破坏古代文明的纪念物，毁坏世界文化的杰作，虐待劳动者和进步的知识分子，诽谤党的组织，树立对毛泽东的个人迷信”。
它说，这同马克思列宁主义毫无关系。
【路透社莫斯科二十四日电】（记者：韦兰）中国今天被指责为了一种意味着永久处于贫困状态的粗鲁的社会平等的方式而努力。
苏联共产党的《真理报》把中国的“越坏的事情就越好”的论点比作是为了一个“反动的小资产阶级的乌托邦”而进行的努力。
《真理报》说，北京所使用的赞扬落后、极力要求对人民采取“粗暴的拉平的做法”和维持贫困状态的意识形态概念“同无产阶级社会主义的区别如同天地之别一样”。
这篇文章是莫斯科的国际劳工运动研究所所长季莫费耶夫写的，是对于北京牌共产主义的一系列尖锐的意识形态攻击中最近的一次。

显示原版>>

Previous:英报说苏波为了相互需要作成新交易

Next:苏大使佐林会见戴高乐


苏大使佐林会见戴高乐

出版日期:1966.10.29
         期次:3031
         版次:4
         栏目:\[第四版]
副题:法新社说他们商谈了苏修头目访法问题
文章正文:
【法新社巴黎二十六日电】苏联大使佐林今天会见了戴高乐总统。可靠人士说，他们谈到了关于苏联最高领导人行将访问这里的问题。
这些人士说，迹象表明，柯西金总理准备在十二月进行访问，而其他的两个高级苏联领导人——主席波德戈尔内和共产党总书记勃列日涅夫——可望在四月份访问。

显示原版>>

Previous:苏报大肆攻击诽谤我文化大革命

Next:多尔蒂科斯率古党政代表团抵朝


苏工厂企业追求利润任意削减工人

出版日期:1966.10.29
         期次:3031
         版次:4
         栏目:\[第四版]
副题:苏报承认工人对苏修搞经济倒退不满
文章正文:
【美联社莫斯科二十四日电】苏联共产党的官方喉舌《真理报》星期日强烈地暗示，这个国家正在开始面临资本主义式的失业问题和劳资纠纷。
党报对于一九六五年九月实行经济改革之后出现的解雇工人的现象表示不满。
根据这种改革，中央的制策人给予地方工厂负责人以更多的自由，以便为了提高利润和增加销售额而做出他们自己的决定。
以前由中央计划人员决定，而现在由工厂负责人自行处理的一个因素是在任何一个工厂中雇用的工人的人数。总之，工厂经理受权解雇不需要的工人，从而削减他们付薪名单上的人数和增加利润。
可是，这种权利附带着失业问题的危险。
《真理报》星期日抱怨说，工厂负责人正在利用他们新得到的自由，专横地进行解雇。
《真理报》引述了工人们的不满意见，他们认为他们被解雇是不正当的。
这里认为，失业是一种资本主义的病。
虽然苏联人并不承认存在失业问题，但是他们已经采取一些步骤来对付这一问题。这些步骤包括：成立劳工介绍所，为失业的人寻找工作。
制订重新训练的计划，使工人学习需要劳动力的部门的技术。
增加工资和规定其他的刺激方法，以动员工人到需要劳动力的西伯利亚和远东去。
【美联社莫斯科二十日电】在今年头九个月，苏联某些消费品生产没有完成计划。
苏联政府中央统计局今天说，工厂生产的收音机和水箱没有达到计划规定的数字。
一个官方消息还说，商店得不到它们定购的用于零售的洗衣机和摩托车。苏联一九六六年到一九七○年的新五年计划已答应更加侧重于消费品生产，过去消费品生产在计划中占第二位，次于重工业。

显示原版>>

Previous:日记者报道说：梭桃邑已成美“东方第一”供应基地

Next:我留学生离苏前夕向列宁和斯大林墓献花圈


塔斯社用一句话报道我导弹核武器试验成功消息

出版日期:1966.10.29
         期次:3031
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社北京二十七日电】据新华社报道，十月二十七日，中国“在本国的国土上，成功地进行了导弹核武器试验”。（本刊按：塔斯社这条消息的标题是：《新华社的消息》。）
【合众国际社莫斯科二十七日电】苏联的新闻机构在中国发表公报以后一个多小时才对导弹试验发了一条干巴巴的二十一个字的消息。这条消息没有发表任何评论。
苏联早就对中国的核试验感到心情紧张，并对中国拒绝签署部分禁试条约感到愤怒。

显示原版>>

Previous:合众国际社报道：联合国内牛鬼蛇神一片惊讶沮丧

Next:约翰逊到泰国梭桃邑空军基地活动


外电认为：苏修将在保匈党代会上继续策划反华

出版日期:1966.10.29
         期次:3031
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科二十四日电】消息灵通人士今天在这里说，克里姆林宫领导人和他们的共产党盟友将在下个月举行的保共和匈共代表大会上继续他们就中国和越南问题进行的商谈。
将于十一月十五日召开的保共代表大会和将于十一月二十九日召开的匈共代表大会提供继续这种商谈的明显的机会。
苏共首脑勃列日涅夫很可能率领克里姆林宫代表团参加这两次会议。
【美联社莫斯科二十四日电】消息灵通人士今天说，苏联集团下个月将就越南局势和中国问题继续进行高级人士之间的商谈。
此间一些共产党人士认为，上星期的会晤是苏联逐渐转变到试图给越南带来和平的作法的一部分。
消息灵通人士说，苏联将同它的东欧盟国就越南问题和中国拒绝同其他共产党国家合作这种作法如何影响越南局势的问题保持密切接触。这些商谈能在任何和谈的努力引起变化的期间使该集团的政策协调起来。
将在索非亚召开的保共代表大会和将在布达佩斯召开的匈共代表大会将提供商谈的机会。

显示原版>>

Previous:多尔蒂科斯率古党政代表团抵朝


我留学生离苏前夕向列宁和斯大林墓献花圈

出版日期:1966.10.29
         期次:3031
         版次:4
         栏目:\[第四版]
副题:苏修百般阻挠，我留学生竟被拦阻在红场上达三小时之久
文章正文:
【合众国际社莫斯科二十六日电】五十名被开除出苏联的共产党中国留学生今天同莫斯科板着面孔的警察一边谈话一边走了过去，在列宁和斯大林墓的附近放了两个花圈。
这些将于明天回国的学生在红场上被拦住等了三个小时警察才最后让他们走过去。
起初当苏联警察得知这些学生在排队等着看列宁和斯大林墓时，他们赶快筑起障碍并挂上一块牌子说，“列宁墓因修缮暂停开放”，然后把学生挡了回去。
当一车载着带红卫兵袖章、毛泽东像纪念章和穿蓝制服的中国学生到达红场的边上时，警察耸耸肩膀说，“修缮不开放”。
中国人抗议说，他们只希望把他们的用菊花、玫瑰花和鸢尾花做的大花圈放在列宁陵墓的台阶上及后面的斯大林坟墓上。
警察说，他们全都可以乘车进入红场。学生要求走进去。后来，他们同意乘车进去。警察对他们说，他们“反复无常”，因此禁止他们一起进去。
最后经过三小时以后，达成了一项协议。
障碍物拿掉了，汽车开了进去，学生在陵墓旁走了出来，并排放了两个花圈。
他们想去斯大林的坟墓的路上完全被堵住了，但是警察笑嘻嘻地答允“把花圈放到斯大林墓处”。
在花圈上面挂着用中俄文写的红色标语。献给列宁的花圈上写着：“无产阶级革命的领袖和导师列宁，中华人民共和国在苏学习全体学生敬献。”
献给斯大林的花圈上写着：“伟大的马克思列宁主义者斯大林，中华人民共和国全体留苏学生敬献。”
当警察阻止他们的时候，学生抗议说，“伟大的领袖和导师安息在那里，我们要献花圈。”

显示原版>>

Previous:苏工厂企业追求利润任意削减工人

Next:川岛谈访问东欧印象


香港报纸显著刊登我发射导弹核武器成功消息

出版日期:1966.10.29
         期次:3031
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港报纸二十八日普遍在第一版显著位置以大字套红标题，刊登新华社和外电报道的我国发射导弹核武器试验成功的消息。
《成报》第一版头条五栏大字套红标题：《中共导向核弹宣布试爆成功弹头准确击中预定目标》
《新午报》四栏标题：《中共使用导弹爆核又成功》
《快报》头版头条标题：中共宣布试验成功导向飞弹核子武器击中远程预定目的引至核爆炸》；小标题：《中共称发展核试打击美苏核垄断》；《中共提出保证坚决不首先使用核武器》。
蒋帮《香港时报》以及《星岛日报》和《工商日报》刊登在第二版末端的极不显眼位置。

显示原版>>

Previous:英官员承认：我弹道导弹系统发展大跃进

Next:日本官方对我发射核导弹成功感到震惊


英、日通讯社驻北京记者报道：首都人民热烈欢呼发射导弹核武器成功

出版日期:1966.10.29
         期次:3031
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京二十八日电】数以千计的人们今天清晨在北京街道游行，他们欢乐地唱歌跳舞，庆祝中国进行核导弹试验成功的消息的宣布。
新华社说，首都热气腾腾，人心激动。
几乎立即有成群的青年人集合起来抬着毛主席像到中国共产党中央委员会接待站和天安门广场。
中央广播电台九次播发这个消息。在整个北京，工人们、士兵们、红卫兵们和其他人都高呼“毛主席万岁！”。
这些人群还高呼“战无不胜的毛泽东思想万岁！”。
他们还一边跳舞一边高唱《大海航行靠舵手》这首歌。他们还高举毛主席的像。
党报《人民日报》印发了一百多万张号外。这些号外长达一页。卡车把号外赶送到全市各地，它们被一抢而光。
那些没拿到号外的人到《人民日报》报社，要求再多印一些。
【共同社东京二十八日电】特派记者泉鸿之北京二十七日电：二十七日深夜，中国外交部新闻司向记者分发了“中国首次发射导弹核武器试验成功”的新闻公报。我然后马上跑到电报局去发特急电报。回来的路上，看到天安门已经不知在什么时候点亮了装饰电灯，光芒四射，庆祝试验成功的游行队伍已经陆续走上了街头。
绕到人民日报社去一看，那里挤满了红卫兵，大家都在要“号外”。五星红旗飘扬在红卫兵队伍的最前面，红卫兵气势昂扬。人们坐着卡车聚来，人眼看着多了起来，于是，“毛泽东思想的胜利”的歌声很快就在夜空中回荡了。
转到国务院，那时是清早三时，天气冷到零下五度，但是祝贺试验成功的队伍一队接一队无尽头地走过来，一直延续到天明；由于现在正是文化革命高潮时期，从地方上来的一百万红卫兵还留在北京，所以叫人觉得好象这一百万人都拥来了。每一个游行队伍的前面都有国旗和毛主席画像。人们敲锣打鼓，高举起红封皮的《毛主席语录》，在国务院门口高呼“毛主席万岁”。任何一个游行队伍都兴高采烈。

显示原版>>

Previous:各国通讯社纷纷传播我新闻公报

Next:法新社说这次核导弹试验成功证明中国在尖端工业方面取得辉煌成就


英报说苏波为了相互需要作成新交易

出版日期:1966.10.29
         期次:3031
         版次:4
         栏目:\[第四版]
副题:苏修为拉波兰反华在经济上给波一点好处
文章正文:
【本刊讯】英《外事报道》二十日刊登一篇题为《莫斯科同波兰人的新交易》的文章，摘要如下：上周末在哥穆尔卡对莫斯科的正式访问结束时宣布的俄波友好声明，掩饰了两国关系紧张的一个方面。据消息灵通人士说，哥穆尔卡到莫斯科去决心要说服俄国改变它对波兰的经济政策。在他离开华沙之前，据说他已向他党内的同事们保证，他不会空手从莫斯科回来。
到底哥穆尔卡从俄国人那里得到了多少东西，还要等着瞧，波兰人士对以下两方面是乐观的：
一、他们说，俄国现在已经答应要按照两、三年前的水平、恢复供应基本原料（其中包括铁、锰、铜和铅）。
二、一批波兰经济专家不久将到莫斯科去，详细讨论履行这一原则的问题，和研究增加各方面的原料供应的可能性。
在过去两年中，俄国不断削减它对波兰的原料供应；这种政策是同俄国需要更多的西方货币来购买更多的西方小麦有关的。不久以前，波兰进口的百分之八十的铁和锰、百分之四十五的棉花，和几乎全部的石油都来自俄国。俄国关于削减这些关键性的出口货物的决定限制了波兰的计划，这在某种程度上，在失业人数增长方面反映了出来。
波兰人的不满可以简单归纳为：当他们认识到他们在经济上依赖俄国的时候，他们认为他们应该得到更好的对待。由于波兰人是以低价向俄国出售船只、煤和其他货物的，波兰实际上每年贴补俄国人的达到约三千万镑的程度。而且，波兰现在需要每年向国外购买多达两百万吨的谷物；或者是出口食品和国内仍然非常需要的物品。许多波兰人多吃土豆而少吃肉了。
在哥穆尔卡于过去一周和以前同俄国领导人打交道中，有迹象说明，他一直由于两个因素而得到帮助：（一）中苏争执：莫斯科和北京之间的敌对状态意味着俄国需要哥穆尔卡的支持；有理由认为，俄国人在经济战线上做出某种“给予”的姿态，以便得到哥穆尔卡继续保持的忠诚态度。（二）俄国长期的经济政策：人们注意到，如果波兰的工厂能够吸收俄国的原料的话，这将有助于俄国的大规模工业化的计划。西伦凯维兹对我进行攻击
【美联社华沙二十五日电】苏联集团最近在莫斯科举行的最高级会议的参加者、波兰总理西伦凯维兹，今天晚上说，“美国迟早必须在会议桌上寻求越南问题的政治解决。”
这位总理承认，“越南局势由于中国（共产党）领导人的政策而复杂化。”他说，如果共产党世界是团结的话，“美帝国主义决不会耽迷于在越南的侵略。必须说，中国领导人目前的反苏方针是对美国的鼓励”。

显示原版>>

Previous:川岛谈访问东欧印象

Next:苏报大肆攻击诽谤我文化大革命


英报说中国发展导弹之快出人意料并说我核武器发射能力已大大超过英国

出版日期:1966.10.29
         期次:3031
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《每日邮报》二十八日刊载该报记者安格斯·麦克弗森写的一则评论，题为《中国发射第一枚氢火箭》，摘要如下：
中国成功地试验了一枚携带它自己的氢弹的火箭，从而闯进了核俱乐部。
这一消息并不使人感到意外，但是试制火箭之迅速却是出人意料的。
这次火箭试验使得英国国防大臣希利的这样一种见解更有力量了，即：现在欧洲的安全受到中国的威胁比俄国的大。
美国可能开始搞一个二十亿英镑的计划来建立世界第一个反火箭防御体系。
英国也可能把它的四艘北极星火箭潜艇部署在远东。
《每日简报》同日刊登了一篇短评，题为《中国的回答——取得了一次核胜利》。评论说：
中国的第一枚核弹道导弹昨天飞上天空，精确地命中目标。这是它的第四次成功的核爆炸试验。
这也使中国人稳稳走在成为一个主要核大国的路上了。
在这个时候进行这次试验，据信是北京对约翰逊总统去南越作提高士气的访问的回答。
这也可能意味着中国在超过英国的发射核武器的能力方面已经走了很大一段路了。
由于昨天的成功的试验，它已跳过用喷气飞机来运载的阶段，而进入了导弹运载的强队协会。

显示原版>>

Previous:日本官方对我发射核导弹成功感到震惊

Next:合众国际社报道：联合国内牛鬼蛇神一片惊讶沮丧


英官员承认：我弹道导弹系统发展大跃进

出版日期:1966.10.29
         期次:3031
         版次:2
         栏目:\[第二版]
文章正文:
【法新社伦敦二十七日电】英国官员们说，人民中国随着今天核火箭试验的成功，在弹道导弹系统的发展方面取得了“大跃进”。
英国专家对中国发展运载火箭的速度感到惊奇。
他们说，中国导弹系统可能不久就会投入使用。
战略研究所今年九月二十三日发表的报告曾说，一切迹象表明，中国正在全力发展核火箭。
此间官员预料，中国要在政治上利用这一成就。
一方面，这次试验将加强北京在同苏联冲突中的地位，并给中国的“文化革命”一种新的动力。
此间官方人士说，另一方面，这大概将加强中国对越南问题的态度。

显示原版>>

Previous:日本一教授评论说：这次试验集中反映了中国的高度技术

Next:香港报纸显著刊登我发射导弹核武器成功消息


约翰逊到泰国梭桃邑空军基地活动

出版日期:1966.10.29
         期次:3031
         版次:3
         栏目:\[第三版]
副题:美泰出动大批军警为约翰逊保命
文章正文:
【美联社马尼拉二十七日电】约翰逊总统今天结束对菲律宾的四天访问，飞往泰国。
在机场上没有发表讲话。同约翰逊在一起的还有美国国务卿腊斯克和其他高级助理。
街道上只有零零星星的人欢送约翰逊。然而，马科斯总统同他一起驱车到机场为这位美国领导人举行隆重的欢送仪式。
在机场上有几千人。其中有许多是美国使馆雇员。
【美联社梭桃邑二十七日电】美国总统约翰逊星期四（二十七日）到达这个巨大的泰国空军基地，以便在附近一个休养地过夜，然后在星期五开始对泰国的正式访问。
总统的座机在蒙蒙细雨中在梭桃邑着陆。
总统和夫人立即乘坐在等候的一架直升飞机，飞行四十英里去网盛，网盛是在暹罗湾边的一个休养地，是一个小小的渔村。
泰国和美国宪兵封锁了这个巨大的基地，只有经过仔细盘查的官员们才被允许走到这架巨型波音７０７旁边的跑道。
早些时候，泰国警察进驻通常平静的网盛避暑村庄，建立泰国政府保证为约翰逊布置的严密安全屏障。
服装整齐的警察乘着吉普车、摩托车、甚至高级轿车，沿着通常安静的网盛街道驶去。
各条大街的交叉口都有警卫人员布岗，直升飞机不断在顶上盘旋，从空中观察直升飞机着陆场通往约翰逊将逗留大约二十小时的政府海滨宾馆的道路。
一个人观看警察进入警察署后说，“为约翰逊总统派来了许多许多卫士”。
【法新社曼谷二十七日电】约翰逊总统今天到达梭桃邑空军基地，对泰国进行国事访问。
迎接总统的是总理他侬、国防部副部长他威和泰国海军总司令乍伦。
总统座机空军一号是由一架美国喷气式战斗机护卫的。
没有举行欢迎仪式，只作了起码的礼节安排，客人们与前往欢迎的人见了面。
总统在机场只呆了十分钟，随即乘直升飞机去网盛的宾馆。约翰逊抵金兰湾前把当地越南人都赶走
【合众国际社二十六日内部通报】发往马尼拉：
斯米蒂了解，在约翰逊抵达金兰湾之前，那里所有的越南人都被转移了。
法龙

显示原版>>

Previous:塔斯社用一句话报道我导弹核武器试验成功消息

Next:在马尼拉会议上：美要仆从增派帮凶军赴越


约翰逊叫嚷“必须继续抵抗威胁南越的侵略”

出版日期:1966.10.29
         期次:3031
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷二十七日电】约翰逊总统二十七日向美国报告他的越南之行说，“我们必须继续抵抗威胁着南越的侵略”，直到侵略停止。
约翰逊说，美国在帮助打击敌人，因为“共产党人只有在他们相信他们的军事行动不能成功的时候才会对和平敞开门户”。他说，“我们愿意在今天就结束这场战争——我们愿意在此时此刻就结束这场战争”。他说，但是现在有待对方对盟国在关于越南问题的马尼拉会议上提出的和平条件作出反应。
约翰逊在星期四飞往泰国前在马尼拉录下了他的讲话。
总统的讲话是当他和他的夫人在泰国以南七十英里的海滨休养地休息的时候，通过在曼谷的随行的白宫新闻室发表的。
【路透社曼谷二十七日电】约翰逊总统今天说，盟国乐意在一旦它们的和平条件被接受后从越南撤退的表示，现在已经成为书面的东西供全世界去看。
总统谈到在七国马尼拉最高级会议上达成的协议时说，那些仍然表示怀疑盟国的意图的人，这样做只是为了掩饰他们不愿谋求和平的态度。

显示原版>>

Previous:在马尼拉会议上：美要仆从增派帮凶军赴越

Next:霍尔特表示澳可能派更多帮凶军去越


在马尼拉会议上：美要仆从增派帮凶军赴越

出版日期:1966.10.29
         期次:3031
         版次:3
         栏目:\[第三版]
文章正文:
【路透社马尼拉二十六日电】高级会议人士今天说，约翰逊总统要求参加在这里举行的七国首脑会议的盟国派更多的军队到越南去。
他们说，这位总统在两天会谈的秘密会议上要六个盟国仔细地考虑一下这个问题：他们对战场上的士兵是否真诚，他们是否像战士那样地执行任务？
美国将提供必须的一切人员和装备，他希望其他的国家也同美国一样。
这些人士说，南越参谋长高文园向会议呼吁盟国增派军队和提供更多的军事援助。
【法新社马尼拉二十六日电】马尼拉下午报纸《每日镜报》今天报道，菲律宾政府高级官员们预料，美国将加紧对菲律宾施加压力，要它增派部队去南越。
该报引述这些官员的话说，约翰逊总统二十五日在马尼拉最高级会议的最后一次会议上说，为了增加对河内的军事压力并迫使该政府谈判，他希望菲律宾增派部队到越南。
【路透社马尼拉二十七日电】马科斯在马尼拉国际机场目送约翰逊总统乘飞机起飞后对记者们说，美国提出了说明需要增派部队的报告，但是约翰逊总统没有要求盟国增加它们的军事援助。
【美联社马尼拉二十七日电】菲律宾总统马科斯二十七日说，作为最近闭幕的七国会议的一个结果，他已开始采取“争取和平的主动行动”。
他在机场上欢送约翰逊总统前往泰国时同记者作了简短的谈话，他说：“我不能向你们透露这些行动。”

显示原版>>

Previous:约翰逊到泰国梭桃邑空军基地活动

Next:约翰逊叫嚷“必须继续抵抗威胁南越的侵略”


戴高乐说没有中国参加不能解决亚洲问题

出版日期:1966.10.30
         期次:3032
         版次:4
         栏目:\[第四版]
副题:要美撤出南越并鼓吹在东南亚实现「有监督的中立」
文章正文:
【法新社巴黎二十八日电】戴高乐将军在记者招待会上对一个名记者说：目前实现越南的和平是“不可能的”。
这位将军说，“美国人必须认识到，在亚洲没有中国（参加），任何协议都是不可能达成的。”他说，法国没有建议对越南问题进行“任何种类的调解”，因为“这不会导致任何结果”。
关于对北越的轰炸，他说，“一个弱小民族竟被一个大国的民族轰炸，我们认为这是极可恶的。”
他认为越南问题没有什么军事解决办法。
他说，任何解决必须建立在这样的基础上：美国接受“真正的、有监督的”中立，美国逐步撤出越南以及美国承认人民中国的重要性。
戴高乐说，法国的“独立政策”迄今没有产生什么害处，而看来这“对每一个人，特别是对我们的美国朋友是有益的。”
戴高乐然后指责西德人使三年之久的法德合作条约破产。
戴高乐宣布，“法国的原子力量从明年起将超过几百万吨级（爆炸力）。
他谈到了在同苏联关系方面取得进展的“速度和规模”以及两国之间缔结的经济、文化、技术和科学协定所开辟的“真正巨大和富有成果的前景。”
【美联社巴黎二十八日电】总统宣称，越南冲突唯一可能的解决办法需要美国军队撤出越南。
戴高乐还说，共产党中国参加解决亚洲的任何问题是必不可少的。他说，美国应该承认大陆中国，并让它进入联合国。他说，美国出于它本身的利益也应退出越南冲突，即使从华盛顿的观点看，这意味着一种不利的结果。

显示原版>>

Previous:吴努和吴巴瑞获释

Next:法国和尼泊尔将互设大使馆


法国和尼泊尔将互设大使馆

出版日期:1966.10.30
         期次:3032
         版次:4
         栏目:\[第四版]
文章正文:
【路透社巴黎二十七日电】法国外交部长莫里斯
·顾夫·德姆维尔今天对内阁说，法国和尼泊尔将在彼此的首都设立大使馆。
外长是在向内阁报告尼泊尔马亨德拉国王和拉特娜王后目前访法情况时宣布这一点的。

显示原版>>

Previous:戴高乐说没有中国参加不能解决亚洲问题

Next:西德联合内阁破裂自由民主党退出内阁


柯西金十二月去法活动

出版日期:1966.10.30
         期次:3032
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎二十七日电】共和国总统府公告：
共和国总统戴高乐将军在访问苏联时邀请勃列日涅夫、柯西金和波德戈尔内访问法国。这个邀请欣然地得到了接受。
因此，两国政府同意柯西金将在十二月份上半月正式访问法国。勃列日涅夫和波德戈尔内将在一九六七年进行访问，日期以后确定。
【法新社巴黎二十七日电】法国的政策是在新的基础上同东方、特别是同莫斯科建立关系，以便解决欧洲问题和建立持久的合作，这一政策在春天戴高乐访问苏联时已得到初步推动，并通过缔结和实施许多科学、技术、经济和文化方面的协定而体现出来。苏联领导人对巴黎的访问，将再次对这个政策予以确认。

显示原版>>

Previous:印共发表竞选宣言

Next:马丁将去苏同葛罗米柯会谈越南问题


马丁将去苏同葛罗米柯会谈越南问题

出版日期:1966.10.30
         期次:3032
         版次:4
         栏目:\[第四版]
文章正文:
【美联社波士顿二十六日电】加拿大外长马丁今天说，在他即将访问苏联之行中，他将再次表示使加拿大在就越南问题取得解决方面效劳。
马丁对世界事务委员会的委员们说：“我已经同腊斯克和戈德堡讨论了我们对亚洲和世界局势的看法，因为这种局势对取得一种解决办法的前景是有影响的。”
他说：“我讨论了加拿大作为国际监督委员会的一员或者以任何其他身份采取建设性行动的可能性。”
马丁说：“我已经向苏联外长葛罗米柯谈过同样的问题，我期望在莫斯科再同他继续会谈。”

显示原版>>

Previous:柯西金十二月去法活动


苏美勾结搞新慕尼黑阴谋活动

出版日期:1966.10.30
         期次:3032
         版次:4
         栏目:\[第四版]
眉题:蒋帮报纸透露约翰逊曾派专人秘密去苏
文章正文:
【本刊讯】蒋帮《征信新闻报》二十七日在一篇专栏文章中透露，约翰逊最近派了一名专员赴苏，勾结苏修加紧推行新“慕尼黑”阴谋。文章摘要如下：
最近，美国参议院商业委员会主席麦格纳森曾秘密地赴俄一行，麦是约翰逊总统的多年好友，他的悄悄赴俄，使华府官场疑问重重，最后才得悉麦是受了约翰逊总统的嘱托，赴苏俄寻求两国改善关系的途径，以期在越战谈判一事上，美国能得到苏俄的支持。
据说包括苏俄在内的共党国家，目前财政情形都非常糟糕，以致不能应付国际支付，他们向加拿大购买进的大批粮食却无法付款，为此，共党国家曾通过国际银行，希望能取得信用贷款，以便应付支出。
于是，约翰逊选择了麦格纳森去莫斯科传达他的意思，告诉苏俄头子们说美国准备贷款给共党国家。
麦同时也告诉俄国人，一旦越战停止后，美国愿意增加与共党国家之间的贸易，同时予以长期的信用贷款。

显示原版>>

Previous:西班牙外长结束在西德活动

Next:我红卫兵举行反修示威


外电报道：老挝解放军解放会海并袭击了万象西北的芒墨

出版日期:1966.10.30
         期次:3032
         版次:3
         栏目:\[第三版]
文章正文:
【路透社万象二十六日电】可靠的军方人士今天说，亲共产党的巴特寮军队昨晚袭击了这里西北一百英里的芒墨。
马上还没有获得关于这次袭击或伤亡的详细情况。
芒墨是在亲共产党力量统治了六年之后，于一九六四年被老挝政府夺占的。
【美联社东京二十八日电】河内越通社今天说，巴特寮在击毙了一百二十名政府军之后于十月十五日占领了老挝北部的会海。
越通社援引巴特寮电台的广播说，共产党人缴获了七十四门各种类型的大炮和大量的战争物资。
越通社说，会海位于琅勃拉邦省和丰沙里省交界之处。
【路透社万象二十七日电】高级官员和外交官在这里说，预计巴特寮部队将在下个月发动攻击，去抢收稻米和解决由于美国轰炸造成的供应问题。
今天将空运老挝政府军去抵抗已经进入琅勃拉邦附近的腊汉的共产党军队。
官员们昨晚说，老挝面临三个问题：共产党的进攻，中立派和右派军队之间的斗争以及右派之间的争吵。
官员们说，中立派和右派军队最近在万荣地区发生了冲突。
他们说，他们预计企图把拥有一万名士兵的中立派军队合并到政府军的努力将获得成功。
但是，某些中立主义分子很可能会跑到巴特寮那边去，预计依然忠于被黜的中立派领袖贡勒的军队中将会进行某种抵抗。
【合众国际社东京二十八日电】老挝空军星期三（二十六日）开始从老挝南部空运军队去反击已占领腊汉的亲共军队。

显示原版>>

Previous:哈里曼抵印尼活动

Next:西哈努克组织一个“在野政府”


我红卫兵举行反修示威

出版日期:1966.10.30
         期次:3032
         版次:4
         栏目:\[第四版]
副题:苏修竟无理提出「抗议」
文章正文:
【美联社莫斯科二十七日电】苏联今天就苏联驻北京大使馆门前的示威向中国提出抗议，并要求停止示威。
递交给驻这里的中国大使馆代表的一个照会说，示威是“中国方面为了进一步恶化苏联—中国的国家关系而采取的又一处心积虑的步骤”。
塔斯社说，照会指出，自从上星期日以来，由于示威，苏联驻北京大使馆的入口处已无法通行了。
照会说：“不可能不得出这样一种印象，即悍然违反世界公认的国际关系原则、国际法的基本准则和外交使团的豁免权的做法已成为”共产党中国的“一种标准的做法”。
塔斯社说，照会对这种情况提出抗议，并坚持要“中国当局立即采取有效的步骤，结束苏联大使馆门前的过火行为，保证它的活动的正常条件。”塔斯社说，新的照会说，上星期日开始的示威并不是最近发生的“在中国官员的默许和支持下，在苏联大使馆门外组织公开反苏性质的群众骚乱”的第一次事件。

显示原版>>

Previous:苏美勾结搞新慕尼黑阴谋活动

Next:印共发表竞选宣言


吴努和吴巴瑞获释

出版日期:1966.10.30
         期次:3032
         版次:3
         栏目:\[第三版]
文章正文:
【路透社仰光二十七日电】前总理吴努今天在这里被释放。他自从一九六二年在一次政变中被推翻后一直被置于保护性拘留中。
吴努告诉记者说，今天早晨，革命委员会主席奈温将军访问了他，当这位将军告诉他说，他已获得自由，可以“回家”时，他感到很意外。
吴努说，奈温将军还告诉他，他可以在国内或到国外去参拜圣地或进行医疗，他将给予他必要的帮助。
前反法西斯人民自由同盟主席吴巴瑞今天也与吴努一起释放。
【法新社仰光二十八日电】吴努对法新社记者说，他眼下没有参加政界的打算，他正在认真地考虑他是否应该参加政界。
吴努对记者发表了讲话之后，同他的前联邦党的党员举行了会见。
同时，今天获释的吴巴瑞说，缅甸目前的中立政策是“完全正确的”。他说：“奈温将军对我说，他已原则上同意把政治犯都释放出来，但那些非常反对缅甸革命政府的人除外。”

显示原版>>

Previous:印报托报道：西哈努克对印记者的谈话

Next:戴高乐说没有中国参加不能解决亚洲问题


西班牙外长结束在西德活动

出版日期:1966.10.30
         期次:3032
         版次:4
         栏目:\[第四版]
副题:会谈公报表明两国更加紧了勾结
文章正文:
【法新社波恩二十六日电】西德今天支持西班牙要成为六国欧洲经济共同体的一个联系国的请求。
在西班牙外长卡斯铁利亚在这里进行三天正式访问结束时发表的一项联合公报说，西德将要求它的共同市场伙伴尽快地与西班牙进行谈判。
联合声明说，为建立“一个统一的与和平的欧洲”，需要西班牙和德国作出“政治的、经济的和文化的贡献”。
声明说，西班牙支持德国的观点，即只有在德国重新统一和自决的基础上才能在欧洲建立真正的缓和。
两国政府还一致认为欧洲的安全取决于西方的团结。
公报说，波恩政府建议两国部长和高级官员举行定期协商，这同德国与法国、美国和英国之间保持的联系相同。
卡斯铁利亚于上星期日夜晚到达波恩，曾与德国外长施罗德进行过会谈，还会见过吕布克总统和艾哈德总理。
他在这里进行的部分会谈还讨论了进一步增加两国贸易和减少西班牙贸易赤字的可能性。

显示原版>>

Previous:西德数千学生举行示威抗议汽车票加价

Next:苏美勾结搞新慕尼黑阴谋活动


西德联合内阁破裂自由民主党退出内阁

出版日期:1966.10.30
         期次:3032
         版次:4
         栏目:\[第四版]
副题:德新社承认这是西德自一九四九年以来最严重的政府危机；法新社说艾哈德将不得不下台
文章正文:
【德新社波恩二十七日电】西德总理艾哈德今天决定组织一个临时性的少数派内阁，来领导政府摆脱德意志联邦共和国自一九四九年建立以来最严重的政治危机。
在自由民主党的四位部长轰动一时的辞职以后，今天早些时候总理委任四名基督教民主党的阁员暂时领导这些部长空缺的部。
这个临时解决办法使艾哈德总理有可能等待下月黑森州和巴伐利亚州议会选举以后再决定政府改组问题。
艾哈德显然认为，在这些州选举以后，自由民主党可能愿意再度就可能恢复“权益结合”进行会谈。此地观察家说，另一方面，基督教民主党领导人可能考虑另一种解决办法，包括可能由另一个政府首脑替换艾哈德。
【美联社波恩二十七日电】危机因一九六七年预算而起，由于答应购买美国军火而大大加重了一九六七年预算的负担。艾哈德认为除了增加税收没法平衡一九六七年预算。自由民主党由于地方选举届临，不赞同而辞职。
【德新社波恩二十七日电】今天因自由民主党的四名部长退出内阁，年仅一岁的西德基督教民主党和自由民主党的联合政府破裂了。
【法新社波恩二十七日电】自由民主党今天退出了艾哈德总理的联合内阁。人们普遍预料，艾哈德本人将不得不下台。
法兰克福金融界人士认为，艾哈德大概不得不辞职，另一名基督教民主党人（可能是巴泽尔）将与自由民主党成员组成内阁。
【法新社波恩二十七日电】观察家今天下午认为有组成以艾哈德为首的基督教民主党和社会民主党联合政府的可能性。

显示原版>>

Previous:法国和尼泊尔将互设大使馆

Next:西德数千学生举行示威抗议汽车票加价


西德数千学生举行示威抗议汽车票加价

出版日期:1966.10.30
         期次:3032
         版次:4
         栏目:\[第四版]
副题:瑞典三万多公务员教师罢工罢教
文章正文:
【美联社西德科隆二十四日电】今晚这里防暴警察队使用警棍和水龙头对付七千名大学生，因为这些学生阻碍交通，抗议市政府经营的公共汽车和出租小汽车增加票价。
这是三天之内的第二次示威，使这个莱茵河畔七十万人口的都市，车辆阻塞，交通断绝。
上星期五，大约八千名中学生也曾举行过同样的示威。
【路透社科隆二十四日电】今天警察打开水龙头，放水镇压数千名学生。这些青年一面大叫，一面抛掷番茄，抗议公共交通提高学生车票价钱百分之五十二。
大中学生们在从大学通往市中心的电车轨道上静坐几小时，阻挡车辆通行。
直等到学生的发言人对群众说，当局已准备谈判学生车票加价的事，示威群众始解散。
【路透社斯德哥尔摩二十四日电】瑞典政府各部门，今天由于一万名公务人员和二万五千名教师进行罢工罢教而陷入混乱状态。这次罢工使教育系统陷于瘫痪。罢工罢教是在政府为了破坏一千三百名教师由于工作和工资纠纷在十月十一日举行的罢工而将二万名教师关在校外之后进行的。
全国一百万学生约有一半没有教员。学生们企图继续自学，但是关于纪律不好的消息愈来愈多。
这是瑞典二十年来最大的劳工冲突。

显示原版>>

Previous:西德联合内阁破裂自由民主党退出内阁

Next:西班牙外长结束在西德活动


西哈努克组织一个“在野政府”

出版日期:1966.10.30
         期次:3032
         版次:3
         栏目:\[第三版]
副题:由十八个人民社会同盟的成员组成
文章正文:
【路透社金边二十五日电】今天的消息说，柬埔寨国家元首西哈努克任命了一个“影子内阁”，以便至少在精神上使他的国家有一个民主的反对派。
官方的柬新社说，在成立这个新的机构之前，西哈努克曾在一篇告全国书中强调需要有一个政府的事实上的反对派。
他说，在议会内部需要有一个非官方的和真正的政府的反对派。
柬新社说，将来无论什么时候成立一个新的王国政府，也都将建立一个“影子内阁”。
它的成员将有权调查问题和在每日公报中发表他们的评论。
但是，如果当前的政府垮台，将不会要求这个反对派来代替。
议会将保持任命新政府及其成员的特权。
【法新社金边二十五日电】西哈努克今天授权成立一个“影子内阁”，以作为一个“半官方的、建设性的反对派”。
这个影子内阁的所有十八个成员都是人民社会同盟全国运动的成员，而西哈努克是这个运动的主席。其中有些人曾在前届政府中任职。
【本刊讯】据柬新社二十五日报道，西哈努克亲王于二十四日成立了一个“在野政府”，这是人民社会同盟的一个私设机构，因此不拥有任何行政权或其它权力，只是有权在必要时对政府的政策、政府对公共事务的管理，政府成员的法令、倡议和决定，管理工作的进程，政府和这种管理工作对建设和其它问题的处理解决，以及对产生于人民、国家和民族的这一有关方面的管理机构，表示它的看法、意见、批评、建议和赞扬。

显示原版>>

Previous:外电报道：老挝解放军解放会海并袭击了万象西北的芒墨

Next:印报托报道：西哈努克对印记者的谈话


印报托报道：西哈努克对印记者的谈话

出版日期:1966.10.30
         期次:3032
         版次:3
         栏目:\[第三版]
文章正文:
【印度报业托辣斯新德里二十六日电】一位刚刚游历回来的印度报业托辣斯记者写道：在柬埔寨，国家元首、四十四岁的西哈努克亲王坚决认为，中立化的印度支那三国应当构成一个缓冲区有助于维护东南亚的和平。
这位亲王在九十分钟的谈话中，再三地强调柬埔寨决不做任何大国集团的卫星国的决心。虽然中国是“友好的”，是“尊重”柬埔寨的领土完整的，可是这位亲王却划清了“实在的进攻”和“思想的威胁”的界限。
西哈努克亲王说：“共产党中国的危险不是一种实在的危险，而是精神上和意识形态上的危险。试图输出它的思想是中国的权利，但是这种思想原来不属于中国。这种思想是由一个住在英国的德国人（马克思）创立的”。这位柬埔寨国家元首说，他不是在给中国辩护，并说他不得不对付他的王国中的共产党人。“作为一个君主，我们害怕共产党中国的思想，但是我们必须公平地接受竞争。他们不是用他们的枪炮和士兵来威胁我们，而是用他们的思想来威胁我们。我必须保护我自己、我的政权和我的国家不受这些思想的侵害。我正在既不害怕中国也不害怕其他国家这样做。”

显示原版>>

Previous:西哈努克组织一个“在野政府”

Next:吴努和吴巴瑞获释


印共发表竞选宣言

出版日期:1966.10.30
         期次:3032
         版次:4
         栏目:\[第四版]
副题:主张和平解决中印、印巴争端
文章正文:
【印报托旁遮普贾朗达尔二十四日电】印度共产党（左派）赞成为了亚洲自由和平解决同中国的争执，和平解决同巴基斯坦的争执以加强两国的自由和独立。
该党希望印中在“广泛的反美阵线”基础上取得谅解。
今天发表的该党竞选宣言主张坚决和彻底的支持越南人民的光辉斗争并直截了当的谴责美国侵略。它要求采取坚决措施来击败“美国想扩大亚洲战争的企图”。
该党希望奉行一个“以反对帝国主义，特别是反对美国帝国主义”、殖民主义和新殖民主义为基础的“独立外交政策”和脱离英联邦。
该党将奉行一项以反对核战争和“帝国主义战争”与支持和平和和平共处为基础的政策。它要同一切爱好和平的国家坚决的友好，同亚非国家人民牢固的团结，支持一切争取自由的斗争。
在国内，宣言保证大大降低生活必需品的价格和废除对生活必需品征收的一切税。
它还保证通过银行国有化、国家经营粮食贸易和减少税收和国防开支来控制物价。
该党要延期偿付一切对外支付款项和停止美援，保证把对外贸易和种植园、采矿、炼油、工业、航运和贸易方面的全部外国资本收归国有。

显示原版>>

Previous:我红卫兵举行反修示威

Next:柯西金十二月去法活动


邦迪抵老挝

出版日期:1966.11.01
         期次:3033
         版次:3
         栏目:\[第三版]
文章正文:
【路透社万象十月二十九日电】美国远东事务助理国务卿邦迪今天清晨到达万象，然后立即飞往琅勃拉邦。
一位美国大使馆发言人说，邦迪将把马尼拉会议的结果告知富马首相和瓦达纳国王。

显示原版>>

Previous:哈里曼离印尼去锡兰活动

Next:英法记者评约翰逊在泰活动 认为美将加紧扩大战争


动乱中的印度政治局势

出版日期:1966.11.01
         期次:3033
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《大公报》十月二十四日译载美联社从新德里发出的一篇文章，作者是康拉德·芬克。摘要如下：
随着时间的消逝，印度也在迅速发生变化。但是，是转向有希望的新黎明呢，抑或转向漫长的黑夜呢？是走向政治稳定和经济进步呢，抑或走向更多的麻烦呢？
人们只要看一看，印度面临着的看来无止境的政治危机和经济危机，以及全国各地目前出现的一片混乱以致有时不得不出动庞大的武装力量加以暴力干涉等事实，就不难找到答案。独立以来的罕见混乱
从全国最大的城市加尔各答林立的贫民窟，以至最小的肮脏不堪的村落，都可以看到一个明显的事实：印度独立迄今十七年，极少出现像今天那样的混乱，国家的基本民主制度和对进步的伟大梦想，也从来没有受到像今天那么大的威胁。
在一九四七年独立初期的年代里，毫无疑问，人们曾经盼望出现一个新的时代。但是，三年前，长时期的过多、过重的担子，把被称为最有能力的领袖尼赫鲁的精神和身体都累垮了。
印度的国外声誉也跟着垮了。印度原来所奉行的不结盟的外交政策，多年来大肆炫耀的“第三势力”国家，也开始摇摆了。为了克服本身的经济困难，它不得不在大国集团之间摆来摆去，以便取得大国的谅解和支持。
国大党政府所提出的庞大发展计划，曾经被称做不发达国家设法摆脱牛车时代的一个标本，但是现在已变得不符合实际了。例如当新德里当局大谈兴建钢铁厂的时候，大量印度人却处于饥饿状态。
有一个时期，印度人和外国人一样，花费在谈论“由谁继承尼赫鲁？”的时间太多了。一九六四年五月二十七日尼赫鲁死后，主要的论题变成“尼赫鲁死后怎么办？”
与此同时，数以百万计的印度人，开始了空前规模的骚动。这些不仅有面孔有名字而且有幻想有抱负的印度人，开始感到莫大的沮丧和无比的愤怒。
尽管印度政治家们无法找到像尼赫鲁那么有能力的继承人，最后还是由夏斯特里继任总理了。但是，跟着出现的事情，包括不断扩大的暴动、下级对上级的不服从、粮食恐慌，以至对印度联邦结构的某种危险的削弱，都叫夏斯特里感到莫大的失望。
就在尼赫鲁死后，有野心的各个邦和地区的政治人物，开始对抗新德里的中央政府了。有余粮的邦，拒绝以粮食接济缺粮的邻邦了。语言暴动爆发了。地区间的嫉妒露出面来了。各邦开始为边界问题争吵了。不同的集团要求成立不同的邦了。
所有这一切，都表示在印度政界里，正在发展某种离心力量，要求向中央政府争回权力，要求把权力交到那些不是为全国利益而是为某个集团卖力的人的手里。
今天，这种离心力量正在威胁着尼赫鲁的梦想：由讲着数十种语言、穿着不同的服装、吃着不同食品和奉行不同地方习惯的五亿印度人，建立一个强大的和永恒的国家。
作为尼赫鲁的继承人，夏斯特里曾经同他所面对的一系列问题进行艰苦的战斗，可是，今年一月十一日，当他正在苏联塔什干同巴基斯坦总统阿尤布·汗举行政府首脑会议期间，他本人又死了。学生斗争变得极英勇
随后，印度的政治领导，落进尼赫鲁的女儿英迪拉·甘地手中。英迪拉现年四十八岁，是一个寡妇，她的政治经验只限于见过父亲的做法和担任过短时期的新闻部长。
英迪拉·甘地是作为一个折衷的人物被捧出来的。把她捧出来有两个理由，第一是可以（起码是暂时）压下党内右翼人物的争权，第二是可以凭借她父亲的声望，替国大党在明年二月的大选中效劳。
那么，英迪拉·甘地上台以来又干了一些什么呢？印度一位著名的漫画家，曾经画了一幅漫画，表达他的看法。漫画描绘英迪拉及其内阁阁员，在一条路上争相逃跑，后面跟着一批咆哮嘶叫的群众，向政府要求给予粮食、降低物价和改善生活。
当英迪拉·甘地忙于赶快逃开群众的时候，她上气不接下气地说：“我晓得全国都在追赶我们。”这幅漫画反映了普遍存在的一种看法：在最近三年里，曾经一度领导过印度的领导人，现在都失去控制力，而且已被推撞，被追赶了。
长时期以来，广大地区的群众都在骚乱，破坏法律和秩序。印度议会和各邦议会，已被左翼的精明的反对，弄得难以动弹。连学生也登上政治舞台了，他们暴动，同警察冲突，破坏教室，而且变得空前英勇，造成更多的流血。（文内小标题是《大公报》原有的——本刊注）

显示原版>>

Previous:美帝对我试验核导弹成功惴惴不安

Next:南越解放军猛袭美第四步兵师


哥伦比亚一国际评论员认为：这证明中国人民掌握了毛泽东思想

出版日期:1966.11.01
         期次:3033
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】波哥大十月二十八日消息：哥伦比亚各家机关报以大量篇幅刊登昨天收到的关于中国爆炸导弹核武器的消息。
国际评论员阿曼多·伊雷吉说，“对世界各国人民来说，中国的核试验已成了一个希望，它显示了一个决心战胜一切不利条件的国家，一旦当它掌握了科学思想和领袖毛泽东思想时所能做出的事情。”

显示原版>>

Previous:日《东京新闻》评我核导弹试验成功 承认这是学习毛泽东思想的成就

Next:约翰逊叫嚷中国发展任何核能力“能够被遏制”


哈里曼离印尼去锡兰活动

出版日期:1966.11.01
         期次:3033
         版次:3
         栏目:\[第三版]
副题:鼓吹印尼右派政权在亚洲起“重要作用”
文章正文:
【美联社雅加达十月二十九日电】哈里曼在这里同印尼官员们就越南问题举行了两天会谈以后于二十九日上午离开这里。
哈里曼在这里的时候会见了三位政府高级领导人。这位老资格的外交官是到这里来说明马尼拉首脑会议所取得的结果的。他在二十八日晚上会见了苏哈托将军。
哈里曼还谈到对这里增加美援的问题。
哈里曼除了说明马尼拉会议所取得的结果外，还谈到印尼在安排越南和谈方面所取得的进展。
【雅加达电台十月二十九日广播】美国总统特使、巡回大使哈里曼在印尼进行了两天访问之后，今天早晨离开印尼前往锡兰、印度等国访问。
哈里曼说，印尼已表现了对亚洲问题的巨大关心。他相信印尼在亚洲地区起着重要作用。
【法新社科伦坡十月二十九日电】美国巡回大使哈里曼今天同总理森纳那亚克讨论了越南和平问题。哈里曼对总督威廉·高伯拉瓦作了礼节性的拜访以后立即乘车到路那边的参议院大楼去会见总理。一支强大的警察卫队跟在他的汽车后面。治安警察列队站在马路两边。

显示原版>>

Previous:约翰逊同他侬策划镇压泰革命运动

Next:邦迪抵老挝


吉隆坡军警密布

出版日期:1966.11.01
         期次:3033
         版次:3
         栏目:\[第三版]
文章正文:
【美联社吉隆坡十月三十日电】马来西亚首都今天为约翰逊总统的访问采取了历来最严密的保安措施。全市出动了大约五千名正规警察、弹压警察和马来西亚武装部队。
在左翼的劳工党总部外面有大约五十名配备上了刺刀的步枪的士兵布岗，美国大使馆外有三十多名弹压警察巡逻。
在苏邦机场，迎接约翰逊的座机的是八辆红色弹压专用大型汽车，车上满载戴红色钢盔的弹压警察，他们配备柳条盾牌、警棍和步枪。
从机场到市内十四英里长的马路上排列着拿着步枪的警察，在可能发生麻烦的地点，还有弹压警察作后盾。他们每隔五十码布署一人。

显示原版>>

Previous:马来亚许多城市群众举行反美示威

Next:英法记者报道：约翰逊离泰时的冷落情景


加纳当局竟绑架几内亚外长兰萨纳等人

出版日期:1966.11.01
         期次:3033
         版次:2
         栏目:\[第二版]
副题:几执政党揭露这是美国的阴谋
文章正文:
【路透社阿克拉十月二十九日电】加纳电台宣布，前往亚的斯亚贝巴出席非洲统一组织会议的几内亚代表团的十九名成员今天在他们乘坐的客机路经阿克拉时被捕。
电台没有提供更多的情况，但说，被捕者中有几内亚外长兰萨纳。被赶下台的加纳总统恩克鲁玛目前流亡在几内亚。
在加纳电台宣读的一项外交部官方声明说，如果允许被扣留在几内亚的加纳人回国，就释放这个几内亚代表团。
【法新社达喀尔十月三十日电】科纳克里电台说，几内亚今天指责说，美国政府要对加纳把几内亚外长兰萨纳扣留在阿克拉的决定负责。
几内亚民主党公报说，几内亚代表团是乘泛美航空公司的飞机旅行的。
电台说，座机在阿克拉停留时，几内亚人拒绝走出飞机，可是加纳警察进入飞机并把他们逮捕。几内亚民主党要求美国政府“履行它的义务”，在非洲统一组织部长理事会明天在亚的斯亚贝巴开会之前，“把几内亚代表团全体人员运至那里”。
几内亚民主党公报又说，如果在明天以前做不到这一点，几内亚将“对美国采取相应措施，而且没有理由进行任何进一步合作。”几内亚民主党政治局发布的第二份公报号召党员参加抗议示威以保卫革命，并研究对付“美国负责的”“阿克拉傀儡”逮捕几内亚代表团的办法。
【路透社阿比让十月三十日电】几内亚今天指控美国政府要对加纳当局昨晚在一架美国喷气客机在阿克拉停留时从飞机中抓走十九名几内亚官员的行动负责。公报说：“这一行动不可能具有任何法律基础。直到目前为止，泛美航空公司董事会或美国政府都未提请几内亚政府注意此行动，这不可批驳地表明美国政府负有严重责任。美国政府通过对几内亚共和国外交部长率领的代表团采取的暴行而明白地犯了侵犯几内亚共和国尊严的罪行”。
【法新社华盛顿十月三十日电】国务院今天宣布，美国驻几内亚科纳克里大使麦基尔文已被几内亚当局软禁。代理国务卿卡曾巴赫已向几内亚政府发出“强烈抗议”。
【美联社华盛顿十月三十日电】国务院星期日说，几内亚政府已把美国大使麦基尔文拘禁在科纳克里住宅中，这显然是对阿克拉事件的报复行动。

显示原版>>

Previous:我核导弹试验成功引起世界强烈反应

Next:美帝对我试验核导弹成功惴惴不安


马来亚许多城市群众举行反美示威

出版日期:1966.11.01
         期次:3033
         版次:3
         栏目:\[第三版]
副题:瘟神约翰逊在一片谴责声中抵吉隆坡
文章正文:
【美联社吉隆坡十月三十日电】美国总统约翰逊三十日到达吉隆坡，开始了他对马来西亚具有历史意义的二十一小时的访问。
这是有史以来美国总统第一次访问马来西亚。
【美联社吉隆坡十月三十日电】当约翰逊总统今天到达这个马来西亚首都进行二十一小时访问的时候，位于吉隆坡市中心的劳工党总部外面悬挂了“战犯约翰逊滚蛋”的横幅标语。
这个横幅标语有十英尺长、三英尺宽，是用英文、汉字和马来文写的。
【路透社吉隆坡十月三十日电】（记者：赫弗南）在马来西亚北部的槟榔屿也爆发了骚乱，士兵被召去帮助警察对付大约六百名左翼劳工党示威者。
尖声喊叫的女青年对弹压队投掷旧洋铁罐、凳子、瓶子和石块。警察用催泪弹还击，有些催泪弹又被示威者掷回。
在马来西亚其他地方，在马六甲和新山，左翼分子也举行了反美示威。在马六甲镇，大约一百人在美国人所有的一座建筑物前游行，但是被警察用催泪弹驱散。
在新山（新加坡附近）大约二百人在镇中心有秩序地游行，他们举着反美标语牌。
【路透社吉隆坡十月三十日电】警察对在市中心举行反对约翰逊总统访问马来西亚的示威的大约三百名左派支持者开枪时，一名青年华人被打死了。
一名警察说，逮捕了六十二名示威者。
正当约翰逊在议会大厦同马来西亚领导人会晤时，美国林肯中心附近发生了骚动。
警察发言人说，今晨在首都三个地区查获了成千上万本反美小册子以及标语和招贴画。
发言人说，左翼分子从今天清晨就开始分成小股来到林肯中心聚集。
随后，他们对守卫该中心的弹压警察投掷石块，拔掉了该中心附近悬挂着美国和马来西亚国旗的旗竿。
【美联社吉隆坡十月三十日电】正当约翰逊总统在议会大厦对马来西亚内阁部长们讲话的时候，示威者们列队走向在市中心的美新处办公处。
他们举着标语旗，高呼反美口号。新加坡示威群众同警察英勇搏斗
【合众国际社新加坡十月三十日电】左翼工会会员们今天在市内各个地方进行了七次暴力的非法的反美示威。
在示威期间，示威者用石块、瓶子和铁锨袭击警察时，五名警察受了伤。
警察逮捕了二十人，没收了一些标语旗。
示威是在约翰逊总统到达吉隆坡时举行的。

显示原版>>

Previous:南越解放军猛袭美第四步兵师

Next:吉隆坡军警密布


毛主席语录

出版日期:1966.11.01
         期次:3033
         版次:1
         栏目:\[头版]
文章正文:
我们的革命已经获得全世界广大人民同情和欢呼，我们的朋友遍于全世界。 ------在中国人民政治协商会议第一届全体会议上的开幕词

显示原版>>

Next:亚非舆论欢呼我导弹核武器试验成功


美帝对我试验核导弹成功惴惴不安

出版日期:1966.11.01
         期次:3033
         版次:2
         栏目:\[第二版]
副题:一科学家认为这将被迫修改它的侵越战略
文章正文:
【合众国际社华盛顿十月二十七日电】美国官员们今天在评论共产党中国最近宣布的核试验时说，中国人能够在明年拥有可供使用的中程导弹，在不到十年之内拥有洲际导弹。
虽然官方说中国的这个新发展并不使以前的估计有改变，看来官员们认为他们对中国的计划感到的关切增加了。
【合众国际社华盛顿十月二十九日电】美国的一个著名核科学家今天估计，共产党中国到一九六七年年中时可能拥有一百枚原子弹和导弹弹头，这一情况可能使美国不得不修改它在越南的战略。
拉尔夫·莱普博士说，中国拥有这些武器，不管是否加以使用，都将带来强大的压力，迫使把目前在越南的大量集中的人员和物资加以分散。
莱普不同意一些比较保守的估计。
虽然美国拒绝“孤立据点”军事战略（这种战略将使在越南的人员和给养更加集中），但是现有的美国空军基地和滩头堡仍然是原子弹的目标。
莱普说，关于中国人已作好发射核武器的准备的那种证据或说法，也许会排除类似朝鲜战争中仁川登陆那样在北越港口地区海防登陆的可能性。
【共同社东京十月二十八日电】特派记者龟山西贡二十八日电：
西贡的观察家认为，这次（中国核导弹）试验成功将会使美国有必要在中国的导弹可用于实际战争之前使越南战争在军事上有个了结，并且认为北越的强硬派将会进一步增加勇气，因此越南战争将会更趋激烈。

显示原版>>

Previous:加纳当局竟绑架几内亚外长兰萨纳等人

Next:动乱中的印度政治局势


美将在泰设立「通讯卫星地球站」

出版日期:1966.11.01
         期次:3033
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社纽约十月二十三日电】美国无线电公司今天宣布，亚洲的第一个通讯卫星地球站将建造在曼谷附近。这个站将于一九六七年四月一日投入使用。
这个卫星初步将可以处理二十四条美国—泰国之间的线路，这些线路可用于电报、电传、专用线路和其它有声资料通讯。它可以加以改装以处理更多的线路。

显示原版>>

Previous:美决定拆除在巴的三个核试验观测中心

Next:英将一核动力站交国际原子能机构监督


美决定拆除在巴的三个核试验观测中心

出版日期:1966.11.01
         期次:3033
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《纽约先驱论坛报》十月二十日刊登发自拉瓦尔品第的一篇专讯，题为《美国在巴基斯坦的原子弹试验观测站完了》，摘要如下：
美国已经悄悄地决定拆除三个核试验观测中心。一年多来，巴基斯坦政府一直把它们锁着不让美国进入和活动。
三个中心中有两个中心是在西巴省府拉合尔。另一个中心是在卡拉奇。它们一直被用来观测地震和测量苏联原子弹试验的散落物的。
美国在巴基斯坦白沙瓦的主要的情报监听中心不受这项关闭令的影响。
据消息说，这个决定是在阿尤布和美国驻巴新大使洛克上月进行了未宣布进行的会谈后作出的。

显示原版>>

Previous:椎名抵英将同政府会谈越南等问题

Next:美将在泰设立「通讯卫星地球站」


南越解放军猛袭美第四步兵师

出版日期:1966.11.01
         期次:3033
         版次:3
         栏目:\[第三版]
副题:美发言人承认美军遭到严重伤亡
文章正文:
【美联社西贡十月二十九日电】北越正规军今天以人海战术对美国第四师发动进攻。
这次激烈的战斗发生在柬埔寨边界附近，越南中部高原的丛林乡村。
三架美国直升飞机被击落。
北越人在昨天深夜和今天对第四师发动了五次进攻。一位美军发言人正式说美国的伤亡是中等程度，这个名词通常表明美国部队遭受严重伤亡。
这是第四师部队的第一次大规模战斗。
发生在中央高地的这次战斗，（可能是共产党新攻势的开始）在非军事区附近战斗停息后几周又使北越人恢复活动了。
【法新社西贡十月二十九日电】据这里宣布，美国部队和北越正规军今天在越南中部高原发生了激烈战斗。
Ｂ—５２飞机今天清晨轰炸了北越人的阵地以减轻美国第四步兵师部队的压力。
很难说昨晚的进攻是否预示北越发动一次攻势。
然而，这个新行动令人感到意外。
【路透社西贡十月三十日电】美国官员们正在猜测北越军队是否即将开始在南越中部高原发动新攻势。
对新开到崎岖不平的中部高原地区的美国军队发动的一系列猛烈的攻击使人们在昨天产生了这种猜测。
美国军事发言人说，在到昨晚为止的二十四小时里，对美国第四步兵师的部队发动了五次攻击。
所有这些零星的攻击都发生在昆嵩省内距波来吉浪特种部队营地不到十五英里和距柬埔寨边界不到十英里的地方。其中有三次是在天亮以前进行的。
据报道有三架美国直升飞机被地面炮火击毁。其中的一架是在撤退伤兵时被击中起火而坠落的。
【合众国际社西贡十月二十七日电】共产党重新在非军事区以南不远的地区进行活动，今天这使人们日益相信，预料中的北越雨季攻势即将到来。观察家们认为，将在波来古地区发动进攻以配合这个攻势。

显示原版>>

Previous:动乱中的印度政治局势

Next:马来亚许多城市群众举行反美示威


南越人民武装爆炸西贡附近一美军弹药库

出版日期:1966.11.01
         期次:3033
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡十月二十八日电】今天晚上西贡附近的一个弹药库爆炸，震动了房屋，巨大的火球升入天空。
美国宪兵人士报告，这个弹药库是在龙平。这是西贡郊区的一个巨大的美国供应设施。
这个弹药库是美国控制的。
美国宪兵开车在本市各处疯狂地转了几分钟，肯定这次爆炸是在西贡本身内。
【路透社西贡十月二十九日电】一位美军发言人今天说，恐怖分子昨晚用一个定时黄色炸药包在西贡附近的一个美国弹药库引起大爆炸。
同时军方人士说，两个美国人被炸死，十六人受伤。
【合众国际社西贡十月二十九日电】美国军方人士今天说，一队越共游击队穿过了西贡东北十三英里的龙平弹药库周围的森严防卫，用迫击炮造成了一次破坏性的爆炸。
这个弹药库守卫森严，不断有人巡逻防止共产党人渗透。
昨晚爆炸这个弹药库的游击队破坏者向一支在巡逻的摩托化巡逻队开火，但是在弹药库里已经放起火来了。
一位发言人说，爆炸炸死炸伤了好几个美国军械部的人员。在巡逻队回击时，这些游击队没有一个被击中。
这次爆炸使数以千计的榴弹炮炮弹滚散在周围一英里的地区，震动了十三英里之外的西贡。
这次爆炸造成的陷口一百五十英尺长，二十英尺深。
这是美国在这一周内所遭受的第二次重大挫折。

显示原版>>

Previous:英法记者报道：约翰逊离泰时的冷落情景

Next:约翰逊同他侬策划镇压泰革命运动


日《东京新闻》评我核导弹试验成功 承认这是学习毛泽东思想的成就

出版日期:1966.11.01
         期次:3033
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】东京消息：日本资产阶级报纸评我核导弹试验成功。
《东京新闻》十月二十八日的评论说：“由于这样快完成核导弹，对世界的冲击很大”。评论说：“虽然一九六○年苏联停止了技术援助，但中共比预料的还快完成了核导弹，估计这是因为通过学习毛泽东思想的彻底的社会主义教育，培养了大量的人材，为专门研究的细分化和组织研究而进行努力的成就。通过这次的成功，中共将会对自力更生加强信心，强硬地进一步推进对旧文化大革命和对外的反美、反苏路线。
《读卖新闻》十月二十八日的评论说：“中国第三次核试验是强化的原子弹，这个时候已经赶过法国。在这第四次试验中既成功地完成了原子弹的小型化又成功地进行了运载手段的导弹试验，就进一步扩大了同法国的差距。这可以说，中国已经开始向仅次于美苏的第三个持有核武器的大国的道路迈进。”评论说：从政治上的意图来说，正象反复宣传的是“毛泽东思想的胜利”一样，强调开发核武器的惊人速度是文化大革命的成果，同时也是对刚刚闭幕的马尼拉会议所表现的“参加越南战争七个国家坚固的团结”的沉默回答。

显示原版>>

Previous:中国拥有核导弹对帝修是十分沉重的打击

Next:哥伦比亚一国际评论员认为：这证明中国人民掌握了毛泽东思想


我核导弹试验成功引起世界强烈反应

出版日期:1966.11.01
         期次:3033
         版次:2
         栏目:\[第二版]
文章正文:
这是「震动亚洲的功绩」《马尼拉纪事报》说
【本刊讯】菲律宾、新加坡报纸十月二十九日继续突出报道我导弹核武器试验成功的消息。
《马尼拉纪事报》说，这是“震动亚洲的功绩”。《马尼拉时报》说，中国的核武器是“为了防御，北京保证不会发动核战争”。这家报纸和《新晚报》（二十八日）认为这次试验成功使“美国苏联核讹诈受到打击”。
《华侨商报》用第一版的大量篇幅刊登有关消息，突出红卫兵和祖国人民热烈庆祝这一伟大胜利，说这给蒋匪的“反攻希望”泼了冷水。
新加坡《南洋商报》用大字标题进行报道，还有三个小插题是：《毛泽东思想又一次胜利》《党政各要员纷纷致祝贺》《北京千万人歌舞闹通宵》。锡兰报纸说“一鸣惊人进入导弹时代”
【本刊讯】科伦坡消息：锡兰的差不多所有的晨报十月二十九日都刊登了关于我国发射导弹核武器成功的消息。《每日镜报》的标题是：《中国一鸣惊人进入导弹时代》。《每日太阳报》同时还刊登了毛主席的照片。哥斯达黎加电台嘲笑麦克纳马拉
【本刊讯】哥斯达黎加《冲击》新闻广播电台十月二十八日评论说，“中华人民共和国以发射运载核武器的导弹，来欢迎约翰逊总统到亚洲。在亚洲人民对约翰逊到来的抗议中，中国人民的这种抗议是最有效的。”
《冲击》新闻广播电台认为，中国人民现在比以往任何时候都不可侵犯了。这家电台嘲笑了美国国防部长麦克纳马拉，说他对中国人民科学技术胜利的估计是太落后了。这家电台最后说，可能他会继续感到更大的惊讶哩。瑞典报纸说具有深远政治影响
【本刊讯】瑞典各报就我导弹核武器试验成功发表评论。
《劳动报》记者十月二十八日评论说：“这次爆炸自然会具有深远的政治影响。它表明中国继续朝着大国地位前进。中国将很快制造带核弹头的导弹，可以达到美国海岸附近，从而造成对美国行动自由的威胁。”
《每日新闻报》社论认为中国导弹在军事上的影响使美国今天必须意识到，如果使用核武器反对中国，那么中国也会使用同样的武器。最根本的是，中国拥有了核原子弹和导弹就会迫使美国放弃在和中国打仗时使用核武器的计划。因此，和中国的一场战争将会是一场常规战争。在这种战争中，中国将最后取得胜利。
【路透社哥本哈根十月二十七日电】丹麦《消息报》说，中国最近该试验的巨大意义将可以从它对发展中国家的影响看出来。这家报纸说，“亚洲、非洲以及可能还有拉丁美洲的新兴国家将公开或私下把中国的这种炸弹视为它们自己的炸弹，它是在没有白人国家的援助的情况下制成的。”突尼斯《拂晓报》全文刊登我公报
【本刊讯】突尼斯消息：《突尼斯新闻报》十月二十八日头版头条的红色标题是：《提前五年吗？红色中国发射了它的第一个核火箭》，副题是：《北京一下子就跃过了飞机运载的整个过程，这是一个影响无法估量的事件》。《拂晓报》全文刊登了我新闻公报。

显示原版>>

Previous:约翰逊叫嚷中国发展任何核能力“能够被遏制”

Next:加纳当局竟绑架几内亚外长兰萨纳等人


西德《世界报》说：中国核导弹试验打破美苏核垄断

出版日期:1966.11.01
         期次:3033
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西德一些主要报纸十月二十九日继续报道有关中国试验核导弹的消息。
《世界报》的评论说：现在，美苏两国在禁试条约的道路上接近了一小截。但是北京要阻止这种接近。中国的带有核爆炸装置的运载火箭也是针对着缔结防止扩散核武器条约的。

显示原版>>

Previous:亚非舆论欢呼我导弹核武器试验成功

Next:中国拥有核导弹对帝修是十分沉重的打击


西德参议院拒绝政府明年预算草案

出版日期:1966.11.01
         期次:3033
         版次:4
         栏目:\[第四版]
文章正文:
【德新社波恩十月二十八日电】西德联邦参议院今天一致拒绝一九六七年政府预算草案，这个草案昨天导致自由民主党退出内阁。
西德各州代表要求现在的少数派政府提出一个新草案或者对这个七百三十九亿马克的预算提出补充方案。
他们说，估计的收入和支出不符合实际情况，有大约四十亿马克的差额。
经济部长施穆克代替前财政部长达尔格伦发言，拒绝了上院各委员会提出平衡一九六七年预算的建议。
他特别反对削减联邦援助以保持牛奶价格和限制某些社会福利的建议。
他还声称，实行缩减国防预算五亿马克是不可能的。
他强调，政府认为预算在一开始就应该用削减开支和减少津贴来平衡。

显示原版>>

Previous:英记者揭露：美国中央情报局的罪恶活动（待续）

Next:椎名抵英将同政府会谈越南等问题


西德联盟党议会党团大多数人要艾哈德下台

出版日期:1966.11.01
         期次:3033
         版次:4
         栏目:\[第四版]
副题:英报说艾哈德失去党内外的信任是其内阁发生危机的根源
文章正文:
【路透社波恩十月三十日电】与社会民主党（反对党）组成一个新联合政府的压力今天在艾哈德总理的基督教民主党内增加了。
接近他的党的人士说，议会党团的大多数人赞成在没有艾哈德掌舵的情况下与社会民主党建立“大联合”。
社会民主党主席勃兰特今天对《星期日世界报》的记者说，他的党既可以与基督教民主党也可以与自由民主党谈判组成政府。
但是他重申了社会民主党的举行新选举的要求。
看来，六十九岁的总理把他的希望寄托在基督教民主党下月在巴伐利亚州的选举胜利上，以便使自由民主党回到联合政府中来。
但是自由民主党已声明，他们不会恢复有艾哈德作为总理的伙伴关系。他们的主席蒙德昨天说：“一个人不能今天退出政府明天又回去仿佛什么事情也没有发生似的。”
【美联社波恩十月三十日电】迫使艾哈德辞职的压力星期日在西德增加了。
许多星期日的报纸要求艾哈德辞职，并对他的继任者进行了猜测。其中最大的一家报纸《星期日图片报》说，艾哈德的党“再”给艾哈德的“只有一百个小时了”。
【本刊讯】英《星期日泰晤士报》十月三十日载文说：
根据西德选举法，在议会选出总理的继任者以前，不能把总理赶走。据说，艾哈德拒绝辞职，除非施罗德作他的继任者。但是施特劳斯拒绝接受施罗德作总理，并且与巴泽尔组成了一个强有力的“策略联盟”。
【本刊讯】英《泰晤士报》十月二十八日发表社论说：
波恩的危机已经酝酿了好多个月了，几乎一直随时会爆发出来。
直接的问题是比较地不重要的。这场麻烦的根源是，艾哈德博士一直在失去他的党和全国人民的信任，而他的党迄今为止意见一直非常分歧，未能一致同意选出一个新领袖。
同时，曾经把西德如何可靠地导向经济恢复和参加西方联盟的旧路标现在已经过时了，或者说正在雕落。艾哈德博士的麻烦是，他没有能树起新的路标。

显示原版>>

Previous:英法记者评约翰逊在泰活动 认为美将加紧扩大战争

Next:亚非国家冲破美英等国的控制 迫使联大通过一项谴责英国同南罗勾结的决议


希利鼓吹西方搞成核“分享计划”

出版日期:1966.11.01
         期次:3033
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦十月二十八日电】国防大臣希利已经暗示将给北大西洋公约组织制定一项核分享计划，这个计划如果实现，将是这个组织“许多年来取得的最大胜利”。
他在昨晚在伦敦向英国大西洋委员会的晚餐会发表的讲话中说，可能在十二月间的北大西洋公约组织理事会会议上作出决定。
他说，北大西洋公约组织由于在减少欧洲发生甚至是有限战争的危险方面取得了明显的成功，因而联盟已有可能来处理它最困难的问题——核分享问题。
希利接着说：“在这方面取得成功，将不仅消除北大西洋公约组织的政治上和军事上团结所受到的危险的威胁，而且还将消除缔结一项世界范围的防止扩散协议的一个重大障碍。”

显示原版>>

Previous:英将一核动力站交国际原子能机构监督


亚非国家冲破美英等国的控制 迫使联大通过一项谴责英国同南罗勾结的决议

出版日期:1966.11.01
         期次:3033
         版次:4
         栏目:\[第四版]
副题:美宣传机器惊呼亚非国家无视联大一切“规章”，显示了力量
文章正文:
【美联社联合国十月二十二日电】非洲集团显示了它的力量，它迫使联合国大会在星期六（二十二日）举行特别会议通过一项反对英国同分裂了的罗得西亚进行会谈的决议。
有一百二十一个成员国的大会开会，就托管委员会通过的决议进行最后表决。
这一决议是由联合国内六十四个亚非国家的大多数国家提出的，它在委员会内以七十二票对二票被通过，只有葡萄牙和南非投反对票，有九个国家弃权，八国未参加投票。
在一个引起争执的段落中，决议要求大会注意到“只能严重不安地注意到”关于英国和罗得西亚进行会谈的说法损害了“津巴布韦非洲人民不可剥夺的权利”。
决议说：“大会
“一、谴责管理国（英国）和不承认津巴布韦人民不可剥夺的自决和独立权利的非法的种族主义少数人政权之间达成的任何协议……
“二、重申管理国有责任在成人普遍选举权（一人一票）的基础上把权力移交给津巴布韦人民”。
英国代表宣布他不参加投票，因为他的代表团没有足够时间研究这一决议。
【合众国际社联合国十月二十三日电】西方对亚非国家在联合国的压路机式战术的心怀已久的批评，在本周末公开化了。
当亚非集团（它在联合国内有六十三个国家）在星期五晚间和星期六强迫（托管）委员会和大会就罗得西亚问题采取紧急行动时，美国和其他西方国家的外交家们指责新兴国家“不明智地急于作出决定”并奉行匆忙和慌乱的外交政策。
非洲国家也起来回击。马里大使穆萨·凯塔说：“那些被作为小孩对待的人不是小孩。他们可能是黑人。但是他们将坚持他们的立场”。
上星期六（二十一日）的《纽约时报》社论尖锐地提到亚非国家在联合国的外交活动：
“出于他们迫切要求对非洲南部剩余的白人移民采取行动，非洲代表们打乱了联合国这个机器的工作，无视一切规章而且违背了宪章。
“非洲人乱轰一通……并且蛮横地利用他们在亚洲和苏联集团帮助下可能掌握的多数，他们大致可以强行联合国大会通过一系列没有实际行动价值的决议。
“他们迫不及待的心情是可以理解的。但是他们的策略肯定会有损于他们的事业”。

显示原版>>

Previous:西德联盟党议会党团大多数人要艾哈德下台

Next:英记者揭露：美国中央情报局的罪恶活动（待续）


亚非舆论欢呼我导弹核武器试验成功

出版日期:1966.11.01
         期次:3033
         版次:1
         栏目:\[头版]
文章正文:
泰人民之声电台欢呼毛泽东思想的光辉胜利
【本刊讯】“泰国人民之声”电台二十九日晚发表评论，热烈欢呼中国发射导弹核武器试验成功。
评论说，中国人民的这一伟大成就，是伟大的毛泽东思想的光辉胜利，是中国人民和正在进行反对美帝国主义斗争的全世界革命人民的胜利。它证明了社会主义制度的无比优越性，证明了人是决定一切的因素，已经摆脱压迫剥削而成为国家真正主人的人民是具有无穷创造力的，这种力量是不可战胜的。
评论说，中国发射导弹核武器试验成功，表明了她的科学技术已推向现代世界科学技术水平的高峰。中国国防力量已在迅速增强，并成为抗击美帝国主义、以苏共领导为中心的修正主义和一切反动派的坚强堡垒，为保卫世界和平作出重大贡献。
评论说，正当美帝国主义和苏共修正主义领导集团正在加紧勾结，妄图保持它们的核垄断地位，来破坏世界人民的革命斗争的时候，中国人民发展核武器和导弹，给美帝国主义和苏共修正主义领导集团的核垄断、核讹诈以狠狠的打击，极大地鼓舞了正在进行革命斗争的全世界人民和泰国人民的斗志。刚果（布）电台赞扬中国在自力更生思想指引下进入了原子世界最尖端的领域
【本刊讯】刚果（布）革命之声电台在二十八日的一篇评论中热烈祝贺中国发射导弹核武器成功，并说，刚果（布）人民和世界其他各国人民只能同今天正在为中国第一个弹道火箭发射成功而兴高采烈的中国无产阶级群众一样地兴高采烈。
由电台总编辑安德烈·伯纳写的这篇评论说：“从感到惊讶直至感到恐惧的各种各样的反应，充分地表明，由于毛泽东‘自力更生’的英明思想，中国人民和同他们一起的共产党世界进入了原子世界最尖端的领域，因而驳斥了那些近一、二十年来霸占原子大国称号、从而进行了种种讹诈的国家”。
评论指出，“事实上，谁都不怀疑，七亿中国人的力量再加上头等打击武器的力量，这将使国际力量对比发生很大变化”。
评论继续说，“今天，显然人们都正在以赞扬或恼怒和不安的心情来评价中国的技术人员、工程师、工人和农民为实现这一功绩而共同努力走过的道路，今天，我们大家都祝贺这一功绩，就连约翰逊的五角大楼及其鹰派也不得不承认这颗炸弹的威力”。
评论强调指出，说明了一个自主和自由的国家的优越性的中国弹道火箭发射成功，只能使自八月革命以来就认识到经济、政治和思想非殖民化是繁荣和富有成果的未来的最好保证的刚果（布）人民感到高兴。马里报纸欢呼中国在科学技术领域实现大跃进确信毛泽东思想照耀下中国建设将获更大成就
【本刊讯】巴马科二十九日消息：《发展报》今天在第一版发表一篇题为《中国成功地发射了导弹核武器》的文章。摘要如下：
亚洲“巨人”的这一新胜利使我们特别感到高兴的是，它是被用金光闪闪的大字写进世界一切进步国家人民不断为维护世界和平而进行的斗争中的。
英雄的中国人民通过发展火箭和核武器而在科学技术领域里刚刚实现的大“跃进”，是他们认识到他们对世界稳定和安全的大国责任感的表现之一。
马里的党、政府和人民向伟大的中国人民解放军、科学技术人员和广大的工人和职员群众致敬，并祝贺他们进行的试验获得圆满成功，这次试验成功是对各国革命人民的强大的鼓舞。
它们确信，在毛泽东思想的光辉照耀和引导下的中国人民必将在本国的社会主义建设斗争中取得日益巨大的成就。
伊拉克《新黎明报》说中国发射导弹核武器是个巨大进展
【本刊讯】伊拉克报纸《新黎明报》三十日在评论最近中国导弹核武器试验成功时写道，“星期四，中国用导弹进行了一次新的核爆炸，从而在它直到目前在制造核武器方面所走过的道路上取得了巨大的发展。”
报纸接着说：“中国这次爆炸自然会引起核国家的害怕和仇恨中国的国家的充满仇恨和恐惧的广泛评论。这次新的爆炸自然也会对垄断核武器的国家为达成非核扩散条约而举行的陷入僵局的谈判产生影响，因为核国家正谋求通过一项禁止核扩散条约来维持它们的不牢靠的垄断地位。”

显示原版>>

Previous:毛主席语录

Next:西德《世界报》说：中国核导弹试验打破美苏核垄断


英法记者报道：约翰逊离泰时的冷落情景

出版日期:1966.11.01
         期次:3033
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷十月三十日电】约翰逊总统今天乘飞机离开这里前往吉隆坡。
【美联社曼谷十月三十日电】约翰逊总统在飞往马尼拉之前于今天清晨同他侬总理和科曼外长举行了最后一分钟的简短会谈。总统，腊斯克，他侬和科曼在七时十五分从临时白宫出来了，进入一辆等候的轿车前往机场。
就在车队开进机场的时候，泰国治安警察止住了一个突然离开等候的一小群人朝总统的汽车跑去的年轻妇女。
警察抓住了她的一只手臂。她用另一只手打他们，但是他们紧紧地抓住了她，这时总统的汽车开了过去。
在开往机场的路上，一群群的泰国人，稀稀落落地站在车队行驶的路旁，有一些人群只有十二人左右。
【法新社曼谷十月三十日电】除了头戴钢盔的卫兵之外，街上几乎没有什么人。沿街各地都设有大批卫兵。大约有五百人
——其中大部分是美国侨民——在约翰逊抵达机场时向他欢呼。

显示原版>>

Previous:吉隆坡军警密布

Next:南越人民武装爆炸西贡附近一美军弹药库


英法记者评约翰逊在泰活动 认为美将加紧扩大战争

出版日期:1966.11.01
         期次:3033
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新加坡十月二十九日电】美国在尽可能保密的情况下已经把在泰国的军事力量大大增强，建立了一些悬挂泰国旗帜的强大的空军基地，据信从这些基地对北越进行了多次袭击。
约翰逊总统对曼谷的三天访问使美国在泰国加强军事力量的情况更为突出了。
【法新社曼谷十月二十九日电】约翰逊总统在这里同泰国领导人会谈的结果，泰国现在决心把它的一切军事手段交给美国在对北越的战争中使用。
总统取得了一个重大的外交胜利，使以前半正式的东西在现在实际上成为正式的了。
然而，总统离开华盛顿以来虽然取得这个新的胜利和成就，但是并不是已经消除美国和泰国之间存在的一切误会。
在这个国家里将修建一些新的基地，美军人数将继续增加。
泰国已经成为美国对付共产党人的巨大基地。
美国官方人士甚至表明，美国最高战略司令部的Ｂ—５２轰炸机终将从泰国领土起飞而不是从关岛起飞。
有资格人士认为，这个友好的安排，将使空中战争有一定程度的加剧，空中战争的目的是阻止北越向南方的渗透。

显示原版>>

Previous:邦迪抵老挝

Next:西德联盟党议会党团大多数人要艾哈德下台


英记者揭露：美国中央情报局的罪恶活动（待续）

出版日期:1966.11.01
         期次:3033
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》十月十二、十三日译载英《星期日电讯报》驻华盛顿记者伯克写的一篇文章，摘要如下：
美国中央情报局，粗略地说，相当于英国的秘密情报署和特别行动委员会这两个组织合在一起。
一九四七年美国国家安全条例规定：中央情报局的活动范围分为下列三个方面：一、调整美国在外国的情报活动；二、向总统的国家安全委员会提供“完善的”一般性的“情报估计”，中央情报局局长同时也是国家安全委员会的委员之一；此外还要“执行即如国家安全委员会可能指示的其他各种活动”。
就是这最后的一项活动正引起了广泛的不安；这不但引起了外国的不安，也引起了国内的不安。“其他各种活动”是一个富有弹性的词，’它包括了：中央情报局属下一个“阴森森的”或隐蔽的部门的活动在内。虽然在名义上，中央情报局是一个决策机构，其实它作为一个策划“肮脏阴谋的组织”，则更为人们所熟悉。
中央情报局雇有一万五千名男女情报人员，他们大多数都在一座隐没在弗吉尼亚的兰格利松林的建筑物中从事各种情报活动。
今天在整个世界范围内，美国中央情报局已经大部分地取代了英国情报局和法国第二处的地位；纳赛尔、恩克鲁玛和苏加诺身边的亲信现在都已是它的人员。
很少有一天，特别当一个政变发生的时候，中央情报局不受到某些人、某些地方指责它进行绑架、谋杀、阴谋破坏等等活动，至少简单地说它又犯了一些什么失策的事情。
使中央情报局与别不同的是：它自视为美国反共颠覆活动的前锋。这个论调是艾森豪威尔总统的国务卿约翰·杜勒斯的兄弟艾伦·杜勒斯所说的。约翰·杜勒斯是中央情报局的开山祖师。
中央情报局自认它的工作范围不仅不限于搜集情报，而且还阴谋对一些事件施加影响，使用见不得人的手段去制造舆论等。为了达到这个目的，它甚至打着津贴各种各样所谓“文化”事业的招牌以及收买名义上是私人办的宣传工具。即如据说英国一份月刊《会见》在创刊的时候是曾经得到过中央情报局的“资助”的。设在慕尼黑的“自由欧洲”电台也曾经是中央情报局的另一个受“惠”者。“自由欧洲”电台是专门向东欧国家进行广播的。
情报局的一个人员说：“国家安全委员会可能需要一种全国性的估计，分析人员便搜集出版物，各种即使是琐碎的谈话资料，为这个委员会提供大量的情报。”
设在兰格利的巨大办公楼拥有最现代化而又神奇莫测的电子控制资料室，它以每小时一百至一百五十个项目的速率，分析各种粗略的事实，各种搜集起来的材料、消息以至谣言。（待续）

显示原版>>

Previous:亚非国家冲破美英等国的控制 迫使联大通过一项谴责英国同南罗勾结的决议

Next:西德参议院拒绝政府明年预算草案


英将一核动力站交国际原子能机构监督

出版日期:1966.11.01
         期次:3033
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦十月二十七日电】据今天透露，英国已将其在艾赛克斯郡布拉德威尔的巨型核动力站向国际监督开放，作为走向防止核武器扩散的一个步骤。
外交部宣布，国际原子能机构的视察员，现在布拉德威尔进行对英国任何一个核动力站的第一次大规模视察。
这次视察是按照六月间达成的协议进行的，根据协议英国将布拉德威尔站交由国际原子能机构保护。

显示原版>>

Previous:美将在泰设立「通讯卫星地球站」

Next:希利鼓吹西方搞成核“分享计划”


约翰逊叫嚷中国发展任何核能力“能够被遏制”

出版日期:1966.11.01
         期次:3033
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社吉隆坡十月二十九日电】约翰逊总统三十日警告说，共产党中国发展的任何核导弹能力能够而且将被遏制。
这番话是包含在准备在马来西亚国家元首纳西尔鲁丁在这里举行的国宴上发表的讲话中的。
【合众国际社吉隆坡十月三十日电】约翰逊关于中国最近的爆炸的讲话全文如下：
“当我在亚洲时，共产党中国爆炸了另一个核武器，他们说。这个核武器是安装在一枚导弹上的。
“我们只能够认为不发达世界这么大的一部分谋求获得民族核力量是可悲的事实。因为面包是天天面临饥饿的亿万人的需要，而炸弹也经常是以面包的代价购买的。
“一个国家的核力量的谋求不仅仅给国际武器的控制（其中包括禁止核试验和防止扩散核武器的条约）大大地增加了困难。
“它还给中国本身招来了危险，因为中国领导人一定认识到他们发展的任何核能力能够而且也将被遏制。我们已经宣布，不谋求获得民族核武器的国家可以确信，他们将得到我们的有力的支持来对付任何核讹诈的威胁，如果他们需要的话。
“我们希望，大陆中国像其他发展中的国家一样，将把它的资源集中用于经济发展，这样在大陆上就能出现一个真正现代化的中国。
“因为一个和平的中国不用害怕美国的任何东西。一个和平的中国能够期望友好和合作。一个轻率的中国就能够期望警惕和力量。
“整个亚洲将会得到好处，如果有朝一日中国同它的邻国保持和平并消除使它孤立于世界的恐惧和怀疑的话。”

显示原版>>

Previous:哥伦比亚一国际评论员认为：这证明中国人民掌握了毛泽东思想

Next:我核导弹试验成功引起世界强烈反应


约翰逊同他侬策划镇压泰革命运动

出版日期:1966.11.01
         期次:3033
         版次:3
         栏目:\[第三版]
副题:他侬说约翰逊同意给泰增加三分之一军援
文章正文:
【法新社曼谷十月二十九日电】约翰逊和他侬元帅用很长时间讨论了泰国东北部形势，在那里，共产党渗透分子和颠覆分子许多个月以来一直给政府制造麻烦。
总统听说，正在设立一个特别指挥部以断绝渗透。他侬总理在会后对记者们说，他向约翰逊总统概述了三项计划——加强泰国防御部队的计划、受到共产党威胁的地区的农村发展计划和国家经济建设计划。
他说，他告诉约翰逊说，泰国无法执行这个计划，因为它缺乏像直升飞机和新式武器等重要物资。他说，问题是，泰国希望用它自己的部队来保卫它的安全。
他说，约翰逊总统同意这个原则并说，两国应当随后就这个问题进行正式讨论。因此，看来美国增加军事援助是近在眼前的事。美国增加经济援助似乎也是近在眼前的事。
【路透社曼谷十月二十九日电】（记者：赫弗南）他侬总理在同约翰逊总统进行了一小时之久的会谈以后对记者说，约翰逊总统今天同意把美国给它在越南战争中的盟国泰国的军事援助增加三分之一。

显示原版>>

Previous:南越人民武装爆炸西贡附近一美军弹药库

Next:哈里曼离印尼去锡兰活动


中国拥有核导弹对帝修是十分沉重的打击

出版日期:1966.11.01
         期次:3033
         版次:1
         栏目:\[头版]
眉题:法报承认我核武器发展已走在法国前面
文章正文:
【本刊讯】法国《法兰西晚报》十月二十八日发表斯克罗茨基写的一篇文章，摘要如下：
问：从技术上看，中国第四次爆炸意味着什么？
答：中国人取得了巨大的进步。中国人只作了三次试验，就能够制成微型化的炸弹，而为了第四次爆炸，中国人制造了一个威力相当强大运载核弹的火箭。在今天他们能够生产他们想要使用在那里就是那里的核武器。
问：从战略上来看，拥有一种核武器（导弹和运载工具）有何意义？
答：对于这枚导弹的性质没有任何确切说明，但中国人在目前已能够给在越南打仗的美国人和给俄国人以十分沉重的打击。
问：与原子“俱乐部”其它成员国相比，中国的力量如何？
答：中国发展核武器继续使许多观察家感到惊异。中国目前处在法国前面，而法国在一年之中将不能发射地对地弹道导弹。

显示原版>>

Previous:西德《世界报》说：中国核导弹试验打破美苏核垄断

Next:日《东京新闻》评我核导弹试验成功 承认这是学习毛泽东思想的成就


椎名抵英将同政府会谈越南等问题

出版日期:1966.11.01
         期次:3033
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦十月二十九日电】日本外务相椎名今天乘飞机抵这里同英国高级大臣就东西方关系、越南战争以及其它重大的世界政治和贸易问题进行会谈。
椎名星期一同威尔逊首相共进午餐时将同英国大臣开始会谈。
之后他将同外交大臣布朗、贸易大臣贾埃分别举行会谈，然后于下星期三晚飞往巴黎。
椎名是在访问了泰国、马来西亚、新加坡和印度尼西亚后来这里访问的。英国大臣们特别有兴趣听取他关于越南、中国以及东南亚的各种各样的事态发展方面的意见。
英国将欢迎可能导致和谈和结束越南战争的任何步骤。
关于中国最近的核试验，这些人士追述说，日本和英国都大力支持一九六三年部分核禁试条约，因此对存在着放射性污染危险的大气层、外层空间和水下进行的任何爆炸感到遗憾。
椎名的会谈中还可能谈到的其它问题有：为签署一项东西方条约以防止核武器扩散而努力、裁军问题、英国对背叛的罗得西亚史密斯政权实行的经济制裁、欧洲和世界贸易及经济问题以及联合国的各种各样的问题。

显示原版>>

Previous:西德参议院拒绝政府明年预算草案

Next:美决定拆除在巴的三个核试验观测中心


波多黎各人民不断掀起反美斗争

出版日期:1966.11.02
         期次:3039
         版次:2
         栏目:\[第二版]
眉题:墨西哥《政治》半月刊载文介绍波多黎各情况
文章正文:
美国资本控制了这个岛国的所有经济部门，平均每年掠夺人民血汗三亿美元；由于美国的统治，这里失业人口达百分之三十，工人的工资只及美国工人平均工资的三分之一
【本刊讯】墨西哥《政治》半月刊九月十五日一期发表一篇介绍波多黎各的材料。摘要如下：
今天波多黎各生活在美国奴役性的殖民统治之下，美国已把这个岛屿变成了设有原子弹头火箭发射场的一个巨大军事基地。波多黎各国土百分之十三都被这种基地所占用，因此有人把波多黎各叫作“军事基地围绕着的居民区”。美国就是利用这些基地作为侵略加勒比地区、拉丁美洲特别是古巴的起脚点。这些基地现在是古巴反革命分子训练营，而波多黎各的丛林则被美国技术人员用来试验毁灭热带树木森林新产品，这些产品在越南战争中正在改进和使用。
由于波多黎各已成了美国一部分，波多黎各青年达到年龄者都要应征加入美国军队，派往越南。由于许多青年拒绝应征，现在他们已有一千人左右受到美国军事法庭审讯，将被判处不少于五年的徒刑。美国殖民政权尽一切可能摧毁波多黎各民族文化，而强力推行美国文化。它在各级学校推行英语，企图强迫波多黎各人民放弃西班牙语。为了反对美国这种殖民主义强制行为，在岛国被占领的六十八年中，成百的爱国志士洒出了热血，坐牢受刑。
百分之八十的农牧业生产、百分之四十的零售商业、百分之百的海空交通运输、大宗铜矿、铁矿、石膏资源、棕榈等，总之，波多黎各经济所有各个部门，都处在美国资本的几乎绝对的控制之下，此外，美国资本还享受免税待遇。这就使得美国每年平均拿走三亿美元，作为在波多黎各投资的赢利。由于经济在美国统治之下，波多黎各人民的失业比例是百分之三十，也就是美国三十年代大危机时所出现的失业比例的一倍。波多黎各工人的工资等于美国工人平均工资的三分之一。
靠公共救济生活的波多黎各人的官方名单达八十五万人，占人口的三分之一。一百万波多黎各人被迫流亡到美国，住到一些大城市的犹太区和贫民窟，生活贫困，遭受非人剥削。
在这种情况下，波多黎各人民展开了反对美帝国主义的新斗争：戳穿美国企图回来掩盖它殖民统治的民主幌子。这种殖民统治的基础，就是通过选举来产生所谓“自由联邦”，这是他们给殖民地取的名字。在一九六四年选举中，三分之一选民拒绝参加投票。最大的一出丑剧是定于一九六七年的公民投票。
争取波多黎各独立运动发表强烈声明，表示不允许举行伪选举。声明说：“在美帝国主义入侵波多黎各的时候，并没有举行公民投票来了解波多黎各人民是否愿意受侵略。”波多黎各人民反对美帝国主义的统治，表现在他们六十八年来的解放斗争，表现在美国监狱里关着几十个波多黎各爱国者，他们中间有的人甚至被判处四百七十五年徒刑！约翰逊总统建议通过所谓“研究波多黎各政治章程委员会”来进行的公民投票，将在岛上军事基地的两万三千名美国卫戌部队的“保护”下举行，将在七十个美国官方办事机构的控制下举行，将在美国政府设在波多黎各的十三个机关的操纵下举行，这些部门包括邮局、海关、交通局、移民局、警察局、电台、报社、电视台、教育系统、工农业部门，等等。

显示原版>>

Previous:委内瑞拉游击队在山区建立根据地

Next:哥伦比亚游击队毙伤政府军十人


波蒙人民欢呼毛泽东思想的新胜利

出版日期:1966.11.02
         期次:3039
         版次:1
         栏目:\[头版]
眉题:我发射核导弹试验成功喜讯冲破修正主义者的封锁
文章正文:
【本刊讯】华沙十月三十日消息：波兰的革命人民热烈庆贺中国成功发射了导弹核武器。有的人欢呼这是“毛泽东思想的胜利”，有的认为这是对美帝国主义和苏联修正主义的打击以及对保卫世界和平的贡献，有的对中国科学技术的飞快进步表示赞扬。
中国成功地发射导弹核武器的消息传开之后不久，一位波兰职员热情地向他的中国朋友表示祝贺并真挚地说：“中国带核弹头的导弹的发射成功，是毛泽东思想的胜利。毛泽东主席最相信人民群众。如果不依靠人民群众，就势必要依赖别人，因而就不可能取得政治上和经济上的独立，更谈不到取得巨大的成就。所以，中国这次核试验的成功就使人更加热爱毛泽东主席和毛泽东思想。”他还说：“你们这次试验，证明你们国家的工业和科学技术水平又提高到一个新的高度。过去，美苏曾用原子弹来吓唬人，如今，中国这样一个大国，不但拥有原子弹，而且试验导弹成功，全世界劳动人民对此感到无比高兴。中国愈强大，世界和平及劳动人民的利益就愈有保障。”
在我们遇到的很多人都认为中国导弹核武器试验成功应归功于毛主席英明领导。华沙一个文化机构的工作人员对中国同志说：“这是一件大好事。你们获得了巨大成功。毛泽东英明。”在华沙，记者遇到一个退休的老工人。他说：“中国在短短的两年多时间内进行了四次核试验，每次都取得巨大进展，真是了不起的事。正当全世界人民都指望着中国，正当美帝国主义加紧准备进攻有七亿人民的中国的时候，中国发射核导弹，就更具有政治意义。”一名一年级大学生也对我们说：“中国是波兰人民的可靠朋友。中国有了核武器，就能帮助我们抵抗西德军国主义。”
【本刊讯】乌兰巴托十月二十九日消息：此间电台和报纸对我国发射导弹核武器试验成功的消息，至今无任何反应。但是，两天来，乌兰巴托成千上万的蒙古人民却到处传颂着这一振奋人心的喜讯。
一位蒙古工人说：“这是用毛泽东思想武装起来的中国人民所创造的奇迹，我听到广播以后，真是太高兴了。大多数蒙古人民心里明白，究竟谁是我们的朋友，谁是我们的敌人，他们再造谣，也掩盖不了人民的耳目，破坏不了蒙中两国人民的友谊。”
蒙古革命青年团的一位团员说：“中国发射导弹核武器试验成功，是中国人民的胜利，也是世界革命人民的胜利，它对保卫世界和平有很大贡献。我听了这个消息很高兴。”
有的蒙古学生听他妈妈说“中国发射了导弹核武器”，高兴地跳了起来，母子一起高呼“毛主席万岁！”这位学生对中国朋友说：“你们中国这样强大，发射了导弹核武器，这太好了。”一位蒙古妇女说：“我听到中国发射导弹核武器试验成功的消息，非常高兴。这是毛主席领导的好。我要叫孩子读毛主席的书，长大以后，为增进蒙中两国人民的友谊而工作。”

显示原版>>

Next:伟大胜利鼓舞各国人民反帝斗争


承认我运载工具是有把握和精确的

出版日期:1966.11.02
         期次:3039
         版次:1
         栏目:\[头版]
眉题:法报说中国核导弹试验给世界双倍震惊
文章正文:
【本刊讯】法《世界报》十月二十八日在第一版刊登一篇文章，题目是《中国第四次试验，发射带有核弹头的遥控导弹是北京新的核跃进》，摘要如下：
人民中国十月二十七日进行了第四次核试验爆炸。试验再次表明，中国在这方面的进展是迅速的。根据北京的公报，是两种试验合为一次进行：一个是核弹试验，另一个是运载核弹的火箭试验。
中国刚刚给世界带来了双倍的震惊。
实际上，直到目前，美国和苏联，还有英国和法国，原子弹和运载原子弹的火箭始终是分开来试验的。人们只让火箭带有虚构的核负担，只限于通过用飞机来运载核导弹或热核导弹的办法，或者更经常的是通过使这些导弹在地面上爆炸的办法来试验这些导弹。
而事实仍旧是：甚至在中国，人们也不会利用在不完善的情况下发射的、并且会太远地离开其目标的火箭来运载一颗处于爆炸状态的核弹。因此，有理由说，刚刚发射的运载工具是有把握的和精确的。这种运载工具表明了必要的科学技术的十分先进的发展，它特别表明了有着一个长远的计划。引人注意的与其说是发射第一枚火箭的成绩，还不如说是由此而提供出的前景。
人们知道，要拥有类似美国人或者苏联人所掌握的那种洲际导弹，需要长期的、艰巨的和花费十分高昂代价的研究。中国人没有走这条路，他们难道不是寻求使他们迅速地能够直接威胁他们对手的捷径吗？

显示原版>>

Previous:亚非国家代表对此感到自豪

Next:日本秋田大学收集到我核导弹的放射性尘埃


多尔蒂科斯率古党政代表团离朝

出版日期:1966.11.02
         期次:3039
         版次:4
         栏目:\[第四版]
文章正文:
【美联社东京十月三十日电】朝中社说，由多尔蒂科斯总统率领的古巴政府代表团在结束了对北朝鲜的五天访问后今天乘专机离开平壤。
【美联社东京十月二十八日电】（记者：稻垣）古巴总理卡斯特罗的弟弟劳尔二十七日对北朝鲜听众说，“应该容许越南人民用自己的头脑思考。”
副总理劳尔·卡斯特罗在一次对共产党中国进行的不大掩饰的攻击中说，“某些人”在给北越人民援助的同时，力图把他们的政策强加给河内。
劳尔·卡斯特罗在平壤牡丹峰体育场群众大会上发表的讲话已由（北）朝鲜中央通讯社全文广播，东京已收听到。
不知道劳尔·卡斯特罗所说应该容许河内“用自己的头脑思考”这番话是否是苏联集团各国在莫斯科举行的最高级会议通过的新方针，劳尔，卡斯特罗刚刚参加了这个会议。
然而，对那些力图操纵北越政策的人提出的批评，很明显是针对赤色中国的，赤色中国已被俄国人指责为阻挠苏联援助货物运往河内。
劳尔·卡斯特罗并未说明他的意思是，河内领导人应该以自己的头脑思考他们是否要讲和。
劳尔·卡斯特罗说：“我们认为很重要的问题是，在我们给越南人民以一切必要的援助的同时，应该容许他们以自己的头脑思考。
“但是，某些人在给越南人民以援助的同时，却指示越南的人民、政府和党干这干那。
“我们认为，越南人民有权自己评价给他们的援助，他们能够自己思考任何对他们是必要的东西。”
他说革命者也为和平而战斗，但是古巴人认为，“保卫和平最有效的方法是对美帝国主义进行公开斗争。”
劳尔·卡斯特罗在强调古巴和北朝鲜的观点接近时说，“谁要想知道古巴人民是怎样想的，就去问朝鲜人民。那么必将得到答案。
“谁要想知道菲德尔·卡斯特罗同志对当代基本问题的想法，就去问金日成同志。那么你就必将知道菲德尔·卡斯特罗同志同金日成同志想的是一样的。”
【法新社莫斯科十月二十八日电】苏联的塔斯社今天在一则平壤电讯中报道，古巴总统多尔蒂科斯和副总理劳尔·卡斯特罗昨天在平壤同北朝鲜首相金日成举行了会谈。
多尔蒂科斯和劳尔·卡斯特罗在最近参加了“社会主义阵营”领导人的莫斯科会议之后来到北朝鲜。塔斯社说，平壤的会谈是在“兄弟般的、友好的气氛”中进行的。

显示原版>>

Previous:认为三个会议在同一时期举行决不是偶然的

Next:日共十大结束


菲报认为：马尼拉会议公报为战争升级开了绿灯

出版日期:1966.11.02
         期次:3039
         版次:3
         栏目:\[第三版]
副题:约翰逊在会上申斥一些仆从为美卖力不够时猛敲桌子
文章正文:
【本刊讯】菲律宾《马尼拉纪事报》专栏作家埃内斯托·格兰达十月二十七日说：“观察家们一致认为，马尼拉首脑会议发表的公报实际上为战争升级开了绿灯。”
他说：“在即将到来的数星期中，预期美国将在越南实行逐步升级。美国将毫无疑问地使用在马尼拉首脑会议上讲的虚伪的话来为它的行动辩解。”
马尼拉《每日镜报》专栏作家阿曼多·多罗尼拉透露，虽然美国新闻秘书莫耶斯将约翰逊描绘成“一个文明，甚至温柔的人，但是在秘密会议中，美国总统在申斥美国的盟国在越南问题上采取软弱方针的时候猛力地敲打椭圆形的桌子。”他透露说，约翰逊特别责备菲律宾，因为它“只派了它的人口的百分之零点二的人去参加越南战争。”
他证实，“参加会议的国家在菲律宾总统府的秘密会议上主要是讨论战争问题。”
【本刊讯】菲律宾《每日镜报》十月二十六日的特别报道说，“美国将对菲律宾施加压力，要它增派军队去南越”；而菲律宾舆论则“非常反对”进一步派军队参加进去。
要求不要说出他们的名字的菲律宾官员们说，马科斯总统对这次首脑会议的结果感到不完全高兴，因为“鹰派”的意见占优势，这使公报中的和解措词可能被抵消。
他们说，菲律宾在越南已经有两千部队，它在经济上经不起派更多的军队。
他们说，昨天下午首脑会议闭幕日的会议，由于马科斯总统和约翰逊总统在公报的措词上发生尖锐的争论，使这次会议的闭幕推迟了五个小时。
他们说，马科斯总统曾力图要把一些和解的辞句加进公报中，但是，约翰逊和一些采取强硬路线的人反对这样做，因为他们觉得这样“太温和了”。
公报强调了进一步增派军队的必要性。

显示原版>>

Previous:约翰逊离吉隆坡到汉城活动

Next:麦克唐纳去越非军事区附近活动


富马要求泰国政府引渡陶马

出版日期:1966.11.02
         期次:3039
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】万象消息：富马在十月二十八日举行的记者招待会上宣布，他已于二十六日以国防大臣名义打电报给泰国国防部长，要求泰国政府逮捕陶马及其党徒，并将他们引渡给万象政府。
富马在回答记者提出的关于下届议会选举问题时说，下届议会将举行全国选举。议会选举后，老挝临时政府将继续执政，联合政府将不辞职，直至巴特寮参加全国选举为止。
他还说：「尽管巴特寮不参加选举，联合政府中的巴特寮席位仍将继续保留。」
富马否认贡勒已被解除「中立派」部队总司令的职务。他说，贡勒现正在曼谷治病。

显示原版>>

Previous:吴努获释后发表谈话

Next:两种检查工业中毒的简便方法


哥伦比亚游击队毙伤政府军十人

出版日期:1966.11.02
         期次:3039
         版次:2
         栏目:\[第二版]
文章正文:
【法新社波哥大十月二十九日电】军方公报今天说，十月二十一日政府军同游击队发生战斗，政府军士兵死六人，伤四人。这股游击队看来是佩德罗·安东尼奥·马林手下的。
【本刊讯】波哥大消息：哥伦比亚军事当局十月十日宣布，哈努亚里奥·巴莱罗和阿克亚斯·奥斯卡领导的哥伦比亚革命武装部队游击支队的十五名队员，在科亚马市管辖区进行了一次战斗之后被第五旅的部队逮捕了。

显示原版>>

Previous:波多黎各人民不断掀起反美斗争

Next:科纳克里举行大规模反美示威


哈里曼从科伦坡到新德里

出版日期:1966.11.02
         期次:3039
         版次:3
         栏目:\[第三版]
副题:鼓吹亚洲国家为美“和谈”阴谋效劳
文章正文:
【法新社新德里十月三十一日电】美国巡回大使哈里曼今天乘空军飞机从科伦坡到达这里，把上周马尼拉最高级会议的决议告诉印度领导人。
【印报托新德里十月三十一日电】哈里曼对记者说，他将就东南亚和越南的局势同印度领导人交换意见。
【法新社科伦坡十月三十日电】哈里曼今天在这里说，在北越拒绝了马尼拉会议关于越南的建议以后，下一步要由它来采取了。
他在这里的记者招待会上说，北越不可能用军事手段达到它的目标。
大使还说，必须有某个人影响北越政府来改变它目前的政策。
【美新处科伦坡十月三十日电】巡回大使哈里曼今天说，约翰逊总统非常渴望使每一个国家——就它们的政府而论——努力使越南冲突结束，停止敌对行动，设法取得一个和平解决办法。
他对锡兰的记者们说，马尼拉会议研究了军事形势。

显示原版>>

Previous:麦克唐纳去越非军事区附近活动

Next:苏英试验繁殖熊猫失败


几电台广播我支持几内亚的消息

出版日期:1966.11.02
         期次:3039
         版次:2
         栏目:\[第二版]
文章正文:
【法新社达喀尔十月三十一日电】科纳克里“革命之声”电台说，阿尔及利亚和人民中国驻科纳克里的两国大使已致电几内亚国家元首，表示支持几内亚为使几内亚代表获释而采取的行动。
这家电台说，北京的代表表示完全声援和支持几内亚民主党“反对美帝国主义及其走狗的斗争”。

显示原版>>

Previous:科纳克里举行大规模反美示威

Next:尼雷尔谴责加纳反动当局的暴行


科纳克里举行大规模反美示威

出版日期:1966.11.02
         期次:3039
         版次:2
         栏目:\[第二版]
副题:示威群众捣毁美使馆高呼打倒美国佬
文章正文:
【美联社达喀尔十月三十一日电】几内亚电台星期一说，五万人在科纳克里的美国大使馆门前示威，高呼“打倒美国佬”和“美国佬滚出非洲”的口号。
此间收听到的几内亚电台说，愤怒的几内亚人的游行（一些人穿着军装）持续了几个小时。游行队伍走到杜尔总统等在那里的一座体育场时停了下来、
群众在体育场高呼反美口号达十五分钟以上。
【法新社达喀尔十月三十一日电】此间外交人士说，好几千示威者今天部分捣毁了美国在科纳克里的大使馆的第一层。
在达喀尔的电台听众可以听到由科纳克里革命之声电台广播的几内亚人群的发狂的呼叫声，他们高呼“打倒美国人”。
外交人士说，美国大使在几内亚民兵的陪同下（这些民兵把他扣留在大使馆内达二十四小时）在今天回到他的住所。
【合众国际社阿比让十月三十一日电】今天这里获悉，几内亚武装警察包围了在科纳克里的美国大使馆和美国大使的住所。消息可靠人士说，只有美国官员获准出入这几座大楼。
此间美国大使馆今天指出，美国在法律上无权就在阿克拉从一架美国飞机中抓走几内亚外交官员一事提出意见。
发言人说，美国是国际空运芝加哥公约的签字国，根据这项公约，主权国家完全有权对在其机场过境的商用飞机（采取行动）。

显示原版>>

Previous:哥伦比亚游击队毙伤政府军十人

Next:几电台广播我支持几内亚的消息


两种检查工业中毒的简便方法

出版日期:1966.11.02
         期次:3039
         版次:3
         栏目:\[第三版]\[医药与卫生]
文章正文:
【本刊讯】《美国医学会杂志》一九六六年第一九五卷第十三期报道：
美国公共卫生署劳动卫生研究所斯托金格，在美国职业病学院年会上介绍了两种检查工人中毒的简便方法。
一种方法是快速测定工人对每日接触二硫化碳的反应。此法是基于尿对碘—迭氮化物的反应。在两个不同时间用这种试剂来处理受试者的尿，观察尿颜色的变化速率，便可测知接触二硫化碳的程度。
最近曾在一个大型粘胶纤维工厂中用此法进行了试验。二硫化碳中毒也是橡胶、谷物熏蒸等其他工业中的主要问题。
此试验的根据是，尿中的二硫化碳代谢物能催化迭氮化钠—碘反应。
碘颜色的消失取决于个人接触二硫化碳的量。
斯托金格说，用此试验测定工作室中略低于卫生标准浓度（５０毫克／１立方米）的二硫化碳，是足够灵敏的。接触的最大容许浓度为６０毫克／１立方米。
在同一天内进行两次试验，便很容易确定是否接触二硫化碳过量。
如果在工人上班前与下班后检查的尿颜色正常，则说明吸收二硫化碳量没有超过限量。反之，如果在下班后检查，发现尿的颜色发生快速异常改变，即表示超过了限量。
研究表明，饮食的变化，如摄入大量的硫和酒精，并不会产生假阳性结果。
连续两个工作周用此法进行检查，还能预测那些人对较小量的二硫化碳有过敏。在一工作周末用尿试验所测得的二硫化碳接触系数，与经四十八小时恢复期后（或下一工作周开始时）的试验结果相比较。
若尿系数没有恢复正常，则将预知在继后数月中如继续接触二硫化碳，会发生二硫化碳中毒或多发性神经炎。
另一个试验是用来预测那些人对溶血性化学剂有过敏。最近曾在纺织印染厂、制药厂、军需厂与轮胎厂中有效地使用了此种方法。
斯托金格说，对这种化学剂过敏的人所发生的不良反应并非变态反应。这是由于缺乏６—磷酸葡萄糖脱氢酶，红细胞中糖类代谢发生遗传异常所致。
有上述缺陷的人在正常情况下没有什么反应。但是长斯接触某类化学剂，便会发生溶血反应。这些人便不能再供应必需的代谢物（氢）来维持红细胞的完整。在意大利的研究表明，铅中毒会加重此种缺陷。

显示原版>>

Previous:富马要求泰国政府引渡陶马

Next:南越解放军在美伪搞“国庆”活动时炮轰西贡


麦克唐纳去越非军事区附近活动

出版日期:1966.11.02
         期次:3039
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社岘港十月二十九日电】美国海军作战首脑麦克唐纳二十九日说，对北越加紧进行的袭击已经“严重地”阻止了共产党向南越的渗透。
他说，关于轰炸未能制止渗透的估计是正确的，但同时，谁也不会相信，轰炸并未严重地阻碍了北越的努力。
麦克唐纳刚从南北越之间的边界以南只有几英里的海军陆战队指挥所那里回来。
【美联社岘港十月二十九日电】麦克唐纳今天从华盛顿抵达越南，对海军作战进行为期一周的研究。

显示原版>>

Previous:菲报认为：马尼拉会议公报为战争升级开了绿灯

Next:哈里曼从科伦坡到新德里


南越解放军在美伪搞“国庆”活动时炮轰西贡

出版日期:1966.11.02
         期次:3039
         版次:3
         栏目:\[第三版]
副题:炮弹落在西贡中心检阅台附近，伪官员一片惊慌四散逃命
文章正文:
【美联社西贡一日电】越共炮兵星期二用迫击炮发动了袭击，炮弹落入西贡闹市区，当时成千上万的人正聚集在那里准备举行庆祝越南国庆日的盛大检阅。
爆炸的声音使得已经聚集在那里的成群结队的人争相逃避。
阮高其政府竭力要使这次国庆节成为迄今最盛大的一次。
西贡实行了异乎寻常的安全措施。
【法新社西贡一日电】今天在越南国庆活动开始后不久，越共用迫击炮对西贡进行了袭击。
市内各地共落弹八枚。初步消息说，有一些伤亡。
越共用迫击炮袭击西贡本身，这还是第一次。
大多数炮弹落在大教堂附近，那里搭设了一些供检阅用的看台。
第一批炮弹是在当地时间六时三十分落下的，当时正当正式仪式开始前整整一小时。
等在那里看检阅的成千上万的人马上发生了惊慌。他们四散逃命。
越共使用了六十毫米的迫击炮，打死和打伤了一些人。
迫击炮是架设在离开一个南越军械库只有几百码的一条河的另一边。
【合众国际社西贡一日电】今天西贡中心发生了两次爆炸，第一次的时候，成千上万的士兵和平民正在聚集在一起准备举行盛大的独立日检阅，然后在一个半小时以后当队伍开始行进的时候又发生了爆炸。
第二阵爆炸发生的时候，密集在一起的军乐队正在演奏越南国歌，引导队伍在阮高其总理和政府及盟国的军事领导人面前游行。
第二阵爆炸也发生在同一个地区，连续第二次击中了格拉尔医院和一家美国公司佩奇交通工程公司（其中有一个美国人员受重伤）。
初步消息说，在这些爆炸中，有三个到六个人死去，二十五个以上的人受伤。
【合众国际社西贡一日电】西贡中心今天发生了一系列爆炸。
警察说，这是恐怖分子对首都的规模最大的袭击。
在广场上受伤的人中有一名美军上尉，他一瘸一瘸地走开了，背部和腿上中了开花弹。
已经人力很强的警察治安部队，在发生爆炸之后又增加了一倍。

显示原版>>

Previous:两种检查工业中毒的简便方法

Next:南越人民武装在西贡以南炸沉一艘美扫雷艇


南越人民武装在西贡以南炸沉一艘美扫雷艇

出版日期:1966.11.02
         期次:3039
         版次:3
         栏目:\[第三版]
文章正文:
【路透社西贡一日电】一位美军发言人在这里说，越共游击队今天在西贡以南的龙道河布设水雷炸沉了一艘美国海军扫雷艇，造成了船员的重大伤亡。
这位发言人说，游击队还向这艘船只发射了猛烈的小型武器炮火。
一艘美国海军扫雷艇通常有六、七个船员。

显示原版>>

Previous:南越解放军在美伪搞“国庆”活动时炮轰西贡

Next:约翰逊离吉隆坡到汉城活动


尼雷尔谴责加纳反动当局的暴行

出版日期:1966.11.02
         期次:3039
         版次:2
         栏目:\[第二版]
副题:阿尔及利亚向加纳当局提出强烈抗议
文章正文:
【德新社内罗毕十月三十日电】坦桑尼亚总统尼雷尔今天呼吁加纳立即释放几内亚的十九人代表团。
尼雷尔在一项声明中说，他的政府在知道加纳的行动时感到“震惊和失望”，这“不仅是对几内亚的侮辱，而且也是对非洲统一组织和整个非洲的侮辱”。
这项声明说，“这个行动正好是在决定非洲团结的命运的时候发生的，这就不能不危害到非洲统一组织最高级会议的成功。”
【南通社阿尔及尔十月三十一日电】布特弗利卡外长已因加纳逮捕和阻止几内亚官方代表团出席在亚的斯亚贝巴举行的非洲国家首脑预备会议，向加纳政府发出了强烈的抗议。
阿尔及利亚的抗议书说，这一行动不但违反国际法准则和破坏非洲统一，而且在国与国关系中注入了海盗行径的因素。
阿尔及利亚抗议书说，这一行动损害了非洲和国际道义的荣誉。抗议书最后说，阿尔及利亚政府已采取一切措施，以使几内亚著名的战士和领导人获得自由，并能够参加非洲统一组织亚的斯亚贝巴会议的工作。
【中东社亚的斯亚贝巴十月三十日电】关于几内亚代表团在阿克拉被捕的惊人消息使埃塞俄比亚首都感到完全意外，使这个安静的城市骚动起来。
肯尼亚代表团人士说，“这是最富有挑衅性的步骤。”
布隆迪代表说，“非洲统一组织必须对此采取某种行动，这是一种使人难以相信的行为”。
索马里代表说，这个措施的矛头是针对一切仪礼准则的。“这是一件很奇怪的事情”。
阿尔及利亚代表团说，“这是一件十分特殊的事情，非洲统一组织必须立刻对此采取行动。”
【路透社亚的斯亚贝巴十月三十一日电】埃塞俄比亚外交大臣谴责这一拘留是破坏国际法和非洲统一组织的关于豁免权的条约。

显示原版>>

Previous:几电台广播我支持几内亚的消息

Next:吴努获释后发表谈话


认为三个会议在同一时期举行决不是偶然的

出版日期:1966.11.02
         期次:3039
         版次:4
         栏目:\[第四版]
眉题:日报评述莫斯科、马尼拉和新德里会议
文章正文:
【本刊讯】香港《大公报》十月二十九日译载日本《朝日新闻》的一篇评论，摘要如下：
十月十七日到二十一日在莫斯科召开了以苏联为首的九国首脑会议。接着，在同一天，新德里又召开了一个不结盟三国首脑会议（印度、南斯拉夫、阿联），会议于二十四日结束。凑巧得很，又从同一天起，约翰逊主持的侵越七国会议开幕，会议至二十五日止。这是西方阵营、苏联等东欧国家集团和不结盟国家三种势力各自召开的重要国际会议。
除了不结盟三国首脑会议是今年六月预定要举行的以外，其余两个会议都不是预早决定要开的。马尼拉会议是上月由菲总统在美出席联合国大会时提出的；莫斯科会议则是在极端秘密的情况下突然决定召开的。
在同一时期举行这样的三个会议，决不是偶然的。约翰逊是就任后第一次到海外出席七国会议，并且还亲自到出兵南越的各国访问。莫斯科会议不仅有东欧各国参加，还拉来了美洲的古巴和亚洲的蒙古的代表参加。
可以说，这三个会议对于越南问题的立场虽然有其不同程度的差异，但它们都希望越南问题能“和平”解决，则是一致的。三个会议都将根据他们各自的立场和主导权，发动三种势力进行新的外交攻势，将越南局势纳入“谈判”的轨道。
三个会议都认为，中国对越南问题的立场有很大的影响，中国积极支持南越民族解放阵线和河内抗击美国，并给予上述两方面以巨大的精神上、经济上和军事上的援助。中国一贯坚持它的反帝、反殖和反修的强硬路线。在越南问题上，中国坚决支持北越的四项主张和民族解放阵线的五点立场，支持越南反美侵略到底。对于不结盟的十七国的越南和平呼吁，中国坚决加以驳斥，并谴责替美国作掮客的印度、南斯拉夫扮演国际反动派。
面对中国这样的强硬路线，美国感到比对付北越还要头痛。出兵南越的七个参战国都对中国表示恼恨，它们派兵到南越，也是准备将来对付中国。
不结盟国中的印度与中国，一向有边境纷争。南斯拉夫在理论上是和中国敌对的。苏联和东欧一些国家主张与美国“和平共处”，反对中国的反帝反殖政策，并把中国看作是国际共产主义团结的障碍物。
从这几点看来，三个会议所代表的三种国际势力，它们之间并无矛盾。奇妙的是，这三个会议上的“反华气氛”是一致的。
莫斯科会议结束时发表的公报，在字面上虽然没有提到中国，但是从会议的空气和会议导致的结论来看，显然是企图排除中国在国际上的影响力，特别是要排除中国对越南问题的立场所产生的影响力。
美苏企图以美苏两个大国为中心来解决世界问题、维持世界现状。中国根据这一点谴责美苏共同实行反华大合唱。美苏害怕国际舆论的指责，就拉印度等不结盟势力出来，让它们的主张反映于国际舆论，扩大美苏的发言能力。
马尼拉和莫斯科两个会议的召开，是由于美苏两大国都感到，如果越局照此情形发展下去，它们将要担负起越来越大的责任和变成事件的主角。自古巴危机解除以来，美苏对越南问题一直都在企求直线式的和平得以实现。
对美苏双方来说，只要越南战争被局限在“有限度的国际化”范围内，美苏就能共同走向阻遏中国的方向。美国副总统汉弗莱说，美国在召开马尼拉会议之后，还准备召开包括亚洲中立国家在内的国际会议。进而还召开包括共产国家在内的会议，这个会议将包括苏联等反华的东欧集团。这不是很滑稽的事实吗！
从约翰逊在马尼拉会议决定举行召开前后所发表的讲话看来，美国的做法是：第一要求美国国内一致，使他能在南越进一步作出大打的决定；第二，以共同对付中国为目的，在十一月间美国举行中期选举的期间，对苏联展开更大的攻势，确立美苏两大国主宰世界的体制。

显示原版>>

Previous:一些动物园负责人在锡开会

Next:多尔蒂科斯率古党政代表团离朝


日本秋田大学收集到我核导弹的放射性尘埃

出版日期:1966.11.02
         期次:3039
         版次:1
         栏目:\[头版]
文章正文:
【法新社东京十月二十九日电】本州东北部的秋田市今天收集到据推测是来自中国最近核导弹试验的第一批放射性尘埃。
秋田大学科学家说，他们星期五傍晚在校园收集到的雨水中，发现每立方米含有三十微微居里的放射能。
他们指出，这种含量为正常量的三百倍。

显示原版>>

Previous:承认我运载工具是有把握和精确的

Next:英国务大臣认为我在建立核武器储备


日共十大结束

出版日期:1966.11.02
         期次:3039
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京十月三十日电】题：《宫本体制建立了！日共代表大会闭幕》
三十日，日本共产党第十次代表大会的最后一天，在新选出八十八名中央委员和四十九名中央候补委员以后，又选举现任主席野坂参三为中央委员会主席、现任总书记宫本显治为总书记，然后在当天傍晚结束了历时一星期的大会。
从此这个党确立了“坚持既不靠拢苏联也不靠拢中国的独立自主路线，在国际上继续呼吁建立包括中苏的反对美帝国主义打越南战争的国际统一战线”的总路线；今后将按照这条总路线尽全力干下去，当前目标是发展到五十万名党员。
大会修改了党章。今后全体党员因此被加上了“坚持独立自主路线”的义务。
在人事方面，以宫本总书记为中心的“宫本体制”已经建立了。
【共同社东京十月三十一日电】日本共产党在三十一日举行的中央委员会全体会议上选出了政治局委员和书记处书记，还任命了中央监察检查委员和机关报编辑委员。
政治局委员（十一人）：野坂参三、宫本显治、袴田里见、冈正芳（以上四人是政治局常务委员）、春日正一、河田贤治、藏原惟人、松岛治重、米原昶（以上九人连任）、绀野与次郎、西泽富夫（以上两人新任）
中央监察检查委员会负责人：吉田资治（连任）中央机关报编辑委员会负责人：冈正芳（连任）中央机关报编辑委员会代理负责人：浜武司
（新任）
【共同社东京十月三十日电】新闻解说：《可以预料将奉行温和路线，将全力搞合法斗争》
日共的第十次党代表大会由于要确定既不靠拢苏联又不靠拢中国的独立自主路线而受到了国内外的注意，现在已经以一次名副其实的“举手通过大会”告终。在这次大会之前给西泽隆二贴上中国派的标签，作出开除处分。在这次大会以前，除西泽外，对于地方活动家等也进行了清洗。已经大约有一百名党员受到开除处分或者停止党员权利处分。然后才开了第十次代表大会。
人事方面特别值得注意的是，迄今身居中央委员、书记处书记的要职的安斋库治，没有被选上中央委员或者中央候补委员；而在奠定独立自主路线方面起了大作用、有官本总书记的“不露面的智囊”之称的上田耕一郎、不破哲三（真名是上田建二郎）兄弟，都从过去的中央候补委员提拔成了中央委员。而安斋又被看成是中国派，因此，有人揣测，今后安斋的地位可能有重大的变化。
为了使今后的代表大会承认独立自主路线，中央委员会公告说，自从一九五○年批判共产国际以来一贯主张独立自主路线。但是，党外已经提出批评说：“在改写党史，违反事实。”预料今后党外对这一点的攻击会增多。
由于日共采取独立自主路线，今后它和外国共产党，特别是苏联共产党、中国共产党的关系值得注意。同苏联共产党的关系，认为赫鲁晓夫之后的现任苏共领导“正在走合乎心愿的路”，据料今后两党关系将逐渐缓和；只要中国共产党目前这种态度不改变，（日共）就会“倒向苏联”。

显示原版>>

Previous:多尔蒂科斯率古党政代表团离朝

Next:苏斯洛夫率代表团到芬兰活动


苏斯洛夫率代表团到芬兰活动

出版日期:1966.11.02
         期次:3039
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社赫尔辛基十月三十一日电】苏斯洛夫率领的一个苏联共产党代表团今天到达这里。
代表团受到芬兰共产党总书记培西，党的主席萨里宁和芬议会党团主席库西宁的欢迎。代表团将在星期二下午会见吉科宁总统，将在星期三拜会总理。
这批俄国人将会谈苏芬两党和芬苏两国的合作问题。

显示原版>>

Previous:日共十大结束

Next:英记者揭露：美国中央情报局的罪恶活动（完）


苏英试验繁殖熊猫失败

出版日期:1966.11.02
         期次:3039
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科十月十三日电】莫斯科和伦敦的两只大熊猫“奇奇”和“安安”的蜜月今天以失败而告终。
由于“奇奇”不合作，为实现西方科学家第一次亲眼看到的熊猫交配的最后尝试已告吹。
这项为期六个月的试验的结果是令人失望的，这项试验既对科学家有真正重要的意义，对数以百万计的报纸读者也很有吸引力，这些读者都密切注意这两只熊猫在莫斯科动物园每天的玩耍情况。
动物学家曾希望这一结合的结果将是，在熊猫的故乡中国以外生出第一个被捕捉后生下的大熊猫幼儿。

显示原版>>

Previous:哈里曼从科伦坡到新德里

Next:一些动物园负责人在锡开会


伟大胜利鼓舞各国人民反帝斗争

出版日期:1966.11.02
         期次:3039
         版次:1
         栏目:\[头版]
眉题:亚洲人士欢欣鼓舞庆贺我核导弹试验成功
文章正文:
柬埔寨
【本刊讯】金边十月二十九日消息：
中国进行导弹核武器试验成功的消息在这里传布以后，一位柬埔寨知名人士昨天对记者说：
“这是毛泽东思想的新胜利，这是中国在科学技术方面迅速发展的极为重要的成就。这也是我们亚洲人民对帝国主义的胜利，因此，我的朋友们和我对此感到极大的欢欣鼓舞。”也门
【本刊讯】萨那十月二十九日消息：许多也门官员们在听到中国成功地发射导弹核武器的消息后热烈地表示祝贺。
一位外交部官员说，“中国成功地发射了核导弹将加强亚洲人民的力量。”
经济部一位副部长说，“我祝贺中国成功地发射了核导弹。这一成功将对保卫世界和平起重要作用。”
教育部一位官员说，“这是世界上的一件大事。我们感到很高兴。”
另一位也门朋友说，“中国成功地发射了核导弹是马克思列宁主义和毛主席思想的胜利。”日本
【本刊讯】东京十月三十日消息：日本著名戏剧家河原崎长十郎二十九日晚说：中国发射导弹核武器成功，是震动了全世界的巨大胜利。它对世界的影响是不可估量的。
河原崎长十郎说：七亿中国人民在毛主席领导下，取得这一胜利，对全世界被压迫人民和民族斗争是一个巨大的支持。

显示原版>>

Previous:波蒙人民欢呼毛泽东思想的新胜利

Next:中国每一胜利都是世界人民的胜利


委内瑞拉游击队在山区建立根据地

出版日期:1966.11.02
         期次:3039
         版次:2
         栏目:\[第二版]
副题:委内瑞拉反动当局叫嚷要对游击队发动攻势
文章正文:
【美联社加拉加斯十月二十六日电】一度使当局非常忧虑的游击运动目前集中在国内一个偏僻的地区，陆军准备发动一次攻势来彻底消灭它。
国防部长拉蒙·弗洛伦西奥·戈麦斯将军昨天宣布，唯一的重要游击区在同国内西南部的亚拉圭州、拉腊州和法尔孔州接界的一个山区。
这位部长说，“我们还没有在这个游击队据点的中心开始行动，但是我们正在包围他们。”
至于国内其他地方，戈麦斯将军说，在巴里纳斯州和葡萄牙萨州，游击队“已被消灭”，陆军正把力量集中于“民间行动”计划。
【美联社加拉加斯十月二十五日电】政府人士今天说，马克思主义的民族解放军昨晚用轻机枪扫射了一名委内瑞拉高级军官的住宅。
据报道，看守陆军高级军校校长埃略·马杜罗·阿尔莫赫拉将军的住宅的一名士兵受轻伤。危地马拉城警察局遭袭击
【合众国际社危地马拉城十月二十六日电】当一批所谓共产党游击队员昨晚袭击本首都内的霍科塔莱斯警察分局时，结果死伤各六人。
据消息说，在晚上十时前不久，十二名游击队员乘的三辆汽车停在这所警察分局前面，他们在下车以后就袭击六人的警察局，扔手榴弹和开轻机枪。
据推测，这次袭击的目的是夺取警察分局的武器。
警察立即回击，在不到五分钟的冲突中，警察分局副局长里戈维托·帕萨罗利军士以及警察阿曼多·特鲁希略和伊莎贝尔·阿尔格塔死亡。另两名警察受伤。
几名袭击者死在警察分局前面。
警察局说，前晚捉住了六名“游击队员”，其中有最近去世的起义军领导人何塞·路易斯·图尔西奥斯的妹妹梅里达·图尔西奥斯·利马。
被俘的大部分人是青少年学生。

显示原版>>

Previous:英国务大臣认为我在建立核武器储备

Next:波多黎各人民不断掀起反美斗争


吴努获释后发表谈话

出版日期:1966.11.02
         期次:3039
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】仰光消息：吴努在十月二十七日获释时对记者们说，他感到很遗憾，人们认为这次政变（指奈温执政）很必要，而且这次政变实现了。
他认为，这次政变没有必要，他反对任何这类事情，反对以武力夺取政权。
他说，这次政变的决定一定是由于对当时的联邦问题的误会而作出的。他认为，奈温将军在这个问题上的情报不同于实际的情况。
吴努还说，正如人人所知，奈温将军既有武器又有人。无法设想，有谁能同他较量。毕竟，我们都在努力为国家和人民服务。
关于缅甸退出英镑地区问题，他说，这是一个在经济上十分重要和严重的步骤。需要时间研究它的影响，然后才能对它作出判断。
他还说，影响还将取决于事情的安排，而不是仅仅取决于退出的步骤。
关于同地下军的和谈问题，吴努说，这是一个良好的步骤，只有奈温将军能够在这种问题上获得成功，别人是办不到的。
他感到遗憾，谈判完全失败了，可是，他切望奈温将军应该再进行一次尝试。

显示原版>>

Previous:尼雷尔谴责加纳反动当局的暴行

Next:富马要求泰国政府引渡陶马


亚非国家代表对此感到自豪

出版日期:1966.11.02
         期次:3039
         版次:1
         栏目:\[头版]
眉题:我核导弹试验成功消息震撼联合国
文章正文:
【本刊讯】美国《基督教科学箴言报》十月二十九日发表驻联合国记者罗西的评论，题为《北京导弹的爆炸震撼了联合国的门窗》。摘要如下：
一些亚非人士以自豪的心情对待这次试验，他们把共产党中国看成一个伙伴，一同来防止美苏把全世界划分成为几个势力范围。
人们还认为，中国在贫国反对富国、有色人种反对白色人种的斗争中是个重要的力量。
亚非大多数国家当中只有很少的外交人士将会谴责中国进行的核试验，虽然如果美苏进行一次试验的话，他们将会提出尖锐的批评。

显示原版>>

Previous:中国每一胜利都是世界人民的胜利

Next:承认我运载工具是有把握和精确的


一些动物园负责人在锡开会

出版日期:1966.11.02
         期次:3039
         版次:3
         栏目:\[第三版]
文章正文:
【印度报业托辣斯科伦坡十月十三日电】包括印度在内的全世界约二十五个国家的动物园主任，从十月二十四日起在锡兰动物园举行为期七天的第二十一届国际动物园主任联合会年会，讨论动物园在保存动物和驯养方面的作用。
预料，会议将为各国动物园主任提供一个讲坛，讨论现有技术以及发展照料动物的更好的新方法。会议还将有助于促进世界各动物园之间更广泛地交换动物。
会议期间还将举行一次关于保存野生动物，特别是关于保存象的座谈会。

显示原版>>

Previous:苏英试验繁殖熊猫失败

Next:认为三个会议在同一时期举行决不是偶然的


英国务大臣认为我在建立核武器储备

出版日期:1966.11.02
         期次:3039
         版次:1
         栏目:\[头版]
文章正文:
【合众社伦敦十月二十八日电】外交国务大臣帕德利今天说，共产党中国有可能在建立核武器的储备。

显示原版>>

Previous:日本秋田大学收集到我核导弹的放射性尘埃

Next:委内瑞拉游击队在山区建立根据地


英记者揭露：美国中央情报局的罪恶活动（完）

出版日期:1966.11.02
         期次:3039
         版次:4
         栏目:\[第四版]
文章正文:
（续昨）
这些“估计”的可靠性只是用来提供推测的，不过情报还是纪录下来了。例如某一个风云人物的健康、他的困恼和弱点等等。中央情报局人员甚至不避麻烦地去偷取一个维也纳医生所作的有关苏加诺总统的肾病的报告书。
美国人还在共产党国家的周围建立起战略性的收听站，它们收集到的情报，属于绝对高度秘密，有一点是大家都知道的，它们能够截收电话，利用微波传递的谈话以及远距离的讯号。
对于这类的活动，美国国务卿腊斯克说得非常坦白：“这是一场艰苦的、发生在世界每一个角落里的斗争；是一场永远没有完结的战争。在这场战争中没有宽大，亦没有人给予宽大。”
美国中央情报局仍然使用高空飞行的Ｕ—２间谍机探入中国和古巴的上空，美国并使用装有摄影设备的无人驾驶侦察机。
中央情报局近年来所遭受的最重大打击之一，是极守秘密的。这就是随着去年印度和巴基斯坦发生十七天的战争之后，失去了巴基斯坦西北白沙瓦郊外庞大偷听站的使用。这件事使拉瓦尔品第获得一个机会，以发生战争为借口，要求美侨及其家眷一千五百人撤出这个喜马拉雅山麓的“小美国”。
刚在中国于本年初进行最近一次核爆炸以前，华盛顿要向巴基斯坦总统阿尤布·汗施压力，要求恢复那个向亚洲中部的探测的设施的使用。美国可能以恢复经济的援助——在克什米尔战争时已告中断了的——作为达到这个目的代价。
现在还有其他的偷听站继续活动，例如在厄立特里亚的阿斯马拉附近、在台湾中部、土耳其和塞浦路斯等地。新技术的进步大大增加了偷听的范围。
中央情报局已经投下大笔资金来发展新的技术，例如在Ｕ—２飞机的继任者方面。当这种间谍飞机纷纷被打下之后，情报局便请洛克希德飞机制造厂的设计师奇利·约翰逊设计一种比Ｕ—２机飞得更快、甚至更高的Ａ—１１间谍机。Ａ—１１是今天世界上飞得最快的飞机——据说在十万英尺的高空上速度可达每小时四千英里，并可作越洲飞行，但这种情形由卫星代替了它。中央情报局曾用数亿美元制成几架Ａ—１１机，这笔钱是从秘密资金中拨出的。
如果这些具有高度技术的间谍工具不被它们所侦察的国家所觉察的话，它们依然是进行活动的。间谍小说的读者所熟悉的种种手法层出不穷，正如国务卿腊斯克所证实的一样。（完）

显示原版>>

Previous:苏斯洛夫率代表团到芬兰活动


约翰逊离吉隆坡到汉城活动

出版日期:1966.11.02
         期次:3039
         版次:3
         栏目:\[第三版]
副题:叫嚷美将「保卫」南朝鲜傀儡政权
文章正文:
【路透社吉隆坡十月三十一日电】约翰逊总统今天乘飞机离开吉隆坡去南朝鲜首都汉城，这是他的亚洲之行的最后一部分。
在前往国际机场的长达十五英里的路上，沿途采取了严格的安全预防措施。
【美联社汉城十月三十一日电】美国总统约翰逊今天从吉隆坡飞到这里，受到二百万人的吵吵嚷嚷的欢迎——规模是他这次有历史意义的亚洲之行中最大的。
以朴正熙总统为首的韩国官员和美国官员约四千人在机场迎接总统、他的夫人、国务卿腊斯克和随同前来的白宫官员们。
总统显得疲倦，慢慢走下扶梯。
【美联社汉城十月三十一日电】（记者：罗德里克）约翰逊总统三十一日庄严对南朝鲜保证，美国“将再度来保卫你们，如果侵略——但愿不这样——再次发生的话”。
总统在为他举行的盛大国宴上对朴正熙作出了这个保证，国宴是在他到达这里（作三天国事访问）数小时后举行的。
约翰逊说，“朝鲜启示我们认识到，各国如果可以保住自己不受恐怖行动的威胁，是能够成功地对付最严重的挑战的。而且我可以向你，总统先生保证，美国将继续发挥它的作用，保障朝鲜这里的安全，我们的战士沿着非军事区同你们自己的士兵并立，并且我们将再度来保卫你们，如果侵略——但愿不这样——再次发生的话”。
约翰逊保证在必要时支持朝鲜人，看来是对朝鲜人的担心作了间接的回答。朝鲜人担心美国可能减少它在这里的战斗部队，如果越南战争变得更加危急的话。

显示原版>>

Previous:南越人民武装在西贡以南炸沉一艘美扫雷艇

Next:菲报认为：马尼拉会议公报为战争升级开了绿灯


中国每一胜利都是世界人民的胜利

出版日期:1966.11.02
         期次:3039
         版次:1
         栏目:\[头版]
眉题:法国朋友欢呼我导弹核武器试验成功
文章正文:
【本刊讯】巴黎十月三十一日消息：法国朋友热烈欢呼中国发射导弹核武器成功。他们强调指出，这是毛泽东思想的一个新胜利。
很多法国朋友在知道了这个好消息以后，向中国表示热烈的祝贺。法国共产主义运动（马克思列宁主义）诞生地的马克思列宁主义者，在电报中向中国人民、中国政府、中国共产党和毛泽东同志致以衷心的祝贺。他们强调指出：“中国科学技术人员这次取得的新胜利，是中国社会主义的胜利，是毛泽东思想的胜利”，“中国第四次核爆炸对于反对美帝国主义和美苏核垄断的越南人民和世界各国人民的斗争，毫无异义是一种支持。”
这些马克思列宁主义者还指出：“中华人民共和国的每一个胜利都是世界各国人民的胜利，是美帝国主义者、中华人民共和国的侵略者及其走狗和苏联修正主义者的重大失败。
因此，中国增强了自己作为社会主义堡垒和世界革命中心的地位。”

显示原版>>

Previous:伟大胜利鼓舞各国人民反帝斗争

Next:亚非国家代表对此感到自豪


岸信介猖狂攻击我文化大革命

出版日期:1966.11.03
         期次:3035
         版次:2
         栏目:\[第二版]
文章正文:
【中央社台北十月二十七日电】日本前首相岸信介二十七日在中日合作策进委员会第十一届大会开幕典礼中以日方顾问身份发表演说。
他谈到最近的大陆匪情时说：最重要的是中共内部呈现崩溃性的大混乱，在“红卫兵”暴乱中的大陆，使人觉得中共正陷入无底泥沼，颇有濒死挣扎之感。这可以说是中共窃据大陆十七年以来，所采对内狂暴压榨，对外强行渗透颠覆政策所带来的必然后果。

显示原版>>

Previous:蒋日「合作策进会」收场

Next:香港《新晚报》载文揭露：日本反动势力卷土重来对台湾加紧进行渗透


澳大利亚一高级官员透露：侵越澳帮凶军与美伪军闹矛盾

出版日期:1966.11.03
         期次:3035
         版次:3
         栏目:\[第三版]
文章正文:
【美联社堪培拉十月三十一日电】一位政府高级官员今天说，澳大利亚部队欣然离开南越边和，因为他们不欢喜同美军和南越部队一起作战。
澳军秘书布鲁斯·怀特说，“我们同美军发生争吵的原因是：由于他们的财富和拥有的人力，他们进行了我们无法进行的冒险。所以，我们认为，我们没有理由参加他们所进行的这种战争。”
怀特解释说，在越南战争初期，越南士兵们并不信任他们的盟军。澳大利亚人并不信任美国人。

显示原版>>

Previous:南越解放军炮轰西贡取得重大胜利

Next:约翰逊同朴正熙会谈并到朝鲜军事区附近活动


布朗明年初将去苏活动

出版日期:1966.11.03
         期次:3035
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伦敦十月三十一日电】外交大臣布朗星期一（三十一日）在下院说，他接受苏联外长葛罗米柯的邀请将去俄国访问。他说，他希望明年初去访问。

显示原版>>

Previous:日法报纸评日共十大

Next:威尔逊说：苏准备同西方“携手”削减驻欧军队


陈立夫自美返台

出版日期:1966.11.03
         期次:3035
         版次:2
         栏目:\[第二版]
文章正文:
【中央社台北十月二十六日电】总统府资政、中国国民党中央评议委员陈立夫，今天上午自美国飞回台北。

显示原版>>

Previous:严家淦准备十二月去美

Next:蒋帮与莱索托建立关系


非洲统一组织部长理事会开幕

出版日期:1966.11.03
         期次:3035
         版次:2
         栏目:\[第二版]
文章正文:
【美联社亚的斯亚贝巴十月三十一日电】埃塞俄比亚皇帝塞拉西三十一日晚呼吁加纳和几内亚本着善意和手足之情的精神来解决它们的分歧，以便使非洲可以把注意力集中在它的许多棘手的问题上。
皇帝在非洲统一组织部长理事会会议的开幕词中说，非洲国家之间的冲突和只顾促进地区性的利益的作法，是不利于整个非洲大陆的。
塞拉西在谈起非洲大陆的某些问题时，提到了罗得西亚、西南非洲和一些葡属殖民地。
他说，非洲国家必须向英国政府施加压力，“要求采取有效措施使罗得西亚危机把整个非洲卷进去以前获得解决。”
他说，“不是充分有效的措施只会加强压迫者要巩固他们的地位的决心。”
皇帝是在向济济一堂的代表和应邀出席的外交官们讲话时说这番话的，但是几内亚代表的席位很显眼地空着。
皇帝讲话时已天黑，在这一天中，非洲各国的高级部长们作了极大的努力来解决加纳—几内亚的争端。
部长理事会最后决定派出一个三国使团到阿克拉和科纳克里去，谋求在出席会议途中在加纳被捕的几内亚十九人代表团的释放，以及帮助改善两国的关系。
三国使团将由利比里亚、塞拉勒窝内和坦桑尼亚的代表组成。
然而，在代表团团长三小时的非正式会议中，加纳始终坚持它的立场，即，在一百名据说被几内亚扣押的加纳人获释以前，将不释放这些人员。
部长理事会在皇帝致词后转入秘密会议，草拟会议的议程。
【路透社亚的斯亚贝巴十月三十一日电】利比里亚和坦桑尼亚今晚退出三国特派使团，这个使团即将由非洲统一组织派出去设法解决加纳和几内亚之间的分歧。
刚果（金沙萨）和肯尼亚同意同塞拉勒窝内组成使团。预料这个使团将于明天离开这里，它将前往访问阿克拉和科纳克里。
【法新社亚的斯亚贝巴一日电】非洲统一组织
——它将于五日在这里举行最高级会议——的外交部长们，今天紧张地等待着非洲统一组织“和平使团”的结果，该使团是今天派到非洲大陆的另一边去解决几内亚和加纳之间的重大外交争端的。

显示原版>>

Previous:印尼农业部长哀叹印尼经济一团糟

Next:印尼右派同帝修加紧勾结


共同社记者自华盛顿报道：我核导弹试验成功对美是巨大冲击

出版日期:1966.11.03
         期次:3035
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十月三十一日电】题：《由于中国发射核导弹成功，美国在外交上更加感到焦虑》
特派记者松尾华盛顿十月三十日电：中国核导弹试验成功给予华盛顿的冲击，随着有关证实这次试验的消息不断传来而增大了。华盛顿的消息灵通人士一致认为：这次试验的成功充分证明中国有了打破美苏垄断核武器的实力，宣告国际政治多元化的时代已经正式到来；造成了向目前美国的外交挑战的新形势。在中国宣布核导弹试验成功的第二天，法国总统戴高乐以空前激烈的言词谴责美国的政策。因此，华盛顿很感到焦虑。
对于美国外交的“挑战”突出地反映在这样一点上，就是：这次试验是对约翰逊总统的亚洲之行的“狙击”。对美国当局最大的冲击是选择马尼拉会议刚刚结束这个时候。
消息灵通人士说，“尽管射程短，核导弹的成功，对依赖美国核武器的自由亚洲各国是个大冲击。这个冲击之大是过去原子弹试验时的冲击所不能相比的。”他们认为，“它至少在心理上迫使约翰逊总统作为外交攻势而进行的亚洲旅行完全处于守势。”约翰逊总统、国务卿腊斯克三天的沉默，说“不影响亚洲的力量对比”的寥寥数语的国务院声明，都证实了美国自身扩大了这个挑战。

显示原版>>

Previous:新加坡社会主义阵线、也门武装部队副总参谋长欢呼我核导弹试验成功

Next:英报认为约翰逊慌忙出面讲话是害怕我核威力的巨大影响


国外研制的一种植棉机

出版日期:1966.11.03
         期次:3035
         版次:3
         栏目:\[第三版]\[农业技术]
文章正文:
【本刊讯】美国农业部农业研究处出版的《农业研究》八月号报道：
农业研究处的机械工程师正在研制一种机器（见图），它可以使棉花种植者节省时间和劳动力，把五道种植工序一次完成。
这种试验性的机器可以挖下种坑；以精确的间距播种棉籽，喷药以控制土壤中的昆虫和杂草；施肥和盖土以便造成适当的土壤湿度让种籽发芽和生长——所有这些都在一次操作中完成。
伍顿和富尔格姆制造了他们的机器，把以前在田里需要一趟一趟完成的工序结合在一起。虽然这种机器仍然在试验中，还不作为商品出售，但是他们相信可以进行改装供农业经营者使用。
这两位机械工程师认为，间距精确的种植还可以消除对棉花间苗的需要。作物都在同时间出苗和成熟，从而用机械收播，节省时间和劳动力。
由于这种机器只是在需要的地方施放土壤杀虫药，因此采用它可以大大减少所需要的化学原料的数量，以及减少飘移和残留的可能。
至于伍顿和富尔格姆的机器，他们是把多喷嘴喷洒系统、空气压缩器和自动控制器添加在一台双行棉花种植机上制成的。这架机器装在拖拉机后面，由拖拉机提供动力来驱动它。
这架机器在密西西比州斯通维尔进行的试验很成功。这两位机械工程师正在继续试验和作进一步的改进。

显示原版>>

Previous:蒋帮供认台湾娼妓多

Next:苏繁殖良种羊情况


哈里曼同阿尤布、英迪拉·甘地会谈越南问题

出版日期:1966.11.03
         期次:3035
         版次:3
         栏目:\[第三版]
副题:叫嚷“必须对河内施加压力”
文章正文:
【印度报业托辣斯新德里一日电】哈里曼在印度首都逗留一天后动身去拉瓦尔品第之前对记者们谈话时说，他同总理甘地夫人和印度政府讨论了马尼拉会议的“重要意义”。
哈里曼说，必须对河内施加压力，以使它停止渗透和减少暴力的程度。
【法新社新德里十月三十一日电】美国人士在这里说，哈里曼在同甘地夫人举行的三十分钟会谈中说，在毫无迹象表明河内减少它向南方的渗透的情况下，希望美国停止轰炸北越是不现实的。
哈里曼强调，有善意的国家不应当只要求美国停止军事行动，也应当向对方发出同样的呼吁。
【印度报业托辣斯新德里一日电】哈里曼后来对记者们说，他同英迪拉
·甘地夫人和斯瓦兰·辛格讨论了有关马尼拉会议的各个方面和越南的事态发展。
他说，他还同辛格就一项亚洲地区发展计划的可能性交换了看法。
据了解，哈里曼和辛格一致认为，为使有关方面坐到谈判桌旁来的努力必须继续进行。
【美联社卡拉奇一日电】约翰逊总统的特使哈里曼今天乘一架美国飞机从新德里到达拉瓦尔品第。
哈里曼在回答问题时说，他认为美国和印度之间在轰炸北越问题上的僵持的意见没有改变。甘地夫人要求美国停止轰炸，作为任何第二步行动的先决条件。
【路透社拉瓦尔品第一日电】哈里曼今天在这里的总统府同阿尤布总统举行了九十分钟的会谈。
哈里曼在会谈后立即起程前往德黑兰。
参加会谈的有巴外长皮尔扎达和美驻巴大使。
哈里曼对记者说，约翰逊迫切希望阿尤布了解越南的事态发展。

显示原版>>

Previous:合众社报道：西欧冷看约翰逊亚澳之行

Next:美共（马列）机关报刊登文章：坚决支持我无产阶级文化大革命


合众社报道：西欧冷看约翰逊亚澳之行

出版日期:1966.11.03
         期次:3035
         版次:3
         栏目:\[第三版]
副题:承认此行对西欧国家未产生影响
文章正文:
【合众国际社伦敦十月三十一日电】对报纸评论的调查今天表明，美国约翰逊总统访问东南亚之行对于欧洲国家对越南战争的意见几乎没有产生什么显著的影响。
批评美国的政策最激烈的西欧国家——特别是法国——倾向于把这次访问作为一次没有真正的重要性的宣传特技表演而勾销。在其他国家中，各报并不认为马尼拉会议本身在走向和平解决的道路上提供了任何进展。

显示原版>>

Previous:约翰逊同朴正熙会谈并到朝鲜军事区附近活动

Next:哈里曼同阿尤布、英迪拉·甘地会谈越南问题


蒋帮供认台湾娼妓多

出版日期:1966.11.03
         期次:3035
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《文汇报》十月二十二日报道：
台湾省「警务处」十八日举行的业务检讨会上，蒋帮供认：台湾各地暗娼很多，旅馆暗操淫业之风至盛。
据蒋帮「警务处」统计：自今年一月起至八月止，全省共计取缔未经核准擅自经营的地下酒家一五四家，酒吧四家，茶室一○二家，咖啡馆五家，妓女户十家，舞厅四十六家，妨害风化歌舞十八件，妨害风化电影四十六件，未申报服务生三、一九三人，无证舞女八十八人，无证妓女七○八人，设备不合规定的茶室五七九件，咖啡馆一一三件，暗娼馆二、二○一家，暗娼四、四四一人，诲淫发音片一○七片，诲淫书刊一二、四九四册，诲淫图片七、二三一张，其他妨害风化事件一、七六四件。

显示原版>>

Previous:蒋帮与莱索托建立关系

Next:国外研制的一种植棉机


蒋帮与莱索托建立关系

出版日期:1966.11.03
         期次:3035
         版次:2
         栏目:\[第二版]
文章正文:
【中央社台北十月三十一日电】中华民国外交部三十一日宣布：中华民国与莱索托托王国自三十一日起建立外交关系。

显示原版>>

Previous:陈立夫自美返台

Next:蒋帮供认台湾娼妓多


蒋日「合作策进会」收场

出版日期:1966.11.03
         期次:3035
         版次:2
         栏目:\[第二版]
副题:叫嚷「加强合作」和「保卫东方文化」
文章正文:
【中央社台北十月二十九日电】历时三天的中日合作策进委员会第十一届全体委员会议，二十九日下午通过有关政治、经济和文化等合作的决议案十七项，并发表共同声明，重申中日两国加强合作的决心后，宣告闭幕。
共同声明中指出，中日合作今后必须就过去合作所已建立的基础，再加努力。并强调中日两国应共同保卫东方文化，消除亚洲动乱的祸源，双方并应各依其立场，对越南作充分的协助。
【中央社台北十月二十七日电】中日合作策进委员会第十一届全体委员大会，二十七日举行开幕典礼。出席的中日双方顾问委员及中国方面的政治、经济、文化委员会委员共达一百二十多人，这是中日合作策进会成立十周年来，出席大会委员人数最多的一次。
开幕典礼由中国方面召集人兼常务委员谷正纲，日本代表团团长足立正分别担任正副议长，他们在开会词中强调需要进一步谋求中日两国在政治、经济、文化等方面的了解与合作，促成两国政府与人民共同担负起团结亚洲国家，维护亚洲自由与和平的伟大历史任务。

显示原版>>

Previous:印尼右派同帝修加紧勾结

Next:岸信介猖狂攻击我文化大革命


柯西金称赞新德里会议“有用”

出版日期:1966.11.03
         期次:3035
         版次:4
         栏目:\[第四版]
副题:他和印驻苏大使讨论提前去印活动
文章正文:
【美联社莫斯科十月二十九日电】印度人士说，柯西金总理今天对前不久在新德里举行的印度、南斯拉夫和阿联的会谈结果表示欢迎。
这些人士说，柯西金对印度的辛格大使说，这次会晤是有用的。据悉他特别提到会谈关于要美国停止空袭北越和结束越南战争的呼吁。
辛格在克里姆林宫同柯西金会谈了一小时左右。
这些人士说，（他们）讨论了柯西金很早就要对印度的访问，行期不久即将确定。这里非官方人士提到十一月底为行期。
这些人士说，辛格说明了印度为履行在印度和巴基斯坦之间实现和平的塔什干协议所采取的步骤。大使还谈到印度所认为的巴基斯坦制造的困难。柯西金重申他对履行那项协议的关心。
【合众国际社莫斯科十月二十九日电】苏联总理柯西金今天呼吁“早日解决”越南战争和裁军问题。
柯西金在打给在巴黎召开的联合国教科文组织大会的电报中把美国在越南的“侵略”和“避免一场世界性热核战争的威胁”的必要性列为“当代的迫切问题”。他说：“在国际监督下全面彻底裁军和根除一切殖民主义和种族主义残余的问题，是需要早日解决的。”
【印新处新德里十月三十一日电】据路透社从莫斯科报道，苏联总理柯西金十月二十九日在克里姆林宫会见印度大使，讨论了及早访问印度的计划。
总理将是两年前就任以来第二次访问新德里。他可望在十一月或十二月里成行。柯西金可望在印度呆十天到十二天，举行政治会谈并参观苏联援助的工业工程。
这些人士还说，俄国欢迎印度、南斯拉夫和阿联领导人在新德里举行的最高级会议，认为这样交换意见是很有益的。

显示原版>>

Previous:威尔逊说：苏准备同西方“携手”削减驻欧军队


美共（马列）机关报刊登文章：坚决支持我无产阶级文化大革命

出版日期:1966.11.03
         期次:3035
         版次:4
         栏目:\[第四版]
副题:谴责苏修策划召集的莫斯科会议
文章正文:
【本刊讯】美共（马列）机关报《人民之声报》在十月二十四日一期上刊载了一篇由美共（马列）总书记拉斯基署名发表的文章，题为《美共（马列）谴责修正主义会议》，全文如下：
美国共产党（马列）谴责目前正在苏联修正主义者操纵下在苏联举行的会议，这个会议的目的是要向中华人民共和国、向中国共产党以及它的马克思列宁主义的领导和伟大的无产阶级文化大革命进行攻击。
这次会议的召开是为了更进一步分裂国际共产主义运动。这一行动是要把国际修正主义力量联合起来反对马克思列宁主义，以图有利于进一步勾结美帝国主义反对世界革命人民，并设法在越南支持美帝国主义。现代修正主义者的这些放肆的活动将进一步暴露他们的国际无产阶级叛徒的面目，加速他们的灭亡。
美国共产党（马列）坚决支持中国共产党，支持毛泽东主席，支持中华人民共和国和伟大的无产阶级文化大革命。
美国共产党（马列）总书记拉斯基
一九六六年十月十七日

显示原版>>

Previous:哈里曼同阿尤布、英迪拉·甘地会谈越南问题

Next:苏修报刊恶毒攻击我文化大革命并诬蔑鲁迅


南斯拉夫一些人士热情称颂毛主席

出版日期:1966.11.03
         期次:3035
         版次:1
         栏目:\[头版]
眉题:铁托集团的诽谤攻击挡不住真理的传播
文章正文:
【本刊讯】贝尔格莱德十月三十一日消息：铁托集团通过报刊、电视、广播等宣传机器对中国人民的伟大领袖毛主席和中国无产阶级文化大革命竭尽诽谤和歪曲之能事。事实证明，铁托集团越攻击毛主席和毛泽东思想，南斯拉夫劳动人民就越渴望了解毛泽东思想，了解中国文化大革命。不少南斯拉夫人用简单几句话来表达对毛主席的敬仰，并赞扬中国文化大革命。
一位南斯拉夫人激动地说：“你们真幸福，有个巨人毛泽东，他把中国从日本，以后又从蒋介石统治下解放出来，他现在又正在把中国引向真正的社会主义。像历史上的马克思、列宁一样，毛泽东是一个伟大的人物。”一位普通工人说：“毛主席指出的道路是正确的，毛主席是正确的，中国是真正的社会主义。”一位农民说：“我是农民，是劳动者，中国的共产主义是为劳动者的，我喜欢中国。”
南斯拉夫人民热情赞扬中国文化大革命。一位职员说：“我高度评价中国的共产主义青年的革命热情，革命必须搞运动，中国的文化革命是好事情。”

显示原版>>

Previous:日作曲家宗像和为毛主席语录谱曲

Next:新加坡社会主义阵线、也门武装部队副总参谋长欢呼我核导弹试验成功


南越解放军炮轰西贡取得重大胜利

出版日期:1966.11.03
         期次:3035
         版次:3
         栏目:\[第三版]
副题:打死打伤美伪数十人包括一美军官
文章正文:
【合众国际社西贡一日电】今天，越共为了破坏国庆检阅，第一次向西贡中心打炮。二十五发高爆性的炮弹中有三发击中了距检阅台不到五十码的地方。检阅台上设有越南和美国高级指挥官（包括美国大使洛奇）的座位。
十三人被打死（包括一名美国军官），还有三十七人受伤。其中有五名美国人受伤——三名军人和两名文职人员。
迹象表明，共产党是企图袭击检阅台，因为那里有国家元首阮文绍、阮高其总理和威斯特摩兰将军的座位，和他们一起的还有其他美国和越南高级军官和外交官员们的座位。
【合众国际社西贡一日电】警方说，大约八发共产党的迫击炮弹落在从中央市场所在地到附近的肯尼迪广场的游行大道上。
来自警方的初步消息说，“许多”士兵被击中。
警方报告，一枚炮弹击中了附近的一群军官，至少有一名军官被击毙，更多的军官受伤。
【美联社西贡一日电】越共今天向西贡中心发射了数十发炮弹，从而破坏了南越政府的国庆节活动。越南警方人士说，有十二名越南人和一名美国海军军官被击毙，三十七人受伤。
越共还袭击了就在西贡郊外的政府军的一个前哨据点（显然，这是炮击时的一个转移目标的行动）。
越南警方人士说，打进西贡的炮弹是从七十五毫米无后座力炮和六十毫米迫击炮发出的，但是一些军人说，他们断定同时还使用了一门轻型榴弹炮。
【合众国际社西贡一日电】美国宪兵今天在这个首都巡逻，命令所有美国士兵不要呆在街上，因为预料在今天上午发生炮击和爆炸事件之后还将发生越共的恐怖事件。

显示原版>>

Previous:苏刊介绍一个提高饲料营养价值的加工法

Next:澳大利亚一高级官员透露：侵越澳帮凶军与美伪军闹矛盾


日法报纸评日共十大

出版日期:1966.11.03
         期次:3035
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】东京消息：日本资产阶级报纸就日共十大发表评论，摘要如下：
《读卖新闻》的评论说：这次大会特别引人注意的是从独立自主立场出发，露出了开始接近至今疏远了的伙伴苏联的预兆。
同时也看出，开始比过去更加重视在国内通过议会活动的和平革命。
《每日新闻》的评论说：大会特征是明确把“独立自主”路线作为党的方针确立起来，建立了宫本体制。
可是据认为党内还有很多受中共强烈影响的人，因此并没能制止住日中友好协会等外围组织的动摇，估计还会进一步开除一些人。
《朝日新闻》的评论说：从大会的进行情况来看越来越清楚，野坂坐在“象征”的地位上，宫本成为日共第一位实力者。
《产经新闻》发表《记者座谈会》说：令人感到事先就都是选的赞成宫本路线的人。事实上，反日共中央派没能出席大会。
苏联送来了贺电。日共在等着苏联完全和志贺（义雄）断绝关系，要求妥协。
【本刊讯】日本《东京新闻》十月二十一日刊载记者田中的一篇文章，摘要如下：
日本共产党第十次代表大会是日共脱离中共路线以后召开的第一次大会，讨论的中心是如何肯定“独立自主”路线。
日共从脱离中共路线以来，在党内发生的反党行为显著地增多了。点燃这个导火线的是山口县委会。
党总部已经开除十四人包括五名领导干部在内，给予停止党员权利处分的五十三人，但是据说还有将近三百名反中央分子正在集结。
人们感到日共在开代表大会之前，通常都要开除反党活动分子，以建立主流体制。
日共提出的修改党章草案的前言中明确表示要“坚持作为独立自主的党的立场”，但是，不能认为这就算解决了问题。为了推行这条路线，今后还存在着大量的难题。
【本刊讯】法《震旦报》十月二十六日以《日本的共产党人》为题，刊载贝纳泽的文章，摘要如下：
日本共产党人从前天起在野坂主持下举行代表大会，他们将对中苏分歧采取什么立场呢？很坏的立场，可以肯定这样说，因为他们对这一意识形态冲突的态度已大大改变了。
当日本共产党人接近莫斯科、因而接近温和集团的时候，社会党人在佐佐木和成田的推动下却倾向于北京。
【东方社东京十月二十七日电】据《赤旗报》二十七日报道，日本共产党监察委员会二十三日决定把日本亚非团结委员会事务局长板井庄作开除出党。
宣布说：“板井攻击说，‘党中央变成了修正主义。今后将不遵循党的决定’，同佐藤重雄等人一道，继续采取反对党的行动。”

显示原版>>

Previous:苏美大使在西柏林会谈

Next:布朗明年初将去苏活动


日作曲家宗像和为毛主席语录谱曲

出版日期:1966.11.03
         期次:3035
         版次:1
         栏目:\[头版]
眉题:满怀对毛主席的崇敬和热爱的心情
文章正文:
【本刊讯】东京十月三十一日消息：日本作曲家、音乐指挥、松山芭蕾舞团访华代表团副团长宗像和，为毛主席语录谱曲，表现了日本音乐舞蹈家对伟大的毛主席的无比热爱。
宗像和为毛主席语录谱了两支曲，一首是：“我们的同志在困难的时候，要看到成绩，要看到光明，要提高我们的勇气。”一首是：“人民，只有人民，才是创造世界历史的动力。”
这是这位音乐家十月上旬同松山芭蕾舞团访华代表团的演员访问延安前后创作的。
国庆节前夕，在北京，中国朋友赠给了他一册日文版的《毛主席语录》。他同松山芭蕾舞团全体团员一样，每天学习它，时时刻刻把它带在身上。他越学对毛主席的话的意义体会越深，所受的感动也越大。在离开北京去延安的途中，他满怀激情地开始为毛主席语录谱曲。在创作时，他把同车的中国红卫兵小将请来，征求意见，反复修改。终于在到延安前完成了第一支歌曲。延安的中国音乐舞蹈工作者，在同松山芭蕾舞团联欢时，表演了这支歌曲。在离开延安不久，宗像在旅途中，又为毛主席语录谱了第二支歌曲。
这两支歌曲创作出来之后，马上成为访问中国的松山芭蕾舞团的团员最喜欢最爱唱的歌曲，它鼓舞着他们，激励着他们。
松山芭蕾舞团团长清水正夫说：毛主席教导我们，在困难时要看到光明，要有信心。现在日本正处在美日反动派的统治下，同时最近又有一小撮现代修正主义的追随者兴风作浪，斗争任务是艰巨的，但是要相信日本人民大众，永远同他们一起，满怀信心的去争取胜利。清水称赞宗像的创作说：这两支歌曲，既很好地体现毛主席教导的意义，表达了对毛主席的热爱，又很好地反映了日本人民的这种斗争激情。
二十八日晚，松山芭蕾舞团回到东京时，他们在机场上，拿着红色封皮的《毛主席语录》向欢迎他们的日本各界人士和中国朋友，演唱了这两支为毛主席语录谱出的歌曲，博得欢迎者热烈的掌声。

显示原版>>

Previous:意大利各地组织学习毛主席著作讨论会

Next:南斯拉夫一些人士热情称颂毛主席


苏繁殖良种羊情况

出版日期:1966.11.03
         期次:3035
         版次:3
         栏目:\[第三版]\[农业技术]
文章正文:
【塔斯社塔什干九月十四日电】（乌兹别克斯坦）撒马尔罕良种俄国羔羊研究所的工人们，经过许多年的选择后获得了白色的羔羊。一头从中亚细亚草原来的白色的非俄国羔羊种公羊成了这个已有千头的羊群的祖先。
苏联的专家们已设法大大扩大了这种传统的羔羊皮品种。在卡拉库姆沙漠已繁殖出一种优良的银色俄国羔羊。在布克拉拉附近一个试验站已获得一种皮毛是粉红和淡紫色的俄国羔羊。俄国羔羊中最新的品种之一叫做“埃里克—吉乌尔”，由于它的一半浅粉红一半粉红的色调而著名，它的皮象一朵盛开的杏花。

显示原版>>

Previous:国外研制的一种植棉机

Next:苏刊介绍一个提高饲料营养价值的加工法


苏刊介绍一个提高饲料营养价值的加工法

出版日期:1966.11.03
         期次:3035
         版次:3
         栏目:\[第三版]\[农业技术]
文章正文:
【本刊讯】苏联《技术青年》一九六六年第八期报道：
如果用化学—生物学方法加工饲料，那么给两头母牛贮存的饲料，可以养活三头母牛。
这种加工的化学部分是通过下列方法进行的：将碾碎的禾秸、粗杆干草、嫩枝叶、芦苇和大田作物的其他废物，堆放在木槽或水泥槽里，倒入百分之○·一——Ｏ
·二的稀释盐酸液。然后放进钴、碘、锰和铜等微量元素。用一个盖子将槽盖好，再用饲料蒸煮机的蒸汽使之稍微加热。经过浸泡和加热，植物的纤维素中便发生一种产生某些糖的化学变化。这个过程叫做水解作用或糖化作用。根据植物种类、碾碎程度、加工温度、酸的浓度和加热时间，可以得到百分之五到二十的各种糖。
加工的第二部分，即生物部分，是通过用糖化的粗饲料培养饲料酵母来进行。酵母菌依靠溶液和糖化植物物质里的部分糖可以迅速地繁殖。积聚起来的酵母含有百分之四十六——五十二的蛋白质，百分之三十六——四十五的碳水化合物，百分之五——十的矿物盐和百分之二——四的少量脂肪。这样一来营养价值不高的植物就变成了富含蛋白质和碳水化合物的饲料，其营养价值是原来物质的二·五倍到三倍。

显示原版>>

Previous:苏繁殖良种羊情况

Next:南越解放军炮轰西贡取得重大胜利


苏美大使在西柏林会谈

出版日期:1966.11.03
         期次:3035
         版次:4
         栏目:\[第四版]
文章正文:
【德新社柏林十月三十一日电】美国驻西德大使麦吉与苏联驻东德大使阿布拉西莫夫会晤交换意见。会晤在西柏林美国大使的柏林官邸举行。美国大使发言人说，麦吉设宴招待阿布拉西莫夫，他们讨论了他们本国责任范围内的有共同兴趣的问题。

显示原版>>

Previous:苏斯洛夫同培西会谈

Next:日法报纸评日共十大


苏斯洛夫同培西会谈

出版日期:1966.11.03
         期次:3035
         版次:4
         栏目:\[第四版]
文章正文:
【法新社赫尔辛基一日电】苏联共产党理论家苏斯洛夫今天在这里同芬兰共产党领导人举行了会谈，据悉这些会谈涉及国际问题以及发展两国的经济关系的途径。
苏斯洛夫昨天率领代表团到达这里，该代表团还包括党书记波诺马廖夫，他负责同西方共产党的关系。
芬兰方面有党主席萨里宁和总书记培西。
共产党人士说，这些会谈涉及经济问题、国际政策和北欧问题。
预料苏斯洛夫和他的代表团将在星期三左右离开这里。

显示原版>>

Previous:谢列平在伏龙芝攻击我文化大革命

Next:苏美大使在西柏林会谈


苏修报刊恶毒攻击我文化大革命并诬蔑鲁迅

出版日期:1966.11.03
         期次:3035
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏《苏维埃文化报》十月十八日就鲁迅逝世三十周年发表一篇文章，题目是《思想家—革命家》，摘要如下：
伟大的作家逝世已经三十年了，但他仍活在尊敬天才、革命精神、人道主义的全世界读者的记忆中。
鲁迅是一位革命的人道主义者。他第一个不加粉饰地去描写现实并在文学中创造了新的主人公
——普通的人。他对人的态度鲜明地反映在主要作品——《阿Ｑ正传》这个中篇小说中。这里，鲁迅继承了谢德林、契呵夫、弗朗斯、高尔基的传统，他们都曾抨击人类的缺点，力图以此来唤起自己人民的觉醒。
卓越的作家、民主主义者、人道主义者鲁迅第一个把中国文学介绍给全世界，使中国文学同欧洲文学彼此接近了。
【本刊讯】苏联《文学报》十月十八日刊登了康斯坦丁·西蒙诺夫一篇文章《忆鲁迅》，摘要如下：
二十八年来，鲁迅把将俄国文学译成中文的工作看作是他从事写作工作的不可分的重要的一部分。与此同时，还花了许多精力向中国读者介绍新兴的苏维埃文学。
一九六六年十月里，在莫斯科想到鲁迅时，我不由得最先想起了这样一点，想起了鲁迅那样出色地和对这项事业的重要意义那样深信不疑地起过的把两国伟大人民的文化联系起来的环节作用。
鲁迅在中国文学中起了高尔基在我国文学中所起的同样的作用。不管乍看起来是多么奇怪，还是有理由把他同普希金相比的。鲁迅作为一位再好不过的小说大师在我的概念中是与契呵夫并列的。
我们苏联文化界人士深信，现在在中国发生的和名为“文化革命”的一切，是一种与人民格格不入的和暂时的现象。而苏中两国人民之间的文化联系和文学联系却是稳固的、非暂时的、符合两国人民根本利益的现象。
在伴随着所谓“文化革命”——实际上同革命和文化都毫无共同之处——而传到我们耳里的粗暴而卑鄙的反苏叫嚷大合唱的背景上，鲁迅的伟大名字听起来只能更响亮更纯洁。

显示原版>>

Previous:美共（马列）机关报刊登文章：坚决支持我无产阶级文化大革命

Next:谢列平在伏龙芝攻击我文化大革命


威尔逊说：苏准备同西方“携手”削减驻欧军队

出版日期:1966.11.03
         期次:3035
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伦敦十月二十九日电】（记者：加弗向）威尔逊首相今天说，他认为，苏俄可能准备同西方携手在中欧实行对等的削减军队。
一位记者问威尔逊，他是否认为东西方间的紧张关系已缓和到北大西洋公约组织国家和华沙联盟国家能安全地谈判在中欧削减军队的程度。
威尔逊在一次接见记者的谈话中说，这个问题要由各盟国共同研究。他又说：“在我两次访问苏联时，我曾非常有力地促使柯西金先生接受这一建议，而我不透露密谈的结果，却感到对方很可能准备响应这里的倡议。”
威尔逊在谈话中还讲了以下几点：
——在越南实现和平仍然取决于河内。
——今天达成一项禁止扩散核武器的世界性协议的可能性更大了。

显示原版>>

Previous:布朗明年初将去苏活动

Next:柯西金称赞新德里会议“有用”


香港《新晚报》载文揭露：日本反动势力卷土重来对台湾加紧进行渗透

出版日期:1966.11.03
         期次:3035
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《新晚报》十月十八日开始一连三天，连载一篇题为《日已在台卷土重来》的文章，摘要如下：
近年来，日本在美国的指示协助纵容下，在谋我台湾一事上，从各方面积极加紧行动。
在最关主要的文化和经济方面，今日台湾在实际上，几已成为日本人的天下。任何一个曾经履践过今日台湾土地的人，目所触，耳所闻，都可领会到这点。他们感到在台湾时，恍若置身于东瀛三岛上。
据“行政院国际经济合作委员会投资业务处”的统计，在一九五三年以前的几年间，日人来台投资，为数不多；而自一九五三至一九六六年五月底止，日商来台有效投资案件共六十五宗，核准投资金额共一千一百七十一万四千美元。这投资金额约合外人投资总额的百分之十五点五。日资在台，已有很多威胁台湾经济和损害民族工商业的事明显出现了。
日商除在以往十三年间来台投资了一千一百多万美元外，又另以别一种方式入侵，即所谓与华商技术合作，这数字远比单纯投资之数为大。
日本在台投资，遍于各重要而又稳可获利的生产事业。
日本著名厂商多在台湾设分厂，以其种种优越占先的条件，台湾民族工业难与竞争，因之亏蚀倒闭者累累。
蒋帮为了取悦献媚于日本反动政权和大资产阶级，更唯恐日本不再大举经济入侵，拼命鼓励日资来台，单以一九六五年一年而言，就核准日商四十家在台设厂；再以本年一九六六年言，自一月至五月的五个月内，就核准了二十三家日商在台设厂。
蒋帮为何如此甘心让日本人来主宰台湾呢？蒋始终不忘他的“反攻复国”的白日梦，曾与日本反动派和军国主义者议有密约。倘日本助蒋“反攻”成功，蒋决割让台湾给日本，并将东北的一切经济权益置于日本独占之下，又允许日本在邻近台湾的福建省享有特惠国的地位和权利。

显示原版>>

Previous:岸信介猖狂攻击我文化大革命

Next:严家淦准备十二月去美


谢列平在伏龙芝攻击我文化大革命

出版日期:1966.11.03
         期次:3035
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科十月二十八日电】共产党中央委员会政治局委员和书记谢列平今天也加入了苏联日益加强的反华大合唱。
他是在中国新疆省毗邻的吉尔吉斯共和国首都伏龙芝讲话的。他指责中国领导人“帮助”在越南的“侵略者”。
这篇演说是为了庆祝吉尔吉斯共和国四十周年而发表的。
据塔斯社在此间发表的摘要，谢列平说，“中国领导人拒绝为保卫越南而采取联合行动”以及他们“对那些真正提供重大援助的人的猛烈攻击”等于是帮助侵略者。
他接着说，中国人这样做，就“承担了重大的责任”。
谢列平说：“中国旨在分裂国际共运的立场、中国目前的形势以及所谓的‘文化大革命’，在世界各地共产党人和进步人士中间引起巨大的不安。
“这些事情证明，中国领导人在蓄意扩大分歧，并给社会主义的建设和共产主义与国际工人运动带来严重损害。”
【合众国际社莫斯科十月二十九日电】苏联今天再次警告说，中国是一个军事威胁。
塔斯社说，中国的“红卫兵”说，红卫兵“正在准备应付一场世界大战”。
塔斯社说，红卫兵拥有武器，而且组织成“作战单位”和“团”，有一连串的司令部，上有“最高总部”。
塔斯社的文章是在红卫兵大规模进入新疆省之后发表的。塔斯社指责中国政府利用星期四核导弹发射成功作借口，煽起更多的红卫兵反苏示威。

显示原版>>

Previous:苏修报刊恶毒攻击我文化大革命并诬蔑鲁迅

Next:苏斯洛夫同培西会谈


新加坡社会主义阵线、也门武装部队副总参谋长欢呼我核导弹试验成功

出版日期:1966.11.03
         期次:3035
         版次:1
         栏目:\[头版]
文章正文:
【路透社新加坡十月二十九日电】新加坡主要的反对党社会主义阵线今天赞扬中国最近进行的导弹核试验，说这是对保卫世界和平的巨大贡献。
这个极左翼政党发表声明说，中国进行的这个爆炸粉碎了「帝国主义者的核垄断和核讹诈。
」
【本刊讯】萨那十月三十一日消息：也门武装部队副总参谋长穆赫辛·阿克瓦十月三十一日对记者说，「也门的全体官兵听到中国成功地发射导弹核武器的消息都非常高兴。我们一向认为，中国人民取得的每一个胜利都是我们自己的胜利。也是站起来了的新兴国家的全体人民的胜利」。
他说，「我们一向认为中国进行核试验是为了保卫世界和平」。
他最后说，「我们也门人民十分感谢中国人民和支持也门人民的伟大领袖毛泽东主席。」

显示原版>>

Previous:南斯拉夫一些人士热情称颂毛主席

Next:共同社记者自华盛顿报道：我核导弹试验成功对美是巨大冲击


严家淦准备十二月去美

出版日期:1966.11.03
         期次:3035
         版次:2
         栏目:\[第二版]
文章正文:
【法新社台北十月二十七日电】消息灵通人士今天说，副总统严家淦应白宫的邀请将于十二月初去华盛顿进行高级会谈。
严将会见约翰逊总统、汉弗莱副总统以及国务院的一些官员。

显示原版>>

Previous:香港《新晚报》载文揭露：日本反动势力卷土重来对台湾加紧进行渗透

Next:陈立夫自美返台


意大利各地组织学习毛主席著作讨论会

出版日期:1966.11.03
         期次:3035
         版次:1
         栏目:\[头版]
副题:毛主席著作学习讨论会成员说，伟大的毛泽东同志说的是真理，学习后提高了同修正主义和资本家进行斗争的能力，可一步一步为革命作准备。
文章正文:
【本刊讯】罗马十月二十六日消息：中国的无产阶级文化大革命得到了意大利所有真正的马克思列宁主义者和革命人民的热烈支持。它也促使他们加紧行动起来为本国实现社会主义而斗争。
同时，那些人民也越来越感到有必要学习中国共产党所发表的文件，首先是学习毛泽东著作。
仅仅在今年九月一个月中，由一个在米兰的专门出版社印刷的毛泽东著作的发行量，就等于过去三年的总发行量的将近三分之一。换句话说，同过去的每月平均数字相比，毛泽东著作九月份的发行量增加了十四倍以上。
发行量这样大大增加，主要是由于全国各地广泛成立了学习毛泽东著作讨论会。这种讨论会已在许多外省的首府，如都灵、米兰、诺瓦腊、巴勒莫、卡塔尼亚和其他首府以及许多小城市建立起来并进行工作。
撒丁地区一个小地方的穷乡村的讨论会的一名成员写信给上述出版社。信件全文如下：
“我们的讨论会学习得很好，我们不得不成立两个小组。因此，我们要求你们再给我们七本毛泽东同志的著作。你们知道，我们的同志都是工人和牧人。在我们开始学习这些书的时候，我们认为，哲学是很难学的，不是为工人写的。我个人认为，由于我是个小学教师（我不可能得到学位，因为我家里很穷），我一定不能很好地理解内容。恰恰相反，我们大家都理解得很好，因为这位伟大的毛泽东同志说的是真理。我们学习了他的哲学以后，感到更坚强了，知道了怎么去理解事物和人，也知道我们自己有什么错误。这样，我们就可以提高自己，提高同修正主义者和资本家进行斗争的能力，一步一步地为革命进行准备。我们希望尽快再得到七本《哲学著作》。毛泽东万岁！”
一些工人和农民从罗马南部的另一个乡村发出了热烈支持无产阶级文化革命和赞扬毛泽东思想的一封信。
这封信是写绘在罗马召开有关文化大革命会议的发起人的。这封信称毛主席是“二十世纪最伟大的马克思主义者和革命家”，并引述了毛主席的一些教导。
这封信还说，写信的人“无条件赞同和支持中国共产党勇气百倍地进行的无产阶级文化大革命，以便从中国社会铲除资产阶级的一切残余，同企图篡夺由毛泽东同志缔造的伟大革命党的领导权的修正主义者进行斗争。”
信件接着说，“来自中国的消息使我们欢欣鼓舞，给我们带来了反对帝国主义和修正主义的巨大热情和力量。我们认为，中国共产党正在采取的行动是符合马克思列宁主义和无产阶级国际主义的。我们认为，这种行动表现出中国共产党的力量，是向没有阶级的共产主义社会迈出了一步。”
意大利北部的一些大工厂的工人说，他们正在学习毛泽东著作，特别是军事著作，以便在他们进行的工会斗争中，贯彻这些著作中的教导。

显示原版>>

Next:日作曲家宗像和为毛主席语录谱曲


印尼农业部长哀叹印尼经济一团糟

出版日期:1966.11.03
         期次:3035
         版次:2
         栏目:\[第二版]
副题:通货膨胀速度是世界最高的 工业开工率只有百分之二
文章正文:
【本刊讯】印尼《建国五项原则之火报》十月十三日转载《商业新闻》十二日消息：农业部长苏吉普托少将在十月十日到十五日于双胶汉举行的农业统筹工作会议上发表讲话说，目前的情况是，存在着似乎无法控制的通货膨胀，伴随着物价混乱现象，致使我们的经济形同一望无际的乱七八糟的废圩。我们的通货膨胀是目前全世界最高的“通货膨胀的灯塔”。
他接着说，迄今为止的通货膨胀速度，可以从九种基本必需品价格的变化情况来说明，这些必需品的价格指数假定在一九五七年为一百，那么到一九六零年就变成三百四十八、一九六五年变成三万六千，而到一九六六年则变成十五万。通货膨胀的急剧发展，主要是由于货币流通量激增造成的，而造成货币流通量的增加主要又是因为（国家）预算赤字造成的，即，一九六三年为二百三十亿盾，一九六五年为一千五百亿盾，一九六六年达一万八千八百亿盾。出现赤字的主要原因是由于政府开支增加而国家收入下降造成的。国家的开支花在非生产性方面，大部分花在“灯塔政策”方面而牺牲人民的肚子和衣着。
工业由于没有外汇而受到破坏。目前国内工业的开工率约百分之二，这一点除了使通货膨胀更加严重之外，也造成失业现象。出口贸易是外汇之源，但发生了超乎寻常的衰退。一九五一年出口总值（不包括石油）为九亿美元，一九六零年为六亿零一百万美元，一九六五年为四亿二千四百万美元，而一九六六年可望得到三亿六千万美元。
他还指出，我们的经济弊病是全面性的，因此，医治也要从全面着手。
【合众国际社雅加达十月二十四日电】农业部长苏吉普托少将今天说，印尼的通货膨胀速度是世界上最高的。
他在（农业部）林业司的一个讨论会上说，流通的货币在一九五五年达到一百二十亿盾，现在估计差不多为上述数字的一千倍。
这位农业部长说：假定一九五七年的物价指数为一百，现在已达它的一千五百倍。
印尼大学经济学院苏莫托教授说，老百姓再也无法应付经济的进一步衰退。
【路透社雅加达十月二十四日电】一位印尼经济学家警告说，除非政府坚决采取行动以制止急速上升的通货膨胀，这个国家将在今后两个月内面临社会和政治骚乱的威胁。
安塔拉通讯社今天在这里报道，这位经济学家苏布罗托教授在三宝垄的一个讲师会议上说了这番话。
苏布罗托教授警告说，社会与政治骚乱极可能在今年底和明年初发生。开斋节、圣诞节和新年都在这个时期里。
这位教授说，从去年六月到今年六月的十二个月中，物价涨了百分之一千三百二十。
这位教授说，如果政府不制止流通的货币总数的增长，通货膨胀到今年年底恐怕要达到几乎百分之一千五百。
他担心出口将继续下降，甚至不能达到四亿美元的总额，而必须在今年年底偿还的印尼债务为数都达五亿三千万美元。

显示原版>>

Previous:英报认为约翰逊慌忙出面讲话是害怕我核威力的巨大影响

Next:非洲统一组织部长理事会开幕


印尼右派同帝修加紧勾结

出版日期:1966.11.03
         期次:3035
         版次:2
         栏目:\[第二版]
副题:美赏给印尼十五万捆棉花 苏修派记者去印尼活动
文章正文:
【雅加达电台十月二十九日广播】目前正在准备把美国的十五万捆棉花运往印尼，这是美国向印尼提供的援助。这十五万捆棉花是根据布沃诺最近在华盛顿签订的购买合同提供的。
在这以前，主要部长马利克在华盛顿访问时也签订了购买七万五千捆棉花的合同，这批棉花已先行寄运了。
【合众国际社雅加达十月二十八日电】应印尼政府的邀请，四名俄国记者已到达雅加达。还有一名行将抵达。这些俄国人预定在印尼逗留一个月，在这期间他们将拜会印尼政府领导人并参观在苏联援助下进行的发展工程。
雅加达外交部已责成印尼新闻工作者协会担任在他们访问期间的东道主。
【本刊讯】印尼《希望之光报》十月六日刊登一则安塔拉万隆消息：安塔拉记者从西爪哇省政府获悉，同俄国合作在万丹艺里公（西爪哇）兴建的“三项人民命令”钢铁企业工程，现在已完全停工，其实有几部分已将近完工。
“三项人民命令”钢铁企业工程的停工，是因为没有经费，而这笔经费（无论是印尼盾或外汇）是数目不小的。
因为这个工程完全停工，因此在孔雀港的码头建筑工作也半途停工了。这个码头原先是要供“三项人民命令”钢铁企业专用的。

显示原版>>

Previous:非洲统一组织部长理事会开幕

Next:蒋日「合作策进会」收场


英报认为约翰逊慌忙出面讲话是害怕我核威力的巨大影响

出版日期:1966.11.03
         期次:3035
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《每日电讯报》十月三十一日社论说：
约翰逊总统对中国成功进行导弹和核弹联合试验作了适当的估计。由于他强有力的和老练的领导，相当一部分亚洲国家现在有勇气参加抵抗共产党侵略的扩张了。假如总统沉默不言，他在亚洲的成就会受到损害。

显示原版>>

Previous:共同社记者自华盛顿报道：我核导弹试验成功对美是巨大冲击

Next:印尼农业部长哀叹印尼经济一团糟


约翰逊同朴正熙会谈并到朝鲜军事区附近活动

出版日期:1966.11.03
         期次:3035
         版次:3
         栏目:\[第三版]
文章正文:
【路透社汉城一日电】约翰逊总统同朴正熙总统今天在这里举行了会晤，讨论了各种问题，从越南战争一直到美国向这个国家提供更多的经济援助。
【合众国际社汉城一日电】美国总统约翰逊今天访问距南朝鲜和共产党北朝鲜之间的非军事区仅十英里的美国部队。
约翰逊这次到战地，从汉城先乘专车到议政府（汉城以北二十英里），朴正熙总统陪同前往。
在五十分钟的火车旅程中，约翰逊和朴正熙得到机会继续进行他们今天上午在南朝鲜总统官邸开始的会谈。
约翰逊今天上午同朴进行的会谈看来超过了原订的时间。首都人士说，无疑的，美国总统在进行有力的努力，以说服朴正熙增派南朝鲜战斗部队（有六十万人）去支持在南越的盟国事业。
朴总统则在两方面向美国总统提出要求。
在经济上，朴要求美国充分支持他的国家的第二个五年发展计划，该计划将于六七年一月一日起执行。
在军事上，他提出修改美韩共同防御条约，列入一项具体保证：美军将不撤出南朝鲜。
【美联社汉城一日电】（记者：纠利克）约翰逊总统星期二同他的朝鲜主人会谈了越南问题。然后他去野外同守卫在停战线的美国人共进午餐。
这两位总统原定会谈四十五分钟，而他们会谈了一小时。会后，官方人士说，（他们）讨论了越南问题，朝鲜人扼要地提出要美国给予更多的防务支持的要求。南朝鲜已派了四万五千人去越南，还要求美国帮助装备三个重新补充起来准备替换他们的后备师。
【美联社汉城一日电】青瓦台发言人说，朝鲜人说明了他们对南朝鲜防务的立场，并要求美国给予更多的支持。
南朝鲜还要求给它在越南的部队更高的薪俸。发言人说，这是在研究越南问题时讨论的。
【法新社汉城一日电】约翰逊总统今天同朴正熙总统举行会谈。
在会谈中，韩国方面提出了一项备忘录。
消息灵通人士说，备忘录要求美国把对南朝鲜的军事援助增加到每年二亿美元，以便维持六十三万人的南朝鲜武装部队并更新其装备。它还要求美国对南朝鲜第二个五年经济发展计划中规定的工程所需经费提供三亿美元长期低息贷款。
关于越南，据悉，朴向约翰逊说明，派往南越四万五千人，是南朝鲜能够提供的最大数量。朴早些时候公开表示过，即使约翰逊提出要求，南朝鲜也会拒绝增派部队去南越。
【共同社东京十月三十一日电】特派记者前川汉城三十一日电：约翰逊总统预定在一日和朴总统举行正式会谈。
据认为，关于远东形势，由于这次会谈是在中国发射核弹头导弹成功以后举行的，所以好象会同北朝鲜的动向联系起来进行深入的会谈。

显示原版>>

Previous:澳大利亚一高级官员透露：侵越澳帮凶军与美伪军闹矛盾

Next:合众社报道：西欧冷看约翰逊亚澳之行


《红卫兵》

出版日期:1966.11.04
         期次:3036
         版次:1
         栏目:\[头版]
作者:意大利奥·贝契曼·迪努齐
作者身份:意大利奥·贝契曼·迪努齐
文章正文:
【本刊讯】意大利《新团结》报第十一期发表一篇题为《红卫兵》的北京通讯，全文如下：
亲爱的同志们：
你们想象一下，整个米兰的居民在一条大街上从你们面前游行过去的情景吧！十月一日，我们在北京这里看到了类似的情景，有一百五十万人游行走过天安门广场。
半数以上是全国各地的工人、农民、战士、红卫兵、学生和教师的代表。他们来自各个地区和各省，从海南岛到蒙古草原，从西藏高原到黄海之滨。
毛主席在十七年前他曾宣告中华人民共和国成立的那个城楼上，检阅了为巩固无产阶级专政和发展社会主义制度而斗争的这个无产阶级文化大革命大军。
当游行者不时地高举带有鲜红封皮的毛泽东语录本的时候，这个人海红色波涛滚滚，似乎在象征着毛泽东思想在七亿中国人中掀起的汹涌澎湃的革命浪潮。
这个国家的人民对马克思列宁主义——毛泽东思想是最高最活的马列主义——的确是有一种非常强烈的感情。在工厂、公社、营房、学校、办公室，到处都在学习毛泽东著作，在各种情况中运用它的原则。
在这里，我们可以亲眼看到，毛泽东思想就象强大的革命推动力一样，一旦被人民所掌握，就发挥出巨大力量。
在这些事物面前，梦想在中国复辟资本主义的一小撮反动派和修正主义者是无能为力的，就象我国的资产阶级分子和修正主义者一样，而对中国文化大革命蓬勃前进的情况，怒气冲冲，无能为力，只有一股劲地进行恶毒的造谣诬蔑。
共产党没有人民的支持吗？你们来中国看看，共产党——无产阶级先锋队——是如何同人民紧密地联系的，它如何为人民服务而人民又如何为它服务的。你们来看看，当毛泽东在青年和老人中的时候，他们的眼睛里放射出的光芒吧。
红卫兵为人民所厌恶吗？你们来中国看看，人民是如何看待红卫兵的。红卫兵大部分是占人口百分之九十的工农的子弟，厌恶他们自己的子弟吗？资产阶级和修正主义造谣者们，你们来中国看看，工人和农民——他们全都受过旧社会的苦——看到他们戴上红卫兵袖章的子弟是多么骄傲、多么高兴啊。红卫兵是父辈们过去和现在以之为生活目的的那个革命的保卫者和接班人。
红卫兵厌恶外国人吗？你们来中国看看，成千上万的红卫兵夹道欢迎来自各大洲同中国人民一起庆祝十月一日的朋友们。
你们来看看，从人群中伸出千万双手要和你们握手。你们来看看，红卫兵摘下自己的袖章别到外国同志们的衣袖上。你们来中国看看，什么是国际主义吧！
致以
兄弟般的敬礼！
你们的同志奥斯瓦尔多·贝契
曼里奥·迪努齐

显示原版>>

Previous:丹麦《方针报》赞扬说：文化革命将保证中国坚持社会主义

Next:巴基斯坦外长皮尔扎达回国后说：同中国领导人的会谈十分有益


阿尤布发表讲话说：巴基斯坦要同尽可能多的国家友好

出版日期:1966.11.04
         期次:3036
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据巴联社十月二十九日报道，阿尤布总统说，巴基斯坦奉行的外交政策纯粹是以国家利益为基础的，目的在于同尽可能多的国家建立友好关系。
他昨天在拉合尔律师代表会上讲话时说了这番话。
阿尤布说，政策的主要目的是保证维护巴基斯坦的主权和完整，动员发展的资源和按照国家的意识形态促进社会。他说，政策还保证这个国家按照它的政治和经济能力生活。
阿尤布说，在这个政策的范围内，巴基斯坦正在努力促进同尽可能多的国家以互相尊重为基础的友谊和双边关系。同某个国家的关系和友谊将不是牺牲同其它国家的关系和友谊。
他说，巴基斯坦正在寻求将会支持它的朋友。阿尤布说，由于奉行这个政策，巴基斯坦正在努力在双边关系的基础上同大国建立友谊。巴基斯坦也正在竭力设法改进同印度的关系。
【本刊讯】据巴基斯坦《晨报》十月三十一日报道，巴基斯坦中央商业部长法鲁克说，巴基斯坦面临的困难时刻只能靠自力更生以及为巴基斯坦的发展致全身心的努力来克服。
他昨天在白沙瓦大学成立十六周年的会上说了这番话。
他说，依靠外国贷款将等于是抵押后代，这是经不起的。这些贷款是要偿还的债务，巴基斯坦不能够为它们感到骄傲。
他指出，世界上物质上的富国目前正在经历大的经济变化，他说，该是巴基斯坦对这个混乱的局势作出它自己的判断的时候了。
他说，巴基斯坦在从中国到土耳其的亚洲弧形地带占据着一个战略地位，也必须在经济上变得强大，以便在世界事务中发挥适当的作用。经济上的无力将贬损巴基斯坦所占据的地位。
他说，需要认真地全力以赴的努力来使巴基斯坦的经济和国防变得强大。

显示原版>>

Previous:梭罗地区反右派力量活跃并正在巩固实力

Next:美要为巴建立钢厂提供经费


巴基斯坦外长皮尔扎达回国后说：同中国领导人的会谈十分有益

出版日期:1966.11.04
         期次:3036
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】拉瓦尔品第十月三十日消息：巴基斯坦外交部长皮尔扎达在访问中国后于今天早上回到卡拉奇。
据巴联社报道，皮尔扎达在机场说，他捎来了主席毛泽东、总理周恩来和副总理兼外交部长陈毅向阿尤布总统的问候。
皮尔扎达说，他在北京逗留期间同中国领导人进行了十分有益的会谈。他说，中国很重视阿尤布的独立外交政策，并且重申他们对巴基斯坦的支持和友好。
巴联社在它的电讯中说，皮尔扎达对他同中国领导人的会谈感到完全满意。

显示原版>>

Previous:《红卫兵》

Next:毛泽东思想是最重要的核武器


并计划在中东和远东建立军用电台

出版日期:1966.11.04
         期次:3036
         版次:4
         栏目:\[第四版]
眉题:英要美提供三个“军用 通讯卫星”
文章正文:
【本刊讯】英《金融时报》十月二十五日刊登一篇报道，摘要如下：
国防部昨天拒评美国的消息：英国上月同美国国防部长麦克纳马拉签订了一项协议，要他提供三个美制“军用通讯卫星”并发射出去。
美国的消息表明，现在打算给英国的三个卫星是不在已发射到轨道上去的七颗卫星之内的。
这三个卫星由英国所有并由它来付款，但是这个系统将由美国空军宇宙航行系统科为英国管理。
据这些消息报道，宇宙航行系统科将很快要求美国工业提出制造三颗卫星的“建议要求”——可能在四到八个月内——而运载装置则到明年晚些时候交货以便在肯尼迪角发射。它们将反映全世界情况，这样将保证了英国和它在海外任何地方的军队之间的迅速联系。
英国现在计划建立两个军用地面电台，一个在中东，一个在远东。

显示原版>>

Previous:法报不满大西洋集团理事会总部迁址

Next:美宣称要搞反导弹导弹


丹麦《方针报》赞扬说：文化革命将保证中国坚持社会主义

出版日期:1966.11.04
         期次:3036
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】斯德哥尔摩十月二十日消息：丹麦共产主义工作小组刊物《方针报》十月号刊载戈
·艾伯的一篇文章，题为《文化革命》，文章摘要如下：
中国社会主义文化大革命是巩固和发展社会主义革命中的自然和必要的一环。它是长期的，有种种不同的形式，有时尖锐，有时略为平静，光在中国就可能要一百年或二百年。所有其他社会主义国家，以及世界上所有国家，在成为社会主义之后，都将根据他们自己的情况和条件，有必要进行一场基本上和实质上类似的文化革命。我怀疑，在某些国家，譬如丹麦，它将比中国时间还要长！
从目前大规模运动正在发展的文化大革命、它的将来发展，将保证中国坚持社会主义，不会滑回去，不会背弃其作为世界革命基地的任务。
今天和明天的文化大革命，粉碎了某些人关于中国将追随苏联道路“和平发展”回到资本主义的一切梦想，使某些地方想看到中国和苏联领导人一起背叛各国人民反对新老殖民主义的解放斗争、并与美帝国主义合作的期待感到失望。
因此从华盛顿和莫斯科都传来了对文化大革命的诽谤叫嚷。因此丹麦的报纸——从最保守的到《国土与人民》——充满了歪曲和诬蔑。
文化革命是一场尖锐的阶级斗争。有些人站在这一斗争的这一边，有些人站在那一边。有些人希望重新实行资本主义，有些人希望坚持并发展社会主义。
在中国国外，对中国文化大革命的态度也说明在这场阶级斗争中，人们站在那一边。

显示原版>>

Previous:我十六条受到法国青年热烈欢迎

Next:《红卫兵》


厄一教授谈厄瓜多尔“土地改革”

出版日期:1966.11.04
         期次:3036
         版次:2
         栏目:\[第二版]
副题:揭露它是为大资本特别是美国资本服务的
文章正文:
【本刊讯】厄瓜多尔大学教授卡洛斯·帕拉西奥斯·塞斯，最近在《宇宙报》上发表一篇题为《相反的土改》的文章。文章说：
厄瓜多尔土地改革和移民协会是“无条件为大资本、特别是外国资本服务的。”他说：“因为我们是不发达国家，所以我们有义务跪在窥伺我国资源的外国企业家面前。”他在文章中举例写道：“厄瓜多尔土地改革和移民协会送给利奥·汉伯格先生四千顷土地，送给罗伯特·哈维先生二千五百公顷土地，送给贝尔先生另一大片土地，送给约翰斯先生四万公顷土地”。还给美国企业赠送了诸如此类的大批土地。
帕拉西奥斯揭露了根据“争取进步联盟”新殖民主义计划进行的假土地改革的反农民性质，他指出，这次假土地改革“霸占农民耕种的土地，掠夺农民家庭种的小片耕地，抢他们的房屋、菜园、庄稼，为（外国、特别是美国）大资本家企业服务”，形成了和正在形成着许多新的大庄园。
他证实厄瓜多尔土地改革和移民协会以每公顷五十苏克雷的低廉价格出卖两万公顷土地给了法国—厄瓜多尔“阿斯特拉”公司，而却在其他土质差的地区以每公顷一百五十到五百苏克雷的价格把土地卖给农民。帕拉西奥斯说，“事实很清楚，这种土地改革究竟是为谁服务？”

显示原版>>

Previous:农民中间存在着反抗情绪

Next:美国垄断资本控制下的尼加拉瓜


法报不满大西洋集团理事会总部迁址

出版日期:1966.11.04
         期次:3036
         版次:4
         栏目:\[第四版]
副题:说这表明法美分歧具体化而且是不可克服的
文章正文:
【本刊讯】法《民族报》十月二十六日就北大西洋公约组织理事会，把它的总部搬到布鲁塞尔一事发表评论说：光是设置总部这件事，就迫使东道主国家无条件地支持一个第三国家的行动，哪怕这个东道主是它的最好朋友；只一个国家（美国）的压力就使六国政府在重大原则上改变了意见：这就证实了这些一体化国家在政治上由少数派作主的状况。
【本刊讯】法《回声报》二十六日在一篇文章中写道：
事实上，这种迁移使得法国同它的伙伴国之间在相当多的问题上出现的观点分歧具体化了，并且清楚地表明，这些分歧被认为是不可克服的。

显示原版>>

Previous:美英西德对戴高乐谈话的反应

Next:并计划在中东和远东建立军用电台


菲出面策划在缅召开「全亚会议」

出版日期:1966.11.04
         期次:3036
         版次:3
         栏目:\[第三版]
副题:菲代表分别同吴丹和联大主席会谈
文章正文:
【合众国际社联合国十一月一日电】菲律宾今天通知联合国说，它打算尽快在缅甸召开一个全亚会议来讨论越南战争。
菲律宾大使洛佩斯在分别同吴丹和联大主席帕日瓦克会谈时，送交了菲总统马科斯的信件以及马尼拉七国会议的文件、
洛佩斯后来向合众国际社记者说，缅甸政府已同意在缅甸召开全亚会议，但是它不肯充当越南战争的调解人。
洛佩斯不肯揣测，会议可能在什么时候开成。
他说：“吴丹对于马尼拉会议的结果以及以后召开一个全亚会议的建议都表示非常感兴趣。”
【美联社联合国十一月一日电】马科斯一日通知吴丹，他打算实现召开一个关于越南问题的全亚洲和平会议的计划，以此作为继马尼拉会议之后的一个行动。
洛佩斯在二十分钟的会谈期间把马科斯的计划通知了吴丹。
洛佩斯说，会议将讨论两个问题：越南战争以及根据马尼拉会议上提出的太平洋地区的和平和安全的宣言在亚洲建立持久和平这一更大的问题。
他说，我们的想法是，“不应当选某个国家而是应当考虑具体的人（当调解人），只要他的公正和政治家的风度是大家所公认的。”
他说，吴丹和帕日瓦克就符合这些标准。他还说，会议可能挑选非洲、拉美或其他地方将会被人所接受的外交人士。

显示原版>>

Previous:缅甸外交部发言人说：缅拒绝把马尼拉会议“建议”转交越南

Next:南工人不满铁托集团统治不断举行罢工


哈里曼在亚洲活动后抵罗马

出版日期:1966.11.04
         期次:3036
         版次:3
         栏目:\[第三版]
文章正文:
【法新社罗马一日电】在同印度、巴基斯坦和伊朗领导人进行会谈后于今天到达这里的美国无任所大使哈里曼说：他所访问的所有国家首脑都愿意在越南问题上提出和平倡议。
【法新社梵蒂冈二日电】哈里曼今天把讨论越南问题的马尼拉会议的结果告诉了教皇保罗六世。
【路透社德黑兰一日电】美国巡回大使哈里曼在这里同伊朗国王进行两小时会谈后，在今天晚上飞往罗马。
他同国王讨论了最近关于越南问题的七国马尼拉会议的结果。

显示原版>>

Previous:约翰逊返抵阿拉斯加

Next:美刊谈美对侵越战争的新计划


罗素指出美要对屠杀罪行负直接责任

出版日期:1966.11.04
         期次:3036
         版次:2
         栏目:\[第二版]
眉题:美一青年组织出书揭露印尼右派大屠杀罪行
文章正文:
【本刊讯】伦敦消息：美国的青年反对战争和法西斯组织于一九六六年六月二日在哥伦比亚大学组织了一次关于印尼右派大屠杀的公开调查会。一些记者和教授发表了讲话。事后他们将讲话印成小册子出版。下面是罗素所写的绪言的摘要：
在一九六五年十月，罗素和平基金会的两个代表（我的亲密同事）代表我到雅加达参加一次会议。在雅加达，几乎没有人对他们周围发生的事情有任何怀疑。美国第七舰队在爪哇海面上。美国在菲律宾群岛南端的一个岛的最南端加紧建立起来的这个地区最大基地奉命“警戒”。纳苏蒂安将军负有使命去华盛顿。美国直接卷入了逐日的事件之中。美国政府在这些准备工作中起了什么作用呢？
赖斯顿一九六六年六月九日在《纽约时报》上写道：印尼在苏加诺下面的亲华政策被人残酷地变为苏哈托将军下面的公然反共政策，这件事自然是最重要的事件。华盛顿很谨慎，不公开表明同这个世界上第六个人口众多的、最富庶的国家的改变的关系，但是这并不意味着华盛顿与此无关。
“在印尼屠杀之前和期间的该国的反共力量和至少一个华盛顿高级官员联系比一般人承认的多得多。苏哈托的部队（有时非常缺乏粮食和弹药）一直通过各个第三方面国家从这里得到援助。如果不是美国在越南显示力量，（印尼）这次政变是否会发动，如果没有它间接从这里得到的秘密援助，这次政变是否能维持下去，是成问题的。”
《纽约时报》通过赖斯顿在这一事件之后六个月告诉我们，美国要对大规模屠杀负直接责任。
简言之，印尼将领们发动了政变，右派造成了一连串血腥事件，他们这样做是因为美国的实力。不仅如此，他们还因为有美国的援助才维持了他们的反革命和屠杀。
赖斯顿用来描述这些自希特勒毒气室以来最大的集体屠杀事件的措词是多么爽快呀！据伦敦《泰晤士报》估计，在四个月中死了将近一百万人。因此，印尼在四个月中被杀害的人数和越南在十二年被杀害的人一样多。
引用《时代》杂志的话是发人深省的：
“共产党人、共产党同情者及其家属成千成千地被屠杀。据悉边远地区的军队在遥远的乡村监狱进行审讯后处决了成千名共产党人。匪徒手持宽刃刀，夜里潜入共产党人家里，杀害全家，把他们埋葬在小坟里。屠杀的规模非常之大，以致处理尸体造成了严重的卫生问题……潮湿的空气有腐肉的臭味……小河和溪流几乎塞满了尸体。”（一九六五年十二月十七日）

显示原版>>

Previous:美要为巴建立钢厂提供经费

Next:说要谋求同英国的“全面谅解”


毛泽东思想是最重要的核武器

出版日期:1966.11.04
         期次:3036
         版次:1
         栏目:\[头版]
眉题:尼泊尔朋友欢呼中国有两种核武器
文章正文:
【本刊讯】加德满都十月三十一日消息：这里的若干人士评论中国成功地进行导弹核武器试验。
消息灵通人士说，“当我们听到这则消息时，我们感到十分高兴，十分快乐。这是伟大的毛主席思想的胜利。”他们说，“中国今天有两个核武器。一个是伟大的毛主席思想。另一个是核武器。毛主席的思想是最重要的核武器。这是精神上的核武器。我们有毛主席思想，我们就能有物质上的核武器。”他们表示决心要学习毛主席著作。
另外，《廓尔喀新闻》二十九日在题为《中国的试验》的社论中说，“今日之世界对于它自己的状况感到不安。这一状况就是看到为裁军发出的每一个呼声都不能起任何作用。由于在继续进行一系列的制造、试验和使用危险的核武器的活动，人类想把科学发展的成就用于为人类谋求新的福利这一内心的愿望成为幻想。据刚刚宣布，人民中国进行了核导弹试验。”社论说，“作为亚洲人，我们应该对亚洲为了给自己装备核力量而作出的努力表示高兴，因为所谓欧洲和美洲的大国都很好地装备着核武器，可是我们一直在反对任何人在任何地点进行核试验”。
这家报纸在强调尼泊尔代表在联合国就核武器发表的讲话后说，“中国目前进行的核导弹试验的成功表明，中国已经在科学和技术领域获得了很大的进步。中国作为亚洲第一个核国家成功地结束了西方国家的核垄断，这对我们亚洲人来说是莫大的光荣，虽然不可能预料它在世界和平方面产生任何积极的成果。”

显示原版>>

Previous:巴基斯坦外长皮尔扎达回国后说：同中国领导人的会谈十分有益

Next:美一报纸载文说：西方一直低估了中国的核成就


美发射导弹核武器情况

出版日期:1966.11.04
         期次:3036
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十月二十七日电】原子能委员会的一位发言人今天说，美国总共发射了十三枚带有核试验系统或弹头的导弹。
据信，其中之一是在环绕地球的所谓范艾伦电磁带爆炸的一百四十万吨爆炸力的“星鱼”核装置。
所有十三枚导弹都是在缔结禁试条约以前发射的。“星鱼”导弹是一九六二年于太平洋的约翰逊岛上空，在全世界的抗议声中发射的。

显示原版>>

Previous:美宣称要搞反导弹导弹


美国防部人士说：美将在几周内加紧增兵南越

出版日期:1966.11.04
         期次:3036
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿一日电】国防部人士今天预言，今后几个星期里将加紧把美军开往越南，从而使在越南的美军人数在年底时将增加到总数为三十八万二千左右。
这次增兵是在现在驻越南的兵力的水平上增加四万六千人，大约相当于一个陆军师和它的支援部队。
下次大批派去参加这场战争的大概是驻在堪萨斯州赖利堡的第九步兵师的人员，这事在国防部是公开的秘密。
据官方数字，不算在越南沿海的第七舰队的舰只的五万名海员，现在在越南有三十三万六千人。一年前，在南越有十四万八千三百人，在朝鲜战争最高潮时，在朝鲜境内的有三十二万七千人。
这些人士还预料在明年年初以后美国投入这场战争的人数将继续增加到远远超过四十万人。
国防部内现在正在考虑增派部队究竟将再去多少。

显示原版>>

Previous:美刊谈美对侵越战争的新计划

Next:莫尔斯说：美可能在国会选举后入侵越北方


美国垄断资本控制下的尼加拉瓜

出版日期:1966.11.04
         期次:3036
         版次:2
         栏目:\[第二版]
副题:一边是大发横财 一边是民不聊生
文章正文:
【本刊讯】墨西哥《永久》周刊最近发表一篇关于尼加拉瓜的文章，摘要如下：
尼加拉瓜面积十四万八千平方公里，居民一百五十来万，是最富有中美洲传统特色的共和国之一。农业生产是固定的：香蕉、棕榈、咖啡、橡胶、植物油、可可、棉花。两大垄断组织：「联合果品公司」和「美国橡胶公司」。它属于原始经济，是原料供应国，主要顾主是美国，虽然同西德和日本的贸易也占有一定地位。
下面这幅图景的社会条件是无须说明的：据官方数字，按人口平均收入是每年一百到一百五十美元，这种估计当然大可商榷。
占人口百分之六十多的是文盲。一边是大发横财，一边是民不聊生。
在政治生活方面，富内·斯奇克博士是在索摩查拳头的影子下露面的。这种政治生活，是在两个传统政党的圈子打转：一个是国民自由党——这个名字同中美洲许多事物一样是滑稽可笑的——，也就是索摩查家族的党；另一个是传统的保守党，它以反对党面目出现，它的年青的革新派崇拜桑地诺，主张社会改良，目前以基督教民主思想为其理论……
现在还有一个基督教社会党，同保守党上述革新派有联系；还有一个独立自由党；一个共和动员党，是想把保守党以外的反索摩查势力统一起来，它有一个彻底改革的纲领。尼加拉瓜社会党就是共产党，处于非法地位。
青年学生具有不屈不挠的精神，他们团结在桑地诺阵线的组织中。
应该承认，索摩查家族据有优越地位，因为他们有权力，他们最有活动能力，他们掌握外国贷款的流通过程，又是中美洲共同市场的鼓吹者。他们还有美国的信任……国民警卫队——六千人组成的军警的总司令便是阿纳斯塔西奥·索摩查。

显示原版>>

Previous:厄一教授谈厄瓜多尔“土地改革”

Next:南越解放军痛击美第一骑兵师


美刊谈美对侵越战争的新计划

出版日期:1966.11.04
         期次:3036
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】十一月七日一期《美国新闻与世界报道》（提前出版）以《越南战争的新计划》为题，发表了一篇西贡电头的文章。摘要如下：
今后若干月美国在越南的战争战略现在已经确定。这是根据约翰逊总统亲自下的一道命令规定的。
越南美军司令威斯特摩兰将军接到的总统命令是：以尽可能少的美国人员牺牲继续遏阻侵略。一场防御战这场战争将基本上作为一场防御战来打，而把威斯特摩兰将军关于把有组织的共产党搜寻出来加以消灭的计划稍稍放慢。他的使用大量美国军队在湄公河三角洲打仗的计划暂时搁置起来了。在那里，共产党力量很强，越南军队相对地处于不活动状态。
长期计划并将要发动的一个新的反游击战役由于缺乏美军来进行这个战役而将放慢步伐。
现在的计划不是要美国作强大的努力来粉碎游击队，而是规定在一九六七年给南越的士气有点儿沮丧的军队“再一次机会”来在这场战争中挑起一个更大得多的担子——这一次是去从事一项新的任务。实际上，这支军队将加以重新训练，变成一支主要的反游击部队，以给执行农村中极端重要但是却落在后面的绥靖计划提供万分需要的安全。
美国权威人士说，如果南越军队执行这项新任务失败，那么前景是：在一九六七年底以前美国将被迫把整个战争接过手来。
那时，对美国军队来说是新的一项任务将是在农村全面展开作战活动来保护南越一万一千个被共产党游击队围困的村落中的许多村落。美国面临的两个抉择如果在这样大的规模上把战争接过手来，约翰逊先生就会面临这样的抉择：废弃他的把美国投入的军队维持在四十万人的计划，或者谋求以不那么令人满意的条件同共产党讲和。
美国军官们对于今后会出现的局面很少有什么乐观态度。除非越南军队在作战上表现有改善，否则美国人将使自己陷入一场广大的反游击努力中去，并供应绝大部份的兵力。
美国全盘战略的决定因素是人力。在约翰逊总统于一九六七年中左右重新审查威斯特摩兰将军的人力需要以前，美国的战略的指导方针有三：
（一）轰炸北越——至少在一九六七年初以前将继续不间断的轰炸，但轰炸目标或轰炸量无大改变。
将给河内时间去考虑盟国在马尼拉提出的和平建议。
（二）美国在地面上的攻势——只要能找到和打击越共和北越的正规部队，就继续进行这种攻势，无需南越军队的大帮忙。
（三）反游击战——一九六七年将大力进行这种战争，这一任务的百分之九十将交给南越正规军，美国人只负责百分之十的任务。
这就是目前的计划。第三点标志着越南战争战略计划重点的根本改变。

显示原版>>

Previous: 哈里曼在亚洲活动后抵罗马

Next:美国防部人士说：美将在几周内加紧增兵南越


美宣称要搞反导弹导弹

出版日期:1966.11.04
         期次:3036
         版次:4
         栏目:\[第四版]
眉题:妄图抵销我核导弹试验成功巨大影响
文章正文:
【德新社华盛顿十月二十九日电】据今天这里宣布，美国洛杉矶的道格拉斯飞机公司已经接受一项一亿四千九百万美元的试制合同，要把美国的“宙斯”导弹改制成反导弹导弹。
这家公司说，它要扩大“宙斯”导弹并加大它的射程，以使它能在敌人的洲际导弹还在大气层的时候就拦截它。这里的专家们认为，这项同道格拉斯公司签订的合同表明，除了“快速”火箭之外，还试制类似的武器，以使反导弹导弹系统有更广泛的基础。

显示原版>>

Previous:并计划在中东和远东建立军用电台

Next:美发射导弹核武器情况


美要为巴建立钢厂提供经费

出版日期:1966.11.04
         期次:3036
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据巴基斯坦《晨报》十月二十二日报道，巴基斯坦商业部长法鲁克说，美国当局最近表明，他们愿意为卡拉奇钢厂工程提供一亿二千万美元的经费。
【法新社达卡十月二十一日电】商业部长法鲁克在这里对记者说，法国、西德和其它一些未说出名字的欧洲公司已经原则上同意资助修建东巴鲁普尔的一座原子能发电厂。

显示原版>>

Previous:阿尤布发表讲话说：巴基斯坦要同尽可能多的国家友好

Next:罗素指出美要对屠杀罪行负直接责任


美一报纸载文说：西方一直低估了中国的核成就

出版日期:1966.11.04
         期次:3036
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《芝加哥每日新闻》十月二十九日刊登该报记者马克·盖恩发自香港的一篇报道，标题是《亚洲的暄哗，中国欢呼发射导弹》，摘要如下：
看来使中国的一些邻国震惊的东西不是试验了一枚新炸弹（因为他们已经渐渐习惯于这种东西了），而是关于中国的导弹的最初的消息。
星期五的公报所提供的事实是再少不过了。但是日本的科学家们自中国的一切迹象表明在导弹设计和制造方面的复杂程度很高。
一切迹象还表明西方的专家们一直低估了中国的进展。

显示原版>>

Previous:毛泽东思想是最重要的核武器

Next:梭罗地区反右派力量活跃并正在巩固实力


美英西德对戴高乐谈话的反应

出版日期:1966.11.04
         期次:3036
         版次:4
         栏目:\[第四版]
文章正文:
美报说戴高乐讲话语气比以前更为严厉，英为美侵越罪行开脱，并鼓吹法「说服苏修重开日内瓦会议」
【美新处华盛顿十月二十八日电】国务院今天认为，法国总统戴高乐对越南问题的态度没有什么“实质性的变化”。
【本刊讯】美《纽约时报》十月三十一日发表一篇社论说：
这次的语气来得更为严厉一些。这位总统说，轰炸北越是“极其可恶的”。
戴高乐政策的最根本的一致之点自然是它的核心部分，那就是法国应当保持强大和“独立自主”。
他在二十八日举行的记者招待会具有专断、智慧和爱闹别扭这样几种情况交织在一起的特点。他利用德国的政治危机大作文章，因为这将削弱波恩同华盛顿的联系。中国发射核导弹成功将使他所提出的必须使北京同全球建立关系的论点更加突出了。
【本刊讯】英《每日电讯报》十月二十九日发表社论，题为：《戴高乐的拙劣劝告》，摘要如下：
戴高乐总统一年两度的记者招待会象往常一样，是一个关于世界事务的不切实际的意见和诡谲的竞选演说的结合体。他对越南战争的提法是歪曲的，而且反美的程度也是名义上的盟国之间所不能容许的。
没有提到美国一再进行的和平活动，也没有提到河内拒绝除了完全胜利以外的任何和平条件的态度。因此，含糊地谈中立化是不负责任的。这也是美国的要求，但是如果不是个圈套，就必须双方对等地撤军。
如果法国总统能够说服俄国人重新召开有关越南问题的日内瓦会议来表明他对俄国人的影响，那要比在装模作样的记者招待会上说教有用得多。
【德新社波恩十月二十九日电】尽管戴高乐总统在星期五批评了西德的外交政策，波恩政府将继续致力于改善法德关系。
今天据悉，波恩为了避免同法国发生公开争论，对戴高乐的讲话将不发表官方评论。
【法新社西贡十月二十九日电】陈文杜外长今天说，象戴高乐总统说的那样，人们可以说，对北越的轰炸是“可恶的”，但是这是为制止进入南越渗透所不可缺少的。
外长对戴高乐昨天在记者招待会上表示的观点提出了批评，他说，“我们从来没有要求美国来这里屠杀我国人民。”
他进一步说，我们要求了美国人只轰炸北越的战略和军事目标。

显示原版>>

Previous:南今年前九个月人超达两亿美元

Next:法报不满大西洋集团理事会总部迁址


缅甸外交部发言人说：缅拒绝把马尼拉会议“建议”转交越南

出版日期:1966.11.04
         期次:3036
         版次:3
         栏目:\[第三版]
文章正文:
【法新社仰光一日电】缅甸外交部发言人今天宣布，缅甸已经拒绝把上星期马尼拉会议提出的和平建议转告河内，但是，如果冲突双方同意，缅甸准备作为越南问题和平会议的东道国。
【美联社仰光一日电】缅甸外交部发言人今天在这里说，缅甸表示它不愿向河内转达最近在马尼拉举行的七国最高级会议作出的最后决定。
发言人说，菲律宾驻缅甸大使本哈明·蒂罗纳向缅甸接洽，想要知道缅甸作为一个中立国家是否愿意把马尼拉最高级会议的最后讨论结果转达给北越政府。

显示原版>>

Previous:莫尔斯说：美可能在国会选举后入侵越北方

Next:菲出面策划在缅召开「全亚会议」


莫尔斯说：美可能在国会选举后入侵越北方

出版日期:1966.11.04
         期次:3036
         版次:3
         栏目:\[第三版]
文章正文:
【美联社伊利诺斯州埃尔姆豪斯特十月三十一日电】美国参议员韦恩·莫尔斯今天说，入侵北越“可能是选举以后军事行动的一部分”。
批评政府对越政策的莫尔斯说，对北越的轰炸已经“远远超过了第二次世界大战和朝鲜战争中所进行的空战的水平”。
莫尔斯在对埃尔姆豪斯特学院的一千二百名学生和教职员讲话时说：
“出动五十万人和进行第二次世界大战中那样水平的空袭不能算是有限战争了。这也不能算是警察行动了。在象整个越南这样大小的地方，这是一场大规模战争。”
莫尔斯说，美国计划让美国军队接管目前仍然由南越军队保护的一个地方——湄公河三角洲。他又说，美国计划还想让美国人接管绥靖工作，这本来计划是由南越军队担任的。
莫尔斯说，这场战争会逐步升级的第二个主要因素是美国在泰国加强军事力量。
他说，“现在，我们在泰国的军队比我们两年前在越南的军队还要多。”

显示原版>>

Previous:美国防部人士说：美将在几周内加紧增兵南越

Next:缅甸外交部发言人说：缅拒绝把马尼拉会议“建议”转交越南


南报透露南斯拉夫特权阶层高薪情况

出版日期:1966.11.04
         期次:3036
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】南斯拉夫《战斗报》十月十一日刊登一则报道，摘要如下：
根据委员会（联邦议会联邦院行政委员会）掌握的迄今为止的个人收入一览表，最高副统帅的个人收入是三十四万第纳尔，南斯拉夫宪法法院院长是三十四万，南斯拉夫最高法院院长是二十九万五千，南斯拉夫最高经济法院院长是二十六万五千，联邦检察长是二十七万五千，联邦执行委员会秘书是二十八万五千，联邦教育文化秘书是二十九万，联邦内务秘书是二十八万五千，联邦卫生和社会政策秘书、联邦交通运输秘书、联邦农林秘书、联邦司法秘书和联邦新闻秘书，都是二十七万第纳尔，而他们的副秘书是二十一万到二十五万第纳尔。
南斯拉夫宪法法院法官的个人收入是二十四万五千到二十九万五千第纳尔，南斯拉夫最高法院和南斯拉夫最高经济法院的所有法官都是二十一万第纳尔。
【本刊讯】南斯拉夫《战斗报》十月十四日刊登一则报道，题为《共产主义者联盟中的收益和个人收入》，摘要如下：
共产主义者联盟内每月最低报酬（塞尔维亚的某些区委书记）为六万九千第纳尔。每月拿得最多的是南共联盟中央书记和各共和国的政治书记，各为三十二万第纳尔。
公职补贴为一万到九万第纳尔。
在各中央委员会中工作的政治工作者的个人收入为七万到二十五万六千第纳尔。
【本刊讯】南斯拉夫《战斗报》十月十五日刊登一则该报编辑彼·斯托扬诺维奇同南工会中央理事会总书记瓦约·斯肯季奇的谈话，题为《工会官员的个人收入多少》，摘要如下：
（斯肯季奇）：官员现在的收入情况如下：中央理事会主席：基本个人收入为三十万第纳尔，公职补贴为九万第纳尔，总共为三十九万第纳尔；总书记：基本个人收入为二十一万六千四百第纳尔，公职补贴为七万第纳尔，总共二十八万六千四百第纳尔；四位书记的个人基本收入为二十万一千四百第纳尔，外加五万第纳尔的公职补贴，总共二十五万一千四百第纳尔；两位书记的基本收入为十九万零九百第纳尔，加上四万第纳尔公职补贴，总共为二十三万零九百第纳尔；两位官员——理事会理事——总收入为十五万三千九百第纳尔。

显示原版>>

Previous:南工人不满铁托集团统治不断举行罢工

Next:南今年前九个月人超达两亿美元


南工人不满铁托集团统治不断举行罢工

出版日期:1966.11.04
         期次:3036
         版次:4
         栏目:\[第四版]
眉题:铁托承认无法解决失业问题要失业者去国外谋生
文章正文:
国内工人就业难铁托将他们往外赶
【本刊讯】南斯拉夫《战斗报》九月三日刊登铁托九月二日在穆尔斯卡索博塔的群众大会上的讲话，摘要如下：
的确，我们今天还有问题，譬如，我们不能使南斯拉夫相当大量的新增加的人口全部就业。我们必须供给居民足够的食物，同时也必须逐步创造就业条件。因此，我们有些在这里找不到职业的人必须到外国去。因为我们的工厂还没有这么多、这么大，还不能使我国每年增加的居民全都得到就业，而每年的新公民约有二十万。
我们的工人为了尽快地挣点钱，吃也吃不饱，过着与今天的工人不相称的生活。
现在我们正在解决我们的人到外国去的问题，以便能有组织地出去。许多人流落街头为找职业到处奔波
【本刊讯】南斯拉夫《政治报》十月九日发表一篇文章说：
目前在社会成分中就业的人比去年少七万，比一九六四年少两万。失业人数今年比去年又增加了二万五千人，因此在就业局登记的人数增加到二十六万五千人。这肯定是我们在街上遇到许多有高度技能的人正在为寻找工作而毫无办法地奔波的一个原因。明年更比今年难
就业在明年对于许多人，甚至对于手持毕业证书的人来说将是一个迫切的问题，更不用说对于那些没有文化的和不懂技术的人了。制订计划的人已意识到这一点，他们估计暂时在国外就业的人到明年底将达四十万，而今年年初为二十二万。
显然，不管我们愿意不愿意，现在要想放慢到外国去找工作的速度和满足许多人在国内就业的要求的现实可能性是极其渺小的。
【本刊讯】南斯拉夫《战斗报》十月十六日发表了一篇文章，摘要如下：
在我们这里时而出现的为数很少但十分引人注目的停工现象，在每次爆发时自然要成为注意的中心。这不是罢工，因为不存在工人—业主之间那种传统的对立。因此就产生了一些新的名称：抗议性停工，企业的冲突局面，非自治冲突。其实，这指的就是生产者不能通过正常的自治方式来解决自己的工作和生活问题，因而起用“旧武器”。工资低微生活难撑工人愤起罢工抗议
铁托乌日策的二百十二名教育工作者十月一日示威性地拒绝接受低微得无法接受的个人收入。
在马里博尔“电气装配公司”的“科沙基”车间的停工，揭露了分配条例中的官僚主义规定。
在科帕尔“托莫斯”厂的一个车间中，甚至必须发生两次停工才去着手调整各劳动单位的分配。
一些分析表明：前年有二百七十三起抗议性停工事件，将近一万一千名工人参加。去年这一数字减少了，有二百三十一起，将近九千名工人参加。
停工时间从十五分钟到十四小时不等，而总共只有三次停工三天。
从去年头九个月的分析中可以看出，（停工的）直接原因往往是工资低，不按时发薪。
还有几个情况值得注意。首先，停工的常常只是直接生产部门的工人，而从来不是行政工作人员。其次，停工的常常只是个别劳动单位或车间，只有一次停工涉及全体职工。最后，大多数情况下，抗议是针对企业领导人的（队长、工长、车间主任等等），而较少同时也针对自治机构。
在苏博提察的“游击队员”自行车厂中，有几个车间停了工，原因是工人只拿到最低的个人收入，每人两万第纳尔。
（经济）改革后由于经营条件更加苛刻，因此许多集体中“冲突状况”更加紧张。

显示原版>>

Previous:菲出面策划在缅召开「全亚会议」

Next:南报透露南斯拉夫特权阶层高薪情况


南今年前九个月人超达两亿美元

出版日期:1966.11.04
         期次:3036
         版次:4
         栏目:\[第四版]
文章正文:
【南通社贝尔格莱德十月二十日电】今年前九个月，南斯拉夫出口的货物价值八亿多美元，这比去年同期增长百分之十四。
南斯拉夫联邦外贸秘书朱维罗维奇今天说了这番话。朱维罗维奇证实，在一月至九月时期，南斯拉夫的进口比去年同期增加了百分之十九，达到十亿美元。南斯拉夫从东欧国家进口增加了百分之三十四。

显示原版>>

Previous:南报透露南斯拉夫特权阶层高薪情况

Next:美英西德对戴高乐谈话的反应


南越解放军痛击美第一骑兵师

出版日期:1966.11.04
         期次:3036
         版次:3
         栏目:\[第三版]
副题:阮高其哀叹无法阻止解放军袭击西贡市区
文章正文:
【法新社西贡二日电】美国发言人今晚说，美国第一骑兵师部队昨天在中部高原的一次激战中遭到了“中等程度的”损失。
当这支突击部队乘直升飞机到达归仁以北大约二十五英里的地方时，遭到了猛烈炮火的袭击。
美国增援部队也遇到了激烈抵抗，飞机出动了四十二架次来予以援助。战斗一直持续到今天黎明时分。
美国第一步兵师的部队昨天在西贡东北十英里的地方发生的第三次遭遇战中，损失是“轻微的”。
【合众国际社西贡二日电】阮高其总理今天说，要制止越共炮击西贡中心，实际上是不可能的；因而他们可能再干这样的事。
阮高其说：“五、六个人组成小组，每组携带一门迫击炮和六、七发炮弹渗透进来，这是非常容易的事。治安部队要防止这种小组的活动是不可能的，特别是在夜间。”
阮高其说，共产党人可以“任意地”这样干。
这位总理打算下周访问美国。
【路透社西贡二日电】西贡卫戍部队的重炮夜间袭击了附近的稻田和渠道，以阻止越共对这个城市发动另一次炮击。

显示原版>>

Previous:美国垄断资本控制下的尼加拉瓜

Next:约翰逊离汉城回国


农民中间存在着反抗情绪

出版日期:1966.11.04
         期次:3036
         版次:2
         栏目:\[第二版]
眉题:墨西哥社会贫富悬殊现象严重
文章正文:
【本刊讯】墨西哥《政治》半月刊最近发表一篇关于墨西哥农村问题的文章，摘要如下：
土地改革问题，几十年来一直是涉及墨西哥社会改革和经济发展问题的整个政治论争的一个中心议题。
虽然拥护公地制的人和反对这种土地制度的人之间的论战，实质上看来僵持不下，但这个议题并没有中止。
每当国内由于社会悬殊日益严重而出现不满情绪的时候，便引起这个问题的争论，于是政府人士便又重复他们的保证：“分配所有土地”和“彻底消灭大庄园制”。
在总统作第二次国情报告的前夕，流行各种传言，说寡头势力中存在严重分歧，农民群众中可能爆发不满。为了平服这种不满和威吓想象中的阴谋分子，迪亚斯·奥尔达斯总统制造了所谓险将爆发的起义事件，说起义是由一批和平公民组织的，说这些公民以记者里科·加兰为首，在一起开会学习马克思主义理论，并在这种学习的基础上组织一个人民革命运动。
【本刊讯】墨西哥城消息：来自塔毛利帕斯州的消息报道，最近在“伊内斯”飓风侵袭的地区，有八万四千灾民（官方材料）要求食物，因为他们已好几天没吃东西了。在有的地方，饥饿的农民开始抢劫商店。
还有成千上万的人被水围困。

显示原版>>

Previous:说要谋求同英国的“全面谅解”

Next:厄一教授谈厄瓜多尔“土地改革”


说要谋求同英国的“全面谅解”

出版日期:1966.11.04
         期次:3036
         版次:2
         栏目:\[第二版]
眉题:印尼驻英大使阿齐到伦敦
文章正文:
【合众国际社伦敦十月二十六日电】到达这里不久的印度尼西亚驻英国大使阿齐将军今天说，他在这里的主要任务之一是消除在马来西亚“对抗”期间他的国家同英国的关系方面形成的“心理”障碍。
这位西利万吉师前师长说，这种对抗的“最大错误”之一是“心理上的损害”。
他说，虽然已实现了和解，但是必须采取进一步措施在政治和经济两方面谋求全面谅解，并消除余留下来的怀疑。
【合众国际社雅加达十月二十三日电】英国驻印尼大使在同印尼贸易部长阿沙里少将会谈中讨论了使英国和印尼经济与贸易关系正常化的问题。
预料英国将在航运业方面恢复活动。

显示原版>>

Previous:罗素指出美要对屠杀罪行负直接责任

Next:农民中间存在着反抗情绪


梭罗地区反右派力量活跃并正在巩固实力

出版日期:1966.11.04
         期次:3036
         版次:2
         栏目:\[第二版]
眉题:印尼右派报纸承认中爪哇局势外弛内张
文章正文:
【本刊讯】印尼《祖国之子报》十月二十三日报道：据目前正在对九卅运动一印尼共残余在中爪哇的活动进行调查的本报特派记者报道，梭罗市从外表看来仍然是平静的，但里头的情况确实是“紧急”的，也就是说居民的安宁看来是麻烦的。这种情况值得注意，应加强对这个城市的扫荡。
在某些地方，九卅运动—印尼共的政治游击战活动是猖獗的。他们甚至试图组织力量以复活梭罗—克拉登—博约拉利和克塔苏拉一直延伸到麦拉比—麦巴布山区的长征生命线，这条长征生命线在一九六五年十月到十二月被印尼武装部队摧毁了。还被追捕并受到四面八方夹攻的九卅运动—印尼共头目、前准将苏帕佐也在进行巩固实力网的活动。
另有迹象显示，梭罗市要被变成九卅运动—印尼共巩固力量的地区，他们还把政治游击战扩展到首都，其中的一个目的就是扰乱社会安宁，何况已有事实证明，在雅加达没收了九卅运动—印尼共政治游击战（分子）的文件。

显示原版>>

Previous:美一报纸载文说：西方一直低估了中国的核成就

Next:阿尤布发表讲话说：巴基斯坦要同尽可能多的国家友好


我十六条受到法国青年热烈欢迎

出版日期:1966.11.04
         期次:3036
         版次:1
         栏目:\[头版]
眉题:法国革命者大量印发有关我文化大革命小册子
文章正文:
【本刊讯】巴黎十月三十一日消息：法国共产主义运动（马列）中央机关报《新人道报》在最近发表的一篇公报中写道：“中华人民共和国目前进行的文化大革命，以及红卫兵在中国共产党中央委员会的领导下、在当代列宁——毛泽东主席思想的鼓舞下率领中国人民采取的行动，不断地激动着法国人民，特别是青年。”
公报强调指出，“到处都对中华人民共和国、对它的英勇的红卫兵、对被认为是当代无产阶级一切革命理论和实践源泉的毛泽东思想，表示最强烈的关心。”
《新人道报》在公报中写道：法国共产主义运动里昂支部，散发了它编的八百份新闻公报，转载了中国共产党中央委员会于一九六六年八月八日通过的关于无产阶级文化大革命的十六条决定。散发者受到了大学生和一般青年的特别热烈的欢迎。法国共产主义运动罗纳河口区执行局在马赛出版了一万五千本小册子。这些小册子针锋相对地回击了反动派和修正主义者对中国文化大革命散布的可耻的谣言和诽谤。
这些小册子强调指出：他们所攻击的，是社会主义的世界堡垒，是越南人民、中国人民和全世界人民反对美帝国主义的胜利的团结。
这些小册子接着说：法西斯分子、社会民主党人、修正主义分子汇合在一起，是不足为奇的。他们唯一的一致之点，是反对共产主义和仇视革命。
据这篇公报说，法国共产主义运动发隆西纳支部（诺尔省）也大量散发了小册子，旨在粉碎资产阶级和修正主义的报刊关于目前在中国发生的事情的诽谤和谣言。

显示原版>>

Next:丹麦《方针报》赞扬说：文化革命将保证中国坚持社会主义


约翰逊返抵阿拉斯加

出版日期:1966.11.04
         期次:3036
         版次:3
         栏目:\[第三版]
文章正文:
【路透社阿拉斯加的安克雷季二日电】约翰逊总统刚刚在午夜前结束亚洲之行返回美国国土。他描述此行是“我一生中最有代价、最为动人，最令人鼓舞的旅行”。
他在准备在市政当局招待的早餐会上发表的演说中说：“我以为这也许还是最富有历史意义之行”。

显示原版>>

Previous:约翰逊离汉城回国

Next: 哈里曼在亚洲活动后抵罗马


约翰逊离汉城回国

出版日期:1966.11.04
         期次:3036
         版次:3
         栏目:\[第三版]
副题:约翰逊朴正熙联合声明叫嚷继续“以战迫和”
文章正文:
【美联社汉城二日电】约翰逊总统在对亚洲进行了十七天的访问以后于今天动身回国。
约翰逊在机场发表的告别词中说，他在这里的访问是“令人高兴的”，他重新保证，美国将支持它的亚洲朋友来“保护和维护他们”获得自由的“权利”。
【美新处汉城二日电】约翰逊总统和朴正熙总统就前者对大韩民国进行国事访问而发表的联合声明的全文如下（本刊作了删节）：
约翰逊总统表示美国人民钦佩朝鲜对越南斗争作出的重大贡献，赞扬了朝鲜军队在战场上的英勇精神和在和平的建设性努力中的效能，这种努力是为了增进越南人民的福利，改善他们的生活。
两位总统强调，击败在越南的侵略对于充分实现在马尼拉申明的目标是至为重要的。他们再次一致同意把他们的军事努力和其它努力继续进行下去，需要多坚定就多坚定，需要多久就多久，同时准备走任何可能导致可靠和公正的和平的任何途径。
他们特别地重申，他们在这两个地区将继续在进行最密切的磋商的情况下采取行动。
两位总统回顾了自从他们上次在一九六五年五月会晤以来大韩民国在朴总统领导下在国际方面所采取的行动。他们特别指出，大韩民国和日本的关系的正常化大大有助于在世界这一部分实现进一步团结和稳定的气氛。
两位总统承认必须保证，侵略力量不能再次威胁大韩民国的和平与安定。他们一致认为，朝鲜北部共产党势力日益增长的力量和中国共产党日益增长的力量仍然是对大韩民国和邻近地区的安全的一个主要威胁。
约翰逊总统重申美国准备和决心按照一九五四年的共同防御条约提供迅速和有效的援助来击败对大韩民国的武装攻击。
约翰逊总统向朴总统保证，美国没有减少美国在朝鲜的现有兵力的计划，并将继续支持朝鲜武装部队保持在足以保证朝鲜的安全的水平。
朴总统表示了全体朝鲜人关于统一祖国的这种真诚的愿望，并重申，他的政府的坚定政策仍然是在联合国所规定的目标和原则之下和在联合国大会有关决议之下谋求重新统一。
约翰逊总统保证他继续强烈支持这个政策。

显示原版>>

Previous:南越解放军痛击美第一骑兵师

Next:约翰逊返抵阿拉斯加


阿尔及利亚一刊物评我文化大革命

出版日期:1966.11.05
         期次:3037
         版次:1
         栏目:\[头版]
副题:说我文化大革命就象在田间里清除毒草，准备新的季节
文章正文:
【本刊讯】阿尔及利亚国家人民军的机关刊物《陆军》月刊在十月份第三十一期中发表了题为《在人民中国清洗运动的背后是什么？》的文章，评论我国无产阶级文化大革命。
文章在谈论这场文化大革命的意义时写道：「毛泽东和其支持者们所进行的大规模的清洗，并不是纯属偶然，或为实现当前一些有限的目的。这种思想，已经开始趋向不久和遥远的将来。中国目前所处的环境，已显示出这场文化革命的意义。在这一环境的因素中，有美国发动并且在很大程度上已经威胁了中国革命威望的越南升级战争。这一情况不仅在外部，并且在中国人民，特别是在知识分子当中，在一些战士和青年的队伍中，正在受到一种失败的渗透的威胁。所以，这次文化革命就是为了加强毛泽东思想，使正在成长的一代不受各种各样和来自各方面的失败主义和「修正主义」的影响。此外，还有一个因素，即在过去的十七年中，中国在发展的道路上取得了巨大的进步。它的工业和科学水平已经达到了生产原子弹的水平。有七亿多人口的中国人民，在自己的漫长的历史上，第一次丰衣足食。因此，自从一九六四年以来，中国显示着，好象在它的历史上又已翻过了一页，又越过了一个革命阶段。可是，尽管中国的成就是伟大的，没有任何东西说明中国人民和其领导人已满足了这些成就。根据最仔细的观察家们的观察，一切都表明，中国正经历着一个过渡时期，一个研究过去的经验、错误和其胜利的时期，一个伴随着勇敢而又谨慎的瞻望着未来的时期。
中国的文化大革命和伴随而来的大规模的清洗运动触及到了一切方面。生活也象清洗运动的过程一样，要在这块田间里清除「毒草」，准备新的季节。不管外界对中国和它的革命，以及它的政治方针等，采取什么态度，中国一直都是对外界置之不理，毫无负担。不论社会主义世界或非社会主义世界如何反对它，中国仍然埋头于整理这块良好的适宜的土地，并以新的跃进勇往直前。
虽然在中国所正在进行的一切是一个纯粹中国的问题，但它在世界上正在引起一些从赞赏到惊慌的各种不同的和相互矛盾的情感。」

显示原版>>

Previous:巴基斯坦诗人赋诗称赞道：中国核弹一声爆炸 劳动人民笑逐颜开

Next:菲解放军力量增长群众基础日益扩大


巴基斯坦诗人赋诗称赞道：中国核弹一声爆炸 劳动人民笑逐颜开

出版日期:1966.11.05
         期次:3037
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】拉瓦尔品第二日消息：巴基斯坦旁遮普族著名诗人塔列布·贾伦达里最近写了一首诗，欢呼中国发射导弹核武器试验成功。这首诗写道：
中国导弹，中国士兵，
驱散了烦愁，踏上了和平之路。
中国核弹一声爆炸，
劳动人民笑逐颜开。
这些导弹是阴影消失、黎明降临的报信者。
中国导弹，和平之路。
今天，约翰逊们胆战心惊。
这些“红色炸弹”的消息传到印度，
印度的宫殿纷纷坍塌。
中国的导弹，和平之路。
同志们，在这个时刻让我们欢聚一堂。
我们要把这喜讯同工人阶级分享，
现在资产阶级注定要土崩瓦解，
中国的导弹，和平之路。

显示原版>>

Previous:日本《朝日周刊》出版紧急增刊谈我无产阶级文化大革命

Next:阿尔及利亚一刊物评我文化大革命


并说苏要同西方政府「进行合作」

出版日期:1966.11.05
         期次:3037
         版次:4
         栏目:\[第四版]
眉题:勃列日涅夫又在第比利斯叫嚷反华
文章正文:
【美联社莫斯科一日电】苏联共产党领袖勃列日涅夫星期二（一日）呼吁国际和平合作，同时抨击了中国和美国。
勃列日涅夫在一篇审查世界局势的报告中仅仅简短地就美国的越南政策攻击了美国，而且没象通常那样谈到共产党关于结束这场战争的条件。
一些观察家认为这是意味深长的，因为前不久传出的未经证实的消息说，苏联正在谋求一种解决越南局势的办法。
勃列日涅夫是在第比利斯讲这番话的。
他说：“我们坚信：为了和平和国际安全，同那些清醒地看待国际形势和愿在实际上履行不同社会制度国家和平共处的原则的西方政府和公众人士进行合作，也是可能的。”
勃列日涅夫说，九个共产党国家领导人两周前的莫斯科会议是在一种坦率的气氛中举行的。在共产党的术语中，“坦率”通常意味着分歧。
他没有详细谈越南问题，可是他利用这个时机象攻击美国那样批评中国。勃列日涅夫说：“同志们，我禁不住要对中国共产党和中华人民共和国的领导人表示坚决的谴责。”
“中国领导人践踏无产阶级国际主义的原则，拒绝了苏联和其他社会主义国家有关协调旨在支持兄弟越南的行动的一切建议。
“中国共产党十一中全会决定证明了这一点。”
【合众国际社莫斯科一日电】勃列日涅夫今天赞扬斯大林是一位老的布尔什维克，他在一九一七年革命中起了重要作用。
可是勃列日涅夫也许仅仅是在玩弄政治手腕。
勃列日涅夫在赞扬格鲁吉亚在革命中的作用并单独提到斯大林时，赢得了长达一分钟的欢呼。
但是观察家们不大相信勃列日涅夫的赞扬标志着走向“重新斯大林化”的行动。他们反而认为，这样提可能是对格鲁吉亚人的一个让步。
【法新社莫斯科一日电】勃列日涅夫今天把斯大林列入格鲁吉亚为工人事业提供的伟大的革命家的行列。他在第比利斯的演说中把斯大林的名字按字母顺序排在扎帕里泽、凯茨豪维利、马卡尔泽和奥尔忠尼启则之后。

显示原版>>

Previous:苏修加紧搞“自由化”挖空心思捞美元

Next:美报评勃列日涅夫有关越南问题讲话


多尔蒂科斯率古代表团访朝鲜越南后抵苏

出版日期:1966.11.05
         期次:3037
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科二日电】莫斯科报纸今天报道多尔蒂科斯总统和国防部长劳尔·卡斯特罗率领的古巴代表团抵达了这里。
这个代表团是在访问北朝鲜和北越之后于昨晚到达这里的。上月，这同一个代表团参加了一些外国共产党领导人和苏联领导人在这里举行的“最高级”会谈。
【美联社东京一日电】北朝鲜和古巴一日在一篇联合声明中说，越南的反美斗争和对越南的援助，“应该以更有组织的方式进行，并且应该在世界规模上升级”。
朝中社广播的这篇声明说，北朝鲜和古巴在它们的平壤会谈中，就国际共运和其他共同关心的问题“达成了观点的完全一致”。它说，“不论什么时候越南人民提出请求，朝鲜和古巴就将派遣志愿人员。”
它说，“社会主义国家应该派遣国际志愿队去支援战斗中的越南人民。”

显示原版>>

Previous:日外相椎名结束在英活动后抵法


法国西德驻北京记者报道：毛主席第六次检阅文化革命大军

出版日期:1966.11.05
         期次:3037
         版次:1
         栏目:\[头版]
副题:毛主席精神奕奕，豪爽地向群众挥手致意
文章正文:
【法新社北京三日电】（记者：樊尚）共产党主席毛泽东今天在两个半月内第六次出现在天安门广场城楼上，接见红卫兵和“革命学生”，据电视台解说员估计达一百五十万人。
看来他精神奕奕，自己迈上台阶。毛泽东在本地时间十时零五分出面，国防部长林彪、总理周恩来和政治局委员陈伯达（他负责“文化革命”）陪同。
他同群众一起鼓掌，豪爽地向他们挥手致意，挥动他的帽子。所有在台上的人，包括毛本人在内，都着军服。除了毛本人之外，所有的人都拿着红色小本本，是毛的语录。他们的军衣都别着小型的毛主席像。电视解说员说，出席的有刘少奇主席、党总书记邓小平和北京市委第一书记李雪峰。
在大会宣布开始后，林彪发表了很短的讲话，欢迎红卫兵，表示祝贺“文化革命”。
毛在他的左手里拿着一张纸，看上去像一张讲稿，给人以他要讲话的印象。他望着人群，不时地同林彪交谈几句话，但是没有发表讲话。大约二十分钟后，毛从台上离开，到后面的屋子里休息。
他在本地时间十一时又回来，呆了二十分钟。在十一时四十分，第三次出来。
人群在本地时间清晨二时开始集合，到本地时间十三时还在那里。
从电视机屏幕上可以看见作家郭沫若和副主席宋庆龄，他们同美国黑人领袖罗伯特威廉以及其他来自外国的亲华共产党人在一起。
不准外国记者和外交官进入天安门广场，全北京的交通断绝。大批军队和红卫兵站满了主要的大街，高唱《东方红》和《大海航行靠舵手》。
毛泽东在中间退席还没有再出现的时候，广场上的红卫兵就高呼：“我们要见毛主席”。这次游行目的看来主要是为了让从中国各地来的学生见到毛泽东。周恩来和陈伯达多次号召红卫兵向前走，好让其他人能够看见毛主席。
电视镜头一时照到周恩来和林彪，他们讲话时精神抖擞，打着手势，不时露出笑容。
毛主席从天安门城楼眺望，他扶着栏杆站着，泰然自若地望着远处。
在大会上喊的正式口号包括：“坚决保卫毛主席的文化革命路线”、“坚决进行反对资产阶级反动路线的斗争。”
观察家们认为这表明在文化革命中存在着错误路线。
毛泽东和“他的最亲密的战友”林彪在八月十八日、八月三十一日、九月十五日、十月一日、十月十八日和今天在天安门上出现。这正好是正式成立红卫兵运动以来每隔两周左右出面一次。
【德新社北京三日电】今天出面的共产党中国高级领导人没有变化，受到红卫兵攻击的人在这里的群众大会上同毛泽东主席一起站在检阅台上。毛泽东本人看上去身体健康，人们见到他同他的最亲密的同志林彪和周恩来热烈的谈话。

显示原版>>

Previous:毛主席语录

Next:路透社驻北京记者报道：我国处处朗读毛主席语录


菲解放军力量增长群众基础日益扩大

出版日期:1966.11.05
         期次:3037
         版次:2
         栏目:\[第二版]
副题:美报承认菲律宾存在广泛反美力量，美“援”更激起菲大学生强烈反美
文章正文:
【本刊讯】菲律宾《马尼拉时报》十月二十三日引述一个可靠人士的话报道说，有三百个全副武装的菲律宾人民解放军在日夜进行活动，它的群众基础已从二万六千人增加到十万人。
这个人士说，人民解放军的数目日益增多。它的影响不久将遍及吕宋岛的中部、北部和南部。他们在比科尔地区重新活跃起来。在中吕宋，许多人已由于贫穷、失业和社会的不公正而加入了民抗军。
【本刊讯】美国《芝加哥每日新闻》十月二十七日刊登了从马尼拉发的一篇文章，标题是：《美援惹起了菲大学的叛乱分子》，摘要如下：
在二十四日反对马尼拉首脑会议的示威时挥动拳头和扔石子的菲律宾学生，主要是菲律宾青年当中迷失方向的少数。
包括共产党人在内的左派分子参与了使盟国特别是使美国在越南的作用信誉扫地的这种活动。
光是共产党人和他们的朋友是无力进行使马尼拉会议信誉扫地的这种努力的。左派通过促进一种强硬政策，已与目的在于排挤外部竞争的经济保护主义者联合起来。参与这种活动的还有菲政府的政敌。
产生大部分的这种强烈反美宣传和许多示威者的中心，是国家补贴的在迪里曼的菲律宾大学。
可是，菲律宾大学得到许多美援。洛克菲勒基金会也把它的赠款集中给与菲律宾大学。
美国对菲律宾大学的赠款看来主要是鼓励了敌对情绪，而不是鼓励学术研究。
许多菲律宾知识分子和学生的进退维谷的困境的产生，是因为他们看到了他们的年青共和国的令人遗憾的事太多了。由于没办法来有意义地处理这些问题，没有资源就这些问题进行有成效的研究，因而没有机会有效地参加国家的决策，他们就很容易地变得失望了。象二十四日所发生的这种示威一部分是遭到挫折的愿望的副产品，这种愿望就是更有意义地参与决定国家的政策。

显示原版>>

Previous:阿尔及利亚一刊物评我文化大革命

Next:侵朝美军司令部发表声明诬称朝方人员在非军事区南袭击美伪军


关于导弹

出版日期:1966.11.05
         期次:3037
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
有核弹头装置的导弹，称为导弹核武器。
简单地说，导弹是一个没有人驾驶的喷气飞行工具。依靠一整套导行控制仪器，飞向预定的目标。导弹上安装不同的东西便担任不同的任务。例如装上科学仪器，就可以用来探测高空的秘密，装上人造卫星，导弹就成为发射人造卫星的工具；装上弹头，就成为军用武器。
美国从第二次世界大战后（即一九四五年后），即开始研究和发展导弹，但到一九五八年，美国还没有一种航程超过五百公里的导弹在生产或在军队中服役。
苏联在一九五七年八月发射了一枚洲际导弹。
法国也在大力发展远程导弹，并宣布过要在一九六五年试验，但其后没有进一步的消息。
英国于一九六二年已宣布放弃制造「蓝光」导弹的计划。
（摘自香港《文汇报》）

显示原版>>

Previous:英报介绍喷射炼钢法

Next:美报承认约翰逊在马尼拉会议上谈“和平”是装样子


蒋帮新任驻泰「大使」彭孟缉到泰

出版日期:1966.11.05
         期次:3037
         版次:2
         栏目:\[第二版]
文章正文:
【中央社曼谷十月十四日专电】我国新任驻泰大使彭孟缉，于呈递新任国书后，连日展开对外交界和侨社的拜访活动。
十一日首先拜会外交团长法国大使克拉赫，谈话三十分钟。

显示原版>>

Previous:蒋帮在中东活动

Next:英建造新式结构的远洋货船


蒋帮以大米拉拢印尼印尼驻日公使将公然去台

出版日期:1966.11.05
         期次:3037
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据蒋帮《中央日报》二日消息，蒋帮已决定以大米两千吨赠送印尼反动当局。
消息说，印尼「民间」和台湾「民间」人士的来往，已在显著的增加。印尼工商和经济界，对台湾的产品有着高度的兴趣，两地间的贸易关系，正日渐加强。
消息还说，最近，印尼驻日大使馆公使尤素福，将到台湾访问。

显示原版>>

Previous:美远东事务助理国务卿威·邦迪到台湾活动

Next:蒋帮在中东活动


蒋帮在中东活动

出版日期:1966.11.05
         期次:3037
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《工商日报》十月二十五日报道：
中华民国政府在决定与中东国家加强经济关系政策下，在短期内将派出经济人员分驻在中东地区各国。经济部长李国鼎昨在机场证实以上消息。
李部长系于昨日由港乘机前赴土耳其，应该国的农村建设部长邀请回拜土耳其政府。李氏并借此次的访问，参加土耳其国庆。他说将与该国官员讨论经济合作问题。

显示原版>>

Previous:蒋帮以大米拉拢印尼印尼驻日公使将公然去台

Next:蒋帮新任驻泰「大使」彭孟缉到泰


朗诺宣布柬埔寨新内阁辞职

出版日期:1966.11.05
         期次:3037
         版次:2
         栏目:\[第二版]
文章正文:
【美联社金边三日电】新近任命的朗诺将军的政府今天采取了一个意外行动——提出辞职。
朗诺是在数百人聚集在王宫周围保证忠于国家元首西哈努克亲王的时候，宣布他的辞职的。
【法新社金边十月二十三日电】在（朗诺）新政府组成后，可得出一般性的结论：从人员的选择上看，本届政府显然比上届“右倾”。

显示原版>>

Previous:西哈努克亲王重申柬中伟大友谊一如既往

Next:日本发射“缪----1”式火箭


路透社驻北京记者报道：我国处处朗读毛主席语录

出版日期:1966.11.05
         期次:3037
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京三日电】（记者：白尔杰）中国的国营印刷厂在出版数以百万计的红色塑料皮的袖珍小册子，这种小册子看来可能成为一九六六年世界上最畅销的书。
书名《毛主席语录》的这种有三百页的小本本，实际上已经成为世界四分之一人口的每日必读的手册。
当今年夏天“无产阶级文化大革命”从大学扩展到一般人当中的时候，这种小册子开始大规模出现。
红卫兵组织——据估计现在已达一千多万人——的成员人手一册。
在工厂、机关、商店，甚至在中国民航班机里，当扩音器宣布要读语录时，人们都从衣袋取出语录本，齐声朗读。
在北京的大街上和公共汽车里，在红卫兵带头下，每天多次读语录。
在各个剧场，歌舞剧、芭蕾舞、音乐和杂技以及其他娱乐节目演出前，现在都由演员在舞台上带头读语录。
红卫兵在街上游行和集会时，总要用右手拿着语录本，挥动着，或者把语录本伸到行人的眼前。
有的时候，诸如八月间在苏联大使馆附近的大示威中，他们把这本小册子打开到卷首的毛泽东的照片。
报纸消息说，今年已经印刷了这个小册子几千万本，正在继续印刷。语录的英文版最近已发行。

显示原版>>

Previous:法国西德驻北京记者报道：毛主席第六次检阅文化革命大军

Next:日本一杂志选登《毛主席语录》


毛主席语录

出版日期:1966.11.05
         期次:3037
         版次:1
         栏目:\[头版]
文章正文:
应该使每一个同志懂得，只要我们依靠人民，坚决地相信人民群众的创造力是无穷无尽的，因而信任人民，和人民打成一片，那就任何困难也能克服，任何敌人也不能压倒我们，而只会被我们所压倒。《论联合政府》

显示原版>>

Next:法国西德驻北京记者报道：毛主席第六次检阅文化革命大军


美报报道：匈生产量低 生活费用上涨

出版日期:1966.11.05
         期次:3037
         版次:4
         栏目:\[第四版]
副题:商店橱窗里陈列着西方国家商品
文章正文:
【本刊讯】英《星期日泰晤士报》十月二十三日刊登麦克温自布达佩斯发出的一篇报道，题目是《匈牙利忘却了一九五六年，而想到汽车》，摘要如下：以一个大圆圈的形式部署在匈牙利首都周围的三个苏联步兵师和红军的其他特种部队在本周末，匈牙利人民起义十周年纪念的时候都被禁止外出而留在兵营里。
毫无疑问，当局本周末是神经过敏和小心提防的。可是居民关心的却是提高他们的生活水平，得到一辆汽车和享受出乎预料的好天气。
当局为了维护“新匈牙利”的形象，一直在举行多次国际会议，以向西方与会者证明，一切都已“饶恕和忘却了”。
经济改革是当前时新的词句。总而言之，仅仅公布了一部分的新的经济计划将会逐渐公布，其目的在于分散工业，各个企业有更大的独立性，和实行“现实的”价格。
打算在一九六八年一月以前全面实行的改革，是在今年由于实行“现实的”价格而开始的。公共运输、肉类、电话费、饭店中的餐费和旅馆设备的费用平均上涨了百分之三十；自从今年春天以来，生活费用增长百分之二十左右。今冬的取暖费将提高百分之十五至百分之二十；在一月一日，建筑材料的费用将增长百分之三十，这反过来将不可避免地导致提高房租。可是工资仍然不变。
在东方集团所有的国家中，匈牙利每年产量增长率最低，而私人拥有汽车的人数增长率最高。
在商店的橱窗中在一年或甚至六个月之前，中国货物的陈列还是很明显的，可是现在已经被适合人们口味的、时髦的、西式的陈列品所取代，其中许多是英国制的布匹。

显示原版>>

Previous:美报评勃列日涅夫有关越南问题讲话

Next:日外相椎名结束在英活动后抵法


美报承认约翰逊在马尼拉会议上谈“和平”是装样子

出版日期:1966.11.05
         期次:3037
         版次:3
         栏目:\[第三版]
副题:马科斯证实美抛出“撤军”方案是苏修的点子
文章正文:
【本刊讯】美《纽约先驱论坛报》十月二十九——三十日发表卡诺从马尼拉发的报道，标题为：《在马尼拉作的样子，约翰逊的温和态度》，摘要如下：
在表面上，总统本周声势炫赫地出席马尼拉会议看来是一次宣传行动，而不是对解决越南问题作出积极的贡献。
此外，所谓的“首脑”会议既没有提出解决越南战争的新的军事战略，也没有提出真正新的建议。事实上，它关于和平与进步的最后宣言的虔诚言词和学校教堂在星期天的讲道一样陈腐。
美国的努力的一大部分集中于这个会议本身，把它作为突出美国和亚非的日益增长的关系的一个工具。事实上，对于总统来说，会议的主要成就之一是它的“大量的宣传”。
约翰逊在一批亚洲领导人当中的形象是为了向亚洲人表明美国日益卷入世界的他们这一部分。他在东方的形象是为了向美国人强调指出他们在亚洲承担着愈来愈大的义务。
简言之，总统想要远东感到美国的力量。他还想要“在国内约翰逊城”的人了解东方。
这样，为了各种原因而仓促召开的马尼拉会议将作为美国进入新的太平洋时代的一周而载入史册。
但是，这个刚开始的时期是战争时代还是和平时代，在目前取决于越南。
在会议上集中讨论这个中心问题时，美国代表团使人们采取温和态度。
据传是约翰逊本人坚持联合公报向河内提出关于双方从南越撤出外国军队的具体的六个月的时间表。
虽然这一点大概是不现实的，据说作出撤军保证是因为苏联和东欧要求一个肯定的建议，以便它们可以向北越提出。
【本刊讯】美《华盛顿邮报》十月二十九日发表外交记者卡诺的一篇报道，摘要如下：
菲律宾总统马科斯今天敦促加紧进行悄悄的外交活动，以便劝说北越同意越南战争的一项解决办法。
马科斯说，讨论越南问题的七国会议已经“向河内伸出了和解之手”。
他解释说，这个和解的建议包含在帮助西贡的各国所作的保证之内，它们保证在六个月内把军队撤出南越，如果河内也撤出自己的军队并停止向十七度线以南渗入的话。
马科斯还证实了这样一则消息：撤退的时间表是在葛罗米柯和欧洲其他共产党外交官的建议之下制订的，他们曾劝告华盛顿，要它消除河内对这样一点所抱的怀疑：一旦取得解决，美军就将退出越南。

显示原版>>

Previous:关于导弹

Next:约翰逊回到华盛顿


美报评勃列日涅夫有关越南问题讲话

出版日期:1966.11.05
         期次:3037
         版次:4
         栏目:\[第四版]
副题:说讲话“简短温和”受到特别注意
文章正文:
【法新社纽约二日电】《纽约时报》今天在社论中说，苏联共产党领导人勃列日涅夫最近在越南问题上的公开讲话“受到特别的注意”，可能表明克里姆林宫正计划“施加影响以使越南战争得以结束。”
《纽约时报》在评论勃列日涅夫昨天在第比利斯的讲话时说：“苏联党首脑勃列日涅夫昨天关于越南战争问题的讲话是简短的和比较温和的，由于这个原因，它受到特别的注意。
“一边是约翰逊总统提出了许多苏美友谊的要求，一边是北京天天谴责莫斯科，这种对照最明显不过了。在这种情况下，如果克里姆林宫越来越努力地施加影响以致越南战争得以结束，从而消除妨碍苏美互利合作的最严重的障碍的话，那并不是出乎意料的。”
这家报纸的记者说，“勃列日涅夫谈到越南问题时的含糊的和漫不经心的语气加强了西方那些感到苏联对谈判解决的立场有了新的灵活性的外交官的看法。”

显示原版>>

Previous:并说苏要同西方政府「进行合作」

Next:美报报道：匈生产量低 生活费用上涨


美舰悍然炮轰越南北方沿海地区

出版日期:1966.11.05
         期次:3037
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡三日电】美国军方人士今天说，美国海军军舰第一次轰击北越沿海地区。
这些人士说，在过去若干天内，海军炮火轰击了就在非军事区以北地区。
未经证实的消息说，军舰遭到了海岸上炮火的袭击，一艘军舰被击中。
这些人士说，（海军的）炮击是为了摧毁非军事区内北越人的补给通路而作的努力的一部分。
【合众国际社西贡三日电】美国发言人今天说，美国军舰曾驶入北越沿海海面，同海岸炮兵部队交火，并且炮击了向南越共产党部队偷运武器的货船和驳船。发言人说，美国海军第七舰队十月二十五日实行了这个“计划”。
直到今天才宣布这个新的战略——这是这场战争中前所未有的事情。
观察家们说，很可能美国政府不愿意在上周约翰逊总统参加的马尼拉会议期间宣布这个新的战争行动。
美国发言人在这里说，海军驱逐舰“汉森号”和“曼斯菲尔德号”于十月二十五日在北越沿海海面同共产党海岸炮兵部队进行的一场战斗中，曾三次发射五英寸大炮。
发言人说，自从十月二十五日以来，一直对共产党的货船进行炮击。
一位官方发言人说，自从十月二十五日以来，作为阻止从北越向南越非法进入人员和军火的全面计划的一部分，海军军舰一直在非军事区附近的北越南部沿海海面巡逻。
在这之前，美国军舰从未同共产党海岸炮兵部队发生过战斗。

显示原版>>

Previous:约翰逊回到华盛顿

Next:英报认为：美关于“撤军”提法是对越的挑衅


美远东事务助理国务卿威·邦迪到台湾活动

出版日期:1966.11.05
         期次:3037
         版次:2
         栏目:\[第二版]
文章正文:
蒋帮《联合报》就此发表社论，惊呼我核导弹试验成功对亚洲有重大影响；鼓吹美蒋举行一次“高层会谈”
【中央社台北二日电】美国务院主管远东事务助理国务卿威·邦迪二日下午由汉城飞到台北。他在台北机场对记者说，他这次访华的目的，是促进中美两国政府就马尼拉七国会议的各项内容的共同了解。
提到越战时，这位助理国务卿说，他目前还看不出来越战有早日解决的迹象。
当记者问到匪俄关系时，邦迪说，共匪在大陆上所进行的“文化大革命”和“红卫兵”暴行，已演成了非常严重的情势。他说，苏俄及东欧共党国家已对共匪不满，美国正就目前种种情势，与苏俄进行接触。
【路透社台北二日电】威·邦迪说，他将同国民党中国官员广泛讨论华盛顿和台北共同感兴趣的问题。
外交观察家说，邦迪和国民党中国官员将利用这个机会来讨论在大陆中国的政治剧变以后的中美关系和合作问题。
观察家说，预料国民党中国官员还将同这位美国国务院官员讨论和估价一下北京试验导弹核武器的影响。
根据非正式日程，邦迪将同总统蒋介石、外交部长魏道明和国防部长蒋经国会谈。
【本刊讯】台湾《联合报》一日就邦迪赴台发表社论，惊呼我导弹核武器试验成功“对于今后亚洲情势必将有重大影响”，对蒋帮继续赖在联合国“发生不利”，叫嚷美国对蒋帮不要停留在口头及纸上的“保证”，鼓吹美蒋举行一次“高层会谈”。
社论说，邦迪这次赴台，目的是向蒋帮“解释此次马尼拉会议的经过及决议”，要求蒋帮“予以同情及支持”。社论说，“我们可以坦白说，我们对于这一会议所获致的这种一般立场，并不感到满意。”“这一会议所产生的三项文件……强调越战的有限目标，强调对中共的和解，强调这一地区的任何文化经济合作必须包括共党国家在内。……凡此种种，使我们不禁嗅出，此次马尼拉会议及约翰逊亚洲之行，显然含有一股强烈的姑息主义气味……假若美国内心的想法一如这些文件所表示，那么我们感到，邦迪此次来华解释实在就没有必要，而且就是再作解释也没有太大用处。”
社论说，“我们希望，邦迪助卿此行访华使命，绝不仅止于为马尼拉会议作解释，而是借此机会，检讨中美之间的合作努力，以应付新的局势。由于共匪最近声称已试爆携有核弹头的飞弹，并大作示威宣传，更使中美间这种新的检讨，益有重要意义。”“今日的问题，不是仅作口头及纸上保证所能解决的，而必须要由中美两国密切合作，缜密研讨，以拟定一项健全与有效的方案，以应付长期威胁。在此一点，我们希望邦迪此行，能先行奠定一个基础，作好准备，以便日后中美间再举行一次高层会谈以作进一步商讨。”

显示原版>>

Previous:日本发射“缪----1”式火箭

Next:蒋帮以大米拉拢印尼印尼驻日公使将公然去台


侵朝美军司令部发表声明诬称朝方人员在非军事区南袭击美伪军

出版日期:1966.11.05
         期次:3037
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社汉城二日电】六名美国士兵和一名南朝鲜陆军人员今天凌晨在非军事区以南遭到北朝鲜人攻击时被打死了。
在汉城的联合国军司令部发表声明，要求立即召开联合军事停战委员会会议，“同共产党方面讨论严重违反停战协定的这个事件和其他事件”。
美国军事发言人说，这显然是对约翰逊访问作出的血腥的反应。
【美新处华盛顿二日电】国务院发言人巴奇今天说，美国对于北朝鲜部队最近越过停战线进行攻击一事感到“严重不安”。
这位发言人还说：“我们对于北朝鲜部队最近这一系列的攻击感到严重不安，这些攻击，从十月十五日以来，已使二十三名大韩民国士兵和六名美国士兵丧生。”
最近的这次攻击发生在约翰逊总统访问南朝鲜的最后一天。
当记者问到国务院认为这次攻击同约翰逊的访问是否有任何联系时，巴奇说：“在我们可以得出任何结论之前，我们还需要作进一步的研究。”
国务院官员们指出，在南朝鲜的联合国司令部已经发表声明，强烈抗议北朝鲜的入侵和攻击，并且说已安排军事停战委员会就这些事件举行会议。
【美联社汉城三日电】南朝鲜军方星期四说，在星期三北朝鲜人在停战线上打伏击击毙六名美国人之后三小时，南朝鲜陆军的两名上尉被击毙，一名上士被击伤。
这就是说在约翰逊总统对南朝鲜访问的最后几小时里，发生了两次严重的流血军事事件。
南朝鲜哨兵进行了还击，击毙一名渗入者。
【美联社汉城三日电】南朝鲜星期四发出了一项严重警告说，如果北部共产党人再度袭击，它将采取“决定性措施”。
国防部长官金圣恩警告说，如果共产党人发动另一次“挑衅性”攻击，将采取“决定性措施”。

显示原版>>

Previous:菲解放军力量增长群众基础日益扩大

Next:西哈努克亲王重申柬中伟大友谊一如既往


日本《朝日周刊》出版紧急增刊谈我无产阶级文化大革命

出版日期:1966.11.05
         期次:3037
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本朝日新闻出版的《朝日周刊》十月十五日出版题为《动荡的中国》的紧急增刊，谈中国的无产阶级文化大革命，这本增刊长达二百页，其中刊有二十六篇文章和一百多幅照片和插画。照片和插画共分三部分，第一部分是毛主席在文化大革命以来多次接见红卫兵的最新照片、延安时期和建国以来的代表性照片。二十六篇文章共分四部分，第一部分介绍了毛主席和他亲密的战友林彪同志等领导人并登载了毛泽东语录。

显示原版>>

Previous:日本一杂志选登《毛主席语录》

Next:巴基斯坦诗人赋诗称赞道：中国核弹一声爆炸 劳动人民笑逐颜开


日本发射“缪----1”式火箭

出版日期:1966.11.05
         期次:3037
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社内之浦十月三十一日电】日本今天成功地发射了迄今为止这个国家试制出来的最大的火箭，这是日本把地球卫星发射到宇宙中去的一次新尝试。
这支“缪—１”式一号火箭长二十三米零五厘米，重四十二吨半，是从该宇宙中心的发射塔上以六十九度的角度发射出去的。
今天发射的“缪—１”式一号火箭是固体燃料推动的，燃料装在第一级和八个辅助助推器里，其余三级装的是钢。
装在辅助助推器里的燃料在发射后七点四秒烧完，此后这些助推器立即脱离主体火箭。
【路透社东京十月三十一日电】科学家说，火箭在发射后一分五十二秒达到最高高度三十四公里（二十英里）。
科学家们还说，火箭中携带的一个遥测计、一架发报机和一架雷达以及其他仪器，按照计划开动起来并把资料发回地面。

显示原版>>

Previous:朗诺宣布柬埔寨新内阁辞职

Next:美远东事务助理国务卿威·邦迪到台湾活动


日本一杂志选登《毛主席语录》

出版日期:1966.11.05
         期次:3037
         版次:1
         栏目:\[头版]
副题:这家杂志说：《毛主席语录》是日本人读之书
文章正文:
【本刊讯】日本《中央公论》从中国人民解放军总政治部编的《毛主席语录》中选出一百零四条登在该杂志十一月号上。
该杂志开头说：“《毛主席语录》是中国人必带、日本人必读之书！因此，我们摘译毛泽东思想的精华加以介绍。”
该杂志还同时登载了丸山升和泽谷昭次就选登《毛主席语录》一事撰写的述评。述评说：
“由语录’这个词所联想起来的，是《论语》等中国的传统的圣人的言行录。但看一看内容就可以了解，圣人言行录的性质并不强烈，无论项目的系统或者内容的选择，都是下了相当大的功夫的。在必须把解放前连识字的能力都被剥夺了的贫农和工人出身的青年人培养成社会中坚干部的情况下，只要把这本语录看做毛泽东思想的入门书以及合理的、阶级的想法的初级读本，那就仿佛有相当大的意义。”

显示原版>>

Previous:路透社驻北京记者报道：我国处处朗读毛主席语录

Next:日本《朝日周刊》出版紧急增刊谈我无产阶级文化大革命


日外相椎名结束在英活动后抵法

出版日期:1966.11.05
         期次:3037
         版次:4
         栏目:\[第四版]
副题:英日联合公报鼓吹在越南实现“持久和平”
文章正文:
【法新社伦敦二日电】日本外务相椎名和英国外交大臣布朗的第二轮，也是最后一轮正式会谈今早在外交部开始。
【合众国际社伦敦二日电】椎名后来对威尔逊作了简短的拜访，然后飞往巴黎与法国领导人会谈。椎名在伦敦机场说，他与威尔逊会晤的时间有限，因此只是一般地讨论了一些问题。
椎名说，谈到的问题包括亚洲、非洲和中国，但是没有谈越南问题。
【路透社伦敦二日电】日本和英国今天宣布，对实现越南持久和平的巨大重要性取得了一致。
日本外相椎名和英国高级大臣们在这里举行了三天会谈后发表的一项联合公报说，他们欢迎马来西亚和印度尼西亚对抗的结束。
公报说，椎名和英国外交大臣布朗还一致认为，对联合国的支持必须成为他们的政策的基石。
英国官员说，在讨论越南问题的时候，布朗向椎名谈到了他最近在美国分别同约翰逊总统和苏联外长葛罗米柯进行会谈的情况。
关于裁军问题，布朗说，有清楚的迹象表明苏联又对作出进展感到了兴趣，特别是关于防止核武器扩散的东西方条约。
【德新社伦敦二日电】英日双方在联合公报中商定，下一回磋商应在明年在东京举行。具体日期没有确定。
【合众国际社伦敦二日电】今天宣布，威尔逊首相希望“在将来某一个对双方都方便的日期”访问日本。
这是在日本外相椎名和外交大臣布朗，举行的第五次英日大臣级定期会谈结束时的最后公报中宣布的。
【路透社伦敦一日电】日本今天强调有必要进行密切的地区性合作来作为亚洲经济发展的唯一基础。
据英国官员说，日本外相椎名在这里同英国外交大臣布朗的两小时会谈中强调了这一点。
英国外交大臣说，由于英国有经济困难，因此它有必要削减防务开支。
他又说，但是英国不会放弃它在亚洲地区的责任和义务。因此，英国便保持了它在那里的驻军。
布朗说，英国对英联邦和东南亚条约组织负有义务，并且认为有必要帮助维持国际和平。
【合众国际社巴黎二日电】日本外务相椎名今晚到达这里同法国官员举行一系列会谈，并同前来这里的（日本）驻欧洲各国大使举行两天会议。
【路透社巴黎二日电】日本外务相椎名悦三郎定今天到达巴黎与法国外长莫里斯·顾夫·德姆维尔就世界各种问题进行一年一度的磋商。
官员们说，这次会谈将讨论今年夏天戴高乐将军访问莫斯科后法国增进同苏联和其他东欧国家关系的行动，越南战争和东南亚最新的局势发展，以及中国作为一个拥有原子导弹的核国家出现的问题。

显示原版>>

Previous:美报报道：匈生产量低 生活费用上涨

Next:多尔蒂科斯率古代表团访朝鲜越南后抵苏


苏修加紧搞“自由化”挖空心思捞美元

出版日期:1966.11.05
         期次:3037
         版次:4
         栏目:\[第四版]
眉题:日一教授谈访问苏联东欧观感
文章正文:
【本刊讯】日本《读卖新闻》十月十八、十九两日在《文化》栏连载了东大教授林健太郎撰写的文章，题目是《访问苏联和东欧之行：马克思主义已经动摇，拼命地获取美元》。摘要如下：
我这一次最先访问罗马尼亚，然后途经保加利亚、匈牙利、捷克斯洛伐克和波兰，最后来到苏联，在这里逗留了两个星期。如果用一句话来概括我在这次旅行中所得到的印象的话，那就是东欧共产主义国家目前正在从“马克思列宁主义”这个大幻影中迅速苏醒过来。
当然，“马克思列宁主义”仍然是他们的正统哲学，在表面上不但不容许否定它，甚至连怀疑也不行。学者拥护修正主义
重要的事实是，过去曾经大肆宣传说马克思列宁主义是不可动摇的，可现在却来了个大翻个。现实情况是，人们反倒大力否定马克思列宁主义。他们的所作所为，在我们看来，毫无疑问是“修正主义”。我想，在这一点上，中国共产党猛烈抨击苏联，完全是理所当然的。
就普通群众来说，他们似乎对“马克思列宁主义”等意识形态几乎是完全漠不关心。政府拼命宣传说，“斯大林主义”其实并不是“马克思列宁主义”，现在所信奉的，才是真正的“马克思列宁主义”。总之，“社会主义制度”曾经严重地把他们束缚起来，而且使他们自己也死心塌地地认为事情就是这样。他们再也不想要这个“社会主义制度”了。
总之，首先应该指出，我们来到东欧共产党国家以后，马上就注意到的现象就是“没有意识形态”。欢迎西方游客
如今的东欧，每到夏天就到处充斥来自资本主义国家的游客。
东欧国家的共同特色是“民族意识”。各国都具有独特的性格，而对于西方来的游客却全都把他们抬得高高的。道理很清楚，主要是因为他们希望得到美元。
在这一点上最露骨的就是美元的兑换率。在东欧国家，到处都有三种兑换率。一个是官价，一个是外国人兑换价格，还有一个就是短期逗留客人的兑换价格。就是说，这些国家希望尽量多得到一些美元。这种做法已成为激发所有官民力量的精神总动员。
在苏联没有这种兑换率的差别，全是一美元换零点九卢布。这种情况曾使我一时感到很佩服，觉得真不愧是共产主义的发源地。但一仔细观察就发现，这种感觉是大错而特错的。苏联今年设立了通称“美元商店”的商店。在这个商店里，卢布不能通用，若不使用美元就不卖给你东西。这种商店里陈列着普通商店不出售的高级商品，而且售价比用卢布买便宜三分之一多，在接待外国人的饭店的地下室里还设有美式酒巴，这里可以喝苏格兰威士忌和法国的白兰地。这种商店正象日本被占领时期出现的随军小商店一样。我不能不怀疑，难道苏联是美国的殖民地吗？
包括苏联在内的东欧共产党国家为了得到美元，说得极端一点，真是挖空心思，达到了“不知耻辱和声誉”的程度。
应该看到，苏联本身最近已经迅速地实行“自由化”了，同时，它对卫星国的控制力也相应地大为削弱。东欧国家更希望增加对西方的贸易。但是，它们想从西方国家购买的东西多得很，而自己能卖出去的东西却少得可怜。因此，想依靠非贸易方法来获得外汇。
东欧国家不仅仅如此，即使共产主义的老大哥苏联，也是连年缺粮，必须从加拿大购买农产品。在这种情况下，苏联不得不亲自出马疯狂地获取美元。（文内小标题是原有的——本刊注）

显示原版>>

Previous:英协办外交事务国务大臣汤姆森同匈领导人讨论越南问题

Next:并说苏要同西方政府「进行合作」


西哈努克亲王重申柬中伟大友谊一如既往

出版日期:1966.11.05
         期次:3037
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】金边侨报《棉华日报》十月十九日刊载西哈努克接见《意大利世纪报》记者时的谈话，摘要如下：
问：殿下以为那些解决办法能结束困扰着东南亚的危机？
答：美国对越南及我们这地区的多个国家的政治及军事干涉，是目前危机的主要的原因。只要美国停止他们的不正义的干涉，就能结束这场威胁着世界和平的危机。
问：殿下是否认为能够设立包括越寮及柬在内的印度支那联邦？
答：印支人民的团结是一种现实。印支三国的民族主义及他们的完全独立的愿望，也是另外的一种现实。
这三国的人民的种族都不同，有不同的制度，也有着各自的传统及风俗；因而在预见的将来，似乎是不可能考虑建立像南斯拉夫那样的联邦。但是，在回复和平之后，他们显然有强大的利益去建立一个经济及发展机构，也可能包括泰国在内。
但是，这样却需要各国都有真正的独立。
问：柬埔寨过去接受很多国家，如美国、苏联、中国、南斯拉夫的援助，这些援助中有那些最有效？
答：在不同的方面，法国及社会主义国家的援助，在我们的眼中看来都一样有效。
美国援助却是根据美国所订的计划而给予或强加于人的。事实上，它破坏了民族经济，实际上不改善人民生活水平，产生了贪污，而终于方便了美国的政治统治。
问：殿下对中国最近的情况及北京的极端立场，有何判断？
答：这是中国的内政，我们不能判断。因为中国也从不干涉我们自己的事务。
我们让西方“专家”去批评这些只有是历史家在将来才能比较明朗的去判断的事。
我只想告诉你，我们同中国之间的伟大的友谊关系，仍然和过去一样。
问：共产党人说共产主义是唯一能解决东南亚问题的意识形态。这一说法是否确实？
答：在东南亚也一如在其他地方，每个国家都有权选取对于它们来说似乎是最能够解决其问题的制度。
柬埔寨是一个君主制度和高度民族主义的国家，它根据佛教社会主义的原则发展，它觉得这样很好。

显示原版>>

Previous:侵朝美军司令部发表声明诬称朝方人员在非军事区南袭击美伪军

Next:朗诺宣布柬埔寨新内阁辞职


西哈努克宣布他将在金边同范文同阮友寿会晤

出版日期:1966.11.05
         期次:3037
         版次:3
         栏目:\[第三版]
文章正文:
【美联社金边三日电】柬埔寨国家元首西哈努克亲王今天宣布，他将在两周内同北越总理范文同和南越解放阵线主席阮友寿举行最高级会晤。
这位亲王说，这次会议将在金边举行。但是未宣布会谈的具体日期。

显示原版>>

Previous:英报认为：美关于“撤军”提法是对越的挑衅

Next:英协办外交事务国务大臣汤姆森同匈领导人讨论越南问题


英报介绍喷射炼钢法

出版日期:1966.11.05
         期次:3037
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【本刊讯】英《每日电讯报》十月十三日登载了该报科学记者的一篇报道，题为《发现比较便宜的炼钢办法》，摘要如下：
英国钢铁研究协会已研究出一种新的炼钢方法，它同通常的需要许多百万英镑的投资相比起来，只用一个零头数的资本开支。
这个方法也许是世界上最先进的炼钢办法，而且也许是最接近连续炼钢计划的办法。它的优点之一是，这种新式工厂可以同现有的炼铁高炉结合起来。
米洛姆赤铁矿和炼铁公司已在坎伯兰沿海建造了一家小型试验性工厂。已经成功地完成了四十多次出钢，每次约出钢七、八吨。该公司对这个方法很满意。
在高炉出铁时，熔液可以铸成生铁，也可以引入到喷射炼钢厂去。在炼钢厂中，铁熔液通过一套空心的环。
把石灰吹进去，然后氧气喷射流使熔液散成针头一样大的小点点。这种金属点层为铁中所含的多余的百分之二的碳和不需要的硅，提供了巨大的燃烧面。
细小的喷流落在预先加热过的钢废料层上。这个方法是从按钮板控制操作的。
【路透社伦敦十月十四日电】这个方法的详尽细节还没有透露，但是据了解是用一种新的喷射法把铁炼成钢。
跟平常的炼钢方法不同的是，喷射炼钢可以在铁液离开高炉后立即加以处理，免去了另一个过程的需要。
在高炉打开炉口后，一部分炎热的金属就转入喷射炼钢设备中去。在那里，高速氧气喷射流使铁水雾化，烧掉不需要的元素，诸如碳、硅、锰和磷。通过不断送入石灰和熔剂，这些氧化的金属形成了矿渣。
由于热的金属直接取自高炉流道，金属丧失的热可以减少到最低程度。

显示原版>>

Previous:英建造新式结构的远洋货船

Next:关于导弹


英报认为：美关于“撤军”提法是对越的挑衅

出版日期:1966.11.05
         期次:3037
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《星期日电讯报》十月三十日刊登了一则曼谷电讯，摘要如下：
作为在缔造和平方面的一个试验，马尼拉最高级会议几乎是完全没有价值的。不论腊斯克甚至约翰逊本人在幕后听取了多少汇报，也无法使这个公报变得有什么意义。它只是保证美国将在华盛顿认为撤出越南是安全的之后六个月从越南撤退。如果说会发生什么情况的话，那么这种侮辱性的含糊其辞的说法，对河内来说，与其说是和解性的，还不如说是挑衅性的。
……已经可以看出在越南问题上的调子显著地变得强硬了，这反映出总统个人卷入的程度增大了。
他在亚洲所走的每一步都在使美国更难于冒提出任何这样的和平条件的危险：它可能带来丝毫机会，使得最后出现一种以共产党的条件为基础的局面。回旋的余地正在变得越来越窄狭。

显示原版>>

Previous:美舰悍然炮轰越南北方沿海地区

Next:西哈努克宣布他将在金边同范文同阮友寿会晤


英建造新式结构的远洋货船

出版日期:1966.11.05
         期次:3037
         版次:3
         栏目:\[第三版]\[科学技术]
副题:据说一艘可顶三艘普通货船使用，而成本仅为三艘船的一半
文章正文:
【本刊讯】苏联《知识就是力量》一九六六年第九期报道：货船在装卸货物的时候，发动机、航海仪器和无线电电子仪器，即几乎全部设备都没有作用。实际上，大西洋航线上的船只停泊的时间比航行的时间要长。英国全国研究和设计协会是不愿意向这种状况妥协的。根据它的定货，设计了一种“复合构造”远洋货船。这种船不停泊。目前正在利物浦的船厂建造中。
“复合构造”由载货和机器两个可分开的部分组成。在构成首部和中部的载货部分，只有几个空“容积”——货舱、客舱等等。在机器部分，即尾部，有机舱、轮机室、驾驶室、船长室和无线电室。机器部分可以配上三套载货部分。
“复合构造”是按照在两个港口之间的航线上行驶的船——如邮船
——的原理作业的。它的作业过程如下：当由一套机器部分和一套载货部分连接起来的船正在横渡大洋的时候，另一套载货部分正在出发港卸货，而在目的港则第三套载货部分正在完成装货工作。
寻常一艘货船的三分之二成本都用在机舱。这种“复合构造”能代替三艘货船，而其成本不到这三艘普通船的一半。

显示原版>>

Previous:蒋帮新任驻泰「大使」彭孟缉到泰

Next:英报介绍喷射炼钢法


英协办外交事务国务大臣汤姆森同匈领导人讨论越南问题

出版日期:1966.11.05
         期次:3037
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社布达佩斯一日电】英国协办外交事务国务大臣汤姆森今天说，他同匈牙利政府领导人讨论了越南问题。
汤姆森在这里正式访问时会见了总理卡拉伊、外长彼得·亚诺什、副外长贝洛·西拉吉。今天他对记者说，布达佩斯会谈集中讨论了“双边和国际问题”。
汤姆森说，也讨论了越南问题。
汤姆森又说，“英国和匈牙利在看法上有分歧，但是两国有共同的目标——和平解决越南问题。”汤姆森对记者说，他的会谈“一般是有用的，虽然我们没有作出决定，也没有固定的话题。”
【合众国际社伦敦二日电】外交国务大臣汤姆森今天自匈牙利回国，他曾对匈牙利领导人说，英国政府认为，越南问题不能用军事解决。

显示原版>>

Previous:西哈努克宣布他将在金边同范文同阮友寿会晤

Next:苏修加紧搞“自由化”挖空心思捞美元


约翰逊回到华盛顿

出版日期:1966.11.05
         期次:3037
         版次:3
         栏目:\[第三版]
副题:叫嚷希望「尽速取得体面的和平」
文章正文:
【美联社华盛顿三日电】（记者：古利克）约翰逊在对远东进行了一次马拉松式的访问以后回来时呼吁“国内团结一致”，在通向在越南实现体面的和平的漫长和困难的道路上胜利前进。
总统在二日晚上说：“……如果我们的同胞支持我们，如果我们设法一起走这条困难的道路，我认为，到头来，我们将能得到美国过去一贯得到的那种好结果。”
在离华盛顿二十八英里的杜勒斯国际机场欢迎约翰逊回国的有副总统汉弗莱、内阁和一批被雨淋湿的群众。这些群众有一部分是由于响应民主党领袖的呼吁才来的。
约翰逊在抵达时说：“我们参加马尼拉会议的人每一个人都不接受姑息者的声音和侵略者的铁蹄。”
他这篇演说由全国各地电视台和电台播发了。
他说：“我们一致认为，我们的目的是尽速取得体面的和平……我们怀有希望地期待有一天我们的敌人将和我们一起进行……一场不同的战争、一场对饥饿、愚昧和疾病进行的战争。”
在约翰逊走下他的蓝白色喷气机以后，副总统汉弗莱发表了正式的欢迎辞。
约翰逊说他没有带什么条约或秘密协议回来。

显示原版>>

Previous:美报承认约翰逊在马尼拉会议上谈“和平”是装样子

Next:美舰悍然炮轰越南北方沿海地区


阿尔及利亚庆祝武装起义十二周年

出版日期:1966.11.06
         期次:3038
         版次:2
         栏目:\[第二版]
文章正文:
【路透社阿尔及尔一日电】布迈丁总理今天要求美国立刻同越共一起来谋求解决越南战争问题。
总理在今天在这里举行的庆祝阿尔及利亚反叛法国统治十二周年的阅兵式上讲了话。他谴责他所谓的对越南进行的罪恶轰炸。
他说，“我们要求美国领导人立刻和南越民族解放阵线一起谋求一个符合越南人民实现自决和统一的愿望的解决办法。”
布迈丁转向参加阅兵典礼的北越代表团，对他们致以特别的敬意，重申阿尔及利亚完全支持河内。
【法新社阿尔及尔二日电】阿新社对它广播的布迈丁主席十月三十日在阿尔及利亚发动革命十二周年发表的讲话作了许多修改。“我们要求美国领导人同南越民族解放阵线一道谋求符合越南人民实现自决和统一的愿望的解决办法，因为对这个问题不可能存在其它的解决办法，这是各国人民的意志。”这一段话被删去。
【合众国际社阿尔及尔一日电】今天当阿尔及利亚在庆祝独立战争十二周年的三小时检阅中显示其军事力量的时候，苏联的地对空导弹慢慢地通过，同时米格２１型和米格１７型的喷气式战斗机在上空飞过。
阿尔及利亚的大多数军事物资都来自苏联。
当两枚地对空导弹——北越人现在使用的就是这种类型的——通过时，美国大使和其他美国外交官员目不转睛地看着。二十辆俄国Ｔ—３４型坦克和Ｔ—５４型坦克同装备齐全的装甲车一起缓慢地开过去。他说，他的政府认为，现在是执行举行阿拉伯最高级会议的政策的时候了。

显示原版>>

Previous:印度五个邦旱灾严重已发生饿死人现象

Next:在几的加纳人说他们是自由的


奥今年头九个月贸易赤字庞大

出版日期:1966.11.06
         期次:3038
         版次:4
         栏目:\[第四版]
文章正文:
【南通社维也纳十月二十九日电】奥地利今年头九个月的对外贸易赤字达到一百二十六亿先令（约四亿八千五百万美元），这比一九六五年同期增加了百分之四十二。
这一点是在奥地利中央统计局报告中透露的。

显示原版>>

Previous:意社会党和社会民主党合并

Next:漫画：约翰逊两头烧蜡烛的把戏


多尔蒂科斯同勃列日涅夫等会谈

出版日期:1966.11.06
         期次:3038
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科三日电】莫斯科电台报道，古巴总统多尔蒂科斯和武装部队部长劳尔·卡斯特罗今天在这里同苏联领导人举行了会谈。
这家电台的对内广播说，这些古巴人是在兄弟友好和诚挚的气氛中同苏共首脑勃列日涅夫、柯西金总理和波德戈尔内主席会谈。双方讨论了两党关系、两国合作和其它他们感兴趣的问题。

显示原版>>

Previous:苏修又发表诬蔑我国的声明

Next:美刊供认：美正加紧扩大对亚洲的侵略


法刊载文说：中国的裂变物质生产比美先进

出版日期:1966.11.06
         期次:3038
         版次:1
         栏目:\[头版]
副题:中国科学大跃进使世界科学家眼花缭乱
文章正文:
【本刊讯】法《新观察家》周刊十一月二日刊载马克·希伯尔写的文章，题为《一项异乎寻常的成绩，中国科学的大跃进使世界上所有的科学家——和战略家——眼花缭乱》。
摘要如下：
为了最先到达，往往顶好最后起跑：这就是中国刚给核国家的教训。事实上，从上星期五以来，中国在一个基本的方面，在一个对原子能的民用和军事用途都很重要的
方面：即在裂变物质的生产方面，中国比其他一切国家都先进，包括美国在内。
法国继其他三个核国家之后，采取了美国的道路（气体扩散法），但法国还没有完全掌握这个同位素分离问题：皮埃尔拉特工厂是一个大伤脑筋的工厂。
最后起跑的中国，选择了谁都没有探寻到底的一条道路：电磁分离铀的两种同位素的方法。这一方法迄今为止只在实验室里试过，而中国却成功地使这种方法成为大规模的工业用途。
地球上最古老和人口最多的人民经过十六年已经掌握了科学、技术和他的工业实践的最先进的方面。这是一个史无前例的功绩。科学家们，无论他们的政治观点和意识形态如何，都不可能无视这种规模的成绩。

显示原版>>

Previous:每个中国人都感到扬眉吐气

Next:愿作非洲红卫兵 打倒帝国主义


法外长说美是卷入越南战争的唯一大国

出版日期:1966.11.06
         期次:3038
         版次:3
         栏目:\[第三版]
副题:今天和明天的重大问题是中国在世界上占有自己的地位
文章正文:
【法新社巴黎三日电】今天下午在国民议会讨论外交部的计划，德姆维尔在会上谈到法国的欧洲天职时说：“法国打算不放过能够在这方面出现的一切倡议，哪怕这只是在真正的欧洲基础上刚开始的政治合作也罢。”
他说，最急迫的一点是共同体的合并。部长主张“六国在未来的统一委员会内轮流担任负责的职务”。
关于越南问题，部长说：“今天只有一个大国卷入今天仍然是地区性的冲突，只消另一个国家卷进去，就能使这场冲突变成另一个样子。”
他又说，停止战斗的主动行动“应该由目前直接和完全卷入这场战斗的唯一外国大国来采取”。
部长说，“今天和明天的重大的政治问题就是重新进入第一流大国行列的中国，在亚洲和在国际大家庭中占有它的地位，大家首要的关心和首要的愿望就是和平”。
【合众国际社巴黎三日电】法国外长顾夫·德姆维尔今天重申法国要求两个越南实现有保证的中立化。
他在对国民议会的一次讲话中称美国为卷入这场战争的唯一大国，这暗示，共产党中国和苏俄都与这场冲突无关。
他关于越南的这番话看来是驳斥约翰逊总统的特使哈里曼——德姆维尔在去国民议会前几个小时才同他会晤过——所采取的态度。据说哈里曼告诉德姆维尔，北京和河内应该对这场战争的拖延负责，因为它们拒绝开始和谈

显示原版>>

Previous:约翰逊在墨尔本挨油漆

Next:抗议警察镇压反美示威的行动


哈里曼到罗马、巴黎和波恩活动

出版日期:1966.11.06
         期次:3038
         版次:3
         栏目:\[第三版]
副题:美同教皇策划在圣诞节前搞“停炸、休战”阴谋
文章正文:
【法新社罗马二日电】美国巡回大使哈里曼今天同教皇保罗六世和意大利的政治家们举行了重要会谈以后，于今晚坐飞机离开罗马去巴黎。
哈里曼在动身前往巴黎之前时说，没有决定在最近的将来进行调解，因为目前不存在进行谈判的具体基础。但是许多国家，其中包括苏联，都在谋求解决办法。
今年圣诞节同去年一样在越南实行休战是有可能的。
【合众国际社梵蒂冈城二日电】梵蒂冈一位高级人士今晚说，教皇保罗六世正为在越南实现一次新的圣诞节休战而努力，美国停止对北越的轰炸将是这次休战的第一个重大步骤。
教皇今天同美国总统的特使哈里曼会谈了四十分钟，据信教皇同这位外交官讨论了他的这项建议。
这位人士说，教皇希望停炸和节日休战能够在圣诞节以前就开始。
接近哈里曼的人士证实，他在这次对若干国家的访问期间遇到了对美国空袭北越的“一些反对意见”和“误解”。
【路透社巴黎三日电】哈里曼今天说，他认为苏联和其他共产党国家是在谋求和平解决越南问题。他在向北大西洋公约组织常设理事会汇报马尼拉首脑会议讨论越南问题的情况后对记者说，“只有两个国家希望继续战争。这就是北京和河内。”
哈里曼在向理事会汇报并转达了约翰逊总统的信件之后，拜访了法国外长德姆维尔。
同北大西洋公约组织的会晤历时一小时，其中半小时是讨论问题。哈里曼对记者说，会议很坦率、开诚布公。
但是他不肯说美国的盟国是杏比过去了解美国在越南的立场了。
【法新社巴黎三日电】美国巡回大使哈里曼今天在这里说，在河内认识到谈判是符合它自己利益的以前，越南战争将继续打下去。
他刚刚同法国外长德姆维尔举行过三十分钟的会谈。他说，他同德姆维尔的会谈是“坦率的”。
【合众国际社波恩四日电】美国总统特使哈里曼今天从巴黎到达这里，向西德政府说明马尼拉会议情况。今天午后，哈里曼同艾哈德和卡斯藤斯举行了会谈。

显示原版>>

Previous:抗议警察镇压反美示威的行动

Next:苏修怕我谴责不敢公开说明其立场


欢呼中国对推进世界革命作出伟大贡献

出版日期:1966.11.06
         期次:3038
         版次:1
         栏目:\[头版]
眉题:日本《长周新闻》就我核导弹试验成功举行记者座谈会
文章正文:
【本刊讯】日本《长周新闻》在中国发射导弹核武器成功的消息发表后，举行记者座谈会，论述这一伟大事件的世界意义，强调指出，这是伟大的毛泽东思想指导下的中国人民的国际主义精神的胜利。
他们说，中国把核武器发展既看做是自己的事，又看做是全世界人民的事；而世界人民也把这次成功发射的导弹核武器，看做是世界革命的各国人民的财产。
十一月二日，这家报纸发表的记者座谈会记录指出，中国人民不只是想到自己国家的建设，而且为了推进世界革命，做出相当大的贡献。发展导弹核武器并不是那么容易就能够做到的，但是中国人民在为全世界人民的革命事业服务的观点指导下，克服困难，坚持斗争，取得了胜利。这种为各国人民服务大公无私的态度，得到了各国人民的支持。
《长周新闻》记者说：世界人民由衷地为中国导弹核武器成功而欢欣鼓舞，最根本的是因为全世界人民的革命根据地，掌握了伟大的武器。中国是以世界革命的思想武装起来的，它站在对世界革命负责的立场上，遵循着无产阶级国际主义在为全世界人民服务。
《长周新闻》记者说：是毛泽东思想使中国把进行社会主义革命和建设，和支持、支援各国人民斗争统一、集中起来。特别是在苏联现代修正主义领导出现，修正主义的思潮使相当数量的社会主义国家变质的时候，应当高度评价中国作为对世界革命负责的社会主义国家所尽的国际主义义务。推进中国支持世界革命的基本思想是毛泽东思想。

显示原版>>

Previous:毛泽东思想是科学研究的强大武器

Next:每个中国人都感到扬眉吐气


抗议警察镇压反美示威的行动

出版日期:1966.11.06
         期次:3038
         版次:3
         栏目:\[第三版]
眉题:菲律宾大学生举行示威
文章正文:
【美联社马尼拉三日电】大约一千名学生星期四（三日）在美国大使馆前面示威，抗议警察在最近美国总统约翰逊来访期间驱散示威的行动。
星期四的和平示威是针对学生所说警察的野蛮行动的。
一位学生领袖在现场对美联社记者说，这次示威之所以在美国大使馆前面举行，是因为“我们也反对美帝国主义”。
示威行列从美国大使馆来到警戒森严的马拉卡南总统宫。在那里，一位学生领袖宣读了一篇宣言，斥马尼拉警察是“法西斯分子”，菲律宾武装部队是“新殖民主义的傀儡”
好几百名全副武装的警察、士兵和一个暴动弹压队部署在马拉卡南宫场地上。
【合众国际社马尼拉四日电】一千多名菲律宾大学生今天在总统府前示威，谴责警察和他们的同学在上周马尼拉最高级会议期间引起流血骚动。
这次历时一小时三十分钟的示威，是代表全菲律宾五十所大学和学院的全国学生联合会发起的，女大学生也参加了示威。

显示原版>>

Previous:法外长说美是卷入越南战争的唯一大国

Next:哈里曼到罗马、巴黎和波恩活动


卖血的人日益增多

出版日期:1966.11.06
         期次:3038
         版次:2
         栏目:\[第二版]
眉题:台湾人民生活悲惨
文章正文:
【本刊讯】香港《大公报》十月二十五日报道：
在美蒋黑暗统治下的台湾同胞以卖血维生的人越来越多。《台湾新生报》二十四日载称，据“台大”医院称，该院从上月底办理第一次卖血登记以来，不到一个月的时间，前往登记卖血的人已达六百余人。该院说，目前该院规定的卖血代价是每一百西西新台币二百元（合港币二十五元）。一个体格较好的人，每月仅可抽血二百五十西西。但是，该院透露，目前有些卖血者为生活所迫，有每月卖血多达数千西西者。

显示原版>>

Previous:台湾物价大幅度上涨

Next:南越解放军猛袭美军一基地营


漫画：约翰逊两头烧蜡烛的把戏

出版日期:1966.11.06
         期次:3038
         版次:4
         栏目:\[第四版]
文章正文:
（原载《纽约先驱论坛报》）

显示原版>>

Previous:奥今年头九个月贸易赤字庞大


毛泽东思想是科学研究的强大武器

出版日期:1966.11.06
         期次:3038
         版次:1
         栏目:\[头版]
眉题:日本物理学家坂田昌一高度评价我层子模型新理论
文章正文:
【本刊讯】日本《世界》杂志十一月号发表了坂田昌一写的一篇题为《中国的基本粒子观和基本粒子论》的文章。摘要如下：
中国在文化大革命中所进行的关于基本粒子论的研究工作，将能够创造出我所期望的那种“科学新风”。过去，我为日本以方法论和有组织的研究为基础而发展了基本粒子论而感到自豪。可是，现在在中国，作为社会主义文化大革命的一环，出现了以那些用毛泽东思想武装起来的青年研究工作者为主体的强有力的学派，已经同日本学派及其成果展开竞赛了。现在是我们必须努力学习中国的经验，让青年研究工作者鼓起勇气进一步发展日本传统的时候了。
笔者一九六一年在日本物理学会杂志上发表了题为《新基本粒子观对话》的文章。出席一九六四年北京科学讨论会的时候，我最惊异的是，毛主席在人民大会堂的大厅里同各国团长握手的时候对我说，我读了你的文章。《新基本粒子观对话》被译成俄语，登在《哲学问题》杂志上。毛主席读的，恐怕就是这篇文章。我知道毛主席是一位博览群书的人，但我却没有料到他读书范围竟达到基本粒子观。我强烈感受到，毛主席不愧是当代最高的哲学家。中国决心“走自己的路”、以毛泽东思想为最高方针、发挥青年研究工作者的劲头、精力充沛地研究基本粒子论，似乎是从学习和讨论方法论告一段落的去年九月份开始的。从那以后仅仅十个月的时间，在北京以及兰州和南开等地就形成了基本粒子论学派，写出了近十篇有关层子模型的文章。这种力量确确实实是了不起的。可以说，这是在文化大革命中把毛泽东思想运用于科学工作的一项显著成就。
北京学派的报告写道：决心要根据辩证的基本粒子观即层子论的观点研究层子模型的中国物理学家们，在着手研究的时候，精读了毛泽东的《实践论》和《矛盾论》，学习了认识论和方法论。我认为，《实践论》和《矛盾论》是由中国革命锤炼出来的杰出的认识论和方法论，在科学研究方面肯定能够成为一种强有力的武器。可以说，层子模型的发展恰好是一个出色的例证。
在研究复合模型的时候，开头就碰到两个困难，一个是基本三重子还没有为实验所发现，另一个是也许完全被新的力学定律所控制。北京学派在研究工作中采取的做法是：首先借助于《矛盾论》的智慧，把“一分为二”的方法应用于量子力学，在层子阶层中把站得住脚的知识与站不住脚的知识分开，隔置后者，发展前者。
北京学派的报告最后谈到了组织问题，它说他们之所以取得了巨大的成果，是因为他们采用了毛主席的依靠群众和依靠新生力量这个群众路线。据说，北京学派百分之八十的成员是青年，他们参加研究工作以后几个月就站到第一线。群众讨论、互相启发并且“边劳动边学习”这样一种做法，已经变成领导、专家和群众三结合，充分发挥青年人的创造性和专家的技术的推动力。无论如何恐怕我们都必须说，这是一个值得惊异的事实。

显示原版>>

Previous:毛主席语录

Next:欢呼中国对推进世界革命作出伟大贡献


毛主席语录

出版日期:1966.11.06
         期次:3038
         版次:1
         栏目:\[头版]
文章正文:
人们的社会存在，决定人们的思想。而代表先进阶级的正确思想，一旦被群众掌握，就会变成改造社会、改造世界的物质力量。《人的正确思想是从那里来的？》

显示原版>>

Next:毛泽东思想是科学研究的强大武器


每个中国人都感到扬眉吐气

出版日期:1966.11.06
         期次:3038
         版次:1
         栏目:\[头版]
眉题:《新午报》赞扬我核导弹试验成功
文章正文:
【本刊讯】香港《新午报》三日发表社论说，中国导弹核武器试验成功，是中国人的成就，是中国人的光荣。“每一个中国人，不论其政治见解如何，总觉得有吐气扬眉的自豪感。”
社论说，“毛泽东是反对哗众取宠，主张实事求是的，他很少说中国地大物博，也不说中国是几大强国之一。相反，他首先提出说中国是‘一穷二白’，正因为是‘一穷二白’，所以要苦干，要自力更生，要发奋图强。
虽然以十几年的功夫，当中还经历了自然灾害，经历了苏联的撤退专家撕毁合约，然而中国人有志气，外国人能够做到的，我们一定能做到；外国人做不到的，我们也要做到！”

显示原版>>

Previous:欢呼中国对推进世界革命作出伟大贡献

Next:法刊载文说：中国的裂变物质生产比美先进


美国民警卫队今冬可能改组

出版日期:1966.11.06
         期次:3038
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《纽约时报》十月二十二日
——二十三日刊载一则消息，题为《陆军对国民警卫队的研究可能促使很快改组》。摘要如下：
陆军正在进行一项研究，这项研究可能成为今冬国民警卫队也许要改组的根据。这项研究是按着可能采取的行动的三种办法进行的。
其中一个办法将只使国民警卫队作最小限度的变动，但是另外两个办法将引起很大的变动，并将解散现在构成国民警卫队总人数约四分之一的十五个优先程度低的师的全部或一部分。这些人员将调往优先程度高的部队，有些师将缩编为旅。
如果进行改组的话，实际上就是实现五角大楼提出的关于合并国民警卫队和陆军后备队的建议，而这个建议曾两度遭到国会的拒绝。
但是议员们担心国防部长麦克纳马拉会重复他去年十一月所采取的行动而解散几师国民警卫队，当时他尽管遭到国会反对还是解散了六师优先程度低的陆军后备队。

显示原版>>

Previous:约翰逊的“大社会计划”破产

Next:意社会党和社会民主党合并


美刊供认：美正加紧扩大对亚洲的侵略

出版日期:1966.11.06
         期次:3038
         版次:4
         栏目:\[第四版]
副题:说侵越战争给美经济罩上了一层阴影
文章正文:
【美联社纽约十月二十五日电】最新出版的美国杂志《新闻周刊》以六页的篇幅专门讨论美国在亚洲的角色。它说，看起来有很大可能，“在今后至少几十年的期间，美国最最关切的是亚洲而不是欧洲各国”。
《新闻周刊》指出，约翰逊是插足东南亚的第一个美国总统。杂志又指出，约翰逊选择了这个大陆作为他第一次的国外旅行。
《新闻周刊》说，“美国军事人员和文职人员出现在亚洲的许多公开事实，只是整个故事的一部分”。“就长远来说，更重要的是，多年来有大量美国的公私资金投在亚洲各国。”
杂志说：“越南，事实上已成为美国人在亚洲的关键。美国在越南的失败可能带来深远的后果。最低限度，亚洲各国将会倾向于摆脱美国，因为它们担心美国缺乏力量和决心来保证它们的安全。”
该杂志说，“更有甚者，在南越的失败还可能导致美国本身开始慢慢地从亚洲撤退。”
【路透社美国温泉市十月二十三日电】美国工商界对美国经济前途越来越没有把握。
在美国工商界巨头们看来，越南战争给美国的经济罩上了一层阴影。
虽然经济专家预料一九六七年经济仍会增长，只不过比今年稍为慢一些，但工商界领袖，对这种预测，即使不是完全不信的话，也多表示怀疑。
现在正在温泉集会的美国二百家最大公司的最高负责人，对于经济前途，比诸五年以来任何时期都缺乏信心。

显示原版>>

Previous:多尔蒂科斯同勃列日涅夫等会谈

Next:约翰逊的“大社会计划”破产


南越解放军猛袭美军一基地营

出版日期:1966.11.06
         期次:3038
         版次:3
         栏目:\[第三版]
副题:击毁美军一些车辆和直升飞机
文章正文:
【合众国际社西贡四日电】共产党越共今天对美国步兵发动了两次人海攻势。军方发言人说，在西贡西北六十英里进行的这场战斗，在下午八点时还在继续进行。
【美联社西贡四日电】由于共产党部队对美军和越南部队发动攻击，越南战争的地面战斗今天接连第二天在柬埔寨边境附近爆发。
今天清晨位于西宁市以西三英里的美国第一九六轻步兵旅的基地营遭到了两次袭击，共遭到大约一百二十至一百三十发迫击炮弹的轰击。第一次炮击持续了二十分钟。第二次炮击持续了五分钟。
美国发言人说，美国士兵的伤亡是轻微的。
美联社记者说，在第一九六旅营地里一些建筑物、车辆和直升飞机被击坏。几发炮弹落在军官宿舍区。旅长爱德华·德肖苏雷准将的宿舍也被弹片击中，但是没有遭到广泛的破坏，这位将军没有受伤。基地医院区也中弹，有一些伤亡。
【法新社西贡四日电】当今天凌晨“菲律宾民众行动组织”基地营受到第一次迫击炮袭击时，有四名菲律宾士兵受伤，这个基地营位于西贡西北五十五英里的西宁附近。
几乎与此同时，位于西宁附近的美国第一九六轻步兵旅指挥所也遭到了一次越共迫击炮袭击。
美军的伤亡要比菲律宾的伤亡大，尽管官方说他们的伤亡是“轻微的”。

显示原版>>

Previous:卖血的人日益增多

Next:约翰逊说将满足威斯特摩兰增兵南越的要求


日报说：苏主动从各个角度保持「日苏共处 」

出版日期:1966.11.06
         期次:3038
         版次:4
         栏目:\[第四版]
副题:今年头九个月苏去日活动的人比去年同期增一倍
文章正文:
【本刊讯】日本《每日新闻》十月十九日刊登该报特派记者谷?x由莫斯科发回的一则电讯，摘要如下：
十月十九日是日苏恢复邦交十周年的日子。如果夸张一点说，可以认为这是德川幕府末期（帝俄时代）俄国军舰敲响日本大门以来出现的睦邻关系。
过去的情况不论怎样说，可以看出，苏联对日本的看法已发生显著变化。我（谷?x）恰好是十年前第一次访问这个国家，它使日本人感到的亲密程度，甚至同在西欧国家所感到的那种假装一本正经的礼节形成鲜明对比。
据莫斯科日本大使馆调查，今年一月到九月间访问日本的苏联人有二千四百九十二人，比去年同时期内的一千一百六十四人和去年全年一千六百人比较，实际上激增将近一倍。
特别是今年，渔业部长伊希科夫、外长葛罗米柯、党中央政治局候补委员兼全苏工会中央理事会主席格里申、共产主义青年团第一书记巴布罗夫等四个中央委员一级的人上半年也来日本访问，十九日文化部长福尔采娃也来到日本。苏联要人们访日并不是为了“宣传共产主义”。现在的苏联，是企图从各个角度进行更长期持续的努力来保持日苏共处的气氛，以便开辟一条路子，切实谋求“相互利益”，同时按有利于自己的方向解决悬案。

显示原版>>

Previous:苏修怕我谴责不敢公开说明其立场

Next:苏文化部鼓吹在黑海休养地搞“夜总会”


苏法最近签订一些科技协议

出版日期:1966.11.06
         期次:3038
         版次:4
         栏目:\[第四版]
副题:合众社说苏让百名法原子科学家及他们的家属在苏住留令人注意
文章正文:
【合众国际社巴黎十月三十日电】今年秋天在莫斯科签订的协议已使法国和苏俄在原子和空间研究、在许多其他科学领域和在彩色电视生产上成为工作伙伴。
这项安排的令人注意的方面中有一个方面是，俄国同意允许一百名法国原子科学家连同他们的家属在莫斯科附近的谢尔普霍沃的一个将为他们建立的小小的“法国村”里住下来。
这将是自从沙皇彼得大帝二百五十年前为了在自己落后的国家中推进西方文化，而把许多外国匠人和学者召到莫斯科去以来第一次外国人在俄国组成一个小小的科学家集团。
这一次，法国人将从正在谢尔普霍沃建造中的世界最大的核粒子加速器的建设和运转中学到很多苏联科学上的东西。
谢尔普霍沃的七百亿电子伏特的质子加速器——一个宏大的圆形结构
——将使俄国人付出大约二亿五千万美元。
法国人将对这项工程作出他们自己特定的贡献。

显示原版>>

Previous:苏竟要在中苏边境搞所谓「橱窗城市」

Next:苏修又发表诬蔑我国的声明


苏竟要在中苏边境搞所谓「橱窗城市」

出版日期:1966.11.06
         期次:3038
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社莫斯科十月二十九日电】今天宣布，克里姆林宫将在同中国接壤的边境建立一个橱窗城市。
《真理报》宣布了建立这个边境城市和五年计划。
这里和外国都有未经证实但却不断流传的消息，提到苏联军队最近向苏联远东部分的阿穆尔河边境调动。大家知道这个地区一些年来已设重防。建设布拉戈维申斯克（即海兰泡——本刊注）这件事，就突出表明了苏联决心控制和发展这个地区。

显示原版>>

Previous:苏文化部鼓吹在黑海休养地搞“夜总会”

Next:苏法最近签订一些科技协议


苏文化部鼓吹在黑海休养地搞“夜总会”

出版日期:1966.11.06
         期次:3038
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《纽约时报》十月七日刊登安德森自莫斯科发回的一条消息，摘要如下：
苏联文化部今天建议，在黑海休养地成立夜总会——数十年来夜总会一直被谴责为“资产阶级”社会中最为罪恶和腐朽的生活方式之一——以便使在那里的休假生活更为愉快。
《苏维埃文化报》抱怨说，在南部的休养地，休假的人们缺少夜间娱乐生活。它又说，他们带回家去的仅有的愉快的回忆就是“水的温度和公园中的木兰花如何盛开”。
《苏维埃文化报》抗议说，在象索契和加格拉这样有名的海滨城市中的饭店是过度拥挤和枯燥无味的，女服务员脾气不好和态度怠慢。文章要求“微笑着服务”必须成为休养地的格言。
它说：“建筑师们现在主要关心的不是首先注意豪华的大厅的数目，微笑着服务将导致建立一些令人赞赏的小场所，用音乐、咖啡和特制的食物来欢迎。”
“要是有这种服务态度，就会装饰墙壁和清除肮脏的广场。它将会为情人提供夜总会，为家人提供安静的晚间聚会场所。”
自从半世纪以前爆发布尔什维克革命以来，“夜总会”一词在这里是意味着一个无产阶级社会不屑有的不道德的场所的一种令人讨厌的概念。
维克托·奥尔洛夫在索契、加格拉和土阿普谢进行十天调查的基础上在《苏维埃文化报》上所写的文章挖苦那里饭店里的服务态度。
奥尔洛夫写道，一个休假的人在排队等候了一个多小时之后，往往对他所发现的情况感到沮丧。

显示原版>>

Previous:日报说：苏主动从各个角度保持「日苏共处 」

Next:苏竟要在中苏边境搞所谓「橱窗城市」


苏修怕我谴责不敢公开说明其立场

出版日期:1966.11.06
         期次:3038
         版次:3
         栏目:\[第三版]
眉题:哈里曼夸奖苏修为美“和谈”阴谋效劳
文章正文:
【本刊讯】罗马消息：美国巡回大使哈里曼在罗马机场启程之前对记者发表了谈话。他在回答一个问题时说：“世界各国——除了中国和北越以外——都赞成谈判解决越南冲突。也许有些政府，比如像莫斯科政府，不愿意公开说明他们赞成谈判的立场，因为他们被中国人指责是美国的同盟者。”
都灵的《新闻报》评论说，在哈里曼的“说明”中除了在美国企图“通过谈判实现和平”的阴谋中“美国信赖属于苏联所起的作用”以外，实际上没有任何新的东西。这家报纸接着说：“他简短地谈到这一点，可是十分明白”。
人们可以从此推论“美国在他们有关东南亚的计划中并不把苏联排除在外”。
米兰的《日报》指出，这项计划的核心以及马尼拉会议的首要目的是，“需要在中国周围施行‘遏制行动’。”

显示原版>>

Previous:哈里曼到罗马、巴黎和波恩活动

Next:日报说：苏主动从各个角度保持「日苏共处 」


苏修又发表诬蔑我国的声明

出版日期:1966.11.06
         期次:3038
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社莫斯科二日电】克里姆林宫今天指责中国蓄意“削弱苏中两国关系”。
苏联政府是在一篇向报界发表的生硬的声明中提出这项指责的。声明声称，中国人使用了“拖延的手法并且故意设置障碍”来削减准许今年进入中国的苏联留学生数目。
尽管发生这种轻率地恶化中苏关系的情况，据信苏联人仍希望避免采取最后的步骤——断绝外交关系，因为那将实际上使他们不可能从陆地上往越南运送任何援助。
今天的声明说，中国反苏运动的领导人“是对目前正在北京采取的敌视苏联的行动上火上加油”。
声明抗议中国报纸刊登的反苏文章，这些文章谈到了俄国互惠地驱逐中国学生。
【美联社莫斯科二日电】苏联教育部星期三指责中国教育当局加剧“目前在北京正在表明的”敌视苏联的态度。

显示原版>>

Previous:苏法最近签订一些科技协议

Next:多尔蒂科斯同勃列日涅夫等会谈


台湾物价大幅度上涨

出版日期:1966.11.06
         期次:3038
         版次:2
         栏目:\[第二版]
副题:李国鼎承认蒋帮经济面临新危机
文章正文:
【本刊讯】蒋帮《征信新闻报》十月十二日发表题为《一个最不容忽视的现象——谈物价上涨趋势》的社论，摘要如下：
根据省府主计处最近出版的《台湾物价统计月报》，九月份台北市趸售物价总指数，较八月份激涨百分之四·一六，在一个月之内，物价总指数上涨幅度如此之高，是十多年来所仅见的。即使在过去几年，发生严重的台风水灾，涨幅也未曾达如此之大。
例如民国四十八年，八、七水灾，当年八、九两月，也不过各上涨了百分之二。今年未有水灾，也未有强烈台风侵袭，而物价上涨幅度竟如此之大，这是十多年来第一次的警号，极堪重视。
尤有进者，自今年六月以来，台北市趸售物价总指数，已连续上涨了四个月，在五月份总指数仅有一五三·四五（民国四十五年为基期一零零），其后逐月上升，到九月份高达一六四·一二，亦即在短短四个月内，上涨了百分之七之巨，此一比例，亦为近年来所未有的重大变化。
根据省主计处的统计：上月份各类物价指数中，以食物类与建筑材料类涨幅最大。
在食物类中，以杂粮涨幅最高，其次是果类，鱼肉家禽及食油。从上述数字中，我们可以看出，那些上涨的物价，都与人民日常生活有极密切的关系，而且一大部份为省内所生产。当一般生活必需品涨价以后，低廉工资不足以维持日常生活时，势必加以调整，从而加重生产成本，对工业发展与增加出口，将有很不利的影响。
【本刊讯】香港《大公报》十月十日报道：台北《联合报》九日刊载了蒋帮“经济部长”李国鼎在“立法院经济委员会”上说的一番话。从他的这段话中，可以明显地看到，台湾经济正在一天比一天衰退，并且正面临着一个新的危机。李国鼎表示，台湾“经济面临到一种新的局面”，这个“新局面”是必须要以“坚毅和魄力”来对付的。他在谈这一“新局面”时指出三点：
一，台湾依赖外销的工业如合板、菠萝、洋菇、芦笋以及砂糖等，在国际市场中销路正在大量下降，对台湾的工业生产有“相当的影响”；
二，台湾的工业生产中普遍存在着资金周转不灵的现象，外销产品积存很多；
三，日本和香港的商场发生不景气现象，工业减产停工、倒闭或合并，台湾工业也受到波及。
至于在农业方面，李国鼎指出，“今年第一期的稻作生产较上年同期减少两万三千八百公吨。”
李国鼎最后声嘶力竭地高嚷要台湾各行业和“政府”“保持高度警觉，消除困难”。

显示原版>>

Previous:威·邦迪同蒋介石等会谈

Next:卖血的人日益增多


威·邦迪同蒋介石等会谈

出版日期:1966.11.06
         期次:3038
         版次:2
         栏目:\[第二版]
文章正文:
【中央社台北三日电】蒋总统三日上午接见来华访问的美国国务院主管远东事务的助理国务卿威·邦迪，晤谈一小时。
这位美国高级官员是由外交部次长沈?W等陪同晋见蒋总统。
严副总统三日下午在行政院接见，晤谈九十分钟。
邦迪于晋见严副总统后对记者说，在这次历时九十分钟的会谈中，严副总统曾就远东一般局势与他商讨。他并曾和严副总统谈到他这次访问远东的所见所闻。
记者曾问他晋见蒋总统时会谈的内容，他说，他不能将这项内容透露。
这位美国官员三日还先后拜会了国防部长蒋经国及外交部长魏道明，就马尼拉七国高阶层会议的详细内容，大陆匪情及越南局势等问题广泛地作了商讨。
【美联社台北三日电】威·邦迪三日同蒋介石会谈了一个多小时。
会谈的三个主要问题是：最近举行的关于越南问题的七国马尼拉首脑会议，越南形势和共产党统治下的大陆中国的情况。
【合众国际社台北四日电】威·邦迪今天离开前说，国民党中国和美国就刚刚结束的马尼拉最高级会议达成了“一般的谅解”。
【本刊讯】蒋帮《联合报》十月二十七日报道如下：副总统兼行政院长严家淦，将在十二月初访问美国。停留三天左右，与约翰逊总统及汉弗莱副总统举行会谈，对世界局势及亚洲有关问题交换意见。
严副总统此次访问华盛顿，系应美国政府的邀请，他将与美国高层人士举行一连串的会谈。
据本报记者获悉：严氏此次访美，虽系友好性的访问，但亦将触及两国的共同利益有关问题，以加强两国今后之合作。接近美国大使馆方面人士称：严副总统此次访美，其意义重大，预料约翰逊总统与严副总统会谈时，将触及两国间的若干实际问题。

显示原版>>

Previous:在几的加纳人说他们是自由的

Next:台湾物价大幅度上涨


新加坡大学生要来北京访问

出版日期:1966.11.06
         期次:3038
         版次:1
         栏目:\[头版]
文章正文:
【法新社新加坡四日电】新加坡大学学生会已经就大约一百名大学生前往北京访问的计划与共和国的外交部接洽。
据学生会的对外关系委员会秘书拉姆说，外交部却要求该会提供拟议在该校一九六七年二月到五月假期进行的旅行的更多细节。
据悉，委员会正在同人民中国首都的高教部门联系，作日程和食宿安排。
拉姆说，“我们希望访问这个国家，设法了解它的进步和问题”。

显示原版>>

Previous:愿作非洲红卫兵 打倒帝国主义

Next:印度南部四城市发生反政府暴动


意社会党和社会民主党合并

出版日期:1966.11.06
         期次:3038
         版次:4
         栏目:\[第四版]
文章正文:
【路透社罗马十月三十日电】意大利的社会党和社会民主党今天正式协议结束它们历时十九年的分裂，合并成一个单一的党，而成为意大利的第三大党。新党将称为统一社会党，它的主席将是老左翼人物南尼。
这一合并是在昨天在这两个党的分开的代表大会上通过的。两个党的书记，社会民主党的马里奥·塔纳西和社会党的弗朗切斯科·德·马蒂诺，成为新党的两书记。

显示原版>>

Previous:美国民警卫队今冬可能改组

Next:奥今年头九个月贸易赤字庞大


印度南部四城市发生反政府暴动

出版日期:1966.11.06
         期次:3038
         版次:2
         栏目:\[第二版]
副题:群众打进军火库夺得一些武器弹药；印海军奉命接管维萨卡帕特南港
文章正文:
【合众国际社新德里二日电】警察今天在印度南部的四个城市开枪，以平息左派的骚动。
这是在安得拉邦第四天发生的暴力行动，在那里，学生领导的暴民要求政府在沿海的维萨卡帕特南市建立一座钢铁厂。
新德里接到的初步消息说，当警察向四千名暴民开枪时，有二人死亡。
警察还在邦首府海得拉巴市中心和另外两个城市向骚乱者开枪。目前还不知道是否有人伤亡。
骚乱继续进行，尽管警察今天黎明对共产党领导人进行了搜捕。警察在搜捕时逮捕了十四人。
各左派政党所支持的这次暴力行动由于为抗议警察开枪所举行的罢工而复杂化。这次的一天罢工使许多商店完全关门了。
在几个城市，暴民袭击了警察局，抢劫了火车站、银行和政府机关，烧毁了火车，破坏了公共交通车辆。
【法新社新德里二日电】在昨天有九人在冲突中死亡以后，印度海军今天接管了维萨卡帕特南港。
【印度报业托辣斯海得拉巴二日电】昨天在安得拉邦维萨卡帕特南市的骚动中有十人被打死，十人受伤，其中两人受重伤。关于要求把印度第五个国营钢铁厂设在这个市的运动继续在这个邦的许多地方进行中。
死亡的十个人中有七个是在警察向三千群众开枪时死亡的，这些群众昨天企图进入邮局。在这个事件中有五人受伤。这批群众后来抢劫了一个武器弹药库，抢走了一些武器和弹药。这个仓库的主人开枪，使两人死亡，五人受伤。
【印度报业托辣斯安得拉邦伏隆古尔三日电】安得拉邦因关于建立一座钢厂的要求而爆发的暴力行动中，警察昨天傍晚在距这里五英里的重要的铁路交叉点卡齐佩特附近开枪，有六人受伤。
过去四天，在邦内各地因这个问题而举行的示威中，警察开枪已造成十七人的死亡。
在昨晚的事件中，一群任性的学生对一队警察投掷砖头和石块。
在塞勒鲁（安得拉邦沿海的一个地方），警察在骚乱的人群捣毁电力局办公室和住宅时开枪打伤了三人。
在孟买，一万五千多名裁缝从今天起举行“不定期罢工”，要求增加工资和改善他们的作活条件。
孟买工会发言人说，这次罢工将持续到裁缝们的要求得到满足时为止。

显示原版>>

Previous:新加坡大学生要来北京访问

Next:印度五个邦旱灾严重已发生饿死人现象


印度五个邦旱灾严重已发生饿死人现象

出版日期:1966.11.06
         期次:3038
         版次:2
         栏目:\[第二版]
副题:粮食和农业部长说粮食情况明年将比今年更困难
文章正文:
【本刊讯】《印度时报》二日新德里消息说：
“联邦粮食和农业部长警告全国人民说，从粮食情况来说，明年将是一个非常困难的年头。
他一日在人民院发表的讲话中指出：在比哈尔邦，北方邦以及拉贾斯坦邦，中央邦和古吉拉特邦的部分地区，今年丸、十月份的雨水缺少不仅影响了稻谷的生长，而且也使春季作物的前景受到不利的影响，因为如果土壤不湿润，是无法播种的。
由于两个重要因素，使得今年的情况复杂化了。第一，不能像去年那样有余粮，那时，一九六四——六五年创纪录的收获量的余粮缓和了旱灾的冲击。第二，要按去年的规模那样进口粮食的前景是暗淡的。去年有一千二百万吨粮食运到这个国家。
讲话在回顾旱灾地区的形势时说，在比哈尔邦受灾的人民将近三千万。”
《爱国者报》二日勒克瑙消息报道：“由于秋季作物歉收，北方邦最少有四个县普遍发生了近于饥荒的情况。
据目击者说，这个地区有许多人，主要是贫雇农在吃树根、树叶和草。这些人几乎没有什么购买力来买可以买到的任何一点点粮食……据估计，这个邦的秋季作物大约损失了百分之五十，为数约达三百万吨。人们担心，如果再不下雨，春季作物的种植面积可能有百分之五十以上无法播种……”
印度报业托辣斯二日的萨特纳消息报道：据人民社会党的一个领导人从视察粮荒地区回来之后发表的新闻公报，最近中央邦雷瓦县西尔慕尔村和特西尔村饿死了三个人。
他说，那里的人民和其他受灾地区的人民靠吃草籽过日子。
他表示遗憾，对邦政府还没有把中央邦——那里的悲惨情况并不亚于北方邦和比哈尔邦——的实际情况报告中央。他说，雷瓦县的人民连水都没得喝了，如果让这种情况再继续两个星期左右，将会再饿死一些人。

显示原版>>

Previous:印度南部四城市发生反政府暴动

Next:阿尔及利亚庆祝武装起义十二周年


愿作非洲红卫兵 打倒帝国主义

出版日期:1966.11.06
         期次:3038
         版次:1
         栏目:\[头版]
副题:非洲留华学生在埃塞俄比亚怒斥美记者挑衅
文章正文:
【美联社亚的斯亚贝巴三日电】将近三十名非洲“红卫兵”在从北京回坦桑尼亚途中，三日在这里同警察和摄影记者发生殴斗和辩论，同时有半打国家的外长在一旁观看。
这些非洲人是从卡拉奇乘飞机到达这里的，其中很多人穿着中国红卫兵的蓝布制服、戴着工人帽和毛泽东纪念章。
由于乘换去达累斯萨拉姆的飞机还要等几小时，他们被带到市中心的一家旅馆去吃午饭。
美联社摄影记者丹尼斯罗伊尔想给他们照相，结果遭到了殴打。
在街对面的埃塞俄比亚陆军总部出动警察和士兵冲散了这场混战。当这些“红卫兵”分成几堆相互进行辩论并同路上行人进行辩论时，交通都被阻塞了。
高级的非洲部长们——他们在亚的斯亚贝巴参加非洲统一组织部长理事会会议并且住在这些红卫兵吃午饭的那个旅馆里——在旁观看着。
这些非洲红卫兵在回到机场继续他们的旅程时，高呼共产党的口号。
他们踢了站在他们和这些摄影记者之间的一名埃塞俄比亚警察，于是召来了警察增援部队。
【路透社亚的斯亚贝巴三日电】大约三十名头戴布制帽，身穿中国红卫兵的篮布制服的非洲人今天乘飞机从北京到达这里。
这些非洲人在乘飞机去肯尼亚的内罗毕前高呼“打倒帝国主义”并对附近的人高喊侮辱的话。
【合众国际社亚的斯亚贝巴三日电】二十九名非洲“红卫兵”——他们穿着中国式的布制服并且炫耀毛泽东纪念章——今天在从北京去坦桑尼亚的途中在这里同新闻摄影记者发生了冲突。
警察说，当这些非洲人叫他们是“帝国主义畜牲”的时候，他们显然表示反对，结果就发生了冲突。
有一名非洲人喊道，“你们可以叫我们非洲红卫兵。”

显示原版>>

Previous:法刊载文说：中国的裂变物质生产比美先进

Next:新加坡大学生要来北京访问


约翰逊表演“精彩”但内容贫乏

出版日期:1966.11.06
         期次:3038
         版次:3
         栏目:\[第三版]
眉题:英报嘲讽约翰逊亚澳之行
文章正文:
【本刊讯】英国《每日邮报》三日刊载记者基德尔二日从华盛顿发出的一篇文章，摘要如下：
美国的第一号表演家林登·约翰逊今天精神抖擞地结束了对太平洋地区的访问。
在这次从美国总统来说是规模空前的到海外进行宣传的活动结束时，约翰逊显然得意洋洋。
显然，约翰逊想把他这次七国之行描绘成战后美国历史上最伟大的事情之一。但是，华盛顿的人的评价却没有这么宽宏大量。华盛顿的人的估计是，表演精采，但内容贫乏。
在这次旅行中占首要地位的仍旧是越南问题，而最令人失望的事情之一也就是马尼拉会议未能为解决越南战争真正搞出些新的主意。
这里普遍认为，关于美军将在北越撤出后的最迟六个月以内撤走的保证是装饰门面。

显示原版>>

Previous:约翰逊说将满足威斯特摩兰增兵南越的要求

Next:约翰逊在墨尔本挨油漆


约翰逊的“大社会计划”破产

出版日期:1966.11.06
         期次:3038
         版次:4
         栏目:\[第四版]
副题:美物价不断上涨人民生活日益贫困
文章正文:
【合众国际社纽约十月二十五日电】据今天发表的一项调查报告说，食品价格的高昂，已迫使美国人在为了更好地花费他们用于购买食品的钱的不断斗争中，不得不改变他们购买和吃食物的习惯。
这项调查是普林斯顿民意研究公司于十月七日到十一日进行的。调查的结果中有：
——百分之八十四的人对通货膨胀“关注”。
——百分之六十七的人说，他们由于生活费用的日益上涨受到了损失。
——百分之三十五的人说，他们目前的经济状况比一年前差。
最令人吃惊的是，有百分之六十一的人说，物价上涨改变了他们购买东西的习惯。
美国消费者认为应由谁负责？在发表意见的人中，许多人（百分之二十八）认为应由政府负责。但是百分之四十一的人说，他们的确不知道。

显示原版>>

Previous:美刊供认：美正加紧扩大对亚洲的侵略

Next:美国民警卫队今冬可能改组


约翰逊说将满足威斯特摩兰增兵南越的要求

出版日期:1966.11.06
         期次:3038
         版次:3
         栏目:\[第三版]
副题:叫嚷“任何对北越的停炸都应是有来有往的”
文章正文:
【合众国际社华盛顿四日电】约翰逊总统今天说，他的历时十七天的亚洲之行“非常成功”。他说，此行表明了美国和它的各盟国的团结。总统在记者招待会上说，七国马尼拉会议表明，盟国要在四个方面一致：
——它们决心支持在战场上的人们。
——它们决心维护领土边界的完整。
——建立“繁荣富足的新亚洲”。
——决心“走最后一英里路”同任何谋求和平的人会晤。
他说，威斯特摩兰表明，将需要更多的部队，“当他一旦要求的时候”，将予以提供。他还说，在越南同美国一起战斗的其他国家，将采取“必要的”行动来支持它们的部队。约翰逊说，威斯特摩兰将会得到所需要的无论什么东西。
他说，部队若不是有干事情的能力，是不会置于越南的。他说，他预期美国的力量将“时时增加”。
他说，他希望，这个越来越增加的力量将有助于使“对方”知道继续打下去是无益的。
约翰逊说，美国对北越的轰炸的任何停止，都应当是“有来有往的”，共产党人方面应当停止诸如他们在西贡的恐怖分子搞爆炸这样的行动。
【美联社华盛顿四日电】当记者再度要约翰逊谈谈苏联的态度时，他说，“我不是苏联的代言人”。但他又说，他可以肯定他们愿意见到越南战斗停止下来。他在谈到俄国领导人时说，“我完全有理由相信他们愿意见到这场战斗停下来。”
约翰逊在谈到同越南的对手的通讯联系问题时说，“如果我们知道走那条路的话，那我们就会走超过一半的路程。”

显示原版>>

Previous:南越解放军猛袭美军一基地营

Next:约翰逊表演“精彩”但内容贫乏


约翰逊在墨尔本挨油漆

出版日期:1966.11.06
         期次:3038
         版次:3
         栏目:\[第三版]
文章正文:
约翰逊十月二十一日抵澳大利亚墨尔本时，澳示威青年冲破警戒线，向约翰逊的汽车投掷红绿油漆。图为当时约翰逊（在草内）的狼狈样子，在草外的是他的保镖。（美联社图片）

显示原版>>

Previous:约翰逊表演“精彩”但内容贫乏

Next:法外长说美是卷入越南战争的唯一大国


在几的加纳人说他们是自由的

出版日期:1966.11.06
         期次:3038
         版次:2
         栏目:\[第二版]
眉题:非洲统一组织代表团到几内亚
文章正文:
【路透社阿比让三日电】科纳克里电台报道，在非洲统一组织代表团今天到达几内亚首都的时候，住在科纳克里的加纳人都出来迎接它。
电台说，加纳人举着标语牌，上面写的话表示支持恩克鲁玛，同时宣布，“同阿克拉叛徒的说法相反”，他们在几内亚是自由自在的。
【美联社阿克拉二日电】加纳领导人二日同非洲统一组织一个代表团进行三小时的会谈。
代表团在会谈后会见了那些被囚禁的外交官，其中包括几内亚外长兰萨纳·贝阿沃吉。

显示原版>>

Previous:阿尔及利亚庆祝武装起义十二周年

Next:威·邦迪同蒋介石等会谈


阿根廷《不妥协报》发表文章说:要用毛泽东思想重建阿根廷共产党

出版日期:1966.11.08
         期次:3039
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】阿根廷共产主义先锋组织机关报《不妥协报》十月十七日一期刊登了题为《毛泽东思想万岁！》的文章，摘要如下：
中国人民的文化革命在挖修正主义根子，防止资本主义复辟，从而保障和加强了中华人民共和国作为世界革命主要力量的作用。这是毛泽东思想的胜利。毛泽东思想武装了中国共产党和中国人民，在这次文化革命中进行斗争和取得胜利。因此，文化革命和毛泽东思想的意义，是两个密不可分的问题，对于世界革命的前途具有决定性的意义。
国际共产主义运动在不同阶段得到了发展和巩固。毛泽东思想是在帝国主义走向最后崩溃，无产阶级和被压迫人民走向全面胜利时代的马克思列宁主义。就是说，毛泽东思想是马列主义理论发展的顶峰，因为它解决了马克思主义奠基人没有遇到过的在阶级斗争中提出的新问题，因为它解决了马列主义（过去没有解决）只是用毛泽东思想才第一次给予回答的老问题。毛泽东思想是当代革命者的完整的思想武器，靠了它才能担负和实现国际共产主义运动最伟大的历史任务——把美帝国主义赶出亚洲、非洲和拉丁美洲，而开创人类历史的新时代。
毛泽东思想是在世界革命中心移到中国的时代（它过去曾从德国移到俄国），是在共产党领导的中国无产阶级和人民成为世界无产阶级和被压迫人民先锋队的时代的马列主义。
马克思主义本质上是批判的和革命的。马克思主义论证了事物的变化和这种变化的规律。毛泽东思想发展了马克思主义的这一本质，并使之在认识和实践方面达到了最高水平。毛泽东同志说过，马克思主义的道理千条万绪，归根结底，就是一句话：“造反有理”。像列宁和斯大林反对老修正主义者的观望态度一样，毛泽东思想歌颂反对现代修正主义者的和平主义和投降活动的革命实践。因此，总结了世界革命浪潮高涨的毛泽东思想，是把世界革命引向最后胜利的最强大武器。
毛泽东全面而深刻地指出了实践和认识的关系，把实践放在第一位。在客观和主观的辩证关系中，思想来源于物质现实，但思想又反过来作用于事物，改变事物。
这种在人的主观世界中进行的革命，是毛泽东思想的一项不平凡的理论贡献，是中国人民文化革命的总结。过去没有任何革命实现的这一奇迹，将使七亿中国人成为真正的有学问的人，成为剥削者文化的剥夺者，成为群众的文化知识的主人。就是说，成为毛泽东思想的主人。指导无产阶级文化革命的、被中国群众所掌握的毛泽东思想的这一理论贡献，也应该被全世界共产主义者和革命群众所掌握。
毛泽东思想教导说，在革命斗争中，要遇到帝国主义的残忍和凶暴，但是，进行着一场正义战争的人民群众的英雄主义能战胜任何困难。中国人民通过文化革命掌握了这种思想和这种革命的乐观主义，去除了那种反革命的失败主义，他们是真正不可战胜的。
毛泽东思想指出，矛盾和一分为二的原则是一切事物发展的规律。在这一思想指导下，中国共产党中央委员会和全党懂得，在社会主义革命时期存在着阶级斗争，必须在整个社会主义革命时期展开一场拥护社会主义道路和反对资本主义道路、拥护社会主义建设和反对资本主义复辟、向共产主义前进和挖修正主义根子的斗争。
毛泽东思想教导我们，我们所以能从战略上藐视敌人，我们所以强大，敌人所以虚弱，是因为革命者依靠群众和捍卫群众的利益，而帝国主义则反对群众和侵犯群众的利益。
我们参加了共产主义先锋组织的阿根廷共产主义者应该用毛泽东思想来教育自己，使我们也成为真正不可战胜的，我们应该运用毛泽东思想来具体发展我们的政治路线，把它作为解决一切问题和克服一切困难的万能钥匙。我们应该应用毛泽东思想来重建共产党，建立一个与一切不利于我们革命进展的修正主义表现进行斗争的新型的马列主义政党。我们应该应用毛泽东思想来进行我们的思想改造，加强我们的革命意志，就象中国共产党员经受一切考验时所高唱的歌曲中所说的那样：“坐牢算什么，我们是革命者！受刑算什么，我们是革命者！”。我们应该运用毛泽东思想来行动，蔑视亲美独裁政权的权势，准备领导阿根廷人民群众对它进行以牙还牙的斗争，终将展开一场人民战争，推翻帝国主义寡头统治，获得民族独立和取得社会主义。

显示原版>>

Next:菲律宾专栏作家罗塞斯:赞扬我国的建设成就


阿联《消息报》评论说：西方反对非洲争取独立的斗争

出版日期:1966.11.08
         期次:3039
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】开罗《消息报》四日的社论谴责两个反对非洲统一组织的阴谋——突尼斯外长提出的关于取消非洲统一组织非洲解放委员会的建议和加纳政府逮捕几内亚代表团的作法。
它说，突尼斯在这方面“不过是被用来作为阻挠非洲统一组织的行动以便完全破坏它的一个工具，而逮捕几内亚代表团的作法是破坏会议工作和要显示非洲统一组织是一个脆弱、瓦解和无效的组织的另一次尝试。这两起事件表明了非洲自由民族在它们通过实现经济独立以完全取得政治独立的运动中遭到的反对。”社论说，“反对来自西方国家，它们支配着大陆的财富。”
【本刊讯】坦桑尼亚《民族主义者报》四日在评论目前非洲局势和非洲统一组织最高级会议的文章中说，事实上，非洲今天的情况在某些方面比三年前非洲统一组织建立时“还不如”。
它说，虽然非洲统一组织成员国的数目增加了，“但是其前景远远不是光明的。今天，非洲的未来充满着危机和忧患。分裂的势力发动了进攻，帝国主义虽然遭到了一系列不愉快的事件，但是已经发动了反攻以制造分裂和不稳定的条件”。“非洲已经发生了推翻合法产生的政府、搞掉进步的领导人以及暗杀那些仍然站在统一和自由斗争的前列的人们。”
它说，“更糟的是非洲国家之问的互不团结和互相猜疑的现象加深了。的确，有些国家已经证明它们是如此的机会主义和冷嘲热讽。”
“多数非洲国家没有履行关于罗得西亚问题的亚的斯亚贝巴决议，这一点至少可以说是非洲的奇耻大辱。”
“在一系列震撼非洲的政变中，主要的特点是没有群众的参加。这就是我们所经历的整个不幸的时代使我们感到不安的地方。”
它说，“这对非洲领导人来说应该是一种教训。他们现在必须努力建立真正的革命先锋队，这个先锋队在外国雇佣军想夺取权力时能够为他们自己以及为他们自由选出的那种政府进行战斗。”
“还有另外一个教训可以吸取。”……“没有革命的理论，就不可能使革命取得成功。”
在亚的斯亚贝巴的非洲领导人“现在必须采取行动拯救非洲统一组织免于进一步瘫痪，其办法不是妥协和甜言蜜语的调和，而是为非洲国家将来的合作奠定切实的基础。他们必须向自由和统一的方向迈出新的步伐。”

显示原版>>

Previous:非洲国家首脑会议开幕

Next:缅甸地下武装伏击政府军


布莱克到仰光活动

出版日期:1966.11.08
         期次:3039
         版次:2
         栏目:\[第二版]
文章正文:
【路透社仰光三日电】约翰逊总统的东南亚经济和社会事务私人代表尤金·布莱克今天从曼谷到达这里，这是他的亚洲旅行的第三阶段。
他在机场上对记者说：「我是应约翰逊总统的要求作这次访问的，看看美国能给一些什么援助，如果在这个地区的各国为了经济的和社会的发展而需要援助的话。」
布莱克已访问了老挝和泰国，明天将去马来西亚，然后接着去新加坡、印度尼西亚、台湾、南朝鲜、菲律宾和日本。

显示原版>>

Previous:吴巴瑞获释后对记者谈话

Next:苏修记者同西方记者搞得火热


多尔蒂科斯和劳尔·卡斯特罗返古

出版日期:1966.11.08
         期次:3039
         版次:4
         栏目:\[第四版]
文章正文:
【法新社哈瓦那五日电】古巴总统多尔蒂科斯和副总理劳尔·卡斯特罗在访问北朝鲜、北越和莫斯科后今天上午回到哈瓦那。
在苏联首都，这些古巴要人同苏联领导人举行了一次会议。
这里正式宣布，武装部副部长塞尔希奥·德尔巴列和另一名古巴代表团团员留在莫斯科，应苏联政府的邀请参加十月革命节的庆祝活动。
【美联社哈瓦那五日电】总统多尔蒂科斯和武装部部长劳尔·卡斯特罗在出席了一次苏联集团的会议和访问了北朝鲜和北越以后，星期六回国。
同时，有人猜测，在企图结束战争的问题上，古巴不同意苏联。

显示原版>>

Previous:苏芬两党发表会谈公报

Next:印尼和苏恢复会谈推迟偿还债务问题


法《大学师生委员会手册》出专刊介绍我文化大革命

出版日期:1966.11.08
         期次:3039
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法中友协的《大学师生委员会手册》一九六六年九月出版的第二期，刊登该委员会访华代表团成员文章，介绍我文化大革命。在该刊的里页目录之前，刊登了毛主席《在中国共产党全国宣传工作会议上的讲话》中的一段语录。
这一期刊登的文章还有：
社论《红卫兵万岁》；陈毅副总理接见该代表团的谈话；另外三篇是介绍我文化大革命的情况，该代表团成员同红卫兵的谈话，以及大庆的革命化等等。

显示原版>>

Previous:坦桑报纸发表读者来信说：坦桑青年需要红卫兵的斗争精神

Next:非洲国家首脑会议开幕


非洲国家首脑会议开幕

出版日期:1966.11.08
         期次:3039
         版次:2
         栏目:\[第二版]
文章正文:
【法新社亚的斯亚贝巴五日电】国家元首会议开幕会议比预定的短得多。它的特点是埃塞俄比亚皇帝再次呼吁加纳和几内亚和解。
在开幕会议之后，“三位贤人”（塞拉西皇帝、杜伯曼总统和纳赛尔总统）在预定同安克拉将军会晤前，先单独地举行了会议。
此外，这个全非组织的三十八个国家中只有十六个国家由国家元首或政府首脑参加这次“最高级会议”的开幕式。这些国家是：阿尔及利亚、喀麦隆、埃塞俄比亚、加纳、莱索托、利比里亚、马里、毛里塔尼亚、阿联、中非共和国、苏丹、坦桑尼亚和赞比亚。有三个国家则由它们的政府首脑参加。它们是冈比亚、塞拉勒窝内和索马里。其他国家，除了几内亚之外，都是由部长或一些外交官员代表。
【本刊讯】亚的斯亚贝巴五日消息：塞拉西皇帝五日晚上在非洲统一组织最高级会议的开幕式上发表了一篇演说。
塞拉西对东南亚的局势表示忧虑。他说，东南亚局势的事态发展是严重的，我们呼吁有关方面停止敌对状态，在日内瓦协议的基础上解决问题。
关于加纳当局非法逮捕几内亚代表团的问题，塞拉西说，部长理事会知道问题的严重性，很快派遣了一个代表团，作出一切努力争取释放被捕的几内亚代表团，以期几内亚代表团会出席最高级会议。但是，遗憾的是我们所作的一切努力都没有得到任何结果。
塞拉西在演说开始时就强调非洲统一、非洲统一组织宪章、政治、经济和文化方面的合作，非洲国家通过和平途径解决问题，特别是经济合作的问题。
【本刊讯】亚的斯亚贝巴五日消息：经过三个多小时的会谈后，塞拉西皇帝今天晚上在这里同阿联总统纳赛尔和加纳反动当局头子安克拉一起发表了一项声明。
声明如下：
根据今天下午最高级会议上作出的决定，塞拉西皇帝、纳赛尔总统和杜伯曼总统同加纳的安克拉将军举行了会谈，并且达成了协议：被捕的几内亚代表团已经在今天晚上获释，并且正在来这里赴会途中。三位国家元首已经保证努力使在几内亚的加纳入都不是违反其意志的。三位国家元首已打电报给几内亚总统杜尔，要求他一有机会就尽快前来与会。

显示原版>>

Previous:法《大学师生委员会手册》出专刊介绍我文化大革命

Next:阿联《消息报》评论说：西方反对非洲争取独立的斗争


菲律宾专栏作家罗塞斯:赞扬我国的建设成就

出版日期:1966.11.08
         期次:3039
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】菲《马尼拉时报》专栏作家罗塞斯四日说，“人们不禁要把共产党中国迅速进行的建设同我们自己（菲律宾）显然是没精打采的、进行得很差的政府工程比较一下。”他说，“这里有社会制度的问题。”他说，“中国人按照这个原则行事，即只要有决心和劳动热情，是能够取得很大成就，并克服障碍的。”

显示原版>>

Previous:阿根廷《不妥协报》发表文章说:要用毛泽东思想重建阿根廷共产党

Next:瑞典一中学教师谈访华观感中国工业近几年有很大发展


高文园哀叹美伪“防圈”完全过时

出版日期:1966.11.08
         期次:3039
         版次:3
         栏目:\[第三版]
眉题:南越解放军炮轰西贡市中心
文章正文:
【法新社西贡二日电】陆军参谋长高文园说，星期二（十一月一日）越共对西贡中心的炮击表明，由于越共有了新的更长射程的大炮，本市的前防圈已经完全过时了。
在昨日的突然轰击以前，这个“防圈”一直是根据射程一点二英里的六十毫米的迫击炮计算的。
但是大概在昨天的炮轰中使用的七十五毫米的中国制迫击炮却有将近四点六英里的射程。
昨天的炮击表明，越共能够在它自己这样的时间和地点袭击西贡。如果这些炮弹落在离实际落的地点不到两百码的地方，这就会在数千人的人群中造成灾难了。
其中一颗炮弹落在离国庆节观礼台五十码的范围内。

显示原版>>

Previous:威·邦迪离东京回国

Next:加拿大外长马丁去苏波等国活动


古芭蕾舞团十名演员要求在法「政治避难」

出版日期:1966.11.08
         期次:3039
         版次:4
         栏目:\[第四版]
文章正文:
【路透社巴黎五日电】警察说，古巴国家芭蕾舞团的十名演员今天得到继续留在法国的暂时许可。警察说，这是一个共产党国家的成员要求在法国避难的人数最多的一次。
警察发言人说，其他九名也要求留在法国。
警察说，这些演员的年龄是二十岁到三十岁之间。该芭蕾舞团有七十五人。
【法新社巴黎五日电】十名古巴演员今天正式要求在这里避难，他们说古巴当局以他们的私人生活不轨为由对他们进行迫害。

显示原版>>

Previous:印尼和苏恢复会谈推迟偿还债务问题


哈里曼到英同布朗会谈越南等问题

出版日期:1966.11.08
         期次:3039
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦六日电】约翰逊的巡回大使哈里曼今天从波恩飞抵这里以便同英国大臣谈越南问题和其他国际重大事态发展。哈里曼在明天同英国外交大臣布朗会谈，布朗将在十一月二十二日和二十三日到莫斯科去作出人意料的非正式访问以便同苏联外交部长葛罗米柯进行全球性会谈。
布朗访问莫斯科一事是在哈里曼到达这里的前夕突然宣布的。
提供消息的英国人士说，布朗在谈他对莫斯科的访问时将能够对哈里曼说，他并不预料会由于他同葛罗米柯的会谈而在越南问题或核不扩散方面有任何重要的或迅速的发展。
哈里曼将在明天同布朗会谈之后在星期二访问英国首相威尔逊。
他打算在星期二乘飞机回华盛顿。

显示原版>>

Previous:英官员说：布朗将去苏同葛罗米柯会谈越南等问题

Next:佩尔谢竟在十月革命节庆祝会上攻击我国


号召学习和运用毛泽东思想来庆祝十月革命

出版日期:1966.11.08
         期次:3039
         版次:4
         栏目:\[第四版]
眉题:澳共（马列）党报谴责苏修集团糟蹋十月革命荣誉
文章正文:
【本刊讯】澳共（马列）《先锋报》四日发表文章：《伟大的十月革命四十九周年》，摘要如下：
十一月七日是伟大的十月革命四十九周年。一九一七年这一天，俄国工人、农民和士兵建立了无产阶级专政，开始了社会主义建设。他们是在以伟大的天才列宁为首的俄国共产党人的领导下这样做的。列宁于一九二四年逝世，斯大林继承了他的事业。俄国人民为了建设社会主义克服了难以置信的困难。谁也不会忘记几个具有历史意义的五年计划，也不会忘记苏联人民战胜希特勒德国的巨大胜利。这一切都是在斯大林领导下实现的。一九五三年，斯大林逝世了。在一九五三年赫鲁晓夫当上了苏联共产党的第一书记开始了对十月革命的大背叛。现在，赫鲁晓夫的名字到处变成了笑柄，遭到了蔑视，而列宁和斯大林永远铭记在全世界成百万普通老百姓的心里。
虽然赫鲁晓夫已经不是苏联的领导人了，他的丑恶卑鄙的背叛行径暂时仍然还有影响，他的继承者
——苏共现领导集团继续败坏列宁和斯大林的名声，糟蹋十月革命的荣誉。人们不论怎样异想天开也不会设想列宁和斯大林会允许菲亚特垄断资本家在苏联制造汽车，允许日本垄断资本家开发西伯利亚，或者允许美帝国主义和资本进入苏联。然而这恰恰是赫鲁晓夫及其继承者已经做和正在做的事情。
在国内政策方面，他们在苏联发展资本主义。他们取消无产阶级专政，而代之以资产阶级专政。拿高薪的技术人员、行政官员、艺术家、小说家和官僚依靠剥削工人为生。侵吞之风大盛。在国外，苏联领导人同美帝国主义站在一条线上。苏联领导人和美帝国主义在各方面进行合作。这是日常生活中司空见惯的事。这说明苏联领导人在背叛十月革命方面已走得多远了。
苏联领导集团同样利用列宁和十月革命的传统来反对列宁和十月革命的主张。他们干的每一桩事情都是对十月革命的骇人的背叛。苏联现领导集团仇视、痛恨和镇压世界革命。他们积极地扼杀古巴的革命。他们在忙于出卖越南人民。在苏联，人民早晚将恢复十月革命的胜利。苏联领导集团将为激怒的苏联人民所推翻。十月革命的伟大传统和教训在中华人民共和国在以伟大的天才毛泽东为首的中国共产党的领导下正在提到新的高峰。中国共产党人从未背离十月革命的教训，他们切实地研究和应用了它的教训。他们的伟大领袖毛泽东是当代的列宁。列宁是先驱，毛泽东在我们的时代拿起了列宁和十月革命的旗帜前进。中国革命、中国共产党人和毛泽东高举列宁和十月革命的旗帜，这与苏联修正主义集团卑鄙地背叛这个旗帜形成鲜明的对比。今天，毛泽东思想在马克思和列宁奠定的巩固的基础上建立起来了。毛泽东思想充分发扬了十月革命和苏联社会主义的实践、中国革命和中国社会主义建设的实践和国际革命运动的实践取得的教训。就像列宁和十月革命具有国际意义一样，它们在中国革命和毛泽东思想中的继续也具有国际意义。中国革命和毛泽东思想是具有世界意义的。我们欢呼十月革命，我们欢呼它的伟大的普遍的胜利，我们欢呼它的继续，它鼓舞我们把列宁揭示的、毛泽东进一步揭示和发展的普遍原理的学习提到更高的水平。
让我们通过最深入地学习和实践他们的普遍原理来庆祝十月革命。

显示原版>>

Previous:腊斯克下月中旬又要来亚洲活动

Next:英官员说：布朗将去苏同葛罗米柯会谈越南等问题


加拿大外长马丁去苏波等国活动

出版日期:1966.11.08
         期次:3039
         版次:3
         栏目:\[第三版]
副题:他说要同苏波“深入交换关于越南问题的看法”
文章正文:
【德新社华沙五日电】加拿大外长马丁今天到达这里进行四天访问，预料在此期间，他将讨论越南战争问题。
波兰报刊最近强调说，两国在越南问题上的看法不大相同。
他在这里会谈的另一个可能的题目是签订不扩散核武器条约的可能性。
马丁访问华沙后将到莫斯科去。
【法新社华沙五日电】来访的加拿大外长马丁同波兰外长进行了会谈，他将于星期一再次同他会谈，然后，他将同西伦凯维兹总理会谈。
【合众国际社渥太华四日电】外长马丁今天说，他在对苏、波、意三国进行为期二周的访问期间，将同这三国官员讨论越南和裁军问题。
马丁将同苏联总理柯西金、波兰总理西伦凯维兹、意大利总统萨拉盖特和教皇举行会谈。
他将同这三国的外长——葛罗米柯、腊帕茨基和范范尼——举行长时间的讨论。
在星期五晚上离开加拿大之前，马丁在一次记者招待会上说，他希望有机会“深入交换关于越南问题的看法”，特别是在莫斯科和华沙。
马丁说，他将试图为加拿大在结束越南战争的努力中所能起的作用争取“更广泛的理解”。
马丁预料，当他十一月十五日拜访教皇时，越南也将是讨论的中心题目。
马丁说，裁军和签订一项世界性的核条约问题是世界所面临的最重要的问题。
他保证要努力促使在不扩散条约问题上达成协议，“以防止核俱乐部扩大”。
【合众国际社罗马三日电】消息灵通人士今天说，罗马教皇保罗六世将在加拿大外长马丁本月正式访问意大利期间同他讨论他本人希望越南实现和平的事。
有人推测，保罗教皇将通过加拿大和越南国际监督委员会其他两个成员国——波兰和印度谋求帮助来要求再实行一次长时间的圣诞节停火作为和谈的一个步骤。
由于加拿大作为越南国际监督委员会的三成员国之一的作用，马丁的访问受到了特别的注意。

显示原版>>

Previous:高文园哀叹美伪“防圈”完全过时

Next:腊斯克下月中旬又要来亚洲活动


腊斯克下月中旬又要来亚洲活动

出版日期:1966.11.08
         期次:3039
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿四日电】（记者：戴维斯）约翰逊总统今天出人意外地透露，国务卿腊斯克将于十二月再次去远东作一次和平之行。
在约翰逊透露这一点的时候，另外三个美国使节正在二十二个国家解释马尼拉会议的结果。
国务院新闻发布官巴奇后来说，腊斯克去远东的目的是去“那个重要的地区同我们的盟国磋商”。他未加详细说明。据悉，腊斯克和约翰逊在从马尼拉会议回来的路上讨论了腊斯克的访问。
没有立即宣布腊斯克将要访问的国家，但是国务院说，他将在参加巴黎会议前去远东。

显示原版>>

Previous:加拿大外长马丁去苏波等国活动

Next:号召学习和运用毛泽东思想来庆祝十月革命


美报报道：美正拟订扩大轰炸同越南北方的计划

出版日期:1966.11.08
         期次:3039
         版次:3
         栏目:\[第三版]
副题:同时承认空袭未能阻止越南人民抗美斗争
文章正文:
【本刊讯】美《纽约时报》四日登载一篇特稿，题为《五角大楼草拟扩大空袭计划》。摘要如下：
国防部的计划人员正在草拟使轰炸北越的行动再次作重大升级的计划。虽然总统尚未决定加强空袭，但是五角大楼已经在动手准备了，因为预期不久就将作出肯定的决定。
一些人士说，新的袭击行动将集中袭击铁路枢纽站、铁路车辆调度站、发电厂和国防工厂，特别是河内附近的工厂。
据五角大楼官员认为，由于河内仍旧拒绝和谈，再次加强轰炸看来已属肯定。新的升级行动期望达到的目的有两个：
升级行动可以加强要北越领导人重新考虑自己那种不愿谈判的态度的压力，因为，用一个官员的话来说，这可以提醒他们：只要战争继续下去，“痛苦程度也就会继续加重”。
新的升级行动还能进一步阻挠向南越境内的北越和越共部队运送枪炮弹药等等战争物资的运输。
陆路的军事运输——来自共产党中国的、海防港的和北越国防工厂的物资——都是通过河内北面的、南面的和东面的铁路枢纽站转运的。这些铁路枢纽站全都在离河内十英里以内的地方。
空军人员早就主张袭击这些“咽喉之地”以阻止这些物资分散到农村地区成为小得多的、而且是移动的目标。测定目标的专家已经看上了眼的国防工厂之一是河内西北约四十英里处的太原钢铁厂。
一个军官说：“我们费了许多劲切断了一条铁路线，过一两天去一看，它又修好了，或者绕着被炸毁的地点又修出了一段新线。从太原钢铁厂运物资出来的火车都带着修桥队。”
现在不但打算破坏北方的国防工业（计划人员已经大致划出了范围），而且还希望能破坏北方的广泛的雷达警报系统和由雷达操纵的防空设施。
对北越石油供应设施的袭击并未使向南部运送供应品的活动有明显的减少，卡车还在继续运行，五角大楼的领导人私下对这一点表示失望。

显示原版>>

Previous:南越解放军在西宁省发动大规模攻势

Next:在美加紧准备扩大侵越战争的同时富布赖特同约翰逊会谈后鼓吹“停炸”


美帝勾结右派政权掠夺西伊里安铜矿

出版日期:1966.11.08
         期次:3039
         版次:2
         栏目:\[第二版]
副题:印尼右派当局准备让侵越美军去巴厘“度假”
文章正文:
【雅加达电台一日广播】矿业部长昨天公布，为了建设西伊里安，（印尼）同美国纽约的一家公司就探查和开采西伊里安的铜矿达成了协议。建设这个铜矿企业所需要的经费，估计是七千五百万美元左右。
他又公布，在印尼方面将指定国营矿业企业总领导机构为这个企业的执行者。
【本刊讯】印尼《武装部队报》十月十三日报道，前几天日本和（印尼）国营民族石油公司就开发加里曼丹北部崩尤岛的油矿签订了一项合同。
合同规定，印尼将租让三万四千零十平方公里的地区，开采、加工期限是三十年。日本方面将负责开采和加工的一切经费；接收生产的原油的百分之十作为补还这笔经费。剩下的产品分为两份，百分之六十五归印尼，百分之三十五归日本。
【法新社雅加达三日电】一座耸立在以风景著名的巴厘岛上的十层楼、三百个房间的旅社已开张接待观光者——其中多数是美国人。
这家旅社现在可能要接待在越南战斗的美国兵。
当地的老百姓抱怨这家用四百万美元建造的旅社有伤这个风景区的风化。
因为印尼第一次由姑娘们在这家旅社的餐室内招待旅客。
【雅加达电台十月二十四日广播】负责经济和财政事务的主要部长布沃诺今天在合作国会会议上作关于他最近率领代表团出国到亚洲、欧洲各国和美国访问所取得的成绩的政府报告。
他说，我们除了成功地恢复了外国（对我们）的信任外，还接收了为数一亿七千二百万美元的新贷款，即：日本三千万美元，荷兰一千八百万美元，法国四百万美元，西德一千九百万美元，印度一千三百万美元，美国三千六百万美元。印尼还重新被接纳为国际货币基金组织和世界银行的成员。

显示原版>>

Previous:印尼各军种间矛盾尖锐

Next:印尼反动当局下令禁止一切进步书刊


缅甸地下武装伏击政府军

出版日期:1966.11.08
         期次:3039
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】仰光消息：缅甸报纸一日报道，在凉礼平（缅甸）到拍卓（泰国）的公路上，有由克伦民族自卫组织和民族民主团结阵线联合起来的约五十五名地下军昨天在一次伏击中打死了缅甸第六团的密貌少尉和五名士兵，同时还打伤三人。
报纸报道，密貌少尉和八名士兵正在乘卡车行驶之际，在快到苏约钦村附近的桥梁时，遭到来自道路两侧的射击。军队损失两支步枪、三支卡宾枪、两支冲锋枪、一挺轻机枪、一支左轮手枪和一些弹药。
《卫报》一日社论说：「雨季既然差不多过去了，预料叛乱分子会变得更加活跃。由于他们没有力量在公开战斗中与军队作战，他们将会越来越多地进行伏击和打了就跑的偷袭。」

显示原版>>

Previous:阿联《消息报》评论说：西方反对非洲争取独立的斗争

Next:吴巴瑞获释后对记者谈话


南越解放军在西宁省发动大规模攻势

出版日期:1966.11.08
         期次:3039
         版次:3
         栏目:\[第三版]
副题:侵越美军及帮凶军的九个连遭到重大伤亡
文章正文:
【合众国际社西贡五日电】共产党军队今天向美国步兵进行了六次猛烈的反击，这场成为越南战争中规模最大的一次战斗已整整打了三天了。
这场战斗是在西贡市周围茂密的丛林中进行的（位于西贡西北大约五十五英里，柬埔寨边界以东还不到二十八英里）。战斗是在三日开始的，今晚仍在激烈进行，同时美国在增调大量军队到这个地区去，因为共产党可能是在这里发动了人们早已预料到的攻势，企图影响星期二（八日）的美国选举。
共产党今天至少向正在冲过工事网的美军发动了六次攻击，但是未能打破对至少二百名越共精锐部队布设的越来越紧的包围圈。一则消息说，美军终于打垮了这些工事，但是一位美军方发言人今晚说，越共仍然至少坚守他们的某些堡垒。
一支在这些工事西北作战的美国增援部队报告说，同共产党部队发生激烈交战。
关于共产党兵力的消息是互相矛盾的，虽然据了解有多达一师的共产党部队的总部是设在丛林茂密的西宁省内。如果共产党不退入邻近的柬埔寨，看来一场大战就在眼前。预料美军将在柬埔寨边境附近派出阻击部队，阻止对方越过边界撤走。
【美联社西贡五日电】敌军今天向一大支占领了西贡西北丛林中敌人工事的美国步兵进行了猛烈的反攻，西宁省的战斗进入了第三天。
在过去三天中，在西宁的三个地方爆发了激战。敌人进攻的方式表明，共产党的整整一个师可能投入战斗。
一位发言人说，西宁的战斗今天没有停止。
几营美国步兵守着他们在星期五占领的共产党阵地，他们在今天上午和午后遭到六次进攻。
一位美国发言人说，“好几旅”美国人现在参加了西宁的战斗。这可能多至一万名步兵。
【美联社西贡五日电】美国和越南部队今天早晨同一支从柬埔寨边界附近的坚固的阵地和繁密的丛林中打出来的强大越共部队进行血战。
美国总部的发言说人，还没有计算双方的伤亡人数，但是说，某些部队屡次同敌人发生激烈的接触。
【美联社西贡六日电】美国步兵今天步行和乘直升飞机搜索西宁省的丛林，以拽寻在四天的残酷战斗中使盟国的九个连遭受重大伤亡的一支敌军。
据报道，在西宁地区今天在数个美国旅和可能一个完整的越共师之间继续发生零星的战斗。
【美联社西贡六日电】共产党军队在西宁的战斗中向美军挑战，以保护越共在南越的全部作战的主要指挥中心。
这是美国司令部人士的判断。
美国司令部军官认为西宁的战斗可能结果是意义十分重大的。
一些人士说，在西宁省大概部署了一万名美国军队以对付三个团的越共军队。
他们估计，在西宁的共产党力量是七千五百人。
情报表明，共产党人一直在从中央高地支援他们在这个地区的部队，可能是为了准备他们在西宁的坚守。
【法新社西贡六日电】今天早晨在西宁省地区一架美机和两架直升飞机被击落。

显示原版>>

Previous:印尼反动当局下令禁止一切进步书刊

Next:美报报道：美正拟订扩大轰炸同越南北方的计划


纽约公众举行示威反对美侵越战争

出版日期:1966.11.08
         期次:3039
         版次:3
         栏目:\[第三版]
文章正文:
【美联社纽约五日电】成千成万名抗议越南战争的人今天挤在纽约市中心听取几个人的发言，发言者要求美国从南越撤军和停炸北越。
这次集会是第五大街和平游行委员会组织的，这个委员会曾组织今年三月和去年十月的反战示威。
开始时示威者分散在纽约各地举行十股示威游行，后来在集会地点汇合起来。在会场上升起了各种气球、旗帜和标语牌，其中包括越共的旗帜。有些标语牌上写道：“枪口上教不出民主”、“大公司发财——美国兵送命”。
【路透社纽约五日电】今天美国反对越南战争的示威者举行大规模集会，会上有人要求因约翰逊总统进行这场战争而对他提出弹劾。
一万名示威者在纽约的一些街道上游行，然后在曼哈顿区中心集会。
弹劾——由国会通过法案解除总统职务——的要求是左翼杂志《堡垒》发行人爱德华·基廷提出的。
另一个发言者是康纳尔·克鲁斯·奥布赖恩博士。他号召美国人民“对美国的对外政策发挥权威作用。”
这位爱尔兰教授又说：“只有美国人民能够纠正美国政府的错误。”
另外一些发言者要求美军撤出越南，要求在美国成立一个新的政党以把所有反战的人团结起来。

显示原版>>

Previous:在美加紧准备扩大侵越战争的同时富布赖特同约翰逊会谈后鼓吹“停炸”

Next:威·邦迪离东京回国


佩尔谢竟在十月革命节庆祝会上攻击我国

出版日期:1966.11.08
         期次:3039
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社莫斯科六日电】一位苏联领导人今天拒绝在华盛顿“继续侵略”越南时改善苏美关系。
在共产党政治局中的唯一的“老布尔什维克”佩尔谢还把中苏分裂全部归咎于“中国领导方面”。他是在克里姆林宫内举行的传统的“周年庆祝会”上发言。
佩尔谢指责共产党中国人“对我们国家进行政治战”，并且“荒谬地捏造说苏联和美帝国主义者勾结”。
他说，共产主义运动的分裂“对共同的敌人
——帝国主义是有很大的好处的。中国领导方面要对这些行动承担全部重大的责任”。
【美联社莫斯科六日电】佩尔谢今年六十二岁，他是在四十九年前革命以前就参加党的“老布尔什维克”中留下来的唯一的高级领导人。他在克里姆林宫内讲话，勃列日涅夫、柯西金和其他高级官员在台上听他发言。
佩尔谢的讲话是温和地重申了这里在六个月或一年之前就越南问题发表的那种讲话。
当佩尔谢指责中国人分裂共产主义运动并且说，“文化大革命”同文化或马克思主义无关时，听众鼓掌。
在佩尔谢攻击北京的政策时，中国驻莫斯科高级外交人士离开大会堂的外交席。
【法新社莫斯科六日电】一位苏联党的高级官员今天建议召开一次“所有欧洲国家”会议来解决“悬而未决的问题”，并且保证苏联“拒绝关于革命输出的理论”。佩尔谢说，“苏联主张东欧国家和西欧国家之间在一切领域里进行合作，以便解散军事集团。”

显示原版>>

Previous:哈里曼到英同布朗会谈越南等问题

Next:苏芬两党发表会谈公报


瑞典一中学教师谈访华观感中国工业近几年有很大发展

出版日期:1966.11.08
         期次:3039
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】瑞典《快报》十月二十三日刊载了博·盖尔泽（中学教员，曾两次访问我国）写的一篇文章，题为《从中国来的最新消息》，摘要如下：
在工业和商业方面没有官方的统计材料。但是我可以看到四年来有了很多改善。
一九六二年发生了石油危机。俄国的援助中断了。上海大街上的大小汽车都使用沼气，装在车顶上的一个大气袋里。现在这些统统没有了。交通是比较拥挤的，但中国的石油是够用的。
在中国，你可以理解生活用品的意义。在轻、重工业之间不像其他共产主义国家那样存在着对立关系。
最大钟表厂之一的经理说，今天的顾客们不仅要钟而且要好的闹钟。他说，他的工厂现在正在生产一种像两个欧尔那样大小的一种女表。
在大街上你可以看到人们拿着照像机和半导体收音机，一种在两年前很难得到的奢侈品。
一九六二年我访问过的一家眼镜工厂，现在他们在生产电子显微镜。
一九六二年生产的是小船，现在可以制造大油船。
农业机械化，国家电气化，交通运输建设仍然是一项巨大的任务。

显示原版>>

Previous:菲律宾专栏作家罗塞斯:赞扬我国的建设成就

Next:新加坡《阵线报》载文：号召学习鲁迅的造反精神


苏芬两党发表会谈公报

出版日期:1966.11.08
         期次:3039
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】塔斯社五日报道了以苏斯洛夫为首的苏共代表团访问芬兰同芬共会谈的公报。摘要如下：
两党代表的会晤是在兄弟友好和完全相互谅解的气氛中进行的。
苏共和芬共代表团重申两党对国际局势重大问题的观点和立场是一致的。
苏共和芬共坚决谴责美国对南越的军事干涉和它对越南民主共和国的侵略，并要求它立即停止这些行动。两党代表团认为特别重要的是动员舆论和采取联合行动来反对美帝国主义对越南的侵略，支持越南人民的正义斗争。
在会谈中，代表团讨论了欧洲已经形成的局势。德意志联邦共和国统治集团执行的政策是威胁欧洲各国人民安全的主要来源。两党代表团强调指出通过建立有效的欧洲安全体系的途径使欧洲局势根本健康化的必要性。
会谈中特别重视苏芬两国关系的状态和发展前景。
芬共代表团就此表示，希望苏联方面研究扩大芬苏两国经济联系的可能性。
苏共代表团方面声明，苏联将十分注意地研究和考虑芬共代表团的建议和希望。
就国际共产主义运动的迫切问题，和进一步发展苏共和芬共之间合作的问题交换了意见。
两党代表团一致重申自己党的立场，它们谴责中国共产党领导在国际共产主义运动队伍中的分裂活动，谴责它拒绝在支持越南人民反对美国侵略越南的正义斗争中采取联合行动，这样作实际上是为美帝国主义的利益服务。
他们再一次重申自己的这一信仰：共产党和工人党国际会议是全世界共产党人在为共同的目标而进行的斗争中相互交换意见和交流经验、创造性地研究马克思列宁主义理论和确定一致的立场的有效形式。
【塔斯社赫尔辛基四日电】塔斯社记者叶尔绍夫和《真理报》记者雅洪托夫报道：
应芬兰共产党邀请在这里逗留了几天的苏共代表团进行的友好访问已经结束。在赫尔辛基逗留期间，苏斯洛夫、波诺马廖夫和代表团其他成员会见了共和国总统吉科宁、议会议长维洛莱宁、总理帕西奥这样一些国务活动家。今天，以苏共中央政治局委员、中央书记苏斯洛夫为首的苏共代表团已经启程回国。罗法外长在巴黎会谈
【法新社巴黎四日电】罗马尼亚外长曼内斯库星期五出席了法国外长顾夫·德姆维尔举行的午宴。他同德姆维尔简短地审查了法罗关系和当前的国际问题。
【路透社巴黎四日电】罗马尼亚外长曼内斯库今天同法国外长顾夫·德姆维尔讨论了世界问题，其中包括越南冲突。

显示原版>>

Previous:佩尔谢竟在十月革命节庆祝会上攻击我国

Next:多尔蒂科斯和劳尔·卡斯特罗返古


苏修记者同西方记者搞得火热

出版日期:1966.11.08
         期次:3039
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社亚的斯亚贝巴五日电】首脑会议终于开幕了。
一个值得注意的特色是，苏联和东欧的记者对采访会议的美国、英国和其他西方记者态度友好。
今天，俄国、保加利亚、波兰、捷克和南斯拉夫的记者同西方人自由自在地混在一起，搞得十分热火。
一批北京训练的非洲“红卫兵”在前往坦桑尼亚的途中经过亚的斯亚贝巴时同一些摄影记者发生了冲突，一名俄国记者对西方摄影记者说，如有“中国训练的战争贩子”攻击他的话，他就用他的照相机砸他的头。

显示原版>>

Previous:布莱克到仰光活动

Next:印尼各军种间矛盾尖锐


坦桑报纸发表读者来信说：坦桑青年需要红卫兵的斗争精神

出版日期:1966.11.08
         期次:3039
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】达累斯萨拉姆四日消息：《民族主义者报》昨天发表一封读者来信说，“坦桑尼亚对青年所要求的肯定是斗争精神、热情和红卫兵的服务意志，而不是那种引人讨厌的牛津和剑桥的傲慢和人为的腔调。”
它是在评论坦桑尼亚目前的教育制度和达累斯萨拉姆大学时这样说的。它说，“我同意，我们的教育制度太英国化了。”“这样的制度——它要使只有英国的才是最好的优越的神话和我们的学生无条件接受这一点永远保持下去——的结果最后只会给我们年青的国家带来不幸。”

显示原版>>

Previous:新加坡《阵线报》载文：号召学习鲁迅的造反精神

Next:法《大学师生委员会手册》出专刊介绍我文化大革命


威·邦迪离东京回国

出版日期:1966.11.08
         期次:3039
         版次:3
         栏目:\[第三版]
副题:叫嚷侵越战争“是否升级取决于河内”
文章正文:
【美联社东京五日电】威·邦迪星期六说，在今年年底以前，美国不会象去年所作的那样停止对北越的空袭，除非河内把它在南方的活动降级。
他说，只有北越撤出它的正规和非正规部队，盟军的撤退才会实现。
邦迪还谈到以下几点：
——他认为西哈努克、范文同和阮友寿的会谈没有什么重大意义。
——他在目前想不出任何新的和平建议。
——马尼拉会议不是一次军事战略会议。他说，“更多的时间是进行非军事的讨论。”
邦迪星期六晚在结束对日本的两天访问以后启程返国。
【合众国际社东京五日电】美国远东事务助理国务卿邦迪今天会见官房长官爱知揆一，向日本政府说明了马尼拉会议的情况。
据说，在一小时的会谈中，邦迪告诉爱知说，美国对北越是否升级取决于河内政府。

显示原版>>

Previous:纽约公众举行示威反对美侵越战争

Next:高文园哀叹美伪“防圈”完全过时


吴巴瑞获释后对记者谈话

出版日期:1966.11.08
         期次:3039
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】缅甸《卫报》十月二十八日报道，吴巴瑞（前反法西斯人民自由同盟的负责人）二十七日获释之后会见记者时说，他的反法西斯人民自由同盟始终赞同采取合乎宪法的办法，放弃武装叛乱。
关于目前的社会主义经济制度，他说，他本人是一个社会主义者，因此，他不反对目前的制度，这个制度正由革命政府按照自己的看法建设中。
有人问到越南问题，他说，作为一个人，他为越南人民感到难过，因为他们每天都在遭受死伤和破坏。

显示原版>>

Previous:缅甸地下武装伏击政府军

Next:布莱克到仰光活动


新加坡《阵线报》载文：号召学习鲁迅的造反精神

出版日期:1966.11.08
         期次:3039
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】新加坡《阵线报》就鲁迅逝世三十周年在十月二十二日发表文章，号召马来亚（包括新加坡）的文艺工作者学习文化革命先驱鲁迅的无产阶级硬骨头精神。
文章说，鲁迅正像中国人民的伟大领袖、伟大导师所给予的崇高评价那样，不但是伟大的文学家，而且也是伟大的思想家和革命家。他具有殖民地及半殖民地人民最可宝贵的硬骨头精神。中国人民、世界人民每年都纪念他，正是为了要继承和发扬他的无产阶级革命硬骨头精神。
文章说，“鲁迅所走的革命的、胜利的道路，正是今天处于半殖民地半封建社会的马来亚的文艺工作者、知识分子所应走的正确道路”。
文章说，“马来亚（包括新加坡）的文艺工作者要学习鲁迅的勇猛的造反精神，大破资产阶级、封建阶级和一切剥削阶级的文化、思想，揭穿和打击剥削、压迫人民的英美帝国主义及其走狗拉赫曼集团、李光耀集团的罪行，无情地批判马来亚半封建半殖民地的腐败的社会制度”。
文章赞扬“鲁迅无愧是无产阶级革命事业的英雄
一兵”。
文章说，“他高高举起无产阶级革命文化大旗，坚决拥护和捍卫正确的革命路线，与反动的资产阶级路线展开不调和的针锋相对的斗争。”
文章说，马来亚（包括新加坡）的文艺工作者，也应该树立鲁迅那种威武不屈的革命精神，站稳无产阶级立场，坚持正确的革命路线，坚决反对投降的右倾机会主义路线，以文艺作为团结人民、教育人民、打击敌人、消灭敌人的有力武器。

显示原版>>

Previous:瑞典一中学教师谈访华观感中国工业近几年有很大发展

Next:坦桑报纸发表读者来信说：坦桑青年需要红卫兵的斗争精神


印尼反动当局下令禁止一切进步书刊

出版日期:1966.11.08
         期次:3039
         版次:2
         栏目:\[第二版]
文章正文:
【安塔拉通讯社雅加达四日电】据昨天宣布，这里控制共产党马克思列宁主义教义的特别小组禁止保持和拥有内容为以政见形式宣传共产主义、马克思列宁主义的书籍、杂志和其他这类作品。
小组主席在禁令中强调说，必须在从十一月二日起的三十天内，把这些共产党作品销毁或交出。
这项禁令适用于大雅加达全体居民、印刷厂、书店、图书馆、大学、中小学、政府各部门和公、私团体。
【法新社雅加达三日电】安塔拉今天从巨港报道，印尼官员已没收了共产党中国寄给南苏门答腊的人们的六吨多杂志、小册子和其他印刷品。
【法新社雅加达十月三十日电】印尼内阁主席团主席苏哈托将军已下令把共产党著作从所有民族文学中清除出去。
苏哈托号召作家们停止抄袭“在人民心中毫无意义的”外国思想。
他说，我们不要只是进行一定政治宣传的领袖们的空谈的这种文学作品。这显然是指马克思主义的、列宁主义的、毛泽东主义的、共产主义的和来自独裁政权的其他作品。

显示原版>>

Previous:美帝勾结右派政权掠夺西伊里安铜矿

Next:南越解放军在西宁省发动大规模攻势


印尼各军种间矛盾尖锐

出版日期:1966.11.08
         期次:3039
         版次:2
         栏目:\[第二版]
副题:海军陆战队和陆军部队同时开进万隆
文章正文:
【美联社雅加达五日电】一位权威人士今天说，大批海军陆战队开进了战略城市万隆。
他说，同时，人们看见至少有十卡车战斗装备的陆军部队昨晚开往万隆。
这位人士不能证实这两个军事活动是否有关系，但是他说，海军陆战队进驻万隆引起了小小的轰动。
【德新社雅加达二日电】据这里宣布，所有的军队今天奉命不得离开雅加达的兵营，以避免各军种之间可能发生冲突。
雅加达军事和民政当局发表的一项联合公报说，存在着旨在分裂武装部队的共产党的煽动。
这项声明呼吁通过相互协商解决分歧，以免发生暴力行动。
同时雅加达的治安看来仍在控制之中，没有消息说发生了武装冲突。
但是随着生活费用进二步上涨，首都总的气氛是不稳定的。本周早些时候，发现了攻击苏哈托将军的匿名传单。
【路透社雅加达二日电】这里的报纸今天报道，印尼当局没收了为在首都制造混乱而散发的传单。
这些铅印的传单警告说：“谨防苏哈托和纳苏蒂安领导下的右派政权”。
【合众国际社雅加达三日电】雅加达一家报纸今天报道，地下恐怖分子最近策划暗杀五名印尼将领，作为恢复苏加诺总统原先的权力的一种手段。
这家无党派的《新闻报》说，主要的暗杀目标是苏哈托将军和纳苏蒂安。

显示原版>>

Previous:苏修记者同西方记者搞得火热

Next:美帝勾结右派政权掠夺西伊里安铜矿


印尼和苏恢复会谈推迟偿还债务问题

出版日期:1966.11.08
         期次:3039
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科三日电】印尼政府代表团今天在这里同苏联官员恢复了关于印尼推迟向俄国偿还巨额债款的会谈。这次会谈是印尼外长马利克上月来到这里进行五天访问时开始的。他的一行人员中的经济专家陪同他去华沙时，会谈曾经中断。
以印尼财政审核机构主席苏普拉约基为首的专家昨天从波兰回到这里，今天就开始办公事了。

显示原版>>

Previous:多尔蒂科斯和劳尔·卡斯特罗返古

Next:古芭蕾舞团十名演员要求在法「政治避难」


英官员说：布朗将去苏同葛罗米柯会谈越南等问题

出版日期:1966.11.08
         期次:3039
         版次:4
         栏目:\[第四版]
副题:德新社说布朗这次去苏是苏倡议的
文章正文:
【路透社伦敦六日电】英国外交大臣布朗将于十一月二十二日和二十三日去莫斯科作非正式的突然访问，同葛罗米柯举行会谈。这是布朗头次访问莫斯科。
英国官员说，关于这次访问的最后安排是在昨天（五日）上午才同莫斯科商定的。
官员说，在十一月访问期间没有固定的会谈议程。但是布朗和葛罗米柯将讨论越南问题、东西方关系、东西方防止核扩散条约这一迫切问题。
将要讨论的其他问题包括裁军和欧洲安全、联合国问题、英苏贸易及其它双边问题。
大约一个月以前当他们在纽约参加联合国大会时，他们曾会晤两次。官员说，已向美国和西德政府通知了布朗即将进行这次访问的事。
【德新社伦敦五日电】这里的观察家认为，进行这次访问是苏联的倡议。
【本刊讯】英《星期日快报》六日刊登基思·伦肖的一篇报道，摘要如下：
布朗显然很重视葛罗米柯表示的希望同他在十一月二十二日和二十三日晤谈两整天的愿望。
加速恢复上月在纽约联合国会外活动中开始的面对面的交换意见，可能意味着有可能有突破，特别是在越南问题上。
布朗的态度是，他要是期望会谈产生什么引人注目的东西，那是不明智的，但是他有理由希望使关系热烈起来。
布朗肯定将在莫斯科探究通过重新召开会议或者通过其他任何方法采取联合行动的前景如何。
要商谈的另一个问题可能是，削减盟国驻德部队的可能性。据认为，俄国也在作同样的考虑。
【本刊讯】英《观察家报》十一月六日刊登该报外事记者斯蒂芬斯的一篇报道，摘要如下：
布朗访问的时间除令人感到意外外，也是意味深长的。访问将在美国国会选举以后进行，那时候华盛顿和河内可能重新审查各自的态度，美国人可能准备进行一次新的较长时间的停炸。

显示原版>>

Previous:号召学习和运用毛泽东思想来庆祝十月革命

Next:哈里曼到英同布朗会谈越南等问题


在美加紧准备扩大侵越战争的同时富布赖特同约翰逊会谈后鼓吹“停炸”

出版日期:1966.11.08
         期次:3039
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿四日电】参议员富布赖特今天晚上在一篇声明中建议美国再次停止轰炸北越。
富布赖特说，他三日曾同总统进行一次长时间的谈话，他相信约翰逊是真心诚意希望结束战争的。
富布赖特承认今年初几周长时间的中止轰炸并没有什么成就。但是他说从那以后局势有所改变，并且说，“根据变化来看，我认为在经过合适的准备以后再次考虑再来一次停止轰炸，同时重申我们的目的……这样做法是明智的。”

显示原版>>

Previous:美报报道：美正拟订扩大轰炸同越南北方的计划

Next:纽约公众举行示威反对美侵越战争


比长跑运动员破两项世界纪录

出版日期:1966.11.09
         期次:3040
         版次:3
         栏目:\[第三版]\[体育消息]
文章正文:
【美联社比利时卢万十月二十八日电】比利时的勒朗二十八日打破了二十公里赛跑和一小时赛跑两项世界纪录。
他以五十八分六秒二跑完二十公里。勒朗在同时钟赛跑方面，一小时跑完了二○·六六四公里。
这两项世界纪录以前是澳大利亚的克拉克保持的，他的二十公里的纪录是五十九分二十二秒七，一九六五年十月二十七日在澳大利亚的季朗创造，他一小时跑完二○·二三一公里，是同一天完成的。
二十九岁的比利时运动员勒朗是三千米障碍赛的欧洲、奥林匹克和世界纪录保持者。他这个项目的成绩为八分二十六秒四。
他还以二十八分十秒六保持一万米赛跑的欧洲纪录。
他在一九六二年成为欧洲冠军，一九六四年在东京成为奥林匹克冠军。

显示原版>>

Previous:印度一登山队活动情况

Next:三宅创新成绩


法官员说法明年将试验远距离导弹

出版日期:1966.11.09
         期次:3040
         版次:4
         栏目:\[第四版]
文章正文:
【法新社法国西南部的毕兹加罗斯四日电】导弹试验中心的官员今天在这里说，法国明年将用它的新弹道导弹开始作头一次远距离试验。这种新导弹将编入法国的核力量。
这种两级导弹将从法国西南部的地下发射场发射到大西洋的葡萄牙亚速尔群岛附近。
这种导弹已经在这里经过了第一轮「试」射——只有一级发动。头一批这种试验是今年二月进行的。计划在两周内再进行这种试验。

显示原版>>

Previous:法国和尼泊尔发表公报将互设大使馆

Next:法在撒哈拉发射一枚火箭


法国和尼泊尔发表公报将互设大使馆

出版日期:1966.11.09
         期次:3040
         版次:4
         栏目:\[第四版]
副题:并称两国在亚洲问题上“意见取得广泛一致”
文章正文:
【路透社巴黎四日电】法国和尼泊尔今天在这里发表的联合公报说，法尼两国将互派大使，并在彼此首都建立大使馆。
公报是上月底尼泊尔国王马亨德拉访问法国与戴高乐总统讨论法尼关系及世界问题后拟定的。
法国目前在加德满都的代表是由驻新德里大使兼任的，而尼泊尔驻伦敦大使则兼顾巴黎。
今天的公报还宣布，法国打算不久派专家去尼泊尔，特别是协助这个山地国家发展旅行业。
公报正式证实戴高乐接受马亨德拉的邀请到尼泊尔作正式访问，这一邀请是国王访问期间在一次宴会讲话中提出的。
【合众国际社巴黎四日电】今天这里发表的一份联合公报透露，尼泊尔国王马亨德拉十月二十五日至二十七日在此间进行正式访问时，戴高乐总统与马亨德拉国王就亚洲问题取得了广泛的一致。

显示原版>>

Previous:蓬皮杜宣称：法“不打算被拖入亚洲冲突”

Next:法官员说法明年将试验远距离导弹


法在撒哈拉发射一枚火箭

出版日期:1966.11.09
         期次:3040
         版次:4
         栏目:\[第四版]
文章正文:
【法新社尼亚美十月三十一日电】据今天这里宣布，法国自撒哈拉科隆培沙基地成功地向塔努特（尼日尔）发射了一枚「兰浑号」火箭，是用无线电控制的，此火箭射程是两千五百公里（一千五百英里）。

显示原版>>

Previous:法官员说法明年将试验远距离导弹

Next:哈里曼说苏邀请布朗赴苏“令人鼓舞”


哈里曼说苏邀请布朗赴苏“令人鼓舞”

出版日期:1966.11.09
         期次:3040
         版次:4
         栏目:\[第四版]
副题:英报认为苏修在越南问题上急于搞“和谈”阴谋
文章正文:
【美联社伦敦七日电】哈里曼星期一说，他深信俄国希望越南和平而只有北京“认为继续进行战争是有好处的”。
哈里曼在作了一次全球旅行来解释马尼拉会议的宗旨和结果之后在美国大使馆举行记者招待会，他在招待会上说，他个人对于和平是更乐观了。
哈里曼说，“俄国人邀请布朗是令人鼓舞的——令人鼓舞的是莫斯科希望同关于越南问题的日内瓦会议两主席之一会谈。我们没有任何迹象表明这次访问将产生任何具体的东西，但是我们希望也许会产生这样的东西。”
【合众国际社伦敦七日电】美国支持英国在布朗同苏联领导人在莫斯科进行会谈时就越南问题进行新的和平试探。
哈里曼今天在同布朗和威尔逊会谈时表达了这样的信息。
哈里曼表示，约翰逊将欢迎任何使越南战争结束并开始谈判来取得解决的倡议。
布朗访莫斯科的消息令人感到惊讶。英国观察家从这个行动看到了“紧迫性”。这个行动是在布朗就在上个月在纽约同葛罗米柯举行两次重要的会谈以后采取的。
与此同时加外长马丁将在本周晚些时候访问莫斯科。
【本刊讯】英国《卫报》七日发表一条评论，摘要如下：
据悉，在周末出人意外地宣布外交大臣布朗将在本月晚些时候访问莫斯科与苏外长葛罗米柯会谈一事背后，是苏联政府对越南战事抱有一种急迫态度。虽然关于进行访问的非正式意见交换已在布朗和葛罗米柯之间进行了几个星期了，并已安排在（明年）一月间进行一次正式访问，可是据悉苏联政府在上星期中加强了要求早日会谈的压力。预计会谈中的关键问题将是美国继续不断轰炸北越的目标这个问题。
在迅速达成协议方面的困难是，布朗和葛罗米柯两人都无法代表美国政府和北越政府作出坚决的保证。
看来莫斯科的急迫感反映出，要求苏联政府更加坚决地答应给北越军事上支持的压力增加了。据信苏联总理柯西金在今年夏季同威尔逊会谈时曾强调指出苏有越来越深地卷入的危险。

显示原版>>

Previous:法在撒哈拉发射一枚火箭

Next:苏修领导集团玩弄欺骗手法最近多次提到斯大林


马利诺夫斯基公然在大会上对我进行攻击

出版日期:1966.11.09
         期次:3040
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科七日电】今天在红场上举行检阅时苏联国防部长马利诺夫斯基批评人民中国拒绝接受关于社会主义阵营“对美国侵略越南采取一致行动”的要求。这时有三位北京官员退场。
在马利诺夫斯基元帅在列宁陵墓上向一个群众大会发表讲话纪念十月革命四十九周年时，中国代办张德群、武官钟一夫将军和他的助手退场。
他说中国的政策是令人遗憾的。
他又说：“中国领导人的态度是妨碍全世界一切进步力量把他们的努力联合起来击退美国侵略的一种障碍，而且这鼓励帝国主义采取新的侵略行动。”
这是马利诺夫斯基元帅第一次在红场发表的讲话中批评中国的政策。在马利诺夫斯基发表讲话时，苏联国家元首波德戈尔内、共产党总书记勃列日涅夫和总理柯西金站在他两侧。
【印度报业托辣斯莫斯科七日电】苏联报纸就十月革命四十九周年以强烈措辞指责中国领导的“分裂活动”。
苏联报纸刊载的文章有两个主题，一个是攻击“帝国主义的好战集团”，另外一个是谴责中国领导人在国际共产主义运动中的分裂活动。

显示原版>>

Previous:约翰逊致电苏修领导


毛泽东思想保证中国永不变色

出版日期:1966.11.09
         期次:3040
         版次:1
         栏目:\[头版]
眉题:玻共《解放报》称赞中国是世界革命灯塔
文章正文:
【本刊讯】玻利维亚共产党中央委员会机关报《解放报》一九六六年十月上半月一期，刊登了题为《无产阶级文化大革命》的文章，摘要如下：
如果社会主义社会认为，无产阶级专政是没有必要的，那我们就不可原谅地走上了资本主义复辟的道路。在（帝国主义）“软的一手”的影响下，资产阶级分子开始用“文化”表示他们反对社会主义道路。这些“艺术家”诋毁社会主义，诋毁无产阶级的东西，把资产阶级的东西捧到天上。苏联的变化不就是一个证明吗？在那里，帕斯捷尔纳克、叶夫图申科、肖洛霍夫等人，有些人还是共产党员，他们诬蔑社会主义而赞美资本主义。为此，他们甚至接受了诺贝尔奖金。
如果作为世界革命的灯塔和新生国家人民反帝斗争的保证的伟大的人民中国，也成为这些“不拿枪的”敌人的受害者，那当然是反动派最大的胜利。
坚持马列主义基本原理的毛泽东思想，是使中国不至于发生从社会主义向资本主义“和平”演变的保证。
用毛泽东思想这一思想武器武装起来的中国人民，正朝着巩固社会主义方向前进，任何人、任何东西也不能改变他们所走的道路的马列主义方向。中国革命把伟大的苏联今天陷入修正主义泥潭和恢复“自由企业”这一痛苦经验引为殷鉴。也从东欧国家，如波兰、匈牙利、保加利亚、捷克斯洛伐克，吸取了一系列经验教训，这些国家的革命曾由于斯大林同志的英明指导而大踏步前进，现在它们追随赫鲁晓夫修正主义者，眼看就要重新落入“西方文化”和“自由世界”的怀抱。许多现象只能令人得出这样的结论，例如在捷克斯洛伐克，青年们发了疯似的搜购一张扭摆舞唱片、一条小裤脚管裤子或者剪硬壳虫式的发型。所有这些倒退到“西方文化”的表现，根本没有受到“共产党”领导人的反对。相反，正是他们鼓励了这些表现，因为他们违背马克思、列宁、斯大林和毛泽东的教导，忘记了阶级斗争，他们幻想臭名远扬的“全民国家”和“全民党”。我们玻利维亚共产党的党员同志们看到资产阶级的典型表现，例如妇女时装、化妆品和其他可笑的爱好，成为苏联和捷克斯洛伐克的妇女主要关心的东西，不禁感到吃惊。这些现象永远也不会在伟大的人民中国发生。只要世界各国人民还是英勇地在五洲四海进行着反对帝国主义侵略的斗争，那么男女老少的工作都应该是投身到战斗的第一线。到了帝国主义被击败的那天，我们世界各国人民将会建立比资本主义文明高千百倍的文明。

显示原版>>

Previous:毛主席语录

Next:日中贸易促进会革新同志会决定成立 “日中贸易会”


毛主席语录

出版日期:1966.11.09
         期次:3040
         版次:1
         栏目:\[头版]
文章正文:
帝国主义的预言家们根据苏联发生的变化，也把“和平演变”的希望，寄托在中国党的第三代或者第四代身上。我们一定要使帝国主义的这种预言彻底破产。

显示原版>>

Next:毛泽东思想保证中国永不变色


美《华盛顿邮报》说：美苏在越南问题上有「共同争取和平」默契

出版日期:1966.11.09
         期次:3040
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《华盛顿邮报》十月三十一日刊载皮尔逊写的一篇报道，摘要如下：
尽管外界人士提出批评，但是约翰逊一直是政府内和政府周围最热烈地鼓吹和平的人。
总统在三个星期之前向外长葛罗米柯作了一些有效的兜售，虽然葛罗米柯没有表示肯定的态度，但是这次进行兜售的会谈似乎有了一些结果。在会议结束时，总统把他的胳臂搭在苏联外长的肩上——这是正式的欧洲外交途径中所没有的事情——并且热情地拍拍他，好像他们的国家之间从来没有交换过一句粗声粗气的话，或者是经历过一次争论。
总统给葛罗米柯的一样最大的东西是绝对保证不让西德分享原子武器。他保证不建立多边核力量。这是一个很大的让步，因为艾哈德总理就在几天之前在华盛顿要求至少让德国在某种程度上插手核武器。自从那时候以来，从克里姆林宫传出来的一些声音表明，约翰逊的兜售活动并不是无效的。据说，最近苏联的东欧盟国同蒙古和古巴举行的会议决定向北越建议在两个问题上把它的和平条件降低一些：一、同意南越为参加会议的一方；二、同意停止派军队到南越去。
同时最近外交事态发展中最重要的是美苏之间有一个默契要共同来争取和平。

显示原版>>

Previous:泰将为美提供三百名侵越炮灰

Next:美《挑战报》载文：揭露苏修对越南假支持真出卖


美《挑战报》载文：揭露苏修对越南假支持真出卖

出版日期:1966.11.09
         期次:3040
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美进步劳工党报纸《挑战报》一日发表一篇文章，摘要如下：
对美国来说，一项“令人满意的解决办法”意味着越南人民不能实行自决，美国和傀儡军队在西贡实行占领，在北越恢复资本主义。
为了实现这个目标，美国扩大同苏联的勾结。关于缓和紧张局势、可能达成军备协议、增加各方面合作等等，各种各样的论调是没有一天中断的。苏联一面在口头上谈论支持越南人民，一面却在同侵略者谈判，以使局势适应于进行假谈判。最近它把它提出的要求“撤退”改变为“停炸北越”。它用对越南人的微小援助使自己处于受信任的地位，一旦机会来临，就要出卖越南人。
此外，它完全同美帝国主义的仇华运动搞在一起。在这样情况下同苏联联合就是同帝国主义联合。

显示原版>>

Previous:美《华盛顿邮报》说：美苏在越南问题上有「共同争取和平」默契

Next:美十三个船坞的电气工人举行罢工


美国记者自巴西报道：反动统治下的巴西人民生活悲惨

出版日期:1966.11.09
         期次:3040
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《洛杉矶时报》十月二十七日登载弗朗西斯·肯特从累西腓发回的一篇通讯，题为《巴西东北部到处是饥饿和悲叹》，摘要如下：
统计数字是够冷酷的了，但是这些数字还不能叙述巴西东北部的全部故事。图表和数字只不过暗示一下使世界这部分地方的生活成为人间地狱的饥饿和悲苦。
看看那些在城市和乡镇的满是灰尘的街道上伸出手要求帮助的营养不良的孩子们的脸。看看数以千计没有工作、也没有希望找到工作的人的眼睛，在几乎每一棵树、每一辆卡车的阴处都可以看到他们。再看看数字：巴西八千万人口的三分之一占国民收入的不到百分之十，每年二十万婴儿死亡，失业率高达百分之五十。
据罗马天主教主教卡马拉说，东北部是一颗装有十年引火线的定时炸弹。

显示原版>>

Previous:坦桑读者投书《民族主义者报》要求赶走美「和平队」并改革教育制度

Next:智利一省农民举行大罢工


美国佬拿智利儿童试验新疫苗

出版日期:1966.11.09
         期次:3040
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】圣地亚哥三日消息：激进党参议员霍纳斯·戈麦斯昨天在参议院里严厉地揭发说，三万名智利儿童将像豚鼠一样被试种一种疫苗，美国准备采用这种疫苗。据美国报纸、特别是《底特律新闻》发表的文章说，美国“默克·夏普”和“多姆”制药公司以及智利全国卫生局已经同意向三万名智利儿童采用自动注射的方法注射抗麻疹和天花合制剂的计划。这一试验想证明美国群众性的接种牛痘时是否也可以采用这种方法。
戈麦斯参议员要求（议会）指定有关当局去调查这件必然会引起公众舆论强烈反映的事情。

显示原版>>

Previous:危地马拉大多数学龄儿童不能入学

Next:墨西哥每百人中只有三十三人有工作


美记者哀叹：美伪的“绥靖计划”在南越无法实行

出版日期:1966.11.09
         期次:3040
         版次:3
         栏目:\[第三版]
副题:承认“绥靖小组”人员到处为非作歹已激起南越人民强烈愤恨
文章正文:
【美联社西贡五日电】（记者：威廉·瑞安）因为解放了的地区不能继续保持解放；因为良好的意图常常被绥靖计划体系本身所破坏；因为存在着政治斗争，贪污行贿，猜疑和不安全情况；而且还因为有其他一些因素，以绥靖的名义执行的这个计划几乎还没有开始。
美国每天把二百万美元投入这个看起来似乎是美国对南越前途所施的最大希望的计划。这是绥靖、统一和重建这个地区的一个庞大计划。
单单美国的经济援助的提供速度就达每年六亿美元——平均这个地区的每个男女儿童分到大约四十美元。这还不算战争费用，战费每年达一百五十亿美元以上。
在越南，每一件看起来像是事实的事情都有着它的内在的矛盾。例如，人们经常听到，在军事上，无法在越南打败美国。但是，它又将如何来打赢呢？
美国官员们认为绥靖计划就是答案，而大多数人认为这是一场长期和困难的斗争。甚至连绥靖计划的最热心的提倡者们也说进展是不妙的。
一个大麻烦就在于，在获得相对安全以前，在任何地方都无法实行绥靖工作。这个计划无法超出军事的范围。在这个计划能够开始实行以前，一个地区必须首先廓清共产党。
困难在于，没有人可以肯定究竟谁是越共，谁不是越共。因此，大多数被拘留的农民被允许返回他们的村庄。他们之中的任何越共再度可以自由地恢复活动了。
常常一个地区在美国人撤出之前一直是廓清的。共产党又重新集结了，终于回来，这项工作必须重头再做。只有“墨渍”计划的概念似乎有实际的成功可能——从安全区逐步向外面扩展政府的权力。这需要一段很长的时间。
另一个困难是：一些地区廓清了，但是没有足够的军队来占领它们。这里许多人认为，也许永远不会有足够的人员，不管派遣多少美国人前来。
称作民卫队和反恐怖队的文职人员按理是同这个计划合作来建立民团，驱逐共产党和保护村庄的。而这些组织常常奸淫掳掠，造成了仇恨。
各省省长和县长常常不愿意理解和支持这个计划，虽然一直在头顿举办讲习会，没法对他们实行政治思想教育。许多省仍然没有绥靖小组。有些省有了这种小组，但是据了解县长们却用它们来达到自己的目的，作些日常杂务，警卫、护送等工作。

显示原版>>

Previous:南越解放军在西宁省重创美军

Next:泰将为美提供三百名侵越炮灰


美联社报道：印尼保证遵守“亚运会”章程

出版日期:1966.11.09
         期次:3040
         版次:3
         栏目:\[第三版]\[体育消息]
副题:“亚运会”筹委会随即向它发出请函
文章正文:
【美联社曼谷十月二十七日电】泰国官员二十六日说，印度尼西亚已保证遵守国际体育的规则，因此随即被邀请参加十二月在曼谷举行的第五届亚洲运动会。
官员们说，印度尼西亚体育司国际关系处负责人佩西克，二十五日向亚洲运动会联合会主席、泰国副总理乍鲁沙天递交了一封包含这个保证的信件。
亚洲运动会执行委员会副主席銮乍·堪塔科萨对记者说，印度尼西亚已通知，它肯定将参加十二月运动会的下列项目：
田径、羽毛球、网球、游泳（男女队）、排球（男子）、拳击、射击、举重和水球。
堪塔科萨说，印度尼西亚有可能参加足球、乒乓球和摔跤，但是不会参加篮球、自行车和曲棍球。
【中央社曼谷十月二十八日专电】据亚运筹备委员会二十七日称，印尼保证遵守亚运章程后，该会已发出邀请函，据报道，印尼初步决定参加九个项目。

显示原版>>

Previous:墨西哥每百人中只有三十三人有工作

Next:印尼解散新运会印尼委员会


美十三个船坞的电气工人举行罢工

出版日期:1966.11.09
         期次:3040
         版次:4
         栏目:\[第四版]
副题:使运送侵越物资的船只修理工作大部分停顿
文章正文:
【合众国际社旧金山五日电】太平洋沿岸十三个船坞的海上电气工人罢工，使开往越南的船只的修缮工作大部分陷于停顿。
国防部发言人在华盛顿说，对“大量防务工作”受阻“深为不安”。
属国际电气工人兄弟会的大约一千四百名电气工人在十一月四日罢工，以支持增加工资的要求。这些船坞所雇用的其他九千六百名工人中大多数人都遵守他们所设的纠察线。
旧金山湾地区的六个船坞、俄勒冈州波特兰地区的三个船坞和西雅图的一个船坞由于这次罢工而关闭。美一些团体将展开反对侵越战争活动
【法新社纽约四日电】由和平主义组织发起，将在下周国会选举前的五天期间在美国全国举行反对越南战争的群众示威。
示威是由非暴力行动委员会领导人马斯特牧师领导的“十一月八日动员委员会”组织的。
举行这些示威的目的是为了说服选民不去支持那些希望继续进行越南战争的候选人，要求他们在选票上写上“和平”二字。
明天将在三十个至四十个美国城市中举行游行，其中包括纽约、华盛顿、芝加哥、亚特兰大、新奥尔良、洛杉矶、旧金山和波士顿。
预计将有一万五千人左右参加在纽约时报广场举行的集会。从十一月六日至八日，示威者将在大约四十个城市的街上组织课余宣讲会、祈祷守夜、集会和大量散发传单。

显示原版>>

Previous:美《挑战报》载文：揭露苏修对越南假支持真出卖

Next:美议员哀叹美国和西欧已四分五裂


美议员哀叹美国和西欧已四分五裂

出版日期:1966.11.09
         期次:3040
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿十月三十一日电】美国参议员莫顿今天要求约翰逊总统去同北大西洋公约组织国家首脑进行会谈，以便促使进一步密切贸易和其他关系。
共和党参院竞选委员会主席莫顿提到的，共和党出钱进行的民意测验表明，约翰逊的威信在五个西欧国家中已下降到一个低点。
莫顿在记者招待会上说，他认为，美国的对外政策在欧洲正在“开始四分五裂”。他认为，举行一次最高级会议也许可以使西德不“落入戴高乐手中”。

显示原版>>

Previous:美十三个船坞的电气工人举行罢工

Next:椎名结束在法活动 双方表示要增加贸易


墨西哥每百人中只有三十三人有工作

出版日期:1966.11.09
         期次:3040
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】墨西哥城十月二十四日消息：据联邦区资方组织宣布，每一百个墨西哥人中，只有三十三人有职业或工作。经济能够独立的人，在联邦区占百分之十六，在维拉克鲁斯州占百分之八，在哈利斯科占百分之八。

显示原版>>

Previous:美国佬拿智利儿童试验新疫苗

Next:美联社报道：印尼保证遵守“亚运会”章程


南越解放军在西宁省重创美军

出版日期:1966.11.09
         期次:3040
         版次:3
         栏目:\[第三版]
副题:被围困的美军死伤累累，有一连美军全部军官被打死
文章正文:
【美联社西贡六日电】在西宁省的战斗中，被包围的美国步兵连的军官和军士死伤数字很高，以致一名四级特种兵变成了连长。四级特种兵只比一等兵高一级。
美国第二十五师第二十七旅第一营营长、前联合国军驻南朝鲜司令的儿子梅洛伊少校，星期日说明了这个连和第一营其他各连的情况。
梅洛伊在星期日同记者谈话时无法说明这位四级特种兵的名字，但是他谈到他的情况：
“他完全给吓傻了，我一点也不责怪他。他作了卓越的工作。”
【合众国际社西贡七日电】据一个美军方发言人说，昨天在西宁地区美军同越共只有轻微接触。他说，昨天美军发现了两个共产党放弃了的基地营。
据发言人说，参加这次大扫荡的由许多旅组成的美军所遭到的全部伤亡是轻微的，虽然在星期五和星期六的激烈战斗中至少有三个连遭到惨重损失，另外有三个连遭到中等程度伤亡。南越解放军袭击伪军一据点
【美联社西贡七日电】一个越共营今天袭击西贡东北三百英里的一个政府据点，同时柬埔寨边境附近的战斗已经缩小。
宣布了两个新的美国行动。
南越军事总部说，四百到五百名共产党人今天对广义市东南十二英里的一个政府据点发动了一次不寻常的白天的进攻。发言人说，不到二百名守卫的民团军很快要求炮兵开火击退这次进攻。

显示原版>>

Previous:三宅创新成绩

Next:美记者哀叹：美伪的“绥靖计划”在南越无法实行


蓬皮杜宣称：法“不打算被拖入亚洲冲突”

出版日期:1966.11.09
         期次:3040
         版次:4
         栏目:\[第四版]
副题:认为苏修转向亚洲，缓和了对西方的压力，使法能够冲破“铁幕”向东欧渗透
文章正文:
【法新社巴黎二日电】乔治蓬皮杜总理今天暗示，法国打算避开亚洲的任何冲突。
他并没有明白地这样说，但是看来这一点是一篇向国防研究所发表的讲话的关键一段的意思。
他说，“乌云正笼罩着世界的其他地区，在那些地区，法国可能有着某些利益，但是并没有全力参与其间。”他说，“我们并不打算让自己被拖到这些冲突中去”。他说，两年以前，苏联和中国关系破裂了，中国试验了它的第一枚原子弹。这一破裂使苏联“转向亚洲，同时缓和它对西方的压力”。
这反过来又使法国能够“冲破那所谓的铁幕”，同东欧建立较友好的关系。

显示原版>>

Previous:椎名结束在法活动 双方表示要增加贸易

Next:法国和尼泊尔发表公报将互设大使馆


日本体育界人士说：“亚运会”的大部分设备都不合标准

出版日期:1966.11.09
         期次:3040
         版次:3
         栏目:\[第三版]\[体育消息]
文章正文:
【法新社曼谷十月二十五日电】据这里的报纸消息今天说，上周到达这里向泰国的亚洲运动会组织委员会提建议的三位日本田径专家得出结论认为，大部分设备都不合标准，应该修理或改建。
泰国报纸《每日新闻》报道说，三位专家发现主体比赛场中的足球场、跳远沙坑以及标枪和链球场的缺点特别严重。该报说，标枪和链球场的大小不对，对观众也许有危险。他们发现足球场的跑道太软。
该报说，日本人还对安装计时机械以及拍摄新闻纪录片和电视的摄影机的场地不足而感到不安。

显示原版>>

Previous:印尼解散新运会印尼委员会

Next:印度一登山队活动情况


日中贸易促进会革新同志会决定成立 “日中贸易会”

出版日期:1966.11.09
         期次:3040
         版次:1
         栏目:\[头版]
文章正文:
【东方社东京五日电】十月二十六日在解散日中贸易促进会的同时成立的日中贸易促进会革新同志会，在四日举行的联络人会议上决定，为了根据政治、经济三原则和政治经济不可分的原则扩大和发展日中贸易，成立新的组织“日中贸易会”（暂名）。将在十五日左右召开日中贸易会筹备会。到四日为止，参加革新同志会的友好企业共有一百六十八家。
四日举行的联络人会议发表了声明。声明说：“为了维护、加强和发展日中合作事业，绝不能允许破坏分子钻进组织内部，并要同一切新旧破坏势力的破坏活动坚决进行斗争。”声明说，新团体要为恢复日中两国的邦交而努力奋斗；并且说这是符合前些日子在北京签字的日中、中日两个友好协会的共同声明的精神的。

显示原版>>

Previous:毛泽东思想保证中国永不变色

Next:新加坡《阵线报》号召新加坡左翼文艺工作者按照毛主席教导开展文艺批评


三宅创新成绩

出版日期:1966.11.09
         期次:3040
         版次:3
         栏目:\[第三版]\[体育消息]
文章正文:
【合众国际社日本大分十月二十五日电】经验丰富的举重运动员三宅义信今天以一百二十四公斤创造了次轻量级抓举的世界新纪录。
三宅打破了以前由他自己创造的纪录一百二十三点五公斤。
他是在这里举行的二十一届全国举重赛上客串时创造这项纪录的。

显示原版>>

Previous:比长跑运动员破两项世界纪录

Next:南越解放军在西宁省重创美军


苏修领导集团玩弄欺骗手法最近多次提到斯大林

出版日期:1966.11.09
         期次:3040
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社莫斯科六日电】斯大林的功勋今天在一周中第四次得到官方的肯定。
《消息报》发表了俄国的伟大军事英雄之一——布琼尼元帅的文章，他赞扬斯大林一九四一年当纳粹军队只离二十英里时，决定于十一月七日在莫斯科举行阅兵。布琼尼说，这个决定是“勇敢大胆的极好范例”。布琼尼的文章，是在那次阅兵的二十五周年前夕发表的。
共产党总书记勃列日涅夫一日在格鲁吉亚称赞斯大林是一九一七年革命的一个创始人时，赢得了喝采。
莫斯科电视于五日晚播送了斯大林一九四一年阅兵的五秒钟影片。
朱可夫元帅本周早些时候在《真理报》上写文章，也称赞这个一九四一年的举行阅兵的决定。
观察家们把这种热情一部分归因于七日革命节和俄国正在纪念击退纳粹军队二十五周年。
但是，看来这个称赞也是企图最后定下斯大林在苏联历史中的作用——在他生前所造成的神化和赫鲁晓夫使他遭受丑化之间的某种形象。

显示原版>>

Previous:哈里曼说苏邀请布朗赴苏“令人鼓舞”

Next:约翰逊致电苏修领导


台湾人民想念毛主席

出版日期:1966.11.09
         期次:3040
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《文汇报》十月三十日刊载一香港海员写的文章，题为《台湾人民想念毛主席》，摘要转载如下：
今日台湾就是旧中国的缩影，每个航经此地的海员，对正在受苦受难的台湾同胞都寄予无限同情，对曾经统治过中国的国民党更加切齿痛恨。
最近，我们的船又一次满载大本，开往台湾的高雄港，到达之前，老波臣又再次关照我们，叫我们早把行李检好，免得那些横蛮无理的海关到船检查时找麻烦。
他告诉我们一件往事，两年前，他在另一艘船上工作，也曾到达台湾，当时船上一个同事忘记把一张中华人民共和国国歌的唱片收藏好，国民党海关搜出来，无理地对他盘问，其中有一段精采而又意味深长的对话，关员质问这海员说：“干吗把这张唱片带到此地？”
海员回答说：“我摆在船上，又不是带上街的。”
关员连忙说：“我们这里不准‘起来’，不准‘起来’的。”
结果这张唱片被没收了，海员被无理盘问了一整天，还加以诸多恐吓，不准上岸呢！
船到达高雄的港口灯山海面下锚，等候领港。
随着我轮后到的是美国商船和日本商船。可是先上领港开进港内的是美国商船，其次是日本商船，最后才轮到我们，竟然，“迟来先上岸”，毫无道理。
其实也并不奇怪，因为我们是香港中国海员，而美帝是他们的主子。日帝是他们的“友邦”，轮船进口先后也服从他们的媚外政策！
泊好了船，码头走来了六、七个“保警”，他们头戴钢盔，身穿残旧黄色美斜制服，脚踏黑皮鞋，神气跋扈，一派流氓作风，在船员房间，衣橱，翻来翻去，还开口要烟仔，其实，我们早已作好了准备，他们能搜出什么！即使如此，可是他们流连不走，企图当船员不注意的时候便顺手牵羊。
除了海关人员以外，还有港口医官到船来验粪，可是只要送给他一包香烟，这验粪手续可以全免，一切检查手续办妥以后，移民局人员发登岸证来了，船员领取证件先要送他两包香烟，否则不发。
有六、七个保警，他们是长驻在船上的，遇到船员便讨香烟，开口要一包，不给他甚至一支也要，总之在台湾，一切官员由上至下都是贪污腐化，到船来的官员，见烟不见人。
下了班，我们上街，离码头走不到十分钟，便到了市中心，马路不平，电灯不明，房屋都是古老破烂，数十年来都没有修葺过的，我们无好去处，闯进一家“大新百货公司”里面荡荡，饰柜内摆满的都是东洋货，其次是美国货。
大街、小巷酒吧、咖啡室林立，招牌挂满了什么贵宾宫、流星、南风、宫殿，比比皆是，其实这都是妓院的别名。
最奇巧的是：紧贴在市政府的后面，就是一条妓女街，左边一条臭沟，右边一个大垃圾池，臭气熏天，人皆掩鼻而过。真是臭味相投，物以类聚了。
在这些藏污纳垢的地方，门口都见到十七、八岁的姑娘被那些颠颠倒倒的醉酒美国兵侮辱。每个稍有民族自尊心的中国人都感到痛心。我们海员谁也不愿在街上多???Q了。
更痛苦的是我们的台湾同胞，他们多么盼望终有一天能够站起来啊！
在船上，我们和一个三十多岁的修船工人谈起，他无限感慨的说：“这里人民的生活苦透了，人人都有苦无路诉，一个技工月薪只得七、八百元还要缴纳苛捐杂税，所剩能有几何，物价又贵，一条旧的衬衫也要七、八十元。最吃香的是吧女、妓女或‘咖啡妹’，她们月入三千元左右，所以一些父母忍痛地把自己的亲生女儿卖出。”
他非常沉痛地说：“这里十七、八岁的姑娘都是被人当货贩卖的，三万元便可以买到一个，你说痛心不痛心。”
我们关怀地说：“你讨了老婆吗？”
他无限戚慨地说：“讨老婆，我自己养自己也养不了，像我这样的独身汉真不少呢！”
他环顾左右无人然后低声向我们询问：“最近，我们听说毛主席在长江游泳，这是事实吗？”
我们对他说：“是呀，他在长江游了一小时，历程三十华里，他老人家身体非常健康、红光焕发呢！”
他非常兴奋的说：“我们台湾人民听到这消息十分高兴，我们都祝福他老人家万寿无疆，国民党说毛主席身体很差的谣言，一扫而光了，毛主席健康是我们台湾人民的最大幸福，在这里每个人民都盼望能早日获得解放。”
听到他这一番殷切祈望，我们安慰他说：“毛主席和全国人民时刻在关怀着你们的，坚持下去吧！困难是暂时的，祖国一定要统一，台湾人民一定要解放的。”

显示原版>>

Previous:新加坡《阵线报》号召新加坡左翼文艺工作者按照毛主席教导开展文艺批评

Next:新德里数十万人举行示威


泰将为美提供三百名侵越炮灰

出版日期:1966.11.09
         期次:3040
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷七日电】泰国总理他侬宣布，泰国不久将派遣一艘海军巡逻艇和一艘配备全部船员的坦克登陆舰去南越。
他对记者们说，还将派遣泰国空军驾驶员和工程师去帮助南越同共产党人作战。
他说，泰国的分遣队将总共约三百人。
总理说，泰国将从美国那里得到飞机和坦克。

显示原版>>

Previous:美记者哀叹：美伪的“绥靖计划”在南越无法实行

Next:美《华盛顿邮报》说：美苏在越南问题上有「共同争取和平」默契


坦桑读者投书《民族主义者报》要求赶走美「和平队」并改革教育制度

出版日期:1966.11.09
         期次:3040
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】坦桑尼亚《民族主义者报》十月三十一日刊登了一封读者来信，摘要如下：
把反动思想教给我们学生的是谁？是谁在我们学校教书？他们是从哪里来的？谁招收他们来的？为什么？我们的警惕性高不高？帝国主义现在正把颠覆力量集中在坦桑尼亚，这难道不是真实情况吗？迷惑了我们那些所谓受过教育的分子的不正是欧洲化和美国化吗？我们不是在抚养那些以后将背叛我们非洲革命的分子吗？必须承认，我们的一些学生，甚至还有一些毕业生，是比美国人更要美国化的。
我国为什么要有这么多的和平队？我们能忘掉在加纳发生的情况吗？当恩克鲁玛被赶下台时，最先表示高兴的是哪一个国家？在印度尼西亚不是已发现据说是美国中央情报局所写的题为《如何利用学生推翻政府》的书吗？美国中央情报局在坦桑尼亚的又是些什么人？
不要让那些不希望我们进步的人愚弄我们。我们不能做机会主义者，我们不能同帝国主义分子、外国资本家勾结来反对国家的利益，广大人民群众的利益，老百姓、工人和农民的利益。
我恳切地要求一切帝国主义分子和新殖民主义分子尽可能快地离开坦桑尼亚领土。我们不再需要美国和平队了。
该报十月二十九日刊登另一封信，标题为《改革教育制度》。
这封信说，要理解的重要事实是目前的危机不只是国民服务队方面的危机，而且也是这个国家的整个教育制度方面的危机。现在，总统和政府应该着手首先从大学进行改革和检查。例如人们一定会问的问题之一是：为什么在一个正在实现社会主义过渡的国家中，却没有什么社会主义国家的样子，在大学里，为什么英国、西欧和美国的教职员人数却占压倒多数呢？一个决定性的办法是使大学成为一个更加真正地适应国家的需要和更加积极地根据坦桑尼亚政府和人民的愿望致力于在坦桑尼亚实现社会主义社会的学院。现在迫切要求成立总统调查委员会以提出彻底改革大学学院的具体建议以及一般的教育制度的建议

显示原版>>

Previous:印度第四个计划将因经济困难而被迫削减

Next:美国记者自巴西报道：反动统治下的巴西人民生活悲惨


危地马拉大多数学龄儿童不能入学

出版日期:1966.11.09
         期次:3040
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】危地马拉《画报》十月十五日消息：全国经济计划委员会总秘书处通过它的刊物《危地马拉应有更好的命运》发表的数字指出：
到一九六四年为止，教育方面的不足现象如下：在五——六岁的儿童中，百分之九十二的人没有注册入学。这就是说，他们不能注册入学进行启蒙学习。
在七——十四岁的儿童中，百分之五十三的人也没有能注册入学，因为缺少学校，还有其他一系列因素。
而在十五——二十岁的青年中，也有百分之九十三的人不能学习。
城市中的文盲平均为百分之四十一；农村中百分之八十二是文盲。妇女中百分之七十六、男子中百分之六十八不识字；印第安妇女中百分之九十六是文盲。

显示原版>>

Previous:智利一省农民举行大罢工

Next:美国佬拿智利儿童试验新疫苗


新德里数十万人举行示威

出版日期:1966.11.09
         期次:3040
         版次:2
         栏目:\[第二版]
副题:印政府出动大批军警开枪镇压
文章正文:
【印报托新德里七日电】警察今天在这里的议会大厦门前开了好些枪来平息想冲进议会大厦的扔石头的示威者。开枪打了十五分钟。据说至少有十个人被子弹打中，恐怕有五个人已被打死，其中有一个是警官，他是被群众的石头砸死的。至少有二百人受伤，其中七十人是警察。
在此之前，用警棍殴打和放催泪瓦斯都未能驱散这些暴力的群众。
要求政府用法律禁止宰牛——印度教徒把牛崇拜为神物——的示威已经进行了好几个星期。当估计约有七十万人从四面八方走向议会大厦，沿路毁坏建筑，有些时候放火烧房子的时候，今天的示威就爆发成了暴力行动。
调动了军队来援助民政当局，同时骑警在示威者已被逐走的地区巡逻。德里发布了禁止四个人以上集会的禁令。
当惊慌万状的人们在枪声中逃跑的时候，许多妇女和儿童被踩踏得不知人事。
示威者放火烧议会大厦附近的一些建筑，其中包括全印电台，运输部和新闻局的一些建筑。
示威者还企图火烧在议会大厦附近的印报托办公室。
他们扔石头打坏了几台电传打字机，打破了玻璃窗。
许多建筑的窗玻璃以及停放着的汽车的窗玻璃。都被打碎了。有几辆汽车被火烧了。
在议会警察局门前也投掷了催泪瓦斯弹来驱散暴力示威。
这座城市从下午三点开始实行四十八小时戒严。国大党主席卡马拉季的寓所被火烧，并被抢劫一空，正在家休息的卡马拉季从后面逃掉了。
示威者在前往议会大厦途中打毁了商业中心阿萨夫·阿里路上一排商店，打破了橱窗。
城里的商人都关闭了他们的商店，商业中心一片逃空了的样子。
与此同时，在议会下院，右派的人民同盟就禁止宰牛问题提出对英迪拉·甘地政府的不信任动议，以二百三十五票对三十六票的绝对多数被击败。
甘地夫人对下院说，政府“决心”不让目无国法的行为继续下去。
几天以前，内政部长南达在下院说，政府正在采取措施在中央管辖的土地上禁止宰牛。他说，政府也要求邦政府在这方面采取措施。

显示原版>>

Previous:台湾人民想念毛主席

Next:印度一亿多人民面临严重饥荒


新加坡《阵线报》号召新加坡左翼文艺工作者按照毛主席教导开展文艺批评

出版日期:1966.11.09
         期次:3040
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】新加坡《阵线报》十月二十九日刊登专栏文章，号召新加坡左翼文艺工作者执行毛主席的指示，积极开展战斗的文艺批评。
文章写道：“当代伟大的革命导师指出，‘文艺界的主要的斗争方法之一，是文艺批评’。他还说：‘文艺批评有两个标准，一个是政治标准，一个是艺术标准。’对于他这些重要指示，我们左翼文艺工作者还做得很差”。
文章说：“我们的文艺批评，必须把政治标准放在首要地位，对于一切有利于我国民族民主革命斗争，有利于世界革命的文艺，我们必须提倡，必须拥护，必须通过建设性的批评使之不断发展，不断提高。对于一切不利于我国民族民主革命斗争，不利于世界革命的坏文艺，我们必须揭露，必须批判，必须通过尖锐的批评予以歼灭性的打击，使之不能毒害人民。对于一些赞成并支持反帝反殖斗争的小资产阶级文艺家，也应在争取和团结之列，对于他们的资产阶级思想作风，以及在艺术中散布资产阶级意识的作法，则应予批评。我们打击的重点，应放在替帝国主义及其走狗张目、为反动政治服务的坏文艺。对于进步的、革命的文艺，则要求做到‘革命的政治内容和尽可能完美的艺术形式的统一’。”
文章说：“正当我国正酝酿着新的伟大的革命风暴的时候，我们左翼文艺工作者的任务是艰巨的，光荣的。我们必须紧紧地抓住文艺批评这一锐利武器，打击敌人，团结进步的朋友，教育广大群众。”
文章最后说：“发展战斗的文艺批评，必须依靠群众，必须发动群众，必须把文艺批评变成群众性的活动”。

显示原版>>

Previous:日中贸易促进会革新同志会决定成立 “日中贸易会”

Next:台湾人民想念毛主席


印度第四个计划将因经济困难而被迫削减

出版日期:1966.11.09
         期次:3040
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《印度时报》十月二十九日刊登印度联合新闻社的报道说，印度第四个计划由于经济上的困难将至少削减二百亿卢比。
一位计划委员会人士说，资源这么紧，以致这个国家的各个邦的计划可能不得不削减一百亿卢比，中央计划和私营部份的经费可能不得不各削减五十亿卢比。
第四个计划的经费将从拟议中的二千三百七十五亿卢比削减到二千一百七十五亿卢比或者更少。
关于粮食战线，这家报纸说，计划进口粮食指标为一千九百万吨。政府同美国进行洽商，要进口八百万吨至一千万吨粮食。如果必须提高进口额的话，那就必须寻找更多的钱。这样，其他某些工程就不得不放弃。
这项计划规定，印度自一九六六——六七年到一九七一——七二年的出口总额将达到约八百亿卢比。然而，据传目前的出口率并不符合估计。出口额的增加井没有达到所预料的每年至少一百亿卢比的水平。
这家报纸在展望工业领域时说，官方的统计数字并没有证实官方关于恢复生产水平的说法。在七月份的工业指数表明生产将进一步缩减百分之二点九。在今年某些邦发生旱灾后，电力的减少将使工业产量进一步削减。
人们将会感到进口自由化的影响。某些实业家同中央进行了接触，指出需要进口多得多的物资以便使工厂充分开工。

显示原版>>

Previous:印度一亿多人民面临严重饥荒

Next:坦桑读者投书《民族主义者报》要求赶走美「和平队」并改革教育制度


印度一登山队活动情况

出版日期:1966.11.09
         期次:3040
         版次:3
         栏目:\[第三版]\[体育消息]
文章正文:
【印度报业托辣斯加尔各答十月十三日电】据这里收到的加尔各答喜马拉雅协会登山队队长米特拉发出的消息说，该队于十月九日登上二万三千二百一十英尺的蒂尔苏利峰的第一攀登顶峰小组，是由副队长马利克和查克拉瓦蒂组成的。
两位舍帕族人——塔希和多尔吉——也同马利克和查克拉瓦蒂一起分享了荣誉。
该小组于十月九日印度标准时间十六点十七分在顶峰上插了印度国旗和喜马拉雅协会会旗，并放了一张佛象。
他们于晚上印度标准时间二十二点三十分回到第五号营地。

显示原版>>

Previous:日本体育界人士说：“亚运会”的大部分设备都不合标准

Next:比长跑运动员破两项世界纪录


印度一亿多人民面临严重饥荒

出版日期:1966.11.09
         期次:3040
         版次:2
         栏目:\[第二版]
文章正文:
英报报道，单在比哈尔邦，五千多万人中有将近百分之九十的人找不到粮食，约一千万人离乡逃荒，有的甚至丢弃孩子和自杀
【本刊讯】据英国报纸来自新德里的消息说，一亿多印度人民面临饥饿。
《金融时报》四日报道，“随着印度饥荒的扩大，一亿多人面临着挨饿的前景。”“在比哈尔的总共五千二百五十万人中，至少有四千八百万找不到粮食、饲料和水，有消息说村民煮草吃，丢弃孩子和自杀。”
消息说，“在比哈尔约有一千万农民开始前往邻近的城市和工业中心以求生存。”
消息引述西孟加拉邦首席部长的话说，在他的邦，“在四个县中的大约三百万人处于严重困难中”。
消息说，“由于（政府的）政治弱点，供应中心现在甚至不能迫使余粮邦减少消费而供应饥荒地区”，储粮“已将近用完”。
《星期日电讯报》从新德里报道，“在印度发生大量人挨饿的破坏性饥荒的可能性看来比过去几年中任何时候都真实了。”
它说，“差不多每一列火车都从发生旱灾的比哈尔邦和北方邦向加尔各答、新德里和其它大城市运来了无数农民。”“据目前估计，这两个邦的十万个村，人口总共近三千万，已处于或将处于接近饥饿的状态。”“在另外两个邦，古吉拉特和拉贾斯坦，局势也是严重的。”
【本刊讯】《印度斯坦时报》三日自巴特那报道，“据从县总部接到的消息说，迄今为止，有将近二十万无地的农业劳动者从比哈尔邦的旱灾地区流入城市和工业地区，寻求面包和职业。
在这个邦的旱灾地区中，据传穆扎法普尔、萨兰、加雅和巴拉摩县以及沙
哈巴德县的巴鲁亚区有大约一千万无地和接近无地的人进行了大规模迁移。”
这家报纸的巴特那电讯说：“在间隔了将近二百年之后，饥荒的魔影再次来到比哈尔邦总人口五千二百一十万中的四千八百万人身上，这个邦的抗旱斗争看来已失败，这次旱灾是人们记忆中最严重的一次。在比哈尔的二千七百三十万○二千英亩种植面积中，只有一百八十五万英亩有某种可靠的灌溉便利。由于长期干旱，甚至这些灌溉便利也不能像通常那样发挥作用。”

显示原版>>

Previous:新德里数十万人举行示威

Next:印度第四个计划将因经济困难而被迫削减


印尼解散新运会印尼委员会

出版日期:1966.11.09
         期次:3040
         版次:3
         栏目:\[第三版]\[体育消息]
文章正文:
【新华社金边十月十六日电】据柬新社报道，第一届亚洲新运会全国组织委员会公布了新运会联合会印度尼西亚常设秘书处的一项公报，公报说：“印度尼西亚继续坚决支持新运会，仍然是新运会联合会成员，并特派优秀运动员参加在金边举行的第一届亚洲新运会。
解散新运会印度尼西亚委员会是改组印度尼西亚体育指导组织的组成部分。印度尼西亚将通过新建立的印尼体育委员会，与（新运会）联合会继续保持关系。

显示原版>>

Previous:美联社报道：印尼保证遵守“亚运会”章程

Next:日本体育界人士说：“亚运会”的大部分设备都不合标准


约翰逊致电苏修领导

出版日期:1966.11.09
         期次:3040
         版次:4
         栏目:\[第四版]
副题:要苏放心，他保证帮助达到“和平”目标
文章正文:
【美联社莫斯科六日电】约翰逊总统六日在七日共产党革命节之际向波德戈尔内主席致以最好的祝愿，并保证为世界和平而努力。
据塔斯社报道，这位总统说，“值此苏维埃社会主义共和国联盟人民的国庆节之际，我代表合众国人民，向他们致以真诚的敬意和最好的祝愿。”
“我知道两国人民希望确立全世界的真正和稳定的和平。我请你放心，我一定不遗余力地帮助达到这一崇高目标。”

显示原版>>

Previous:苏修领导集团玩弄欺骗手法最近多次提到斯大林

Next:马利诺夫斯基公然在大会上对我进行攻击


智利一省农民举行大罢工

出版日期:1966.11.09
         期次:3040
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】圣地亚哥十月二十八日消息：科尔查瓜省的农民举行了一次规模巨大的罢工，这次罢工是在智利举行过的最大一次农民罢工。这个省已成为最反动庄园主的传统的堡垒。有将近七十个农庄的农民参加了这次罢工。这个地区的农民群众坚定地团结在他们组织的周围，作好反对庄园主的压迫甚至政府镇压的坚持到底的准备。
斯巴达克青年组织访问了这些农民，给他们带去了经济上的支援，鼓励他们继续团结一致，坚持斗争，直到获得他们所要求的一切为止。在谈话中，农民们表示了斗争到胜利的决心。

显示原版>>

Previous:美国记者自巴西报道：反动统治下的巴西人民生活悲惨

Next:危地马拉大多数学龄儿童不能入学


椎名结束在法活动 双方表示要增加贸易

出版日期:1966.11.09
         期次:3040
         版次:4
         栏目:\[第四版]
副题:承认就越南问题搞“和谈”阴谋没有希望实现
文章正文:
【法新社巴黎五日电】法—日会谈今天在这里结束，发表了一项公报，公报说，两国之间贸易确实有大量增加的可能性。
公报说，法国外长顾夫·德姆维尔和椎名悦三郎一致认为，两国在双边基础上，在肯尼迪回合范围内努力促进法—日经济贸易是重要的。
这两位外长还一致同意促进日本和法国之间的科学和技术合作。
公报说，双方就东南亚和欧洲问题交换了意见，椎名强调说，日本极为重视它同东南亚国家的合作。
公报决定下次双方会谈将于明年在东京举行。
【法新社巴黎五日电】日本外务相椎名今天结束他为期两天的访问之后离开这里去马德里（西班牙）。
椎名在机场讲话时说，他认为，在日本和法国经济关系方面仍有许多工作要做。
问及日本在协助实现越南和平方面能起什么作用时，椎名说：“我认为，局势是非常困难的。”
他还说：“我认为，只有双方停止敌对行动，越南才能实现和平。”
【法新社巴黎五日电】据这里的可靠人士说，法国和日本外长今天一致认为，在目前局势下，越南没有早日恢复和平的希望。
法国和日本都不可能提出和平解决的任何具体措施。戴高乐在十月二十八日的记者招待会上排除了法国提出任何这类倡议的可能，而椎名今天也代表日本作了差不多相同的表示。
两位外长虽然在今天的会谈中对越南问题持不同态度，但却得出了同样的结论。
另一方面，在人民中国问题上，据悉法国和日本的估计差不多。
法国和日本都认为，尽管北京发表了听起来激进的声明，但是“文化革命”并没有改变中国对外政策和对外行动的基本谨慎态度。

显示原版>>

Previous:美议员哀叹美国和西欧已四分五裂

Next:蓬皮杜宣称：法“不打算被拖入亚洲冲突”


《中国教会我什么》

出版日期:1966.11.10
         期次:3041
         版次:1
         栏目:\[头版]
副题:曾在我国工作的丹麦教师谈在华观感
文章正文:
【本刊讯】丹麦《政治报》九月二十五日刊登了该报记者的一篇采访文章，题为《中国教会我什么》，报道了一位曾在中国教过英文的丹麦人在中国的观感。摘要如下：说他现在懂得了要以最大的
不信任来看待西方新闻
在广州，我订了《时代杂志》和《新闻周刊》（美国），这两份期刊教会我懂得了以最大的不信任来了解西方的新闻。当我坐在我所喜爱的餐馆吃饭时，我所能读到的是：目前在中国饥荒是如此之严重。我对于说什么广州在清晨进行大规模屠杀和枪决的谣言感到大为吃惊。清晨，沿着珠江的水面，撑起大幅篷帆的渔船正在静悄悄地浮荡而上；公路两旁的小商店都打起了小小的黄灯招引顾客。这里，你什么都能买到，从精制的扇子到金鱼，到旧的自行车轮子，手工巧扎的花饰；在这个“饥馑的”市镇也能买到种种可口的食品。
小巷里，人们蹲着在聊天。自我一到中国我就感到我是从西方的畏惧中来到中国，并来寻求一种更有保障的生活的。
——那已是早八辈子的事了，我与从小就在那里长大的毫无意义的我的剑桥的大学生生活进行了决裂；漂泊于英国与丹麦之间却又找不到一个落脚的地方的那种不定生活已一去不复返；在我的第一本小说《对墙壁亲吻》中所描写的那种在伦敦阿飞群里的生活现在已是多么的遥远和空虚。
但是，那个时候，我是正处在一种，我们一代许多人也处在其中的，无穷徬徨和无穷动
荡之中。我们迫切要冲破围墙，去年，我与其他人商量好，终于都冲了出来。我决定要在中国找个职业。
我不是共产主义者而是个同情者，但这一点能否被接受呢？但是我还是大着胆直接向在英国的中国大使馆提出了申请。（下转第三版）（上接第一版）
过了七个月，终于有一天，来了一封信，通知我可以去北京了。
在匆忙中，我忘了办理过苏联的过境签证，去中国的签证我已有了，但是从莫斯科到北京的车票要我在莫斯科办理。谈苏修对待来华旅客的百般刁难
苏联人对待到中国去的旅客是多么冷淡，你能想象到吗？
他们（苏联人）先还很和善地问我去哪里？我说去北京！他们的语气马上变得粗暴了。有票吗？没有！我要进苏联首都才能拿到票，但不行，他们不给我必要的签证。相反，他们立即把我带到过境大厅背后的一个小屋看管了起来。我在那里整整等了三十六个钟头。最后，他们总算让我与城里的中国使馆联系，使馆马上派专人送来了我继续向东飞的机票。到了伊尔库茨克，中国的飞机已等在那里。在伊尔库茨克，我所有的钱都被收走了。值五百克朗的英镑和美钞现在还在那里，要下次再过西伯利亚时才能取回。
一直等来到北京，我才再次意识到，人类是能够笑的。人们拿一大束用透明玻璃纸包着的兰花迎接我。对于矮小的无产阶级化的中国人来说，遇到我这样一个穿着斜纹布瘦腿裤子，一件大毛衣，不修胡子，头发很长的阿飞样的人，一定会感到是多么怪的。
瞬时间我就感到很是自在。没有人对我评头品足，他们把我原封不动地接受了下来，一种不寻常的解放打动了我。这里没有人吃人、没有暗里藏刀，也没有尔虞我诈，而对于一个来自我们这个世界（西方）的人来说，有的则是一种极大的安宁和安全。
后来，我在广州和广东省所作的非正式旅行中，感觉到又有了发展，对于这种发展我不禁要大大赞赏。我自己虽然不是革命者，我对中国及中国所发生的事情却怀有忠诚。说中国学生给他的知识更深刻更真实
——在我对我的中国孩子们整整一年的工作中，他们所给予我的知识要比之我所能给予他们的，更深刻、更真实。逐渐逐渐他们对我的尊称去掉了，我对他们来说就叫做简简单单的“杨”了，随之，我们之间就融洽成一个集体了。
自那以后，我觉得我与广州的学校、与我的学生们关系更紧密了，但是就在我与他们有比以往更好的关系时，英文教学中断了。文化革命开始了。这场革命的首批效果中的一个，即人们将一切考试都当作资产阶级的残余加以取消，我认为是特别具有积极性的。
但是，我倒可以度假了，我利用假期回到丹麦来看看，我现在是等着，并希望能获准根据我与广州的学校所订的两年合同再回到中国去。因为，我感到我对我自己的（西方）世界已很为陌生。回来，就只是又回到了我几乎已经把它忘了的毫无保障、恶劣的和茫无目的的苦恼中来。
向往什么？要把我们引导到那里去？回家后的第一天夜晚，我听着无聊的音乐，脑子里不断地浮现出，在中国不为人们所知的那种对前途的恐惧的景面；我只是坐在那里，苦恼，我思念我所离去了的一切，广州的学校，我的可爱的天真无暇的中国孩子们。

显示原版>>

Previous:刚果（布）全国青年组织第一执行书记号召青年学习马克思列宁和毛泽东

Next:刚果（布）《战斗报》载文赞扬我文化大革命


澳加紧为美侵越效劳准备扩军

出版日期:1966.11.10
         期次:3041
         版次:3
         栏目:\[第三版]
文章正文:
【南通社纽约六日电】据美国从堪培拉报道的消息，澳大利亚政府决定增加在南越和更大的亚洲地区承担的义务。
据《美国新闻与世界报道》刊登的消息说，澳大利亚军队现在将从大约六万人增加到七万五千人。
为此，澳大利亚政府将把它的军事拨款增加百分之三十四，即比前年增加一倍，达到十一亿美元。

显示原版>>

Previous:美侦察机七日竟入侵河内上空

Next:苏修在联大会议上极力迎合美帝


刚果（布）《战斗报》载文赞扬我文化大革命

出版日期:1966.11.10
         期次:3041
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】布拉柴维尔十月三十一日消息：刚果（布）全国革命运动机关刊《战斗报》半月刊在最近一期登载了一篇文章。
文章说：“世界无产阶级的历史经验教导说，必须进行无产阶级文化大革命，必须坚持不懈地开展消灭资产阶级思想的斗争。否则，无产阶级专政和社会主义制度就决不可能得到巩固。”
文章称赞红卫兵是“新的组织形式”，是无产阶级文化革命的突击队。红卫兵受到了毛泽东思想的哺育。
文章赞扬中国工人、农民、士兵和红卫兵已掀起“掌握毛主席思想和大立社会主义的新思想、新文化、新风俗和新习惯”的空前规模的运动。文章说：“到过中国的人可以对中国共产党通过的，并得到毛主席鼓励的那个决定的威力作出估计。”

显示原版>>

Previous:《中国教会我什么》

Next:我核导弹试验成功使美帝及其亚洲娄罗丧胆


刚果（布）全国青年组织第一执行书记号召青年学习马克思列宁和毛泽东

出版日期:1966.11.10
         期次:3041
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】布拉柴维尔七日消息：刚果（布）全国革命运动青年组织执行委员会第一执行书记阿巴·冈齐翁六日在该组织第一和第八支部的联席会议上号召刚果青年“爱戴和学习伟大的无产阶级革命家马克思、列宁和毛泽东”。他引用了毛主席的语录并指出，如果我们不跟着这些伟大革命者走，无疑地，我们就会走另一条道路，这不是一条革命的路。

显示原版>>

Previous:希腊革命者写信指出：中国是反帝反修的社会主义堡垒

Next:《中国教会我什么》


加波外长会谈越南等问题

出版日期:1966.11.10
         期次:3041
         版次:3
         栏目:\[第三版]
副题:加外长鼓吹“双方让步”，波人士鼓吹“停炸”
文章正文:
【美联社华沙七日电】加拿大外交部长马丁今天对波兰外长腊帕茨基说，要在解决越南问题上取得进展，双方就得准备作出让步。
事实上马丁是在向苏联集团长期坚持的立场挑战，苏联集团一直坚持说，只有美国无条件停止轰炸北越，并且接受河内提出的谈判条件，才能取得和平。
加拿大外长同腊帕茨基会谈了三个半小时。
加拿大发言人后来说，要对会谈的进展情况作出任何结论为时尚早，会谈将于明天恢复。
马丁来这里是打算试探腊帕茨基对促使越南和谈开始的可能性的看法。
一位负责的波兰人士说，停止轰炸仍然是促使开始和谈的十分需要的条件。
这位加拿大发言人在回答问题时说，他们讨论了国际停战委员会的问题，但是没有讨论增加委员会人员的问题——加拿大对增加人员表示过感兴趣。加拿大和波兰都是这个委员会的成员。

显示原版>>

Previous:美准备打一场“决定性战争”

Next:锡兰《论坛》周刊报道：科伦坡港已被美用来运送侵越武器


腊斯克叫嚷马尼拉与会国「不会放弃南越」

出版日期:1966.11.10
         期次:3041
         版次:3
         栏目:\[第三版]
副题:并要苏修尽力同美加紧勾结
文章正文:
【美新处华盛顿七日电】国务卿腊斯克七日说，出席马尼拉会议的七国决心不让北越以“直接的、公开的或者隐蔽的”方式接管南越。
腊斯克着重指出，正在为对付共产党侵略而作战的盟国们“不会放弃南越，无论是秘密地放弃，或是在某种撤退方案的掩饰下放弃”。
他是在全国广播公司的一次电视节目中说这些话的。
十月二十五日的马尼拉公报中保证，如果北越召回在南越的部队、停止渗透而且暴力行动减退的话，美国和盟国就将在六个月以内撤走部队。腊斯克在被问及这一保证时说：
“我们深信，如果北越人员回家了，走了，如果和解工作在南越政府所预言的基础上继续进行下去，那么，暴力行动就会结束，局势就会……同世界上大多数国家一样正常。”
【合众国际社华盛顿七日电】腊斯克今天在电视谈话中说，马尼拉会议与会国“决心不让侵略得到成功”。
他说，是否能通过谈判实现和平，取决于“河内是否放弃接管南部的野心”，“如果他们放弃这种野心，和平很快就会到来”。
腊斯克说，尼克松所提出的更多依靠海空力量而不那么多地依靠步兵的建议“是相当新的主张”，约翰逊总统“过去就欢迎各界提出建议”。
【法新社华盛顿七日电】腊斯克今天说，由于越南问题，最近的将来美苏改善关系的进度大概将是缓慢的。
但是他说，在缔结关于和平利用空间的条约方面已取得了相当大的进展。他说，在签订不扩散核武器条约问题上也取得了比较中等程度的进展，虽然两国离达成协议还远。
腊斯克说，美苏这两个世界主要大国应该尽一切力量彼此改善关系。
【本刊讯】美《纽约时报》三日刊登一篇报道说：约翰逊总统的亚洲之行已经结束，目前的前景是：不仅要进行更加残酷的战争来争取在越南的胜利，而且美国将会承担更大的、更长期的义务，以便使南越和自由亚洲的其他地区获得自由。

显示原版>>

Previous:约翰逊要戈德堡加紧搞“和谈”阴谋

Next:美准备打一场“决定性战争”


马都拉岛一国营盐场因停工发生饥荒

出版日期:1966.11.10
         期次:3041
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印尼《建国五项原则之火报》十月二十二日泗水消息：马都拉岛苏民纳县索龙吉区南巴科村的七十三户居民（三百三十六人）最近遭遇到饥荒，如果他们的命运不立即得到解决，担心将发展成饥饿肿胀症。
据安塔拉通讯员获悉，南巴科村三百三十六名居民所受的痛苦是由于居民再也没有收入来源，因为当地国营盐业公司停工了。这些村民在一段时期还可以靠河里或海边的植物维持生活。
南巴科村居民一般都是政府盐场工人。他们没有其他收入来源，因为没有田地。
现在他们失业了，因为国营盐业公司在一段长时期内不再制盐了。

显示原版>>

Previous:印尼有大量失业半失业人口

Next:印尼平民党头目苏卡尼诬蔑我国


马利克即将去汉城活动

出版日期:1966.11.10
         期次:3041
         版次:2
         栏目:\[第二版]
文章正文:
【雅加达印尼之声电台七日广播】南朝鲜驻雅加达总领事李常信在汉城宣布，印尼将在南朝鲜首都汉城开设领事馆。印尼外交部长马利克也将在最近期间内访问南朝鲜。李常信接着说，印尼政府长官最近曾经同南朝鲜政府接触。这频繁的接触促进了印尼和南朝鲜之间的友好关系。
李常信为南朝鲜首任驻雅加达总领事，他将在最近期间内前来雅加达任职。

显示原版>>

Previous:印尼平民党头目苏卡尼诬蔑我国

Next:南越解放军在西宁省继续狠狠揍美国佬


毛主席语录

出版日期:1966.11.10
         期次:3041
         版次:1
         栏目:\[头版]
文章正文:
马克思列宁主义真理在我们一边。国际无产阶级在我们一边。被压迫民族和被压迫人民在我们一边。全世界百分之九十以上的人民大众在我们一边。我们的朋友遍天下。 《致阿尔巴尼亚劳动党第五次代表大会的贺电》

显示原版>>

Next:希腊革命者写信指出：中国是反帝反修的社会主义堡垒


美报为苏美签订直通航线协定喝采

出版日期:1966.11.10
         期次:3041
         版次:4
         栏目:\[第四版]
副题:说这是生动地实现了约翰逊的愿望；鼓吹迅速批准两国领事条约
文章正文:
【本刊讯】《纽约时报》七日发表了一篇题为《通往莫斯科的航线》的社论，摘要如下：
苏美化了长得出奇的时间才签订了星期五签字的建立纽约和莫斯科之间的直接航线的协定。但是最后终于取得了的这一成功目前特别受欢迎，因为它是这个战火不熄的世界上的两个最大的国家走向互利合作的实际的一步。这是生动地实现了约翰逊总统经常表示的希望，即加强同苏联的关系，尽管由于越南战争而出现了紧张状态。
莫斯科—纽约的航线的开辟如果使两国间的旅行大量增加的话，那将是特别有益的。每年已经有数以千计的美国人访问苏联，这个数字应进一步扩大。但是目前来美国的苏联旅客是很少的。妨碍增加旅行量的一个因素是苏联缺少外汇，以至它不大愿意派人到纽约作长途旅行。
民航协定签订之后的一个恰当的结果将是美国参院和苏联当局迅速批准苏美领事条约。现在更加需要在不久就批准这个条约，因为这样将能使苏美的旅客在彼此国家里旅行时得到更多的法律保障。

显示原版>>

Previous:苏修在联大会议上极力迎合美帝

Next:外电报道：波兰共产党临时中央委员会致阿尔巴尼亚劳动党五大的贺信


美泰勾结共谋镇压泰人民武装

出版日期:1966.11.10
         期次:3041
         版次:2
         栏目:\[第二版]
文章正文:
【法新社曼谷三日电】内政部长乍鲁沙天将军二日透露，美国已同意帮助武装泰国北部、东北部和南部受共产党威胁的十一个府的村维护和平队。
这些队伍的队员将受为期八周的训练。
【路透社曼谷四日电】一位泰国政府官员今天说，美国已在东北部廊开省修建了五十四个无线电台，以便为对付共产党渗入的活动提供迅速的通讯联系。

显示原版>>

Previous:泰报惊呼：爱国武装在中东部开辟新根据地

Next:印内阁赶忙开会 传将被迫改组


美侦察机七日竟入侵河内上空

出版日期:1966.11.10
         期次:3041
         版次:3
         栏目:\[第三版]
文章正文:
【法新社河内七日电】美国飞机今天两个月来第一次回到河内上空。
数目不详的高空侦察机在下午二点三十分到达本市中心的上空，这引起了猛烈的高射炮火，炮火持续了十分钟。

显示原版>>

Previous:锡兰《论坛》周刊报道：科伦坡港已被美用来运送侵越武器

Next:澳加紧为美侵越效劳准备扩军


美准备打一场“决定性战争”

出版日期:1966.11.10
         期次:3041
         版次:3
         栏目:\[第三版]
眉题:菲报报道：约翰逊曾在马尼拉会议上叫嚷
文章正文:
【法新社马尼拉二日电】马尼拉的一位新闻评论员今天说，“到处有迹象”表明，越南战争“大概要在发生另一次大战后才会结束。”
《马尼拉公报》的比拉多利德提请人们注意约翰逊总统在马尼拉会议发表的“众所周知但谈得很少的”这样一句话：美国准备在越南打一场“决定性的战争”。

显示原版>>

Previous:腊斯克叫嚷马尼拉与会国「不会放弃南越」

Next:加波外长会谈越南等问题


南越解放军在西宁省继续狠狠揍美国佬

出版日期:1966.11.10
         期次:3041
         版次:3
         栏目:\[第三版]
副题:合众社哀叹侵越美军连年失败，给解放军当了军火运输队
文章正文:
【路透社西贡八日电】今天在西宁省的残酷战斗中又爆发了战斗。
一位美国发言人说，美国第一骑兵师的数个营报告，黎明时在离西宁市十七英里的地区同估计约两个营的共军发生了接触。
他说，美国伤亡轻微。在过去二十四小时内，美国和越南驾驶员在西宁地区进行了四百一十七架次轰炸、袭击了军队集结地区、掩体和可能的逃路。
叫来了Ｂ—５２轰炸机袭击西宁市东北二十二英里的一个疑是越共总部的地区。
【法新社西贡八日电】第一空降骑兵师的一个连昨天在平定省蓬山以东三英里的地区同北越部队发生了五小时的战斗。
在昨晚越共完全摧毁了在西贡西南六十英里的一个小的南越政府据点。
【合众国际社广南省皇江十月二十四日电】在越南的农村里，到处都是当初抱着很大希望制定而又绝望地放弃了的支离破碎的计划的残迹。没有任何地方比岘港郊区的这个战略村（距这个美国重要空军基地只有四英里）更为明显的了。
这个战略村距位于越南中部的一贯是全国绥靖中心的地点不到一英里。
今年初，当我上次路过这里时，这个战略村周围的竹篱笆是新架起来的。皇江被宣布为太平地区。
今天，破碎的篱笆残余，一度用来包围附近的吴庭艳“战略村”之一的生了锈的铁丝网，和法国人用来建立他们的绥靖哨所的更为牢固的——如果不是更有效的——水泥工事，都说明了连年累遭失败的情况。
在四月到六月之间的佛教徒危机期间，按理是负责保护这个“太平的”地区的越南政府军却放弃了他们的哨所，撤走了。越共整营的兵力又回来了，杀掉了战略村村长，并设法找到了一个杀伤地雷的大仓库。自那时以来，这些地雷便使美国海军陆战队遭到了重大伤
亡。
我问一位高级官员：这个省有多少战略村可以认为是安全的。他指着一个图表说，这个省的六百九十五个战略村中有一百五十五个是安全的，一百五十四个是有争夺的地区，三百八十六个则完全置于越共的控制之下。

显示原版>>

Previous:马利克即将去汉城活动

Next:约翰逊要戈德堡加紧搞“和谈”阴谋


旁遮普邦从语言角度划分成两个邦

出版日期:1966.11.10
         期次:3041
         版次:2
         栏目:\[第二版]
文章正文:
【印新处新德里十月三十一日电】在旁遮普邦从语言的角度进行改组后，于十月三十一日午夜将出现两个新邦——旁遮普邦和哈里亚纳邦。旁遮普邦将是讲旁遮普语的邦。
哈里亚纳邦将是讲印地语的邦。由于这次改组的结果，喜马偕尔邦的土地面积将增加一倍，人口也增加一倍。建立了十五年的昌迪加尔也将成为联邦管辖地，并作为旁遮普邦和哈里亚纳的共同的首府。
印度的邦将增加到十七个。联邦的管辖地将增加到十个。

显示原版>>

Previous:印内阁赶忙开会 传将被迫改组

Next:印尼有大量失业半失业人口


日本记者说美本土不再安全了

出版日期:1966.11.10
         期次:3041
         版次:1
         栏目:\[头版]
副题:并说美核战略目标已由对苏联转为对中国
文章正文:
【本刊讯】日本《东京新闻》十月二十九日刊登了该报驻华盛顿记者森田发回的消息，摘要如下：
美国的核战略目标肯定已经大大改变，从过去的对苏联变成对共产党中国了。
两院原子能委员会军事利用小组主席、参议院议员杰克逊是曾经在十月中旬预报（中国）这次试验将近的人物，他推测共产党中国的导弹是供潜艇用核弹头的试验。
该议员的推测如果正确的话，美国本土也决不再象国防部长麦克纳马拉所保证那样是安全的了。
人们重视导弹的燃料是固体的还是液体的这个问题。如果是固体的，那就意味着能够从水中发射的日子已经不远了。

显示原版>>

Previous:我核导弹试验成功使美帝及其亚洲娄罗丧胆

Next:日本政界人士江崎真澄认为：对中国任何进攻都将遭到有力回击


日本政界人士江崎真澄认为：对中国任何进攻都将遭到有力回击

出版日期:1966.11.10
         期次:3041
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《美国新闻与世界报道》十月二十四日刊登了一篇报道，摘要如下：
日本政界领导人之一——江崎真澄——刚对共产党中国进行了四个星期的访问之后回来，这四个星期的访问包括他同共产党领导人会谈和参观军事设施。
在这次接见中，他谈了在共产党中国的见闻。江崎接见了《美国新闻与世界报道》的国际新闻记者克里斯勒。
问：你对共产党中国的战斗人员评价如何？
答：任何一个进攻者都将遭到有力的抵抗。士兵在游击战方面是训练有素的，并且得到大量民兵的支持。
问：你认为共产党中国能够打一场任何种类的持久战吗？
答：从防御方面来说，我想是能够的。
问：士气高吗？
答：士气和训练的质量比第二次世界大战期间的中国军队要高得多。看来，他们军队的战士好得多。
问：士兵如何——他们看来政治上可靠吗？
答：就我看到的来说，是可靠的。今年一月份通过的解放军守则在一切事情上都引了毛泽东的话，至少是这个兵营中的军人在努力地学习这个守则，他们是热情地而不是勉强地学习的。营房的墙上，贴着「四个第一」的大标语。
他们的政治思想灌输很广泛。不管是什么原因，这些战士同过去的中国军队的那伙乌合之众是完全不同的——他们清洁，警惕，纪律严明。

显示原版>>

Previous:日本记者说美本土不再安全了

Next:泰国东北部社会经济状况


日苏加紧勾结决定相互扩建使馆

出版日期:1966.11.10
         期次:3041
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京七日电】反映了逐年亲密起来的日苏两国外交关系，东京和莫斯科两国大使馆的建筑物和使馆人员宿舍已经不够用。两国外交部因此商定要互相大规模地扩建大使馆，正在商量各向对方无偿提供大约一万五千平方米的新土地事宜。
日本方面希望：“如预期那样在莫斯科的名地列宁山上得到土地，建设一个集中了日本现代建筑的精华的新大使馆，使之成为对共产党国家外交的一大中心。”
日本现在的大使馆是在克里姆林宫近旁的一条街上，仅占地二千六百平方米。
另一方面，外务省目前正在伊豆半岛和山中湖附近为苏联方面物色修建新大使馆的土地。

显示原版>>

Previous:外电报道：波兰共产党临时中央委员会致阿尔巴尼亚劳动党五大的贺信

Next:苏修在日搞展览会大出丑态


苏反动诗人叶夫图申科抵美

出版日期:1966.11.10
         期次:3041
         版次:4
         栏目:\[第四版]
文章正文:
【美联社纽约四日电】俄国诗人叶夫根尼·叶夫图申科今晚从莫斯科抵达这里，对美国作六个星期的朗诵诗的访问。叶夫图申科说，「诗人是国家的眼睛」。
他对记者说：「我对美国没有任何先入之见，但是我将以最诚实的眼睛观察它。我将象在俄国一样随便地在这里讲话，如果有些什么使我不高兴的，我会说的。有什么使得我高兴，我也会说的。
「你们必须了解我们两国所起的巨大作用。我们应当赶走在我们之间捣乱的黑猫。」一个翻译说，「黑猫」是俄国民间的说法，形容不友好的气氛。
这位诗人五年前曾以旅行团团员的身份到美国。他说，那时他几乎没有机会坐下来尝「一回馅饼，我现在要吃吃这种馅饼了。」

显示原版>>

Previous:苏修在日搞展览会大出丑态

Next:苏修代表团去意活动


苏签应给波一点东西 波表示随苏一起反华

出版日期:1966.11.10
         期次:3041
         版次:4
         栏目:\[第四版]
副题:哥穆尔卡在波党中央全会上大肆攻击我国
文章正文:
【本刊讯】波《人民论坛报》就哥穆尔卡在波党七中全会上所作的关于波兰党政代表团在苏联的访问和苏修等九国莫斯科会见的报告，四日发表了编辑部文章，文章说：
“在访问中波苏进行的会谈是很有成效的”。极其有利于两国的经济会谈，促进了五年贸易协定范围合作的扩大，也保证了一九七○年之后某些商品的相互供应。
“我们的代表团提请苏联供给波兰一百万吨粮食，这样可以使我们大大减少从资本主义国家购买粮食。这个要求被苏联方面接受了。波兰要求苏联今年比协定规定的数字额多出售一万吨棉花的建议，也被接受了。”
“我们的商品在苏联保证有一个固定的出口市场是很重要的，我们的出口产品在发达的资本主义国家中不只一次地遇到了严重的困难。随着西方经济的一体化，波兰的出口可能会遇到更大的障碍。”
保证波兰一九七○年之后的液体燃料的供应，对我国经济的发展具有重要意义。根据我们的建议，提高了长期协定所规定的波兰对苏联煤的供应数字。
波苏会谈强调两国代表团在“社会主义国家对外政策问题上的完全一致，特别是对越南战争、中共政策和国际共运、工运的形势的评价上的一致。”
在会谈过程中波苏领导人共同得出结论：当前局势要求为社会主义阵营、国际共运、工运在反帝斗争、保卫和平和人民自由的斗争共同目的上团结一致，加强努力，在这方面采取新倡议是合适的。苏共和波兰统一工人党准备竭尽全力以重建世界社会主义力量的团结。
【美联社华沙五日电】波共领导人哥穆尔卡说，共产党中国已经在共产主义世界失去了影响，而且用它的“文化革命”伤害了它自己。
哥穆尔卡上星期在波共中央全会作报告时说了这番话。这个报告刊登在今天的波兰报纸上。
哥穆尔卡在报告他十月到莫斯科进行的访问时再次说，“中国共产党断然拒绝在保卫越南方面同苏共及其他共产党和工人党合作。这样使得美帝国主义大胆地使战争升级。”

显示原版>>

Previous:外电报道：苏修向中苏边境增调兵力

Next:外电报道：古巴物资奇缺调拨混乱


苏修代表团去意活动

出版日期:1966.11.10
         期次:3041
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科六日电】《真理报》以《在兄弟友好和诚挚的气氛中》为题刊登了关于苏共代表团访问意大利的结果的消息。消息说，由苏共中央书记卡皮托诺夫率领的苏共代表团应意大利共产党中央的邀请从十月二十二日至十一月四日在意大利了解意共活动情况。
苏共代表团在罗马停留期间会见了以意共总书记隆哥为首的意共代表团。
两个代表团研究了互相都感兴趣的问题，交换了两党活动情报。
消息接着说，两党代表团讨论了国际局势，特别注意越南局势、国际工人运动和共产主义运动问题和争取建立欧洲集体安全体系斗争的情况。两党确认对所有这些问题的观点都是相吻合的。
两党代表团交换了关于本国情况的情报，并且对苏联和意大利之间的关系改善表示满意。

显示原版>>

Previous:苏反动诗人叶夫图申科抵美

Next:外电报道：苏修向中苏边境增调兵力


苏修在联大会议上极力迎合美帝

出版日期:1966.11.10
         期次:3041
         版次:4
         栏目:\[第四版]
文章正文:
【美联社联合国五日电】联合国大会今天已开过了这届会议的一半会议，在这届会议上的特色之一是出现了难能可贵的东西方融洽气氛。
苏联显然希望避免任何可能妨碍签署制止扩散核武器条约和和平利用外层空间条约的任何障碍，因此它对一切问题的态度都是克制的。
甚至在俄国以往常常借以攻击美国的一年一度的裁军问题辩论中，今年也未产生激烈争执。苏联大使费德林在关于军备问题的发言中只在一段话中提到了越南，看来这是一种象征性的姿态。
美国裁军谈判首席代表福斯特在辩论中有一次猛烈攻击苏联集团指责西德想取得核武器。
代表们作好准备以迎接共产党的反击，但是当费德林发言时，他只是要求赶快缔结不扩散条约。
共产党的这种温文雅尔的新形象中有两个例外。
古巴继续攻击美国是一心想剥夺西半球国家的自由的侵略者，但是它在这样做时没有得到苏联集团通常的那种支持。
阿尔巴尼亚继续猛烈攻击西方，也不时向苏联放几枪，这是意料中事。

显示原版>>

Previous:澳加紧为美侵越效劳准备扩军

Next:美报为苏美签订直通航线协定喝采


苏修在日搞展览会大出丑态

出版日期:1966.11.10
         期次:3041
         版次:4
         栏目:\[第四版]
副题:“模特儿”穿奇装异服公开展览
文章正文:
【本刊讯】日本《朝日新闻》十月十七日刊登苏在日搞工商业展览会时一模特儿穿奇装异服公开展览的图片，并附说明如下：
自十五日起，在大阪市港区国际商品展览会会场举行的苏联工商业展览会上，大受欢迎的是由苏联典型美女穿着新式服装的展览馆，每天举行三次，从遥远的地方来的八名模特儿展示了“赤色国度的新式服装”，既有现在流行的短裙，也有豪华的晚装。连那些浪荡公子看到这种情景，也不禁目瞪口呆。

显示原版>>

Previous:日苏加紧勾结决定相互扩建使馆

Next:苏反动诗人叶夫图申科抵美


泰报惊呼：爱国武装在中东部开辟新根据地

出版日期:1966.11.10
         期次:3041
         版次:2
         栏目:\[第二版]
眉题:泰国爱国武装活跃于东北地区
文章正文:
【本刊讯】据泰国《中华日报》八日报道，被泰国反动统治集团杀害的泰国东北部农民领袖空·赞达翁的女儿藩平在五日晚上带领一支几十人的武装队伍，从老挝边境进入泰国廊开府奔披柿县深林中。这支武装队伍穿黑色军装并配有新式机枪。
他侬集团对此十分惊慌，急忙出动大批军警、直升飞机和军车等进行“围剿”。
据该报说，藩平现年二十岁。
【法新社曼谷七日电】他侬总理今天在这里说，共产党恐怖分子第一次在泰国的东部省份巴真府开展活动。
他侬在记者招待会上说，东部的运动是锐·帕滴沙越领导的，他最近从人民中国回到泰国，他在人民中国受了游击战训练。
【本刊讯】据泰国报纸报道，泰国爱国武装正在泰国中部和东部发展新的根据地。
泰文《暹逻群众报》五日惊呼，泰国东部和中部的青年正“效法中共红卫兵”，从事“无法无天的破坏行动”。
泰文《暹民报》同一天引他侬傀儡集团内政部的消息说，内政部最近接到泰国中部和东部几个府的报告说，泰国爱国武装正准备袭击驻泰美军的营地和机场。
据该报说，领导中部和东部地区泰国爱国武装的领袖是锐·帕滴沙越。他是已被沙立杀害的泰国农民领袖空·赞达翁的亲密战友。一个月前，他从东北部抵达这个地区，组织当地人民进行武装斗争。消息说，泰国爱国武装现在已在这些地区建立了根据地。

显示原版>>

Previous:泰国东北部社会经济状况

Next:美泰勾结共谋镇压泰人民武装


泰国东北部社会经济状况

出版日期:1966.11.10
         期次:3041
         版次:2
         栏目:\[第二版]\[资料]
文章正文:
据《亚洲情况调查》报道，东北地区主要从事农业，是泰国最穷的地区。这里阶级分化情况严重，占人口百分之二的上层的现金和实物收入，等于占人口百
分之七十八的最下层农民的收入的十倍和五倍；广大农民非常贫穷。
【本刊讯】《亚洲情况调查》月刊一九六六年七月号刊登了米兰·朗写的一篇文章，标题是：《泰国东北部的经济发展，问题和前景》，摘要如下：
在泰国四个主要地区中，东北地区是最穷的。东北地区的贫困只是农村的现象；城镇中每人平均收入同其他地区的城镇的数字大体上差不多。不过，据我估计，东北地区的农村收入平均最高只达这个国家的其他三个地区的百分之六十五。此外，农民的收入并不是平均分配的；东北地区村民中占百分之二的上层；每人平均现金收入等于占人口百分之七十八的最下层的人们的十倍，实物收入则是五倍。大部分农民（这是指东北地区的大部分居民）确实是非常贫穷的。
农业虽然形势可能在逐渐改变，但是东北地区的农业对于大部分村民来说依然主要是维持生计的行业。
同泰国其他各地一样，大米是最重要的作物；在东北地区的大多数省分里，百分之八十以上的可耕地都用于大米生产。这个地区贫困的原因就在这里；在一九五九——一九六三年里，东北地区每公顷的大米产量平均只有一点零三米吨，而这个国家的其他地区平均为一点六六米吨。
东北地区的大片地区，土地是沙质的，非常干旱，并且不十分肥沃。东北地区的全部降雨量比中部平原稍低，更为重要的是，雨集中在一个很短的时期下和土地没有能力保存水分，这使得东北地区的大部分土地呈酸性。在东北地区，只有一小片地区——大约最多只占可耕地的百分之十——能得到灌溉。因此，在农业收入能够大量增加之前，目前用来种大米的大片土地必须改种其他庄稼。其他经济方面在一九六零年的人口调查中，据报道，东北地区的劳动力中只有百分之七从事非农业劳动。这无疑低估了非农业方面的重要性，因为有许多村民做零工。但是，根据一九六零年的人口调查，从事制造业的人当中，有百分之五十的人从事农产品的加工工作，这看来很可能依然是将来工业的主要重点。其他类型的工业是不大可能在这个地区生存的。
人口东北地区的人口密度已经稍稍大于全国的人口密度。但人口的密度并不充分反映经济密度。
东北部人口将继续增加，如果要提高收入水平的话，生产也必须迅速增加。
结论……这个简单的梗概马上给人留下的印象并不过分乐观。政治局势，担心断断续续的反政府活动会发展成大规模叛乱的心理，促使泰美两国政府密切注意这个地区迄今一直遭到无视的种种问题。

显示原版>>

Previous:日本政界人士江崎真澄认为：对中国任何进攻都将遭到有力回击

Next:泰报惊呼：爱国武装在中东部开辟新根据地


外电报道：波兰共产党临时中央委员会致阿尔巴尼亚劳动党五大的贺信

出版日期:1966.11.10
         期次:3041
         版次:4
         栏目:\[第四版]
文章正文:
【路透社维也纳六日电】据今天从阿尔巴尼亚共产党代表大会来的消息说，一个反对哥穆尔卡政权的秘密的共产党人集团已在波兰组成。
这个自称“波兰共产党”而与哥穆尔卡的波兰统一工人党对抗的集团，谴责这个政权是资产阶级的，目的在于复辟资本主义。
一个以这个集团名义发表的声明，是由比利时共产党代表格里巴上周向阿尔巴尼亚劳动党代表大会宣读的。
这个声明在谴责哥穆尔卡统一工人党的活动后说：
“在这种困难的情况下，当我国工人阶级实际上仍然没有一个革命组织的时候，波兰共产党自行组成并且正在秘密情况下进行活动，由马克思列宁主义者的组织对背叛社会主义的叛徒进行斗争，为的是不容许在波兰复辟资本主义。”
由阿尔巴尼亚通讯社今天援引的这篇声明，看来是第一次正式提到波兰有一个马克思列宁主义反对派集团。但是在一九六四年六月，波兰的亲苏领导机构曾披露，华沙有一群统一工人党党员曾力图把党争取到北京一边。
波兰的亲苏领导机构说，这个企图在范围上是有限的，它采取了散发秘密传单诽谤党的领导机构的形式。
这个声明说，“波兰统一工人党近几年来已经变成资产阶级式的社会民主党。”
它还说，“目前，真正的革命者正在受到恐怖统治。”
它说，许多共产党人，像约瑟夫·阿涅钦斯基和瓦迪斯瓦夫·罗文斯基等都只因保卫劳动群众的利益而被关进监狱。

显示原版>>

Previous:美报为苏美签订直通航线协定喝采

Next:日苏加紧勾结决定相互扩建使馆


外电报道：古巴物资奇缺调拨混乱

出版日期:1966.11.10
         期次:3041
         版次:4
         栏目:\[第四版]
文章正文:
【路透社哈瓦那六日电】古巴当局正在大力设法改进弊端百出的物资供应体制，按目前的办法消费物资的分配不平衡，一些地区分配过多，一些地区过少。
一些地区调拨到的货物，在本地区没有多大用处，或者完全派不上用场，而需要这些物资的地区却根本没有分配到。
当局了解这个问题，目前正在批发系统实行权力下放，成立地方供应中心来研究每个地区的特殊需要。
古巴国内经济形势存在着由美国封锁和缺少硬通货所造成的物资奇缺困难。
但批发体系上的缺点以及仓库、冷臧设备的不足，也给现有商品和食品的供应造成严重问题。
最近，一个草主想要买一套修理车胎的工具，跑遍了哈瓦那也没弄到。后来他到了离哈瓦那九百五十公里的一个小镇巴拉科亚，才发现一家汽车行里有这种工具的大批存货。

显示原版>>

Previous:苏签应给波一点东西 波表示随苏一起反华


外电报道：苏修向中苏边境增调兵力

出版日期:1966.11.10
         期次:3041
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《泰晤士报》五日刊登一篇文章，摘要如下：
西方外交家相信，俄国正在减少驻欧洲的军队是为了响应美国政府准备双方都减少军队的态度，也是因为中苏争端继续时远东边界局势很可能要更加紧张。
最近有一些消息报道苏军调到远东去。据说，在远东目前苏联至少有六个师守卫着沿着阿穆尔河的边界。共产党人士完全证实了这种消息。
莫斯科电台一日的广播又一次证明苏联很重视这件事，广播说，一日在莫斯科召开了关于保卫边界的会议。苏联国家安全负责人谢米恰斯内伊出席了会议。据莫斯科宣布，“边防军代表”也参加了这次会议，会上将总结苏联青年团在边境地区的工作的结果，并“阐述进一步招募青年保卫国界的措施。”
广播说，数以千计的共青团员和少先队员被组织在“人民志愿队”和“边防战士的青年朋友”的组织中。
【合众国际社伦敦五日电】（记者：特勒）外交报告今天说，俄国又向远东增调了若干个陆军师，以加强它同中国的不安的边防。
苏联在该地区已有十七个师，预料新增派的这些部队将使总兵力估计达到二十五万名装备精良的部队。
外交报告说，这些新增调的部队是从苏联其它地区调来的。
苏联的这些行动显然是由于这两个共产党大国之间在意识形态方面的激烈敌对而加剧了中苏边界沿线的紧张局势引起的。
权威的战略研究所上月说，俄国在远东有十七个师，在东欧有二十六个。
【印报托孟买六日电】据《印度快报》报道，苏联正从欧洲撤军来保卫它的远东边境。
这家报纸今天刊登该报记者发回的一条伦敦电头的消息说，西方外交人士证实，苏联最近从欧洲调了它的一些部队到它同中国交界的远东地区。

显示原版>>

Previous:苏修代表团去意活动

Next:苏签应给波一点东西 波表示随苏一起反华


我核导弹试验成功使美帝及其亚洲娄罗丧胆

出版日期:1966.11.10
         期次:3041
         版次:1
         栏目:\[头版]
文章正文:
据日本驻华盛顿记者报道，美一面拼命贬低我核成就，一面准备增派核潜艇对我进行威胁
【本刊讯】日本《产经新闻》十月三十一日刊登了该报华盛顿分社社长井上茂信三十日发回的消息说：
美国政府当局人士正在慎重地分析亚洲共产党中国周围国家对于共产党中国导弹核试验成功的反应，但是在美国军事专家中间，二十九日已经提出了这样的看法：“由于共产党中国制成核弹头导弹，美国政府将被迫增派驻西太平洋的北极星核动力潜艇。”
这些专家们预测：“由于共产党中国制成导弹，美国政府必将面临各国要美国给予更强大的军事保护以对付共产党中国核威胁的要求。”
这些人士预测，随着共产党中国核导弹的急速发展，和过去由于苏联把中程导弹配备到东欧而在法国和其他西欧国家之间对美国的核保护伞产生动摇同样的情况，也将在亚洲盟国间产生。这些人士警告说，特别是日本、印度等亚洲国家很快会持有一个自然而然产生的疑问：“美国究竟会不会冒着旧金山和西雅图遭到核报复进攻的危险而保卫东京和新德里？”
目前美国政府还没有对这些警告拟订出新的对付办法，只是正在作拼命的努力，要把共产党中国核试验造成的心理影响压到最小限度。

显示原版>>

Previous:刚果（布）《战斗报》载文赞扬我文化大革命

Next:日本记者说美本土不再安全了


希腊革命者写信指出：中国是反帝反修的社会主义堡垒

出版日期:1966.11.10
         期次:3041
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】侨居国外的希腊革命者写信祝贺我国国庆，贺信全文如下：敬爱的同志们：
在中华人民共和国国庆之际，特向你们，向毛主席个人，向光荣的中国共产党全体党员和兄弟的中国人民表达我们愉快的心情。中华人民共和国成立这一伟大事件远远地超出了你们国家的范围，在极大程度上使世界力量的对比有利于进步和文明。
我们和希腊的政治流亡者，我国的革命人民以及世界上所有的革命人民把人民中国看做是反对帝国主义，反对资产阶级以及反对修正主义的社会主义堡垒。你们国家在我们时代的伟大思想家毛泽东主席的领导下，坚持党的马克思列宁主义路线，各方面日益强大。
你们国家的人民怀着对自己的领袖和政府的无限信仰，无限热爱，骨肉相连，紧密团结，做为自己国家的真正主人，为了光辉的前程，为社会主义改革的彻底完成，为了向共产主义过渡而英勇地劳动着。
我们以及整个进步人类都以极大的兴趣注视着中国人民在以我们时代的列宁——毛泽东主席的思想为基础，由共产党领导，反对资本主义残余势力，反对修正主义的文化大革命。我们绝对相信，人民中国将更加强大，资本主义在中国永不复返。
以莫斯科为中心，以赫鲁晓夫修正主义集团为领导的所有修正主义者辱骂中国人民的革命，但是这种咒骂促使那些最动摇的分子也认识到，这种人是资产阶级在共产主义革命运动中的间谍，必将被抛进垃圾堆里去。
在马克思、恩格斯、列宁、斯大林、毛泽东的思想光辉照耀下，社会主义革命的大旗将在胜利的大道上勇往直前。
社会主义人民中国万古长青！
光荣的中国共产党万岁！
希中友谊，各国革命人民友谊万古长青！
让革命和社会主义的敌人发抖吧！胜利属于各国人民和马克思列宁主义！
一九六六年九月三十日

显示原版>>

Previous:毛主席语录

Next:刚果（布）全国青年组织第一执行书记号召青年学习马克思列宁和毛泽东


锡兰《论坛》周刊报道：科伦坡港已被美用来运送侵越武器

出版日期:1966.11.10
         期次:3041
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】锡兰《论坛》周刊十月二十七日报道：
科伦坡已经被用作美国给南越运输武器的港口。这家报纸刊登了两张照片。它报道，载着各式各样的运给南越的武器的两艘美国军舰最近在科伦坡港口停泊。
《锡兰时报》一日报道：「停在南越岘港的美国医疗船「安息号」向科伦坡国际眼库发出紧急呼吁，要求献眼睛，这个眼库同意在十二月第一周赠送眼睛。」

显示原版>>

Previous:加波外长会谈越南等问题

Next:美侦察机七日竟入侵河内上空


印内阁赶忙开会 传将被迫改组

出版日期:1966.11.10
         期次:3041
         版次:2
         栏目:\[第二版]
眉题:印度各地接连爆发反政府示威
文章正文:
【印报托新德里七日电】中央内阁和国大党议会党团执行委员会今天晚上开会研究局势。据院外人士说，在这两个会议上，内政部长南达因为他对局势的处理而受到了一些成员的批评。
这些人士说，执委会连系今天的骚乱和安德拉邦和其它一些地方最近的暴力事件讨论了要求中央内阁改组的愿望。
南达今晚拜会了英迪拉·甘地总理，据信在说明他的情况后把这个问题留给她处理。内政部长也拜会了国大党主席卡马拉季。
【美联社新德里八日电】据今天报道，由于独立以来首都发生流血最多的骚乱的后果，内政部长南达准备辞职。
接近甘地夫人的人士报道，南达把他的意图告诉了英迪拉·甘地。
美联社记者获悉，甘地夫人在会见总统拉达克里希南，预料她将“奉劝”他接受辞呈。
与此同时，国防部长恰范在受甘地夫人传唤后已乘一架印度空军专机离开孟买前往德里。据谣传恰范有希望取代南达。
【合众国际社新德里七日电】印度总理英迪拉·甘地夫人今天答应考虑关于要印度内阁辞职的要求，消息灵通人士预计内阁将“改组”。
西孟加拉的铁腕人物阿图利亚·高希要求内阁全体辞职以使甘地夫人能“改组”她的政府，甘地夫人在他提出要求后答应了。高希是在由于政府决定屠宰全国六千五百万头“圣牛”的一部分而发生流血骚动之后提出这项要求的。这项决定后来取消了。骚乱发生之后，国大党执行委员会的著名成员今晚举行秘密会议，要求解除内政部长南达的职务，因为他没有制止这场骚乱。
【美联社新德里八日电】武装的军队和警察今天在德里街上和政府建筑周围进行巡逻。
当群众走向议会要求全国范围禁止宰牛的示威变成疯狂的暴民抢劫、焚烧和破坏的时候，有七人被打死、二十人受重伤和大约五百人受轻伤。
政府在当地时间七点取消了宵禁，但是所有的学校和市场都奉命继续关闭。禁止五人或者五人以上开会或者游行或者公开集会的禁令将继续有效十四天。陆军部队同武装警察一起守卫关键的交叉点和重要的设施，如铁路、公共汽车站、电话和电报以及政府各部。
对损毁的不完全的统计表明，烧毁了二百五十辆汽车、毁坏了一百辆机器踏板车和机器脚踏车，烧毁了六辆市公共汽车以及烧毁或损坏了其它的市和邮政车辆。
本市官员估计损毁的价值在一百万美元以上。
警察拘留着在通夜兜捕中所逮捕的大约一百人。
【路透社新德里七日电】目前，印度只有五个邦存在完全禁止宰牛的禁令。
在这场骚乱背后有两个相互矛盾的事实。
一方面印度教徒们存在狂热的宗教情绪。另一方面，在贫困和发生饥荒的地方有八千万头没有用处的奶牛饲料不足，挤不出奶来。它们消耗劳力和不足的饲料。

显示原版>>

Previous:美泰勾结共谋镇压泰人民武装

Next:旁遮普邦从语言角度划分成两个邦


印尼平民党头目苏卡尼诬蔑我国

出版日期:1966.11.10
         期次:3041
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社雅加达十月二十二日电】平民党主席苏卡尼在昨晚的记者招待会上说，平民党建议让越南人民自己按照日内瓦协议或根据「苏加诺—马卡帕加尔原则的精神」来解决越南问题。
他说，赤色中国攻击印尼现政府，北京显然同情（印尼）共产党去年发动的未遂的政变，以及中国政府保护了印尼共产党流亡者，这都是「违背外交准则」的。
苏卡尼在回答问题时断然地说，赤色中国是个「新殖民主义、殖民主义和帝国主义」国家。

显示原版>>

Previous:马都拉岛一国营盐场因停工发生饥荒

Next:马利克即将去汉城活动


印尼有大量失业半失业人口

出版日期:1966.11.10
         期次:3041
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印尼《武装部队报》十月十九日报道：据雅加达中央统计局消息，到一九六六年年底，爪哇岛和马都拉岛的人口达七千零九十四万三千人，其中西爪哇和大雅加达有二千三百一十六万二千人，中爪哇有二千零七十万八千人，日惹有二百五十二万二千人，东爪哇二千四百五十五万一千人。
苏门答腊的人口只有一千七百八十七万九千人，加里曼丹的人口有四百六十六万一千人，苏拉威西的人口有八百零四万三千人，巴厘和努沙登加拉的人口有六百三十万七千人，马鲁古和西伊里安的人口有一百七十五万九千人。
在一九六五年，印尼的人口仍然是一亿零六百九十七万二千人，其中六千九百二十八万七千人住在爪哇岛，三千七百六十八万五千人住在爪哇岛以外地区。现在，印尼人口已达一亿零九百五十九万三千人，其中七千零九十四万三千人在爪哇和马都拉，三千八百五十九万三千人在爪哇岛以外地区。
《贫民火炬报》十月五日刊登消息说：根据人民福利部组主要部长伊达姆·哈利德的说明，一九六六年人口总数估计从一亿零五百万增加到一亿一千万。在这个总人口中，有四千万个劳动力，即应该为获得生计而劳动的人。但是在这四千万人中，却大约有三百万失业者，一千二百万到一千三百万半失业者，特别是在农村的农业方面，因为我们的劳动力的百分之七十一是在农业方面。
在一九六六年到一九七○年需要获得工作的人数每年增加一百三十万人。

显示原版>>

Previous:旁遮普邦从语言角度划分成两个邦

Next:马都拉岛一国营盐场因停工发生饥荒


约翰逊要戈德堡加紧搞“和谈”阴谋

出版日期:1966.11.10
         期次:3041
         版次:3
         栏目:\[第三版]
副题:要他对越南问题的“任何和平信号进行并作出反应”
文章正文:
【美联社得克萨斯州圣安东尼奥七日电】戈德堡在七日同约翰逊举行了会谈。他在会后说，总统已指示他，对于在越南问题上任何和平信号“进行追踪并作出反应”，不论这种信号是何等微弱。
戈德堡曾说过，他看出：“某些微弱信号”，还说，联合国的气氛似乎是稍好了一些，但是在找到越南战争的和平解决方面，他仍然不愿意提供任何乐观的看法。
总统对他说，“通过任何适当的、秘密的外交渠道，在必要时进行私人访问”以便就任何有希望的信号追踪下去，“为的是对和平解决的办法一一进行探索。”
戈德堡在约翰逊动手术前进行医疗试验的布罗克陆军医疗中心外面对记者说，他在约翰逊牧场同总统进行了会谈，在越南问题上谈到了从总统的巴尔的摩演说直到马尼拉会议这一整个局势。
戈德堡以前说过，他已看出某些“非常微弱和非常间接的”新信号，他在七日又重新谈到了这一点。戈德堡说，他将悄悄地就任何这种信号追踪下去。他并且说，他不希望引起不适当的乐观情绪。他说，自从马尼拉会议以来，没有什么新信号。
戈德堡说，总统问他愿不愿前往越南和东南亚，戈德堡说，一俟他在联合国的任务许可的时候，他就将很高兴地这样去做。他说，令人抱有希望的迹象表明，在一九六六年可能缔结和平利用外层空间的协定，同时在联合国有一种赞成签订某种不扩散协议的情绪。他还说，总统已指示他同福斯特一道“孜孜不倦地谋求达到这一个目的。”

显示原版>>

Previous:南越解放军在西宁省继续狠狠揍美国佬

Next:腊斯克叫嚷马尼拉与会国「不会放弃南越」


艾哈德宣布如不能组成新联合政府就将辞职

出版日期:1966.11.11
         期次:3042
         版次:4
         栏目:\[第四版]
眉题:西德联邦议院通过动议要求举行信任投票迫使艾哈德下台
文章正文:
【路透社波恩十月三十一日电】西德社会民主党今天在波恩政府危机之时展开攻势。在议会采取行动迫使艾哈德总理辞职。
该党在联邦议院提出一项动议，要求艾哈德举行信任投票。
【法新社波恩八日电】西德联邦议院今天通过社会民主党的一个要求艾哈德总理在议会举行信任投票的动议，这个动议是以二百五十五票对二百四十一票通过的。
自由民主党人投票支持社会民主党人。
艾哈德总理立即宣布，他不会要求举行信任投票。
他的政党在议会投票中失败，这是第一次。
【美联社波恩八日电】西德联邦议院今天要求艾哈德举行正式的信任投票，如果举行投票，他几乎肯定会失败。
【合众国际社波恩一日电】艾哈德总理想继续担任少数派政府首脑的企图，今天由于他的党的最有权力的领导人之一要求他辞职而未能得逞。
前党的全国执行主席、有影响的威斯特伐利亚党组织首脑杜夫许斯公开要求艾哈德下台。
北巴登、南巴登和石勒苏盖格—荷尔斯泰因党组织主席在向报纸发表谈话中表示了同样意见。
【德新社波恩二日电】自从上周西德政府危机爆发以来，艾哈德总理第一次宣布，如果他不能产生一个新的联合政府，他准备辞职。
他的声明是在危机到达高潮时发表的。
声明说，他正在努力组成一个由议会多数派所支持的政府。声明又说，“我个人不会成为障碍。”
因为在议会中有代表的其他两个政党自由民主党和社会民主党明白表示，他们不再愿意参加艾哈德主持的内阁，因此，总理的声明等于是宣布他准备下台。联盟党执委会决定提出四名总理候选人
【法新社波恩八日电】西德执政的基督教民主联盟党今天采取了接任艾哈德总理的首批措施。
联盟党执行委员会决定向它的议会议员们提出一个四人候选人名单，将从这四个候选人中挑选总理的接任人。
这些候选人是：巴泽尔、格斯登美尔、基辛格（巴登—符腾堡州总理）和施罗德。
这四个候选人都说他们愿意参加竞选，执行委员会希望投票将在本周（可能在星期四）举行。

显示原版>>

Previous:美联社说：苏今年的阅兵没有什么新东西

Next:西德上月失业人数大增


担心我常规力量将能更充分发挥作用

出版日期:1966.11.11
         期次:3042
         版次:1
         栏目:\[头版]
眉题:联合国西方观察家对我核力量发展惊慌不安
文章正文:
【合众国际社联合国七日电】（记者：索吉）这里的一些欧洲观察家担心地望着共产党中国，他们相信，现实可能会使联合国进行裁军的活动成为落后于实际的努力。共产党中国正在扩大它在常规方面的军事力量。
据悉中国人正对千百万狂热的青年人进行军事训练，他们为了他们的主义和祖国是不惜一战的。
这些观察家强调说，这将意味着，毛泽东或他的继承人可以在一九七○年之前或者一九七○年以后不久，对中国边境上的任何一地发动常规战争，他们一方面把庞大军队开入战地，一方面拥有相当的核威慑力量来威胁那些可能考虑使用核武器来阻止发动猛攻的国家。

显示原版>>

Previous:伊拉克学者哈纳菲著文说：中国妇女穿着简朴值得学习

Next:香港《工商日报》惊呼：我核导弹试验打乱了蒋帮军事部署


第九届国际癌症研究代表大会在东京举行

出版日期:1966.11.11
         期次:3042
         版次:3
         栏目:\[第三版]\[医药与卫生]
文章正文:
【合众国际社东京十月二十四日电】昨天在这里开幕的第九届国际癌症研究代表大会将于今天讨论并举行一些学术会议。
【美联社东京十月二十九日电】第九届国际癌症研究代表大会今天闭幕。
大会负责人宣布，第十届国际癌症研究代表大会将于一九七○年四、五月间在（美）得克萨斯州休斯敦举行。
莫斯科苏联医学科学院院长布洛赫金当选为国际防癌联合会主席，接替伦敦切斯特·贝蒂研究所所长哈多。
为六个地区任命了的一些新的地区性副主席为：
非洲：维克多·阿诺马·恩古，尼日利亚伊巴丹大学。
亚洲：太田角男，东京大学。
欧洲：布卡洛西，意大利米兰全国癌症研究所；科斯培契尔，罗马尼亚布加勒斯特肿瘤研究所。
拉丁美洲：盖坦，哥伦比亚波哥大贾贝里亚纳大学。
北美洲：乔治·帕克，纽约市帕克医学基金会。
大洋洲：塞尔达姆，澳大利亚佩恩西澳大利亚大学。
被任命为管理委员会委员任期到第十二届国际癌症研究代表大会为止的人有：
瑞典的古斯培夫森（他的家乡不知道），德意志民主共和国柏林—布克的格拉菲，法国里昂的达尔冈，以色列雷霍沃特的伯恩布伦以及得克萨斯州休斯敦的科普兰。

显示原版>>

Previous:关于利用头发验血型

Next:美科学家研究合成胰岛素的自动化方法


法外长说：法同苏正从事“ 长远的事业”

出版日期:1966.11.11
         期次:3042
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】巴黎消息：法外长顾夫·德姆维尔三日就法国对外政策在国民议会发表讲话。根据法新社对他发言的报道摘要如下：
他说：“有一个事实是，两三年来，特别是今年以来，我们同东欧所谓‘社会主义’国家关系有了根本改变”。如果其他欧洲国家，首先是法国的西方伙伴同意走这条路，那么，就会有某种崭新的事情将可能打开通向平衡与和平前景的道路。法国同苏联正在从事“长远的事业，这种事业在经济方面已经有可能取得丰富的成果，其政治后果是不言而喻的”。
德姆维尔谈到了法国同它的盟国的关系和联盟本身的前景。法国退出北大西洋公约组织并不适用于常设理事会，因为“常设理事会是政治性的，该理事会的建立是由华盛顿条约所规定的”。

显示原版>>

Previous:苏修同法国签订两国设置「热线」协议

Next:苏愿同美谈二次大战遗留的债务问题


共同社驻西贡特派记者报道：南越解放军加紧对美伪展开攻势

出版日期:1966.11.11
         期次:3042
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京八日电】特派记者龟山西贡八日电：共产党方面最近在南越急剧地加紧展开了军事活动。西贡提防共产党军队的这种动向是旱季攻势的前兆。
解放阵线电台二日广播强调，越共当天对西贡的炮击意味着旱季攻势的序幕已经揭开。最近在南越，尽管美军增强了，但是共产党部队在各地都频繁地展开了大规模的作战行动。
据西贡的军事专家说，拿十月一个月来说，共产党方面的军事行动在质和量两方面都增加了，例如共产党方面进行的营规模的作战比九月增加了百分之七十。
目前，战斗主要在西贡北边的西宁省和福隆省，还有中部山区进行；而其他地区，好象也处于共产党方面能够随时恢复进攻的局面。例如，非军事区南边的激战虽然已经停止，但是据说，北越的三二四Ｂ师依然在非军事区的南侧修筑了坚固的阵地，确保供应线。美军也不能随随便便地对这支部队采取行动，而专门用Ｂ５２进行着轰炸。
三角洲地区也继续进行着激烈的战斗。仅据政府宣布，政府军的伤亡人数单在九月已经达到了一千三百人。越共在三角洲的战斗能力相当强，人们认为政府方面遭到了超乎预料的损失。
共产党方面的这种活动推翻了迄今普遍存在的看法，即增派美军和以直升飞机为中心的机动能力显著地降低了共产党方面有组织的行动力量。在西贡，人们特别注意今后共产党方面的军事活动。
一部分军事人士甚至开始认为：由于共产党方面的这种积极活动，已经需要增强在各地区的兵力，因此美军进驻三角洲的时期可能多少会推迟。

显示原版>>

Previous:美科学家研究合成胰岛素的自动化方法

Next:西贡一澳外交官哀叹美伪的伤亡率高得“令人可悲”


关于利用头发验血型

出版日期:1966.11.11
         期次:3042
         版次:3
         栏目:\[第三版]\[医药与卫生]
文章正文:
【合众国际社东京十月三十一日电】两位日本警方的科学家说，他们已发明了只用分析一根头发就可以断定一个人的血型的百分之百准确的方法。
这两位警方的科学家指出，他们研究出来的这种新化验方法，对帮助警方破获一些没有什么线索的刑事案件有很大的价值。
已经采用这种新式的头发验血法破获了三件盗窃案。
这种化验方法是三重县警察局科学化验所工作的大西治和大西芙一发明的。
根据他们的方法，把头发放在华氏一百零五度以上的温度中加热半小时。然后把头发分成两半，浸在两支含有不同抗血清的试管中。
在试管中，抗血清同头发里的化学物质起作用并且结合在一起形成一种抗体，然后把这种抗体加热再解析成血清和化学物质。
要断定这个人的血型，就把几滴“Ａ”型血滴入一支试管，再把几滴“Ｂ”型血滴入另一支试管中。
如果这个人的血型是“Ａ”型，滴有“Ａ”型血试管中的血球就会结在一起。如果他是“Ｂ”型，在滴有“Ｂ”型血的试管中就出现凝集。
如果两根试管都没有出现凝集，那么这个人的血型是“○”型。
如果两根试管里都出现凝结，那么他就是“ＡＢ”型。这种化验大约可以在五小时左右完成。

显示原版>>

Previous:印尼海军陆战队同右派学生发生冲突

Next:第九届国际癌症研究代表大会在东京举行


哈里曼在布朗去苏前跑到伦敦活动

出版日期:1966.11.11
         期次:3042
         版次:4
         栏目:\[第四版]
文章正文:
他说苏愿讨论越南问题是个“好征兆”，英苏会谈时首要的是搞“和谈”阴谋
【英新处伦敦七日电】外交大臣布朗今天在伦敦对下院说，他即将去莫斯科的访问是他想看一看他对协助实现结束越南的流血事件能作些什么而进行的努力的一部分。
布朗说，如下院所知，这些问题中有许多是我最近在美国与约翰逊、腊斯克、葛罗米柯和其他人，以及在加拿大与皮尔逊和马丁讨论的题目。如下院刚才听到的，我不久即将访问莫斯科再次会晤葛罗米柯。
在这一切方面，我主要关心的是首先看一看我对协助实现结束流血事件能做些什么，然后促进解决越南问题的办法。
【德新社伦敦八日电】哈里曼今天欢迎布朗行将对苏联进行的访问。
目前正在伦敦的哈里曼表示希望，在英苏会谈中，谋求和平解决问题应占首要位置。
这位巡回大使说，苏联愿意讨论越南问题是一个好的征兆。
【路透社伦敦八日电】美国总统使节哈里曼今天就越南和平战略、北大西洋公约组织的性质和东西方协议的前途同英国领导人进行了商谈。
哈里曼在“工作午宴”上会见了外交大臣布朗和他们的助手，后来访问了威尔逊首相。
据悉今天的会谈涉及布朗十一月二十二日和二十三日在莫斯科同苏联领导人会谈的事。这位英国大臣打算在莫斯科提出越南和平的新建议。
布朗希望俄国支持重新召开一九五四年日内瓦会议。
【路透社伦敦八日电】哈里曼今天表示欢迎英国外交大臣布朗去莫斯科就越南、防止核扩散和其它世界问题进行会谈。
【法新社伦敦八日电】哈里曼今天在这里说，布朗未来的莫斯科之行很可能使英国和苏联找到通过谈判解决越南问题的办法。
他说，他感到鼓舞的是，苏联人邀请布朗去莫斯科表明他们准备讨论越南局势。
【本刊讯】英《金融时报》九日刊登一篇文章，摘要如下：哈里曼昨天在伦敦记者招待会上特别对布朗的莫斯科之行表示欢迎，而他接着说明了苏联对越南动乱中的绝对中心的地位。哈里曼的结论是，“河内是磨不过美国的”，正是在这一点上俄国能够起它最重要的作用。
但是如果华盛顿希望俄国可使北越人相信要在军事上取胜是极不可能的，那么仍有个使所有人都来到会议桌旁的问题。
美权威人士说哈里曼可能去苏活动
【法新社伦敦八日电】权威的美国人士今天否认这样的谣言：哈里曼将在本周访问莫斯科。
然而他们说，哈里曼在今后几周的某个时候，也就是在布朗在本月底同苏联领导人会谈之后到苏联的首都去，这不是不可能的。

显示原版>>

Previous:南越人民武装越战越强侵越美国弱点日益暴露

Next:苏修同法国签订两国设置「热线」协议


两国在驻军费用等问题上分歧如故

出版日期:1966.11.11
         期次:3042
         版次:4
         栏目:\[第四版]
眉题:西德和英国外交部长举行会谈
文章正文:
【路透社波恩四日电】（记者：沃尔什）英国外交大臣布朗，今天催促西德领导人同意就英国驻德军队的外汇开支问题迅速求得解决办法。
消息灵通人士说，布朗在同艾哈德总理以及外长施罗德会谈时强调，求得一项解决办法对英国的必要性。
英国不降低全部补偿九千四百万英镑外汇负担的要求，办法是：达成一项新协议，规定由西德购买英国的产品或其他办法来偿付这笔开支。
英国仍然决心按照西德愿意偿付的款项，从六万陆军和空军中撤出相应的人数。
【德新社波恩四日电】这里的消息灵通人士说，双方还在西德希望分享核武器以及此事对于缔结一项世界性的禁止核扩散协议的可能影响问题上发生意见分歧。
施罗德争辩说，波恩不能放弃对这个问题的一项令人满意的解决办法，虽然它并不想逼着解决这个问题。据传布朗坚持这样的看法：参加所谓的麦克纳马拉委员会对西德来说应该是够了。他显然担心，若西德参加了北大西洋公约组织的任何联合核力量，就会妨碍不扩散协议的缔结。

显示原版>>

Previous:西德上月失业人数大增


马利克回印尼后说：印尼对外政策已得到苏修“谅解”

出版日期:1966.11.11
         期次:3042
         版次:2
         栏目:\[第二版]
文章正文:
【雅加达电台七日广播】主要部长兼外长马利克指出，印尼始终将协助来自任何方面的谋求越南问题和平解决的任何努力。在他访问苏联波兰和捷克斯洛伐克期间，也提及越南问题，但是并没有谈到印尼充当调解人的可能性。马利克是在访问苏联、波兰、捷克斯洛伐克和巴基斯坦后于今天回到祖国时发表上述谈话的。
他说，在他访问的每一个国家，他率领的代表团受到了热烈的欢迎。同时，代表团的说明，特别是关于印尼的独立、积极和反帝的外交政策的说明已经得到对方对印尼的基本政策立场和我国的事态发展的更好的谅解。在政治方面所达成的谅解为经济方面的技术性会谈开辟了道路。
苏普拉约基少将率领的印尼财政技术代表团仍继续对苏联、捷克斯洛伐克和波兰三个国家的访问。

显示原版>>

Previous:纳苏蒂安叫嚷撤销苏加诺的行政权

Next:印尼海军陆战队同右派学生发生冲突


毛主席是我们心中永远不落的太阳

出版日期:1966.11.11
         期次:3042
         版次:1
         栏目:\[头版]
眉题:几内亚一位工人说：我非常热爱毛主席
文章正文:
【本刊讯】科纳克里七日消息：几内亚人民真诚地热爱毛主席和毛泽东思想。他们称颂毛主席是中国人民最伟大的舵手。他们说“毛主席是当代的列宁”，“毛主席是全世界穷人的伟大领袖”，“毛泽东思想的阳光照亮着全世界”。
几内亚印刷厂的一位工人在读了毛主席的《新民主主义论》、《矛盾论》和《实践论》以后最近对记者说：“我越读越爱读毛主席的著作”。他又说：“毛主席说的永远是我们工人心里的话”。
几内亚民主党的一位高级干部说：“毛泽东思想不但是中国革命胜利的基础，而且也是世界革命的指南针。为了更好地建设我们的国家，我们应该学习毛主席的著作”。
一位几内亚职员说：“毛泽东是当代的列宁，世界人民一旦用毛泽东思想武装起来，就能够最后全部地消灭我们地球上的所有帝国主义者。我们不害怕美帝国主义，不管它多么强大，正如毛主席所说的，一切帝国主义都是纸老虎”。
一位工人说：“我非常热爱毛主席，他是我们心中永远不落的太阳”。
一个同中国专家一起工作的十四岁的学徒工多次向中国朋友要一张毛主席像。有一天，当他得到一张带色的毛主席像时，他高兴地跳了起来。他说：“我的父亲是一个火车司机，他象我一样热爱毛主席，很久以来，我们就在设法找到一张毛主席像，今天我们有了一张大的毛主席像，我将把它挂在我房间的墙上，以便我们能够每天看到他”。

显示原版>>

Previous:毛主席在天安门城楼上

Next:伊拉克学者哈纳菲著文说：中国妇女穿着简朴值得学习


毛主席在天安门城楼上

出版日期:1966.11.11
         期次:3042
         版次:1
         栏目:\[头版]
作者:美国作家安娜·路易斯·斯特朗
作者身份:美国作家安娜·路易斯·斯特朗
文章正文:
每个人都同意今年的国庆活动“不寻常”。
对我个人来说，我所得到的突出印象是所有那些西方“专家”关于毛主席的“继承人”的谈论根本是胡扯，因为毛本人继续管理国家大事的时间将会与大部分那些“专家”活着的时间一样长。他看来还能继续积极活动几十年。这是我在天安门城楼上离他相当近的地方观察他以后得出的信念，在这为时又长、又热的一天，几乎每个人都感到疲劳，而只有最积极的中心参与者——毛主席不感到疲劳。庆祝典礼开始
上午十时整，毛泽东和其他的领导人来到城楼上的观礼台，军乐队奏起《东方红》，红卫兵和少年先锋队员手中的成千个小红汽球腾空而起，千千万万只手挥动着鲜红色的毛主席语录本。来自五大洲七十多个国家的一千六百余名外国朋友们在天安门城楼上和门楼两侧的站台上观看着这样的情景。
开幕仪式和十个祝贺讲话紧凑地在一小时十五分钟内结束了，上午十一时十五分游行队伍的先导走进了广场。
我并没有试图每次站立超过几分钟，幸好天安门楼顶上提供很多休息的地方。我小心地把椅子放在柱子挡住的荫凉处，但是就在这里，受太阳光照到的地上反射出来的热度也高达华氏九十多度呢。我惊叹毛主席长时间地站立在热的阳光下，也赞叹他不断向游行群众挥手致意的精力。
群众坚持要求毛主席在场，如果他离开观礼台中央仅是短短的一刻，游行者就会停下来，等着他重新出现。有时候，他离开了一会儿又回到观礼台上时，已经走过天安门的有些游行者还要往回跑约二百码。其他省分来的学生或红卫兵期望见到毛主席，他们从新疆或广西千里迢迢而来，绝不会为了维持游行队伍的秩序而愿意错过这个机会。他们的要求使得毛主席不仅大部分时间站在观礼台的中央，并且还不停地挥动着高举的手向他们致意。
不久，我清楚地看到他还有另一个吃力的任务。有四批人享有离开游行队伍的特权，来到天安门城楼上见毛主席。约一千三百名“优秀的工、农、兵”得到了这样的荣誉，其中有头戴铝盔的３２１１１钻井队的工人，毛主席在他们走过的时候赞扬了他们。另有外地来京的一千名红卫兵代表，其中很多人在走近毛主席或跟毛主席握手的时候高兴得跳了起来。毛主席在东台接见了一大批解放军的“积极分子”，又在西台接见了远道而来的少数民族代表，这四大批代表得到了特有的注意，也有机会握手。同时，更大规模的游行仍在进行。
还有更小的团体也受到了注意。至少有两次，外交部长陈毅把来访的外国朋友介绍给毛主席，毛主席带他们到大客厅里，简短地谈谈话，然后在强烈的弧光灯下一起照了像。经过四个多小时这样繁忙的活动后，毛还是在精力充沛地活动着，甚至于还走了额外的路。
毛主席从东台走到西台的时候，我当时站在人群的后面一点，没想到他会走过来跟我握手。他用英文问候我的健康，我回答说很好，我问候他的身体健康，他也回答说很好。他走过去的时候，指着一张椅子说：“请”，要我坐下。然后，我看到毛几次走出他该走的道，与他在人群中看到的熟人握手致意。他认人的记忆力很好，他看远距离或看近距离都不需要用任何眼镜。在他往东台走去的道上，又与一位身穿军装的罗马尼亚将军握了手，后来与一位在中国工作的话不多的英国妇女打了招呼，她似乎和我一样也没有想到会受到毛主席的注意。
毛并不是连续地站着的，有时，他与别人一样，走进大厅里休息片刻。他会找一张靠边的椅子坐下，脱掉了上衣，坐在椅子里，完全放松地休息最多五分钟。他的四周都是人，但这并没有打扰他的休息；他似乎已经锻炼自己在短时间里取得最大的休息。他起来的时候，手并不扶宽大椅子的扶手，很轻快地站了起来，很少人可以从软椅里那样站起来的。国庆之夜的焰火
虽然我白天在天安门城楼的屋荫下站了好大半天，起先觉得很累，无意再回去看晚间的焰火了，但在休息了几小时，又喝了点咖啡之后，我还是决定去，因为那焰火是值得记忆一年的。
我深以为毛晚上是不会来的，他在这又长又热的一天里一定很累了。当我看到毛的夫人江青——她本人是文化革命的一位重要领导人——在城楼下穿过金水桥，在广场上的群众中行进，周恩来总理也在这样走的时候，我说：“他们可能是在告诉红卫兵今晚不要等着见毛主席了，毛主席累了，已经去休息了”。因为我的许多朋友比毛要年轻，都感到累而去休息了。
话刚说完，我们却看到毛就在门楼下面，跨着稳健的步伐，走过金水桥，进入群众中去。后来，他在桥边席地而坐，周恩来坐在他一旁，放第二阵焰火的时候，他们正在和群众谈话并握手。其后，毛从中间那座桥上走回来，走上了靠西面的另一座桥，以便同广场中另一部分群众谈话。
我忽然懂得了那些十几岁的年青人挥动小红本子，整天向他欢呼，对毛主席表现的热爱，并不是单方面的热爱，毛主席也热爱那些十几岁的年青人，喜欢同他们在一起。（下转第二版）（上接第一版）他在他们的年龄的时候也已是一个革命者，在他们身上，他看到自己革命的青年时代，现在这样的青年已经是以百万计了，他还看到了中国和世界的未来。几年以前，他不是向中国学生这样说过吗：“世界是你们的，也是我们的，但是归根结底是你们的。……希望寄托在你们身上”。
第二阵焰火停歇后，我就看不见毛了，不知道他在什么时候回到了门楼。我站起身，准备走了，因为通常只放两次焰火，时间已是九点半了。所以，当我们沿着前面的平台走向电梯的时候，赵风风突然说“毛主席就在那里，在澳大利亚希尔同志那一桌上”，我感到很惊奇。他果然是在那里，他在离我几步以外台阶下面的平台同我刚才坐的一样的一张桌子旁，焰火过后黑蒙蒙的几乎看不见。
我没敢走下去打扰，但我停立在一小段台阶上面，那台阶接连着平台的三层。由于毛主席看来似乎常常走动，他下一次很可能走到我站立的台阶上来。这一回我猜对了。还不到一分钟以后，他告别了希尔，走上了台阶。我正把我的红色的小“语录”本打开有他的相片的一页，等着他。
我问他：“你是不是愿意在你的照片上签个名？”毛拿了书，签了名。我在那时很惊奇地注意到，虽然周围有许多解放军，看来谁都不认为自己的任务是制止那些想走近毛主席的人。
我还有时间在他签名的时候问他：“你一定很累了吧。”我真是这样想的，不仅因为我自己很累了，而且因为比我年轻得多、比毛也还年轻的人都很累了。
他说：“不，我不累”。说完他就走开了。
所以，我的答话没有跟他说，而是对着空气说的。我激动地说：“噢，他还可以再活五十年”。
到那时，我恍然大悟以前被所有那些西方“专家们”蒙骗了，以为毛主席可能需要一位“继承人”。现在，我认识到这只不过是那些“专家们”的一相情愿的想法。毛不仅是“七十二岁还很健康”，而是：“很健康，别无他言”。他身体力行了他给别人的忠告，进行锻炼，其中包括长距离游泳。他将能再活几十年，精力充沛地从事他尚待完成的一切工作，甚或直到中国与美帝国主义的长期对抗的结束。
一年来发生的许多事情开始在我的头脑中串联起来：美国从南方的侵略不断升级；中国共产党直截了当的声明，它将不再与以苏共领导人为代表的“修正主义者”采取联合行动；文化革命和红卫兵；在教育方面的新讨论中提出的理想，要造成亦农亦学、亦工亦军的人材。毛自己做到了这一切，中国人民也一定要做。
我也认识到他们为什么要给予他各种称号——“伟大的导师，伟大的领袖，伟大的统帅，伟大的舵手”——以及为什么人人都读他的著作。我并不自以为知道毛将以什么形式进行领导；我记得他在一九五八年放弃了政府的工作，因为他有更重要的工作要做。他可能会放弃他目前的一些工作，交给他的“继承人们”。但毛本人看来将规划和领导今后几十年的反帝斗争。我想他确实可能把这些都搞完，甚至包括一场核战争。
我还认识到为什么今年的国庆有五个外国人讲话，其中没有一人是代表政府或任何执政党的，而是代表四大洲的革命运动；最后一名讲话人就是美国黑人革命家罗伯特·威廉。我还认识到，中国用世界上大多数种类的语言，出版了几千万册毛著，为什么不是偶象崇拜或“个人迷信”。
中国在其悠久的历史上曾对人类作出许多贡献，指南针、纸和印刷术、磁器、丝、火药。今天，中国有许多新的社会贡献，有工业或农业的发明。但是我们正面临着全世界的反帝革命，四十年来毛已经发展了这个革命的理论和实践，这个革命就是我们现时代的革命。毛不但是中国的领袖，毛及其关于革命的著作是今天中国对人类的最好的贡献。
（摘自《中国通讯》第四十二期，文内小题是原有的）

显示原版>>

Next:毛主席是我们心中永远不落的太阳


美《基督教科学箴言报》说：南越通货膨胀影响了美增兵速度

出版日期:1966.11.11
         期次:3042
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】十一月七日美国《基督教科学箴言报》发表了该报记者约翰·迪林从西贡发回的一篇文章，题为《由于西贡通货膨胀而使增兵放慢了》，
摘要如下：
南越严重的通货膨胀的经常威胁，使这里盟军的增兵工作受到了麻烦的抑制。增兵
——现在平均每周增加四千六百军队——现在的进行速度据经济学家们说是处在这个国家的紧张的经济状况“可以容忍的边缘上”。
一些高级官员现在正在同意进口商们的说法，即：六月间皮阿斯特的贬值过猛了。而贬值的结果正在影响西贡的港口拥塞情况。
越南和美国双方的专家现在正在设法对于来年进行多大规模的增兵是切实可行的问题作出现实的估计。
问题是西贡的港口。这个港口的货物堆积如山，纠缠在官样文章的手续中，由于老式的方法而工作缓慢，盗窃事件层出不穷，目前并正受到一些进口商的抵制。

显示原版>>

Previous:西贡一澳外交官哀叹美伪的伤亡率高得“令人可悲”

Next:图片新闻：西贡港口拥塞不堪


美科学家研究合成胰岛素的自动化方法

出版日期:1966.11.11
         期次:3042
         版次:3
         栏目:\[第三版]\[医药与卫生]
文章正文:
【美联社华盛顿十月十六日电】这里报告已研究出一种完全自动化的合成胰岛素的方法。
据发明人说，这项技术除了初步有希望可以比较容易地生产加以改进的胰岛素来治疗糖尿病——特别难以控制的病人——以外，可以想象，它还可以导致用人工办法生产其它各种对医学和科学研究有价值的产品。
纽约洛克菲勒大学的梅里菲尔德说，机械系统中的关键部件有一个旋转筒，它控制着许多复杂的化学反应，很「象一架老式自动钢琴上的滚筒」发出乐声一样。他强调指出，虽然这个方法已制成了一种比较粗制的人工牛胰岛素，但是还有一些问题有待解决，在这之后这个办法才可以被认为是完善的。以前的技术至少需要好几个月才能制成最后产物，而这种自动化的办法只用几天。研究人员说，这项新技术的关键——叫做「固相肽合成」——是利用「多孔珠」，这种珠由树脂材料做成，每一粒比针头还小。
这些珠实际上为两个有许多连结的、组成胰岛素分子的化学链的氨基酸的合成提供了条件，氨基酸是象胰岛素这样的蛋白质的所谓基本构件。这些「肽」链中有一根含有二十一个氨基酸，其它的含有三十个。
在这个新制作过程中——据梅里菲尔德说类似「在水里搅动沙」——，固体树脂珠自动地把氨基酸诱出溶液，构成它们合成的基础。

显示原版>>

Previous:第九届国际癌症研究代表大会在东京举行

Next:共同社驻西贡特派记者报道：南越解放军加紧对美伪展开攻势


美联社说：苏今年的阅兵没有什么新东西

出版日期:1966.11.11
         期次:3042
         版次:4
         栏目:\[第四版]
文章正文:
【美联社莫斯科七日电】苏联在七日布尔什维克革命节于红场展示其军事威力时，降低了它指责美国在越南的行动的调子。
国防部长马利诺夫斯基元帅指责美国“在越南的罪行”。但是，他为一年两度的红场军事检阅发表的传统的基调讲话，比他今年五一节讲话温和。游行者所举的标语也使对美国政策进行攻击的强硬方针缓和了。
阅兵式几乎是重复上两次阅兵式，只有一个新项目，就是一辆装甲侦察车。没有新的火箭、马利诺夫斯基讲话比较温和的性质和在列宁墓检阅台上没有任何高级外国共产党领导人，所有这些都使传统的火箭展览具有比较温和的调子。

显示原版>>

Previous:苏报恶毒攻击阿尔巴尼亚劳动党五大

Next:艾哈德宣布如不能组成新联合政府就将辞职


棉兰印尼暴徒野蛮殴打我华侨

出版日期:1966.11.11
         期次:3042
         版次:2
         栏目:\[第二版]
文章正文:
【美联社北苏门答腊棉兰九日电】许多愤怒的青年这个月两次蜂拥到棉兰街上，把数十个中国人拳打脚踢打倒在地。
学生们在本周初封锁街道，不让所有过路的中国人走过。几个青年同时猛撞和殴打有中国共产党护照的那些人。
据信没有人被打死，但是据报道有好些人受了重伤。
据报道，这星期的纠纷是在一辆载着中国人的吉普车开过学生总部，朝学生总部扔石头的时候发生的。
学生们立即进行反击，堵住好几条街，猛力地撞所有过路的中国人。把中国人从汽车或者机器脚踏车上拉下来扔在地上，再三地用脚踢他们。
一名中国青年被打倒在地，学生们用手指甲抓破他的脸，同时另一名学生从背后抓住他，抓他的脸。
这个行动在本市的中国人中引起了惊恐，妇女和儿童，许多人哭着朝他们的家里跑。商店立即关上了门。
军队和警察开去驱散了这星期的这次袭击。没有逮捕人。
一星期以前，有好几百名学生向一个中国人收容所进发，要是没有军队开去，他们一定会冲进去袭击中国人。
可是，学生们和中国人互相对扔了一阵石头。
预料这里的紧张局势下周将加剧。据报道，大约五千名中国人在他们被逐出亚齐省后正来本市。
大约七千名中国人在他们被逐出各省后已经在本市等待返回共产党中国。
【本刊讯】印尼《视野》周刊十月三十日消息：一九六六年十月十三日到十五日在东爪哇召开的印尼记协工作会议，决定敦促政府提高一九五九年第十号总统条例，以达到摧毁在印尼的支那人民共和国公民在经济、财政、农业、渔业和工业方面的力量这个目标。

显示原版>>

Previous:智利公众广泛参加祝贺我国庆活动

Next:纳苏蒂安叫嚷撤销苏加诺的行政权


纳苏蒂安叫嚷撤销苏加诺的行政权

出版日期:1966.11.11
         期次:3042
         版次:2
         栏目:\[第二版]
文章正文:
【法新社雅加达五日电】临时人协主席纳苏蒂安今天指责苏加诺总统在去年未遂政变后曾试图阻挠逮捕共产党领导人艾地。
他还说，总统过去曾公开谴责非共产党人有“惧共病”。政变后不久总统所发表的若干声明“与政变头目所发表的声明是同一语调的”。
他说，总统的行政权可以由人民撤销，如果后者不同意行使上述权力的方式的话。

显示原版>>

Previous:棉兰印尼暴徒野蛮殴打我华侨

Next:马利克回印尼后说：印尼对外政策已得到苏修“谅解”


南越人民武装越战越强侵越美国弱点日益暴露

出版日期:1966.11.11
         期次:3042
         版次:3
         栏目:\[第三版]
文章正文:
日报评论
【本刊讯】香港《文汇报》十一月二日译载了日本《朝日新闻》的一篇文章，题为《南越美军弱点多》，摘载如下：
美国人把越南战争称作是“电子计算机与游击队之战”。
南越民军（即南越解放军——本刊注）的游击战术能有效地对付美国这样的“强国”，可以说是最典型的游击战。
民军的游击战术是根据中共主席毛泽东的游击战理论发展而来的。他们把革命军队看成是鱼，把人民看作是海洋。军队以获得人民全力支持为最重要的政治方针。美国在南越费了九牛二虎之力，将南越人分割成三千多个“战略村”，企图将鱼与水完全隔离，但是这一手完全失败了。
现在美军已大量开入南越，但是究竟需要多少兵力才能打败游击队，还是一个重大的问题。
美国的一些“专家”和游击战“专家”各自作出不同的估计。哈佛大学的霍尔教授说，美军要想战胜民军，必须具备二十对一的绝对优势兵力。军事评论家们的说法从五对一到十对一不等。
目前美军在南越对民军的比例是三点六对一。麦克纳马拉也认为需要五对一，而美军目前在南越的兵力连起码的数字也不够。美军今后还要不断增加兵力。
北越《人民军队报》最近论述南越战场形势说：“南越民军稳稳掌握着各个战场的主动权，南越战场的游击战争越来越有利于民军。”这样，在南越美军自诩为“世界上最强”的一支现代化军队，正面对“游击战历史上最强的民军”，这一场战争还得长期地打下去。
美军大举增兵和战争长期持续，又使美军另一大弱点更加显露，这就是补给线太长。
以钢铁、物资、精良武器为首要作战手段的美军，在南越这块地方，在补给线上遭到了致命伤。在南越的三十多万美军，连每天消耗的蔬菜也要部分仰给于外地输入，其他全部军需物资、弹药补给自然需要从美国本土和东南亚各国基地运到南越了。
更奇怪的是，南越美军的食水也全部由美军自行过滤、消毒，实行自制自饮。
南越美军现在每月所需的补给量已超过四十万吨，比一年前增加了四倍。需要用许多艘万吨级巨轮从事运输，还要出动飞机进行紧急空运。大量的各种军用物资堆积在金兰湾、岘港、西贡等地港口，再用无数大卡草转运到各个基地，然后再搬上直升飞机运到前线，上上落落，搬来搬去，费时误事。
美军碰到的最大困难是：南越各港口的起卸设备能力不足，大量物资装备不能及时起卸，堵塞了各个港口。其次，从港口运到各处基地，公路交通网被民军严重破坏，军车随时遇袭。所以在西贡等港口，物资经常堆积如山。为了补救这个缺点，美军拼命赶建金兰湾港口，同时开辟泰国的后勤基地。
但是，美军要长期维持长达半个地球的漫长补给线，是不可乐观的，战线太远，补给线过长依然是美国在南越作战的致命伤。

显示原版>>

Previous:图片新闻：西贡港口拥塞不堪

Next:哈里曼在布朗去苏前跑到伦敦活动


苏报恶毒攻击阿尔巴尼亚劳动党五大

出版日期:1966.11.11
         期次:3042
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科九日电】《真理报》今天指责阿尔巴尼亚的共产党领袖采取违反阿尔巴尼亚人民和共产党团结一致的利益的“特殊立场”。
这家共产党日报说，在昨天结束的阿尔巴尼亚党代表大会被用来作为提出中国领导人“早就”奉行的路线的讲台。
这篇表面上用来纪念阿尔巴尼亚党昨天建党二十五周年的《真理报》文章说，俄国尽了它一切所能来帮助阿尔巴尼亚改变它的经济和文化落后状态，而且自从目前的克里姆林宫领导人在两年前执政以来，他们提出了若干建议来恢复他们已经破裂的关系。但是他们的一切建议都遭到了阿尔巴尼亚领导人的拒绝，在代表大会上，阿尔巴尼亚领导人的反苏路线很明显地暴露出来了。到今天为止，除了发了一条简单的消息说，阿尔巴尼亚党代表大会在上周开幕以外，苏联报纸没有提到阿尔巴尼亚党代表大会。

显示原版>>

Previous:苏愿同美谈二次大战遗留的债务问题

Next:美联社说：苏今年的阅兵没有什么新东西


苏修同法国签订两国设置「热线」协议

出版日期:1966.11.11
         期次:3042
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎九日电】法国和苏联今天在这里签署一项协议以便在巴黎的总统府爱丽舍官和克里姆林宫之间建立一条“热线”——一种直接的通讯联系。这条线在几周内就可以使用。
建立这种联系的决定是在戴高乐六月份访问苏联时作出的。
在这项协议上签字的是法国外交部秘书长阿尔芳和苏联大使佐林。
建立这条线的技术协定也签订了。
这条线将“在必要时”用来交换意见和信息。
【法新社巴黎九日电】法国和苏联今天在这里签订了一项建立一条“热线”的协议。
阿尔芳说：“我希望这条线将永远不用于任何其他方面而是用来为欧洲和全世界的和平和进步的利益服务。”
佐林大使说这个协议是“两国关系中的重大事件”，并且说，这是从“不同政权的国家共处的政策”产生的。
新的“热线”将是用有线电和无线电维持的电传打字机联系。
【法新社维也纳九日电】奥新社透露，接连克里姆林宫和爱丽舍宫的热线电缆将通过奥地利。

显示原版>>

Previous:哈里曼在布朗去苏前跑到伦敦活动

Next:法外长说：法同苏正从事“ 长远的事业”


苏愿同美谈二次大战遗留的债务问题

出版日期:1966.11.11
         期次:3042
         版次:4
         栏目:\[第四版]
眉题:美报报道：苏美正步步加紧勾结
文章正文:
【本刊讯】美《基督教科学箴言报》七日刊登了约瑟夫·哈希从华盛顿发出的一篇文章，摘要如下：
目前世界舞台上最重大的事情仍旧是苏联离开它以前的盟友共产党中国而走向它以前的敌手美国这一政治动向。
看来，华盛顿也一样急于促进苏联在力量的联盟方面的这种变化。在十一月四日，美国政府在华盛顿的国务院里同苏联签订了一个协定，准备在明春某一个时候开辟两国之间的直通航空线。
此外，华盛顿的正在为下一步的“和平协约”而努力的专家们报告说在签订防核扩散条约问题上已取得进展。
在解决第二次世界大战遗留下来的“租借”债务方面，也正在为展开谈判进行准备工作。在整个“冷战”期间，苏联始终不理睬美国在这个问题上提出的要求，但是，最近苏联已表示愿意讨论如何解决财务问题。
要是这个问题解决了，那就将大大有助于扫清道路，便于两国扩大贸易，甚至还有人谈论这可能使美国得以在苏联“投资”。
苏联高级人物近来在言论中一直避免使用正式的反美口号或进行辱骂。而且，他们已不再搬用河内关于越南问题的老方案。

显示原版>>

Previous:法外长说：法同苏正从事“ 长远的事业”

Next:苏报恶毒攻击阿尔巴尼亚劳动党五大


图片新闻：西贡港口拥塞不堪

出版日期:1966.11.11
         期次:3042
         版次:3
         栏目:\[第三版]
文章正文:
（原载《美国新闻与世界报道》）

显示原版>>

Previous:美《基督教科学箴言报》说：南越通货膨胀影响了美增兵速度

Next:南越人民武装越战越强侵越美国弱点日益暴露


西德上月失业人数大增

出版日期:1966.11.11
         期次:3042
         版次:4
         栏目:\[第四版]
文章正文:
【德新社纽伦堡八日电】西德中央劳动局昨晚在这里宣布，从九月底到十月底西德失业人数增加了百分之二十九点三，达到十四万五千八百零四人。
该局还宣布，打短工的人数从九月三十日到十月中旬增加了两倍，从六千人增加到一万八千八百人。
劳动局发言人说，失业人数增加是受到季节性工资支付企业活动减少和最近德国联邦银行的限制的影响。
劳动局宣布，虽然失业人数增多，但是上月仍然有大约四十三万六千个职位空缺。

显示原版>>

Previous:艾哈德宣布如不能组成新联合政府就将辞职

Next:两国在驻军费用等问题上分歧如故


西贡一澳外交官哀叹美伪的伤亡率高得“令人可悲”

出版日期:1966.11.11
         期次:3042
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《星期日泰晤士报》十月三十日刊载古德哈特的一篇评论，摘要如下：
一位西贡的澳大利亚外交官说，“我开始在想，我们是否已经打赢了这场仗。”
今天在南越很容易拿出充分论据来嘲笑这种乐观看法。面对南下的北越团队的美国海军陆战队知道，他们的仗还没有打赢。
尽管过去一年作了很大努力，但是英美侨民开车仍然只能开到西贡城外二十英里。有人说要把路开辟到海滩去，但是还没有实现。南越铁路系统一半以上不能使用。南越和美国士兵的伤亡率仍然高得令人可悲。越共能够行使某种控制的地区仍然很辽阔。通过西贡的入口货物有很大一部分直接落到了越共手里。

显示原版>>

Previous:共同社驻西贡特派记者报道：南越解放军加紧对美伪展开攻势

Next:美《基督教科学箴言报》说：南越通货膨胀影响了美增兵速度


香港《工商日报》惊呼：我核导弹试验打乱了蒋帮军事部署

出版日期:1966.11.11
         期次:3042
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《工商日报》十月三十一日发表社论说，“中共既然有了现代最新武器，它就会比往时更肆无忌惮。”
社论说，“除了美国之外，受中共核武器最直接威胁的，当然是中华民国政府。台湾入于中共飞弹射程之内，已经是一项事实，这一军事新因素的出现，无疑要使六十万国军过去所有的军事部署，全部要实施相应性的调整，甚至要予以改变。”

显示原版>>

Previous:担心我常规力量将能更充分发挥作用

Next:智利公众广泛参加祝贺我国庆活动


伊拉克学者哈纳菲著文说：中国妇女穿着简朴值得学习

出版日期:1966.11.11
         期次:3042
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】巴格达十月二十六日消息：伊拉克《国家报》今天刊登了伊拉克学者哈纳菲的一篇文章，标题是《从一位中国部长夫人所得到的教训，我们的爱打扮的妇女应该得到教益》。摘要如下：
“在伊拉克驻北京的大使阿明离开中国时举行的招待会上，我看到一位穿着十分简朴的老年妇女，她的衣着同我们小学里的一位校役的衣服差不多。后来我才知道她是中国一位部长的夫人。
“此事使我想了好久，对这些人和他们的外表同在我国和他们相似的人的外表作了比较。对于我们伊拉克的以及其它阿拉伯国家的朋友来说，最重要的事是讲究穿着。在我看来，这种习惯是古代遗留下来的一种社会恶习。所有的妇女把很多的钱都用在买化妆品上和打扮上，在服装店和时装商店的街道上挤满了这些妇女。甚至就连学校和大学也都成了这类东西竞赛的地方。
“而中国部长的夫人却穿着极其简朴的衣服出席外交晚会，这里有很多外交官员和穿着时髦、珠光宝气的妇女。
“对我来说，这位中国部长的夫人比其他爱打扮的女人是更可敬的，因为她在出场时未作任何打扮而示人以本来面目，而其他的人都经过打扮一番以后才出场的。
“不仅这位部长的夫人一个人是这样，而且我还看到外交部长的夫人和礼宾司司长的夫人也是如此。她们两人在出来欢送伊拉克大使的时候穿着都很简朴。”
这位伊拉克学者在对伊拉克的年青妇女的习惯提出批评并举了伊拉克的例子以后说，“我们需要进行类似中国那样的一场文化大革命”。

显示原版>>

Previous:毛主席是我们心中永远不落的太阳

Next:担心我常规力量将能更充分发挥作用


印尼海军陆战队同右派学生发生冲突

出版日期:1966.11.11
         期次:3042
         版次:2
         栏目:\[第二版]
副题:海军陆战队司令说苏加诺的命令“必须执行”
文章正文:
【合众国际社雅加达七日电】据这里今天透露，印尼海军陆战队一边开枪一边挥动枪托冲进了一个学生政治集团在日惹的办公处。
一家学生办的报纸透露说，海军陆战队于三日袭击日惹的“卡米”（“印尼大学生统一行动组织”）和“卡比”（“印尼青年学生统一行动组织”）的总部。这是自从三个月前达成了关于减少在日惹的摩擦的谅解之后，学生与军人之间第一次发生暴力行动。
这家学生的报纸说，在那天的冲突中，有两名学生因受枪托的打击造成骨折而被送入医院。
学生们说，这次袭击完全是一次“突然袭击”，虽然最近军人们由于在日惹墙壁上出现了要求解散海军陆战队的标语而受到污辱。
在学生总部被袭击的同时，军人也袭击了附近的一个穆斯林居住区并殴打了另外一些青年。没有消息说在这次事件中有人受伤。
军事当局正在调查这个事件。
“卡米”和“卡比”总部说他们打算提出强烈抗议。
海军陆战队卫戍司令要求对墙上所写标语进行充分调查。
【本刊讯】印尼《武装部队报》十月二十二日报道，“只要总统还担任合法的最高统帅，他的命令就是必须执行的宪法所规定的义务。相反地，如果朋加诺违背一九四五年宪法，海军陆战队当然不执行他的命令。”这是海军副司令、海军陆战队司令哈托诺中将二十一日就他所说的下面一段话向记者明确地说的。他曾说，“朋加诺的命令是黑的，海军陆战队的命令也是黑的。朋加诺的命令是白的，海军陆战队的命令也是白的”。
关于革命伟大领袖
——印尼共和国武装部队
——人民轴心，哈托诺中将说，根据临时人协的决议还继续有效，直至将来的普选为止。
【法新社雅加达八日电】学生办的《卡米报》今天在这里报道，在日惹发现了一具“卡比”成员的残缺不全的尸体。
这家报纸说，这个名叫马舒迪的学生是被一个“保卫苏加诺”组织的成员绑架的。这个组织的成员大部分是由印尼民族党中极端左派分子组成。
这家报纸说，同日，约有六十名“保卫苏加诺”组织的凶手，以手榴弹和刀子为武器，对日惹的穆斯林教区发动进攻。他们对在该地区拥有许多支持者的前马斯友美党高呼污辱性的口号。
【本刊讯】印尼《贫民火炬报》十月十二日报道，九月底在惹班举行的印尼民族学生运动协会东爪哇地方领导委员会和东爪哇各支部领导人全体（扩大）会议通过一项决议，印尼民族学生运动协会东爪哇地方领导委员及各支部一致表示退出“卡比”（印尼青年学生统一行动组织）。这是由于，事实上“卡比”已远远地背离革命轨道，总是进行破坏政府威望和危害革命安全的破坏性行动。
会议也决定敦促印尼民族学生运动协会中央领导委员会立即指示印尼民族学生运动协会全国各支部退出所谓的“卡比”。
【本刊讯】印尼《穆斯林火炬》周刊十月第三期消息：中爪哇和东爪哇地区印尼穆斯林兄弟会，贫民主义青年运动协会，印尼民族大学生运动协会的二百万多青年表示支持东爪哇印尼民族学生运动协会的声明，准备同印尼武装部队一起消灭要推翻合法的建国五项原则之父
——总统——印尼武装部队最高统帅——革命伟大领袖的每一个人。

显示原版>>

Previous:马利克回印尼后说：印尼对外政策已得到苏修“谅解”

Next:关于利用头发验血型


智利公众广泛参加祝贺我国庆活动

出版日期:1966.11.11
         期次:3042
         版次:2
         栏目:\[第二版]
文章正文:
《斯巴达克报》著文指出：这个事实发生在帝修攻击中国以及中国人民群众集体掌握马克思主义智慧并坚决冲击资产阶级最后巢穴的时刻；这具有空前重大的意义。这表明中国在反帝斗争中不是孤立的，智利人民也和亚菲拉人民一道站起来了，要组成一条强大的国际革命战线，依靠世界各国人民的决心和武装斗争，向帝国主义的堡垒进攻。
【本刊讯】智利《斯巴达克报》十月上半月第五期发表了一篇社论，题为《对人民中国祝贺的意义》，全文如下：
皮革制鞋联合会，智利大学教职工协会，智利作家协会等行会组织；社会党，革命共产党，马克思主义革命先锋党等政治组织和一大批政治领导人，知识分子和艺术家都参加了纪念中国人民革命胜利十七周年的庆祝活动。这个事实今天具有空前的重大意义。这个事实正是发生在美帝国主义最大限度地加紧敌视人民中国的时刻；发生在国际修正主义无所不用其极地攻击中国共产党，攻击一切重视毛泽东形象的伟大历史意义和思想意义的马列主义者、攻击一切吸取中国人民长期艰巨的革命斗争的经验教训的马列主义者的时刻；发生在中国人民群众集体掌握了马克思主义的智慧并坚决地冲击资产阶级的最后巢穴的时刻。
在这样的背景下，对人民中国的祝贺就意味着智利人民、智利的革命者粉碎了智利反动派和修正主义者诬蔑人民中国和封锁消息的做法；有力地打破了赫鲁晓夫的门徒枉费心机地想搞封锁来遮蔽马列主义的经验、使中国人民和世界其他国家的人民孤立开来的企图；今天，智利人民和智利的革命者在我们祖国的心脏坚决地宣布，中华人民共和国在它英勇的反帝斗争中不是孤立的，智利人民也和亚洲、非洲和拉丁美洲的人民一道站起来了，要组成一条强大的国际革命战线，这条战线将负有一项巨大的使命，那就是依靠世界各国人民的决心和武装斗争，向帝国主义的堡垒进攻，直到把它打倒。

显示原版>>

Previous:香港《工商日报》惊呼：我核导弹试验打乱了蒋帮军事部署

Next:棉兰印尼暴徒野蛮殴打我华侨


“马来西亚”发表反华反共“白皮书”惊呼马共在泰马边境建立一连串根据地

出版日期:1966.11.12
         期次:3043
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据新加坡报纸报道，“马来西亚”拉赫曼集团十月二十五日在下议院发表一个反华、反共、反人民的“白皮书”，惊呼马来亚共产党已在泰马边境建立了一连串根据地，正在重新展开武装斗争；说马共的武装斗争和它的“联合阵线”的活动对拉赫曼集团形成“严重的威胁”；叫嚷对人民武装展开大规模镇压的“时间已经到了”。
这个“白皮书”是在约翰逊到吉隆坡进行侵略活动的前夕发表的。“白皮书”发表后，拉赫曼集团马上在全马展开了疯狂的大逮捕行动。
“白皮书”在“结论”中说，“自从一九六零年七月三十一日，第一次的紧急状态宣布结束后，马共便进行一个时期的调整，目前它已经建立了一连串的安全基地，他们把它叫做‘解放区’，这些基地是建立在沿马泰边境一带，对于本邦的治安具有重大的威胁。
“马共有一个核心组织，由五百至六百名受过训练的游击队及大约一千名青年后备队组成。他们形成一支军队，威胁着本邦。
“马共可能会利用南越的政治或军事局势的恶化，在西马来西亚重新展开武力斗争。
“政府深切的体会到，采取防范行动以对付各种非法的?t武主义者的时间已经到了”。
“白皮书”说，马来亚共产党已有一个时期与若干政治人士建立一种直接接触的系统。
这些政治人士及其他一些人士曾受邀请前往马泰边境地区，他们曾被引导入该地区的森林及进行一种“革命的洗礼”。
这些“革命的洗礼”非常相似一九三零年中国共产党在延安所获得的经验。
它显示时常吸收中国共产党经验的马共刻正将在马泰边境的解放地区改变为另一个“小型的延安”，借以吸引及影响马来亚的共产党同情者。
另据报纸报道，“马来西亚”总理拉赫曼二日对报界说，最近有四名马来亚民族解放军在马来亚中部高原地区出现，他们可能是进行“招募”和散发传单。
据报道，这是马来亚民族解放军六年来第一次在中部高原地区出现。这次活动的地区跟吉隆坡的距离较一九六零年近了一百英里。
拉赫曼还惊呼马来亚民族解放军在马、泰边境“甚为活跃”。
拉赫曼在谈话中叫嚷要继续采用暴力来镇压马来亚人民的反美斗争。他说，十月三十日的反美示威事件是在三个星期以前便由“共产党分子”严密地准备好了的，示威的领导人也曾两次更动。他在回答记者的问题时说，他还没有考虑禁止劳工党。不过，如果示威继续下去，他就要采取暴力行动。

显示原版>>

Previous:西哈努克采取一些措施后朗诺内阁继续留任

Next:法新社自雅加达报道：苏加诺苏哈托在一次集会上的戏剧性场面


法报说美国会选举是约翰逊的失败

出版日期:1966.11.12
         期次:3043
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦九日电】欧洲人对今天美国选举的看法，从这是约翰逊的“伟大社会”遭到少许挫折到完全失败的都有。很少有人认为，这是他的政策的任何胜利。
《巴黎新闻》标题直截了当说：“约翰逊失败了”。该报说，“一辆可怕的三驾马车威胁着约翰逊。这就是罗纳德·里根、罗姆尼州长和珀西参议员。”

显示原版>>

Previous:美执政党在国会选举中失去一些席位

Next:合众国际社认为美国会选举结果不会影响侵越政策


法新社自雅加达报道：苏加诺苏哈托在一次集会上的戏剧性场面

出版日期:1966.11.12
         期次:3043
         版次:2
         栏目:\[第二版]
文章正文:
【法新社雅加达十日电】苏加诺总统昨天晚上公开以“战争和其他措施”来警告强有力的人物苏哈托，这表明在这个共和国进行的争夺权力的斗争已经进入决定性阶段。
苏哈托要求总统明确地谴责印度尼西亚共产党和它在去年进行的未遂的政变。苏加诺就在答复这一要求时进行了威胁。
这场戏剧性的“对峙”是在一千五百名印度尼西亚人在这里的总统府举行的穆斯林宗教集会上发生的。苏哈托在他的发言中说，他认为，总统应该公开表示同意他所采取的禁止共产党的行动。
他还要求总统明确地谴责共产党和它的未遂政变，迄今为止，这位六十五岁的国家首脑一直拒绝这样做。
苏加诺后来在晚上在同一个集会上发言时怒气冲冲地以先知穆罕默德为例指出，在先知不能忍受对他的侮辱时，他采取了“对付的行动和战争”。
苏加诺提醒他的听众说，在最近反对印尼共产党的运动中，他一直像先知穆罕默德一样非常耐心和保持沉默。
苏加诺指出，穆罕默德在他的一段生活中受到了侮辱，有人向他投泥。他又说：“先知仍然保持沉默，但是后来，他采取了对付的行动，其中包括战争。”苏加诺愤怒地走出大厅，甚至没有看苏哈托一眼，这使这个高潮戏剧化了。苏哈托板着脸也在总统之后马上离开大厅。
【法新社雅加达十日电】有谣言说，总统重新提出了他最近提出的要退回他在中爪哇和东爪哇的根据地的威胁，说苏哈托和他的内阁将在可以预见的将来推翻他。

显示原版>>

Previous:“马来西亚”发表反华反共“白皮书”惊呼马共在泰马边境建立一连串根据地

Next:南越美伪军政派系明争暗斗矛盾重重


菲律宾极力为召开“全亚和会”进行活动

出版日期:1966.11.12
         期次:3043
         版次:3
         栏目:\[第三版]
副题:美一议员鼓吹美苏一起促成会议开成
文章正文:
【美联社联合国四日电】菲律宾大使洛佩斯星期二（一日）对秘书长吴丹说，菲律宾总统马科斯将推进他的召开一个关于越南问题的亚洲和平会议的计划，冲突双方都将参加这个会议。
洛佩斯说，他一直在同其他代表团接触以征集对召开会议的支持，并且发现“对召开一个亚洲会议的主张感到越来越大的兴趣，这个会议将为当前的越战问题和亚洲的和平和福利的长远问题找到解决办法”。
【合众国际社华盛顿三日电】国务卿腊斯克今天说，美国将对谋求结束越南战争的亚洲国家会议采取“建设性的态度”。
但是腊斯克说，如果美国自己带头要求举行这样的会议，这只会“破坏这样的努力”。
腊斯克这番话是对参议员库切尔的建议的答复，库切尔建议，约翰逊要求俄国一起来鼓励各国参加全亚洲会议。
腊斯克和库切尔都表示有点怀疑北越是否会参加这样一次会议。腊斯克说，因此对于缅甸是否会同意在仰光举行一个不是双方都参加的会议是“有点疑问的”。
【德意志新闻社西贡四日电】南越政府人士对于菲律宾提出的在缅甸召开一次讨论越南问题的大型亚洲会议的建议采取谨慎的乐观态度。
他们说，仰光是一个适宜的地点，因为缅甸同北京和河内的关系很好，而且它也是联合国秘书长吴丹的祖国。
这些人士说，然而，河内接受去仰光的邀请并不是十分可能的。
如果发生那种情况，会议只会成为有更多亚洲国家参加而目的远远超出解决越南冲突之外的另一次马尼拉会议。

显示原版>>

Previous:美一批飞贼再次被派往南越当炮灰

Next:马尼拉外交人士认为“全亚和会”目前不可能开起来


菲外交部说缅甸不肯充当“调解人”

出版日期:1966.11.12
         期次:3043
         版次:3
         栏目:\[第三版]
文章正文:
【美联社马尼拉七日电】外交部今天说，缅甸不肯在越南战争中充当调解人。
外交部发表声明说，它得到非正式的消息说，缅甸将不充当通向河内的互通信息的渠道，“因为这样违反缅甸政府的严格的不结盟的政策”。
然而声明又说，外交部得到非正式消息说，“缅甸将愿意成为解决越南问题的和平会议的东道主”。
外交部还说，它不知道缅甸对于过早宣布缅甸充当和平会议的东道主一事所作出的任何反应，不论这反应是好是坏。这显然是指当地报纸消息所说的，缅甸对于菲律宾驻联合国大使洛佩斯最近透露仰光将成为进行会谈的地点一事作出了不好的反应。报纸消息说，缅甸认为洛佩斯的话说得“过早”了。

显示原版>>

Previous:马尼拉外交人士认为“全亚和会”目前不可能开起来

Next:马丁同葛罗米柯等策划「和谈」阴谋


戈德堡将在今年底到东南亚活动

出版日期:1966.11.12
         期次:3043
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社联合国八日电】美国代表团今天宣布，戈德堡大使在十二月下旬大会结束以后，将去越南和东南亚其他地方进行访问以执行总统的和平使命。
戈德堡七日从得克萨斯州回到这里，他在那里同总统进行了会谈，并接受了这个使命。
【路透社联合国八日电】一位美国发言人说，东南亚没有任何特别的地区是排除在戈德堡的旅行之外的，那怕是河内也并不排除，如果发出了邀请的话。

显示原版>>

Previous:美共和党头子叫嚷要加紧侵越战争

Next:为扩大侵越战争美将扩建在菲的一海军基地


哈里曼兜售“和谈”阴谋后返美

出版日期:1966.11.12
         期次:3043
         版次:3
         栏目:\[第三版]
副题:他说布朗去苏将会出现“最重要倡议”
文章正文:
【美联社华盛顿十日电】哈里曼去十一个国家游历访问十三天以后回国。他报告说，有些国家正“采取步骤”以加速关于越南的和谈。
他在九日晚抵达这里时对记者说，迄今还没有表明河内或共产党中国有所改变的迹象，“不过世界舆论正形成要求和平的压力。”
哈里曼在约翰逊的指示下，进行了一次继七国马尼拉最高级会议之后的旅行，这次旅行使他前往印尼、锡兰、印度、巴基斯坦、伊朗、意大利、梵蒂冈、巴黎、波恩、伦敦和拉巴特。
他说，所有这些国家的政府领导人对于在马尼拉和越南所发生的情况都感到“巨大兴趣”。
他说，“其中有些人正采取走向和平的步骤。”
哈里曼并没有详细谈论这一点。他说，在布朗本月内前往莫斯科同苏联领导人会谈的时候，将会出现这些倡议中最为重要的倡议。

显示原版>>

Previous:美运送侵越物资的一运输舰失火

Next:美共和党头子叫嚷要加紧侵越战争


合众国际社认为美国会选举结果不会影响侵越政策

出版日期:1966.11.12
         期次:3043
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿九日电】尽管共和党在星期二的选举中取得胜利，预料美国保卫南越这一点将继续不变。但是共和党所取得的那种程度的胜利可以使这个党更有力量影响越南政策。
到目前为止，共和党在越南问题上并没有形成党的一致的态度。他们一般地支持总统，在众议院中有很重要的一部分人甚至要求加速战争。
【美联社纽约九日电】由于昨天选举的结果，国会对于美国对共产党中国和对越南战争的政策，如果有什么改变的话，也不会有很大改变。在众议院，鹰派将增加至少十三名新成员，鸽派将增加四名。

显示原版>>

Previous:法报说美国会选举是约翰逊的失败


马丁结束在波兰的活动

出版日期:1966.11.12
         期次:3043
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华沙八日电】越南问题国际监督委员会两个成员国加拿大和波兰今天发表联合声明，指责越南战争是“对世界和平的危险”。
这份由加拿大外长马丁和波兰外长腊帕茨基发表的公报，是在两人举行十小时多的会谈后公布的。
【德新社华沙八日电】马丁今晚在华沙记者招待会上说，他认为他的会谈很有用。
马丁并说，波兰和加拿大一致认为，应该尽快找到和平解决的办法。
这个加拿大外交部长还说，加拿大愿意看到印度支那问题国际监督委员会进行调解并可能使局势平静下来。
【法新社华沙八日电】加拿大外长马丁今天在这里说，应该举行预备性会谈，为就越南问题举行总谈判作好准备。他说，在他同波兰外长腊帕茨基举行的会谈中，他作为美国邻邦的代表努力向波兰政府解释了美国的立场。

显示原版>>

Previous:马丁同葛罗米柯等策划「和谈」阴谋

Next:苏刊散布苏“文化革命已完成”的谬论


马丁同葛罗米柯等策划「和谈」阴谋

出版日期:1966.11.12
         期次:3043
         版次:4
         栏目:\[第四版]
副题:马丁就越南问题鼓吹「举行东西方会谈」葛罗米柯再次要美「停炸诱和」
文章正文:
【美联社莫斯科十日电】苏联外长葛罗米柯今天重申苏联要求以美国停止轰炸北越作为开始进行和谈的条件。
同时据悉，葛罗米柯对来访的加拿大外交部长马丁说，莫斯科并没有从河内得到委托要它代表北越谈判和平的条件。
马丁后来会见了苏联总理柯西金。
加拿大人士说，这两次会谈的目的是探讨在越南和谈方面取得进展的可能性。
他们说，马丁在他同葛罗米柯会谈时强调，加拿大希望弥合越南战争各方之间的差距来谋求可以形成和谈基础的共同的立场。
马丁建议加强国际监督委员会的权力来谋求共同的立场。
据苏联官方所宣布的，这次会谈是坦率的。以苏联的措辞来说，“坦率”通常就是指意见不一致。
加拿大人士说，这次会谈是“非常有益的”。
【路透社莫斯科十日电】加拿大今天要求苏联让越南三国国际监督委员会进行新的试探和平的工作。
马丁对葛罗米柯说，加拿大认为，上个月的七国马尼拉宣言是一件“很好的事情”。
对于葛罗米柯的反应，并没有正式的评论，但是据悉，他坚持美国必须单方面地停止轰炸北越，不应该预期在河内的共产党当局会作出什么让步。
【法新社莫斯科十日电】马丁今天在克里姆林宫同苏联第一副总理波利扬斯基进行会谈。
【路透社莫斯科九日电】加拿大外长和苏联外长今天在这里开始会谈。加拿大外长说，他的国家的目的之一是帮助改善俄国同美国的关系。马丁是十年来头一个到这里来的加拿大外长。
他在葛罗米柯设的午宴上说，目前举行东西方会谈看来比其他时候更能产生结果。
随同马丁来莫斯科的是西伯恩。西伯恩原任越南问题监督委员会中的加拿大首席代表，一年前才去任。一九六五年五月，西伯恩曾在河内参加促使北越领导人同意谈判解决越南战争的努力，但此次努力失败了。
【合众国际社莫斯科九日电】据报道，马丁携带了一个新的越南问题和平计划到莫斯科来。
观察家们认为，马丁比布朗更可能会使俄国人听取意见时怀着较大的同情，因为加拿大不同于英国，它是要美国停止轰炸北越的。

显示原版>>

Previous:菲外交部说缅甸不肯充当“调解人”

Next:马丁结束在波兰的活动


马尼拉外交人士认为“全亚和会”目前不可能开起来

出版日期:1966.11.12
         期次:3043
         版次:3
         栏目:\[第三版]
文章正文:
【法新社马尼拉八日电】据这里的外交人士今天说，马科斯总统召开讨论越南问题的全亚和会的理想面临着困难。
这些人士认为，这个计划目前没有实现的可能，即使菲律宾官员正在谈论缅甸作为会议的东道国。
这个计划目前为华盛顿所赞同，但是大多数亚洲不结盟国家的官方都予以忽视。
同时，这些人士指出政府内部在邀请苏联调解越南问题上存在着混乱情况。
外交部高级官员，显然奉马科斯的指示，七日否认正在考虑由苏联起调解作用。
官员们指出，正在考虑的是邀请苏联参加亚洲开发银行。
这里的有资格人士认为，苏联仍在战争的可能调解者的名单上。
【路透社马尼拉八日电】今天在这里获悉，菲律宾驻联合国大使已奉令停止发表可能妨害菲律宾为召开全亚和会而作的努力的任何言论。
在向洛佩斯发出这个指示以前，这里曾接到消息说，缅甸政府对于洛佩斯最近在纽约宣布缅甸同意作为菲律宾计划召开的全亚会议的东道国感到不快和关注。

显示原版>>

Previous:菲律宾极力为召开“全亚和会”进行活动

Next:菲外交部说缅甸不肯充当“调解人”


毛泽东思想哺育着中国新的一代

出版日期:1966.11.12
         期次:3043
         版次:1
         栏目:\[头版]
眉题:日本妇女代表团一团员畅谈访华观感
副题:她还表示：回国后将同反华分子进行坚决斗争，维护日中人民友好
文章正文:
【本刊讯】香港《文汇报》十日报道，日本妇女会议议长田中寿美子率领的日本妇女会议代表团一行十人，在我国参观访问后于八日经港返国。该团团员之一、日本妇女会议静冈县事务局长水野静在机场对该报记者畅谈此行观感，表示回国后将同日本反华分子进行针锋相对的坚决斗争。她还热烈赞扬红卫兵和无产阶级文化大革命。
她说，日中友好是历史潮流，这是任何力量所阻挡不了的。她们回国后，将和破坏日中人民友好的反华分子进行针锋相对的坚决斗争，为维护日中人民友好团结尽最大的努力。
她说，她们未到中国之前，听了许多有关红卫兵的传说，使她们半信半疑，心中存在着一些顾虑。不料进入中国后，接待她们替她们当翻译的两位姑娘就是红卫兵。以后她们在各地访问时，到处都和红卫兵谈话。她说：“我们和红卫兵有了亲密的接触之后，觉得红卫兵真是可亲可爱、可敬可佩。和红卫兵在一起时，我们都感觉到自己也年轻了，而且增加了活力。”她赞美红卫兵待人亲切热情，态度诚恳，照顾周到，处处为客人方便着想，委实使她们不觉得是身在国外旅行。她说，她们对于红卫兵表现出的对毛主席的无限热爱，无限崇敬，无限信仰，尤为感动。她们看出了红卫兵抱定了跟着毛主席改造中国，改造世界的坚强决心。她说，只有毛泽东思想哺育下成长的中国青少年才有这样的雄心壮志，中国的青少年确确实实和生长在资本主义社会的青少年完完全全不同。
她说，中国的无产阶级文化大革命，是一场意义重大的革命。为了巩固社会主义社会的基础，保证将来由社会主义顺利过渡到共产主义，就必须进行无产阶级文化大革命。她说，她们从红卫兵身上已看出中国的无产阶级文化大革命获得了显著的胜利；美国把在中国复辟资本主义的希望寄托在中国的第二、三代身上，苏联一心希望中国发生政变，出现修正主义领导，这些希望，统统由于中国进行无产阶级文化大革命而彻底破灭了。她说，中国已向全世界显示出中国新的一代是最红的，最革命的，将是中国革命事业最可靠的接班人，也是推动世界革命的主力军。

显示原版>>

Previous:毛主席语录

Next:瑞典朋友来信说：毛泽东思想是绝对正确的


毛主席语录

出版日期:1966.11.12
         期次:3043
         版次:1
         栏目:\[头版]
文章正文:
帝国主义的预言家们根据苏联发生的变化，也把“和平演变”的希望，寄托在中国党的第三代或者第四代身上。我们一定要使帝国主义的这种预言彻底破产。

显示原版>>

Next:毛泽东思想哺育着中国新的一代


美帝威胁停止对几内亚的“援助”

出版日期:1966.11.12
         期次:3043
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿二日电】国务院发言人今天说，在对在科纳克里的许多美国人的行动加以限制以后，美国将发现很难继续向几内亚提供经济援助。
自从一九六二年以来，美国对几内亚的援助总共为七千万美元。其中有一半是剩余食品和劳务例如筑路。

显示原版>>

Previous:坦报就非洲首脑会议发表社论：揭露新老殖民主义破坏解放委员会的阴谋

Next:西哈努克采取一些措施后朗诺内阁继续留任


美共和党头子叫嚷要加紧侵越战争

出版日期:1966.11.12
         期次:3043
         版次:3
         栏目:\[第三版]
副题:尼克松鼓吹「重新树立执行两党一致的对外政策传统」
文章正文:
【美联社华盛顿九日电】虽然共和党人从民主党人手中夺得三个参议院席位，但是只在一个席位的变动中越南政策起了重要作用。
计算机统计结果，新的众议院中将增加十二名鹰派——战争升级的鼓吹者——而新的鸽派只有两名。
正如众议院共和党领袖福特对众议院共和党席位剧烈增加所持的看法那样，这个结果是“对河内的一个清楚的信号，表明众议院在进行越南战争方面将采取坚强得多的态度。”
共和党参议院竞选委员会主席、参议员莫顿说，这个结果“充分表明，我们在越南是认真对待的”。
他们同共和党全国主席布利斯一起，否认越南问题是选举中的一个问题——认为这次结果主要是由于人们不满约翰逊的经济政策。
【合众国际社纽约九日电】前副总统尼克松今天说，共和党在这次选举中取得的胜利使得一个总统遭到了二三十年以来任何总统在期中选举中未曾遭到过的最大的挫折，并且应当看成是对河内和北京提出的警告。
这位正在休假的共和党领导人在由他这里的办公处发表的一项声明中说，他认为，“非常重要的是应向我们国外的朋友和敌人表明”，这次选举结果至少又有四十七个共和党人被选入众议院一事意味着“对不让侵略取得好处的原则的支持是增加了，而不是减少了。”
他警告共产党领导人说，共和党在国会增加席位一事还反映出：
“美国人越来越希望我们对共产党人增加军事、外交和经济压力，以便迅速结束越南战争。
“美国两党制度的复兴将导致一项真正的两党一致的对外政策，办法是政府同忠诚的反对党进行磋商，并且让反对党比以前更多地参加作出要求我们支持的决定。”
尼克松说：“总统目前受到托付，要他不抱成见地听取新的解决办法，接受建设性的批评，重新树立执行两党一致的对外政策的传统。在这方面，总统应当在他的健康状况允许他研究如何进行战争的问题时，立即召见两党领导人。”

显示原版>>

Previous:哈里曼兜售“和谈”阴谋后返美

Next:戈德堡将在今年底到东南亚活动


美一批飞贼再次被派往南越当炮灰

出版日期:1966.11.12
         期次:3043
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《巴尔的摩太阳报》五日刊登自西贡发回的一则消息，标题为《美国派遣驾驶员再次到越南。军用直升飞机驾驶员面临第二次作战执勤任务》，摘要如下：
美军开始把直升飞机驾驶员派回南越第二次服役，以适应空中战争的要求。
官员们今天在这里解释说，这些人——其中半数是志愿人员——在离开战场两年之后将回到这里。他们说，驾驶员将在六至九个月里大量返回这里。

显示原版>>

Previous:为扩大侵越战争美将扩建在菲的一海军基地

Next:菲律宾极力为召开“全亚和会”进行活动


美运送侵越物资的一运输舰失火

出版日期:1966.11.12
         期次:3043
         版次:3
         栏目:\[第三版]
文章正文:
【法新社华盛顿八日电】国防部宣布，今天上午“库拉湾号”失火。“库拉湾号”是一艘改装成为运输舰向越南运送供应品的老式护航航空母舰。
火焰很快被控制了，没有伤亡的消息，但是国防部无法说明究竟遭到多大程度的损失。
“库拉湾号”在十一月三日离开旧金山，昨天（七日）抵达珍珠港，载有运往越南的军用物资，包括飞机。
已经在对这个事件进行调查。

显示原版>>

Previous:南越美伪军政派系明争暗斗矛盾重重

Next:哈里曼兜售“和谈”阴谋后返美


美执政党在国会选举中失去一些席位

出版日期:1966.11.12
         期次:3043
         版次:4
         栏目:\[第四版]
眉题:侵越战争不得人心
文章正文:
【合众国际社华盛顿九日电】共和党在星期二的选举中强有力地崛起，从民主党夺得了至少七个州长职务并且得到了足够的众院席位来阻挠约翰逊的伟大社会的立法计划。
从数目上来说，民主党控制了国会两院，但是随着优势的削弱，会使真正的控制权转移到共和党和南方民主党的保守集团中去。
【法新社纽约九日电】（记者：拉格朗热）美国选民星期二明确地表示他们希望使约翰逊的伟大社会的计划放慢，但是并不放弃。
这并不是对民主党不利的一次选举，它所失去的选票是一个执政党在不是选举总统的选举年通常会失去的，但是选民们使共和党恢复了可以进行较量的地位，并且恢复了美国的两党制。
选民们这样做的原因是极为不一致和复杂的，而且常常是带有地方色彩的。但是最主要的原因是美国人民目前念念不忘的一件大事，即越南战争，尽管在选举运动中很少直接提到越南战争。
没有人看到越南战争会有一个尽头。它影响了一些也许和选民有着比较密切的关系的问题。这场战争是造成有通货膨胀的危险和生活费用提高的原因之一。显然这使民主党人失去了选票。
除了这种对经济情况的不安以外，还有最近几个月来在北部和西部发生的街头的骚乱。
必须指出，共和党人第一次在大城市中加强了力量。从总的来说，这些大城市在传统上一向是投民主党的票的。
最后必须指出，民主党在许多州失败是由于在同一个党内的自由派和保守派之间的越来越深刻的分裂。

显示原版>>

Previous:英《苏格兰人报》认为：美国会选举主要问题是侵越引起的国内问题

Next:法报说美国会选举是约翰逊的失败


南越美伪军政派系明争暗斗矛盾重重

出版日期:1966.11.12
         期次:3043
         版次:3
         栏目:\[第三版]
副题:英报认为侵越美军方同美使馆的对立将迫使洛奇下台
文章正文:
【本刊讯】英《苏格兰人报》五日刊登一篇文章，标题是《阮高其返回西贡应付今后的困难任务》，摘要如下：
一些微妙的“管理”问题在等待阮高其和美国官员们在同约翰逊总统举行了最高级会议之后返回西贡来处理。马尼拉会议引起的激动心情已经过去了。
阮高其回来后将要应付在他看来似乎变得过于狂妄自大的一个制宪议会和一场内阁危机。美国人可能不得不应付他们在西贡的政治和军事人员之间的难于解决的对立情况，这种情况可能使洛奇大使被撤换。
西贡的观察家开始清楚认识到，麦克纳马拉在马尼拉会议之前（到南越）访问来实地研究军事方面的要求，已在洛奇的大使馆内引起极大的气愤。更为严重的是：通常可靠人士指出，在麦克纳马拉访问的后期，洛奇甚至拒绝会见麦克纳马拉
——或者说甚至拒绝跟他在电话中交谈。
看来，造成这种情况的原因是，美国把更大的活动重点放在进行越南战争的纯军事力量方面。
威斯特摩兰现在实际上被授予全权来粉碎敌人正规军，作为在军事上取胜的第一阶段。他将获得他所要求的东西。这样，他将在战争的现阶段成为在西贡的举足轻重的美国人物。现在，不只洛奇同华盛顿有“热线”联系，威斯特摩兰也有“热线”联系。
洛奇产生的任何烦恼都是可以理解的。据说，他是第二次出任大使，是根据这样的条件：他将是最高统治者——统辖政冶、援助计划和军事活动。然而，他却没有得到那种权力。他既不是坦普勒元帅，也不是麦克阿瑟将军。
洛奇主要关心的事情之一是绥靖努力。
这个计划并没有如预期的那样成功。由于越共恐怖分子连续不断侵入“安全区”，绥靖工作的进展速度拖慢了。
由于把侧重点放在军事活动方面，由于在拨付资金和运送供应的速度方面的先后次序主要是为了使军队保持攻势，而不是执行绥靖和援助计划，洛奇现在可能感到他在越南已经尽到了他的一份责任。
【合众国际社西贡八日电】制宪议会中持反对意见的议员们，今天采取了一项可能具有爆炸性的行动，要求剥夺政府篡改他们正在草拟的宪法。
这是对政府关于指导制宪议会选举的法令的第一次公开反抗。法令规定：国家元首兼军事领导委员会主席阮文绍在公布宪法之前有权修改宪法。
二十多名发言人中若干人在今天的争吵激烈的会议上攻击了这项法令，指责说，阮文绍无权修改宪法，因为他不是由选举产生的官员。

显示原版>>

Previous:法新社自雅加达报道：苏加诺苏哈托在一次集会上的戏剧性场面

Next:美运送侵越物资的一运输舰失火


尼雷尔在非洲首脑会议闭幕后指出任何破坏都不能制止争取非洲自由的斗争

出版日期:1966.11.12
         期次:3043
         版次:2
         栏目:\[第二版]
文章正文:
【中东社亚的斯亚贝巴九日电】坦桑尼亚总统尼雷尔说，昨晚在这里结束的非洲统一组织会议是“极为令人失望的会议，这次会议故意避免承担义务”。
他说，“我们在联合国的朋友们指望我们在非洲问题上起带头作用”，他又说，“不幸，联合国似乎较深地关心非洲问题而不关心这次会议。”
坦桑尼亚总统在对采访这次会议的阿联记者发表的谈话中说，他对于会上的讨论不仅是失望而已，特别是关于解放委员会的讨论。
他说，“我对这种讨论感到非常失望，甚至不仅是失望而已。部长理事会讨论了解放委员会和执行秘书处的预算，但是没有达成一致意见。于是又提交给我们，我们花了很多时间来讨论它。为了什么呢？为了给委员会秘书处十三万七千美元。这笔钱太少了，我们来到这里，竟然不能就这么一小笔钱取得一致意见”。
尼雷尔总统说，不论委员会是否存在，争取解放非洲的斗争仍将继续。任何破坏或纠集力量的作法都将不能制止争取非洲自由的斗争。
他说，非洲统一组织“必定是全体非洲人所关心的事。欧洲有俄国，美洲有美国，亚洲有中国和印度。在非洲，我们有非洲统一组织，这是非洲的强大力量”。英法通讯社说会议的特点是“温和和现实主义”
【法新社亚的斯亚贝巴九日电】非洲统一组织最高级会议将于今天在温和与现实主义的气氛中结束。
温和表现在最高级会议谈到罗得西亚问题的时候。现在再不存在任何非洲领导人赞成非洲统一组织部长理事会于去年年底所作的决定的问题了。这个决定主张所有成员国同英国断绝外交关系。
实际上只有十个非洲统一组织的成员国在这个问题上同英国断了交。
国家首脑们还迅速采取行动打消了一项动议，这项动议要求非洲统一组织对罗得西亚采取军事行动并承认一个非洲人的罗得西亚流亡政府。
最高级会议在法属索马里的问题上也表现了温和，并且没有批评法国在那里的政策。
在关于解放委员会有时是非常激烈的辩论中也看到了最高级会议的逐渐成熟的明证。某些非洲国家已得出结论：为民族解放而进行武装斗争的直接结果将在推翻已经建立的非洲人政权的颠覆活动中完结。
解放委员会是在对未来怀抱巨大希望的情况下建立起来的，但是今天它的权力与经费已被大大削减，而它的成员国数目却增加了。
最后，必须指出，在总数三十八名国家首脑中只有十八名出席这次最高级会议，而在出席会议的国家首脑中又有六七人在会议结束之前就离开了。
【路透社亚的斯亚贝巴十日电】非洲第四次最高级会议在批准了一系列的决议之后于昨晚结束了。代表们说，这些决议反映这个大陆在对待其重大问题上的新现实主义。
某些观察家，其中包括代表解放运动的官员，对于有关像南罗、南非这种激动人心的问题的决议所表现出来他们所说的软弱表示失望。

显示原版>>

Previous:祖国呵，我向你欢呼！

Next:坦报就非洲首脑会议发表社论：揭露新老殖民主义破坏解放委员会的阴谋


诺沃提尼到阿联活动

出版日期:1966.11.12
         期次:3043
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格九日电】捷克斯洛伐克总统诺沃提尼今天离开这里去开罗，以便开始对非洲和亚洲进行为时两周的访问。
诺沃提尼将从开罗去亚的斯亚贝巴。在那里他将是塞拉西皇帝的客人。
这位捷克总统将应拉达克里希南总统的邀请去新德里。
【南通社开罗九日电】诺沃提尼今天到达这里进行五天的正式访问。
捷克斯洛伐克代表团发言人说，这次访问是“捷克斯洛伐克和埃及关系顺利发展的顶峰”。

显示原版>>

Previous:苏修以纪念孙中山为名进行别有用心的宣传

Next:英《苏格兰人报》认为：美国会选举主要问题是侵越引起的国内问题


前日中贸易促进会大部分会员决定加入新的日中贸易会

出版日期:1966.11.12
         期次:3043
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京九日电】计划中的日中（共产党）贸易促进会，将包括最近被解散的日中贸易促进会的三百多名会员。
新的贸易会（大约代表包括第一商事公司在内的一百七十家贸易公司）的发起人在八日同意将尽早建立这一组织。
他们透露，在以前的贸易促进会所属的四百二十二名会员中，已有三百多保证参加新的组织。

显示原版>>

Previous:坦桑朋友赞扬我国人民鼓足干劲建设祖国

Next:祖国呵，我向你欢呼！


瑞典朋友来信说：毛泽东思想是绝对正确的

出版日期:1966.11.12
         期次:3043
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】斯德哥尔摩三日消息：一位瑞典朋友最近在一封来信中赞扬我国文化大革命和毛泽东思想。
来信说：资产阶级的牛鬼蛇神不论在什么地方露面都要无情地把它打倒。现在只有中国和它的伟大领袖毛泽东敢于用真正的马列主义路线向帝国主义进攻。苏联自斯大林死后，已走上了背叛的道路，并正在进行着背叛伟大无产阶级事业的勾当。美苏已达成一项互相支持、共同反对伟大革命事业的“默契”。从长远来看，在世界共产主义运动中，伟大的毛泽东的思想和他的伟大天才是绝对正确的路线。无产阶级专政万岁！它像一把利剑在那些恶棍尸体上为群众披荆斩棘开辟道路。为消灭资产阶级残余而战斗的中国人民万岁！伟大的毛主席万岁！他的伟大思想是世界共产主义伟大事业的指针。
打倒西方资本主义的战争狂人和美元资产阶级！打倒他们的走狗和仆从！他们的好景不长了。华盛顿的杀人犯、弗朗哥和萨拉查的法西斯专政，像他们的所有追随者一样将会很快明白，他们的纸糊的房子是多么不结实。尽管这些纸老虎在吼叫，但他们就要完蛋了。

显示原版>>

Previous:毛泽东思想哺育着中国新的一代

Next:坦桑朋友赞扬我国人民鼓足干劲建设祖国


苏刊散布苏“文化革命已完成”的谬论

出版日期:1966.11.12
         期次:3043
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏联《历史问题》月刊第十期发表叶尔马科夫的文章，散布苏联文化革命已经完成的谬论。文章说：“苏联的文化革命从一九一七年十月那时候开始，而随着国内社会主义的基本建成已经完成了。我们认为这一结论是有科学根据的，是符合列宁关于苏联文化革命的内容和分期范围的概念的”。
作者为这个谬论找根据说：“列宁对‘文化革命’这个概念的使用表明，他用这个概念指的是从资本主义到社会主义的过渡时期。从这一观点看，文化革命的完成是与苏联社会主义的建成同一时期的”；“党的第十八次代表大会总结我国社会主义建设时写道：‘在苏联进行了真正的文化革命’”；“在一九五七年社会主义国家共产党和工人党代表会议的宣言中，文化革命被认为是从资本主义向社会主义过渡的期限内社会主义建设的规律”；“直到最近时期，提高广大人民群众的文化——作为苏联建成社会主义的不可缺少的一个条件的任务已圆满解决的这一论点，一直是公认的”。作者指责了斯·科连科夫的观点，说他的论证是“极其不堪一击的”。科连科夫在一九五九年第七期《共产党人》发表文章说：在“全面开展共产主义建设”时期继续进行文化革命，只要一切人还没有成为全面受教育和文化上发达的人，这一革命就会进行。

显示原版>>

Previous:马丁结束在波兰的活动

Next:苏修以纪念孙中山为名进行别有用心的宣传


苏修以纪念孙中山为名进行别有用心的宣传

出版日期:1966.11.12
         期次:3043
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏联《新时代》第四十四期刊登一篇题为《孙中山——伟大的中国革命家》的文章，摘要如下：
十一月十二日是伟大的中国革命民主主义者孙中山诞生一百周年的纪念日，他是二十世纪最出色的活动家之一。他花了很多年的时间研究出了在自由、民主、平等和普遍福利的原则上改组中国社会的学说。
在孙中山的学说中，中国传统的社会思想同西方最新的先进理论结合和交织在一起。他曾经许多次误入迷途、犯过错误，他的学说的某些方面曾经具有反动的性质，但孙中山的思想从没有停留过。
在那个时代，中国是最落后的国家之一。然而，孙中山有时把这种落后，把社会生活的政治形式的不发达看成是好事，错误地认为，既然中国是个贫穷的国家，那末，这里的社会革命将会毫无痛苦地进行。
这位中国的伟大革命家把苏联看成是维护被压迫人民的权利和利益的彻底的保卫者。他把同苏联的友谊看成是自己祖国的自由和独立的可靠保证。孙中山把他对中国美好的未来的希望同苏联的友谊联系在一起，他把苏联称为自由共和国联盟。
中国爱国者所以珍视孙中山的名字，是因为它是爱祖国爱自己的人民的象征。今天每个中国的国际主义者所以珍视孙中山的名字，是因为它意味着为和平与各国人民之间的友谊以及为同苏联的合作进行坚定不移的斗争。苏联人怀着敬仰的心情回忆孙中山，把他看作是我国的一位清楚地了解我国在争取人类进步斗争中的作用的朋友。

显示原版>>

Previous:苏刊散布苏“文化革命已完成”的谬论

Next:诺沃提尼到阿联活动


坦报就非洲首脑会议发表社论：揭露新老殖民主义破坏解放委员会的阴谋

出版日期:1966.11.12
         期次:3043
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】坦桑尼亚《民族主义者报》九日社论谈到非洲统一组织非洲解放委员会的工作时指出，“长期来，殖民主义分子由于对这个委员会的组成情况——它碰巧是由一些最勇敢和毫不妥协的争取非洲解放、尊严和统一的战士组成的——感到害怕，也一直在设法从内部削弱这个委员会。”
“殖民主义分子一直在设法把‘他们自己的人’安插在这个委员会里，这样它就不是一个行动的委员会，而变成一个拍卖非洲革命的熙熙攘攘的场所”，这样，殖民主义分子就能继续它们对非洲的统治。
社论指出，莫三鼻给、安哥拉和所谓葡属几内亚的争取解放的武装斗争一直在迅速地发展。“在罗得西亚、南非和西南非，有消息说，民族主义力量”对那里的殖民主义分子“采取了枪杀和爆炸的行动”。
社论说，“坦桑尼亚的立场仍然没有改变。”这就是说，“我们仍将继续帮助仍在殖民统治下的我们的不幸的兄弟。我们将帮助争取政治自由和尊严的斗争。在这个问题上我们绝不会妥协。因为我们知道，背叛非洲解放的事业就是背叛非洲独立的事业。”
社论说，在这次非洲统一组织会议上，“一些非洲国家反对提交给部长理事会批准的解放委员会的预算”。“一些国家对这个委员会的存在连一分钱都没有出过，却一直在那样大声疾呼地反对它。”
“最近，一些非洲国家越来越唱着新殖民主义的调子。
他们所以屈服于帝国主义的幻想不是由于完全缺乏勇气，就是害怕他们自己的人民和需要得到保护，而另外一些国家这样做是为了乞求援助。”

显示原版>>

Previous:尼雷尔在非洲首脑会议闭幕后指出任何破坏都不能制止争取非洲自由的斗争

Next:美帝威胁停止对几内亚的“援助”


坦桑朋友赞扬我国人民鼓足干劲建设祖国

出版日期:1966.11.12
         期次:3043
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】达累斯萨拉姆七日消息：刚参加北京国庆庆祝活动归来的坦桑尼亚代表团的一名女团员法图玛·姆瓦尚巴说，中国人民遵循着毛泽东主席的教导正鼓足干劲建设他们的祖国，他们的努力是卓有成效的。
她说，她亲眼看到中国青年努力工作来开展文化革命，以便从中国清除掉所有殖民主义的残渣余孽。她强调说，“每个独立的国家都需要保卫自己的民族文化。”她说，她对中国人民不遗余力地建设新中国的热情感到惊讶。

显示原版>>

Previous:瑞典朋友来信说：毛泽东思想是绝对正确的

Next:前日中贸易促进会大部分会员决定加入新的日中贸易会


为扩大侵越战争美将扩建在菲的一海军基地

出版日期:1966.11.12
         期次:3043
         版次:3
         栏目:\[第三版]
文章正文:
【美联社马尼拉六日电】《马尼拉时报》今天报道，美国在菲律宾吕宋岛苏比克湾的大海军基地将扩大它的设施，以帮助支援美国在越南战争中的海军行动。《马尼拉时报》援引了美国海军作战参谋长麦克唐结海军上将，昨天到达苏比克时在一次单独接见记者的谈话中说的这番话。
没有详细阐述关于扩建的计划。苏比克在支持在越南战争区域海面活动的美国第七舰队舰只方面已经起了重大的作用。

显示原版>>

Previous:戈德堡将在今年底到东南亚活动

Next:美一批飞贼再次被派往南越当炮灰


西哈努克采取一些措施后朗诺内阁继续留任

出版日期:1966.11.12
         期次:3043
         版次:2
         栏目:\[第二版]
文章正文:
【美联社金边四日电】西哈努克亲王今天拒绝接受朗诺首相新政府的辞呈。
西哈努克亲王说，他要朗诺将军的内阁至少留职到一九六七年十一月。
【本刊讯】据柬新社报道，西哈努克三日发表广播文告说：
目前人们认为政局不妙，因为政府一些成员和一些军界首领不满意我当前的合作者当中的某些人，尤其不同意成立在野政府和这一政府提出的批评，他们希望撤消这一新机构。
因此，我昨天采取了若干措施来满足这些表示不满的人。人们硬说，我们办公厅主任肖桑“是祸根”，因为，据说肖桑同志由于就一些事情和事件向我作错误的报告，因而促使我采取了损害这些或那些人的行动或决定。为此，我把肖桑换在王廷内担任黄鸿萨的工作，黄鸿萨作我的办公厅主任。肖桑同志除去王位最高委员会的职务外，只负责《柬埔寨》和《人民社会同盟》两杂志的工作，不再参加元首办公厅的任何活动。
同样，关于被指责为不惜损害元首办公厅声誉而捉弄士兵的苏金奎将军，我解除他目前的职务，并撤消元首近卫武官处。
关于在野政府和它的公报，我曾打算取消，但许多人（尤其青年）希望和要求保留。因此我决定暂时保留，等到召开下届全国代表大会时再予彻底解决。
【本刊讯】据柬新社报道，西哈努克亲王四日主持了工作会议。他在长篇报告中分析了政治危机的深刻根源，强调说：“我们的领导者必须表现出更进一步的政治和民主上的成熟，要互相容忍，携手工作，要容许民社同盟内部各派之间进行政治搏斗，应把它看成是任何健全的民主制度中不可避免的一种现象，也要接受报纸的批评，应把这看作是我们的民主和我们的政权获得良好运行的不可缺少的“保险栓。”
西哈努克要求政府和议会终止目前的危机，立即投入工作。
在会上，首相朗诺和议会主席肖桑科萨表示，同意执行元首的指示。朗诺政府将继续留任。
西哈努克亲王提出一些建议，这些建议已被通过，即：
朗诺担任国防、内政、国家安全和外交统筹大臣。周索任商业大臣。诺罗敦·布里萨拉亲王任外交大臣。

显示原版>>

Previous:美帝威胁停止对几内亚的“援助”

Next:“马来西亚”发表反华反共“白皮书”惊呼马共在泰马边境建立一连串根据地


英《苏格兰人报》认为：美国会选举主要问题是侵越引起的国内问题

出版日期:1966.11.12
         期次:3043
         版次:4
         栏目:\[第四版]
副题:说越南战争在一九六八年抛将象朝鲜战争一样，成为民主党人选举的负担
文章正文:
【本刊讯】英《苏格兰人报》五日发表一篇文章，题为《美国选举涉及的主要的问题是国内问题》。摘要如下：
对美国选举情况进行的仔细分析表明，虽然越南战争在美国选举的思想中是个大问题，却不是两党选举中争论的问题。
约翰逊的真正的选举问题是国内问题。在种族骚乱之后，白人在一九六四年没有作出反应，现在这种反应开始具体化了。在佐治亚州，坚决主张种族隔离的马多克斯得到了民主党州长的提名。在加利福尼亚州，自由派的民主党州长布朗有可能被一个戈德华特派的共和党人罗纳德·里根打败。
在全国各地，心怀恐惧的议员们认为审慎的作法将是在本届国会拒绝政府所提出的那怕是十分温和的民权建议。
为了制止在一九六八年选举可能出现的大批选民纷纷反对民主党的趋势，约翰逊必须立即采取行动来解决国家都市中日益增长的问题，但是他的伟大社会的计划已经由于资金完全用于战争而削弱了。而且使情况更坏的是，战争的正在日益变得明显的恶劣影响将发展成为重大问题。
扩大征召入伍的人数已经迫使某些地方的征兵局，到二十六岁至三十五岁已婚的人当中搜罗兵源。他们和他们的亲属很可能将在选举中表明他们的不满情绪。
征兵加上经济扩充已引起劳工缺乏的现象；同时许多消费者从普通的纺织品到铜管，都是非常缺乏的。将必须采取更有力的经济措施来控制一种可能是非常危险的通货膨胀的局势。而增税将不会为约翰逊的党赢得选票。
约翰逊的左右为难之处在于，他无法采取解决日益增长的国内问题的积极行动而又不减少美国在越南的军事行动，然而他的政府的政策又排除了减少这种义务的可能性。如果他拿不出一些解决这些矛盾的办法，越南战争在一九六八年势将成为一种不幸的负担，正象陷入僵局的朝鲜战争在一九五二年对民主党人所形成的负担那样。

显示原版>>

Previous:诺沃提尼到阿联活动

Next:美执政党在国会选举中失去一些席位


祖国呵，我向你欢呼！

出版日期:1966.11.12
         期次:3043
         版次:1
         栏目:\[头版]
作者:港澳各界国庆观礼团马锐筹
作者身份:港澳各界国庆观礼团马锐筹
文章正文:
【本刊讯】香港《文汇报》四日发表马锐筹所写的国庆观礼纪行，题为《打轿请人批评的政府》，摘要如下：
文化革命开展以后，全国出现一片蓬蓬勃勃的气象。大鸣大放大字报大辩论，同时也就是大自由大民主，这种大自由大民主，是世界历史上所无的，也是中国人民足以自豪的。一下几十万人上街
先说一个故事。
有一个老革命的儿子在北大读书，文化革命的浪潮卷入北大以后，北大革命师生以雷霆万钧之势，横扫一切牛鬼蛇神，接着，他们讨论如何向社会扫四旧，要上街。他的儿子回家问爸爸：“爸爸，我们学校的同学要上街，好不好？”爸爸说：“你们先把本单位的文化革命搞好吧。”
第二天早上，几十万学生、红卫兵涌上街头了，学校的斗、批、改，发展到社会的斗、批、改，形势的迅猛发展，突破了常规，出乎人们的意料之外。
几十万学生上街，向不合理的现象进攻，好大的事呀。如果在华盛顿，一定紧张非常，出动国民警卫军、武装警察，配齐催泪弹、水龙，镇压、镇压，再镇压。我们的北京呢，镇静异常，没有出动过一个军警，没有丝毫干涉，而且支持红卫兵、革命学生的革命行动。包车包食宿
党和政府的的确确支持红卫兵和革命群众，而且充分发动群众。
红卫兵为了串连，为了干好这场文化大革命，到处取经，政府提供一切便利。只要有红卫兵组织的介绍信，政府便免费提供火车、公共汽车等交通工具，政府还指定交通部门把接载红卫兵作为一个重要任务。我们旅行沿途所见，满载红卫兵的专车，一列一列的向北开或向南开，我们坐的火车也挤满红卫兵。为了革命，红卫兵不惜吃大苦，耐大劳，他们宁可把火车挤得紧一点。
红卫兵到了北京，食宿由政府包下来。像这样打轿请人批评的政府，试问天下有几个？华盛顿能够这样做吗？敢这样做吗？言者无罪
在旧社会生活过的人，曾尝过没有民主、没有自由的苦楚。茶馆里写着：“勿谈国事”。自己讲话也要小声些，慎防隔墙有耳（特务之耳）。办张报纸，稍为给老百姓讲几句话，就要被封报拿人，尝铁窗风味，甚至丢脑袋。机关小职员、工人，更不要说了。他们如向上级提意见、提批评，第一，怕被戴上一顶“共谍”的帽子。谁敢提？第二，即使不怕丢脑袋，也怕丢饭碗。丢了饭碗，自己饿饭，老婆儿女也要一起饿饭。那个时候，大多数人都“怕”字当头。现在则不同。你有意见，你尽管提，言者无罪。
我们所看见的大字报，有二、三丈长大横题斗大字写的：“炮轰××省委！”“把×××揪出来”，非常触目。如果在旧社会或在资本主义社会，这样搞法，不坐牢、不丢命，至少也犯什么诽谤法、出版法，有得麻烦。炮轰之后
领导干部被人炮轰，如何？被人贴了大字报，就是永难翻身吗？这里（指香港——本刊注）的某些报纸的记者、编辑、主笔，凭着他们的直觉，眼看天花板，作出千奇百怪的估计，把他们写成灰溜溜的，什么“人人自危”的论调也出来了。这不过是他们想当然耳。显得他们完全无知。
如果是黑帮，做了反党反社会主义的坏事，群众起来鸣鼓而攻之，炮轰之，那是千该万该。这场斗争，本来首先就是由走资本主义道路的当权派挑起的人民反击，应无话可说。
如果是一颗红心对人民，对党对社会主义无限热爱，和人民同呼吸、共患难，即使有人向他炮轰，真金不怕红炉火，也无损于他的革命光辉。相反，对他是一个更好的考验，更好的督促。一个老革命对我们说“一毛不拔要想建设社会主义、共产主义是不可能的。共产党员连生命都可以牺牲，还有什么不能牺牲呢？”这个话讲得有理。
如果只是一时在运动中看不出方向，赶不上形势，犯了一些错误，那也不要紧。只要认真检讨，向群众认错，那是没有问题的，群众也会谅解的。我们在旅行中所见：有的领导干部已公开向群众认错，有的被批评、被炮轰的干部，还照常办公，照常出席会议演讲。通过运动，总会作出公正的结论。黑帮到底只是一小撮。祖国呵，我向你欢呼！
当然，通过这场文化大革命，群众认识提高了。对领导干部的要求也更严格了。领导干部坐在办公厅，高高在上，当官做老爷，发号施令，那是不行的，他一定要受群众的监督。要更好地为人民服务，先做群众的学生，后做群众的先生。
我们在北京看见一张大字报，是报道文革小组成员关锋、戚本禹和航院的红卫兵开会的。学生辩论问题激烈，会一直开至深夜，散不散会？文革小组成员都征求同学们的意见。这虽小事，但也可见无产阶级专政基础上的自由与民主如何的广泛。
香港广州，相距非遥。那位朋友如果有兴趣，可以亲自上去看看。看回来后，我想，他一定会说：“这是最大自由最大民主”。经过一个多月的旅行，我深深的觉得：伟大的祖国，越来越可爱。祖国呵，我向你欢呼，向你鼓掌。
（文中小标题是原来的——本刊注）

显示原版>>

Previous:前日中贸易促进会大部分会员决定加入新的日中贸易会

Next:尼雷尔在非洲首脑会议闭幕后指出任何破坏都不能制止争取非洲自由的斗争


贝却敌报道：美侵越兵源枯竭，困难重重

出版日期:1966.11.13
         期次:3044
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《国民前卫》十一月五日刊登贝却敌的一篇报道，摘要如下：西贡美军的耳语
有一句话——“手伸得太长了”——在西贡的美军总部里，人们一般都说不出口，只好在好朋友中间附耳细声申述；这句话是针对驻在南越的美国海军陆战队的处境谈起的。人们都认为话说得对。美国陆战队司令华雷斯·格林目前正在利用这一局势，企图扩充陆战队到美国议会为它规定的范围之外。
格林至少在书面上获得了加建一个陆战师（第五陆战师）的权力，他准备在明年三月把这一个师组织、训练、装备完毕。他并且承认如果再要扩建一个陆战师，那至少得花十八个月的时间。陆战队在南越已经面临艰难的境地，美国的三个陆战师中有二个被钉住在南越的三个海岸基地上，什么战果也捞不到。陆战队的危机，只不过反映美国武装部队在越战中全面地遭到危机的一个例子罢了。美增兵南越难题多
九月十二日出版的《美国新闻与世界报道》专文指出：“美国增兵南越所遭遇到的庞大问题，乃是从什么地方获得训练有素的部队。”又说：“陆军中只有极少数部队可供调遣赴丛林地区作战。”美国已经把它的最精锐部队调到南越去了。美国仅有的这些对丛林战具有经验的部队，目前已届服役十二个月期满而开始调返本土的时间。前来换防的美国大兵们，面临的对手乃是世界上最出色的丛林战战士。
美国的一些盼望在越南获胜，和按照数字期望美国可以获胜的人们，瞩望美国在今年底把驻越美军增加到四十万，明年底增到六十万至七十万人。可是计算机只能告诉美国的五角大楼：在越南需要多少美国兵，它可不能解决从何处可抽调兵力和保证这些大兵的质量问题。它的手伸得确实太长了
美国的武装部队共有二十二个师，这个数字包括陆战队在内。其中六个师已在南越作战，二个师驻在南朝鲜，在冲绳岛驻有一个师，五个师驻西欧。其余的八个师中，三个师是重机械化或准备在欧洲打常规和原子战争的部队，另一个师准备应付加勒比海或大西洋领域的事变。再有两个师——八十二师和一百零一空运师系属拱卫美国本土的战略后备部队。目前只有第九步兵师和第五海军陆战师正在本土加紧组训，作为明年调赴南越的增援部队。
美国的军事策划人担心一旦战争在泰国爆发，从什么地方抽调兵力前去作战已成问题。事实显示，“手伸得太长了”这句话，不但可以用在海军陆战队身上，而且对整个美国武装部队也同样适用。
美国海军和空军的最高当局曾在九月十七日发出惊呼，说它们都缺乏训练有素的飞机驾驶员。
美国侵越的另一危机表现在有增无已的战费上面。预料到明年还要增加。
即使如此，美国也没有在越南获胜的希望。（原载香港《大公报》。文内小标题是原来的。）

显示原版>>

Previous:不用复写纸和色带的打字用纸

Next:美侵越军费空前庞大经济遭受严重威胁


不用复写纸和色带的打字用纸

出版日期:1966.11.13
         期次:3044
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【本刊讯】苏联《知识就是力量》一九六六年第九期报道：我们拿一叠美国「３Ｍ」公司造的「ωＫШＨ」白纸放在普通的打字机上，就可以打出文字来。不须要任何复写纸，甚至连色带也不须要。我们这样一次就可以得到十份或更多的打印得很清楚的材料。
就是没有打字机也可以得到所须份数的材料，因为可以用普通的方法写，甚至可以用火柴写。
这种打字纸在制造时加进了两种无色液体，这两种液体在受到冲力时，就可以化合显出黑颜色来。
第一种化学剂是直接掺在纸浆里的。
第二种化学剂是装在微小的胶囊里，胶囊也是在造纸过程放在纸浆里的。
这种胶囊很小，一个人发粗细的地方可放一百五十个胶囊。当在打字机上打一个字母「Ｏ」时，可以压碎约三万个胶囊。当把纸拿在手中放上打字机或把这种纸做成的纸带放入电报机时，隐藏在纸纤维中的胶囊不会破碎。但是，由于字键往下按或有压力时，胶囊会压破并且很快进行染黑。

显示原版>>

Previous:布莱克到印尼活动

Next:贝却敌报道：美侵越兵源枯竭，困难重重


布莱克到印尼活动

出版日期:1966.11.13
         期次:3044
         版次:2
         栏目:\[第二版]
文章正文:
【雅加达电台九日广播】美国总统东南亚经济和社会发展事务特别顾问尤金·布莱克在访问几个亚洲国家之行中，今天下午到达雅加达。这位美国客人今天下午就拜会了主要部长兼外交部长马利克。明天早上他将拜会“安佩拉”内阁主席团主席苏哈托上将和财政和经济部组主要部长哈孟库·布沃诺。他在星期五早上离开印尼之前也将拜访文教部长萨里诺·芒温普拉诺托。

显示原版>>

Previous:英报自曼谷报道承认：美国呆在泰国势必激起泰人民反对

Next:不用复写纸和色带的打字用纸


德新社介绍基辛格

出版日期:1966.11.13
         期次:3044
         版次:4
         栏目:\[第四版]
文章正文:
【德新社波恩十日电】西德新总理候选人基辛格是一个有经验的全面的政治家，以温文尔雅的风度和他那有说服力的演讲著称。
基辛格现年六十二岁，诞生在南德符腾堡州的一个小镇上，父母贫穷。他念过大学，学习历史、哲学和法律。一九三五年他在柏林当律师。第二次世界大战爆发时，他被分派到德国外交部工作。
一九四九年基辛格在他本省进入西德战后的政界。他被选进议会，他在议会里很快成为基督教民主联盟的对外政策主要发言人。
一九五八年基辛格失去了他曾想在波恩干一番事业的希望。他回到家乡巴登—符腾堡，在这里他当选为州总理。从此他在巴登—符腾堡州进行坚决而又仁慈地统治。

显示原版>>

Previous:基辛格当选为基督教民主党总理候选人


法报认为：约翰逊在美国会选举后将面临许多困难

出版日期:1966.11.13
         期次:3044
         版次:4
         栏目:\[第四版]
文章正文:
【南通社巴黎十日电】整个法国报纸认为，由于民主党在美国国会中的多数大大减少，约翰逊总统将面临的困难要比他所预计的大，特别是在内政方面。
至于对外政策，特别是越南战争，选举的结果不会有任何重大影响，因为民主党人和共和党人在这方面的意见基本上是吻合的。
巴黎评论家们认为，由于新的向右转的情况而发生的危险将在社会政策和民权方面，在这方面，约翰逊政府将遇到种族隔离提倡者们的更猛烈的抵抗。
【法新社巴黎十日电】巴黎大多数报纸今晨就美国选举结果发表了社论。
《民族报》写道：“在美国选举中，共和党取得了成绩。他们没有获得胜利。在比较远的未来时间内，十一月八日的选举可能产生其它一些结果，比如对总统选举将会产生效果。”
【德新社华盛顿九日电】在牧童片中专演英雄角色的五十五岁的好莱坞男演员罗纳德·里根今天匆匆回家取得了舒舒服服的胜利，成了加利福尼亚州的共和党州长。
漂亮的里根虽然是政界新人，但是在共和党提名一九六八年的总统候选人时，已经是一个要考虑的人物了。在政治上，里根属共和党中的保守派。
在马萨诸塞州，列在共和党的竞选名单上的黑人检察长、四十七岁的爱德华·布罗克成了八十多年来第一个被选上参议员的非白人。
布罗克的当选是一个成功的故事，开始于一九六二年，那时他只是在本州竞选政府中的检察长的共和党候选人。
两年以后，当共和党受到极保守的戈德华特的可疑的领导的影响时，布罗克重新当选。

显示原版>>

Previous:苏律师鼓吹搞物质刺激

Next:基辛格当选为基督教民主党总理候选人


合众社报道：西贡盛传洛奇不久将辞职

出版日期:1966.11.13
         期次:3044
         版次:3
         栏目:\[第三版]
副题:阮高其伪内阁又有两名部长辞职
文章正文:
【合众国际社西贡十日电】新闻图片部今晚获悉，洛奇大使预定将在十二月一日前后返回美国作为期一个月的访问，同时一直有消息说，他打算在不久的将来辞去他在这里的职务。在传出这位两度出使这个多事的南越的使者可能辞职的消息的时候，大批美国军队正在备受战争创伤的西宁省里同越共和北越部队较量。
西贡的某些人士对新闻图片部记者说，一直有消息说，洛奇计划辞职。
这些人士说，洛奇在未来数月内的预料中的辞职，是由于私人的原因，而不是同政府处理越南战争的作法有任何矛盾。
【美联社西贡十一日电】阮高其总理今天宣布，两个部长将离开内阁，并且为他的军事政权作了长时间的辩护。
他说，教育部长阮文长和劳工部长阮友雄在历时六周的地区性争执后将离开内阁。经济部长已经在早些时候辞职。
阮高其是今天在军民议会会议上宣布这个消息的。
【路透社西贡十一日电】阮高其今天说，上月辞职的三个内阁部长将回到政府。阮高其说，辞职的另外三个部长将不再参加他的内阁。

显示原版>>

Previous:美侵越军费空前庞大经济遭受严重威胁

Next:美宣布侵越美军已达三十五万二千人


会上散发刊载有十六条的《红卫兵》报

出版日期:1966.11.13
         期次:3044
         版次:1
         栏目:\[头版]
眉题:意“马恩列斯小组”等组织举行反美援越支持中国的集会
文章正文:
【本刊讯】罗马消息：十一月六日在罗马一家电影院举行了一次会议，会议的口号是“反对美帝国主义：支援越南！支持中国！”
这次集会是由“罗马反帝中心”、罗马“马恩列斯小组”、“意大利马列主义联合会”、“马列主义青年联盟”召开的，意共（马列主义）罗马支部、罗马支部“米兰反帝中心”，一批属于无产阶级团结社会党的青年，一批大学生和在意大利首次演出《白毛女》的一个剧团参加了会议。
在讲台后面的墙上，悬挂了毛泽东主席和胡志明主席的巨幅像片。
会上的发言人强烈谴责美国的罪行和他们的修正主义帮凶，赞扬了越南人民的英雄气概和人民中国不可动摇的坚定决心。
他们还赞扬了中国无产阶级文化大革命，认为它对于全世界的反帝革命斗争具有决定意义的帮助。
会上的发言者和听众热烈赞扬中国新的成功的核试验，认为它是对美国和修正主义的核讹诈的沉重打击。
在开会的时候，罗马的“马恩列斯小组”和意大利中部各马列主义团体印刷和散发了一种名叫《红卫兵》的报纸，报头的花边中写着这样一句话：“毛泽东思想是在帝国主义走向全面崩溃，社会主义走向全世界胜利的时代的马克思列宁主义”。这份报纸刊载了中国共产党中央委员会最近的会议所通过的十六点决定。

显示原版>>

Previous:外电报道：毛主席第七次检阅文化革命大军

Next:美帝及其娄罗对我发展核武器的贬词妄语彻底破产


基辛格当选为基督教民主党总理候选人

出版日期:1966.11.13
         期次:3044
         版次:4
         栏目:\[第四版]
眉题:艾哈德被迫答应“一有合适继任者就辞职”
文章正文:
【德新社波恩九日电】西德总理艾哈德今天屈从于他自己党内的压力，答应一旦找到合适的继任者他就辞职。
昨晚深夜艾哈德的基督教民主党执行委员会提名了四位政治家，该党议会党团将在星期四或星期五从这四人中选出新总理。
选出要担任总理的人以后，他将同昨晚成立的特别委员会一起与西德其它两个参加议会的党进行谈判。
自由民主党和社会民主党都已表示，原则上他们都愿意在艾哈德辞职以后与基督教民主党组成联合政府。
【法新社慕尼黑九日电】基督教社会联盟委员会今天提出基辛格作为接替艾哈德的基督教民主党领袖的候选人。
【法新社波恩十日电】库尔特·格奥尔格·基辛格今天在基督教民主党提名他作接替艾哈德总理的候选人以后，保证竭尽一切力量来组成一个西德新政府。
基辛格在二百四十四名基督教民主联盟议员举行的三次投票中，击败了外交部长施罗德和基督教民主党议会领袖巴泽尔。
但是观察家说，虽然他的选举胜利得来容易，而现在他面临的组成政府的工作可能是艰巨的。
基辛格与德国籍的一位美国记者结了婚，于一九四九年进入联邦议院，并且很快成为一个主张建立联合的欧洲的热情战士。
【路透社波恩十一日电】基辛格昨晚在这里说，他将为欧洲尽快的统一而努力。
在他的波恩总部仓促安排的答记者问中他对路透社记者说：“我是个老欧洲人。我十分强烈地希望为欧洲尽快的统一而尽我的力量。”
他说，他还将争取加强与东欧的联系和争取英国加入共同市场。
他说，他将设法组成一个“有真正牢固基础的”联合政府。
基辛格说，他将继续采取已经采取的措施来恢复经济秩序。
【美联社波恩十日电】现在基辛格以密切德国和戴高乐总统的法国之间关系的鼓吹者而闻名。
【德新社汉堡十日电】西德《法兰克福汇报》在头版波恩消息中说，预料艾哈德总理也将辞去基督教民主党主席职务。

显示原版>>

Previous:法报认为：约翰逊在美国会选举后将面临许多困难

Next:德新社介绍基辛格


路透社报道：世界各国主要核爆炸试验

出版日期:1966.11.13
         期次:3044
         版次:2
         栏目:\[第二版]\[资料]
文章正文:
【路透社伦敦十月二十七日电】下面是各国主要核子爆炸的时间表：
一九四五年
七月十六日——美国在新墨西哥州爆炸了第一颗原子弹
八月六日——广岛被炸
八月八日——长崎被炸
一九四六年
六月三十日——美国在太平洋比基尼岛举行核爆
一九四九年
九月二十三日——第一次查到苏联举行了核爆
一九五二年
十月三日——英国在蒙特贝洛群岛第一次爆炸核子装置
十一月——美国在艾尼威托克岛爆炸第一颗氢弹
一九五三年
八月十二日——苏联爆炸第一颗氢弹
一九五七年
五月十七日——英国爆炸第一颗氢弹一九六○年
二月十三日——法国在撒哈拉沙漠进行首次核爆
一九六一年
十月二十三日——苏联爆炸了炸力等于二千五百万吨黄色炸药的炸弹
十月三十一日——苏联爆炸了炸力在五千万吨以上的炸弹
一九六二年
十一月四日——美国作了在大气层里进行的最后一次核爆试验
十二月二十四日——苏联最后一次大气层核爆试验
一九六四年
十月十六日——中国第一次核爆
一九六五年
五月十四日——中国第二次核爆
一九六六年
五月九日——中国第三次核爆，据说含有氢弹物质
七月到九月——法国在太平洋进行核爆
十月二十七日——中国进行了导弹核武器爆炸（转自香港《大公报》）

显示原版>>

Previous:美帝及其娄罗对我发展核武器的贬词妄语彻底破产

Next:泰爱国武装活动扩大到东南部


马丁同柯西金等会谈后说：苏希望在越南问题上「取得进展」

出版日期:1966.11.13
         期次:3044
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社莫斯科十日电】加拿大人士说，加拿大外长马丁今天会晤三位苏联高级领导人，发现他们“希望”在越南问题上“取得进展”。
马丁同总理柯西金、第一副总理波利扬斯基和外长葛罗米柯举行了会谈。这些人士说，马丁今天同他的苏联东道主除了讨论越南问题之外还讨论了欧洲安全、裁军、不扩散核武器问题以及双边的问题。
他们说：“这位加拿大人获得了这样的印象：这些苏联人希望在这些方面取得进展。”
在今晚的晚餐上，马丁要求苏联帮助达成关于签订禁止扩散核武器的条约、关于监督武器和裁军的协议。
【合众国际社莫斯科十一日电】加拿大外长马丁今天说，在他设法使越南战争移到和平桌去时，他遇到了苏联这堵砖墙。
马丁在今天举行的记者招待会上说，苏联官员只是“重申了苏联”在越南问题上的“众所周知的态度”。
马丁说，尽管意见不一致，他希望这次会谈“也许会帮助我们更为仔细地明确彼此的态度”。
马丁说，他同柯西金、葛罗米柯和其他官员进行的两天会谈表明在其他方面取得了进展。他说，会谈在禁止核武器扩散条约方面产生了达成协议的“一定程度的希望”。他又说，在达成一项禁止外层空间的武器的协议方面取得了“某些进展”。
马丁说，他对苏联官员说，“可以想像得到”，关于越南问题的国际监督委员会“可以在使越南各方面的差距缩小方面起作用”。
他说，这似乎是可以做得到的，因为该委员会同直接或间接卷入越南的许多国家有广泛的联系。
他说：“鉴于越南战争透露出来的令人不安的现实，我强调在这方面采取前进的行动是合适的……”

显示原版>>

Previous:苏修宣布提高工业产品批发价格

Next:他同苏修领导策划“和谈”阴谋


美帝及其娄罗对我发展核武器的贬词妄语彻底破产

出版日期:1966.11.13
         期次:3044
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《文汇报》最近发表一篇资料，摘录了几年来美英帝国主义及日本、蒋帮等对我发展核武器的种种贬词妄语，转载如下：
美帝国主义和各国反动派都是愚不可及的蠢人，他们看不到本国和世界人民的力量。他们对于用毛泽东思想武装起来的中国人民的力量，也从来是低估的。他们对中国发展核武器的能力，也一直是瞧不起的。当中国尚未有自己的原子弹之前，他们断言中国绝不可能自己制成；中国有了原子弹后，他们又断言中国不能制成氢弹（即热核武器），或者说要很长很长时间才能制成；到中国进行了包含有热核材料的核爆炸后，他们又说中国不会制导弹，有了核弹，也不可能发射到外地。总之，他们都是一班有眼不识泰山的笨蛋。中国用自己的事实，来回答了他们的冷嘲热讽。
当我国成功地发射了导弹核武器的今天，我们将西方和各国反动派的贬词妄语重温一下，相信是十分有趣的：
下面所摘的是他们其中一部分资料，为了存真起见，我们将其原文照录如下：一九六二年
【中央社华盛顿十二月十日专电】“中华民国”（按，指蒋帮，下同）驻美大使蒋廷黻曾警告美国人民及西方世界，勿对一般所谈之中共核子能力感过分的惊讶。他说：西方对于中共可能获有核子能力一节，有“过分的惊讶”，他说：中共距此种能力“数十年之遥”。一九六三年
【合众社东京二月十一日电】日首相池田勇人今日称：中共无能力发展核子武器，中共可能爆发一枚核子弹，但我们不知在什么时候爆炸，即使他们能这样做，至少尚需十年始能发展核子武器。
【美联社华盛顿七月二十九日电】美副国务卿哈里曼引用赫鲁晓夫的话说：“共产党中国要经过很长、很长的时间，才能发展核子能，至值得注意的程度。”哈里曼说，这是在莫斯科禁核试会议中，赫鲁晓夫对美、英代表说的。
【美联社联合国十一月四日电】“中华民国”对盛传中共能自行制造核武器之说，予以嘲笑。“中华民国”驻联合国代表周书楷对联合国政治委员会称，中共的经济问题使其连常规武器都不能充分供应，遑论核武器。一九六四车
【合众社纽约九月三十日电】美国国务卿腊斯克声称“中共可能将近作核子爆炸了。但预料其试验成功，造出有威胁性的核子武器，尚须经过很长的时间。从初次核子爆炸到制出可投射的核子弹，可能需时十年。”
【美联社华盛顿九月三十日电】美国人士相信虽然中共现已有爆炸第一个原子弹的能力，但仍要若干年后始能成为大核子国。
【路透社纽约十月十六日电】据专家称：中共第一次原子试验系粗制的装置，大约尚有十年才能有完整的核子武器系统及投射核子武器的飞机或火箭。
【合众社西贡十月十七日电】太平洋美军总司令夏普本日称：中共的首次原子试验，不会即时影响美国在亚洲的军事形势。他认为将须经过一个很长的期间，始能发展一种可用的核子武器与投射它的工具。
【美联社华盛顿十月十九日电】国务卿腊斯克在一项电视访问中称，“我们必须预期”第二次爆炸可能即将举行。官员们说，第二次爆炸在军事意义上将不会比第一次大。一般同意中共将需五年至十年才能累积一个相当规模的原子武器及携载它们至目标区的轰炸机或火箭存库。
【合众社华盛顿十月二十三日电】美国防部长麦克纳马拉在记者招待会中说：中共要许多年后始能发展出可使用的核子弹，载该弹的飞机或发射所需的飞弹。他并谓中共现有的核子武器是“原始的”核子装配，庞大而笨重，与美国十五年前或更久之前所制的相类。他不肯预言中共将于何时作第二次核子爆炸。
【法新社华盛顿十月二十九日电】卡内基学院的美科学家艾贝尔逊在科学杂志中撰文称：中共可于一九七○年前制成第一枚氢弹。（下转第二版）（上接第一版）
【美联社东京十月三十日电】日本防卫厅长官小泉纯成称：最近中共核子试验显示比日本防卫厅曾经估计者有巨大程度的进展，因之，中共可能需时数年，而非过去深信需时八年至十年发展它的核子武器输送工具。
【合众社达拉斯十二月十日电】第一个分裂铀原子的美国科学家认为，中共可于今后五年发展一个氢弹，以及载送氢弹的系统。一九六五年
【路透社二月二十六日电】美国原子能委员会主席西宝格称在爆炸一枚简单的核子装置——如中国去秋所爆炸的——和第一枚氢弹的爆炸，其平均距离时间，迄今所知，需要五年。
【合众社三月七日电】西方情报首脑们称：现在相信中共可能有能力在一九七○年制造一枚氢弹，并将于一九七五年用长射程火箭发射氢弹。
【法新社伦敦五月十四日电】英军事专家估计，中共能在二、三年内发展出可用的核子武器。又称，中共的核子原料只能作二三次试验。
【美联社华盛顿五月十五日电】美战略家认为，中共第二次原爆是向武器系统推进的新迹象，大多数专家强调中共仍欠缺长程的输送系统。
【缅因州波特兰五月二十日电】美众议员周以德称：中共将需要十五年或二十年的时间，始能获得足够的原子力量来袭击美国。一九六六年
【路透社华盛顿一月二十六日电】美国国家科学基金会说，中共正在对输送火箭的系统，作埋头苦干。他们目前正面临缺乏高级经验科学家的严重问题，故可能尚须二十至三十年才能追上西方的科学水准。
【美联社伦敦二月九日电】英当局谓：共产中国现在已能够制造低产量的原子弹，但在此后若干年内，仍难在他们所选择的目标投下这种原子武器。又称：中共仍需经过十年至十四年的时间，才能建起一支更进步的核子打击力量。假定中共已拥有一或两颗这种原子弹之时，中共仍面临一重大困难以发展一携带及投递系统。
【法新社华盛顿三月七日电】美国国防部长麦克纳马拉今日在此间说，中共可能在两三年之中，可能有射程在五百到七百英里的配有核弹头的武器。
【美联社华盛顿三月十八日电】“氢弹之父”泰勒预测，在十年之内中共将有氢弹和发射氢弹的火箭。
【美联社华盛顿五月十日电】美国国防部人士称：中共这次图爆炸一个氢弹，但却不成功。
国务院新闻官李特称：这次试验，其爆炸大致与中共上两次所炸者相同。上两次之爆炸，等于黄色炸药二万吨者。
【路透社华盛顿五月九日电】美国原子和军事专家认为中共今天的核试，系一枚“加强”的原子弹，而不是一枚热核子弹。
【合众社华盛顿五月十四日电】美国原子能专家预言中共或许会于九个月内拥有一枚氢弹。又云：中共第三颗试爆者非为氢武器而或许仅是一种足以带来一种氢武器的试验。
【法新社底特律六月二十八日电】前美副总统尼克松预言：中共在一九六八年将拥有核子力量和发射核子武器的工具。

显示原版>>

Previous:会上散发刊载有十六条的《红卫兵》报

Next:路透社报道：世界各国主要核爆炸试验


美侵越军费空前庞大经济遭受严重威胁

出版日期:1966.11.13
         期次:3044
         版次:3
         栏目:\[第三版]
副题:日报认为美无论采取什么办法，也解决不了通货膨胀问题
文章正文:
【本刊讯】香港《文汇报》二日译载《日本经济新闻》一篇文章，摘载如下：
美国的军费支出，因越战军费的增加而较一般预料的更为庞大。今年第三季度（七月至九月）军费支出的增加，达年率三十亿美元之多。这一增加率，为去年越战“逐步升级”以来的最高纪录。去年第四季度的增加率为年率十八亿美元，今年第一季度为二十一亿美元，第二季度为二十五亿美元。增加的幅度，一次比一次大；结果第三季度的国防支出总额，竟“升级”到年率六百亿美元之数了。
军费支出达六百亿美元之多，在第二次世界大战以后的美国还是第一次。这说明了越战比朝战更费钱。
美国政府已意识到今后的军费支出将有增无减；至少今年的第四季度和明年的第一季度，将会继续这第三季度的增加率。美国财政部长福勒上星期在国会作证时说：“今后是否要全面增税，国防支出的情况将为决定性的因素。国防支出如果继续增加，那就恐怕势非全面增税不可了。”
另一方面，由于军费支出的不断增加，明年美国的经济问题依然遭受通货膨胀的严重威胁。无论采取通货紧缩政策也好，投资抑制政策也好，全面增税也好，都不能根本解决通货膨胀的问题。但对于美国人的生活影响最大的，目前还是那不可避免的全面增税的负担吧。
【合众国际社得克萨斯州圣安东尼奥十日电】约翰逊总统今天在他的牧场同国防部长麦克纳马拉和参谋长联席会议主席惠勒商谈了军事开支和其他防务问题。
麦克纳马拉和惠勒是从华盛顿飞来的。得克萨斯的白宫说，他们将“同总统会商大半天”。
这是麦克纳马拉五天来第二次来同约翰逊举行这样的会谈。
他们就越南战争所需费用作出的决定将是约翰逊决定明年是否要增税的关键因素。
约翰逊说越南战争和通货膨胀的威胁是“要把政府开支保持在最低点的首要原因”。
约翰逊重申，他打算“亲自检查”今年的国会拨款，看看哪些能够推迟或削减，并“用最严格的尺度”来制订他明年的预算。
【美联社得克萨斯州圣安东尼奥十日电】约翰逊现在面对着一场要使明年度预算保持低水平战斗。他发表声明说，“我们在克服浪费方面正在取胜”。但是他又说：
“我希望政府部门中每个人都了解，我期望他们今后更勤奋地工作，以争取更好的成绩。”
【合众国际社约翰逊城十日电】麦克纳马拉和惠勒同约翰逊会谈了三小时半。惠勒向约翰逊汇报了最近在南越的视察情况。

显示原版>>

Previous:贝却敌报道：美侵越兵源枯竭，困难重重

Next:合众社报道：西贡盛传洛奇不久将辞职


美宣布侵越美军已达三十五万二千人

出版日期:1966.11.13
         期次:3044
         版次:3
         栏目:\[第三版]
副题:承认侵越美军上周伤亡比前一周增加一倍
文章正文:
【美联社西贡十日电】美国司令部今天宣布，美国在南越的军队到五日为止的一周已达三十五万二千名。在前一周内共增加了七千人。
其他盟国的兵力仍然是五万二千人。
【法新社巴黎二日电】官方的《国防评论》今天说，美国的武装力量现已有百分之二十三直接牵涉到越南战争中去了。
【法新社西贡十日电】根据今天在西贡发表的美国官方伤亡数字，在到十一月五日为止的一周中，美国在越南的损失比前一周增加了一倍。
伤亡的猛烈上升正发生在美国在西宁省的大规模攻势的头几天。
在到上星期六（五日）为止的七天中，美国部队的损失是，打死的一百二十七人，打伤的六百零五人，失踪的八人。
自从今年年初以来，美国死亡的总数是四千零六十八人。

显示原版>>

Previous:合众社报道：西贡盛传洛奇不久将辞职

Next:一种特殊结构的压床


苏刊介绍烘干砂子的新装置

出版日期:1966.11.13
         期次:3044
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】苏联《青年技术》一九六六年第九期报道：
铸造生产须要的砂子是在旋转干燥器或立圆板式干燥器中进行烘干的。它们的“薄弱环节”是生产力低。一小时只能出干砂一吨半到两吨，并且机械磨损得很快。
在沸腾层中烘干砂子的装置的生产力高两三倍。它每小时出砂五吨至六吨。
装置一开动立刻就开始出干砂。（用旋转干燥器和立圆板式干燥器从开动起一小时后才能出砂）没有在含尘量高的条件下运转的旋转元件；可以节省燃料，因为干燥器的温度可以精密地调节。缺点也有，这就是排出水蒸汽的工作很紧张，这就须要有大功率的排汽风扇，由于砂子不断地在箱子的漏斗里堆起来，就必须经常地清除。
砂子是根据反流原理进行干燥的。它从上边通过管道落到装置的箱篦上。混有空气的烟道气，从相反方向由火箱通过篦口送进来。这可以使温度降到一百二十度。砂子在悬浮状态就迅速烘干了。烘干一吨砂子用的天然气燃料是五立方米。
砂子由箱子穿过篦口落到输送装置上，或者落在专门的漏斗里。箱篦是用耐热铸铁制成的。为了便于装配和检修，装置由可以拆开的四部分组成。

显示原版>>

Previous:西德报刊谈用煤末和水制成的燃料

Next:苏修宣布提高工业产品批发价格


苏律师鼓吹搞物质刺激

出版日期:1966.11.13
         期次:3044
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏联《文学报》九月二十二日刊载了契图诺娃写的一篇文章《辩护权》，摘要如下：
现在，在党的第二十三次代表大会以后，读了这些规章（关于律师制度的规章——本刊注），就特别明显地看出它们的不完善之处，因为第二十三次党代表大会，除了精神上的刺激外，使每个劳动者的物质利益关心成为经济发展、从而也是整个社会发展的极重要因素。
在这些规章中，不论是律师的教育程度、经验和工龄，也不论是律师工作的质量，都丝毫没有在付给律师劳动报酬的时候加以注意。如果说，一个有才能的、在社会上受到尊重的律师挣的钱超过一百四十至一百五十卢布的话，那么，从这笔“有剩余的款子”中他本人只能得到一半。其余的要付给他的同事，他们按照同律师一样的条件和工资比率工作，而挣的钱比规定的最高限额少。这样一来，受人尊敬的有名律师显然由于自己劳动的高质量、多数量而受到惩罚，他们遭到特殊的罚款——扣钱。而那些无人问津的差劲律师反而由于自己工作的低质量或者干脆由于懒惰而得到奖赏，他们得到的钱不是他们挣来的，是别人的。这难道有助于提高诉讼辩护的质量吗？

显示原版>>

Previous:苏明年将有大批轻重工业部门实行经济倒退体制

Next:法报认为：约翰逊在美国会选举后将面临许多困难


苏明年将有大批轻重工业部门实行经济倒退体制

出版日期:1966.11.13
         期次:3044
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科四日电】苏联国家计划委员会主席巴伊巴科夫在《真理报》上指出，要充分评价改革对企业经济的影响，特别是对工业各个部门的影响，一年时间实在是太短了。但是，初步情况已经令人信服的证明，计划工作和经济刺激的新体制对提高生产效率有着巨大的可能性。
目前，在苏联按照新体制工作的有六百七十三家企业。工作结果表明，它们的经济指标比整个工业部门要好。
国家计划委员会主席说，从一九六七年开始，向新体制过渡的有八个大的轻工业部门、十二个食品工业部门，稍迟一些，有仪器制造业、自动化器械制造业和管理系统器械制造业的所有企业。明年，还有其他一系列部门按照新体制工作。
黑色冶金业企业已经开始准备向新体制过渡。
巴伊巴科夫指出，完善批发价格，是工业各部门广泛地改行新的工作条件的决定性前提之一。“我们必须采取一切措施及时地、高水平地进行批发价格的改革。”
巴伊巴科夫认为在企业的上级管理机构的活动中采用经济核算原则，提高它们对工作结果的物质利益关心和责任感，也是改革的前提。
巴伊巴科夫追述说，一九六六年由于企业改行新体制，挖掘了巨大的潜力。这些企业在完成所承担的销售产品额和利润额的追加任务方面，得到了额外利润。
巴伊巴科夫强调指出，经济改革同完善价格、利润、经济核算、信贷、奖金等所有这些经济范畴密切相关。

显示原版>>

Previous:他同苏修领导策划“和谈”阴谋

Next:苏律师鼓吹搞物质刺激


苏修宣布提高工业产品批发价格

出版日期:1966.11.13
         期次:3044
         版次:4
         栏目:\[第四版]
副题:煤的批发价格将增加百分之七十五，黑色金属轧材、化学原料、木材、纸张等也将提价
文章正文:
【塔斯社莫斯科四日电】国家价格委员会副主席安德烈·库兹涅佐夫在《消息报》上写道，“修改批发价格将使价格接近于社会必要劳动费用，并使它们成为经济核算和经济解决的更准确的标准”。
新的批发价格已在纺织和针织工业中采用。从明年七月起，新的批发价格将开始在整个苏联工业中生效。
文章作者说，煤的批发价格将增加百分之七十五左右，而动力用煤的批发价格将增加百分之六十五左右。黑色金属轧材的价格大约将增加百分之三十五至百分之四十。基本化学和矿物化学原料的个别品种的产品以及木材、锯材和纸张批发价格的水平将略有提高。
库兹涅佐夫在文章中把修改工业产品的批发价格称为苏联工业改行新的经济体制的极为重要的准备措施之一。而整个的工业部门从一九六七年初就将按照新的经济体制工作。文章的作者写道：“工业产品批发价格的水平在目前修改的过程中总的说来看来要提高百分之十三到十五，但是，这个提高应该认为是暂时的”。
【塔斯社莫斯科五日电】塔拉索夫部长对塔斯社记者谈话时说，苏联轻工业实行的新的批发价格将能改进供应居民的商品的质量。
一个月来，已经有八百个棉纺、毛纺、丝织、针织企业产品实行新的价格。新价格规定给较高质量的制品增加价格。以前，未把生产优质产品的补加开支算到批发价格中，结果，企业的利润率降低了。现在，工厂生产质优物美而吸引顾客注意的商品是有利的了。
部长指出，新的价格更有根据地确定了各种商品的利润。新的价格使企业有可能得到足够的积累。从这些积累中组成物质鼓励基金、住宅建设基金和发展生产基金。凡是已经对批发价格进行了改革的工厂，从下一年度开始，将按照经济计划和物质刺激的新体制工作。

显示原版>>

Previous:苏刊介绍烘干砂子的新装置

Next:马丁同柯西金等会谈后说：苏希望在越南问题上「取得进展」


他同苏修领导策划“和谈”阴谋

出版日期:1966.11.13
         期次:3044
         版次:4
         栏目:\[第四版]
眉题:美驻苏大使将离任回国
文章正文:
【合众国际社莫斯科十一日电】美国大使科勒今天访问波德戈尔内以便向他告别，有人猜测，越南问题也在他们讨论的议程上。
科勒将在星期一离苏联去当负责政治事务的副国务卿。美国大使馆完全不肯谈科勒进行的这次会谈，但是据信他利用他的告别来巩固他对苏联在越南的意图的看法。
有人猜测，他正设法使他的克里姆林宫主人对于美国希望越南和平的愿望有一个深刻的印象，为来访的马丁和英国外交大臣布朗提出和平倡议敞开大门。

显示原版>>

Previous:马丁同柯西金等会谈后说：苏希望在越南问题上「取得进展」

Next:苏明年将有大批轻重工业部门实行经济倒退体制


泰爱国武装活动扩大到东南部

出版日期:1966.11.13
         期次:3044
         版次:2
         栏目:\[第二版]
副题:反动当局惶恐不安急谋进行镇压
文章正文:
【路透社曼谷十日电】据各省当局报告，随着雨季结束，在泰国东北部的武装共产党人加紧进行渗透、宣传和恐怖活动。
他们还第一次把他们的活动扩大到靠近柬埔寨边境的东南省份去，从而使他们获得不仅通过老挝而且也通过柬埔寨同外界接触的途径。
据估计，共产党的战斗实力在八百人到一千人之间，他们拥有最新式的中国步枪和自动武器。有两个同一九六○年被处决的共产党领袖空·赞翁达有密切关系的人已成为他们的领导人。
他们是这位被处决的前领导人的二十二岁的女儿赞翁达女士和他以前的助手锐·帕滴沙越先生。报纸的消息说，这位赞翁达女士和她的四十名武装追随者夺占了东北部廊开省的一个偏僻的乡村。政府已悬赏通缉帕滴沙越先生，无论是活着抓到还是把他打死都给予赏金。
国防部副部长尊拉塞今天告诉记者们说，政府知道共产党的活动，已制订粉碎它的计划。
虽然尊拉塞没有详细说明计划的内容，但是据了解，已经把从美国方面获得的巡逻艇派到湄公河上去拦截向泰国东北部渗入的共产党。
【路透社曼谷十一日电】附属于泰国陆军最高总部的一个镇压共产党委员会的成员飞往泰国东北部以同各当局协调关于发动一个新的反共武装攻势的计划。这个委员会（以陆军总参谋长苏拉吉为首）将首先视察廊开。
曼谷议会昨天通过政府关于任命副村长的一项法案，这些村长将有武器，专门负责村庄的安全与和平。内政部长乍鲁沙天在制宪议会上说，首先将在东北部任命这些村长。
【路透社曼谷二日电】泰国政府将招募八万志愿兵来守卫东北和南部各省的两万个村庄以防止武装共产党人渗入。
内政部长乍鲁沙天今天对记者们说，这些志愿兵将受八个星期的反游击战训练以及掌握美国供应的轻型武器的训练。

显示原版>>

Previous:路透社报道：世界各国主要核爆炸试验

Next:印统治集团在改组内阁问题上矛盾重重


外电报道：毛主席第七次检阅文化革命大军

出版日期:1966.11.13
         期次:3044
         版次:1
         栏目:\[头版]
副题:法新社记者说，毛主席身体很健康，他常微笑和向游行队伍招手致意
文章正文:
【共同社东京十日电】题：《毛主席在扩音器上喊“人民万岁”，北京的红卫兵大会》
共同社北京十日电：北京的第七次红卫兵大会十日上午到下午三时许在天安门广场举行。中国共产党主席毛主席在这中间，除了休息两次外，始终站在主席台上，一共站了三小时四十分钟。他的健康状况使亲眼目睹的人感到惊讶。
今天，满载红卫兵的几千辆卡车徐徐驶过天安门广场，提高了新式游行的效果，多达六十万的群众队伍用三个半小时就漂漂亮亮地结束了同毛主席的“会见”。然后，从早晨起就挤满了马路，一直站在天安门正面广场上的人群就涌向前去，这时，毛主席也热烈鼓掌，挥动帽子，表示回答，最后走到扩音器前面，端端正正地站好，用浑厚的声音庄严地喊了一声：“人民万岁！”
过去也见过毛主席在台上和林彪、周恩来讲话，但是通过扩音器讲是最近第一次。大群红卫兵和解放军听到毛主席的声音，顿时欢呼起来，兴奋得平静不下来，很长很长时间都挥动着《毛主席语录》，欢呼声持续了很久很久。
【路透社北京十日电】（记者：白尔杰）共产党主席毛泽东今天在这里的一次群众大会上检阅了一百多万红卫兵的车队游行。今天被认为是中国“无产阶级文化大革命”的第一周年。
观察家认为，使用卡车是为了加快游行速度和使更多的红卫兵能够看见毛。
这些卡车分五路驶过宽阔的东西向主要大街，红卫兵们站在车子里面，挥动着毛主席语录小本本和高呼口号，同时扩音器播送革命歌曲和进行曲。
毛看来身体很健康，今天上午站了大约两个小时没有休息一次，向红卫兵们的欢呼致意。他在下午又出来了很长时间。
【法新社北京十日电】（记者：樊尚）一百多万“红卫兵”今天乘长列的汽车经过北京天安门广场，受毛泽东主席和他“最亲密的战友”国防部长林彪的检阅。
男女“红卫兵”挤在大约两万辆卡车里通过这个广场。在广场上已经容纳了大约五十万步行的“红卫兵”。
毛看来身体很健康，他常微笑和向卡车队伍招手致意。许多卡车上挂着“为人民服务”和“誓死保卫毛泽东主席”的标语。
【德新社北京十日电】（记者：巴格曼）今天在一百多万红卫兵和人民解放军人员乘着卡车慢慢经过共产党主席（毛泽东）的前面时，北京市区再次响彻了“我们祝毛泽东万岁”的呼声。
这是在三个月不到一点的时间中，第七次举行这样大规模的游行。
毛泽东坐在北京市“天安门广场”的荣誉席中，他穿戴着革命年代的橄榄绿色的军装和布军帽，使人感到他非常健康。
他一连三个钟头向红卫兵和军人致意。
【路透社北京十一日电】（记者：白尔杰）今天在北京市中心聚集了一大批人（估计有一百多万人），他们在两天内举行第二次盛大集会。
在天亮之前很久，一长队一长队的青年红卫兵和成年人向天安门广场和邻近的街道集合，到中午，市中心的交通完全瘫痪了。
观察家们认为，报纸之所以保持沉默也许是因为今天的集会被官方认为是昨天的集会的继续，将把这两次集会当作一次报道。
毛乘敞篷汽车驶过排在天安门广场和市中心主要街道两旁的人群。
【德新社北京十一日电】中国的首都今天又成为举行大规模游行的场所，有一百多万红卫兵和人民军队的士兵唱着革命歌曲并呼着共产党的口号在街上游行。
、这个城市简直是充满了人，观察家一致认为，这一定是在这个首都或世界上任何其他城市所看到的最大规模的游行。

显示原版>>

Next:会上散发刊载有十六条的《红卫兵》报


西德报刊谈用煤末和水制成的燃料

出版日期:1966.11.13
         期次:3044
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】西德《世界报》九月九日报道：德国工程师协会主席说，燃烧煤水悬胶液的初步试验已成功。一种由百分之六十被碾成碎末的煤和百分之四十的水组成的混合物将来可以用油罐车或油管输送、也可以象油一样储存在油库里和在煤气桶中燃烧。

显示原版>>

Previous:一种特殊结构的压床

Next:苏刊介绍烘干砂子的新装置


一种特殊结构的压床

出版日期:1966.11.13
         期次:3044
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】苏联《青年技术》一九六六年第九期报道：瑞典开始生产一种特殊结构的压床。这种压床在进行锻压时只须要制造下半个压模，所以费用便节省三分之一。对这半个压模给以压力，是由带有可将压力传送给坯料的液体的传统圆柱体来实现的。在金属坯料和液柱之间有一道橡皮垫，就是这个垫按照制品的形状来挤压坯料。
图中文字说明：
１、活塞，２、液体，３、橡皮垫，４、坯料，５、压模。

显示原版>>

Previous:美宣布侵越美军已达三十五万二千人

Next:西德报刊谈用煤末和水制成的燃料


印度外汇储备不断下降

出版日期:1966.11.13
         期次:3044
         版次:2
         栏目:\[第二版]
文章正文:
【印度报业托辣斯新德里九日电】财政部长乔杜里今天在议会说，到一九六六年十一月八日止，印度外汇储备已从一九六六年六月三十日的三十九亿八千六百四十万卢比（近十九亿英镑）下降到二十八亿八千六百三十万（近十四亿英镑）。

显示原版>>

Previous:印统治集团在改组内阁问题上矛盾重重

Next:英报自曼谷报道承认：美国呆在泰国势必激起泰人民反对


印统治集团在改组内阁问题上矛盾重重

出版日期:1966.11.13
         期次:3044
         版次:2
         栏目:\[第二版]
眉题:印度内政部长南达被迫辞职
文章正文:
【印新处新德里十日电】总统遗憾地接受南达辞去他的部长职务。
总理英迪拉·甘地将暂时负责内政部的工作。
【路透社新德里十日电】愤怒的反对党议员们今天大声疾呼要甘地总理辞职，这是议会在星期一骚乱问题上爆发的新的风暴。
统一社会党议员马杜
·利马伊今天在反对党议员的喝采声中朝甘地喊道：“你应负的责任比谁都大。你应该去告诉总统说‘我没有能力，不中用，我不能管理政府’”，这时下院里发出一片吼叫声。
星期一骚乱之后，警察对极端主义的领导人进行了大兜捕，到昨夜为止已逮捕了近一千五百人。
以前曾两次代理总理职务的南达昨晚说，他成了“强大的既得利益集团进行精心指导的恶毒攻击的目标。”
【本刊讯】《印度时报》十日新德里消息：
“英迪拉·甘地今天又遇到了另一次重大挫折。她提出了把财政部长乔杜里和商业部长沙阿同辞职的内政部长南达一起排除出内阁这个十分突然的动议，但是遇到了严重的困难，最终不得不放弃这项动议。
“显然她是根据她的‘核心内阁’的意见想任命阿里·阿赫迈德代替乔杜里担任财政部长，委任现任运输国务部长的普纳查担任商业部长。
“国大党主席卡马拉季对于总理大规模改组她的内阁的突然的行动毫无所知。
“总理这次撤换乔杜里和沙阿，提拔阿赫迈德当财政部长，并安排一位比较新的缺乏经验的国务部长负责商业部的尝试，在国大党议会党团中引起了不安。
“许多内阁部长和有资格的国大党议员们对于这个行动持公开的批评态度，因而使甘地终于不得不放弃这项更动，而让乔杜里和沙阿继续担任他们的内阁职务。
“以高希为首的所谓辛迪加强烈反对总理撤换财政部长和商业部长的行动。甘地在同卡马拉季会谈四十五分钟后决定维持现状，作为摆脱这种尴尬困境的轻易办法。卡马拉季显然告诫她不要在大选前夕对内阁人员进行不必要的更动。”
《印度斯坦时报》十日报道：“九日曾同甘地会晤的恰范表示了这样的看法，鉴于边界上连续不断地出现威胁，国防部应由一位内阁部长专管。他认为，总理再兼管国防，对她来说负担是太大了。”
该报说：“鉴于这种情况，恰范是否愿意接管内政部长职务尚待分晓。”
《爱国者报》说：“从派别角度反对把恰范提升为内政部长，是由帕蒂尔带头的……这位铁道部长是最先提出反对甘地要任命恰范当内政部长的人中的一个。”

显示原版>>

Previous:泰爱国武装活动扩大到东南部

Next:印度外汇储备不断下降


英报自曼谷报道承认：美国呆在泰国势必激起泰人民反对

出版日期:1966.11.13
         期次:3044
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《观察家报》十月三十日刊登一条发自曼谷的报道：标题是：《美援在使以自我为中心的泰国人感到不安》，摘要如下：这里的美国官员们说，现在在泰国大约有三万二千名美国人，其中大部分人在空军里。兵力的集结是在极为秘密的情况下开始的。
美国人显然打算呆下去，即使在对北越的轰炸停止之后。这些准备工作的目的似乎是为了在一旦来自北部或东部的大规模入侵发生时来保卫泰国。或者是为了对中国采取报复行动。
害怕北京的心理是非常普遍的，人们终于在严重看待叛乱的威胁了。不幸的是，这种威胁是对东北部不闻不问的时代留下的后果。东北部居住着一贫如洗的农民，大多数是老挝人，另外还有六万名从法国人统治下逃出来的越南难民。很难说泰国人和美国人究竟在多大程度上故意夸大了这种威胁。
已经有迹象表明，在泰国的美国人对泰国人起着不利的影响。大量美元的流入，看来很可能使富者愈富，而不会改变贫者的命运。泰国银行家已经在警告人们出现了通货膨胀的征象。如果物价开始上涨，就会出现真正的反美情绪。
美国人长期呆在这里就很可能打破年轻一代的泰国人的冷漠态度，因为他们的偏狭的国民性过去从来没有遇到过这样的挑战。泰国政府主要是坚持保持现状的，因此如果为美国基地付出的民族代价过分苛刻的话，它就可能采取它所特有的行动。存在的危险将是，美国政策制订者们由于试图保全泰国这张“骨牌”，使它不致倒下，反而可能把它推倒。

显示原版>>

Previous:印度外汇储备不断下降

Next:布莱克到印尼活动


「亚洲反共联盟」大会收场

出版日期:1966.11.15
         期次:3045
         版次:2
         栏目:\[第二版]
文章正文:
【中央社汉城八日专电】经过六天的会议之后，第十二届亚盟大会于今晨顺利结束。大会通过一项共为三十二条的「世界反共联盟宪章」。
此宪章于一九六七年四月一日生效。
会议一致决定，新成立的「世界反共联盟」第一届大会，于明年在中国台北举行。
亚盟中国总会理事长谷正纲，再度被推选为亚盟会议主席，并被推定为召开第一届世界反共联盟大会筹备委员会主席。

显示原版>>

Previous:世界佛教徒联谊会大会搞反华苏修代表同蒋帮人员坐在一起

Next:陈立夫疯狂攻击我文化大革命


勃列日涅夫抵保参加保共九大

出版日期:1966.11.15
         期次:3045
         版次:4
         栏目:\[第四版]
文章正文:
【法新社索非亚十二日电】苏共总书记勃列日涅夫今天到达这里参加定于十四日开幕的保共第九次代表大会。
【美联社索非亚十二日电】保加利亚总理、共产党领导人日夫科夫欢迎苏联共产党总书记勃列日涅夫，这时数以百计的保加利亚人在机场高呼把两党联系在一起的口号。
大约八十个共产党和左派政党的代表们正在这里集会。中国和阿尔巴尼亚的共产党拒绝了邀请。
【合众国际社维也纳十二日电】据这里从政治上猜测，保加利亚总理日夫科夫可能在下周索非亚举行的共产党代表大会上放弃他的总理职务。如果日夫科夫辞职，预料他将作为第一书记而保持对党的领导。党和政府领导的分开将符合其他东欧国家过去几年的事态发展的。
观察家说，预料在党的代表大会上，党和政府的人事不会有重大变动。
【美联社索非亚十二日电】约八十个共产党和左派政党代表今天开始在这里聚集以便举行保加利亚共产党会议并就中国和越南问题举行非正式会谈。自从中国的“文化大革命”对整个共产党队伍产生影响以来，从参加的人数来说，保加利亚共产党代表大会是世界共产主义运动的最大集会。
提供消息人士预料，在自星期一开始的五天半代表大会的发言中将经常地指责中国。
他们说，美国在越南的政策也将经常受到谴责并且将重申苏联集团保证援助河内的诺言。
这些人士说，但是苏联将在幕后进行活动来使一些代表深信中国阻挠对北越的援助。
率领参加保加利亚代表大会的苏联代表团的将是勃列日涅夫。他在这里发表的讲话将在越南和中国问题上提供一个基调。
在这个巴尔干国家的首都为了准备举行代表大会而进行的装饰中，它所悬挂的唯一的外国领袖的肖像是勃列日涅夫的肖像。代表大会要处理的主要事务是通过保加利亚一九六六年到七○年的经济发展计划指示。

显示原版>>

Previous:合众国际社报道：苏修加紧同西方勾搭策划和谈阴谋

Next:苏捷匈借纪念孙中山对我进行攻击


布莱克表示美愿为印尼提供“ 援助”

出版日期:1966.11.15
         期次:3045
         版次:2
         栏目:\[第二版]
文章正文:
【法新社雅加达十日电】布莱克和印尼外长马利克昨晚在这里进行了会谈。
安塔拉今天报道说，马利克曾表示希望，美国将了解并促进印尼旨在克服其经济恶化方面所作的努力。
在会谈中，布莱克对此表示谅解并表明美国准备为印尼提供援助。
【路透社雅加达十一日电】布莱克在同印尼领导人进行两天的会谈后，今天离开雅加达前往西贡。
他告诉苏哈托将军说，美国愿意为印尼提供更多的援助，以帮助改善它的经济。

显示原版>>

Previous:陈立夫疯狂攻击我文化大革命

Next:南越解放军在岘港和西宁向美军频频出击


布莱克到西贡活动

出版日期:1966.11.15
         期次:3045
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡十一日电】约翰逊总统的东南亚经济和社会发展事务顾问布莱克今天到达这里进行四天访问。
他说，他将同越南官员们举行商谈、还将视察湄公河以及金兰湾地区。、
【合众国际社西贡十一日电】布莱克在到达时说，他来西贡是为了同越南人讨论地区合作方面亚洲的一些新倡议。

显示原版>>

Previous:英远东陆军司令到西贡活动

Next:南越解放军严惩伪警察并处决许多警官


陈立夫疯狂攻击我文化大革命

出版日期:1966.11.15
         期次:3045
         版次:2
         栏目:\[第二版]
文章正文:
【中央社台北六日电】总统府资政陈立夫六日说：毛泽东在大陆上搞所谓的「文化大革命」，是自取灭亡。
这位学人政治家六日发表讲演。陈立夫说：中国的道统是「诚、仁、中」鼎足而三，中国的文化就是结合这三种力量而成的。
中国有了这个道统，成为了不起的国家。
他痛心疾首的说：共匪利用青少年组织「红卫兵」在大陆上造反作乱，是最愚蠢的作法，欺骗利用青年的人，终必被青年人所唾弃。

显示原版>>

Previous:「亚洲反共联盟」大会收场

Next:布莱克表示美愿为印尼提供“ 援助”


合众国际社报道：苏修加紧同西方勾搭策划和谈阴谋

出版日期:1966.11.15
         期次:3045
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦十一日电】（记者：特勒）克里姆林宫的领导人显然认定同中国和解顶起码是几十年以后的事，因而准备不管越南战争而开始同西方缓和紧张关系。
英国外交人士今天说，东西方间立即会达成具体协议的可能性是微小的，但是苏联领导人终于在为同盟国领导人进行高级政策会谈搭舞台了。
这一转变甚至可能预示着，俄国对于在越南和平行动中积极插一手之事正在变得不是那么沉默了。这些人士说，表明苏联准备倾听并甚至讨论西方的主张的新意愿的第一批迹象之一，来自上月在纽约与英国外交大臣布朗晤谈的苏联外长葛罗米柯。
英国继那次纽约会谈之后于最近几周中又在伦敦和莫斯科进一步同苏联人交换外交意见，其结果是双方突然协议布朗于十一月二十二日飞往莫斯科再进行一番会谈。
苏联共产党首脑勃列日涅夫本月早些时候曾预示了这个政策改变。他当时出人意外地宣布俄国要同西方国家的政府合作。

显示原版>>

Previous:加外长马丁同葛罗米柯发表联合公报

Next:勃列日涅夫抵保参加保共九大


红卫兵就是好

出版日期:1966.11.15
         期次:3045
         版次:1
         栏目:\[头版]
作者:港澳各界国庆观礼团陈绮华
作者身份:港澳各界国庆观礼团陈绮华
文章正文:
【本刊讯】香港《文汇报》四日发表香港电影演员陈绮华的文章，题为《今天是红卫兵的世纪》，全文如下：
在香港，从报章上第一次看见“红卫兵”这名字时，也只是闻名罢了。
红卫兵是什么样？没见过。可心里着实想认识认识这些名闻天下的青少年。这次同港澳国庆观礼代表团一起回去观礼，心想，这下好啦！可以和红卫兵面对面在一起，看他们所做，听他们所言，不就一清二楚了。
过深圳，可巧，没看见一个红卫兵。火车上，也不太觉得。车进广州站，有了。月台上，红卫兵在维持秩序，在帮忙来往的旅客们。经过他们身边，他们看看我，我也看看他们，虽然没交谈，但对我们这些“港澳来的”，不像另眼相看。
当晚由广州直飞北京，第二天，北京接待方面非常“通气”，安排第一项参观内容就是访问红卫兵总部，请我们去看红卫兵。
这总站，设在北京工人文化宫，车抵大门口，我们还未下车，他们就鼓掌相迎，在掌声和笑脸中经过，未及交谈，就对他们有了好印象。但我对自己说：“慢点下结论，听听他们讲的什么。”
一听之下，服啦！每个红卫兵和我们交谈起来，没有讲稿，不用准备，他们讲的都是他们心里的话，里的话没有什么虚假，乾脆极了，有力极了，也好听极了。
他们说：“老子打天下，革命革命再革命；儿女保江山，造反造反又造反！”
他们说：“不作风前杨柳，要作岩上青松”；
他们说：“要把旧世界砸个稀巴烂，建成一个无阶级、无剥削、无压迫的新世界。”
交谈之下，我们还请那位十三岁的女少年讲几句，嗬，她发言了，一句话：“永远跟着毛主席！”
虽然我是个演员，听到这些豪言壮语，忽然间我有种诗人的激动，想到：这不是普通的语句，这是《国际歌》里一个个音符；这不是刚展翅的小鸟，这是一心向着党的海燕！
他们讲得有道理，他们做得更有志气！
座谈会后，他们陪我们去看反修路。反修路原来是扬威路，苏修的使馆就设在那里。
红卫兵们告诉我：“还能让修正主义在我们国家扬威吗？不！这扬威路名一定要改，非改不可！当时，我们组织了四十万革命群众，进行了四十八小时不断的示威游行。结果，砸下了这块旧路牌，换上了新路名。我们把反修路路牌，写到苏修使馆的大门口，口写到墙上，路上，要这些修正主义者抬起头看见，低下头也看见！革命的中国人民绝不同他们妥协！”
我们这次回去，能看到高涨的政治气氛，大好的革命形势，真系多得红卫兵。
正是因为这些敢闯、敢干、敢革命、敢造反的革命小将，从学校走上街头，走向社会，走在革命的前头，举起铁扫帚，一夜间就扫去十七年来还没清理的“污泥浊水”，就揪出了躲在暗角的害人虫，就破获了反动分子的杀人武器、电台和变天账，发挥了无比威力！
后来在北大，我们和该校的红卫兵、革命师生联欢时，一起吃饭，一起唱歌，大家对红卫兵由不认识到了解，从了解更对他们敬之爱之了。
红卫兵就是好，如今回到香港，我和大家曾一再向亲友们谈起。人们问我：“红卫兵好在那里？”
我是这样回答：
红卫兵好就好在他们穿一对凉鞋，背一个背包，插一根牙刷，没有任何负担，没有任何杂念。既是最纯洁的队伍，也是最革命的队伍！
在中国的革命土壤上，林彪副主席说得好，他说红卫兵的组织有“如雨后春笋”。
这雨后春笋的“雨”是革命的雨，是毛泽东思想的雨露阳光；
这雨后春笋的“笋”，是一个个红卫兵组织，也是一根捍卫住我国铁打江山永不塌倒的栋梁！
今天是红色的世纪，革命的世纪，也是红卫兵的世纪！

显示原版>>

Previous:中国文化大革命符合全世界劳动人民利益

Next:印度内阁宣布改组


加外长马丁同葛罗米柯发表联合公报

出版日期:1966.11.15
         期次:3045
         版次:4
         栏目:\[第四版]
副题:公报叫嚷双方对侵越战争表示「关切」
文章正文:
【法新社莫斯科十三日电】一项联合公报今天说，加拿大外长马丁和苏联外长葛罗米柯对越南战争表示“关切”，并在会谈中就这个问题“提出了他们的政府各自的看法”。
公报还说，马丁和葛罗米柯就苏联在蒙特利尔开设总领事馆的问题达成了协议。加拿大如果愿意也可以在苏联开设总领事馆。
葛罗米柯接受了访问加拿大的邀请。
公报说，苏联和加拿大将努力促进国际紧张局势的缓和。
两国重申支持全面彻底裁军，指出了签定和平利用外层空间协定的重要性。
他们宣布支持加强联合国组织。
葛罗米柯和马丁一致认为，欧洲国家进行更广泛的接触，是促使创造寻求欧洲安全问题的解决办法的气氛的一个因素。
【美联社莫斯科十三日电】加外长马丁和苏联领导人星期日主张尽早缔结防止核武器扩散的条约。
虽然公报增加了有关在不扩散（核武器）方面取得进展的乐观情绪，但它表明马丁在试图使越南更接近和平方面却没有取得进展。
公报说，双方一致认为，越南战争是对世界和平事业的威胁。
【法新社莫斯科十三日电】加拿大外长马丁今天结束了对苏联的四天正式访问，坐飞机离开列宁格勒去罗马。
【法新社莫斯科十二日电】苏联外长葛罗米柯在昨晚为加拿大外长马丁举行的宴会上强调苏联希望缔结核不扩散条约。
葛罗米柯说，“你在世界上再也找不到另外一个这样坚定地赞成就不扩散核武器达成国际协议的国家了”。
马丁对于两国在一些问题的某些方面的意见要么是一致的要么是非常接近的这一点表示满意。
马丁说，苏联和加拿大的关系从来没有这样巩固的基础。
【法新社莫斯科十一日电】加拿大外长马丁在今天于这里结束的会谈中同俄国领导人讨论如何达成和平解决越南问题的办法时，发现他们不灵活。
马丁建议扩大国际监督委员会在越南的作用。他指出，它具有的优越条件是，它是可以使它的声音在西贡和河内都被听到的一个组织。他还暗示苏联可以使用它对河内的影响。
马丁注意到苏联领导人对欧洲和平的重视。他们认为世界的安全有一大部分取决于欧洲安全。
加拿大和苏联之间最大的协调一致是在联合国事务上，特别是在防止核扩散条约问题上。
葛罗米柯今晨在同马丁的会晤中回顾这个问题时，希望在这个问题上的相似的意见不久会扩大成禁止一切核试验和实现裁军。
苏联政府要扩大它同加拿大的经济和贸易关系。
【路透社莫斯科十一日电】《记者：沃勒）加拿大已邀请苏联总理柯西金和主席波德戈尔内参观一九六七年的蒙特利尔世界博览会，俄国正在那里建造一个壮观的花费五百万英镑的展览馆。
约翰逊总统、英国女王伊丽莎白和戴高乐总统已经接受参观一九六七年的这个展览会的邀请。

显示原版>>

Previous:科勒就越南问题同苏修领导进行幕后活动

Next:合众国际社报道：苏修加紧同西方勾搭策划和谈阴谋


金圣恩声言拟派后备队去南越

出版日期:1966.11.15
         期次:3045
         版次:3
         栏目:\[第三版]
眉题:约翰逊曾要朴集团尽力为美侵越效劳
文章正文:
【合众国际社汉城十一日电】国防部长官金圣恩今天说，南朝鲜计划派遣后备队员到南越去担任非战斗勤务。
金说，能够把这些后备队员分配到后方地区的军事设施担任后勤工作和警卫任务，以便使得更多的盟军能够参加对共产党的作战行动。
金在记者招待会上说，政府希望很快派遣第一批朝鲜后备队员到这个东南亚国家去。金又说，如果结果是良好的，那末，政府就派遣更多的后备队员去。
金的话是与朴正熙总统昨天晚上所透露的一个政府计划相一致的。朴说，将不再派遣朝鲜战斗部队去南越。
【路透社汉城十一日电】金说，这个计划是在约翰逊总统从十月三十一日到十一月二日在这里访问期间美国和朝鲜政府领导人举行会谈时提出来研究的。
国防部长官说，还没有决定将在什么时候和派遣多少后备队员去南越。他又说，对派去越南的朝鲜后备队员的选择将按照南越美军司令威斯特摩兰的要求进行。

显示原版>>

Previous:南越解放军严惩伪警察并处决许多警官

Next:南越傀儡集团内讧日益加剧


柯西金和斯多夫会谈

出版日期:1966.11.15
         期次:3045
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科十一日电】塔斯社报道，苏联总理柯西金和东德总理斯多夫今天在这里举行会谈。这家通讯社说，正在苏联访问的这位东德领导人同柯西金讨论了发展两国关系问题。

显示原版>>

Previous:苏捷匈借纪念孙中山对我进行攻击

Next:美报透露苏一次地下核试验漏出放射性物质


科勒就越南问题同苏修领导进行幕后活动

出版日期:1966.11.15
         期次:3045
         版次:4
         栏目:\[第四版]
副题:这个美国大使离任前说苏真正关心同美“改善关系”并向他鼓吹“停炸”
文章正文:
【合众国际社莫斯科十二日电】美国大使科勒今天结束了他同苏联领导人的告别会谈。消息灵通人士说，会谈并没有表明克里姆林在越南问题上的强硬方针有任何缓和。
可是这些人士说，苏联人更多地以暗示而不是以语言表示出，又一次愿意在核不扩散问题上取得进展并希望使由于越南冲突而冻结的苏美关系暖和起来。
这些人士说，科勒在会谈中提出了越南问题。
这些人士说，不论科勒的拜访，或这里任何其他的外交试探做法都没有提供迹象表明，如果美国只不过是停止轰炸的话，河内将愿意举行和谈。
可是他们说，苏联人向科勒表示，停止轰炸将会产生较好的气氛，可能会导致在越南问题上取得进展。
【美联社莫斯科十二日电】消息灵通人士说，即将动身的美国大使科勒十二日结束了对苏联领导人进行的一系列的告别拜访，他发现苏联在越南问题上的立场没有任何改变。
苏联外长葛罗米柯十二日设便餐欢送科勒。
早些时举行的会谈包括：同苏联共产党领导人勃列日涅夫和总理柯西金在七日克里姆林宫的招待会上举行的非正式的会谈，和同包括波德戈尔内主席在内的其他高级官员的私下会谈。
据悉，科勒在所有这些会谈中都讨论了越南问题。
据可靠消息说，苏联人要求美国停止轰炸北越，可是没有保证共产党方面将在走向和平上采取任何相应的步骤。
【美联社莫斯科十二日电】（记者：科尔曼）美国大使科勒在这里任职的四年期间，从古巴导弹危机时的低潮到核禁试条约的高潮，为他同克里姆林宫打交道确定了四条守则。
科勒十二日在叙述他为自己规定的基本守则时说：“坚定、耐心、坚持、礼貌。”
科勒将在十四日动身去担任国务院中的第四号职务，他在这里任职期间看到了美苏关系中的好几次起伏情况。
他说：“我不晓得怎么有一种感觉”，即“我们可以回复到在改善我们的关系方面取得逐步的进展。”
科勒说，他认为，苏联人在他们同共产党中国的日益恶化的关系中，已经越过了转折点。
科勒说，一旦在越南问题上达成解决办法的话，莫斯科将会更加愿意改善同美国的关系。
他说，虽然苏联领导人在本周同科勒举行的告别会谈中重申了他们在越南问题上的强硬立场，但是他仍旧得到了这种印象：他们是真正关心同华盛顿改善关系的。
【路透社莫斯科十二日电】（记者：韦兰）消息灵通人士今天说，美国大使科勒在本周同苏联领导人举行的告别会谈中发现俄国在越南问题上的立场没有变。
据报道，政府和党的官员，包括那些最高级的官员，都强调美国必须停止空袭。

显示原版>>

Previous:美、加、英、教皇和苏修正为“圣诞节休战”积极活动

Next:加外长马丁同葛罗米柯发表联合公报


毛泽东思想无限光辉灿烂 中国是世界革命的热和光

出版日期:1966.11.15
         期次:3045
         版次:1
         栏目:\[头版]
眉题:柬中友协副主席胡宁著文称赞我文化大革命
文章正文:
【本刊讯】最近一期柬埔寨—中国友好协会季刊《友谊之花》，发表一篇由柬中友好协会（第二）副主席胡宁写的题为《中国人民文化大革命的胜利》的文章，热烈祝贺中国无产阶级文化大革命所取得的伟大胜利，并祝毛泽东思想永放灿烂的红光。文章说，在一九一七年十月革命以后，伟大的革命领袖毛泽东主席运用马克思列宁主义来进行中国的革命，中国从而取得了革命的胜利。毛泽东思想是当代革命历史时期中的极其崇高的科学的马克思列宁主义思想。
文章谈到中国无产阶级文化大革命时指出：“可以肯定地说，中国的文化大革命是十月革命以后人类历史上的一次最伟大的革命。”文章说：“按照无产阶级的观点在进行的中国的无产阶级文化革命，正在创立一个新世界。”文章说：“这就是七亿中国人高举的无限灿烂光辉的毛泽东思想的旗帜，是全世界革命人民都无比尊敬和钦佩的无限灿烂光辉的毛泽东思想的旗帜。”
文章说：“中国无产阶级文化大革命的影响强大无比，所以帝国主义、反动派和帝国主义的帮凶都对它怕得要死，惶惑不安，在全世界四处叫喊。”文章说：“因此，中国文化革命的胜利是一根大棒，给了美帝国主义及其走狗以致命的打击，加强了中国和世界的反帝阵地，并且为亚洲、非洲和拉丁美洲民族解放的革命力量、特别是为越南人民的斗争带来了新的力量。”文章强调指出：“尽管这些倒退势力这么做，文化革命还是会照旧推进下去。中国人民的胜利正越来越辉煌，作为马克思和列宁思想的毛泽东思想的胜利正越来越辉煌。”
文章驳斥了帝国主义者和一切反动派对红卫兵的诬蔑。文章说，反动派的诬蔑更加表明，红卫兵确实是中国人民按照毛泽东思想所进行的无产阶级文化大革命中的一支巨大力量。文章谈到最近毛泽东主席和他的最亲密战友林彪在十月一日接见一百五十万红卫兵的情况，文章说：“这进一步显示了团结在领导的党及其英明领袖毛主席周围的中国的革命的团结和力量。这种团结一致的力量是非常巨大和伟大的革命力量，是任何力量和武器都摧毁不了的。占世界人口四分之一的中国人民的团结一致的革命力量象钢铁一般，是任何东西都摧毁不了的，这一革命力量也是鼓舞和指引正在向真正社会主义目标前进、谋求幸福和持久和平的世界革命人民的热和光。”

显示原版>>

Next:美记者承认我在各方面取得巨大成就


美、加、英、教皇和苏修正为“圣诞节休战”积极活动

出版日期:1966.11.15
         期次:3045
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《卫报》十二日以《走向圣诞节休战》为题，发表社论，摘要如下：
教皇已有力地暗示，他将再次进行他去年所作的争取圣诞节休战的努力。他的意图是要使这次休战更加有效，持续时间更长些，而约翰逊总统已经说过，他将考虑教皇提出的不论是什么建议。俄国、英国和加拿大也已开始了一系列的会谈。加拿大外长马丁先生本星期曾在莫斯科，布朗先生将在本月晚些时候前往。原来计划在明年一月进行的布朗先生的访问，看来专门是为了使休战会谈能在圣诞节前有充分时间进行而提出的。

显示原版>>

Previous:英报报道由于受不了侵越飞机的惨重损失美正考虑用军舰和导弹袭击越南北方

Next:科勒就越南问题同苏修领导进行幕后活动


美报惊呼：美侵越战争隐藏着极端严重危机

出版日期:1966.11.15
         期次:3045
         版次:3
         栏目:\[第三版]
副题:哀叹「绥靖」计划彻底破产，没有赢得南越人民的「思想感情」
文章正文:
【本刊讯】美《华盛顿邮报》九日刊登一篇自西贡发出的文章，标题是《内幕消息：最大的危机》，摘要如下：
在最近从华盛顿大量发出的关于这场邪恶的战争的美妙的宣传背后，却隐藏着一场极端严重的危机。
归根结蒂来说，这场危机只不过是这样：在南越成千上万个村庄进行绥靖的极端严重的计划不仅没有取得进展，反而在倒退了。
这一点就充分说明战争未来发展的趋势。
简单地说，在一九六五年七月发生的美国在地面大规模干涉的行动，消除了共产党越共和胡志明的军队“赢得”战争的一切可能性，但是却使更为基本性的“另一场”战争——绥靖乡村的战争——原封未动。
结果，在据认为是安全区的数以百计的乡村里，夜间军事安全却成了一场滑稽剧，使越共能够在日落以后到日出之前这一段时间任意进行活动。
不但在乡村的情况是这样，而且在这个首都周围附近的情况也是这样。
总之，在据认为是政府控制区的乡村，一到夜间，就像在政府军队还没有保证其安全以前一样易于遭受共产党恐怖手法或共产党宣传人员之害。
换句话说，绥靖已完全失败了——人们可以肯定，越共已使这些村民深深懂得，他们的政府在夜间保护不了他们，或者没有对保护他们给以足够的关心。
这样的事件一旦大量出现，华盛顿和西贡面临的这一危机就将成为焦点问题。
在过去六年里，差不多草拟、研究和大事宣传过数以百计的绥靖计划，而这些计划却失败了。正如一位好发牢骚的美国人在这里所说的：“思想感情，这是我们所听到的一切。但是，我们仍然没有接近于能够提供安全和赢得人民的思想感情。”

显示原版>>

Previous:南越解放军在岘港和西宁向美军频频出击

Next:英远东陆军司令到西贡活动


美报透露苏一次地下核试验漏出放射性物质

出版日期:1966.11.15
         期次:3045
         版次:4
         栏目:\[第四版]
副题:美为了免得使苏为难故意保持沉默
文章正文:
【德新社巴黎九日电】《纽约时报》今天说，苏联可能发生过违反有限禁试条约的事情，让放射性物质越出了苏联国界。
欧洲版《纽约时报》说，华盛顿政府对苏联九月二十七日在北极新地岛进行的试验可能放出了放射性物质一事“故意保持沉默”，显然是免得使苏联在一件可能是违反禁试条约的事情上为难。
据报道，权威性的贸易杂志《航空周》说美国在远东和欧洲测到“漏出了相当大量的核碎片”。
《纽约时报》说，如果果然如此的话，那就是对一九六三年条约的“技术性违约”。
【美新处华盛顿九日电】国务院九日说，美国正在调查这种可能性：苏联最近进行的一次核爆炸可能违反了有限禁试条约，使放射性碎片落到了苏联边界以外。
国务院发言人麦克洛斯基说：“不用说，禁试条约的完整对美国来说是最为重要的。”
苏联的试验是九月二十七日在北极的新地岛试验场进行的，爆炸力估计约一百万吨（等于一百万吨黄色炸药）。据认为，这是空前大的一次地下试验。
在苏联的上两次试验中，一些放射性碎片越出了苏联边界。

显示原版>>

Previous:柯西金和斯多夫会谈


美国高级军官到台活动

出版日期:1966.11.15
         期次:3045
         版次:2
         栏目:\[第二版]
副题:《棉华日报》揭露侵台美军最近显著增加
文章正文:
【中央社台北十日电】美国太平洋陆军总司令比奇上将，今天结束了在华两天的访问，坐专机飞回夏威夷。
这位美国陆军四星上将曾拜会中美军事首长，并晋见蒋总统致敬。
【中央社台北十日电】来华访问的美国空军副参谋长霍洛威上将，及空军战术司令迪索斯韦上将，十日从台北飞返美国。
【本刊讯】柬埔寨华侨报纸《棉华日报》最近载文说：
近月来，美国在台湾的驻军已显著增加。美军在台司令部原是一个策划机构，但最近仅它辖下的美军已增至一万多人，其中一个特别令人注意的发展是，美国已经正式接管了台湾最大的空军基地——位于台中附近的公馆基地，并且公然派遣Ｃ—１０３“大力士”式飞机中队进驻；美国又向台湾调派了数个空中军运大队，把驻台的第十三特遣航空队扩大为美国第三二七空军师。同时，美国还在台湾配置了“斗牛勇士”飞弹部队；在北部基隆基地和南部左营基地驻扎大批海军；美国中央情报局辖下的“亚洲航空公司”在台南的飞机维修厂也大大扩充了。美国还计划将原来驻关岛的部分Ｂ—５２型战略轰炸机移驻台湾，对越南人民进行野蛮的轰炸。为了适应其扩大侵越战争的需要，美国已伙同蒋帮加深扩建高雄、基隆、花莲等港口。
侵台美国“军援顾问团”团长德·约翰逊公开叫嚷，美国已把台湾变成它的侵越战争的“最前哨据点”。
据美联社透露，美国为了加强对台湾的控制，美蒋之间最近曾经修改“保卫”台湾计划。这一计划，是在一九五四年美—蒋“共同防御条约”订立之后拟定的。对于这项计划，美蒋最近曾经就装备的发展、演习所吸收的经验和当前局势，予以修改。显然，这一行动与美帝国主义扩大越南战争的图谋有着密切的关系。

显示原版>>

Previous:苏加诺公然赞扬右派对印尼共的血腥镇压

Next:世界佛教徒联谊会大会搞反华苏修代表同蒋帮人员坐在一起


美记者承认我在各方面取得巨大成就

出版日期:1966.11.15
         期次:3045
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿十四日电】（记者：迈勒）共产党中国像预言的那样得到了原子弹，像预言的那样得到原子弹运载导弹。假如可以防止核战争或者至少把其无限期地推迟的话，对亚洲其他地方和世界的一个重要得多的问题是：
中国何时将成为一个完全工业化的国家，能够在差不多平等的基础上在经济上同日本、美国、俄国和现代世界上其他技术先进的国家相竞争？
专家们完全一致地认为，中国拥有成功地举行一项生产原子弹和导弹的“突击计划”所需要的科学家、技术人员和资源。
他们也同样一致地认为，不仅在武器方面，而且在其他一切方面，它可以成为一个真正的现代的工业国。但是，时间表如何呢？在今年一月份，全国科学基金会发表的长篇报告表明，中国共产党人自从一九四九年接管以来，在科技方面已经取得了长足的进步。
报告最后说，由于各种原因——使苏联于一九六○年撤走技术援助的同苏联的争执、经济挫折和强调“红”比“专”重要等，还得过二、三十年，中国才能赶上世界上比较先进的国家。
现在出现了一种新的比较熟悉情况的估计，即中国如果红卫兵允许的话，可以在五到十年内突破进入现代世界的行列。
这是日本通商产业省负责国际经济的官员内田的“猜测”。

显示原版>>

Previous:毛泽东思想无限光辉灿烂 中国是世界革命的热和光

Next:中国文化大革命符合全世界劳动人民利益


南越解放军严惩伪警察并处决许多警官

出版日期:1966.11.15
         期次:3045
         版次:3
         栏目:\[第三版]
副题:美伪军在西贡以北发生火并
文章正文:
【美联社西贡十日电】消息灵通人士星期四（十日）说，越共的恐怖性袭击日益针对这个国家的警察部队了。
提供消息的人士说，“越共进行一般性的恐怖活动仍是十分经常的”，但是针对警方设施（的恐怖活动）变得日益频繁了。
据不完全的统计表明：在九月中旬至十月中旬，越共暗杀了一百八十九人和拐走了四百八十九人。
在“特定的事件”里被杀死的人中，至少有五十二名政府官员，包括警察在内。
在“一般性的事件”（诸如在人口稠密区发生的一起地雷爆炸事件等）中，至少还有十七名官员被杀死。
对警察的恐怖活动发生的时候，正是他们（警方）在扩大力量方面遇到困难，警察总监阮玉銮成为引起政治争论的目标的时候。
南越（警察）部队从一九六五年七月的四万二千人增加到目前的五万七千人。这支部队可望到年底以前扩充到五万九千人左右。
最近数周来，在西贡，对警察哨所或吉普车巡逻队用手榴弹或地雷进行袭击的事件已变得司空见惯的了。
【美联社西贡十二日电】可靠人士说，在今天晚上在昏群发生的暴力行动中，南越的突击队袭击了一支美国特别部队的房屋，两个美国人受伤。
大约有七十名美国人驻扎在西贡以北的昏群橡胶园村。
在过去九周中一直有关于一些越南突击队员和这个地区的美国军队之间发生摩擦的消息，今天的事件据信是双方激烈态度的顶点。
一种说法是，最近在那里的一个俱乐部里，一个美国士兵被害，一个越南士兵被报复挨了打。

显示原版>>

Previous:布莱克到西贡活动

Next:金圣恩声言拟派后备队去南越


南越解放军在岘港和西宁向美军频频出击

出版日期:1966.11.15
         期次:3045
         版次:3
         栏目:\[第三版]
副题:美军方承认美军在岘港激战中伤亡惨重；西宁美军招架不住急忙调兵支援
文章正文:
【合众国际社西贡十三日电】美军方发言人今天说，共产党军队潜入美国海军陆战队一个排的阵地，然后用手榴弹、炸药包和轻武器进行袭击。海军陆战队遭到沉重伤亡。
美发言人说，在昨天清晨大雨滂沱的时候，在岘港东南偏南约七英里、西贡以北三百七十五英里，共产党军队渗入到海军陆战队的阵地中去。
在直射距离内遭到攻击的海军陆战队进行了还击。
【路透社西贡十二日电】估计约有两营越共部队，今晚用迫击炮和轻武器袭击了在这里西北二百七十五英里沿岸高地构筑工事固守的美国步兵。
一小时之后，越共停止了战斗，但是步兵在今晚深夜报告说还在发生断断续续的接触。
据说美国的伤亡是轻微的。发言人说，越共伤亡情况不得而知。
【美联社西贡十三日电】北越正规军发动了战争中的一次最猛的迫击炮轰击，今天再次炮轰了柬埔寨边境附近的美国步兵。
美军司令部说，北越人昨晚向第四步兵师的部队发射了五百到六百发迫击炮弹。共产党人随后又在星期日用轻武器进行了两次试探性进攻，发射了十五发迫击炮弹。
美国发言人说，在猛烈的炮火中，美军伤亡甚微。
【美联社西贡十二日电】越共在昨晚和今天以猛烈的迫击炮火轰击西宁地区的三个美国指挥所。
在两次袭击中，共产党人向位于西宁市以西四英里的美国第二十五步兵师和第一九六轻步兵旅的邻接营地发射了七十五到八十发迫击炮弹。
在今天清晨的另一次袭击中，越共向位于西宁市以东十七英里的第一步兵师指挥所发射迫击炮火。消息说，有大约二百发炮弹击中了这个地区。
美国总部说，在所有这次袭击中，美国的伤亡轻微，修改了早些时候的一个公告，说在一次袭击中，美国部队遭受了中等程度的伤亡。
美国Ｂ—５２飞机在不到二十四小时内对西宁省的越共阵地袭击了两次。
【美联社西贡十二日电】在昨天午夜后三十分钟，第一师的指挥所被炮轰了四十到五十发迫击炮弹。一小时以后，敌人的迫击炮手再次开火袭击这同一地区。
【路透社西贡九日电】有消息说在柬埔寨边境的激烈战斗时，美国伞兵今天开进西宁省。
【美联社西贡十一日电】美国司令官们今天把大量援军投入西宁省。
一位美国军方发言人说，又一个旅（四千人）参加了那里的战役。他说，这次行动是越南战争中“美国最大的行动”。
【路透社西贡十三日电】昨天午夜越共炸毁了西贡以北仅五英里的一座长达九十米的混凝土桥。
这是在一个月内对这个地区的一条重要公路桥梁进行的第二次爆炸。据政府的一项声明说，守卫这座桥的民军只受到了轻微的伤亡。
【路透社西贡十三日电】越共游击队昨晚袭击了西贡市内的一个警察所，击毙两名警察，还有一名警察受伤。

显示原版>>

Previous:布莱克表示美愿为印尼提供“ 援助”

Next:美报惊呼：美侵越战争隐藏着极端严重危机


南越傀儡集团内讧日益加剧

出版日期:1966.11.15
         期次:3045
         版次:3
         栏目:\[第三版]
副题:西贡伪制宪议会反对阮高其修改伪宪法
文章正文:
【路透社西贡九日电】南越新的制宪议会今天发誓要举办“斗争月”，向阮高其总理的政府展开斗争。
这次斗争是由于执政的军事委员会今年六月颁布的一项法令引起的。拥有一百一十七名议员的议会中的一些议员声称，这项法令是“不民主的”。
议员们表示担心，这项法令将妨碍他们为这个遭战火破坏的国家草拟新宪法的权力。
今天，议会通过举办“斗争月”来反对给予阮高其总理的政府以修改宪法权利的这项法令。
出席议会会议的六十八名议员中的五十四名投票支持“斗争月”。已决定的斗争将采取的方式是：要求同以阮文绍为首的全国领导委员会谈判，以争取修改这项法令。

显示原版>>

Previous:金圣恩声言拟派后备队去南越

Next:英报报道由于受不了侵越飞机的惨重损失美正考虑用军舰和导弹袭击越南北方


世界佛教徒联谊会大会搞反华苏修代表同蒋帮人员坐在一起

出版日期:1966.11.15
         期次:3045
         版次:2
         栏目:\[第二版]
文章正文:
【路透社清迈十二日电】第八届世界佛教徒联谊会大会在昨天的闭幕会议上通过了台湾提出的一个提案，这个提案要求向联合国提出一项呼吁，呼吁制止任何国家的宗教迫害。
会议还通过了台湾的另一项提案，这项提案呼吁联合国抗议进行核武器试验，并要求联合国采取有效的行动反对「这种侵略活动」。
由于签证困难而受了耽搁的俄国佛教徒代表团的一人成员，昨晚到达这里。

显示原版>>

Previous:美国高级军官到台活动

Next:「亚洲反共联盟」大会收场


苏加诺公然赞扬右派对印尼共的血腥镇压

出版日期:1966.11.15
         期次:3045
         版次:2
         栏目:\[第二版]
眉题:纳苏蒂安、苏哈托要苏加诺谴责印尼共
文章正文:
【美联社雅加达十二日电】纳苏蒂安将军十二日警告苏加诺说，他必须公开说明这里未遂的共产党政变和国家经济混乱的情况。
纳苏蒂安在他所发表的最强硬的一篇讲话中表示，如果苏加诺拒绝这样做，那就可能召开人协会议特别会议予以考虑。
他还指出，总统也免不了因此而受审。
纳苏蒂安（人协主席）在这里举行的国防和安全问题讨论会开幕式上发表了这个强硬的讲话。
【路透社雅加达十日电】苏哈托在穆罕默德升天节讲话时说，许多人都对苏加诺总统的态度和他不谴责印尼共表示不满。
他在对国家元首本人进行少有的批评的时候说，他应该检查并纠正他的态度。
这时，苏加诺总统在默不作声地注视着。
在总统府的一个穆斯林宗教仪式上讲话的时候，苏哈托将军说，总统对印尼共发动的未遂政变的谴责，等于对印尼共产党的谴责。可是有许多人还是对总统的态度感到不满意。他应该“纠正他自己”的态度。
由于他到现在为止没有公开谴责现在已被取缔的印尼共，苏加诺总统一直受到严厉的批评。
总统在昨晚的仪式上讲话的时候，以低沉的情绪请求宽恕他所犯的任何错误。
【雅加达电台十三日广播】印尼共和国总统、武装部队最高统帅苏加诺在给国防与安全讨论会开幕式的训词中指出，最近正当国家和威力超凡的建国五项原则被九卅运动—印尼共所背叛时，印尼共和国武装部队勇敢地挺身而出采取坚决行动，挽救了国家和建国五项原则哲学。
此外，临时人协主席纳苏蒂安在讲演中指出，印尼共和国的国防与安全需要印尼共和国武装部队的绝对完整，印尼共和国武装部队同民防队、民卫队成员的结合，军事、政治、经济和社会的结合以及印尼共和国武装部队和人民的结合。
【路透社雅加达十三日电】苏加诺总统头一次赞扬印度尼西亚武装部队粉碎了去年十月的共产党政变企图。
苏加诺在对昨晚的防务和安全军事座谈会的一次书面讲话中说，“我感到骄傲的是，武装部队粉碎了政变企图从而拯救了国家。”
这位国家元首说，因此，武装部队参加了政府的活动。
他说，印度尼西亚的对外政策仍然是积极而独立的，“只有在谈判不能解决纠纷时，印度尼西亚才准备打仗。”

显示原版>>

Previous:印尼右派头目哀叹印尼经济严重衰退

Next:美国高级军官到台活动


苏捷匈借纪念孙中山对我进行攻击

出版日期:1966.11.15
         期次:3045
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科十二日电】苏联各报今天都纪念中国革命家孙逸仙，把他对俄国的友谊同中国目前的共产党统治者的“仇视态度”作了对照。
苏联共产党正在利用孙逸仙诞生一百周年来大肆进行宣传，使人回想起中国革命领袖同苏联政权的密切联系。
为了纪念一百周年，安排了纪念文章和特别集会，苏联电影院正在放映一部叫做《我们的朋友孙逸仙》的影片。
《真理报》说，他促成的中苏友谊“现在由于设法引起对苏联的仇视和敌意的中国领导方面的行动而笼上了阴影。”
《劳动报》说，俄国人无法理解北京目前的反苏运动，无法理解“自称是共产党人的人怎么会做这样的事。”
《列宁旗帜报》说，北京最近的政策“无视孙逸仙的意见，并且同马克思列宁主义无共同之处”。
【美联社布拉格十二日电】东欧两个共产党今天在中国革命家孙逸仙诞生一百周年之际对共产党中国人进行攻击。
捷克斯洛伐克党报《红色权利报》说，“过去执行孙逸仙遗嘱的中国共产党忘记了他提醒人们中国必须同苏联结成联盟和保持友好的告诫，这是不幸的。”
匈牙利党报《人民自由报》说，“我们十分不安地注意到，中国共产党领导人目前的政策是对帝国主义大国有利的。”

显示原版>>

Previous:勃列日涅夫抵保参加保共九大

Next:柯西金和斯多夫会谈


印度内阁宣布改组

出版日期:1966.11.15
         期次:3045
         版次:2
         栏目:\[第二版]
副题:恰范任内长 斯·辛格任国防部长 查格拉任外长
文章正文:
【路透社新德里十三日电】甘地总理今晚宣布内阁进行重大改组，第一次任命一位穆斯林担任外交部长。
她把内政部移交给国防部长恰范。
斯·辛格改任国防部长，而现任教育部长查格拉接替他任外长。阿里·阿赫迈德接替查格拉的职务，任教育部长，他原来担任水利电力部长。
内政部国务部长哈蒂改任国防部国务部长。
新任外交部长查格拉，六十六岁，是一位穆斯林，曾在牛津大学学习，担任过孟买首席法官。恰范，五十三岁。他很可能成为内政部的一位铁腕人物。
斯·辛格，五十九岁，自一九五七年进入政府。他以前没有参加国防工作的经历，是一位律师和政治家。
【合众国际社新德里十三日电】总理英迪拉·甘地夫人今天在一周内第二次改组内阁，以求解决因“圣牛”问题而引起的内阁危机。
一些人士说，这次改组不会对政府的国内外政策有什么显著影响。
在正式任命恰范为内政部长方面的拖延反映了内阁的政治斗争情况。
担任外交部长职务的查格拉是有外交经验的，他是印度常驻联合国的代表，后来是驻伦敦的高级专员。
【路透社新德里十四日电】这里的消息灵通人士预料，甘地夫人的内阁在昨夜进行大改组以后会稳定下来，井保持目前的样子，一直到预定明年二月举行的大选时为止。
议会中的反对党议员曾要求甘地夫人辞去总理职务，各大报也批评她，因为据说她在改组内阁方面犹豫不决。
人们知道，现在负责治安的恰范是一个有力人物和良好的行政官——这些是在目前的普遍骚动中在内政部所需要的特质。
【法新社新德里十三日电】观察家说，恰范在大选举行前仅仅三个月、在印度历史的困难阶段被任命担任这个职务将证明他是否会成为甘地夫人的继承者。
在内阁改组中没有出现新的人物，这次改组只是把四个重要职务重新分配一下。甘地夫人曾不得不对国大党的一些领导人进行斗争，这些领导人认为，在明年二月的大选很快就要举行的时候进行改组将是危险的。

显示原版>>

Previous:红卫兵就是好

Next:印尼右派头目哀叹印尼经济严重衰退


印尼右派头目哀叹印尼经济严重衰退

出版日期:1966.11.15
         期次:3045
         版次:2
         栏目:\[第二版]
副题:通货膨胀 生产下降 物价飞涨 民不聊生
文章正文:
【本刊讯】印尼《战斗报》四日报道，主要部长布沃诺三日在合作国会全体会议上报告政府的经济措施时说，公务员和工人阶层，不管怎样提高他们的薪金或工资，但通货膨胀总是使他们无能为力。因此，必须克服通货膨胀。人数比城市居民多得多的农民，跟城市人不同，他们也总是过着不利的生活。
他又说，最近几年来，印尼的经济情况越来越严重，不断衰退，这是一个事实。而生活水平的差距越来越大和突出，而经济方面的不稳定也日益严重。这种情况不能任其继续下去，而为了采取措施克服经济衰退，“安佩拉”内阁主席团已于一九六六年八月三十一日决定接纳由政府成立的一个委员会所拟定的“稳定经济纲领基础”中的主张。作为实现经济稳定的第一步，政府采取了下列一些措施：精简和改进政府机构，提高税收，节约政府支出，健全信贷。而在对外经济关系方面，是推迟偿还外债，取得外国贷款，合理利用政府外汇，促进出口，改进进口制度，提高进口税收。另方面，政府还采取了关于价格、收费和津贴的一些措施。
除农业外，生产有日益下降的迹象。
【雅加达电台十一日广播】经济和财政部组主要部长哈孟库·布沃诺说，我们的经济已脱离了健全的和合理的经济政策的轨道。因此，必须坚决实行的第一个步骤是，把国家经济的基础恢复到合理的和现实的经济原则之上。
他说，现在新秩序所继承的是非常严重的经济衰退，出口能力已下降到接近过去曾达到过的出口能力的百分之四十五。
【本刊讯】印尼《社会使者报》四日刊登一则消息：劳动力部长阿瓦卢丁一日说，旧秩序给我们的遗产是，印尼共和国欠下了二十七亿美元的外债。这个事实说明，在经济和财政方面，我们面对着衰败的情况。
【本刊讯】印尼《祖国之子报》四日刊登一则安塔拉安汶消息：最高行动指挥部工作小组组长埃米尔·萨里姆博士，最近在安汶向军政机关负责人讲话时说，目前印尼通货膨胀的程度，是世界上最高的，如果任其继续发展下去，我国的经济基础将会完全崩溃。
他接着说，目前最突出的经济问题，就是物价上涨问题，这是（我们）要克服的主要对象。通货膨胀是由货物流通和货币流通不平衡造成的。流通货币在超乎寻常地增加，而货物则相反。他举例说，在一九六○年，流通货币流通共有四百七十亿盾，而在一九六五年已达二万七千二百五十亿盾（旧币），直到一九六六年还在不断增加。

显示原版>>

Previous:印度内阁宣布改组

Next:苏加诺公然赞扬右派对印尼共的血腥镇压


英报报道由于受不了侵越飞机的惨重损失美正考虑用军舰和导弹袭击越南北方

出版日期:1966.11.15
         期次:3045
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《泰晤士报》十二日刊登一篇报道，题为《美国可能动用军舰炮轰北越，海军主张动用弹道导弹》，摘要如下：
美国喷气机在北越上空损失严重，已促使五角大楼考虑使用弹道导弹、甚至军舰来袭击北越境内的目标。
密集的高射炮火已在北越上空击落四百余架美国喷气机。
美国海军切望在巡洋舰上安装八英寸大炮来炮轰北越。已考虑了从四艘已经报废的军舰中重新使用其中一艘的经济问题。
海军还将宁愿使用弹道导弹，因为海军的炮火打不到高地。海军的炮火只能够打到轰炸机目前所轰炸的大约一半目标。
可能要试制的用于这一目的的海军导弹是长矛式导弹，这作为一种战术导弹也适合美国陆军使用，可能由陆、海军向英国购买。长矛式导弹射程约为七十英里，它可以装上爆炸力很大的常规弹头。
美国陆军也认为，它可以用从南越发射的弹道导弹来轰炸北越的目标。由于飞机损失大，故加强了使用导弹的论据，自从去年开始轰炸以来，在飞机损失方面，想必已使美国至少花掉了三亿英镑。

显示原版>>

Previous:南越傀儡集团内讧日益加剧

Next:美、加、英、教皇和苏修正为“圣诞节休战”积极活动


英远东陆军司令到西贡活动

出版日期:1966.11.15
         期次:3045
         版次:3
         栏目:\[第三版]
文章正文:
【路透社西贡十三日电】英国远东陆军司令迈克尔·卡弗中将今天抵达这里进行为期五天的礼节性访问。卡弗将军不久将成为远东总司令。
据说，他将在越南讨论战争局势并同南越政府和军方领导人认识认识。

显示原版>>

Previous:美报惊呼：美侵越战争隐藏着极端严重危机

Next:布莱克到西贡活动


中国文化大革命符合全世界劳动人民利益

出版日期:1966.11.15
         期次:3045
         版次:1
         栏目:\[头版]
眉题:印度《回忆爱国者报》谴责苏修对我文化大革命的诽谤
文章正文:
【本刊讯】印度《回忆爱国者报》九月二十六日刊登一篇文章，标题是《苏联报纸诽谤中国的文化革命》，摘要如下：
中国的文化大革命是中国社会主义革命的一个新阶段，它满足了那个国家的社会主义革命的需要。纯洁和整顿中国国内的生活，这是历史的需要。然而，由于这种革命的锋芒也针对苏联的修正主义领导，所以，那个国家的报纸就开始对中国的文化革命进行了不正当的诽谤。全世界的资产阶级反动报纸和广播中心每天发出关于“红卫兵”的所谓流氓行为的捏造说法。不能期望它们会发出别的东西，因为从颠倒的角度看待世界，这正是他们的本性。但是，令人吃惊的是，苏联的报纸和通讯社在这方面发出了叫嚷。也许，苏联领导人已经忘记了他们在一九五六年——一九六四年之间在赫鲁晓夫统治下所干的坏事，以及他们一直到一九六六年继续干的坏事。他们不是弄走了斯大林遗体而把它埋在一般的墓地里，并改变了斯大林格勒的名字吗？
苏联领导人对于这种犯罪行为毫无良心上的责备，他们甚至不放过他的著作和苏联共产党（布尔什维克）的历史，它们已被大大修改了。我们相信，苏联领导人为丑化斯大林而做的一切是不符合马克思列宁主义的原则的，因为，从苏联三十年的历史中抹煞斯大林的名字也就抹煞了他在加强和保护苏联无产阶级专政反对国内外敌人方面所起的作用。苏联领导人这样做是为了打击帝国主义，还是为了抚慰它？今天指责中国对帝国主义进行挑衅，这不但是一种说谎的宣传，也是一种荒谬的说法，不管这种宣传是意大利、法国和英国的共产党进行的，还是苏联共产党进行的。
中国文化革命是对资产阶级意识形态所支持和培育的旧思想的一个沉重打击，因此，它对帝国主义是致命的，是符合中国人民和全世界劳动人民的利益的。

显示原版>>

Previous:美记者承认我在各方面取得巨大成就

Next:红卫兵就是好


“亚运会”竟要验证女选手的性别

出版日期:1966.11.16
         期次:3046
         版次:3
         栏目:\[第三版]\[体育消息]
副题:蒋帮无视运动员的健康
文章正文:
【美联社曼谷十月三十一日电】出席十二月间在这里举行的第五届亚洲运动会的女子运动员，必须验证她们的性别。
运动员组织委员会在三十日举行的一次会议上决定，所有出席比赛的女子运动员，比赛前必须在曼谷作一次体格检查。
委员会的一位委员说，检查是为了保证「公平的比赛。」
【法新社台北十一月五日电】据今天这里获悉，出席即将举行的亚洲运动会的国民党中国的运动员，据说由于缺乏牛奶和鸡蛋而有患营养不良症的危险。
据训练营负责总务的官员说，鸡蛋以前是由当地一家家禽行赠送的，这家家禽行最近宣告破产。同样，当地一家以前给国家队运动员提供免费牛奶的牛奶公司，今年对同样的服务已要求付费。官员们还说，已经规定给出席曼谷运动会的八十六名运动员每人每天三十元台币（七角五分美元）的生活津贴。此外还有洗衣和零花钱，这样一来就使得训练当局无法再为运动员购买增进健康的食物。

显示原版>>

Previous:东爪哇玛琅右派市长险些被捉

Next:叙体育方面负责人谈叙利亚体育发展概况


保共九大开场 日夫科夫大肆反华

出版日期:1966.11.16
         期次:3046
         版次:4
         栏目:\[第四版]
副题:并鼓吹“召开一次共产党工人党会议制定共同政策”
文章正文:
【合众国际社莫斯科十四日电】保加利亚今天要求召开一次世界共产党会议来处理中国问题。
这是中国的“文化革命”开始以来头一次由一个执政的共产党建议召开这样一次会议。
在苏共主席勃列日涅夫赞许的神情中，保加利亚党领袖日夫科夫在索非亚主持了他的党的第九次代表大会的开幕，并攻击了中国人对苏联的批评。
“我们的党主张召开一次共产党和工人党的会议”。日夫科夫这样说的时候，勃列日涅夫和其余的听众鼓掌。
日夫科夫的讲话由电视实况广播传到了莫斯科。
虽然日夫科夫提到“一些问题”时没有指中国的名，但是根据他的讲话的上下文和东欧共产党目前对中国的猛烈批评来看，他的意思是明白无误的。
早先，日夫科夫指名中国是共产党阵营中的一个分裂势力，并批评它拒绝参加共产党对河内的共同援助，和它攻击苏联。
他说，“攻击苏联就是帮美国侵略越南的忙。我们的责任就是结束一切分歧。”
他说，走莫斯科路线的党今秋举行的一系列双边和多边会议“促进了团结事业”。接着他又说，“我们的党主张召开一次共产党和工人党的会议。这种会议在加强团结方面始终起着重要作用。”
【美联社索非亚十四日电】保加利亚星期一要求召开一次世界共产主义运动的会议制订共同政策，这预示着苏联在带头进行一次新的努力来宣布驱逐中国。
日夫科夫主持了保共代表大会的开幕，要求召开一次会议。
此间观察家说，日夫科夫的要求可能是这样做的头一步，这次世界共产党的集会可能是谋求同意召开一次会议的场合。
【路透社索非亚十四日电】日夫科夫尽管批评了北京，却向阿尔巴尼亚伸出了手。他说，保加利亚愿意扩大贸易和经济关系，并已采取了措施使两国关系正常化。
日夫科夫对一千五百二十六名代表说，他的国家将给予越南人民政治、经济、军事和道义援助，帮助他们赶走侵略者。
他说，同资本主义世界和平共处的政策已取得积极结果。他特别提到了法国、英国和意大利。
【法新社巴黎十二日电】六十个共产党的代表将在十四日参加在索非亚举行的保加利亚共产党第九次代表大会的开幕式。许多第一流的共产党负责人的同时参加，将会使人就国际局势进行双边和多边的交换意见。
保加利亚共产党在一九六二年召开的代表大会的特点，是中国代表伍修权和会议其他代表之间的事件。伍先生驳斥了保加利亚共产党总书记日夫科夫对他的党进行的批评，并且提出了强烈的抗议。最近，日夫科夫在九月十六日还公开地谴责了中国领导人，谴责他们“破坏共产主义思想和进行分裂”。人们可以预言，日夫科夫在这次代表大会讲台上将重复这种谴责和他在一九六二年所表示的这种主张：“支持苏联和苏联共产党是每个党的国际主义的原则”。
在一九六二年代表大会前夕，日夫科夫在赫鲁晓夫帮助下成功地把他的主要对手于哥夫从领导机构中排挤出去。一九六五年四月，在发现一个军事阴谋时，他的立场似乎受到了保加利亚“铁托主义”支持者的威胁。但是，日夫科夫很快地就消除了反对派。从那时以来，进行受利别尔曼教授的主张所启示的经济改革，同巴尔干国家和同西方进行许多接触。

显示原版>>

Previous:美国侵略军在南越只能被动挨打

Next:大西洋集团取消不向苏出口钢管的禁令


从巴黎发出的一封信：指责美报诬蔑我国

出版日期:1966.11.16
         期次:3046
         版次:1
         栏目:\[头版]\[我们的朋友遍天下]
文章正文:
【本刊讯】《纽约时报》十一月三日《读者来信》栏刊载史蒂文·莫里斯十月三十日从巴黎发出的一封信，摘要如下：
我最近访问大陆中国归来，看到了“大河彼岸”的一些真实情况，我不能不对你们连续地诬蔑新中国的做法感到遗憾。
我本人不是共产党人，所以我没有理由从共产党的观点为毛泽东的国家辩护，但是我看到你们谈到“中国持续的贫困”和“毛泽东的挫折”的社论后，我真正开始怀疑起来，究竟谁“受到洗脑”，谁在进行“洗脑！”。

显示原版>>

Previous:也门朋友说：中国文化大革命具有世界意义

Next:毛主席语录


大西洋集团取消不向苏出口钢管的禁令

出版日期:1966.11.16
         期次:3046
         版次:4
         栏目:\[第四版]
副题:美官员认为这将有助于美苏进一步勾结
文章正文:
【德新社巴黎九日电】今天北大西洋公约组织常设理事会关于解除不得向苏联出口大口径钢管的已实行四年的禁令的决定，受到美国、法国和西德的欢迎。
当时实施这项禁令的意图，是要防止在北大西洋公约组织的国家的钢铁工业的协助下在东欧建立一个具有战略意义的油管网。
北大西洋公约组织理事会下了这样的结论：这项禁令已不再有存在的根据，因为这个把苏联和它的东欧盟国联结起来的油管网的主要部分已经几乎完工了。
根据今天在巴黎发表的北大西洋公约组织的一项公报，在不再具有战略重要性的产品方面妨碍东西方之间的贸易，不是北大西洋公约组织的任务。
巴黎的官方人士说，解除这项禁令是同法国扩大与东欧接触的政策是一致的。
华盛顿官员说，这一步骤能够帮助约翰逊总统争取通过加强东西方贸易来向苏联和东欧建立新桥梁的努力。波恩外交部一位发言人也欢迎这项决定。

显示原版>>

Previous:保共九大开场 日夫科夫大肆反华

Next:法新社说：苏美就空间国际化条约文本达成协议


东爪哇玛琅右派市长险些被捉

出版日期:1966.11.16
         期次:3046
         版次:2
         栏目:\[第二版]
文章正文:
【路透社雅加达十二日电】这里《武装部队报》今天报道，武装的共产党人绑架了东爪哇玛琅市市长苏达尔托上校。
苏达尔托上校上周末驱车回家途中，乘一辆汽车的六名武装的共产党人追赶他，对他开枪。
该报说，这位市长受伤，把汽车停下来。他被这些共产党人从车里架出来，带往市外。
该报说，军队在追踪这些共产党人。
【美联社雅加达十三日电】安塔拉今天报道，印尼海军陆战队向东爪哇玛琅市长开火，并企图绑架他。
安塔拉说，有五名武装人员在十一月八日向市长苏达尔托上校的住宅开火，后来把他推进车内，开走。
安塔拉说，然而，当汽车驶入闹市时，苏达尔托踢了司机，使汽车撞了一辆马车。这时那几名海军陆战队人员从车内跳出，并向人群掷了一枚手榴弹，伤了六人。
在这地区的治安部队赶来并抓住了这些海军陆战队人员。
据说，这些海军陆战队人员与前些星期发生的一些事件有牵连。海军陆战队前些时候在这里和中爪哇袭击了学生。

显示原版>>

Previous:印尼右派伙同“马来西亚”镇压沙捞越进步组织

Next:“亚运会”竟要验证女选手的性别


法国《经济》周刊承认：中国工业实现不寻常的飞跃

出版日期:1966.11.16
         期次:3046
         版次:1
         栏目:\[头版]
副题:并说今后几年内中国将成为世界头号强国，是对西方和苏修的“头号威胁”
文章正文:
【本刊讯】法国《经济》周刊在十一月四日的一期上刊载一篇长文，题为《中国的工业革命，或争夺世界霸权的斗争》，文章长达十页（全期共二十四页），作者是布拉杜·德维涅库，该周刊总编辑艾蒂安·德律夫兹和编辑部都写了按语。下面是文章的结论部分：
中国的工业建设，活象苏联在两次大战之间的工业化。但速度比较快。从这种对中国社会主义建设的某些具体方面的概观出发，我们现在就可以简述一下从一九五○年以来所获得的成就。
起初，停滞不前的中国，由于缺乏进步的技术和有活力的制度——象一八五三年的日本，只有外国人建立的微不足道的工业。
十七年后，中国成了全世界第一位产煤国：开采量从三千一百万吨增加到四亿九千万吨。
钢产量（鞍山、包头、武汉、上海等的钢铁联合企业）在一九三八年只有四十八万吨，一九四九年降到十五万吨，而今天已接近一千八百万吨
——相当于法国的产量——使中国列身于世界头等国家的行列。
在轧钢产量方面，中国已达到了差不多完全自给的程度，生产着制造汽车和拖拉机所需要的将近两千种钢材。而建造合成铵工厂方面所需要的一千种钢材，它也几乎满足了需要。
因此，十七年前，中国的轧钢几乎完全是进口的。现在，它的自给率达到它的需要量的百分之九十五以上。而中国的需要量却已大大增加了！
今天，中国拥有各种各样的工业，尽管飞机制造尚付阙如——不过这也许是暂时的。中国能满足它的机器设备的需要百分之九十以上。中国依靠它自己的技术力量，建立了一些重要的企业，联合冶金企业，化肥工厂，发电站。
制造各种各样的工业设备，包括从几百万电子伏的静电电子加速器，到能放大二十万倍的电子显微镜。
纺织工业（棉、丝、毛纺织）部门的发展，已使日本工业家严重不安。
它的三次核爆炸结束了白种人的核垄断，启发了有色人种和非工业化国家的种族自豪感。
事实上，这是在十七年中在毛泽东红色中国这个社会主义制度范围内实现的不寻常的工业的飞跃。
如果中国保持它目前的工业化速度，那就不需要太长的时间，它就可以拥有首先是接近于英国、然后是接近于苏联的那种工业潜力。
按人口说是世界头号大国的中国，可能在今后几年内变成世界经济大国之一，也许甚至变成头号大国。
因此，中国经济的年龄同政权的年龄相等，而不是同它的历史的年龄相等。还没有开发的巨大的工业潜力，将使中国能够真正着手进行工业革命。
终有这么一天会到来的：那时，中国大陆将实际装备起来，并将在各个市场上变成可怕的竞争者。
中国摆脱了外国人曾取得的特权，恢复了它民族伟大感和军事力量，甚至同苏联争夺共产主义世界的领导。人们现在更了解了为什么中国成了不仅对西方、而且也许首先对苏联的头号威胁。明天的世界是要摧毁这个想成为、而且也可能成为头号新大国呢，还是相反使它参加这个世界，给它一个位置呢：前途正是要取决于这个选择。

显示原版>>

Previous:毛主席语录

Next:新加坡《阵线报》欢呼我发射核导弹成功


法新社说：苏美就空间国际化条约文本达成协议

出版日期:1966.11.16
         期次:3046
         版次:4
         栏目:\[第四版]
文章正文:
【法新社联合国十日电】美国和苏联代表团已就一项为空间的国际化和非军事化的规则制订法律的条约文本达成了协议。
可靠人士今天报道说，自经苏联对它原来的条约计划提出了修改文本以来，两国的秘密会议一直进行了几个星期。
双方在关于访问在月球和其他天体上可能有的空间设施的权利问题上都作了让步。其他的让步是关于有关国家使用追踪系统和使所有国家，包括非联合国会员国，都可在条约上签字的问题。
这个条约计划很可能由联合国和平利用外层空间委员会全体委员联合提出，并且由政治委员会和大会作为东西方和解的一个重要事例来加以一致通过。

显示原版>>

Previous:大西洋集团取消不向苏出口钢管的禁令

Next:柯西金要求科勒在离苏前再次同他会见


芬兰朋说：红卫兵革命行动令人兴奋

出版日期:1966.11.16
         期次:3046
         版次:1
         栏目:\[头版]\[我们的朋友遍天下]
文章正文:
【本刊讯】赫尔辛基十一日消息：一位芬兰朋友热烈欢呼毛主席和赞扬红卫兵。马蒂·卡利奥说：“我非常关心中华人民共和国现在正在进行的文化大革命。年青的红卫兵扫除资产阶级思想和影响的行动是极为动人和令人兴奋的。伟大的领袖毛泽东是世界上从未有过的最伟大和最令人佩服的人物之一。”

显示原版>>

Next:也门朋友说：中国文化大革命具有世界意义


柯西金要求科勒在离苏前再次同他会见

出版日期:1966.11.16
         期次:3046
         版次:4
         栏目:\[第四版]
副题:这个美国大使说美苏关系一直是热烈的并将取得进展
文章正文:
【美联社莫斯科十三日电】美国人士今天晚上报道说，苏联总理柯西金要求明天在美国大使科勒回华盛顿以前同他会见。
科勒在离开前要求同苏领导人会见，但是仅在七日在克里姆林宫宴会上非正式地会见了柯西金和苏共领导人勃列日涅夫。
【合众国际社莫斯科十三日电】（记者：朗沃思）美国大使科勒在一次综述中，追述了他在这里任职的富有戏剧性的四年期间中的困难和胜利；这四年中包括赫鲁晓夫和勃列日涅夫的时代，古巴危机，赫鲁晓夫—肯尼迪的友好时代，和越南战争。
科勒说：“在过去十八个月中，我们是原地不动的。我们在交流计划中有过一些挫折，可是总的说来，我们是一直能够使这一计划接近于既定的基础的。”
随着赫鲁晓夫的下台，社交性的宴会渐渐少了，非正式的接触不那么经常了。
科勒说：“可是我一直能够一再同领导人举行会谈。我想在这些会谈中是可能真正地了解他们担心的是什么，想的是什么。”科勒说，就个人关系而言，关系一直是热烈的。他说：“除了看来他们已经放弃的对大使馆的示威之外，我不能说我们当中的任何人在个人方面受到官员们或公民们的任何不愉快的对待。”
他又说：“我只是希望他们不要邀请我们去参加我们不能不听取我们不想听的事情和我们不能回答的事情的宴会。”
科勒的俄语说得很流利，他通过他在这里的奢华的官邸中举行的宴会和招待会，同苏联人保持着广泛的非正式的接触。
前途如何？
他说：“我们同苏联的关系一直是一个长期的问题。我们现在仍然处于原地不动的阶段，可是这种长期的情况将持续许多年——即使我们使越南问题得到解决。”
科勒说：“对苏联政府来说，合法性的根源是神学——共产主义。”
他说：“可是一切交往，对美国之音干扰的停止，同欧洲国家的交往，甚至来自欧洲共产党国家的影响——这一切都对这个社会有影响。”
他最后说：尽管有着越南问题，我们在总的关系方面将回到取得进展的道路上去。

显示原版>>

Previous:法新社说：苏美就空间国际化条约文本达成协议

Next:美一退伍军人组织发表声明：要求结束侵越战争


麦康瑙吉和蒋经国到金门活动

出版日期:1966.11.16
         期次:3046
         版次:2
         栏目:\[第二版]
副题:香港报纸评论认为美蒋正在加紧军事勾结
文章正文:
【中央社金门十四日电】首次来金访问的（美国）麦康瑙吉大使，偕同美军援华顾问团长德·约翰逊，暨随员多人，由我国防部副部长马纪壮陪同，十四日抵达金门。
麦康瑙吉大使等下机生，先在金防部听取简报，并参观坑道工事，马山前哨，心战资料，古宁头战场和炮兵阵地等。
先前来此巡视的国防部长蒋经国中午在金防部款宴麦康瑙吉大使和德
·约翰逊团长。下午蒋部长与麦康瑙吉大使一行飞返台北。
【本刊讯】香港《快报》十四日发表题为《美将领频频访台》的社论说：
近一周内，有四位美国高级将领访问台湾，他们是：太平洋美陆军司令，空军副参谋长，空军战术司令和太平洋舰队两栖司令。四人中包括陆海空三军的高级军官，他们在近数日内先后访问台湾，相信不是一种巧合，而是美国军方安排的结果，值得重视。
自从越战升级以来，台湾的战略地位便日形重要，已成为美国在西太平洋连锁防卫的重要一环。台中公馆机场扩建后，已变成美国西太平洋的主要空军基地之一，负担支援越战的部分责任。
中共由林彪掌握大权后，美方对中共今后的军事动态不得不予以严重注意，尤其在中共制成核导弹后，更需筹谋对策，加强西太平洋防卫部署，以应付局势的需要。这是美军高级将领连日访问台湾的主要原因。至于反攻大陆问题，以华盛顿现行政策看来，一时尚未能引起美国的重视。但是，国府驻美大使周书楷连日造访美国务院，其时间正好与美将领访台相配合，所谈何事，自难推断，但加强军事合作，可能是双方致力的当前目标。

显示原版>>

Previous:泰人民武装歼灭他侬政府一支警察部队

Next:印尼右派伙同“马来西亚”镇压沙捞越进步组织


满城歌声满城红

出版日期:1966.11.16
         期次:3046
         版次:1
         栏目:\[头版]
眉题:参加广州交易会的香港人士谈访穗印象：
文章正文:
【本刊讯】香港《新晚报》十日发表振清写的《我对红卫兵的观感》，摘要如下：
从广州回来已经十天了，工余闲暇，特别是执起“我们的报”的时候，在广州的五天生活，又重现于眼前，激动之情，久久未能平静。
老实说，我是怀着对“红卫兵”的关怀和疑虑踏上旅途的。我们一行八人，乘着参加交易会之便，到穗游了五天。
日前“我们的报”拍友俱乐部有标题说：“满城歌声满城红”！对，到广州的第一个印象就是这样！
我们下榻于原太平南路新华旅店（现已改为红旗旅店）。旅店的服务员彬彬有礼，服务周到，使我们有“宾至如归”之感。
我们之中，有人急不及待，把行李放下，就立即走下楼去看大字报。就是在旅店门口，已经有数块牌子张贴了各式各样的大字报（其实是用铅印的小字报了）。大字报内容多方面，综合起来，不过一句话：红卫兵敢于对坏人坏事提出意见和批评，而他们对事和人的标准是根据毛泽东思想，毛主席说什么，他们就干什么！
这以后的数天里，我们早起在红旗旅店附设的酒家早茶，午晚饭却到处尝试，我们曾经吃过宁昌饭店的盐?h鸡和江海饭店（原利口福）的口福鸡，我们尝过驰名的泮溪点心宴，也在动物园食堂吃过普通的饭菜，所到的地方，受到热情的招待。而且，每家饭店除了我们一些胸挂交易会来宾章的港澳商人外，还有不少当地的人，他们也在吃饭。
不过，有一点却是过后我们发觉的，就是这些食店中，没有看见过“红卫兵”。后来，曾以此向一位广州的朋友提问，他解释说，“红卫兵是革命的闯将，他们是干革命，学长征，艰苦朴素是最高无上的标准。”这几句话，使得我们这些已身为人父的人们，大为感动！红卫兵这样要求自己，还不是好人是什么！
那么，红卫兵是毫无生活情趣？不，我们在越秀山越秀公园里遇到他们，在烈士陵园见到他们，在动物园又见到他们，而且数量很多，从他们胸前的证章看到，他们来自北京、南京、上海、哈尔滨以及广东其他县份。他们三数成群，既乐于畅游于这些公园之内，而更多的却是无时不在学习。越秀公园旁中苏友好大厦正在展出延安抗大校史，红卫兵们就去参观学习。他们这样地勤于学习，能不使我们感到快慰！就是他们，将要继承我国社会主义建设伟业的呀！他们忠于革命、忠于毛主席。以毛主席的话为一切指针，这是何等伟大的一股新生力量！
尽管我们没有和红卫兵详谈过，但，就是在这些我们看到的事，已使人把疑虑扫清，而在下面的另一次接触中，更使人大为喝采不已。
我国发射核导弹成功了！我们有幸，欣逢盛会，在广州市欢度这有历史性的一天。这一天，从早到晚，游行队伍在街上不断地敲锣打鼓，放炮仗，热烈欢呼这个胜利，是毛泽东思想的伟大胜利，是无产阶级文化大革命的伟大胜利！毛主席万岁万万岁之声，响彻云霄。我们后来曾经互相谈到这些，有一位朋友就说，那里有过一个伟人会受到他的人民这样拥护和颂扬的么？没有，过去一直没有过。
我们数人手中都带有相机，不少是拍友，于是，我们走到旧称“财厅前”去争相拍摄这一感人的伟大场面，我们要把这一场面永远留下来。在拍摄过程中，我们一直受到人们的协助，特别是红卫兵的帮忙。更使人难忘的是，当我们站在街头拍照时，我们数人中，每人都先后收到一些红卫兵塞过来一份当天的号外或者报道了同一事件的广州报纸。这些红卫兵们怕我们没有看过报纸，没有听到公报，因此把他们自己化钱买的报纸送给我们，这份热情——不单是对我们港澳同胞的热情，更主要是主动宣传毛泽东思想的革命热情，使我们数人在回到香港以后的今天，还念念不忘。难道红卫兵不是我们的值得骄傲的革命接班人么！

显示原版>>

Previous:新加坡《阵线报》欢呼我发射核导弹成功

Next:土耳其又爆发反美示威


毛主席语录

出版日期:1966.11.16
         期次:3046
         版次:1
         栏目:\[头版]
文章正文:
我们必须打破常规，尽量采用先进技术，在一个不太长的历史时期内，把我国建设成为一个社会主义的现代化的强国。我们所说的大跃进，就是这个意思。难道这是做不到的吗？是吹牛皮、放大炮吗？不，是做得到的。既不是吹牛皮，也不是放大炮，只要看我们的历史就可以知道了。毛泽东

显示原版>>

Previous:从巴黎发出的一封信：指责美报诬蔑我国

Next:法国《经济》周刊承认：中国工业实现不寻常的飞跃


美发射一载人宇宙飞船

出版日期:1966.11.16
         期次:3046
         版次:4
         栏目:\[第四版]
文章正文:
【美新处佛罗里达州肯尼迪角十三日电】美国宇宙飞行员奥尔德林，今天在宇宙空间行走和工作了两个多小时。这是人类在探索这个陌生的、不利于人的环境的工作中，时间最长的一次。
奥尔德林还创造了在座舱外度过的时间的记录，他在宇宙空间站立和行走的时间是四小时二十八分。奥尔德林昨天用了将近二个半小时的时间在宇宙空间站立，他计划明天再次在宇宙空间中站立。
昨天，指挥驾驶员洛弗尔在太阳全蚀的整个期间驾驶着他的宇宙飞船，拍摄了在地球大气层外所照的第一张太阳全蚀的照片。
这次飞行预定于十五日在大西洋闪电式地降落后结束。它将是美国双子星座计划的最后一次飞行计划。

显示原版>>

Previous:美核潜艇同一航空母舰相撞


美国侵略军在南越只能被动挨打

出版日期:1966.11.16
         期次:3046
         版次:3
         栏目:\[第三版]
副题:-----贝却敌访问南越解放区通讯
文章正文:
【本刊讯】美国《国民前卫》周刊十月十五日登载贝却敌自南越解放区发出的一篇通讯，题为《民族解放阵线的部队是怎样阻挡美国的大攻势的》，全文如下：
“如果那架飞机能看到就在它鼻子下面正在发生的事情的话，那么生活对我们说来会比较复杂。”民族解放阵线主席阮友寿在给我盛沙拉时这样说。沙拉是用切碎的卷心菜和一些可口的丛林中的树叶做成的。我们当时是在一块稠密的丛林中的一间茅草屋里，在这块地方，只有一些矮树丛被清除掉，即使在中午阳光也几乎透不过来。一架Ｌ—１９侦察机嗡嗡地在头顶上飞，并且在我们吃饭时一直在附近盘旋。
吃完卷心菜和树叶做的沙拉后，上来一大盘象小山似的烧鱼，这些鱼是我在破晓时用半小时功夫钓来的——当时这些小小的白色的鱼都争相抢吃挂着鱼饵的鱼钩，一点也不受大约半英里外两架嘎嘎盘旋、发时火箭和机关枪的直升飞机的打扰。吃完了鱼上来山鸡，是在晚间捕捉来的，主菜是烤野猪，是礼宾司的打猪队前一天打来的。饮料有后劲很大的米酒和西贡弄来的啤酒。
这是对我十个月来同阮友寿第一次会见的正式欢迎宴会。另外也因为我使主席同他的一年多未见的二十四岁儿子阮友洲得到了团聚。阮友洲曾被指定暂时担任我的向导和翻译。阮友寿穿着卡叽衬衣裤，看上去很结实，而且比将近三年前我第一次在另一个丛林总部见到他时胖了点。他已习惯于丛林中的生活和战斗。阮友寿五十七岁，长得很俊秀，具有尖锐的见解和生动的幽默感。
同阮友寿一起的是解放军总部的两位高级参谋人员坚强和长期（这显然是假名，坚强的意思是坚忍不拔，长期的意思是长期抗战）。在咖啡端上来的同时，带进了一张形势图，图上有一些人们熟悉的大红点，表示是民族解放阵线控制的地区，黄点表示是双方争夺的地区，绿点表示是美国人和西贡控制的地区。绿色的点比我上次访问时又进一步缩小；某些地区，尤其是当时是黄点的中部高地和中部沿海地区，已经成了红的；而黄颜色已渗进了以前完全是绿色的地区。
我主要关注的——也是我访问的真正原因——是要了解，由于几十万美国战斗部队的直接卷入，局势究竟起了什么变化。
我上一次访问是在一九六五年十一月底，当时正处在大肆宣传美国旱季攻势之前的冲突时期，美国的旱季攻势计划从一九六五年十二月进行到一九六六年六月。这是民族解放阵线同美国人之间第一次大规模的对抗。
阮友寿说，“请不要忘记，美国人的干预是在傀儡军已处于完全崩溃状态时他们才这样做的。我们已打败了美国人的‘特种战争’的想法，在这种特种战争中，他们部署了五十万西贡军队，而美国人则通过他们的‘顾问’行使战略和战术的控制。在他们用他们自己的军队干预进来从事‘有限战争’时，这并不是下棋，输了一盘以后可以重摆再从头下起。当美国人插手时，我们在棋盘上已获得了我们要占领的位置。我们占领了所有的主要战略点，他们插手干预时已不得不面对我们已经建立的阵地。而他们仍然不能把我们从这些阵地中打出去。他们不得不按我们的条件打仗。”（以上和以下的引语也许不是逐字逐句的原话，因为我是在事后才摘要记下来的。然而所表达的意思是准确的。）
坚强是一个近四十岁的人，他以作为湄公河三角洲的一位游击队领导人而闻名，后来有时在战场上作战有时在丛林的教室里学军事—政治理论课。他说：
“当时我们并不能肯定美国的第一次战略攻势将带来什么结果。从理论上说，我们深信我们可以打败他们。但是在实践中，这是个未知数。事实上，我们比原先所想象的轻易得多地击退了他们的攻势。他们一无所获。”
阮友寿大笑着说：“美国人去年吹嘘要击败我们的‘雨季攻势’时，我们事实上并没有打算要发动这一进攻。那是他们虚构的。实际上，我们一直在研究他们即将进行的‘旱季攻势’的一切可能性、分析他们的矛盾、判断他们突入的主要路线，并制订我们要打乱他们平衡和保持我们的主动的计划。我们是在象这样的茅屋中工作的，有很多时候头顶上有飞机在嗡嗡叫，但是就象我们今天一样的安全。”
长期以前是西贡的一名历史教员，他说，“美国人在空中力量、大炮和装甲武器方面是强的——但是步兵是弱的。但是在我们打的这种战争中，他们在战场上不能利用他们占优势的那些武器起任何决定性的作用。总的说来，由于我们在这个国家所处的优势的战略地位，因而我们规定了决定性战役的地点和作战方式。而且在每个具体的交战中，也是由我们来决定起决定性作用的对抗的时机。”
他继续说，“由于我们占领了最好的阵地，即使看上去好象是美国人的主动和攻势，实际上却是防御性的反攻行动。他们试图要扩大他们基地周围的安全地区；打开各基地之间的交通线。即使在这种看来是美国主动的方面，主动权也还是在我们手里。如果条件不利于我们，可以由我们决定什么时候避开接触，在条件有利于我们时，就打击他们。这就是为什么在旱季攻势中，尽管当时他们在南越有二十五万战斗部队，尽管他们在分隔得很远的地区同时发动几个攻势，而且持续几天甚至几星期，但是他们仍然都被我们击退，并且大部分都没有我们的正规军参加。”
阮友寿主席指着地图解释说，尽管美国人在旱季攻势时拥有将近二十五万军队，但是由于战场的犬牙交错，没有正规的战线，因此美国人不能集结他们想要进行的那种战斗所必需的大量的机动部队。
坚强说，“在任何既定的交战中，美国人总是军队不够。他们必须留下比例很大的军队在他们的分散的基地以防我们的袭击。他们已经认识到，不管他们的基地防守得多么严密，我们仍然能够突入并给予非常沉重的打击。”
坚强由于谈话涉及到他的爱好——军事理论——而两眼闪烁着兴奋的光芒。
他说：“要使战斗打赢，就必须有稳定的后方，这是任何战争的原则。但是美国人的后方到处都是不稳定的。他们没有稳定的后方，除非是在海上。通常，在一支军队挺进的时候，它就得使它的后方处于稳定状态，把后方的人力和物资资源供自己使用。从而它就可以动员它的全部军队沿着一条单一的战线挺进。但是这些后方在我们手里。敌人分散在几十个孤立基地和驻防地，那些地方的后方是在我们手里。他的所谓后方则是我们的前线，而我们打击他的前线始终是他的基地。至于我们的基地，敌人倾其全力也没有能够突入。美国的旱季攻势的结果是，我们的部队比这场攻势开始时已加强了不知多少。因此，如果美国人在即将来临的旱季中部署五十万军队的话，这些军队甚至将更不如上一次使用的二十五万人有效。”
坚强继续说，“美国人最大的弱点之一是他们主观。他们的战略和战术是不断受主观愿望支配的，人们甚至可以感到他们的全面活动中的种族和阶级偏见。自从他们使自己的战斗部队参战以来着手做的每一件事都失败了。他们的第一个想法是，这些部队将接替西贡军队的卫戍任务，以使西贡部队解放出大批机动部队来进攻我们。由于西贡军队的士气低落和缺乏战斗力，这样做失败了。于是他们决定采取美—伪军的联合攻势。由于协作太差，这样做也失败了。目前，美国军队已不得不越来越经常地‘单干’，让西贡军队来做‘绥靖’工作。而且还必须有一些美国人参加‘绥靖工作’。
“他们还陷于以下的矛盾中：他们需要把部队集中，而严酷的事实却是他们不得不把部队分散，因为我们的部队遍布全国，目前每一个军区的力量都差不多一样强大；他们想要发动军事攻势，而他们的政治需要却使军队牵制在‘绥靖工作’中；他们的战略目标是要消灭我们，而军事形势的现实情况是——在他们想要以及在条件使他们能利用他们的空中力量、大炮和装甲武器的优势的情况下同我们交锋时，他们从来都办不到。
“由于他们的主观主义，他们从来没有对我们的力量作出正确的分析；要做到这点，无异是承认他们现在可以滚蛋了。实际情况是，在美国人以五个最好的师接替西贡军队的机动后备队（它目前已减少到十个营）后，他们毫无进展。他们的旱季攻势立即就被挡住了，我们对那些精锐和特种化师都给予了重创。”（下转第四版）（上接第三版）我们谈了整个一个下午，并一直谈到深夜。在对各个具体战役和军事地图进行了详尽的分析研究后，看来很明显，民族解放阵线确实是处在异常强有力的地位。但是在我的思想上仍然萦绕着一个问题：阮友寿主席以及坚强和长期是不是太乐观了。我在动笔之前，研究了我手头上的美国和其它西方报刊在旱季结束后刊登的关于这场战争的一切材料。
我在八月二日一期的《美国新闻与世界报道》上看到了如下这些意味深长的段落：
“目前的战争本身，进行得很糟糕。有限的轰炸并没有能够制止共产党的增兵。有限的地面行动也不能削弱敌人的部队。共产党部队看来是更强了，而不是削弱了。
“几个月前制定的地面战略的目标，离实现更远了。因此，这场战争正在越来越成为一场美国的战争……
“……人力的需要将迅速上升，现在是三十万，接着将是四十万，然后是五十万。现在已经有人在谈起需要七十五万；军方则提到如果要打赢这场战争将需要一百万美国人。
“替代的办法：打一场旷日持久的慢慢流血式的战争。美国人也许不会喜欢那种代价昂贵的、不能决胜负的战斗。至于目前，美国占据的有限几个孤立据点是静止的，不是在扩大中……”
对战争的这种由西方记者从战场上发回的许多报道充实了的估计，为我证实了阮友寿主席和军事专家的分析是现实的。我对他们所说的每一点，都曾试图在最保守的西方报刊中去寻找有见识的意见，而得到证实的程度是令人惊讶的。

显示原版>>

Previous:锡举重协会毅然决定退会

Next:保共九大开场 日夫科夫大肆反华


美核潜艇同一航空母舰相撞

出版日期:1966.11.16
         期次:3046
         版次:4
         栏目:\[第四版]
文章正文:
【美联社弗吉尼亚州诺福克十日电】美国海军今天就，当美国核动力潜水艇“舡鱼号”在北卡罗来纳州摩尔海德城以东大约三百六十英里（五百七十九公里）的地方潜入大西洋水下的时候，它同美国航空母舰“爱塞克斯号”相撞。
海军当局说，这次事件是在“舡鱼号”——世界上第一艘核潜艇——为了运送给养进行接触时发生的。
海军说，这艘潜艇的上层结构所受到的损失是“广泛的”。没有立刻得到伤亡的消息。
【路透社弗吉尼亚州诺福克十日电】美国海军说，原子潜艇“舡鱼号”今天在北冰洋水下同航空母舰“爱塞克斯号”相撞，受到严重损害。
“舡鱼号”的上层建筑损坏了。
【法新社肯尼迪角十一日电】宇宙飞行员洛弗尔和奥尔德林今天格林威治时间二十点四十六分乘双子星座十二号飞上天空。
在发射后几分钟，肯尼迪角空间中心宣布，双子星座十二号进入轨道。
洛弗尔和奥尔德林将在一百八十七英里高空同今天早些时候发射的一枚阿吉纳目标火箭会合。
两人在四天中将进行一系列的空间试验和科学调查，其中包括在明天拍摄月球的一个阴暗部分，以及由奥尔德林在空间进行五小时的空间服装试验。这次试验的目的是要发现神秘的“空间行走的疲倦”的原因，这种疲倦使以前的美国宇宙飞行员不能在宇宙行走中活动。
【法新社肯尼迪角十一日电】宇宙飞行员洛弗尔和奥尔德林在星期六格林威治时间一点——从肯尼迪角顺利起飞后二百五十四分钟——把宇宙飞船双子星座十二号靠上它的阿吉纳“母”火箭。

显示原版>>

Previous:美一退伍军人组织发表声明：要求结束侵越战争

Next:美发射一载人宇宙飞船


美一退伍军人组织发表声明：要求结束侵越战争

出版日期:1966.11.16
         期次:3046
         版次:4
         栏目:\[第四版]
文章正文:
【法新社纽约十一日电】美国的一个退伍军人组织今天呼吁结束在越南的军事行动。它说，约翰逊总统的政策败坏了美国过去的名誉。
「争取越南和平退伍军人」组织在一篇原则声明中说，越南战争是「一场内战，一场类似我们自己的一七七六年革命那样的人民革命」。
这个有一千名成员的纽约组织的声明是在十一月十一日美国退伍军人节的前夕发表的。在若干其他城市，存在着反对美国政策的类似组织。
「争取越南和平退伍军人」组织要求美国采取一项「不会产生新的退伍军人」的外交政策。

显示原版>>

Previous:柯西金要求科勒在离苏前再次同他会见

Next:美核潜艇同一航空母舰相撞


日本东方社报道：中日友好运动正在日本全国扩大和深入

出版日期:1966.11.16
         期次:3046
         版次:2
         栏目:\[第二版]
文章正文:
【东方社东京十四日电】日中友好协会（正统）总部在十月二十六日发表声明，同运动内部的破坏分子断绝关系以后，支持（正统）总部，反对破坏分子，保卫和发展日中友好运动的斗争正在向全国扩大和深入。
爱知县希望日中友好的一百五十人中，有名古屋大学教授著名物理学家坂田昌一以及爱知县各界人士，响应四十二人的呼吁，十三日在名古屋市举行大会，成立了日中友好协会爱知县联合会（正统），同阻挠日中友好的势力断绝关系，发展日中友好运动。大会决定以日中、中日两个友好协会的联合声明为基础，同阻挠势力断绝关系，为了发展日中友好，为了使十九日在名古屋开幕的中国经济贸易展览会获得成功，而进行斗争。这样就把阴谋破坏日中友好和中国经济展览会的大桥光男等少数人完全排除出日中友好运动。
十三日举行的日中友好协会京都府联合会常任理事会上，副理事长迈藤良男带头，主张以日中联合声明为基础，保卫真正日中友好的人同反对这个主张的人进行了激烈斗争。最后，宣告同阻挠分子断绝关系而退场了。理事长武藤守一辞职了。
十三日日中友好协会山口联合会的会长尾中正春、副会长上妻隆荣和小川寿一、理事长古谷庄一郎、事务局长冢本正国等十四位理事在这天举行的理事会会议上同坚持要进行阻挠活动的六名理事进行了激烈的斗争，把他们开除出去。
日中友好协会（正统）总部受到全国许多会员和支持者的鼓舞并收到支持的信件和电报。住在千叶市的一位大学生在他的信里写道：“你们的斗争不是孤立的。象中国人民用毛泽东思想武装起来，发展了核导弹一样，以不怕牺牲，勇敢斗争的精神克服困难，为了建立巩固的友好协会，我将同你们一道奋斗。”
日中友好协会爱媛县联合会理事长河本务在信里说：“向总部清除非友好分子，向真正日中友好阔步前进的决心表示敬意。”

显示原版>>

Previous:土耳其又爆发反美示威

Next:日本进步记者成立“日本记者同盟”


日本进步记者成立“日本记者同盟”

出版日期:1966.11.16
         期次:3046
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京十一日电】题：记者会议分裂
由新闻、广播、出版、作家等文化人组成的日本记者会议（会员约为一千五百人）主席小林雄一和两名理事最近退出了这个会议，十一日在东京以小林为代表，成立了新的“日本记者同盟”。
中国派退出这个会议是因为，围绕着参加日中青年大联欢的访华记者代表团人选问题，发生了前主席小林等“支持中国派”同日共系统、无党派人士之间的对立。在新的组织中，除小林之外，还有评论家中岛健藏、京都大学教授井上清、亚非团结日本委员会理事长板本德松等人参加，将以“日中友好”为旗帜，开展活动。

显示原版>>

Previous:日本东方社报道：中日友好运动正在日本全国扩大和深入

Next:泰人民武装歼灭他侬政府一支警察部队


泰人民武装歼灭他侬政府一支警察部队

出版日期:1966.11.16
         期次:3046
         版次:2
         栏目:\[第二版]
副题:泰官员惊呼爱国武装在东北部十分活跃
文章正文:
【美联社曼谷十四日电】今天传到这里的报纸消息说，由十个人组成的一支警察部队十二日同共产党恐怖分子在泰国东北部那空拍侬府的一个丛林里进行的历时三十分钟的交火中，六名警察被击毙，三名受伤。
但是泰国总理他侬今天在他的每周一次的记者招待会上说，他尚未接到关于这次事件的报告。
上述的遭遇战发生在这样的时候，正当这里的泰国官员们说共产党人在东北部的恐怖活动近来减少了的时候。
他侬说，负责当局已采取各种措施对付共产党加紧进行的一切恐怖活动。
他侬在回答记者们提出问题时说，泰国当局对这样的消息很关切，这则消息说，共产党人正企图破坏美国（在泰国的）和泰国的军事设施。
【路透社曼谷十四日电】今天传到这里的迟到消息说，武装的共产党游击队周末在那空拍侬府那家区的丛林附近袭击了一支警察部队，击毙六人，另有三人受伤。只有一名警察未受伤害，逃脱了。
这支警察部队是追赶据说是集中在这个丛林里的二百名左右的共产党人的。
这则消息说，经半小时猛烈的交火后，陆军部队和一些直升飞机赶到了丛林，但是共产党人消失了。
一支陆军和警察联合部队现在封锁了这个丛林。
这是同共产党人进行的、警察受到伤亡的第二场战斗。
在这之前的两天，共产党人在毗邻的沙空那空府的一次伏击中击毙了一名警察巡官。
【路透社曼谷十三日电】据来自地方官员的消息说，武装的共产党人在东北部的廊开首府以南约十英里的两个村庄地区变得特别活跃起来了。
这则消息说，共产党人目前加紧对村民们进行宣传活动，并且以政府“向美国卑躬屈膝”和其它缺点等话来煽动村民对政府的憎恶情绪。
据非正式的统计，泰国东北部武装的共产党人的人数达八百至一千人。
【法新社曼谷十二日电】泰国政府星期五（十一日）决定关闭泰国各地的六十一家政府电台。
这则宣布说，政府担心共产党可能渗进这些电台。

显示原版>>

Previous:日本进步记者成立“日本记者同盟”

Next:麦康瑙吉和蒋经国到金门活动


土耳其又爆发反美示威

出版日期:1966.11.16
         期次:3046
         版次:2
         栏目:\[第二版]
副题:数千名示威者涌向街头 许多美国人慌忙逃命
文章正文:
【路透社土耳其阿达纳十四日电】土耳其国防部长托帕洛格卢今天下令陆军恢复这里的秩序，一次激烈的反美骚乱捣毁了一些汽车，把街上搞得乱七八糟。
五千名大喊大叫的土耳其示威者昨夜涌向街头，许多美国人慌忙逃命。在示威者破坏一个酒吧间时，警察从里面救出了八人。
这次暴力行动是下列消息引起的：因契尔利克空军基地的八名美国黑人士兵调戏了走出一家戏院的土耳其妇女。
示威者破坏了红十字会的一个建筑物，向美国领事馆窗户内扔石块，破坏了近一千辆汽车，其中大多数挂的是外国牌照。
他们还包围了一个警察局，警察起先在那里拘留了被捕的示威者。军队把这些人赶走了。
骚乱中有三十四名土耳其人和十三名美国军人被拘禁。一位发言人说，他们被关在陆军总部里。
国防部长托帕洛格卢今天上午坐汽车赶到了土耳其东南部的阿达纳，他下令采取一切措施缓和紧张局势。
几百名美国非军事人员（主要是军人家属）在暴力行动达到高潮时离开家搬到了城外的空军基地。他们今天仍在那里。
这是两天内在土耳其发生的第二次反美事件。星期六那一天，左翼人士和民族主义者在安卡拉的美国新闻署外面发生冲突后，约有二十人受伤，十七人被捕。

显示原版>>

Previous:满城歌声满城红

Next:日本东方社报道：中日友好运动正在日本全国扩大和深入


锡举重协会毅然决定退会

出版日期:1966.11.16
         期次:3046
         版次:3
         栏目:\[第三版]\[体育消息]
眉题:国际举重联合会进行无理威胁
文章正文:
【本刊讯】科伦坡十一月五日消息：锡兰业余举重和体育协会已拒绝国际举重联合会提出的要他们不参加第一届亚洲新运会的无理要求，并决定退出国际举重联合会。
这一决定是协会昨天在这里举行的特别大会上作出的。大会一致通过的决议说：“协会的会员在慎重地考虑了作为国际举重联合会会员的利弊后，一致决定退出，以便可以自由地参加世界许多地方举行的他们可以参加的许多比赛。”
锡兰业余举重和体育协会秘书拉纳辛格今天在这里接见新华社记者谈话时说，“我们一直是国际举重联合会的会员，但是我们什么好处也没有得到。”他又说，“我们认为，如果我们同亚洲国家一道，在我们自己中间举行更多的友谊赛，我们在举重方面可以得到更多的好处。”拉纳辛格说，“我们作为亚洲人，对以能够参加将于柬埔寨举行的由亚洲人组织的新运会而感到自豪，这在各个体育项目方面肯定是前进的一步。”
拉纳辛格追溯了锡兰举重运动员在北京举重赛中同中国运动员建立的友好联系，他表示希望他们可以在第一届新运会期间在柬埔寨见面，并希望他们的接触和聚会将有助于促进两国间的诚挚友谊和了解。

显示原版>>

Previous:叙体育方面负责人谈叙利亚体育发展概况

Next:美国侵略军在南越只能被动挨打


新加坡《阵线报》欢呼我发射核导弹成功

出版日期:1966.11.16
         期次:3046
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】新加坡社会主义阵线机关报《阵线报》五日以《世界各国革命人民欢呼中国试炸成功》为题发表文章说，中国发射导弹核武器试验成功使世界革命人民感到欢欣鼓舞，使帝修反悲观沮丧。
文章说，“中国这一伟大的成就，是一件震撼国际的大事。对全世界进步国家和人民来说，中国国防力量的不断强大，是对他们反对以美国为首的帝国主义的革命斗争的巨大鼓舞，是对保卫和平的巨大贡献”。

显示原版>>

Previous:法国《经济》周刊承认：中国工业实现不寻常的飞跃

Next:满城歌声满城红


叙体育方面负责人谈叙利亚体育发展概况

出版日期:1966.11.16
         期次:3046
         版次:3
         栏目:\[第三版]\[体育消息]
文章正文:
【本刊讯】叙利亚教育部体育司长舒尔巴吉十月十九日向新华社记者介绍了叙体育事业发展的概况。他说：在殖民统治下，叙利亚的体育事业不发达。一九二八年大马士革成立了两个业余性质的体育俱乐部即巴拉达俱乐部和卡希尤俱乐部（至今仍存在）。一九四六年叙利亚取得民族独立，体育事业逐步发展。到一九五六年全国已成立六十九个体育俱乐部。到今年已增至一百五十个。参加俱乐部的达二万多人。
叙利亚的体育组织形式是：各体育俱乐部是体育组织的最基层。每个俱乐部至少包括四个活动项目。
各专项运动组成各省的专项体育委员会，每个俱乐部都参加几个专项体育委员会。各省的专项体育委员会组成全国最高专项体育协会，各最高体协又组成奥林匹克运动委员会。
奥运委员会是全国最高体育组织，受教育部体育司领导，其任务是组织参加国际及阿拉伯各国之间的体育比赛活动。
军队中也有体育组织，国家也比较重视军队的体育活动，各军种之间经常举行比赛活动。
一九六三年参加了亚非新兴力量运动会，代表队由二十人组成。
今年又决定参加在柬埔寨召开的亚洲新运会。
叙利亚人比较喜爱的体育活动是足球、摔跤、举重、游泳等。近几年来成绩比较好的运动项目有游泳、体操、篮球、足球。
体育司长舒尔巴吉说，以后叙将取消拳击运动，向中国学习开展国防体育，特别在军队中开展跳伞、射击、摩托等运动，在学生中开展军事训练。
还要请中国代训体操运动员，并要求中国帮助他们修建一所大型的体育室，可以开展冬季锻炼。他说，他们曾向东德提出要求帮助，因要价太高，国家负担不起。

显示原版>>

Previous:“亚运会”竟要验证女选手的性别

Next:锡举重协会毅然决定退会


也门朋友说：中国文化大革命具有世界意义

出版日期:1966.11.16
         期次:3046
         版次:1
         栏目:\[头版]\[我们的朋友遍天下]
文章正文:
【本刊讯】萨那九日消息：最近访问过中国的一位也门朋友在这里对记者谈到他对中国的印象。
他说，“全体中国人民团结得像一个人。任何力量都不能征服中国人民”。
他继续说，“中国人有伟大的领袖毛主席。毛主席爱人民，因此，人民爱毛主席。毛主席是中国人民最伟大的领袖”。
在谈到中国文化革命时，他说，“中国的文化革命不只对中国具有重大意义，它对全世界也具有重大意义。世界上任何国家不像中国人民那样，他们从城市到乡村，从工厂到农村都是为着一个目的而奋斗的”。

显示原版>>

Previous:芬兰朋说：红卫兵革命行动令人兴奋

Next:从巴黎发出的一封信：指责美报诬蔑我国


印尼右派伙同“马来西亚”镇压沙捞越进步组织

出版日期:1966.11.16
         期次:3046
         版次:2
         栏目:\[第二版]
副题:联合国“发展计划”一负责人去印尼活动
文章正文:
【德新社巴黎十日电】《纽约时报》欧洲版今天报道说，马来西亚和印度尼西亚军事联络小组正在沙捞越省进行合作，努力摧毁一个共产党组织，这个组织是在两国两年半的未宣布的战争期间沿九百英里的共同边界建立的。
东马来西亚作战指挥官易卜拉欣·赛·伊斯梅尔少将在一次谈话中说：“我们一致认为我们的共同的敌人是共产党，他们（印尼人）与我们一样渴望消灭他们（共产党）。”
每个军事联络小组由两个军官和四个士兵组成，它们是在十月底建立的，印尼人驻在沙捞越的首府古晋和在东北的斗胡和沙巴。
马来西亚的联络小组驻于印尼在孟嘉影和打拉根的军事总部。
【路透社新加坡十日电】联合国发展计划两个执行者之一戴维·欧文，将于今晚离开这里前往雅加达，去组织联合国恢复对印尼援助的工作。上述援助在两年前印尼与该组织决裂后就停止了。
欧文说，现在印尼“回到联合国怀抱里来了”，人们希望，联合国驻雅加达的一个机构能够在新年以前开始工作。
他在记者招待会上说，在印尼与联合国决裂前的两年中，它曾得到这个组织以技术援助形式提供的价值二百七十万美元的援助，甚至还得到了为特别援助计划提供的更多的援助。
欧文说，恢复经济发展计划的倡议是印尼新政府提出的，人们希望，这项援助计划很快就能达到以前的数字。
欧文说，他是在印尼同联合国的关系破裂以来访问雅加达的第一名联合国高级官员。他在十天的逗留期间将同马利克外长和布沃诺会晤。

显示原版>>

Previous:麦康瑙吉和蒋经国到金门活动

Next:东爪哇玛琅右派市长险些被捉


《香港夜报》连载马力文章：《青春中国》

出版日期:1966.11.17
         期次:3047
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《香港夜报》十三日起刊登该报记者马力写的专栏文章《青春中国》，第一篇是《我们都是来自五湖四海》，全文如下：
上下五千年，纵横几万里，人们都说我们中国是一个古老大国。但自从东风一吹，千万里河山，面目尽改，青春起来，也活泼起来。祖国是我们伟大的母亲，尽管她的政策天天在变，尽管她的措施只“合张三李四，而不能取悦落后的王五”，可是她始终是我们的母亲，今天他乡的游子，又有机会回到母亲的怀抱里，和她亿万青春的子孙们在一起。
我是一个记者，所以有机会参加去年的李宗仁招待会，到过北京一次，游过不少中国名胜古迹，看过不少庞大工业建设。今天我从香港回国的名义，是赴京参加孙中山先生的百周年诞辰纪念会。同行的有商界闻人何贤先生，王宽诚先生，银行界郑铁如先生和电影明星吴楚帆等等，我能够有机会和香港的俊彦们，一起挂着红条，回到祖国来纪念这位首揭义旗，推翻帝制的中国伟人，感到非常荣耀。在有冷气装备的火车卡上，我想了又想：“我够资格去纪念孙中山先生吗？我的爱国心够强吗？”说起来惭愧得很，我略略懂得怎样去爱自己的国家，还不过是这一两年来的事。
红卫兵这三个字有着无比的魅力，进了深圳，过了关卡，还不能发现一个红卫兵，可见解放军三三五五坐在长椅上捧着一本语录，低声的读。到火车开行的时候，还不见红卫兵。车厢内的景象，使我耳目一新。这里有挑着担挑的东莞婆，有赤脚的老农，也有回乡客，行李又多又重。但火车没有分头、二等，小市民一样和我们这群衣裳楚楚的知识分子共享冷气车厢。祖国是平等的祖国，人与人间的距离缩得很短，所以便有入门一家亲的感觉。车上传出歌声：《我们走在大路上》，跟着是《我们都是来自五湖四海》。大陆的歌曲，愈唱愈多，只觉得它好听，根本不知道歌曲的名字。红卫兵来了，原来她就是替我们泡茶的列车员。笑盈盈的她要我们和她一起唱《大海航行靠舵手》，坐在何贤先生身边的费公（费彝民），立刻起来做助理指挥，于是唱了一支又一支。她说：“我教你们唱一支语录歌。‘下定决心，不怕牺牲，排除万难，去争取胜利’。”青年人是豪气千云的，于是费公也还敬红卫兵一支歌：“世界是你们的，也是我们的……”我从来未想象过自己会那么青春，也从来不会想像队里有一些在事业上已经获得很大成功的大老板，也会这样的青春，和红卫兵共同呼吸，共同歌唱。
吴二哥（指吴楚帆）请我们喝咖啡，走了几个车卡到餐卡去，每一个车卡，都有一两个红卫兵，带领乘客去背语录，但这段学习时间，只占十分钟左右。完毕了，列车员又回到工作岗位上。吴二哥在餐卡中说：“原来香港的报纸，通通系造谣的，谁说没人回乡。你看，全车客满。”本来我们《香港夜报》没有造谣，不过同行蒙羞，自己也不好意思分辩。这里的火车可以和日本东京至大阪的火车比美，速度很快，不到三个小时，便达广州。广东省的副省长和省委、市委负责人都来接我们的车，香港报纸曾经说他们被红卫兵逼得走投无路，但我亲眼见到这些市委与省长们还是一样的潇洒。

显示原版>>

Previous:美联社报道：新加坡一些中学生组织红卫兵

Next:西哈努克发表广播演说谈柬政局


参加广州交易会的西方商人承认我工业自力更生取得新发展

出版日期:1966.11.17
         期次:3047
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京十五日电】参加第二十届广州贸易博览会的西方客人一致认为，共产党中国的文化革命并没有对这个国家的工业产生不良的影响。
过去几年来一直参加博览会的商人说，中国的出口工业在最近几个月来继续作了巨大的努力。
中国在某些方面不仅是亚非拉美市场越来越感兴趣的，而且也是高度工业化国家的进口商越来越感兴趣的。中国的出口工业今年提供了一整套的新产品，其中包括三、四百种通常是十分复杂的仪器，这些仪器大部分是在没有任何外国援助的情况下制造出来的。

显示原版>>

Previous:来广州参加交易会的三位日本贸易界人士称赞说：中国核导弹腾空鼓舞人心

Next:美联社报道：新加坡一些中学生组织红卫兵


蒋帮统计台湾人口为一千二百八十多万

出版日期:1966.11.17
         期次:3047
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据蒋帮《中央日报》三日报道，台湾“省府民政厅二日发表本省本年九月底现住人口总数。根据户籍登记统计，为一千二百八十七万二千四百九十人，其中男性六百六十一万九千一百一十四人，女性六百二十五万三千三百七十六人，比较八月底增加二万七千七百七十八人。人口最多的县为台北县，计有一百一十万二千三百三十二人。人口最多的省辖市为台北市，计有一百一十六万六千八百七十六人。”

显示原版>>

Previous:台湾物价暴涨民怨沸腾

Next:岘港美军总部挨炸 一武器库完全报销


来广州参加交易会的三位日本贸易界人士称赞说：中国核导弹腾空鼓舞人心

出版日期:1966.11.17
         期次:3047
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《大公报》九日刊登该报记者的一篇报道，摘要如下：
前来广州参加交易会的日本友好商社的三位代表村田修（八晃公司社长）、平山芳雄（九州友好贸易株式会社营业第二课长）和岸本弘（吴山贸易商社社员），最近接见本报记者，发表了他们这次在中国所见所闻的一些观感。所属公司多做了二成生意
岸本弘说：这次一走进交易会会场内，到处都看到毛主席像和毛主席语录，播音室也经常播出毛主席的话，一片新气象。交易会工作人员在与我们洽谈交易时，比过去更加热情，彼此的友好感情更为浓厚。买卖是在友好气氛中进行的，中国各个交易团始终以友好的态度对待我们。
平山芳雄说：在交易会内，中国交易团的工作人员革命热情高涨，他们积极宣传无产阶级文化大革命的意义和宣传毛泽东思想。他们十分关怀中日两国人民的友谊，他们对日本人民的感情，就像兄弟般那样亲切。中国交易团的人员尽力协助我们，大大方便了我们的工作，结果在一星期内已差不多谈妥交易了。我们公司有些顾问，这次是首次前来广州参加交易会的。他们未来之前曾有许多顾虑，但现在这些顾虑都被事实所消除了。我们公司这次多做了百分之二十的生意。文化革命意义极其重大
在谈到关于中国无产阶级文化大革命、红卫兵和中国导弹核武器试验成功等问题时，他们说：中国的无产阶级文化大革命，是一场意义极其重大的革命。为了保证在中国国内绝不产生现代修正主义，巩固无产阶级专政，将来由社会主义顺利过渡到共产主义，就必须进行一次无产阶级文化大革命。苏联社会主义之所以变色，出现了现代修正主义的领导集团，就是因为它们没有进行这一思想革命。
他们又说：毛主席六次接见红卫兵，鼓励红卫兵大闹革命，这是一件大好事。它将把中国的无产阶级文化大革命更加推向新的阶段、新的高潮。我们相信，中国有毛主席领导，绝不会产生现代修正主义。我们看见中国的年青一代，在无产阶级文化大革命中起着很大的作用。我们认为，红卫兵在实际斗争中学会运用毛泽东思想，这一点是最重要和最有意义的。我们作为中国人民的朋友，看到中国正在建成一个巩固的社会主义国家，我们觉得很高兴。
关于中国导弹核武器试验成功，他们说：中国导弹核武器试验成功，已把美、苏企图用核垄断来合作主宰世界的幻想打得粉碎了！但中国在每次试验时，都坚决声明中国在任何时候和任何情况下，决不首先使用核武器，我们相信这一点。因为我们知道，核武器掌握在谁的手里，由谁来使用，性质是完全不同的。且不说核武器吧，今天美帝正用常规武器残酷地大量屠杀越南人民；但中国则有了核武器，还是一再声明决不首先使用，这两种政策就是截然不同的。中国导弹核武器试验成功，表明中国人民已经掌握了高度的科学技术。中国人民把核武器掌握在自己手中，将对世界革命人民起着莫大的鼓舞作用。现在，全世界爱好和平的人士，都热烈欢呼中国导弹核武器试验成功。中日民间贸易前途美好
这三位日商还对中日两国贸易的现状和前途问题发表了意见。
平山芳雄说：“中国人民与日本人民是好朋友。我们两国人民都有着发展友好关系与贸易关系的共同愿望。在日本北九州举办的中国经济贸易展览会，曾遭日本政府和现代修正主义以及形形色色的新旧追随者用卑劣手段横加破坏和阻挠，我们曾经担心展览会可能开不成，但结果还是开成了。而且，开幕后的盛况，大大出乎我们的意料之外，展览会的参观人数多达一百五十六万，比我们原来的估计超出一倍半。从这件事情，可以看出日本一般人心的向背。日本人民是反对佐藤政府的反动政策的。中日两国人民的友好与贸易关系，一定可以通过彼此的努力而向前发展，这是任何人所不能破坏得了的。”
岸本弘说：“在这个展览会中，小卖部出售的中国商品约值十七万镑，这是中国出口商品在日本备受欢迎的一个明证。我认为，只要我们继续共同努力，中日两国民间贸易的前途是美好的。”
村田修说：“报名参加本届中国出口商品交易会的日商，总数接近八百人，比今年春季又有增加。这个情况反映出日本人民热望与中国友好，并加强彼此的贸易关系。”

显示原版>>

Previous:毛主席语录

Next:参加广州交易会的西方商人承认我工业自力更生取得新发展


罗素助手抵越调查美侵越罪行

出版日期:1966.11.17
         期次:3047
         版次:3
         栏目:\[第三版]
文章正文:
【法新社河内七日电】据今天获悉，罗素的高级助手和发言人舍尼曼星期五（四日）抵达河内，大概是为了开始进行罗素曾宣布的要对美国在越南犯下的“战争罪行”的调查活动。他是来到北越的“战争罪行审判”小组中被宣布的第一个人。

显示原版>>

Previous:岘港美军总部挨炸 一武器库完全报销

Next:南越傀儡政府官员营私舞弊贪污成风


毛主席语录

出版日期:1966.11.17
         期次:3047
         版次:1
         栏目:\[头版]
文章正文:
“我们要做生意。”完全正确，生意总是要做的。我们只反对妨碍我们做生意的内外反动派，此外并不反对任何人。《论人民民主专政》

显示原版>>

Next:来广州参加交易会的三位日本贸易界人士称赞说：中国核导弹腾空鼓舞人心


美百余城市家庭妇女示威

出版日期:1966.11.17
         期次:3047
         版次:4
         栏目:\[第四版]
眉题:抗议食品价格猛涨
文章正文:
【本刊讯】香港《大公报》八日发表一篇根据美国报刊摘编的文章，题为《抗议食品价格猛涨、美国主妇上街示威》，摘要如下：
最近一个时期，美国出现一种罕见的现象：家庭主妇上街示威。这些主妇们除了拖儿带女外，还手持标语牌，在各个大市场门口聚集。标语牌上写着：“抗议食品涨价！”“必须降价！”“我们抵制（涨价的商店）！”根据美国报刊的报道，这种罕见的现象正在向全国各地迅速蔓延，并且已引起美国统治集团的注意。
《新闻周刊》（十一月七日）写道：“上星期，全国的家庭主妇继续团结起来，从而使她们所在地区的链锁商店受到大量的损失。到了上周末，开始于丹佛市的抵制超级市场（涨价）运动，已经在全国各地“爆炸”开来。起码有一百个城市的商店，已经感觉到主妇们的愤怒情绪了。目前，抵制运动还在迅速蔓延。”
《时代周刊》（十一月四日）说：“对各大市场的抵制运动，就像烤饼子的铁盘里的牛油一样，正在嘘嘘声地发热中。有消息说，前一星期的好几个地方的抵制运动，已经迫使大量的市场链锁商店降价。在这些消息的鼓励下，家庭主妇已在一百多个城市的街上游行了。挥动着标语牌的示威妇女，分别出现在衣阿华州的塞达瀑布城、匹兹堡、华盛顿和得克萨斯州的卢博克等地。”
这个新近发生的美国主妇抵制食品涨价运动，是十月十七日首先在科罗拉多丹佛市揭开的。不到两个星期，这个自发性的运动，已扩大到美国五十个州中的二十一个州去了。发展速度之快，是过去罕见的。主妇们抗议食品涨价的斗争形式很多，其中最普遍的就是集会和游行示威。
美国家庭主妇为什么如此踊跃地参加抗议食品涨价的运动呢？这是由于美国自去年七月大举增兵南越以后，军费不断作大幅度的增加，至使通货膨胀进一步恶化。通货膨胀的恶化，首先反映在物价的猛涨上。据美国财政部透露，随着侵越战争的继续扩大，美国由今年七月到明年六月的直接军事开支，将不得不由原定的五百七十一亿五千万美元，增加到六百二十二亿九千五百万美元。这就意味着通货膨胀可能继续恶化，物价可能继续上涨。

显示原版>>

Previous:美帝增兵再多也逃脱不了失败的命运

Next:美一电气公司制造军火的工人罢工


美帝增兵再多也逃脱不了失败的命运

出版日期:1966.11.17
         期次:3047
         版次:3
         栏目:\[第三版]
副题:贝却敌访问南越解放区通讯
文章正文:
【本刊讯】美国《国民前卫》周刊十月二十二日在“贝却敌南越通讯”栏内刊载他从南越解放区发出的一篇通讯，题为《民族解放阵线深信可以打败美国任何增兵》，全文如下：
我在南越丛林中，向民族解放阵线主席阮友寿和他的两位军事顾问采访时，提出的主要问题之一是，美国通过大量增兵——就是说也许到一九六六年底时增至四十万，以及到一九六七年底时增至六十到七十万——可以在多大程度上使军事局面改变得有利于他们。
以前在西贡当历史教员、现在在民族解放阵线总部担任高级参谋人员的长期回答说，“这不能改变任何情况，因为这样的增兵不能改变双方力量的关系。这是一个重要的因素。我们至少可以和美国人增兵同样快的速度按比例扩大我们的部队。由于我们有三种部队——村一级的自卫游击队、在本区内作战的地方部队，以及构成我们的机动部队的正规军——我们可以很快地补充兵员和扩大武装部队。
“地方部队成为正规军、自卫游击队成为地方部队，以及新的应征人员加入自卫游击队，这个过程是在不断进行的。同时，由连发展为营，由营发展为团，等等，这个过程也在不断进行。”而这个“等等”，实际上就是说，通过象当时越盟部队那样的细胞分裂和成长过程（这是民族解放阵线的发展规律），团目前正发展成师。（我后来同一位法国军官谈起这件事，他在法国在印度支那进行的“肮脏战争”中有过很多经验。他说，“我们曾经在巴黎和华盛顿向美国人说过，他们增兵的累进曲线，不管升高到什么程度，民族解放阵线部队的扩大的累进曲线都会赶上”。）
我问起西贡美军司令部所说的关于民族解放阵线部队所遭受的人员损失的数字，大家哄堂大笑。阮友寿说，“甚至西方记者也一致认为，如果我们的人员损失象他们所说的那样的话，那么我们的部队本来会被消灭过几次了。但是，事实上，正如这些记者所指出的，我们部队——在数量以及质量上——都继续在稳步增长。从美国直接干涉一开始，西贡美军司令部就故意缩小它自己人员的损失数字而夸大我们的数字。他们再也不能欺骗他们自己的朋友了。他们在报告我们的人员自从今年年初以来遭受到巨大损失后，不久前又告诉报界我们的人数自从今年一月一日以来增加了五万人。”
阮友寿提醒我说，美国原来的“特种战争”计划，是要把吴庭艳部队一九六一年底对民族解放阵线部队的十比一的优势，到一九六二年底时增加到成为二十比一的优势，然后利用这个优势在以后的六个月内把民族解放阵线部队消灭。这就是马克斯韦尔·泰勒将军拟出的在十八个月内结束战争的计划。但是到十八个月结束时，这种优势已下降到六或七比一了。随着美国军队的投入，泰勒把他的优势指标降到八比一，但是在他最初遇到的一些挫折后，他又把这个重要的比例提高到十个美国一西贡士兵对一个“越共”。
阮友寿说，“但是，这显然是荒唐可笑的。他们自己估计我们的人数是二十五万以上。而实际上他们的数字从来没有把我们的自卫游击部队计算进去。即使以他们自己的数字作为基础的话，这也就是说，他们必须把他们的人数增加到二百五十万。但是，在他们增加他们的部队的同时，我们也可以把我们的部队增加一倍、两倍、三倍。他们是不是还想以八或六比一、甚至四比一来同我们对敌呢？事实上，这个比例将继续变得有利于我们。”
如同民族解放阵线一些领导人的其他谈话一样，这在西方最保守的报纸中也得到充分的证实。弗朗索瓦·尼沃龙在八月十一日的《费加罗报》上就这样写道：“越共部队目前估计有二十八万二千人，其中十一万二千是正规军。至于游击队的装备，已经大大加强。因此证明约翰逊—阮高其檀香山会谈中所作的一切预言——说是推测更好一些——都是错误的。
“预计的改进情况并没有发生。恰恰相反的是，在双方力量的关系方面，发生了严重不利的状况。”
尼沃龙在指出泰勒提出的以及美国计划到一九六七年初时派出四十万军队的同样矛盾的比例以后写道：“今天（八月九日），我们得悉在南越有二十八万二千越共。根据泰勒的计算，美国、南越、朝鲜和其它国家的部队必须有二百八十二万人，这个数字是十分惊人的，以致是荒唐的……”
关于部队比例和相对人数的问题，长期是这样说的：“我们不犯敌人所犯的主观主义的错误。我们不仅研究美国军事操典，而且我们首先是在战役之后分析敌人在战场上的力量和弱点。我们并不抱有成见使我们象敌人低估我们那样低估敌人。
“我们承认敌人在物资和技术方面是非常强大的。
“但是，事实总归是事实。根据他们的操典，在一次团的规模的行动中，美国人应该能够消灭我们一个营。事实上，即使是以师为单位的军事行动中，他们从没有能够做到消灭我们一个连。但是，我们的部队却多次消灭了他们的一个营。这些都是军事上的现实情况。我们在同法国人的战争中，除非是在人数上占压倒优势的情况下，是从不出击的。今天，即使我们在人数上也许处于劣势、而在其它因素有利于我们时，我们也出击。我们步兵的火力目前至少同类似的美国部队的火力一样强。”
长期继续说，“在我们进行的这种战斗中，起作用的是质而不是量，在这方面我们的优势是无可衡量的。我们的人是在自己的国土上作战，在气候和自然条件方面都有利于我们不利于敌人。他们在为自己的家乡而战。他们在形式变化多端的地面作战方面有着丰富的经验。他们要尽可能逼近敌人，采用肉搏战，这是敌人害怕的。美国军队总是试图脱离接触，让飞机和大炮来代替他们作战。但是，我们不容许这样做。
“至于我们的那些具有连续二十年武装斗争的经验而今天仍然在我们的军官队伍中的军官，他们在勇敢、战斗经验和战争中创造性的指挥方面，都超过敌人。他们在战略战术、在理论、首先在实践方面至少是同样精通的。
“我们发现美国军官的士气是低落的，在适应我们经常给他们造成的那种出乎意料的局势方面，改变得非常迟缓。他们似乎是根据书本的条条作战，用我们的标准来衡量，这不能起真正的领导作用。我们的战术是变化无穷的；他们的反应是死板和可以预料得到的。他们的军队臃肿和喧嚣；他们在任何战斗中不能进行突袭，因为事前不先进行轰炸和炮轰，他们的军队是不会出动的。我们的步兵在各方面都居优势——看来美国人忽略了我们所认为的步兵基本训练。”
我问起七月底在十七度线非军事区以南进行的“黑斯廷斯战役”，美国海军陆战队声称在这次战役中打败了一个“北越师”。
来自湄公河三角洲的游击队领袖、现在成了高级参谋人员的坚强说，“这是典型的美国人在纸面上捏造胜利的方法。甚至连美国海军陆战队都无法辩驳的实际情况是，我们仍然是这块地方的主人。后撤的是美国海军陆战队，不是我们的部队。他们在撤出以后用Ｂ—５２轰炸非军事区来掩盖他们的失败。美军司令部承认海军陆战队遭受到这场战争中最严重的伤亡。为了证明这样的伤亡是合理的，他们不得不宣布他们杀伤我们部队的人数还要多得多。实际情况是我们仍然在那里，他们飞回了岘港
——乘坐的直升飞机比他们来的时候少。”
“黑斯廷斯战役”在西贡被报道成一次“杰出的”胜利，但是法新社七月二十九日从多少比较接近现场的岘港发出的一篇报道，则比较接近于坚强的说法和长期的全面分析。这则报道说：
“一位美国军官对我们说，‘说起来总是这样，我们在火力上占优势，但是越共有丛林的掩护和机动性。我们在这块地方大部队施展不开。’
“从‘黑斯廷斯战役’最初的交火一开始，一下午在一块开阔地上就被打下了五架直升飞机。为了打死十来个越共，这个代价太大了。”
阮友寿主席在结束我们这部分谈话时说：“对我们部队的有效性的最好表彰和衡量美国的失败的一个尺度是，在麦克纳马拉答应到一九六五年底撤回所有的军队以后，他已不得不派出三十万人到南越来，而现在正在谈起六十万到七十万。他们也感到他们需要有十个兵来对付我们一个。”

显示原版>>

Previous:南越傀儡政府官员营私舞弊贪污成风

Next:美百余城市家庭妇女示威


美第三季度国际收支逆差增加

出版日期:1966.11.17
         期次:3047
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十四日电】商务部今天宣布，今年第三季度美国国际收支逆差增加到经季节调整后的二亿一千七百万美元，而第二季度是一亿二千五百万美元。
输入的增加比输出的增加为快，而且美国人增加了他们对外国股票和公债的购买量。同时，外国人在第三季度减少了他们手中的美国证券。
第三季度的国际收支逆差使一九六六年头九个月的逆差达到年率大约十二亿美元。这比去年逆差十三亿美元的情况稍好。

显示原版>>

Previous:美联社合众社哀叹美国经济日益衰退

Next:意大利发生特大水灾损失严重


美联社报道：新加坡一些中学生组织红卫兵

出版日期:1966.11.17
         期次:3047
         版次:1
         栏目:\[头版]
文章正文:
【美联社新加坡十五日电】新加坡国防部长吴庆瑞今天宣布，在这个东南亚城国的亲北京的组织正在利用学生的骚动建立共产党统一阵线来反对政府。
吴庆瑞在特别的公告中说，共产党人打算利用学生进行大规模的非法示威反对政府。
吴庆瑞的公告是在据传过去几天在这个岛上的大中学校发生学生示威之后发表的。
从外交人士得到的一则消息说，在一所中学的华人学生已经组织了他们自己的红卫兵，他们像共产党中国的好战的青年运动一样戴着红色臂章。
吴庆瑞（他兼治安部长）说，学生非法控制了华人学院和大学的场地，华人中学把学校的窗子打破，并且墙上写着反政府、亲共产党的口号。
他说，在过去几周，学生也在几次示威中同警察发生冲突。这些示威当中最大的一次是在李光耀总理的办公室外面发生的。
吴庆瑞说，新加坡的共产党组织利用学生的骚动，并一直在促使他们制造更多的麻烦。
吴庆瑞说，共产党组织决定利用学生来进行大规模的示威，因为他们认为，政府是不愿意同学生发生冲突的，害怕在非共产党学生当中挑起进一步的示威。
吴庆瑞说：“如果他们没有被捕，他们希望把共产党阵线——或者像他们目前称呼它的那样为学生全国行动阵线——扩大为某种突击队，以涂写口号，罢课，非法在街上游行示威。最后，将会同警察发生大的冲突，或者如果我们不执行法律，结果必定会使法律和秩序受到公众的轻视。”

显示原版>>

Previous:参加广州交易会的西方商人承认我工业自力更生取得新发展

Next:《香港夜报》连载马力文章：《青春中国》


美联社合众社哀叹美国经济日益衰退

出版日期:1966.11.17
         期次:3047
         版次:4
         栏目:\[第四版]
副题:美经济界人士对美经济前景惴惴不安
文章正文:
【本刊讯】香港《文汇报》九日发表一篇关于美国经济情况的综合稿，摘载如下：
最近，美英报刊通讯社以及美国经济界人士，纷纷谈论美国经济衰退的问题，对美国经济的前景无不忧心忡忡。美国财团惴惴不安
路透社在十月二十三日自美国浮琴尼亚州温泉市发出消息说，美国工商界人士对美国经济前途感到越来越没有把握。执美国汽车工业牛耳的通用汽车公司，在十月二十五日发表的业务报告中，谈到一九六七年美国经济前景时说：“经济中有许多因素飘忽不定”，表示对美国经济的前途缺乏信心。美联社十月二十二日报道，最近美国股票价格剧跌，反映了美国财团对美国经济前景惴惴不安的心情，他们耽心美国“经济可能下降”。工业生产开始下降
美国合众国际社在十月二十四日的报道中指出，今年九月份美国工业生产指数比八月份降低了，这是自去年九月以来首次的下降。这一下降，使美国工商界对美国经济前途更加忐忑不安。
合众国际社的报道说，美国钢铁工业最近继续减产，最近一周的钢产量比前一周减少了百分之一，预料下一周的产量会继续下降。美国钢铁研究所在十月二十四日发表的统计数字表明，美国在今年一月一日至十月二十二日的钢产量跌到一亿零九百四十四万四千吨，比去年同期减少了六十四万六千吨。
合众国际社十月二十四日报道，九月份美国新开工建筑的居住楼宇幢数折成年率计算，已跌到一九六○年九月以来的最低水平，比今年八月份下降了百分之二点六，比去年九月份剧减了百分之二十六。通货膨胀不断加剧
一方面生产下降，另方面通货膨胀加剧，物价扶摇直上。据美国劳工部在十月二十日发表的统计数字，今年九月份美国的生活费用指数又有了新的“升级”，以一九五七——五九年为基数一○○，在该月上升到一一四点一的空前最高水平。“美国新闻与世界报道”杂志说：美国“许多家庭感到，生活费用不是爬行前进，而是已经高耸入云了。”
（文内小标题是原来的——本刊注）

显示原版>>

Previous:美研究今后战略导弹发展问题

Next:美第三季度国际收支逆差增加


美研究今后战略导弹发展问题

出版日期:1966.11.17
         期次:3047
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿五日电】国防部星期五（四日）宣布将进行一项为期九个月的研究计划。研究未来对弹道导弹的需要。
这项计划本月开始实行，估计将考虑一些关于制造更有力的核弹头的建议。五角大楼已下令对整个的战略导弹问题进行一次高级研究。

显示原版>>

Previous:约翰逊明年上半年将去欧洲拉美活动

Next:美联社合众社哀叹美国经济日益衰退


美一电气公司制造军火的工人罢工

出版日期:1966.11.17
         期次:3047
         版次:4
         栏目:\[第四版]
文章正文:
【美联社马里兰州巴尔的摩十四日电】国际电气工人兄弟会星期日（十三日）深夜对威斯汀豪斯电气公司进行罢工，并且开始对该公司的航空与宇宙航行布置纠察线部。
这个制造防务设备的部门雇用大约一万一千人，在制造一种由雷达操纵的由飞机用来寻找和摧毁目标的军备监督系统。这是Ｆ—４整套装备的一部分，这个整套装备包括目前由海空军使用的鬼怪式喷气机。
第一八○五号工会分会主席罗斯托斯基说，工会要求提高工资，而不要公司建议的改善养老金、保险和休假。

显示原版>>

Previous:美百余城市家庭妇女示威

Next:约翰逊明年上半年将去欧洲拉美活动


南越傀儡政府官员营私舞弊贪污成风

出版日期:1966.11.17
         期次:3047
         版次:3
         栏目:\[第三版]
副题:美联社哀叹美「经援」大量落入伪官吏腰包
文章正文:
【美联社南越红关十七日电】（记者：马利根）在运输大米的车队到达的那天夜间，越南警方的一名美国顾问在黑暗的街上散了一次步。
走到一个僻静的小巷里，这位顾问格拉塞（退职的洛杉矶侦探）发现了三辆卡车，每辆车上装着四袋大米，每袋一百公斤，或者说总共达一吨以上。这些大米都是不知怎样设法没有在卸货地点卸下的。
由美国纳税人免费提供的这些大米是要送到越共手里去呢，还是要落入这个位于柬埔寨边界附近的省城的某些暴利分子的荷包里去？
这些事情是一个例子，说明美国人要想把每年达七亿多美元的经济援助，送到最需要它的人民的嘴里和手里所面临的障碍和问题。
盗窃和转移物资是重要的威胁。贪污、官僚作风、行贿和用劣货顶替也是重要的威胁。所有的战争都会随着带来这些弊端，但是在这里，就这场战争的规模来说，损失之大是异乎寻常的。可靠的估计是，每天要损失大约五十万美元。
作实地工作的负责援助的官员，在一架运大米的飞机卸货时，经常会发现二十五袋大米一下就变成八袋了。
美国驻各省代表向报界透露了地方上的一些重大贪污案件，据可靠方面说，越南政府正进行调查。
这些案件包括：永平省滥用和转卖援助的商品。
在昆嵩省，一架无标志的飞机投下鸦片。
在丰营省，地方官员操纵土地买卖。

显示原版>>

Previous:罗素助手抵越调查美侵越罪行

Next:美帝增兵再多也逃脱不了失败的命运


强盗头子约翰逊乞求「上帝保佑」

出版日期:1966.11.17
         期次:3047
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《国民前卫》周刊十月二十二日在一张约翰逊在祈祷上帝的图片下面，刊载伊恩·博伊写的一首诗，摘要如下：
仁慈的耶稣，保佑我们，
今天在越南投下的每一颗炸弹；
保护我们的直升飞机在低飞扫射时，
不受当地老百姓的麻烦。
生命之主呀！提高我们的技术，
来增强补充的超杀伤能力，
不要让和平主义者，
大声反对我们天空中的锶—九十。
圣灵呀！请恩赐我们，
赢得导弹竞赛的胜利；
还请帮助我们的科学家，
聚积巨大的细菌和毒气武库。
上帝呀！维护我们一直在减少的黄金储备，
不要再缩减；
我们求求您，无论如何，
让海外投资有利可贪。
世界上最正直的基督的土地，
在您的手中我们请求这些祝福——
当妇女哭泣、儿童死亡的时候，
是您，在天之父的光荣。
阿门。约翰逊一筹莫展

显示原版>>

Previous:意大利发生特大水灾损失严重


日前外相小坂到华盛顿

出版日期:1966.11.17
         期次:3047
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十三日电】前日本外相小坂今天晚上到达这里，他将同国务卿腊斯克会谈共产党中国和越南的和平前景问题。
这位日本议员说，他到这里来进行非官方访问，「以会谈我最近访问大陆中国的印象及我在那里的所见所闻和感觉。」
小坂上月初会见了陈毅和周恩来。
这位有影响的日本保守派议员将于十五日会见腊斯克和总统顾问罗斯托。他将于十六日会见远东事务助理国务卿邦迪和参加国务院的一次午宴。
【合众国际社华盛顿十四日电】人们认为，由于小坂在日本外交事务中的背景及其九月份去共产党中国的包括同陈毅外长的会谈在内的访问，美国官员很想与他谈话。

显示原版>>

Previous:印总理供认印粮食储备已告罄

Next:苏加诺鼓吹成立马菲印尼邦联


苏加诺鼓吹成立马菲印尼邦联

出版日期:1966.11.17
         期次:3047
         版次:2
         栏目:\[第二版]
文章正文:
【美联社雅加达十一日电】苏加诺总统今天宣称，马来西亚仍旧是新殖民主义的产物。但是他又说印尼的武装力量已解决了这个问题。
苏加诺是在这里为中爪哇武装部队学院的新军官而举行的仪式上说这番话的。
总统赞许平民党的恢复并重提他自己的关于印尼建立新世界的论点。
苏加诺还指责荷兰在这里实行殖民统治时期是造成印尼目前经济困难的基本原因。
苏加诺虽然把马来西亚称为新殖民主义产物，但他似乎没有扩大他的攻击。过去几个月来，他曾提出类似的批评。
苏加诺主张成立大马菲印尼邦联。这个计划如果实现，将会把马来西亚、菲律宾和印尼结合在一个松散的文化与经济联盟中。
他指出大马菲印尼的“大”就是要吸收更多的国家的意思，可能将吸收泰国、柬埔寨和老挝。

显示原版>>

Previous:日前外相小坂到华盛顿

Next:台湾物价暴涨民怨沸腾


台湾物价暴涨民怨沸腾

出版日期:1966.11.17
         期次:3047
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《大公报》三日报道：
最近，台湾“省府主计处”出版的《台湾物价统计月报》透露，台湾自从开始供应侵越美军军需物资后，物价总指数已连续上涨了四个月。据统计，台湾五月份的物价总指数是一五三·四五（一九五六年为基数一○○），以后逐月上升，九月份则高达一六四·一二，较八月份涨四·一六之巨。上涨幅度最大的是食物类与建筑材料类。
在食物类中，根据蒋帮公布的统计，价格上涨幅度最大的有水产、生油、豆油，与今年一月份比较，以每一百公斤计，九月份旗鱼涨了八百五十元（新台币，下同），生油涨了三百零三元七角，豆油涨了三百七十二元二角二分，其他甘薯、黄豆、砂糖等也涨了价。在生活中占重要地位的米粮，价格亦连月扳高，单是九月二十九日一天之内，上米每担涨了十四元，普通米涨了八元。肉类也不甘后人，九月底比八月底毛猪每一百公斤涨了一百七十元；零售每台斤上肉自二十四元涨至二十六元，中肉二十元涨至二十二元。甚至豆腐也涨了，原来每块仅售五角，现在涨至六角，“而且其体积也较前缩小”。
此外，果类及蔬菜也涨了。蔬菜在五月上半月时，每公斤的平均批发价约一元左右，自六月起即扶摇直上，至六月底已突破二元大关，九月底涨至二元六角八分。
在生活费用中占一很大比例的煤炭，九个月来一直都在上涨，根据《物价统计月报》，上等煤块每公吨一月份为七百四十元，九月份涨至八百元；中等煤块一月份为六百九十元，九月份涨至七百四十元；碎煤一月份为五百元，九月份涨至六百元。
据台湾《征信新闻报》透露，台湾物价的连月不断暴涨，主要是因为“出口过多，供应不足”，其次是受雨灾、风灾与盗豆案等因素影响。
报纸认为，台湾同胞受物价上涨之苦，纯是受蒋帮不自量力大量提供侵越美军军需物资之累。据台湾《联合报》报道，目前，除了建材与五金制品，台湾供应侵越美军食用的鸡蛋每日三千打，鸡每周一万只，蔬菜每月超过一百万磅，这样巨大的数目，不是台湾所能负担得起的。然而，蒋帮一意输出，不顾后果。据“省府”的统计，今年一至八月，蔬菜输出为五百一十万美元，较去年同期增加百分之二十四；鱼类海产品，一至六月达三百二十八万二千美元，为去年全年输出量的两倍有多；鲜果今年上半年输出三百四十八万六千美元，超过去年全年三百二十六万七千美元的纪录。今年以来一直在“煤荒”声中，而六个月的煤炭输出也达六十四万八千美元。
对于蒋帮这样不顾民生的输出，台湾舆论纷纷予以指责。《征信新闻报》认为，目前台湾所有上涨的物品，都与人民日常生活有极密切的关系，尤其“以蔬食为主的平民生活，影响最大”，“最受威胁”。报纸指出，“这些物品涨了几个月都不能回跌”，“蔬菜以及鱼类海产这种升斗小民的重要食品，在国内（指台湾）的供应还有问题的时候，就不必高唱出口争取外汇了。”报纸要求蒋帮停止输出，对物价上涨“及时戢止”。报纸说，“物价波动成为大家今天最关心的问题”，台湾同胞长期“饱受通货膨胀”之苦，对此实“不能等闲视之”。

显示原版>>

Previous:苏加诺鼓吹成立马菲印尼邦联

Next:蒋帮统计台湾人口为一千二百八十多万


西哈努克发表广播演说谈柬政局

出版日期:1966.11.17
         期次:3047
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】金边侨报《棉华日报》十一月五日刊载柬新社四日公布的西哈努克三日发表的广播演说，摘要如下：
我这封告国民书，主要是谈当前的政治局势。目前，由于政府的某些成员和军方领导人不满我的一些亲密合作者，特别是不同意建立影子内阁和它的批评，并且希望取消这个新机构，人们把我国的政治局势看成是恶劣的。
因此，我昨天采取了一些措施，以满足这些不满
。
这样，我希望人们停止把一切的责任推到我身上，也不要说我太易听信我的亲近合作者及“红色分子”。
关于影子内阁和它的新闻稿本，我曾经想取消。但是，许多人，特别是年轻人希望和要求保存它。因此，我决定暂时保留它们，等待下一届全国大会作最后决定。
我觉得，让人民自己决定这一重大的问题，是正统的，也符合良好的惯例。对这一问题，我不能够单听从这些人或那些人的意见及任意而为。我要求大家再忍耐到十二月。我乘此机会要求政府，迅速准备民社同盟成就的习惯性总结，以在最近的全国大会上报告。这次全国大会，将在第一届亚洲新运会后便举行。我也要求人们让我随后便到格拉斯疗养；因为我的身体越来越差。如果人们不再需要我，那我可以不再回来，把位置让给愿意要的人。
我事实上是十分厌倦及灰心。多年来，你们有些大人物，年纪大过我，把我当作无经验的人，只有在我让他们随意而为及同意他们所干的一切时，他们才信任我。但当我想要纠正一点儿错误及提一点儿意见（这也是在极必要时，为了国家的最高利益时才这样做），他们便表示不满，并且极不愉快地反抗。这些年纪比我大的大人物（有民官也有些王家军的领导人），不接受我任何批评及提工作上的意见。
例如沈法同志，他在当大使时，便同我有不少的“磨擦”。但是我们彼此在王家独立运动及民社同盟成立的时期起都有着极亲密的友谊。我告诉王后陛下说，我对沈法同志的顽固的态度极失望，我们最好是大家不要再见面和交谈了。
我应该指出，我们的年青的知识分子（包括“红色的”在内）同这些“年长者”相反，他们对我则尊重得多，至少在表面上也把我当作是他们的王子父亲，而当他们行动违背祖国利益时，我也不放任他们。至于年长的大人物，我得要把他们当作是“清洁的”，他们都是高尚的，受不得批评的。
我要求这些以为他们自己总是对的大人物，不要再来见我；他们可以做他们喜欢的事，人民会判断他们的。我接受人民来判断我。但是他们不是人民，他们是属于特别的一类，他们一点也吓不倒我。
在现政府中或别的地方，如果有人不满意他们的处境，他们可以辞职。他们要辞就向议员辞，我不理的。我也不再要求谁追随我。
昨天，我已准备放弃一切。我对这些大人物的态度十分厌倦。但是，由于我对我的老师——已故僧王的感激及虔诚的心情，我又留下来。我还要为他火葬时点火，因此，我又有力量忍耐下来，再一次的忍受一切。
此外，我还要求人们不要再来向我告急，说什么我们的政权将有一天会被共产主义推倒的所谓危险；又报告我们的“红色分子”的颠覆活动，向我谈述国内的阴暗局面。
我向大家说明，尤其是告诉王国中的大人物的夫人（她们在为她们的珍宝及财产而担心）：共产主义一点也不使我害怕。我一向都说过，当我国全体人民都接受共产主义制度时，我们的祖国将在进步及社会主义的道路上前进得更快。我在血管中有蓝色的血液，因此我也在一定程度上有资产阶级生活的反应及习惯。但是，我的责任感使我对共产主义没有任何敌对及恐怖的感情。
我也深信，如果我是一个平民，我也会像我们的“红色分子”一样有“红色”的倾向。因为我也受不了你们的大人物企图要散布的贪污及不正义；这些正在要弄倒民社同盟。
如果我国变成共产主义，我只是高兴。因为，那时柬埔寨将比现在好。只有你们才怕共产主义，才有意无意地在搞垮国家。
因此，不要再在西哈努克的眼前招映共产主义的危险。
如果你们不想共产主义能够在我国立足，那你们就要以身作则，大家都努力要做忠诚及正直的公务员及领导人，作一切必要的努力，以消除贪污及大张社会正义。
你们用最好的武器也不能打倒共产主义的。人们学美国佬那样的办法，以炸弹及凝固汽油弹是消灭不了共产主义的。因为人们不可能消灭已在人类心灵中引起了回响的思想及意识形态。
我不自夸是圣人。像一切人一样，我也可能有错。但是，我可以告诉你们，在共产主义到来的那一天，我没有什么可以遗憾的。我差不多已把我的个人财产都送给国家了。我还继续要这样做。只保留仅够我的家庭必要的小量开支。
不要太为我操心了。我先感谢你们今后给我以精神安静。

显示原版>>

Previous:《香港夜报》连载马力文章：《青春中国》

Next:印外长查格拉诬蔑「中巴勾结威胁印度」


岘港美军总部挨炸 一武器库完全报销

出版日期:1966.11.17
         期次:3047
         版次:3
         栏目:\[第三版]
副题:南越解放军在岘港附近一举击落三架美直升飞机
文章正文:
【法新社岘港十五日电】指挥驻越南的六万名美国海军陆战队的沃尔特将军总部，在昨晚越共的爆炸中受到严重破坏。
沃尔特将军没有被炸伤，这次爆炸正好发生在这里海军陆战队基地的中心。
在放发电机和各种轻型武器和弹药的一座房屋旁边发现放了好几个炸药包。基地官员们说，发生了好几次中级爆炸。
【法新社西贡十四日电】美国军事司令部今天在这里说，十三日晚上在岘港东部的一个掩体里发生了一次可塑炸弹爆炸。
这颗炸弹使掩体里的一个小武器库里的其他炸弹发生爆炸，结果把这个武器库完全炸毁了，而且还使邻近的房屋受到轻微的破坏。
没有消息说炸伤了人。
【法新社西贡十五日电】当一架美国海军陆战队直升飞机今天在岘港西南十英里的一次战斗中被越共高射炮火击落时，有三名机上人员死亡。
另一架ＵＨ—３４直升飞机也被敌人炮火击中，作了强行降落。机上人员中，一人受伤。这架直升飞机被毁掉。
这些直升飞机是在一支越共部队在一个村庄里对美国海军陆战队发动突然袭击之后，被击落的。据说，这支美国部队的损失是严重的。
【合众国际社西贡十五日电】藏在丛林里的共产党炮手今天至少击落了卷入越南战争中最大战斗的、运载美国士兵的三架直升飞机。这些直升飞机——每架飞机有四名机上人员和七个骑兵座位——坠毁在西贡西北五十五英里的一个着陆地带。
还不知道伤亡情况，但是已经在这个着陆地点的一架直升飞机载着一些伤员和尸体飞回了基地。
【路透社西贡十四日电】美军和北越部队、昨天在南越中部高原地带的一系列小战斗，演变成了一场长达九十分钟的大规模战斗，双方伤亡惨重。
一位美国发言人今天说，美国第二十五步兵师的大约二百人的一个连，在柬埔寨边境附近同估计有一排人的北越部队发生了遭遇。
初步估计美军伤亡是惨重的。
南越司令部发表的每日统计表明，近几周来越共的活动加强了，特别是在西贡以南的湄公河三角洲地区。

显示原版>>

Previous:蒋帮统计台湾人口为一千二百八十多万

Next:罗素助手抵越调查美侵越罪行


意大利发生特大水灾损失严重

出版日期:1966.11.17
         期次:3047
         版次:4
         栏目:\[第四版]
文章正文:
【路透社意大利特兰托十二日电】白云石城市梅扎诺和迪普里梅罗的地皮，正在被大水和石流慢慢地给冲走。
建筑物有一半已被汹涌的水流和夹在水流中泥土和石块所淹没。这次洪水淹没了意大利的北部，至少使一百零八人死亡。
耸立在梅扎诺的山脊因连续下雨，已溶化成巨大的泥石流缓缓地冲过这座城市的其他部分，席卷了所到之处的一切。
大约一千六百名市民已到附近的迪普里梅罗地区和山村避难，救护队和直升飞机由于天气恶劣，不能同他们连系。
在西北部，巨大的山崩完全改变了比斯山谷的面貌，那里河水漫过了堤岸而改了道。
意大利遭受水灾的地区都在慢慢恢复和清点损失。
【德新社罗马十二日电】死于意大利特大水灾的人数现已达到了一百人。一项官方公告说，至少有十三人失踪。
原来估计有一百五十人上周末在水灾和暴风雨袭击意大利广大地区时而死亡。
佛罗伦萨和威尼斯遭到了最严重的袭击。佛罗伦萨珍贵的艺术品遭受的损失估计有几百万美元。

显示原版>>

Previous:美第三季度国际收支逆差增加

Next:强盗头子约翰逊乞求「上帝保佑」


印外长查格拉诬蔑「中巴勾结威胁印度」

出版日期:1966.11.17
         期次:3047
         版次:2
         栏目:\[第二版]
副题:供认印正随时把「事态发展」报告华盛顿
文章正文:
【法新社新德里十四日电】印度新外长查格拉今天对议会说，巴基斯坦“正在世界各地购买武器”，中国试图破坏不丹王国和印度之间的友好关系。
查格拉在昨天被任命为外交部长。这是他在被任命为外长以来第一次在议会回答问题。他说，“我们对巴基斯坦所能作出的唯一答复是加强我们自己的力量，加强我们的陆军和空军的力量”。他说，印度政府了解美国战斗机和空—空导弹通过伊朗这样的第三国运入巴基斯坦的危险。
他说，政府已经向美国提出了这个问题，并且得到了下列保证：美国向任何国家提供的军备都不得转给巴基斯坦，除非事先获得美国的许可。
至于北京提出来的关于中国和不丹之间的边界是一个只能由这两个国家解决的问题的说法，印度感到很遗憾，中国想破坏这个喜马拉雅小王国的传统和合法的地位。
【印报托新德里十五日电】印外长查格拉今天对议会说，印度保持着警惕，并采取一切必要步骤来加强自己，抵抗由于中巴勾结可能发生的任何侵略。
查格拉说，中巴之间的关系“越来越密切”，“我们知道这种勾结对我们的威胁。我们一直随时把我们面临的危险和中巴之间的事态发展告诉各友好国家。”
议员们对于中巴勾结表示不安，并问到（中国）是否谋求把东巴变成中国军队进攻印度的作战基地。查格拉说，（我们）随时把中巴之间积极进行军事勾结的事态发展通知华盛顿。

显示原版>>

Previous:西哈努克发表广播演说谈柬政局

Next:印总理供认印粮食储备已告罄


印总理供认印粮食储备已告罄

出版日期:1966.11.17
         期次:3047
         版次:2
         栏目:\[第二版]
文章正文:
【路透社新德里十五日电】印度总理今天在为这里召开的国际新闻学会会议举行的午宴上说，印度某些地区的粮食局势是“人们记忆中最严重和最紧迫的。”甘地说，虽然今年以前还一直有一些储备，但现在差不多没有了。
她还说，正在向受灾地区——比哈尔邦、北方邦东部和古吉拉特邦——供应粮食。

显示原版>>

Previous:印外长查格拉诬蔑「中巴勾结威胁印度」

Next:日前外相小坂到华盛顿


约翰逊明年上半年将去欧洲拉美活动

出版日期:1966.11.17
         期次:3047
         版次:4
         栏目:\[第四版]
副题:叫嚷将施展各种手法玩弄「和谈」骗局
文章正文:
【美新处得克萨斯弗雷德里克斯堡十三日电】约翰逊十三日宣布，他将在十五日下午进入马里兰州贝塞斯达海军医院以便为十六日动手术作好准备。
约翰逊还对记者招待会说，他计划明年春天去欧洲一行，在一九六七年上半年去拉丁美洲一行。
总统说，他已经同副总统汉弗莱商谈过，手术期间在总统权力方面将实行同艾森豪威尔几次患病期间实行的一样的协议。
约翰逊说，他预料将在医院住上几天。他说，然后他将回到他的牧场去研究一九六八财政年度的预算并写出他的国情咨文。他表明，在十二月初，除了去华盛顿赴几个以前订好的约会以外，他在一九六六年下余这几个星期的大部分时间内将呆在他的牧场。
总统在回答另一个问题时说，他预料争取进步联盟各国总统明年上半年将在拉丁美洲开会。他说，他期望参加会议。
他并且指出，美国对非洲和中东的幸福“越来越关心”了。
他说，在国际上，美国“有一些非常严重的问题，但是我们正勇敢地面对这些问题。”
他说，对越南战争给予很大注意。
他说，“我们每天都在盼望和祈求和平，并为和平而努力。我们将继续用各种可能的办法来努力谋求和平。”
他说，哈里曼关于他前往十国旅行的报告“并不是令人欢欣的，但是我想我们不应当感到泄气。他所讲的情况使我们感到鼓舞。”
约翰逊在回答问题时说，他相信美国将继续同德意志联邦共和国无论哪个新政府保持最好的关系。

显示原版>>

Previous:美一电气公司制造军火的工人罢工

Next:美研究今后战略导弹发展问题


巴基斯坦诗人写反修诗

出版日期:1966.11.18
         期次:3048
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】下面是巴基斯坦的著名旁遮普文诗人塔列布·贾伦达里写的题为《
致俄国领导人》的诗：
你们的这种态度是什么态度呢？
你们玩的是什么把戏呢？
你们的前任的政策是完全不同的，
可是现在，你们的态度完全改变了。
现在你们崇拜铁托了。
有时，你们成为暴政的辩护者，
你们从古巴撤走了导弹，
把它运往印度。
看来你们忽视了列宁同志，
而你们又开始侮辱斯大林，
你们由于对北京采取不公正行动，
而暴露了你们自己的面目。
你们装成和平战士，
实际上却与军国主义分子友好，
现在你们的人民已开始考虑，
你们究竟同谁站在一边？
你们的这种态度是什么态度呢？
你们玩的是什么把戏呢？
你们的前任的政策是完全不同的，
可是现在，你们的态度完全改变了。

显示原版>>

Previous:柯西金下月一日去法活动


勃列日涅夫在保共九大发出反华叫嚷：说什么召开共产党国际会议的条件“越来越成熟”

出版日期:1966.11.18
         期次:3048
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社索非亚十五日电】苏联今天宣布，它希望召开一次世界共产党最高级会议来处理中国问题。
勃列日涅夫在这里的保共代表大会上说，“若干兄弟党表示召开一次世界共产党会议的时机已经来到的意见，并不是偶然的。”
勃列日涅夫说，“保加利亚共产党是争取共产主义运动的纯洁性和巩固的党之一。我们对看到这一点感到很高兴。”
勃列日涅夫说，“中国领导人拒绝团结的主张。他们在继续进行分裂活动。”
他说，“他们破坏了反帝斗争事业。”
观察家注意到，勃列日涅夫同克里姆林宫最近发表的一些言论的作法一样，批评中国的时间比批评美国的时间多得多。
【美联社莫斯科十五日电】勃列日涅夫星期二说，中国领导人拒绝同其它共产党国家一起援助越南“使我感到十分痛心”。
据塔斯社在这里报道，勃列日涅夫在他的讲话中表示，克里姆林宫可能召开一次国际共产党会议，旨在正式谴责和孤立中国。
勃列日涅夫说，“若干兄弟党近来表示召开另一次共产党和工人党的国际会议的条件正越来越成熟，这不是没有道理的。”
他谈到条件正越来越成熟，而不是现在已经成熟的谨慎措词表明，苏联对是否有可能组织一次会议是慎重的。
【法新社索非亚十五日电】勃列日涅夫今天在这里的保加利亚共产党第九次代表大会上发言。
勃列日涅夫说：“我们不得不十分痛心地承认，兄弟党为了同中国一起采取联合行动来援助越南而作的一切努力，都遭到了中国领导人的断然拒绝。
“但是我们深信，目前的困难将得到克服，中国人民和他们的共产党将恢复他们在社会主义大家庭和国际共产主义运动团结队伍中的地位。”

显示原版>>

Previous:英一和平组织准备组织“和平队”去越

Next:外电报道：苏修和西方正悄悄进行外交活动


朝日新闻社举办的中国社会主义建设图片展览受到欢迎

出版日期:1966.11.18
         期次:3048
         版次:1
         栏目:\[头版]
文章正文:
【东方社东京十四日电】介绍中国社会主义建设的照片展览会，十一月八日在东京的东武百货公司开幕，得到了参观者的好评，已于十三日闭幕。这个照片展览主要是展览朝日电视台的摄影记者从今年四月下旬开始，以三个月时间在北京、上海、武汉等七个城市采访的材料，这些材料传达了中国人民的生活和革命的气息。
会场上聚集着工人、妇女、学生、市民等各阶层的人，连日来十分热闹，这表现了日本人民都非常关心中国。
一位参观了这个照片展览的工人坦率地谈了他的感想说，看到中国人民每个人，特别是下一代的青年都怀着信心和决心参加社会主义革命和社会主义建设的样子，觉得非常羡慕。
他说：“这表明中国全国已经用毛泽东思想统一起来，在毛主席领导下，正在完成的革命事业将取得的胜利。”
这个照片展览会是由朝日新闻社主办，日中文化交流协会协助举行的。

显示原版>>

Previous:我国青年生活目的是为人民服务

Next:菲一专栏作家称赞我芭蕾舞生气勃勃


传贡勒返回万象后又到印尼使馆避难

出版日期:1966.11.18
         期次:3048
         版次:2
         栏目:\[第二版]
文章正文:
【法新社万象十六日电】此间今天透露，老挝中立部队总司令贡勒将军已于星期二晚从曼谷坐火车回到这里。
星期二早些时候，老挝首相富马对新闻记者说，贡勒仍是老挝混合武装部队拟议改组的参谋总部的司令。
富马对据说是贡勒最近从曼谷发出的一些信件表示惊异。他在这些信中说，他将不返回老挝，因为那里的战争是受到外国人支持的，而且会「演变得越来越大」。
富马说，这种担心是完全没有根据的。
【美联社万象十六日电】王家陆军参谋部的高级军官星期三说，贡勒星期二晚回到了万象，并在印度尼西亚大使馆避难。
印尼大使馆周围布置了警卫人员。
印尼代办马苏迪拒绝证实这一消息，但王家陆军情报官说，这种消息肯定确实。
与此同时，富马首相同最高司令部的将军们去琅勃拉邦举行会议，讨论「陶马轰炸以后的紧张局势」和明年一月一日选举前的总的紧急状态。
【路透社万象十六日电】宪兵今天已在印尼使馆外面布设了岗哨。
人们担心，贡勒返回老挝可能导致支持和反对他的各中立主义派系之间的冲突，以及中立派和右派之间的冲突。今天到印尼大使馆去的宪兵是从右派部队中调来的。
【合众国际社万象十七日电】富马昨天在王都琅勃拉邦主持将领会议。
有人揣测，这次将领会议将讨论贡勒的中立部队并入正规的武装部队和改组武装部队的可能性。贡勒一向反对企图使他个人的军队同右派军队合并的尝试。

显示原版>>

Previous:我侨胞横眉怒对英勇还击挑衅者

Next:印警镇压示威群众


法报说美对越政策走进了死胡同

出版日期:1966.11.18
         期次:3048
         版次:3
         栏目:\[第三版]
副题:美国曾正在许多矛盾中挣扎
文章正文:
【本刊讯】法国《战斗报》十五日以《美国负责人默认他们的越南政策走进了死胡同》为题，报道洛奇和哈里曼的讲话。摘要如下：
当约翰逊准备在今天经受两次外科手术，因此将离开华盛顿几星期时，美国政策的三个主要负责人于昨天就越南问题发表了讲话。这些讲话令人印象深刻地说明了美国领导人正在许多矛盾中挣扎，他们的政策走进了死胡同。
洛奇流露出一种不自觉的阴暗情绪，他主要说：当我们可能击败北越和越共的军营时，“活像老百姓一样”的十五万游击队员仍会使我们不安。哈里曼流露出不自觉的坦率，他主要说：如果北越人和越共的干部离开南越这个国家，那末南越就不需要外国援助来结束叛乱。最后，腊斯克流露出一种十足的盲目情绪，他再一次阐述他的论点说，由于美国把越南战争变成了它已作出来的这种事情，因而它就保卫了世界和平。
【路透社纽约十五日电】今天的《纽约时报》登载了一项名为《让我们一起行动使越南得到和平》的国际呼吁书，有七十三个国家的一千多名医生、教授、新闻工作者和律师的名字列为这个呼吁书的支持者。
这个组织在一幅整版广告中说，据美国法律专家说，美国卷入越南（战争）既不符合联合国宪章的文字或精神，甚至也不符合它自己的宪法。
这个组织说，“这场战争悍然违反日内瓦国际协议和一九二五年谴责一切形式的化学战的日内瓦议定书，这场战争是不人道和不道德的，它正在引起全世界的愤怒，并且使美国政府的政策在美国国内遭到越来越多的反对。”
【美联社纽约十三日电】前总统艾森豪威尔和另外一百三十七人今天警告说，极端分子攻击美国对越南的政策可能延误和平解决的谈判。

显示原版>>

Previous:日本通商产业相到南越活动

Next:美一艘货船在芽庄发生大火


法美科学家分别获今年的诺贝尔物理和化学奖

出版日期:1966.11.18
         期次:3048
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【路透社斯德哥尔摩十一月三日电】一位法国人和一位美国人今天获得六六年度诺贝尔物理和化学奖。
巴黎高等师范学校的艾尔弗雷德·卡斯特勒教授，由于他通过对原子的研究发现和发展了精密测量而获得物理奖。化学奖由芝加哥大学的罗伯特·马利肯教授获得。他是由于采用分子轨函数法对分子的化学键和电子结构所作的基本研究而获得这一荣誉的。
瑞典皇家科学院的发言人说，「卡斯特勒的研究工作有助于我们进一步了解原子和分子并且对空间物理学是有用的，因为卡斯特勒已设法使对磁场的测量可以较为容易。」皇家科学院说，马利肯教授的研究使人们对分子的化学键有了新的了解。
【合众国际社斯德哥尔摩十一月三日电】马利肯七十岁，是第二次世界大战时研制原子弹的「曼哈顿计划」的成员，目前在芝加哥从事先进的电子计算机研究工作。卡斯特勒六十四岁。

显示原版>>

Previous:印警镇压示威群众

Next:以钚作核燃料


泛亚社报道：南越解放军在西贡周围地区集结兵力

出版日期:1966.11.18
         期次:3048
         版次:3
         栏目:\[第三版]
副题:解放军袭击西贡附近一警察局缴获武器装备
文章正文:
【本刊讯】新加坡《南洋商报》十五日刊登一则泛亚社十四日发自西贡的消息，摘要如下：
战略家相信柬埔寨边境西宁地区旬日来的激烈战事只是一场序幕，而且越共已把第三军区即西贡周围省份列入今后主要作战区。
情报显示，中部高原的越共已经南下，湄公河三角洲一带的越共已向第三军区移动。
第五军区一名美军将领西蒙说，第三军区越共约有六万三千人，他们在“Ｃ”及“Ｄ”战区均有精锐的队伍，他们的军备充足，在一地区他们有一条可走十一英里的地下隧道。
越共并把西贡通达附近港口市镇的第十五、第二及第一号围道置在威胁范围之内。
【本刊讯】英《每日电讯报》十四日刊载发自西贡的一则报道说：
今年年初，西贡以南湄公河三角洲的越共从“争取农民运动”改为进行“三次大规模运动”，即军事活动、召募游击队员和施加政治经济压力。
这次军事运动的目的是要在今年年底前使首都在夜间完全被隔绝。由于农民拒绝出售农产品，西贡市内还将发生饥荒。
但是他们的目的显然仍旧是使地方部队在夜间把西贡弄成孤城，然后在附近集中大量正规部队对西贡发动进攻。
【美联社西贡十四日电】今天获悉，上星期六深夜越共在袭击西贡附近的一个警察局时，缴获的武器和其它装备中有七挺手提机枪。
越南警方人士说，后来得到的情报还透露，在西贡跑马场富寿和附近进行的这次袭击中，有四人（两名警察两名老百姓）被打死。受伤者十人。
除手提机枪外，袭击者拿走的还有若干支步枪和卡宾枪以及三部电台。他们占领了警察局约达半小时，然后撤走了。警察局和附近的几座建筑物受到了严重破坏。
政府军星期日开到警察局的时候，他们发现越共留下了已安引线的大约五公斤梯恩梯炸药。
【美联社西贡十六日电】美国发言人宣布，今天一架Ｆ—１００超级佩刀式喷气机在昆嵩市西南四十五英里上空被击落。

显示原版>>

Previous:苏科学家谈宇宙航行员的年龄

Next:日本通商产业相到南越活动


菲一专栏作家称赞我芭蕾舞生气勃勃

出版日期:1966.11.18
         期次:3048
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《马尼拉时报》专栏作家罗塞斯十四日说，“芭蕾舞看来在共产党中国经历了重大的改变，生气勃勃”，它是为特定的观众首先是为工人表演的一种艺术。
罗塞斯在访问中国期间看过两次芭蕾舞剧演出，它们是《红色娘子军》和《白毛女》。
他说，这两个剧是“在文化革命运动下戏曲艺术的新方向的两个例子”。
他又说，“芭蕾舞表现了共产党中国的艺术的精神，因为它是中国过去所没有的一种艺术形式，而它的西方形式经历了改变，具有了表现新兴的共产党中国人民的中国特点。”

显示原版>>

Previous:朝日新闻社举办的中国社会主义建设图片展览受到欢迎

Next:日贸易界人士举行日中贸易会筹备会议


柯西金下月一日去法活动

出版日期:1966.11.18
         期次:3048
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十日电】爱丽舍宫今天说，苏联总理柯西金将从一九六六年十二月一日到九日去法国正式访问。
戴高乐总统渴望着向苏联政府首脑显示一下科学技术上现代化的法国是居头等地位的。因此，柯西金在各省的旅行主要是参观工业和技术方面。

显示原版>>

Previous:苏修向日乞求贷款开发萨哈林岛

Next:巴基斯坦诗人写反修诗


马丁在波苏就越南问题活动后去意

出版日期:1966.11.18
         期次:3048
         版次:4
         栏目:\[第四版]
文章正文:
【美联社罗马十三日电】加拿大外交部长马丁星期天（十三日）晚上飞抵罗马同意大利政府和教皇保罗六世会谈越南问题和其它问题。
马丁试探了苏联和波兰领导人对结束越南战争和平行动的可能性的意见。
加拿大人士说，在马丁星期二晋见保罗教皇时，将优先讨论关于发表圣诞节停火呼吁的可能性。
据信教皇正在认真考虑要求圣诞节停火，这些人士说，加拿大显然欢迎这样的呼吁。
【本刊讯】英《星期日泰晤士报》十三日刊登一篇文章，摘要如下：莫斯科对加拿大外长马丁先生的殷勤接待加强了人们所抱的希望：俄国愿意探索一条新途径，以在越南实现和平。
近来，除了对美国在越南的干涉持强烈批判态度的戴高乐将军以外，任何西方政治家都不曾受到如此热情隆重的接待。
马丁先生不仅同外长葛罗米柯先生，和总理柯西金先生进行了苏联报纸所说的“友好会谈”，而且他在星期五受到了共产党总书记勃列日涅夫的接见，这是很少给予西方客人的一种荣誉。
【美联社莫斯科十五日电】加拿大在这里就越南和平前景问题向克里姆林宫领导人进行的试探，预料将导致加拿大发表要求美国停止轰炸北越的呼吁。
苏联领导人在同马丁举行的会谈中曾强调他们要求结束轰炸。据悉，马丁认为，停止轰炸现在可能是走向和谈的关键。

显示原版>>

Previous:外电报道：苏修和西方正悄悄进行外交活动

Next:英报说西方破获一个刺探反导弹导弹案件


毛主席语录

出版日期:1966.11.18
         期次:3048
         版次:1
         栏目:\[头版]
文章正文:
我们应该谦虚，谨慎，戒骄， 戒躁，全心全意地为中国人民服务，……《两个中国之命运》

显示原版>>

Next:我国青年生活目的是为人民服务


美一艘货船在芽庄发生大火

出版日期:1966.11.18
         期次:3048
         版次:3
         栏目:\[第三版]
文章正文:
【法新社西贡十四日电】美国货船“罗杰斯胜利号”（八千吨）星期日晚上在距西贡东北一百九十英里的芽庄港起火。起火的原因尚不得而知。
救火员用了十二小时才控制火势，但没有伤亡。
“罗杰斯胜利号”是美国政府租来运食品和供应品给在南越的美军的。它载有建筑材料和大米。

显示原版>>

Previous:法报说美对越政策走进了死胡同

Next:一新建侵越美空军基地启用


齐奥塞斯库在保共九大发言

出版日期:1966.11.18
         期次:3048
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社索非亚十五日电】罗马尼亚今天对保加利亚提出的召开共产党最高级会议解决中苏分歧的建议表示冷淡。
罗马尼亚共产党领袖齐奥塞斯库在保共九大的发言中暗示，举行得到苏联支持的这种会议是不必要的。
齐奥塞斯库说，“在目前条件下，必须不做任何有可能加深分歧和增加分裂危险的事情。”
但是他敦促“尽一切可能恢复有利气氛来建立各党间的正常关系，加强社会主义和工人运动的国际团结和巩固整个反帝阵线”。
【法新社索非亚十五日电】齐奥塞斯库列举了处理各共产党之间关系的原则：（１）马克思列宁主义，（２）无产阶级国际主义，（３）各党有权制订自己的政策，以及根据其本国条件的革命战略。
【美联社索非亚十五日电】齐奥塞斯库指责美国侵略越南，并说“要解决越南问题只有一个办法
：美国必须完全地无条件地停止对越南民主共和国的空袭，必须停止侵略越南，必须离开那个国家，必须让人民自己决定将来的发展，而不受外来干涉。”
象这样重申河内的强硬立场在苏联最近的一些讲话中已听不到了。

显示原版>>

Previous:苏开辟经横滨到香港的海上航线

Next:苏印加紧勾结 两国贸易迅速增长


日本通商产业相到南越活动

出版日期:1966.11.18
         期次:3048
         版次:3
         栏目:\[第三版]
文章正文:
【路透社西贡十四日电】政府权威人士透露，日本通商产业相三木今天同陈文杜外长讨论了南越政府对和平谈判的态度。
三木上星期六抵达这里进行五天正式访问，随后将飞往柬埔寨。
这些人士说，三木同外长除了讨论南越和日本的经济和技术合作以外，还提出了和谈的问题。
此间观察家猜测，三木在访问期间正利用机会试探对召开和平会议的态度。越共的民族解放阵线在金边驻有代表，三木预定在星期三或星期四抵达那里。
【美联社西贡十四日电】阮高其总理今天向日本通商产业相三本详细地谈到了南越的政治和经济形势。
阮高其迫切要求进一步密切东京和西贡的关系。他说：“必须由亚洲各国人民来解决亚洲问题”。
【法新社西贡十四日电】今天下午三木和他的顾问们将同阮高其的经济顾问张泰敦举行一次工作会议。
三木将在明天拜会南越国家首脑阮文绍。

显示原版>>

Previous:泛亚社报道：南越解放军在西贡周围地区集结兵力

Next:法报说美对越政策走进了死胡同


日贸易界人士举行日中贸易会筹备会议

出版日期:1966.11.18
         期次:3048
         版次:1
         栏目:\[头版]
文章正文:
【东方社东京十五日电】大约八十个从事日中贸易的友好企业的代表们，十五日在东京举行集会，为成立作为专门促进日中贸易的团体——日中贸易会，而发起筹备会议。筹备会议发表了声明，表明新机构将遵循日中、中日两友好协会的共同声明，坚持政治贸易三原则、政经不可分原则这样的基本态度。声明还表明“坚决彻底地同日中友好、日中贸易的新老妨碍分子进行斗争”的决心，声明还说“当前最迫切的任务是，争取在名古屋举行的中国经济贸易展览会的成功，以促进日中贸易事业的进一步发展”。
另外，到十五日为止，参加这个筹备会议的企业已有一百六十家。

显示原版>>

Previous:菲一专栏作家称赞我芭蕾舞生气勃勃

Next:一片革命景象 一片革命气氛


苏开辟经横滨到香港的海上航线

出版日期:1966.11.18
         期次:3048
         版次:4
         栏目:\[第四版]
文章正文:
【美联社莫斯科十一日电】塔斯社十一日报道说，苏联已经开辟了一条从苏联远东的纳霍德卡通往日本的横滨，和香港的新的客运航线。
这条新航线是为前往亚洲的欧洲旅客提供更为便宜的途径。
他们可以按照这个国家的低廉的国内票价，从莫斯科乘苏联的火车或飞机前去纳霍德卡，随后乘苏联船只去横滨或香港。
实际上，这条苏联的新航线只不过把现有的纳霍德卡—横滨航线延长到香港。
【路透社莫斯科十一日电】苏联的内燃机船《贝加尔号》今天自纳霍德卡启航，以在苏联的远东和香港之间开辟一条新的海上航线。
这一航线提供了在欧洲和远东之间旅行而不经过中国的新途径。
海运部说，《贝加尔号》和内燃机船《哈巴罗夫斯克号》明年将在这条航线上驶行十八次。

显示原版>>

Previous:英报说西方破获一个刺探反导弹导弹案件

Next:齐奥塞斯库在保共九大发言


苏科学家谈宇宙航行员的年龄

出版日期:1966.11.18
         期次:3048
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【塔斯社莫斯科十月二十一日电】在挑选宇宙航行员时具有决定意义的是人体的功能，而不是象通常所认为的那样是人的年龄。苏联科学家观察了各种年龄和职业的人之后得出了这个结论。已经研究清楚，中枢神经系统，包括植物性神经部分在内的功能特别重要。
医学科学院通讯院士叶戈罗夫在同塔斯社记者谈话时指出，宇宙航行学的发展要求吸收经验丰富的熟练科学工作人员，即四、五十岁的人参加宇宙飞行。宇宙医学不认为这有什么特殊的障碍。
叶戈罗夫指出，成年人有自己的优点。例如，大家都知道所谓内因性精神病（精神分裂症、躁狂抑郁精神病、癫痫症）主要是三十岁以前容易发生。另一类所谓成年人精神病，是五十岁以后容易出现。
叶戈罗夫教授的结论是：人在三十到五十岁时是精神异常最少的时期，对于挑选从事研究工作的宇宙航行员来说，考虑这种异常是很重要的。

显示原版>>

Previous:苏在九月有一宇宙飞行器发射后不久即爆炸

Next:泛亚社报道：南越解放军在西贡周围地区集结兵力


苏修向日乞求贷款开发萨哈林岛

出版日期:1966.11.18
         期次:3048
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社东京十一日电】政府人士今天说，日本将向苏联提供一亿八千万美元开发萨哈林岛的天然气。
政府人士说，日本的建议将提交苏联对外贸易部机械出口局局长苏斯柯夫，他目前正在东京就建议中的开发工程进行谈判。政府人士说，这笔贷款将在九年内归还，第一期付款将在协议签订三年后支付。
【共同社东京十一日电】这里的政府人士星期四（十日）透露，日本将在八年或九年分期付款的基础上提供一笔经济援助，帮助苏联开发萨哈林岛天然气资源。
这笔贷款将开始日本在苏联建议的萨哈林岛开发工程中的经济合作。波德戈尔内去奥活动
【美联社维也纳十四日电】苏维埃主席尼古拉
·波德戈尔内星期一飞抵维也纳进行他自从接替米高扬以来的第一次去西方的访问。
波德戈尔内的随员有二十五人，包括他的女儿、一位副总理和一位外交部副部长。
波德戈尔内的一周访问大都是礼仪性的，但是将在星期二与奥地利政府领导人举行两小时会谈，奥地利人希望这次会谈将使他们有机会讨论他们与共同市场密切联系的计划。
【法新社维也纳十四日电】今天波德戈尔内与奥地利总统约纳斯进行了一小时会谈。奥地利发言人说：“两位国家首脑对两国友好关系的发展表示满意。”

显示原版>>

Previous:苏印加紧勾结 两国贸易迅速增长

Next:柯西金下月一日去法活动


苏印加紧勾结 两国贸易迅速增长

出版日期:1966.11.18
         期次:3048
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《印度斯坦旗报》十一月七日刊登一篇关于苏联和印度贸易情况的文章，作者是苏联驻加尔各答贸易代表派姆雅科夫。摘要如下：
贸易是苏印合作迅速发展的重要方面之一。两国贸易的总额从一九五三年的一千万卢比增加到一九六五年的十八亿九千万卢比。今天，苏联是印度的主要贸易伙伴之一。它占印度出口的第三位，印度进口的第五位。
反过来，印度也是最重要的苏联的贸易伙伴。
目前，人们认为苏联是印度货物的一个最大的买主。
据印度的估计，印度出口的下列货物中苏联占有的数量是：皮革百分之五十七，马铃薯百分之三十，咖啡和蓖麻油各为百分之三十左右，茶为百分之十三点五，麻制品为百分之十四，有机化学制品为百分之二十五，虫胶片为百分之十。
人们知道，苏联递交印度的绝大部分货物是用苏联政府向印度政府提供的贷款购买的。这种贷款的年息是百分之二点五，在十二年内分期付还。

显示原版>>

Previous:齐奥塞斯库在保共九大发言

Next:苏修向日乞求贷款开发萨哈林岛


苏在九月有一宇宙飞行器发射后不久即爆炸

出版日期:1966.11.18
         期次:3048
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【合众国际社华盛顿十一月一日电】有一个巨大的俄国的宇宙飞行器——也许是空中间谍卫星
——于九月十七日发射后不久在宇宙中爆炸。
这是在国家航空和宇宙航行局最新一期的《卫星情况报告》中透露的。这个报告把轨道中的物体编排了目录。
侦察到俄国的卫星爆炸和三个来历不明的物体的宇宙监视网是非常精密的，它可以在低的地球轨道上侦察出一根六英寸长的金属线。
报告说，苏联的宇宙飞行器至少爆炸成五十一块——也许还要多得多
——因为美国的宇宙监视人员已经追踪到许多。到十月十五日时，有九块仍然在轨道中。其余的在返回地球大气层时烧掉了。
关于这个宇宙飞行器是什么（苏联从来没有宣布它的发射），有这样一些推测：深空间探测器、故意进行的类似美国的那种试验爆炸、可能是侦察卫星。国家航空和宇宙航行局的报告说，这个飞行器也许有六吨那么大，是从苏联军事远程导弹发射台所在地丘拉坦发射的，而不是从卡普斯金亚尔发射的，许多关于科学试验的发射都是从卡普斯金亚尔进行的。
追踪报告指出，俄国的宇宙飞行器同赤道的交角是四十九度，使它可以飞越美国的大陆。过去，俄国的一些宇宙号卫星通常被发射到六十五度的轨道上去。发射的那个爆炸的宇宙飞行器，是苏联自从一九六三年一月四日以来第一次未宣布的发射。他们在一九六三年一月四日对于月球号探测器要在月球上作软着陆的失败保持沉默。

显示原版>>

Previous:以钚作核燃料

Next:苏科学家谈宇宙航行员的年龄


外电报道：苏哈托逮捕一批亲苏加诺的高级军官

出版日期:1966.11.18
         期次:3048
         版次:2
         栏目:\[第二版]
副题:传海军陆战队同西利万吉师在万隆发生冲突
文章正文:
【法新社雅加达十六日电】据今天报道，苏哈托中将的政府今天粉碎了忠于苏加诺总统“旧秩序”的军官们想夺回权力的一次企图。
提供消息的人士说，宪兵于星期五对于这些阴谋家采取了行动，逮捕了苏哈托的前第一助理和陆军司令穆尔西德少将、前北苏门答腊军区司令贾旺·京廷，和另外大约二十名军官和一些文职官员。
这些阴谋家曾计划绑架苏哈托将军和另外四名陆军高级军官以及各反共政党、群众团体和统一行动组织的领导人。
官方眼下没有说明关于挫败这次阴谋的细节。
但是通常可靠人士说，政府是在星期五总统和苏哈托在独立宫举行的一次宗教仪式上发生激烈口角之后不久采取行动的。
据说这些阴谋家想恢复共产党政变和苏哈托等军方领导人接管权力以前的“旧制度”。
据说这些阴谋家联络了一千二百名军官和士兵来执行这个绑架任务。普遍认为，被绑架的人将像一九六五年九月时那样被杀害。
据信，绑架日期规定在下周周末。除苏哈托外，要绑架的主要人物是议长纳苏蒂安将军、战略陆军司令乌马尔·维拉哈迪库苏马少将和他的参谋长凯马勒·伊德里斯和陆军突击团司令萨尔沃·埃迪。
今天有谣传说，亲苏加诺的海军陆战队同苏哈托的西利万吉师的一些部队在万隆发生了冲突。
一位警方人士说，西利万吉部队已把万隆包围起来，以防海军陆战队从东爪哇和中爪哇开进来，海军陆战队在爪哇的全部兵力约为一万五千人。
外交观察家认为，如果这个阴谋像人们看来那样肯定地被粉碎的话，那么可以认为苏加诺总统和“旧秩序”的一切支持者的垮台已达到了最后阶段。
【德新社雅加达十六日电】日本“时事通讯社”今天由雅加达报道，有十八名印尼高级陆军军官——包括一名将军在内——显然已因涉嫌阴谋暴动反对苏哈托政权被捕。
这家通讯社报道权威人士说，这个阴谋是在苏哈托对苏加诺计划于十一月十日到泗水去一事表示怀疑后被发现的。
总统曾于十一月三日把这个计划通知苏哈托并要求他的许可。
这家通讯社说，上述人士说，苏哈托已下令彻查此事。据透露，有一万人和军队打算在十一月十日苏加诺总统讲话时起来暴动。
总统的讲话题为《革命进军令》。
十一月九日，苏哈托要求总统取消他赴泗水之行并决定逮捕有牵连的陆军领导人。

显示原版>>

Previous:委内瑞拉民族解放军广泛展开活动

Next:我侨胞横眉怒对英勇还击挑衅者


外电报道：苏修和西方正悄悄进行外交活动

出版日期:1966.11.18
         期次:3048
         版次:4
         栏目:\[第四版]
副题:阴谋搞「圣诞节停火」并使其成为事实上的「休战」
文章正文:
【合众国际社伦敦十五日电】（记者：特勒）外交活动正在进行，设法使大家希望的越南圣诞节停火“持续下去”，从而使其成为事实上的休战。
采取这种策略是为了使拟议中的暂停战斗成为最终的停战和明年某时举行较为正式的和谈的可能的起点。
已经通过这种途径（梵蒂冈在帮大忙）在讨论在圣诞节期间实行停火。
外交家说，有理由认为，到下月月中将作出决定。
共产党人迄今尚未表示他们是否准备把休战延长到圣诞节以后。
但是这种主张正在悄悄讨论中，英国外交大臣布朗十一月二十二日在莫斯科同克里姆林宫领导人会谈时可能大力鼓吹这种主张。
主张休战的人们争辩说，如果圣诞节休战实行几星期而不是几天，这本身就是个“冷却期”，其后果可能是：敌对行动不大可能恢复了。
人们认为，正是这种暂停是采取较为具体的和平行动的一个重要先决条件。
这种休战随后可能成为事实上的停战，然后便有可能慢慢地、慎重地分阶段采取走向解决办法的进一步行动。

显示原版>>

Previous:勃列日涅夫在保共九大发出反华叫嚷：说什么召开共产党国际会议的条件“越来越成熟”

Next:马丁在波苏就越南问题活动后去意


委内瑞拉民族解放军广泛展开活动

出版日期:1966.11.18
         期次:3048
         版次:2
         栏目:\[第二版]
眉题:拉丁美洲武装斗争方兴未艾
文章正文:
【拉美社加拉加斯七日电】本首都的报纸报道了民族解放军最近几天在国内许多州进行的活动。
报纸报道了特鲁希略州最高刑事法官阿曼多·科拉莱斯在拉腊州萨纳雷镇附近拥有的一个庄园遭到袭击的情况。游击队弄走了武器和粮食。
《环球报》报道，在瓜里科州，三十名游击队员进入了圣胡安德洛斯美罗斯区的萨瓦纳格兰德村，召开了一个群众大会。在撤离这个村子前，在墙上写了许多民族解放军的标语。
【美联社加拉加斯八日电】报纸上的消息今天说，约十五至二十名游击队员袭击了拉腊州奥斯皮诺村的警察局。
一辆送增援部队去该村的陆军吉普车后来在奥斯皮诺村外遭到伏击，但机关枪没有打中车内的士兵。
在拉腊州别的地方，记者说，一架空军的直升飞机在飞过山地附近上空时遭到射击。
拉腊州长期来一直是同亲共的民族解放军有联系的分散的游击队活动的目标。
【本刊讯】《美国新闻与世界报道》十四日一期登载一篇加拉加斯通讯，摘要如下：
谁也不知道多少共产党人拥入委内瑞拉，但是，无疑这是西半球所进行的最广泛的颠覆运动。
民族解放军一度是拉丁美洲的最大的、最强硬的游击队组织。民族解放军兵力最高时有五千或更多追随者。
一九六一年在委内瑞拉进行了大规模的颠覆活动，恐怖运动震动了加拉加斯和其他城市。恐怖分子的目的是引起军事接管，从而使民主进程威信扫地。
到一九六三年末，加拉加斯几乎夜夜有恐怖分子的炸弹爆炸。
在一九六三年后，民族解放军进入山中，根据中国共产党的方式进行“长期战争”。它有有效的地下军火厂、资金，并在各大学和左派青年组织中有人力贮存。到一九六四年，游击队在委内瑞拉二十个州中的八个州中活动。相当大的地区脱离了政府的有效控制。
今天，在委内瑞拉，军队在游击区经常保持着压力。
在军事行动的同时，委内瑞拉政府正在对农村经济和社会发展作出真正的努力。
大多数当局现在相信，委内瑞拉一度严重的游击队的威胁已被节制了。
在秘鲁，游击队人数虽然很少，但是秘鲁总统担心，如果他们得到当地印第安农民的支持，就不可能彻底消灭他们，因此他下令对他们发动全面进攻。
在哥伦比亚，约一百五十名到二百名共产党控制的游击队员仍然在三个地区活动。
最严重的中心在波哥大以南一百四十英里的乌伊拉州。那里，一个相当大的地区在名叫“神枪手”的领导人控制之下。数百名哥伦比亚军队正在追踪神枪手，但是至今毫无成果。
一个更近的忧虑是危地马拉，在那里共产党游击队断断续续活动了将近六年了。
游击队目前对危地马拉的相当大地区实行着有效的控制。他们在十月初由于他们的军事司令的去世而遭受了挫折。
美国在帮助拉丁美洲国家政府对付共产党游击队方面起了重大的作用。它根据军事援助计划向几个国家提供了直升飞机和通讯设备以及轻武器。
同时，有一万八千以上拉丁美洲军人进入在巴拿马运河区的美国学校。在那里，许多人上了反游击战的课或学习了通讯和情报工作。另有数千人在自己国内向美国武装部队小队学习从无线电修理到降落伞包扎的技巧。
军事和非军事当局强调指出，颠覆活动被压制住了，但没有被消灭。一位美国军事顾问说，“但是，压制只意味着获得时间，消灭颠覆活动取决于你在这段时间内做些什么。”

显示原版>>

Previous:一片革命景象 一片革命气氛

Next:外电报道：苏哈托逮捕一批亲苏加诺的高级军官


我国青年生活目的是为人民服务

出版日期:1966.11.18
         期次:3048
         版次:1
         栏目:\[头版]
眉题:新西兰一牧师访华后承认我国人民生活提高和有高度的道德水平。但他对我红卫兵的革命行动“感到不安”。从访问中他了解到：
文章正文:
【本刊讯】《新西兰监理会教徒报》十月二十七日一期刊登新西兰宗教界人士唐·舍森对该报记者谈访华观感的一篇报道，标题是《新西兰牧师在红卫兵当中》，摘要如下：
在历史上最不平凡的时刻之一——青少年组织接管世界上最大的国家和最古老的文化——《新西兰监理会教徒报》在现场有一位观察员。
伯肯黑德的监理会牧师唐·舍森应政府主办的新西兰中国友好协会的邀请，上月曾在中国逗留。他旅行一万英里，拍摄了二百张照片，会见了苦力和内阁部长（包括副总理林彪）进行交谈。
本报记者问：舍森先生，你对中国的主要印象是什么？
答：有两个——第一，与共产党领导前的中国的情况比较，住、食、衣、卫生和教育……水平都比较高。
第二个印象——这是十分令人感动的、几乎是不能令人理解的——是看来几乎是普遍一致的诚实和高度的道德水平。
在一个闷热的晚上，我可以走出我的饭店房间，门窗都敞着，房间内到处散搁着我的东西。我把我的护照丢在汽车座位上了，我回来时，它还在那里。我在长沙从电影院走出时，一个青年人跟着我，把我的钱包交绘了我，我把钱包掉在座位上时，他注意到了。
在物质方面，我旅行时乘坐的双层火车，不仅是我所见过的最大的和最新式的东西，而且开起来非常平稳。我们还乘坐中国制造的车子旅行。
人力车实际上已消失，虽然三轮车起着市民的出租汽车的作用。骑自行车的人以百万计。
当然，以我们的标准来看，他们仍待攀登一长段路。只在一个建筑工地——比本莫尔水坝更大的一座水坝——我看到男工用锤子砸破石块，女工用筐子挑土。但是甚至在长沙市，几乎全部运输（运煤、砖等等）都是用手车——一人拉，二人推。
新的公寓套房对穷人来说是在旧茅屋的基础上的极大改善，虽然在我们看来是很单调的。一位住房人对我说，“我的父亲当了一辈子两条腿的动物——他的意思是说人力车夫——但是我也是重体力工人，却能够在五十五岁退休（轻体力劳动的工人如果愿意可以在六十岁退休），领取百分之七十的工资”。
问：你看见许多红卫兵吗？
答：他们到处都是——十四岁到二十四岁的青少年，戴着红袖章，他们的领导者有一半以上是女孩子。
他们在北京的游行是令人感动的场面。一周大约有三百万红卫兵来到这个城市——有的是免费坐火车来的，有的是背着行李走来的，还有的是乘军用卡车来的。
在大广场上，他们组成队形，各个高举彩旗。随着一声号令，出现了种种花朵，又出现了其他图面——花样完全变化……大概是一个“字”，体现一句口号。
我们到那里旅行，都可以看到成队的红卫兵在工作——我们听说，他们是志愿的，工作只要生活费，收庄稼、油漆建筑物，打扫船只舱口。
问：但是他们怎么有这么多业余时间呢？
答：因为所有的中小学和大学都停课八个月左右。学校重新开学时，教育可望将是一半时间的制度
——另外半天或半年将用于为公众服务。
据我们通过翻译与这些热情的团体成员交谈，为公众服务肯定是青年人的一生的理想。而这基本上说明我已经谈过的清教徒式的、几乎是苦行的公共标准的原因。
我问一伙人：“你们一生希望做什么？”人们将会这样回答：“完成我们的学习，为人民服务”。
我问道：“结婚呢？”他们会回答说：“那可以等一等”。
我问道：“钱呢？”天津的一位青年医生回答说：“我领取跟工人一样的工资，对我来说是足够了”。
人们确信美国将发动攻击。这也可能与文化大革命有一些关系——文化大革命就是目前的尝试，通过红卫兵和其他办法以“挖掉修正主义的根子……破除四旧”——即中国一切传统的思想、风俗、习惯和文化。
我对完全毁掉过去的这种尝试感到不安……也对狂热的青少年把毛泽东当作一种上帝的化身来崇敬感到不安……对于他们反复地说“我们知道划分敌友，爱护朋友，消灭敌人。”感到不安。
问：你在中国能够会见基督教徒吗？
答：是的，我能够找到一些。在大约每六百人当中，大概仅剩下一个基督教徒。看来教会仍拥有它们自己的财产。我找到一些教会，同这些教会的牧师交谈过，还同相当于中国的全国教会理事会秘书的人士交谈过。
他们向我们说明，在中国，一个人并不由于是基督教徒而受迫害或在社会上没有人接近。

显示原版>>

Previous:毛主席语录

Next:朝日新闻社举办的中国社会主义建设图片展览受到欢迎


我侨胞横眉怒对英勇还击挑衅者

出版日期:1966.11.18
         期次:3048
         版次:2
         栏目:\[第二版]
眉题:印尼右派纵容暴徒疯狂袭击华侨
文章正文:
【路透社棉兰十五日电】已有六千名华人，包括男人女人与小孩，被赶入临时收容所等待被遣回中华人民共和国。
设在苏门答腊内地泥路旁的收容所里，随时可能爆发暴力行动。
到收容所去的人遇到的是一股股怒气冲冲挥动棍棒和削尖了的竹竿的青年。尽管有印尼武装守卫人员在场，他们仍然用石块投掷企图给他们拍照的人。
【路透社棉兰十五日电】两月前，亚齐当局认为，他们再也不能容忍这些共产党和无神论的中国公民继续留下。亚齐当局把他们装上卡车和长途汽车送到棉兰就不管了。
中国人在亚齐开的商店和住宅现已被印尼人接管。
多年来，华人已建立最有效的商业系统和联系，把苏门答腊的大量出口品经过马六甲海峡运到马来西亚和新加坡西海岸各港口市场上去。
甚至到现在还有一些印尼生产者拒绝把他们的产品卖给非华人的出口商，因为苏门答腊的商人不能从彼岸的华商获得好价。他们担心完全把华人赶走会使该岛陷入经济危机。
面临这个进退两难的局面，军方的政策是避免出现真空。
军方发言人说，“个别中国人可以走，可是他开办的业务必须继续下去。在印尼人能够接替大陆华人的角色的时候，华人便可离开——或可以采取步骤赶走他们”。
在这个城市里没有灯光的街道上，人们常因看起来像华人而被殴打。没有中国人晚上愿意在“恐怖之街”上行走。
【路透社雅加达十四日电】印尼学生昨天在梭罗肆无忌惮地袭击和抢劫中国人的商店。
他们从梭罗繁荣的中国人的商业中心开始行动，然后发展到这个城市的其他地区。

显示原版>>

Previous:外电报道：苏哈托逮捕一批亲苏加诺的高级军官

Next:传贡勒返回万象后又到印尼使馆避难


一片革命景象 一片革命气氛

出版日期:1966.11.18
         期次:3048
         版次:1
         栏目:\[头版]
副题:《青春中国之二》
作者:《香港夜报》记者马力
作者身份:《香港夜报》记者马力
文章正文:
【本刊讯】《香港夜报》马力写的《青春中国》专栏文章第二篇《二十万红卫兵广州大串连》，摘要如下：
车站是另一般的面貌，红卫兵，红领巾在另一条铁路的车卡上聚集，原来他们的火车深夜出发，到北京朝见他们的统帅。红卫兵毫不理会我们的异服奇装，他们都有许多正经事要做。一辆辆插着哈尔滨中学旗帜的火车，载来一大批红卫兵，他们下了车，很有秩序的把包袱放在火车站前的马路上，数不清的包袱，围着车站外大大小小的花圃。我们下榻广东迎宾馆。去年红线女就在这里的礼堂上演《山乡风云》，解放以前，蒋介石巡视广州，也是在这里住的，解放以前，这里原叫静慧公园。汽车朝着解放路走，这里有不少大字报擂台，倘若你不了解大字报的含义，你会大吃一惊。有一条标语是“广州必须大乱”，换句话说红卫兵嫌广州还是乱得不够。我的观感也是这样，一切都是十分有秩序，一点乱也没有，没有“革命造反精神万岁”的气氛。同行有《新晚报》的严庆澍，还有《文汇报》的刘士伟，不约而同，一个是女儿来接草，一个是儿子来见父亲。胖胖的女儿，高高的儿子，不是希望永远依偎在父亲的怀里，而是说一声：“爸爸再见，我们明天便出发长征去了。”二万五千里长征，是令人神往的道路。原来今天中国的青年男女，要学当年红军的精神，从广州步行到井冈山，然后到瑞金，渡过金沙江，爬过大雪山，走到延安去。他们要跟着当年的红军走，他们认为中国就是一所大学，那里有山有水，那里需要建设，他们可以在旅行中获得知识。长征是艰难的，学生们一面旅行，一面在道路上帮助乡村的人秋收。红卫兵运动的第二个高峰，就是依循红军走过的路线，一批批的出发，千百万青少年活跃在中国的西北和西南。做爸爸的觉得有点依恋，但又感到自豪，因为儿女们都是革命的儿女。《文汇报》的孟社长问我道：“看到了今天的广州，你有什么感觉？”心里很有感情，一时却说不出。孟社长有感而道：“今天的情景，令我想起了北伐，这里就是一片革命景象，一片革命气氛。”国家兴亡，匹夫有责。青春的中华儿女，就是为了国家未来的兴盛而去锻炼自己。我们住在迎宾馆第四号大楼，那里花木扶疏，竹林夹道。香港报纸谣传已经跳楼自杀的黄洁副省长来房里探望我们，大家在费公（费彝民）的房里闲话家常。眉宇轩昂的黄洁，一进来便谈红卫兵，他说：“红卫兵的好处真是说不尽，移风易俗，搬掉了人们脑根里的资产阶级思想。”他粗略报道红卫兵的情况，原来省府的大楼要让给红卫兵做宿舍。目前逗留在广州大串连的各地红卫兵大约有二十万。

显示原版>>

Previous:日贸易界人士举行日中贸易会筹备会议

Next:委内瑞拉民族解放军广泛展开活动


一新建侵越美空军基地启用

出版日期:1966.11.18
         期次:3048
         版次:3
         栏目:\[第三版]
文章正文:
【法新社西贡十五日电】一个新的美国空军基地今天启用了，它位于西贡和岘港中间的绥和。任何类型的战术战斗轰炸机都可从机场降落或起飞。这个机场有三公里长和五十米宽。
绥和基地是美国在南越的九个主要基地中的最现代化的一个基地。
这个基地的第二条着陆跑道将于明年五月建成。
美国人计划将在明年秋天在那里建成一个新港口。
【美联社绥和十五日电】这个造价为五千万美元的美国空军基地今天提前四十五天开始作战活动。
美国太平洋空军司令哈里斯将军说，这个新基地将能使飞机更快地进行空袭，以支援南越中部的地面战斗。

显示原版>>

Previous:美一艘货船在芽庄发生大火

Next:英一和平组织准备组织“和平队”去越


以钚作核燃料

出版日期:1966.11.18
         期次:3048
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【本刊讯】日本《科学新闻》一九六六年一一三二号报道，美国威斯汀豪斯公司与宾夕法尼亚州萨克斯顿公司合作制订了原子反应堆改良计划，最近已使用钚作为燃料，并已开始达到临界。
钚是核燃料中使用铀的副产物，在自然界中不存在，是人工放射性物质。
今后，当钚可作为核燃料正式使用时，将能使原子能发电成本大幅度地下降，从一定量的铀可获得数倍的电力。
萨克斯顿的实验反应堆的炉芯为二十一只燃料棒，其中心部的九只为一氧化钚及提高浓度的天然铀（一氧化铀），外侧的十二只装入浓缩铀。
实验终了时，分析钚燃料的燃烧状态，并随着使用钚燃料设计资料的形成，计算出怀燃料的经济性。
浓缩铀仅用于软水反应堆，一九八○年钚将作为副产物约有十亿美元的储备，因此，钚作为核燃料成功是值得注意的。

显示原版>>

Previous:法美科学家分别获今年的诺贝尔物理和化学奖

Next:苏在九月有一宇宙飞行器发射后不久即爆炸


印警镇压示威群众

出版日期:1966.11.18
         期次:3048
         版次:2
         栏目:\[第二版]
文章正文:
【法新社加尔各答十四日电】今天在这里的梅提亚布鲁亚西南郊区实行了黄昏到清晨的宵禁，那里，警察在骚乱中开枪打死两人。
在射击中十八人被打伤。
在寺庙事件以后，星期一这个郊区的紧急局势加剧了。
当地两部分警察由于宗教游行问题发生了冲突。
一伙暴徒袭击了警察，但是，遇到催泪瓦斯之后他们就撤退了。
今天，暴徒纵火并扔石子，警察用催泪瓦斯未能驱散群众，然后就打了几发子弹。
警察分队被部署在这个城市各地，以防发生进一步的麻烦。原图说明：新德里骚乱时议会大街上燃烧着的汽车、公共汽车和政府大厦浓烟滚滚。图为印度教徒打算焚烧的交通部大楼到议会场地的景象。
美联社新德里八日传真照片

显示原版>>

Previous:传贡勒返回万象后又到印尼使馆避难

Next:法美科学家分别获今年的诺贝尔物理和化学奖


英报说西方破获一个刺探反导弹导弹案件

出版日期:1966.11.18
         期次:3048
         版次:4
         栏目:\[第四版]
文章正文:
【德新社伦敦六日电】英《星期日快报》今天声称，苏联侦察西方反导弹导弹防务的绝密准备工作的图谋为西方的共同行动所击破。
该报在评论英国、美国、加拿大、澳大利亚、希腊和意大利连续逮捕和驱逐有间谍嫌疑的人时说，这是迄今最成功的一次西方反间谍联合行动。该报将加利福尼亚最近逮捕美国空军人员伯肯霍普特参谋军士与一连串其他的逮捕和驱逐出境事件连系起来看，说苏联试图探出西方最大机密的间谍网被破坏了。
《星期日快报》说，这些间谍在侦察代号为“防御者”的计划，不是别的，而是反导弹导弹计划。

显示原版>>

Previous:马丁在波苏就越南问题活动后去意

Next:苏开辟经横滨到香港的海上航线


英一和平组织准备组织“和平队”去越

出版日期:1966.11.18
         期次:3048
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《卫报》十二日以《建议往河内派和平队》为题，刊载一则报道说：
英国争取越南和平委员会可能组织一个英国“和平队”去帮助北越的和平建设。这是在这个委员会昨天在威斯敏斯特中央大厦召集的全国大会上提出的主要的新东西。这个主张是伦敦经济学院的斯蒂芬·罗斯博士提出的，委员会主席布罗克韦勋爵事后对他说，这个意见将得到紧急的考虑。
出席大会的约一千名代表以压倒多数通过一项决议，要求政府同美国在越南的干涉脱离关系。决议谴责美国政府和它的西贡支持者们阻碍一九五四年日内瓦协议的贯彻。

显示原版>>

Previous:一新建侵越美空军基地启用

Next:勃列日涅夫在保共九大发出反华叫嚷：说什么召开共产党国际会议的条件“越来越成熟”


一个参加过侵越战争的美国兵承认：南越解放军深得民心愈战愈强 美国侵略军师出无名士气低落

出版日期:1966.11.19
         期次:3049
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《新晚报》十一月十五日在《一个美国军人的自供》的标题下，译载了美国唐纳·邓肯在美国《堡垒》月刊上发表的一篇文章，摘载如下：
一九五九年，我被选拔参加“特种部队”，接受特殊训练。
特种训练的内容，主要是反游击战。此外，还训练使用各种“科学的”拷问及逼供的方法。例如用冷水和热水轮流灌顶，用电流致使局部痉挛，鼻孔灌水，倒悬……等等。这些“科学”的方法，后来我在南越战场上都亲眼目睹过，而且还有许多由美军和西贡军共同临时发明的更“科学”的方法。什么“人道主义”、“优待俘虏”，根本都是骗人的鬼话！
我初到西贡时的任务，是担任“特种部队战术中心”第三、四军团作战地域的“专家”和“顾问”。我在越战中所获得的教育，就是从这个时候开始的。在我的美军同僚中，没有一个人不在骂西贡的政权腐败、官吏贪污、士气不振，而西贡军的特种部队则三者兼备。我当时颇觉不解；既然西贡政府如此腐败不堪，为什么我们还要每天花一百五十万美元去援助他们呢？那岂不是助纣为虐吗？我得到的答案是：“因为他们反共。”也就是说，在“反共”的名义下，一切罪恶都可以被允许的。“为正义、为人道、为自由”云云，也都成了骗人的假话。
事实上，西贡的市民都不喜欢美国人，他们全都采取一种憎而远之的态度。美国人在西贡（以及南越的其他地方）所接触的南越人，除了那些伸手要钱和藉以提高自己地位的文武官员之外，就是一些官商勾结的暴发户、奸商、酒吧女郎、地痞流氓之类。这些人之所以和美国人接近，也无非是看钱的份上而已。无论走到哪里，你都绝对看不到美国政府所说的“越南人民要求及欢迎美国人去帮助他们”的样子。反之，我从九死一生的战斗经验中，却发现几乎全部的南越人民都是越共的同情分子。美国政府说南越人民大多数反对越共，即使有少数胁从分子，也是因为害怕越共报复之故。那是不确的。越共所从事的游击战，完全是得力于民众的支持与合作，所以愈战愈强，知己知彼，百战百胜。反观西贡军虽然烧杀掳掠，施用百般的酷刑，但依然不能从老百姓口中得到丝毫关于越共的情报，这岂非把事实的真象说得明明白白了吗？
越共的每一个战士都知道为何而战。他们不但有一个共同的信念，而且官兵平等，上下一心。西贡军则正相反。上级军官们的目的在捞钱和向上爬，下级士兵则仅仅是为了混口饭吃，所以枪声一响，就弃械而逃。造成这一事实的基本原因是：绝大部分的南越人都是反西贡反美，并且同情越共的。
关于这一点，不但我知道，大部分的美国士兵也都知道。头脑比较清楚一些的美兵都免不了要问：我们究竟为什么要从数千里外，到这里来打仗送命呢？越南的现实使得每一个人都会想到这个问题。“为了帮助越南人民获得民主与自由，为了防共与反共”，这种说法我也曾经相信过，并且不止一次地用这种牵强的解释来说服自己。但是事实的教育，终于使我无法再信服这种无稽的谎言了。越共愈剿愈多，愈战愈强，解放区的面积也愈来愈大，这是我亲自体验到的事实。另一方面，美军增援愈多，惹来南越人民的憎恶与仇恨也愈深愈大。美国人在南越愈来愈没有安全感，好像被陷在一片仇视与敌视的汪洋大海之中。在国际间，反对美国打越战的呼声也愈来愈高愈广。问题的本质究竟何在呢？
美国政府所说和所作的，全盘都是谎话！我们并非为保护越南人民的民主与自由而战，因为在美国支持下的西贡政权根本就没有什么民主与自由。
我们并不是什么“自由的战士”，只是充当了新殖民主义的先锋而已。南越人民对此是看得很清楚的。
美国的谎话成了越南人民最好的反面教材。

显示原版>>

Previous:美《华尔街日报》认为：美派兵去三角洲将面临风险

Next:图片新闻：侵越美国吃败仗后祈祷保命丑态


财政部长乔杜里提出辞职

出版日期:1966.11.19
         期次:3049
         版次:2
         栏目:\[第二版]
眉题:印度内阁危机继续发展
文章正文:
【印度报业托辣斯新德里十七日电】据《印度时报》今天报道，印度财政部长乔杜里向英迪拉·甘地总理提出辞职。

显示原版>>

Previous:印度学生决定举行反政府大示威

Next:纳苏蒂安说已向苏加诺发出警告


陈立夫连日在台作反共宣传

出版日期:1966.11.19
         期次:3049
         版次:2
         栏目:\[第二版]
文章正文:
【中央社台北十六日电】总统府资政陈立夫，十六日在台湾省立中兴大学法商学院，向全体师生二千多人，发表演讲。
他指责共匪伪而不诚，暴而不仁，偏而不中，而且反其道而行之。由于共匪反对中国文化，所以从事所谓“文化大整肃”，强迫学校关门，利用无知少年，组织红卫兵。
【中央社台北十四日电】陈立夫十四日在国立政治大学讲演《中国文化之值价》。

显示原版>>

Previous:为抵制我文化大革命的伟大影响蒋帮在搞什么“文化复兴运动”

Next:南越解放军炮轰湄公河三角洲美伪据点


法报报道：我古代艺术品保护得很好

出版日期:1966.11.19
         期次:3049
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法国《世界报》十六日刊载罗伯·纪兰的文章，题为《北京紫禁城的艺术宝藏完整无损》，摘要如下：
北京古“紫禁城”的艺术宝藏完整无损，并未象有人有个时候担心的那样被红卫兵损坏。这个消息是最近从中国归来的旅客提供的。他们得到特别的准许，参观了紫禁城的宫殿和前帝王居室，共产党政权使紫禁城成了一个出色的艺术品博物院。他们看见里面一切都是井然有序的。
故宫通常是对中国和外国的访问者开放的，但自文化革命开始以来就关闭了，由一些武装哨兵把守着它的红色大门。外国游客也不再容许进去，秋初以来，许多法国旅客也没有被准许去参观，而北京附近的其他名胜，例如明陵，也是如此。
破格参观了紫禁城的旅客说，他们也参观了上海中国古艺术博物馆：一切都正常。博物馆对一般的访问者是关门的，但是里面的任何东西都没有动。
这两个例子可以使人认为，总的来说，红卫兵的行动并未损坏数量很多的博物馆，这些博物馆是新政权在几乎各个大城市开放的，里面收藏着被国家保护的大量艺术作品。然而，人们知道，许多出土的古物或一些建筑，例如北京颐和园的建筑，曾受到过损害。

显示原版>>

Previous:菲当局阻挠菲学生访华

Next:泰爱国武装不断痛击政府军


法报认为：苏修策划召开“共产党国际会议”遭冷遇

出版日期:1966.11.19
         期次:3049
         版次:4
         栏目:\[第四版]
副题:说日夫科夫在保共九大讲话前同苏修进行过“磋商”
文章正文:
【本刊讯】法《世界报》十五日发表一篇社论，摘要如下：
日夫科夫采取的支持召开一次共产主义运动世界大会的立场，是一个无疑会在未来若干周内引起许多评论的新事实。可以肯定，保加利亚第一书记在发表讲话前同他的俄国朋友进行了磋商。此外，勃列日涅夫星期二早晨向他表示的赞同表明，这是一个同莫斯科协调一致的主动行动。
但是，苏联领导人所碰到的抵制是否已经消除了？日夫科夫的建议这次是否有可能被所有那些认为互相协助是事业取得成功不可或缺的条件的人所采纳呢？
反对召开新的会议的任何一个党都没有改变自己的观点。没有任何东西使人预见到在这方面有什么演变。例如，在日夫科夫讲话之后，参加保加利亚代表大会的罗马尼亚代表们“不掩饰他们的冷淡态度”。
【本刊讯】英国《泰晤士报》十五日刊登自莫斯科发回的一篇报道，摘要如下：
保加利亚发出召开新的共产党代表大会的呼声引起了这里观察家们强烈的兴趣。
俄国人将面临着罗马尼亚人、波兰人以及一些强大的非执政党，如意大利共产党的反对。同中国正式破裂将进一步使越南局势更加危险。
【路透社莫斯科十五日电】观察家们认为，日夫科夫昨天在讲话中所说的目前存在着召开会议的条件这一点是表明克里姆林宫目前正试图争取世界上八十八个共产党支持召开会议。
【合众国际社索非亚十五日电】波兰代表斯柴莱茨基没有在有人建议召开共产党最高级会议问题上表示态度。
但是斯柴莱茨基攻击了中共领导人拒绝联合行动。
【法新社贝尔格莱德十五日电】这里的观察家们说，罗马尼亚共产党领导人齐奥塞斯库今天在索非亚拒绝支持召开一次世界共产党会议的态度表明他的国家决心在莫斯科和北京之间的意识形态大辩论中保持中立。
观察家们说，齐奥塞斯库拒绝参加谴责北京的“分裂政策”，不仅使对于就召开这样一次会议达成初步协议所抱的希望落空了，而且也是警告说，如果违背罗马尼亚的愿望召开这样一次会议的话，将对于社会主义阵营的团结产生什么样的后果。

显示原版>>

Previous:图片新闻：侵越美国吃败仗后祈祷保命丑态

Next:柯西金同芬总理帕西奥会谈


菲当局阻挠菲学生访华

出版日期:1966.11.19
         期次:3049
         版次:1
         栏目:\[头版]
文章正文:
【法新社马尼拉十七日电】菲律宾外长拉莫斯今天指责说，北京邀请菲律宾学生访问人民中国的作法是一次经过周密计划的、想把他们争取到共产主义一边的运动的一部分。
在拉莫斯提出这种指责以前，外交部已拒绝让应“中华全国青联”邀请的五名菲律宾学生领袖访华。
拉莫斯说，学生如果故意采取任何这种作法就等于是“嘲弄政府的规定”。

显示原版>>

Previous:西方关于「红卫兵损坏文物」的报道是造谣

Next:法报报道：我古代艺术品保护得很好


古巴宣布一架“不明国籍”飞机对古一工厂投了三枚炸弹

出版日期:1966.11.19
         期次:3049
         版次:4
         栏目:\[第四版]
文章正文:
【美联社哈瓦那十四日电】武装部队部星期一宣布，“从北方飞来的一架不明国籍的飞机”星期日向古巴北部海岸的一座化工厂投了三枚炸弹。未报道有任何伤亡。
该部说，扔在曼坦萨斯的塞佩罗博尼利亚化工厂周围的炸弹是美国制的，一枚炸弹造成了“某仓库屋顶的轻微”破坏。公报说，飞机投弹后即向北飞去。
在迈阿密，反对卡斯特罗的革命复兴运动的发言人说，这次袭击是该组织搞的。

显示原版>>

Previous:柯西金同芬总理帕西奥会谈

Next:外国代表在保共九大发言情况


柯西金同芬总理帕西奥会谈

出版日期:1966.11.19
         期次:3049
         版次:4
         栏目:\[第四版]
副题:他鼓吹缔结防止核扩散条约「前景良好」
文章正文:
【合众国际社莫斯科十六日电】消息灵通的芬兰人士说，苏联总理柯西金今天对一个芬兰代表团说，就不扩散核武器问题缔结一个国际条约的前景是良好的。
他们说，柯西金在克里姆林宫同芬兰总理帕西奥和芬兰其他领导人举行的九十分钟会谈中，提出了这种乐观的预测。
西方政府和苏联最近都优先重视不扩散问题。柯西金的讲话是表明正在不断取得进展的若干迹象之一。
加拿大外长马丁上周在这里说，存在着缔结一个条约的“肯定的希望”。
现在拥有核武器的国家只有美国、苏联、法国、英国和共产党中国。
芬兰人士说，柯西金—帕西奥今天的会谈还讨论了越南战争、俄国同中国的关系、德国问题、裁军和芬兰总统吉科宁关于在北欧建立无原子区的建议等问题。
【法新社莫斯科十六日电】塔斯社报道说，来访的芬兰总理帕西奥和苏联高级领导人今天在克里姆林宫继续举行他们昨天开始的会谈。
【法新社莫斯科十五日电】芬兰总理帕西奥今天率政府代表团乘火车从赫尔辛基到达这里。
芬兰代表团将在莫斯科停留三天。
【法新社莫斯科十五日电】芬兰总理帕西奥今天到达这里不久就到克里姆林宫去同柯西金进行第一轮会谈。

显示原版>>

Previous:法报认为：苏修策划召开“共产党国际会议”遭冷遇

Next:古巴宣布一架“不明国籍”飞机对古一工厂投了三枚炸弹


麦克洛斯基叫嚷：美将继续阻挠恢复我联合国法席位

出版日期:1966.11.19
         期次:3049
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿十五日电】国务院发言人今天说，美国将“积极活动以使”联合国中试图驱逐国民党中国和让共产党中国取而代之的任何提案“遭到失败”。
新闻发布官麦克洛斯基说，美国“仍然坚决反对”要驱逐国民党中国的任何提案。
他是在国民党中国外交部长魏道明同国务卿腊斯克举行会谈时讲这番话的，两人会谈了差不多一小时。
【美新处华盛顿十六日电】关于中国代表权问题的辩论定于星期五在联合国开始。当有人问腊斯克和魏会见的情况时，麦克洛斯基发表了这样的谈话：
“国务卿和外长研究了若干问题，其中包括中国在联合国的代表权的问题。他们一致表示决心坚持重要问题的原则并一致同意反对那种主张牺牲中华民国来让共产党中国取得席位的提案。”
【合众国际社联合国十四日电】美国和十二个共同发起国今天提出了一项提案，宣布让共产党中国在联合国取得席位的问题是“一个重要问题”。
这种提法就需要三分之二的多数才能使大会通过关于中国代表权的任何改变。
在去年的大会上以五十六票对四十九票通过了一项类似的提案。如果今年通过这项提案的话，人们认为阿尔巴尼亚提出的剥夺国民党中国的席位以让共产党人取得席位的建议在表决时肯定会遭到否决。

显示原版>>

Previous:威尔逊鼓吹建立欧洲技术共同体

Next:美日又举行反潜艇战演习


毛主席语录

出版日期:1966.11.19
         期次:3049
         版次:1
         栏目:\[头版]
文章正文:
中国人民愿意同世界各国人民实行友好合作，恢复和发展国际间的通商事业，以利发展生产和繁荣经济。《在新政治协商会议筹备会上的讲话》

显示原版>>

Next:中国建设突飞猛进 出口商品誉满全球


美《华尔街日报》认为：美派兵去三角洲将面临风险

出版日期:1966.11.19
         期次:3049
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《华尔街日报》十日刊登该报记者范斯坦从西贡发的一篇报道，摘要如下：
既然华盛顿不再忙于美国的竞选运动了，那么它就将势必要决定对威斯特摩兰将军和他在这里的参谋们制订的一大捆“应急”计划该怎么办。这些计划要求再增派大批美国战斗部队投入越南战争。
这些计划规定将把美国战斗部队投入西贡南面越共横行的多沼泽和盛产稻米的渭公河三角洲。
可是，如果美国作战部队的插手有使战局决定性地转为对游击队不利之势，其结果很可能是调来共军增援部队而迅速地使战斗加剧。
人们要求约翰逊总统把美军开入这个真空地带以保证基本安全对付越共部队，这种安全现在基本上是没有的。
这一切都给约翰逊总统出了一个难题：争夺三角洲的斗争可能是长期的、风险多的，无论他决定怎样进行这场斗争。

显示原版>>

Previous:美决定增派军队到湄公河三角洲

Next:一个参加过侵越战争的美国兵承认：南越解放军深得民心愈战愈强 美国侵略军师出无名士气低落


美决定增派军队到湄公河三角洲

出版日期:1966.11.19
         期次:3049
         版次:3
         栏目:\[第三版]
副题:美报说这表明他们在这个地区打得很糟
文章正文:
【本刊讯】美国《纽约先驱论坛报》十五日刊登伊万斯和诺瓦克从南越班略发回的一篇文章，摘要如下：
美国政府在未经大事宣传的情况下现已作出了重大决定，将在西贡以南著名的湄公河三角洲至少投入两旅美军。
在这个小小的班略村，第二十五步兵师的一个营已搭起帐篷，现在正在同南越第二十五师的一个团一齐进行联合的搜索和扫荡行动。这些美国军队代替了最初在九月十四日开到这里的一营美军。他们成为进行某些没有先例的美国军事行动的试验品。
然而，仅仅作出这项决定这一事实就说明同北方的情况相反，三角洲的战争打得有多么糟糕。南越全体居民中有大约百分之六十住在三角洲，因此人们认为这是最不应当投入美军的地方，这样会产生近距离乡村战斗的危险，从而使无辜的平民不可避免地将成为美军炮火下的牺牲品。
但是由于政府地位逐步恶化和南越正规军可悲地拒绝放弃它的基地区的安全去追击敌人，美国进行比较大规模的干涉是必要的，如果这场战争要取得胜利的结局的话。
正像一切大事情一样，这件事在一开始的时候是小规模的和计划得很好的。
在无数的河流和运河（这些河流在这里以南二十五英里美萩市附近流入湄公河）中的一条河流沿岸，现在正在修建一个美国军事基地（最初的代号是“威士忌基地”）。详细情况是保密的，但是可以说，这个基地之大将足以做至少是一旅、也可能是两旅美军的总部。

显示原版>>

Previous:南越解放军击伤美伪一架运输机打伤一些伪军官和美国佬

Next:美《华尔街日报》认为：美派兵去三角洲将面临风险


美日又举行反潜艇战演习

出版日期:1966.11.19
         期次:3049
         版次:4
         栏目:\[第四版]
文章正文:
【美联社珍珠港九日电】日本海上自卫队支队（三日抵美）开始了飞行演习，这是美日在夏威夷海面举行的第一次联合军事演习。
十日开始对这支部队的七十二名军官和士兵进行两天的地面训练。他们将接受操纵最新式的反潜艇战电子装备和武器发射技术的训练。
在十一月十一日到十八日，他们将用第二十八巡逻中队的飞机和美国海军反潜艇战一队的军舰来作十小时的反潜艇战巡逻飞行和进行演习。

显示原版>>

Previous:麦克洛斯基叫嚷：美将继续阻挠恢复我联合国法席位

Next:美十一日进行地下核爆炸


美十一日进行地下核爆炸

出版日期:1966.11.19
         期次:3049
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿十一日电】原子能委员会宣布，美国今天在内华达试验场进行了一次低爆炸力的地下核试验。
这次爆炸的爆炸力低于两万吨梯恩梯。这是原子能委员会今年所宣布的第三十一次地下试验。

显示原版>>

Previous:美日又举行反潜艇战演习


美英西德又密商大西洋集团军事力量等问题

出版日期:1966.11.19
         期次:3049
         版次:4
         栏目:\[第四版]
副题:路透社说，会谈没有达成协议，在若干重要问题上的分歧仍然存在
文章正文:
【美新处华盛顿九日电】美国、英国和德意志联邦共和国的代表今天在华盛顿继续就大西洋联盟的防御政策和驻军西德引起的外汇问题进行会谈。
国务院发言人麦克洛斯基说：目前这次会议是探索性的，是“一次作出政治性决定的会议。”
这个会谈是十月二十日在波恩开始的。将把讨论结果向十二月份举行的北大西洋公约组织理事会报告。
【美联社华盛顿九日电】美、英、西德今天开始第二轮会谈，研究大西洋联盟的防御政策和北大西洋公约组织成员在这方面的负担。
保密措施十分严密，甚至为代表们送咖啡杯盘的侍者也只许在护送下出入。
【路透社华盛顿九日电】美、英和西德今天再次开会研究西方在欧洲的防御结构，但是由于波恩政府危机，预料不会有重大进展。
这里的观察家说，波恩政府的危机已使得三国谈判代表实际上不可能就具体建议取得一致意见。
美国最近建议举行这种会谈是为了防止英国单方面撤出军队，预料美国将要求威尔逊政府再次抱耐心的态度。
这次华盛顿会议明天可能继续举行。会后，按原计划将在本月晚些时候接着再次开会，地点大概在伦敦。
【美联社华盛顿十日电】美、英、西德代表团十日再度开会，它们是又一次试图确定苏联对西欧威胁的规模以及为了挡住东方的侵略所需要的兵力。
在美、英、西德三国的代表团举行的第二天的高级会谈之后，外交观察家的报道是阴郁的。
上午会议专门用来估计苏联对西欧的威胁以及遏止这种威胁的手段，下午会议是讨论如何支付这支威慑力量的费用这一容易引起反应的问题。看来在两个问题上都没有达成协议。
观察家报道说，九日的会议表明了，德国人继续反对英美从欧洲撤军。
【路透社华盛顿十日电】在两天的会议之后发表的一项联合公报没有提供详细情况，但是消息灵通人士说，没有达成协议，在若干重要问题上的意见分歧仍然存在。
【德新社华盛顿十日电】参加三国会谈的美、英、西德代表团都认为，苏联目前无意进攻西德。
据信，这是三国第二轮会谈达成协议的唯一的一点。
但是即使是在关于苏联意图的这个问题上，西德也是有保留意见的。

显示原版>>

Previous:外国代表在保共九大发言情况

Next:威尔逊鼓吹建立欧洲技术共同体


纳苏蒂安说已向苏加诺发出警告

出版日期:1966.11.19
         期次:3049
         版次:2
         栏目:\[第二版]
副题:印尼军方声称逮捕消息是“不真实的”
文章正文:
【法新社雅加达十七日电】印度尼西亚人民协商会议今天正式警告苏加诺总统：他必须执行人协四个多月前作出的决定。
人协主席纳苏蒂安说，人协已向苏加诺发出“警告书”，重申要求苏加诺及早说明他过去作为国家元首时所奉行的政策。
现在苏门答腊的纳苏蒂安对新闻记者说，如果苏加诺继续“违反现行法律”，人协就将要求最高法院或首席检察官采取行动。
【美联社雅加达十七日电】印尼人协已向苏加诺总统发出警告书，要求他向他们说明共产党的未遂政变及国家的经济混乱情况。
安塔拉通讯社星期四说，纳苏蒂安在巨港作了此透露。
纳苏蒂安说，苏加诺将作出回答，但未说何时回答。他已经说过，如有必要人协将召开一次特别会议来迫使苏加诺说明上述两个问题的情况。
与此同时，议会议长再次要求苏加诺在议会于十二月十三日休会以前就两个关键性法案采取行动。迄今，苏加诺已拒绝签署关于一九六八年举行大选（包括选举总统）的法案，和让反苏加诺的学生代表在议会占有席位的法案。
【合众国际社雅加达十七日电】雅加达军事当局星期三晚否认下列消息：一些军官由于所谓阴谋对苏哈托采取反政变行动而被捕。军事当局在雅加达电台和电视中发表公告，称这种消息是“不真实的”。
政府的情报官韦雅迪说，“军事当局核查了这种消息以后，认为是不真实的。没有一个高级军官被捕。
“这种消息可能直接破坏军事秩序和军纪，对这种已在国际上广为流传来破坏武装部队各军种团结的消息，公众不要轻易上当。”
本周早些时候，官方的安塔拉通讯社记者曾就所传的逮捕事件询问过苏哈托本人。他回答说，他不知道有这种事。

显示原版>>

Previous:财政部长乔杜里提出辞职

Next:台湾的大学教授迷恋武侠小说


南越解放军击伤美伪一架运输机打伤一些伪军官和美国佬

出版日期:1966.11.19
         期次:3049
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡十七日电】共产党机枪炮火今天扫射了一架乘有三十四名南越和美国官员和军官的运输机。据初步消息说，有十四名越南人和一名美国人受伤。
当这架Ｃ—４７双引擎飞机在广治省的一个空军基地上着陆时，机枪火力把这架飞机的黄褐色机身打成了一排排枪洞。
南越发言人说，这架飞机上至少有两名美国人，这架飞机载着农村复兴计划代表团和北部地区军事领导人。
机枪子弹打进了起落装置。飞机起火了。
尽管飞机击伤了，驾驶员还是设法降陆。据报道，驾驶员把受伤者中四名重伤者卸了下来。他们被认出是越南少校。
南越负责农村复兴计划的阮德胜少将原来预定搭乘这架飞机的。但是在上飞机时，他改乘南越司令黄春林的直升飞机。
人们推测，共产党人是打算袭击阮德胜的。
坐在阮德胜将军座位上的是一名越南记者，他受伤了。

显示原版>>

Previous:南越解放军炮轰湄公河三角洲美伪据点

Next:美决定增派军队到湄公河三角洲


南越解放军炮轰湄公河三角洲美伪据点

出版日期:1966.11.19
         期次:3049
         版次:3
         栏目:\[第三版]
副题:美通讯社担心解放军在西贡周围和三角洲发动大规模攻势
文章正文:
【美联社西贡十七日电】越共今天对湄公河三角洲的四个越南前哨据点同时发动迫击炮袭击。
迫击炮火袭击了处于西贡西南四十八至五十九英里之间一条直线上的这些据点。
据点里驻着政府人员和地方部队。一位越南军事发言人称，民团的伤亡是“十分轻微的”。
越共的炮击持续了若干个小时。
【合众国际社西贡十七日电】新闻图片部今晚获悉，这里的美国当局获得迹象表明，河内正在这里东北越四十英里的首都后院集结一个北越陆军师。
情报部门的消息谈到正在分布面积很大的Ｄ战区（著名的丛林密集的共产党庇护所）建立北越师一级的组织。在传出这个消息的同时，据透露，共产党在西贡周围的压力加强了，盟军正准备展开大规模行动来击溃它。
在出现共产党在首都地区活动日益增加的迹象的同时，共产党今天清晨炮轰了在盛产大米的湄公河三角洲的一系列政府目标，美军在若干地点同敌军发生小规模冲突，虽然规模都不大。
这些人士告诉新闻图片部记者说，由于有了师一级的作战控制，就可以在更加靠近首都的地区展开大规模的、配合得更好的共产党军事活动。
与此同时，美当局对越共在西贡本身及其周围的活动感到关切。
当局也在密切注视湄公河三角洲的局势，在那里，在今天清晨，共产党用迫击炮袭击了一个省城和四个小据点。后面这些据点同时也都位于西贡西南五十到五十九英里的地区以内。虽然据说伤亡是“轻微的”，但是在三角洲的共产党活动突然重新加剧（在过去十天来已有十二个前哨据点遭到轰击）可能证明是共产党大规模攻击最近一直处于静止状态的三角洲的一个前奏。
【合众国际社西贡十七日电】昨天美国第二十五步兵师第一旅的一支巡逻队同一支人数不明的共产党部队在西贡西南十七英里处发生了冲突。美国发言人说，美国人遭到了轻微的伤亡。
发言人说，昨晚越共向西贡西南三十五英里处的一个政府前哨据点进行了一次迫击炮袭击。
【路透社西贡十六日电】越共今晚用迫击炮袭击了美国第十一装甲骑兵团前哨战术指挥所，造成了轻微的伤亡。

显示原版>>

Previous:陈立夫连日在台作反共宣传

Next:南越解放军击伤美伪一架运输机打伤一些伪军官和美国佬


日电台报道：广州交易会成交总额空前高

出版日期:1966.11.19
         期次:3049
         版次:1
         栏目:\[头版]
文章正文:
【日本短波广播公司电台十一月十六日广播】驻北京特派记者鲛岛电：在广州举行的第二十次中国商品交易会，十五日傍晚结束了为期一个月的展期。在展期中，日本有七百多名厂商代表参加，成交额是进出口共计大约一亿三千万美元左右，似乎稍微超过了去年秋季的交易会。这是因为，与纺织有关的加工品和农药等的成交比较顺利增加，并且加上了交易会前成交的部分的原故。
在十五日晚举行的闭幕招待会上，共产党中国当局人士表明，成交总额成为一九五七年春天以来的最高纪录。而西欧人士也承认，成交总额达到空前的规模。
钢材的出口谈判，日本方面继今春的交易会，这次也是完全落空。日本方面输了的理由，首先可以举出，日本方面提出的价格，把海上运费的差距计算在内，也比西欧的价格还高。

显示原版>>

Previous:中国建设突飞猛进 出口商品誉满全球

Next:西方关于「红卫兵损坏文物」的报道是造谣


台湾的大学教授迷恋武侠小说

出版日期:1966.11.19
         期次:3049
         版次:2
         栏目:\[第二版]
眉题:对美蒋统治下的社会黑暗深感苦闷
文章正文:
【本刊讯】香港《大公报》三日报道：
不久前，菲律宾《新闽日报》出版的年鉴，其中有一文以《人心苦闷的象征》为题，写出台湾同胞因不堪美蒋黑暗统治，内心苦闷与对现社会不满。
目前，台湾的“现实社会是怎样的呢？”文章说，“在政治上缺乏公道，在经济上缺乏公平，在科学上远远落后”、“整个的‘国家’命运是坎坷不平，大局沉滞，难有进展”，文章说，台湾每一个人，“都有一股苦闷的情绪待发泄，当他们因环境的关系而无从发泄时，便只好寄情于武侠小说中寻求陶醉。”
文章说，现在武侠小说在台湾大行其道，“爱读武侠小说者不仅是市井间的贩夫走卒，甚至包括许多大学教授、‘政府’高级官员”等。
文章说，虽然这些人明知武侠小说内容荒诞，然而仍然“沉迷不悟”，“明知故昧，找寻刺激”，“这是一种人心苦闷的象征”。文章说，“台湾大学”外文系主任英千里教授也喜爱读武侠小说。英千里说：“我喜欢阅读武侠小说，希望惜此来逃避现实。”文章认为，台湾所以如此多人读武侠小说，是因为“当一个人对自己的前途失去信心时，便自暴自弃，沉沦黑籍而无以自拔”。
文章说，台湾人民喜爱读武侠小说，亦是因为对美蒋统治不满，他们希望在现社会所不能得到的，“都可以在武侠小说中获得满足”。“路见不平，可以拔刀相助，这是对法律不信任的表示；仗义行侠，劫富济贫，这是故意漠视现社会的私有财产制度；飞檐走壁，呼风唤雨，这是对于科学落后现象一种下意识的反抗。”

显示原版>>

Previous:纳苏蒂安说已向苏加诺发出警告

Next:为抵制我文化大革命的伟大影响蒋帮在搞什么“文化复兴运动”


泰爱国武装不断痛击政府军

出版日期:1966.11.19
         期次:3049
         版次:2
         栏目:\[第二版]
副题:他侬集团惊呼爱国武装力量强大，并承认很难对付
文章正文:
【合众国际社曼谷十七日电】据政府估计，大约有五千共产党、其中包括基干分子在内，现在在泰国活动。
这是泰国空军司令尊拉塞昨天透露的。这个数字比以前报道的任何数字都大得多，表明泰国的共产党力量大大增长了。
消息说，在曼谷以北四百英里廊开附近，昨天有一个向政府告密的人被人从背后开枪打死。在廊开，据说另有一队约四十名恐怖分子在进行活动。
【法新社曼谷十六日电】今天自泰国东北部那空拍侬丛林报道，共产党恐怖分子同泰国安全部队发生机枪冲突。
英文报《曼谷世界报》今天说在大约五十名恐怖分子同泰国陆军和警察联合部队于星期二（十五日）发生的交战中，至少有八名警察受伤。
另一支安全部队在晚些时候被恐怖分子所包围，但是设法把他们赶走了。安全部队然后利用直升飞机追踪共产党，共产党分成四股在浓密的丛林里逃走。
这家报纸说，安全部队正在赶调增援部队到这个地区来。
在星期二发生冲突的现场附近发现了一个空无人迹的共产党营地，里面有无线电台和医药补给品。
【路透社曼谷十五日电】内政部长乍鲁沙天今天在这里对新闻记者说，三大股共产党人正在泰国东北地区对泰国政府进行游击战。
他说，这三股人是由帕蒂沙瓦、拉蒂辛格和另一个只知道叫卡塞姆的人领导的。
他说，政府军在泰国东北部同这些共产党人作战是有困难的，因为后者更熟悉丛林地形，而且是在自己的本乡本土作战。
乍鲁沙天又说，此外，政府军必须在人数上占五与一之比的优势才能打败这些共产党人。
但是，他声称，整个说来，政府的镇压共产党运动是成功的，政府军击溃了共军。
他保证政府将用美国提供的军事装备和武器在旱季对共产党人发动一次大规模行动。
【本刊讯】据泰国报纸报道，泰国傀儡集团副总理乍鲁沙天十五日承认，由于泰国人民武装运用机动灵活的战略战术，泰国反动军警在进行“围剿”时越来越困难。
他说，泰国人民武装由于熟悉地形，反动军警必须“动用数倍的力量去围剿，通常征剿二十名共党分子，须动用一百名军警”。
他透露，人民武装最近在东北部那空拍侬府那家县的一次战斗中，打死反动军警五人，其中一人为少校警官，打伤十二人。

显示原版>>

Previous:法报报道：我古代艺术品保护得很好

Next:印度学生决定举行反政府大示威


图片新闻：侵越美国吃败仗后祈祷保命丑态

出版日期:1966.11.19
         期次:3049
         版次:3
         栏目:\[第三版]
文章正文:

显示原版>>

Previous:一个参加过侵越战争的美国兵承认：南越解放军深得民心愈战愈强 美国侵略军师出无名士气低落

Next:法报认为：苏修策划召开“共产党国际会议”遭冷遇


外国代表在保共九大发言情况

出版日期:1966.11.19
         期次:3049
         版次:4
         栏目:\[第四版]
文章正文:
【美联社索非亚十六日电】（记者：布雷德舍）当河内关于越南问题解决办法的强硬方针得到更多的支持的时候，今天，共产党队伍中在中国问题上的分歧扩大了。
随着更多的共产党代表在这里的保加利亚共产党代表大会上发言，分歧变得更为明朗化了。
在到目前为止从秘密会议上发表的讲话中，有七个党支持苏联发起的、召开一次世界共产党会议以在分裂的共产主义运动中谋求团结的努力。三个党表示反对，有些党态度暧昧或不理会这个问题。
这已经成为来自七十个国家的共产党和左派党的这次集会中最有戏剧性的问题。
【合众国际社索非亚十六日电】召开世界共产党会议以孤立中国这一得到克里姆林宫支持的建议，今天遇到了意外的
——而从潜在来说是致命的——麻烦。
有迹象表明，苏联人曾经过高估计名义上的盟国对这个会议的支持，现在可能正在放弃这个主意。当苏联人竭力争取人们对召开这个会议表示“赞成”的时候，却听到许多代表表示“不同意”或“可能赞成”——或者干脆不表示意见。这时保共第九次代表大会就变成一个战场。
罗马尼亚党首脑齐奥塞斯库指责了任何“可能加深分歧的”步骤。
意大利说，它唯有在下述“条件”下才支持这个主意，这条件就是“预先征求各个党的意见”
——这是个可能无定期地推迟这个会议的程序。
早些时候同意开会的波兰，在其代表斯柴莱茨基的讲话中不谈这个问题。南斯拉夫的代表和非常重要的北越的代表也是这样。北朝鲜的代表以及古巴和蒙古的代表也不肯提这个会议。
但是，蒙古代表宣称“一切拒绝采取联合行动的行为都有利于帝国主义势力而有害于社会主义”，以此间接指责了中国。
在莫斯科，苏联报纸突然在有关索非亚代表大会的报道中完全不提这个主意。塔斯社今天简单报道了保共代表大会，但不提关于召开这个国际会议的建议。广泛的弃权会使这个会议丧失大部分声誉，而使北京能够断言，它反而孤立了莫斯科。

显示原版>>

Previous:古巴宣布一架“不明国籍”飞机对古一工厂投了三枚炸弹

Next:美英西德又密商大西洋集团军事力量等问题


威尔逊鼓吹建立欧洲技术共同体

出版日期:1966.11.19
         期次:3049
         版次:4
         栏目:\[第四版]
文章正文:
【法新社伦敦十四日电】英国首相威尔逊今天建议成立一个欧洲技术共同体，“在欧洲内部把英国和其他欧洲国家的巨大技术能力合并到一起”。
威尔逊在伦敦市长举办的一年一度午餐会上对金融和企业界领导人说，这将加强欧洲的竞争能力，更加不依靠进口而且不受外界支配。
他接着说，“我想不出比这更好的办法来使整个欧洲的观念成为现实，而且在技术合作方面任何国家都不能比英国作出更多的贡献。”
威尔逊说，英国设法参加共同市场的决定是一种未必会取得成功的“冒险”。

显示原版>>

Previous:美英西德又密商大西洋集团军事力量等问题

Next:麦克洛斯基叫嚷：美将继续阻挠恢复我联合国法席位


为抵制我文化大革命的伟大影响蒋帮在搞什么“文化复兴运动”

出版日期:1966.11.19
         期次:3049
         版次:2
         栏目:\[第二版]
文章正文:
【中央社台北十五日电】全国各民众团体决定热烈响应总统号召，以实际行动积极而普遍的推行中华文化复兴运动。
全国性及区级民众团体负责人一百多人，十五日开座谈会，研讨如何推行这个运动。
他们在会中建议编印各种小册子及运用各种方式，闸明文化复兴运动的要点与意义以及共匪“红卫兵”的暴行。
中国国民党中央委员会副秘书长秦孝仪曾在会中致词，他说：总统明定这个节日（按指蒋介石定十一月十二日为“中华文化复兴节”——本刊注）有三点意义：（１）复兴固有的文化，（２）保卫固有的文化，（３）建设新的文化。
【中央社台北十四日电】学术、文艺、教育界人士十四日在教育部邀集的响应扩大中华文化复兴运动的二小时座谈会中，获致十点结论：
一、文化复兴运动是长期性的，希望在目前的社教运动周里。注意扩大影响。使大家了解这个运动的意义。
二、各级学校应利用升旗、班级活动、周会、动员月会、晚会等集会，讲解中华文化复兴运动的意义，加强学生对这个运动的认识。
三、教育部，台湾省教育厅，中国青年反共救国团等单位拟定的有关这个运动的项目，应该互相配合连系，使能发生效力。
四、在各级学校课程中，配合增加有关教材。
五、利用大众传播工具，加强文化活动。
六、择重点，有步骤地介绍中国文化。
七、重视并崇恳文化人，随时表扬有贡献的文化人。
八、报纸的定期增刊，希望多刊载阐扬中国文化的文章。
九、希望各学术、文艺、教育、团体、在这一周里，加强闸扬中国文化活动。
十、从长计议复兴中华文化的根本方法。
【本刊讯】蒋帮《新生报》十四日发表社论污蔑我文化大革命说：“毛共在大陆上所搞的‘文化大革命’，竟欲将中华文化埋葬，使人人都变成毫无人性与理性的残暴野兽，这不仅仅是中华民族的最大危机，也是整个世界人类的最大危机。”
“我们希望有关各方面，根据总统的指示，就当前的环境与需要，多加研究策划，提出长期的工作计划，使中华文化加速的复兴起来，以自立而立人，自救而救世。”

显示原版>>

Previous:台湾的大学教授迷恋武侠小说

Next:陈立夫连日在台作反共宣传


西方关于「红卫兵损坏文物」的报道是造谣

出版日期:1966.11.19
         期次:3049
         版次:1
         栏目:\[头版]
作者:港澳各界国庆观礼团李子诵
作者身份:港澳各界国庆观礼团李子诵
文章正文:
【本刊讯】香港《文汇报》十一月三日刊载港澳各界国庆观礼团成员李子诵写的一篇文章，题为《红卫兵有“损坏”文物吗？》全文如下：
红卫兵破四旧，立四新，有人以为凡是旧的东西，不管它是什么珍贵文物，什么珍贵古籍，都会被砸个稀烂，烧成灰烬。
据某些外国记者报道，北京故宫、颐和园，许多文物，“艺术品”被搬走，被涂污，被损坏了。于是红卫兵被说成“摧残固有文化”的打手。
红卫兵真的这样做么？现在让我用亲眼见到的事实来回答这个问题。
我们留京期间，参观过故宫博物馆，游览过颐和园。
那时，故宫博物院暂停开放，我们是特别接待参观的。
我们一到故宫，就有红卫兵导引。我们参观故宫，已不止一次。这次有些人本来不打算去了，但心想看看文化大革命后的故宫也好，于是就都去了。
故宫给红卫兵贴上大字报，建议把故宫改为“血泪宫”，并要求改革陈列展览方法，把展览作有系统的整理，借以说明封建剥削阶级的残酷，让人们在参观时受到阶级斗争的教育。
红卫兵的合理建议，立即为故宫博物院所接受。暂停开放，就是为了整理。但我们逐一参观各殿，展览品还没有什么变动。据说，本来打算赶紧整理完好，以便国庆节开放，但预计来不及，所以还没动手。
故宫正在重新粉饰，墙头、幛屏，都写上红色标语，红色语录。但故宫博物院匾额仍然高悬，是否易名，还在审议中。
颐和园也给红卫兵贴过大字报。现在已改名“人民公园”。园内也油写了许多红色标语，红色语录。到处粉刷一新。
“人民公园”游客很挤，碰面的大都是红卫兵，来自各地的红卫兵。昆明湖上，汽轮拖载渡船，忙个不停。码头对联，已改写毛主席诗词：
“莫道昆明池水浅，观鱼胜过富春江。”
园中其他对联、横幅，也有代以标语或毛主席诗词的。
我仔细观看了“颐和园”的壁画，大部分完好如故。有些有封建迷信而又没有什么艺术价值的，是被洒上灰水，或者给贴上沙纸。外国记者也许就认为红卫兵损坏“艺术品”了。但我和几位同行都觉得这些算不上什么艺术品。其中有些是解放前便已剥落，解放后又仿原图重描的。其他前代文物和有价值的艺术品，实际完全没有改动。
文化大革命就应革掉那些封建迷信的东西，西方腐朽的东西。像故宫里娜拉氏写的福寿荣华的一类大字，以及庸俗不堪的对联条幅等，一点艺术价值也没有。是不是扫掉这些东西，就等于“损坏文物”，“摧残固有文化”呢？这恐怕连风雅之士也不这样说吧。
有些外国朋友看见故宫和颐和园到处写上标语语录，觉得好像不大调和。他们问道：“为什么这样古色古香的建筑物颐和园，一定要弄上这么政治性的东西呢？”
这是对事物的看法问题。革命群众认为应该这样做。这样做，有利于人民，有利于革命。而且这些标语、语录，又都经过美术设计，很美观大方，又有什么不好？

显示原版>>

Previous:日电台报道：广州交易会成交总额空前高

Next:菲当局阻挠菲学生访华


印度学生决定举行反政府大示威

出版日期:1966.11.19
         期次:3049
         版次:2
         栏目:\[第二版]
副题:印政府自各地抽调大批警察准备进行镇压
文章正文:
【本刊讯】《印度时报》十七日报道：
“星期三深夜从可靠方面获悉，德里警察已受命在看到任何人进行抢劫和纵火时就开枪。”
“这项命令是鉴于全国学生预定在星期五举行向新德里的进军而发布的。”
这家报纸还说：“来自邻近各邦、联邦各地区和中央后备警察部队的大约一万五千名警察开到了首都，帮助当局维持法治。
“一些头戴钢盔的警察已部署在议会大厦地区。通向德里大学的所有道路都有武装警察把守。
“警察严密监视德里的边界地区，以防学生进入。他们守卫着所有的检查站、公共汽车站和铁路车站。”
该报说：“全国性学生进军筹备委员会看来星期三已决定同德里政府摊牌。
“尽管一些学生领导人和他们的政治顾问被逮捕，这个委员会还是决定按原订日期在星期五组织这次进军。德里政府已发布了禁止游行示威的命令。”
《爱国者报》报道：“因这次进军而被捕的人数已增加到五十五人。午夜后很久，警察还在德里的各地区搜捕学生。”
【美联社新德里十七日电】印度学生领导人已决定于星期五举行一次全国性的学生向议会进军。
联邦政府和当地政府已对拟议中的进军提出严厉的警告。许多人担心这次进军很可能爆发成像星期一那样的流血暴力事件。
新任内政部长恰范星期三告诉议会说，绝不容许再在首都，特别是在议会大厦附近胡闹。他说，政府关于禁止在首都举行游行的决定仍然有效。
【法新社新德里十七日电】德里附近的所有中学和大学明天都将停课。当局已下令禁止五人以上的集会。
印度新任内政部长恰范今天主持了一次印度十七个邦的内政部长的会议。他召开这次会议是为了考虑全国风起云涌的骚乱，并鼓励各邦当局更坚决地对付之。

显示原版>>

Previous:泰爱国武装不断痛击政府军

Next:财政部长乔杜里提出辞职


中国建设突飞猛进 出口商品誉满全球

出版日期:1966.11.19
         期次:3049
         版次:1
         栏目:\[头版]
眉题:各国商人谈参加广州交易会的印象
文章正文:
【本刊讯】香港《大公报》十一日发表该报记者从广州发出的通讯，报道参加广州交易会的各国商人谈对交易会的印象，摘要如下：
在无产阶级文化大革命高潮中举办的本届交易会，接待了大批外国商人前来参观和洽谈生意。到会的外商数目增加得比较多，其中有不少客商是首次前来广州参加交易会的。
也门商人说中国商品质量好价格公平
也门商人穆罕默德·阿里·阿巴地和阿罕默德·本·阿罕默德加里特，都是第一次前来广州参加交易会的。据穆罕默德·阿里·阿巴地说：“现在中国货在也门市场上，很受一般消费者的喜爱。他们特别觉得中国货的品质好和价格公平。在这次交易会中，我们和中国各个交易团都达成交易。我觉得，中国许多出口商品都具有美观耐用的特点。同时，中国各个进出口贸易公司，都是很守信用的。”他认为，本届交易会在各方面都组织得很好。他祝贺中国人民在毛主席的领导下，继续获得进步和幸福。科威特商人说中国又有进步
科威特商人穆罕默德·阿特，这回是第五次前来广州参加交易会。这次还把弟弟们一起带来了。他说：“我每次前来广州参加交易会，都发觉到中国又有了进步。特别是这次交易会，是在无产阶级文化大革命之中举行的，整个面貌与气氛，都和过去有很大的变化。它表现了中国人民对毛泽东思想无限崇拜。我觉得，中国用自力更生的方针来进行各项建设，已获得巨大成就，成为世界上许多国家学习的一个好榜样。”他又说：“在十年以前，科威特一般人士，根本不知道中国有如此大量和品质良好的食品可供出口。但现在，他们已看到了中国经济发展的事实，他们根本就不相信说什么中国人挨饿的谣言了。”他自己是做中国建筑材料和食品生意的。他觉得中国货的品质标准好，价格公道，而中国各个贸易公司又有良好信誉，所以他每次前来参加交易会，订货量均有增加。由于科威特一般消费者都对中国货印象良好，所以现在当地许多商行，都已和中国建立了联系。意商说西欧市场欢迎中国货
经营中国桐油和北京工艺品的意大利商人奈吉士，以及经营中国非金属矿产品的法国商人罗维特，都同样称赞中国出口商品品质好，价格较合理，西欧市场一般消费者都对中国货有良好印象。意商奈吉士对于与中国贸易的劲头很大，他准备在广州交易会谈妥交易之后，再到北京、上海等地，作为期约两月的商业旅行。
澳洲商人称赞我纺织和其他轻工业品
一位来自澳大利亚商人，他对旧中国的情况很熟悉，这回是第一次前来参加交易会。他认为，现在中国人民的生活，比解放前已大大改善，城市与乡村的卫生情况，更有显著进步。他说，现在中国纺织品、玩具和其他轻工业品，在澳大利亚市场上都很受欢迎。伦敦英商屈臣氏，也是一位中国土产的买家。他这回是第二次参加交易会，为了尽量争取多签合同，他准备一直逗留到交易会闭幕后才返国。有一位瑞典商人对中国玩具评价很高。他说：“中国玩具的品质与包装，都是第一流的。”有些西欧客商这次前来交易会，专是为了订购木螺丝，可见他们对这种中国小五金的品质和使用效能都很有好感。有几个早上，在交易会大门还未开启之前，就有一群日本、西欧和其他地区的外商，聚集在门前等候进场了。

显示原版>>

Previous:毛主席语录

Next:日电台报道：广州交易会成交总额空前高


充满革命气氛的国宴

出版日期:1966.11.20
         期次:3050
         版次:1
         栏目:\[头版]
作者:港澳国庆观礼团马锐筹
作者身份:港澳国庆观礼团马锐筹
文章正文:
【本刊讯】香港《文汇报》七日刊载马锐筹国庆观礼纪行，题为《作周总理的客人》，摘要如下（文内小标题是原来的）：上京，一个幸福的字眼
上北京，是一个幸福的字眼，曾经不知多少个日夜，鼓舞着温暖着千千万万颗纯朴向上爱国的心。
一九五九年，那是伟大中华人民共和国成立十周年的前后，我曾荣幸地上京观光一次。
在北京，我看过刚建成的十大建筑，我自豪地踏入过人民大会堂，轻轻地抚摸着??椅，而且坐过好一会。我游览过壮丽的首都风景，我充满着人民胜利的自豪，当家的喜悦，并从心底迸发出作一个堂堂正正的中国人的激情。喜悦和惭愧
什么时又上京呢？我心里想。
亲爱的北京！伟大的祖国首都呀！你距离南中国这样远，但又那样贴近我，我日日夜夜仰望着你这个世界人民的革命灯塔，我日日夜夜听你发出宏亮的声音。我自己又想：总有机会再上北京的。
今年，我果然上京了，九月二十四日夜晚，我和港澳国庆观礼团一起安抵北京。
过了几天，港澳国庆观礼团的团员，每人收到一个庄严大方的请柬，我们作为周总理的客人，参加国宴。
这时，一阵喜悦涌上心头，跟着，又是一阵惭愧。我何人斯？我不过是一个新闻战线上的普通一兵，竟得这样崇高的荣誉。穿工作服进场
长安大街是一条世界有名的通衢大道，壮丽、平坦，行进在这条大街上，不期然有一种行进在光明宽阔的胜利道路上的感觉。这条路，通向全中国，通往全世界。
我们走入人民大会堂大厅的时候，工农兄弟也排队进场了。他们来自各个不同的岗位，有矿山、油井，有农村、工厂，有公路航运，来的地方不同，但他们平时就有一个共同的目标：为革命。为革命，为人民，他们而且早已做出不同的贡献。
好些工人兄弟原装不动地穿着工作服装，走进这间大会堂，矿工帽、电工帽，尤其醒目。在资本主义国家，像这种的宴会，只有穿白领燕尾服戴白手套的人，才有资格出席，工人们连望一望都不可能。“一千年也要华侨”
我们到达国宴大厅的时候，归国侨胞已整整齐齐地分别围桌而坐。
今年到的华侨也不少，大部分来自东南亚。从北美、中南美、欧洲大陆、英国、非洲、澳洲来的也有。他们蔑视反动派一切谣言，冲破重重障碍，回到祖国的伟大首都，在毛主席身边，度过伟大祖国的光辉节日。
上北京的道路，本来就是胜利的道路，任何力量都不能阻挡的。
用不着说话。他们堂堂正正的坐在国宴会上，就是给那些“中共不要华侨”的论客给以一个严正的答复。
那里不要华侨？一位首长说：“中国一千年也要华侨，美帝、反动派想消灭华侨，那是梦想！”一刻不忘革命宝书
解放军的席位，也在我们隔邻。
年青小伙子，一个个结结实实，古铜色的脸膛，泛着红光。个个穿着节日的服装，精神奕奕，俊俏英武。
在战场，他们可能如龙似虎，冲锋陷阵，蔑视一切敌人，压倒一切敌人。但在今天，他们却沉静得像一群害臊的姑娘。他们手拿着红光闪闪的毛主席语录本，在学习、在研究。他们利用一切空余时间，学习毛泽东思想。毛泽东思想是革命的宝，他们一刻也不忘记它。
闯将红卫兵也参加国宴，在台上合唱东方红和其他革命歌曲。今年的国宴，充满革命气氛。我们在非常的激情中，过了这次毕生难忘的欢乐的宴会。

显示原版>>

Previous:日本维护中日友好的斗争深入发展

Next:印度饥荒严重


菲解放军与政府军交火

出版日期:1966.11.20
         期次:3050
         版次:2
         栏目:\[第二版]
文章正文:
【法新社马尼拉十五日电】今天据这里报道，政府军十四日在中吕宋邦板牙省干拉描与民抗军发生冲突。
这是在菲律宾北部乡村中平静了约三个月以后第一次发生的这种冲突。
【美联社马尼拉十四日电】民抗军恐怖分子十三日傍晚在中吕宋的打拉省进行的一次伏击中打死三名制糖工人，打伤另外七人。
【法新社马尼拉七日电】《马尼拉公报》今天报道，民抗军叛乱分子加紧在中吕宋进行征兵活动。

显示原版>>

Previous:富马自琅勃拉邦回万象后宣布贡勒“要求”辞职并去印尼“度假”

Next:美报载文谈危地马拉的游击队


富马自琅勃拉邦回万象后宣布贡勒“要求”辞职并去印尼“度假”

出版日期:1966.11.20
         期次:3050
         版次:2
         栏目:\[第二版]
文章正文:
【路透社万象十八日电】据首相富马亲王今天说，贡勒将军辞去了老挝中立部队总司令的职务。
当富马亲王今天从琅勃拉邦返回这里时，他在万象机场上散发了贡勒将军要求辞职的信件的草本。贡勒的信说：“我要求你解除我的中立部队总司令的职务并让我暂时去印度尼西亚去休息。”
贡勒将军目前在印度尼西亚驻万象的大使馆。
【美联社万象十八日电】首相富马亲王今天透露，老挝中立部队总司令贡勒将军要求让他辞去他的职务并让他到印度尼西亚去休息一下。
这位亲王给记者们看了贡勒将军写于十一月十五日（这一天正是贡勒从泰国返回万象的那一天）的信件的草本。
印度尼西亚官员们拒绝就贡勒的在不在发表评论，但是大使馆周围布置了许多宪兵。
富马向前来万象机场会见他的记者们出示了贡勒不久前写的信件，在这之前，富马同国王瓦达纳和王家军队的将军们举行了历时两天的会议。
富马说，在王都举行的会议上决定成立一个全国安全委员会。
显然，这是由于王家军队和贡勒的中立部队之间的冲突，以及以沙湾拿吉为基地的王家空军不久前空袭万象空军司令部等造成不稳定局面的缘故。
贡勒给首相的信说，过去六年来，他一直在要求让他去印度尼西亚度假。贡勒说，如果让他离开的话，他能够把他的中立部队委托给富马亲王。
贡勒的信件呼吁他的军队不要误解他，忠于军官们，继续保卫他们的祖国并团结一致。

显示原版>>

Previous:印尼右派焚毁进步书籍

Next:菲解放军与政府军交火


关于植物色素的作用

出版日期:1966.11.20
         期次:3050
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社第比利斯十月八日电】含有大量色素，特别是绿色色素的树苗，其生命力比较强，生根较快，更容易长出新枝。格鲁吉亚植物学研究所人员观察了八十种树木细胞中的色素含量后，得出了这个结论。他们的实验还表明，执行光合作用的绿色色素——叶绿素——在树皮和木质部分的作用，同在叶子部分的作用一样。
科学家们研究了树皮和木质部分的细胞中的色素含量，在一昼夜、一季和一年中的动态。他们断定，这种动态取决于植物的种类和树枝的成长情况。
一般来说，冬秋季，色素积聚在一起，而春夏则散开。

显示原版>>

Previous:侵越美军方发言人说：上周美军伤亡人数是七周来最多的

Next:合众社报道：苏二日发射的一个人造卫星在空间破裂


合众国际社就苏哈托清除异己评论说：苏哈托正坐在沸腾着的政治之锅上

出版日期:1966.11.20
         期次:3050
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社雅加达十八日电】（记者：斯通）苏哈托显然在动手把极端左翼分子和亲苏加诺分子从他的队伍中清洗出去，这说明他的武装部队中已出现了不团结的迹象。
安塔拉通讯社记者星期二曾要求苏哈托就有关逮捕军官的消息发表意见。苏哈托否认他知道此事。可是这位将军接着便称消息中所说的那些军官是“所谓的军官”。星期二曾有人想把安塔拉采访的讲话消息发出印度尼西亚，但遭到了军方新闻检查官的反对。
进行这次逮捕的时间，恰逢代表武装部队各军种的全体高级军事司令官在雅加达参加一次军事“防务和安全座谈会”，以便为全国的武装部队（武装部队在如何对付苏加诺的问题上有着严重分歧）制订一个统一的目标。
这次逮捕事件表明，苏哈托在军队中进行的清洗决没有完毕。最近传出的中爪哇和东爪哇发生了军事暴力行动的消息，着重说明了局势的严重性。
看来，苏哈托力争政治稳定的工作仍然是艰巨的。在他下面的政治之锅正在沸腾。
【美联社雅加达十八日电】权威人士星期五说，如果苏加诺继续拒绝签署两项重要法令的话，苏哈托将军将以总统的名义来签署这两项法令。
苏哈托星期四对记者说，总统已同意关于大选的法令草案。根据苏哈托三月份取得的广泛的权力，他有权以苏加诺的名义采取行动。他已利用这个权力取缔了共产党。
国会议长夏胡星期四在议会说，他尚未得到关于签署这两项法令的答复。

显示原版>>

Previous:印度饥荒严重

Next:印尼右派焚毁进步书籍


合众社报道：苏二日发射的一个人造卫星在空间破裂

出版日期:1966.11.20
         期次:3050
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿十一月十一日电】俄国在十一月二日显然作了一次不成功的宇宙发射。
而且有迹象表明，这个卫星——据信是不载人的——已在轨道中破裂。
国家航空和宇宙航行局十日透露，北美空防司令部已通知它，自从这次发射后已追踪到十八个物体，其中六个显然已烧掉。
北美空防司令部密切注视着宇宙中的一切物体，并且把情况告诉国家航空和宇宙航行局。

显示原版>>

Previous:关于植物色素的作用

Next:英国人民生活水平将进一步下降


合众社认为苏修策划召开“共运会议”实际上已跌了交

出版日期:1966.11.20
         期次:3050
         版次:4
         栏目:\[第四版]
眉题:美联社说：勃列日涅夫反华讲话是为保共九大定调子
文章正文:
【法新社索非亚十七日电】参加保共九大的外国共产党代表团今天又没有组成坚定的阵线支持得到苏联赞同的召开世界共产党会议的计划。
只有四个发言者公开谴责北京的政策。它们是芬兰、黎巴嫩、德国和塞浦路斯。
其他四个发言者对某一个党的“分裂活动”表示遗憾，但是没有指名中国。
【美联社索非亚十七日电】这里的主要客人、苏共领导人勃列日涅夫谴责中国领导人“尽力煽起中国人民”反对共产党国家“的仇恨”和企图分裂共产主义运动，追求“狭隘的民族主义的目的”，从而定下了调子。
随着小党代表在保加利亚党代会上讲话，这里的攻击越来越强烈。
这些亲苏派当中的一些人所说的意思是，他们对自己党内的亲华派别感到忧虑。
【本刊讯】美《纽约先驱论坛报》十五日刊登一篇报道，摘要如下：
苏联今天提出了要把中国政权赶出国际共产主义大家庭的新要求，这一次是由代理人提出的。
过去莫斯科提出过这样的建议，但是总是私下提出的。
为什么莫斯科决定再试一次呢？这里的专家们认为，了解这一点的线索可能在于日夫科夫所说的下列的话：“条件已经成熟”，因为最近发生了“重要的事件和根本性的变化”。有一种论点认为，俄国相信气候已经改变，反对公开谴责的人会少一些。无论如何，如果他的建议失败了，那么受到影响的是保加利亚的威信，而不是俄国的威信。
【合众国际社莫斯科十七日电】这里的外交人士今天说，克里姆林宫允许它的盟友建议召开讨论中国问题的世界共产党会议，可能是犯了大错。
一位人士说：“这里有许多事情是没有意义的。从来不了解这些家伙，可是很难不得出结论说，他们实际上这次已经跌了交。”
有一些迹象表明，克里姆林宫自己可能同意这一点。
本周当苏联人在索非亚保加利亚党代表大会上争取对于召开世界共产党最高级会议的计划的支持时，这里的外交家们以越来越迷惑不解的心情注视着。
这些人士说，考虑到有反对意见，在可以预见的将来，任何会议都是不可能召开的。沃罗诺夫到英活动
【法新社伦敦十五日电】苏维埃社会主义共和国联盟最高苏维埃九人代表团今天抵达这里，开始对英格兰和苏格兰进行为期两周的考查旅行。这个代表团是由俄罗斯联邦总理根纳季·沃罗诺夫率领的。沃罗诺夫在机场说，英国和苏联需要讨论彼此的关系，因为未来的前景表明两国之间的关系将有发展。

显示原版>>

Previous:柯西金将于明年二月去英国活动


柬一教授写诗祝毛主席万寿无疆

出版日期:1966.11.20
         期次:3050
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据柬埔寨新闻社十八日报道，从中国访问回国的柬埔寨的一位医学教授炮沙尼把三首诗寄给国家元首办公厅主任，其中一首诗的题目是：谢谢，亲爱的朋友（中国）！文如下：
通情达理的（毛泽东）主席，
您热爱柬埔寨这个兄弟国家，
支持我国亲王抗击帝国主义罪犯的举世闻名的斗争。
永恒的中国的光荣的主席，
您的丰功伟绩是说不完的；
文化革命刚刚掀起，
我们就欢呼发射导弹成功。
您一心爱人民，
七亿人民遵循您的思想，
他们因为有您而感到自豪，
祝您万寿无疆！
（我们在北京、上海、杭州和广州各地旅行时，中国朋友们无微不至地照顾我们，我们怀着深厚的情谊感激他们。一九六六年十月三十一日于杭州）

显示原版>>

Previous:日本新创刊的《前线》月报发刊辞说：是否忠于毛泽东思想是真假马列主义者的分水岭

Next:意大利东方出版社出版的小册子刊登《被敌人反对是好事而不是坏事》


柯西金将于明年二月去英国活动

出版日期:1966.11.20
         期次:3050
         版次:4
         栏目:\[第四版]
副题:双方将策划防止核扩散和「和谈阴谋」
文章正文:
【路透社伦敦十四日电】今天宣布，苏联总理柯西金将于明年二月六日访问英国，会谈越南问题，非核扩散问题和其他世界主要问题。
英国人士说，关于核武器问题，苏联前不久又表示愿意缔结一项东西方条约以防止核武器的扩散。
这些人士认为，这是柯西金和威尔逊可能会取得某些进展的一个迫切问题。
【法新社伦敦十四日电】英国首相威尔逊今天在下院说，苏联总理柯西金将于二月六日抵这里对英国进行一次正式访问。
威尔逊在下院宣布柯西金的访问时说，越南问题和不扩散核武器问题将是苏联总理在这里进行的会谈的主要问题。
英国首相还说，还将同这位苏联政府首脑会谈北大西洋公约组织国家和华沙条约国家的关系问题。
威尔逊说，会谈将占去柯西金的大部分时间，但是由于苏联总理对技术感兴趣，因此他的访问计划中将作出安排，使他能够看到一些英国在这方面的成绩。
有资格的人士说，看起来好像苏联正在精心地准备恢复由于越南战争以及西德要求得到核力量的野心而停下来的“对话”。
【路透社伦敦十四日电】威尔逊首相今晚保证，他明年初在这里同苏联总理柯西金会谈时，将致力于使东西方达成协议，以防止核武器扩散。
他说，九月份宣布的英国最新的越南和平计划，是可能使会议开始进行的直接的行动路线。
威尔逊是按照世界事务中灵活性加强了这一背景，认为在越南和核武器非扩散上有希望取得进展。
【法新社伦敦十四日电】柯西金即将访问伦敦的消息可能意味着，苏联准备利用它的影响来使谈判得以进行，如果美国停止轰炸北越的话。
有人还认为有这样的可能：英国外交大臣布朗本月晚些时候访问莫斯科时可能会发现苏联愿意同英国重新发挥关于越南问题的日内瓦会议两主席的作用。

显示原版>>

Previous:英汽车工业面临战后最大危机

Next:合众社认为苏修策划召开“共运会议”实际上已跌了交


美报就美国会选举发表评论：约翰逊政府愈来愈不得人心

出版日期:1966.11.20
         期次:3050
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》十四日译载美《纽约时报》一篇文章，摘载如下：
现在，美国中期选举，已经过去了。美国政府在选举后的首要工作就是要恢复公众对华盛顿言论的信心。这不是一个容易完成的任务，因为在历次的选举中，首先被牺牲掉的就是说实话，何况，这次选举激起的希望和那些在等待着中期选举的获胜者的无情现实，完全是风马牛不相及的。
摆在美国人民面前的国内国外的重大问题，这次选举不但没有澄清，反而更混乱了。今后几个月，征兵数字可能减少一些，可是整个前景，还是越南战争再升级，战争时间再拖长。
在选举展开的时间，国内经济表面是一筹胜于一筹。然而战争在在需钱，就和在在需要人一样。可是，在竞选进行中拖下来的以及一些弄不清楚的实际耗费，现在就须要列入新预算内。
总而言之，狂饮之后必然会有宿醉。国会已经改变了；有些州的众院从此将以新面貌出现，但是问题却是以往的老问题。
来年将是为总统竞选重新展开政治战作准备的一年。如果在越南能够达成和平，那么，今后的十二个月的时机，必须要比过去的十二个月更灵巧地和更沉默地使用。否则，越南问题，将会确确切切地成为一九六八年竞选的一个中心问题。
尽管总统这次太平洋之行，带着某些使人认为是憾事的好战主义，但是，现有的一些事实足以证明，约翰逊是立意再作努力，以期在今后几个月中达成谈判解决战争的办法的。
约翰逊总统到马尼拉也许并非为了政治上的原因，他乐观地谈论通货膨胀和减少征召入伍甚至也并非为了拉选票。但是，不管他的动机真相如何，事实仍是，在华盛顿以至在全国还有很多人对此存疑，而这种不相信的气氛，依然是他在选举之后的一个最严重的问题。
在第八十九届国会中，他对广大的民主党多数负责的。他也能够任凭他的高兴去领导那些多数，但是在今后的两年中就不可能那么轻易了。
约翰逊总统使用权力的方法开始时是顺利的，但是到后来往往形成对本身对抗的压力。过去在参院就是这样。约翰逊进入白宫的头三年也证明是这样，从现在至一九六八年之间，更有可能是这样
——特别是他的外交政策不能导致越南和平的话。

显示原版>>

Previous:英国人民生活水平将进一步下降

Next:威尔逊要英人民继续勒紧腰带


美报载文谈危地马拉的游击队

出版日期:1966.11.20
         期次:3050
         版次:2
         栏目:\[第二版]
副题:说“十一月十三日运动”大部分靠农民委员会和村民兵，而“起义军”的基地主要在首都危地马拉城
文章正文:
【本刊讯】美国《华盛顿邮报》十三日登载诺曼·高尔从危地马拉城发回的一篇通讯，题为《叛乱者给拉美一国军队上了手铐，危地马拉新总统实行戒严令，但他的军官不愿意战斗》，摘要如下：
在危地马拉，许多大庄园主在受到威胁后逃跑了，商人付保护费，政治家在首都街上被绑走，要用钱去赎回。
这些钱或“革命税”最终落入两支小共产党游击队之手，这两支游击队在意识形态上是不和的，但是一致决心在危地马拉进行社会主义革命。
游击运动的领导起初来自一九六○年十一月十三日起来反抗政府的青年军官，自从这些人开始按照大致从毛泽东那里得到的战斗方针同农民一起工作以后，他们的运动已成为拉丁美洲最严重的游击队威胁。
他们使军队想把他们从农村中彻底消灭掉的企图失败了，并且在这个国家的农民中得到越来越大的支持。
军队无法找到它的敌人，这在咖啡馆里引起了笑话，并使胡利奥·塞萨尔·门德斯·蒙特内格罗总统的政府恼火。该政府在七月一日就职后匆匆尝试土地改革来笼络游击队的某些要求。它提出给叛乱者大赦，遭到了拒绝，于是在十一月三日它宣布了戒严状态。十一月十三日运动
两支游击队中较小一支游击队十一月十三日运动的司令最近在他的东部地区根据地的一个临时营地中，同我谈到他的人员。
马科·安东尼奥·容·索萨说，“我们的农民成为出色的游击队战士。在危地马拉，有钱人怕得要命，逃走了，农民没有地方去，就听天由命。
“他们的农具是铲子，但每个农民都在皮套里带着砍刀，用于‘自卫’。”
容·索萨（一个中国商人的儿子）没有谈到立即接管问题。他考虑长年的战争来实现土地改革，结束“帝国主义统治”和逐渐使工农群众参加武装斗争。
他同意毛泽东对农民力量的信心，同意毛泽东思想的威力。
他骄傲地说，“我们的农民能几天整天在烈日下不倦地行走，只吃些玉米粉煎饼和盐。”他们喜欢斗争，并在东部地区到处有亲戚，这就使得游击队更容易发展到其他地区。
“目前，政府在东部地区没有取得统治权。只有当它派来足以防止我们农民民兵的伏击的大量军队时，才能控制一个村庄。”
容·索萨的农民穿着从旧橡皮胎上切下的凉鞋、囊状的蓝裤子和污秽的白衬衫。十一月十三日革命运动的营地是一块新伐掉树木的空地，在那里，吊床上面有塑料布，以防雨水。农民毫无限制地来来往往，妇女从村子里拿来水果和蔬菜。
营地座落在十一月十三日革命运动宣传的两个主要目标联合果品公司的土地和洪都拉斯边界之间。游击队的首要目标之一是把联合果品公司的大量地产收归国有。游击队员说，最大的支持来自居住在联合果品公司的土地的边缘的无地农民。起义军
十一月十三日革命运动和起义军之间的结构区别是很大的。起义军有一个标准的共产党支部系统，而十一月十三日运动大部分靠农民委员会和村民兵。
据共产党人士说，起义军的基地主要在危地马拉城。它的游击队常常冒险去农村采取行动，然后回到首都。
此外，起义军指挥着自阿本斯垮台后在苏联集团国家受过革命训练的许多纪律严明的共产党人。十一月十三日运动大部分靠未受过训练的农民和学生。
起义军一般遵循亲莫斯科的危地马拉劳动党的路线，而容·索萨被卡斯特罗责备让他的运动落入托洛茨基分子的控制。卡斯特罗的咒骂损伤了容·索萨，并可能为起义军和十一月十三日革命运动之间的重归和好铺平了道路。在四月，十一月十三日运动开除了托洛茨基分子，而受到老牌危地马拉共产党人的公开庆贺。
十一月十三日革命运动的一个领导人说，“起义军和十一月十三日革命运动的成员正在施加压力，要求重新和解，很可能在今后几个月我们将进行一些联合行动。然后我们可能建立一个联合军事指挥部。”
但是，容·索萨至今不悔。他说，老共产党人“说我政治水平低。但是，共产党本身严重地分裂成赞成和平共处的人和要求加强武装斗争的人。不幸得很，共产党更适应莫斯科的愿望，而不适应危地马拉的群众。”政府军不愿打仗反动派日益担心
尽管对十一月十三日革命运动和起义军的担忧越来越大，但是危地马拉军队选择继续担任其作为政治阴谋的舞台的传统角色，而不是成为一支能够找到、更不用说摧毁游击队的战斗力量。
副总统克莱门特·马罗金·罗哈斯最近写道，“游击队是个看不见的敌人，要对付一个看不见的敌人，总是很难的，但是，我承认我疑心危地马拉军队不想打。”
一万人的军队从美国军事援助下得到几乎全部军备。此外，其军官的一半在巴拿马的基地和美国受过反暴乱技术的训练，但是，军队及其军官仍然是非常规战争的世界的门外汉。
军队监禁、拷打和杀害农民，笨拙地企图消灭游击队，其行动使叛乱者增加了新的力量。
容·索萨直截了当地说，美国将派军队来危地马拉。他说，“我们相信，美国人最终将进行干涉，像他们在多米尼加所做的那样，我们正为此作准备。越南的战争可能是决定因素。如果美国在那里失败或撤走。那么拉丁美洲社会主义革命的胜利可以大大提早到来。”

显示原版>>

Previous:菲解放军与政府军交火

Next:美研究培育多产母羊


美伪官员谈在南越的新作战计划

出版日期:1966.11.20
         期次:3050
         版次:3
         栏目:\[第三版]
副题:说美军将作为「打击力量」，伪军则搞「绥靖」
文章正文:
【合众国际社华盛顿十七日电】美国官员今天说，越南战争将出现这样一个新阶段：几乎全部南越陆军将转而从事乡村的“绥靖”工作。
美国部队将承担在南部“扫荡”北越军队和越共核心部队的任务。
美国官员说，美军部队将人数不等地帮助绥靖工作。
【合众国际社西贡十七日电】南越国防部长今天说，他赞成派美国战斗部队到西贡以南富饶的湄公河三角洲去——迄今为止那里一直完全是越南人的地区。
阮友固在接见合众国际社记者时说，目前在越南没有足够的美国军队，无法抽调军队到三角洲来，一个先决条件将是美军力量要有充分的增加。
国防部长建议由美国军队袭击三角洲最顽强的越共根据地——最南端的金瓯半岛、乌明森林和柬埔寨边境附近的同塔梅平原。
国防部长说，二十七万五千人的越南正规军在一九六七年将把“它的全部力量”集中在地方游击队问题上，转而负起“绥靖”任务。将保持越南陆军，以从事“肃清和固守”行动，把对越共基干部队的“搜索和摧毁行动”交给美国人去担任。
他说，美军将是“打击力量”，将由它打垮共产党的大股部队。他说，越南军队将为“绥靖”工作提供安全。

显示原版>>

Previous:美想大量增兵南越苦于兵力不足

Next:西贡“观察家”认为：伪军搞“绥靖”“害多利少”


美想大量增兵南越苦于兵力不足

出版日期:1966.11.20
         期次:3050
         版次:3
         栏目:\[第三版]
眉题:困难重重 力不从心
文章正文:
【法新社华盛顿十七日电】（记者：拉腊）一位有资格人士今天说，美国政府正在研究是否可能把它在越南的三十四万五千名部队在今后几个月内增加到高达六十万人甚至七十万人。
坚决拒绝透露军队调动细节的五角大楼不肯就这种可能性发表意见。
据可靠方面说，从明年五月起，军队总数将达四十二万五千人，到明年秋天以前无疑将超过五十万人。
要实行在马尼拉会议上决定的新战术，就需要增派军队。
他们的主要任务将是扫清三角洲地区，以利于同南越军队配合来进行绥靖工作。
【法新社西贡十八日电】可靠人士今天说，由于美国的作战部队不足，美国明年派一支大规模打击部队到湄公河三角洲的计划大概要推迟了。
美军最高司令威斯特摩兰深信，战争是在三角洲开始打起来的，也将在那里结束。但是更接近西贡以及在南越北部的一些其它地区，都在大力要求派去美军。
这些人士说，因此，派美国第九师到三角洲的计划就不得不重新审查了。
这些人士说，目前充其量大概只能指望派出小股美军到三角洲作为一支象征性部队。这些部队的任务在很大程度上将是试验性的，一直到有了更多的人员来进行大规模作战为止。
这些人士说，近几周来，威斯特摩兰将军曾几次不得不放弃作战计划，因为在有美军作战的战区之一，突然要求增援。
美军司令部曾两度不得不大大修改其军队部署，以便对付非军事区以南和西宁省的变化迅速的局势。
已经头一次派去美国陆军单位去加强六万名海军陆战队。原来认为，这六万名海军陆战队已足以制止北越在非军事区以南的任何进攻，并保护美国的主要基地芙拜、岘港和朱莱。
因此，许多军官认为最好是暂时不把美军的责任扩大到湄公河三角洲。
【本刊讯】美《纽约先驱论坛报》十一月十六日刊登记者特德·塞尔十五日从华盛顿发出的一篇报道，题为《至少在四个月内美在越将着重于防御性作战》，摘要如下：
政府已决定在越南基本上是打防御性的战争——至少在今后四个月内这样做。
这一决定牵连到一系列相互有关的因素。军方领导人对这一决定并不是一致支持的。
同这一决定有部分关系的是南越的绥靖和建设计划将加紧执行。
作好战斗准备的、不必经过广泛的丛林作战训练就能派到越南去作战的美国部队即将告缺，这也同作出上述决定有关。
此外，约翰逊总统和麦克纳马拉都想避免对美国和南越的已经感到紧张的经济增加压力，这一点大概也同这个决定有关。
美军兵力在一九六七年第一季度将保持在大约四十万人的水平上。
在这种现在将要尝试的基本上是防御性的战略下，美国部队将继续以进行破坏性的袭击来抑制主力部队和正规部队。
这一决定将让南越军队有机会去从事重新控制乡村地区的工作。
这样，就能比较节约地使用美军，因为在明春以前已没有作好战斗准备的重要部队可派到越南去了，除非征召后备役人员。
这一决定如果行得通的话，就可以不征召后备役人员，也不必再建立新的美军部队。

显示原版>>

Previous:用超声波分析器检查母羊胎情况

Next:美伪官员谈在南越的新作战计划


美研究培育多产母羊

出版日期:1966.11.20
         期次:3050
         版次:3
         栏目:\[第三版]\[农业技术]
副题:设想多产羊可以两年产三胎羔，而且每胎两羔
文章正文:
【本刊讯】美国农业部农业研究处出版的《农业研究》八月号报道：
农业研究处的科学家正在用一种叫做“多产羊”的新羊种和新的繁殖羊的方法，在马里兰州贝兹维尔每隔八个月繁殖一批羊。
最好的“多产羊”已经每怀胎一次生下两只羔羊，或者两年生六只羔羊——这是计划的指标。
研究人员希望，通过选种繁殖可以使“多产羊”种发展出这样一些经济上重要的特点，诸如一年到头都可以繁殖、羊毛长、无角和白色宽阔的面部。
农场里的羊群，羊通常一年产一次羔。然而，羊的怀胎期约为五个月，羊羔产下后，不需要两个月以上的哺乳，因此，在理论上它每两年可以怀胎三次。八个月而不是通常十二个月的生产周期，可以使羔羊产量增加百分之五十。
然而，农业研究处的羊种遗传学家特里尔指出，八个月的生产周期也提出了问题。羊在二月到七月间通常不发情，在九月和十月的生育能力达到高峰。因此，羔羊一般都是在初春出生，那时，有充分的牧草来补充它们母亲的奶。
各种羊和各种羊种中各别的羊，在通常季节以外的繁殖能力是不同的。
特里尔和遗传学家西德韦尔一直在选择一些在春季和在秋季都能交配的母羊。
这种母“多产羊”在四月、八月和十二月交配，因而在九月、一月和五月生下羔羊。
特里尔和西德韦尔通过羊种研究人员林达尔诊断怀胎情况的一种超声波分析器，在母羊交配后两个月检查怀胎情况。如果有的母羊没有怀孕，它可以同下一批重新交配而不致打破八个月下羔的周期。在常规办法的羊交配中，如果在交配季节不怀胎，就要推迟十二个月下羔——也就是多两倍的时间。

显示原版>>

Previous:美报载文谈危地马拉的游击队

Next:用超声波分析器检查母羊胎情况


侵越美军方发言人说：上周美军伤亡人数是七周来最多的

出版日期:1966.11.20
         期次:3050
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡十七日电】军方发言人今天说，美国军队上星期有一百二十六人阵亡，八百一十人受伤，这是七周来美军伤亡人数最多的一周。
发言人说，在到十一月十二日为止的这一周内，损失最大。这是由于美军在西宁省“阿托波罗行动”中发生猛烈战斗的缘故。
越南政府的伤亡还要比美国的损失大得多。
【法新社西贡十七日电】美军司令部今天说，在十一月十二日结束的一周中，美国在越南的损失是：八百一十人受伤和十六人失踪。
这使美国自开始履行义务以来所受损失的总数达三万九千九百五十八人。在同一周内，“自由世界”军队（澳大利亚人、新西兰人和南朝鲜人）的损失是：二十一人被击毙，四十五人受伤。南越损失是：二百三十七人被击毙，六十六人失踪。

显示原版>>

Previous:西贡美军司令部宣布：侵越美军上周已增至三十五万八千人

Next:关于植物色素的作用


日本维护中日友好的斗争深入发展

出版日期:1966.11.20
         期次:3050
         版次:1
         栏目:\[头版]
文章正文:
【东方社东京十七日电】各地同反对日中友好的修正主义势力进行的斗争，大力发展真正日中友好运动的斗争日益发展。
在十三日举行的日中友好协会兵库县联合会的理事会会议上，以会长中村九一郎为首的人们对分裂主义者进行了斗争以后，发表声明，同他们断绝关系，并重新成立日中友好协会（正统）兵库县总部。
福冈县若松市日中友好协会支部的二百五十人十日开除了破坏分子，成立了日中友好协会（正统）若松支部，柏本正一就任支部长。十三日在福冈市召开了日中友好协会（正统）福冈支部临时大会，决定开除所有的反华分子，为加强日中两国人民的战斗友谊而奋斗，参加了协会（正统）总部。高五稔当选为支部长。
十四日举行的东京都杉并支部理事会以支部长池田醇一为首的人们决定同占绝对多数的坏破分子断绝关系。

显示原版>>

Previous:日出书介绍毛主席哲学著作

Next:充满革命气氛的国宴


日本新创刊的《前线》月报发刊辞说：是否忠于毛泽东思想是真假马列主义者的分水岭

出版日期:1966.11.20
         期次:3050
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本“马克思列宁主义运动大阪地方统一会议”机关报委员会出版的月报《前线》创刊号（一九六六年十一月一日）的《发刊辞》摘要如下：
我们现在生活在一个国内外都充满了阶级斗争的新时代。各种政治力量正面临着一个大动荡、大分化、大改组的时代。这是阶级斗争进一步发展，在质量上也要发生大变化的一个历史过程。因此，即使革命力量遇到了暂时的艰难困苦，历史的规律俨然将继续起作用。胜利是人民群众的。现代修正主义在赫鲁晓夫的手中培养起来，现在则在苏共领导的手里成熟了。他们为了要背叛工人阶级，背叛革命，就背叛了马克思列宁主义，背叛了列宁，背叛了十月革命，背叛了无产阶级国际主义，背叛了民族解放运动。他们利用“教条主义”、“宗派主义”、“左倾冒险主义”、“事大主义”等说法，来反对马克思列宁主义，反对革命运动。
我们认为：要反对帝国主义，就无论如何也必须反对现代修正主义。在马克思列宁主义同现代修正主义的斗争中，决没有中间道路。和以苏联为中心的现代修正主义集团一定要划清界限，必须坚决揭露他们的工人阶级叛徒的面目，而不应该提出什么同他们搞“联合行动”。
在反对现代修正主义，进行革命运动和一切斗争中，我们必须以毛泽东思想为指南。毛泽东同志是当代伟大的马克思列宁主义者。毛泽东思想，是帝国主义走向崩溃，社会主义走向胜利，民族解放和民主革命取得伟大发展的时代的马克思主义。
现在，是否忠实于毛泽东思想是真假马克思列宁主义者、真假革命家的分水岭。谁反对毛泽东思想，谁就将在历史上遭到大失败，遗臭万年。
我们要为日本人民的解放和日本人民的永久幸福而斗争。
我们从内心里爱祖辈传下来的这块国土和民族。而且斗争一定要胜利。因此，我们必须忠实于阶级斗争的理论和原则。如果想忠实于阶级斗争的理论和原则，就必须忠实于毛泽东思想。我们今天所以要大声疾呼忠实于毛泽东思想，是因为我们站在坚决保卫日本人民的利益的立场上。

显示原版>>

Next:柬一教授写诗祝毛主席万寿无疆


日出书介绍毛主席哲学著作

出版日期:1966.11.20
         期次:3050
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《社会新报》十一月六日在广告栏内介绍了新岛淳良著的亚非丛书《毛泽东哲学》。该报说：
“这是严峻的哲学。只有彻底地面向当代的矛盾，并且正在实践革命的人，才能够创造出对未来前景的体系。”
广告栏介绍的另一部作品是今堀诚二著的《毛泽东研究序说》。这则广告说：
“这部作品试图阐明所谓不断地继续进行自我革命的理论的真正价值是什么。本书还试图系统地说明在新民主主义时代和社会主义时代，创造历史的思想是怎样得到改造的。这是学习毛泽东选集的指针。”
上述两部书都是由东京“劲草书房”出版的。

显示原版>>

Previous:意大利东方出版社出版的小册子刊登《被敌人反对是好事而不是坏事》

Next:日本维护中日友好的斗争深入发展


威尔逊要英人民继续勒紧腰带

出版日期:1966.11.20
         期次:3050
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伦敦十四日电】威尔逊首相今晚敦促所有的英国人帮助自己的国家恢复经济健康，以便使它能参加可能来到的争取实现和平的紧张努力。
威尔逊在对主要是伦敦金融界组成的听众讲的事先准备好的讲稿中说，他为争取恢复英国的国际收支而实行的紧缩通货计划正在奏效。
但是他告诫说：“我们的措施虽然一直是严苛的，痛苦的，并正在证明是这样。但是，在英国没有达到收支平衡——并且人们都看到达到收支平衡以前，是不可能普遍放宽的。”
他号召每个英国人都要提高生产率。
威尔逊指出，外交大臣乔治·布朗将于十一月二十二日前往莫斯科与苏联外长葛罗米柯会谈。
威尔逊表示希望“这次讨论中出现建设性的发展”，并保证英国将继续进行它争取越南和平的努力，“虽然我们曾经遭到过失望，遭到过挫折。”

显示原版>>

Previous:美报就美国会选举发表评论：约翰逊政府愈来愈不得人心

Next:英汽车工业面临战后最大危机


西贡“观察家”认为：伪军搞“绥靖”“害多利少”

出版日期:1966.11.20
         期次:3050
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡十六日电】军方人士今天说，南越下月将开始重新训练它的正规军，以便在乡村地区开展大规模的“绥靖”努力。盟军的进攻差不多将完全由美军来负担。这些人士说，这项训练计划到明年七月可包括多达十七万五千正规军。它得到美国的全力支持。
这项训练计划预定将在十二月一日开始，一些军官小组到西贡去接受十到十四天的训练班训练。
在越南当地的老资格观察家们对拟议中的改革越南军队的计划却采取等着瞧的态度。因为他们在过去十年来眼看着大量已告垮台的绥靖计划一个接一个地失败了。他们指出，陆军在许多方面完全不适宜于执行绥靖任务。陆军各级的贪污腐化，正像在越南社会的其他各部分一样，是很普遍的。
照某些观察家看来，把越南陆军投入绥靖计划是害多利少。

显示原版>>

Previous:美伪官员谈在南越的新作战计划

Next:西贡美军司令部宣布：侵越美军上周已增至三十五万八千人


西贡美军司令部宣布：侵越美军上周已增至三十五万八千人

出版日期:1966.11.20
         期次:3050
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡十七日电】美军司令部星期四宣布，到上星期六，美国在越南的军事人员已增加到三十五万八千人。这个总数比前一周的人数增加了六千人。
其它盟军人数仍为五万二千人。
【法新社西贡十七日电】美军总部今天说，美国和“自由世界”在南越的军队总数在十一月十二日达四十一万人。

显示原版>>

Previous:西贡“观察家”认为：伪军搞“绥靖”“害多利少”

Next:侵越美军方发言人说：上周美军伤亡人数是七周来最多的


意大利东方出版社出版的小册子刊登《被敌人反对是好事而不是坏事》

出版日期:1966.11.20
         期次:3050
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】意大利东方出版社十地来京革命师生大会上的讲话、王国月份出版的第五期小册子，全文刊登权大使关于中美第一百三十一次会谈毛主席一九三九年写的文章《被敌人的声明以及《人民日报》八九月的一反对是好事而不是坏事》、林彪同志些社论和评论。和周恩来同志八月三十一日在接见外

显示原版>>

Previous:柬一教授写诗祝毛主席万寿无疆

Next:日出书介绍毛主席哲学著作


印度饥荒严重

出版日期:1966.11.20
         期次:3050
         版次:2
         栏目:\[第二版]
副题:英迪拉·甘地借机鼓吹“政治休战”
文章正文:
【印报托新德里十七日电】英迪拉·甘地总理今天呼吁政治休战，好让有关国内一些地方，特别是印度北部旱灾地区救灾计划的一切活动毫无阻碍地进行。印度北部已有“数以百万计的家庭在挨饿和遭到不幸”。
她说，人民的粮食和生活以及他们的福利过去是而且必须继续超越于政治之上。
总理今晚在向全国的广播中，还呼吁一切在港口、铁路和公路工作的人要随时保证粮食和其它供应品的顺利运输和分配。她说，现在不是停止工作的时候。
她又说，“我们所关心的不仅是目前的紧急关头，我们还必须保证未来。我们必须在实际的组织、行政和技术工作方面尽最大的努力来全力增加作物的收获。”
【路透社新德里十五日电】通常可靠人士今天说，印度已要求苏联提供一百万吨小麦，以帮助渡过来年的粮食危机。
这将是印度希望在今后十四个月从美国进口一千万吨粮食之外的一笔援助。据说，苏联当局正在考虑印度的要求。棉纺厂缺少原料被迫停工
【本刊讯】据《印度时报》十一月十二日报道，由于棉花严重缺乏，印度棉纺工业正在考虑将所有工厂完全停工十五天。据报道，有六十家工厂表示他们打算在本月内停工。有一家在孟买的工厂已经停工了。另有两个工厂也关闭了。
大部份工厂，棉花储存量是极少的，不够用到这个月月底。
在马哈拉斯特拉和古吉拉特收获的棉花上市之前，预计情况不会好转。
【本刊讯】《印度斯坦旗报》六日说，虽然印度的出口值（以卢比计算）自卢比贬值以来有所增加，但是外汇收入比去年同期要低得多。
该报说，这个结论是根据印度商业部提出的关于出口情况的一份初步的逐月分析报告得出的。

显示原版>>

Previous:充满革命气氛的国宴

Next:合众国际社就苏哈托清除异己评论说：苏哈托正坐在沸腾着的政治之锅上


印尼右派焚毁进步书籍

出版日期:1966.11.20
         期次:3050
         版次:2
         栏目:\[第二版]
文章正文:
【法新社雅加达十四日电】据安塔拉今日报道，上周末有数千本被禁止了的印尼出版的书籍和人民中国的书籍在三宝垄被焚烧。
这些书籍是奉地方检察署的命令收集起来的，因为他们意识到这些书籍对民族道德和印尼社会是很危险的。

显示原版>>

Previous:合众国际社就苏哈托清除异己评论说：苏哈托正坐在沸腾着的政治之锅上

Next:富马自琅勃拉邦回万象后宣布贡勒“要求”辞职并去印尼“度假”


英国人民生活水平将进一步下降

出版日期:1966.11.20
         期次:3050
         版次:4
         栏目:\[第四版]
眉题:威尔逊政府企图挽救英镑危机实行“有计划衰退”
文章正文:
【本刊讯】香港《大公报》一日译载《美国新闻与世界报道》一篇文章，摘要如下：
英国正在努力实现衰退，并且降低人民的生活水平，而不是刺激更多的繁荣。一个大国竟然到了如斯田地，这在历史上还是第一次。
目前工党政府所进行的，是一种“有计划的衰退”，其目的在于迫使英国人量入而出，挽救英镑危机，并保持英国在世界贸易中的大国地位。
在这种情况下，英国的整个生产，正在下降，现在，已经降到低于一年前的水平了。失业人数正在急剧上升。工人被解雇和减少工作日的人数，也在不断增加。汽车工业产量的削减，越来越严重。
新汽车的销售量往往是每次衰退最先受到打击的。现在，新汽车的销售量大约减少百分之二十五了。伦敦股票市场尽管九月中有过中等程度的回升，但是仍然比今年年初曾经达到的最高纪录跌价百分之二十以上。
同时，由于贷款大大收缩，住房建筑的数量也趋向下降了。
就在跌势正在蔓延的时候，政府内外的经济学家预料，目前还看不到有个尽头。估计政府最近采取的通货收缩措施，要到明年才发生它的全部影响。预料届时失业人数将突破七十万大关，占整个劳动大军百分之三左右。
工党政府企图实现“有计划增产”的目标，从来没有得到实现。这个笼络人心的目标的垮台，已迫使工党首相不得不从“计划增产”的政策，转变为“计划衰退”的政策了。
估计英国一九六六年底，在国际收支上仍将出现大量赤字，成为连续第三年的赤字。这就不得不使人对英镑前途失去信心。
今年六、七月间，世界各个外汇市场全面出现一次英镑的“挤兑”潮或抛售潮，正是这种事态发展的必然结果。这次围绕英镑而爆发的金融危机，终于迫使威尔逊不得不作出如下的选择，要么就收缩通货，要么就宣布英镑贬值，而这两项选择，都是他过去一直认为工党政府绝不会这样做的。
威尔逊终于选择收缩通货的措施，其中包括：紧缩信贷、增加购物税、紧缩分期付款购货的条件、限制新写字楼的建筑、减少出国旅行容许携带的金额、决定削减在国内的公共投资和政府在海外的开支，等等。这些措施目前已开始发生影响。英国人民今后面临的是：由英国政府有意促成的生活水平的下降。

显示原版>>

Previous:合众社报道：苏二日发射的一个人造卫星在空间破裂

Next:美报就美国会选举发表评论：约翰逊政府愈来愈不得人心


英汽车工业面临战后最大危机

出版日期:1966.11.20
         期次:3050
         版次:4
         栏目:\[第四版]
副题:造船业今年也极不景气
文章正文:
【本刊讯】伦敦三日消息：英国工党政府的经济紧缩政策，使英汽车工业发生二次世界大战以来最大的危机。
英国最大的汽车制造公司——英国汽车公司解雇了一万二千名汽车工人，有四万多人被迫缩短工时。这里的报纸消息说，英国汽车公司明年的生产指标减少了百分之二十五以上，由于目前生产实际上趋于停顿，总数达十万以上的劳动大军可能很快就要解雇。
在牛津和在隆布里奇的莫里斯汽车水箱工厂的工人，举行过罢工抗议政府大规模制造失业的政策，现在失业人数达四十三万七千人。在唐宁街的首相府几天前挤满了愤怒的汽车工人。
《泰晤士报》评论汽车工业形势时说，“越来越清楚，汽车工业正在经历自一九四五年恢复生产以来最大的一次危机，一切迹象表明，危机正在变得越来越坏”。
【合众国际社伦敦二日电】英国汽车工业遭到的危机今天在英国汽车公司范围内又扩大了五个工厂，使之更接近全面停滞的形势。
【本刊讯】伦敦四日消息：据不久前这里发表的造船会议统计数字，英国造船业生产今年有急剧下降。
今年前九个月的总订货只有四十四万一千吨，而去年同时期的订货是一百五十六万六千吨。
英国前九个月的出口订货仅为十五万四千吨，而去年同时期的出口订货则是一百零二万一千吨。
从长远来说前景也是黯淡的。总订货量——不包括海军定货在内——九月底下降到二百五十九万二千吨，而一年之前的订货则是三百一十一万八千吨。

显示原版>>

Previous:威尔逊要英人民继续勒紧腰带

Next:柯西金将于明年二月去英国活动


用超声波分析器检查母羊胎情况

出版日期:1966.11.20
         期次:3050
         版次:3
         栏目:\[第三版]\[农业技术]
文章正文:
【本刊讯】美国农业部农业研究处出版的《农业研究》八月号报道：
马里兰州贝兹维尔所使用的超声波分析器可以在羊只交配后两个月精确地测出是否怀孕——这是甚至经验丰富的羊只饲养者办不到的事情。
这种分析器对母羊和羔羊都是安全的，目前已在市场上供应。羊只饲养者利用这种分析器可以迅速给没有怀胎的母羊交配并增加怀胎的母羊所需的饲料。把超声波的原理应用到诊断怀胎情况的是农业研究处的羊只营养学家林达尔。这种分析器是根据海军声纳装置改制成的，声纳装置通过送出声波穿过海水遇到硬实体再迸回的方法，可以侦察出潜艇和判断出海洋的深度。
在用到羊身上去时，声波穿过的是肉而不是水。在怀胎的母羊身上，声波遇到胎盘或胎儿组织时迸回呈现一个三十六厘米的返复线。在没有怀胎的母羊身上，声波也许是射到母羊的肠子上，呈现一个只有十二厘米的返复线。

显示原版>>

Previous:美研究培育多产母羊

Next:美想大量增兵南越苦于兵力不足


阿尤布到英同威尔逊会谈

出版日期:1966.11.22
         期次:3051
         版次:2
         栏目:\[第二版]
副题:他在一次谈话中说，巴中友好是对和平事业的贡献；又说巴同美「已消除误解」，同苏「关系正在加深」
文章正文:
【法新社伦敦十八日电】巴基斯坦总统阿尤布汗今天会见英国首相威尔逊，就国际局势进行了短时间会谈。
这位巴基斯坦领导人十七日到达英国。
【路透社伦敦十八日电】巴基斯坦的阿尤布汗总统今晚对于巴基斯坦参加八国东南亚条约组织的价值表示了怀疑。
他在皇家国际问题研究所的一次会议上对一名提问者说，巴基斯坦参加这个防御联盟的原因是保证安全。他说，“但是当我们遭到侵略时，没有人伸一个指头。你可以了解，我们现在应当对它作多大估价。”
阿尤布汗总统回答继续提出的问题说，任何解决克什米尔问题的办法必须是要使三方面——巴基斯坦、印度和克什米尔人民
——感到满意的折衷办法，而且这个解决办法必须是要使人们能够彼此毫不耽忧地接受下来的。
他说，巴基斯坦在地图上的位置决定，它要保持生存，就必须同它的三个邻国，即中国、苏联和印度，保持睦邻关系。
他说，巴基斯坦同中国保持友好关系，是对这个地区消除紧张局势和和平事业的一个建设性贡献。
巴基斯坦同苏联的关系正在加深，在许多方面进行着合作。
他说，但是同中国和苏联友好，不是针对任何别的国家的。巴基斯坦与美国有着非常亲密的关系，美国对于巴基斯坦的经济努力一直在作非常大的贡献。
他说，“我们之间的关系在一九六二年期间发生过紧张，后来在一九六五年又紧张过。我现在高兴地说，我们之间的误解已经消除，现在双方都更好地了解了彼此的立场和观点。”

显示原版>>

Previous:新加坡一华人学院学生罢课

Next:印度人民面临严重粮荒


保共“九大”收场 日夫科夫再次攻击我国

出版日期:1966.11.22
         期次:3051
         版次:4
         栏目:\[第四版]
副题:外电指出保修领导集团正为苏修反华打头阵，但会上分歧很大
文章正文:
【美联社索非亚十九日电】（记者：布雷德舍）保加利亚今天宣称，它提出的关于召开一次世界共产主义运动的会议以谴责中国领导人的建议赢得了普遍的赞同。可是，一个消息灵通的保加利亚人说，有迹象表明，苏联可能对于继续对召开一次会议施加压力犹豫不决。
至少有六个重要的党——罗马尼亚、北越、北朝鲜、古巴、意大利和日本的党——反对这一主张。它们不愿被迫在莫斯科和北京之间进行选择。
【美联社索非亚十九日电】托·日夫科夫在完全控制了党和这个巴尔干国家的政府的情况下，今天结束了保加利亚共产党的代表大会。他今天再次当选为党的第一书记。
【法新社索非亚十九日电】（记者：图纳扬）今天宣布的党的改组情况如下：
米特科·格里戈罗夫从政治局和党的书记处中落选了。
政治局委员从八人增加到十一人。
政治局“后补委员”从三人增加到七人。
重新当选政治局委员的是：第一书记托多尔·日夫科夫，鲍里斯·维尔切夫，博扬·布尔加拉诺夫，日夫科·日夫科夫，伊凡·米哈伊洛夫，和斯坦科·托多罗夫。五个新委员是：彭乔·库巴丁斯基和塔诺·佐洛夫，代表青年一代的前后补委员：科学院名誉院长托多尔·巴夫洛夫，老党员、保加利亚—苏联国家友好委员会主席卓拉·德拉戈伊切娃，和国家科学和技术进步委员会主席伊凡·波波夫。
党的书记处的九个成员中有五个是新人：维涅林
·科切夫，斯坦科·托多罗夫，弗拉迪米尔·鲍内夫，斯托扬久罗夫和斯捷凡·瓦西列夫。
观察家们说，新的领导机构在老党员和新党员之间保持平衡。
【美联社索非亚十九日电】日夫科夫说，“的确，召开一次会议的条件正在成熟”，这已经“成为我们”运动“发展的客观需要”。会议大厅响起掌声，罗马尼亚共产党的齐奥塞斯库没有鼓掌。
消息灵通的观察家认为，克里姆林宫大概是在授意日夫科夫在代表大会上提出开会的主张以前，就已经知道了这种反对意见。
日夫科夫说，全世界的共产党都对“国际共运中的分歧、中共领导背离共同制订的政策总路线和它的反苏及分裂活动”表示关切。
日夫科夫声称，外国代表表示“决心要克服这些分歧”，并“一起讨论共同的问题”。
【合众国际社索非亚十九日电】世界共产党领导人今天结束了关于共产党中国的公开辩论，在是否把北京赶出国际共运的问题上分歧很大也没有作出决定。保加利亚人准备为俄国的反北京十字军打头阵，尽管过去几次都没有开成有关中国问题的共产党会议。
【合众国际社索非亚十八日电】保共今天不顾共产主义阵营内部的反对，正式赞成召开世界共产党会议讨论中国问题。塔斯社说，保共一致赞成党中央委员会“对中共领导和国际共产主义运动之间的意见分歧”采取的路线。

显示原版>>

Previous:漫画：约翰逊吹“和平”气球

Next:捷阿（联）公报鼓吹“无条件停炸”


布莱克同蒋帮官员会谈

出版日期:1966.11.22
         期次:3051
         版次:2
         栏目:\[第二版]
文章正文:
【法新社台北十六日电】国民党中国政府今天向（美国总统特别代表）布莱克保证，它将作出努力，同美国有关促进亚洲区域性经济合作的主张协调起来，并将在原则上支持这种作法。
这项保证是在布莱克使团和国民党的一些高级经济官员举行的高级经济会议上提出的。
这次会议是秘密举行的。
中国的官方人士说，这次会谈包括这样一些议题，如亚洲开发银行，国民党中国对东南亚国家的技术援助，在台湾建立远东植物研究中心，拟议中的亚洲粮食和肥料银行，亚洲农业交换中心和中韩经济合作等问题。
他们还就放宽美国在美国市场销售台湾货物的限制和禁止销售北京政权的产品等问题交换了意见。

显示原版>>

Previous:美太平洋舰队司令去台活动

Next:在西贡西北边境附近连续激战中南越解放军重创两连美军


富马竟耍爱国战线党参加明年伪选

出版日期:1966.11.22
         期次:3051
         版次:2
         栏目:\[第二版]
文章正文:
【美新处万象八日电】首相富马亲王已经正式邀请共产党——老挝爱国战线党成员们负起他们的责任并参加预订于明年一月举行的老挝全国选举。
富马首相是在十一月三日打电报给老挝爱国战线党首脑苏发努冯亲王宣布行将举行选举这件事的。

显示原版>>

Previous:印度当局在新德里进行大逮捕

Next:美太平洋舰队司令去台活动


合众国际社报道：阮高其同阮文绍对改组伪内阁有分歧

出版日期:1966.11.22
         期次:3051
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡十八日电】阮高其总理今天介绍了新任命的六位内阁成员的情况，但是可靠人士说这一行动遭到执政的军事委员会主席阮文绍的反对。
如果阮文绍继续保持所传的反对态度的话，那么它将标志着这两个人之间的第一次公开的分裂。
阮高其把这六个人带到嘉隆宫，举行正式的内阁改组仪式，使他们同阮文绍见面。
这些人士说，阮文绍没有到举行仪式的房间中去，为此他表示歉意，说他很忙不能会见他们。
接近阮文绍的人士说，他反对阮高其选择的这些部长。
不让记者参加今天的仪式以及它推迟二十四小时举行这一点被解释为企图掩饰这次冲突。

显示原版>>

Previous:南越傀儡内讧加剧 伪内阁再次改组

Next:美舰悍然炮轰越北方海岸地区


捷阿（联）公报鼓吹“无条件停炸”

出版日期:1966.11.22
         期次:3051
         版次:4
         栏目:\[第四版]
文章正文:
【法新社亚的斯亚贝巴十四日电】捷克斯洛伐克共和国总统诺沃提尼今天下午从开罗到达亚的斯亚贝巴对埃塞俄比亚进行四天正式访问。
【路透社开罗十四日电】阿联和捷克斯洛伐克今天要求立刻无条件地停止轰炸北越。
这两个国家在捷克斯洛伐克总统诺沃提尼对这里进行的五天访问结束后发表的联合公报中还要求外国军队撤出越南，并说应当在外国不干涉的情况下，给越南人以自决权。
公报表示支持召开世界裁军会议，并要求迅速采取措施缔结不扩散核武器条约。
他们要求执行一九五四年的日内瓦公约以解决越南问题。

显示原版>>

Previous:保共“九大”收场 日夫科夫再次攻击我国

Next:苏修报纸叫嚷「需要举行共运会议」


腊斯克供认：从年初以来美一直在搞“停炸诱和”阴谋

出版日期:1966.11.22
         期次:3051
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿十八日电】国务聊腊斯克在一九六六年十一月十八日举行记者招待会，下面是谈话记录（本刊选用有关越南问题部分）：
问：国务卿先生，你对在越南实现圣诞节休战的前景作何估计？
答：这个，我想我们应该把在圣诞节可能发生的事情同实行像（去年）圣诞节和今年一月新年时的那种总的暂停的想法区别开来。
我们还未能得到对方关于如果停炸的话将出现什么情况的表示。从今年一月以来，我们几乎每星期都设法想得到这个问题的答案。所以，我不想让人产生可能出现长时间停炸的期望。
我想，在像圣诞节和春节这样的日子里究竟可能发生些什么情况，首先取决于南越人，在一定程度上也取决于越共。我们将必须看看在这方面会发生什么情况。目前，对两个问题我都没有得到任何具体的消息。
问：国务卿先生，在美军继续在那里增加兵力、压力继续存在的情况下，有些人觉得，尽管美国和它的盟国在发表和平的言论方面间或作出让步，但是它们的重点已更多地转向军事方面，事情更多地是掌握在军方而不是外交人士和大使的手中。
我相信你大概不会同意这种看法，不知道你可不可以估计一下这个局势中的相对的作用如何。
答：可以。如果说这两方面有什么侧重的话，这完全是由于对方不愿意进行认真的讨论或来到会议桌旁，或参加一个会议，或开始在这里实现和平。这不是由于同对方缺乏接触。而且人员还不断从北方前往南方。
只要这些人继续从北方前往南方，而且在南越的这些北越的成团的军队继续进行战斗，那么就是有一个军事问题，而军事问题是必须要加以对付的。必须象在这次阿托波罗行动中那样通过相当多的部队的交战来对付这个问题，也必须用绥靖来对付这个问题。
我将乐于看到这个问题随时——真正是随时从军方转到外交人员方面来。我们一直在设法强调
——我想关于我们在这方面的观点是不能有任何疑问的——我们一再强调我们准备寻求一项将使这种局面结束的政治解决办法。
我确实猜想，朝那个方向所进行的努力几乎是空前的——进行这种冲突的一方不惜进行这种异乎寻常的努力来探索和平解决的可能性，另一方却有计划地始终反对或拒绝这种努力。
因此，如果这似乎表明，目前在军事方面的活动多于外交方面，这不是因为在外交方面无所行动……。

显示原版>>

Previous:西哈努克同三木会谈越南局势

Next:漫画：约翰逊吹“和平”气球


联大辩论关于恢复我合法席位问题

出版日期:1966.11.22
         期次:3051
         版次:4
         栏目:\[第四版]
副题:柬代表发言反对「两个中国」阴谋，强调应立即无条件恢复我席位；意大利在美指使下提出搁置这一问题的建议
文章正文:
【美联社联合国十八日电】柬埔寨星期五在联合国大会开始辩论共产党中国问题的时候指责说，中国在联合国的席位被台湾国民党政府非法占据了。
柬埔寨常驻联合国代表胡森巴大使说，自从联合国成立以来，有好几个国家的政权改变了，但它们仍然是联合国的成员国。
他说，问题不是确定一下是否应该接纳中国加入联合国，而是究竟谁代表大陆中国的人民——是北京政府还是“由美国扶植的台湾岛上的集团”。
他还拒绝了把两个中国的概念作为这个问题的解决办法。
胡森巴说，只能够有一个中国，就像只有一个法国或一个美国一样。
胡森巴指责美国支持国民党政权，对大陆实行“侵略政策”。他说美国“擅自给了自己干涉中国人民内政的权利”。
他说：“因此，我们必须立即恢复中华人民共和国在联合国及其一切机构中的权利。”
【合众国际社联合国十八日电】大会已收到十一国的一项提案，要求把中国席位移交给北京的共产党政府。
毛里塔尼亚今天也成为由阿尔巴尼亚、阿尔及利亚、柬埔寨、刚果（布）、古巴、几内亚、马里、巴基斯坦、罗马尼亚和叙利亚提出这个提案的发起国。
【合众国际社联合国十八日电】意大利今天建议联合国大会任命一个特别委员会来决定共产党中国是否希望参加联合国，并在明年的联大会议以前作出解决中国代表权问题的办法。
人们认为，皮齐奥尼的建议是使两个中国政权都在联合国有席位的行动的开端。
【美联社东京十八日电】日本政府星期五已打电报指示它的首席代表松井赞成意大利的想法，如果这样作同重要问题提案不矛盾的话。
【美联社联合国十七日电】外交人士说，除了意大利以外，还有六个（也许更多）小国也初步同意联名提出这个提案。这些国家包括：奥地利、比利时、巴西、智利、爱尔兰、特立尼达和多巴哥。
了解情况的人士说，美国最初是反对成立一个研究委员会的，后来由于这个主张得到的支持不断增加，就同意了这个主张。

显示原版>>

Previous:联合国多数代表主张恢复我合法席位

Next:许多代表指出意大利的建议是拖延手法


联合国多数代表主张恢复我合法席位

出版日期:1966.11.22
         期次:3051
         版次:4
         栏目:\[第四版]
副题:外电透露美又策划制造“ 两个中国”的新阴谋
文章正文:
【南通社贝尔格莱德十八日电】贝尔格莱德《政治报》记者今天自纽约报道说，看来相当明显，在联合国中多数人的情绪是主张中国进入这个世界组织。
这位记者援引消息灵通人士说，美国在本届联大上不会改变其全面反对接纳中华人民共和国进入联合国的路线。然而，据他获悉的消息，华盛顿政府内部正在对这个问题争执不休，在争执中越来越形成了美国关于两个中国的新方案。
据这位记者认为，由于在世界组织内有利于中华人民共和国的情绪的加强，美国政府准备在这个问题上采取较灵活的态度。美国新战略的主要重点是至少要保护蒋介石的代表，使其留在东湖的席位上。
这位记者写道，在联合国总部主张接纳中华人民共和国的情绪之所以增长，是由于人们相信，归根结底，如果没有人口众多的世界大国的真正的发言人参加，想在这里就任何问题进行认真的会谈都是不可能的。
【本刊讯】瑞士《日内瓦日报》十八日在一篇题为《中国与联合国》的文章说：
今天在有一百二十一个成员国参加的联合国大会上开始进行传统性的关于接纳共产党中国的辩论。
美国人看到他们的多数在缩小，所以正在想出一种新的策略，以便使不可避免要到来的日期推迟。
今年，美国还会取得胜利，这是有可能的。但是，这无疑将是他们最后的一次胜利。

显示原版>>

Previous:苏修报纸叫嚷「需要举行共运会议」

Next:联大辩论关于恢复我合法席位问题


漫画：约翰逊吹“和平”气球

出版日期:1966.11.22
         期次:3051
         版次:3
         栏目:\[第三版]
文章正文:
（原载柬埔寨报纸）

显示原版>>

Previous:腊斯克供认：从年初以来美一直在搞“停炸诱和”阴谋

Next:保共“九大”收场 日夫科夫再次攻击我国


毛主席语录

出版日期:1966.11.22
         期次:3051
         版次:1
         栏目:\[头版]
文章正文:
中国经济建设的速度将不是很慢而可能是相当地快的，中国的兴盛是可以计日程功的。《在中国共产党第七届中央委员会第二次全体会议上的报告》

显示原版>>

Next:中国自力更生精神值得赞扬


美舰悍然炮轰越北方海岸地区

出版日期:1966.11.22
         期次:3051
         版次:3
         栏目:\[第三版]
眉题:美在扩大侵越战争方面又迈出一步
文章正文:
【美联社西贡十八日电】美国第七舰队的军舰在制止沿海地区向南方流入共产党物资的运动中，今天再次炮轰了距北越十英里处的一些货船。
【法新社西贡十八日电】美军司令部今天宣布，两艘美国驱逐舰昨天向就在非军事区以北地区北越的河船和沿海船只开炮。这是美军司令部第一次正式宣布，第七舰队的军舰首先向北越沿海开炮。但原先三次战报每次都提到，美国军舰向北越沿海炮兵还击。
今天的战报说，两艘驱逐舰执行封锁从北方向南方运输战争物资的日常任务。
【美联社西贡二十日电】美国海军在其对北越的攻势中已经迈出了又一步。
在本周末以前，美国在北越沿海巡逻的军舰没有炮击海岸目标，除非受到炮轰。
十八日，驱逐舰“铁锤号”和“约翰·克雷格号”炮击了一个岛屿的雷达站，这是海军舰只第一次首先炮击北越的海岸设施。一位美国发言人今天说，这样的炮击可能继续下去。
【路透社西贡二十日电】美国第七舰队的两艘驱逐舰昨天炮轰北越海岸阵地，直接击中了一个海岸炮台。
这两艘驱逐舰“约翰
·克雷格号”和“铁锤号”数天以来一直在炮轰海岸阵地和非军事区以北的沿海交通。
发言人说，这些舰只炮击了洞海西北二十五英里的北越供应船只。

显示原版>>

Previous:合众国际社报道：阮高其同阮文绍对改组伪内阁有分歧

Next:西哈努克同三木会谈越南局势


美刊承认我石油工业发展迅速

出版日期:1966.11.22
         期次:3051
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《新闻周刊》十一月二十一日发表一篇文章，题目为《中国：自给自足》，摘要如下：
直到不久以前，中国的灯油还是从芝麻和米糟榨出来的。赫鲁晓夫在一九六○年从中国撤出五百名俄国石油专家时，许多专家私下预言：要在一个长时间之后北京政权才能生产出足以使这个国家成为头等的工业和军事国家的燃料。又错了
今天，共产党中国的油井每年喷出的原油，足以使这个国家新建的汽车、卡车、柴油机车车队滚滚行驶，使它的空军翱翔空中。
不仅如此，由于有着二十亿吨以上的石油蕴藏量，和以很高速度建立的新炼油厂，中国可能正在逐渐成为一个世界重要的产油国家。
今天，大庆被誉为毛泽东主义工业的典范。一个名为“初升的太阳”——称颂大庆成就——的新戏剧是文化革命开始以来唯一被选出来受到官方赞誉的戏。
名叫王进喜的大庆油田钻井工人在当代中国劳动英雄群中拥有光荣的地位。巨大的步伐
撇开毛泽东主义的宣传不谈，有证据证明中国人在发展石油工业方面继续走着巨大的步伐。在最近几年，他们开发了两个新油田。中国的炼油厂现在能生产包括重柴油、润滑油和汽油等一系列石油产品。而且，虽然还不清楚这个国家是否拥有大规模的合成化学工业（石油化学、塑料和肥料），但是它已经开始在谈论每年出口一百万吨石油产品。
所有这些情况对将来的意义是清楚的。中国再也不是处在必须进口它所需要的很大百分比的石油这种外交上不利的地位了，虽然目前的产量只是勉强跟上日益发展的工业步伐。尽管如此，哪一个西方人现在还死抱住宽慰自己的想法，认为在任何战争中中国可能因为缺乏石油很快会顶不下去而停战，那是十足的主观想法。（文内小标题是原来的——本刊注）

显示原版>>

Previous:日电台报道：我经济展览会在名古屋开幕盛况

Next:中国发生了巨大变化


美太平洋舰队司令去台活动

出版日期:1966.11.22
         期次:3051
         版次:2
         栏目:\[第二版]
文章正文:
【中央社台北二十日电】来华访问的美国太平洋舰队总司令约翰逊上将夫妇，已于二十日晨，从台北坐专机飞往汉城。
约翰逊上将离台前对记者说：他昨天晋见蒋总统时，曾谈到世界局势与有关越南的问题。
他说：目前美国在太平洋地区共有六艘核子潜水艇，将来还会增加一艘。
记者问他：目前台湾海峡情势是否有任何变化？约翰逊上将说：他并未看到有什么变化。
约翰逊上将夫妇，是于十八日飞到台北，在华期间，曾晋见蒋总统致敬，并与蒋经国、黎玉玺、冯启聪、金特纳等中美军事将领会晤。

显示原版>>

Previous:富马竟耍爱国战线党参加明年伪选

Next:布莱克同蒋帮官员会谈


南越傀儡内讧加剧 伪内阁再次改组

出版日期:1966.11.22
         期次:3051
         版次:3
         栏目:\[第三版]
副题:美联社说撤换邓文广同美军要进入湄公河三角洲有关
文章正文:
【路透社西贡十八日电】阮高其今天宣布他的内阁改组，以求结束过去六星期折磨他的政府的分歧。
阮高其在他的办公厅发表的公报中宣布了这个改组，任命三个新部长、建立一个新部，并且把经济部分成商业部和工业部。
在这次纠纷中五个部长离开了政府。三个部长收回了辞呈，留任职务。
吸收参加政府的新部长有：阮坚善，商业部长。陆军上校胡文维馨，任青年部长。新的工业部长由阮高其的内阁一级的助理阮泰敦代理。
这次改组是自从今年七月以来最广泛的。
【美联社西贡十八日电】阮高其总理的政府可能即将作进一步的改组，并调动好几位将军的工作。其中的一次调动可能是为美国作战部队开入湄公河三角洲作准备。
据悉，政府领导人之间对于已经宣布的和正在考虑中的改革措施意见有分歧。
据一位可靠人士说，政府领导人星期四晚上的会议是“一次异常激烈的会议”。星期五又举行了一次会议。
预料有待宣布的改革措施中包括有把飞扬跋扈的邓文广将军调离极为重要的湄公河三角洲司令部。
美国官员不会对他们认为是内政的这种调动发表意见，但是据悉他们至少是默默支持撵走邓文广的建议。去年有人引用他的话说，他反对美国地面部队大量涌入他的第四军区。预料不久会采取这一行动，因为邓的军队伤亡严重，开小差逃跑的很多，而且士气动摇。
邓还因为在三角洲中发生普遍的腐败堕落现象而遭到批评。
越南的真正权力操在军事政权手中，内阁只起次要作用。
【美联社西贡十九日电】南越政府今天宣布调任八名高级军官，其中包括任命一名军官参加阮高其总理的内阁。
过去指挥湄公河三角洲第四军区的邓文广将军任计划和发展部长（这个部是新成立的）。
这次人事变动是在这样的时候发生的，即在一天以前任命了青年、教育和社会事务等三位新部长，建立了一个新的文化部，经济部分成了商业和手工业部和工业部。
西贡流传的消息说，预期将发生进一步的内阁改组。
邓文广作为第四军区的司令在地方上掌握着大权，以至于阮高其政权中的某些人认为是一种可能的威胁。提供消息的人士说，邓文广有掌握全国政治的野心。
第二十三步师司令阮文猛准将被任命为第四军区司令。
人们推测：更换第四军区司令一事也许为美国军队在这个具有战略意义的三角洲进行活动，打开了道路。目前美国在这个三角洲没有重要的军队。
去年，邓文广被援引说，他反对美国步兵开进湄公河三角洲。
【路透社西贡十九日电】在撤换邓文广的同时，人们纷纷猜测，大量美军将头一次调到三角洲。邓文广一贯反对大量美军干预三角洲地区。
邓文广是一位天主教徒，出生在三角洲地区。阮文猛是一位佛教徒，也出生在该地区。

显示原版>>

Previous:在西贡西北边境附近连续激战中南越解放军重创两连美军

Next:合众国际社报道：阮高其同阮文绍对改组伪内阁有分歧


日电台报道：我经济展览会在名古屋开幕盛况

出版日期:1966.11.22
         期次:3051
         版次:1
         栏目:\[头版]
副题:第一天观众即达十六万人 展览时间不得不延长半小时
文章正文:
【日本广播协会电台十一月十九日广播】共产党中国的中国经济贸易展览会的开幕式，于十九日下午一时半在名古屋市吹上公园的会场举行。
中国经济贸易展览会，是中国贸易促进委员会为了加强日本和共产党中国的相互理解和促进贸易，继一九六五年和前年在东京和大阪、上月在北九州之后举行的，在名古屋市是第一次的国际展览会。
在大约一万平方米的会场，展出了显示文化大革命成果的重化学工业品和轻工业品以及传统的手工艺品等大约一万件展品。会场到处挂着毛泽东主席的语录和照片。
【日本广播协会电台十一月二十日广播】今天是星期天，天气也好，在名古屋市近郊的吹上公园的会场上，从上午九时开幕以前就拥挤了观众，（从入口的天安门式的拱门到会场之间整天观众络绎不绝。）据主办者公布，今天一天有十六万观众。（观众中带家属的和中小学生较多，也有乘观光公共汽车来的团体，超过了北九州展览会人数，展览时间延长了三十分钟。）
会场中展示着机械、汽车、农机，日用品、陶瓷器、衣类等一万件展品，（由于正处于汽车热潮，）人们都争相参观共产党中国的大型轿车《红旗》牌。
小卖部拥满顾客，不能行动，下午起就整顿了秩序，在小卖部，共产党中国特产的酒，一万日元左右的翡翠，还有皮货等很畅销。（其中也有人订购地毯，二十日这一天就卖了一千三百万日元以上。）

显示原版>>

Previous:中国自力更生精神值得赞扬

Next:美刊承认我石油工业发展迅速


苏修报纸叫嚷「需要举行共运会议」

出版日期:1966.11.22
         期次:3051
         版次:4
         栏目:\[第四版]
副题:外电认为苏修搞反华会议得不到支持注定失败
文章正文:
【路透社莫斯科十九日电】《真理报》今天说，召开一九六○年以后的头一次共运国际会议的主张在索非亚得到了许多党的代表的赞同。
莫斯科的观察家认为，勃列日涅夫将在幕后的接触中以及在他参加十一月二十九日匈共代表大会的时候，继续进行他的召开一次世界会议的活动。
【美联社莫斯科十九日电】苏联政府报纸《消息报》星期六晚上主张召开一次世界共产党会议，这是生动地证实了在索非亚的一些迹象：尽管遭到反对，克里姆林将继续推行这一做法。
《消息报》说：“巩固共产党的队伍是有可能的，而且应该实现。”它说，这样做的办法是举行一次国际共产党会议。
这家报纸继续进行苏联对中国的攻击，并重申北京拒绝和莫斯科一致行动是对西方国家有利的。
【法新社莫斯科十八日电】（记者：维什涅夫斯基）《真理报》今天重新强调“极其”需要举行世界各国共产党的国际会议。
这家共产党日报在其副总编辑布拉金所写的社论中说，“并非偶然，许多兄弟的共产党最近表示了下述看法：召开各国共产党会议的条件正在越来越成熟。”这同苏共总书记勃列日涅夫本周早些时候所用的词句几乎是字字相同。
【合众国际社索非亚十八日电】苏联人今天显然面临了不可轻视的反对——反对克里姆林宫所支持的召开对付中国的世界共产党会议的努力。
最先在保共第九次代表大会上讲话的十四个共产党领导人当中有一半或者不理睬这个问题，或者只给予冷淡的支持，或者反对关于召开会议的要求。
专家们说，要是赞成谴责中国的票数占不到绝大多数，就会使共产党阵营分裂，而不是使中国人孤立。保共代表大会头四天的情况说明，如果苏联人认为他们已得到了这种赞成票，那他们是过高估计了自己的力量。
【合众国际社索非亚十八日电】俄国今天纠集了一些小共产党支持召开讨论中国问题的世界共产党会议。但是据悉至少有十四个其他的党反对这个主意，或持冷淡态度。
外交观察家说，这个反对派的声势和力量看来将注定关于中国的国际会议的失败命运，至少在可以预见的将来是如此。

显示原版>>

Previous:捷阿（联）公报鼓吹“无条件停炸”

Next:联合国多数代表主张恢复我合法席位


西哈努克同三木会谈越南局势

出版日期:1966.11.22
         期次:3051
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京十七日电】特派记者山根、龟山金边十七日电：三木通产相于十七日上午同柬埔寨国家元首西哈努克会谈了二小时十分钟，就越南局势、柬埔寨的中立政策交换了意见。
三木—西哈努克会谈，大大地超出了一小时的预定会谈时间。西哈努克国家元首反复地表明，处于东西两大势力之间的柬埔寨，为了维护它的独立和领土完整而倾注了不知多少心血。特别是，西哈努克国家元首完全认为，越南战争的本质是由外国的侵略和干涉而引起的，他竭力主张解决越南问题，认为除了按照戴高乐建议撤退美军之外，别无他策。西哈努克国家元首还强调指出，马尼拉会议是美国及其同盟国的会议，因此柬埔寨认为，印度支那的领导人们为了阐明这场战争的本质而举行印度支那最高级会议。在这个会议上并不提出什么和平建议或者对马尼拉会议建议的反建议。

显示原版>>

Previous:美舰悍然炮轰越北方海岸地区

Next:腊斯克供认：从年初以来美一直在搞“停炸诱和”阴谋


新加坡一华人学院学生罢课

出版日期:1966.11.22
         期次:3051
         版次:2
         栏目:\[第二版]
副题:当局竟派警察施放毒气镇压
文章正文:
【美联社新加坡十六日电】南洋大学（它是这里传统的亲共的麻烦地点）大约一千五百名学生今天开始了三天的罢课。
这次罢课是在本周早些时候这所中文大学开除大约六十名学生之后和国防部长吴庆瑞发表讲话说共产党组织已经渗透新加坡学生队伍之后发生的。
【美联社新加坡十九日电】弹压警察在昨天黎明前用催泪瓦斯袭击这里的一所华人学院后拘留了一百三十一名亲共学生。
大约三百名弹压警察对义安学院进行了一次突然袭击，这所学院是在一星期多以前被学生非法地占领的。
学生们在学院主楼里筑了防御物，主楼挂了用英语和汉语写的抗议政府的横幅标语。
警察要学生们离开这幢建筑。
学生们的回答是从窗户里朝警察扔椅子和桌子。
警察再次警告他们，要他们离开，紧接着就朝这所现代学院的窗户里面和楼梯上放射催泪瓦斯。
【路透社新加坡十九日电】这所私立学院（义安学院）的学生在罢课，呆在校院里抗议最近学院的一个报告，建议实行教育改革。
他们首先宣称，这个报告通过要求国家给予更多的津贴，将使这所学院受政府控制。
这些华人——其中没有一个人是新加坡公民
——已经得到禁令，规定他们呆在新加坡是非法的，如有违背就处以两年徒刑。
与此同时，这所华人学院的罢课昨天已进入第三天，抗议大学当局最近开除学生。总共大约二千名学生中只有一百十二名学生上课。

显示原版>>

Previous:印尼右派国会通过禁止进步书刊法案

Next:阿尤布到英同威尔逊会谈


许多代表指出意大利的建议是拖延手法

出版日期:1966.11.22
         期次:3051
         版次:4
         栏目:\[第四版]
副题:美联社说意大利建议几乎没有得到什么支持
文章正文:
【美联社联合国十八日电】意大利提出的成立一个高级研究委员会来考虑中国在联合国的地位问题的建议，今天几乎没有得到什么支持。
对这个建议的反应是各种各样的，西方代表团不发表评论。共产党集团和主要的亚非代表直率地反对。但是其他许多人说，他们将等看到提案后才采取肯定的态度。
在这些不立即发表意见国家中有带头反对共产党中国取得席位的美国。
据说，苏联大使费德林拒绝了意大利的建议，认为这是要推迟接纳中国的一个活动。阿尔巴尼亚大使布多说，“没有需要”成立研究委员会，他也把这个建议斥为拖延战术。
法国大使塞杜对记者说，他看不出皮齐奥尼的计划如何能够“同我们的态度一致”。赛杜说，法国是赞成中国得到联合国席位的，他预料这个政策不会改变。
一个远东外交家说，他认为意大利的建议必然会遭到双方的反对。“支持接纳共产党中国的人必然认为这是一种拖延手法而反对。反对中国的西方人必然会因为这会在实际上同接纳中国这一点联系起来而反对。”
非洲代表团中谴责意大利计划最强烈的是坦桑尼亚的马莱塞拉。他问道：“有什么好研究的？中国是不是一个国家？台湾是不是中国的一部分？问题在于中国在联合国的权利，这是一种拖延战术。”他又说，他无法理解“一个有头脑的人如何可能提出”象皮齐奥尼提出的“那样的建议”。
【路透社联合国十八日电】英国人士表示对意大利的计划反应冷淡，他们说，意大利的计划可能推迟接纳北京进入联合国，而英国仍然认为，接纳北京进入联合国是迫切需要的。
发言人说，英国将投票赞成美国带头提出的提案，这个提案规定大会需要三分之二多数决定才能改变中国的代表权。

显示原版>>

Previous:联大辩论关于恢复我合法席位问题


印度当局在新德里进行大逮捕

出版日期:1966.11.22
         期次:3051
         版次:2
         栏目:\[第二版]
文章正文:
【路透社新德里十八日电】许多反对党议员今天退出下院，对于德里处于被包围的状态表示抗议。警察逮捕了十一名在议会大厦外面挥舞红旗的示威者。
警方说，迄今为止没有发现学生们聚集的迹象。他们已经逮捕了二百五十五名学生、四百五十名“坏分子”和五名议员，以防止发生麻烦。
【路透社新德里十八日电】今天二万名警察，戴着钢盔，枪上装着刺刀，守卫着新德里全市的各个重要地点，以阻止学生们向议会进军的尝试。
警方说，但到将近中午的时候，学生们还不曾试图集结起来进行游行。

显示原版>>

Previous:印度人民面临严重粮荒

Next:富马竟耍爱国战线党参加明年伪选


印度人民面临严重粮荒

出版日期:1966.11.22
         期次:3051
         版次:2
         栏目:\[第二版]
副题:美联社报道印约有一千万人失业
文章正文:
【路透社新德里十九日电】印度高级人士对美国迟迟不就今后几个月粮食供应问题作出肯定的保证一事表示忧虑。而今后几个月正是灾难性的粮荒威胁比哈尔邦及其邻近的印度北部地区的时候。
这些人士说，印度要求今年年底提供二百万吨，到三月底再提供三百万吨。除非现在签订协议，否则，就会出现危险的缺额。这些人士估计，印度有一亿左右的人面临严重的粮荒。
这些人士说，人们希望在受灾地区保持每人每月五公斤这个最少的供应量——约为平常消费量的一半。根据这个数字，明年四月份以前（也可能到九月底以前）每月至少需要五十万吨救济粮。
这些人士说，还向苏联、澳大利亚、阿根廷和法国试探过提供粮食的问题。这些人士拒绝推测迟迟不同美国签订协议的原因。
【美联社新德里二十日电】据估计（印度）大约有一千万人失业，一千六百万人从事他们教育和技术能力所不能及的工作。劳工部官员达塔尔在谈到这个数字时说，印度劳动队伍每年大约增加五百万人。

显示原版>>

Previous:阿尤布到英同威尔逊会谈

Next:印度当局在新德里进行大逮捕


印尼进步力量在各地坚持反右派斗争

出版日期:1966.11.22
         期次:3051
         版次:2
         栏目:\[第二版]
副题:苏哈托要右派学生组织与军队“密切合作”
文章正文:
【路透社雅加达十九日电】一位高级军官今天警告说，印尼共产党人正准备对陆军发动一系列进攻。雅加达军区司令阿米尔·马哈茂德少将说，得到各政党中反叛分子支持的、现已被取缔的印尼共正准备采取暴力行动。
马哈茂德将军在一次穆斯林青年集会上说，在爪哇，共产党人和陆军之间已发生了一些冲突。共产党人现在正在部署大规模的进攻。
军区司令部发言人今天说，共产党人一直在首都到处散发传单，试图制造混乱和惊慌。当局已截获了数以百计的传单，并正在全市搜查地下印刷所。印尼留华学生协会发出的、今天在这里公布的一项公告说，在政变失败一年之后，印尼共产党正在为重新组织它的力量而斗争。公告说，全国的革命和民主力量正在为反对雅加达的军事独裁而斗争。
安塔拉今天报道，印尼陆军当局已封闭了中爪哇三宝垄的朋加诺大学。
【本刊讯】印尼《武装部队报》十一日报道：九卅运动一印尼共和其他反革命集团的政治游击战（分子）在目前中爪哇产生的骚乱和动乱背后扮演了主要角色。这是第七军区司令苏罗诺少将对首都记者说的。
他说，最近日惹发生的骚乱事件是九卅运动—印尼共和其他反革命集团展开的政治游击战活动的一个方面。
关于苏帕佐准将是否在中爪哇和西爪哇边界地区活动，苏罗诺少将说，根据他所知道的，这个消息是不确实的。关于印尼共头目苏蒂斯曼和安瓦尔
·萨努西，他说，原先确有消息说他们在梭罗地区。但是最近也有消息说，他们已撤到别的地区。这是需要仔细调查的，寻找他们的工作必须周密地进行。
【法新社雅加达十九日电】苏哈托将军今天同印尼大学生统一行动组织“卡米”的领导人举行了两小时的会谈，讨论国内局势，其中着重讨论了“旧秩序”的威胁。
在会谈结束时，双方一致认为，武装部队和学生必须密切合作，以便挫败目前存在的试图恢复“旧秩序”的分子造成的威胁。“卡米”发言人对记者说，这位陆军领导人对学生们说，必须把来自“旧秩序”的这种威胁看成是实在的威胁。
这位发言人说，苏哈托还告诉学生们说，武装部队仍然需要“卡米”的支持。

显示原版>>

Previous:中国发生了巨大变化

Next:印尼右派千方百计迫害我华侨


印尼右派国会通过禁止进步书刊法案

出版日期:1966.11.22
         期次:3051
         版次:2
         栏目:\[第二版]
文章正文:
【德新社雅加达十二日电】印尼国会通过了一项新的基本新闻法案，规定言论自由。
这个法案禁止任何鼓吹共产主义、马克思主义和列宁主义的出版物。
这个法案要由苏加诺总统签字后才生效。

显示原版>>

Previous:印尼右派千方百计迫害我华侨

Next:新加坡一华人学院学生罢课


印尼右派千方百计迫害我华侨

出版日期:1966.11.22
         期次:3051
         版次:2
         栏目:\[第二版]
副题:三宝垄市长竟无理规定华侨在屋前挂姓名牌
文章正文:
【安塔拉三宝垄十八日电】三宝垄市长苏帕诺中校下令中爪哇这个东北部港口的外国居民的住房挂上国籍牌。
然而，据悉，国籍牌是专门针对这里的华侨居民的。
今年早些时候在雅加达也颁布过类似的命令。
苏帕诺解释说，挂了牌子将使当局更容易区分华侨与华裔印尼公民。
他又说，中国血统的印尼人必须用白字把他们的名字写在黑板上，而华侨则用红底黑字写他们的名字。这些牌子必须在今年十二月以前挂在这些人的住房前面。
苏帕诺还说，为了维护这个城市的公共治安和秩序，三宝垄的居民，特别是外侨，也应当携带身份证。
据说，过去几个月来，有许多华侨从附近的中爪哇小市镇搬到三宝垄来住了。
对于这件事，苏帕诺说，三宝垄似乎是这些华人的避难所。
【法新社雅加达十九日电】印尼军方“全国后勤司令部”计划接管印尼所有的碾米厂，以便保证政府的大米供应计划的有效实施。
这话是内政部长巴苏基·拉赫马特中将今天在这里发表的。他说，全部碾米厂的百分之八十五掌握在华侨的手里。
他又说，政府打算用禁止印尼华侨在乡村进行商业活动六年的办法来解决这个问题。
拉赫马特说，政府将尽一切努力在今年和明年向一亿一千万印尼人供应充足的大米。
他说，印尼明年需要大米三十三万吨。由于预计从国内生产中只能得到六万吨，政府将从美国、泰国和香港这些国家输入其余的部分——二十七万吨。

显示原版>>

Previous:印尼进步力量在各地坚持反右派斗争

Next:印尼右派国会通过禁止进步书刊法案


在西贡西北边境附近连续激战中南越解放军重创两连美军

出版日期:1966.11.22
         期次:3051
         版次:3
         栏目:\[第三版]
文章正文:
【德新社西贡十九日电】在战事平寂了两天以后，今天南越边境西宁省的战事再度激烈起来。在西宁省，美军投入一万六千人，这是在越南战争中集结军队最多的一次。
由于越共的后撤，战场正在逐渐向柬埔寨的边界线移动。
然而，这并不是说，美国在西宁和头声的扫荡行动是完全成功的。在浓密的丛林掩护下，越共部队经常重新集结。
【美联社西贡二十日电】美国司令部今天报道，美国步兵和越南非正规军在接近柬埔寨边界的激烈战斗中昨天战斗了将近八小时。一位美国发言人说，美国和越南的伤亡是中等程度，意思是一些部队受到了严重打击。
这次战斗发生在不来夷灵特别部队营以西十五英里的地方。
【路透社西贡二十日电】美军司令部今天报道，北越军队昨天在南越的中央高地再起的一次激烈战斗中击落了一架美国直升飞机。
这个行动发生在不来夷灵以西。
【路透社西贡二十日电】美国步兵部队今天在西贡以北二百二十五英里靠近柬埔寨边界的几乎无法进入的丛林中同北越部队交战四个半小时。
一美国发言人说，这次战斗爆发在离开昨天的七小时战斗战场仅仅一英里的地方。
今天的战斗的初步消息表明，美军伤亡是轻微的。
美军于昨天开入这个地区来接替一支遭到数百名共产党攻击的南越正规军。
昨天，有两个连（大约三百人）马上同北越人展开激战。据说，美军的伤亡是中等程度的——这个名词的意思是指一支部队的战斗力遭到严重损害。
在这次战斗中，一架美国直升飞机被击落。
【合众国际社西贡二十日电】在西贡以北二百四十英里同大约八百名北越人的激战中，美国第二十五步兵师的两个连和一个山地部族人的连（大约四百六十人）在星期六遭到中等程度伤亡。

显示原版>>

Previous:布莱克同蒋帮官员会谈

Next:南越傀儡内讧加剧 伪内阁再次改组


中国发生了巨大变化

出版日期:1966.11.22
         期次:3051
         版次:1
         栏目:\[头版]
眉题:阿尔及利亚《圣战者日报》记者访华纪行
文章正文:
【本刊讯】阿尔及利亚《圣战者日报》九月三十日至十月五日刊载该报记者利埃斯·哈姆达尔的五篇访华纪行，大标题是《在中华人民共和国的五周》。文章的摘要如下：北京建设迅速扩大
在城市的正中心，新的区不断出现，就象一滴油一样向四周慢慢地扩散。大量楼房正在加速出现和扩大，以致人们认为建设一个新北京是十分容易的事。
北京正在逐渐成为重要的工业中心。在郊区，旧的小村庄被工人区所淹没。
美丽的街道目前不多，但不久将会出现。北京已变成了一个大花园，红色楼房和绿色树木鲜艳分明。
在不大重要的街道上，参观者看到中国特有的这种景象：用双手拉的双轮小草、三轮车。这种景象是痛苦的过去遗留下来的。
从前从事这种劳动的男女受到残忍的剥削。他们现在都有固定的工资，吃住都有保障。
同我们所想象的相反，我们没有看到居民区的一般规律：不卫生、无数的吵闹和肮脏的儿童等。
在这里，街道是很清洁的。小孩子都讨人喜欢……在我们所到之处，情况都是一样的。物资供应十分丰富
当然，阿尔及利亚百货商店式的国营大商店，友谊商店和商店都管理得很好，货色十分齐全。
在商场对面的人行道的那一端，是一个水果和蔬菜店。一片绿色，非常之多。后来我们发现，一般的市场容纳不了这么多的水果和蔬菜。郊区人民公社的农民赶着大车运来他们每天运来的蔬菜。
每个城市在它的市政体系中建立了与郊区人民公社生产队密切联系的机构。每个生产队都负责供给某个区的食物。这种制度是完全生效的。消费者廉价地买到东西，家庭主妇看来都很满意。
北京艺术品生产合作社是我们参观的第一个工厂。这个新型企业只有在中国才存在。
产品分九类，而且多种多样（玉刻、象牙雕刻、木刻、漆器、陶器、金器、银器、手饰、绘画、雕刻匣子等等）。制品的细致、精工和思想性都忠实地反映了中国闻名的艺术传统。工人生活水平不断提高
我们还参观了南京化工厂的附属设施，如住宅、学校、医务室等等。
工厂非常大，我们来往都乘卡车。为了就地看一看工人的生活条件，我们提出了参观工人区的要求。我们进入楼房，了解一对工人夫妇的家庭生活条件。
每月的房租，单身汉为四角，一对夫妇为六七元，而一个工人的每月平均工资是六七十元。应该指出，在同一工种的工资上没有性别的差别。这对夫妇在同一个工厂里工作。
工厂修建了一所有三百张床位的医院，每一个车间都建立了医务所。职工免费医疗，家属收百分之五十的医药费。
为了提高文化和技术水平，企业还建立了成人小学、中学和大学。
人们并不忽略娱乐和健康地利用业余时间，为此工厂还修建了电影院和演出厅，组成青年俱乐部和体育活动。上海的“大世界”成为革命教育中心
“大世界”是人们会晤的地点的名字。每天一万多名男女工人下班后晚上同家里的人来这里聚会。
演员们演出各种剧。剧的主题都是革命的，使观众重新想起反对日本占领的斗争时期或中国人民和红军进行的反对蒋介石反动政权的解放战争时期的一些场面。演出的水平是相当高的，尽管要比这些剧团在正式演出中所表现出的水平低一些。我们离开了剧场又看到了“大世界”外部的气氛。它发出了音乐声、歌声和笑声：处处洋溢着愉快。
我们确实看到，中国旧社会遗留下来的一切污物都被扫除了。这个娱乐中心在我们面前是活生生的形象。大世界从前被认为是上海的地狱和流氓的避难处。现在它变成了一个对群众进行革命教育的十分重要的中心，一个通过剧场和艺术宣传社会主义思想的中心。

显示原版>>

Previous:美刊承认我石油工业发展迅速

Next:印尼进步力量在各地坚持反右派斗争


中国自力更生精神值得赞扬

出版日期:1966.11.22
         期次:3051
         版次:1
         栏目:\[头版]
眉题:日本仓敷人造丝公司总经理大原总一郎说
文章正文:
【本刊讯】日本《世界》月刊十一月号发表仓敷人造丝公司总经理大原总一郎写的一篇文章，题目是《中国工业化给我的教益》。摘要如下：
仓敷人造丝公司向中国出口维尼纶工厂设备，于一九六三年八月二十六日得到政府的批准，整个计划已经付诸实行。运载机器的工作从第二年十月开始到一九六五年四月为止，每天几乎全部由中国船只载运，到达新港后立即向北京的预定建厂地运送。
这个运输速度远远超过了人们的预想。我们最初估计在陆地上会采取人海战术的搬运方法，因而制定了计划。可是，实际上并非那么慢腾腾，货车的运输效率非常高。这对提前完成建厂工作起了很大作用。工厂本身的建筑以及其他中国国内有可能建设和制造的，原则上规定由中国方面作准备。这个速度也非常快。陆地运输的加快也是为配合建设方面的进展速度而采取的。
在中国，学习技术的劲头非常强烈，看起来甚至显得很贪婪。这是因为，当前的目的虽然是建厂和开动机器，但更大的目的是实现中国的工业化。为此，就必须迅速提高技术人员和工人的技术水平，这是至高无上的命令。因此，这座工厂里有相当多的技术人员和工人调进又调出。据说，这个工厂的建设业已取得成功，几乎成为楷模，所以来自国内各省的参观者和实习者接踵不断，厂长为了谈该厂的体验，忙得不可开交。
中国的技术人员和工人在接受日本的技术的时候，不是囫囵吞枣地硬套本公司派遣的技术人员所讲的东西。中国有中国的做法，工厂也不例外。工人的首创精神名副其实地受到百分之百的尊重。如果有一个工人找到了更好的方法，并且提出建议，那末就马上开会，促膝交谈，进行讨论。恐怕这就是实践毛主席所说的民主决定的方式吧。我认为，由于人民国家的立场和毛主席的方法论，这种研究方法已经得到绝对的支持。
如上所述，极端地关心技术，同苏联停止了技术援助，以致在全国提出“自力更生”的口号，恐怕不是没有关系的。普遍提高工人的水平以及增加工人，对于争取“自力更生”的中国来说，是不可缺少的条件。我想，中国树立起“自力更生”的精神，这对于正在发展中的国家来说，是值得深思的。

显示原版>>

Previous:毛主席语录

Next:日电台报道：我经济展览会在名古屋开幕盛况


《朝日新闻》报道：苏修乞求日本投资开发西伯利亚

出版日期:1966.11.23
         期次:3052
         版次:4
         栏目:\[第四版]
副题:苏修答应西伯利亚天然资源向日开入，日资本家决定“大举开发西伯利亚”
文章正文:
【本刊讯】日本《朝日新闻》十一月八日刊登关于日苏“合作”开发西伯利亚的报道，摘要如下：
日苏关于由日本开发苏联北库页岛的奥瓦天然瓦斯的协议就要达成了。这一协议被称为日本开发西伯利亚的关键。十一月八日，日本已向苏联明显地表示愿意帮助苏联开发的态度。这一开发北库页岛天然气的协议如果成立，具有三大意义，第一，这是“日苏经济合作”的第一个重大产物；第二，ＰＳ方式（向对方投资后，以收回对方的产品作为资金的回流方式）竟第一次适用于象苏联这样的发达国家；第三，这一交易价值二亿美元，是一宗大买卖。
苏联明白表示，北库页岛奥瓦地区吸收日本投资之后，西伯利亚的天然资源也将向日本开放。
为了实现这一目的，日本财界组成的“日苏经济委员会”，最近决定了大举开发西伯利亚的方针。此外，日本有色金属界也联合起来准备大举开发西伯利亚的有色金属矿产，让日本获得长期、安定的矿石资源。
最近，美苏、日苏的“友好气氛”日益蓬勃，日本已接连三次派出访苏经济代表团到苏联各地实地调查。今年三月在东京举行的第一次“日苏经济合同委员会”会议上，苏联代表把有关苏联开发西伯利亚的现状和苏联新五年计划的内容完全通知日本。
继奥瓦天然瓦斯开发问题日苏达成协议后，日苏还将谈判协助苏联开发赤塔的乌德甘铜矿。据最近被破例接待到该铜矿视察的日本同和矿业公司社长新井说，这一铜矿位于海拔二千公尺乌德甘山脉的峡谷间。铜的含量为百分之二，如果每年开采二千万至四千万吨，可供开采数百年。日本本身的铜矿仅能满足自己四分之一时需要，故日本对开发苏联这一铜矿抱有很大的兴趣。苏联方面也表示“非常盼望使用日本的技术和资金来开发”这一大铜矿。
新井说，日本矿业界已设立了一个特别委员会，正在研制具体开发方案。
苏联西伯利亚最近陆续发现石油、天然瓦斯等新的矿藏。估计石油埋藏量达四百亿吨，天然瓦斯埋藏量约为五百亿立方米，十年到十五年后，将成为苏联的中心油产区。为了大举开发这一带的石油，苏联要求日本以ｐＳ方式在西伯利亚铺设总长七千七百六十公里的两条输油管道。
此外，在伊尔库茨克附近的地下七百公尺处，又发现厚度约为八百公尺的优质岩盐层，希望以分期付款方式从日本输入若干化学工厂。利用这些岩盐生产化工原料。
在乌拉尔的别列斯尼基和与阿富汗接壤地方埋藏的大量钾盐，苏联也盼望与日本共同建厂开发。在乌拉尔的乌迪地区，苏联又发现了可以露天采掘的磷矿矿藏。苏联也希望日本以资金和技术力量协助大规模开采。
其他如苏联远东地区的林业开采、港湾建设等，苏联都愿意日本投入资金和技术力量。日本有关的企业正全面研讨苏联远东地区的开发计划。
从上述情况看来，以开发西伯利亚资源为中心的“日苏经济合作”是的确可以说有“无限的发展前途的”。如果美苏“和解”气氛继续高涨，“日苏合作”必有发展。

显示原版>>

Previous:图片新闻

Next:外电报道：苏修在保共「九大」遭到反对


保科学家研究用免疫体原理治疗癌症

出版日期:1966.11.23
         期次:3052
         版次:3
         栏目:\[第三版]\[科技与卫生]
文章正文:
【南通社贝尔格莱德十一月十一日电】保加利亚卫生和社会福利部副部长纳斯捷夫教授已证实，关于两位年轻的保加利亚医生用以离析免疫体为主剂的血清治疗癌症已取得重要结果的轰动消息是真实的。
纳斯捷夫教授在接见贝尔格莱德《新闻晚报》记者的谈话中说，他们所采用的是已经众所周知的免疫体原理，但这也是十分新颖和独创的方法。
纳斯捷夫向这家贝尔格莱德报纸的特派记者说，“在对一些患有最严重癌症的动物治疗取得许多次成功后，已继续在四十个患有极严重癌症——如果还不能说是医治不好的话——病人身上进行试验。有一半以上，实际上是二十五名病人恢复了健康。”
然而这位保加利亚政府官员说，卡拉瓦西列夫博士和扎比洛夫博士的试验所取得的进展，同世界上其它许多研究癌症起因的著名机构相比，已达到了什么程度，这是很难说的。他说，这两位在保加利亚东北部拉兹格勒州医院工作的医生的成就，“是以最新的科学研究结果为根据的，但是目前在实践中根据那些结果采用了特殊的方法。”纳斯捷夫说，这种血清，如果它的治愈特性确定之后，将立即向全人类提供。

显示原版>>

Previous:两名美癌症研究科学家获诺贝尔医学奖

Next:美“双子星座十二号”的宇宙飞行曾发生一系列技术故障


贝专纳人民党主席马坦特说：从毛主席著作中学会分清敌友

出版日期:1966.11.23
         期次:3052
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】开罗二十一日消息：贝专纳人民党主席马坦特今天在这里接见记者时说：“我们从毛泽东思想中，为我们目前进行的反对帝国主义、现代修正主义和反动派的斗争，得到了启示。毛泽东主席真正继承了马克思列宁主义。”
他说，他从毛主席著作里，学到了处理革命首要问题的一段很有意思的话。这段话要革命者懂得：“谁是我们的敌人？谁是我们的朋友？”马坦特说：
“拿我们自己的情况来说，我们的敌人是帝国主义、现代修正主义和反动派。我们必须揭露他们。”
他在谈到中国人民目前进行的文化革命时说，这不仅是中国人民，而且也是全世界一切进步力量在反帝斗争中取得的成就。马坦特强调指出：“特别是在非洲大陆，我们将从中国文化革命和毛泽东思想中得到许多东西。他说：“我们看到关于某些非洲国家所谓的独立的错误，因为帝国主义者正在阴谋通过渗透打入这些政府。因此对我们说来要遵循和坚持毛泽东思想。毛泽东思想是对我们的伟大教导。”
“我们从中国的文化革命中学到不少东西，文化革命的目的和目标是要清除在中国的一切帝国主义和修正主义的代理人。如果我们像中国人民在文化革命中所做的那样，对我们的敌人完全保持警惕，那么我们就能清除帝国主义在非洲的一切代理人，在非洲就不可能发生反动的军事政变。男女老少将清除敌人。这就是为什么我说中国的文化革命不仅有利于中国人民，而且有利于彻底清除在非洲的帝国主义。”

显示原版>>

Previous:毛主席语录

Next:意大利《晚邮报》记者：盛赞《东方红》影片是头等艺术作品


波德戈尔内离奥返苏

出版日期:1966.11.23
         期次:3052
         版次:4
         栏目:\[第四版]
文章正文:
【美联社莫斯科二十一日电】苏联主席波德戈尔内今天在奥地利进行国事访问后回到这里。
【法新社维也纳二十一日电】今天在苏联国家首脑波德戈尔内访问奥地利结束时发表的正式公报要求举行讨论安全和合作的欧洲会议。
双方表示对东南亚局势感到不安，都说应当给越南人民以机会来决定自己的命运，并说，一九五四年的日内瓦协议应当是解决越南问题的基础。
但是公报没有提到奥地利政府希望同共同市场取得联系的问题，而这是奥地科外交政策中当前的首要问题。
公报透露，波德戈尔内主席已邀请奥地利总统约纳斯和总理克劳斯访问苏联。

显示原版>>

Previous:戴高乐要求同古巴「在政治上合作」

Next:英外交大臣布朗说：英决心同东欧国家“建立正常关系”


戴高乐要求同古巴「在政治上合作」

出版日期:1966.11.23
         期次:3052
         版次:4
         栏目:\[第四版]
文章正文:
【路透社巴黎十九日电】戴高乐今天对古巴新任驻巴黎大使说，两国之间没有理由不在政治方面进行合作。
戴高乐对他说：古巴在国内外经受了并将继续经受考验，对于这种考验的性质和规模，我们是可以体会的。
他又说：“从政治观点上来说，不用担心法国威胁古巴的独立。恰恰相反。法国对于各个国家选择的政治制度的态度是众所周知的。因此我们没有理由不在政治上进行合作”。

显示原版>>

Previous:在布朗去苏活动前夕英报鼓吹缔结防止核扩散条约

Next:波德戈尔内离奥返苏


多哥总统声称政变已经失败陆军支持政府

出版日期:1966.11.23
         期次:3052
         版次:2
         栏目:\[第二版]
文章正文:
【法新社多哥洛美二十一日电】多哥总统格鲁尼茨基在这里向全国的广播中说，多哥的一次反政府政变今天由于军队的忠诚已经失败。他说，在一个不报名字的电台广播员宣称陆军已经接管并号召人民上街示威和要求总统辞职以后，多哥的陆军仍然支持政府。
在格鲁尼茨基广播以后，这个西非小国家内的将近六小时的混乱结束了。据传，陆军还逮捕了一名律师、多哥统一党领导人库图库伊，他曾召集一次会议要求总统辞职。
【美联社洛美二十一日电】叛乱分子星期一（二十一日）企图推翻多哥政府，但是，格鲁尼茨基总统在陆军的支持下显然没有经过流血就重新控制了局势。政府人士说，傍晚，有两名反对派领导人被拘禁，并且下令实行宵禁，不许人们上街。剩下的政治性示威已被驱散。城市是平静的。
骚乱是在星期六（十九日）由于国民教育部长马卢和劳工部长阿多萨马两位部长的辞职而开始的。星期一有消息说这两个人已被拘禁，不过，还不清楚他们是否被捕或是自己投降的。
反对派是以四十二岁的政治家库图库伊为中心的。当总统奥林匹欧在格鲁尼茨基上台的一九六三年政变中死去时，库图库伊是奥林匹欧的支持者。库图库伊仍然控制着奥林匹欧的多哥统一党。
政府人士说，库图库伊举行了一次有五千人参加的集会。随后，一名新闻部官员率领着二十五名武装人员冲进了政府的电台大楼。
他们通过电台广播，号召公众起来到大街上反对格鲁尼茨基。电台宣布说，陆军支持叛乱分子。
不过，陆军支持格鲁尼茨基，尽管有消息说，格鲁尼茨基同参谋长埃亚德马中校有分歧。
一千五百人的陆军派出的一些分队成功地夺回了电台，而格鲁尼茨基本人广播了一项声明说，“我们国家的军队正在坚守自己的岗位”。
政府人士说，下午，军队分散开上大街，把妇女和儿童都赶回家。到下午，除了数百名示威者外所有的人都已经回家。留在大街上的大多数是一些青少年和看热闹的人。
现在库图库伊的下落不明。曾有消息说他已被捕，另外也有完全互相矛盾的消息。
【法新社科托努二十一日电】埃亚德马中校走出格鲁尼茨基总统官邸时向报界宣布，秩序将得到维持，军队忠于政府。这位中校同总统进行了长时间的会谈。现在局势仍然混乱。数以千计的示威者仍然包围着国家元首的官邸，但是国民军坚决把他们挡在一定距离之外。
【合众国际社阿克拉二十一日电】传到阿比让和科托努的消息说，没有发生战斗的消息，但是有消息说格鲁尼茨基正在同叛乱分子“进行谈判”。

显示原版>>

Previous:外电报道多哥发生反政府政变

Next:菲律宾暴风雨成灾


法报认为在「圣诞节」之后美可能进一步扩大侵越战争

出版日期:1966.11.23
         期次:3052
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】法《今日巴黎报》二十一日刊载一篇文章，摘要如下：
当大家知道约翰逊对于就他的声望举行的民意测验多么敏感时，大家就可能跟某些专家一样，也对于他将对测验的最后结果作出的反应担心起来。
各国外交部都担心美国方面将“再度升级”——圣诞节可能的暂停轰炸与“再度升级”并不矛盾，而是暂停轰炸将是经过一段沉默时期而发动“再度升级”的序幕。专家们预料，约翰逊可能开放绿灯，准许执行从空中和海上以及用登陆行动来大规模摧毁北越的计划。这种登陆行动的目的与其说要占领土地，不如说要进行拉锯战。
美报鼓吹拉拢更多“盟国”出兵侵越
【本刊讯】美《华盛顿明星晚报》十七日刊载一篇报道，题为《要求在越南问题上结成更广泛的联盟》，摘要如下：
现在已经是美国采取能使越南战争结束的行动的时候了。这要求组织一个把美国能拉到自己方面去的尽可能多的盟国包括进去的新的联盟，来保证和平协议得到遵守，而且作好准备在发生违反协议的情况时采取军事行动来制止任何新的侵略。
必须建立一个国际联盟来接管整个越南问题，并强行取得解决。
例如，美国可以同英国、加拿大、澳大利亚、新西兰、菲律宾、日本、南朝鲜、泰国、意大利、奥地利、希腊、土耳其、挪威、瑞典、丹麦、比利时、荷兰、西德共和国和若干拉丁美洲国家建立一个有效的联盟。联盟的各国将保证在有必要的时候派军队同美国一起在越南实现和平。

显示原版>>

Previous:南越解放军在昆嵩省一举歼灭美军一个整排

Next:美太平洋舰队头目透露：美核潜艇最近在北部湾活动


法财政经济部长去苏活动后回国

出版日期:1966.11.23
         期次:3052
         版次:4
         栏目:\[第四版]
副题:他对同苏修领导会谈感到“满意”
文章正文:
【法新社图尔二十日电】财政经济部长德勃雷乘“神秘”式飞机自莫斯科归来，于今天正午之后不久到达图尔，他将从图尔到他在蒙路易的别墅去。他说：“我在莫斯科进行的会谈，主要的和几乎是唯一的目的，是研究常设联合委员会进行工作的条件，这个委员会是根据戴高乐将军六月间在俄国旅行时签字的法苏声明成立的。委员会的目的是指导我们的科学技术合作的开展和我们的对外贸易”。
德勃雷对这次旅行表示庆幸，这是在柯西金十二月一日至九日访问巴黎之前几天进行的，柯西金将在蓬皮杜、德姆维尔、德勃雷的参加下同戴高乐举行政治、经济会谈。
【合众国际社图尔二十日电】德勃雷今天说，他对于他同苏联领导人的会谈非常满意。

显示原版>>

Previous:乌布利希大肆攻击我国

Next:在布朗去苏活动前夕英报鼓吹缔结防止核扩散条约


菲律宾暴风雨成灾

出版日期:1966.11.23
         期次:3052
         版次:2
         栏目:\[第二版]
副题:菲美海底电报中断四小时之久
文章正文:
【合众国际社马尼拉二十二日电】热带暴风雨“南希”引起的洪水今天打断了菲律宾和美国之间的所有海底电报通讯四小时多。
【美联社马尼拉二十一日电】热带暴风雨“南希”星期二袭击了菲律宾，造成三人死亡，二十一人失踪，并且严重地损坏了庄稼。
受灾最严重的地区包括比科尔，吕宋南部和中部，而这个国家的大米几乎一半是这些地区出产的。马尼拉及其郊区也都受灾。

显示原版>>

Previous:多哥总统声称政变已经失败陆军支持政府

Next:美国“和平队”离开几内亚


两名美癌症研究科学家获诺贝尔医学奖

出版日期:1966.11.23
         期次:3052
         版次:3
         栏目:\[第三版]\[科技与卫生]
文章正文:
【美新处斯德哥尔摩十月十三日电】两位美国科学家由于他们在治疗癌症方面的研究获得诺贝尔医学奖。
他们是佩顿·劳斯博士，以及查尔斯·哈金斯博士。
劳斯博士在半世纪前首先证明了病毒可以在动物身上引起癌症。他的研究构成近代一切试图证明病毒在人身上引起某些癌症的研究的基础。
哈金斯博士曾在二十五年前发明了用激素来治疗男人的前
列腺癌和妇女的乳房癌。劳斯目前在纽约市的洛克菲勒大学的医学研究系工作。哈金斯担任外科手术教授，他是芝加哥大学本·梅癌症研究实验室主任。

显示原版>>

Previous:美国“和平队”离开几内亚

Next:保科学家研究用免疫体原理治疗癌症


罗素组织的“战争罪行审判法庭”一成员揭露美帝轰炸越南北方的罪行

出版日期:1966.11.23
         期次:3052
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伦敦十九日电】一位美国记者十八日在这里说，他有“确凿的证据”证明美国飞机蓄意地轰炸了北越的非军事目标。
罗素的国际战争罪行审判法庭的成员之一戴维·德林杰在北越逗留了五个星期刚刚回来。他说：
“我有确凿的证据证明（美国）蓄意地轰炸了城镇、村庄、各种居民地区以及有着鲜明红十字标志的医院。”
他说，他所看到的事实驳斥了约翰逊总统所谓“美国没有轰炸居民目标，而只轰炸钢筋混凝土结构”。
德林杰说，河内以北约三十英里（五十公里）的斐里镇——他曾访问该镇好几次
——已被“完全摧毁”。
他又说，他有照片证明，这个镇上已一所房子也不剩了。
德林杰是编和平主义的报纸《解放报》的。他说，“我不能相信，如果美国人民知道由于他们的轰炸而在北越造成的人命的杀戮的话，他们会允许他们继续这样做的。”

显示原版>>

Previous:美太平洋舰队头目透露：美核潜艇最近在北部湾活动

Next:图片新闻


毛主席语录

出版日期:1966.11.23
         期次:3052
         版次:1
         栏目:\[头版]
文章正文:
谁是我们的敌人？谁是我们的朋友？这个问题是革命的首要问题。《中国社会各阶级的分析》

显示原版>>

Next:贝专纳人民党主席马坦特说：从毛主席著作中学会分清敌友


美“双子星座十二号”的宇宙飞行曾发生一系列技术故障

出版日期:1966.11.23
         期次:3052
         版次:3
         栏目:\[第三版]\[科技与卫生]
文章正文:
【美新处肯尼迪角十一月十一日电】“双子星座十二号”宇宙航行员洛弗尔和奥尔德林在推迟两天后于十一日下午被射进宇宙。他们的为期四天的飞行的主要目的是：同“阿吉纳”会合和停靠；同连接住的“阿吉纳”向更高的高度推进（这个飞行器将飞到地球上空六百五十公里的高度）；“双子星座十二号”宇宙航行员奥尔德林三次到飞船外面去，从事许多试验和拍摄几十张照片；由“双子星座十二号”的电子计算机指导自动返回大气层。
“双子星座十二号”推迟两天发射的原因先是由于一枝小小的晶体管失灵，后来又由于紧急制导系统出了毛病。
【合众国际社美国航空母舰“黄蜂号”十一月十五日电】虽然“双子星座十二号”是迄今为止所发射的宇宙飞行中最成功的一次，但是各种技术故障从十一日开始一直到它绕地球最后一圈（第五十九圈）为止，始终不断地妨碍了这一次一百五十万英里的旅程。
在这次具有历史意义的旅程行将结束时，双子星座的返回大气层高度控制火箭中出现压力增大现象曾使地面控制人员感到担心。
在飞船座舱（它的外部由于同地球大气层摩擦而发出火焰）接近目标地点时，跟每一次从宇宙返回地球大气层时一样，曾一度有五分钟紧张的通讯中断。
【法新社肯尼迪角十一月十五日电】洛弗尔和奥尔德林在晚间由于飞船上的燃料电池的压力突然升高而醒过来。他们只睡了九十分钟。两位宇宙航行员然后对付这个危及座舱用电供应的故障。
【合众国际社休斯敦空间中心十一月十一日电】原计划的要射到地球上空四百六十英里一条轨道上去的转轨道飞行，由于“阿吉纳”的主要发动机出了问题而取消。

显示原版>>

Previous:保科学家研究用免疫体原理治疗癌症

Next:一种塑料纸


美国“和平队”离开几内亚

出版日期:1966.11.23
         期次:3052
         版次:2
         栏目:\[第二版]
文章正文:
【法新社达喀尔十七日电】据科纳克里电台报道，几内亚外交部秘书长阿卜杜拉耶·迪亚洛到机场欢送美国和平队志愿人员并向他们解释说，他们离开几内亚丝毫不是由于个人的原因，而是出于对美国政府本身的政治态度的一种政治回答。
【法新社达喀尔十五日电】在几内亚的美国“和平队”队长亨利·诺曼今天在达喀尔机场对报界说：
“我们对我们在几内亚完成的工作感到满意。我们舍不得离开这个国家，因为我们在这里有许多朋友。”
同亨利·诺曼一起走的有最近根据塞古·杜尔总统的命令而被驱逐出几内亚的“和平队”的六十二名队员。
他说：几内亚人民对“和平队”没有表示任何敌意，到科纳克里机场欢送“被驱逐”的这批人的有许多几内亚著名人士，其中还有几内亚驻华盛顿大使卡里姆·班古拉。
【法新社蒙罗维亚十四日电】今天蒙罗维亚官方宣布，利比里亚政府要求美国政府把最近被从几内亚赶走的美国“和平队”的志愿人员派到利比里亚来。
目前有四百名美国队员在利比里亚工作，大部分是教员。

显示原版>>

Previous:菲律宾暴风雨成灾

Next:两名美癌症研究科学家获诺贝尔医学奖


美刊惊呼中国是不可战胜的

出版日期:1966.11.23
         期次:3052
         版次:1
         栏目:\[头版]
眉题:美苏妄图贬低我核导弹成就可笑又可鄙
文章正文:
【本刊讯】美《斯通周刊》七日发表一篇文章，题目是《为什么中国舍得面包来制造炸弹》，摘要如下：
中国走向核国家的巨大步伐是我们时代的最重要的政治上和军事上的发展。但是受到挑战的两大国的首都都竭力装作什么事也没有发生的样子。《真理报》用了本世纪最高超的新闻上的贬低手法，在第五版的最底下用十六个字报道了中国成功地试验了带核弹头的导弹的消息。在华盛顿，《每日新闻》在一行应当留给子孙当作笑料的耸人听闻的通栏标题中写道：《共产党中国的导弹试验没有吓倒五角大楼》。如果我们来编这张报纸的话，我们就会在它下面加一行标题，《但是五角大楼的自鸣得意却把我们吓倒了》。
国务卿腊斯克在一九六四年中国第一次核试验之后七天要我国相信，要“好多年以后，那里（即中国）才有会造成严重问题的东西”。中国人在两年内进行的第四次核试验中表明他们能（１）制造可以使用的中远程弹道导弹；（２）掌握把用于这种导弹的核弹头小型化这种困难的技术；（３）使安全因素达到他们可以在自己的领土上爆炸的完善程度。这些都是不小的成就。这些成就使《费加罗报》说，中国在核导弹方面已超过英国和法国（它们一个也没有试验过带核弹头的导弹），现在必须把中国看作是第三号核国家。
中国的核能力一直被低估了。参议员杰克逊在中国的最近一次爆炸以前不久，在十月十八日在参院发表的演说中对中国头三次试验中“表现出来的武器的复杂程度”表示惊奇。需要高度工程技术水平的最近一次的新成就的出现比麦克纳马拉部长在去年十二月对北大西洋公约组织理事会所作的预言中所料想的要快。著名的核物理学家拉尔夫·莱普对本周刊说：“考虑到在制造携带可使用的弹头的核导弹系统方面已取得的进展，如果说中国人能在两年内试验洲际弹道导弹，那将不是使人感到意外的。”核武器原子能小组委员会主席、参议员杰克逊认为中国可能在它的装有供在水面上发射导弹用的管子的潜艇上放上核导弹。这将足以威胁我们的沿海港口。中国人可能在比我们所预料的为早的时候就能阻止我们对他们进行原子攻击。单单这种前景就将改变亚洲和世界的政治。
人们过于匆忙地把中国宣布的关于他们进行核导弹试验的消息说成是宣传。人们进行仔细阅读之后能了解到许多东西。当他们说“中国决不会首先使用核武器”的时候，他们在今后许多年内能够希望做的事情只是拥有足够的导弹，以便能够把难以接受的损失加在我们头上，如果我们对他们发动核攻击的话。在中国人说他们的武器“完全是为了自卫”的时候，他们是在谈论清醒的核战略。如果他们能够建立足够的核力量而使我们的核力量失效的话，我们只能对他们进行常规战争。在这方面，他们有一个有利条件，就是他们拥有巨大的人力，而且准备依靠游击战和“人民战争”。这些有价值的东西只有在处于守势时才能利用，但是这些东西加在一起将使得无法对中国进行成功的袭击。这就是中国导弹的战略意义，这就使得约翰逊总统十月三十日在马来西亚对中国发出的警告成为没有意义的东西，约翰逊那时曾警告中国人说：他们可能得到的任何核潜力将被我们的优势力量所抵销。中国人不需要赶上我们就能使我们不敢动手。

显示原版>>

Previous:喜看红卫兵演出

Next:泰国人民武装斗争有燎原之势


美太平洋舰队头目透露：美核潜艇最近在北部湾活动

出版日期:1966.11.23
         期次:3052
         版次:3
         栏目:\[第三版]
文章正文:
【法新社西贡十六日电】美国太平洋舰队总司令罗伊·约翰逊上将今天在这里说，一些美国核潜艇在北越海岸附近的东京湾活动。
他说，这些核潜艇在进行巡逻活动和其它活动。
但是约翰逊上将说，这个地区没有北极星导弹的核潜艇。
他说，舰队能够而且应当被用来压制海岸上的高射炮阵地，并使沿海的铁路和水上交通陷于瘫痪状态。
他希望马上再派一艘巡洋舰加入这支舰队，以使军舰上的大炮射程达到十六英里。
他说，部署这些潜艇是为了同第七舰队合作。
【路透社西贡十六日电】美国第七舰队发言人今天在这里透露，一些美国核潜艇在最近数月中一直不时被用来在越南水域里进行巡逻和监视活动。
在海军上将罗伊·约翰逊目前访问南越期间，讨论了这些核潜艇在越南领水里出现的问题。
这位发言人说，现在罗伊·约翰逊已动身去这个国家的北部地区。

显示原版>>

Previous:法报认为在「圣诞节」之后美可能进一步扩大侵越战争

Next:罗素组织的“战争罪行审判法庭”一成员揭露美帝轰炸越南北方的罪行


南越解放军在昆嵩省一举歼灭美军一个整排

出版日期:1966.11.23
         期次:3052
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡二十一日电】美国陆军一个排今天请求美国炮兵向他们自己的阵地开火以阻挡北越的一个营夺取这些阵地，但没有收到效果。
这二十一人的排只有三人幸存。他们由于装死才活了下来。
这次战斗发生在昆嵩省。
【美联社西贡二十一日电】美国空中骑兵今天同北越士兵发生近距离战斗。
美军司令部说，这个战斗发生在上午九、十点钟，当时第一空中骑兵师的一个排受到一支“相当大的”北越部队的袭击。一位军方发言人说，在援军到达之前，这个排遭受了重大伤亡。
【美联社西贡二十一日电】美国空中骑兵今天在中央高地同一支北越部队发生近距离战斗。
这次是“保罗·里维尔行动第四”的一部分，这次行动发生在不来夷灵的美国陆军特别部队营地西南二十二英里的地区。
Ｂ—５２轰炸机今天对南越境内的敌人阵地进行了三次袭击，两次是在西宁省的“第三”战区内。
在Ｂ—５２飞机轰炸后几小时，直升飞机把两营（一千二百人）美国第二十五步兵师的部队运至这个目标地区。
副师长康纳准将说，“我们将在这个地区留下来继续搜索越共，但是现在看来，他们已逃到（柬埔寨）边界对面去找庇护了。”
美国空军今天宣布，它为了支援“阿托波罗行动”进行了一千三百三十三次战术袭击，这是在一次行动中的新的最高数字。
Ｂ—５２轰炸机在最近的十四天中有十三天对西宁省进行了袭击。
南越军事总部报告，在湄公河三角洲的四个政府据点遭到一系列迫击炮和小型武器炮火的袭击。在一个据点，政府军遭到重大伤亡。
【路透社西贡二十一日电】越共游击队和一般美国驱逐舰在福绥省沿海交火。
这艘驱逐舰正在向一个越共集结地区炮击。一架美直升飞机在朱莱附近被击落
【法新社西贡十九日电】今天在朱莱西北偏西十二英里的地方，越共地面部队击落一架海军陆战队直升飞机，但是机上人员没有受伤，这架飞机已被营救回来。

显示原版>>

Previous:一种塑料纸

Next:法报认为在「圣诞节」之后美可能进一步扩大侵越战争


瑞典记者揭露苏修反华伎俩

出版日期:1966.11.23
         期次:3052
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】瑞典《每日新闻报》三日刊登了该报驻莫斯科记者的一篇报道，说昨天《真理报》发表了长篇文章，大量引用西方对中国评论，企图证明中国现在和西方是一致的，是反苏的。
“显然他们这样说主要是为了在其它共产党国家眼睛里诬蔑中国，说中国每天都在反苏，来消除中国对苏联的指责。但外界人只能认为中国人是正确的：苏联越来越明显的成为阶级社会，广大阶层开始保持‘资产阶级’的习惯等等。”

显示原版>>

Previous:意大利《晚邮报》记者：盛赞《东方红》影片是头等艺术作品

Next:小坂说日国内要求加强日中经济文化联系


泰国人民武装斗争有燎原之势

出版日期:1966.11.23
         期次:3052
         版次:2
         栏目:\[第二版]
副题:美驻泰高级军官担心泰国警察部队招架不住，要求出动美军镇压
文章正文:
【本刊讯】英国《苏格兰人报》十七日刊登该报驻曼谷特派记者加文·杨发回的报道，标题是：《美国军官渴望帮助泰国》《共产党的活动看来在增加》，摘要如下：
美国驻在泰国的不耐烦的高级军官们正在强烈地要求五角大楼允许美国特种军事部队参加泰国政府镇压共产党在这个国家的东北地区的叛乱活动的努力。
他们认为那里的形势已经超过了泰国“警察行动”足以能够遏制恐怖活动的程度。他们认为，警察的无能和不得人心的行动使得村民同情共产党人。
他们主张泰国陆军在美国后勤和情报机构以及直升飞机部队的支持下采取大规模的行动。目前，美国国防部长麦克纳马拉由于政治上的理由反对派大批美国人实际卷入东北地区的行动。他觉得，泰国人应该靠他们自己去进行这场战斗。
但是，有迹象表明共产党的叛乱活动在逐渐扩大。恐怖和威胁事件在增加。而且在东北部中心以西的地区最近发生了暴力行动事件——虽然规模还比较小。这个地区到目前为止还没有听说过这种事件。
由于泰国政府长期无视东北部地区，如果泰国政府想通过机智和发展计划——他们反共努力的另一个和更加重要的方面——来争取东北人的人心的话，看来它还要作长期的努力。
但是它必须还提供安全。
【美联社曼谷十九日电】可靠人士星期六说，美国直升飞机和顾问们在没有卷入实际战斗的情况下，正在帮助政府部队同在泰国境内活动的共产党部队作战。
这些人士在透露这一点时表明，美国对泰国反叛乱军队的这种支援已经进行了一些时候了。
这些消息说，五角大楼拒绝了当地美国官员提出的一项建议，这项建议要求为泰国人提供美国直升飞机连和在营一级的顾问。
这些人士说，目前，在战场上有一些美国人担任营级顾问。这些人士又说，这些顾问有时跟泰国的营级部队一齐去作战，追击在各地活动的共产党部队——它们在这个国家不大发达的东北部特别活跃。
据可靠方面说，现在在泰国有三万三千美国军事人员——大多数是空军部队。
【路透社曼谷二十日电】警察今天报告说，破坏分子在东北部的沙空那空省烧毁了两座公路桥梁。
【法新社华盛顿二十一日电】美国国防部今天证实，美国的军事顾问正在帮助泰国军队反对共产党叛乱分子。
但是国防部发言人说：“对美国和泰国都生效的永久性命令禁止美国顾问参加实际的战斗。”

显示原版>>

Previous:美刊惊呼中国是不可战胜的

Next:印尼海军陆战队司令哈托诺说他反对某些集团或分子试图控制别人


图片新闻

出版日期:1966.11.23
         期次:3052
         版次:3
         栏目:\[第三版]
文章正文:
英国著名哲学家罗素十一月十六日在伦敦记者招待会上谈成立「战争罪行审判法庭」审判约翰逊在越南犯下的战争罪行问题。左边为其秘书舒尼曼。（合众国际社图片）

显示原版>>

Previous:罗素组织的“战争罪行审判法庭”一成员揭露美帝轰炸越南北方的罪行

Next:《朝日新闻》报道：苏修乞求日本投资开发西伯利亚


外电报道：苏修在保共「九大」遭到反对

出版日期:1966.11.23
         期次:3052
         版次:4
         栏目:\[第四版]
副题:合众社指出苏修指挥棒不灵了
文章正文:
【合众国际社莫斯科二十日电】（记者：布伦斯）苏联共产党领导人勃列日涅夫在参加保加利亚重要会议后今天回国，这个会议终究把克里姆林宫要召开关于赤色中国的最高级会议的努力公开了。
苏联人在上周索非亚会议上碰到了意外的反对。有迹象说明，俄国人正准备放慢为召开作为挽回面子的行动的最高级会议而进行的运动。
外交人士猜测，俄国人可能因为共产党中国目前正在进行的“文化革命”的过份行动，而过高估计了他们为了召开这样一个会议将会得到的支持。
否则，很难解释为什么一贯避免公开辩论的苏联在索非亚专心致力于绝非有把握的打赌。
【路透社莫斯科二十日电】（记者：伊万斯）当观察家为苏联—保加利亚联合要求召开新的世界共产党会议感到迷惑时，苏共首脑勃列日涅夫今天从索非亚回到这里。
观察家认为，如果证明不可能纠合世界上八十八个共产党中足够数量的党支持这个主意，勃列日涅夫就可能发现自己处于狼狈境地。
【合众国际社莫斯科十九日电】（记者：朗沃思）如果任何人认为，世界上所有的共产党人仍然跟着莫斯科的曲调跳舞的话，这种看法已经由于索非亚最近的情况而被打破了。
在那里出席会议的“兄弟党”中几乎有三分之一的党拒绝追随苏联的政策创议，这种现象就证明自从苏联的坦克在仅仅十年前驶入匈牙利以来，“磐石般的共产主义”已经瓦解了多少。
克里姆林宫去参加在索非亚召开的保加利亚党代表大会时，显然是决心整顿阵容争取召开一次世界共产党会议所需要的绝大多数的支持。
十年前，这种公开不同意的态度将是不可想象的。

显示原版>>

Previous:《朝日新闻》报道：苏修乞求日本投资开发西伯利亚

Next:乌布利希大肆攻击我国


外电报道多哥发生反政府政变

出版日期:1966.11.23
         期次:3052
         版次:2
         栏目:\[第二版]
文章正文:
【法新社科托努二十一日电】今天（星期一）清晨，一个在多哥（位在非洲加纳和达荷美之间——本刊注）电台上讲话的没有报出姓名的人宣布，陆军已经夺取权力，「解除了」格鲁尼茨基总统的职务。但是这里不知道情况是否真的是这样。也不知道格鲁尼茨基的下落。
电台播音员呼出了像「打倒殖民主义」、「外国不得再干涉多哥」、「革命已经开始」等口号。
播音员说，革命行动的目的是：要「不得人心」的格鲁尼茨基总统和多哥政府辞职，解散议会，举行自由选举。
同时，他说，将由一个临时政府进行接管。但是他没有表示这种临时政府将如何组成。这个播音员在大约六时三十分的时候停止讲话，电台也就此停止广播。
科托努同洛美之间的电话线已断。
今天上午传到科托努的一些消息说，这次政变可能并没有得到多哥整个陆军的支持，可能有「别的部队」牵涉在内。
【法新社洛美二十日电】多哥总统格鲁尼茨基刚刚停止了多哥政府全体成员的职务。留任的只有宪法规定的人物共和国总统和副总统迈阿契。多哥总统今天向报界宣布这一消息。他说，部长们将继续代理部长职务。他说，几天之后将对他的内阁进行更广泛的、主要是朝着多哥统一党（前总统奥林匹欧的党）的一些人的方向改组。他说，被要求参与政府的新人将不是花色而是清一色的。
【德新社洛美二十日电】观察家们认为，（教育部长）马卢和（劳工部长）阿多萨马辞职仅仅是一次较大的政府危机的开端，这个危机在本周内将表面化。这两位部长在他们给总统的信中指责说，在政府内部分裂和不信任占了上风，并且部长们都在追求他们自己的、与国家的利益不一致的个人利益。他们指责说，这种气氛使政府工作瘫痪了。
不满的另一点是认为总统和副总统安托万·迈阿契之间关系恶化，这对整个政府引起强烈反响。

显示原版>>

Previous:印尼右派同蒋帮加紧勾结

Next:多哥总统声称政变已经失败陆军支持政府


乌布利希大肆攻击我国

出版日期:1966.11.23
         期次:3052
         版次:4
         栏目:\[第四版]
文章正文:
【德新社柏林十四日电】东德共产党的国家和党的领袖乌布利希在今天刊登的一篇演说中，指责人民中国的领导人削弱
“世界社会主义体系”，和走向日益严重的孤立。
乌布利希指责中国共产党领导人奉行民族主义和“大国沙文主义”的政策，他又说，在亚非拉美越来越清楚地看到北京政策的“冒险和危险的性质”。
【法新社柏林十四日电】东德的国家元首乌布利希在周末发表的一篇演说中对人民中国的政策进行了猛烈的攻击，《新德意志报》今天报道了这篇演说。
他在哈雷对文职人员说：“如果中国领导人的沙文主义和民族主义的政策不曾削弱世界社会主义体系的话，帝国主义者决不敢在东南亚奉行升级的政策。”
乌布利希说，东德共产党领导机构反对红卫兵针对党干部的过火行为。可是它将继续在马克思列宁主义的基础上同中国共产党保持正常的关系。

显示原版>>

Previous:外电报道：苏修在保共「九大」遭到反对

Next:法财政经济部长去苏活动后回国


喜看红卫兵演出

出版日期:1966.11.23
         期次:3052
         版次:1
         栏目:\[头版]
作者:港澳国庆观礼团夏梦
作者身份:港澳国庆观礼团夏梦
文章正文:
【本刊讯】香港《文汇报》十一月三日刊登港澳国庆观礼团团员、香港电影演员夏梦的一篇文章，题为《我看红卫兵演戏唱歌》，摘要如下：
在北京，我看过红卫兵二千人的大合唱，看过红卫兵小将演出的京剧《沙家浜》、《红灯记》，看过红卫兵演出的交响乐《沙家浜》，看过红卫兵表演的许多歌舞节目。看过他们的演出，感受甚深，概括起来，大致有几点：
第一、他们是“敢”字当头，处处显出他们是文艺战线上的闯将。过去多少年来，舞台上就是资产阶级“权威”在挥舞指挥棒，现在，他们把资产阶级“权威”的指挥棒夺下来，自己指挥自己，而且指挥得很好。
第二、红卫兵是革命的干将。他们以短短四天的时间，排练出二千人的大合唱。在演出中，他们换了五个指挥，也就是说，培养出五个能指挥二千人大合唱的干将。我听说，他们为了搞好工作，把铺盖也带到排练场，不怕疲劳、连续作战，一心一意要和资产阶级“权威”较量。他们不仅干劲高、志气大，而且他们的演出充满革命豪情，感染力大、艺术性强。这使我受到很大鼓舞。
第三、看红卫兵演出的京剧，我感到十分钦佩。他们自导自演，还对原剧本进行加工，丰富了内容而且又创了新。在《红灯记》里，他们加上了红卫兵接过红灯这一场。这样一来就把抗日民族革命战争的历史和今天的历史、今后的革命道路连接起来，更好的、更现实的点出了革命自有后来人这个鲜明的主题。我认为，这是革命的现实主义和革命的浪漫主义相结合的一个创作。过去一些资产阶级“艺术权威”和海外一些反动分子，污蔑艺术为政治服务会“扼杀艺术”，真是一派胡言。看了红卫兵的演出，我觉得红卫兵小将听毛主席的话，照毛主席的指示办事，坚持文艺为工农兵服务，为无产阶级政治服务的方向，实实在在是促进艺术的大大发展。
第四、红卫兵都是很聪明能干的人。演什么，像什么。就是在戏里抽烟不大习惯，因此不太逼真，如果要吹毛求疵，也只是这一点小疵了。但是，他们这些小将对于剧中人物的性格，剧情的高潮，却掌握得非常好、非常紧，恰如其份。小小年纪能够做到这样，真使我十分服贴。
第五、从红卫兵的演出，我看到他们敢于打破资产阶级“权威”的框框，不仅在政治上、文艺上都登上历史舞台，创出新的革命艺术作品。从他们的演出可以看到文化大革命在文艺战线上的初步成果。我非常有信心、有把握的说，不久的将来，在无产阶级革命的文艺战线上，必定有更多更好的奇葩盛放、硕果丰收！

显示原版>>

Previous:小坂说日国内要求加强日中经济文化联系

Next:美刊惊呼中国是不可战胜的


小坂说日国内要求加强日中经济文化联系

出版日期:1966.11.23
         期次:3052
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社旧金山十二日电】日本前外相小坂今天说，中国的新的核武器并没有缓和日本国内要求加强同中国的经济和文化联系的情绪。
小坂在九月间曾访问中国。他对记者说，那里的经济状况“没有很大进展。他们同十七年以前相比，因此他们感到满意。”

显示原版>>

Previous:瑞典记者揭露苏修反华伎俩

Next:喜看红卫兵演出


一种塑料纸

出版日期:1966.11.23
         期次:3052
         版次:3
         栏目:\[第三版]\[科技与卫生]
文章正文:
【法新社东京十一月十日电】日本一家著名造纸公司已完善了一种用塑料做的可以引起造纸革命的纸张。这种纸据说有几个优点：（一）它可以从任何合成树脂中获得，免去了价钱很高的纸浆，该公司在开始时将采用聚苯乙烯和聚氯乙烯。
（二）造这种新型纸的生产设备比通常的造纸厂简单，而且不需要很多的水。
（三）它跟普通纸不一样，几乎没有最厚和最薄的限制。
（四）不会胀缩，适合于任何种类的印刷，特别是套色印刷。

显示原版>>

Previous:美“双子星座十二号”的宇宙飞行曾发生一系列技术故障

Next:南越解放军在昆嵩省一举歼灭美军一个整排


意大利《晚邮报》记者：盛赞《东方红》影片是头等艺术作品

出版日期:1966.11.23
         期次:3052
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】意大利《晚邮报》驻巴黎记者在法国首都观看了私人放映的《东方红》影片之后，十九日在《晚邮报》上写道：“《东方红》影片是部头等的艺术作品。”
文章的作者在指出了“观众报以热烈的鼓掌欢迎”后，表示他欣赏这部影片描述中国革命的方式，说影片把“色彩、唱歌、舞蹈”相配得自然协调，使“昨天的历史同今天以及未来”密切联系起来。
《晚邮报》的记者还说，《东方红》影片虽然描述的是最残酷的战斗，但仍表现出“欢欣和乐观”。另一方面，它杰出的表现了一种集体艺术和有着无与伦比的纪律的集体主义，因为事实是，“合唱队有两千人，而唱得整齐得如同一个声音，此外，乐队有五百人，演员有一千多人”。
这位记者写道：“同民歌和合唱相协调的舞蹈艺术是很出色的”。
甚至那些对影片的革命内容不感兴趣的人，也不能不对“影片想象的丰富多彩和演唱者的非凡天才留下良好印象”。

显示原版>>

Previous:贝专纳人民党主席马坦特说：从毛主席著作中学会分清敌友

Next:瑞典记者揭露苏修反华伎俩


印尼海军陆战队司令哈托诺说他反对某些集团或分子试图控制别人

出版日期:1966.11.23
         期次:3052
         版次:2
         栏目:\[第二版]
文章正文:
【安塔拉雅加达十九日电】印尼海军陆战队司令哈托诺中将说，他在任何时候都准备同社会上的一切集团——其中包括伊斯兰教集团、基督教集团和天主教集团——进行协商。
这位司令说，在争取革命成功的斗争中，人们不应把自己本集团置于首要的地位。印尼应把国家的利益置于首要的地位。为此，这位司令警告说，如果某些集团或分子试图控制别人并把他们的意志强加于人，好像他们是最忠诚的，那么，这些集团或分子必然会垮台。
他表示认为，国内各集团之间需要合作。
他强调说，不论措词怎样，不论是称之为“民族和睦”还是“统一和团结”，对印尼人来说，最重要的是努力工作而不是互相战斗。
他说，他的人员将为“安佩拉”内阁计划的成功的执行而努力工作。
他在星期六（十九日）上午在这里向拜会他的海运工人（贫民主义工会）讲话时强调说，所有印尼人都应有建国五项原则的精神。他警告说，背离建国五项原则就会毁灭。
他还说，建国五项原则是印尼人的唯一立足点。如果没有它，印尼人将无所作为。

显示原版>>

Previous:泰国人民武装斗争有燎原之势

Next:印尼右派同蒋帮加紧勾结


印尼外长马利克去苏后说：苏对印尼右派屠杀共产党人采取“不介入”态度

出版日期:1966.11.23
         期次:3052
         版次:4
         栏目:\[第四版]
文章正文:
【美联社雅加达十七日电】外长马利克星期四对议会说，他要求苏联答应改期偿还十亿美元债务而进行的努力尚未取得成功。
印尼欠东、西方集团的债务达二十四亿美元以上，改期偿还这笔债务的问题，是这里的经济复兴计划的一个重要部分。
马利克对议会说明了他过去两个月到西欧和东欧国家说明新政府的对外政策和国内政策之行的情况。
马利克说，苏联怀疑关于在去年流产政变后这里存在着反共情绪，并屠杀了成千上万共产党人的说法。他说，但是俄国准备把这个问题当作是印尼的内政，并且不介入这个问题。

显示原版>>

Previous:英外交大臣布朗说：英决心同东欧国家“建立正常关系”


印尼右派同蒋帮加紧勾结

出版日期:1966.11.23
         期次:3052
         版次:2
         栏目:\[第二版]
副题:印尼驻日大使到台湾同蒋帮商谈贷款等问题
文章正文:
【安塔拉万隆十四日电】万隆“华侨慈善会”的张若鸿（音）说，最近有若干共产党中国分子与九卅运动—印尼共地下活动分子合作，试图制造种族危机以扰乱安全与秩序。他又说，结果这件事将大大危害国家的经济。
张说，于一九六六年三月成立的华侨慈善会完全支持和协助印尼政府与××克服各种民族灾难。
这个机构正在努力协助政府实现它的政纲。它号召万隆华侨通过降低物价协助政府克服经济困难。
【本刊讯】台湾《征信新闻报》二十日透露印尼右派军人集团又与蒋帮勾搭。
报纸说：印尼驻日大使阿特马迪纳塔，秘书凯米勒及两名随员十九日下午抵台，蒋党中央“第三组主任”马树礼到机场迎接。
【法新社台北二十日电】今天这里获悉，印尼驻日本大使昨天晚上从东京到达这里，据传，他的到达同向国民党中国政府要求数百万美元的贷款的谈判有关。
这些人士说，这位大使名叫阿特马迪纳塔，他也在这里同国民党中国政府讨论一项粮食供应计划。这些人士还说，这两个国家驻东京的大使馆就这两笔交易商谈过一些时候，并且双方在原则上已经达成了协议。
自从一九五○年印尼承认北京政权以来，台北和雅加达就一直不和。
陆军有力人物苏哈托的新政府建立以后，它们的关系就好起来了。
消息灵通人士说，印尼已经同国民党中国政府接触，以便根据中国的贸易政策，在政府对政府的基础上向台湾紧急采购一批大米。

显示原版>>

Previous:印尼海军陆战队司令哈托诺说他反对某些集团或分子试图控制别人

Next:外电报道多哥发生反政府政变


英外交大臣布朗说：英决心同东欧国家“建立正常关系”

出版日期:1966.11.23
         期次:3052
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦十五日电】外交大臣布朗今晚宣布，英国将竭尽全力为欧洲合作创造方便条件——虽然它仍然认为在目前情况下一体化的大西洋防务体系是十分必要的。
布朗说，他认为，西德将欢迎威尔逊首相发表的英国重新探索加入欧洲共同市场机会的声明，又说：“从目前分裂欧洲的壁垒上展望，我们都决心尽我们能力来使这些壁垒失去意义并使得同东欧国家和人民的自由和正常的关系可能建立起来。”
【中东通讯社伦敦十五日电】英国外交大臣乔治
·布朗今晚说，英国政府的政策是使东西德“和平地统一起来”并谋求同东欧建立“正常关系”。

显示原版>>

Previous:波德戈尔内离奥返苏

Next:印尼外长马利克去苏后说：苏对印尼右派屠杀共产党人采取“不介入”态度


在布朗去苏活动前夕英报鼓吹缔结防止核扩散条约

出版日期:1966.11.23
         期次:3052
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《观察家报》二十日发表了该报外交记者罗伯特·斯蒂芬斯的一篇评论，摘要如下：
外交大臣布朗定明天飞往莫斯科，去同苏联外长葛罗米柯进行两天会谈。主要的讨论题将是越南问题和签订一项禁止核扩散条约的问题。
苏联人士已经在传出风声说，布朗不能期望他们对越南问题的态度有什么改变。
预料葛罗米柯会坚持说，除非美国人无条件地停止轰炸北越，否则就不可能在通过谈判求得解决方面取得任何进展。
据莫斯科消息，俄国人希望美国在圣诞节时停炸，并希望这种停炸无限期地继续下去，而美国不重申其条件。
俄国人现在显然比以前更加愿意探索东西方之间订立新协议的可能性。
缔结一项禁止核扩散条约的前景更光明了，因为此事并不牵涉到诸如越南问题这样的意识形态方面的复杂情况。
【路透社伦敦二十日电】消息灵通人士今天在这里说，英国外交大臣布朗明天飞到莫斯科后，将把探索有没有迹象表明苏联对东西方间缔结一项防止扩散核武器的条约有新的兴趣放在最优先的地位。
据悉英国政府希望布朗的会谈能够帮助为明年二月六日苏联总理柯西金访问伦敦时在这个问题取得具体进展铺平道路。
英国头号裁军问题专家哈罗德·比利爵士将伴随布朗前往莫斯科。
【德新社伦敦二十日电】布朗将再度设法说服苏联召开一次一九五四年日内瓦会议式样的新的讨论印度支那问题的会议。
【合众国际社伦敦二十一日电】外交大臣布朗今天被迫改变旅行计划，他本来要飞往莫斯科再次要求苏联帮助结束越南战争。改变原因是莫斯科的两大机场上都发生冰冻和大雾。
布朗从伦敦机场的起飞计划推迟了，何时起飞尚未确定。

显示原版>>

Previous:法财政经济部长去苏活动后回国

Next:戴高乐要求同古巴「在政治上合作」


爱德华·肯尼迪到阿尔及尔活动

出版日期:1966.11.24
         期次:3053
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】阿尔及尔二十日消息：布迈丁主席今晚接见了美国民主党议员、美国前总统肯尼迪的弟弟爱德华·肯尼迪。
这次会谈历时一个多小时，参加这次会谈的有阿尔及利亚外交部长布特弗利卡和民族解放阵线执行书记处成员贝勒卡塞姆。
爱德华·肯尼迪在接见以前不久刚从摩洛哥来到阿尔及尔。
【法新社阿尔及尔二十日电】美国参议员爱德华·肯尼迪今晚从摩洛哥的拉巴特飞抵这里，他耽搁了很长时间才到达，这使得欢迎他的官员在机场上等了五个小时。
参议员肯尼迪在到达这里时说，在他于一九五六年——当时他看到阿尔及利亚人民正在进行战争
——第一次访问阿尔及利亚后，他的哥哥成为第一个倡议让阿尔及利亚独立的美国人。
他说，他这次前来阿尔及利亚是要研究这个国家的问题。他说，阿尔及利亚和美国之间存在着一致的地方，也存在着分歧。他来这里是为了了解情况的，并且把他的印象带回去。
据阿尔及利亚政界人士说，对参议员肯尼迪的欢迎主要是对他死去的哥哥的敬仰。

显示原版>>

Previous:贡勒指责美国手下的军官

Next:西哈努克谈柬埔寨政局


巴联社代社长的妻子访华后说：在中国做任何工作都受到尊重

出版日期:1966.11.24
         期次:3053
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】拉瓦尔品第十七日消息：最近访问中国的巴基斯坦联合通讯社代理社长的妻子哈米德·贾拉勒的夫人说：「在中国，各种职业都受到尊重，一个人可以做任何工作，但是他并不因此而被人们看做是一个低贱的人。人人都平等地受到尊重。他们的爱国主义精神使我很感动。他们为了民族的福利和进步遭受了最大的艰难困苦。」
她昨天在向《战斗报》记者谈她访问中国的观感时说：「在中国，生活必需品也很便宜。」「在每个地区有一家大商店，人们可以从那里很方便地买到布、鞋子、用具等一切东西以及其他一切食品。人们用不着为这些事情操心。」
她在谈到中国妇女在社会主义革命和社会主义建设中的作用时说，男男女女做同样的工作。她说，在北京，她碰巧参观了一座织布厂，它的厂长也是一位妇女。她说，那个工厂有大约五千工人，其中百分之七十是妇女。
她在赞扬中国妇女豪放的影响深远的革命思想时说：「她们对她们自己的服式毫不在乎，而是在为她们国家的进步奋斗。」

显示原版>>

Previous:法国《新人道报》发表文章称赞说：中国人民解放军同人民血肉相联

Next:日本一教授说注视中国文化大革命应以数倍于对人造卫星的热心同情


勃兰特和蒙德反对美干涉西德总理选举

出版日期:1966.11.24
         期次:3053
         版次:4
         栏目:\[第四版]
文章正文:
【德新社汉堡十五日电】勃兰特和蒙德严词拒绝盟国对社会民主党统治的西柏林的议员在波恩投票权问题的「干涉」。
勃兰特昨晚拒绝了美国驻波恩大使馆周末发表的声明。声明说，盟国继续反对改变盟国认为因西柏林特殊地位，西柏林代表在波恩没有投票权的规定。
勃兰特说，盟国发言人应避免给人留下要干涉联邦议院作出决定自由的印象。
蒙德更是直言不讳。他说，「如果在第二次世界大战结束后二十一年，占领法居然要压倒议会主权，那将是令人为难的。」基督教民主党领导人认为，除非允许柏林代表投票，否则社会民主党和自由民主党联合几乎是不可能的。

显示原版>>

Previous:路透社说英在此时提出加入共同市场是为转移国内对经济困难等问题的注意


德新社说：土耳其反美示威是愤怒的爆发

出版日期:1966.11.24
         期次:3053
         版次:2
         栏目:\[第二版]
眉题:那里有压迫那里就有反抗
文章正文:
【德新社安卡拉十七日电】上周末在土耳其若干城市发生的变成骚乱的反美示威虽然可能是由于事实上的偶然事件而引起的，但是它只不过是事态长期发展的预兆。
美国人以前在土耳其是除了德国人以外的最受人喜爱的外国人，但是在塞浦路斯危机期间，他们在很大程度上已经失去了这个特殊的地位了。
土耳其人不会忘记，美国人由于阻止土耳其对这个地中海的岛屿进行军事干涉，因而在这场争论中据说站在希腊人一边。
人们一直在千方百计设法消除大约五千人对一些美国黑人士兵在阿达纳的一个电影院外面所谓调戏土耳其妇女一事的愤怒的反应，这是当地居民发怒的表现。同时人们也遗憾地注意到“左倾分子”参加了示威。
但是这次骚乱是长期压抑的愤怒的爆发，这一点是毫无疑问的。
鉴于美国在塞浦路斯冲突中的态度，土耳其人已经开始仔细地检查同他们的北大西洋联盟的好伙伴有关的一切事情。
正在对美国人享受的一切特权提出抗议，土耳其人现在以愤怒的眼光对待美国随军特别商店、他们的特别的邮电体系以及酗酒的美国人闯下的车祸。
北大西洋公约组织的美国士兵享受的特别司法体制正遭到反对，最后各方一致同意，不能再以目前的形式接受有关美国在土耳其的基地的十分慷慨的安排。

显示原版>>

Previous:菲一批教授学生坚持要来中国访问

Next:喀麦隆西部地区有游击队活动


法国《新人道报》发表文章称赞说：中国人民解放军同人民血肉相联

出版日期:1966.11.24
         期次:3053
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】巴黎十八日消息：《新人道报》在本周一期发表一篇文章，题为《人民称之为同我们血肉相联的中国人民解放军继承了延安精神》，摘要如下（文内小标题是原来的）：
人民解放军目前在无产阶级文化大革命中所起的作用是巨大的。它是这次革命的动力之一，是最积极参加者之一。此外，人们可以正确地说，关于军衔、官兵关系和学习毛泽东思想等一系列符合文化革命精神的决定，都是解放军早在这次运动高潮之前作出的。毛泽东的最亲密的战友林彪同志
目前在中国，人们说军队继承了延安传统，发扬了延安作风。林彪一直是毛泽东最亲密的战友之一，他在很大程度上为制订人民战争的理论作出了贡献，并付诸实施取得了特别是反对日本占领者的胜利。现在，他领导着党中央军事委员会和改组军队的全部工作。人民解放军是为无产阶级专政服务的工具
中国人民解放军并不是象（比如）我们欧洲国家那样的军队。它不是为资产阶级服务的，而是为人民服务的。人民解放军和我们军队唯一共同之点是，两者都是专政的工具。一个是维护资产阶级的专政，另一个是维护无产阶级的专政；一个是代表极少数人的利益，另一个是代表了广大人民的利益。这是它们的共同点，这也是它们根本不同之处。性质是不同的，阶级是不同的。资产阶级组织起来是为了镇压无产阶级，人们不能否认无产阶级也有权组织起来打倒和镇压资产阶级。我们的口号并不象修正主义者企图使人相信的那样，“把大炮变成废铁”，而是“给我们大炮”，“我们掌握大炮”。
中国红军从它一九二七年建立起，就同在它之前的各种军队根本不同，不仅在它所进行的战争不同，而且也在它的组织方法上不同。它所进行的战争是革命的，它遭到过失败，但它最后取得胜利，因为它贯彻了毛泽东所确定的人民战争的原则。它还贯彻了群众路线，它的组织方法同它所服务的事业是完全一致的。
这支军队得到人民群众的完全支持，群众在它作战时帮助它，向它提供粮食，提供辅助力量。人民称呼它是，“我们血肉相联的军队”。
组织的方法是民主的。
在我国，哪一支军队实行了内部民主呢？例如，在法国，除掉军事条例是完全反民主的而外，即使士兵的新的地位作了一些细节的调整，可是国家打算建立一支雇佣军，以便解除人民的武装，阻止人民掌握武器，最后以便反对人民，更好地镇压人民。恢复红色根据地的精神
自从林彪领导中央委员会的军事委员会以来，军事恢复了它在解放前的红色根据地的精神，它的革命精神，它的延安精神。军衔被取消了。林彪不再是元帅了，而是林彪同志。
官兵之间只有在担负的任务方面的差别，政治挂了帅。在一切单位中，大家孜孜不倦地活学活用毛泽东著作，积极备战，并参加生产。
不久前，红卫兵武装起来了，同民兵一起成为军队的后备力量。在中国，人民解放军是革命的武装的胳臂，这只胳臂将不会去反对党、反对群众，而是永远都团结在一起的。

显示原版>>

Previous:毛主席语录

Next:巴联社代社长的妻子访华后说：在中国做任何工作都受到尊重


菲一批教授学生坚持要来中国访问

出版日期:1966.11.24
         期次:3053
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社马尼拉二十二日电】外交部今天扬言要吊销打算不经允许而去红色中国的菲律宾大学教授与学生的护照。
今天据传菲律宾大学的教授和学生约六十人已决定去北京进行三周的全部免费的旅行，虽然外长已拒绝了他们关于允许他们进行这次旅行的要求。
拉莫斯今天对记者们说，如果这些人飞往香港并从那里前往红色中国，菲律宾政府毫无办法。但是他说，这些旅行者进入竹幕所谓的危险将由自己负责，他们的护照在回国后将被吊销。
拉莫斯反对应中华全国青年联合会之邀请而进行的这次访问，理由是，这些学生容易受到共产党宣传的影响。

显示原版>>

Previous:万里江山代代红

Next:德新社说：土耳其反美示威是愤怒的爆发


贡勒说一俟富马准许他将动身去印尼“休养”

出版日期:1966.11.24
         期次:3053
         版次:2
         栏目:\[第二版]
文章正文:
【法新社万象十八日电】富马首相今天说，贡勒已经从泰国来到这里宣布他打算在印度尼西亚长期休假，并把他的指挥权交出来。
中立陆军的一位发言人说，中立部队仍然忠于贡勒将军。但是发言人苏里万·辛哈瓦拉上校说，贡勒将军决定从泰国回来比人们预料的早，而且是在老挝参谋总部改组的期间。
辛哈瓦拉又说，他的意外回来有着使改组复杂化的危险，甚至损害了贡勒将军作为中立部队的领导人的地位。
这位上校重申，中立部队将继续在王国部队的范围内存在。
【合众国际社万象二十二日电】中立的贡勒将军今天说，一俟富马首相准许，他将尽早动身到印尼去进行一次期限延长的休假。
贡勒现住在印尼驻这里代办的寓邸，他说，他在印尼“休养”的时间长短将取决于富马的决定。
但是他说，至少将要休养两个月。
贡勒是在印尼大使馆院子里向记者们讲这番话的。他说，由于人身安全的原因，他将住在那里。
他说，他离开在泰国自动流亡的生活返回万象，是为了证明，关于他同陶马将军最近已告失败的政变尝试有牵连的指责，是“完全不真实的和无根据的”。
贡勒谴责泰国当局虐待他，拖迟他返回万象的日期。
他说，官员们拒绝了他提出的会见泰总理他侬的要求。
贡勒承认，在他的一万人的中立部队内部有裂痕和内部分歧——他预言，如果他不在，局势会恶化。
贡勒警告说，共产党的巴特寮“总是利用我们争吵的机会”，并说，巴特寮正在芒绥加强军队。
他说，如果在芒绥的中立根据地失守——“那么万荣和万象就将是下一步了。”
贡勒说，把他的中立部队并入王国军队的时机还未成熟——“因为王国军队之间不和睦”。

显示原版>>

Previous:拉扎克叫嚷沙捞越进步势力的“威胁严重”

Next:贡勒指责美国手下的军官


贡勒指责美国手下的军官

出版日期:1966.11.24
         期次:3053
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《纽约时报》十一月十九日一期刊载十八日自万象发回的一篇专稿，摘要如下：
贡勒在致富马的一封信中提出他放弃对老挝中立主义部队的指挥权。
这里的外交官员认为富马公开散发这封信便是正式接受贡勒辞职的一个迹象。
人们还认为，这一点加上这样的事实，即这封信是在富马访问了琅勃拉邦之后发表的，他在那里同右派将军们和瓦达纳国王举行了会谈，这些是老挝右派兴起的一个迹象。
【本刊讯】《纽约时报》十一月二十二日刊登十一月二十一日从万象专发该报的一篇文章，摘要如下：
贡勒今天指责美国支持了那些上月把他解除中立部队司令职位的校官们，其目的是要使老挝右派军队和中立军队合并。这位将军说，他反对这两部分军队合并。
贡勒将军说美国人是「叛徒」，并且指责这些校官是被美国雇用来进行接管的。这位将军对美国人撤回对他的支持表示惊讶。他说：「我曾在芒绥聘有美国军事人员；我曾建议轰炸河内；我曾建议在印尼搞政变。」
记者向他问到合并老挝军队的努力，他说：「现在不是时候。甚至连右派分子自己也不和睦。」

显示原版>>

Previous:贡勒说一俟富马准许他将动身去印尼“休养”

Next:爱德华·肯尼迪到阿尔及尔活动


加拿大航空公司工人罢工

出版日期:1966.11.24
         期次:3053
         版次:4
         栏目:\[第四版]
文章正文:
【美联社蒙特利尔十五日电】今天加拿大航空公司机器工人的罢工使加拿大的航空业务的百分之八十陷于停顿。这个公司平均每天运旅客两万名，公司发言人估计，罢工造成的损失每天为七十五万加元。
罢工是在昨天下午开始的，国际机器工人工会五千二百名会员拒绝公司提出的签订两年合同增加工资百分之十八的建议。机器工人目前每小时工资为一元五角六分到三元一角七分。他们要求增加工资百分之二十，外加福利费百分之九。
这次罢工是加拿大航空公司二十九年来的第一次。

显示原版>>

Previous:在约翰逊授意下艾森豪威尔准备明春来亚洲活动

Next:西德总理候选人基辛格发表讲话表明要在法美之间搞平衡


柬埔寨体育局发表应邀参加亚新会的名单

出版日期:1966.11.24
         期次:3053
         版次:3
         栏目:\[第三版]\[资料]
副题:并指出以色列已被邀请的消息是捏造
文章正文:
【本刊讯】金边消息：柬埔寨新闻社十一月十二日发表了柬埔寨体育局的一项说明说，柬埔寨新闻社在它的一九六六年十一月六日第五七一一号公报第十七页Ｂ，在一篇文章中转载了法新社十一月五日的一则电讯，这则电讯谈到以色列参加金边运动会的问题。
关于这个问题，体育局要明确指出，以色列没有被邀请——也决不会被邀请——参加第一届亚新会。
（体育局）也明确指出，已被邀请并且已经正式证实它们参加金边的运动会的是：
柬埔寨（邀请国），锡兰，中华人民共和国，朝鲜民主主义人民共和国，印度尼西亚，伊拉克，日本，老挝，黎巴嫩，蒙古，尼泊尔，巴勒斯坦，巴基斯坦，新加坡，叙利亚，越南民主共和国和也门。

显示原版>>

Previous:西哈努克谈柬埔寨政局

Next:蒙只象征性地参加


喀麦隆西部地区有游击队活动

出版日期:1966.11.24
         期次:3053
         版次:2
         栏目:\[第二版]
文章正文:
【法新社雅温得十九日电】喀麦隆通讯社今天说，目前在蒙戈省（西喀麦隆）进行的反对恐怖活动的心理宣传运动的范围内，芒果省省长比塞奈在卢姆举行了有一万五千人参加的大会。这位省长在报告中首先总结了恐怖分子的敲诈勒索活动和在物质上和道义上支持叛乱的某些人的共谋活动。喀麦隆通讯社说，这位首长追述说，非法之徒的阴谋最终将被揭露出来。事实上，在西喀麦隆，特别是在巴米累克地区，还有一些游击队匪帮。武装叛乱运动是在独立前由反对党喀麦隆人民联盟发起的。然而，联邦当局对这些叛乱集团的活动采取了最坚决的行动。
从来没有公布过恐怖分子的敲诈勒索和治安部队的行动的情况。然而，喀麦隆通讯社最近透露，联邦共和国宪兵学校第三届毕业生以四月间在战斗中被游击队打死的一名喀麦隆宪兵的名字命名。
此外，联邦共和国总统阿希乔十一月一日在英语喀麦隆首府布埃亚发表的演说中，要人民加倍提高警惕，以便最后粉碎进行颠覆活动的代理人。

显示原版>>

Previous:德新社说：土耳其反美示威是愤怒的爆发

Next:拉扎克叫嚷沙捞越进步势力的“威胁严重”


拉扎克叫嚷沙捞越进步势力的“威胁严重”

出版日期:1966.11.24
         期次:3053
         版次:2
         栏目:\[第二版]
文章正文:
【法新社吉隆坡十六日电】马来西亚副总理拉扎克在沙捞越进行四天访问之后今天回到这里，在沙捞越，共产党人最近加紧了他们的颠覆活动。
拉扎克说，虽然安全局势目前控制住了，但是共产党在这个邦的威胁“仍然是严重的”。
他说，然而，政府决心“粉碎敌人”。

显示原版>>

Previous:喀麦隆西部地区有游击队活动

Next:贡勒说一俟富马准许他将动身去印尼“休养”


路透社说英在此时提出加入共同市场是为转移国内对经济困难等问题的注意

出版日期:1966.11.24
         期次:3053
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦十八日电】就英国重新提出的欧洲倡议而进行的两天高级议会辩论，没有消除对威尔逊把共同市场和欧洲自由贸易联盟联系在一起的行动的怀疑。这里各方人士认为他宣布新倡议的目的是要转移国内舆论对罗得西亚危机和国家经济问题的注意力——目的在于鼓励对工业进行新的投资。

显示原版>>

Previous:威尔逊提出加入共同市场遭法反对

Next:勃兰特和蒙德反对美干涉西德总理选举


毛主席语录

出版日期:1966.11.24
         期次:3053
         版次:1
         栏目:\[头版]
文章正文:
这个军队之所以有力量，是因为所有参加这个军队的人，都具有自觉的纪律，他们不是为着少数人的或狭隘集团的私利，而是为着广大人民群众的利益，为着全民族的利益，而结合，而战斗的。《论联合政府 》

显示原版>>

Next:法国《新人道报》发表文章称赞说：中国人民解放军同人民血肉相联


美报承认：哈里曼兜售“和谈”阴谋遭到失败

出版日期:1966.11.24
         期次:3053
         版次:3
         栏目:\[第三版]
副题:说哈里曼所到的国家都只关心它们自己的问题
文章正文:
【本刊讯】美《基督教科学箴言报》二十一日刊载了哈希发自华盛顿的一篇报道，标题是：《哈里曼的和平使命受到了挫折》，摘要如下：
据说，当总统的和平使者哈里曼从马尼拉会议途经南亚和欧洲回国并在一路上进行工作时，他在使他的几个东道主集中讨论他所要讨论的问题——如何就越南问题进行和谈方面，遇到了困难。
例如，在新德里，他当然受到了甘地夫人的接待，她尽量倾听哈里曼的意见。但是非官方消息说，当他把谈话转到越南问题的比较微妙的方面时，她的眼中就显出一个思想开小差的人的神色。
当然，在她的思想中占首要地位的是她的紧迫的粮食问题和真正是“神圣的牛”的问题。
在像印度尼西亚和锡兰这样一些地方，对和平这个问题有礼貌地表示感兴趣。但是在哈里曼准备改变话题之前（这些问题根本就没有列入他的正式的单子），谈话早就转入美国可以在经济上为这些国家做些什么事情这样一些问题上去了。
波恩一心想的是目前在那里发生的政治危机。对法国外交部长德姆维尔进行的访问必然不过是礼节性的访问。而在英国，威尔逊一心想的是罗得西亚问题和他的再次想使英国进入共同市场的新计划。在伦敦参加同哈里曼进行的会谈的其他人尽可能地对越南问题感兴趣。但是他们像哈里曼在访问过程中所看到的其他人一样，全都有着一致的看法，这种看法现在几乎在外交界成了一种标准的看法。这就是，在从战争移向和平方面，除非美国愿意停止轰炸北越，否则就不能再做些什么了。
换句话说，哈里曼的出访突出表明了目前国际局势的两个基本的特征。
一点是，除非是在不切合实际的理论中，越南局势变成了不知怎样才能打开的僵持局面。另外一点是，这种僵局现在被普遍认为是世界事态发展的正常格局，因此不是直接有关的国家大都只关心它们自己的问题了。

显示原版>>

Previous:侵越美军一旅长因吃败仗被撤职

Next:南越一爱国学生爆炸一伪新闻机构


美报谈艾哈德政府危机原因并认为：西德下届政府将冷淡美国而加强同法的关系

出版日期:1966.11.24
         期次:3053
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《美国新闻与世界报道》二十一日一期以《德国的麻烦：这也是美国的麻烦》为题，发表一篇文章。该报在文章提要中写道：“波恩的政府危机对美国有重大利害关系。这两个联盟之间的关系将会发生变化。西德人现在比较倾向于自行其是——减少对华盛顿的依赖并靠自己的力量闯出来。这是艾哈德总理下台的原因之一。改组政府大概不会恢复旧格局。”以下是文章的摘要：
震撼着西德的政治危机会带来对美国是重要的变化。这里的下一届政府会使西德以前同美国的紧密联盟降级，并将竭力同其他国家建立较密切的关系。
具体说来，波恩将设法弥补它同法国的戴高乐总统的破碎的关系。
西德还希望同俄国、东德以及东欧其他共产党国家多作交易——在政治和商业两方面都如此。
要求作出这些改变的压力促进了艾哈德总理的危机的到来。可以看到，西德的对外政策将会出现改变，不管谁在波恩接手。
这并不意味着西德再也不是美国的坚定盟国，波恩将继续是对西方联盟出大力的国家。但是西德领导人将采取更加独立的做法。
同共产党国家打交道会增多，这种前景也不意味着西德将离开西方而转向莫斯科。
目标：重新统一。这方面的重大因素是，改善同共产党的关系看来会带来朝着统一整个德国的大目标前进的希望。
人们认为这是艾哈德基本政策的失败。艾哈德一贯追随美国——许多德国人认为——结果只是美国人拆了他们的德国盟国的台。
除了这一对外政策挫折以外，还有许多其他使艾哈德政权感到为难的失望和失败。
德国人在经济上“从来没有这么好过”这一点也挽救不了他。繁荣在这里持续了将近十八年，以致现在人们认为这是一种正常局面了。
人们普遍认为，艾哈德先是作为经济部长，后是作为总理，对于缔造战后的这种繁荣作了贡献的。但是，他作为奇迹创造者的声誉，前不久已黯然失色。一度曾把他看成是经济事务上的天才的人，现在认为他在财政上是个无能之辈。
艾哈德原决定向美国购买价值十三亿美元的武器，这件事使他的声望更糟了，由于波恩政府无钱来支付这笔交易，他只好食言了。由于同样原因
——没有钱——总理只得背弃他的竞选诺言，而不增加给广大居民的社会保险和津贴费。
艾哈德一九六七年的一百八十多亿美元的预算是不平衡的，而且陷于复杂的争论之中。
艾哈德遇到的另一困难是在鲁尔工业区。鲁尔无利可图的煤矿正在关闭，钢铁工业在降低产量。

显示原版>>

Previous:美国五十个城市群众举行大示威

Next:美一些地方工会领导人通过决议反对工会上层领导支持美侵越


美国五十个城市群众举行大示威

出版日期:1966.11.24
         期次:3053
         版次:4
         栏目:\[第四版]
眉题:抗议美帝侵越 要求撤退美军
文章正文:
【本刊讯】美《国民前卫》周刊，十二日刊载一篇报道，摘要如下：
从十一月五日到八日，美国有五十个城市举行了示威，抗议美国介入越南战争。这些城市包括有纽约、华盛顿、旧金山、费城、匹兹堡、波士顿、克利夫兰、底特律、丹佛和明尼亚波利斯等重要城市。这次示威是由“十一月五——八日动员委员会”组织的，这个委员会是一个新的反战联盟，参加的成份比过去广泛。
最大的示威发生在美国最大的城市纽约。多至二万的示威者，于十一月五日在全市各条街道游行，并且举行了抗议大会。在参加示威的群众中间，有些人高擎着巨幅的横幅，上面写着：“帝国主义必败，（南越）民族解放阵线必胜！”参加抗议大会的绝大部分是年轻人，这说明在中学生和青少年中的反战情绪是多么强烈。
大会的高潮出现在宣读纽约《解放报》编辑戴维
·德林杰拍来的一封电报的时刻。德林杰目前正在北越进行访问。他在电报中说：“昨天，我访问了一个天主教徒聚居的小村落，名叫富沙。八月十三日，有三架美国飞机空袭该村，杀死了三十二人。四十座房屋和一座教堂被炸毁。我访问了伤者和死者的家属。这个偏僻的，原始的农村，显然是一个非军事目标……。”
《解放报》编辑德林杰说，美国正在越南进行的，是一场非法的和不道德的战争。他说：“除非我们谴责这场战争，否则，我们就是同华盛顿的领导人一起犯罪。”兵役拒绝者戴维德·米契尔要求成立一个激进的第三党，反对民主党—共和党一致的战争政策。“大学生争取民主社会”组织地区统筹人苏·伊内特，在会上分析了战争和国内问题之间的关系，号召大家把反战和争取民主、自由、平等的运动一起进行。前联合国官员康诺尔
·奥布连在会上说，美国的外交政策已从“遏制的理论”，转到彻头彻尾的帝国主义了。妇女组织代表格拉斯·纽曼太太呼吁妇女们反对“非法的征兵”。
《壁垒》杂志发行人爱德华·基丁说，美国今天所执行的政策，叫他想起“本世纪三十年代的纳粹德国，因此，很少人敢挺身而出，说公道话。类似今天这样的（抗议）大会，并不是单纯地交流经验。会后我们必须走出家门，把我们的消息告诉人民。”当他要求弹劾约翰逊总统时，博得了全场的热烈掌声。
纽约抗议大会的主题就是要求美国军队撤出越南。下面是其他城市示威的一些情况。在匹兹堡，约二千人于十一月四日把卡尼吉音乐厅挤得满满，大会的中心就是表示任何人都不要美国介入越南冲突。
在克利夫兰，十一月五日有一千二百人举行抗议美国介入越战的示威游行，人数之多，相当于过去参与类似性质游行的最高人数的四倍。在华盛顿，约五百人在杜邦马剧场举行集会，倾听民权及和平运动的活动家们发表演说，谴责美国参与越战。
在费城，十一月五日有五百多人参加了抗议集会和示威游行。有十个代表在会上发言，谴责美国参与越战，并呼吁采取行动来加以反对。这次集会和游行得到约二十五个和平团体和民权组织的支持。种族平等大会当地主席威廉·马西斯说：“当本国正在大闹黑人革命时，任何黑人不应当参与白人在越南所打的战争。”在旧金山，有五百人逐家逐户地分发了大约二十五万张传单，抗议美国参与越南战争。
（转自十七日香港《大公报》）

显示原版>>

Previous:日正为美侵越加紧提供物资

Next:美报谈艾哈德政府危机原因并认为：西德下届政府将冷淡美国而加强同法的关系


美将为南朝鲜帮凶提供新式武器

出版日期:1966.11.24
         期次:3053
         版次:3
         栏目:\[第三版]
文章正文:
【法新社西贡十九日电】这里今天宣布，在越南服役的南朝鲜军队将获得比他们目前所使用的武器重量要轻、发射速度要快的自动武器。
他们将获得美军已在越南使用的「Ｍ１６」型武器，以代替他们目前使用的「Ｍ１」型枪。

显示原版>>

Previous:威斯特摩兰叫嚷美将继续增兵南越

Next:日正为美侵越加紧提供物资


美一些地方工会领导人通过决议反对工会上层领导支持美侵越

出版日期:1966.11.24
         期次:3053
         版次:4
         栏目:\[第四版]
文章正文:
【美新处十九日电】《纽约时报》消息：一个代表纽约和新泽西的二百五十个工会领袖的组织，批评劳联—产联的全国领导机构支持约翰逊政府对越南的政策，这个组织并要求立即使战争逐步降级。
这些领袖是纽约市三十一个各种各样的工会的负责人或工作人员，他们过去同左右翼的政治事业都发生过关系。他们预定在美国劳联—产联执行理事会在华盛顿举行的会议之后开会。理事会一致重新肯定前此所发表的对外政策宣言，其中包括赞扬约翰逊在越南的作法的声明。
工会领袖们通过一项决议对理事会的行动表示失望。他们说，理事会的行动并不反映有组织的工人和他们的领导人的意见是完全一致的。

显示原版>>

Previous:美报谈艾哈德政府危机原因并认为：西德下届政府将冷淡美国而加强同法的关系

Next:在约翰逊授意下艾森豪威尔准备明春来亚洲活动


蒙只象征性地参加

出版日期:1966.11.24
         期次:3053
         版次:3
         栏目:\[第三版]\[资料]
文章正文:
【本刊讯】金边消息：据柬新社十月二十四日报道，蒙古政府通知柬埔寨驻北京使馆，由于它的国家遭受水灾和发生洪水，它只能派一个象征性的代表团赴金边参加第一届亚洲新运会了。

显示原版>>

Previous:柬埔寨体育局发表应邀参加亚新会的名单

Next:也门体育发展新概况


南越解放军在波来古附近全歼美军一个连

出版日期:1966.11.24
         期次:3053
         版次:3
         栏目:\[第三版]
副题:并炮击西宁以北侵越美军的一个旅指挥所
文章正文:
【法新社西贡二十二日电】美国军队今天企图追踪一支北越部队的残余。这支北越部队昨天在波来古西南事实上消灭了美国第一骑兵师的一个连。
美方的幸存者表明，这三个排中几乎每一个人都被打死或受伤。
【美联社西贡二十二日电】今天在柬埔寨附近的中央高地发生了两起新的小规模战斗，美国司令部承认，昨日在同一地区的大规模战斗中遭到重大伤亡。
一位美国发言人说，北越正规军在波来古市西南三十四英里的战斗中使美国第一空中骑兵师的三个排约一百零五人的一支部队遭受重大伤亡。美国总部报告，第二十五步兵师第二旅的战术指挥所今天遭到了二十发越共迫击炮弹的袭击。这个指挥所在西宁市以北二十五英里的地区。据说，美国的伤亡轻微。
越南军事总部说，昨天在西贡以东三十六英里的地区越共以地雷炸了一列火车，使机车和一节车厢出轨。越南司令部说，一支越共部队今天清晨袭击在西贡西南七十八英里的一个据点，使一连地方军遭受中等程度的伤亡。
【合众国际社西贡二十日电】今天在西贡以北二十英里，共产党引起的两次爆炸炸伤了一些美国空降部队士兵。一枚遥控的地雷炸毁第一七三空降旅的一个车队中的一辆车，炸伤了好几名美国兵，另一批美军顺这枚地雷电线追踪，落到尖桩陷阱里去，又有好几个人受伤。

显示原版>>

Previous:以色列企图阻挠巴勒斯坦参加亚新会

Next:侵越美军一旅长因吃败仗被撤职


南越一爱国学生爆炸一伪新闻机构

出版日期:1966.11.24
         期次:3053
         版次:3
         栏目:\[第三版]
副题:作伤伪省长等六人
文章正文:
【合众国际社西贡十九日电】昨天一名越南学生用藏在他的六弦琴里的一颗炸弹爆炸了一个政府新闻机构，严重炸伤了六个人，其中有名省长。
两名受重伤者中包括永东省省长。这个机构的另外四人伤势较轻。

显示原版>>

Previous:美报承认：哈里曼兜售“和谈”阴谋遭到失败

Next:威斯特摩兰叫嚷美将继续增兵南越


侵越美军一旅长因吃败仗被撤职

出版日期:1966.11.24
         期次:3053
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《纽约先驱论坛报》十一月十七日刊载了图希十六日自南越专发该报的一篇电讯，题为《美国调换受越共沉重打击的部队的指挥官》，摘要如下：
指挥第一九六轻步兵旅的将军已被调离原职，第一九六旅在第三作战区同越共的一次战斗中遭到沉重打击。德索休尔准将现已被以前属于第一空中骑兵师的里查德·诺尔斯准将接替。德索休尔是指挥以西宁省为基地的这个旅的，他的新任务尚未宣布。
虽然官员们保持着小心的沉默，但是军事司令部十天前对这个旅的指挥是不满意的，这是公开的秘密了。
在军事人员看来，一九六旅的领导对该旅的部队指挥不当。
例如，派各个连去进攻挖筑壕沟固守的敌人防御工事时，每次派一个连。这样做不仅使越共一次给一个连以严重打击，而且因为第一九六旅的部队离敌人太近，不能有效地使用空袭和火炮。

显示原版>>

Previous:南越解放军在波来古附近全歼美军一个连

Next:美报承认：哈里曼兜售“和谈”阴谋遭到失败


日本一教授说注视中国文化大革命应以数倍于对人造卫星的热心同情

出版日期:1966.11.24
         期次:3053
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《中央公论》十一月号刊登金泽大学教授增井经夫写的一篇文章，题目是：《从高瞻远瞩的观点看文化大革命》。这篇文章的第三部分《历史洪流和文化革命》的摘要如下：
在日本，专门研究中国史已有八十年了。战后，虽然口头上对于没有能够阻止日中战争的责任作了反省，但是谁也没有把中国历史同人民政府在自力更生基础上所取得的惊人发展联系起来。谁也没有注意到今天一定会出现汹涌澎湃的文化革命。
如果说历史学不是算卦，是理所当然的，那末，由于在历史所造成的智慧镜上竟不瞧一眼而感到后悔的，恐怕不仅是我一个人吧。说什么还有靠定息生活的人，还有抱着成家立业的世界观的人，这些都不足为奇，是应该早就知道的。所谓文化革命是由于在国际上遭到孤立、所谓已进入无产阶级革命的清洗期云云，用这种转移视线而言其他问题的办法，不是正确的治学态度。我们必须注视中国，了解中国的内心世界。
我认为，全世界都应该以数倍于对人造卫星的热心和同情的心情来注视中国正在进行的人的试验，也有义务加以注视。

显示原版>>

Previous:巴联社代社长的妻子访华后说：在中国做任何工作都受到尊重

Next:万里江山代代红


日正为美侵越加紧提供物资

出版日期:1966.11.24
         期次:3053
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《外事报道》十八日在一篇题为《日本正加速它的越南贸易》的文章中说：
据商业界人士说，在今年头六个月，日本对南越的输出比一九六五年同期增加百分之二百三十，增长最大的运货是水泥、钢铁产品、收音机和光学仪器。在五月至七月，三家日本公司已经卖给美国军队在南越使用的沙袋一千万个，其中五百万个在今年年初已运到西贡。今年日本对南越输出，和去年三千七百万美元比起来，预计将超过一亿美元。

显示原版>>

Previous:美将为南朝鲜帮凶提供新式武器

Next:美国五十个城市群众举行大示威


万里江山代代红

出版日期:1966.11.24
         期次:3053
         版次:1
         栏目:\[头版]
作者:港澳国庆观礼团朱虹
作者身份:港澳国庆观礼团朱虹
文章正文:
【本刊讯】香港《文汇报》十一月十八日刊载港澳国庆观礼团团员、香港电影演员朱虹的一篇文章，题为《万里江山代代红》，摘要如下：
当我们上井冈山参观，沿着延河水漫步，我们看到的不止是自然风光，而是革命风景。这革命风景比起什么山明水秀来，不知要壮观多少倍，好看多少倍。旅途中，曾经不只一次默念和朗诵着毛主席的诗句：
“风景这边独好。”毛主席笔下的风景，指的正是革命的风景，而这些风景，是由革命的人民，革命的事迹，革命的行动所组成。
记得离开北京的前一天，我曾经怀着会见毛主席的无比幸福，怀着今天作一个中国人无上光荣的心情，又一次来到天安门广场，一步一步向首都人民英雄纪念碑走去。看到毛主席亲手题的“人民英雄永垂不朽”八个大字下，无数位红卫兵都到这里来瞻仰，来立誓言，来拍照纪念时，我激动不已。是啊，正是有了伟大领袖毛主席的正确领导，有了这场无产阶级文化大革命，有了这一代革命青少年，我们终于可以告慰在革命事业中献身，为革命事业牺牲的先烈：“你们用鲜血和生命打下来的江山，革命的继承者捍卫住了！你们献身的革命事业，千秋万代永不变色，永垂不朽！”
我们每个观礼团团员，心中除了为先烈们悼念，更懂得革命的中国人民为什么不允许资产阶级企图在我国复辟。
能让帝国主义、修正主义在我们头上重新钉枷上锁吗？能让伟大的中国——这轮照亮了东方照亮了世界的红日被反动的黑手遮蔽吗？能让革命的先烈们白白牺牲吗？能让英雄们鲜血洒过的泥土上长出毒草害虫吗？不容许，不能够，不批准！
由列宁一手缔造的社会主义的苏联，如今在修正主义当权集团的领导下，堕落得不像话了。就在莫斯科，黑市买卖公开地进行，一位美国游客当苏联人的面，曾把卢布用火烧掉，同时也是烧掉苏修的尊严。这奇耻大辱，可是苏修分子丝毫却不惭愧，相反，他们还一再把卢布贬值去进行黑市兑换美钞、英镑。同时也是在莫斯科的机场，当我国一个代表团路过时，就在机场的餐厅里，打扮妖艳的妇女们自动踊上来，拥抱着我国的代表，尽管我国的代表拒绝了他们的行为，但跟着来的是厚颜无耻的账单：拥抱费多少钱。
够了！这就是今天修正主义的大本营：苏联的悲惨现况。一个充满了黑市买卖、妓女、享乐至上等一切资本主义罪恶的国家。社会主义国家的庄严早已被修正主义葬送了。
那么，我们能让中国的历史倒退几十年吗？能让帝国主义、修正主义企图扼死中国的革命得逞吗？能让红色的江山出现白色的恐怖吗？
苏联的教训已经够了！中国革命人民决不能走苏修的死路。于是，文化大革命出现了。战斗的誓言是那么响亮：“要反帝必须反修，要保证万里江山永不变色，就必须让毛泽东思想占领一切阵地！”
当我们离开祖国大陆，每一个人从来没有这样的自豪过，因为我们看到了革命风光无限好，看到了万里江山代代红！

显示原版>>

Previous:日本一教授说注视中国文化大革命应以数倍于对人造卫星的热心同情

Next:菲一批教授学生坚持要来中国访问


威尔逊提出加入共同市场遭法反对

出版日期:1966.11.24
         期次:3053
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦九日电】英国政府今天宣布了一项为进入共同市场而采取的新行动，让它的欧洲自由贸易联盟伙伴参加。
威尔逊首相宣布，他要求最近的将来在伦敦举行一次欧洲自由贸易联盟首脑会议，“讨论涉及欧洲自由贸易联盟国家为加入欧洲经济共同体而采取的行动的问题。”
他向议会发表了一项有关英国同欧洲未来关系的重大政策声明。他在声明中说，他的工党政府确定，目前应该采取新的高级接触办法来了解是否存在为英国进入共同市场而举行有成果的谈判的条件。他说，英国“随时准备进入欧洲经济共同体，只要英国和英联邦的根本利益得到保障”。
【法新社巴黎十日电】巴黎政府人士今晚重申，法国对于英国加入共同市场的唯一条件是，伦敦应该“接受比赛规则”。
政府人士还说，如果英国当真表示它愿意遵守罗马条约——共同市场的宪章，法国不反对谈判。
【路透社十日电】法国一位官员说，威尔逊的声明看来并未包含着绝对愿意接受完全履行罗马条约。关于威尔逊所谓保障英国和英联邦根本利益的说法，巴黎还感到有些不安。
【德新社波恩十八日电】英国上下两院同意就英国进入欧洲共同市场问题开始谈判，这受到六国首都和布鲁塞尔共同市场委员会的欢迎。
但是，据指出，威尔逊的新试探是否会成功，在很大程度上取决于法国的态度。
巴黎政治观察家认为，还要过若干年英国才能成为共同市场成员。
【路透社西柏林十八日电】共同市场六国社会民主党第七次代表大会，今晚欢迎英国愿意与欧洲经济共同体联系。
代表大会在这里举行闭幕会议以后通过了决议，决议说，英国加入共同市场将会大大加强欧洲经济共同体。

显示原版>>

Previous:西德总理候选人基辛格发表讲话表明要在法美之间搞平衡

Next:路透社说英在此时提出加入共同市场是为转移国内对经济困难等问题的注意


威斯特摩兰叫嚷美将继续增兵南越

出版日期:1966.11.24
         期次:3053
         版次:3
         栏目:\[第三版]
副题:美报报道美已决定明年增派十万侵越炮灰
文章正文:
【美联社华盛顿二十一日电】在今天发表的一项谈话中，美国驻越部队司令威斯特摩兰将军说，共产党人目前平均每月有七千名军队从北越开进南越，不久这个渗透率可能会甚至更高。
他又说：“我们需要增加军队。我们需要增加直升飞机和使这些军队得到机动性的工具。”他没有举出数字。
【美新处华盛顿二十一日电】《纽约时报》十一月二十一日刊载了弗兰克尔从西贡发回的下面一则消息：美国在南越的部队到今年年底将达三十七万五千人，在一九六七年将增加十万人。
这是这里的美军司令部收到的肯定的意见，看来司令部没有遇到重大的反对。从西贡发回的最新报告说美国驻越南部队是三十五万七千人。
据说，威斯特摩兰将军和他的战略家深信，将近五十万美军就能对付北越和越共的正规军，这样就可以赢得所需的机会和长期的时间以训练南越军队和政工队同游击队战斗以夺取对乡村的控制权。
军队调动的准确时间表仍然取决于华盛顿预算的控制，但看来一九六七年上半年安排已经定了。
【本刊讯】英《卫报》二十二日刊登发自华盛顿的一篇题为《美国可能再派十万人去越南》的报道说：如果真的如此，美军总数将达到四十七万五千人，即比朝鲜战争最后一年的最高人数多五千人。拟议中的增援部队将包括一个陆军师、准备在湄公河三角洲一带发动新进攻的两栖部队以及为炮兵直升飞机部队、工兵和“终点基地部队”提供的援军。五角大楼现在承认了在国防部长麦克纳马拉在选举前不久宣布减慢增加速度时人们所怀疑的东西，即“增加部队将继续碰到巨大的后勤问题”，因为至少有十五万人的服务期将届满而得另外有人代替。

显示原版>>

Previous:南越一爱国学生爆炸一伪新闻机构

Next:美将为南朝鲜帮凶提供新式武器


西德总理候选人基辛格发表讲话表明要在法美之间搞平衡

出版日期:1966.11.24
         期次:3053
         版次:4
         栏目:\[第四版]
文章正文:
【美联社德国维尔次堡十三日电】基督教民主党总理候选人基辛格星期天说，同巴黎的密切联系是波恩对外政策的一个关键问题。
可是基辛格在上星期四是被任命为总理候选人以来的第一篇演说中说，为了安全的原因，西德也不能不同美国保持良好的关系。
他还宣布，他希望前国防部长施特劳斯成为他的内阁成员。
在外交方面，基辛格说，应该找出一个以同法国和美国的联系为基础的解决办法。他又说，法国准备同德国和解是“一大奇迹”。他说，“现在我们，德国人民不应该无所作为，不该轻轻放过这个具有伟大历史意义的机会。”
基辛格在基督教民主党青年联盟在这里举行的一次会议上还要求逐步改善同莫斯科的关系。
基辛格说，将同自由民主党和西柏林市长勃兰特的社会党举行“公开和诚恳的”谈判，以努力组成由他领导的新的联合内阁。

显示原版>>

Previous:加拿大航空公司工人罢工

Next:威尔逊提出加入共同市场遭法反对


西哈努克谈柬埔寨政局

出版日期:1966.11.24
         期次:3053
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】金边华侨报纸《棉华日报》八日刊登柬新社七日如下一则消息：
路透社及国际通讯社驻金边通讯员及柬新社代表在十一月五日采访王子元首对柬埔寨政治生活及某些外国人士的错误看法的解释。
王子首先重申民社同盟不是一个政党，而是集中一切旧政党及倾向的广泛的运动，其中包括有社会主义甚至是共产思想的青年。右派的有极保守的老派，也有资产阶级出身的极反动的青年，这些右派中有的甚至对美国人及美援被赶走而感到遗憾。
接着王子谈到这次危机，王子说，人们会问为什么在大选后会出现这一动乱而过去却没有？
王子说，这是由于他在大选时提出的主意，以推进国家的民主化。在以往大选时，王子同左派及知识分子协议在选举之前，先选择参加选举的候选人，每一个选区民社同盟都提名一个候选人给选民选择。
国家元首既选民社同盟的候选人参加选举，也选出民社同盟的政府成员提交国会。
这样做满足了各种倾向，因为在国会及政府中都有大家代表。国家元首在选择国会候选人及政府成员时，也衡量各种倾向的代表的比率，以使能够彼此平衡。虽然以前国家革新党人朗诺、古伦、刁龙为代表的右派掌握了军方及警察，而左派也感到安全，因为王子在上控制全面。
后来局面改变了，王子不愿被自由世界指为独裁者，要使更多的民主存在柬埔寨。
王子说，所以在这次大选时没有选择民社同盟的候选人，而由人民在各个候选人中自行选择。王子还让这些人民代表组织政府。
但是，这次大选是前革新党及非左派的青年胜利。新国会在组成的新政府占了多数。国会又提名三个左派议员出任新政府职，还有两个也是“左派”。但他们都拒绝此建议。
为什么拒绝呢？
首先是由于首相本人朗诺将军被左派认为是头号敌人，也由于他控制了军队、右派及支持他的中间分子及王国议会。
在上一届康托尔亲王政府中，左派不怕朗诺将军及古伦同志，因为他们知道行政权是交给极“中立”的康托尔亲王，也受到西哈努克紧密的控制，左派同这个政府合作及参加进去也感到安全。
王子说，现在左派看到国家元首要让政府负起宪法赋给它的责任，也知道朗诺将军是有性格的人物，他们感到不受到保护。
王子解释说，他如果出身于平民，他也会是左派的人物，他很受社会主义吸引，但他绝不想出卖其国家给任何一个社会主义国家或越盟。王子说，他希望更多的社会主义，希望“贪污”死去，他要打倒我们一些精英分子的过分资产阶级及过分资本主义的习惯。
王子表示遗憾的是他的思想不为他的家人、老派及后代所同情。这使他不能如他所欲的将国家在社会主义道路中走得更前。
不管左派如何希望，国家元首感情如何，也应尊重民主的原则。现在国会是“中右”派占多数，而这些多数又组成了一个反映其面目的政府，这政府掌有世界上最合法的权力，人们不能以人民的威望去对抗它。
王子说，“我要尊重多数”，他请左派也一样做，“不要强硬来”。在四年后，、左派会夺多些地盘，八年后又多一些，十二年后便会胜利。现在老派在维护他们的意见，人们不能以武力逼他们闭上嘴，左派也不容许别人这样对他们。
王子说，应该承认目前的骚动不单是由于左派。右派也不满意对它的批评，军方及警方不喜欢批评，政府及国会更不喜欢。
因此，王子支持要有一个影子内阁。他不想独裁，他更不想政府及国会独裁。
王子说，不能排解的是左派散播流言说不久“朗诺将军及军队会对西哈努克搞政变”，柬埔寨将抄袭印尼，左派将受压制及消灭。柬埔寨将又投向“自由世界”及美国。
左派更感到恐怖的是这些流言是自外间来的。
于是右派又是不满意了。朗诺将军及刁龙将军都表示他们是忠心的。
王子说，以上就是造成危机的原因，那么，正如左派要求他那样，制止这种局面的方法是要西哈努克“做个独裁者”。王子决不愿达到那样的地步。他只是在局面变得真的令人不安时才出面干涉。但现在并不是这样。
目前的情况是符合民主的性质的。因此，王了邀请朗诺将军继续执行已经进行的任务，并且表现出民主态度，接受批评。
王子再一次确称，他希望柬埔寨坚持中立。不在
“自由世界”或其对手的阵营施加的任何压力下退缩。

显示原版>>

Previous:爱德华·肯尼迪到阿尔及尔活动

Next:柬埔寨体育局发表应邀参加亚新会的名单


也门体育发展新概况

出版日期:1966.11.24
         期次:3053
         版次:3
         栏目:\[第三版]\[资料]
文章正文:
也门的体育事业同其它事业一样，在共和国成立后也有了一定的发展，建立了一些体育组织，在国际性运动活动中也有也门的运动员出现。在伊玛姆国王统治年代，也门体育可说是个空白，共和国成立后在城市里，足球、排球、篮球和乒乓球等运动项目已逐渐开展起来了。也门体育协会，是也门体育最高组织，负责也门一切有关体育事项。该会于一九六四年三月在萨那成立，该会共有八个委员组成，至今各地未建立分会。体育协会的主席由工程部长阿卜杜拉·道依夫拉兼任。
除了体育协会外，在几个大城市都建立了体育俱乐部。在萨那有国民、人民、巴拉给斯体育俱乐部，在塔兹有四个、在荷台达有三个，其它城市正在组织中。这些俱乐部都是自发的组织，负责组织体育爱好者进行各种球类比赛。
到目前为止也门运动开展只限于球类（足、篮、排和乒乓）活动。
今年也门应中国邀请参加了一九六六年北京乒乓球国际邀请赛。

显示原版>>

Previous:蒙只象征性地参加

Next:以色列企图阻挠巴勒斯坦参加亚新会


以色列企图阻挠巴勒斯坦参加亚新会

出版日期:1966.11.24
         期次:3053
         版次:3
         栏目:\[第三版]\[第一届亚新会]
文章正文:
【本刊讯】柬埔寨《民族主义者》周刊最近一期揭露以色列驻柬埔寨大使进行阴谋活动。周刊报道，十一月二日十一点，以色列大使马克斯·瓦龙前往拜会柬埔寨外交部礼宾司司长李进礼，要同他谈巴勒斯坦参加第一届亚新会问题。李进礼答复以色列大使说，关于巴勒斯坦，并不是柬埔寨邀来的，而是新运会亚洲委员会邀请的。况且，巴勒斯坦是新运会联合会成员国，邀请它参加这次运动会是正常的。此外，柬埔寨在这里担任东道主角色，因此它同意接待所有的被邀请国家。
瓦龙于是提出如下解决办法：
把「加沙地区」附在「巴勒斯坦」下面或后面。李进礼回答说，即使王国政府不反对这一办法，新运会其它成员国也不会接受。柬埔寨在这方面不能采取单方面决定。
以色列代表又提出第二个解决办法：柬新社和柬埔寨报纸谈及「加沙地区」时，把它放在「巴勒斯坦」后面。李进礼指出，由于柬新社是王国政府的喉舌，这样作可能使其它国家感到不愉快。
最后，瓦龙提完解决办法之后说，除了柬新社以外，如若其它报纸同意提及「加沙地区」，那他就满足了。
李进礼说，他将把这件事报告外交部，但不答复结果，因为在柬埔寨是有新闻自由的。

显示原版>>

Previous:也门体育发展新概况

Next:南越解放军在波来古附近全歼美军一个连


在约翰逊授意下艾森豪威尔准备明春来亚洲活动

出版日期:1966.11.24
         期次:3053
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿十七日电】白宫今天说，根据约翰逊总统的建议，前总统艾森豪威尔正在考虑明春去亚洲和世界其他地方进行亲善和了解情况的访问。
他们两人今天上午会晤了一会儿。
白宫新闻秘书莫耶斯说，约翰逊主动提出了艾森豪威尔将军进行访问的可能性。将军认为，这种访问是个好主意。

显示原版>>

Previous:美一些地方工会领导人通过决议反对工会上层领导支持美侵越

Next:加拿大航空公司工人罢工


“马来西亚”教育部长惊呼：我文化革命对马来亚学生有巨大影响

出版日期:1966.11.25
         期次:3054
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据新加坡报纸报道，“马来西亚”教育部长佐哈里十八日在主持一所学校的开幕礼时惊呼中国无产阶级文化大革命正对马来亚青年学生起着巨大的影响。
佐哈里说，一些政党正“引诱”和影响一些冲动的青年人在马来亚掀起一场“文化革命”，把这些青年训练为“黑卫兵”。
佐哈里说，一些人，尤其是正在进行“文化革命”和“红卫兵”运动的共产中国，通常通过书信和文章来“渗透”，以便“争取及强制进行‘毛泽东主义’。”佐哈里叫嚷“不愿意”看到马来亚学生受到文化大革命的影响。他说，他非常注意学校采用的课本。他要所有学校的校长注意学生的课本和读物，一经发现“引诱”学生“进行文化革命”的书籍，就要向教育部报告。

显示原版>>

Previous:厄瓜多尔大学生联合会举行全国代表大会通过支持我文化大革命等决议

Next:赖肖尔大放厥词攻击我国


“战争罪行审判法庭”法国成员说：法抵制了美为破坏审判施加的压力

出版日期:1966.11.25
         期次:3054
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎二十二日电】英国哲学家罗素审判美国在越“战争罪行”法庭的法国成员今天在这里说，“有人对一些著名人士施加了压力”以阻挠他们参加此法庭工作。
此法庭定于明年三月在这里开庭。
罗素和平基金会法国之友协会秘书克劳德·卡达尔在记者招待会上说，他认为尼雷尔总统和桑戈尔总统的退出是由于“外国的压力”。
法国数学家施瓦茨说，（罗素）法庭的判决比起纽伦堡审判“具有更大的道义上的意义”，在纽伦堡法庭上是“征服者审判被征服者”。
他说，计划中的法庭审判“将为所有国家元首开创一个先例”，将有助于“唤醒每个美国人的觉悟”。
卡达尔说，法国政府抵制了美国的压力。
他说，“我们不需要它在目前的事件中屈从于这些压力”。
【本刊讯】英《泰晤士报》十一月十七日刊登该报记者的一篇文章，摘要如下：
要是罗素的国际战争罪行审判法庭昨天在伦敦的开幕戏可以作为判断问题的标准的话，那么，可以说它对所谓美国在越南的战争罪行的“审判”还没有开始就告失败了。
罗素打算通过明年三月在巴黎对美国在越南的行动进行大胆的公开审讯来触动世界的良知。他对罗素和平基金会的一些发起人的辞职深表遗憾。他们包括坦桑尼亚总统尼雷尔，赞比亚总统卡翁达和塞内加尔总统桑戈尔。据说，埃塞俄比亚的塞拉西皇帝也辞去发起人职务了。
据昨天报道，西西利亚社会改革家丹尼洛·多尔奇也退出了审判法庭，但是基金会的发言人在伦敦的一家旅馆里开会，并不因此感到不安。

显示原版>>

Previous:「战争罪行审判法庭」准备派调查小组去越南

Next:泰勒鼓吹对越采用「强硬政策叫嚷「不要为谈判而付出停止轰炸的筹码」」


「战争罪行审判法庭」准备派调查小组去越南

出版日期:1966.11.25
         期次:3054
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社巴黎二十二日电】今天这里宣布，准备明年三月在这里审讯约翰逊等人的越南战争罪行法庭计划派出调查小组去越南。
罗素基金会法国之友协会没有说明谁将参加由“专家”和“法学家”组成的小组。
一个发言人说，将由法国作家萨特主持的这个法庭将于三月在这里开庭审判“在越南所犯下的罪行和确定责任。”

显示原版>>

Previous:日本军事评论家林克也著文揭露苏修在越南问题上的叛卖行径（待续）

Next:“战争罪行审判法庭”法国成员说：法抵制了美为破坏审判施加的压力


阿联副总统阿密尔抵苏

出版日期:1966.11.25
         期次:3054
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科二十二日电】阿联副总统兼武装部队司令阿密尔元帅今天到达这里，要在苏联进行为时一周的正式访问。
他的一行人中包括阿联国防部长、海军和空军司令、一些其他的高级军官和高级经济专家。
【合众国际社莫斯科二十二日电】在中东的危机日益加剧的情况下，一个埃及高级代表团今天到达苏联，为的是举行“军事和政治谈判”。
这个访问引起了人们的推测：面对着阿拉伯—以色列边境冲突增加的情况，埃及人将向苏联人要求更多的武器。

显示原版>>

Previous:英报透露：葛罗米柯曾向约翰逊谈过苏增兵中苏边境问题

Next:罗共代表团赴日访问


布朗抵莫斯科立即同葛罗米柯策划「和谈」阴谋

出版日期:1966.11.25
         期次:3054
         版次:4
         栏目:\[第四版]
副题:路透社报道葛罗米柯在会谈中鼓吹美「停炸」，双方认为签订防止核扩散条约「是紧迫和重要的」
文章正文:
【路透社莫斯科二十三日电】英国外交大臣布朗今天在乘火车到达这里后不久就开始同苏联外长葛罗米柯会谈世界问题。
他是今天上午从列宁格勒乘夜班火车到达这里的，在到达后七十五分钟，即开始同葛罗米柯进行讨论。
陪同布朗的有外交部的一批顾问。同葛罗米柯在一起的有他的第一副手库兹涅佐夫和其他苏联顾问。
在布朗的两天访问中，越南和裁军是讨论的主要问题。
【路透社莫斯科二十三日电】英国外交大臣布朗今天对克里姆林宫说，英国和俄国有共同的责任来设法制止越南战争的升级。
布朗和葛罗米柯今天下午还将会谈，并将在葛罗米柯招待客人的晚宴上非正式地继续会谈。
虽然葛罗米柯的看法如何没透露，但是据悉他重申了克里姆林宫的立场，即走向和平的第一步必须是美国停止轰炸。
据说，两位部长还一致认为，东西方签订一个防止核武器扩散的条约目前是紧迫的和重要的。
在会谈结束时，布朗要求把一九六三年在莫斯科签订的核禁试条约扩大以禁止地下试验。
【美联社莫斯科二十三日电】消息灵通人士说，英国外交大臣布朗今天告诉苏联外长葛罗米柯，英国政府希望找到解决越南的“悲惨”战争的出路。
布朗和葛罗米柯在两小时的会谈中用前一半的时间讨论越南问题。
葛罗米柯阐明了苏联政府的态度。
据说，布朗集中详细地解释了英国政府的态度，没有提出新的建议。
这种态度就是基本上支持华盛顿，重点放在谋求和平上。英国官员曾强调说，在禁试、不扩散和越南等问题上，不要期望在布朗访问以后苏联的政策会出现戏剧性的变化。但是他们说，布朗在纽约同葛罗米柯会谈后受到很大鼓舞，所以希望进一步讨论问题。
【法新社莫斯科二十三日电】消息灵通人士说，布朗和葛罗米柯一致认为，签订一个不扩散核武器的条约是迫切和重要的。
但是他们发现并不是在这样一个条约的一切细节方面都是看法一致的。
【合众国际社莫斯科二十三日电】英国外交大臣布朗今天在这里推进越南和平事业。但是消息灵通人士告诫不要指望会取得“引人注目的结果”。
这些人士说，布朗在今天的两次会谈当中极力要求在越南实现和平，同时发现苏联人比以前更愿意讨论东南亚危机。
没有关于葛罗米柯的反应的消息，但是这些人士说，这次交谈是亲切的，坦率的而且有时开玩笑。
【路透社伦敦二十一日电】莫斯科电台今晚在它的英语节目中说，苏联将欢迎英国更广泛地着手越南问题和欧洲问题的解决办法。
电台是评论英国外交大臣布朗明天访问莫斯科之行，和苏联总理柯西金明年二月计划中的访英之行时这样说的。
它说，如果在伦敦的英国政界领袖们采纳了一种对待越南和欧洲问题的新的和现实主义的方法的话，英国和苏联之间的接触将毫无疑问地更为扩大。

显示原版>>

Previous:漫画：下一步怎么样？

Next:英报透露：葛罗米柯曾向约翰逊谈过苏增兵中苏边境问题


厄瓜多尔大学生联合会举行全国代表大会通过支持我文化大革命等决议

出版日期:1966.11.25
         期次:3054
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】瓜亚基尔十一月七日消息：
厄瓜多尔大学生联合会第二十二届全国代表大会，今年十月二十四日至二十七日在乐哈市举行。
代表大会在一项决议中，要求“立即停止对越南民主共和国的罪恶轰炸，撤退所有美帝国主义及其傀儡仆从的军队，承认越南南方解放阵线是唯一合法政府，在越南人民自决的基础上恢复和平”。
在会间休息时，几十个代表同声歌唱，发扬武装斗争、革命的游击战和中国红卫兵的战斗行动。在整个会议期间，代表们经常高呼奥古斯托·图尔西奥斯、容·索萨、法夫里西奥·奥赫达、卡米洛
·托雷斯、路易斯·德拉普恩特和拉丁美洲其他游击队领导人的名字。没有提菲德尔·卡斯特罗。
代表大会一致决议支持中国无产阶级文化革命。代表大会在由代表卡洛斯·阿尔瓦拉多·洛尔提议通过的致中华全国学生联合会的电报中说：“我们感谢中国学生对我们厄瓜多尔大学生联合会第二十二届全国代表大会的祝贺，我们祝以学生和红卫兵为首开展的中国无产阶级文化大革命成功”。代表大会没等修正主义集团来得及反对，就一致通过了这项动议。
中华全国学生联合会的电报在代表大会开幕会议上宣读时，受到长时间的欢呼。
许多代表起立鼓掌欢迎这份贺电。

显示原版>>

Previous:克鲁克教授说：文化大革命使中国永不变色

Next:“马来西亚”教育部长惊呼：我文化革命对马来亚学生有巨大影响


今天的中国远远超过孙中山的理想

出版日期:1966.11.25
         期次:3054
         版次:1
         栏目:\[头版]
副题:孙中山先行诞生百周年纪念会杂记
作者:《香港夜报》记者马力
作者身份:《香港夜报》记者马力
文章正文:
【本刊讯】《香港夜报》十一月十七日发表该报记者马力从北京发回的一篇通讯，题为《孙中山先生诞生百周年纪念会杂记宋庆龄一气呵成何香凝晚节可风》，摘要如下：
“纪念伟大的革命先行者孙中山先生……现代中国人除了一小撮反动分子以外，都是孙先生革命事业的继承者。”这是毛泽东对孙中山的评价，周恩来在孙中山先生诞生一百周年纪念大会上，引用毛泽东的话，作为演说词的开端。毛泽东思想已是如此伟大的今天，共产党人仍然谦虚而且隆重的纪念孙中山，倒是我们海外人士所想象不到的事情。毛泽东所领导下的中国，所取得的胜利，实在已经远远超过孙中山的理想。但今天，他们仍是那么推崇这位“和平奋斗救中国”的先行者，仍然自谦为孙中山革命事业的继承人。毛泽东伟大的地方，在这里我们大概可见其一二吧。
今天的集会在人民大会堂举行。除了毛泽东以外，所有党国领导人都到场参加。毛泽东不到场参加纪念大会，是为了尊重孙中山先生，因为他到场的话，与会的人士都会疯狂热烈鼓掌。红卫兵会不绝的欢呼，大念语录与大唱《东方红》、《大海航行靠舵手》等革命歌曲，于是他的光芒会夺去一切，整个纪念会就不会在隆而重之情况下完成了。人民大会堂可以容纳一万人，高高的圆顶的红五星放着无比的光华，时届三时半，宋庆龄女士率队进场，跟着的是周恩来，董必武，陶铸，陈伯达，邓小平与刘少奇。会堂中央挂了一幅三四丈高的孙中山彩色巨像，两旁分挂五枝红旗，每一枝代表十年飞逝的时光。红旗下是一八六六和一九六六几个大数目字，表示这位中国巨人，从出生到现在，中国已经过了一百年了。
宋庆龄的演词最长，在社会主义中国生活的人，真是别有养生秘诀。她已是上了年纪的人，但站在演讲台，娓娓而述孙中山先生的生平，一讲就是五十分钟。我敢打赌在台湾的宋美龄，就没有这般本事。她读完二十三页的演词回到主席座上，周恩来和陶铸都赞她了不起。宋庆龄这篇讲词的面貌，是值得全世界刚独立的新兴国家一看的。
代表民革的何香凝，坐着轮椅出席，她已是近九十岁老人，由另一位女同志替她宣读演词。但她的讲词最是妙语连珠。她说：“尽管我九十岁了，我仍然有决心在文化大革命中跟上时代的要求，在这次大革命中继续保持革命晚节。我号召所有追随过孙中山先生的战友们，不要自馁，不要倚老卖老，不要一屁股坐在老资格的包袱上而寸步不前。”这番话颇能讲出文化大革命的神髓，文化大革命就是要全中国人，思想向前，把时代的巨轮，推得更快一点。
日中友好协会理事长宫崎世民也在会上发表了演说。正因宋庆龄，何香凝和宫崎世民这三篇演词，都没有高呼共产党万岁，也没有高呼战无不胜的毛泽东思想万岁，使我觉得这确是一个十足十对孙中山先生作无限景仰的纪念会。在苏联，今天已经没有人好好的去纪念列宁，在美国再没有人懂得华盛顿谋求解放的开国精神。在台湾，孙中山的理想已抛到九云霄，孙中山最恨列强蚕食中国，孙中山要打倒帝国主义。但今天的台湾，却有美台防卫协定。蒋介石成为了美国人的鹰犬。只有在泱泱大度的中国，也只有丰度最够的共产党人，才会隆重纪念自己国家的革命先锋。我为今天这样民主气氛而欢呼，为这种大民主的精神而感动。事实上，也只有今天中国的一代新人，才有资格去纪念孙中山先生。毛泽东的话没有错，“我们完成了孙先生没有完成的民主革命，并且把这个革命发展为社会主义革命。我们正在完成这个革命。”望一望九百多万平方公里的河山，东南是绿油油的田野，西北是如林的工厂，电网遍布，油井处处。睁开了眼睛，今天做人比昨天更有劲。昂首望天空，太阳比昨天更红更亮。孙中山先生即使仍在，看看阳光随处的中国，他一定会赞叹，我的继承者实在太伟大了。我要倒过来做他的学生。

显示原版>>

Previous:赖肖尔大放厥词攻击我国

Next:印抱怨美暂停向印运送粮食


克鲁克教授说：文化大革命使中国永不变色

出版日期:1966.11.25
         期次:3054
         版次:1
         栏目:\[头版]
眉题:加拿大国际政治辩论委员会举行关于中国的辩论会
副题:他的演说和其他人称赞中国的言论都博得满场暴风雨般的掌声
文章正文:
【本刊讯】加拿大国际政治辩论委员会于十月十四日至十六日在多伦多大学举行中国问题的辩论会。论题包括“今日中国”，“中国与新兴的国家”，“中国与工业的国家”，“世界对中国的影响”。
辩论委员会的十二位发言人是有名望的“中国问题专家”，其中包括《生死恋》作者汉素音博士、北京外语学院教授克鲁克、《今日中国》影片摄制者格林和多伦多大学校长等。
由十月十一日至十三日，在多伦多大学多次举行辩论有关中国问题的特别会议，参加的发言人包括文幼章及加拿大各党派的代表。由十月八日至十日，中国影片《白毛女》《中华儿女》《边寨烽火》《今日中国》《中国交响乐团》等，在当地的戏院连续放映三天。《东方红》影片也在多伦多大学连续放映数天，深受观众好评。
参加一连三天的国际政治辩论会的观众有一万五千人，大部分是大学生，有的是美国大学生、教育界人士、政治家。辩论会设有广播电台站，以供美国各城市的十二个广播电台及加拿大的十五个电台转播，估计有二百万人收听。同时，加拿大有十三所大学直接收听会场辩论的广播。
辩论会的高潮是在十月十四日晚，到场的观众有五千多人，群众拥挤得水泄不通。闻名世界的作家汉素音博士辩论得最出色，她强调维护中国的红卫兵。她说，今日中国的文化革命是自五四运动至今的第二次文化运动。文化革命只会对中国革命有利。博得全场长时间暴风雨般的掌声。第二位发言人是北京外语学院的教授克鲁克，他说中国的红卫兵不是西方所报道的少年无赖，而是有礼貌的有为青年。克鲁克继续说有的红卫兵是我的学生，我认识他们。红卫兵曾到反革命的家中搜查，在搜查中发现已被推翻的剥削阶级保留着产业契纸和枪支，交给他们的子孙后代，希望资本主义在中国将有一天复辟。克鲁克说，红卫兵曾与反动人物武斗，但这是短短几天的事，后来改正这缺点了。克鲁克继续说，中国文化革命是建设社会主义必要的产物，是培养革命接班人，使中国的革命永远不变色。克鲁克说，五十年来，西方从未相信半句莫斯科的报道，而今，华盛顿突然完全相信《真理报》的报道是正确的事实！克鲁克的演说博得多次长时间暴风雨般的掌声。
三天的辩论会是在极友谊的气氛下举行。在辩论中，凡是发言人歌颂中国的，同情中国文化革命、红卫兵的以及反美的，都博得全场暴风雨般的掌声。但当代表美国非官方的发言人讲话时，会场不停发出嘘叫反美的讽刺声。

显示原版>>

Previous:毛主席语录

Next:厄瓜多尔大学生联合会举行全国代表大会通过支持我文化大革命等决议


莱索托总理到台活动

出版日期:1966.11.25
         期次:3054
         版次:2
         栏目:\[第二版]
文章正文:
【中央社台北二十一日电】非洲莱索托王国总理兼外交部长乔纳坦对记者说：莱索托王国将支持中华民国在联合国中的席位。
乔纳坦总理二十一日下午由香港飞到台北，访问一周。他在台北机场记者会上说，中莱两国现既已建立外交关系，他非常希望能在台北设立大使馆，但由于财力限制，莱国政府不得不将这项问题留待稍后再行研讨。

显示原版>>

Previous:妄图抵制我文化大革命影响蒋帮加紧筹划「文化复兴运动」

Next:英报说：苏哈托在军队「团结」和经济方面处境极困难


赖肖尔大放厥词攻击我国

出版日期:1966.11.25
         期次:3054
         版次:1
         栏目:\[头版]
文章正文:
【美联社马萨诸塞州波士顿十九日电】前美国驻日本大使赖肖尔星期五说，红卫兵的过火行动对于独立的东南亚国家的舆论有很坏的影响，这有助于使日本赢得一度属于红色中国的威望。
赖肖尔说：
“同中国有那么许多文化和种族联系的日本认为，这些事件使人回想起它自己过去的军国主义的过火行为。”

显示原版>>

Previous:“马来西亚”教育部长惊呼：我文化革命对马来亚学生有巨大影响

Next:今天的中国远远超过孙中山的理想


罗共代表团赴日访问

出版日期:1966.11.25
         期次:3054
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布加勒斯特二十一日电】罗通社报道，由罗共中央委员会书记达列亚率领的罗共代表团今天离开这里到东京去。这些罗马尼亚人是应日共的邀请到日本去访问的。

显示原版>>

Previous:阿联副总统阿密尔抵苏

Next:斯托伊卡抵开罗访问


漫画：下一步怎么样？

出版日期:1966.11.25
         期次:3054
         版次:3
         栏目:\[第三版]
文章正文:
（瑞典斯德哥尔摩《晚报》）

显示原版>>

Previous:越南人民抱有最后胜利的信心

Next:布朗抵莫斯科立即同葛罗米柯策划「和谈」阴谋


毛主席语录

出版日期:1966.11.25
         期次:3054
         版次:1
         栏目:\[头版]
文章正文:
我们的革命已经获得全世界广大人民的同情和欢呼，我们的朋友遍于全世界。──在中国人民政治协商会议第一届全体会议上的开幕词

显示原版>>

Next:克鲁克教授说：文化大革命使中国永不变色


日本军事评论家林克也著文揭露苏修在越南问题上的叛卖行径（待续）

出版日期:1966.11.25
         期次:3054
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《毛泽东思想研究》创刊号刊载军事评论家林克也写的一篇文章，题目是：《越南战争和现代修正主义的作用》。详细摘要如下：前言
越南战争是由于美国的帝国主义野心引起的，而决不是由于北越或中国的渗透或压力引起的。我们可以用简单的事实指明这一点。
然而，更有其甚者，那就是在今天尤为重要的是现代修正主义者所起的作用：它同美国的这种帝国主义野心实行妥协，对美国侵略越南，时而默认，时而协助，现在又为了把战火烧到整个越南国土而效劳。这一点，必须正确地加以认识。
为帝国主义提供协助和效劳的现代修正主义者，决不是某一个人。即使某一个人下台了，还会有代替他的另外的人登台，这就制造了今天越南战争的景象。一、越南战争的开端和修正主义
美国对越南的贪婪野心露骨地表露出来，是在日内瓦停战协议签字的十五天前（一九五四年七月六日），它迫不及待地建立了吴庭艳政权，接着破坏了（一九五五年六月六日）南北越南实行统一选举（停战协议事项）。十月二十四日，（美国）又跟吴总统签订了经济援助协定。关于这一点，艾森豪威尔总统曾经对记者说：“如果实行了那个选举，百分之八十的票会集中到胡志明那里。”这才是一个不打自招的好例子。不过，我们且不谈这些，还是谈谈美国在开始侵略越南时，作了怎样的战略判断吧。
例如，（美国）在发动朝鲜战争时，对于作出战略判断，即苏联会在怎样的程度上支援朝鲜，中国究竟是否会出兵等问题上很经过一番考虑。事后证明，美国的政略和战略的判断发生了错误，中国为支援朝鲜而出了兵，美军在历时三年的激烈战斗中遭受了建军以来从未有过的巨大损失。
（美国）向南越出兵，即使用军事顾问团的名义，也还是需要慎重的政略、战略判断的。说清楚这一点，就可以明了，美军开始进行越南战争，实际上只有得到苏联修正主义者的默认才是可能的。
首先，苏联在对美国关系上，是非常友好的。一九五六年，赫鲁晓夫在苏共二十大上，提出了三个重要问题，即避免战争的可能性、和平共处的可能性以及革命的和平过渡的可能性。
国务卿杜勒斯确信，只要苏联放弃世界革命，同联合国合作采取行动，那么，苏联肯定地会成为美国所期望的那样的国家（一九五六年五月十五日接见记者时谈）。
美国通过杜勒斯所表明的对苏联的期望，后来千真万确地得到了证明和实现。
赫鲁晓夫在一九五八年三月，当了苏联党和政府的最高负责人，他首先在处理伊拉克的政变问题上，完全接受了西欧方面的建议，同意在“联合国的范围内进行处理”。
一九五八年夏天，台湾海峡的紧张局势加剧时，他背离了社会主义，对中国发出警告：“用大炮来威胁帝国主义者是不好的。”
一九五九年一——二月，在苏共第二十一次代表大会上，他公然地在世界面前，指责中国。它指责中国的大跃进、总路线和人民公社制度是“极左的冒险主义”。于是，这一年的六月二十日，（苏联）用片面通告对方的办法，撕毁了两年前签订的关于给予中国最新式武器援助的协定；一九六○年七月，从中国撤退了一千三百名专家；片面地中断了三百四十三件单项合同、补充合同和二百五十七件技术合同。
当时，正是整个中国遭到历史上空前的自然灾害的袭击。在西部的伊犁地区附近，发生了中苏之间的边境纠纷。看到这些情况，肯尼迪总统表示相信“共产党中国政权如同秦朝一样，将会突然地崩溃。”（据美联社一九六一年八月三日华盛顿消息）
这是极为意味深长的。当时，形势逼着肯尼迪最后下决心是否对越南发动战争。下面就阐明这一点。
肯尼迪采取的对策是，决定以东南亚条约机构的名义，向老挝派遣美英联合的海军战斗部队。为此，他同英国首相麦克米伦在佛罗里达举行了会谈。反对这一派兵的，是戴高乐。所以，向老挝派遣美英军一事被中止了。
当时，老挝右派势力以美国的经济军事援助为支撑，向主张民族独立解放的寮国战斗部队进行挑战。右派越打越败退。随着美国增加经济军事援助，老挝的经济恶化，政界腐败，通货膨胀。面临着这种局面，肯尼迪被迫站在选择老挝抑或越南的十字路口。要打开这一局面，意味着要有两种方案。第一是：苏联是否停止对老挝寮国战斗部队的援助；第二是：（肯尼迪的）亲信泰勒大将对进攻越南是否有成功的把握。
关于第一项，肯尼迪、赫鲁晓夫会谈（一九六一年六月三日在维也纳）的结果，赫鲁晓夫认为在柏林问题上将对苏联有利，因而同意使老挝维持现状，把它置于中立状态。
苏联就是这样停止了对老挝的军事援助的，在越南这个问题上，美国再没有必要去担心苏联的动向了。
斯特利于七月十一日、泰勒大将于十月十八日分别到越南进行调查，于是制定了用十八个月的时间平定南越的斯特利—泰勒计划。
八月二日，南越政府对二十五岁到三十五岁的男子下了动员令。十月十九日，吴总统发表了“非常事态宣言”。一九六一年十一月十二日，第一批美军两个连四百人在越南登陆。十二月八日，美国政府以“南越受到北越指使的游击斗争的威胁”为借口，对南越进行了军事援助。第二年，即一九六二年二月九日就设立了“驻越南美国军事援助司令部”，其兵力激增到一万二千人。
以赫鲁晓夫为领导的现代修正主义者的一伙就这样对帝国主义蹂躏越南采取了默认态度，并且在背后提供了援助。（文内小标题是原来的——本刊注）（待续）

显示原版>>

Previous:英报说：苏哈托在军队「团结」和经济方面处境极困难

Next:「战争罪行审判法庭」准备派调查小组去越南


斯托伊卡抵开罗访问

出版日期:1966.11.25
         期次:3054
         版次:4
         栏目:\[第四版]
文章正文:
【南通社开罗二十日电】据这里宣布，纳赛尔—斯托伊卡会谈预定在明天上午开始，会谈将讨论国际问题和双边关系。此间人士相信，他们的会谈肯定将涉及到中国所起的作用的问题。
【合众国际社开罗二十日电】罗马尼亚国务委员会主席斯托伊卡今天重申他支持越南的反政府军，并再次要求美国停止轰炸北越和从南部撤出它的军队。

显示原版>>

Previous:罗共代表团赴日访问

Next:苏修借此大肆煽动反华歇斯底里


苏修借此大肆煽动反华歇斯底里

出版日期:1966.11.25
         期次:3054
         版次:4
         栏目:\[第四版]
眉题:苏中友协代表团无理中断访华
文章正文:
【本刊讯】塔斯社二十一日报道苏联代表团团长马耶夫斯基等的反华言论，摘要如下：
马耶夫斯基发表声明说，应中苏友好协会的邀请于十一月二日到达中华人民共和国的苏中友好协会代表团，被迫于十一月十八日中断访问回国。为此，代表团认为必须把那些使我们深为愤慨以及迫使我们采取离华决定的事实告诉公众。
苏中友好协会代表团一到中国，就被置于非常困难的条件之中：围绕我们的是一种敌对的气氛。十一月四日，代表团受邀参观“收租院”的雕塑展览会。苏联代表团刚出现在那里，一群挤在大厅里的“红卫兵”就执行什么人的命令，有节奏地发出反苏的口号。
十一月七日，我们参观了以“文化革命”的支柱而闻名的北京大学。在座谈过程中却又说出了什么对“苏联修正主义者”的诽谤性意见，并且又对苏共和苏联人民加以攻击。在这所大学的院子里，围绕着代表团举行了反苏示威，对苏联及其领导人发出了恶狠狠的挑衅性的叫喊。“红卫兵”不让我们的车开出校园。
访问广州的第一天——十一月十五日，在代表团参观展览会时，中国方面又有人发表反苏声明和叫喊。我们不止一次地对旨在破坏苏中友好的敌视苏联的行动提出抗议。中苏友协广东省分会代表却厚颜无耻地说：“你们的抗议一钱不值”。
中苏友协领导人不仅不谴责对代表团的敌意活动，反而保护这种活动。尤其是，他们竟然对我们党、对苏联政策进行新的攻击，威胁我们。
在这种情况下，它被迫中止访问而回国。破坏苏联代表团在中国的访问的全部责任，完全在中国方面。
马耶夫斯基讲话后，由代表团团员、苏联英雄科札尔发言。他说：我在访问工厂和公社期间看到的东西又一次证明，中国的工人和农民劳动得很好，他们机智而又有办法。
但是，我感到非常吃惊的是，在中国，提到工农生活水平提高这件事的本身，就好像是“资产阶级腐化”的苗头。
接着由共产主义劳动突击手、莫斯科第一钟表工厂钳工安托诺夫讲话。
他说，在北京和上海，我们访问了四个工厂，参观了两个人民公社。在那里我们没有能够同劳动者进行我们所理想的推心置腹的谈话。
在上海钟表厂曾谈到为什么把中国现在发生的事件称为“无产阶级文化革命”。访问的结果，所看到的一切使我坚信，这一“革命”远远离开了工人和农民的利益。
接着讲话的伏尔加格勒市劳动人民代表苏维埃代表杜勃罗维娜说，在中华人民共和国，我对国民教育和儿童教育的问题很感兴趣。早在我们代表团动身之前，我就知道，所谓“文化革命”的结果之一是关闭所有的学校，遣散学生。中国人民获得的受教育的权利，现在没有实行。任何人在任何地方都不能告诉我们，学校究竟什么时候开学。
奥夫恰连科教授讲话。他说，我同中国的所谓“无产阶级文化革命”的闯将、思想家和实践者进行了交谈。同北京大学“文化革命”委员会成员的谈话，在激烈辩论的过程中发现，他们对马克思、恩格斯、列宁关于文化的观点，概念是最模糊的。
同上海市图书馆工作人员的谈话中，我们得知，在上海，“红卫兵”砸碎了普希金纪念像。普希金的作品不向读者出借了，这使我们痛心。
在中国用“文化革命”的名义掩盖的一切，散发出大汉族沙文主义和反苏主义的浓烈气味。
认真地说，中国现在发生的一切不能说是“无产阶级文化大革命”。这不是革命。中国无产阶级同正在发生的事情没有关系。这一切同文化也没有任何关系，同马克思列宁主义是背道而驰的。

显示原版>>

Previous:斯托伊卡抵开罗访问

Next:苏修正竭力从香港招引旅行者同意香港旅客持身份证即可去苏


苏修同意印尼右派推迟还债

出版日期:1966.11.25
         期次:3054
         版次:2
         栏目:\[第二版]
文章正文:
【雅加达电台二十三日广播】主要部长马利克今天说，在苏普拉约基少将在莫斯科举行会谈以后，苏联政府已开始同意印尼推延偿还它的债务。已有迹象表明，苏联放弃它原来的要求，并寻求帮助印尼的办法。他补充说，迄今尚未接到苏普拉约基率领的代表团的详细说明。苏联驻雅加达大使馆代办今天拜会了苏加诺总统向他辞行。

显示原版>>

Previous:西伊里安人民对印尼现政权很不满

Next:陶百川哀叹蒋帮“外交”毛病百出


苏修正竭力从香港招引旅行者同意香港旅客持身份证即可去苏

出版日期:1966.11.25
         期次:3054
         版次:4
         栏目:\[第四版]
文章正文:
【法新社香港二十日电】这里一位刚从莫斯科回来的旅行者的代表昨天说，苏联正在竭尽全力从香港吸引旅行者。
《旅行指南》的林德勒小姐刚刚去苏联参加了两个星期的会谈，讨论明年“访问俄国”的计划。
苏联将在明年扩大旅行业，这是同联合国宣布一九六七年为国际旅行年的活动相配合。
她说，“苏联极其希望同我们达成旅行交易，并且切望有人提出吸引更多的本地旅行者的建议”。
林德勒小姐说，“为了向我们的旅行者提供便利，俄国当局现在已经同意允许香港旅客持身份证前往旅行。”

显示原版>>

Previous:苏修借此大肆煽动反华歇斯底里

Next:匈党中央全会通过提交匈党九大的报告和决议草案


泰勒鼓吹对越采用「强硬政策叫嚷「不要为谈判而付出停止轰炸的筹码」」

出版日期:1966.11.25
         期次:3054
         版次:3
         栏目:\[第三版]
文章正文:
【法新社纽约二十三日电】泰勒认为，如果停止轰炸北越，将严重挫伤南越的士气。
这位前驻西贡大使和现任约翰逊总统特别顾问的将军，昨天晚上在化学制造商协会一年一度的宴会上说，轰炸给南越人“大大地鼓了士气”。
他说，停止轰炸“会对南越产生巨大的消极影响，他们可能因此退出战斗。”
【美联社纽约二十三日电】泰勒将军昨晚要求美国以“清晰的眼光和强硬的政策”来对待关于越南战争的和平谈判。
这位退休的美国陆军将领说：“从谈判的结果中我们不仅应当保全我们的一切，而且还得建立一个自由、独立的南越。”
泰勒警告说，不要犯美国在朝鲜战争的和谈桌上犯过的错误。泰勒说，美国由于在继续轰炸北越和有美军呆在南越，所以握有“价值很高的筹码”，美国“应当很小心地利用这些筹码”。
这位将军警告说，“不要为了使谈判得以开始而就付出停止轰炸这一价值很高的筹码。”

显示原版>>

Previous:“战争罪行审判法庭”法国成员说：法抵制了美为破坏审判施加的压力

Next:越南人民抱有最后胜利的信心


陶百川哀叹蒋帮“外交”毛病百出

出版日期:1966.11.25
         期次:3054
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】蒋帮《征信新闻报》十日刊登一则消息称：
监察委员陶百川昨日指出：当前的外交行政有五大毛病：（一）重形式而忽略效率，（二）重关系而忽略人才，（三）重情面而忽略实际，（四）重官厅而忽略国民，（五）重八股而忽略研究。
具体事例有二：
（一）现在派驻国外的外交单位共有八十六个，内有大使馆五十八个，在形式上看是不错的，但在事实上，很多使馆的活动效果，都是不够理想的。有的大使很不称职。根据资料显示，现任大使年龄超过六十五岁以上应该强迫退休的就有十四人。老将当然有好处，但现在的外交是作战，年龄太大了活动起来，总是诸多不便。
（二）去年一年中，政府派往国外参加国际会议的代表团共达八十四个，民间派出的团体达八十八个。但也因太重形式，谈不上甚么成绩。我们派出的代表团，好像只有一个目的：对抗共匪
——有中华民国参加，共匪不能来。这个效果当然是有的，除此以外就谈不上了。
据了解，我们派出的代表团，外交部事前既未为他们作过简报，事后亦无考核，好像放出去的一只风筝，任其飘流，无人过问。

显示原版>>

Previous:苏修同意印尼右派推迟还债

Next:妄图抵制我文化大革命影响蒋帮加紧筹划「文化复兴运动」


妄图抵制我文化大革命影响蒋帮加紧筹划「文化复兴运动」

出版日期:1966.11.25
         期次:3054
         版次:2
         栏目:\[第二版]
文章正文:
【中央社台北十八日电】教育部长阎振兴十八日主持学术文化教育界座谈会时，对如何扩大推行中华文化复兴运动，提出五点建议：
一、在时间上如何持久：这一运动，决不是一周、一月或一年能完成的。只有针对共匪破坏中国固有文化传统违反人性的错误，有计划地长期的来推行中华文化复兴运动。
二、在项目上如何周全：除了检讨增订学校文史教材；重新规划青年学生活动的内容；加强充实学术文化团体的研究；及博物馆的展览应注意发扬优良历史外，还希望学者专家们提供意见。
三、内容上如何深入：总统曾说过，中国固有的传统文化，是消灭共产匪党的唯一精神武器。如何使这精神武器不被人曲解，误用，而能日新又新，放乎四海而皆准，这是我们文化教育界的责任。
四、在对象上如何普遍：学校方面，使全国各校学生，都能体认这一运动的精义，从而身体力行；社会方面，加强推行社会教育，使能家喻户晓；海外方面，使世界人士了解中国文化正统；大陆方面，使大陆上敌前敌后军民同胞，都闻风响应。
五、在方法上如何运用。

显示原版>>

Previous:陶百川哀叹蒋帮“外交”毛病百出

Next:莱索托总理到台活动


西伊里安人民对印尼现政权很不满

出版日期:1966.11.25
         期次:3054
         版次:2
         栏目:\[第二版]
副题:路透社说印尼一些军官发誓拥护苏加诺
文章正文:
【路透社雅加达二十一日电】一些杰出的军官发誓拥护苏加诺总统。
他们是在这里的陆军当局询问一些军官是否忠于苏哈托将军的政府时表示他们的这种态度的。
安塔拉通讯社充分报道了关于他们的言论的消息。苏吉普托·尤多迪哈佐警察上将昨天在东爪哇波浪对精锐的机动旅的一个团说，警察将仍旧忠于苏加诺总统，并将听从他的命令。
苏吉普托将军说，总统仍旧是合法的国家元首和武装部队的最高统帅。
与此同时，东婆罗洲军事当局警告说，对任何试图败坏和推翻苏加诺总统的行为将采取坚决行动。东爪哇军区司令部参谋长卡迪林上校说，武装部队不打算推翻总统而他仍旧是最高统帅。
在前些天发表了关于一些陆军军官受审的互相矛盾的报道之后，今天雅加达局势仍然平静，没有迹象表明有军事和政治的活动。
军方早已否认有任何逮捕事件发生，但陆军人士说，一些军官曾被询问是否忠于现政府。
陆军人士今天在这里说，这是例行公事，从今年早些时候起就这么做了。
这里的观察家认为，看来陆军对前几天发生的事，并不感到有什么不安。
这里今天获得的消息说，反政府的情绪在西伊里安广大的边远的东部地区表现很强烈。天主教党机关报《罗盘报》派去西伊里安采访的一位记者所发表的一篇连载文章说，那里的政治和经济局势很危急。
《罗盘报》说，“当地居民和政府官员经常发生格斗，在土著中间产生激烈的反印尼感情是不足为奇的”。
商店空空，即使能买到一些东西，价格却很高。《罗盘报》要求中央政府立即采取措施，以便解决西伊西安的严重问题。
去该地区视察的国会调查代表团报告说，伊里安人早就感到不满，并且他们的经济苦境会影响公民投票。

显示原版>>

Previous:英报述评：印政府靠什么解决本国饥荒问题

Next:苏修同意印尼右派推迟还债


匈党中央全会通过提交匈党九大的报告和决议草案

出版日期:1966.11.25
         期次:3054
         版次:4
         栏目:\[第四版]
文章正文:
【南通社布达佩斯十九日电】匈牙利社会主义工人党第九次代表大会定于十一月二十八日开幕，将持续一星期。中央委员会的报告将由党第一书记卡达尔在会议的第一天作。
中央委员会昨天开了全体会议，通过了将向代表大会作的报告。全体会议还通过新党章草案和决议草案。
将有许多外国代表团参加这次代表大会，其中将有由巴卡里奇率领的南斯拉夫共产主义者联盟代表团。预料苏共代表团将由苏共总书记勃列日涅夫率领。

显示原版>>

Previous:苏修正竭力从香港招引旅行者同意香港旅客持身份证即可去苏


印抱怨美暂停向印运送粮食

出版日期:1966.11.25
         期次:3054
         版次:2
         栏目:\[第二版]
眉题:想靠帝国主义的施舍过日子日子更难过
文章正文:
【美联社华盛顿二十一日电】据说，约翰逊总统将把对印度的一项庞大的新的粮食援助计划采取的最后行动的时间推迟到他为一个正在调查印度为解决它长期的粮食危机而作出的努力的美国调查团得到新的情报以后。
政府人士今天说，在同美国驻新德里大使馆官员合作的农业部调查团完成它的调查工作以前，白宫将不对一项悬而未决的计划——其中包括再运送几百万吨粮食的计划——采取最后行动。
印度政府一直在抱怨华盛顿没有签订一项协议。
透露消息的人士今天说，另外也正在研究其他国家、特别是埃及和巴基斯坦需要粮食的情况。据说，约翰逊总统面临的一部分问题是美国的剩余粮食减少到这种程度：一度储存过的粮食再也不能满足粮食缺乏国的需要。
印度的需要是美国碰到的那些粮食需要最多的国家中间的一个。约翰逊政府之所以认为有必要采取紧急措施来提高印度的生产，主要原因就在这里。印度人士说，这意味着要再次提供他们需要用钱购买但是无钱购买的大量化肥。
【法新社华盛顿二十一日电】政府人士今天在这里透露，白宫已经下令暂时冻结再次向印度提供的粮食援助，这显然是力图加快建议中的农业改革的速度。
今年从美国运往印度的粮食预定总数达到九百万吨，最后一批粮食预定在十二月中运往印度。美国政府显然没有解释它作出的关于不对这笔悬而未决的交易采取行动的决定，但是印度政府已经显示迹象表明对推迟作出决定感到吃惊，并且警告说，如果本月不能马上满足他们以前的要求的话，在二月举行全国选举——这次选举关系到英迪拉·甘地政府的前途——的前夕将中断运送粮食。
迄今为止，没有说明决定不对这笔临时交易采取行动的原因，但是据认为，政府对印度当局为了解决粮食问题而采取的行动感到不满，特别是它为了使那些拥有剩余粮食的国家同缺少粮食的国家分享粮食而采取的行动感到不满。
【南通社纽约二十二日电】《华盛顿邮报》认为，暂时停止向印度运送粮食，是由于华盛顿不满印度中央政府未能说服一些有存粮的邦政府把粮食供应情况严重的各邦。
华盛顿还不满的是，英迪拉政府看来仍然没有帮助在印度领土上的外国投资者的工作。

显示原版>>

Previous:今天的中国远远超过孙中山的理想

Next:英报述评：印政府靠什么解决本国饥荒问题


英报述评：印政府靠什么解决本国饥荒问题

出版日期:1966.11.25
         期次:3054
         版次:2
         栏目:\[第二版]
副题:向美国求乞，美迟迟不肯多给，向澳大利亚等国讨救，澳大则表示不愿承担「不相称的负担」
文章正文:
【本刊讯】英《泰晤士报》十一月二十一日刊登该报记者二十日从新德里发回的一则消息，标题是《担心美国在对印度提供粮食方面耽搁》，副题是《饥饿的威胁带来了严酷的任务》，摘要如下：如果要使印度在今后几个月内得以避免饥荒的话，中央政府和邦政府必须在比哈尔邦和北方邦作出行政的奇迹，必须继续使进口的粮食源源不断运到这些港口来。中央政府确信，靠现运现吃，它仍能勉强应付，但是担心在得到美国同意进一步提供粮食援助方面的耽搁。
这种耽搁有使明年初供应中断的危险，那时正是最紧张时期开始的时候。
华盛顿自八月以来就在研究关于再提供二百万吨谷物帮助印度渡过今年年底的要求，而印度最近要求再提供三百万吨，供他们在一九六七年开年之需。
说明耽搁的原因各有不同，但是似乎都倾向于认为这表明约翰逊总统的看法：如果美国继续对印度求援的呼吁答应给予援助，印度将达不到自力更生的程度。印度政府正在向世界各地寻找别的粮食来源，它已经同加拿大、澳大利亚、阿根廷、法国和苏联接触。这还是第一次同苏联接触。那是三点询问：你们有多余的小麦吗？有多少？你们能够以什么条件把它供应给我们？
这里的外交人士在谈论由一个国际财团以谷物形式对印度提供饥荒援助。这个意见尤其是澳大利亚提出的，论点是：不要因为它有小麦可以这样做而就要求它承担援助印度的负担中不相称的部分。救济费用应该由其他国家共同分担，应以更人道的方式，而不仅仅提供小麦。
印度北部闹旱灾的一些地区在初冬下了雨，因此又出现了春季作物播种的希望，人们抱着希望密切注视来自孟加拉湾的低气压。但是，到目前为止还不过是希望。据政府的统计，现实是拥有二亿八千万人口广大地区的秋季作物受灾毁坏。

显示原版>>

Previous:印抱怨美暂停向印运送粮食

Next:西伊里安人民对印尼现政权很不满


英报说：苏哈托在军队「团结」和经济方面处境极困难

出版日期:1966.11.25
         期次:3054
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《星期日泰晤士报》二十日发表了上周曾在雅加达的尼古拉·特纳星期六（十九日）由新加坡发出的题为《苏哈托害怕苏加诺的阴谋》的一则报道，摘要如下：
以苏哈托为首的印尼新领导，显然对仍旧忠于苏加诺政府和已被取缔的共产党的分子引起的可能的不稳定感到不安。本周有消息说，有十二名以上的同情总统的陆军军官，包括五名将军在内，据说由于与旨在破坏苏哈托政权的阴谋有关而遭逮捕或受监视。
已指名的一个是沙布尔将军，总统警卫团前团长。这个警卫团在去年未遂政变中曾扮演过臭名昭彰的角色。
接近苏哈托的军官们曾就这个阴谋发表了一系列的令人思想混乱的证实和否认的声明。而苏哈托自己也神秘地谈到一些“假军官”的被捕。印尼陆军方面所赞同的一种说法是，阴谋者原计划在一个多星期以前绑架苏哈托和他的几个最亲密的助手，作为恢复苏加诺总统以前的权力的人质。
这件事与几天来五个营或六个营的海军陆战队在雅加达的出现有关。海军陆战队被认为是强烈效忠于苏加诺总统的。
海军陆战队在雅加达出现的同时，谣传苏加诺总统将访问东爪哇（东爪哇是他的政治堡垒之一），而国内展开的忙乱的、不寻常的活动引起了一种推测：他正在准备应付发生的麻烦。
总统的四个妻子当中有两人已突然离开这个国家——其中之一，即法特玛娃蒂，正在英国治病——另一个显然已和他离婚。现在只剩下他的爱妻哈蒂尼。哈蒂尼是四个妻子当中最精明的、参加政治活动最多的。在紧要关头，她显然将会充当与总统的左派支持者联系的中间人。
不论这些过多的谣言和否认的背后真象如何，无可怀疑的是：苏哈托在谋求武装部队的团结方面是有困难的，而苏加诺总统则仍在设法东山再起。
苏哈托的问题由于需要立即采取果断的措施以恢复经济而更加复杂了。他的政府星期四（十七日）向国会提出了记忆中第一次达到收支平衡的财政预算案，这将大量缩减武装部队和行政的经费。

显示原版>>

Previous:莱索托总理到台活动

Next:日本军事评论家林克也著文揭露苏修在越南问题上的叛卖行径（待续）


英报透露：葛罗米柯曾向约翰逊谈过苏增兵中苏边境问题

出版日期:1966.11.25
         期次:3054
         版次:4
         栏目:\[第四版]
副题:美官员表示否认，但又说苏增兵是完全可能的
文章正文:
【美联社纽约二十二日电】《纽约时报》今天报道，苏联对于它同共产党中国的关系越来越紧张这一点感到非常不安，所以它已采取步骤来加强它的边境力量，并且同华盛顿讨论了这个问题。
《纽约时报》记者比彻从华盛顿发回的一则报道说：“这里的外国新闻界人士指出，外长葛罗米柯在同美国官员会谈中一再强调他的国家对一个以越来越多的核武器武装起来的中国感到不安。”
《纽约时报》报道说：“据一些美国高级官员说，俄国人把一些特别的情报部队和装备运到边境上，监听中国导弹和核弹头的试验。据说这些部队以前是集中注意美国军事活动的。”
《纽约时报》说，据说俄国人在最近几个月内还把一些军队增派到边境地区。
《纽约时报》说，葛罗米柯和美国官员上月在纽约和华盛顿进行的讨论，“据说涉及了广泛的世界问题，但是常常转到中国问题。一个了解谈话详情的官员说，这些谈话是‘若干年内最真诚、最客观和涉及到意识形态最少的谈话’”。
【路透社纽约二十二日电】《纽约时报》记者比彻今天发表的一则报道中引华盛顿的一个官员的话说：“葛罗米柯表明，同中国的破裂是相当根本性的破裂，俄国现在比过去任何时候更关心于解决其他悬而未决的问题。”
【法新社华盛顿二十二日电】国务院发言人麦克洛斯基今天否认苏联外长葛罗米柯曾对约翰逊总统和国务卿腊斯克说中苏边境局势紧张。
这里官方人士也否认葛罗米柯曾对中苏边境局势表示不安。
但是他们又说，在莫斯科和华盛顿，可能在较低级讨论了边境地区的情况。
这些人士并不否认，葛罗米柯可能同约翰逊和腊斯克讨论了中国最近在核方面的进展。可能在同时还谈到了中苏关系的现状。
【合众国际社华盛顿二十二日电】国务院今天否认这样一则消息：苏联告诉约翰逊总统说它对它同共产党中国接壤的漫长边境上不断加剧的紧张局势感到不安。
新闻发布官麦克洛斯基对《纽约时报》的消息发表了意见。
有人问麦克洛斯基，国务院有没有关于俄国向中国边境增派军队的情报，他说：“可以不加考虑地说，我不知道。但这是完全可能的。”

显示原版>>

Previous:布朗抵莫斯科立即同葛罗米柯策划「和谈」阴谋

Next:阿联副总统阿密尔抵苏


越南人民抱有最后胜利的信心

出版日期:1966.11.25
         期次:3054
         版次:3
         栏目:\[第三版]
眉题:德林杰指出美提出“暂停轰炸”是进行讹诈
文章正文:
【法新社纽约二十二日电】《解放》杂志主编、美国和平主义者德林杰今天说，华盛顿在轰炸北越问题上“故意欺骗”美国人民。
德林杰于星期日在北越访问三周后回来，他在那里会见了胡志明主席和范文同总理。
他说，美国的轰炸机破坏或摧毁了非军事目标，包括医院和学校。
在清化，城外的一所医院被部分摧毁，尽管屋顶上有红十字记号。
在有九万三千市民的南定，一所医院被夷为平地。
在府里（有五万人口），五所学校及一所天主教神学院被严重破坏。
德林杰说，他亲眼看到了这些破坏。毫无疑问，美国人是在屠杀老百姓。
他说，特别是在府里，同他谈话的北越人说，在轰炸机轰炸以后，其他飞机又反复用机枪扫射。
德林杰说，“谁也不能否认这一事实：对平民使用了杀伤炸弹。”
他同死伤者的亲属的谈话表明，这种袭击同纳粹对伦敦居民的轰炸产生了同样的效果。
德林杰说，实现和平的必不可少的条件是，美国承认整个越南的独立。
德林杰说，暂停轰炸的建议是讹诈。这实际上就是华盛顿在说：“如果我们杀人减少一半，你们怎么办。”
他说，在一九六五年十二月到一九六六年一月的停炸期间，华盛顿加强它在越南的军队。
德林杰强调用堆在公路旁以防万一的物资来修复被炸毁的公路的速度。
他估计，他乘坐的总是在晚间走的军用和民用车队每小时平均约走十二或十四公里。
他说，轰炸不影响物资的运输。
他又说，虽然北越人民预料战争会有新的升级，但是他们抱有最后胜利的信心。

显示原版>>

Previous:泰勒鼓吹对越采用「强硬政策叫嚷「不要为谈判而付出停止轰炸的筹码」」

Next:漫画：下一步怎么样？


《纽约时报》和《泰晤士报》报道：苏修策弄“共运会议”遭到失败

出版日期:1966.11.26
         期次:3055
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《纽约时报》二十一日刊登卡姆二十日自索非亚发回的一篇报道，题目是《共产党在索非亚会议上在中国问题上意见分歧，七十四个党在结束会议时没有决定同北京破裂》。摘要如下：
昨天当七十四个党的代表出席保共党代会闭幕式时，最引人注目的事实是世界共运中有深刻的意见分歧。一般认为，结果将是这个行动的发起者
——苏联受到严重挫折。
一位消息灵通的保加利亚官员在大会闭幕时说，意见仍然分歧这种情况已使苏联相信在目前不要太强迫它的盟国赞成召开会议，而要等待更有利的条件。
据参加保加利亚会议的消息灵通的观察家们说，对俄国人来说，这场争论中最令人沮丧的特点是，即使对中国最近的受到大多数共产党人严厉谴责的事件普遍地感到的厌恶也没有克服许多党在把中国驱逐出这个世界运动的问题上所采取的严重的犹豫态度。
甚至一向接近苏联的欧洲党，如东德和波兰的党。在大会的讲话中也不表示赞成召开会议的要求。欧洲以外的执政的共产党没有一个支持这个要求。罗马尼亚和南斯拉夫表示反对。蒙古、北朝鲜、北越和古巴在他们的讲话没有提到这个要求。只有匈牙利和捷克斯洛伐克表示支持保和苏的召开会议的要求。
昨天在日夫科夫发表闭幕词时，出现了一个意见不和的明显的事例。当这位讲话的人强调举行一次会议的必要性时，苏联党的领导人勃列日涅夫带头鼓掌，可是罗马尼亚党的领导人齐奥塞斯库令人注目地当着他的面叉着手。没有鼓掌的其他外国代表包括来自北越、南越民族解放阵线、日本和古巴的代表。
保加利亚消息灵通的官员和其他共产党人士认为召开会议的要求是日夫科夫在发射之前吹得太大的一个试验气球。
预料苏联领导人将继续努力，在本月的匈牙利共产党代表大会上，在下个月在比利时举行的共产党代表大会上，和一月在法国举行的共产党代表大会上，争取对他们的立场的支持。
【本刊讯】英《泰晤士报》二十一日刊登该报驻东欧记者自索非亚发回的报道说：虽然对日夫科夫要求召开国际共产党会议的建议反应冷淡，甚至直接反对，保共党代会仍然以要求召开这样一次会议的新的主张结束。
可能提出这样一个问题：除俄国、保加利亚、和一两个热诚的盟国外，还有谁真正渴望去参加其主要目的是要在共产主义运动内部加强莫斯科地位的会议？许多通常被认为是“保险”的代表团，这一次也没有表示态度。

显示原版>>

Previous:诺沃提尼到印度活动

Next:挪共中央对当前国际共运局势的态度表示不同意召开国际会议，鼓吹停止论战，宣称挪共不支持任何一方


毛主席语录

出版日期:1966.11.26
         期次:3055
         版次:1
         栏目:\[头版]
文章正文:
全世界人民团结起来，打败美国侵略者及其一切走狗！全世界人民要有勇气，敢于战斗，不怕困难，前赴后继，那末，全世界就一定是人民的。一切魔鬼通通都会被消灭。《支持刚果（利）人民反对美国侵略的声明》

显示原版>>

Next:刚果（利）爱国者在毛主席支持刚果（利）人民反美侵略的声明发表两周年之际说：毛主席的声明坚定了刚果（利）人民胜利信心


澳总理叫嚷对我实行「遏制」政策

出版日期:1966.11.26
         期次:3055
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社纽约二十日电】澳大利亚总理霍尔特今天说，自由世界必须谋求「穿透竹幕」的办法，以便同共产党中国取得长期和解。
他在十二月份《读者文摘》中发表的谈话中说，但是在有可能做到这一点以前，必须做出所有努力来制止共产党在越南和亚洲其他地方进行的侵略。
霍尔特重申，澳大利亚支持美国卷入越南——有四千五百名澳大利亚军队正在越南作战。他说：「如果没有美国的保护，我们在亚洲和南太平洋生活的大多数人将有一种持续的不安全的感觉。」
他说：「在共产党中国保持它目前这种态度的情况下，必须进行有效的遏制。这就是我们正在做的事情。但是，我们不能孤立中国人。我们必须设想，正如在其他国家一样，自由化的力量正在中国起作用。我们必须研究穿透竹幕的办法，正如我们在一定程度上已经穿透铁幕一样……」

显示原版>>

Previous:红卫兵保护文物

Next:毛主席语录


布朗和葛罗米柯会谈结束

出版日期:1966.11.26
         期次:3055
         版次:4
         栏目:\[第四版]
副题:他还将同柯西金策划「和谈」阴谋
文章正文:
【路透社莫斯科二十四日电】（记者：韦兰）今天当英国外交大臣和苏联外交部长结束两天的紧张会谈时，据悉俄国对越南问题的立场是顽固和不屈服的。
但是，明天当外交大臣布朗同柯西金会晤时，英国目前为了可能的和平机会而进行的试探仍将继续进行。
关于越南问题——布朗对莫斯科的首次访问中谈的最大的一个问题
——的会谈被称为“很棘手”而且“难于进展”。
从可靠人士方面获悉，葛罗米柯坚持，除非美国无条件停止轰炸北越，和谈是不可能的。
葛罗米柯关于越南问题的话，被认为是他和其他苏联领导人在两周前类似的会谈中向加拿大外长马丁说的话的回音。
虽然关于越南问题的结果据说是零，可是据悉布朗感到满意的是，俄国有认真的意愿同西方力求达成禁止核武器扩散的条约。
【合众国际社莫斯科二十四日电】消息灵通人士今晚说，苏联官员拒绝了英国的和平建议和处理禁止地下核试验问题的建议。
这些人士说，苏联人强调，只有美国“停止对越南人民的侵略”，和平才能实现。
他们说，苏联人还拒绝成立英—苏—美科学委员会研究地下核试验问题。
布朗今晚结束了同葛罗米柯的两天会谈，访问将延长到明天，明天他将同苏联总理柯西金会晤。
【美联社莫斯科二十四日电】消息灵通人士今天说，英国外交大臣布朗已把回国日期推迟到星期五，有迹象表明，他那时可能会见苏联总理柯西金。

显示原版>>

Previous:苏一些农庄同国营经济搞竞争

Next:诺沃提尼到印度活动


法新社说：美军将被迫推迟进入湄公河三角洲

出版日期:1966.11.26
         期次:3055
         版次:3
         栏目:\[第三版]
眉题:几信战场均告吃紧 侵越美军捉襟见肘
文章正文:
【法新社西贡二十三日电】据今天这里透露，在非军事区附近和越南西部地区活动的共产党大部队所形成的压力，使得利用美国步兵对付三角洲地区的越共游击队的计划推迟了。
已经为这个长期珍视的三角洲计划作好了一切准备，这一计划旨在支持三师南越政府军队，它们在对付越南的这个盛产大米的区域里组织良好的越共方面，迄今几乎没有取得什么成功。
为美军的进入作好了一切准备
——一个基地的位置已经确定，交通设施也已经铺设，为各种各样的炮兵和空中支援活动作了种种安排，以便他们能够随便在任何地方进行活动。
美国当局甚至进行了一次历时两个月的实地试验，以判断将来军队在心理上感化三角洲村民的最大可能性。但是消息灵通的人士今天说，美国军队在冬季结束之前，不大可能进入三角洲地区。
虽然美国保证支持这个行动，越南其它地区的战略形势将不允许美国抽调军队，因为非军事区、中部诸省（平定等省）的各个山区和西南部的昆嵩省以及西北部的西宁省等都可能非常需要军队。
当前美军面临的多种多样的任务使美国将军们对下述两件事深信不疑：他们必须提供原先指派给三角洲的后备兵，而且他们还需要从国内派来更多的增援部队。
正如美国发言人今天在这里解释的，美军目前不得不对付在作战区遇到的共产党的大部队所发动的攻势，阻止北越的渗透活动，攻入迄今仍然原封不动的“数不清的越共据点”，以及寻找兵力来支援南越部队，以便在农村实行绥靖计划时同越共游击队作战。
大批美国增援部队已预订于今年年底以前到达这里。但是美军司令部目前要求华盛顿派遣更多的军队。

显示原版>>

Previous:日本军事评论家林克也著文揭露苏修在越南问题上的叛卖行径（待续）

Next:侵越美军已达三十六万


刚果（利）爱国者在毛主席支持刚果（利）人民反美侵略的声明发表两周年之际说：毛主席的声明坚定了刚果（利）人民胜利信心

出版日期:1966.11.26
         期次:3055
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】开罗二十四日消息：刚果（利）爱国者基布韦在毛主席发表支持刚果（利）人民反对美国侵略的声明两周年之际接见记者说，毛泽东主席支持刚果（利）人民反对美国侵略的声明表现了中国人民和刚果（利）之间牢不可破的战斗友谊，这种友谊是同战无不胜的毛泽东思想相联系的。
他说，毛主席的声明已经深深印在刚果（利）自由战士的心里。声明表示中国人民大力支持刚果（利）人民的斗争，并且给予刚果（利）人民反对美帝国主义及其帮凶——修正主义和比利时殖民主义的斗争以极大的鼓舞。
基布韦说：“毛泽东主席是世界人民的珍爱的人，他的关于通过武装斗争夺取政权的理论，以革命的暴力反对反革命的暴力的原则是对修正主义的有力挑战。”
基布韦谈到毛主席预见到，刚果（利）人民的斗争必将会证明：“美帝国主义和各国反动派都是纸老虎。”他说，自从毛主席发表声明以后的两年来，刚果（利）人民的斗争历程证实了这一点。在斗争开始阶段使用箭和矛的刚果（利）人民从敌人那里缴获了武器，运用了毛主席关于战略战术的理论，在农村和山区开展了游击战争。
他还说，刚果（利）人民由于有正确的革命理论，高度的政治觉悟和正确的方向，他们在坦克和其它现代化武器武装起来的敌人面前成为不可战胜的了。另一方面，却证明敌人原来是只纸老虎。
特别有重大意义的是，毛主席的声明是在亚非拉人民结成反对美帝及其帮凶的广泛的统一战线的时候发表的。声明呼吁“全世界人民团结起来，打败美国侵略者及其一切走狗！”现在亚非拉人民清楚地看到，帝国主义体系正在瓦解。
基布韦最后指出，目前刚果（利）人民遇到一些困难和曲折。我们的斗争是长期的斗争。但是前景是光明的。正如毛主席所指出的，“刚果人民必胜，美帝国主义必败。”

显示原版>>

Previous:毛主席语录

Next:锡中友协访华代表团一团员说：中国是世界被压迫人民的可靠朋友


贡勒离万象去印尼

出版日期:1966.11.26
         期次:3055
         版次:2
         栏目:\[第二版]
文章正文:
【法新社万象二十三日电】贡勒将军今天乘飞机离开这里经曼谷前往印度尼西亚，他将在那里度两、三个月的假期。
他在动身前说，他回老挝的日期完全取决于富马首相。
他说，他还计划访问新加坡和马来西亚。
此间观察家说，要说他将回来重新担任目前这样的或形式有些不同的指挥，还是他将无限期地在国外逗留下去，还为时过早。
【美联社雅加达二十三日电】马利克外长今天否认这个消息：贡勒要求在印尼作政治避难。
但他承认，贡勒将到印尼休养。
他说，“贡勒将作为游览者来印尼休养。”
他说，富马首相已要求印尼政府让贡勒在印尼休养。

显示原版>>

Previous:美朴举行大规模空军演习

Next:日本正加速实行东南亚经济扩张


古巴肉食困难 卡斯特罗鼓吹多养兔

出版日期:1966.11.26
         期次:3055
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社迈阿密十六日电】哈瓦那电台今天表明，卡斯特罗政权由于为古巴人民生产足够食物的努力失败，现把希望寄托在兔子的繁殖能力上。
根据这里收听到的广播，新的养兔计划是卡斯特罗总理的杰作。
广播说，实验农场已开始工作，“将来的计划规定饲养二百万只母兔，这些母兔每年将繁殖三千万只兔子”。
“这将意味着每年约七千五百万磅肉和二千八百五十万磅兔皮。”
根据广播，古巴研究员甚至于在研究是否可能利用兔子的头、脚和内脏。
【本刊讯】哈瓦那消息：古巴《格拉玛报》二十一日在一篇有关古巴养兔事业发展情况的报道中谈到，在古巴总理创议下制定了养兔生产发展全国计划以后，从去年七月以来，古巴国营部门的兔子数目增加了五倍，现在拥有兔子共三万零四百只。另据《世界报》二十日报道，一九七○年古巴将拥有三千万只兔子。
《格拉玛报》的文章说，养兔主要是为了吃肉，兔肉是蛋白质百分比最高的肉食之一，其中百分之九十的蛋白质人体几乎都能吸收，而牛肉的蛋白质人体只能吸收百分之六十八。还说兔肉的脂肪也是容易被人吸收的等等。
据报道，在哈瓦那市现在已有专门的兔子肉饭店。
古巴人向来没有吃兔子肉的习惯，而是习惯于吃牛肉，目前牛肉的供应很少，每周每人仅十分之三磅，有时还可能买不到。

显示原版>>

Previous:挪共中央对当前国际共运局势的态度表示不同意召开国际会议，鼓吹停止论战，宣称挪共不支持任何一方


哈里曼说苏希望“结束越战”鼓吹通过贸易促进东欧和平演变

出版日期:1966.11.26
         期次:3055
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿二十三日电】哈里曼今天说，苏俄和东欧共产党国家都希望越南冲突能够结束。
这位美国无任所大使在全国广播公司华盛顿台向哈希发表了五分钟的谈话。这位大使说：“俄国人会认真地希望这场战争能够结束。”他说，一年半以前，他们已经表示，他们希望能够结束，“但是他们不愿公开这样说。”
他认为，苏联人要讨论这个局势，那是令人鼓舞的。他指出，英国外交大臣布朗目前在莫斯科会谈这个问题。大使认为，英国和俄国作为日内瓦会议两主席“有肯定的义务提出停止这场战争的建议”。
在答复关于东西方贸易的问题时，哈里曼大使说，这样将使这些国家“跳出小圈子”，使东欧同西方接触。
他说，匈牙利、波兰、捷克斯洛伐克、罗马尼亚、南斯拉夫要同西方贸易。他说，“人民希望聚在一起。他们试图摆脱苏联。这样将帮助东欧人民对西方有较多了解，并且在它们之间有较多的自由。”
他说，贸易还有助于打破政治和物质上的壁垒。他强调说，美国唯一的目的是消除障碍使东欧增加同西方的接触。他的结论是：“目前正在发生这种情况。”

显示原版>>

Previous:美谋划进一步同苏修勾结推行“和谈”阴谋

Next:霍利约克写信给印锡等五国首脑鼓吹为“和谈”阴谋进行活动


红卫兵保护文物

出版日期:1966.11.26
         期次:3055
         版次:1
         栏目:\[头版]
作者:日本宫川寅雄
作者身份:日本宫川寅雄
文章正文:
【本刊讯】香港《大公报》十一月二十三日译载东京《朝日新闻》发表的日本和光大学美术史教授宫川寅雄一篇文章，题为《红卫兵赞》，转载如下：
从中国旅行归来，已经一个半月了。回来以后，经常看到和听到一些报纸杂志及无线电广播在说什么“中国的红卫兵在这次文化大革命运动中把中国文化遗产和文物都破坏了”之类的话，而且说得很热闹，象煞有介事似的。其中尤以莫斯科方面的宣传最为起劲，显得非常热心的样子。这些报道使我觉得很奇怪。
这次我同三位日本画家和几位中国美术的研究者一同访问中国，亲自目睹，中国的一切有历史价值的古文物及文化遗产，不但丝毫没有遭到损伤破坏，而且还被保护得很好，很完整地保存在那里。这是我们同行者一致可以肯定的事实。但是这种真相的报告，似乎在日本还没有人作过，因此我就觉得自己责无旁贷，有在这里谈一谈的必要了。
我们是八月二十二日到达北京的，那时正当文化大革命的高潮。故宫博物馆和历史博物馆内部的一切文物依然完整如昔。
我们离开北京以后，被招待到洛阳的龙门石窟去参观。那里的红卫兵们，高举着“保护国家文化财产”的标语。可见所谓“中国文化遭劫”之类的说法，是不真实的。在上海，我们特别参观了上海博物馆，看到了许多精选的古代名画。无论在龙门也好，在上海也好，丝毫都看不到中国的文化遗产有被损伤的迹象。在北京和郭沫若会见时，他还向我们谈到发掘西安“乾陵”的大计划呢。
上海的鲁迅纪念馆中的陈列方法，只是稍微改变了一点，并增辟了一个室，陈列着批判周扬的资料。
总之，在我这次的访华旅行中，所谓“破坏文化”不但连影子都没见过，而且到处还看到爱护文化遗产和保护文物的年青的红卫兵。变化是有的。那就是强调古文物生产的人民性，不再归功于帝王将相了。一切都朝着符合新中国国情的方向去改革。今后的中国美术史学，一定也会沿着这一路线迅速前进的。

显示原版>>

Previous:中国人民创造出革命的新文化

Next:澳总理叫嚷对我实行「遏制」政策


霍利约克写信给印锡等五国首脑鼓吹为“和谈”阴谋进行活动

出版日期:1966.11.26
         期次:3055
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新西兰罗托鲁阿二十三日电】霍利约克总理今夜透露，他已亲自写信给五个英联邦国家的首脑，以图使北越到会议桌旁来。
他说，他在参加今年九月在伦敦举行的英联邦总理会议回来后写信给印度、锡兰、牙买加、尼日利亚和肯尼亚的领导人。
参加伦敦会议的有这样一些政治家，他们认为，北越可能准备听取他们的意见。
因此，他要求能够与北越进行接触的英联邦领导人与北越接触，以求打破僵局。

显示原版>>

Previous:哈里曼说苏希望“结束越战”鼓吹通过贸易促进东欧和平演变

Next:苏报鼓吹把土地固定分给农民


毛主席语录

出版日期:1966.11.26
         期次:3055
         版次:2
         栏目:\[第二版]
文章正文:
一切反动派都是纸老虎。看起来，反动派的样子是可怕的，但是实际上并没有什么了不起的力量。从长远的观点看问题，真正强大的力量不是属于反动派，而是属于人民。──毛泽东

显示原版>>

Previous:澳总理叫嚷对我实行「遏制」政策

Next:泰爱国武装在敌人“旱季扫荡”中连获胜利


美谋划进一步同苏修勾结推行“和谈”阴谋

出版日期:1966.11.26
         期次:3055
         版次:3
         栏目:\[第三版]
副题:美报透露约翰逊打算用威胁手法压苏加紧为美效劳
文章正文:
【本刊讯】美《芝加哥太阳时报》二十日发表罗斯从华盛顿发出的一篇文章，摘要如下：
现在正要求约翰逊实行一种暂停轰炸的新办法，就是以苏联撤离北越作为美国停止空袭的交换条件。
这个建议是古巴导弹危机中取得胜利的战略的另一形式，目的是看看那种认为俄国人愿意促使越南实现和平的说法是不是有道理。
它的目的还在于消除要求约翰逊下令实行又一次单方面停炸的日益增长的压力。总统已宣布，他反对再搞一次象去年冬天实行的那种停炸，当时美国停止轰炸有三十七天之久，而北越人却继续进行渗透。
然而，预料教皇将呼吁在圣诞节停火。约翰逊将发现他很难拒绝国内外要他作出响应的要求。
鉴于这种情况，他的一些顾问正要求他同意教皇的呼吁，但是把责任推给俄国人。
苏联人在北越设置了一个复杂的防空导弹系统。虽然被俄国导弹击落的美机是比较少的（只有二十二架），这个系统却有效地阻碍美机飞临重要目标。
撤除导弹显然将使北越人更容易接受美国人迫使他们走向会议桌的努力。
如果苏联人拒绝撤除这些导弹，那些建议再实行一次停炸的人们认为，美国就能够要他们承担把敌对行动继续下去的责任，至少是使他们同美国一道分担罪责。
提出这种建议的人有的主张象肯尼迪总统在一九六三年古巴导弹危机所做的那样，走得比这还要更远，扬言要炸毁导弹发射场和封锁海防港。
他们争辩说，这个建议起码将考验一下下面这种普遍相信的说法是否有根据：俄国人非常希望促使进行谈判，但是为了维持他们在共产党世界的统治地位而不得不支持河内。
据说约翰逊是最支持那种看法的，这大半是他上月同葛罗米柯会谈的结果。
如果俄国人正在寻求一种从北越脱身的办法，美国答应再实行一次停炸或者是永久地停炸就可能向他们提供一种保全面子地撤退的办法。
共产党中国人是这样一种安排的主要障碍。
如果中国人决定派更多军队去填补俄国撤出后的真空，从而产生的一种令人不安的结果将是，中美直接对阵的危险增加，由于有迹象表明，中国现在拥有若干可以在越南使用的原始的、带有核弹头的导弹，这种可能发生的情况就显得更加险恶了。
那时约翰逊将面临一种困难的左右为难的局面：究竟是冒同中国一战的风险而强迫俄国撤出呢，还是容忍苏联继续呆下去而冒越南战争延长和同莫斯科直接冲突的风险。

显示原版>>

Previous:侵越美军已达三十六万

Next:哈里曼说苏希望“结束越战”鼓吹通过贸易促进东欧和平演变


美朴举行大规模空军演习

出版日期:1966.11.26
         期次:3055
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社汉城二十二日电】朝鲜空军昨天举行三天的联合演习，旨在加强它的战斗准备状态和防御能力。
在朝鲜空军战斗空军司令部和美国第三百一十四空军师联合控制下举行的演习将包括Ｆ—８６和其它喷气机的一千多架次的活动。
参加演习的还将有雷达单位、一些野战军单位和美国的一个炮兵旅。它将是在朝鲜空军史上举行的最大规模的演习。

显示原版>>

Previous:美已卷入泰当局镇压爱国武装的战争中

Next:贡勒离万象去印尼


美已卷入泰当局镇压爱国武装的战争中

出版日期:1966.11.26
         期次:3055
         版次:2
         栏目:\[第二版]
副题:美报担心泰目前形势会象南越一样发展，承认爱国武装受到广大农民拥护
文章正文:
【本刊讯】美国《芝加哥太阳时报》十一月二十日以《美国飞机驾驶员运送泰国军队去与游击队作战》为题，发表了杰克·富瓦西从泰国曼谷发回去的一篇文章，摘要如下：
星期六（十九日）从极可靠方面获悉，美国人驾驶的直升飞机现在正被用来运送泰国警察和士兵去同泰国北部的小股游击队作战。
此外，泰国在这个地区进行反叛乱地面作战的八百人一营的营里偶而也有美国顾问。
这两种活动都表明美国在泰国的牵连有了温和的升级。这样，他们把美国在这里的卷入置于同一九六二年的越南战争中的卷入一样的水平上了。
一九六二年时，美国直升飞机开始把越南军队运去对越共作战。
泰国的共产党叛乱活动的水平仍然非常之低，虽然在肯定地提高（合众国际社估计渗透力量为五千人）。
在上一周中，政府巡逻队和游击队之间在东北地区有过几次激烈的遭遇战，双方都可能死了十二人。
更重要的情况是共产党渗入了政府权力并不存在的偏远地区。
如像在越南的头几年中一样，由于共产党分子的活动和甜言蜜语，无数的村庄正在转向赞成共产党的事业。
在美国直接参加的迹象出现前几星期，曾有报纸消息引五角大楼人士的话，表示国防部长麦克纳马拉已采取了让泰国人自己去打而美国人仅仅起支持作用的政策。
虽然从字义上说，“支持”一词仍然适用于直升飞机和顾问参加东北部的小冲突，可是五角大楼授意发表的消息曾表示麦克纳马拉曾禁止这类行动。
这使得这里的许多美国人感到惊异。虽然使用直升飞机运送泰国人去作战是最近的事，但是在司令部一级以下配置顾问在这里已经流行几年了。
在整个今年的时间里，这里的美国军队一直在不断增加，其数目目前已达三万四千人。
新调来的大多数是空军人员，是来增强驻在这里的十二个半空军中队（至少有二百架飞机）的，这些中队现在派轰炸机和战斗机到老挝上空去截断胡志明的渗透道路和执行空军对北越的任务的百分之八十。

显示原版>>

Previous:泰爱国武装在敌人“旱季扫荡”中连获胜利

Next:美朴举行大规模空军演习


挪共中央对当前国际共运局势的态度表示不同意召开国际会议，鼓吹停止论战，宣称挪共不支持任何一方

出版日期:1966.11.26
         期次:3055
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】奥斯陆消息：挪威共产党中央委员会二十日发表声明说，在十一月十九日到二十日举行的会议上再次讨论了国际共运局势。我们全党对这种局势感到非常忧虑、非常关切。主要在苏共和中共之间已经进行了几年的斗争再次恶化了。
中央委员会再次呼吁两党考虑它们斗争的后果，而且不管两党矛盾的背景如何，结束荒谬的互相贬低对方的作法。两党现在应当彼此会谈以便使它们的关系正常化。
我们希望两大党树立客观辩论的榜样。我们反对任何人企图把这场斗争转入其他党去。我们拒绝支持两党中的任何一党，我们反对任何人企图排斥别人参加共产党之间的自然交往和合作。
因此，我们的立场仍然是，召开共产党新国际会议的时机尚未成熟。在目前局势下，召开这种会议显然将立即引起另外一个会议，该会议也将自称是共产党国际会议。而且，肯定有一些共产党不愿意参加任何这一类的会议。
尽管有各种辩论，各党间联合的因素肯定比分裂的因素多。我们要求两党承担目前斗争的主要责任，注意由于美国目前的干涉和战争政策而使各国人民面临的严重危险。我们尤其希望它们准备就有效援助越南人民的共同计划进行会谈。

显示原版>>

Previous:《纽约时报》和《泰晤士报》报道：苏修策弄“共运会议”遭到失败

Next:古巴肉食困难 卡斯特罗鼓吹多养兔


诺沃提尼到印度活动

出版日期:1966.11.26
         期次:3055
         版次:4
         栏目:\[第四版]
副题:印发言人说捷印“对中国的估计非常接近”
文章正文:
【法新社新德里二十日电】一位印度发言人说，捷克斯洛伐克总统诺沃提尼和印度总理甘地夫人今天就中国问题交换了意见，并发现他们的看法“非常相似”。
在诺沃提尼及其外长戴维与甘地夫人及其外长查格拉举行的两小时会谈中的一个主要问题是北京的事件在中国国内及外界造成的局势。
【印报托新德里二十日电】捷克斯洛伐克总统诺沃提尼今天向印度总理甘地夫人表示他的国家愿意帮助印度发展经济，并扩大两国之间的合作。
据发言人说，两位领导人对中国的估计“非常、非常接近”，虽然“我们当然是从略微有些不同的地理和其它立场看待中国的”。诺沃提尼总统在今天的会谈中作了一小时的发言，相当详尽地叙述了中国与捷克斯洛伐克的关系并一般地叙述了中国的政策。对于中国最近发生的事情的意义也进行了一些讨论。

显示原版>>

Previous:布朗和葛罗米柯会谈结束

Next:《纽约时报》和《泰晤士报》报道：苏修策弄“共运会议”遭到失败


侵越美军已达三十六万

出版日期:1966.11.26
         期次:3055
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡二十四日电】美国司令部今天宣布，美国在越南的军队的总人数到上星期六（十九日）为止的这一周已达三十六万人。
这比上次报道的时期增加二千人，但是每周平均增加人数下降了，过去几周的每周平均增加人数是四、五千人。

显示原版>>

Previous:法新社说：美军将被迫推迟进入湄公河三角洲

Next:美谋划进一步同苏修勾结推行“和谈”阴谋


日本军事评论家林克也著文揭露苏修在越南问题上的叛卖行径（待续）

出版日期:1966.11.26
         期次:3055
         版次:3
         栏目:\[第三版]
文章正文:
（续昨）二、古巴危机和两大国主义
围绕着古巴的美苏核战争的危机，发生在一九六二年十月。当时甚至在日本国内，人们都担心会不会马上发生全面核战争。（日本）共产党出版的月刊《议会与自治体》编辑部约我写一篇关于“古巴核危机”的实际情况和美帝国主义的真面目的文章。
我当时分析了各种事实认为，“古巴事件是美苏合作导演的一出戏”，并且把它写成了文章。但是，这篇稿子没有刊登。后来，编辑负责人、国会议员谷口善太郎来访问我，说明为什么不予刊登的理由。理由是不明确的，好像我判断（古巴危机）“不是真正的危机，而是一出戏”这一点成了问题。我要求把稿子退还给我，但是我一直没有收到。
古巴危机是美苏合作导演的。虽然说法极端一些，但，是一出戏却是事实。现在已经有了提出这种主张的充分的具体的证据。同时，对具体事实进行精密的分析后，都证明古巴核危机是美苏合作导演出来的。为此，只举出两个同越南战争有关的问题，来说明美国空军、海军轰炸越南北方同现代修正主义有什么关系。
首先，在美苏都拥有核火箭的时候，拥有两亿八千万人口的苏联能否下定为拥有七百二十多万人口的古巴而全部毁灭自己的决心呢。从这样一个朴素的提问中，就可以了解苏联公布用核火箭支援古巴的意图了。再说一遍，在同一时期，（苏联）全面地停止了对中国的援助，请把这两件事对比一下。
还有，在古巴危机实际发生时，发生了中印边境争端（十月十日）。停止了对中国援助的苏联，不知为什么迅速地开始了对印度的军事援助。到了十一月，甚至签订合同，援助米格２１超音速战斗机以及机体和引擎的成套设备。
当时，美国国务院情报调查局长希尔斯曼在得克萨斯州达拉斯发出警告说：“在核竞赛的时代，为了在共产圈内不使中国强硬派得势，希望美国在古巴问题上的发言要慎重。”
美苏首脑围绕着古巴问题互相交换的紧急通信，共达四十八封之多。
所谓古巴核危机，是导演的一出戏，它企图教训人们：美苏两大国是真正的拥有核的国家，如果走错了一步，就不仅（美苏）两国同归于尽，而且全世界将面临人类毁灭的危机，因此，第三者介入进来帮助任何一方或者进行阻挠，都将是完全无益的。用赫尔曼·康恩的逐步升级理论来加以说明，这相当于整个四十四阶中的第九阶，即“戏剧性的军事危机的导演”这一项目。
这就是说，它们企图要全世界相信，现代世界的和平是由于美苏两国和平共处而得到保障的，从而企图表明：世界上的纠纷必须在以美苏两大国为中心的联合国机构内加以解决。
对于美苏的上述意图说来，最麻烦的对手是中国。正因为如此，希尔斯曼提出警告说，不要为古巴事件使“中国强硬派”得势，而且，古巴危机是在严格地控制了新闻报道的情况下，进行了导演的准备工作的。不仅如此，（美国）副国务卿助理哈里曼和政策计划委员会主席罗斯托还访问了印度。苏联开始了对印度的军事援助。而且，当印度军队越过中印边界侵入西藏，中国军队实行还击时，赫鲁晓夫竟然骂中国是侵略者。
我并不是说全部古巴核危机都是中国问题。我只是希望大家能正确地认识到中国问题作为美苏的重要的共同课题，是（同古巴问题）连在一起的。美苏两国一面利用古巴危机，一面进行了如下的合作，即：“双方对双方阵营的强硬派，即苏联对中国，美国对共和党，给予冲击”。
为什么要利用古巴危机来压中国呢？其理由很简单。到了一九六三年十二月二十一日，赫鲁晓夫自己已经向阿尔及利亚、加纳、缅甸等各国记者们谈过（请参照同一天的《消息报》）。赫鲁晓夫所谈的，从头至尾都是废话，与民族解放的实际情况，根本风马牛不相及。一句话，就是要说明苏联加强了，将使世界革命的和平过渡成为可能。
一九六三年八月，签订了三国部分禁止核试验条约。其真意是美英苏三国垄断核武器，为此，赫鲁晓夫片面地破坏了向中国援助最新式武器和经济援助（协定）。
全面裁军这一不切实际的幻想式的大演说，都是为了策划美苏和平共处“维持世界现状”的理论。
现代修正主义者的最大的任务是：使革命变质，从内部使民族解放瘫痪，加强苏联在社会主义各国内部的控制力量，并且同帝国主义进行合作，为建立以维持世界现状为目的的统治体制而效劳。
所以，当中国以自己的力量成功地建设了社会主义工业，甚至以自己的力量生产了核武器时，赫鲁晓夫既没有进行自我批评，又没有公布被解除职务的理由，就拿到一笔巨额的养老金，过上了隐居生活。
这件事，还关系到后来的事态。最重要的是，赫鲁晓夫的消形匿迹，并不意味着苏联现代修正主义的消灭。
接他的班的人，曾经是发展赫鲁晓夫修正主义的伙伴、合作者和后继人。这与越南战争的激化有什么关系呢？下面将阐明这一点。
（待续）

显示原版>>

Previous:日本正加速实行东南亚经济扩张

Next:法新社说：美军将被迫推迟进入湄公河三角洲


日本正加速实行东南亚经济扩张

出版日期:1966.11.26
         期次:3055
         版次:2
         栏目:\[第二版]
文章正文:
美国由于深陷侵越泥坑不能自拔，它对东南亚的“援助”已感难以负担，转而要日替代，日独占资本也急欲向外扩张
【本刊讯】十一月十五日日本《经济学人》杂志发表立教大学讲师加藤长雄写的一篇文章，题目是《加速扩展中的日本对东南亚地区的援助》，十一月二十日香港《大公报》转载了这篇文章，摘要如下：
日本经济对亚洲地区的扩张，虽然早在美国占领时期对日本提供种种有利的庇护之下就开始了，但是就目前对亚洲经济扩张的现状而言，已发生了质的变化。这一变化是从“日韩条约”的批准（一九六五年十二月）开始的，而日本对外“援助”的新转折点则以去年四月约翰逊发表对东南亚地区开发计划为契机。这时美国由于难以应付东南亚国家日益增加的援助要求，转而要日本替代美国部分责任，与此同时，日本独占资本也呕欲向外扩张，这就构成日本资本大量进出东南亚的事实。
在约翰逊发表对东南亚援助计划的同一时间（去年四月），日本就宣布给予缅甸一亿四千万美元的援款，数天之后又宣布予台湾一亿五千万美元贷款，六月又与南朝鲜达成给予八亿美元包括有偿和无偿的经济援助协定，同月又予印度六千万美元贷款。
进入今年一月，又决定予锡兰五百万美元贷款，予老挝（万象集团）一百二十万美元外汇稳定基金，从那时到现在又陆续给予巴基斯坦、老挝、印尼、锡兰、印度、菲律宾等国的大批援助”。最近日本外相椎名访问东南亚，在泰国、马来西亚、印尼等地又答允给予上述各国以新的经济“援助”。总计从去年四月到目前约一年半的时间内，日本已答允给予亚洲国家和地区的“援助”近十七亿美元。
日本在这一年半期间给予外援的数字已接近战后到去年四月期间十余年来对外赔偿和援外数字的总和，并为日本资本输出奠定了稳固的基础。
日资对东南亚飞跃的输出，无论在援外的形态、条件和援助对象等方面都发生了划时期的变化。
第一，由于美国深陷侵越战争危机，国际上日趋孤立，美国为了力图使越南战争国际化和对付中国，它对东南亚地区的“援助”已感难以负担。约翰逊接连委派前世界银行总裁布拉克、国务院政策计划委员会主席罗斯托等人访问日本，要求日本替代美国对东南亚国家的“援助”。最近以来，日本一连召开了“东南亚部长级开发会议”、“东南亚农业开发会议”、“印尼债权国会议”，积极推动设立亚洲开发银行等，都显示日本决心乘美国一心打越战之际，对东南亚地区展开“多角式的援助”，经济上大举向外渗透。
第二，前此双边式的两国之间的“援助”关系已开始转变成为多角式，亦即“集团式的援助”，显然这是适应美国的要求的转变。今年二月约翰逊提出对外援助备忘录的主要内容之一，就是强调美国要“通过多角式的机构和组织维持并增加对外援助”，也就是说，美国要通过世界银行或第二世界银行的这样的机构和由世银主持的债权国会议或协议，采取集团的方式，决定或调整对某一国家的“援助”。日本近来的对外经济活动正是采取美国的方针，例如努力推动设立“亚洲开发银行”，提出设立“东南亚开发基金”，主持召开“亚洲各国开发银行会议”、“东南亚农业开发会议”等都是离不开美国在幕后支持的经济对外扩张措施。
最近日本对紧邻亚洲的澳洲、新西兰也在经济上逐渐扩张。日本主张澳、新两国参加亚洲开发银行，并提倡将澳洲和东南亚地区联在一起建立“太平洋共同市场”。近来美、日、欧洲财界人物频频接触，所有这些都表明将来在亚洲、和包括大洋洲在内的西太平洋区域，都可能成为美日支配的共同市场。
第三，随着日资大举向亚洲地区输出，日本对亚洲的贸易也紧随着仅次于美国而迅速增长了。无论是日本对亚洲提供的“援助”、各种“经济协助”、乃至资本输出，都基本上和商品输出结合在一起的，实际上就是日本货的扩大输出，也就是为日本商品扩大外销市场。这清楚地表现在日本近年来对东南亚地区的出超不断增加。
一九五四年日本对东南亚地区的总出超额还只有一亿三千五百万美元，一九六三年增至三亿一千七百万美元，一九六四年四亿三千万美元。到了去年一跃增至七亿八千一百万美元。日本对南朝鲜、南越、泰国、老挝、新加坡、锡兰、香港、缅甸、印度和巴基斯坦的出口都显示出稳步增长的出超。
特别是在与美国订有军事盟约的亚洲国家，日美经济更是牢固地霸占着该国的市场。在印度，美国日本已超过英国而成为最大的贸易对手。在马来西亚和新加坡，日本、美国、西德正在不顾英国在这个地区的贸易传统，努力扩大市场。
而在南朝鲜、台湾，日美两国垄断了上述两地的百分之七十的市场；在菲律宾和泰国，日美也分别掌握了上述两地百分之五十八和百分之五○·六（一九六五年）的对外贸易。以上四个国家和地区可以说已为美日资本所独占。

显示原版>>

Previous:贡勒离万象去印尼

Next:日本军事评论家林克也著文揭露苏修在越南问题上的叛卖行径（待续）


苏报鼓吹把土地固定分给农民

出版日期:1966.11.26
         期次:3055
         版次:4
         栏目:\[第四版]
副题:透露有人反对这种作法认为这不是社会主义
文章正文:
【本刊讯】苏联《文学报》十月四日刊登莫热耶夫写的一篇题为《独立自主》的文章，摘要如下：
两年前，格罗德涅州舒钦斯克区加里宁集体农庄把土地和技术装备固定给小组。每个小组由六个农机手组成，各有拖拉机三台、康拜因一部，土地四百至四百五十公顷。土地实行轮作固定一年，以使小组得到大约百分之五十五的谷物，工资的确定直接取决于收成。
起初不是很多人都敢接受固定土地的：怕主席骗人。答应了不给。但是，还是能够找到勇敢的人的。集体农民自己分配了田地。
这里田地固定的结果是非常好的。加里宁集体农庄的土豆单位面积产量由六十至七十公担提高到了二百三十公担，甜菜的生产量现在不少于二百公担，据这里的人们说，这个集体农庄仅仅在三年前还是“站不住脚”的。现在，虽然不富裕，但是也不贫困。
仍然有一些人，他们不喜欢把土地固定下来，不喜欢废除对农民的琐碎监督。
加里宁集体农庄里来了一个委员会，一连五个小时发出同样的威胁：“不懂得你们为什么要这样干？你们是跟着谁走？社会主义就是要计算。”
在固定土地上播种同时收入不错的集体农民，正在创造奇迹——一个人做许多人的工作。可是那些腾出来的人往哪放呢？我向西尼科主席问到这一点。他回答说，“我们不担心这一点，会找到地方的。我们可以多种甜菜，多种亚麻，多养奶牛，多养猪，而主要的是，会把妇女从田间工作中解放出来。有三个孩子并且要操家务的女主人，本来家务就忙得够呛。应该创造这样的条件，使丈夫多多挣钱养家。
而这样的农庄已经有了，我很熟悉东哈萨克斯坦州的加里宁集体农庄，在那里，孩子多的妈妈根本就用不着去劳动，一个工作的人就能养活全家。

显示原版>>

Previous:霍利约克写信给印锡等五国首脑鼓吹为“和谈”阴谋进行活动

Next:苏一些农庄同国营经济搞竞争


苏一些农庄同国营经济搞竞争

出版日期:1966.11.26
         期次:3055
         版次:4
         栏目:\[第四版]
副题:今秋几乎所有供应者停止供应莫斯科西红柿，原来它们采用“经济独立办法”搞罐头厂去了
文章正文:
【本刊讯】苏联《文学报》十月二十日刊登格奥尔基·拉多夫的一篇通讯报道苏一些农庄与国家搞竞争的情况，摘要如下：今年秋天要想找到新鲜的西红柿比什么都困难。
在克拉斯诺达尔这个过去的西红柿之都的地方，跑遍了几十个商店，都白费劲。没有西红柿。不管是好的还是坏的，都没有。
在莫斯科找遍了菜摊、商店都找不到象样的西红柿，我找了统计资料，原来，几乎所有的供应者，而不仅仅是遭到冰雹的库班，象约定好了一样，停止供应首都西红柿。巴库、别尔哥罗德、伏尔加格勒、库尔斯克、基什涅夫有那一个在八月份“达到”了计划？
莫斯科商业领导人愤懑地说：“太无纪律了！简直是对西红柿估计不足！”
三个共和国、六个边疆区和州在西红柿供应方面表现了这样普遍的无纪律，是怎么也解释不通的。
我同作家伊里亚·维尔加索夫在西红柿旺季时到农庄去，以前在这个季节农庄主席和他们的管销售的助手从早到晚“挂在”电话上，恳求收购单位接受产品。
在叶戈金和佩列维尔佐夫的管理处里完全没有这种情况。
发生了什么事呢？
原来，这两个主席等不及同采购单位取得法律上的平等，决定利用经济手段，在西红柿、黄瓜方面，采用大家都熟知的经济独立的办法。
很简单，建立了自己的罐头工厂。
现在他们不用再去磨采购单位的门槛，不必再低声下气了。
买主是否要这种土制的罐头？
当我一看罐头里的东西就清楚了：如果今天把这些产品运到莫斯科，马上就会排上长队。因为第一，西红柿和黄瓜是一摘下来就放进罐头，它们是真正新鲜的，第二，他们家乡式地加上香料、辣茭等，是完全经得起竞争的。
这样，我到看了六六年式真正商人的优点，它以质量赢得市场。
这就是他们选择的道路。依我看，这完全符合地方利益和公共利益。

显示原版>>

Previous:苏报鼓吹把土地固定分给农民

Next:布朗和葛罗米柯会谈结束


泰爱国武装在敌人“旱季扫荡”中连获胜利

出版日期:1966.11.26
         期次:3055
         版次:2
         栏目:\[第二版]
副题:傀儡副总理马博承认，人民武装运用机动灵活的战略战术，“围剿”日见困难
文章正文:
【本刊讯】“泰国人民之声”电台二十二日发表评论，欢呼泰国人民武装在反击美帝国主义和泰国他侬—巴博卖国集团在东北部发动的所谓“旱季扫荡”中取得胜利。
评论说，自从战争瘟神约翰逊到泰国推行加剧侵越战争计划后，他侬—巴博集团紧接着便在它的美国主子指使下，出动成千名拿着美国新式武器的反动军警前往东北部镇压爱国人民。这个被傀儡副总理巴博竭力吹嘘来吓人的镇压行动，一开头就遭到人民武装的猛烈打击，连吃败仗。
“泰国人民之声”电台最近报道，自美、泰反动派在本月初发动这个“旱季扫荡”以来，人民武装同他侬—巴博集团的军警进行了三次以上的战斗，共打死打伤二十多名反动军警，其中打死三名少校军官。
“泰国人民之声”电台二十二日的评论说，美帝国主义和他侬—巴博集团拼命封锁人民武装胜利的消息，惊慌万状。傀儡副总理巴博不得不承认，人民武装运用灵活机动的战略战术，“围剿”日见困难。
评论指出，美帝国主义和他侬—巴博集团的嚣张气焰只是垂死挣扎。真正强大的力量是组织起来的泰国人民，而不是帝国主义和反动派。人民武装在这次反击所谓“旱季扫荡”中所取得的胜利，又一次彻底戳穿了它们的纸老虎本质。
评论指出，他侬—巴博集团想凭借美国的新式武器来消灭爱国人民，这是白日作梦。他依—巴博集团与人民为敌，它的下场只能同蒋介石、吴庭艳等美帝国主义走狗一样。
评论指出：泰国人民武装一次又一次的胜利还证明了一条真理，就是美帝国主义和他侬—巴博集团，只有打它，它才会倒，而泰国人民也一定能够把它们打倒。
评论指出，有正确领导，并得到广大人民群众支持的泰国人民武装正日益发展壮大。这支具有敢于斗争，敢于胜利，不怕困难，不怕牺牲精神的泰国人民武装，已经成为美帝国主义和他侬—巴博集团不可战胜的力量，它能够粉碎敌人的“扫荡”，并最后赶走美帝国主义和推翻他侬—巴博卖国集团。
据《泰国人民之声》电台二十二日报道，获得广大人民支持的泰国人民武装在反对美帝国主义及其走狗他侬—巴博集团的斗争中越战越强，粉碎了敌人的多次“围剿”，取得了辉煌的胜利。据不完全的统计，自今年初至十一月中旬，泰国东北部和南部的人民武装已同敌人进行了一百二十次战斗，打死打伤敌人三百多名，其中有校级以下的军官和警官二十多名。

显示原版>>

Previous:毛主席语录

Next:美已卷入泰当局镇压爱国武装的战争中


锡中友协访华代表团一团员说：中国是世界被压迫人民的可靠朋友

出版日期:1966.11.26
         期次:3055
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】科伦坡二十四日消息：最近从中国回来的锡兰中国友好代表团团员萨马拉威拉今天在这里接见记者时说，“全体中国人民团结一致拥护毛主席和他的思想。他们并不各人想各人的，他们有共同的思想。”
他说，“中国的差不多每一个人都在帮助文化革命，参加文化革命。同时，每个人都热切地关心学习毛泽东主席的著作。这是我在访问中国期间使我印象最深的一点。”他又说，“工人们遵守毛主席的教导：他们应当为人民服务。他们重视为人民服务的事业甚于重视自己的生命。当他们在工作过程中遇到困难时，他们靠毛主席思想的帮助来解决这些困难。”“中国的每一个人，不分老少，都决心对帝国主义进行斗争，援助小国。”
他接着说，“我们认识到帝国主义者和修正主义者散布了多少关于中国文化革命和关于中国的不真实的宣传。我们亲眼看了他们的宣传是不真实的。我们得知，红卫兵是非常有纪律的青年。在农村，我们会见了从城市来交流革命经验的红卫兵。我们看到红卫兵在田野里帮助农民劳动。我们还看到他们宣传毛泽东思想。他们许多人参加了千百里的徒步长征。非常清楚，他们得到了人民大众的支持。”
他最后说，“世界的革命人民相信毛泽东思想。我们可以说，出来拯救世界被压迫人民的那个国家将是中国，中国是他们的可靠朋友。也正是中国勇敢得足以对帝国主义者和修正主义者进行攻击”。

显示原版>>

Previous:刚果（利）爱国者在毛主席支持刚果（利）人民反美侵略的声明发表两周年之际说：毛主席的声明坚定了刚果（利）人民胜利信心

Next:中国人民创造出革命的新文化


中国人民创造出革命的新文化

出版日期:1966.11.26
         期次:3055
         版次:1
         栏目:\[头版]
眉题:智利一教授热烈赞扬我文化大革命
文章正文:
【本刊讯】智利《终点》杂志九月第十二期刊登不久前来我国访问过的豪尔赫·帕拉西奥斯教授谈关于我国文化革命的一篇讲话，摘要如下：
使我国反动阶层胆战心惊的由“红卫兵”带头在中国各城市搞起来的群众活动，表现了中国人民和中国青年把社会主义文化革命进行下去的革命决心。据我在最近访问中国时的观察，文化革命的目的就是要揭发混入各级党组织，新闻界，军队，学校和其他要害部门的一个修正主义集团。这些修正主义者利用职权制造一种社会舆论，企图软化中国的坚定革命立场。中国共产党领导人认为，如果任由这些活动继续下去，到头来会导致资本主义的复辟。
但是，文化革命的意义不只是揭发一小撮机会主义者。这场革命还要从一小撮专家——往往是旧社会遗留下来的——手里夺取艺术、文学等创作阵地，由广大群众创造群众自己的文化；第一次在人类历史上提出全民学习马列主义，特别是联系各方面的日常工作活学活用马列主义的最新发展——毛泽东思想。文化革命对中国青年具有特别重大的意义，因而，青年特别热情地欢迎这场革命。中国领导同志认为，革命的前途决定于下两代进行革命的人。
中国社会主义的前途决定于对青年的教育，因为青年不了解沉重的剥削和严酷的革命斗争。只要看一下欧洲某些社会主义国家的青年的行为，就可以知道这种说法是对的。
我在中国看到了人民群众和青年在街上举行盛大的游行支持文化革命，由衷地感到高兴。但是，我碰到过许多朋友，他们看到群众扫除旧社会最后残余的举动而吓慌了。这大抵是些小资产阶级朋友，他们是向往社会主义的，但是对于资产阶级文化培育出来的文化修养有着一种很深的依恋。当群众扫除旧文化的糟粕时，我们所习见的文化形式的某些精华遭到损失，是可能的。但是，群众为代替旧文化所创造出来的新文化是更为革命的，因而对我国人民的未来也有益得多。它在形式上也会日臻完美，而产生伟大的人民文化艺术珍品。

显示原版>>

Previous:锡中友协访华代表团一团员说：中国是世界被压迫人民的可靠朋友

Next:红卫兵保护文物


「亚洲开发银行」成立大会在日收场

出版日期:1966.11.27
         期次:3056
         版次:2
         栏目:\[第二版]
文章正文:
【法新社东京二十四日电】亚洲开发银行历时三天的成立大会今天在东京举行，一致选日本的渡边武为银行行长。
参加大会的三十二国听取了联合国秘书长吴丹的贺电，吴丹强调说，亚洲正在经历自从第二次世界大战结束以来最困难的时期之一。
参加大会的非亚洲国家是十个欧洲国家：奥地利、比利时、丹麦、芬兰、德国、荷兰、挪威、瑞典、联合王国和瑞士。来自美洲的有美国和加拿大。澳大利亚和新西兰也参加了。
印尼今天上午被表决通过为第三十一个成员。瑞士的成员资格将在明天批准。
渡边武行长在第一次讲话中说，这个银行将有两个目的。第一是“调动尽可能多的资本以开发亚洲”，第二是“最为得当地使用供我们支配的资本。”
他说，银行目前的十亿资本是“一个健全的开端”，但是“这只是一个开始。”他要求所有的发达国家在这个“共同努力”中慷慨地捐助。
【合众国际社东京二十四日电】亚洲开发银行的第一任行长渡边武今天说，他将在十二月月中去马尼拉就任他的新职。
他说，他盼望着在马尼拉工作。他说，他对于选择菲律宾为银行行址并无偏见。
【共同社东京二十五日电】题：《将于马尼拉召开第一次年会，亚洲开发银行成立大会今日闭幕》。
二十六日上午在东京举行了亚洲开发银行成立大会最后一天的会议，会上通过了将于马尼拉召开第一次年会的决议。随后，为期三天的大会宣告闭幕。

显示原版>>

Previous:沙捞越人民武装积极开展活动/拉赫曼担心发生武装暴动

Next:印尼经济日益恶化


巴勒斯坦一团员高呼毛主席万岁！

出版日期:1966.11.27
         期次:3056
         版次:3
         栏目:\[第三版]\[第一届亚新会]
文章正文:
【新华社金边十一月二十三日电】由七十四人组成的巴勒斯坦体育代表团在巴勒斯坦解放组织对外事务部门的负责人达巴格率领下，于今天下午乘飞机到达金边出席第一届亚洲新运会。
巴勒斯坦运动员将参加以下一些项目比赛：足球、篮球、排球、拳击、田径、摔跤和举重。代表团的一位团员在看到新华社记者时高呼“毛主席万岁！”

显示原版>>

Previous:法新社在开幕前夕综述第一届亚新会概况

Next:亚新会体现反常精神美国通讯社着了慌


暴风雪雨横扫欧洲

出版日期:1966.11.27
         期次:3056
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伦敦十七日电】大风暴今天横扫欧洲，在意大利、英国和法国留下一片灾情。
意大利仍在遭受着空前广泛的洪水灾害，现在北部由于恶劣天气又带来新的灾难。
最近的洪水在全国最大河流——波河三角洲泛滥，并使阿尔卑斯山再次发生土崩。
一场夹着雨水的大风雪横扫整个意大利的东北地区。
在英国，今天已是连续第二天刮大风，马路上的车辆被风卷起。船只被迫找寻避风塘，火车因而误点。
再向南，埃塞克斯对海，二千八百吨的巴拿马轮船“伊巴般提号”发出无线电，说船被风吹到一个沙滩搁浅，并说，该船处境严重，已开始下沉。
苏格兰现正落雪，南威尔士公路全被冻结。
法国北部布里塔尼及诺曼第海岸遭每小时七十五英里的风力的打击。在迪囊附近有一辆汽车被风吹去，司机丧生。法国多处落雪，在比利牛斯山地一带深及三英尺。
【路透社威尼斯十八日电】一队队的难民今天逃离波河三角洲，因为亚得里亚海堤坝决口，造成了新的水灾。

显示原版>>

Previous:法发射两个火箭


布朗在莫斯科就越南等问题密谈后返英说他得到苏领导人最密切的合作

出版日期:1966.11.27
         期次:3056
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科二十五日电】英国外交大臣布朗今天在同苏联总理柯西金进行了“坦率和有益的”讨论以后不久离开这里回伦敦。
他在起飞前说，“我进行了一次我所能希望的最有益的访问。”
布朗在三天的访问结束时同柯西金进行了一小时又四十五分钟的会谈。
从可靠方面获悉，在范围广泛的讨论中谈到了越南、裁军和英苏关系。
他在机场上同莫斯科电台的记者谈话时说，他得到了苏联领导人的最密切的合作。
他又说，会谈是极其坦率的。“我们是友好的。”
布朗在起飞前在机场的休息室同葛罗米柯私下谈了十五分钟。
【路透社伦敦二十五日电】英国外交大臣布朗在同苏联领导人就越南、禁止核扩散和世界其他极其重要的问题进行三天会谈后，于今天乘飞机从莫斯科返回这里。
布朗对记者们说，他今天早些时候曾同苏联总理柯西金进行了一次坦率、详细和“非常非常良好的”谈话。
他认为他的莫斯科之行“可能有很大帮助”。
布朗说：“这些问题极为严重、巨大和重要，因而如果我设法获取短期的利益，那是愚蠢的。”
【法新社伦敦二十五日电】解决越南战争的可能性问题是布朗在同葛罗米柯和柯西金会谈中提出的问题之一。
布朗说，他同俄国人谈得“非常投机”。他说，“我们看来在每一级上都彼此投合。我喜欢人们，而如果你喜欢人们，他们也就会喜欢你。我不仅在官方一级喜欢他们，而且在街上也是如此，看来他们对我也是如此。”

显示原版>>

Previous:日本军事评论家林克也著文揭露苏修在越南问题上的叛卖行径（待续）

Next:美刊承认美国经济显著衰退


法报刊说：法国将放弃用美元兑换黄金

出版日期:1966.11.27
         期次:3056
         版次:4
         栏目:\[第四版]
眉题:法郎跌价和贸易出现逆差
文章正文:
【法新社巴黎二十四日电】据国立经济统计研究院今天公布的一项调查结果说，法国今年进口超过出口，因而对外贸易收支出现逆差。
出口停留在原有水平，而进口大大增加。一、二、三三个月期间的出口总额为二千七百七十万英镑（合七千七百六十万美元），在八、九、十三个月下降了七万一千英镑（合二十万美元），而进口在这两个时期内从二亿八千八百万英镑（合八亿零六百万美元）激增到三亿一千七百万英镑（合八亿八千八百万美元）。
据这项调查说，自从政府三年前实行稳定政策以来，物价每年平均上升百分之二点五，但今年冬季可能超过这个平均数。
【本刊讯】法《新观察家》周刊十六日到二十二日一期刊载一篇文章，题为《法郎和美元的和好，法国不再有办法继续对抗》，摘要如下：
美元已停止大批流入法兰西银行，法国的对外贸易今年夏天又成了有逆差，法国不再有办法继续对抗美元。
因此，法国几年来指向华盛顿的整个货币战略都受到了影响。在法郎和美元之间已缔结了一项真正的互不侵犯条约。
一、法国今后将不把它的美元储备兑换成黄金。这将帮助华盛顿把黄金储备维持在目前水平。
二、法国几天以前决定的实际取消对汇兑的监督，将使一些法国财团能更加广泛地向美国投资和向需要在旧大陆上取得资金的公司投资。在法国的资金使美国的资源节省了，美元因而将得到加强。
三、巴黎将对希望在我国投资的美国公司提供新的方便。
另一方面，美国人对戴高乐的政策作了些让步。他们终于准许提供（直到那时之前是拒绝的）法国打击力量需要的大型计算机。他们最后也同意法国加入大西洋雷达体系（尽管它退出了北大西洋公约组织）。
【本刊讯】法《费加罗报》十月二十七日发表一篇题为《法国政府不再设法增加它的黄金外汇储备》的文章说：
英国报纸继续评论法郎在各个市场上的轻度跌价，以及我国国际收支的顺差的减少。英国报纸对此得出结论：我国不久将被迫放弃自从十八个月以来有计划地进行的用美元兑换黄金。看来，某些事实表明这些评论家是对的。
因此，对法国政府来说，明年所走道路可能是狭窄的。
【法新社巴黎十一月五日电】法国的黄金和外汇储备上个月出现了八年来第一次下降。
十月份储备额的下降为一亿八千三百万法郎（合三千七百万美元）。今年上半年，黄金和外汇储备曾达到三百亿法郎（合六十亿美元）的空前未有的水平。

显示原版>>

Previous:英政策宣布工资冻结政策再延续半年

Next:法工人罢工要求改善工作条件


法发射两个火箭

出版日期:1966.11.27
         期次:3056
         版次:4
         栏目:\[第四版]
文章正文:
【法新社蒙托榜二十日电】法国图卢兹的两所公立中学的一批青年学生，今天发射了两个火箭，一个是紫罗兰２Ａ，是气象火箭，另一个是紫罗兰２Ｂ，上面装有一只青蛙，青蛙连在一个发报机上，播出它心脏跳动的声音。两个火箭都正常地发射出去，达到一千一百米的高度。

显示原版>>

Previous:欧洲空间研究组织发射火箭

Next:暴风雪雨横扫欧洲


法工人罢工要求改善工作条件

出版日期:1966.11.27
         期次:3056
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】巴黎二十三日消息：法国五个工业部门——冶金、炼铁、皮革、化学和陶器——的工人，定今天为要求增加工资的行动日。在巴黎地区和其他许多城市中，举行了短时间的停工和游行示威。
在巴黎，有一万多人参加了在职业介绍所前举行的大会。示威者有节奏地高呼“增加工资”。
【法新社巴黎二十三日电】大约二万名工会工作者今天在这里的劳动交易所举行示威，要求提高工资和改善工作条件。

显示原版>>

Previous:法报刊说：法国将放弃用美元兑换黄金

Next:英报说美已中止向法提供浓缩铀


法新社报道说：亚新会开幕式的显著特点是反美

出版日期:1966.11.27
         期次:3056
         版次:1
         栏目:\[头版]
文章正文:
【法新社金边二十五日电】第一届亚洲新运会今天在金边举行的开幕仪式上的显著特点是反美口号。有十万座位的国家体育场中最精采的部分，是两万名挥舞着象七巧板片的纸板的儿童组成的一幅活壁画。
一共有四十幅活图案，其中有些是复杂和五彩缤纷的设计，如吴哥古塔有风景作背景，上面还有一道彩虹。
在一系列反美图案中，人们看到星条旗被自由战士的子弹打得满是窟窿，和被一个亚洲的中锋踢出去的足球不体面地打中了。
这些图案配有各种口号，如“打倒殖民主义”、“美国滚回去”、“新灌溉政策”。
各国体育代表团列队经过柬埔寨国旗插在最前面的看台。每个国家都由本国国旗为先导。巨大的人民中国国旗由一位身高大大超过六英尺的迈着正步的巨人举着。
金边的法文报纸《新电讯报》说，这次运动会显示了所有进行反对美帝国主义及其反动走狗共同斗争的人们的友谊和团结。美联社说亚新会是向“亚运会”的挑战
【美联社金边二十六日电】柬埔寨国家元首诺罗敦·西哈努克亲王宣布迦尼福开幕，十七个国家和地区后——据说它们都是亲北京、反美调子很强烈的——约二千名运动员出席。
这次运动会将举行到十二月六日。
从政治上说，这个运动会是蔑视奥林匹克运动会的，也意味着对十二月九日在附近的曼谷举行的第五届亚洲运动会的挑战。

显示原版>>

Previous:挪威许多中学生钦佩红卫兵

Next:革命风尚


法新社在开幕前夕综述第一届亚新会概况

出版日期:1966.11.27
         期次:3056
         版次:3
         栏目:\[第三版]\[第一届亚新会]
文章正文:
【法新社金边十一月二十四日电】一个由二百七十二名领队和运动员组成的庞大的中国代表团，已在（体委副主任）黄中率领下到达金边，出席将于明天（星期五）由柬埔寨国家元首西哈努克正式主持开幕的第一届亚洲新兴力量运动会。
预料中国人将出一些第一流的成绩。
北朝鲜也派出了一个由一百八十九名男子和四十九名女子运动员组成的庞大的代表队到这里来。女子选手中有著名的赛跑运动员申金丹，据说她非正式地创造了四百米五十一秒二和八百米一分五十八秒的成绩。申金丹四百米的正式纪录是五十一秒九，而英国的帕克则是八百米正式纪录二分一秒一的保持者。
比赛项目将有二十一项：射箭、田径、羽毛球、篮球、拳击、自行车、跳水、击剑、足球、体操、柔道、赛艇、射击、游泳、乒乓球、网球、水球、举重、摔跤、排球和帆船。出席比赛的十七个国家将是柬埔寨、锡兰、人民中国、印度尼西亚、伊拉克、日本、北朝鲜、老挝、黎巴嫩、蒙古、尼泊尔、巴勒斯坦、巴基斯坦、叙利亚、北越和也门等。
新运会比赛是大多数国际体育联合会所不承认的，参加比赛的运动员将自动被禁止出席奥运会或诸如亚洲运动会等这一类地区性比赛。因此，日本运动员已退出日本的一些联合会或实际上未听说过的协会。
比赛将在一个极为现代化的体育综合体中进行，综合体包括一个有十万座位的体育场和奥林匹克标准的游泳池。这个综合体是两年前靠中国的资金和技术援助建造的。运动员大多都将住在一座由中国建筑设计的崭新的“体育城”里。
贴在体育场入口处一些招贴画上印有反殖和反帝的口号。标准的一张招贴画上画着一些亚洲的工人打破他们的锁链，一个美国兵的钢盔在他们脚旁的地上。画下的口号是用法文写的：“我们一起来打倒殖民主义、新殖民主义和帝国主义。”

显示原版>>

Previous:联合国一些机构恢复在印尼的活动

Next:巴勒斯坦一团员高呼毛主席万岁！


革命风尚

出版日期:1966.11.27
         期次:3056
         版次:1
         栏目:\[头版]
作者:港澳国庆观礼团马锐筹
作者身份:港澳国庆观礼团马锐筹
文章正文:
【本刊讯】香港《文汇报》十一月十日发表的马锐筹写的国庆观礼纪行，题为《革命风尚》摘要如下（文内小标题是原来的）：送往迎来有宝书
这次参观旅行，印象最深的是毛泽东思想深入人心，全国成为学习毛泽东思想的大学校。在大破大立中，革命风尚迅速普及全国。
毛主席语录本，差不多人手一册。我们到学校、工厂参观的时候，主方都举着语录本相迎，我们离开的时候，他们又举着语录本相送。我们也以语录本还答。
因此，我们每到一个地方或离开一个地方，大家都互相提示：“准备语录本！”“准备语录本！”在大路上见到红卫兵队伍的时候，也是如此。抬头见语录
可以说是抬头见语录。
飞机上、火车上、汽车上、街道上、机器上……，处处是语录。我们路过农村，农村的墙头，也写满各种各样的语录。
有的小学生、红卫兵、解放军就更别致了，他们把小语录牌佩在胸前，另是一景。
解放军每个床头，都放上一个语录牌，这种牌分成三栏，一栏写语录，一栏写自己的思想情况，另一栏写改正方法。他们真如林彪副主席所号召的，把‘“老三篇”当作座右铭来学习。对解放军的活学活用，我们都表示钦佩。出门摸口袋
干部、红卫兵每人每天都携带着语录本，做到宝书不离身。
我报驻京特派员龚之方兄，每次到宾馆来访问我们，手中都带着一个国产尼龙网袋，里边装着什么东西，经了解，原来装的是语录本。
一位老革命笑着对我们说：“我们每天出门，一定要摸摸口袋或裤袋，看看有没有带语录本。如果不带语录本，我要被红卫兵贴大字报。”“手捧书本心向党”
我们到北京后第一天，廖承志主任来华侨大厦，和我们一道食早餐。餐后，他赠我们两件珍贵礼物：一件是语录本，一件是毛主席像纪念章。
“手捧书本心向党”，这是《毛主席著作闪金光》颂歌中的一句，我们接过廖主任赠给我们的红光闪闪的语录本，真有这个感情。
廖主任是亲手发给我们的，我们也一个一个的上前去接。虽没有什么仪式，但比学校毕业礼上的发文凭庄严得多了。
听说北京各机关单位发语录本，都由首长亲发。毛主席语录是革命的传家宝，一代一代向下传，应该如此。一句一节方向明
读语录已经成为社会一种风气。
业务会、演讲会或是什么会，开会之前，一般都针对会议或报告会的性质，读上几条有关的语录。
比如，谈无产阶级文化大革命，可以读语录本第十一页：“革命不是请客吃饭，不是做文章，不是绘画绣花，不能那样雅致，那样从容不迫，文质彬彬，那样温良恭俭让。革命是暴动，是一个阶级推翻一个阶级的暴烈的行动。”
有时读全节，有时也读节中的几句。领读人说：“毛主席说”或“毛主席教导我们”、“最高指示”，大家便按照语录本一句一句的齐声朗诵。
这样很好。虽然短短的一节或几句，读了之后，就心亮眼明，方向明确。男女老幼来学歌
映院剧场有新作风。
电影未放映之前，先放毛主席语录。旧社会遗留下来的、影院大量放映商业广告的坏习惯坏作风没有了。
剧场演戏之前，做两件有革命意义的好事：第一，领读语录，第二，教唱革命歌。
一个俊俏英武的红卫兵昂昂走出前台，向观众行一个军礼。接着，教歌便开始。像电台教唱歌一样，先一句一句的教，后两句两句的教，然后，再教全首。一边教，一边用灯光打字幕，男女老幼看着银幕上的字，便跟着一句一句的学。
在南北旅行中，我们做过不少次学生，也学过不少的歌。
现在，整个中国，都响起了革命的歌声，雄壮豪迈，令人振奋。我们在旅途中，也由南唱到北，由北唱到南。在深圳桥头，我们还唱了一首才回香港。

显示原版>>

Previous:法新社报道说：亚新会开幕式的显著特点是反美

Next:莫三鼻给爱国武装在北部广泛出击


经济紧缩政策使英失业人数剧增

出版日期:1966.11.27
         期次:3056
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦二十四日电】自从政府去年七月执行经济紧缩政策以来，英国的失业人数剧增百分之七十达五十万人以上。
十一月份的新数字是五十四万一千五百八十五人，是一九六三年四月以来，失业人数最高的月份。
威尔逊今天在下院说，他对七月二十日的措施负完全责任，并说大量「调整」劳工的工作正在进行。他又说，这些失业数字受汽车工业的非正式罢工而大为膨胀。工会对政府只对极微少的工人放宽工资冻结感到强烈愤怒。
几乎可以肯定，他们现在将再次施加压力要求放松紧缩以便能使失业者重新获得工作。
八月的失业人数是三十一万六千七百一十四人，这是新政策实施以来宣布的第一次统计数字。

显示原版>>

Previous:英报说美已中止向法提供浓缩铀

Next:欧洲空间研究组织发射火箭


联合国一些机构恢复在印尼的活动

出版日期:1966.11.27
         期次:3056
         版次:2
         栏目:\[第二版]
文章正文:
【法新社雅加达十七日电】印尼外交部长马利克和联合国发展计划两执行人之一戴维·欧文今天就恢复联合国的机构在印尼的活动事签订一项协议。按照这项协议，联合国将重新在雅加达开设办事处。马利克在外交部举行的签订上述协议的仪式上说，他的政府极希望联合国帮助它的经济的恢复和稳定。马利克说，“这个希望也适用于西伊里安。”
欧文在双方关系中断了十八个月后又恢复合作一事表示高兴。
联合国即将在现在的西伊里安事务部的大厦里开设办事处。

显示原版>>

Previous:印尼经济日益恶化

Next:法新社在开幕前夕综述第一届亚新会概况


美报惊呼：危地马拉又响起革命的呼唤

出版日期:1966.11.27
         期次:3056
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】十一月十六日的《芝加哥每日新闻》登载了安妮·盖耶从危地马拉城发回的一篇通讯，题为《在危地马拉再次响起革命的呼唤》，摘要如下：
现在在危地马拉的街上又听到长期沉默的“革命”的呼唤，甚至于流亡的“左派”总统胡安·何塞·阿雷瓦洛和哈科沃·阿本斯的像也陈列出来了。
危地马拉可能仍然是拉丁美洲最危险的国家，尽管该国在表面上很平静。这个国家几次被带到了革命的边缘，而每次被挽回了，国内有一种内部绝望情绪。
许多危地马拉人说，如果另一个当选的政府被推翻，那么唯一的出路将是共产主义。
【美联社危地马拉十九日电】（记者：罗伯特·贝雷列斯）右派极端主义恐怖分子参加了马克思主义的游击队对危地马拉四个月之久的政府发动的战争。
这是中左派政权最近在戒严状态下恢复坚决的治安措施的主要原因之一。
内政部长埃克托尔·曼西利亚·平托说，戒严令允许政府无限期扣押嫌疑分子和不带通常的搜查证搜查人身、汽车和住宅。
他说，“这样我们能更有效地控制恐怖活动。”
他又说，城市的恐怖活动是右派极端主义分子搞的。
在本市一直发生零星的爆炸，在内地游击队和军队之间偶然发生冲突。
军队为了不鼓励老百姓支持游击队，拟订了一个民间行动计划，在这个计划中，军队同农民合作，一道建办学校和修筑公路。但是，这种治安计划由于缺乏重要设备、第一流的通讯、协调和受过训练的人员而遇到困难。
危地马拉城闹市区忙碌的第六大道上的商店塞满了高价的进口奢侈品。在一个在几乎每一个交叉路口能找到一群群乞丐的城市中，富丽堂皇的铺面提出这样一个问题：谁买？

显示原版>>

Previous:莫三鼻给爱国武装在北部广泛出击

Next:沙捞越人民武装积极开展活动/拉赫曼担心发生武装暴动


美刊承认美国经济显著衰退

出版日期:1966.11.27
         期次:3056
         版次:4
         栏目:\[第四版]
眉题:生产下降 市场萎缩 赤字增大
文章正文:
【本刊讯】美《新闻周刊》二十八日（提前出版）发表一篇文章，摘要如下：
在两个星期前，商业部对第三季美国经济发展的估计从一百三十七亿美元减少到一百二十三亿美元。同时劳工部报道：批发物价日益下降。这两个明确的迹象显示，美国的经济正从拖着缓缓的步伐停顿下来了。在上周间，出现衰退的迹象：（一）在九月间，商业的货量，只增加了七亿美元，就每月的数额这是下跌得最大的。（二）十月份联邦储备工业指数上升了半点子，达到一九五七——五九基本年期的一五八点六，但这是本年内增加得最少的。
支付平衡仍然是最弱的一环，显示第三季的赤字达二亿一千七百美元。政府方面预料最后的赤字是十四亿美元。
【本刊讯】据提前出版的十一月二十五日美国《时代》周刊报道：由于对增税不确定和越南战争，美国汽车市场将会陷于停顿状态。以上的话是“福特”汽车公司副总裁李艾高达所说的。
和“神话式”的一九六五年的同期相比，新型汽车的销售额十月份减少了百分之六，十一月份的最初十天中减少了百分之五。底特律的内幕人士估计，本年第四季度的产量将会从二百六十万辆减至二百四十万辆。
【美联社底特律二十一日电】美国第四大汽车制造商“美国汽车公司”，星期一报告遭受了该厂十二年历史上第二次大损失。截至今年九月三十日会计年度为止，该公司赤字达一千二百六十万美元。
【美联社纽约二十一日电】星期一股票市场收市时，股票跌价。这反映出华尔街对通用汽车公司减产及对其他不利消息的反应。
【美联社密执安州底特律十九日电】美国四大汽车公司——“通用”、“福特”、“克莱斯勒”和“美国”汽车公司都在减产。据报道，这四家大公司销路呆滞，利润下降。
汽车工业在美国经济中是一支主力。昨天通用汽车公司透露将要减产汽车百分之八点一时，整个汽车工业都震动了。通用汽车公司是全国最大的汽车制造厂，据说，该公司将于十二月开始减产百分之三点七，明年一月再减百分之四点四。
该公司在全国各地共有二十三家装配厂，实行减产的将有十一家。
福特、克莱斯勒和美国汽车公司都已证实它们正在降低本月份的生产额。一家工商报纸说，这三家汽车制造厂已从本月份预计生产汽车总数减去五万八千辆。

显示原版>>

Previous:布朗在莫斯科就越南等问题密谈后返英说他得到苏领导人最密切的合作

Next:莫尔斯抨击约翰逊对越政策


美刊认为：英实行「紧缩」也摆脱不了经济危机

出版日期:1966.11.27
         期次:3056
         版次:4
         栏目:\[第四版]
眉题:英国经济继续不景气
文章正文:
【路透社纽约二十日电】这一期美国《新闻周刊》讨论了英镑贬值的可能性。它说，英国迟早总得作这样的抉择：是做一个繁荣而发展的小英格兰呢，还是做一个越来越干瘪的大国？
那一篇文章的题目是，《紧缩救不救得了英国？》
文章说，英国目前实施的经济紧缩，“是狗急跳墙式的一时权宜之计，最后成功或失败的机会，各占一半。可是，大多数英国人都知道，除此之外，实在没有别的办法。”
文章接下去说，英国经济，最近似乎转好了些，“到目前为止，算还不错。但是，英国的经济挣扎，离结束的日子还远着哩。事实的确是，过去几个月来的胜利，只是赢得了一些时间来准备更大的战役——其中有些战役马上就要打起来了，另外一些，却排在很远很远的日子。”
《新闻周刊》说：“英国人的特征就是倔强，他们相信英国还能够应付它在世界上的责任。也许，这种牺牲的精神正是经济斗争最大的本钱……”
“可是在目前，多数英国人看来都准备抽紧裤带，而且居然还相信这个办法是会行得通的。”

显示原版>>

Previous:莫尔斯抨击约翰逊对越政策

Next:英政策宣布工资冻结政策再延续半年


莫尔斯抨击约翰逊对越政策

出版日期:1966.11.27
         期次:3056
         版次:4
         栏目:\[第四版]
文章正文:
【美联社美国北加罗林纳州杜汉十四日电】美国参议员莫尔斯今天说，除非约翰逊改变美国的外交政策，他在一九六八年的总统选举时，将不会获得民主党的提名。
这位俄勒岗州的民主党人说，除非约翰逊对外交政策作大刀阔斧的转变，他个人将在党的提名会议上反对提名约翰逊。
莫尔斯重复他对美国越南政策的抨击。他并坚持美国应当停止在拉丁美洲和其他地方玩弄片面手法。他说：“我们不能对世界作警察式的监视。”
莫尔斯在记者招待会上说：共产中国最近核子导弹的成功应该促起美国寻求对中国的外交关系。

显示原版>>

Previous:美刊承认美国经济显著衰退

Next:美刊认为：英实行「紧缩」也摆脱不了经济危机


莫三鼻给爱国武装在北部广泛出击

出版日期:1966.11.27
         期次:3056
         版次:2
         栏目:\[第二版]
副题:葡殖民军被动挨打只能困守城市
文章正文:
【本刊讯】美《华盛顿明星晚报》十一月十七日刊载该报驻非洲记者安德鲁·博罗维克从莫三鼻给的维拉卡布拉尔发出的一篇文章，摘要如下：
由前（美国）锡腊丘兹大学教授率领的经过中国训练的非洲人游击队正在莫三鼻给北部布满丛林的山区同葡萄牙军队作战。
他们的基地是在北部的坦桑尼亚，那里有七个训练营。
他们的领袖是蒙德拉纳。
由于得不到西方的支持，他接受了东方的武器、装备和教官。他的战士中大多数是骠悍的马孔德部族人，这是非洲最好战的种族之一。蒙德拉纳在他的坦桑尼亚首都达累斯萨拉姆的基地声称，它已占领了莫三鼻给北部大部分地区。
迄今，在游击队的袭击或是在葡萄牙人的报复行动中打死了数以千计的人。
葡萄牙在这个殖民地的北部集中了大约三万军队，他们装备有大炮、发射火箭的飞机以及在马拉维湖上巡逻的炮艇。
在乡下修了一些小型机场，在城市和行政区都修了栅寨，葡萄牙着手准备另一次消耗巨大的殖民战争，这是它在最近五年中策划的第三次战争。
同往常一样，受害人都是一些吓坏了的部族人，他们逃避凝固汽油弹、炮火和夜里到处流窜的小股游击队。
战争仍在进行，埋在一些肮脏的红土的大路上的中国造的塑料地雷每天都造成新的牺牲者。
葡萄牙军官说，这些地雷是二十到三十人的小股游击队的主要武器。葡萄牙人估计他们的敌人总人数达三千五百人。叛乱分子自称有七千武装的突击队。
游击队有时对葡萄牙的车队进行伏击，他们向被地雷轰得停下来的车子乱放火箭筒，他们放了少量的机关枪，然后消失在山上的非洲灌木丛中。
葡萄牙军队同在安哥拉和葡属几内亚一样，是秘密进行其战争的。从维拉卡布拉尔看来，这场战争是一次漫长、乏味的考验，在这场战争中葡萄牙军队表现出比在安哥拉还缺乏主动。军队进行巡逻，挖了地雷，偶尔进行一次搜查和破坏的军事行动。
空军军官们指责陆军无所作为。陆军则说空军不胜任它的任务。
同北部的其他哨所比较起来，维拉卡布拉尔实际上是一个孤岛。除去乘被护送的军车外，没有人从陆路去那里。一星期有三次班机把维拉卡布拉尔和印度洋的贝拉港联系起来。
象热带非洲其他地方一样，黄昏在维拉卡布拉尔降临得很快。这座城市的电灯和近郊的黑暗和可怕的沉寂形成了奇怪的鲜明的对照。
“你可以说‘他们’夜里是在那里的”，一个葡萄牙军官用手一划说，“怎么办呢？我们只能控制城市。”

显示原版>>

Previous:革命风尚

Next:美报惊呼：危地马拉又响起革命的呼唤


挪威许多中学生钦佩红卫兵

出版日期:1966.11.27
         期次:3056
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】奥斯陆二十五日消息：中国的红卫兵今天成了奥斯陆许多中学学生的伟大理想。保守的《晨邮报》在头版刊登的一篇长文章谈到了这件事，并且说，做父母的人对青少年的革命精神十分震惊。学生们在各学校发行的小型油印小报中表示他们钦佩红卫兵，仇恨美帝国主义者，蔑视苏联修正主义走狗。文章引用学生报纸上的话：“我们每个人今天反对文化革命和中国共产党人，就有使我们明天为反革命一方作战和牺牲的危险。”

显示原版>>

Previous:中国到处洋溢着革命精神

Next:法新社报道说：亚新会开幕式的显著特点是反美


欧洲空间研究组织发射火箭

出版日期:1966.11.27
         期次:3056
         版次:4
         栏目:\[第四版]
文章正文:
【法新社基律纳二十日电】欧洲空间研究组织，昨夜在瑞典基律纳的新基地，成功发射了第一个科学火箭。
这个火箭是法国的「人马星座号」火箭，达到海拔一百二十五公里的高度，负荷五十八公斤。
这次试验是一连六次试验的第一次，其余几次发射将在未来数月中进行。这些试验，旨在研究北极光对高空电子以及电离子的密度和温度的作用。

显示原版>>

Previous:经济紧缩政策使英失业人数剧增

Next:法发射两个火箭


日本军事评论家林克也著文揭露苏修在越南问题上的叛卖行径（待续）

出版日期:1966.11.27
         期次:3056
         版次:3
         栏目:\[第三版]
文章正文:
（续昨）
三、轰炸越南北方和修正主义者的活动
（苏联）现在的政府上台了，但是苏联的政策丝毫也没有变。
到一九六四年六月，正好是约翰逊政府决定了意味着开始直接侵略越南的“十三阶的逐步升级政策”的时候。尽管出现了这种事实，但是葛罗米柯外相在联合国发表演讲，说什么“在苏美之间开辟了非常广阔的合作的天地”，存在着“苏美改善关系”的可能性（一九六四年十二月七日）。进而在谈到支持亚洲、非洲和拉丁美洲的民族解放运动后，立即又说“苏美应该合作，创建联合国警察部队”。
在发表这个演说后不久，葛罗米柯外相就同腊斯克国务卿举行了秘密会谈。会谈的内容不久就透露出来了。是北美新闻联盟通讯社透露的，艾伦和斯哥德就腊斯克国务卿的建议，作了如下的报道：
（一）如果越共停止抵抗并提出使美军能够撤退、美国能够接受的条件的解决方法，美军就准备中止执行扩大战争的新计划。
（二）如果越共支持新的统一政府，就接受越共代表参加新政府。
（三）如果中共和北越的首脑准备提出结束南越战争的建议，希望苏联政府居间调停。
据说，泰勒大使反对这个建议，但是约翰逊和腊斯克不顾他的反对而作出了决定。它是这样一种方针，即弄得好，可以发现对于美国是体面的解决办法；弄不好，可以进一步加深中苏之间的对立，在这种情况下决心实行扩大战争的计划——开始轰炸越南北方。
从此以后，美苏政府之间进行了频繁的幕后谈判，并决定柯西金首相访问河内。苏联也有它自己的打算。
一九六五年三月一日，召开了国际共产党会议。在这个会上，（苏联）表示支持民族解放斗争，同时压制中国而又开始了对北越的军事援助。如果作者就这一点加一个注解的话，那就是导演了“第二个古巴危机”。
美军从一九六四年一月底开始，在夏威夷和冲绳之间举行了“紧急出击作战演习”。这是为准备开始轰炸越南北方而举行的综合大演习。到了一九六五年二月，助理副国务卿邦迪在西贡待命，第七舰队集结于南越海面，并恢复了对老挝的轰炸。这是趁柯西金访问河内而发动的“强制性的和平解决”的作战行动。
同柯西金访问河内相呼应对老挝进行的轰炸，是根据一九六四年六月一日檀香山作战会议作出决定的。然而，这件事的背景之后还有背景。在美国，李普曼等人对于在局外人所推测的作战计划之外是否还曾企图进行使柯西金丢掉面子的攻击似乎是有怀疑的。不罗嗦地去谈作战计划，而单刀直入地加以说明吧！
柯西金抵达河内。如果美军在这个时候炸北越，苏联首相会怒从心头生，不仅谈不上进行和平工作，而且还不得不答应坚决给北越军事援助。这样一来，正在准备进行“紧急出击演习”的美军，就在南越登陆。苏联也要以最新式的武器来对付。出现这种情况，美军就运进核武器。
事实上，一九六五年三月下旬，美国陆军的原子大炮部队在岘港登陆，苏联因此而要给予（北越）核火箭的支援。
印度支那半岛的核危机来临了。过去，它们在古巴核危机时串演过这种“戏剧性的军事危机把戏”，世界上许多人信以为真。在这样的舆论背景下，美苏两国政府首脑又把印度支那半岛的核危机当作全世界的核危机，像肯尼迪和赫鲁晓夫所作过的那样，进行戏剧性的和解工作。把越南问题拿到联合国去审议，就可以把中国同越南分开。
其次要说明作出这个判断的理由之前，需要说明一下美苏两国曾多少发生了一些分歧。
柯西金首相抵达河内的第二天，南越解放阵线的游击队奇袭了波莱古美国空军基地，不仅破坏了很多飞机，而且还杀伤了美国空军官兵三百二十多人。
这个事实有如下的意义，即帝国主义者和修正主义者尽可能地周密地调整计划，用和战两手“把弓拉得不能再紧”时，出现了没有意料到的事态，从而不得不使美苏的联合计划破产。确信美国握有“要么轰炸越南北方，要么和平”的主导权，是幻想，越南战局的主导权为南越解放阵线掌握。于是，过去玩弄小技巧的和平工作，行不通了。美国不能顾全柯西金的面子，而硬实行了两个措施中的强硬措施。
柯西金也不得不拿出王牌，那就是声明进行军事援助。然而，就是这一纸声明也发表不了。因为古巴经验在这个时候又起了作用。
一九六二年时，苏联给予古巴防空导弹、包括米格２１在内的战斗机以及其他援助。
此外，苏联还用船运去了核火箭，派了九只潜艇。
古巴方面是否自由地使用了这些武器呢？不，它是不能使用的。向古巴提供的武器，除了极少的一部分，全都掌握在苏联派去的一万六千名苏军手中。陆海空三军的指挥权是派出的苏军掌握的。
只击落了两架Ｕ２型飞机，那也是因为在肯尼迪得到核导弹基地照片以后。其后，美苏打交道，就完全撇开了卡斯特罗。
所以，当提出把古巴置于联合国监视委员会之下时，卡斯特罗大发雷霆，米高扬也顾不得夫人突然死去，一个多月没能回国。后来，当卡斯特罗接受了苏联的条件时，古巴革命的实际军事领导人格瓦拉，就同卡斯特罗分手了。
因为有过这样的经验所以当柯西金在军事援助的理由下要求取得（北越）陆海空三军的作战指挥权时，北越的领导人不得不婉言拒绝。越南是艰苦的，但是民族的独立和解放是越南人民经过流血牺牲取得的。三军的指挥权是一个关系到越南人民的民族自卫权的生死问题，是绝不能交出来的。
只要发表进行军事援助（的声明），苏联就会有面子，美苏谅解的“十三阶战略”就会走上轨道。然而被拒绝了。虽然发表了共同声明，但是就是这样的话，不仅关系到柯西金的面子，也关系到苏联的面子。
苏联又向中国提出：“为了援助越南，希望提供在云南省的航空基地。”正如苏联所预料的，中国方面拒绝了这个要求。
柯西金首相一回国，就通过英国及其他国家进行越南的和平工作。不过，这个工作也彻底失败了。就这样，“戏剧性的军事危机把戏”，就成为往事了。（待续）

显示原版>>

Previous:日运动员对亚新会设备和食品供应感到满意

Next:布朗在莫斯科就越南等问题密谈后返英说他得到苏领导人最密切的合作


日运动员对亚新会设备和食品供应感到满意

出版日期:1966.11.27
         期次:3056
         版次:3
         栏目:\[第三版]\[第一届亚新会]
文章正文:
【法新社金边二十四日电】日本将参加八个项目的比赛。预料，它将在柔道这个项目中名列前茅，但是日本除了在东京奥林匹克运动会的最轻量级举重比赛中得第四名的福田宏之外，在其他项目中得金牌的希望是很小的。差不多所有的日本运动员都对体育城的设备和那里供应的食品感到满意。但是他们由于气候的突然变化而受到影响。
日本的温度在今年的这个时候是摄氏十五度。这里的闷热的气候对举重、拳击和摔跤运动员的影响特别大，他们必须控制食量以保持他们的体重不上长。有些负责人说，他们至少要在十天后才能习惯这里的气候。

显示原版>>

Previous:亚新会体现反常精神美国通讯社着了慌

Next:日本军事评论家林克也著文揭露苏修在越南问题上的叛卖行径（待续）


沙捞越人民武装积极开展活动/拉赫曼担心发生武装暴动

出版日期:1966.11.27
         期次:3056
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《每日电讯报》十一月二十四日刊登了该报记者二十三日从吉隆坡发出的一则消息，标题是《共产党在沙捞越“接近于叛乱”》，摘要如下：
拉赫曼总理十一月二十三日说，在沙捞越的共产党人接近于发动武装叛乱。据缴获的文件说，一个共产党集团以通往古晋的主要公路为基地。
已经发现武器和粮食库。有些武器库设在类似越共在越南战争中使用的坑道里。一条坑道有一百二十英尺长。
拉赫曼在吉隆坡举行的一次内阁会议之后说，安全巡逻部队最近在古晋附近遭到共产党人射击。
缴获的文件说明，有三十名武装的共产党人以古晋公路为基地。
不久将要增派马来西亚军队去沙捞越。
拉赫曼说，共产党正在利用沙捞越国民党脱离执政的沙捞越联盟这件事，它认为是“可以利用的好机会”。
【美联社吉隆坡二十三日电】拉赫曼今天说，在马来西亚婆罗洲，特别是在沙捞越邦的丛林中活动的共产党恐怖分子打算渗入政党，并且想要制造“革命的气氛”。
拉赫曼在每周的记者招待会上说，调查报告说明，在沙捞越丛林中大约有八百名武装的共产党游击队员。他说，主力集中在马来西亚—印尼边界地区，而较小的队伍在执行重新定居计划的地区附近活动。总理说，他们在进行争取村民和少数民族的支持的运动。他们还在谋求亲共政治团体的统一和打入这些团体。

显示原版>>

Previous:美报惊呼：危地马拉又响起革命的呼唤

Next:「亚洲开发银行」成立大会在日收场


亚新会体现反常精神美国通讯社着了慌

出版日期:1966.11.27
         期次:3056
         版次:3
         栏目:\[第三版]\[第一届亚新会]
文章正文:
【合众国际社十一月二十五日东京内部通报】ＮＸＰ请注意。东京要播发来自北京的图片ＰＫ４３，关于在金边举行的第一届新兴力量运动会的，一张图片表明团体赛的一部分，是在运动会开幕式上由柬埔寨人组成的“美国，滚回去”这句话。在像纸上看背景是清晰的，但是在×××的人××不×××。是否要播。请告。
【美联社十一月二十五日内部通报】东京图片部：在ＴＯＫ—１中，新兴力量集团是由哪些国家组成的，运动会确实在十一月二十五日开幕了吗？怎样说明新兴力量运动会才好？称它为亲共的或反西方的吗？画面实际表现的是什么？在场地上的人是北越的运动员还是什么？在看台上组成美国滚回去这个标语的是什么人？整个事情看来是宣传姿态，需要增加背景说明，请小心地予以叙述。
纽约图片部十一月二十五日

显示原版>>

Previous:巴勒斯坦一团员高呼毛主席万岁！

Next:日运动员对亚新会设备和食品供应感到满意


印尼经济日益恶化

出版日期:1966.11.27
         期次:3056
         版次:2
         栏目:\[第二版]
文章正文:
【路透社雅加达十日电】印尼一位议员今天警告说，西伊里安目前经济的恶化，可能影响一九六九年的公民投票。
刚从西伊里安回来的国会副议长阿鲁季·卡塔威纳塔说，商店空空，船只很少驶进西伊里安港口。
他要求政府赶紧采取措施，以解决那里的经济问题。西伊里安米荒严重商店因无货供应而关门
【美联社雅加达三日电】印尼《战斗报》今天说，居住在西伊里安的人民，日子已越来越不好过。这家报纸说，食油、肥皂、茶叶、鞋子和牙膏等重要商品在许多地区实际上不可能找到。
这家报纸说，最近访问该地区的一名政府官员被一无所有的居民抢去了他的东西。
在若干地区米荒是严重的，经常为了粮食发生打架事件。由于完全没有商品，实际上所有商店都关了门。
【路透社雅加达十一日电】安塔拉今天报道，南苏门答腊饥荒已造成一百二十人死亡。糖和药品涨价四、五倍【本刊讯】印尼《革命者报》十一月一日刊登一则安塔拉消息：自十月二十日起，大部分由制药工业生产的药品开始令人震惊的涨价。有几种药品甚至比原价涨了约百分之五百，最低的约百分之二百。此外，国营纳库拉制药厂也公布了自一九六六年十月二十日起生效的新价格，它所生产的药品也涨了百分之二百到百分之六百。由于各种药品的涨价，看来医疗费也不甘落后。特别自上星期以来，有些医生已经收取比至今仍有效的规定收费高二至三倍的诊察费或注射费。
【本刊讯】印尼《贫民火炬报》十月二十四日报道，合作国会议员穆尔达齐·比斯里星期六（十月二十二日）就最近物价飞涨对记者发表谈话说，政府提高糖价至百分之四百，实在令人费解，因为糖价的提高将影响日用必需品价格上涨，而没有能力适应物价高涨的公务员、士兵和工人深深感受到这一点。
他对政府未经同合作国会商讨而提高糖价表示遗憾。他接着说，提高百分之四百同成本二盾六角八分至四盾半相差太远了，现在价格变成十三盾了。这是不合理的利润，因为这样一来自由市场上的价格就会由原来的最高价格十盾变成现在的三十盾。纺织厂发生原料荒
【雅加达电台八日广播】合作国会副议长伊斯奈尼昨天会见了纺织工业和民间手工业部部长萨努西工学士。在会见中，合作国会副议长提请部长注意在亚齐、北苏门答腊和西苏门答腊组织工业工程
——纺纱或纺织工程，因为对这三个地区进行视察之后，一般说来，纺织工业工程面临着基本原料特别是棉纱和棉花的困难。
他提请部长注意在巴东的纺纱工程，这个工程现已停顿，因为原先从支那人民共和国运来的机器到现在都没有来，而大厦、土地和人力都已准备好了。
【本刊讯】印尼《希望之光报》三日报道，在马都拉岛卡利安格的国营盐业企业最近发生困难，造成生产停顿。电报费提高十倍
【美联社雅加达十五日电】印尼打到国外的电话和电报收费增加了十倍。从这里打出的电话和电报增加收费事前没有通知。过去这里打出的电话和电报是属于世界上收费最低的。现在是属于最高的。例如，打三百字的电报到东京，现在收费一万盾（约一百美元）而过去是一千盾（约美金十元）。
【法新社雅加达十五日电】商人说，这一电报费空前的提高，严重地影响他们同外国的贸易接触。
雅加达一些外国记者说，这一措施简直迫使他们无法使用电报设备。
这一电报的新价格是由邮电局作出的，没有任何正式说明。但相信，这是政府设法增加收入的措施之一。

显示原版>>

Previous:「亚洲开发银行」成立大会在日收场

Next:联合国一些机构恢复在印尼的活动


英报说美已中止向法提供浓缩铀

出版日期:1966.11.27
         期次:3056
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《泰晤士报》以《法美核协定终结》为题，发表该报驻巴黎记者的报道说：
法美在一九五六年十一月签订的十年核合作协定已经期满。该协定规定给法国二千五百公斤用于和平用途的浓缩铀，迄今法国得到一千五百公斤，其中包括很少量的钚。
其余部分将通过欧洲原子能联营取得。
一九五六年协定结束并不影响法美在一九五九年签订的另一法美协定，这一协定期限同样为十年，根据这一协定，美国要提供法国四百四十公斤用于军事方面的浓缩铀。
到一九六四年底，法国已经获得根据协定规定要提供的铀的半数左右，但是她希望进一步提供的要求没有得到回答，美国在同莫斯科签署了禁试协定后，实际上已经中止了同法的协定。
这种协定的变化，增加了法国政府的决心，决心使它军事所需的浓缩铀依靠自己而不依靠外国。

显示原版>>

Previous:法工人罢工要求改善工作条件

Next:经济紧缩政策使英失业人数剧增


英政策宣布工资冻结政策再延续半年

出版日期:1966.11.27
         期次:3056
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】伦敦二十三日消息：英国政府昨天发表白皮书，宣布目前的工资冻结政策将延续到明年上半年，以缓和当前的严重经济危机。
白皮书称明年上半年为“严格限制时期”，宣布“不得提高收入的定额”。
白皮书说“六个月严格限制时期将要求个人继续实行节制，并准备对个人眼前福利作某些牺牲”。“政府将使用它的法律权利”来“击败增加工资要求的企图”。
【路透社伦敦二十二日电】今午在英国政府发表一项关于执行“严厉紧缩”政策期间的白皮书之前，伦敦股票市场各股票价格在收市时均稍有下降，在下降之前股票交易均已疏落。

显示原版>>

Previous:美刊认为：英实行「紧缩」也摆脱不了经济危机

Next:法报刊说：法国将放弃用美元兑换黄金


中国到处洋溢着革命精神

出版日期:1966.11.27
         期次:3056
         版次:1
         栏目:\[头版]
眉题:英一派行者撰文对我文化大革命印象
文章正文:
【本刊讯】《英中了解协会新闻》第一卷第十三期（一九六六年十一月），刊登了唐卡斯特的一篇文章，题为《中国正在改变思想》，摘要如下：
我于八月七日到八月二十六日在中国访问。在访问期间我看到和听到了一些有关正在进行的文化革命的情况。我们的旅行小组——成员来自澳大利亚、新西兰、法国和联合王国——发现中国人非常友好和乐于助人，对来自资本主义国家的外国人丝毫不怀敌意。我们的翻译很乐意回答我们提出的所有问题并高兴地进行政治讨论。
我们在中国逗留时懂得了，文化革命只是为了根除资产阶级思想残余的长期运动中的一个新阶段，这个阶段是以八月八日党中央决定为标志的。这个十六条决定鼓励学校、工厂、矿山、城市和乡村组成文化革命小组，这些组织将成为改变整个中国社会的思想面貌的斗争中党和群众取得联系的桥梁。要求群众通过这些组织自己教育自己，让他们充分利用大字报，不要怕乱。他们的最高指导必须是“毛泽东思想伟大红旗”。
可以说红卫兵是一次保持革命精神的长期运动的引火者。文艺方面也宣传同样思想。我们看到他们破除无助于社会主义发展的旧主题，而传播革命主题。他们选择农民、工人、兵士、革命英雄及毛主席而不是选择传统的花鸟作为象牙和玉石雕刻以及丝织丝绣品的主题。我们看到的歌剧和电影都是有关解放战争的。有一出木偶剧是有关新旧婚姻问题的，上海一个区少年宫里的儿童歌舞的题目是《我们是共产主义的接班人》。广州附近一个陶器厂以专门生产工人适用的陶器而自豪。
这样一种着重点的改变显然将防止艺术只有少数受过教育的人才能鉴赏的现象。而且，选出来展览的艺术有一种政治倾向，有时目的是引起反资本主义情绪。在北京，我们看到显示工农过去受资本家剥削情况的泥塑。参观展览会的人很多，有热情的向导讲解。古代美术展览会则几乎无人参观，与上面的展览会形成对照。过去的艺术只是保存而已，而今天的艺术则用作宣传手段。
保持革命精神的一个更有力的工具无疑是话语，特别是毛主席的话，我们听见老人合唱《毛主席著作闪金光》，儿童合唱《毛主席的书我最爱读》。我们所到之处都看到和听到他的语录。
广州一家牙雕工厂的每一个工人都在板凳上钉着语录牌。游行队伍拿着红色语录小册子和大字标语。在我们参观的每一个公社和每一家工厂，领导人都告诉我们工人怎样受毛主席的鼓舞。在一九四九年以前，人们贫困，产量很低。解放后，由于有系统学习毛主席著作（鼓励他们自力更生），工人们就解决了灌溉或技术问题，从而增加了生产，改善了生活条件。
一个工厂几次引用“愚公”的故事，说这个故事在遇到考验的时刻特别有用处。
公社和工厂的领导人都以他们在提高产量和生活水平方面的成就而感到正当的自豪。同时他们也很清楚，还要作很大努力来进一步改善条件。一九六六年八月和九月的现象表明，中共领导人相信只有保持革命传统才能达到这个目的。

显示原版>>

Next:挪威许多中学生钦佩红卫兵


《毛主席语录》在日本大量畅销

出版日期:1966.11.29
         期次:3057
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京二十六日电】据东京的主要书店进行的调查，《毛泽东语录》在日本成为畅销书。
最近出售的这本书列于第八位。
同时，据从名古屋报道，共产党中国出版的日文《语录》销路很好。
在名古屋举行的日中贸易展览会上正在出售这本书。已经卖出了大约一万五千本，有时有人买十本甚至二百本。

显示原版>>

Previous:菲律宾《马尼拉时报》说：中国文化革命对东西方有重大影响

Next:哥伦比亚民族解放军开辟第二战线


保一架客机失事坠毁机上八十四人全部丧生

出版日期:1966.11.29
         期次:3057
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格二十四日电】保加利亚塔布索航空公司的一架飞机今天在斯洛伐克的喀尔巴阡山坠毁。七十六名乘客和八名机上人员全部遇难。
这架飞机是伊柳辛十八。
初步消息说，看来这架飞机从布拉迪斯拉发机场起飞后就撞在该城市北面的小喀尔巴阡山上。
在遇难者当中有保加利亚歌唱家卡·波波娃，还有捷克斯洛伐克驻东德大使巴奇瓦罗夫。
【路透社莫斯科二十六日电】《真理报》今天报道说，当保加利亚的一架客机星期四在捷克斯洛伐克坠毁时，共产党国际杂志《和平和社会主义问题》的四名工作人员丧命。
它说，死掉的八十二人中有洪都拉斯共产党中央委员阿马多尔、日本共产党中央委员?|田茂穗、阿根廷共产党中央委员费拉里和巴西共产党人利马。
他们是从索非亚飞往这家共产党杂志的出版地布拉格的。
（本刊注：据保通社报道，死者中还有智利共产党副总书记冈萨雷斯和中央委员拉米雷斯）

显示原版>>

Previous:苏反动诗人在美搞反华媚美活动受到麦克纳马拉等人的喝采


勃列日涅夫抵匈参加匈党九大

出版日期:1966.11.29
         期次:3057
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社莫斯科二十五日电】苏联共产党主席勃列日涅夫今天前往布达佩斯，以推动克里姆林宫主张召开世界共产党最高级会议来对付中国的运动。
勃列日涅夫率领一个苏联共产党代表团去参加定于星期一在布达佩斯开幕的匈牙利社会主义工人党第九次代表大会。
【路透社布达佩斯二十六日电】（记者：法夸尔）苏联党的领导人勃列日涅夫从莫斯科乘火车于今晚抵达这里，与此同时有消息说他将重新施加压力以召开关于共产党团结的世界会议。
勃列日涅夫将是匈牙利共产党人在他们代表大会上的首席宾客，中国问题和越南战争问题几乎一定会在这次代表大会上占据主要地位。
匈牙利国内深远的经济改革、赋予供求法则以更多的力量、给工厂和其它企业更大独立和鼓励利润动机，这些问题将予详细讨论。
预料匈共首脑卡达尔将在为代表大会揭幕发表主要讲话时对召开世界共产党会议的主张正式表示赞同。

显示原版>>

Previous:苏修宣传机器大肆鼓吹召开“共运会议”

Next:苏美就探索外层空间条约基本达成协议


菲律宾《马尼拉时报》说：中国文化革命对东西方有重大影响

出版日期:1966.11.29
         期次:3057
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《马尼拉时报》十一月二十五日发表社论说，“‘注视中国情况的人’目前看来最害怕的是红卫兵运动在苏联可能产生的影响。”
社论说，他们表示担心，“北京对莫斯科修正主义政策的攻击不久可能产生团结苏联自己的鹰派的结果。这可能意味着柯西金总理、党主席勃列日涅夫现政权的倒台，他们已把他们的国家带到与美国合作的新高度。”
社论认为中国的红卫兵“不仅可能在共产主义世界而且也在西方产生重大影响。”

显示原版>>

Previous:中国的经验给印度统治敲响丧钟

Next:《毛主席语录》在日本大量畅销


港澳爱国同胞喜得《毛主席语录》

出版日期:1966.11.29
         期次:3057
         版次:1
         栏目:\[头版]
副题:他们说：日夜盼望的宝书到手了，今后一定要好好读，时时读，活学活用，把毛泽东思想学到手
文章正文:
【本刊讯】香港《文汇报》二十六日报道：《毛主席语录》昨天在香港发行，香港的广大爱国同胞掀起了买宝书的热潮，一片欢腾，众多的爱国同胞把买宝书当作一件大事情，摸早扑黑或者抽空请假的赶到书店买宝书。三联、新民主、和平、中华、商务、学生、南方等港九各地区书店，购书的人整天川流不息。
据书店统计，昨天到港九各书店购买《毛主席语录》的读者，以一天的数字统计是比任何国内出版的书籍都要多，同样，《毛主席语录》的销售数量，也比任何国内出版的书籍都大，打破纪录。购买宝书的读者情绪高涨，买了宝书之后，都非常珍重地拿着，有个别读者还激动得流出眼泪。读者们兴奋地表示：“日夕盼望的宝书终于到手了，今后一定要好好读，时时读，活学活用，把毛泽东思想学到手。”
到各书店买宝书的同胞，阶层的广泛也是空前少见的，有工人、农民、学生、海员、店员、汽车司机、理发工人、家庭妇女等。老老少少，人来人往，书店空前热闹。昨天，还有人远从大屿山赶到香港的商务印书馆买宝书。
昨天不少读者在书店还未开门营业，就到门前等候。有一位读者早上九时就打电话给三联书店，要求买宝书。三联提早二十五分钟营业。第一位买宝书的读者居住于九龙，在香港仔工作，昨天特别提早出门，到三联买了宝书后即赶去上班。有一位海员，请了几十分钟的假跑到中华书局买宝书。有两位女工友，昨天下午提前下班到学生书店去。宝书在手，她们兴奋得眼泪夺眶而出，频频与书店的职工握手。她们说：“盼望了很久的宝书，终于盼到了！”
澳门同胞日夜渴望的革命宝书《毛主席语录》昨天起在港澳正式发行。这个最大的喜讯传出后，各界同胞欢欣鼓舞，奔走相告，认为是一件最大最幸福的喜事。许多学校出版号外或通过广播或由教师在课室中宣布这个大喜讯。
负责发行工作的星光书店昨日读者纷至沓来争购“宝书”，一天之间的发行额打破了澳门书籍的发行纪录。

显示原版>>

Previous:外电报道：毛主席第八次检阅文化革命大军

Next:中国的经验给印度统治敲响丧钟


哥伦比亚民族解放军开辟第二战线

出版日期:1966.11.29
         期次:3057
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】古巴《格拉玛报》十一月五日刊登加夫列尔·莫利纳写的有关哥伦比亚游击队的消息，摘要如下：
民族解放军七月份开辟了第二战线，这表明哥伦比亚东北部桑坦德省山区游击斗争更加壮大了。
第二战线命名为“卡米洛·托雷斯”战线。
民族解放军第一战线
——“何塞·安东尼奥·加兰”战线的第一次行动是在一九六五年一月夺取西马科塔镇。第二战线则是一九六六年七月二十七日第一次出击，同政府军的一支巡逻队在希龙区“菲洛德尔佩里科”附近交战。政府军的一名军官和四名士兵被打死，四名幸存者逃掉了，丢弃了许多半自动步枪、弹药、手榴弹等等。
“卡米洛·托雷斯·雷斯特雷波”战线的领导人是里卡多·拉腊·帕拉达和阿里斯托布洛·法哈尔多，他们象迄今为止民族解放军的全体战士一样，没有军衔。
除了民族解放军的这两个游击支队外，目前在哥伦比亚还有哥伦比亚革命武装部队的六个支队。它们是：马克塔利亚，埃尔帕托，九月二十六日游击运动，托利马，里奥奇基托，瓜亚维罗。哥伦比亚革命武装部队的这些战线，是由哥伦比亚共产党建立的。
官方人士宣布，哥伦比亚和委内瑞拉政府军，对“卡米洛·托雷斯·雷斯特雷波”战线进行了联合作战。哥伦比亚军队发动了一次围剿，在此同时，委内瑞拉军队开向边境部署，堵截民族解放军的可能退路。
民族解放军第二战线活动的希龙地区，是哥伦比亚的主要产烟区。在十八世纪，在那里爆发过由何塞·安东尼奥·加兰统帅的公社社员的暴动。第一战线就是以他的名字命名的。

显示原版>>

Previous:《毛主席语录》在日本大量畅销

Next:英·甘地承认印度粮食危机将更严重


格鲁尼茨基组成多哥新内阁

出版日期:1966.11.29
         期次:3057
         版次:2
         栏目:\[第二版]
副题:法新社说新内阁组成结束了多哥危机
文章正文:
【合众国际社洛美二十六日电】多哥总统格鲁尼茨基今天宣布组成一个包括六个新部长的政府，取代了一些在本周试图推翻他的政权的未遂政变前当权的人的部长职务。
【法新社洛美二十六日电】多哥总统格鲁尼茨基已经把在星期一（二十一日）策划了未遂政变的多哥统一党成员从今天组成的多哥新政府中清除出去。
这位总统把副总统迈阿契和九个部长包括到本届内阁中。
格鲁尼茨基亲自担任了国防、公共工程、矿业、交通和邮电部长的职务。
迈阿契兼任内政部长职务。
三位前政府成员也在内阁名单上。乔治·阿佩多—阿马重新担任外长，伦纳德·伊瓦萨保持了农村经济部长职务，前内政部长福塞尼·玛玛任国民教育部长。
在其他变动中，格鲁尼茨基显然出于国家安全考虑，任命了一名军官科尔曼中尉负责多哥的安全。
【法新社巴黎二十六日电】新政府的组成结束了多哥经历六天的危机。许多部长职位换了人。这使组成的内阁有了新的面貌，但是，格鲁尼茨基仍然是国家和政府的元首，迈阿契仍然是副总统。
同前内阁相反，新政府中只有多哥的四个党中的三个党的代表。第四个党——多哥统一党自己退出了。正是这个党的领袖在实际上发动了十一月二十六日的流产的政变。
看来，在组成新内阁后，总统和副总统之间的和好加强了。总统保留了国防部长职务，并真正地在目前情况下十分重要的内阁部长职务交给了他的副总统迈阿契。

显示原版>>

Previous:津巴布韦自由战士开展武装斗争

Next:苏修驻印尼代办诡称：苏同印尼右派关系的基础是“反帝反殖”


共同社驻西贡记者报道：侵越美军准备最近发动“巨大攻势”

出版日期:1966.11.29
         期次:3057
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京二十四日电】特派记者斋田西贡二十四日电：
美军准备于最近在越南南北方发动一个巨大攻势。美国空军和以第七舰队的一群航空母舰为基地的轰炸机，由于十一月中旬以来北越上空的天气极坏，轰炸次数减为过去的五分之一。不过，从二十二日轰炸距海防八公里的地空导弹设施开始，天气变好了，预料将重新开始大规模的轰炸。从美国第七舰队的舰艇上向北越沿海地区的炮击已经激烈起来。
另一方面，在南越成为对越共战斗的一大转折点的美军对湄公河三角洲南部的进攻作战，也已迫在眉睫。美军已经超过三十五万人，以后还要以每星期六千人的比率陆续增加。越南战争今后将会呈现在南北两个战场上展开空前激烈的战斗的情况。

显示原版>>

Previous:美刊透露：约翰逊打算扩大对越北放的轰炸

Next:南越解放军捷报频传


捷印发表联合公报声称：双方对国际问题“观点一致或接近”

出版日期:1966.11.29
         期次:3057
         版次:4
         栏目:\[第四版]
文章正文:
【印新处新德里二十四日电】在捷克斯洛伐克总统诺沃提尼阁下访问印度后发表了联合公报。摘要如下：
总统和总理研究了国际局势。在共同关心的重要问题和重大国际问题上观点一致或观点相近。
双方表示需要在有效的国际监督下实现普遍、彻底裁军。他们欢迎举行各国都参加的裁军会议。一致认为迫切需要达成关于不扩散核武器的国际协议。他们一致认为，如果企图使用武力来改变目前的边界的话，那将产生危险的后果。
诺沃提尼总统欢迎塔什干宣言，并表示竭力支持它。
总统和总理讨论了危险的越南局势。他们一致同意，应当立即停止对越南民主共和国的轰炸，和应当在一九五四年日内瓦协议的范围内寻求一个和平解决的办法。他们进一步同意，越南人民有权决定他们自己的未来，不受任何外来的干涉。
捷克斯洛伐克社会主义共和国总统表示希望，印度总理将能够应捷克斯洛伐克总理向她发出的邀请访问捷克斯洛伐克。印度总理高兴地肯定了她将尽速访问捷克斯洛伐克的愿望。

显示原版>>

Previous:匈牙利当局追随苏修反华竟对我红卫兵的革命行动提无理抗议

Next:泽登巴尔在蒙团代会上恶毒攻击我国


津巴布韦自由战士开展武装斗争

出版日期:1966.11.29
         期次:3057
         版次:2
         栏目:\[第二版]
副题:反动当局竟判处四名战士死刑
文章正文:
【合众国际社索尔兹伯里二十二日电】罗得西亚治安部队今天扫荡古摩萨丛林地区以搜捕星期一（二十一日）打死一名部族领袖的武装的非洲恐怖分子。政府官员们说，恐怖分子在布拉瓦约西北约一百七十英里的古摩萨附近的丛林中伏击了一批手无寸铁的非洲部族人，把他们的领袖恩坎德拉打死了。
【法新社索尔兹伯里二十三日电】四名承认自己持有武器的非洲人，今天在这里索尔兹伯里高级法院被判处死刑。
这四个人是在赞比西河谷被罗得西亚轻步兵部队逮捕的。在法官宣布判决之前，一位被告问道，他“作为一个自由战士”为什么要被判处死刑。
有命令说，为了安全的原故，导致这四个人被捕的交战时间和地点不能公布。

显示原版>>

Previous:老挝解放军收复塔通

Next:格鲁尼茨基组成多哥新内阁


老挝解放军收复塔通

出版日期:1966.11.29
         期次:3057
         版次:2
         栏目:\[第二版]
文章正文:
【美联社万象二十六日电】老挝军方人士今天说，从查尔平原到湄公河的公路边上一座重要小城镇塔通，据报告已被巴特寮和北越的联合部队所占领。
这些人士说，然而，周围山上的哨所仍然为政府军据守。
这些人士说，在塔通转手时，军方人士总是感到不安，因为它控制着从查尔平原通向湄公河边城镇北汕和他曲的公路。

显示原版>>

Previous:英·甘地承认印度粮食危机将更严重

Next:津巴布韦自由战士开展武装斗争


美刊透露：约翰逊打算扩大对越北放的轰炸

出版日期:1966.11.29
         期次:3057
         版次:3
         栏目:\[第三版]
副题:说美因怕我作出反应不敢炸河内机场等设施
文章正文:
【法新社纽约二十一日电】《新闻周刊》今天说，美国飞机不久将奉令摧毁河内郊区的为军事和工业设施供电的发电厂。
该周刊说，约翰逊不久将授权轰炸北越的一些以前未遭美国袭击的地区。
该周刊还说，约翰逊不愿授权去轰炸河内机场、海港码头和太原钢铁厂，因为他怕人民中国可能作出反应而使越南战争延长。

显示原版>>

Previous:五角大楼公然宣布：已授权美海军对越雷达设施进行炮击

Next:共同社驻西贡记者报道：侵越美军准备最近发动“巨大攻势”


南越解放军捷报频传

出版日期:1966.11.29
         期次:3057
         版次:3
         栏目:\[第三版]
文章正文:
炮击美军一指挥所
【美联社西贡二十六日电】美国在第三战区的军队今天结束越南战争的最大行动，同时越共仍在炮击美国的一个指挥所。
正在第一步兵师和其他美国部队结束「阿托波罗行动」时，共产党人向这个师的第二旅的战术指挥所发射了三十发迫击炮火。
在四十三天的「阿托波罗行动」中，美国的伤亡总数据官方说是轻微的，虽然一些个别部队遭到了沉重打击。
【美联社西贡二十五日电】「第三」战区的战斗于今晚停止了，在那里越南的两个连和美国顾问同敌军进行了激烈战斗。击落击伤美机三架
【合众国际社西贡二十五日电】美国发言人说，第一空中骑兵师的骑兵穿过蓬山西南和以西的丛林，发现了人数不明的一支敌军。
美国发言人说，敌人的地面炮火在这个地区打落了两架ＯＨ—１３侦察直升飞机。
【美联社西贡二十七日电】一架美国Ｃ—１２３双引擎运输机昨天傍晚被敌人地面炮火击中，被迫在头声着陆。美国发言人说，十四名军人受伤，但是都不是重伤。击伤伪军一艘登陆艇
【法新社西贡二十七日电】政府发言人说，越共今天向航行在这里西南四十五英里的湄公河上、载着弹药的一艘南越登陆艇开火，造成了艇上人员的「轻微」伤亡。
这艘登陆艇被五十七毫米口径的炮弹击伤。重创一排伪警察
【路透社西贡二十六日电】一位南越军方发言人在这里报道，越共游击队今天在离西贡中心仅几英里的地方伏击并重创了南越武装警察一个排。他说，这个排在头一阵交火中遭受了中等程度到严重的伤亡。

显示原版>>

Previous:共同社驻西贡记者报道：侵越美军准备最近发动“巨大攻势”

Next:苏修宣传机器大肆鼓吹召开“共运会议”


日本军事评论家林克也著文揭露苏修在越南问题上的叛卖行径（完）

出版日期:1966.11.29
         期次:3057
         版次:3
         栏目:\[第三版]
文章正文:
（续前）四、轰炸庇护所的效果
一九六六年六月二十九日强行轰炸北越的河内、海防，没有得到一年前那种效果。美国也没有对这次轰炸抱有指望。在这里要说明的是，围绕着轰炸庇护所，苏美之间是如何判断对方的。
轰炸庇护所，不仅在西欧阵营，而且在美国国内，也遭到激烈的反对。看一看苏联，莫斯科广播电台在六月三十日广播说：“由于他们的希望，可能扩大包括提供新式武器在内的对北越援助。”
苏联对越南的支援方式，正如在第二十三次党代表大会上所表明的那样。这个支援并不意味着苏联要直接地封住美帝国主义的军事侵略，而始终应该看作是只限于当对能否发现越南和平的线索有把握时才给予这种支援。苏联、东欧国家及其他国家曾发表声明，要派志愿军，而这是否承认北越方面有完全自主的指挥权，是一个疑问。
马利诺夫斯基国防部长也曾表示，准备派苏联空军。但是，在北越现在的空军兵力和防空能力中，看不到有足以压倒和横扫美国航空部队的战斗力。
关于这一点，我认为苏联十月三日给予北越的援助，即赠送的和提供信用借款的，并不是马上就能排除美国航空部队的。
苏联已经不对越南和平工作抱有希望。因此，它就更不会采取军事援助这种有直接效果的方法了。
或许看透了这一点，西贡美军司令部人士甚至在七月八日发表了暗示可能北进的谈话。同时，正如一再预料的那样，增强驻在泰国的美军兵力，并且准备向南越大大增强兵力。
在这个问题上，有趣的是《真理报》七月十一日的评论。它正面地否认了麦克纳马拉国防部长所作的如下暗示：美国航空部队轰炸北越庇护所，事先通知了苏联政府。
同一天，美国副国务卿鲍尔也在电视对谈中竟重新声明，事先没有把轰炸河内、海防通知苏联。
把这些话同胡志明主席七月二十五日在记者招待会上的谈话比较一下吧！
他在谈到“我们感谢共产主义国家提出派志愿军的申请，不过，现在不需要这种援助。将来是否要求给予这种援助，还要看局势的发展。”之后说，“美国最初许下诺言，要在年底结束战争。接着又说一年半以内结束，而这也失败了。”“北越人民的主要任务是‘生产大米，继续战斗’。……”
胡志明主席的话是意气风发的。那就是下定了决心，只要有吃的，就一直战斗到打败美帝国主义。
到了这个地步，美国能够采取的方策只有一个了，那仍旧是期待苏联对越南进行工作，继续进行结束战争的工作。这意味着，苏联的对美姿态变得有利了。
因此，日苏之间的关系紧密化和参加印尼债权国会议，也都必须美国批准。就在美国驻联合国大使戈德堡九月十八日在ＣＢＳ电视谈到这一点那一天，葛罗米柯外相抵达纽约。
然而问题是，只要美军不撤退，南北越南的人民就不停止抵抗。结语
我选择了越南战争的开端、加剧和危机这三个时期，来进行分析，以弄清现代帝国主义和现代修正主义，围绕着越南战争，结成了怎样的关系。
以上分析的结果，得出的事实是，在赫鲁晓夫下台以后，苏联依然是修正主义掌握着党和政府的中枢，并不存在断言比赫鲁晓夫时代多少好些的论据。
比那更危险的是，由于现代修正主义者的横行，在全世界被压迫民族中，出现了超过必要的牺牲，发生了混乱。那就是矛盾的激化，今后反而会陆续地出现许多问题。
在这种时代，歪曲现代修正主义者的本来面貌，而强调不管怎样，把过去付诸流水，为了支援越南应该携起手来，只不过是丧失了理论和方策之流的胡言乱语。现在需要的是，光明正大而又有勇气的判断和由有把握的判断而产生出来的理论和实践。正如只要重新研究一下现代修正主义者的脚步就会明白那样，应该说，用盖子把腥臭的东西盖起来的办法，是没有资格去研究越南战争这一课题的。（完）

显示原版>>

Previous:苏修逼债目的是要印尼另组共产党

Next:一架美空军运输机在南越坠毁机上二十七个美国佬全部毙命


苏法之间的“热线”开始使用

出版日期:1966.11.29
         期次:3057
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科二十四日电】一位苏联电视评论员今天宣布，莫斯科的克里姆林宫和巴黎的爱丽舍宫之间的“热线”已经开始工作。
这个消息是评论员什拉金在法苏合作节目中宣布的。
他说，法国和苏联之间在经济、技术和科学方面的合作过去从来没有这样经常，也从来没有达到这样高的水平。

显示原版>>

Previous:苏美就探索外层空间条约基本达成协议

Next:苏修放松去西方的限制


苏反动诗人在美搞反华媚美活动受到麦克纳马拉等人的喝采

出版日期:1966.11.29
         期次:3057
         版次:4
         栏目:\[第四版]
文章正文:
【东方社东京二十四日电】《每日新闻》二十三日报道，苏联修正主义文学的一个代表人物叶夫图申科在华盛顿受到国防部长麦克纳马拉所代表的美国特权阶级的热烈欢迎。
据《每日新闻》的驻华盛顿特派记者报道，以苏联文化使节的身份访问美国的叶夫图申科二十一日晚在华盛顿的国会图书馆举行自作诗的朗诵会。罗伯特·肯尼迪的夫人等美国特权阶级人物都积极参加了这个朗诵会。麦克纳马拉也「穿便装出席了，从头到尾欣赏了一个半小时」。
叶夫图申科朗诵了六首诗。「听众在听到《西欧电影的印象》
这首讽刺诗中议论中国人的地方，不断鼓掌。」
「《哈利科夫的霰》这长诗中假借霰来暗示希望消除美苏障壁，博得了热烈的赞扬喝采。」「麦克纳马拉自己的反应和一般听众完全一样。」
特派记者还评论说：「苏联的「战败青年」诗人同美国的越南战争大掌柜之间富有诗意的共同感情好象是在冰下通着的暖流那样，暗示着美苏关系的一个方面。」

显示原版>>

Previous:泽登巴尔在蒙团代会上恶毒攻击我国

Next:保一架客机失事坠毁机上八十四人全部丧生


苏美就探索外层空间条约基本达成协议

出版日期:1966.11.29
         期次:3057
         版次:4
         栏目:\[第四版]
文章正文:
【美联社联合国二十六日电】（记者：奥蒂斯）据报道，苏联和美国今天已就自由和和平探索月球和外层空间的条约全文达成基本协议。
据说美国已同意让所有国家在条约上签字。这就为共产党中国、东德、北越和北朝鲜参加这一条约扫清道路。
了解情况的人士说，除了条约上的一些次要问题以外，美国大使戈德堡和苏联大使莫罗佐夫在过去两周已全部取得了一致意见；条约全文将在今后两三周提交联合国大会批准。
提供情况的人士说，基本草案已在以下一些方针问题上多多少少取得了一致的意见：
美国不再想把条约签字国限于联合国会员国、它的专门机构、参加国际法庭章程的各方或者联合国大会邀请的别的国家。
美国不再坚持签字国把他们批准的文件委托联合国秘书长保管。
苏联接受了这个建议，即，牵涉到空间活动的一些国际组织可以宣布它们遵守这个条约的意图而不用正式在这个条约上签字。
两个主要的空间国家就苏联的一个建议打破了僵局，苏联建议条约的一方在另一方提出要求的情况下可以让它使用追踪设施。
根据这个条约，所有国家可以探索外层空间、月球和其他天体并用于和平目的，但是不能宣布对这些天体的主权和在那里建立军事基地、进行军事演习或试验武器。

显示原版>>

Previous:勃列日涅夫抵匈参加匈党九大

Next:苏法之间的“热线”开始使用


苏修逼债目的是要印尼另组共产党

出版日期:1966.11.29
         期次:3057
         版次:2
         栏目:\[第二版]
眉题:英《经济学家》杂志评马利克的苏联之行
文章正文:
【本刊讯】英国《经济学家》杂志十一月十一日发表一篇文章，摘要如下：
印度尼西亚外交部长马利克，最近访问了苏联、波兰和捷克，他此行的目的，在于努力劝说这三个国家暂缓追讨印尼欠它们的十一亿二千三百万美元到期债款。马利克很可能已经完成了任务了。但是，当印尼经济部长布沃诺知道马利克此行的收获，可能只是延期偿还债款，而进一步的贷款是极端渺茫的时候，那是够他受的。这种压力，基本上是政治性的，这说明为什么要派外交部长马利克、而不是派经济部长布沃诺去执行这项谈判任务。自从印度尼西亚共产党被禁止以来，苏联对印尼外交的着重点，在于使苏哈托容许甚至鼓励另外成立一个有利于莫斯科的民族的共产党。其论据是，除非印尼政府准备让一个“新的、真正的”社会主义政党产生，否则，由印尼共产党在三月被禁止所造成的权力真空，就会为“右翼法西斯分子”所利用。
马利克离雅加达到莫斯科去的时候，对于苏联如果提出在印尼获得更大的政治回旋余地，作为延期偿还债款的条件，他究竟怎样回答，心里是没有底的。但是，在他启行后不久，就有迹象表明，有人在另一方面迅速地做了一些工作。一个长期被禁止的、一度据说是属于托派的政党，听说将重新合法化。马利克承认自己是这个托派政党的现任首领，他一直要求把这个政党列入有资格在大选中推出候选人的政党中去，印尼的大选目前预定在一九六八年举行。
在马利克离开雅加达期间，人们广泛揣测这个托派政党的复活。可是直到目前为止，还没有一个被禁止的政党获准再度出现。即使马利克此行的结果证明是成功地使印尼得以延期偿还债款，但印尼依然面临着从破烂堆上建设经济的艰巨任务。最近，布沃诺曾经到西方去求援，对方经常提出这样的责备：直到目前为止，外国对印尼的财政援助，大部分都落到贪污腐化的行政官员和军人的口袋里去了。
根据印尼政府的估计，在一九六七年度，印尼的外汇赤字将达三亿二千五百万美元。布沃诺指望能够得到新的借款来抵补这项外汇赤字。在最近的一次西方国家之行中，他已经成功地带了二亿二千万美元借款回去。可是，在这个数目中，一定要拨出一亿八千万美元去进口今年剩下来那几个月所需的零件、原料和必需的消费品。现在，问题是他究竟能够从哪里得到额外的款项呢。在华盛顿访问时，他发现那里的人是抱着同情的态度，愿意在下面三项条件下帮助印尼的：继续提供印尼政治稳定的证据（用明白的话来说，就是干掉苏加诺）；提供明确的经济发展和消除贪污计划的证据；保证美国的援助不用于偿付共产主义债权国。对于第一、第二两个条件，苏哈托政权已经着手作了，而对第三个条件，它也已经作出了必要的保证。（原载香港《大公报》）

显示原版>>

Previous:英报记者报道比哈尔邦饥荒严重情况

Next:日本军事评论家林克也著文揭露苏修在越南问题上的叛卖行径（完）


苏修放松去西方的限制

出版日期:1966.11.29
         期次:3057
         版次:4
         栏目:\[第四版]
副题:英外交官对苏修作法感到震惊
文章正文:
【本刊讯】英《每日电讯报》七日刊登该报记者米勒自莫斯科发回的一篇文章，摘要如下：
俄国统治者赞成放松对斯大林主义分子到西方去旅行所作的严厉控制。今天在莫斯科获得的英国的统计数字表明，今年已有近两百名苏联公民离开俄国到英国去居住。
克里姆林宫根据向前看的政策作出的决定距离开放政策还很远。普通的俄国人仍然不许随便离开这个国家。
但是有足够的证据表明，自一九六四年以来，有一种明确的倾向即放松对俄国人到“资本主义”国家旅行所作的限制。
最近的事件涉及到俄国记者弗拉基米罗夫的夫人，这位俄国记者逃到英国去了。《星期日电讯报》上刊载的这位记者的一封公开信要求克里姆林宫让他的家属也到英国来。
一九六四年俄国当局容许三十一名国民离境去和他们在英国的“先行者”团聚。去年这个数字增加到一百一十八名。
一九六六年又有增加，英国外交官说这是“十分令人震惊的”。到今年底将有二百多名苏联公民离开俄国到英国去。
其他西方使馆，值得注意的是瑞典、西德和美国使馆都收到过同样的签证申请。

显示原版>>

Previous:苏法之间的“热线”开始使用

Next:匈牙利当局追随苏修反华竟对我红卫兵的革命行动提无理抗议


苏修宣传机器大肆鼓吹召开“共运会议”

出版日期:1966.11.29
         期次:3057
         版次:4
         栏目:\[第四版]
眉题:在匈党九大前夕给会议定调子
副题:美联社认为苏修大肆宣传要开会，表明即使没有中立者的支持也要干下去
文章正文:
【本刊讯】苏《新时代》第四十八期社论极力鼓吹召开“共运会议”。它说：“在适当时机召开一九五七年、一九六○年式会议的国际共运论坛这件事在共产主义的敌人的国家中引起了很大的神经过敏。在索非亚代表大会上发出了这样一个声明，即一系列兄弟党的意见认为，召开共产党和工人党国际会议的条件越来越成熟，这在全世界报刊上引起了大量的反应。”社论还说：“不容怀疑，由保共九大提出的对重要问题的实际讨论将要继续。因为这些问题对国际共运的前途命运有非常大的意义。有着国际主义传统的匈牙利社会主义工人党将在十一月二十八日召开九大，会上一定也会在这个讨论中作出贡献。”
【本刊讯】苏《真理报》二十二日至二十五日四天内发表两篇关于召开“共产党、工人党国际会议”问题的社论。二十二日社论的标题是《我们的旗帜——国际主义》。这篇社论中说：“一些兄弟党最近时期以来表示的召开共产党、工人党国际会议的条件正在成熟的意见不是偶然的”。二十五日社论的标题是：《在马列主义旗帜下》。这篇社论说：“根据一些兄弟党的意见，召开共产党、工人党新的国际会议的条件越来越成熟”。
【美联社莫斯科二十五日电】苏共《真理报》今天说，世界共运中的一些党认为召开一个会议的“条件越来越成熟”。
该报是在一篇继续鼓吹开会的社论中这样说的。
此间老资格观察家认为，这表明苏联正在幕后竭力要组织一个会议。这个会议的主要目的是争取对苏联在莫斯科—北京争端中的立场的支持，谴责中国的共产主义是异端的。
观察家们认为，苏联继续大事宣传要开会这件事表明，它决心在必要时，即使没有中立者的支持也要干下去。

显示原版>>

Previous:南越解放军捷报频传

Next:勃列日涅夫抵匈参加匈党九大


苏修驻印尼代办诡称：苏同印尼右派关系的基础是“反帝反殖”

出版日期:1966.11.29
         期次:3057
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印尼《印度尼西亚日报》（中文）十日刊登一则安塔拉消息：
苏联驻我国代办库兹涅佐夫，星期日晚上通过印尼电视台发表庆祝苏联十月革命四十九周年广播演说称，数年来，苏联和印尼两国人民已建立了基于相互尊重原则的友好关系。他说两国人民的友谊，在反帝反殖，争取世界和平和安全的共同斗争中，获得巩固和发展。
苏联代办接着说，反对帝国主义和新老殖民主义，争取世界和平和安全，以及达到社会进步的斗争，本是苏联和印尼两国关系进一步发展的良好基础。
最后，他向印尼人民致以热烈的问候，并祝愿两国人民的友谊和合作日益加强和发展。

显示原版>>

Previous:格鲁尼茨基组成多哥新内阁

Next:英报记者报道比哈尔邦饥荒严重情况


外电报道：毛主席第八次检阅文化革命大军

出版日期:1966.11.29
         期次:3057
         版次:1
         栏目:\[头版]
副题:毛主席身体很健康；这一次游行组织得很好；这是今年的总结性集会
文章正文:
【法新社北京二十五日电】（记者：樊尚）毛主席今天在本月第四次在天安门广场的检阅台上在数以万计的红卫兵和士兵面前出现。
包括八月十八日的游行（在这次游行中宣布成立了红卫兵）和十月一日国庆大会在内，这是毛主席第九次在“革命学生”面前出现。
毛主席和通常一样健康，他不用人扶而走上台阶到检阅台。
他穿军服，戴军帽。差不多在整个检阅过程中，林彪元帅一直在他旁边。林也穿军装，但是穿了一件很厚的皮大衣，戴皮帽。
除了康生发表简短的讲话宣布大会开始以外，没有人发表讲话。
观众的印象是，这次的士兵比通常多，或许是为了使游行顺利而迅速地进行，防止在以前的游行中发生的据信使一些人受伤的拥挤情况。
一些观察家认为，这次大会标志着一系列大会的终结，大会将在明年春天再恢复。
除了毛主席以外，所有的党领导人都拿着红皮的毛主席语录。
看到这一点是有趣的：林彪元帅照例用大拇指和中指夹着这本语录，食指放在一页里——好像他刚刚停止看语录似的。
【路透社北京二十五日电】（记者：白尔杰）刘少奇和邓小平今天与毛泽东一起检阅了红卫兵大会。
约有一百万红卫兵游行通过市中心，毛主席和其他领导人站在高高的天安门上。这些红卫兵比以前有纪律，当中夹杂着大约五万正规军。
毛向通过在他下面的广场的群众挥手致意，看来身体很好。林彪在毛主席旁边，戴着皮帽子，穿着皮大衣。
毛戴着中国军帽，穿棉军装。虽然温度快到零度了，他按照中国的一个老传统——主人在接见客人时不穿大衣——而没有穿大衣。
红卫兵看来比以前的任何一次集会训练得更好了。他们几天来一直在军队教官指导下进行练习。
每一队红卫兵（约一百人）由一行士兵领导，道路两旁也有士兵排列着。观察家估计至少有五万士兵参加了这次大会。
【德新社北京二十五日电】毛看来很健康，从很陡的阶梯上走向检阅台的时候无人搀扶。
今天游行的特点是，红卫兵在解放军的指导下，排成像军队一样的、纪律严明的行列前进。
这里的政治观察家认为，今天的大游行标志着“无产阶级文化革命”第一个活跃阶段的结束，来自各省的红卫兵在明春以前可能不得再来北京。
【共同社东京二十六日电】特派记者福原北京二十六日电：
二十六日下午，接着前一天在北京举行了红卫兵大会，毛泽东主席和林彪国防部长驱车巡阅了排列在从天安门起至西长安街民族文化宫为止的马路两旁的红卫兵。
同一天的北京报纸完全没有报道前一天的集会情况。因为昨天的游行没有能够全部让逗留在北京的红卫兵参加，所以好象打算在增加日程的基础上一并举行一次今年的总结性集会。

显示原版>>

Next:港澳爱国同胞喜得《毛主席语录》


五角大楼公然宣布：已授权美海军对越雷达设施进行炮击

出版日期:1966.11.29
         期次:3057
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿二十五日电】五角大楼人士二十五日说，如果一艘美国军舰的指挥官认为敌人正向他的军舰进行攻击，它将有权轰炸北越雷达设施。这种权力是几天前才第一次使用的，表明在使用海军力量来对付共产党人方面稍稍有所扩大。
以前，美国的舰只只有在遭到攻击以后才向北越的船只或岸上的大炮开火。这种情况在十一月八日有了变化，美国两艘驱逐舰在敌人发动排炮攻击以前，就向非军事区以北两英里的北越岸上的雷达设施开炮。
【本刊讯】美《芝加哥太阳时报》二十一日刊登了《洛杉矶时报》特派记者威廉·图希自西贡发回的报道，标题是：《人们认为政治因素使海军在越南的炮击受到限制》，摘要如下：
美国海军二十日宣布的关于美国军舰同北越海岸炮兵又发生交火的消息，在这里的军方人士中引起了一个有趣的问题。
为什么不更多地使用海军炮火来袭击北越沿海的这些目标呢？
人们认为，任何限制都是政治性的，因为许多人实际上将认为炮击北越沿海体系是战争的另一次升级。一位了解情况的军官说：“使用海军炮火是完全可行的。不这样做看来是一项政治决定。”

显示原版>>

Previous:一侵越南的美将军说：越战将扩大，明年进入“决定性阶段”

Next:美刊透露：约翰逊打算扩大对越北放的轰炸


匈牙利当局追随苏修反华竟对我红卫兵的革命行动提无理抗议

出版日期:1966.11.29
         期次:3057
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布达佩斯二十五日电】匈牙利外交部二十五日召见共产党中国大使韩克华，并递交给他一份措词强硬的抗议，断言“匈牙利驻北京的大使馆受红卫兵搅扰”。
匈牙利政府是在苏联共产党首脑勃列日涅夫预计抵达这里参加下星期一开幕的匈共九大的前夕采取这一步骤的。
这个抗议驳斥了“中国对匈牙利的诽谤”，指的是中国外交部十一月十八日对于匈牙利驱逐五名中国学生一事发表的声明。
这位大使被告诉说，十一月十九日在匈牙利驻北京大使馆外面“红卫兵举行了吵闹的卑鄙的示威”，妨碍了大使馆工作的正常进行。

显示原版>>

Previous:苏修放松去西方的限制

Next:捷印发表联合公报声称：双方对国际问题“观点一致或接近”


一架美空军运输机在南越坠毁机上二十七个美国佬全部毙命

出版日期:1966.11.29
         期次:3057
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡二十七日电】一架美国空军运输机星期六晚间在西贡机场起飞后不久坠落在一片稻田里，于是爆炸焚毁。美军方发言人说，机上有二十七个人，全部都死了。
【路透社西贡二十七日电】美国空军官员们今天在西贡机场证实：在昨晚发生的飞机坠毁事件中二十七人死亡，遇难者都是美国人。
空军发言人说，按遇难者的类别情况来看，死者（包括机上人员）中，有十三名军官，十三名士兵和一名文职官员。

显示原版>>

Previous:日本军事评论家林克也著文揭露苏修在越南问题上的叛卖行径（完）

Next:一侵越南的美将军说：越战将扩大，明年进入“决定性阶段”


一侵越南的美将军说：越战将扩大，明年进入“决定性阶段”

出版日期:1966.11.29
         期次:3057
         版次:3
         栏目:\[第三版]
副题:认为侵越战争将成为充年美总统竞选中“一个重大因素”
文章正文:
【本刊讯】美《华盛顿明星晚报》二十一日刊载理查德·威尔逊写的一篇文章，摘要如下：
称为“阿托波罗行动”的越南战争中最大的一个战役正在展开。在西贡以北地区投入了三万美国军队。
这就是有人曾经预测的在选举后要发展的战斗。一位具有军事远见的将军曾经说，在美国选举后，战争的步伐会加速，战斗的规模会增加。将用整师军队来对付整师军队。
这个预测是一位访问的记者八星期前在战地从这位有深见的将军那里听到的。鉴于这个预测的灵验，他对越南战争预测的其余各点是值得考虑的。
他预测，我们正在进入战争的一个新阶段，在这个阶段将由整团和整师的军队对阵进行大规模战斗，而过去比较典型的是营和连的规模的战斗。
他预测，最后这种情况必然会发展到越南其余地区，由双方用十五或十六个师打出个输赢以达到这个决定性阶段：越共和北越部队必须撤到北方，或者被陷于孤立和消灭。
这个预测者认为存在这种可能性，就是军事行动的规模可能扩大到有赤色中国卷入的危险。
既然他的预测的某些部分在逐渐灵验，也许现在是问一下约翰逊在越南究竟抱有什么意图的时候了。
他是否打算把在越南的部队使用到他们的最大能力以加速出现战争的决定性阶段？
还是把这场战争拖上许多年，每月花将近二十亿美元开支，每周有一百五十名美国人死亡？约翰逊是否愿意在参加一九六八年总统选举时具有四年的不宣而战的战争记录，而且还没有结束战争的前景？越南问题将比在最近国会选举中直接得多地提出来，而最近的国会选举已经使总统丧失对众议院的有效控制。
因此，总统正面临这个难题，就是在一九六八年总统竞选运动以前对越南战争该怎么办。说这场战争不是或者不应当是这次竞选运动中的一个重大因素，那只是忽视明显的事实。
非常清楚的是，约翰逊政府在考虑这种想法：明年对北越的压力将增加到使胡志明愿意谋求谈判的强度。
军事和政治局势正在促使约翰逊采取行动，在明年把战争进入决定性阶段。

显示原版>>

Previous:一架美空军运输机在南越坠毁机上二十七个美国佬全部毙命

Next:五角大楼公然宣布：已授权美海军对越雷达设施进行炮击


英·甘地承认印度粮食危机将更严重

出版日期:1966.11.29
         期次:3057
         版次:2
         栏目:\[第二版]
文章正文:
【印报托新德里二十六日电】印度总理甘地夫人今天在这里说，政府正在认真考虑这个问题：削减目前的口粮，以克服国内目前的缺粮情况。
她在记者俱乐部答复记者们提出的问题时说，美国政府最近已通知印度政府，它在供应印度在今年八月要求的二百万吨粮食方面有某些困难——必须由国会批准等等。
【德新社新德里二十六日电】印总理甘地今天宣布在印度进一步实行粮食配给。
她说，根据这项新措施将对另外一百万人实行配给。目前已实行配给的约有一亿一千六百万人。
甘地还指出，印度的粮食危机将变得更严重。她说，政府正在设法从澳大利亚和加拿大购买粮食，但是有一些困难使这些谈判遇到困难。
【美联社新德里二十六日电】英迪拉·甘地星期六说，由于美国拖延签署一项新的小麦协议，印度不得不设法从其他国家寻求粮食。
她在记者俱乐部的招待会上说，虽然印度在八月份就要求再增加提供二百万吨粮食，但是“直到前几天为止”，华盛顿一直没有告诉我们答应这个要求有什么困难。这就打乱了我国的粮食采购计划。
英·甘地对记者们说，按照美国人的看法，印度没有作出充分的努力来增加粮食生产。她说，这种看法是不正确的。
她说印度正设法以延期付款的办法从澳大利亚和加拿大买粮食，她接着又说，如果得不到外国的援助，“我们大概就不得不勒紧我们的腰带”。

显示原版>>

Previous:哥伦比亚民族解放军开辟第二战线

Next:老挝解放军收复塔通


英报记者报道比哈尔邦饥荒严重情况

出版日期:1966.11.29
         期次:3057
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《每日快报》二十五日刊登从印度巴特那发出的一则消息，题为《巴特那大米告罄》。这家报纸说：
昨天，在加尔各答，一位父亲从一座桥上把他一名正在挨饿的四岁女儿扔在呼格利河里淹死了。
他的妻子对警察简单地说，「我们挨饿的孩子的哭叫声使他发了疯」。这则消息谈到印度一个农民看着他的妻子和四个孩子饿死。
这则消息说，「像处于这个农民困境的人有几百万，今天，人们看到了比哈尔邦的这种现实」。
这则消息接着说，「听不到鸟鸣，听不到狗吠，看不到儿童们跑跑跳跳。只有饥饿的牛。这些牛蹒跚着，而那些崇拜它们的人躺在泥屋的阴暗处等死。」
「据说，前景比可怕的一九四二年孟加拉邦粮荒更糟，孟加拉邦的那次粮荒有数以百万计的人饿死。」
「在巴特那周围，饿死人的情况已经开始出现了」。
上述的农民就看到他住的小村庄里邻居中有三人死去。他说：「他们没有钱买黑市的玉米，所以他们饿死了」。
这位记者还说：
「我从巴特那起在受灾区旅行了三百英里」。
「沿着汽车路越往前走，看到的情况越糟糕。人们靠吃树根、树皮生活……许多人靠盐和水维持生命」。
「怀抱的婴儿首先死去，因为年轻的母亲太瘦，没法喂他们」。
「现在，即使盐和水也光了。许多井已经干枯，由于非常口渴使数以千计还有力量的人到河边去。但是，许多河床也都干了。」

显示原版>>

Previous:苏修驻印尼代办诡称：苏同印尼右派关系的基础是“反帝反殖”

Next:苏修逼债目的是要印尼另组共产党


泽登巴尔在蒙团代会上恶毒攻击我国

出版日期:1966.11.29
         期次:3057
         版次:4
         栏目:\[第四版]
文章正文:
【蒙通社乌兰巴托二十六日电】蒙古革命青年团第十五次代表大会今天在这里举行了闭幕会议。
泽登巴尔代表蒙古人民革命党中央和蒙古部长会议向代表大会的参加者和来宾致以衷心的问候和最好的祝愿。
泽登巴尔说，组织蒙古青年和苏联青年向苏蒙军人联合战斗和进军过的地方联合远征，以此来庆祝伟大十月社会主义革命的建议值得大力支持。这种远征活动今后也需要进行。
他说，当中国分裂主义者企图使青年染上民族主义和沙文主义的病毒，用反苏和反国际主义的精神来教育他们时，加强对青年的国际主义教育在目前具有巨大意义。
目前中国正经受着象极可怕的灾难一样降临在伟大的、爱劳动的中国人民头上的严重危机，这是中国领导人在许多年中所推行的同科学政策毫无共同之处的政策的结果。露骨的冒险主义和粗野的教条主义、好战的民族主义和沙文主义是这种政策的基础。
中国领导人的政策有害于一切反帝力量在反对美国侵略越南的斗争的团结。

显示原版>>

Previous:捷印发表联合公报声称：双方对国际问题“观点一致或接近”

Next:苏反动诗人在美搞反华媚美活动受到麦克纳马拉等人的喝采


中国的经验给印度统治敲响丧钟

出版日期:1966.11.29
         期次:3057
         版次:1
         栏目:\[头版]
副题:印度《人民之路》载文驳斥《闪电》周报对我红卫兵的诬蔑
文章正文:
【本刊讯】新德里二十三日消息：印度《人民之路》月刊十一月号刊载的巴·古·辛格所写的题为《中国的文化大革命和印度的资产阶级报刊》的文章，驳斥了阿巴斯十月八日在《闪电》周报末页上发表的诬蔑中国红卫兵的文章。
（辛格的）文章说：“每当更新的进步的社会准则代替旧的社会准则的时候，一场斗争是不可避免的，新兴阶级是决不怕把这场斗争进行到底。这正好就是在中国发生的事情。无产阶级的年青的新生一代用不着封建和帝国主义时代的停滞和陈腐的社会准则，它必须相当激烈地根除垂死的阶级的意识形态的影响。”
“在中国建设共产主义的远景呈现在中国人民的面前，……和苏联共产党的领导（他们现在已经完全背弃了马克思列宁主义的革命道路）不同，中国的领导坚信，要把革命一步一步推向前进，直到共产主义最后取得胜利，……苏联的经历给中国人提供了惨痛的教训，那就是共产党和群众必须同剥削阶级的文化和意识形态决裂，只有这样，才能顺当地前进，建立共产主义。”
文章说：“需要最着重地指出的一点是这个运动的群众性。在这个运动中活跃的红卫兵和人民群众是共产主义的先锋，不管捏造多少恐怖故事，不管怎样大肆诬蔑，都无损于这个运动的排山倒海的声势。”
文章说：“也许阿巴斯可以抽出一些工夫来看一看现在在印度得宠的‘文化’。他为什么不攻击电影制片业和全印广播电台都在天天制造的、充斥于印度的猥亵的招贴、下流电影、淫猥文字以及麻本不仁的下流音乐呢？”
文章说：“印度一些评论员和作家为所谓中国正在实行的文化‘暴政’大洒鳄鱼之泪，其目的是要使印度群众不了解中国文化高涨的真相。统治阶级害怕，人民一旦懂得自己的力量和潜力，并认识到这种文化是统治阶级特权的宝库，他们就会采取措施来铲除这种文化，同时也结束这些阶级的统治。但是他们是过不了太平日子的。历史的潮流是不能倒转的。统治阶级或他们的奴才，如果不理解末日就要到来的预兆，那是没有办法的事。
“我们相信，印度人民会懂得统治阶级及其文人的小丑打诨的伎俩的。他们不会受骗，中国的经验一定会鼓励他们打击我们文化的晦涩抽象的习惯的残余。在垂死的剥削阶级文化的灰烬中，将出现蓬蓬勃勃的、进步的革命的文化。”

显示原版>>

Previous:港澳爱国同胞喜得《毛主席语录》

Next:菲律宾《马尼拉时报》说：中国文化革命对东西方有重大影响


澳大利亚公从连日包围澳总理向他示威

出版日期:1966.11.30
         期次:3058
         版次:2
         栏目:\[第二版]
眉题:愤怒反对派兵去越充当美帝的炮灰
文章正文:
【路透社悉尼二十四日电】昨晚愤怒的反征兵示威者殴击澳洲总理霍尔特，先是在一次最喧嚣的选举前的群众大会上，群众高声叫嚷，将他的话打断。
群众尖叫“凶手”“凶手”，一面用拳头在他的肩膊和脑后打了两三拳。当他在警察护送之下离开会场时，群众还用脚踢他的汽车。
一个消息说：有些示威者向他吐口水，并用脚踢总理。后来有六个人被捕。
澳洲定星期六普选，群众大会是在普选前三天举行的。这次选举前大会争执的问题，主要是因为霍尔特在越战中站在美国方面做出承诺。
示威起因于一个良心反战者二十一岁的威廉·怀特，昨天被强迫带到陆军兵营看管起来，要他服国民兵役。
当霍尔特在发表演说时，群众大唱“释放威廉·怀特”，“释放威廉
·怀特”。继续不断地唱，打断霍尔特的演说。
在会堂里爆发打架，嘈杂之声十分大，以致霍尔特四十分钟的演说，尽管嗓子提得不能再高，也只有坐在第一二排的人可以听见。
【路透社墨尔本二十五日电】昨晚叫嚷的群众冲出警戒线，去打澳洲总理霍尔特的座车。这是一连第二晚对他的暴力行动。
大约有一千人包围着霍尔特的座车。当时他的座车正从他自己的选区郊外葛尔菲镇大会堂开出来，先是他在那里开竞选大会。示威群众踢他的座车两侧，并捶打车顶，而且还对着霍尔特大嚷大叫。
先是，星期三晚上，悉尼举行竞选大会，几百个示威者抗议，反对澳洲征兵去越南打仗。霍尔特的头部曾遭一面卷着的旗子敲打，并被吐口水，而且还遭到群众的挤撞。
墨尔本的示威群众，将霍尔特的“宾特莱”座车后面的行李箱打凹了。
约五十名穿制服的和穿便衣的警察未能将群众逐回，有五个警察将一个跳到车头上的青年拉了下来。
当霍尔特的座车最后开走之时，失望的群众将一股愤怒发泄到一部警车上，车上坐着两个帮办。其他的警察只得跑过来解围。
在澳洲的政治上，这样的暴力行动是不寻常的。看来主要是因为越南问题。反对党工党是反对派遣澳洲军队去打仗的。

显示原版>>

Previous:雅加达和巴东出现印尼共的传单标语

Next:美帝经济掠夺引起拉美国家不满


巴巴多斯将于三十日独立

出版日期:1966.11.30
         期次:3058
         版次:2
         栏目:\[第二版]
文章正文:
【路透社巴巴多斯布里奇顿二十八日电】星期三（三十日），在经过三百三十九年的英国统治后的一次盛大独立典礼上，英国旗将最后一次降下来。
代之以将升起有骑马的金蓝三色旗，来象征世界上最小的独立国家、第二十六个英联邦成员国的诞生。
巴巴多斯是继牙买加和特立尼达—多巴哥之后独立的第三个英国前西印度群岛的殖民地。
现在在这个只有二十二英里长的岛上，挤有二十四万多人。
巴巴多斯仍然过分依靠它的主要作物——蔗糖，在乡村许多地方都长着甘蔗。
在过去五年中，巴巴多斯的内部自治一直努力使该岛的经济多样化，并重视游览业。
今天该岛已成为加拿大人和美国人主要的游览地之一。
从游览业所得的美元现在仅次于从蔗糖取得的收入。
但是，对新重新当选的埃罗尔·巴罗总理的政府来说，主要的需要仍然是吸引轻工业和为巴巴多斯的青年提供更多的职业。

显示原版>>

Previous:哥伦比亚恢复同东欧国家外交关系

Next:法新社对陈满林打破世界纪录的报道


北京的革命气氛使人激动

出版日期:1966.11.30
         期次:3058
         版次:1
         栏目:\[头版]
眉题:英一妇女访华后撰文谈我文化大革命
文章正文:
【本刊讯】英《卫报》以《现在已要红卫兵离开北京》为题发表访华回国的罗斯玛丽·斯图尔特写的文章。摘要如下：
在我在中国逗留的一个月中，“无产阶级文化大革命万岁！”的呼声在我的耳边震响。我是在红卫兵活动高潮中访问中国的少数西方人士之一。我同我的丈夫——他是一个数学家，进行科学交流到中国来的——一起旅行。我们在北京停留了一星期，以后访问了华南的七个城市。
火车上挤满了到北京去的学生，毛主席——“我们一生中的红太阳”
——和其他领导人在那里接见新到的人。北京的气氛，即使是外国访问者看来也是激动的，在这种接见的时刻就更加如此。“毛主席万岁！”是一致的呼声。学生们喊道，“毛主席！毛主席！毛主席！”一面在他们站着的地方不断地跳着。
到处都可以看见文化革命、它的游行、标语、大字报、每一个橱窗和每一个公共场所张贴的毛泽东像——代替了旅馆客厅中的各种传统风景画。从停泊在湖边的大批空艇上也可以看到文化大革命。热心的青年觉得谁都不应当把时间浪费在划船上，大家都应当忙于搞文化大革命。在口头上，文化大革命更是无孔不入。街上有锣、鼓、钹、广播和扩音器，公园里人们叫喊着进行革命宣传或唱革命歌曲：《东方红》，《大海航行靠舵手》，《不忘过去苦》。
有一个晚上，人们带我们去看杂技。表面上看，这个活动同文化革命无关。这是多么天真的想法，他们是不放过进行教育的机会的。在这一晚上，在节目之间（节目本身就是讽刺美帝国主义在越南的狼狈相的）我们听了朗读当天报纸社论，毛泽东语录，时常为毛泽东欢呼。还有一批北京红卫兵领着观众唱《东方红》。
红卫兵以及一般青年人是最积极鼓吹颂扬毛泽东的。在他们看来，他是“伟大的领袖、伟大的导师”。他们排几小时的队，等候买他的语录。可以看到热心的青年人在路旁、在公园学习这本小红书。
在我们访问的每个机关，都有有组织地学习毛泽东著作的计划。
自从我们回来后，经常有人问我们：“你们害怕红卫兵吗？”我们回答：“不！”，因为我们没有理由害怕，但是，如果我在中国担任领导，我可能会害怕。我想，任何地方的领导很少会对青年的批评感到舒服的。青年确实没有经验，因此，他们的批评往往是不切实际的，但是，他们也许是富于理想的，也许可以预见到那些安于目前制度的年长者所忽视或排斥的可能性。青年们的理想和热情是可以用来进行革命变革的巨大力量。今天在英国我们需要改变，如果我们要作为一个国家在经济上生存下去的话。当我们想到需要改变时，我们的习惯作法是向老年人和有经验的人收集意见，也许我们应当向青年人的怀疑和重理想的精神学习吧？

显示原版>>

Previous:毛主席语录

Next:赞扬我国人民生气勃勃而又最有纪律


法新社对陈满林打破世界纪录的报道

出版日期:1966.11.30
         期次:3058
         版次:3
         栏目:\[第三版]\[第一届亚新会]
文章正文:
【法新社金边二十六日电】（格林威治时间十九点二十八分发）北朝鲜和人民中国今天在开始比赛时，各得一枚新兴力量运动会举重奖章。
同比赛前的预料相反，在今天的次最轻量级和最轻量级方面，没有打破世界纪录的表演。
【法新社金边二十七日电】（格林威治时间八点二十分发）人民中国今天声称，它的举重运动员陈满林昨晚打破了被承认的世界最轻量级推举纪录，他在这里举行的第一届亚新会比赛中举起了一百一十八点五公斤。
陈满林的纪录超过世界纪录半公斤。

显示原版>>

Previous:巴巴多斯将于三十日独立

Next:印尼极力宣传它是新运会的“先 锋”


法新社认为：匈党「九大」是苏修策划开「共运会议」的一个重要步骤

出版日期:1966.11.30
         期次:3058
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布达佩斯二十八日电】（记者：吉科瓦蒂）匈牙利共产党领袖卡达尔今天响应了苏联和保加利亚最近在索非亚发出的召开一次世界共产党会议——不论有没有人民中国参加——的号召。
苏联和保加利亚两党的第一书记勃列日涅夫和日夫科夫听到卡达尔说，不可能“永久”等待召开这样一次会议。
布达佩斯普遍的看法是：匈牙利代表大会将是走向议论纷纭的世界共产党会议的一个重要步骤。
卡达尔第一次使用了在索非亚制造的一种谨慎的表达方法，即会议的“条件正在成熟”。但是他证实了早些时候的意见，他说，“不能永久等待”召开这次会议。
【美联社布达佩斯二十八日电】匈牙利官员们说，他们不知道勃列日涅夫什么时候将发言，可是据推测可能在星期二。代表大会将在星期六闭幕。
【美联社布达佩斯二十八日电】卡达尔在结束对中国问题所谈的话时，用的是和解的语调，这暗示匈牙利人仍然抱有避免同北京完全破裂的希望。
多数代表同勃列日涅夫一起鼓掌欢迎卡达尔的召开世界会议的要求。但是北越人和力求在争执中保持中立的其他地方的几个代表没有鼓掌。
【法新社布达佩斯二十七日电】明天开幕的匈党九大将给苏共领导人勃列日涅夫提供机会声明需要召开世界共产党会议。
许多观察家认为，甚至那些赞成苏联计划的人——匈党是其中之一
——并不全都认为它会成功。

显示原版>>

Previous:匈党“九大”开场 卡达尔肆意攻击我国

Next:匈报就匈党“九大”开场发表社论：透露匈国内存在重重困难和忧虑


哥伦比亚恢复同东欧国家外交关系

出版日期:1966.11.30
         期次:3058
         版次:2
         栏目:\[第二版]
文章正文:
【美联社波哥大二十七日电】哥伦比亚在经过了十八年的绝交以后星期日恢复了同东欧所有共产党国家的外交和领事关系，苏联除外。
政府在宣布这个行动时说，它谋求增加同东欧的贸易，哥伦比亚在东欧出售它许多不指定在国际咖啡协定下的咖啡。
它确定有效日期为一九六七年二月一日。
同时，政府宣布打算由于同样的原因在非洲和近东设立一些领事馆。

显示原版>>

Previous:美帝经济掠夺引起拉美国家不满

Next:巴巴多斯将于三十日独立


国际举重联合会叫嚷：不承认亚新会创造的世界纪录

出版日期:1966.11.30
         期次:3058
         版次:3
         栏目:\[第三版]\[第一届亚新会]
文章正文:
【路透社伦敦二十七日电】国际举重联合会将不批准目前在柬埔寨金边举行的亚洲新兴力量运动会上创造的举重世界纪录为正式世界纪录。
国际举重联合会的英国籍秘书斯泰特今晚在这里说，不管举重运动员是什么国籍，这一条都将适用。
他说，这次在柬埔寨举行的运动会未经国际举重联合会认可，因此举重项目是在未经批准的比赛中进行的。
迄今为止在亚洲新运会上已创造了两项世界纪录，都是中国举重运动员创造的。中国没有加入国际举重联合会。
斯泰特对路透社记者说，今年早些时候，他曾警告国际举重联合会的会员国，任何会员国出席亚洲新运会的比赛都会有可能受到停止会籍的处分。

显示原版>>

Previous:印尼极力宣传它是新运会的“先 锋”

Next:英报注意：亚新会的政治意义


毛主席语录

出版日期:1966.11.30
         期次:3058
         版次:1
         栏目:\[头版]
文章正文:
青年是整个社会力量中的一部分最积极最有生气的力量，他们最肯学习，最少保守思想，在社会主义时代尤其是这样。《中山县新平乡第九农业生产合作社的青年突击队》一文的按语

显示原版>>

Next:北京的革命气氛使人激动


美《新闻周刊》说：南工人中半数属于私管经济

出版日期:1966.11.30
         期次:3058
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《新闻周刊》十七日刊登一篇文章说：在五十年代初，南斯拉夫人开始放弃中央集权的经济计划制度，开始根据工业赚多少钱而不是根据它们生产多少产品来衡量工业。同时，铁托的政府使农业非集体化了，公开鼓励小型私人企业，结果是，南斯拉夫工人中现在有半数属于私营经济。

显示原版>>

Previous:铁托将去罗同齐奥塞斯库会谈

Next:南当局逮捕五名反铁托集团的人


美帝经济掠夺引起拉美国家不满

出版日期:1966.11.30
         期次:3058
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】洪都拉斯《人民报》十一月十一日报道：
拉丁美洲十一个产棉国大使，今天抨击美国国务院在世界市场限定棉价的政策严重危害各国经济。阿根廷、巴西、哥伦比亚、哥斯达黎加、危地马拉、洪都拉斯、墨西哥、尼加拉瓜、巴拉圭、秘鲁和萨尔瓦多十一国大使，已向美国负责泛美事务的助理国务卿林肯·戈登表示了这一观点。
他们在一份文件中说道：“这种情况造成两个根本问题：
“一、给生产出口棉花提供补助，以致别的国家被迫放弃生产，这种做法是否对任何国家都合情合理。
“二、是不是美国以保持棉价低于生产成本的办法帮助这种刺激赢利的资本主义制度，这是不是给必须种棉以维持就业和国内社会和平的那些国家造成了困难。”
这些拉丁美洲大使说，美国在若干年保持每磅棉花二十四点○七美分的价格之后，他们说，二十四点○七美分的价格，“已达到使拉丁美洲十一个产棉国的棉花生产无法赢利的严重水平”。

显示原版>>

Previous:澳大利亚公从连日包围澳总理向他示威

Next:哥伦比亚恢复同东欧国家外交关系


美国防部宣布：侵越美军在圣诞节和新年不得休假

出版日期:1966.11.30
         期次:3058
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿十八日电】国防部今天宣布，除了在越南的以外，大部分武装部队在圣诞节或元旦可以休假。
公告说，“这项政策将适用于军事任务许可的海外各地。但是，在越南，由于作战需要，因此在休假季节不能改变正常的假日政策。”

显示原版>>

Previous:南越解放武装力量司令部关于停火命令的全文

Next:美伪飞机加紧袭击南越解放区


美伪飞机加紧袭击南越解放区

出版日期:1966.11.30
         期次:3058
         版次:3
         栏目:\[第三版]
副题:美军方声称因气候影响对越北方的袭击减少
文章正文:
【美联社西贡二十八日电】美国驾驶员昨天在南越上空对越共的营地、军队（集中）地区和水上交通工具进行了二百六十一架次袭击。南越驾驶员进行了一百一十七架次袭击。
【路透社西贡二十八日电】美军发言人今天在这里宣布，昨晚美国空军Ｂ—５２重型轰炸机袭击了西贡以北的疑为北越的基地营和筑垒地带。
【合众国际社西贡二十五日电】昨天对南越的轰炸非常猛烈。美国发言人今天说，美国驾驶员对越共进行了五百二十六架次轰炸。
【法新社西贡二十八日电】美军司令部今天说，昨天美机对北越的空袭行动因倾盆大雨和密密的乌云而削减到三十二次。
【法新社西贡二十七日电】美国发言人今天在这里说，恶劣的气候使美国在过去三周内对北越的空袭行动削弱了，昨天恶劣的气候再次阻碍了美机对北越进行大规模袭击。

显示原版>>

Previous:美国防部宣布：侵越美军在圣诞节和新年不得休假

Next:匈党“九大”开场 卡达尔肆意攻击我国


美宣布驻法美陆军总部将迁往西德

出版日期:1966.11.30
         期次:3058
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿二十二日电】国防部今天宣布，驻在法国的最近一个重要的美国陆军总部将迁往德意志联邦共和国，并利用在那里的现有设备条件。国务院说，在华盛顿和巴黎同时宣布的这一迁移将在一九六七年三月三十一日前完成。
这次迁移牵涉到两千五百名美国军事人员和五百五十名美国文职人员。法国已把它的军队撤出北大西洋公约组织的军事机构，并要外国军队撤离它的领土。
【美联社华盛顿二十二日电】消息灵通人士今天表明，美国也许无法按法国总统戴高乐所规定的限期，在一九六七年四月一日把它所有的军队和给养从法国撤完。
五角大楼官员不愿讨论这一前景，相反地他们指出，星期二在巴黎所公布的统计数字表明，到上月底所有军用物资的一半以上和所有人员的三分之一已经迁出法国。
但是其他消息灵通人士说，可能阻碍整个撤出的主要问题是，美国和法国迄今还不能就以后如何使用美国供应站、空军基地、其他房屋与防御设施达成协议。

显示原版>>

Previous:企图摆脱国内困境不择手段获取美元

Next:南一些机关收到大批给卡德尔的恐吓信


南当局逮捕五名反铁托集团的人

出版日期:1966.11.30
         期次:3058
         版次:4
         栏目:\[第四版]
文章正文:
【美联社贝尔格莱德二十二日电】南斯拉夫警察，逮捕了直言不讳地敌对共产党一党制的米哈伊洛·米哈伊洛夫的五名追随者，罪名是组织反人民反国家的集团，进行反南斯拉夫的敌对宣传。
【合众国际社贝尔格莱德二十二日电】接近被捕者的人士说，当局在先前拒绝允许出版名为《道路》的非共产党杂志之后，千星期一采取了行动。

显示原版>>

Previous:美《新闻周刊》说：南工人中半数属于私管经济


南一些机关收到大批给卡德尔的恐吓信

出版日期:1966.11.30
         期次:3058
         版次:4
         栏目:\[第四版]
副题:要求释放兰科维奇等人否则掀起反政府暴动
文章正文:
【合众国际社贝尔格莱德十日电】今天获悉，贝尔格莱德的一些机关在过去十天收到了一系列恐吓电报，声称要南斯拉夫第二号人物的性命。
这些电报的措辞各各不同，全都恐吓卡德尔，说如果三名被清洗的党员不获释的话，就要他的命。
它们要求释放兰科维奇、前秘密警察头子斯特法诺维奇和塞尔维亚秘密警察头子萨维奇。但是，没有消息说他们在被清洗后被捕了。
这些电报说，拍发电报的人的要求到十一月二十九日未得到满足，将掀起反政府暴动，以释放兰科维奇和恢复他的名誉。

显示原版>>

Previous:美宣布驻法美陆军总部将迁往西德

Next:铁托将去罗同齐奥塞斯库会谈


南越解放武装力量司令部关于停火命令的全文

出版日期:1966.11.30
         期次:3058
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿二十六日电】华盛顿收听到的越共秘密电台关于圣诞节和新年在越南休战的广播全文如下：
越南南方解放武装力量司令部命令：
为严格执行越南南方民族解放阵线中央委员会主席团关于圣诞节和阳历新年停止军事进攻的指示，越南南方解放武装力量司令部命令：
一、在整个越南南方各个地区的全体解放武装力量，包括主力部队、地方部队、民兵及游击队，必须：
甲、于一九六六年十二月二十四日上午六时（即西贡时间上午七时）起至十二月二十六日上午六时（即西贡时间上午七时）止第一次停止进攻四十八小时；
乙、于一九六六年十二月三十一日上午六时（即西贡时间上午七时）起至一九六七年一月二日上午六时（即西贡时间上午七时）止第二次停止进攻四十八小时。
二、在越南南方民族解放阵线中央委员会主席团发布的暂停军事进攻的命令有效期间，美国官兵、美国仆从国军人以及南方傀儡军军人在圣诞节和阳历新年时准予携带家属，自由地前往教堂做礼拜和参加节日活动，或到公共场合去，条件是他们必须分散，不得列队前往，并不得携带武器或侦察工具。
三、在关于暂停军事进攻的命令有效期间，敌人的任何军事活动，对我们的任何形式的进攻——包括敌人的空袭、空中侦察或散布化学毒剂以及用大炮轰击越南南方任何地区，不管大炮的口径如何
——将被认为是违反越南南方解放阵线的命令的行为，而受到惩罚。
四、所有南方解放武装部队，包括主力部队、地方部队以及民兵和游击队，都必须在上面规定的时间中和条件下，严格执行暂停军事进攻的命令，同时，有责任保护同胞并为各类敌军部队和伪政府人员创造参加圣诞节和阳历新年庆祝活动的有利条件。
五、越南南方解放武装力量必须不断提高警惕，随时准备坚决地给敌人以适当的反击，如果他们违反这一暂停军事进攻的命令中所提出之点的话。
一九六六年
十一月二十五日
于越南南方

显示原版>>

Previous:外电报道：南越民族解放阵线中央发表声明

Next:美国防部宣布：侵越美军在圣诞节和新年不得休假


企图摆脱国内困境不择手段获取美元

出版日期:1966.11.30
         期次:3058
         版次:4
         栏目:\[第四版]
副题:南大搞游览业吸引西方游客
文章正文:
【本刊讯】英《苏格兰人报》十二日刊登一篇报道，题为《南斯拉夫引诱公子哥儿》，摘要如下：
长期以来充当共产党国家先驱的南斯拉夫，现在置党的教条而不顾正在大力谋求得到经济好处的新办法。贝尔格莱德政府没有作多少解释，就修改了他们对外国人购置南斯拉夫土地和财产的主张。
结果是，风景优美，阳光明媚的达尔马提亚海湾不久就可能变成好莱坞和西方许多不太远的其他地方的富翁和名流的游乐场所。
亚得里亚海岸已经具有吸引西方社交界的优美的自然条件；现在政府正在计划在完全控制了沿海的建设后，同时修建豪华的旅馆和赌场。
这个国家已经有了发展迅速的游览业。今年外国游览者给（南斯拉夫）带来了二亿美元的硬通货。
贝尔格莱德的计划制订者在考虑，达尔马提亚海湾可能替代法国的列维埃尔，充当成百上千的西方富翁的游乐场所。前驻伦敦大使，现在的南斯拉夫游览业委员会主席布里列伊说，到一九六八年还需要增加二十五万个床位以供西方游客膳宿。已经建造了三家豪华的旅馆，计划还要修建六家，还有若干赌场。

显示原版>>

Previous:铁托供认南许多人对“经济改革”不满

Next:美宣布驻法美陆军总部将迁往西德


瑞士青年示威抗议美侵越政策

出版日期:1966.11.30
         期次:3058
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伯尔尼二十六日电】一批示威者今晚要求这里的政府或则同北越建立外交关系，或则干脆连同南越的关系也割断。
这批人还严厉地批评了美国对越南的政策并指责美国进行化学战和细菌战。他们说，目前瑞士在两个越南有代表的状态是“严重违反瑞士中立的原则的”。
二百人聚集在伯尔尼的中心举行“争取越南和平”示威。
示威者通过了三项措辞强烈的决议。其中一项谴责美国在越南进行“干涉”和要求美国承认越共为和谈中正式的一方的决议。

显示原版>>

Previous: 突《青年非洲》发表调查报告说：亚非拉大多数国家反对美帝侵越

Next:外电报道：南越民族解放阵线中央发表声明


铁托供认南许多人对“经济改革”不满

出版日期:1966.11.30
         期次:3058
         版次:4
         栏目:\[第四版]
副题:说明年是执行“经济改革”最困难的一年
文章正文:
【南通社萨拉热窝十七日电】铁托总统今天再次主张加速现有设备能力的改建和现代化，减少投资和实现第纳尔（货币）的可兑换性，以便南斯拉夫能顺利地实行经济改革和成为国际市场上有竞争能力的对手。
他说，明年看来将是执行经济改革最困难的一年，但是不用怕，因为我们定将克服困难。
在同萨拉热窝动力投资公司的代表谈话时，铁托说，他坚决认为，应当彻底地和坚持不懈地贯彻经济改革，而不管某些部门暂时可能受损失。
铁托说，我们建设了许多政治工厂。我们说，这是很有害的，很危险的，会自食其果的，可是往往不听我们的话。而今天自食其果最甚者就是那些曾坚持这么做的人。
他又说，这对于我们的社会主义经济是一个很大的教训。
他主张改建经济企业，并使之现代化、专业化和一体化，他强调指出，我国正朝着建成一个高度发达的工业国的方向前进，我国的出路就在此。铁托说，我们现在可以对经济改革在迄今为止的阶段中所取得的成绩感到相当满意，但是，目前已开始进入许多人不能感到满意的时期了。
在分析对贯彻改革时出现困难影响最大的因素时。铁托特别提到投资过度。
铁托到萨拉热窝来是为了视察。
【南通社贝尔格莱德二十一日电】铁托总统说，经济改革“是一项必须执行的革命工作。”
铁托总统批评有些人在口头上同意已宣布的减少投资的政策，而“在行动上则反其道而行”。
铁托总统接着说，经济改革影响了个别企业，特别是影响了未具备必要的经济条件而建立起来的所谓政治工厂。他接着说，据证实，这些工厂要么转而进行其他生产，要么同其他企业合并。

显示原版>>

Previous:匈报就匈党“九大”开场发表社论：透露匈国内存在重重困难和忧虑

Next:企图摆脱国内困境不择手段获取美元


铁托将去罗同齐奥塞斯库会谈

出版日期:1966.11.30
         期次:3058
         版次:4
         栏目:\[第四版]
文章正文:
【法新社贝尔格莱德二十七日电】据这里的外交人士说，铁托今后几天内将非正式访问罗马尼亚。
他们说，铁托总统将不访问布加勒斯特，但是将在罗南边界附近的一个猎场住房中同罗共总书记齐奥塞斯库会见。
观察家说，他们大概将讨论苏共总书记勃列日涅夫和保加利亚总理托·日夫科夫最近在索非亚提出的召开共产党国际会议的要求。

显示原版>>

Previous:南一些机关收到大批给卡德尔的恐吓信

Next:美《新闻周刊》说：南工人中半数属于私管经济


突《青年非洲》发表调查报告说：亚非拉大多数国家反对美帝侵越

出版日期:1966.11.30
         期次:3058
         版次:3
         栏目:\[第三版]
文章正文:
【路透社巴黎二十七日电】据这里发表的一家杂志的调查报告说，不到四分之一的不发达国家支持美国在越南问题上的态度。
这家法文周刊《青年非洲》调查了八十四个非洲、亚洲和拉丁美洲的不发达国家。
这家杂志举出其中三十五个国家不是支持就是持赞同北越和南越民族解放阵线的立场的，而有十八个国家是采取亲美态度的。
这家杂志把其余三十一个不发达国家归入在这个问题上持中立态度或者根本不发表意见。
这家杂志说，这一分法在很大程度上是根据这些国家九月和十月在联合国辩论越南问题时所采取的态度作出的。
在所例举的三十八个非洲国家中，表明大多数（二十个）国家是明显亲河内的，十五个国家没有肯定的态度，只有三个是亲美阵营中的，即突尼斯、肯尼亚和中非共和国。
在二十三个亚洲国家中，十一个是亲河内的，六个是亲美的，六个没有肯定的态度。
拉丁美洲二十三个国家中十个没有肯定的态度，九个是亲美的，四个是亲河内的。

显示原版>>

Previous:英报注意：亚新会的政治意义

Next:瑞士青年示威抗议美侵越政策


外电报道：南越民族解放阵线中央发表声明

出版日期:1966.11.30
         期次:3058
         版次:3
         栏目:\[第三版]
副题:宣布圣诞节和新年分别停火四十八小时
文章正文:
【法新社河内二十七日电】（记者：莫阿里克）河内和北越居民星期日在一则电台广播中获悉了南越民族解放阵线要在圣诞节和新年两次停战四十八小时的决定。
政府电台广播了解放阵线星期六的声明全文，没有发表任何评论。
这个阵线的声明，竭力强调这项建议并不是软弱或疲惫的表示。
广播说：“这项决定是在我们的武装部队和人民一再取得胜利的时候宣布的。它突出表明我们的事业是正义的，并且证明我们的力量是巨大的，我们的地位是巩固的。”
这项声明清楚阐释了提出这项建议的原因。第一，它是人道主义的，使美国及其盟国的军官和士兵可以“按照许多国家的习惯”庆祝圣诞节和新年。
其次，是政治性的，也可以说宣传性的，提出休战建议是为了表示越南人民对美国人民及其仆从国家人民的深厚谅解和友情。
解放阵线要求美国及其“仆从国家”人民、它们的士兵及士兵的家属“在制止美帝国主义者的斗争中表现得更加坚决”。
这个阵线要求士兵们“不要延长他们的服兵役期限或他们在越南值勤的期限，而是要求被送回国去”。
而且还让他们要求从越南撤走美国及其“仆从”的一切军队，以“结束这场不正义的、不人道的和卑鄙的战争”。
这样，民族解放阵线既向舆论，也向美国士兵和他们的家属直接说了话。
【法新社西贡二十七日电】在西贡的美国官员们今天说，越共今年提出的圣诞节和新年停火比去年（实行停火）的时间长四倍。
去年，越共在圣诞节和新年时分别实行十二小时的停火。
【美联社西贡二十七日电】星期日（二十七日）越南的战事平静下来，圣诞节休战和新年再次休战的前景出现了。
周末，越共的解放电台宣布，共产党人命令他们的军队在圣诞节停火四十八小时，新年再停火四十八小时。此后不久，白宫说，美国正在与南越政府讨论在这两个假日里停火的可能性，
即使盟国遵守越共的休战，或提出他们自己选择的时间，看来美国不会象去年那样停止轰炸北越，那次持续了三十七天。
【美联社伦敦二十六日电】英国广播公司报道，星期六（今天）在伦敦收听到的越共广播要求圣诞节在越南实行休战，新年再实行一次。
去年实行过类似的休战。英国广播公司说，星期六的广播是解放电台以民族解放阵线的名义发出的。

显示原版>>

Previous:瑞士青年示威抗议美侵越政策

Next:南越解放武装力量司令部关于停火命令的全文


新西兰共产党《人民之声》周刊报道：印尼共政治局给威尔科克斯一份重要文件

出版日期:1966.11.30
         期次:3058
         版次:2
         栏目:\[第二版]
文章正文:
指出印尼共当前的三大任务是：按马列主义方针继续重新建党；准备领导持久的武装斗争；建立反对右派陆军将领的军事独裁的统一战线。强调印尼革命同伟大的中国革命一样，主要力量来自农民。
【本刊讯】新共《人民之声》周刊十一月十六日刊登一篇题为《印度尼西亚共产党人分析他们所肩负的任务》的文章，全文如下：
新西兰共产党总书记威尔科克斯先生收到了一份对世界革命运动具有极其重要意义的文件。这份文件来自印度尼西亚共产党中央委员会政治局。发出的日期是一九六六年八月十七日。这是一篇重要的政治报告，它分析了印尼自一九四五年革命以来的局势。对各次的成功和失败进行了马克思列宁主义式的分析。我们现将这篇具有历史意义的文件所提出的结论刊载如下：
印尼共在领导人民民主革命走向胜利时面临着下述任务：
第一：按照马克思列宁主义方针继续重建印度尼西亚共产党，使其成为一个不受形形色色机会主义影响并且始终不渝地进行反对主观主义和现代修正主义的斗争的政党。同时继续唤起、组织和动员群众，特别是工人和农民。
第二：准备领导一场持久的武装斗争，这场武装斗争同全国各地农民的土地革命结合在一起。
第三：建立一个由一切反对以苏哈托—纳苏蒂安为首的右翼陆军将领的军事独裁的力量组成的统一战线。这个统一战线必须是建立在无产阶级领导下的工人阶级和农民联盟的基础之上。这是党在人民民主革命中的三面旗帜。
这样我们就从一九四五年八月革命的主要问题中吸取了教训。（《人民之声》周刊编者按：这次革命使荷属东印度这个荷兰殖民地建成为独立的印度尼西亚国家。）这样一来我们就了解到今后尚待完成的主要任务。
我们充分认识到，今后革命的敌人是以右翼陆军将领苏哈托和纳苏蒂安为首的国内整个反动势力，他们得到帝国主义者特别是美帝国主义者的支持。主要的力量
另一方面，我们也充分了解，印尼未来的革命是绝大多数印尼人民渴望的革命，是一场从一九四五年八月革命中吸取了最宝贵的教训的革命。
同伟大的中国革命、光荣的越南革命、胜利的朝鲜和古巴革命以及在一切半殖民地和半封建国家进行的其他所有的革命一样，印尼革命的主要力量来自农民。正如列宁所说，农民“能够成为全心全意地和最彻底地拥护民主革命的力量”。
倘若无产阶级能够给予正确的领导，“农民必然会成为革命和共和制的支柱，因为只有获得了完全胜利的革命才能使农民获得土地改革方面的一切——才能使农民获得所希望，所幻想而且是他们真正必需的一切，为了从半农奴制的泥潭中，从被压抑，被奴役的黑暗的深渊中跳出来”（列宁：社会民主党在民主革命中的两种策略）。
我们也永远不会忘记，国际无产阶级——不论是在解放他们自己和他们的民族的斗争中已取得胜利的，或是还在为他们的解放而斗争的，以及所有的正在进行反对帝国主义的斗争的人民——都是今后印尼革命的同盟者。不可战胜我们知道，尽管世界反革命的魁首美帝国主义，得到赫鲁晓夫现代修正主义者的帮助，但是在越南它正面临着可耻的和不可避免的失败。
我们知道，我们面临的任务是艰巨的，充满着千难万险。但是，新的觉悟的诞生和回到革命的道路上的决心将给我们以不可战胜的战斗力。
我们说不上我们还要走多长的路程。
但是，由于回到了革命的道路上，取得胜利的希望再也不是一个幻想了。
我们也知道，我们正在走的道路并不是一条装饰着各种花朵的道路。但是我们确信，我们只有走这条路，装饰着自由的和民主的新生活的红色玫瑰花才会为我们盛开。
让我们以坚定不渝的决心和全心全意的献身精神来迎接今后的任务：
推翻右派陆军将领，国内反革命分子的头目苏哈托和纳苏蒂安的军事独裁统治，以便为建立摆脱帝国主义的控制和消灭封建主义的残余的新印度尼西亚铺平道路。
粉碎以苏哈托和纳苏蒂安为首的右派陆军将领和他们的同谋者的军事独裁。
印度尼西亚人民万岁！
光荣属于党和祖国。
（文内小标题是原来的——本刊注）

显示原版>>

Previous:中国文化革命正阔步前进

Next:雅加达和巴东出现印尼共的传单标语


匈报就匈党“九大”开场发表社论：透露匈国内存在重重困难和忧虑

出版日期:1966.11.30
         期次:3058
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】匈《人民自由报》二十七日发表一篇社论说：我们要加速经济发展。经济体制改革就是为这一点服务的。新体制的目的是要保证国民经济有计划的、更稳定的和更快的发展。第三个五年计划的目标和即将召开的代表大会将鼓舞劳动者取得新的成就。进一步发展社会主义民主的条件也已成熟了。九大还将对其它许多有待解决的问题作出回答。这是九大讨论的中心，沉重的忧虑或困难不会对这些问题的讨论蒙上阴影，代表大会无论在那一方面也不会处于三岔口，因为党的政策的主要路线无须改变。

显示原版>>

Previous:法新社认为：匈党「九大」是苏修策划开「共运会议」的一个重要步骤

Next:铁托供认南许多人对“经济改革”不满


匈党“九大”开场 卡达尔肆意攻击我国

出版日期:1966.11.30
         期次:3058
         版次:4
         栏目:\[第四版]
副题:叫嚷召开“共运会议的条件已成熟”，“可以在不愿参与共事的任何党不出席的情况下筹备会”
文章正文:
【路透社布达佩斯二十八日电】匈牙利共产党第九次代表大会今天在苏联党的领导人勃列日涅夫在场的情况下在这里开幕。
开幕会的议程有卡拉伊总理的讲话，随后是卡达尔的四小时报告。
【德新社布达佩斯二十八日电】人民中国及阿尔巴尼亚拒绝了派遣代表团参加匈牙利共产党代表大会的邀请。
只有苏联和保加利亚两国派出它们党的首脑勃列日涅夫和托日夫科夫参加这次党代表大会。
来自其它共产党国家的代表团都是由政治局委员率领的。在外国代表团中，有来自北越和北朝鲜的党的官员。
【法新社布达佩斯二十八日电】匈牙利通讯社报道，北越代表团是由北越共产党中央政治局委员黎德寿率领的。
北朝鲜代表团由副首相兼外务相朴成哲率领。
蒙古代表团由蒙古共产党政治局委员莫洛姆扎木茨率领。
【美联社布达佩斯二十八日电】匈牙利共产党首脑卡达尔星期一说，他的政权支持召开国际共产党会议谈中国问题的主张。
卡达尔在显然是指共产党中国时说，“不需要有什么开除”，但是后来又说，“如果中国领导人完全拒绝此事，国际工人阶级运动不会因此而停顿，我们也不会无限期地等待举行一次广泛的会议。”
卡达尔说，匈牙利人支持大型会议的主张，“以加强和扩大我们的团结和一致。”
卡达尔说，“我们希望磋商……当然也同中国共产党和阿尔巴尼亚劳动党商量。”
但是这位匈牙利领导人又说，如果中国人和阿尔巴尼亚人继续拒绝举行世界性会议，这个会议也不会无限期地遭到阻挠。他表示可以在中国人和阿尔巴尼亚人或希望不参与其事的任何其他党不出席的情况下举行筹备会议。
【路透社布达佩斯二十八日电】卡达尔今天谴责中国领导人的反苏政策及分裂政策，并且呼吁召开世界性会议辩论这个问题。
卡达尔对这里来自三十一个外国共产党的一千多名代表说，北京领导人犯有“反对苏维埃主义和分裂活动”的罪过。
卡达尔说，这一切不能只认为是中国党的内部事务。中国领导人自己说过，无产阶级文化革命也是其他党的范例。
‘‘这一切也和我们有关。我们拒绝这些观点。”
卡达尔说，“召开共产党和工人党重要会议的条件已经成熟。”
卡达尔说，“我们希望首先是对援助越南联合行动，总的说来是反对帝国主义的斗争。”
【德新社布达佩斯二十八日电】卡达尔是在匈牙利总理卡拉伊致欢迎词后作报告的，报告引人注目之点是对西德和共产党中国进行了口头攻击。
匈牙利首都的观察家们说，这位匈牙利共产党领袖对北京的攻击缺乏说服力和魄力，只限于说北京间接支持帝国主义。

显示原版>>

Previous:美伪飞机加紧袭击南越解放区

Next:法新社认为：匈党「九大」是苏修策划开「共运会议」的一个重要步骤


雅加达和巴东出现印尼共的传单标语

出版日期:1966.11.30
         期次:3058
         版次:2
         栏目:\[第二版]
副题:右派叫嚷在雅加达对进步势力发动一次「重大的安全攻势」
文章正文:
【本刊讯】印尼《战斗报》十九日报道：
最近收集到一些在首都社会公众中间散发的蓄意分化团结和扰乱气氛的秘密传单。为此，大雅加达执行两项人民命令地方掌权者要求社会公众保持警惕，不要受这种带有毒素的消息影响而中了圈套。他还吁请每个人在发现这种传单时，都要把它交给当局。这样，社会公众就直接地帮助大雅加达执行两项人民命令地方掌权者消灭九卅运动—印尼共政治游击战残余分子。
【本刊讯】印尼《战斗报》十九日报道：
第五军区（大雅加达）司令部参谋长尤沃诺准将对本报记者说，前印尼共政治游击战（分子）所发出的文件分两种，第一种是带有心理战性质的文件，第二种是“真实的”文件。对所有这些文件都要仔细研究，看看它的真实性如何。因此，我们警告报界和社会公众要认真地批判地仔细研究这些文件。特别希望报纸不要过于仓促地发表关于印尼共政治游击战（分子）文件内容的消息，因为那些文件是专为进行心理战而发出的。
【本刊讯】印尼《社会使者报》十月二十七日刊登一则《武装部队新闻中心》巴东消息：
最近在巴东直落巴尤尔区发现九卅运动—印尼共残余为展开政治游击战而涂写的标语。
这一标语被发现涂写在直落巴尤尔区公共汽车停车场前面的小饮食店的一张椅子上。此外，在直落巴尤尔—巴东线火车车厢上也看到几乎是同一语调的标语，即：粉碎“卡米”和“卡比”，印尼共万岁。
【路透社雅加达二十五日电】坦克车今天开进了首都北郊以前的一个共产党据点周围的阵地。这是陆军的一个新的安全运动的序幕。
十二辆法制重型坦克守卫着一度是共产党的支持者的中心的格鲁哥区的战略据点。
自从去年共产党发动未遂的政变以来，武装部队一直在那里进行逐层搜查。
雅加达驻军司令部参谋长尤沃诺今天警告说，在今后几天中将对前共产党员及其支持者发动一次重大的安全攻势。
陆军的官方报纸今天报道，因在共产党的未遂的政变中充当一个首领而被搜捕的苏帕佐准将已经越过军队的封锁线而返回了雅加达。
前陆军战略司令部司令苏帕佐将军在政变失败时逃往中爪哇。一直没有搜寻到他。

显示原版>>

Previous:新西兰共产党《人民之声》周刊报道：印尼共政治局给威尔科克斯一份重要文件

Next:澳大利亚公从连日包围澳总理向他示威


印尼极力宣传它是新运会的“先 锋”

出版日期:1966.11.30
         期次:3058
         版次:3
         栏目:\[第三版]\[第一届亚新会]
文章正文:
【雅加达电台二十五日广播】体育司司长苏卡姆托萨伊迪曼在纪念新兴力量运动会三周年时发表讲话，摘要如下：
在现在的新秩序气氛中，仍然必须发展新兴力量运动会，正如临时人协一九六六年在雅加达召开的第四次会议的决议所说的，由印尼倡议的新兴力量运动会在世界上已成为一个现实，即成为国际机构。
政府已派遣印尼体育代表团参加在金边举行的第一届亚新会。这是一个×××经过仔细和充满责任感的长期筹备的代表团，到现在为止，印尼仍然是新兴力量运动会的先锋。

显示原版>>

Previous:法新社对陈满林打破世界纪录的报道

Next:国际举重联合会叫嚷：不承认亚新会创造的世界纪录


英报说中文成了人们要懂的世界语文

出版日期:1966.11.30
         期次:3058
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《约克郡邮报》十一月十日刊登冈斯顿的一篇报道，题为：《学习同中国说话》，摘要如下：
若干年前，有许多人认为，懂得一些俄文是有远见的，因此他们就以程度不同的决心学起来，也取得了不同程度的成就。现在，世界的语言的状况改变了。从国际政治气候来看，中文显然成了要懂的语文。
从今以后，我们需要越来越多的人懂得中文到能运用的水平。
美国普林斯顿大学用福特基金提供的十万英镑
——相当于所需款项的半数——发动了一个帮助人们学习中文的热心计划。规模是世界性的，随着经验的增加逐步扩大，以便将来会有足够的教员讲授这种困难的语文。

显示原版>>

Previous:赞扬我国人民生气勃勃而又最有纪律

Next:中国文化革命正阔步前进


英报注意：亚新会的政治意义

出版日期:1966.11.30
         期次:3058
         版次:3
         栏目:\[第三版]\[第一届亚新会]
文章正文:
【本刊讯】英国《外事报道》二十四日刊载一篇文章，题为《金边的政治游戏和运动会》，摘要如下：
第一次纯粹是亚洲人的新运会到本周末时预计将进入高潮。跟一九六三年在雅加达举行的前一次新运会一样，这将是一次政治性的比赛而不是体育性的比赛。
意味深长的是没有出席的国家。最引人注目的是俄国。尽管俄国通常都坚持要求承认它是亚洲国家，但是它没有被邀请——而且它也没有竭力要求邀请，虽然它曾经参加了在雅加达举行的运动会。
中国对一九六三年的新运会提供了百分之三十到百分之百的外汇经费，另外还提供了百分之八十的体育设备。这一次，北京在建造金边的「体育城」方面也提供了大量的援助。
中国的广播非常强调这次运动会在政治上的重要意义。早在今年五月间，北京的杂志《中国体育》就宣告，这次集会可能是一次「反对美帝国主义的示威。」毛泽东的思想据说已经在支持和鼓舞着被选上的中国运动员；毫无疑问，这将保证他们获得胜利。

显示原版>>

Previous:国际举重联合会叫嚷：不承认亚新会创造的世界纪录

Next: 突《青年非洲》发表调查报告说：亚非拉大多数国家反对美帝侵越


赞扬我国人民生气勃勃而又最有纪律

出版日期:1966.11.30
         期次:3058
         版次:1
         栏目:\[头版]
眉题:一德国朋友这与信给西德《时代》周报驳斥对红卫兵的诬蔑
文章正文:
【本刊讯】西德《时代》周报十一月二十五日刊登一封约尔格·哈斯来自上海的一封信，驳斥该报八月十二日和九月二日登载的三篇有关诬蔑中国红卫兵的文章。报纸的标题为《有礼貌的红卫兵》，摘要如下：
我在上海已住了一年，因此，我能很好地经历中国的政治境遇，而且不仅在大体上，同时，还在具体事情上，都是身临其境。
你们的文章，把中国描绘成一幅恐怖的图画。正如上面的标题所指出的，你们在绘制这幅中国图画时，陷入了写作一部拙劣的侦探小说的骚人雅士的臆想中。
因此，我想简短地列举在德国已变成众所周知的几件真实的事情：
在中国没有仇外行为。我从来没有发现过仇外行动。在北京和上海，红卫兵们遇到我们总是显得非常客气。我在马路上从红卫兵那里得到的礼物，可以装满一抽屉。
这里没有什么恐怖气氛。而是完全相反：所有的人都态度爽朗、生气勃勃、能言善辩和兴高采烈，而且是最最有纪律的。
在对旧事物的“盲目破坏狂热”中受到损害的东西是微乎其微的。虽然北京市中心的故宫关闭了。但是我从故宫后面的煤山上往下看，不能确定有任何破坏。我敢打赌，几个月之后，人们又能参观其以前的金碧辉煌的宏观。北京郊区的颐和园据说遭到严重破坏。我在三个星期以前去看过，一切都十分正常。
在古董店也看不出有任何破坏，它又为外国人开放了。此外，在中国交通路口人们看到“红灯”就停止通行。
在德国人们对中国的想象充满了偏见，充满了本能的偏见。无知和偏见在反对现在的中国。而任何一个有头脑的人都会仇视偏见。

显示原版>>

Previous:北京的革命气氛使人激动

Next:英报说中文成了人们要懂的世界语文


中国文化革命正阔步前进

出版日期:1966.11.30
         期次:3058
         版次:1
         栏目:\[头版]
作者:法国诗人艾·奥鲁索
作者身份:法国诗人艾·奥鲁索
文章正文:
【本刊讯】巴黎消息：法国老共产党员、法中友协阿尔卑斯海滨省分会主席、七十六岁的诗人艾尔弗雷德·奥鲁索，最近完成了他几年前开始写的一首长诗，题为《毛泽东—新中国》。
这首诗共分十一篇。前十篇叙述一九二五年到一九四九年。最后一篇，即第十一篇，题为《毛泽东思想》，写的是中国文化革命。摘要如下：
中国文化革命正在阔步前进。
资产阶级老爷们，你们可听见它前进的脚步声？
在上海、广州和哈尔滨的街道上，
在北京、天津和全中国的大街上，
急促的脚步声已引起共鸣，
响彻天外九霄云，
这是史无前例的文化革命进军！
天安门广场人海人山，
千万面大小旗帜迎风招展，
俨如海上樯帆，
昂首的人们后浪推前浪，
振臂高呼，
热情洋溢胜似节日狂欢。
北京满怀胜利信心的人们，
像血液流归心脏涌向此间。
长期闭门求学的人们，
领会了毛主席的英明论断，
奋然敢把重担担。
他们前来聆听毛主席讲话，
希望来受毛主席接见。
突然，全场鸦雀无声，
视线朝向天安门下的金水桥畔，
看啊，毛泽东来了。
身穿军服，戴一颗红星光芒四射！
到处迸发出一片欢腾……
人流之潮象在辽阔的海滩上，后浪推前浪，
伴随着热情洋溢的欢呼声……
“毛主席万岁！祝您万寿无疆……”
刹时间，不论青年还是老人，
心坎里熊熊烈火在燃烧，
眼睛里闪烁着欢乐豪迈的火星。
脸上焕发着柔和自豪的容光。
千万双手发出雷鸣般的掌声，
掌声那样地有节奏，那样地热情，
热血在掌心上沸腾。
好一幅万众腾欢的美景！
饱经苦难的崇高的无产阶级刚摆脱不幸的深渊，
立即推动历史，建设远大前程，
因为他们有永远不忘的思想……
因为他们眼前有领袖领导他们前进！……
这一切产生了人间奇景
为了伟大的事业！……
伟大的人民欢呼和拥护伟大的带路人，
在世界上这一崇高无上的时刻，……
空中回荡着爽朗、清彻、短促的呼声：
“向无产阶级致敬！”
毛泽东高呼：“人民万岁！”
这一天将永远是一个重要象征，一个证明，一个标记，
表明这位领袖、这位贤明的人啊，
同人民有着不可摧毁的联系。……
毛泽东啊，他又是将军又是士兵，
在战斗的熔炉里锻炼了他的大军，
因为他过去是、将来还是长征的活着的真正创始人，
长征唤起了漠不关心的人们的憧憬，
全世界许多这样的人参加了它的征程，
世界上那些蔑视中国长征具有世界意义的人，
从此腰板不能挺起……
可不管你们多么神气，
这一切都无妨他是一位纯粹的英雄伟人。
这是十多亿人的意见，
是坚定的游击队员、一切士兵、工人和农民的意见，、他们要把你们的城堡攻陷。
他们认为毛泽东是一位健在的模范战士和导师，
是一位思想家久经考验，
人们在他的旗帜下挺身向前。……
在血染的道路上，
请你数一数人类历史的里程碑，
你就发现五个人的名字。
其中四位已经去世，
第五位享有不朽的光荣，
他是十分健壮的舵手和导师，
伟大的毛泽东万岁！
他丰富的智慧在风浪中长期培育着科学和土地，
武装了人们的思想！
但愿世界上各国人民也最终作出英雄的选择！
但愿每个有理智的人不要颠狂，
也能具有正确的思想！……
华尔街的人们要是侵略中国，
你们就会自取灭亡，……
人们都将懂得，
毛泽东和新中国永不可分！

显示原版>>

Previous:英报说中文成了人们要懂的世界语文

Next:新西兰共产党《人民之声》周刊报道：印尼共政治局给威尔科克斯一份重要文件


阿尤布结束访英前往法国

出版日期:1966.12.01
         期次:3059
         版次:4
         栏目:\[第四版]
文章正文:
【路透社巴黎十一月二十七日电】越南战争和经济合作，将是巴基斯坦总统阿尤布和戴高乐总统及其法国部长们，明天在这里开始进行的会谈的主要议题。
这位巴基斯坦国家首脑将于明天晚上从伦敦——他在那里进行了正式访问——抵达这里。
【合众国际社巴黎十一月二十八日电】巴基斯坦总统阿尤布今晚到达这里同戴高乐总统举行私下会谈。巴外长皮尔扎达在这里将同法国外长德姆维尔会谈。
【合众国际社巴黎二十八日电】由于今天巴基斯坦总统阿尤布前来进行国事访问，戴高乐总统恢复法国在亚洲的影响所做的努力将会取得新的进展。

显示原版>>

Previous:美联社说美十大州国会选举结果表明：美民主党已陷于分裂和削弱

Next:梵蒂冈发生水灾许多艺术品受损


巴报就恢复我联大席位问题发表评论：美帝孤立中国损不了我一根毫毛

出版日期:1966.12.01
         期次:3059
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】巴基斯坦吉大港的《东方考察家》报十一月二十一日发表一篇社论说：
就世界而论，只有一个中国，那就是中华人民共和国。联合国是一个世界组织，决不应该由美国人利用它作为玩弄强权政治的特殊地点。
大国的勾结不仅在使联合国不能成为一种有用的东西方面，而且在向中华人民共和国关闭大门方面起了阴险的作用。只要美国继续对联合国行使它的霸权，中国将继续留在外面。
【本刊讯】《巴基斯坦时报》十一月二十三日在一篇社论中说：只要联合国由于玩弄强权政治而被迫在外交上孤立北京，这个世界组织就不能在世界事务中起正当的作用，亚洲就不能摆脱紧张局势。至于中国，它没有什么理由感到沮丧，因为时势和潮流都是非常有利于中国的。

显示原版>>

Previous:联大一些国家代表对我席位问题表决结果的反应

Next:约翰逊众叛亲离成了孤家寡人


保存鸡蛋的药剂

出版日期:1966.12.01
         期次:3059
         版次:3
         栏目:\[第三版]\[农业技术]
文章正文:
【美联社新德里十月十八日电】印度科学研究人员说，他们已制成一种无需冷藏便可以保存鸡蛋的药剂，这对农民和千万贫苦的印度人是一大喜讯。
印度南部迈索尔的政府食品研究所宣布，已发明一种保存方法，把一种含有抗菌和抗细菌剂的油涂在蛋壳上。这将使鸡蛋可以在华氏一百度的气温中保存十日不变坏，在室温中可以保存四周，在华氏五十五度中可以保存十二周。
这种涂油保存方法，每五百只鸡蛋所需费用是一个卢比。政府不久将在市面推出这种药剂。

显示原版>>

Previous:从森林土壤中提取石油

Next:一种新人造纤维


布隆迪发生政变 米孔贝罗宣布成立共和国

出版日期:1966.12.01
         期次:3059
         版次:2
         栏目:\[第二版]
文章正文:
【路透社布琼布拉十一月二十九日电】布隆迪首相米歇尔·米孔贝罗已宣布在一次军事政变中推翻了国王恩塔尔五世，并且宣布在这里成立共和国。
这位首相在昨晚当地时间下午八点的一次电台广播讲话中宣布他本人为这个新共和国的总统，并且说政府已经被解散了。
这位首相说，各省长已经由军官代替。
已经成立了一个由他任主席的陆军军官临时全国革命委员会，直到成立一个新政府时为止。
布隆迪国民军司令宣布从当地时间下午八点起实行全国范围的宵禁。
米孔贝罗上尉也是布隆迪的国防大臣。
十八岁的国王在今年九月一日的一次军事政变中废黜了他的父亲姆瓦姆布扎四世并且在第二天即位为国王。
恩塔尔国王目前在刚果首都金沙萨，作为蒙博托总统的正式客人，参加刚果共和国的一周年庆祝活动。他原来预定在今天下午回布隆迪。
【法新社布琼布拉十一月二十九日电】昨晚在这里夺取权力的二十四岁的陆军上尉、布隆迪首相米孔贝罗宣布成立布隆迪共和国。
米孔贝罗上尉指责年青的国王恩塔尔未能遵守他的诺言和听任他自己受他的父亲、前国王姆瓦姆布扎四世和他的一些顾问的影响。
前司法大臣辛巴纳尼耶被任命为检察长。
今天上午宣布从二十点到六点（当地时间）实行宵禁，但是据报道没有发生事件。这个城市今天上午像通常一样是平静的，商店照常营业，机关照常办公。
但是机场已经封闭，飞机不得降落和起飞。
夏尔王子是在七月底在赶走他的父亲、老国王当时正住在欧洲，他是在一九六五年十月发生的一次未遂的军事叛乱后离开这个由于不和而弄得四分五裂的国家的，在一九六五年十月陆军中的部分士兵发动了兵变并且企图攻打皇宫。
夏尔王子在一次为了使这个国家的领导机构增加新的、年青的血液的行动中任命了米孔贝罗。米孔贝罗的第一个行动是恢复了同人民中国的外交关系。
同时，在邻国刚果，蒙博托将军今天把这次政变说成是“对刚果人民的一种无礼的姿态”，因为它是在恩塔尔国王在金沙萨时发生的。
【美联社布鲁塞尔十一月二十九日电】（在布隆迪）一个时期以来，同中国共产党人有密切联系的瓦图西极端分子的势力不断增大。

显示原版>>

Previous:危地马拉“十一月十三日”革命运动司令官·索萨说：拿起武器毫不动摇地进行斗争

Next:米孔贝罗说布外交政策不改变


布迈丁到阿联访问

出版日期:1966.12.01
         期次:3059
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗十一月二十八日电】阿尔及利亚主席布迈丁及其随行的代表团今天飞抵这里，对阿联进行八天的访问。他在机场上受到纳赛尔总统的欢迎。
【德新社开罗十一月二十九日电】布迈丁对开罗的国事访问开始了阿尔及利亚—埃及关系中的新阶段。
在一个月里，纳赛尔总统第二次欢迎这位阿尔及利亚政治家，埃及报纸称赞这位阿尔及利亚政治家是“一位出色的爱国者和战士”。
在纳赛尔和布迈丁会谈时，由于最近约旦发生的事件而导致的阿拉伯世界局势，将是讨论的重点。在计划在星期二和星期日举行的两轮会谈中，两位政治家无疑地将讨论非洲局势和阿拉伯（国家）同西德的关系。
去年，在西德在外交上承认以色列后，这两国都同波恩断绝了外交关系。
本·贝拉（他被认为是纳赛尔的私人朋友）在一九六四年六月被推翻，曾使阿尔及利亚—埃及关系出现冷淡。
但是，在布迈丁在随后不久向纳赛尔保证本·贝拉不会受到伤害时，总算防止了公开的决裂。

显示原版>>

Previous:委内瑞拉民族解放军连续袭击美国石油公司没油管和一些企业

Next:苏研究柑桔树叶萎病因


从森林土壤中提取石油

出版日期:1966.12.01
         期次:3059
         版次:3
         栏目:\[第三版]\[农业技术]
文章正文:
【本刊讯】日本《科学新闻》一九六六年第一一二五号报道：
最近加拿大将不列颠哥伦比亚州的河岸土壤进行化学分析后发现有石油成份，从这种土壤提取的主要有机物即为石油，试样（干基）经分析后，含有百分之三·六的石油。
化学家们判明，这种成份是欧洲红松残株的组成物，据估计它是约在五千年间生成的。是由树脂酸经变化而成的，并发现有大部份松树及其他针叶树的树脂浸出物。

显示原版>>

Previous:苏研究柑桔树叶萎病因

Next:保存鸡蛋的药剂


法英驻北京记者报道：周总理在阿大使招待会上的讲话

出版日期:1966.12.01
         期次:3059
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京十一月二十九日电】北京电台报道，周恩来总理今天号召全世界一切马克思列宁主义者联合起来一起进行反对以苏联为首的“现代修正主义”的斗争。
周是在阿尔巴尼亚大使馆举行的招待会上发表的讲话中代表共产党主席毛泽东发出这个号召的。
这位总理说，最近苏联攻击中国共产党，是“妄图配合美国实现孤立和打击中国的阴谋”。
他说，这一切“阴谋”是永远不会得逞的，中国人民永远不会孤立。
这个招待会是纳塔奈利大使为庆祝阿尔巴尼亚解放二十二周年而举行的。
这位总理谈到以毛主席为代表的无产阶级革命路线取得了辉煌的胜利。
【路透社北京十一月二十九日电】（记者：白尔杰）同苏联结盟的东欧国家的外交官们今晚退出了在这里举行的阿尔巴尼亚国庆日正式招待会，以抗议阿尔巴尼亚大使纳塔奈利在讲话中对苏联领导的攻击。
苏联没有派代表参加今晚的招待会。周恩来总理出席了招待会。
消息灵通人士说，波兰、保加利亚、东德、匈牙利和捷克斯洛伐克的大使或代办在纳塔奈利先生说“苏联领导集团”是世界上现代修正主义的中心这句话的时候，离开他们的席位，走出了大厅。
罗马尼亚、北越和北朝鲜的代表们今晚留在大厅内，犹如这里最近一些招待会上俄国人退场时他们所做的那样。
为了适应阿尔巴尼亚作为中国的主要盟国的地位，这次出席的中国最高领导人的人数，比出席今年任何其他国家的国庆招待会的人数都多。这些人士说，同周一起出席的有另外六位共产党政治局委员——五位副总理是现在最经常在公众场所出现的，还有意识形态专家康生，他现在在党的最高领导集团中居第七位。

显示原版>>

Previous:希腊《再生》杂志发表编辑部文章说：帝修反华将注定失败

Next:菲律宾一批教授学生坚持来我国访问


梵蒂冈发生水灾许多艺术品受损

出版日期:1966.12.01
         期次:3059
         版次:4
         栏目:\[第四版]
文章正文:
【路透社梵蒂冈十一月二十五日电】梵蒂冈专家今天说，本月初弗罗伦萨的水灾给宗教艺术珍品、书籍和财产造成了价值一百六十亿里拉（约九百万英镑以上）的损失。

显示原版>>

Previous:阿尤布结束访英前往法国

Next:为推销马尼拉会议策划的阴谋哈里曼去英、法、突、阿活动


菲律宾一批教授学生坚持来我国访问

出版日期:1966.12.01
         期次:3059
         版次:1
         栏目:\[头版]
副题:菲外交部无理吊销他们的护照并要菲驻香港领事加以阻挠
文章正文:
【本刊讯】菲律宾大学六十名学生和十名教授，不管菲律宾总统府允许与否，不久将动身来中国。《马尼拉时报》二十二日报道，这是菲律宾大学人士十一月二十一日透露的。
他们将分四批动身。第一批将在十一月二十七日动身。第二、第三和第四批分别在十一月二十九日、三十日和十二月二日动身。
《马尼拉时报》专栏作家罗塞斯十一月十九日说：“我们认为现在是菲律宾大学学生访问赤色中国的大好时机。在那里正在发生将使他们有感兴趣的大变动。而且，我们认为，这将是一次深刻的经历。他们将会看到一个完全不同的世界”。“同时，他们将会看到经济方面巨大的进步、强烈的民族精神和有志的青年，这一切都可能是值得学习的。”
【合众国际社马尼拉十一月二十六日电】官方人士今天说，一名菲律宾大学生已溜出这个国家前往香港，大概是取道去共产党中国，而不顾政府关于不准进行这种旅行的禁令。据称这个学生是菲律宾大学的拉格曼，他是设法得到前往北京的许可而被外交部拒绝的六十名学生和教授之一。
这些人士说，“已经通知了菲律宾驻香港领事馆，并指示它采取一切合法步骤劝拉格曼不要越过边界（进入红色中国），因为他将面临他以后可能后悔的后果。”
【美联社马尼拉十一月二十八日电】菲律宾外交部今天吊销了据传计划访问共产党中国的十一名大学生的护照。
外交部的一位发言人说，吊销这些护照是因为这些学生的名字列在全国情报联络处（等于美国的联邦调查局）的“监视名单”上。目前在外交部领事司的这些护照将不交还给这些学生。
在外交部作出关于护照的决定以后，一位众议员今天要求，访问共产党中国或任何其它国家的学生都应从学校开除。

显示原版>>

Previous:法英驻北京记者报道：周总理在阿大使招待会上的讲话

Next:老挝右派报纸叫嚷： 老挝“可以承认两个中国”


国外研究把植物中的绿色部分转换成基本营养素

出版日期:1966.12.01
         期次:3059
         版次:3
         栏目:\[第三版]\[农业技术]
文章正文:
【美联社加利福尼亚州伯克利十月二十七日电】两位加利福尼亚大学的研究人员二十五日宣布，他们已成功地把植物细胞中的绿色部分转换成一些生命的基本营养素，如糖、淀粉、碳水化合物和蛋白质。
这两位科学家是化学家巴沙姆博士和全国癌症研究学会会员詹森博士，他们在加利福尼亚大学伯克利校园的劳伦斯辐射实验所开办了他们的试管食物工厂。
这个过程叫光合作用。巴沙姆和詹森在向全国科学院报告时说，在他们的试管里，这个过程的速度约为植物中自然地完成这项工作的速度的百分之六十五。
两位科学家暗示，这些方法在将来也许可以用于提高蔬菜作物中蛋白质和脂肪含量，以及把丛林中目前没有用处的植物转换为高质量的动物饲料。
光合作用是复杂的化学循环，在这个循环中，太阳能、水、空气中的二氧化碳和植物中的叶绿素起作用构成主要的食物。
他们在报告中说，他们在试管中利用了碳和磷的放射性示踪物起动人工光合作用。

显示原版>>

Previous:南生产小型拖拉机

Next:美《华盛顿邮报》报道：华盛顿对越战局惊慌不安乱作一团


老挝右派报纸叫嚷： 老挝“可以承认两个中国”

出版日期:1966.12.01
         期次:3059
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】万象消息：《老挝民族报》十九日发表题为《红色中国威胁要和老挝断交》的社论，攻击我《人民日报》十四日发表的评论员文章。
社论说：“红色中国胁迫老挝不要承认国民党中国，这是极难办到的。老挝既可以承认两个越南，就当然可以承认两个中国。老挝早就承认国民党中国，只是后来，国民党中国因不满红色中国，而暂时撤走其外交人员而已，国民党中国还没有同老挝断绝外交关系。”

显示原版>>

Previous:菲律宾一批教授学生坚持来我国访问

Next:日本评论家大森实访华后说：中国经济是稳定的


联大一些国家代表对我席位问题表决结果的反应

出版日期:1966.12.01
         期次:3059
         版次:4
         栏目:\[第四版]
副题:几内亚和尼日利亚代表指出，联大否决关于恢复我席位的提案是美帝向各国施加巨大压力的结果
文章正文:
【美联社联合国十一月二十九日电】共产党中国的支持者说，接纳北京进入联合国的努力昨天遭到决定性的失败，是由于北京自己的态度、美国的压力和非洲新政府的“质量”所造成的。
这个共产党政权的敌人还说拒绝接纳北京是它自己的行动造成的，但是他们还说，企图在接纳共产党人的同时驱逐国民党中国是另一个重要的因素。
菲律宾大使洛佩斯说，表决“使它们后退五年”，这是指支持接纳共产党中国的国家而言的。
他兴高采烈地说，“多好的表决！”
他说，“虽然我们对于表决的结果始终是乐观的，但是使我们喜出望外的是，反对北京赞成国民党中国的票数超过了我们的意料。”
尼日利亚说美国的压力是造成这种结果的原因。
赞成接纳共产党中国的阿德博大使说，“美国在包括我国在内的每一个首都施加了巨大的压力。”
接纳北京和驱逐国民党的提案的提出者之一、几内亚大使阿赫克尔认为表决结果反映了非洲在政变后上台的“政府的质量。”
他说，联合国的某些新成员国投票反对北京是“因为它们希望取悦于美国。”
阿赫克尔说，凡是真正反映人民愿望的政府都不会反对中国，某些政府显然不能反映人民的愿望。
印度的卡马卡尔（他的代表团投票赞成接纳北京）说，他认为共产党中国自己的态度是一个巨大的因素。
意大利要求彻底研究整个中国问题，以可能找到两个中国解决方案的计划被压倒多数所否决。关于这个问题，法国大使塞杜说，“两个中国的计划被两个中国所粉碎。”
沙特阿拉伯大使巴鲁迪说，他的代表团在接纳问题上从去年的弃权到今年的反对是“因为中国在阿拉伯半岛进行颠覆活动。”

显示原版>>

Previous:外电报道：联大对要求恢复我席位的提案表决结果

Next:巴报就恢复我联大席位问题发表评论：美帝孤立中国损不了我一根毫毛


美《华盛顿邮报》报道：华盛顿对越战局惊慌不安乱作一团

出版日期:1966.12.01
         期次:3059
         版次:3
         栏目:\[第三版]
文章正文:
【美新处西贡十一月二十九日电】《华盛顿邮报》刊登贾斯特从西贡发回的一篇文章说：每个星期三，美国驻西贡大使馆都要向华盛顿的白宫拍发一封私人密码电报。这就是洛奇大使每周给约翰逊的信。
这种信反映了洛奇个人对越南事态发展的看法——什么使他感到兴趣，他认为什么可能使总统感到兴趣。
应当认为，大使私人的看法，和他所领导的使团的正式看法没有显著的不同。
这里的官员们人员不足，工作过度，而且也不能肯定他们的影响如何。
他们一天天地工作去，对华盛顿的气氛作出反应。据消息灵通人士说，华盛顿的气氛在很大程度上接近于惊慌的程度。
一个官员说，华盛顿的混乱十分严重，因此如果西贡采取坚定的、强硬的政策方针，就可能使这里的使团在美国对越政策中取得主要发言权。
这种论点说，华盛顿如此绝望地陷入了内部的辩论之中，来自从共和党人直到联合国的外部压力使它如此困扰，以致任何强有力的意见都可能占据上风。
【美新处得克萨斯州奥斯丁十一月二十八日电】总统助理新闻秘书克里斯琴在记者招待会上表明，约翰逊总统正密切注视局势，研究西贡美国官员就一切越南问题送来的每日报告。
约翰逊目前在离奥斯丁六十五英里的他的牧场休养，因为他在将近两星期前动了一次小手术。他在星期一早晨很早起床以研究来自越南和世界其他地区的报告。

显示原版>>

Previous:国外研究把植物中的绿色部分转换成基本营养素

Next:美伪宣布在圣诞节和新年停火


美联社说美十大州国会选举结果表明：美民主党已陷于分裂和削弱

出版日期:1966.12.01
         期次:3059
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》十一月二十七日译载美联社一则电讯，摘要如下：
美国有十个大州在传统上一向是民主党在总统竞选中取得胜利的基地。但是，在这次国会中期选举（十一月八日）中，形势同肯尼迪一九六○年当选总统以前的年代大不相同。从选举的结果看来，这十个州的民主党，已经陷于分裂和削弱了。
在大部分的州里，中期选举的结果表明，民主党缺乏一个强有力的、公认的领导人。在某些州里，出现了青黄不接的现象，原来的领导人老迈了，但是新的年青领导人尚未培养出来。美联社记者曾经对这十个州进行了一次调查。调查结果显示，民主党的组织正在走下坡，因此，该党在一九六八年的大选以前，必须进行极其艰巨的改组工作。
民主党在各大城市中的声望，也在下降中，这就使得民主党今天面临的问题，变得更加复杂。美国多数的大城市，在过去的三十多年里，都投民主党的票，而且民主党所得到的选票，总远远超过共和党。今天，在全国最大的五个城市中，只有底特律是由一个年青和有力的民主党人（市长卡瓦纳赫）所领导。
上述十个州在一九六○年的总统竞选中，除了加利福尼亚和俄亥俄外，都是支持肯尼迪的，而在一九六四年的总统竞选中，则全部投约翰逊的票。但是，在这次的州长选举中，竟有七个州选出共和党人，让他们由明年起担任州长’。上述十个州，在选举总统时具有非常重要的作用。

显示原版>>

Previous:约翰逊众叛亲离成了孤家寡人

Next:阿尤布结束访英前往法国


美伪宣布在圣诞节和新年停火

出版日期:1966.12.01
         期次:3059
         版次:3
         栏目:\[第三版]
副题:并别有用心地提出春节休战四天
文章正文:
【美联社西贡十一月三十日电】南越星期三宣布在圣诞节和新年的时候，越南战争实行休战。
阮高其总理的公告说，南越军队和同它结盟的六国在圣诞节和新年分别不采取进攻行动四十八小时。
此外，南越政府还在越南旧历新年——春节——实行九十六小时休战。
在圣诞节和新年各停火四十八小时这一期限，同共产党越共上星期六宣布的休战期限是一致的。
在旧历新年休战四天，是另外的休战。它将从西贡时间二月八日早晨七时持续到二月十二日早晨七时。
南越公告说，美国和在越南派驻军队的其他五国在这三次休战期间内也将停止战斗。
此外，美国还将在这三次休战期限内停止对北越的轰炸和停止它的海军在沿岸附近的炮轰。
【法新社西贡十一月二十九日电】消息灵通人士今天在这里说，今天阮高其总理召集了那些曾参加不久以前举行的马尼拉七国会议的国家大使会议，阮高其对大使们说，南越政府同美国当局联系后，接受了这个主张。
【合众国际社得克萨斯州奥斯丁十一月二十九日电】约翰逊总统今天同意在圣诞节、新年和佛教阴历新年期间在越南停止战斗——包括停止轰炸北越。
这项决定是在总统记者招待会后宣布的。大约在此同时，南越总理阮高其在西贡宣布了这项决定。
代理新闻秘书克里斯琴在随后举行的对记者的情况传达会上对记者说：“总统今天参与作出了在今年十二月二十四日和三十一日开始的两个四十八小时休战的决定。”这是越共二十六日所提出的休战日期。
但是，美国更进了一步，还决定在一九六七年二月八日上午六点到十二日上午六点之间实行休战。
【法新社奥斯丁十一月二十九日电】在得克萨斯的白宫的发言人今天说，美国将遵守南越政府为圣诞节、新年和越南的春节所宣布的停火。
美国政府并没有就休战发表公报。

显示原版>>

Previous:美《华盛顿邮报》报道：华盛顿对越战局惊慌不安乱作一团

Next:美驻关岛的Ｂ—５２轰炸机增加了二十多架


美驻关岛的Ｂ—５２轰炸机增加了二十多架

出版日期:1966.12.01
         期次:3059
         版次:3
         栏目:\[第三版]
副题:英报说美企图以加剧轰炸来弥补兵力的不足
文章正文:
【本刊讯】英《泰晤士报》十一月二十八日刊登该报驻华盛顿记者二十七日发出的一篇文章，标题是《美国投入越南的轰炸机力量倍增》，摘要如下：
在越南使用的美国重轰炸机力量在过去一周内增加了将近一倍。驻扎在关岛的Ｂ—５２轰炸机本来是三十架，现在又增加了二十架以上（每架能携带三十吨炸弹），战场上的司令官们受到鼓舞，将要求加强空袭。
这并不是五角大楼对越共的圣诞节和新年期间停火建议的答复。华盛顿现在正在同西贡政府讨论越共的建议。
但是，前述情况提醒人们注意美国是重视对越南北方和南方的空袭的。预期在停火后并不会接着实行停炸，除非北越表示愿意停止派部队进入南部。
Ｂ—５２只是在南部使用，主要是用来轰炸丛林内的集结地区。
轰炸目标是用雷达测定的，人们认为那种办法不精确，但是威斯特摩兰将军相信这种袭击一直很有效果。
此外，猛烈的轰炸已成为美国战略中不可缺少的一部分。美国的战略已决定把美军主要用于对敌人的常规部队采取进攻性行动。在某种程度上，空袭代替了将领们要求的增兵，而且也有助于说明了国防部长麦克纳马拉最近的那种说法。
麦克纳马拉在选举前说，今后部署部队的速度将比今年减慢。有人指责他这种说法是玩弄政治手腕。
事实上，他的意思是说，到一九六七年底时美军将增加到四十七万五千人。这一增兵数字是可观的，可是距离军方所要求的七十万还差得远。
要是军方人员要什么就给什么，那就会给美国经济带来不可预见的后果。
据估计，要是不减慢速度的话，那将需要采取战时的特别应急措施和实行经济管制。
但是，兵力方面的削减必须用加强机动能力和火力来弥补，换句话说，就是用轰炸来弥补。因此就增加了轰炸机力量，而且据暗示，以后还将增加。
【合众国际社华盛顿二十八日电】据今天透露，新近扩大了力量的Ｂ—５２轰炸机部队现在可以每天对南越境内的共产党据点投掷六百吨炸弹。
这意味着投弹量将增加百分之三十三。
直到最近为止，关岛共有三十三架Ｂ—５２，携弹量平均每天四百五十吨。
现在，Ｂ—５２已经增加到了五十架。
随着飞机的增加，关岛轰炸机总部计划的出动架次已从每月四百五十架次增加到每月六百架次。

显示原版>>

Previous:美伪宣布在圣诞节和新年停火

Next:西德《明镜》周刊揭穿美国的谎言


美驻西贡使馆设立“绥靖工作办公室”

出版日期:1966.12.01
         期次:3059
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡十一月二十三日电】今天获悉，美国正在从事关于南越绥靖的一项重大的新工作。美国副大使波特已被任命为美国使团中新建立的“绥靖工作办公室”的首脑。
一位官方人士说波特的工作是一项扩大了的和协调的工作，以“促进和加强”美国对南越政府的革命发展计划的支持。
看来，这是整顿这个泄气的绥靖计划的一个急剧的新步骤。
【法新社西贡二十三日电】美国大使馆今天宣布采取步骤以加紧实施在马尼拉会议上通过的南越“革命发展”计划。
这个计划以前叫建设和乡村绥靖。

显示原版>>

Previous:西德《明镜》周刊揭穿美国的谎言

Next:外电报道：联大对要求恢复我席位的提案表决结果


米孔贝罗说布外交政策不改变

出版日期:1966.12.01
         期次:3059
         版次:2
         栏目:\[第二版]
文章正文:
【路透社布琼布拉十一月二十九日电】布琼布拉电台说，政变是在平静中进行的，但是禁止去内地旅行，各机场都被封闭。
在他昨晚的广播中，米孔贝罗说恩塔尔国王无法摆脱旧政权的传统，他奉行了他的父亲的政策。
年青的国王曾试图瓦解政府，并通过设立国务秘书职务来亲自治理这个国家。
米孔贝罗说，恩塔尔国王曾几次试图在军队中制造兵变，并同他的父亲合作招募一支雇佣兵部队。米孔贝罗上尉说国王的行为是叛国、暴政和腐化的。
他宣布：“君主制是万恶之源……我宣布国王恩塔尔五世已被废黜”。
他要求各邻国不要进行干涉，并说将承担一切国际义务，外交政策不会改变。将改善同刚果共和国（金沙萨）、坦桑尼亚和卢旺达的友好关系。
米孔贝罗上尉警告说，谁试图制造骚乱，就要受到严厉惩罚，还宣布全国宵禁。
【法新社金沙萨十一月二十九日电】被废黜的国王恩塔尔今天上午大部分时间都被用来设法同布琼布拉接触，但是没有成功。这位年轻的国王还会见了蒙博托总统和非洲统一组织秘书长特利。

显示原版>>

Previous:布隆迪发生政变 米孔贝罗宣布成立共和国

Next:突尼斯和摩洛哥出现反美小册子


南生产小型拖拉机

出版日期:1966.12.01
         期次:3059
         版次:3
         栏目:\[第三版]\[农业技术]
文章正文:
【南通社贝尔格莱德十一月四日电】在别洛瓦尔的南斯拉夫企业「托莫文科维奇」生产了世界最小的拖拉机。这种发动机由十四马力的马达驱动，有六十二个附件。
这种小型拖拉机每小时只消耗一升油，十小时耕地一公顷。它可以很容易地克服甚至四十度的坡度。

显示原版>>

Previous:一种新人造纤维

Next:国外研究把植物中的绿色部分转换成基本营养素


日本评论家大森实访华后说：中国经济是稳定的

出版日期:1966.12.01
         期次:3059
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本的月刊《潮》十一月号刊登评论家大森实（曾来我国访问）的文章，题目是《红卫兵革命的内幕》，其中一个部分是《中国经济是稳定的》，摘要如下：
西方观察家说，这次“第二革命”证明在革命胜利以后第十七年的今天，中国的社会制度和经济制度还是非常软弱，内部蕴藏着许多矛盾的失败证据。简单地说，许多人认为三面红旗路线以后的毛泽东路线遭到挫折，或者，至少是再也不能顺利进行了，因此发生了“夺权斗争”，毛泽东体系临于危机。但是我的看法正好相反。
五八年以后，接着就是三年连续的自然灾害，苏联停止经济和技术援助。这些确实是动摇了毛泽东体系砥柱的大打击。但是以后经过了“调整的五年”，毛泽东体系的确已经恢复了。中国的最大基础农民的生活尽管还有很大改善的余地，但也决不是不满的状态。从经济方面来看，对苏债务也在六四年底还清了，甚至连朝鲜战争的“苏联借款”都还清了。这样，中国已经渡过了千辛万苦的困难年月。在同苏联分道扬镳以前，中国的贸易量一半以上是依靠苏联的。人们都说是“对苏一边倒”的中国在全部还清对苏债务以前已经完全推翻了依靠苏联的制度，如今对苏联阵营的贸易同对非共产主义阵营的贸易，实际上已经颠倒过来了。即使说是处于中苏矛盾的严重政治之下，经济上可以说是相当稳定的。
中国购买小麦使我预想到又一次“中国的粮食危机”，但是这个疑问由于我在中国国内周游而完全解消了。看看上海的粮食市场，或者看看市内一般的饭馆就知道，质量虽然不高，但是满足了中国人的胃口，中国从加拿大购买大量小麦，目的是顶替出口的大米，或者是作为战时的粮食而进行储备。这里使我感到不是“灾荒”而是中国在平时的战备粮食计划的“计划性”。可以认为中国在经济方面，在社会方面显然都是稳定的。
我从广州经过上海、无锡、南京，来到天津，一路上在旅馆里忘了各种东西。有时忘一件洋服，有时忘了一把塑料的小咖啡匙，还有时忘了一瓶喝剩的威士忌，等等，这些都毫无例外，都沿着我的旅途，在下一家旅馆里确实地回到了我的手里。真是惊人的，是巨大国家里产生的巨大进步。

显示原版>>

Previous:老挝右派报纸叫嚷： 老挝“可以承认两个中国”

Next:危地马拉“十一月十三日”革命运动司令官·索萨说：拿起武器毫不动摇地进行斗争


苏研究柑桔树叶萎病因

出版日期:1966.12.01
         期次:3059
         版次:3
         栏目:\[第三版]\[农业技术]
文章正文:
【塔斯社莫斯科十一月十一日电】格鲁吉亚的科学家找到了柑桔树叶枯萎的原因。仅在最近的五十年，高加索的这个山地共和国就有一百五十万棵果树因这种病死亡。这种病是由寄生物的毒素引起。这种毒素破坏植物的新陈代谢，从而导致叶脉堵塞。
全国园艺家、葡萄栽培和酿酒研究所的专家们离析出了这种毒素，即柑桔毒素甲。它是一种浅褐色的粉末，在摄氏九十二度时分解。
研究人员认为要想防止这种漫延广泛的果树导管系真菌病害，必须破坏这种毒素在寄生物上的形成过程

显示原版>>

Previous:布迈丁到阿联访问

Next:从森林土壤中提取石油


泰国南部发生水灾

出版日期:1966.12.01
         期次:3059
         版次:2
         栏目:\[第二版]
文章正文:
【法新社曼谷十一月二十六日电】泰国南部那空是贪吗叻府差握分县昨天发生大水，计有两千人无家可归。据今天到达此间之报道，此次水灾由于最近一周之大雨，甚至当地之发电厂亦不能不停电三日。但尚未闻有死伤。

显示原版>>

Previous:突尼斯和摩洛哥出现反美小册子

Next:委内瑞拉民族解放军连续袭击美国石油公司没油管和一些企业


突尼斯和摩洛哥出现反美小册子

出版日期:1966.12.01
         期次:3059
         版次:2
         栏目:\[第二版]
文章正文:
【法新社突尼斯十一月二十八日电】今天上午投入突尼斯各个信箱的和署名为“阿拉伯青年团结委员会”并无其他说明的小册子要求阿拉伯青年“参加反对外国基地的运动”。
特别针对美国基地的这个小册子着重指出，“马格里布国家正在成为美国原子战争的兵站。美国在利比亚、摩洛哥、突尼斯的军事基地就是匪徒美国佬对准我们的自由和我们的民族独立的枪”。小册子说，“在我们神圣的土地上不能有美国基地”。小册子号召它的“兄弟”要求他们的政府取消军事基地，小册子最后说，“美国佬滚回去”。
然而，布尔吉巴总统本人曾几次公开否认在突尼斯有美国军事基地。
【法新社拉巴特十一月二十八日电】一本猛烈攻击美国和谴责美国军人驻扎在摩洛哥的小册子今天在拉巴特流行。
署名为“为伊斯兰教的纯洁而斗争的战士们”的这本小册子指出：“在我们这里，美国人正在变成主人”，这本小册子猛烈攻击那些“为了使我们同我们的阿拉伯兄弟不和而与美国人合作的摩洛哥叛徒和仆从们。”
摩洛哥一直否认在它的领土上有仍在进行活动的美国基地，因为这些美国基地在一九六三年就已经撤走。这些基地，主要是努瓦塞基地和堪尼特拉基地，已由美国技术使团加以改建。

显示原版>>

Previous:米孔贝罗说布外交政策不改变

Next:泰国南部发生水灾


外电报道：联大对要求恢复我席位的提案表决结果

出版日期:1966.12.01
         期次:3059
         版次:4
         栏目:\[第四版]
副题:苏修竟在表决之前散发《真理报》长篇反华文章
文章正文:
【路透社联合国十一月二十九日电】联合国大会今天阻止了中国的进入，重申只有在三分之二多数会员国同意的情况下，才能改变中国的代表权。
大会以六十六票对四十八票（七票弃权）通过了美国的提案，这个提案说这个问题是“重要的”，因此需要三分之二多数赞成才能通过。
大会接着击败了要求恢复中华人民共和国“合法权利”和驱逐台湾代表的十一国提案。这个提案的表决结果是：五十七票反对，四十六票赞成，十七票弃权，有一会员国未参加投票。
叙利亚提出动议说，意大利提出的成立一委员会研究这整个问题的提案是重要的，需要三分之二多数通过。
叙利亚的动议以五十一票赞同，三十七票反对，三十票弃权获得通过。
意大利的提案以三十四票赞同，六十二票反对，二十五票弃权被否决。
老挝是唯一的一个对所有四项提案都没有投票的成员国家。
【美联社联合国十一月二十九日电】有一百二十一个国家参加的联合国大会，以五十七票对四十六票否决要求在联合国所有机构里驱逐国民党中国而让北京政府取得席位的提案。
去年就同一提案表决结果是四十七票对四十七票，二十票弃权。当时全部会员国的数目是一百一十七。两个会员国没有投票，一个会员国缺席。
以前支持北京的苏联和印度投赞成票，但对这个要求只给了冷淡的支持。
在反对北京的行列中的新国家是两个新接纳的会员国莱索托和圭亚那，以及智利、刚果（金沙萨）、达荷美、冰岛、利比亚、卢旺达、沙特阿拉伯、塞拉勒窝内和中非共和国。
另一个作了最令人注意的改变的是历来都同美国站在一起投票反对让北京取得席位的加拿大。加拿大今天弃权，这反映这个国家显然将走向承认共产党中国。摩洛哥和新加坡去年投票赞成让中国取得席位但是这次弃权。
【美新处联合国十一月二十九日电】美国代表戈德堡在表决之后发表下列声明：
再次确认改变中国代表权的任何建议都是一个需要有三分之二多数通过的重要问题的票数大大增加了，美国对此感到高兴。我们相信，表决是符合宪章的。
【法新社联合国十一月二十九日电】这次表决结果的一个有重要意义的因素是，亚非的投票具有决定性的作用。
看来肯定的是，一种想要避免采取对美国不友好的行动的愿望，促使不少亚非国家对它们的代表团发出了指示。中国代表权的问题就成了考验这种有利于美国政策的趋势的试验场。
但是有一个因素仍然在起作用，而且对于将来也不是没有重要意义的。那就是，美国不得不注意到，那种把蒋介石政府当做中国政府和不让联合国接纳“真正的”中国的骗人的说法，在西欧已经不再是现实的政治主张了。
【路透社联合国十一月二十九日电】今天早晨在联大接近于就是否接纳共产党中国的问题进行表决的时候，苏联代表团散发了《真理报》一篇长达四千字的尖锐抨击共产党中国政府的社论全文。
这篇发表在十一月二十七日的《真理报》上的社论，谴责中国政府发表反苏的诽谤言论，采取便于“美国在越南进行侵略”的行动，并试图分裂国际共产主义运动。蒋帮提心吊胆通夜等待表决结果
【合众国际社台北十一月三十日电】外交部官员今天一早欢呼联合国关于中国问题的投票结果，认为这是国民党中国的“三重胜利”。
在外交部通夜等待关于联大投票结果的消息的官员们，在听到投票结果时非常高兴。

显示原版>>

Previous:美驻西贡使馆设立“绥靖工作办公室”

Next:联大一些国家代表对我席位问题表决结果的反应


危地马拉“十一月十三日”革命运动司令官·索萨说：拿起武器毫不动摇地进行斗争

出版日期:1966.12.01
         期次:3059
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】乌拉圭《时代报》八月十日登载一篇采访容·索萨的报道，全文如下：
“十一月十三日”革命运动的司令星期日说，该运动不会放下武器，也不会尊重门德斯·蒙特内格罗政府呼吁恢复平民生活的号召。
容·索萨邀请一些记者（其中有一名外国记者）向他们谈这番话，并谈到十一月十三日革命运动对目前政局的态度。关于门德斯·蒙特内格罗的政府，容·索萨断然说，“我们的态度是不变的。从号召选举开始，我们就说，选举解决不了危地马拉群众的问题。只有社会主义革命才能办到这一点，因此我们要毫不动摇地进行斗争。
问：容·索萨司令，实际上在成立新政府后，当局和游击队之间出现了休战，十一月十三日运动方面将休战多久？
答：我们没有要求休战。不存在休战。我们所处的暂时平静时期有助于调动巡逻队去其他省份。不存在休战。
问：司令，共和国副总统克莱门特·马罗金·罗哈斯要求游击队同门德斯的政府合作。你认为这个要求如何？
答：我认为，具有马克思主义思想的人在梦里也不会接受赦免。如果我们接受赦免，那将是把过去的所有罪行的错误忘得一光二净。此外，我们不是罪犯，我们没有犯什么罪，因此不要求什么赦免。
问：起义军和十一月十三日革命运动之间的意识形态分歧是什么？
答：起义军主张进行民主革命，而十一月十三日运动主张直接走向社会主义。我们不想同资产阶级有什么联系，而起义军企图使资产阶级加入这个运动。起义军主张的民主革命是走向社会主义的一个过渡，但是谁知道过渡时期多久，因为他们同敌人妥协。
问：起义军和十一月十三日革命运动之间能取得谅解吗？
答：十一月十三日革命运动和起义军之间能取得团结，只要在社会主义革命的纲领之下。我很高兴起义军在前进，我相信不久他们将为同我们一样的目标而斗争。
问：十一月十三日革命运动更支持社会主义国家中的哪一个国家？
答：我们更支持中国及其政治路线。我们不能接受苏联的和平共处。
问：据我们知道，十一月十三日革命运动参加了国际托洛茨基主义运动，直到不久前才决定同其最高机构第四国际决裂。为什么决裂？
答：因为在我们这里的两个托洛茨基派同志不适当地使用募捐来的一些资金。他们不经过商量就把一些从资产阶级那里强征来的资金（约六万格查尔）送交第四国际。
问：因此而改变了十一月十三日革命运动的政治路线吗？
答：不。我们的路线不变，我们在审讯了这两个同志后把他们开除了，我们同第四国际断绝了关系，但是我们没有改变主张社会主义革命的原则。
在哈瓦那，在今年年初举行了三洲会议，所有第三世界的国家有代表出席。当时，菲德尔·卡斯特罗指责国际托洛茨基主义是帝国主义的代理人。十一月十三日革命运动没有代表出席这次会议，代表危地马拉出席的是起义军。在会上指责十一月十三日革命运动是“帝国主义激起的”运动。在这个基础上问了容·索萨。
问：你对三洲会议的看法如何？
答：三洲会议首先受到苏联的支配，我们不接受这次会议的和平共处路线。会上搞了一系列反对我们的阴谋。有一天菲德尔·卡斯特罗会承认对待十一月十三日革命运动方面产生的错误。
问：但是，十一月十三日革命运动同意这次会议的决议吗？
答：同意，我们对于所有国家协调一致的反帝革命行动是同意的。只要切实干，不停留在口头上。
问：你对切·格瓦拉的失踪有什么看法？
答：这使我们革命者大家都关心，应该对他目前的下落给予一个具体的答复。

显示原版>>

Previous:日本评论家大森实访华后说：中国经济是稳定的

Next:布隆迪发生政变 米孔贝罗宣布成立共和国


为推销马尼拉会议策划的阴谋哈里曼去英、法、突、阿活动

出版日期:1966.12.01
         期次:3059
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿十一月二十八日电】美国无任所大使哈里曼，明天将动身去伦敦、突尼斯、阿尔及尔和巴黎访问。
国务院发言人麦克洛斯基今天在谈到这次旅行时说，这次大使将访问突尼斯和阿尔及利亚，是因为“有迹象表明这些政府乐于讨论共同关心的问题。”
麦克洛斯基说：“他还将讨论马尼拉会议的结果和争取越南和平的前景。”这位国务院发言人说，哈里曼访问突尼斯和阿尔及尔“显然是这位州长（哈里曼）在马尼拉会议后为总统执行的使命的延续。”

显示原版>>

Previous:梵蒂冈发生水灾许多艺术品受损


委内瑞拉民族解放军连续袭击美国石油公司没油管和一些企业

出版日期:1966.12.01
         期次:3059
         版次:2
         栏目:\[第二版]
文章正文:
【法新社加拉加斯十一月二十五日电】劳尔
·莱昂尼的政府今天面临一个恐怖活动和游击活动的新浪潮，消防员用水冲掉了昨晚烧毁的一家美国百货公司的灰烬。
军队和警察的首脑在一次长时期的秘密会议上已决定采取严厉的新措施来制止恐怖活动。在当夜，他们不得不视察西尔斯·罗伯克百货大楼，当时消防员奋勇扑灭这幢大楼的熊熊火焰。
在刚发生大火之前听到两次爆炸声和阵阵机枪声。损失计约十二万美元。这是一星期中对美国人的第二次袭击，在十一月十八日，游击队炸毁了法尔孔州属于克里奥尔石油公司的两条油管。
这里的观察家认为这些袭击是民族解放军运动的新攻势。
观察家认为，左派领导人是分裂的，但是，由道格拉斯·布拉沃、“曼努伊特”和前海军上校梅迪纳·席尔瓦领导的“强硬路线派”已决定加强行动。同时，基督教民主党参议员拉里瓦·阿劳霍星期四在参议院说，目前正在中央大学校园里招募游击队员，然后游击队员从那里趁汽车前往山中。
新内政部长雷纳尔多
·莱安德罗·莫拉拒绝谈他同首都军警首脑举行的秘密会议。
【法新社加拉加斯十一月二十一日电】四名所谓恐怖分子今天上午用机枪扫射属于洛克菲勒财团的自动销货市场。
由于事情发生在早晨，造成了一些物质损失，没有人伤亡。
【法新社加拉加斯十一月二十五日电】在加拉加斯发生了两起新的恐怖罪行，目标是针对美国人洛克菲勒的卡达系统的商店。
在洛斯鲁伊塞斯区一家卡达系统的无人售货商场，爆炸了一颗炸弹，造成轻微损失。
另一颗炸弹投在圣贝尔纳迪诺区的一家无人售货商场，但没有爆炸。
在最近四十八小时内，发生了五次袭击美国商业的犯罪活动。当局在整个首都区采取了严厉的安全和保护措施。

显示原版>>

Previous:泰国南部发生水灾

Next:布迈丁到阿联访问


西德《明镜》周刊揭穿美国的谎言

出版日期:1966.12.01
         期次:3059
         版次:3
         栏目:\[第三版]
眉题:美国防部缩小美机在越损失数字
文章正文:
【合众国际社华盛顿十一月二十六日电】五角大楼的官员们今天说，美国飞机为了保卫南越而损失的架数从开始起到本月上半个月共损失七百八十二架。其中包括到十一月十七日为止损失的固定翼飞机五百六十三架，到十一月九日为止被毁坏的直升飞机二百一十九架。
这些数字同共产党说的数字相反，共产党说美国损失的飞机共达一千五百六十架。
【合众国际社法兰克福十一月二十日电】西德杂志《明镜》周刊在本周版上报道，五角大楼公布的美国空军和海军在越南遭受损失的官方数字不表明实际的损失。《明镜》周刊说，北越的数字是接近真实的，因此美国军队在越南战争中迄今已损失一千多架飞机。
《明镜》周刊指责五角大楼向公众歪曲情况并且由于政治原因而散布错误消息。

显示原版>>

Previous:美驻关岛的Ｂ—５２轰炸机增加了二十多架

Next:美驻西贡使馆设立“绥靖工作办公室”


希腊《再生》杂志发表编辑部文章说：帝修反华将注定失败

出版日期:1966.12.01
         期次:3059
         版次:1
         栏目:\[头版]
副题:希腊人民对中国人民的友好、爱戴和崇敬的感情是任何人也破坏不了的
文章正文:
【本刊讯】迟到消息：希腊《再生》杂志在第二十四——二十五期（九——十月）合期上刊载编辑部的一篇文章，题为《中华人民共和国成立十七周年》，摘要如下：
在苏联，在东欧一系列国家，接着在世界进步运动中现代修正主义的出现及其泛滥、苏共领导人的机会主义总路线的实行使人民中国成为世界进步运动的先锋队。人民中国当之无愧地保持着先锋队的地位，因而她成了全世界各国人民进行斗争的主要支柱，成为照耀全世界争取民族独立、民主、和平和社会主义而斗争的革命战士的光辉灯塔。随之也引起了国际帝国主义，各国反动派和现代修正主义对她的刻骨仇恨。
现在在我们国家，反动派和修正主义者掀起一个疯狂的反华运动。他们竭尽全力去损害人民中国的巨大威信，转移进步人士和人民群众的视线，以达到不可告人的目的。用下流的谎言、连篇累牍的废话、歪曲事情真象的手段，颠倒黑白、混淆是非，竭力给读者造成这样一个印象：在中国建立了军人专制政权，文化革命是指向党，指向中国人民的革命传统。
他们这种努力可笑已极。但我们十分理解他们的心情。他们一直希望在中国重复一次匈牙利式的“起义”和赫鲁晓夫式的宫廷政变。中国人民为了捍卫自己国家的未来，永久地推翻了这些野心家。对此他们毫不掩饰地进行恶毒的诅咒和谩骂。但他们这些都是徒劳的。
对于中国人民来说，他将继续走自己的道路。他很清楚反动派和修正主义对他们的谩骂和诬蔑是好事。对于希腊人民来说，反动派和修正主义的反华运动将注定失败。反动派和修正主义者永远不能使希腊劳动人民，希腊进步人士去反对中国人民，反对中国人民的文化革命。生活本身证明了，事情并不按照反动派和修正主义的愿望发展。每天都有越来越多的人看穿了反动派和修正主义者的反共反华运动。每天都有越来越多的人辨明是非，分清黑白。反动派和修正主义者结成的同盟越来越暴露无遗。反动派和修正主义共同联合的反华运动已搞到了他们自己的头上。还是希望他们不要自欺欺人吧！希腊人民对中国人民怀着深刻的友好爱戴感情。在中国人民解放战争期间，这种感情经受了考验。我国人民感到中国人民的胜利为希腊人民的命运开辟了光辉的前途。反动派和修正主义者无论如何都不能根除希腊人民对中国人民及其领导所怀的友好、爱戴、崇敬的深刻感情，他们只能够搬起石头砸自己的脚。

显示原版>>

Next:法英驻北京记者报道：周总理在阿大使招待会上的讲话


一种新人造纤维

出版日期:1966.12.01
         期次:3059
         版次:3
         栏目:\[第三版]\[农业技术]
文章正文:
【塔斯社莫斯科十一月十四日电】莫斯科的化学家创造了一种可以成功地代替细绒棉花的聚合纤维。
科学家将以一般方法用甲醛和碱溶液制出的粘胶纤维进行了加工。他们所获得的材料，线的强力甚至在湿的情况下也超过了粘胶纤维。新纤维比粘胶纤维更象丝，对碱极为稳定。新纤维的原料是维纤素。

显示原版>>

Previous:保存鸡蛋的药剂

Next:南生产小型拖拉机


约翰逊众叛亲离成了孤家寡人

出版日期:1966.12.01
         期次:3059
         版次:4
         栏目:\[第四版]
眉题:英刊说美国内的“一致”已支离破碎
文章正文:
【本刊讯】英《新政治家》周刊十一月五日，刊登一篇文章，摘载于下：
这次中期竞选，是一次非常特别的竞选，它是在一种危机和选民越来越冷淡的气氛中进行的。有一种比过去任何时期都更强烈的情绪，认为这次选举不会解决任何重大的东西，也没有突破任何重大政治故障的可能，新的国会不可能比刚刚休会的现国会更加活动，人们把新国会看得更加黯淡。
一九六四年的所谓全国“一致”，已经支离破碎，据说，当年约翰逊当选总统，靠的是这种“一致”，当年支持“伟大社会”计划的，靠的也是这种“一致”。这种支离破碎的现象，看来是无法改变的。记得约翰逊当年大谈全国“一致”的时候，前共和党企业家，有相当大一部分支持者的中层阶级出身的黑人民权领袖、领导机关的民主党人，以及走旧路线的工会领袖，都支持他。但是，现在，自由派的民主党人、工业系统的工会领袖、教会人士、科学家、知识分子，以及由温和到激进的黑人，都集体离开“一致”支持他了。
集体离开“一致”支持约翰逊的人士，已组成新的反对派。新的反对派已投入战斗，这类事例已有好几个了。今年春天，约翰逊已把黑人领袖路德
·金博士和比他更有战斗性的黑人领袖，排除出白宫民权会议的领导地位。今年夏天，劳工领袖已开始认识到他们必须在工人的加薪要求和政府限制工资的要求之间作出抉择。到了上个月，由劳工领袖，宗教领袖，左翼民主党人和黑人活动家组成的“自由联合”组织，已经起来反对白宫了，就连先前赞成政府的反贫穷计划的“美国人争取民主行动”组织领导人，也起来猛烈抨击整个反贫穷计划及其主要执行人施利华了。
（转载自十一月二十三日香港《文汇报》）

显示原版>>

Previous:巴报就恢复我联大席位问题发表评论：美帝孤立中国损不了我一根毫毛

Next:美联社说美十大州国会选举结果表明：美民主党已陷于分裂和削弱


澳共（马列）《先锋报》：严厉谴责苏修策划召开「共运会议」

出版日期:1966.12.02
         期次:3060
         版次:4
         栏目:\[第四版]
副题:指出苏修领导集团与国际共运毫不相关，它早已背离了马列主义
文章正文:
【本刊讯】澳共（马列）《先锋报》十一月二十四日发表一篇文章，摘要如下：
苏共领导集团正忙于叫嚷要召开一次国际共产党会议。
他们所用的手法中典型的手法就是勃列日涅夫在保加利亚党代表大会上表示赞成它的保加利亚“盟友”提出的召开这种会议的要求。这些人说，现在召开这样一个会议的时机是适宜的。众所周知，这次会议的主要目的是要“谴责”中国。谴责中国也是美帝国主义者的政策。因此，苏联修正主义者的政策同美帝国主义者的政策是一模一样的。
另一个问题就是这样一个国际会议将遵循什么样的方针。对此，苏共领导集团同它的“盟友们”之间没有取得一致的意见。他们不可能有一致的意见，因为他们没有原则。他们的方针是根据各自的需要制定的。这是资产阶级的方针。资产阶级的一切方针必然是从自私自利出发的。
苏联领导集团及其“盟友们”只有一条相互一致的重要方针，这个方针就是背离马克思列宁主义。背离马克思列宁主义就是资产阶级的方针。正如列宁所说，只能有两种意识形态——无产阶级的或资产阶级的。但是资产阶级之间的利益总是互相冲突的。竞争是资产阶级的一个十分重要的特点。因而，它在苏联领导集团及其“盟友们”中间也有所反映。众所周知，他们之间存在着种种尖锐的意见分歧。这些分歧不会缩小，而愈来愈加深。
这些人沿着资本主义道路走得越远，他们就越发不可能达到一致的意见，而唯一能够一致的东西就是他们都反对马克思列宁主义。
除了在反对马克思列宁主义方面以外，他们要取得任何一致意见都是非常不容易的。
苏联领导集团与国际共产主义运动毫不相关。它早已背离了共产主义。它是反共产主义和反苏维埃的。它攻击共产主义，它攻击由俄国的工人、农民和由伟大的列宁领导的俄国共产党所缔造的苏联。
这些都是惨痛的事实。
因此，没有必要为这次拟议中的国际会议是不是一次共产党人的会议的问题去伤脑筋。
如果召开这次会议，那么它根本不会是一个共产党人的会议。

显示原版>>

Previous:南越人民武装重创一伪军车队

Next:勃列日涅夫又在匈党“九大”发出反华叫嚣


比斯库在匈党“九大”发言：透露有人反对匈党政策和决议

出版日期:1966.12.02
         期次:3060
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布达佩斯十一月二十九日电】（记者：法夸尔）一位高级官员今天警告匈牙利共产党人不要反对党通过的政治决议。
党的政治委员会的比斯库在党的第九次代表大会上说：“我们对于那些反对党的政治路线的人的耐心是有限度的”。
“超过这个限度，采取行政组织的措施是有道理的。”
人们认为比斯库是党的领导机构中仅次于卡达尔的第二号人物。
他说，一些党员感到担心是有道理的，因为被认为是正确的党的政策和决议经常不能实现，有时甚至在某些地方被歪曲。

显示原版>>

Previous:勃列日涅夫又在匈党“九大”发出反华叫嚣

Next:斯托伊卡和纳赛尔发表会谈公报


勃列日涅夫又在匈党“九大”发出反华叫嚣

出版日期:1966.12.02
         期次:3060
         版次:4
         栏目:\[第四版]
副题:再次鼓吹开会，声称“讨论共运局势和任务的条件正在成熟”
文章正文:
【合众国际社布达佩斯十一月二十九日电】苏联共产党首脑勃列日涅夫今天在匈牙利党第九次代表大会上重申克里姆林宫呼吁召开世界共产党最高级会议。勃列日涅夫对这次代表大会的代表团讲话说，“共产党人讨论国际共产主义运动目前局势和任务的条件正在成熟。”
勃列日涅夫说，会议将“讨论国际共产主义运动目前的任务”。
可是这位苏联党的首脑也在缓和一些共产党国家的不安，说不打算把共产党中国赶出国际运动。
勃列日涅夫认为是“资产阶级报纸的阴谋”，说这样一次会议的目的是把“一些人开除出我们的运动”。勃列日涅夫又说，“这当然完全是胡说。我们在这种会议上的意图是对紧急的国际事态发展进行同志式的讨论。我们的目的是以共同分析来研究过去几年来全世界发生的巨大改变。”
勃列日涅夫谈到“中国共产党领导人”时，指责他们帮助帝国主义者。当中国领导人拒绝参加为援助越南人民的共同行动时，他们——有意或无意地——帮助了帝国主义，妨碍了越南的斗争。
苏联党的首脑指责中国领导人“做了许多不合马列主义和共产主义的国际主义原则的事情。”
政治观察家注意到勃列日涅夫在讲话中没有提到美国，也没有涉及越南或任何其他方面。
【法新社布达佩斯十一月二十九日电】勃列日涅夫今天在这里指责中国共产党的领导人“有意”援助“帝国主义者”和“妨碍”越南的斗争。
可是勃列日涅夫使观察家们感到意外的是他在匈共代表大会对中国领导人的攻击调子相当温和。
观察家们认为，勃列日涅夫的讲话是再次向担心国际会议将用来宣布把人民中国排除出共产主义世界的那些党作出保证。
【法新社布达佩斯十一月二十八日电】接近出席匈牙利共产党代表大会的外国代表团的人士今天在这里说，拟议中的世界共产党和工人党会议将在明年六月举行。他们又说，大多数欧洲党肯定会参加，可是罗马尼亚将会怎样做，仍然是个疑问。
他们说，这个会议将听取两个报告。一个报告将由波兰以社会主义国家的党的名义起草。法国将起草另一个报告，表达资本主义国家的党的观点。

显示原版>>

Previous:澳共（马列）《先锋报》：严厉谴责苏修策划召开「共运会议」

Next:比斯库在匈党“九大”发言：透露有人反对匈党政策和决议


法新社说：倪志钦的成绩给人以深刻的印象

出版日期:1966.12.02
         期次:3060
         版次:3
         栏目:\[第三版]\[第一届亚新会]
文章正文:
【法新社金边十一月三十日电】北京的学生、二十四岁的倪志钦以二米二七的成绩取得亚新会跳高金质奖章。他比苏联布鲁梅尔所保持的世界纪录差一厘米。
这位中国冠军今天很轻松地证明了他自己是在布鲁梅尔由于腿部受伤而不能进行活动以来的世界上最好的跳高运动员。
由于最近下雨后跑道非常松软，因此他的这一成绩更给人以深刻的印象。
倪志钦身高一米八四，体重七十三公斤，在第一次试跳中就跳过二米二七。
倪志钦在跳二米一四以前，甚至都没有脱去他的红色的运动服。他的弹跳力很好的助跑和在起跳前的明显的停顿使观察家们想起了布鲁梅尔。
在跳过二米二七之后，这位中国跳高运动员要工作人员把横竿升到二米二九。第一次试跳后，他落地落得很别扭，以后他的右腿显得不灵便了。
目前二米二八的世界跳高纪录已保持了三年了。
虽然倪志钦今天没有打破这个纪录，但是他现在的竞技状况处在顶峰，而且一直在稳步地取得进步。
懂行的观察家们今天下午观看了他的跳高之后说，看来他在比较正常的情况下能够跳过二米三十。
倪志钦的这个跳高壮举（结束时运动场上的探照灯大放光芒）弥补了中国其他高级运动员的令人失望的表演。

显示原版>>

Previous:老挝体育代表团团长发言谈话：谴责美帝破坏亚洲人民的体育事业

Next:运动员的新风尚博得观众赞扬/柬人民冒雨踊跃观看比赛


蒋帮「参谋总长」黎玉玺抵美活动

出版日期:1966.12.02
         期次:3060
         版次:2
         栏目:\[第二版]
文章正文:
【中央社华盛顿十一月二十八日专电】中华民国参谋总长黎玉玺海军上将，应美国参谋长联席会议主席惠勒将军的正式邀请，于二十八日晚十时抵达华盛顿，在十一月二十八日至十二月十一日期间访问美国。

显示原版>>

Previous:蒋帮派「特使」参加巴巴多斯独立活动

Next:老挝体育代表团团长发言谈话：谴责美帝破坏亚洲人民的体育事业


蒋帮害怕我政治影响下令取缔大陆商品

出版日期:1966.12.02
         期次:3060
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】蒋党《中央日报》十一月二十三日刊登一条消息，摘要如下：
台湾警备总部为公布「取缔匪伪物品办法」，特于昨日举行一项记者招待会由副总司令王洁中将主持，并陈列年来所取缔的匪伪物品。这些物品向自由世界倾销，对国际作政治渗透与心理腐蚀的工具。
王中将说：取缔匪伪物品，政府一向极为重视。我们深感过去依据海关条例来处理此一问题，困难很多，行政院有鉴及此，特订定「取缔匪伪物品办法」责成本部公告，并协调有关单位来执行。
【本刊讯】蒋党《中央日报》十一月二十三日刊登「军闻社」的消息说：警备总部为加强对匪经济作战，杜绝匪伪物品进口，顷订定「取缔匪伪物品」办法一种，于今天公告实施。

显示原版>>

Previous:日本各地数百万人示威要佐藤内阁下台

Next:蒋帮派「特使」参加巴巴多斯独立活动


蒋帮派「特使」参加巴巴多斯独立活动

出版日期:1966.12.02
         期次:3060
         版次:2
         栏目:\[第二版]
文章正文:
【中央社台北十一月二十九日电】外交部息，位于加勒比海东部的英属巴巴多斯群岛，将于三十日正式独立。中华民国政府已派驻牙买加大使孙碧奇以特使身份前往参加独立庆祝活动。
孙碧奇大使已抵达巴巴多斯。
【中央社台北二十九日电】蒋总统二十九日致电巴巴多斯国总督史陶，祝贺巴国十一月三十日正式独立。

显示原版>>

Previous:蒋帮害怕我政治影响下令取缔大陆商品

Next:蒋帮「参谋总长」黎玉玺抵美活动


肯尼迪遇刺案无结果

出版日期:1966.12.02
         期次:3060
         版次:4
         栏目:\[第四版]
副题:已有十七个与此案有关的人离奇毙命
文章正文:
【本刊讯】香港《大公报》十一月十七日，刊载一篇文章，摘要如下：
一九六三年十一月，美国总统肯尼迪在得克萨斯州达拉斯城被刺毙命。美国当局为了企图挽救它的声望，掩蔽它的政治与社会的黑腊、混乱，匆匆搞出一个华伦委员会报告书，内容把暗杀肯尼迪的勾当归罪于奥斯瓦德一个人。这个报告书的最大漏洞在于把行凶的三颗子弹都说是奥斯瓦德开枪发射的。人们研究奥斯瓦德的枪法与传说中所持长枪，都无法证实奥斯瓦德能在这样短时间中连续发射三颗子弹并且准确击中的。因此，在最近出版的有关肯尼迪被杀案的许多专书，多认为开枪连珠击中肯尼迪使其毙命的枪手，至少有两个人。
美国得克萨斯州《米达洛镜报》的新闻主编人彼恩·琼斯，最近出版一本题名为《忘记我的伤心事吧》专书，根据他一年多来收集的有关材料对肯尼迪被刺案提出许多疑问，其中提到同该案有关、可以充作佐证的十七个人，近两三年来都先后离奇地或者突然地毙命。他认为谋杀肯尼迪是一个有背景的阴谋，奥斯瓦德不过是替死鬼，开枪者另有枪法高明的人。凶杀案发生后，有可能作该案证人的上述十七人的离奇毙命，乃是杀人灭口的勾当。夜总会老板鲁比的枪杀奥斯瓦德的目的，同样是为了灭口。琼斯的书指出，鲁比同奥斯瓦德老早就认识了，华伦报告书和一般传说中所称鲁比“激于义愤”才拔枪击毙从警署中解出的奥斯瓦德，这一说法是没有人会相信的。
彼恩·琼斯的书目前在美国轰动一时。他于本月上旬在华盛顿举行一次记者招待会，要求重新调查肯尼迪被刺案。
琼斯并提到他获得鲁比在监狱中所写的一封亲笔信，信里透露一个法西斯集团的阴谋。
【美联社纽约十一月二十日电】美国《生活》杂志要求重新调查前美总统肯尼迪被暗杀事，认为奥斯瓦德单独行刺的说法，“有合理的疑点”。而且有证据证明，“这种合理的同时也是令人不安的疑点，继续存在”。
《生活》杂志说，一九六三年十一月二十二日，和肯尼迪同车而且也受了伤的得克萨斯州州长康诺利，至今仍肯定地认为他和肯尼迪是被两颗子弹分别打中的，决不是像华伦委员会报告书所说那样，被同一颗子弹击中。
康诺利看了出事时一名途人萨普罗特所拍的电影片之后，更加相信他向华伦委员会所陈述的这一点，完全是对的。

显示原版>>

Previous:侵越战争使美财政赤字不断增大


库兹涅佐夫去联合国活动

出版日期:1966.12.02
         期次:3060
         版次:4
         栏目:\[第四版]
文章正文:
【美联社联合国十一月二十八日电】苏联副外长库兹涅佐夫今天同吴丹举行了几乎一小时的私下会谈。
联合国的发言人后来说，两人「在非常坦率友好的气氛中」讨论了「联合国面临的重要问题」。
【德新社纽约十一月二十八日电】苏联副外长库兹涅佐夫今天偕同苏联驻联合国首席代表费德林拜访联合国秘书长吴丹。
现在还没有迹象表明，为甚么有好几年未到联合国来的库兹涅佐夫竟然在联大会议结束时回到纽约。
【路透社联合国十一月二十八日电】安理会理事们今天非正式地举行幕后会议，其目的未经宣布，但人们普遍认为同吴丹的一项决定有关，这项决定就是究竟是否同意他连任秘书长。

显示原版>>

Previous:斯托伊卡和纳赛尔发表会谈公报

Next:苏修又给印度飞机和机器


老挝体育代表团团长发言谈话：谴责美帝破坏亚洲人民的体育事业

出版日期:1966.12.02
         期次:3060
         版次:3
         栏目:\[第三版]\[第一届亚新会]
文章正文:
【新华社金边十一月三十日电】参加第一届亚新会的老挝体育代表团团长山塔华西今天对新华社记者发表谈话说，“我们认为第一届亚新会是一次极好的机会，它可以使亚洲年青的运动员在反对美帝国主义和即将在曼谷举行的‘亚洲奥林匹克运动会’的共同斗争中，进一步增进他们兄弟般的友谊和战斗的团结”。山塔华西指出，美帝国主义的本性是侵略别的国家。他越遭到失败，越要垂死挣扎。现在美帝国主义为了把它的特种战争扩大到老挝；把它的侵略战争扩大到整个印度支那，惨无人道地向老挝爱国战线党和真正中立力量所控制的解放区进行狂轰滥炸。它在老挝犯下了滔天罪行，使老挝人民对它怀有刻骨的仇恨。美国的轰炸，使我们的体育事业受到了困难。但是我们怀着强烈的愿望参加亚新会，我们克服了许多困难，我们灵活地利用老挝的地理条件进行训练。

显示原版>>

Previous:蒋帮「参谋总长」黎玉玺抵美活动

Next:法新社说：倪志钦的成绩给人以深刻的印象


毛主席语录

出版日期:1966.12.02
         期次:3060
         版次:1
         栏目:\[头版]
文章正文:
我们的革命已获得全世界广大人民的同情和欢呼，我们的朋友遍于全世界。 -------在中国人民政治协商会议每届全体会议上的开词

显示原版>>

Next:中国的成就鼓舞了各国人民反帝反修


美报承认：美在越陷入无法自拔的泥坑

出版日期:1966.12.02
         期次:3060
         版次:3
         栏目:\[第三版]
副题:侵越美军官兵厌战盼望回家
文章正文:
【本刊讯】《纽约时报》十一月二十六日——二十七日刊登弗兰克尔二十日从西贡专发该报的一篇文章，标题是《国内和战场上关于越南的看法有分歧》，摘要如下：
在华盛顿，他们衡量越南战争中的进展，是根据点数尸体所得的死伤人数，缴获和破坏的储藏武器和粮食的地窖的多少，投入的军队的人数。
即使充分了解了华盛顿对战争的总的看法，也无法使记者懂得这场战争的真正的规模。如果真是有所进展的话，这种进展也只能是很小的。
虽然有五十万美国人穿着国内的衣服、带着国内的习惯，走了半个世界来到越南，但是这次旅行和他们在这里的经历，改变了他们的时间和空间观念、他们对战争的看法，而且常常是改变了他们对战争的判断。在越南和在美国各级人员中听起人们谈到战争的情况，常常是听到两种完全不同的说法。
从而产生的结果，与其说是同华盛顿的看法有分歧，还不如说是引起一种深为烦恼和疑虑的心情。国内要求取得进展的压力、特别是要求上报良好的进展数字的压力，使西贡及其在战场上的各据点认为，这是一种不必要的干预作战方法的作法，是一种危险的弄虚作假的行为，是一种要掩蔽这场战争的可以预见到的困难及持续时间的导向错误的努力。
说来荒谬的是，在越南的美国人认为，华盛顿的不耐烦心情也是决心动摇的一个征象。
尽管过去两年在口头上和实际上作了这一切承诺，在感情上和政治上同这场战争有着这一切利害关系，以及这样苦心孤诣地建立了军事和经济上的影响，但是，这里的美国人仍然不知道他们的国家是否真有耐心进行这样一场旷日持久的战争，它是真正想要他们执行现在所规定的任务呢，还是如这里人们所怀疑的，只是为了坚持下去，以便一有机会即行罢休，而不致感到很大艰难。
从越南的各食堂起，直到驻这里的军政使团的最高领导机构为止，美国人都在抱怨华盛顿一再提出的、造成思想混乱的和平建议。厌倦战争
在这里的美国人，在一定程度上比国内的人民更加厌倦战争。
几乎每一个军人，从列兵到校官，都在一天天地计算着日子，直到他在这里服役的一年期限届满为止，大多数文职人员也和在国内的美国人一样对美国在这里的卷人作法感到怀疑和表现出思想混乱。
然而，所有的人都认为，现在没有什么可以跳出这个泥坑的轻而易举的办法。他们预料即使在追击和打垮了规模较大的共产党部队之后，也会有长期的游击战争。
他们干脆无法想像在越共逐村逐村的组织——由政工人员和稻田战士组成的基层组织——没有首先被根除和最后被代替以前会有什么和平。只有原则
迄今为止，只有关于绥靖的原则，并没有名副其实的计划，已经到实地去工作的试验小组仍然不敢在他们被派驻的村庄里过夜，而且在许多情况下，他们把白天的时间都用来同地区的政客们争吵。
（文内小标题是原来的——本刊注）

显示原版>>

Previous:运动员的新风尚博得观众赞扬/柬人民冒雨踊跃观看比赛

Next:泰勒鼓吹继续轰炸越「战略目标」


美一退伍将军说：美可能用舰队“封锁”越南北方

出版日期:1966.12.02
         期次:3060
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《论坛周刊》十一月二十七日刊载退伍的美国海军陆战队准将希特尔从华盛顿发的一篇文章，题目是：《美国可能决定开始封锁北越》，摘要如下：
我们越来越接近于封锁北越了。
对胡志明的海岸线进行隔离，除了一些有说服力的战略上的原因外，还有另外一个原因：
美国国内有越来越多的压力，要在这场战争中采取决定性的行动。
我在过去几个月中到我国一大部分地区旅行期间，看出一股对越南战争越来越不满的情绪。
我与之交谈的人们恼火的不是我们呆在越南。他们恼火的是我们没有较快地打赢这场战争。
这种失望情绪渐渐地归结为这种意见：“让我们扔炸弹，把它快点结束。”
当然，根据任何健全的战略估计，这并不是解决这个问题的办法。
但是愿意扔炸弹和冒发动核大战的危险，这一点就反映了这么多人戚到的内心失望情绪。
照我看来，使许多美国人大感不解的是，他们不懂为什么美国这个世界最大强国不能顺当地打赢和结束这场——相对来说
——是小规模的战争。
正是由于公众对这场战争越来越不耐烦，而且要求采取某种“决定性的”行动，因此在战略上就集中注意于封锁了。
在战略上，封锁将是能够采取的步骤中最明智的和具有决定性的。
在越南战争中做出肯尼迪总统在古巴导弹危机中做出的事情，好处如下：
封锁或“隔离”不需要增加陆地战争中的一个美国士兵。
它不需要入侵北越。
同时，它将阻止运入北越的几乎全部石油和瓦斯，它将严重减少目前在运给胡志明的枪弹供应。
得不到这些来自海上的军事供应品，他们就不可能长期保持目前这样侵略的水平。
主张封锁的最大理由之一是，我们将使用一项我们显然比共产党人优越的武器。
这个武器是我们的舰队。
我们现在有舰只。
甚至从计算开支和效果的角度，封锁也应当是可取的。
从作战角度，封锁也是可取的。
如果石油和瓦斯不进入北越，就不再需要轰炸油库了。
因此，军事上的需要，加上人们越来越多地需要在这场遥远的战争中采取决定性的行动，结果很可能进行封锁。

显示原版>>

Previous:泰勒鼓吹继续轰炸越「战略目标」

Next:南越人民武装重创一伪军车队


南越人民武装重创一伪军车队

出版日期:1966.12.02
         期次:3060
         版次:3
         栏目:\[第三版]
副题:并击落美军直升飞机一架
文章正文:
【法新社西贡十一月二十八日电】一支越共伏击队今天使在西贡——大叻公路上行驶的一支由十七辆车组成的南越军用车队遭受重大伤亡。
【美联社西贡十一月二十九日电】美军司令部宣布，昨天在西贡东北大约十英里的上空损失了一架军用直升飞机。

显示原版>>

Previous:美一退伍将军说：美可能用舰队“封锁”越南北方

Next:澳共（马列）《先锋报》：严厉谴责苏修策划召开「共运会议」


前日本驻北京记者菅荣一撰文：《不知涨价为何物的国家》

出版日期:1966.12.02
         期次:3060
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《大公报》十一月二十七日译载日本《产经周刊》发表的菅荣一的文章，题为《不知涨价为何物的国家》，摘要如下：
我们，日本的特派员们，都是带着非常笨重的行李，足以放满在身体周围而去北京赴任的。除了这些随身携带的之外，还怕不够，另用空运和海运来补够的人也有的是。在行李中，上至衣服下至使用什物，旁及墨水笔、原子笔、备忘录、笔记簿、浆糊、墨水以及食物等等。应有尽有。这是因为听人说：“北京是没有什么东西的。必须有充分的准备才好”。
然而，事实又何如呢？我们这批特派员们，在北京还住不满一个礼拜，便有人忍不住说了：“原来在北京甚么东西都有！”这种话使我们大家感到脸红，感到把重重的行李从东京千辛万苦地带出来，气力真是白费了。
二年来我实际是住在北京，但中间曾去内蒙古大草原访问过住在蒙古包里的少数民族，访问过蒙古族人民公社，还访问过中国革命的圣地延安、以及西安、洛阳、郑州、武汉、南京、长沙、无锡、苏州、杭州、广州等地，所得的印象是“物资的丰富远较传闻为甚”。到北京来赴任之前，友人们忠告“北京缺少物资”，确证是毫无根据的。
自一九五五年起实施的粮食、棉布、食用油配给制度，其配给量是按年龄、性别、地区别和工作的轻重而有所不同。现时中国的粮食储存丰富。
主食、副食品方面，在我居留北京的二年时间里，这些东西的价钱都未有丝毫上涨过，相反，有些东西的价钱却曾稍稍下降。
如今，在文化革命中，对于这些东西的生产上有些什么影响呢？如果深入来看，令人会发生极大兴趣，因为红卫兵的登场，意味着“再一次革命”，可是，无论街头巷尾，并未看到物资有所减少，更没有物价上涨的波动，这真是值得大书特书的事。
在日本记者群中，有所谓“食家”的。在此之前，他们均认为现在要吃最好的中国菜，已不是在中国菜的原产地，而是在东京、香港甚至于台湾。抱着这种观念，住在北京，不料有一天，大家去到前门附近的丰泽园，这是一家专售山东菜的馆子，吃到了拿手的燕窝和鱼翅，其滋味之佳，使那些自称“中国料理通”的人不由不改变了迄今为止的论调。连声大赞：“这个好?S，这个刮刮叫”。推翻了在社会主义国家里菜肴麻麻地的“定论”。
此后，我们还曾一次一次轮流去吃一些地方风味的馆子，像四川饭店的川菜，全聚德的烤鸭，老正兴的上海菜等，都使我们这群日本人大饱口腹之欲。我们还曾去尝过连西太后都十分喜吃的设在北海公园内的一间馆子的甜品。记者们经过这一连串的试食之后，得出了结论，把要吃最好的中国菜只有东京、香港甚或台湾的说法根本推翻，认为这句话已大有改变的必要了。

显示原版>>

Previous:中国自来水钢笔在日本市场畅销

Next:日本《产经新闻》记者报道：文化大革命中的天津


侵越战争使美财政赤字不断增大

出版日期:1966.12.02
         期次:3060
         版次:4
         栏目:\[第四版]
副题:美联社说约翰逊又想加税
文章正文:
【美联社华盛顿十一月二十二日电】美国本财政年度第一季结束时，有赤字达一百三十亿美元，部分是由于越南战争军费增加之故。
美国财政部今天发表的报告，显示支出四百四十一亿七千万美元，收入三百十一亿九千万美元。
本财政年度是从今年七月一日开始。在七月到十月这四个月里，军事支出达二百一十亿零二千三百七十九万八千四百九十四美元。如果这种情形继续下去，全年军事支出会超过六百三十亿美元，比今年一月约翰逊政府所预料的多六十亿美元，大部分增加是越南战争军费。
【美联社纽约十一月二十二日电】美国财政部副部长戴明今天说，越南战争对美国国际收支的不利影响比一般所认识的大得多。
他在全国工业会议理事会上发言说，美国的支付情况，本来是可望好转的，战争支出却将这种好景抵销了。
【美联社华盛顿十一月二十五日电】美国总统约翰逊对本年内最棘手的内政的决策，正在展开角斗：在面临越战的沉重开支，是否提高入息税去安定一下美国的经济？
这里多数的经济专家认为，约翰逊将会建议增税，以便戢止通货膨胀的压力并资助南越的战费。
一般预料：约翰逊应在十二月十日，或者最低限度在下年一月国会重新召开之前决定是否需要增税的。
【合众国际社奥斯丁十一月二十五日电】约翰逊今天召副总统汉弗莱和国会两党领袖到约翰逊牧场讨论明年的立法计划。
白宫新闻秘书莫耶斯说，约翰逊将同国会领袖们讨论上次会议授权的一些可以推迟或修改的联邦计划。
【合众国际社得克萨斯约翰逊牧场十一月二十五日电】约翰逊今天亲自宣布，经过一整天的国会高级会议之后，他想要把联邦开支削减三十亿美元的主张，获得了两党领导的支持。
约翰逊还同国会领袖们研究了越南战争的问题，他对他们说，军事行动“继续是成功的。”
约翰逊在一个匆忙召开的记者招待会上宣布，在第九十届国会于明年一月间开会的时候，他将提出五十亿到一百五十亿美元的补充拨款法案，以便支付由于越南战争和高额利息而增加的费用。

显示原版>>

Previous:苏修又给印度飞机和机器

Next:肯尼迪遇刺案无结果


日本《产经新闻》记者报道：文化大革命中的天津

出版日期:1966.12.02
         期次:3060
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《产经新闻》十一月二十三日刊登该报驻京记者柴田穗自天津发回去的题为《参观文化大革命形势下的天津》的一篇通讯，摘要如下（文内小标题是原来的）：到处都充满毛泽东思想
文化大革命形势下的天津，恐怕也是毫无遗漏地张贴了许多歌颂毛泽东主席和毛泽东思想的口号和毛主席的肖像，不过，天津并没有象北京那样给人以强烈印象。在北京，商店被一片片口号所淹没，甚至使你想说北京的市街林立着“毛泽东店铺”。而在天津，商店的字号分得清清楚楚。据说，街道和商店的名称都于八月下旬更改了，然而与北京的红卫兵涌向街头用暴力强行更改名称的情况不同，此间是通过工人和学生代表的协商而和平地更改名称的。从这里也可以看出天津的街道的特点。向工商业城市跃进
在反映着古老天津的租界地西侧，一个广大的新天津正在扩展着。在城市的西南部，正在填平水田而建立起一个文教区。
据称，海河已得到彻底的改造，现在完全不必担心会发生洪水。
新天津的象征是工厂地区，目前它拥有约九十万工人。
驰名的工厂有在一九五二年生产出国产第一号柴油发动机的天津动力机器厂和在去年成功地制造出共产党中国的第一台中型电子计算机的天津电子计算机厂等。
由于生产“天津地毯”而闻名世界的天津市第一地毯厂，也同几乎所有的工厂一样，最初也建立了红卫兵组织。不过，根据党中央的指示，按照加强民兵组织的方针已经解散了红卫兵。旧租界城市天津，在经历了十七年前的解放、五八年的大跃进和今年的文化革命的惊涛骇浪之后，正在迅速地改变着它的面貌，朝着新的工商业城市的方向发展。

显示原版>>

Previous:前日本驻北京记者菅荣一撰文：《不知涨价为何物的国家》

Next:印度饥荒问题严重几百万人濒于死亡/美报说美印关系正处于“一个痛苦的时期”


日本各地数百万人示威要佐藤内阁下台

出版日期:1966.12.02
         期次:3060
         版次:2
         栏目:\[第二版]
眉题:抗议政府提高物价和政治腐败
副题:美日外交官又在策划对付我国
文章正文:
【法新社东京十一月二十七日电】今天在日本各地二百九十八个地方总共有二百七十万工人和家庭主妇举行示威，抗议政府提高物价政策和政治腐败。（另据美联社消息说，参加示威的人数达二百七十五万人）。
在东京，二十三万五千人集合在旧奥林匹克村举行大会，跟着游行示威要求佐藤内阁辞职。示威者指责佐藤政府造成生活费用高涨，又把贪污分子安置在内阁里。
在大阪有五万人聚集在大阪城堡广场聆听反对党社会党书记长成田知已的演说。他号召人民起来推翻现在的贪污政府。
【日本广播协会电台十一月二十日广播】日本外务省和美国国务院负责外交政策官员的第五次定期协商会议，将从本月二十八日在华盛顿举行，为期三天。
这个定期协商会议是为了日美两国负责外交政策的官员就整个国际形势交换意见而每年非正式地举行的。
他们将以日美两国收集的情报为基础，对国际形势作长远的分析，估计这次会议也将继续今年六月在箱根举行的第四次定期协商会议，而以围绕共产党中国的形势为主要议题。在这次定期协商会议上，估计将以这一系列会议所收集的材料为基础，以下列问题为中心进行研究，即：共产党中国文化大革命的本质和展望、共产党中国领导人的变动和今后的对外政策等共产党中国的内外形势，以及对今后国际形势的影响等。
【共同社东京十二月一日电】题：《日美两国举行事务性定期协商，在中国问题上意见一致》。
特派记者松尾纽约三十日电：自二十八日起在华盛顿郊区举行了三天的第五次日美定期协商，已于三十日结束。
此次协商，双方以中国问题为中心，交换了讨论资料。根据惯例完全没有公布讨论内容。据说，双方在这一点上取得了一致意见，即：中国目前将继续优先采取反对修正主义的强硬路线，不过，情况决不是稳定的。

显示原版>>

Previous:日本佐藤政府通过一个所谓「防御计划」

Next:蒋帮害怕我政治影响下令取缔大陆商品


日本佐藤政府通过一个所谓「防御计划」

出版日期:1966.12.02
         期次:3060
         版次:2
         栏目:\[第二版]
文章正文:
【德新社东京十一月二十九日电】按照今天在这里通过的国家二万七千亿日元（合七十五亿美元）的防御计划大纲，日本空军将得到新的美国奈克—赫尔克里士式导弹和额外的隼式导弹。
这一决定是在这里由佐藤首相主持的国防委员会会议上作出的。
这个计划将要从财政年度一九六七年开始。
这一纲要草案要求用奈克—赫尔克里士式和隼式导弹来加强国家的空中防御力量，并用直升飞机和装甲车来改善陆上自卫队的机动性。
这一计划还强调了加强沿海对潜水艇的防御力量的必要性。
除此以外，计划草案是抽象的，只有一项建议要求把陆上自卫队的人员由现在的十七万一千五百人增到十八万人。
同时，防御厅按照目前的五年防御计划的规定，本周初开始在东京郊区建设四个隼式导弹基地。
日本已有一个隼式导弹营部署在北海道，防卫厅希望在下一个防御计划内，再建立四个隼式导弹营和三个奈克—赫尔克里士式导弹营。
【路透社东京十一月二十九日电】日本对它可能受到的核进攻的立场是：它将依靠美国核能力。
日本说，它自己将不拥有核武器，也不把美国的核武器运进在日本的基地。
【共同社东京十一月二十九日电】这一天决定的这个大纲，除了确定把它作为从一九六七年开始执行的五年长期计划而制订防卫计划之外，对所需经费等所有的具体问题，都只是停留在原则上的规定，实际上是把问题留待以后解决。
但是，大纲强调指出，当实施这些计划的时候，必须同国家的经济力量的实际情况相适应，同其他各项重要政策措施相协调，每一年度的预算也必须考虑到当时的财政经济情况并力求同其他一般政策措施保持平衡。大纲强调指出不能只特别优先对待防卫计划。

显示原版>>

Previous:印度粮食部长惊呼：印粮荒继续恶化将爆发大革命

Next:日本各地数百万人示威要佐藤内阁下台


斯托伊卡和纳赛尔发表会谈公报

出版日期:1966.12.02
         期次:3060
         版次:4
         栏目:\[第四版]
文章正文:
【中东社开罗十一月二十五日电】阿联和罗马尼亚今晚要求立即无条件地和最后地停止对北越的轰炸，并且从南越撤出干涉部队，使越南人民有权不受外来干涉而履行他们自己决定自己的前途的不可剥夺的权利。在罗马尼亚主席斯托伊卡五天国事访问结束时发表的联合公报中，强调签定一项不扩散核武器条约的迫切性。

显示原版>>

Previous:比斯库在匈党“九大”发言：透露有人反对匈党政策和决议

Next:库兹涅佐夫去联合国活动


苏修又给印度飞机和机器

出版日期:1966.12.02
         期次:3060
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】印度《政治家报》十一月二十二日报道，印度国防部长斯瓦兰·辛格二十一日证实苏联已经把另外三架图一二四型飞机交给印度。
【印度报业托辣斯新德里十一月二十五日电】苏联向印度赠送建立五个国营种子农场用的农业机器和设备的协议今天在这里签字。这些机器设备价值一千三百万卢比。
印度农业部秘书西瓦拉曼和苏联驻印度大使别涅季克托夫分别代表两国政府在协议上签字。
西瓦拉曼说，赠送的这些机器将用于在奥里萨邦、哈里亚纳邦、迈索尔邦和马哈拉施特拉邦开办国营农场。

显示原版>>

Previous:库兹涅佐夫去联合国活动

Next:侵越战争使美财政赤字不断增大


泰勒鼓吹继续轰炸越「战略目标」

出版日期:1966.12.02
         期次:3060
         版次:3
         栏目:\[第三版]
副题:承认美在南越搞的「肃清和固守行动」情况不妙
文章正文:
【合众国际社迪凯特十一月三十日电】泰勒将军昨天说，轰炸北越首都河内不大可能使越南战争结束。
这位前驻南越大使在斯科特学院说，用消灭城市的办法是摧毁不了一个政治运动的。
然而泰勒主张美国继续轰炸北越的战略目标。
泰勒说，美国在越南进行的地面“扫荡”行动“从去年年初以来一直进行得很好”，但是对付游击战的“肃清和固守”行动“进行得不够好”。
他说，结束越南战争有两种办法，一种办法是冲突渐渐平息下去。另一种办法是举行正式的谈判。
他说：“必须使河内对此持正确的态度。可是它现在还不准备这样做。”
【美联社佐治亚州亚特兰大十一月三十日电】泰勒将军昨天斥责批评美国对越南的政策说，美国呆在那里是为了达到一个“简单、明确的目标
——南越的独立”。
他在斯科特学院讲话时还为美国对北越使用空军力量辩护。他说，关于进行轰炸的决定是在进行长时间的辩论以后才作出的，作出这个决定有三个具体目的：（一）使南越人民觉得他们终于能进行反击，他说这种感觉使全国的情绪大大高涨。（二）军事上的原因
——使来自北方的人员和供应品的渗透放慢下来和变得比较困难。（三）“通知胡志明，他再也不能为所欲为，他再也不能进行战争而不付代价。”

显示原版>>

Previous:美报承认：美在越陷入无法自拔的泥坑

Next:美一退伍将军说：美可能用舰队“封锁”越南北方


为传播马列主义和毛泽东思想：日进步人士新开设东方书店

出版日期:1966.12.02
         期次:3060
         版次:1
         栏目:\[头版]
文章正文:
【东方社东京十一月二十八日电】在日本东京，十一月二十八日开设了一家专门以普及马克思列宁主义和毛泽东思想为目的的新书店“东方书店”。这家书店是日中友好协会（正统）常任理事、远东书店经理安井正幸筹办的，并且由安井兼任新书店的经理。书店的董事由水原明窗、坂井松太郎和福岛安子担任，亚非人民团结日本委员会理事长坂本德松担任监事。

显示原版>>

Previous:印报恶毒攻击我国

Next:英《伦敦工人委员会会刊》评论：中国文化大革命是必要的


印报恶毒攻击我国

出版日期:1966.12.02
         期次:3060
         版次:1
         栏目:\[头版]
文章正文:
【印度报业托辣斯马德拉斯十一月二十一日电】《印度教徒报》今天在一篇社论中说，“红卫兵的滑稽戏已经向亚洲和非洲表明，中国是一个不值得模仿的典范。即使是原子导弹的爆炸，也没有使发展中的国家相信，北京就象麦加一样是所有的人都应当去朝圣的。”

显示原版>>

Previous:中国的成就鼓舞了各国人民反帝反修

Next:为传播马列主义和毛泽东思想：日进步人士新开设东方书店


印度饥荒问题严重几百万人濒于死亡/美报说美印关系正处于“一个痛苦的时期”

出版日期:1966.12.02
         期次:3060
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《星期日电讯报》十一月二十七日刊载斯蒂芬·巴伯二十六日从华盛顿发回的一篇报道，题为《美国担心印度经济垮台》，摘要如下：
华盛顿目前感到严重不安的是，印度可能在明年陷于经济和政治的混乱状态。据说美国驻新德里大使鲍尔斯已发回局势危险的警告。
鲍尔斯是长期来热衷于印度进行民主实验和钦佩已故的尼赫鲁的人。
他要求马上采取行动，恢复美国向印度运送粮食，以及时避免遭旱灾的比哈尔邦和北方邦地区可能发生的严重饥荒这两个地区共有八千万人口。
今年以来，已有九百万吨小麦从美国运往印度或在赴印度途中，但是根据目前的安排包定的最后一批船只将在十二月份启航。
在政治方面，在印度总理甘地夫人三月访问华盛顿以后，约翰逊和甘地夫人的关系看来还不错，但是这种关系也恶化了。
据了解，印度官员们说，如果美国政府继续对应急粮食供应推迟作出决定，其后果可能使甘地夫人的政府垮台，或者至少使甘地夫人的政府在明年二月大选中遇上巨大的问题。
在印度左翼知识分子眼中，美国的坚持态度有干涉他们国家内政的味道。由于甘地夫人在国大党中一度是这种人的典型人物，要是她屈服于美国的压力，她必然会遇到尖锐的批评。
右翼的极端民族主义的印度教领导人也使她苦恼。
甘地夫人今年夏天屈从了美援顾问和世界银行的“劝告”，同意把早就应该贬值的卢比贬值。这使得她同时同保守的商人和左翼理论家发生了麻烦。
最近访问过印度的美国官员们报告说，即使约翰逊放宽他的停止运粮的决定，看来单在比哈尔一个邦在今后两三个月内就将有四万到十万人死于饥荒。他们说，印度的港口设备已经是那样破旧不堪，所以无法应付突然增加的卸货任务。在加尔各答，最近有八百万人饿到濒死的境地，同时则有一百三十二条船因为码头工人罢工而搁在那里，它们装载的食品腐烂了。
这些官员还私下猜测，甘地夫人在二月选举后可能被国大党拉下来。
人们预测，为国大党左翼分子所厌恶的、虔诚的印度教徒、在尼赫鲁当政时任财政部长的德赛可能在甘地夫人下台后接任总理。
【本刊讯】美国《基督教科学箴言报》十一月二十六日刊载该报驻华盛顿记者戴维·威利斯写的一篇报道，题目是《印美关系由于政治上的复杂情况而趋紧张》，摘要如下：
现在是美印关系中的一个痛苦的时期。这或许仅是暂时的；但是彼此都因对方而感到恼火；双方在涉及的事实和数字方面有尖锐的分歧。
约翰逊总统对英迪拉
·甘地总理感到不耐烦是由于几点原因。
他和他的顾问们认为她在印度二月选举的前夕表现得不够果断。正当约翰逊在亚洲旅行和去马尼拉的时候，她同南斯拉夫铁托元帅和阿联纳赛尔总统举行了首脑会议，他因此大发脾气。
此外，印度曾保证努力整顿它的农业，但是约翰逊认为它所做的大大落后于它的保证。这种努力是要再得到美国款物的首要条件。
特别是白宫认为新德里对吸引外资来建设秋营化学肥料厂——提高粮食生产的必备条件——作得很不够。
因此总统一直没有批准据印度说到在今年年底以前它必须获得的二百万吨谷物。
至于这里和新德里的印度官员，他们并不掩饰他们对华盛顿感到差不多激怒的情绪。
这里的观察家认为，这种紧张关系是美国深深陷入别国内部事务的时候面临困难的又一例子。
甘地夫人处于很不保险的地位。她缺少她父亲尼赫鲁所具有的权威。各个方面的反对派正设法在选举运动之前得到支持。
她当总理以来第一次确实受到了攻击，如果选举后她被迫下台，这里没有人会感到惊异。

显示原版>>

Previous:日本《产经新闻》记者报道：文化大革命中的天津

Next:英报谈印统治集团内部矛盾


印度粮食部长惊呼：印粮荒继续恶化将爆发大革命

出版日期:1966.12.02
         期次:3060
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《星岛日报》十一月三十日刊登泛亚社二十九日发自新德里的消息说，印度粮食部长苏布拉马尼亚姆二十八日在马德拉斯公开惊呼：印度粮荒如果继续恶化，造成人民大批饿死的现象，则大革命即将爆发，而整个社会结构将告崩溃。
苏布拉马尼亚姆承认，印度人民今天的反抗精神已非昔日可比，以前人民饿死时只有自怨苦命。
他说，在明年一月中旬之前，印度粮荒难关尚可勉强度过，但一月以后，美国“冻结”接济粮食的做法，将在全国发生影响。

显示原版>>

Previous:英报谈印统治集团内部矛盾

Next:日本佐藤政府通过一个所谓「防御计划」


英《伦敦工人委员会会刊》评论：中国文化大革命是必要的

出版日期:1966.12.02
         期次:3060
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《伦敦工人委员会会刊》第一卷第八期发表一篇文章，题为《中国的社会主义文化大革命》，文章说：
中国国内正在进行的斗争是一场阶级斗争。这是工人和农民在文化和思想战线上反对资产阶级的一场斗争。
这是在共产主义革命的社会主义阶段中每一个社会都要进行的阶级斗争，它在中国所采取的形式是由于在中国社会内部当前存在的各种关系所致。
在中国共产党领导下的这场斗争也存在于党内，我认为，可以这样说，这是向在中国的各个方面实现无产阶级专政跨出的一大步。
中国革命的敌人将想方设法贬低和嘲笑我们的中国兄弟。他们将公开地和以提出劝告、给予兄弟般的帮助作为借口来这样做。
他们现在确实在“打着红旗反红旗”。
这是一场阶级战，中国革命的敌人就是中国工人和农民的敌人——他们也是我们的敌人。

显示原版>>

Previous:为传播马列主义和毛泽东思想：日进步人士新开设东方书店

Next:中国自来水钢笔在日本市场畅销


英报谈印统治集团内部矛盾

出版日期:1966.12.02
         期次:3060
         版次:2
         栏目:\[第二版]
副题:认为英·甘地可能下台而由德赛接替
文章正文:
【本刊讯】英《观察家报》十一月二十七日刊登该报记者二十六日从新德里发出的一则报道，标题是《阻止梅农就是故意冷落甘地夫人》，摘要如下：
在孟买的国大党领导人昨天拒绝让克里希纳·梅农作候选人之后，对英迪拉·甘地夫人在二月选举中重新当选的严重威胁可能随之而来。
这是违反甘地夫人和国大党主席卡马拉季的众所周知的愿望行事的，而这为德赛的提名开辟了道路；德赛在上次竞争国大党领导地位时被甘地夫人击败以来在党领导人当中找到了一些新的朋友。
人们还认为，不让梅农参加竞选就是拒绝尼赫鲁的不结盟政策和他所代表的社会主义。出现强有力的党魁们的一个集团——斯基·帕蒂尔、阿图利亚·高希和桑季瓦·雷迪，有“辛迪加”之称——支持德赛，无疑使甘地夫人重新当选的前景黯淡下来。
德赛直到现在才加入一个集团。他在国大党议会党团中有相当多的追随者，如果这个辛迪加支持他，他将是很厉害的总理候选人。
梅农的政治前途是不清楚的。有人曾提议在其他邦里给他席位，但是他说，他对其他邦的任何选区都不感兴趣，德里建议以他为候选人，但是有谣言说，梅农非常厌恶国大党的阴谋活动和缺乏原则的表现，以至可能退出国大党，作为孟买的无党派人士参加竞选。然而，他今年七十一岁，是太老了，不能成为一个重大的运动的中心，特别是国大党新的、冷眼旁观的地方领袖们不需要他。

显示原版>>

Previous:印度饥荒问题严重几百万人濒于死亡/美报说美印关系正处于“一个痛苦的时期”

Next:印度粮食部长惊呼：印粮荒继续恶化将爆发大革命


运动员的新风尚博得观众赞扬/柬人民冒雨踊跃观看比赛

出版日期:1966.12.02
         期次:3060
         版次:3
         栏目:\[第三版]\[第一届亚新会]
文章正文:
【新华社金边十一月三十日电】本社记者报道：高举“增进友好，互相促进，共同发展，团结反帝”鲜明旗帜的第一届亚洲新兴力量运动会，开幕以来已经五天了。热情好客的柬埔寨人民，这些天来怀着极大的兴趣，踊跃观看各国运动员的精彩比赛。许多场地从早到晚人山人海，水泄不通。他们当中有金边的各界人民，也有从外省专程前来观看的广大群众，有工人、农民、学生、职员，也有白发苍苍的老人和家庭妇女、儿童。特别令人感动的是，尽管这些天来每当夜晚金边经常落雨，但是人们宁肯让雨浇身，冒着寒意，也要坚持着看完场内的比赛。各个比赛场上，各国运动员所表现的新风尚，得到他们热情的赞扬，运动员们的高超技艺，博得他们阵阵喝采。各个比赛场上掌声、欢呼声震天动地，响彻云霄，洋溢着一片友好、欢乐的气氛。
【新华社金边十一月三十日电】中国、柬埔寨和黎巴嫩三国的自行车运动员，今天在团结友好、互助互学的气氛中举行赛车场自行车比赛。由于昨天晚上下了一阵大雨，赛车场上积了一滩一滩的水。为了保证比赛顺利进行，柬埔寨的服务人员一早来到场地清除积水。在赛前练车负了伤而不参加比赛的中国优秀运动员房桂荣到了赛车场后，马上就加入他们的行列，和他们一起，用扫把扫，用锄头挖引水沟，经过半小时的共同努力，终于把水排除干了。

显示原版>>

Previous:法新社说：倪志钦的成绩给人以深刻的印象

Next:美报承认：美在越陷入无法自拔的泥坑


中国的成就鼓舞了各国人民反帝反修

出版日期:1966.12.02
         期次:3060
         版次:1
         栏目:\[头版]
眉题:希腊《再生》杂志载文欢呼我发射核导弹成功
文章正文:
【本刊讯】迟到消息：希腊《再生》杂志在今年的二十四、二十五合刊上刊载关于我国成功地发射导弹核武器的评论文章。摘要如下：
人民中国新的伟大成就：发射带核弹头的导弹。
各国通讯社在转发这条消息时指出，中国用（远程）导弹实现了新的核爆炸引起了“强烈的惊愕。”“当然，中国第四次核试验的消息传到华盛顿，美国政府的专家还不相信北京能如此迅速地掌握带有核弹头的导弹装备。”事实却是“中国人在核武器运载方面出人意外的跃进”。
人民中国的成就在帝国主义者、反动派和现代修正主义中间引起了悲伤和使他们“痛心的惊愕”。但全世界人民以无限的喜悦和激情为她的成就欢呼。现在，由于无产阶级文化大革命，中国在各方面实现了跃进，踏上了高速度发展的道路。在全世界造谣放毒的帝国主义者和修正主义者，由于人民中国“出人意外”的成就使他们置于混乱之中。他们自己也承认中国在各方面跃进式的高速发展。
人民中国的这一伟大成就，它在各方面的全面进步鼓舞着为反对帝国主义反对各国反动派及其合作者修正主义者而进行斗争的世界各国人民，包括希腊人民。
这一胜利不但是属于人民中国的。也是属于全世界各国人民的，是国际反帝阵营的胜利，是为一个没有资本主义，没有帝国主义的世界而斗争的进步力量的胜利。是对保卫世界和平，挫败以美帝为首的帝国主义者的侵略计划的巨大贡献。
全世界人民，包括希腊人民怀着坚定的信念继续进行反对帝国主义和各国反动派，继续揭露和孤立其修正主义合作者，并为自己的正义事业的胜利进行斗争。全世界人民的伟大支柱——人民中国的成就和胜利也鼓舞着为争取民族独立、民主、和平和社会进步而斗争的各国人民，加强和推动他们为最后胜利而进行的斗争。胜利属于各国人民！

显示原版>>

Previous:毛主席语录

Next:印报恶毒攻击我国


中国自来水钢笔在日本市场畅销

出版日期:1966.12.02
         期次:3060
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社东京十一月二十六日电】共产党中国对日本发动了一场新型的攻势，数以十万计廉价的名叫“英雄三二九”和“英雄四四○”型自来水笔充斥当地市场。
防卫厅当局对北京政权突然向日本市场大量输出自来水笔的动机感到担心。日本自来水笔制造商开始感到了压力。《每日新闻》说，共产党中国上个月开始增加向日本运送自来水笔的数量，政府简直没法制止它们的进口。

显示原版>>

Previous:英《伦敦工人委员会会刊》评论：中国文化大革命是必要的

Next:前日本驻北京记者菅荣一撰文：《不知涨价为何物的国家》


《法兰克福评论报》抨击「大联合」

出版日期:1966.12.03
         期次:3061
         版次:4
         栏目:\[第四版]
文章正文:
【法新社波恩十一月二十六日电】德国几家报纸今天上午批评了建立「大联合政府」的计划。《法兰克福论评报》说，这项计划只能是在没有任何「其他的民主办法」的情况下的一项紧急措施。
这家报纸预言，由于这个危机，一九六九年的选举会导致基督教民主党人改善他们在议会中的地位，导致社会民主党人丧失选票以及新的右翼的国家民主党赢得选票。

显示原版>>

Previous:社会民主党一组织反对「大联合」

Next:西德《法兰克福汇报》透露：勃兰特同苏驻德大使来往频繁


「亚运会」网球场地质量低劣 印尼竟表示同蒋帮和以色列运动员比赛

出版日期:1966.12.03
         期次:3061
         版次:3
         栏目:\[第三版]\[体育消息]
文章正文:
【法新社曼谷十一月二十三日电】据今天这里消息说，第五届亚洲运动会组织委员会已决定第二次重修网球场，因为以前的承包商做得很糟糕。委员会是在泰国网球方面的负责人视察了球场认为不适于比赛之后作出这一决定的。
报纸上的消息说，草地网球方面的负责人发现了这些缺点：修整得不匀称，场地表面很容易开裂，场地底线处的场边有斜坡和粗糙的疙瘩，可能妨碍比赛。场子上还可以看出修补得很厉害。承包商使用了三合土，上面涂上一层绿色的油漆乳胶。
组织委员会的人士说，尽管时间不够，但是这些场地必须返工，因为没有另外的场子代替。他们还决定禁止泰国网球队再在场子里练球。
【美联社雅加达十一月十九日电】参加在曼谷举行的第五届亚运会的印尼体育队团长苏瓦吉奥准将今天说，如果他的代表队必须同国民党中国和以色列比赛的话，他的代表团也不将退出。
印尼同这两个国家没有外交关系，并支持阿拉伯国家同以色列的争端。

显示原版>>

Previous:奈温抵尼泊尔访问

Next:苏泽尼特足球队输给缅甸联队 苏运动员动作野蛮遭到观众谴责


阿尤布说中国应在世界上占有正当地位

出版日期:1966.12.03
         期次:3061
         版次:1
         栏目:\[头版]
文章正文:
【路透社伦敦十一月二十三日电】巴基斯坦总统阿尤布·汗今天在这里说，要使世界今后的发展平安无事，中国必须在世界上占有它的正当地位。
巴基斯坦总统说，“只要只有两个超级强国
——美国和苏联，世界就会出现紧张局势。”
阿尤布总统说，他并不认为中国在争夺亚洲的领导权。
他又说，“中国人必须在世界上占有他们的正当地位，以便保持有希望实现和平的平衡”。
总统认为，要不然，在今后十至十五年内世界将会感到不平静。

显示原版>>

Previous:亚非大多数国家支持中国

Next:日本记者说：中国对联合国将继续坚持强硬态度


巴内政部长辞职由外长秘书接任

出版日期:1966.12.03
         期次:3061
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《巴基斯坦观察家报》记者十一月二十二日从卡拉奇报道：在卡拉奇人们纷纷猜测：阿尤布总统从国外访问回来之后，巴基斯坦中央内阁可能马上改组。
卡拉奇的报纸曾经报道，内政与克什米尔事务部长乔杜里·阿里·阿克巴尔不久将因健康的原因而提出辞呈。
【路透社卡拉奇十一月三十日电】据今天在拉瓦尔品第宣布，巴基斯坦内政和克什米尔事务部长乔杜里·阿里·阿克巴尔已辞去他的职务。
没有说明辞职的理由，人们认为这次辞职是例行的。前外交秘书阿齐兹·阿赫迈德被提升来接管这个部。
这位前部长已返回他的家乡莱雅普尔城。

显示原版>>

Previous:布托说他打算在穆斯林联盟内成立一进步集团

Next:布莱克去开罗活动


布莱克去开罗活动

出版日期:1966.12.03
         期次:3061
         版次:2
         栏目:\[第二版]
文章正文:
【法新社马尼拉十一月三十日电】约翰逊总统的亚洲经济和文化事务顾问布莱克在结束对亚洲十二国的访问后于今天下午飞离马尼拉。
他在动身去开罗前在机场举行的记者招待会上说，他发现在他五周旅行期间所访问的国家对于区域合作有“强烈的兴趣”，这使他很受鼓舞。
他说，他在马尼拉的四天访问期间与马科斯总统和菲律宾的其他领导人就区域发展计划和菲律宾的经济局势交换了意见。他说，在这些会谈中，他重申了美国对菲开发计划的坚定的兴趣。

显示原版>>

Previous:巴内政部长辞职由外长秘书接任

Next:贡勒会晤印尼外长马利克


布托说他打算在穆斯林联盟内成立一进步集团

出版日期:1966.12.03
         期次:3061
         版次:2
         栏目:\[第二版]
副题:他在拉合尔讲话强调巴必须同印对抗
文章正文:
【本刊讯】拉瓦尔品第十一月十六日消息：据巴联社昨天报道，巴基斯坦前外交部长布托昨天在达卡说，他在这个省的五天逗留期间，将在达卡会见人民和朋友，以便同他们交换意见和研究局势。
他还说，“我曾参加穆斯林联盟，现在仍然是穆斯林联盟的成员，在一个政党内，也会有人持不同观点。”
据《黎明报》今天报道，记者问，他是不是改变了他的党籍，布托说，他将在同朋友交换意见和研究局势之后作出决定。布托说，他一贯支持某些人们熟知的基本原则和意识形态。这些没有改变，而且他仍旧支持消灭帝国主义、不干涉一个国家的内政、自力更生和经济独立。
布托从卡拉奇到达达卡的时候，在机场受到一大群人的欢迎，这些人主要是学生，他们高呼像中巴友好万岁等口号。
当记者要求他评论巴基斯坦目前的外交政策时，他拒绝答复。他说，这是一个微妙的问题，他不想作任何评论。
【法新社达卡十一月十九日电】前巴基斯坦外长布托今天在这里的记者招待会上说，英国哲学家罗素邀请他参加关于越南问题的国际“法庭”。这个法庭将“审讯”美国总统约翰逊“对人类的罪行”。
他说，他正在认真地考虑今年八月向他发出的邀请。他还说，他不久将下定决心。
布托说，他仍然是执政党穆斯林联盟的一个成员。他打算在这个党内设法建立一个“进步集团”。
他说，如果他失败的话，他将参加另一个政党或建立他自己的一个新党，这要根据情况来定。
【路透社拉合尔十一月二十四日电】前巴基斯坦外交部长布托在这里对数千名欢呼的学生说，巴基斯坦能够生存的唯一道路是通过与印度的全力以赴的对抗。
布托在他自从因为健康原因离开政府后发表的第一篇公开讲话中说，巴基斯坦每一步——在政治和外交方面，如必要的话，在战场上——都必须与印度对抗。
他的讲话是昨天发表的，同时人们广泛猜测，他可能成为对现在在伦敦的阿尤布的一个挑战者。他还刚刚在达卡同反对党领导人举行了会谈。
布托说，印度和巴基斯坦之间不能进行合作，因为印度对这个国家的政策是以欺骗为基础的。
他又说，无论何时穆斯林表示愿意同印度合作，他们都遭受损害，只有当他们与它对抗的时候，才取得了成功。

显示原版>>

Previous:东方社揭露：美日策划「亚洲开发银行」阴谋

Next:巴内政部长辞职由外长秘书接任


德新社报道：一些国家对基辛格上台的反应

出版日期:1966.12.03
         期次:3061
         版次:4
         栏目:\[第四版]
文章正文:
【德新社汉堡一日电】西德盟国今天欢迎建立一个以基辛格总理为首的强有力的和稳定的新政府。
伦敦的官方人士说，基督教民主社会党的对外政策××××（原文脱落），因为它得到了西德两个大党的支持。
华盛顿的官员们说，基辛格总理政府能够采取坚定果敢的行动。
巴黎的法国官员们欢迎基辛格当选，因为众所周知，他是一个支持德国和法国建立密切联系的人物。布鲁塞尔的政府人士说，他们期望西德新政府将提出解决德国问题的新倡议。
苏联“塔斯社”和其他东欧通讯社今天报道了基辛格当选的消息，但至少在目前未对他和他的政府进行攻击。但是东德的德通社严厉地批评了西德新政府，声称在新政府任职的人们是“垄断经济的代表”。在新政府统治下，将会助长复仇主义和社会不义行径。

显示原版>>

Previous:西德《法兰克福汇报》透露：勃兰特同苏驻德大使来往频繁

Next:基辛格简介


东方社揭露：美日策划「亚洲开发银行」阴谋

出版日期:1966.12.03
         期次:3061
         版次:2
         栏目:\[第二版]
文章正文:
【东方社东京十一月二十八日电】美帝遏制中国，并便于帝国主义势力对亚洲各民族进行新殖民统治的新的金融机构“亚洲开发银行”，自十一月二十四日起在东京举行了为期三天的成立大会。
《每日新闻》指出，美国的亚洲政策的三根支柱是：（１）防止中国的“扩张”；（２）“保卫”越南；（３）对亚洲的“自主和稳定的发展进行援助”；亚洲国家致力于“地区合作”，建立团结的感情在于设置“防止中国扩张的屏障”。（十一月二十四日）
日本统治集团借亚洲开发银行成立的机会，非常热心地扮演一个首倡者的角色，而美国统治集团则积极地鼓励他们。布莱克在同《每日新闻》记者谈话时说：“日本在亚洲开发银行中将扮演重要的角色。日本将成为东南亚各国开发计划的一个好的顾问。东南亚的经济发展非常需要日本的技术。”另一方面，日本同美国一样，成为向亚洲开发银行投资两亿美元的最大的股东。三木通产相于十一月二十日从南越、柬埔寨两国回来以后说：“日本作为亚洲唯一的先进国家，在道义上有责任提供技术合作和资本合作。”
在参加亚洲及远东经济委员会的国家中，苏联、法国和缅甸目前拒绝向亚洲开发银行募捐。但是，修正主义领导的苏联在不久的将来一定会实际上参与计划并给予合作。
亚洲及远东经济委员会秘书长吴纽于二十六日在东京接见记者时说：“我希望苏联等先进国家在不久的将来成为对亚洲开发银行设立的信托基金的投资者。”
另一方面，围绕着亚洲开发银行的领导问题，也暴露出殖民主义者和他们的傀儡政府以及被压迫国家的代表之间的矛盾。美国财政部长亨利·福勒、总统顾问布莱克、亚洲开发银行总裁渡边等人说：“亚洲开发银行应该以苛刻的条件提供贷款为主而加以领导”，或者“从经济效果高的东西着眼提供贷款。”对此，多数亚洲国家代表希望设立对开发农业有利的资本。福勒在大会上回答说，亚洲开发银行将设立特别基金，以满足他们的要求。以此来平息他们的不满。
布菜克向记者说，美国现在最重视的计划是富有军事性的“湄公开发计划”。

显示原版>>

Previous:泰爱国武装越来越活跃

Next:布托说他打算在穆斯林联盟内成立一进步集团


贡勒会晤印尼外长马利克

出版日期:1966.12.03
         期次:3061
         版次:2
         栏目:\[第二版]
文章正文:
【安塔拉通讯社雅加达一日电】目前正在印度尼西亚恢复健康的老挝中立部队司令贡勒将军，在十一月三十日下午到主席团部长、外交部长马利克的这里住宅拜访了马利克。
据说，贡勒向马利克说明了关于他来到印度尼西亚、他的国家最近形势，特别是中立部队斗争的情况。
贡勒将军同马利克的会晤历时大约一小时，会后，贡勒对记者们露着笑容，但是不肯发表评论。
他在答复问题时仅仅说，他“很好”，他将在印尼逗留“一些时候”。
他发表这番简短谈话后就乘汽车驶离外长住宅。
同时，接近这位老挝军队领导人的人士说，老挝中立部队继续驻在前线，以防这个国家被共产党人席卷。
他们说，目前，富马首相处于困难地位，受到右派部队的压力。
贡勒仍被认为是老挝中立部队的总指挥。
【合众国际社雅加达十一月二十九日电】前老挝中立派陆军司令贡勒将军本周在这里举行的记者招待会上说，美国和共产党国家正在老挝执行“殖民主义”。
印尼报纸《战斗报》在报道这个记者招待会时援引这位将军的话说，老挝感到难于维护其“民族尊严”，因为受到一方面以美国为首的，另一方面以共产党人为首的“殖民主义”力量的压力。
贡勒星期六（二十六日）到达这里，星期日动身前往附近山上的避暑地。

显示原版>>

Previous:布莱克去开罗活动

Next:奈温抵尼泊尔访问


基辛格简介

出版日期:1966.12.03
         期次:3061
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德战后第三个总理库尔特·格奥尔格·基辛格简历：一九○四年四月六日诞生在南德符腾堡州的一个小镇上，念过大学，学习历史、哲学和法律。一九三三年参加纳粹党，大战爆发时在希特勒的外交部为纳粹党服务。一九四九年基辛格在他本省进入西德战后政界，当过四年西德外交委员会主席，和欧洲协商会议副主席、基督教民主党议会党团在西欧联盟的主席。一九五八年开始历任八年巴登—符腾堡州总理。今年十二月一日被选为西德总理。
基辛格系一亲法派人物，他在十一月十日说：“我是个老欧洲人。我十分强烈地希望为欧洲尽快的统一而尽我的力量”。他说，他还将争取加强与东欧的联系和争取英国加入共同市场。十一月十三日他说：“同巴黎的密切联系是波恩对外政策的一个关键问题”。

显示原版>>

Previous:德新社报道：一些国家对基辛格上台的反应


基辛格上台并举行记者招待会

出版日期:1966.12.03
         期次:3061
         版次:4
         栏目:\[第四版]
眉题:西德各派经过激烈角斗 拼凑成新的联合内阁
副题:他说同美合作将一如既往，并加强与法国的关系，叫嚷要「确保德国两部分居民不被遗忘」，对内要「稳定经济」
文章正文:
【美联社波恩一日电】西德联邦议院星期四（一日）选举六十二岁的基辛格为总理继任艾哈德的职务。
基辛格成为西德政府一九四九年成立以来的第三任首脑。
西柏林市长勃兰特（社会党领袖）将成为他的外长和副总理。
【德新社波恩一日电】以基辛格为首的西德基督教民主党和社会民主党十九名新内阁阁员今天在议长格斯登梅尔主持下宣誓就职。
新政府包括九名未参加战后历届政府的新阁员和两名不属于艾哈德政府的前阁员。在议会开会之前，晋见了总统吕布克接受委任书。
【法新社波恩一日电】西德新总理基辛格今天第一次正式接见记者。他说，他的国家要与所有国家，“包括苏联和东方集团国家”，建立尽可能好的关系。
他在接见记者的电视谈话中强调，德国还要“澄清与加强和法国的关系”。
基辛格说，与美国合作将一如既往，仍旧是密切的。
基辛格重申联邦共和国作为整个德国唯一合法代表的说法。
但是他强调指出，必须作出一切努力来确保德国的两部分居民“不被遗忘”。
总理在谈到对内政策时说，他的政府要使共和国的财政状况恢复正常和稳定经济。
社会民主党主席勃兰特（也是副总理兼外长）扼要地阐述了他的党在“与它的伙伴基督教民主联盟一致协议”下将共同执行的对外政策。
【德新社波恩十一月二十六日电】西德总理艾哈德的基督教民主党政府，将由基督教民主党和社会民主党组成的“大联合”政府所代替。
艾哈德的被提定的继任者基辛格和社会民主党主席、西柏林市长勃兰特今晚商定两党一道组成一个强大的、稳定的政府，以便对付目前西德的经济和政治困难。
【法新社波恩十一月二十八日电】基督教民主党的议员今天通过了与社会民主党进行联合的建议。
【法新社波恩十一月二十九日电】今天这里宣布，西德社会民主党执行委员会在举行了六个小时的会议以后，以七十三票对十九票赞成与基督教民主党进行“大联合”。
【美联社波恩一日电】西德内阁名单如下：
总理库尔特·格奥尔格，基辛格（基督教民主联盟）
副总理兼外长维利·勃兰特（社会民主党）
财政部长弗朗茨·约瑟夫·施特劳斯（基督教社会联盟）
内政部长保罗·吕克（基督教民主联盟）
全德事务部长赫伯特
·魏纳（社会民主党）
国防部长格哈德·施罗德（基督教民主联盟）
国库管理部长库尔特·施穆克（基督教民主联盟）
经济部长卡尔·席勒（社会民主党）
司法部长古斯塔夫·海涅曼（社会民主党）
家庭和青年事务部长布鲁诺·赫克（基督教民主联盟）
农林部长赫尔曼·赫歇尔（基督教社会联盟）
运输部长格奥尔格·莱伯尔（社会民主党）
住房部长劳里茨·劳里曾（社会民主党）
科学研究部长格哈德·施托尔顿伯格（基督教民主联盟）
劳工部长汉斯·卡策尔（基督教民主联盟）
卫生部长克特·施特罗贝尔（女）（社会民主党）
发展援助部长汉斯—尤尔根·维什涅夫斯基（社会民主党）
难民部长凯—乌维·冯·哈塞尔（基督教民主联盟）
邮电部长维尔纳·道林格（基督教社会联盟）
联邦事务部长卡洛·施密德（社会民主党）

显示原版>>

Previous:柯西金抵巴黎同戴高乐秘密会谈

Next:西柏林大学生示威抗议「大联合」


柯西金抵巴黎同戴高乐秘密会谈

出版日期:1966.12.03
         期次:3061
         版次:4
         栏目:\[第四版]
副题:两人在机场讲话鼓吹苏法“合作”
文章正文:
【路透社巴黎一日电】苏联总理柯西金今天到达这里开始对法国的正式访问——他是自从赫鲁晓夫一九六○年到此以来第一位来访的苏联总理。
戴高乐到奥利机场迎接克里姆林宫的首脑和他的一行。
他们上一次会晤是在莫斯科，戴高乐六月间在那里访问。
柯西金的随行中有他的女儿，她是来访者中唯一的妇女。
【法新社巴黎一日电】戴高乐总统今天在奥利机场用下列的话欢迎来访问的苏联总理柯西金：
“因为法国人民一点也没有忘记俄国人民和军队在保证了法国前途的共同胜利中所作出的卓越贡献，而且在今天也看到你们的国家在和平地利用一切物力和人力上所作的非凡努力。
“我们不能不欢呼我们两国为两国人民的幸福，同时也是为世界的均势、繁荣与和平而正在形成的合作。”
【美联社巴黎一日电】苏联总理柯西金说，这次访问“使得苏联和法国两国关系史上可以展开新的一页”。
柯西金说，“今天，新的会晤开始了。这表明了我们双方的坚定意愿，促使我们不满足于第一次访问已经取得的良好和有益的成果。”
柯西金说，“欧洲和世界事态的演变表明了法苏和好的作用和好处。这种和好完全不是针对任何国家的，也不威胁任何合法的利益。”
柯西金又说，“愿两国间的谅解得到更大的重视，两国的合作扩大到更新的领域里去。”
【合众国际社巴黎一日电】柯西金今天飞抵这里访问戴高乐，这会使法国与它的西方盟国更加疏远。
苏联的庞大随行人员中有副总理基里林，外长葛罗米柯和外交及财政方面的专家们。
关于中国问题，戴高乐将了解柯西金对于如何应付中国国内的动荡和中苏分裂引起的局势的看法。
【路透社巴黎一日电】今天清早，戴高乐和柯西金在爱丽舍宫的面对面会谈中，用两小时讨论了广泛的国际问题，其中包括欧洲安全、德国、中国和越南问题。
同时，葛罗米柯和德姆维尔在法国外交部举行了会谈，有法苏两国各自大使参加。
据信，两次会谈的主要题目是欧洲安全。
【德新社巴黎一日电】戴高乐和柯西金会谈两个小时，会谈是秘密进行的，只有两名译员在场。据消息灵通人士说，法国总统和苏联总理讨论了法苏密切政治合作问题。这些人士拒绝透露任何细节，但是指出，可能草拟了关于拟议中合作的正式协定。街道人群稀稀落落学生们向他喝倒采
【美联社巴黎一日电】苏联总理抵达奥利机场，受到法国通常专给予国家元首的最高的欢迎礼仪。
在五十二名乘摩托的警察的护卫下，这支七十五辆汽车组成的正式行列通过拉丁区，在那里，在寒冷的灰沉沉的天气中，只有分散的人群站着。后来，柯西金的草沿着张挂着苏法两国国旗的爱丽舍田园大街行驶。一批群众散散落落地欢呼鼓掌。
柯西金被邀请到戴高乐的爱丽舍宫中进午餐。
包括龙虾、野鸡和香摈酒在内的四十道菜的午餐，是在金壁辉煌的穆拉大厅内进行的。戴高乐送给柯西金一只国王路易十五式的银质大汤碗。作为欢迎礼物。戴高乐夫人送给柯西金的女儿格维恰尼夫人一只旅行皮箱。
【法新社巴黎一日电】今天，在十二月灰沉沉的寒天中，站在拉丁区著名的圣米歇尔大街两旁观看苏联总理柯西金和戴高乐总统一起从奥利机场乘汽车进城的人群是稀稀落落的。
对总统的汽车——尽管天气冷，仍是敞着的
——的鼓掌声是零零落落的。当作为先导的摩托车卫队隆隆地映入眼帘时，学生们鼓掌喝倒采。法技工罢工电视停播
【法新社巴黎十一月三十日电】事实上，法国人明天将没有电视看，因为技术员工会已经决定罢工二十四小时来支持他们的权利要求。这次罢工碰巧发生在柯西金来到巴黎之时，因此这次到达的情况仅仅在格林威治时间十九点的一则简短新闻广播节目中广播。

显示原版>>

Previous:腊斯克谈南越“节日停火”：叫嚷“必须保持警惕准备还击”

Next:基辛格上台并举行记者招待会


腊斯克谈南越“节日停火”：叫嚷“必须保持警惕准备还击”

出版日期:1966.12.03
         期次:3061
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社芝加哥十一月三十日电】国务卿腊斯克今天告诫人们不要从越南假日休战中看出实现停火的希望。
腊斯克说：“我们还没有看到使人们认为对方准备进行谈判的根据。”他说，谈判或是放慢敌对行动问题“的确是一个由对方来决定的问题。”
腊斯克是在到达这里的时候在机场上说这番话的。
他说：“必须保持警戒。我们的部队”在休战期间“将充分提高警惕。”
有人问他，美国是否可能象去年圣诞节之后实行的三十八天的停炸那样主张再来一次停炸，腊斯克说，“我们不想把半边战争停止下来。”
【美联社伊利诺斯州芝加哥十一月三十日电】腊斯克说，美国在越南的部队没有忘记去年的情况，对于假日休战将会采取警惕的态度，并将准备好进行射击。
他说，进行和平谈判的问题“并不是由于缺乏接触”，他表示不愿意谈判的是对方。他说，“我不认为”在休战中“有比表面上更多的东西”。
有人问起他对估计越南战争可能打上五年到二十年的预言的看法，他回答说：“只要他们继续从北方来，我们将在那里对付他们。”

显示原版>>

Previous:英《每日电讯报》评美军将入侵湄公河三角洲

Next:柯西金抵巴黎同戴高乐秘密会谈


赖特承认：湄公河三角洲的人民武装力量强大训练有素

出版日期:1966.12.03
         期次:3061
         版次:3
         栏目:\[第三版]
副题:认为美军进入三角洲将面临“令人沮丧”的前景，将为美侵越战争写下最不幸的一页
文章正文:
【美联社西贡十一月三十日电】（记者：赖特）美丽的湄公河三角洲对美国来说，很可能是写下越南战争中最不幸的一页的地方。
湄公河三角洲的问题在于人口过多，在湄公河的无数支流的沿岸估计猬聚着七百万人。
美国军队以进攻态度置身于这千百万人中，就很可能为美军加上一个殖民主义军队的头衔，这个头衔是迄今为止所一直避免的，因为美军一直是部署在人口较少，打仗的回旋余地较大的地方。
美军将会感到，在三角洲，敌人比在这个国家任何其他地方都更难于识别。
美国步兵不久将开入三角洲，因为共产党军队同越南军队在那里的僵持局势很可能把美军在北边的Ｃ战区、中部平原、高原地区和北部沿岸得来不易的成果一笔勾销。
根据美国目前的想法，在初期将有两个美国步兵旅调到南部去。
但是美军真正有效地部署到这个地区去，将需要派遣整整一个步兵师，连同支持部队，这在初期就至少需要付出十亿美元的代价。
有消息说，在明年，美军参加绥靖工作的程度将要增加。
一旦美军进入三角洲，他们将面临没完没了的极度令人沮丧的战争。他们将会变得失去耐心，他们的持久性将受到迄今在越南还没有受到过的那么大的考验。
三角洲的敌人都是生长在那里的。
多年的战争使越共学会了各个方面的游击战术。
三角洲的越共都是擅长于伪装的。
这些三角洲的军队熟悉乡村的每一寸土地，他们分成小队，甚至使用各村庄之间的公共汽车，他们的武器则藏在装菜的口袋中间。
在三角洲和美军对垒的将是二十二个训练有素的越共营，他们拥有无后座力炮、重机枪和轻型自动武器。
此外，还有大量游击队。敌人在三角洲的兵力达到估计约八万五千人的武装人员。
如果共产党人决定要认真反对美国在南部的行动，这支军队还可以大大增加。
在三角洲征募的许多营军队现在正在北部地区作战。他们是可以调回南部去的。
美国步兵人员必须懂得三角洲生活中的种种实际情况。
美军第二十五师的部队已经感受到三角洲的这些令人沮丧的情况。这些部队实际上是作为一种试验品驻扎在三角洲北部边缘的班乐的。
这里的一切情况都将使步兵人员的生活变成不幸的。
【德新社西贡十一月二十日电】在越南的三十五万八千人的美军将在湄公河三角洲从他们的南越盟军手里接管作战任务。
越南盛产大米的最南端，迄今一直是阮高其的政府军企图靠自己的力量击退共产党的唯一地方。
但是，南越军队看来不是三角洲地区八万游击队的对手，因此，在这里的日程也是：“美国人应到前线上去”。

显示原版>>

Previous:晚景凄凉的美国运动员

Next:侵越美军上周作伤亡人数激增


毛主席语录

出版日期:1966.12.03
         期次:3061
         版次:1
         栏目:\[头版]
文章正文:
马克思列宁主义真理在我们一边。国际无产阶级在我们一边。全世界百分之九十以上的人民大众在我们一边。我们的朋友遍天下。我们不怕孤立，也绝不会孤立。我们是不可战胜的。一小撮反华、反阿尔巴尼亚的可怜虫，是注定要失败的。 ------致阿尔巴尼亚劳动党第五次代表大会的贺电

显示原版>>

Next:日本朋友痛斥苏修反华


美军队人数达十二年来最高数字

出版日期:1966.12.03
         期次:3061
         版次:3
         栏目:\[第三版]
副题:美为搜罗炮灰再降低征兵的条件
文章正文:
【合众国际社华盛顿十一月二十五日电】国防部今天宣布，美国武装部队在十月份吸收了六万四千一百零九人，因而也许使美军达到三百二十九万三千三百一十八人，这个数字是十二年多以来最高数字。
【合众国际社华盛顿十一月三十日电】征兵的智力标准将再度下降，美国国防官员打算重新审查以前不要他们服兵役的二百四十万人。将要动用的人员包括那些为选征兵役制列为ＩＹ级的人。
新近这次降低标准是麦克纳马拉在从十月一日开始的十二个月中使以前不要他们服兵役的四万人适合服兵役的计划的一部分。
麦克纳马拉的计划要求五角大楼每年从以前在征兵中落选的人中挑出十万适合服兵役的人来，其中包括一些现在因为体格上的原因而不要他们的人。适合服役的人将包括有着体格上的缺陷但在六到十周内可以加以纠正的人。

显示原版>>

Previous:侵越美军达三十六万一千人

Next:英《每日电讯报》评美军将入侵湄公河三角洲


奈温抵尼泊尔访问

出版日期:1966.12.03
         期次:3061
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】加德满都消息：缅甸革命委员会主席奈温将军和他的夫人应尼泊尔国王马亨德拉的邀请，十一月三十日下午到达这里对尼泊尔进行三天国事访问。
马亨德拉国王和王后到机场欢迎奈温将军和他的夫人。

显示原版>>

Previous:贡勒会晤印尼外长马利克

Next:「亚运会」网球场地质量低劣 印尼竟表示同蒋帮和以色列运动员比赛


侵越美军达三十六万一千人

出版日期:1966.12.03
         期次:3061
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡一日电】美军司令部今天宣布，美国在越南的军事人员总数到上星期六（十一月二十六日）午夜为止，已达三十六万一千人。这个数字比前一周的人数增加一千人。

显示原版>>

Previous:侵越美军上周作伤亡人数激增

Next:美军队人数达十二年来最高数字


侵越美军上周作伤亡人数激增

出版日期:1966.12.03
         期次:3061
         版次:3
         栏目:\[第三版]
副题:美官方竭力缩小美军在越死伤数字
文章正文:
【美联社西贡一日电】在上星期六（十一月二十六日）结束的一周内，美国在越南作战中阵亡的人数急剧地增加了。
美军司令部宣布，在上述时间内，一百四十三名美国人阵亡，有七百零九人受伤。
美国阵亡人数的增加显然是由于感恩节以前在中部高原的血腥战斗造成的，在那次战斗中，美国第一空中骑兵师遭到了沉重打击。
在越南作战的其它盟军（在上星期六结束的一周内）的伤亡为：二十六人死亡，五十一人受伤和四人失踪。
【合众国际社华盛顿十一月二十五日电】国防部今天透露，在越南战场上被杀死的美国军队的人数已经超过了六千人的限度。
到上星期六为止的这周的伤亡总数表明，由于这周在战场被杀死了一百人，因而使自从一九六一年一月一日以来的死亡人数达到六千零四十九人。其中的四千四百零六人是今年在战场上被打死的。
五角大楼还透露，一千三百六十五名军队在越南死于飞机事件和其他与战斗无关的原因。其中的八百九十八人是在今年死的。
非致命受伤者的总数达到三万四千三百零八人，其中有二万六千五百六十九人是在今年受伤的。

显示原版>>

Previous:赖特承认：湄公河三角洲的人民武装力量强大训练有素

Next:侵越美军达三十六万一千人


日本《东洋经济》说：中国文化革命促进了工农业生产

出版日期:1966.12.03
         期次:3061
         版次:1
         栏目:\[头版]
文章正文:
【东方社东京十一月三十日电】预定十二月三日出版的一期经济杂志《东洋经济》，登载了题为《被西欧抢走的日中贸易》的专辑。专辑强调说，中国经济由于无产阶级文化大革命而在工农业两方面都取得了扎扎实实的发展。
文章说，中国的核导弹试验无情地粉碎了西方人士提出的所谓“北京政权已经出现末期症状”那样一种“主观臆断”。文章还指出：“中国以出人意外的快速度发展核武器一事说明，这个国家的科学技术业已取得了令人惊异的进步和发展。”
文章写道，在中国工业的顺利发展中，特别是工作母机和工业技术水平的提高最为突出，这是因为中国要把机械工业当做整个工业的基础，并且把机床工业作为机械工业的核心。
文章注意到自一九六四年年底起开始进行的设计革命，并且评论说：“这个革命是要通过充分发挥群众的创造性和积极性、打倒所谓的专家和权威、从根本上破除西方式的既成框框，不仅大量生产了高级的、大型的、精密的和尖端的产品，而且大量生产了轻便的、小型的、简单的和适应中国情况的产品。”
文章指出，伴随中国经济的扎实发展，一九六六年的日中贸易进出口总额已经大大增加，而且日中两国经济“互通有无”，因此，日中贸易大有可能求得发展。

显示原版>>

Previous:日本朋友痛斥苏修反华

Next:日本又出版一种《毛泽东语录》


日本记者说：中国对联合国将继续坚持强硬态度

出版日期:1966.12.03
         期次:3061
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十一月三十日电】题：《中国仍然采取强硬态度》。
特派记者福原北京十一月三十日电：中国政府对联合国大会的表决结果尚无正式反应。但中国老早就谴责联合国是美国控制下的一个工具，并且采取这样的态度：只要联合国不进行彻底的改组，就不同它打交道。因此，即使本届大会的投票结果比去年不利，中国也几乎完全不把它当成一回事，而将会一如既往地继续采取强硬态度，即：坚决反对两个中国，要求联合国进行改组。
不言而喻，第一次改变了过去那种支持中国的票数与年俱增的大体一贯的倾向这件事，显然证实了中国自去年以来在外交方面的后退，并且给中国的威信以打击。
但是，中国自去年印度尼西亚发生军事政变和第二次亚非会议没有开成以来，它充分地掌握了亚非新兴国家政府重视政治、经济稳定并对中国怀有戒心的情报。因而，中国在这个基础上提出了这样的方针，即：与其为了建立友好关系而硬要进行磋商，还不如坚决支持按照人民路线推进那个争取民族自决和解放并进行反帝斗争的运动。中国今后恐怕只会加强这种态度，而不会改变这种态度。
对于可以堪称为本届联大特色的意大利提案，中国把它同加拿大的动向联系起来，认为该项提案是旨在策划“两个中国”，因此，以见所未见的严峻态度保持着警惕。同时中国还认为，这种动向本身表明要阻挠中国恢复合法权利的美国一派已经碰壁，并且反映出美国一派为了摆脱这种困境而产生的苦恼。不管怎样，中国一直强调“现在的联合国是美国控制的工具，是美苏进行交易的场所”。中国认为，这次的投票结果表明联合国的性质是更加清楚了。据料，中国的态度不会由于这次表决结果而发生任何变化。

显示原版>>

Previous:阿尤布说中国应在世界上占有正当地位

Next:泰爱国武装越来越活跃


日本朋友痛斥苏修反华

出版日期:1966.12.03
         期次:3061
         版次:1
         栏目:\[头版]
副题:指出苏修反华表明他们日暮途穷，将把绞索套在自己的脖子上
文章正文:
【东方社东京十一月三十日电】日本的一位亚非团结运动领导人板井庄作，三十日就苏联修正主义者最近再次公然掀起反华运动问题对东方社记者发表了谈话。
板井发表谈话说：“苏联共产党修正主义领导集团又一次公然掀起反华运动。他们再次挥舞指挥棒，利用东欧各国共产党的代表大会，掀起大规模的反华浪潮，大肆给各国修正主义集团打气，充当美帝国主义的走狗。这件事情再一次地暴露了他们是地地道道的马克思列宁主义的叛徒，是反革命集团。”
板井还进一步指出：“他们大肆攻击毛泽东思想，大肆攻击无产阶级文化大革命，公然希望颠覆中国的革命领导，希望中国革命遭到挫折。
“不能不引起我们注意的是，他们的这种作法同日本最近出现的苏联修正主义的新的追随者们的作法完全一样。这一小撮人自今春以来，为了反对毛泽东思想、反对无产阶级文化大革命、破坏日中两国人民的团结，神魂颠倒地大肆同美帝国主义、佐藤反动政府搞‘联合行动’，但是，这些企图都以悲惨的失败而告终。在今天的日本，毛泽东思想越来越深入革命人民的心坎，日中两国人民的团结日益加强，日本反帝力量正在同修正主义从政治上、思想上和组织上割断联系，开辟新的道路。这是日本人民的伟大的胜利。”
板井接着说：“苏共修正主义领导集团再次掀起反华运动同他们的愿望相反，就像在日本那样在包括苏联在内的世界其他国家，都招致了悲惨的结局，可以肯定地预料，这些修正主义者将把绞索套在自己的脖子上。这种反华运动决不表示他们的强大。今天中国的无产阶级文化大革命的发展，不仅表明工农兵掌握了毛泽东思想是中国革命的划时代的进步，也必将大大地促进全世界马列主义者和革命力量的团结。”
【东方社东京十一月三十日电】日中友好运动的一位领导人大?V有章三十日向东方通讯社记者发表谈话，就苏联修正主义领导最近再次掀起的疯狂的反华浪潮说：“这证明他们不得不承认中国的无产阶级文化大革命业已取得非常出色的成就。他们所策划的卑鄙阴谋，在中国和全世界人民提高觉悟和加强团结面前，必将再次遭到惨败。”
大冢指出苏联修正主义领导反华宣传中有两个特点，他说：
“第一，他们十分害怕中国的无产阶级文化大革命。这是因为，如果这种‘危险’的思想传播到苏联，那末陷入修正主义泥潭的领导干部的地位就会遇到危险。这对苏联修正主义的新的追随者来说，也是一个共同的威胁。
第二，表明他们已经承认中国的文化大革命已经取得胜利。只有承认，才会进行卑鄙的中伤和诬蔑。”

显示原版>>

Previous:毛主席语录

Next:日本《东洋经济》说：中国文化革命促进了工农业生产


日本又出版一种《毛泽东语录》

出版日期:1966.12.03
         期次:3061
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本河出书房，最近又出版了一种毛主席语录的日文译本。这是至今在这里出版的第四种毛主席语录。
书题叫做《毛泽东语录》，译者是和田武司、市川宏，书后附有竹内实写的毛泽东传。
《读卖新闻》十二月一日发表的这本书的广告说：引起七亿人民的热能的惊异的书，红卫兵的“圣经”，在这里有理解现代中国的钥匙。

显示原版>>

Previous:日本《东洋经济》说：中国文化革命促进了工农业生产

Next:亚非大多数国家支持中国


社会民主党一组织反对「大联合」

出版日期:1966.12.03
         期次:3061
         版次:4
         栏目:\[第四版]
文章正文:
【法新社慕尼黑十一月二十七日电】社会民主党巴伐利亚州组织，今天表示反对社会民主党和基督教民主党组成联合政府。
巴伐利亚州的大多数社会党人表示反对这一主张，而提出「组成一个社会民主党和自由民主党的联合政府的一项严肃的计划」。

显示原版>>

Previous:西柏林大学生示威抗议「大联合」

Next:《法兰克福评论报》抨击「大联合」


苏泽尼特足球队输给缅甸联队 苏运动员动作野蛮遭到观众谴责

出版日期:1966.12.03
         期次:3061
         版次:3
         栏目:\[第三版]\[体育消息]
文章正文:
【新华社仰光十一月十七日电】这里的缅甸足球爱好者对来访的苏联“泽尼特”足球队在此间同缅甸联队进行的头两场比赛中所表现的粗暴行为显得非常不耐烦。
在十一日举行的第一场比赛中，苏联的上场队长、也是来此访问的苏联队队长扎维多诺夫，由于刁难裁判受到警告后被罚出场。在第二场比赛中，苏联足球运动员的行为甚至比第一场比赛时更为粗暴。缅甸报纸《卫报》形容这场比赛说，“比赛被客队的粗暴行为破坏了，客队与其说是要赛球，还不如说是赛人。”《卫报》说，在第二场比赛中，有一个缅甸球员被故意从背后踢了一脚。另一名缅甸球员腹部被一个苏联球员踢了一脚。
《卫报》说，“在结束比赛的哨声吹响后，俄国人都谦和地同他们的对手握手，有些人甚至拥抱了打败了他们的对手。这同他们在比赛时的蛮横的态度成了鲜明的对照，在比赛的时候，他们手叉在屁股上，在明显的犯规后采取满不在乎的态度。”该报说，“人们因此不禁纳闷：难道我们认为要不得的犯规在欧洲的激烈的比赛中能认为是正常的吗？只有客队队员（指苏联球员）能回答我们。”
第一场比赛结果是零比零。第二场比赛苏联队以零比二败北。在两场比赛中，人们都可以听到愤怒的观众对苏联球员的粗暴行为发出的“嘘”“嘘”声。

显示原版>>

Previous:「亚运会」网球场地质量低劣 印尼竟表示同蒋帮和以色列运动员比赛

Next:晚景凄凉的美国运动员


泰爱国武装越来越活跃

出版日期:1966.12.03
         期次:3061
         版次:2
         栏目:\[第二版]
副题:他侬集团惊恐之余扬言准备大规模的武装镇压
文章正文:
【路透社曼谷十一月二十八日电】警方人士说，在南部的巴蜀省，由地方警察和来自曼谷的增援部队组成的一支一百人的部队正在追缉大约二百名武装共产党，因为他们在那里发动了反政府的运动。
共产党打死了三个人，其中两个人是警察的暗探，他们还在这个省的四外地区散放传单。
这里今天收到的迟到消息说，一队克伦和泰族匪徒上星期五袭击了这个省内靠近缅甸边境的一个村庄，打死了一个负责卫生工作的政府官员和一个地方防御部队的志愿人员。
【美联社曼谷十一月三十日电】副总理乍鲁沙天今天说，共产党恐怖分子在过去一周在泰国东北部加强了他们的活动。
乍鲁沙天在他的每周记者招待会上说，在那空拍侬府，警察巡逻队同恐怖分子发生了三次冲突。
乍鲁沙天又说，同时在那空拍侬府，恐怖分子伏击了政府的一辆汽车，他们用自动武器向这辆汽车开火，但是车上的人没有受伤。
他说，在东北部的××府，恐怖分子破坏了两座木桥。他又说，在这两座桥修复以前，交通中断了。
他指出，近来共产党在东北部的活动本来是比较平静的。他说：看来，共产党诉诸暴力是因为以前他们的宣传未能取信于该区人民而加入他们的队伍。
他预测，共产党人将诉诸更为激烈的暴力。
【本刊讯】美《华盛顿邮报》十一月二十日刊登杰克·法西十一月二十七日从曼谷发回的一篇文章，标题是《人们认为泰国军队能够单独处理叛乱》，摘要如下：
泰国武装部队和警察是能够应付现有的共产党叛乱水平的，如果泰国的军人政府大力投入军队和执行强有力的乡村发展计划的话。
这是大多数西方观察家的看法。他们看不出泰国出现了“另一个越南”的局势。
既然东北部的雨季已经停止，在这里的美国军事顾问团现在急于要让泰国人对共产党恐怖分子发动大规模的军事进攻。
巴博将军说，将要发动一次大规模反共运动，出动八万五千人的泰国陆军和四万一千人的地方及边防警察部队。
但是在这些部队出动之前，西方人士表示怀疑这种活动是否有效。他们不相信这个吝啬的军人政府会出钱进行这样一次运动，除非美国人在各方面承担很大一部分费用。现在泰国政府预算只有百分之十四拨给国防方面。由于缺乏资金，训练军队的工作一些年来一直没有发展。
泰国有四个师。有两个驻扎在曼谷及其周围，这一方面是为了摆摆样子给人看，一方面是作为一支对付政变尝试的力量，如果军事领导人发生分歧的话。
这样，就由另外两个师和一个独立团来担负战斗任务，而在东北部只有一个师。
从传统方面来说，反叛乱活动一向是交给警察负责的。但是尽管在美国援助下警察兵力和效力增加了，但是共产党的挑战已达到这样的水平：美国顾问们认为，必须出动拥有较重型武器的陆军部队，并由空军和海军进行支援。
【本刊讯】曼谷《京华晚报》十一月十二日报道泰国反动当局对共产党革命活动惊恐万分：由内务部通令全国采取措施“防护共党阴谋破坏政府机关”。消息全文如下：
内务部消息，由于当局最近探悉导动分子企图在官方重要机关尤其是美军在泰营地实行破坏恐怖行动，因此，内务部已通令全国各府府尹，着地方行政官员及警察进行调查各该府所有重要机关以及可能被异动分子施行破坏之机关有若干以及采取预防之措施，所有之治安官员是否足以应付，然后向内务部迅速提出报告，以便内务部安排预防全国重要机关之有效行动，尤其是在一般异动分子出没活动地区内之重要机关，作更适当之防备。
另据消息指出，为加强及给予各部门之保安官员在执行取缔异动分子工作方面获得保障起见，内务部与国防部财政部预算处及文官委员会联合讨论拟订一项特别体恤金给予因征剿异动分子而殉职或受伤之官员，其主要原则为要求增加受伤者之薪阶，若因无职位可以晋级者，则拨付特别之酬劳或安慰金，若因公殉职，则可引用国防部非常时期之规章予以体恤。
上述各项规章将于最近呈交国务会议讨论及批准。

显示原版>>

Previous:日本记者说：中国对联合国将继续坚持强硬态度

Next:东方社揭露：美日策划「亚洲开发银行」阴谋


晚景凄凉的美国运动员

出版日期:1966.12.03
         期次:3061
         版次:3
         栏目:\[第三版]\[体育消息]
文章正文:
【本刊讯】香港《新晚报》十一月二十四日报道：偶尔在一九六六年十一月份的美国出版的《耳语》杂志上，看到美国“拳王”祖·路易双手持着鼓锤在敲击乐鼓和钹的照片。原来祖
·路易正在一家夜总会充当鼓手。曾为老板赚得盘满?j满的一代拳王，晚年竟沦为夜总会的鼓手，真使人不胜感慨！另一位前世界重量级拳王安尼·杜鲁尔退休之后也被迫到芝加哥一家夜总会靠表演过活。“大力士”安德森一九五五年前后曾经创造了重量级举重世界纪录。可是，他的黄金时代像昙花一现那样，很快消逝。一九五六年，他就沦为夜总会中一件娱人的工具了。
还有许多红极一时的美国运动员，退休后连一份仅能糊口的职业也找不到，最后只能在摩天楼下的贫民窟里苦度残年，在饥寒交迫中挣扎。像前几年红极一时的短跑家诺顿，由于在罗马奥运会中成绩不好，便被迫转入橄榄球界。以后又由于比赛中几次负伤而被老板开除，从此他就走进失业大军的行列中。有名的拳击冠军罗迪·马申因生活贫困痛苦而精神沮丧，一九六二年十二月竟被指控以自杀威胁扰乱社会治安，最后并被关进疯人院去。这些，都是交织于美国体育界的一幅幅悲惨的画图。

显示原版>>

Previous:苏泽尼特足球队输给缅甸联队 苏运动员动作野蛮遭到观众谴责

Next:赖特承认：湄公河三角洲的人民武装力量强大训练有素


西柏林大学生示威抗议「大联合」

出版日期:1966.12.03
         期次:3061
         版次:4
         栏目:\[第四版]
文章正文:
【路透社西柏林十一月二十八日电】大约一千五百名青年人今天在这里抗议西德社会民主党作出的与基督教民主党组成联合政府的决定。
警察驱散了示威者，示威者穿过市街，聚集在公共广场举行集会。没有发生事件。游行是由社会民主党的大学生联合会主持的，但是有其他团体参加。

显示原版>>

Previous:基辛格上台并举行记者招待会

Next:社会民主党一组织反对「大联合」


西德《法兰克福汇报》透露：勃兰特同苏驻德大使来往频繁

出版日期:1966.12.03
         期次:3061
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《法兰克福汇报》十一月二十四日刊载一篇文章，题为《勃兰特同阿勃拉西莫夫的第五次会晤》，副题为《在西柏林会晤了五小时；接触将继续进行》，摘要如下：
星期二（十一月二十二日）晚上苏联驻东柏林大使阿勃拉西莫夫和西柏林市长、社会民主党主席勃兰特在柏林市政府宾馆相互交谈了五个小时。这是两个政治家在近几个月来的第五次会晤。
关于会谈的内容没有任何透露。
阿勃拉西莫夫可能还同勃兰特谈到关于波恩致力于组成一个新联邦政府的情况，其中涉及到德苏关系问题。至于勃兰特是否和在什么时候再次访问东柏林苏联大使馆，这还不清楚。但是，可以认为，两个政治家之间的接触将继续进行。德通社星期三晚上以五行消息报道说，阿勃拉西莫夫大使星期二“应邀”在西柏林访问勃兰特。德通社扼要地说，“在会谈中讨论了双方感兴趣的问题”。

显示原版>>

Previous:《法兰克福评论报》抨击「大联合」

Next:德新社报道：一些国家对基辛格上台的反应


亚非大多数国家支持中国

出版日期:1966.12.03
         期次:3061
         版次:1
         栏目:\[头版]
眉题:巴报认为联大对我席位结果不反映真实情况
文章正文:
【本刊讯】巴基斯坦《黎明报》一日报道：
尽管包括巴基斯坦在内的十一国提出要求让中华人民共和国取得联合国席位的提案在联大遭到了失败，可是中国在亚非主要国家中继续得到绝对多数的支持。
由于美国对特别是非洲的许多代表团施加了空前未有的压力，美国获得了五十七票对四十六票的多数，但这并不实际反映亚非世界支持中国的真实状况。例如，亚非大多数国家投票赞成让中国取得联合国席位和驱逐蒋介石的人出联合国。
投票表决还表明，在人口方面，中国得到总人口几乎四倍于反对北京的那些国家的总人口的亚非国家的支持。
投票反对中国的那些联合国成员国大多数属于西半球。
联合国表决情况戳穿了关于中国“侵略”的神话，与中国有共同边界的每一个国家都投票赞成恢复它在联合国的权利。中国还得到欧洲的有力支持，那里大多数国家，包括整个斯堪的纳维亚都投票赞成十一国提案。
因此，考虑到除两个美洲大陆以外世界上的主要国家对中国的支持，美国在表决后立即在联合国休息室散布的所谓“重大胜利”的说法是骗人的鬼话。最终，它可能实际成为短命的。
【本刊讯】《巴基斯坦时报》一日报道：
伊斯兰马巴德的政治观察家们对于联合国大会投票表决又阻挠恢复中国在这个世界组织中的合法地位一年的不幸结果感到很痛心。
人们竭力认为，北京的代表必须获得它在联合国的正当地位，以保证维护世界和平。
他们说，巴基斯坦始终支持给予中国在联合国的应有的地位，并且一年复一年地投票赞成要求恢复北京在联合国的权利的提案。这些观察家们说，中国在联合国取得席位将帮助这个组织不仅提高它的效能和恢复它的完整，而且还获得全世界舆论的更大信任和重视。
【美新处华盛顿十一月三十日电】联大的外交官们对于一年一度的中国席位问题辩论已经过去可能感到高兴，但是大概谁也不会就此不注意大陆中国在世界事务中的作用的问题。

显示原版>>

Previous:日本又出版一种《毛泽东语录》

Next:阿尤布说中国应在世界上占有正当地位


英《每日电讯报》评美军将入侵湄公河三角洲

出版日期:1966.12.03
         期次:3061
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《每日电讯报》十一月三十日刊登该报记者诺克斯二十九日从西贡发回的一篇文章，标题是《美国将参加湄公河三角洲的战斗》，摘要如下：
今天获悉，美国已决定进入西贡以南湄公河三角洲同越共作战。这个行动将要以“巨大兵力”进行。
这将意味着美国对待战争的作法有重大的改变。迄今为止一直在同从北方入侵的军队作战的美军，现在将试图打垮湄公河三角洲的越共政治和经济力量。
美国人将是从事一种新的战争，这是法国人当年在北方红河三角洲进行的那种战争。
这个军区前任司令邓文广将军据说曾反对让大量美军开入他的军区，他现在已被客客气气地提升为新成立的计划和发展部长。
阮高其和威斯特摩兰想要切断越共在柬埔寨和老挝境内的供应线。由于国际关系的原因，这个计划已遭华盛顿拒绝。

显示原版>>

Previous:美军队人数达十二年来最高数字

Next:腊斯克谈南越“节日停火”：叫嚷“必须保持警惕准备还击”


《华盛顿邮报》报道：美军界头目辩论向越增兵问题

出版日期:1966.12.04
         期次:3062
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《华盛顿邮报》十一月二十七日刊载了皮尔逊和安德森的一篇报道，标题是：《一场秘密的辩论》，《麦克纳马拉和参谋长们在派往越南的军队的数目方面相差二十七万五千人》，摘要如下：
一场将会涉及全国征兵数目的重要的秘密的辩论正在五角大楼后台进行。这是国防部长麦克纳马拉和参谋长联席会议就派往南越的人数问题进行的一场辩论。
参谋长们主张总共必须有七十五万人才能使越共疲于奔命。麦克纳马拉主张总共有四十七万五千人，这二十七万五千人之差意味着征兵人数增加，通货膨胀进一步发展和劳动市场更为紧张。麦克纳马拉是反对所有这三样的。
现在在南越的美军有三十六万人。麦克纳马拉部长争辩说，使这个数目增加一倍将使像南越这样小的一个国家的经济遭到灾难。
参谋长们争辩说，四十七万五千人不足以在肃清共产党人以后固守乡村。
不幸的是，参谋长们提的许多建议都是错误的。他们说，轰炸北越就能制止军队和供应品渗入南方。他们在一九六三年还对麦克纳马拉说，战争能在一年内结束。
然而在战场上的头号军人威斯特摩兰的最重要的战术——派美军到象车中去乘敌人不防备的时候进行袭击——已经证明是正确的。
因此麦克纳马拉说，美国需要的是以足够的人数来继续这种战争，我们的军队不应该用来在夺得村庄以后进行占领和固守。这应该由受过特别训练的南越军队来进行。
我们可以说在这场辩论中麦克纳马拉取得了胜利，在一九六七年，军队的总数将维持在四十七万五千人。

显示原版>>

Previous:美国一份调查报告：承认美伪无法对付南越人民武装

Next:腊斯克叫嚷美要“履行对南越的义务”鼓吹美苏勾结以“在东南亚同共产主义对阵”


《征信新闻报》认为蒋帮在联合国又花钱又受气

出版日期:1966.12.04
         期次:3062
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】蒋帮《征信新闻报》十一月二十六日刊登该报记者张屏峰的文章，摘要如下：
凡事有弊亦有利，退出联合国虽有若干不利的影响，亦非全无好处。
第一、我们每年交付联合国的会费，维持和平费，以及为维护联合国代表权而支出的各种外交活动费，估计当在数千万美元上以，退出联合国后，我们把这笔钱移用于国内军事与经济建设，对反攻复国的力量，又获得更大的增强。
第二、以往为了联合国一年一度的一票，在外交上不惜委屈求全，不论是一个甚么样的小国家，我们都不敢开罪，因而使我们在若干国际场合，不能畅所欲言，退出联合国后，我们没有这种顾忌，反而可以挺起胸膛，勇往直前。
第三、过去十多年来，因国内政局安定，缺乏刺激，一般人均耽于享乐，退出联合国后，也许反可激励国人，发奋图强，积极奋斗。
第四、今日世界上如西德、韩国、越南都不是联合国的会员国，但他们照样生存，照样前进。我们退出联合国后，如能在政治上力图革新，经济上再求进步，照样可以在国际上发生影响，受人尊敬。
基于这些理由，所以一般并不以为退出联合国有甚么了不起的坏处。

显示原版>>

Previous:苏哈托要军事法庭“审判”达尼

Next:白崇禧在台湾病死


日本公众愈来愈强烈反对佐藤政府/社会党表示将继续努力要求佐藤政府辞职和尽早解散国会

出版日期:1966.12.04
         期次:3062
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京一日电】日本三个大的反对党星期四（一日）对佐藤首相重新当选执政的自由民主党总裁进行了批评。
它们说，佐藤重新当选没有反映人民的意愿。
最大的反对党社会党在一项声明中说，鉴于在最近的一次民意测验中，公众对佐藤的支持票不足百分之三十，这表明自由民主党是处在“垂死的阶段”。
声明说，因此，佐藤在星期四（一日）自由民主党会议上重新当选意味着：它跟“人民的意愿毫无关系”。社会党说，它将继续努力要求佐藤政府辞职和尽早解散国会。
民主社会党在声明中认为佐藤重新当选“证明自由民主党是完全不负责任的”。关于笼罩着自由民主党的“黑雾”，它说，“只要佐藤执政，就不会希望有政治上的廉洁”。
公明党说，执政党内部反对派的很大影响，“表明了人民对目前政治的不信任”。
拥有四百二十五万会员的日本最大劳工组织总评说，佐藤重新当选对日本人民是“非常不幸的”。它表示决心加紧它同佐藤政府的“对抗”。它指责佐藤政府规避了对最近的贪污案的全部责任，他说，这个政权是在“崩溃的前夕”。
【东方社东京一日电】自由民主党总裁选举的结果，对佐藤来说，是一个超乎预料的打击。佐藤的得票数二百八十九票，远远不到总投票数四百五十九票的三分之二，不但低于佐藤派的预测，而且也低于藤山派的预测。投票结果是，有一百六十一张反佐藤票。
这个投票结果是佐藤内阁不得人心的事实在自由民主党内部的反映，说明党内对佐藤的支持正在迅速下降。现在已经出现了这样的可能性，即以这个投票结果为基础，以藤山为首的反佐藤势力将进一步加强。佐藤将立即着手进行改组内阁的工作。但是，人们认为，藤山不用说，前尾繁三郎、石井光次郎、川岛正次郎、船田中等中间派的所谓实力人物，全将拒绝入阁。因为，在每一个派系内部，反佐藤的空气都在高涨着。第三次佐藤内阁将不得不以右派为中心组成，将是一个基础不巩固的内阁。
【共同社东京一日电】一日自由民主党临时代表大会以后，藤山爱一郎发表谈话说：“我抱着要求佐藤首相卸任的想法出面竞选总裁，遗憾的是没有得到过半数的票数。但是，我保证：今后重下决心，要为整党和确立民主政治而努力。”
他还说：“出现一百七十张批判（佐藤）票，这是党员要求整党的真诚愿望的反映。我感到这个事实是具有重大意义的。”

显示原版>>

Previous:德新社驻北京记者认为：中国重视发展公路运输

Next:东方社认为佐藤当选自由民主党总裁后：将改组内阁靠极右派政权


阿尤布结束在法访问回国

出版日期:1966.12.04
         期次:3062
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十一月三十日电】巴基斯坦总统阿尤布，结束了他到巴黎的私人访问，今天动身回国。
【路透社巴黎十一月三十日电】巴基斯坦官员们说，阿尤布总统发现他去巴黎私下访问非常有益。
在两国领导人昨天进行的一个小时的会谈期间，法国和巴基斯坦就越南战争、中国作为一个核大国的崛起和其他世界问题意见一致。
阿尤布总统还带着官员们认为的，法国对巴基斯坦所作出的争取东南亚和平，及发展其经济和科学的努力给予的积极和友好的支持而回国。

显示原版>>

Previous:腊斯克将到日本等处活动

Next:铁托到罗南边境同齐奥塞斯库会谈


巴一杂志以大量篇幅介绍毛主席

出版日期:1966.12.04
         期次:3062
         版次:1
         栏目:\[头版]
副题:称颂毛主席是伟大革命家，他的每一句话都迅速地传到全世界
文章正文:
【本刊讯】巴基斯坦《世界明镜》周刊最近一期以很大篇幅介绍毛泽东主席对中国革命斗争、中国社会主义革命和社会主义建设以及文化大革命的英明领导。
这家乌尔都文周刊的彩色封面是一张毛主席身穿草绿色军装检阅红卫兵的大照片。
这家周刊是在西巴基斯坦首府拉合尔出版的。
它刊登了阿·拉·格拉甘写的一篇长达五页的文章，题为《毛泽东，亚洲伟大的革命家》，文章热烈地称颂毛主席是当代伟大的思想家。
它指出，毛主席的思想是中国人民的“行动指针”。
这篇文章还说，“毛泽东的观点在世界政治领域里占有一个重要的地位。不仅他的支持者，而且还有反对他的那些人不论甚么时候都很注意他的讲话。他讲的每一句话以闪电般的速度向四面八方，向世界的每一个角落传播。”
这一期还刊登了介绍中国无产阶级文化大革命、新中国的妇女和中国现代戏的特写和文章。
《世界明镜》周刊还刊登了许多毛泽东主席在各个革命时期的照片和其它反映中国人民反对敌人的英勇斗争和中国人民在社会主义建设方面的成就的照片。

显示原版>>

Previous:索马里一教师写信表示：愿同红卫兵一道反帝反修

Next:日本教育家三宅义二说：中国文化大革命形势非常好


白崇禧在台湾病死

出版日期:1966.12.04
         期次:3062
         版次:2
         栏目:\[第二版]
文章正文:
【中央社台北二日电】总统府战略顾问委员会副主任委员陆军一级上将白崇禧，因患冠状动脉梗塞症，二日病逝台北市松江路寓所，享年七十四岁。

显示原版>>

Previous:《征信新闻报》认为蒋帮在联合国又花钱又受气

Next:印尼同日本签订开发海边石油资源合同


德新社驻北京记者认为：中国重视发展公路运输

出版日期:1966.12.04
         期次:3062
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京十一月二十九日电】（记者：巴格曼）除了农业、钢铁和国防工业以及特别强调核研究以外，人民中国在第三个五年计划中极其注意发展基本设施。
可以从北京最近向国外发出的若干定货单得出这个结论。
在这方面着重的是卡车定单，订货数字和中国自己卡车增产数字相似。中国还订购了现代炼钢设备，大部分是向日本订购的。
虽然铁路仍然是七亿五千万中国人最主要的运输工具，毫无疑问，由于战略和经济原因，发展和改善公路系统——到目前仍然很落后——占着特殊的地位。
北京的经济计划制订人很清楚，中国在第三个五年计划中努力争取的“经济大国的基础”，只有在工业、商业和农业的交通运输大问题不再仅仅依靠铁路来解决时才能奠定。
除了铁路与河流，公路将是最重要的运输路线。
虽然中国离开实现这个计划距离还远，但是，最近的定货单确实表明，中国政府的打算是认真的。

显示原版>>

Previous:香港观众喜看广州电视节目

Next:日本公众愈来愈强烈反对佐藤政府/社会党表示将继续努力要求佐藤政府辞职和尽早解散国会


东方社认为佐藤当选自由民主党总裁后：将改组内阁靠极右派政权

出版日期:1966.12.04
         期次:3062
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京一日电】自由民主党一日举行了第十八次临时党代表大会，选举总裁的结果，佐藤荣作再次当选总裁。佐藤首相将借这次重新当选为总裁的机会，立即开始改组内阁和选任党干部的工作，以便振奋人心，继续承担政权。
但是支持佐藤的票数不到三百票，反对佐藤的票包括无效的九票在内，有一百七十票，超过了三分之一。看来这对于十二月的人选，以及今后党的工作将有很大的影响。
【东方社东京十一月三十日电】自由民主党明天就将召开大会，选举总裁，在大选的前夕，党内发生了重要的变化。佐藤再次当选总裁是肯定的。而在这个前提下，佐藤已经表明他的打算：要在大会以后，重新任命岸信介的心腹福田赳夫藏相为党的干事长，让他掌握控制党的实权。福田二十七日同佐藤会谈，商讨了大会以后的内阁和党的主要人事问题。佐藤二十九日让副总裁川岛、干事长田中等现任党干部全体提出辞呈。佐藤公开说，在大会以后，全部内阁成员都要更换。所有这些事都说明，佐藤为了维持政权，正要专靠以岸和福田为代表的极右派的支持，换个说法，就是说在大会以后，党和政府的领导权将掌握在岸和福田的手里。
普遍的看法认为，佐藤为了在党内维持尽可能广大范围内的支持，要撤换中间派里声望好的干事长田中角荣是会有困难的。因此，对佐藤突然表示要任命福田为干事长，略有奇异之感。
反动统治势力认为，这种情况发展下去，佐藤就决不能长期维持政权，因此决定推举福田来替换佐藤担当政权，并且已经定下决心要加紧准备。佐藤可能在明天的大会上重新当选为总裁而组织第三次内阁，但是几乎没有人认为佐藤政权今后能够维持到一年。《朝日新闻》三十日发表了舆论调查，支持佐藤的人数从四月份的百分之三十再下降，只有百分之二十五。不支持的人数从四月份的百分之二十六上升为百分之二十八。
《朝日新闻》说，这个数字说明现在要维持内阁是困难的。
参加总裁竞选的藤山爱一郎在二十七日的记者招待会上肯定地说，即使在选举中失败了，以后也完全不想同佐藤内阁合作。
藤山说，在大会以后也还要继续斗争，促使佐藤下台。佐藤和右派目前最害怕的就是，在不久的将来举行众议院选举的时候，自由民主党势力被削弱以后，这个反佐藤势力会展开推翻佐藤内阁的活动。

显示原版>>

Previous:日本公众愈来愈强烈反对佐藤政府/社会党表示将继续努力要求佐藤政府辞职和尽早解散国会

Next:新报透露：印尼政府财政亏空数额惊人


法新社承认我田径运动取得巨大进展

出版日期:1966.12.04
         期次:3062
         版次:3
         栏目:\[第三版]\[第一届亚新会]
文章正文:
【法新社金边十二月一日电】（综合消息）当一位身材瘦长的二十四岁的中国大学生本周取得同苏联的布鲁梅尔所保持的跳高世界纪录只差一厘米的成绩时，北京又向莫斯科对共产党世界的统治提出了新的挑战。
人民中国造就出来的第一个世界水平的运动员倪志钦，在金边举行的第一届新兴力量运动会上以满不当回事似的轻松态度跳过了二米二七。布鲁梅尔的纪录已保持了三年。
这位中国的新明星具有一个真正的冠军的风度和遇到大场面时所需要的沉着。
这次金边运动会使西方观察家们第一次有机会亲眼看看目前这一代优秀中国运动员的实际情况。但是直到出现倪志钦的跳高业迹以前，各项成绩一直比北京宣布过的要低。
陈家全的成绩只为平庸的十秒五，不过成绩慢的部分原因可能是由于跑道被雨水浸泡得特别松软所致。
在不合时令的热带倾盆大雨之后造成的泥泞的跑道，也破坏了男子一百一十米高栏的成绩。中国的崔麟以十三秒九获第一名，比他自己的最佳成绩十三秒五慢得多。
中国人在田径运动方面已取得巨大的进展，但是他们为数不多的第一流明星缺乏真正国际比赛的经验。中距离和长距离赛跑以及大多数田赛项目的水平是低的。
在毛泽东在长江下水以后引起的对游泳的群众热情，还没有使人民中国在世界比赛中名列前茅。中国的举重运动员完全符合人们的期望，在最轻量级和次轻量级中创造了非正式的世界纪录。

显示原版>>

Previous:柬报热烈赞扬：倪志钦的优异成绩长了亚洲人民的志气

Next:美国一份调查报告：承认美伪无法对付南越人民武装


哥伦比亚议员反对政府同蒋帮签订「文化友好条约」

出版日期:1966.12.04
         期次:3062
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】波哥大一日消息：哥伦比亚众议院议员路易斯·比利亚尔·博尔达等十七人表示反对哥当局通过同蒋帮签订“文化友好条约”的这一法案，他们认为，哥伦比亚共和国不应该和一个既不代表中华民族，也不代表中国文化的被占领的国家订立条约，它的合法的存在没有得到世界民主国家的承认，因为它篡夺了真正的中国——中华人民共和国的地位。

显示原版>>

Previous:印《回忆爱国者》谴责丹吉集团追随苏修反华

Next:香港观众喜看广州电视节目


更正

出版日期:1966.12.04
         期次:3062
         版次:4
         栏目:\[第四版]
文章正文:
十二月一日第四版《梵蒂冈发生水灾许多艺术品受损》小标题，梵蒂冈应为意大利弗罗伦萨。

显示原版>>

Previous:铁托到罗南边境同齐奥塞斯库会谈


哈里曼同布朗谈越南问题后去巴黎活动

出版日期:1966.12.04
         期次:3062
         版次:4
         栏目:\[第四版]
副题:美使馆说他和几名苏联高级外交官同住一旅馆
文章正文:
【路透社巴黎二日电】美国大使馆发言人说，到这里进行三天访问的美国巡回大使哈里曼，正和几位苏联高级外交家同住在一家旅馆。
这些俄国人是为了苏联总理柯西金进行八天官方访问而到巴黎来的。美国大使馆说，没有哈里曼和这些俄国人举行会谈的计划，纵然不能排除非正式的会晤。
发言人说，哈里曼虽然是作一次私下访问，但将同法国外交部官员会谈。
哈里曼昨晚从伦敦到达这里。
【中东社伦敦十一月三十日电】哈里曼昨晚从纽约飞到伦敦，专门为了参加纪念他的战时同事丘吉尔爵士诞生九十二周年的晚宴会的。
今晚早些时候，哈里曼在同英国外交大臣布朗作的一小时会谈中讨论了越南的局势。
布朗向哈里曼详细地叙述了他上周在莫斯科同苏联领导人们会谈越南、核不扩散、欧洲安全和其他重要的世界问题的情况。

显示原版>>

Previous:苏《真理报》十一月二十七日发表文章：猖狂恶毒地攻击我内外政策

Next:腊斯克将到日本等处活动


柬报热烈赞扬：倪志钦的优异成绩长了亚洲人民的志气

出版日期:1966.12.04
         期次:3062
         版次:3
         栏目:\[第三版]\[第一届亚新会]
文章正文:
【新华社金边十二月二日电】金边各报和柬埔寨新闻社昨天和今天纷纷评论中国跳高运动员倪志钦在第一届亚洲新运会上创造的优异成绩，并向他致最热烈的敬意。
柬埔寨新闻社昨天写道：“自从第一届亚新会开幕以来，领导人，观众和许多记者都切望得到惊人新闻，即优异的成绩，从而能有力地震动一下世界体育运动报界，并使一些国际体育联合会深思一番，这些体育联合会仍然装作视而不见这样的事实：它们不准入会的那些国家的运动员，（同样）有权利在象第一届亚新会这样的比赛中显示自己固有的优点和创造世界纪录。
“今天，全世界的报刊都将谈论中华人民共和国的跳高运动员倪志钦的惊人成绩，他在第一次试跳时就跳过了二米二七的高度，创造了一九六六年这方面的世界最好成绩，打破了亚洲的，雅加达新兴力量运动会的和中华人民共和国（全国）的纪录。倪志钦要求把横竿放在二米二九的高度上，力争打破世界纪录，但是没有能跳过这个高度，而在跳二米二七的高度时，显然跳得比横竿的高度还要高，如果那时就把横竿放在二米二九的高度上，他可能会创造世界纪录。
“这位中国运动员是无可否认有力量和办法达到二米三十的高度，但是有两个原因使他未能达到：一、这位跳高运动员因为连续两个晚上被雨淋而体力不象理想的那样好；二、在惊人地跳过二米二七的高度之后，因为有一千六百米接力赛跑项目而长时间停顿下来，这是对这位运动员的神经系统不利的。
“三个月以前，当新华社发表他创造的二米二六的纪录时，许多体育报怀疑这位中国跳高运动员的能力，并且想尽办法低估这一成绩。但是从昨天起，不能再对这位运动员的能力有任何怀疑了；外国体育报刊的大记者们密切注视着中华人民共和国的这位冠军在照规定的条件下正常地创造这一（优异）成绩的各个阶段。”
《新电讯报》今天写道：“人们不能否认，倪志钦的成绩使西方记者吃一惊。西方报刊曾对中国的这位冠军所取得的成绩的消息表示怀疑。现在，再也不能怀疑了。我们看到倪志钦以协调的动作逐步上升而跳过二米二七的高度。
“开始时，他还穿着一件毛线衫。到二米一○高度的时候他把它脱掉了。一会儿，大家聚精会神地注视着。中国的这位冠军接近了布鲁梅尔的纪录。他会超过他吗？
“我们认为，如果在跳过二米二七高度之后，在再跳之前没有一段停顿的时间，他毫无疑问会超过布鲁梅尔。
“不管怎么样，倪志钦能达到二米三○的高度，这是毫无疑问的。
“这个成绩定将引起全世界运动员的注意。我们断定，我们不久就会看到世界纪录被打破，这个纪录前天已经岌岌可危了。”
各报在第一版上刊登了倪志钦跳过二米二七的高度的照片。

显示原版>>

Previous:印尼同日本签订开发海边石油资源合同

Next:法新社承认我田径运动取得巨大进展


柯西金同戴高乐密谈欧洲问题

出版日期:1966.12.04
         期次:3062
         版次:4
         栏目:\[第四版]
副题:法新社说在德国和欧洲安全问题上双方未找到解决办法
文章正文:
【法新社巴黎二日电】法苏代表团今晨第一次举行了全体会议，两国代表团一下子决定让戴高乐将军和柯西金去单独研究国际重大问题。
如果人们从苏联部长会议主席发表的讲话来看，在有关德国问题和考虑欧洲安全问题的方式方面，确实未找到解决办法。
苏联的立场没有任何松劲的迹象，而是恰恰相反。柯西金直接强调指出，“欧洲目前局势远不是令人安心的”。
据说由于戴高乐看到他的对话者是强硬而不是松动，所以他就没有过份坚持有关德国问题的根本分歧。
双方同意，无论如何关于德国问题的共同解决办法没有成熟，首先必须在东欧和西欧之间造成一种缓和气氛，这种气氛首先导致协调，然后导致合作。
从这种远景来看，关于双边问题的谈判就具有充分的重要意义。在今晨的全体会议上研究了这种前景之后，蓬皮杜和柯西金今天下午在马提翁大厦继续进行研究。

显示原版>>

Previous:美报承认：南越人民武装掌握主动权

Next:柯西金在法市政大厅的讲话


柯西金在法市政大厅的讲话

出版日期:1966.12.04
         期次:3062
         版次:4
         栏目:\[第四版]
文章正文:
【美联社巴黎二日电】苏联总理柯西金今天尖锐地攻击了西德，并警告人们不要让“法西斯势力”复活。
柯西金把原来预料会是去巴黎市政厅的一次礼节性拜访变成了他对西德想要得到领土和核武器的野心的谴责。
这位克里姆林宫领导人说，“欧洲目前的局势一点也不令人放心。”
他继续说，“要求修改战后边界加上要求得到核武器，都有打乱欧洲的平衡与和平的危险。”
他又说，“已在战场上被击败的法西斯和战争势力又堂而皇之、趾高气扬地出现在光天化日之下了。”
柯西金说，“最近在西德的巴伐利亚和黑森举行的选举的结果是一种新的预告，这种预告应该使即使是最漠不关心的人警惕起来。””
这位苏联领袖然后要求解散欧洲的军事联盟，用另一种方式重申了苏联过去的建议，即，解散华沙条约联盟来换取解散大西洋联盟。由于他正在访问法国，这种呼吁是意味深长的。
柯西金说，法国和苏联尽管有不同的社会制度，却在共同努力“使欧洲大陆不致成为危险的政治和军事冒险的舞台”。
他说，法苏为了东西方和解所进行的努力正在其它国家“得到越来越大的同情”。
他说，如果这种和解取得成功，战争危险就会消失。
人们猜测，美国巡回大使哈里曼同法国或苏联的官员们可能接触。

显示原版>>

Previous:柯西金同戴高乐密谈欧洲问题

Next:外电外报评述苏修反华文章：认为这是苏修为加紧反华而采取的又一步骤


腊斯克将到日本等处活动

出版日期:1966.12.04
         期次:3062
         版次:4
         栏目:\[第四版]
副题:他将同佐藤密谋越南和东南亚等问题
文章正文:
【美新处华盛顿十一月二十九日电】国务院二十九日宣布，腊斯克将开始一次前往亚洲各国首都进行磋商的旅行，并将在十二月四日去日本访问。
腊斯克将是在他参加北大西洋公约组织部长理事会于十二月十五——十六日举行的会议之前去亚洲旅行。腊斯克在访问日本之后将前往台湾同中华民国政府官员会谈。
有人问起这次亚洲之行的目的，麦克洛斯基说：“这是符合总统希望在开过马尼拉会议之后同一些政府继续进行磋商的愿望的。”
【本刊讯】日本《产经新闻》十一月二十四日登载自华盛顿发回的一则电讯，题为《腊斯克国务卿将于下月上旬来日本，就越南等问题同佐藤首相举行会谈》，摘要如下：
这位国务卿将会见佐藤荣作首相和椎名悦三郎外相等人，就（一）东南亚问题、特别是怎样实现越南停战以及确保和平与稳定，（二）日美两国间的问题，（三）关于包括共产党中国在内的整个远东的问题等事项，坦率地陈述美国方面的意见，并且听取佐藤首相等人士直言不讳地谈出日本方面的看法，以便增近相互了解，并作为今后的参考。
国务院预定派负责远东事务的副国务卿邦迪随同前往。这位国务卿将在访问东京以后，遍访韩国、台湾、南越和泰国，并在十四日访问巴黎，十五、六两日出席在巴黎举行的北大西洋公约部长理事会会议。

显示原版>>

Previous:哈里曼同布朗谈越南问题后去巴黎活动

Next:阿尤布结束在法访问回国


腊斯克叫嚷美要“履行对南越的义务”鼓吹美苏勾结以“在东南亚同共产主义对阵”

出版日期:1966.12.04
         期次:3062
         版次:3
         栏目:\[第三版]
文章正文:
【美新处芝加哥一日电】国务卿腊斯克说，在东南亚同共产主义的对阵表明有必要走向世界合作。
腊斯克十一月三十日晚向芝加哥经理人员俱乐部说，虽然苏联正在给北越“大量援助”，美国正在“设法寻求”同苏联和其他国家“达成协议的条件”。
腊斯克说，约翰逊总统最近在其十月七日在纽约发表的演说中已号召改善同苏联和东欧国家的关系。
腊斯克指出，美国正同苏联一起努力就协助旅行的领事协定、不扩散核武器、和平利用空间和其他问题达成协议。
他说：“我们欢迎表明苏联更加注意消费者的要求和愿意同其他国家签订贸易协定的迹象。”
腊斯克指出一些东欧国家生活中近几年在政治和经济方面发生的变化之后说，美国不让向东欧出口和平商品是“毫无好处”的。
腊斯克说，和解的精神已在欧洲出现，他又说：“这是可取的，如果它反映真正消除了冲突的根源的话。”
但是他警告说，苏联在欧洲的战略地位仍是强有力的，并指出“苏联驻东德的师并不是由游客组成的。”
他说，在这种情况下，“北大西洋公约组织的分裂或者任何其他示弱的迹象都会带来危险。”
腊斯克指出“一次侵略之后会接着出现又一次侵略”。
他说，如果美国不履行它对南越的义务，世界将会“在通向核战争的路上走得很远”。

显示原版>>

Previous:《华盛顿邮报》报道：美军界头目辩论向越增兵问题

Next:英《每日电讯报》报道：威斯特摩兰鼓吹派美军入侵老挝


马里朋友颂扬说：毛泽东思想是当代的马列主义

出版日期:1966.12.04
         期次:3062
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】巴马科二日消息：一些马里朋友赞扬我国文化革命和红卫兵。一位访问过中国的马里官员说，“从阶级斗争观点来看，你们进行的文化大革命是正确的。这是史无前例的一次革命。毛泽东思想是当代的马克思列宁主义”。一位马里工人说，“中国进行的文化革命是为了彻底消灭修正主义和肃清帝国主义的影响。我们希望这次革命取得伟大成功，我们完全支持你们”。另一位马里工人说，“红卫兵是和平的军队。这是一种好组织。红卫兵为反对旧思想和保卫中国的社会主义革命而斗争”。
一位马里技术人员说，“文化革命和红卫兵的革命行动将使中国在社会主义革命道路上更快地前进”。

显示原版>>

Next:索马里一教师写信表示：愿同红卫兵一道反帝反修


美报承认：南越人民武装掌握主动权

出版日期:1966.12.04
         期次:3062
         版次:3
         栏目:\[第三版]
副题:美国佬对侵越战争感到沮丧
文章正文:
【本刊讯】美《芝加哥每日新闻》十一月二十八日刊载了科菲自西贡发回的一篇报道，题为《失望的美国人问，敌人在哪里？》，摘要如下：
人人承认，这些日子，战争的军事方面比一年前不知好多少了，敌人遭到了严重的损失。
然而找到他，同他战斗仍然是极为困难的问题。
美国军方负责人说，现在战争正按照我们的意愿进行。
但是，何时何地战斗却由敌人选择，在这个意义上说，敌人仍然常常掌握主动。
在国内，美国人看到这场战争是令人沮丧的，不知道为什么不能结束这场战争。

显示原版>>

Previous:英《每日电讯报》报道：威斯特摩兰鼓吹派美军入侵老挝

Next:柯西金同戴高乐密谈欧洲问题


美国一份调查报告：承认美伪无法对付南越人民武装

出版日期:1966.12.04
         期次:3062
         版次:3
         栏目:\[第三版]
副题:认为轰炸北方、封锁海防或入侵北方都不能解决南越战争问题
文章正文:
【本刊讯】美《芝加哥太阳时报》十一月三十日刊载该报编辑部的托马斯·罗斯从华盛顿写的一篇文章，摘要如下：
一份关于越南问题的新报告说，战争可能还要延续三到十年。
当政府经历每年一度估算下一年度联邦预算费用的进程时，以专家在越南的观察为依据的这份报告正在这里散发。
作这种长期战争的估计同共产党游击队表现出来的卓有成效和具有持久力的新迹象有关。
据战地几名专家的估计，一名游击队员顶十名共产党正规士兵。
按照对越南的新的军事战略，南越军将集中对付游击队和进行乡村的绥靖工作，美军则寻觅主力部队。
预料对付在乡村立足了二十多年的游击队的进程将是缓慢而困难的。此外，据认为，对北越的直接军事行动的地方是不大顶事的。
游击队有在外界帮助——主要是弹药——极少的条件下得以在陆地上生活并坚持一个长时期的能力。
因此，报告认为，加强轰炸北越、封锁海防或甚至入侵北越都不能指望可把这场战争大大缩短。
这就反过来似乎说明了河内所以没有表示愿意举行和平谈判的原因。它显然仍然深信，游击队的持久力将证明比美国的忍耐力要大。
最后，报告向那些喜欢以用对北越战争升级的办法来强迫达到解决的共和党人和力求在一九六八年总统选举之前得到谈判解决的约翰逊政府提出了严重的问题。
【本刊讯】美《芝加哥太阳时报》十一月二十七日刊载了罗斯发自华盛顿的一篇报道，标题是：《在越南仍然可能进行长期和代价很大的战争》，摘要如下：
尽管谈论减少征兵数目和圣诞节休战，但是看来，在越南的前景仍然是进行一场长期的、血腥的和代价很大的战争。
美军一直集中力量对付北越和越共的大部队。
他们还没有同较小的游击小组较量，这些游击小组二十多年来在越南活动得很成功。现在正在重新训练南越军队来进行这项工作，但是在五角大楼中，有许多人认为，美国最后将不得不接管这项工作。
如果是这样的话，美国目前投入的三十五万八千人可能增加到从五十万人到二百万人。

显示原版>>

Previous:法新社承认我田径运动取得巨大进展

Next:《华盛顿邮报》报道：美军界头目辩论向越增兵问题


日本教育家三宅义二说：中国文化大革命形势非常好

出版日期:1966.12.04
         期次:3062
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据香港《文汇报》二日报道，日本教育家三宅义二，在北京一所学校执教两年后昨天经港返国。
三宅义二在机场对该报记者发表谈话时，热烈赞扬我国无产阶级文化大革命的伟大意义和对世界革命的深远影响，以及革命青少年进行大串连的伟大作用。
他说，中国无产阶级文化大革命当前的形势非常好，正朝着毛主席所指引的方向胜利前进。全国人民团结一致，抓革命、促生产，两方面都取得了辉煌的成果。中国无产阶级文化大革命取得了空前的胜利，使全世界革命人民获得了无比的信心和鼓舞。
他对无产阶级文化大革命中涌现的大字报给予最高的评价。他认为只有中国是真正实行了大民主，放任群众严格监督政府。
他还说，全中国的青少年现在都已投身无产阶级文化大革命的大熔炉里，锻炼自己、改造自己，使自己成为革命化、战斗化的坚强战士，成为毛主席所殷切期望的无产阶级革命事业的最可靠的接班人。
他说：“我衷心祝贺中国新的一代的迅速成长。”

显示原版>>

Previous:巴一杂志以大量篇幅介绍毛主席

Next:印《回忆爱国者》谴责丹吉集团追随苏修反华


苏《真理报》十一月二十七日发表文章：猖狂恶毒地攻击我内外政策

出版日期:1966.12.04
         期次:3062
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社莫斯科十一月二十七日电】《真理报》今天对共产党中国的领导、特别是对毛泽东进行了攻击。
《真理报》星期日的社论包括了苏联对中国的不满的所有方面。虽然没有一项指责是新的，但它们看来表明争取对共产党集团的领导权的斗争引人注目地进一步紧张化。
关于越南，社论严厉指责中国“分裂政策”的影响。它说，北京领导人“实际上要求进行争取本国民族独立的正义斗争的各国人民放弃苏联和其它社会主义国家的援助，而遵循北京的指示。”
《真理报》说，“中国领导人政策的两面性在国际舞台上正变得越来越明显。一方面，他们企图强使兄弟党接受为了所谓世界革命而导致国际局势不断恶化、最后导致战争的这种方针。
“但是北京领导人自己却促进这样一种路线，即它打算让他们站在一旁而不参加反帝斗争。中国领导人硬说苏联同美国的一切接触都是同帝国主义勾结，却不错过一个机会发展同包括美国在内的资本主义国家的关系。”
《真理报》说，“中国领导人设法把他们的反苏活动扩展到我国领土上来。成十的广播电台正在不停地对苏联广播敌对和诽谤性的宣传。”
【法新社莫斯科十一月二十七日电】《真理报》今天写道，两年多来苏联的党“不肯进行争论”，自决定进行目前文化革命的中共十一中全会闭幕以来所发生的事件，目前“已使得有必要再回到这个问题上”。
它说，反帝斗争之被列入中国外交政策的基本目标“仅仅是为了形式而已”。这家报纸写道，“全部火力”都集中在苏共和苏联身上。《真理报》说，“击溃”苏联被说成反帝斗争的先决条件。这家报纸说，苏联党曾“提出了使中苏关系正常化的广泛计划。这个计划却被中共领导人拒绝了。”

显示原版>>

Previous:外电外报评述苏修反华文章：认为这是苏修为加紧反华而采取的又一步骤

Next:哈里曼同布朗谈越南问题后去巴黎活动


苏哈托鼓励外国向印尼一些联合企业投资

出版日期:1966.12.04
         期次:3062
         版次:2
         栏目:\[第二版]
文章正文:
【法新社雅加达十一月二十三日电】内阁主席团主席苏哈托今天说，如果印尼希望在经济方面得到恢复的话，它就不得不允许外国资金投资。然而，他说，将不允许外国投资者“扼断这个国家的咽喉”。
苏哈托是指几天前向国会提出的一项法案而言。这项法案允许外国资金向某些类型的联合企业投资，并予以某些鼓励。允许投资的范围包括矿业和某些制造业。在某些情况下政府将提供土地。
这种联合企业在开始生产以后的五年里可以免除公司税的有限义务。他们在同一时期还将免除利润税以及装备和机器的进口税。然而，将不允许外国资金在港口、输电和配电、电力、电讯、内河和远洋航运、饮水设施、铁路、原子发电机和新闻事业等重要部门投资。
外国投资者将能够指定他们选择的董事和主要工作人员，但他们有义务尽可能多地雇用本地的人员，并且必须自己带来专家。这项法案还规定了外国公司的地位、法律地位和活动的范围、国内外资金合作、国有化和赔偿以及土地的使用等。
【美联社雅加达十一月二十三日电】据官方通讯社安塔拉报道，政府星期二（二十二日）向国会提出一项关于外国投资的草案。这项草案说，除了法律为了印尼民族利益而宣布的情况以外，政府将不会把外国公司国有化，也不会剥夺外国公司的控制权。这项法案说，然而，政府保证对那些因接管而受到影响的外国公司给予赔偿。

显示原版>>

Previous:新报透露：印尼政府财政亏空数额惊人

Next:苏哈托要军事法庭“审判”达尼


苏哈托要军事法庭“审判”达尼

出版日期:1966.12.04
         期次:3062
         版次:2
         栏目:\[第二版]
文章正文:
【美联社雅加达十一月二十四日电】苏哈托上将今天把由于被怀疑协助去年共产党未遂政变而被逮捕的前印尼空军司令的案件交给军事法庭。
当地报纸正在宣传这次对奥马尔·达尼的审讯是更详细地揭露苏加诺总统在当天的行动的一个机会。苏哈托对军事法庭说这次对达尼的审讯是为了弄清楚共产党未遂政变的案件。
他提醒他们说世界的注意力都将集中到军事法庭上。官方仍未正式决定审讯达尼的日期，但是一位陆军发言人说“它肯定将在这个月里进行”。据通常可靠方面人士说，审讯可能在二十八日（星期一）开始。

显示原版>>

Previous:苏哈托鼓励外国向印尼一些联合企业投资

Next:《征信新闻报》认为蒋帮在联合国又花钱又受气


索马里一教师写信表示：愿同红卫兵一道反帝反修

出版日期:1966.12.04
         期次:3062
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】摩加迪沙一日消息：索马里教师阿卜杜拉·穆哈迈德·阿拉卜最近以索马里爱国、革命和进步人民的名义写信给红卫兵，对他们表示良好的祝愿和赞赏。这封信写道，“我们坚决同你们站在一条联合战线上共同反对帝国主义、殖民主义和反动势力，以及被毛泽东思想和你们高度的政治觉悟所彻底揭露的美帝国主义的合谋者，现代修正主义”。
信中说，“我们祝你们的无产阶级文化大革命万事如意。人们认为这次革命是一次新的经验，人们可以从中学到如何维护独立和胜利的果实，如何支持各国人民的斗争以及如何在毛泽东教导的红旗下和触及人们灵魂的革命教导下向前迈进。”
这封信继续说，“在文化革命方面，你们走在中国无产阶级以及世界无产阶级的前面。你们彻底揭露了帝国主义、修正主义和反动派的阴谋。通过这场革命，你们把斗争推向了正确的方向，使你们的国家免于落入反动势力和修正主义者的手中，他们企图采取和平过渡的修正主义政策，从而在中国进行资本主义复辟，把中国重新拖回人奴役人和人剥削人的世纪。”
这封信又说，“西方的宣传机器正千方百计设法歪曲和毫无根据地指责现在贵国进行的旨在消除资产阶级意识形态的革命。修正主义者也同西方宣传机器一唱一和。但是，就我们亲眼所见和亚非全体人民共知的事实，已经百分之百地反驳了他们的毫无根据的谣言。
“我们非常了解，西方和修正主义的宣传机器以破坏无产阶级文化革命和中华人民共和国很高的威信作为他们的主要任务。不过，亚非和全世界的人民都清楚地知道，北京是足以粉碎西方和修正主义宣传的磐石，是西方和修正主义惧怕的来源，并且是世界上被压迫人民的所有革命力量的心脏。”
这封信说，“在毛主席领导下的红卫兵们：我们祝你们为了保卫革命的果实而在社会主义的新中国进行的每一个革命行动获得成功。祝我们伟大的导师、伟大的领袖和伟大的统帅毛主席的战无不胜的理论万古长青。”

显示原版>>

Previous:马里朋友颂扬说：毛泽东思想是当代的马列主义

Next:巴一杂志以大量篇幅介绍毛主席


铁托到罗南边境同齐奥塞斯库会谈

出版日期:1966.12.04
         期次:3062
         版次:4
         栏目:\[第四版]
文章正文:
【美联社维也纳一日电】南斯拉夫总统铁托和罗马尼亚党的总书记星期四（一日）在罗马尼亚会晤进行三天会谈，可能讨论中国问题和苏联呼吁召开世界共产党会议。
罗通社的消息说，铁托和一个由党的官员组成的代表团到达罗南边境的蒂米什瓦拉。
【法新社贝尔格莱德一日电】外交观察家们说，他们大概会讨论最近苏联和匈牙利两党领导人建议的召开国际共产党会议的可能性。
迄今，铁托与齐奥塞斯库对这样的会议表现得没有什么热情。
铁托的随从有共产主义者联盟执行委员会书记托多罗维奇，外交国务秘书、中央委员尼凯集奇，财政国务秘书格里戈洛夫。
【美联社贝尔格莱德十一月三十日电】这里的外国观察家认为，即将举行的会晤是由于莫斯科—北京冲突引起的共产党阵营内部关系迅速恶化而促成的。众所周知，南斯拉夫和罗马尼亚共产党人是反对苏联要召开世界共产党会议来讨论这一问题的主张的。观察家们认为，苏联再次提出召开这样一次会议的倡议可能促使了南罗的这次会晤。
【南通社蒂米什瓦拉一日电】铁托总统同罗马尼亚共产党中央委员会总书记齐奥塞斯库和部长会议主席毛雷尔的会谈今天下午在这里开始。
会谈持续了两个多小时，是在真诚、融洽和友好的气氛中进行的。

显示原版>>

Previous:阿尤布结束在法访问回国

Next:更正


外电外报评述苏修反华文章：认为这是苏修为加紧反华而采取的又一步骤

出版日期:1966.12.04
         期次:3062
         版次:4
         栏目:\[第四版]
文章正文:
【美联社莫斯科十一月二十七日电】（记者：布雷德舍）《真理报》社论是采取了又一个步骤促进苏联目前为把世界共产主义运动中的其他党纠集在莫斯科周围谴责中国而作的努力。
《真理报》说，中国领导人已经设法要建立他们自己的共产党集团。但是，“事态越是进一步发展，他们没有支持者可以在共产主义运动内部组成一个集团这一点就越明显”。
《真理报》争辩说，他们还未能夺取对国际共产主义外围组织的控制，也未能建立对民族解放运动的领导。
《真理报》说，“明显的事实”是“中共领导在世界共产主义运动和解放运动中越来越孤立”。它援引毛的话说，“我们不怕孤立”。
这篇社论使用提到西方报纸报道的手法来谈“由于中国的领土要求，苏中边境局势紧张”。它没有详谈。
【路透社莫斯科十一月二十七日电】（记者：韦兰）克里姆林宫今天指责北京企图使共产主义集团卷入世界战争。
此间观察家认为《真理报》的攻击是个前奏，表明克里姆林宫将发动日益猛烈的攻势，争取世界各国共产党支持召开一次旨在孤立中国的新的国际会议。
这篇显然是根据政治局的授权而写的文章，使用了自从赫鲁晓夫被赶下台以后此间对中国使用的一些最强硬和最刺痛人的言词。
它被认为是中苏关系中很有意义的分水岭。
克里姆林宫这次集中火力的攻击被认为是证实来自共产党人士的消息：勃列日涅夫现在已认定中苏关系无法修补，决心采取行动促使最后的政治破裂。
然而，观察家认为他大概不会做到使国家关系破裂的地步。
苏联的这个攻击是在勃列日涅夫到达布达佩斯之后不久发表的。
虽然召开世界会议的主意已遭到许多共产党、特别是罗马尼亚人的抵制，但是预料苏联领导集团将继续进行准备。
【路透社莫斯科十一月二十七日电】消息灵通人士说，《真理报》这篇社论在此间被认为是中苏关系的一个重大的转折点，社论包含的实质上是同本月早些时候在党基层组织会议上宣读的一封信一样的材料。
【本刊讯】美《纽约时报》十一月二十八日刊登了安德森二十七日自莫斯科为该报专发的一篇文章说：
苏联共产党今天对中国共产党发动了一次全力的攻击，并且要求“克服”它的反苏政策。
随着苏联—中国的意识形态争吵不断地恶化，《真理报》今天的攻击超过了最近几年公布的任何文章。
【本刊讯】日本《读卖新闻》记者十一月二十九日从北京报道说：
苏联共产党机关报《真理报》十一月二十七日刊登一篇长文，这里的外交人士很重视这篇文章，认为它是苏联向中国提出的“事实上的断交书”。

显示原版>>

Previous:柯西金在法市政大厅的讲话

Next:苏《真理报》十一月二十七日发表文章：猖狂恶毒地攻击我内外政策


香港观众喜看广州电视节目

出版日期:1966.12.04
         期次:3062
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《大公报》十一月二十八日报道：
香港一家无线电视制造厂经过研究设计后，已制造一种声色俱佳的手提无线电视机，可在港澳两地收到广州电视节目。
现在，每星期总有四五个晚上围了一大堆人，欢欢喜喜地欣赏着面前播映的精采节目。
他们看到毛主席接见红卫兵的场面；看到使人大开眼界的我国核爆炸情景。
前天晚上，荃湾大帽山上寒意甚浓，几位电视机制造业人士再一次用本港制造的手提无线电视机成功地收到了广州电视节目。
当晚播放的是毛主席接见红卫兵的新闻纪录片和解放军学习毛泽东思想的实况。

显示原版>>

Previous:哥伦比亚议员反对政府同蒋帮签订「文化友好条约」

Next:德新社驻北京记者认为：中国重视发展公路运输


新报透露：印尼政府财政亏空数额惊人

出版日期:1966.12.04
         期次:3062
         版次:2
         栏目:\[第二版]
副题:官员承认失业人数达一千多万，楠榜地区饥荒严重
文章正文:
【本刊讯】新加坡《南洋商报》十一月二十八日刊登泛亚社二十七日发自马尼拉一则有关印尼经济情况的消息，全文如下：
从印尼到达此间之某国际著名记者透露，美特使哈里曼最近从菲飞至印尼后，曾向印尼政府索阅其国家收支之实际报告表，结果大吃一惊，盖政府之亏空额竟达二亿五千万盾，政府之收入在一九六○年尚占支出百分之十三，现则竟不及百分之一，哈里曼获悉后，认为对于印尼政变后所受之各方赞扬与同情，已有另行估计之必要。透露此事之记者要求勿将其姓名发表，以免无法再入印尼采访新闻，但他称所言者均为事实，印尼最大之支出除军费外，即为行政费，全国公务人员在一九六一年时共达八十万九千人，但自今年三月新政府上台后，公务员大增，现已达二百万人以上之惊人数字，但普通一个中等公务员之每月收入尚不够买一幅太阳眼镜，而在苏加诺过去数年“以身作则”之风气下，戴太阳镜不但时髦，且可以代表“身份”之高，故人人以有太阳眼镜为荣。印尼政府上下，贪污风盛，无污可贪者，只有另谋生计，例如有一空军军官，须每晚靠踏三轮车为生，国内物价逐日上涨，但亦有不合理之事，例如汽油一加仑仅售半盾，一杯咖啡仅售二盾，一张日报则售三盾。
【美联社新加坡十一月二十八日电】印尼在国际劳工组织亚洲顾问委员会的代表今天在这里说，在印尼现在约有一千一百万到一千二百万人失业。
古纳迪代表对记者说，印尼失业人数的官方数字是三百万，但是实际数字是一千一百万到一千二百万。
古纳迪是雅加达劳动力部的一位官员。他说，印尼需要强大的工业化来克服失业问题。他说，印尼正积极地寻找外国投资者参加工业化的计划，以便解决上述问题。
【本刊讯】印尼《希望之光报》十一月十二日刊登一则安塔拉丹戎加兰消息：楠榜警察司令潘贾伊丹·托佩多谈到兰都布古尔乡的饥饿肿胀病时说，这个乡的居民患了饥饿肿胀病是当楠榜警察分区司令部代表团到楠榜北部所有乡村进行视察时无意中发现的，在那里，变成“皮包骨”的移民在路旁挥着手。
代表团停下后了解到，这个移民垦殖区已有一年没有管理，已有一百二十人因饥饿而死亡，还有二十五人处于重病状态，他们住在茅草屋里，全吃木薯干，他们平直地躺在那里，肚子鼓起，而且生有疥疮。差不多每隔两天，在这些移民中就有人死亡。
【美联社雅加达十一月二十六日电】据印尼《星期论坛》报今天报道，在南苏门答腊海面的一小岛——楠榜，发现十五具饿死的尸体，因饿死之人过多，尸体不能不用火化。该报未说明饿死的总人数，但据当地警察局长说，在小岛上现有五百名饥民，“他们简直是像活的骷髅”。

显示原版>>

Previous:东方社认为佐藤当选自由民主党总裁后：将改组内阁靠极右派政权

Next:苏哈托鼓励外国向印尼一些联合企业投资


印《回忆爱国者》谴责丹吉集团追随苏修反华

出版日期:1966.12.04
         期次:3062
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印度旁遮普文的周报《回忆爱国者》十一月十一日刊登一篇文章说，“印度共产党（修正主义的）发现它难以了解有关中国文化革命的任何事情，因为在国际共产主义运动面临的一切重要问题上，它把它给苏联共产党当副手作为首要任务。但是，实际情况是，这个党只剩下了一张招牌，谈不到领导人和追随者一致工作，所有的坚持马克思列宁主义的人早就被开除了……我们不认为它够得上是一个党，而认为它是一个派，丹吉派”。
它说，“因此，虽然修正主义者嘲笑中国文化革命和中国的领袖毛泽东，其实他们自己成为人民嘲笑的对象”。
它说，“毛泽东是七亿中国人民的领袖，他成功地领导他们走向革命。他的生活是对全世界一切革命人民和进步人民的巨大的鼓舞力量。甚至今天，毛泽东还在抵抗和反对帝国主义者及其反动仆从。在越南人民抵抗美帝国主义的解放斗争中，中国人民的援助起着巨大保障作用，必然终于导致美帝国主义者的失败”。

显示原版>>

Previous:日本教育家三宅义二说：中国文化大革命形势非常好

Next:哥伦比亚议员反对政府同蒋帮签订「文化友好条约」


印尼同日本签订开发海边石油资源合同

出版日期:1966.12.04
         期次:3062
         版次:2
         栏目:\[第二版]
副题:并表示要为外国石油公司投资敞开大门
文章正文:
【合众国际社雅加达十一月二十五日电】印尼政府同日本九州石油有限公司昨天在雅加达签订了开发海边石油资源的第四个合同，这个六年合同可以延长到满十年。
其他三个合同有两个是同美国企业签订的，另一个是同日本石油公司签订的。
【法新社雅加达十一月二十八日电】印尼矿业部长布拉塔纳塔今天向十个外国石油公司的代表们保证，印尼仍然为外国石油公司的投资“敞开”大门。
部长说，印尼的自然资源是丰富的，而且这个国家正在计划使用国际石油公司的经验、资本和知识来改进和发展印尼的石油开采业。

显示原版>>

Previous:白崇禧在台湾病死

Next:柬报热烈赞扬：倪志钦的优异成绩长了亚洲人民的志气


英《每日电讯报》报道：威斯特摩兰鼓吹派美军入侵老挝

出版日期:1966.12.04
         期次:3062
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《每日电讯报》十一月二十九日刊载该报驻香港记者弗兰克·罗伯逊写的题为《美国将军希望派军队到老挝去》的文章，摘要如下：
美国驻南越司令威斯特摩兰将军已建议派美国军队进入老挝以切断从北越通往南越的陆上供应线。
据我了解，国务院反对这个建议，因为它担心正当美国和苏联关系发展的时候这会在国际上引起的反响。
威斯特摩兰将军希望派一个两万人的足额师前去。他的建议曾在约翰逊总统最近的亚洲之行期间讨论过，但没有做出决定。

显示原版>>

Previous:腊斯克叫嚷美要“履行对南越的义务”鼓吹美苏勾结以“在东南亚同共产主义对阵”

Next:美报承认：南越人民武装掌握主动权


《红卫兵万岁》

出版日期:1966.12.06
         期次:3063
         版次:1
         栏目:\[头版]
副题:意大利《马列主义青年》文章
文章正文:
【本刊讯】意大利《马列主义青年》第三期（十月出版）刊登一篇题为《红卫兵万岁》的文章，摘要如下：
在中华人民共和国城市里，数百万青年起来斗争和打倒那些走资本主义道路的当权派，批判反动的学术权威，改革教育、文学、艺术和一切不符合社会主义经济基础的社会其它方面。
阶级斗争和革命活动清除了数百万中国工人农民的忍辱屈从、宿命论、奴隶主义和迷信的文化，中国的千百万工人、农民终于作为主角和自己命运的缔造者进入了历史。
苏联的蜕化表明，夺取政权并没有最终地决定命运。
第二条发展道路在共产党内一些有影响的党员中找到了拥护者，在修正主义者和帝国主义者联合起来威胁革命力量的国际局势中得到了鼓励。
为了保证工人和农民利益的统治地位，今天在中国掀起了强大的批判运动。它导致对社会和家庭风俗习惯的各方面的怀疑，在解放劳动群众的思想认识和解放新一代方面走了一大步。
意大利青年为雇主的统治及其走狗的折磨、为学究式文化、报刊和广播电视的因循保守、为牧师们在城市和乡村至高无上的权力、为商业宣传的胡说八道、为学校里的教条主义和教学同实践的分离、为许多老学术僵尸的专横、为家庭和社会的习惯势力而苦恼；因此意大利青年能更好地鉴赏震动学究式的教条主义的文化、要求想与做一致、反对体力劳动同脑力劳动脱离、树立革新和创造自由的一股凉爽新鲜之风的价值。革命是暴动，是一个阶级推翻一个阶级的暴烈的行动。只有强大的革命声势才能唤醒千百万劳动者，才能作出巨大的必要的努力推翻数千年来牢牢生根的政权。红卫兵象反对圣像崇拜的人那样愤怒地破坏了旧统治、旧文化和西方帝国主义的遗迹；这种狂怒是由于要作出巨大的努力、形成强有力的革命声势才能使中国工人和农民从束缚人的习惯和风俗、从对古典著作的崇拜、从学究式的文化下解放出来。对中国青年来说，不是破坏过去，而是破坏阻碍新事物发展的旧锁链。
在帝国主义侵略和革命导致这个世界上最大的国家参加人类的共同历史之后，红卫兵的斗争是中国人民对人类发展的一个最伟大的贡献；这是确立一个没有阶级、没有人剥削人、没有利用知识来奴役别人的社会的前提。

显示原版>>

Previous:毛主席是世界革命最伟大的导师

Next:多米尼加教育部说：多首都圣多明各出现红卫兵


澳门葡当局枪杀我同胞

出版日期:1966.12.06
         期次:3063
         版次:1
         栏目:\[头版]
副题:《澳门日报》严厉谴责澳葡当局的血腥罪行
文章正文:
【路透社澳门五日电】在澳门，左翼华人抗议所谓警察的暴行而发动了两天流血的骚乱。
据非官方的统计数字，在这两天的骚乱中有七人丧生。据传还有三十五人受重伤。
当局迄今为止还没有公布官方统计数字。
早些时候，新近任命的澳门总督嘉乐庇准将发表了一项声明。
声明中说，为了葡萄牙人和中国侨民的利益，他亲自处理这些左翼人士的五项要求以便解决“凼仔事件”。
【路透社澳门四日电】今天这里有两名华人被杀死。当时，葡萄牙军队向华人居民开火，因为他们忽视不得在街上聚众的命令。
【本刊讯】英国《泰晤士报》五日自香港报道：（澳门）局势看来已无法控制。肇事者的激烈的情绪显然受到北京上周提出的抗议以及边界那边的红卫兵的榜样所煽动。
澳门亲共的中文报纸谴责葡萄牙人“策划了一个杀害中国人和压迫我国同胞的法西斯阴谋”。这些报纸刊登了从毛主席著作中选出的语录，扬言要对这一挑衅行动给予“严厉的报复”。
【本刊讯】《澳门日报》四日发表题为《澳门同胞不可侮！》的社论，摘要如下：
凼仔血案发生已半个多月，澳葡当局不仅没有答复和接纳凼仔居民的五项严正要求，它还变本加厉地与全澳中国同胞为敌。对昨天前往“澳督府”抗议的爱国师生进行了更加残暴的血腥大迫害。
据初步不完全统计，已造成一死伤五十多人的大血案。这是比凼仔血案更加严重、更加令人愤怒的事件。
昨天澳葡当局的大迫害，完全是有组织、有预谋的。他们预先在“澳督府”里面埋伏了大批武装警察，当前往抗议的爱国师生代表上楼后，就惨遭拳打脚踢，被挟持起来推落楼下；又被拉出门外，再遭受武装警察的胶棍、水枪等的袭击。澳葡警察还在现场多次施放催泪弹，伤害了许多群众。其后，还有三人被惨杀，多人被枪伤。
此次澳葡当局残酷迫害澳门同胞，性质是极其严重的，后果也是极其严重的，你们不要以为出动更多的军警，进行更大的迫害，就可以压服群众，这完全是白日做梦！澳葡当局必须对昨天的血腥暴行负完全责任！必须对此引起的一切严重后果负完全责任！“澳督”嘉乐庇对这次严重的事情，负有不可推卸的责任！我们要正告嘉乐庇：澳门中国同胞是不可侮的！

显示原版>>

Previous:多米尼加教育部说：多首都圣多明各出现红卫兵

Next:印度的经济危机和政治危机正在加剧


多米尼加教育部说：多首都圣多明各出现红卫兵

出版日期:1966.12.06
         期次:3063
         版次:1
         栏目:\[头版]
文章正文:
【法新社圣多明各三日电】据教育部说，一支共产党中国式的红卫兵目前正在多米尼加共和国活动。据报告说，这些活动主要是通过首都的学校进行。
教育部向新闻界散发的报告说，这个运动表现在学生最近袭击和威胁中学校长和教师。
教育部还指控与极左派团体有明显联系的一批教员是挑拨者。
上星期，全国最著名的胡安·巴勃罗·杜亚尔特中学的校长遭到该校一些学生的粗暴殴打。
一位天主教神甫也遭到那批愤怒青年的石击。
教育部说，已经有证据证明这批挑拨者和红卫兵是对教师、神甫、记者肆行强暴的罪魁祸首。
报告说，已获悉，红卫兵在上述事件之后又威胁了本首都至少两所中学的教师。
报告最后说，教育部不仅要严办肇事者，而且要严办一切在它权力范围内的同谋犯和出谋策划者。

显示原版>>

Previous:《红卫兵万岁》

Next:澳门葡当局枪杀我同胞


法新社注意越防空力量强大

出版日期:1966.12.06
         期次:3063
         版次:3
         栏目:\[第三版]
文章正文:
【法新社河内三日电】《人民报》今天发表社论谈昨天下午的美机轰炸说：“敌人在升级中又越过新的一阶”。
一项官方公报说，从美国开始轰炸北越以来，河内市第一次受到攻击，两个居民区遭到扫射。
据报纸说，北越的防空有了新的进步，昨天就粉碎了美国驾驶员同时袭击好几个目标以分散防空力量的阴谋诡计。
【法新社河内四日电】美国轰炸机星期日轰炸河内近郊三十分钟。反击一开始，就有一架美机被打中坠落。
星期日的轰炸象上次一样，是大规模的，这使我能够仔细地了解了河内的防空力量。从密度上看，相当于上次世界大战中德国保卫布列斯特战略港的高射炮火。

显示原版>>

Previous:美强盗飞机三天内两次轰炸河内

Next:美报报道：苏修想就越南等问题同美搞“一揽子交易”


共同社说美对三木新外相抱有好感/苏联对三木也「寄予期望」

出版日期:1966.12.06
         期次:3063
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京三日电】特派记者松尾华盛顿三日电：华盛顿截止目前还没有对新佐藤内阁的上台表示正式反应，但是有关人士认为，新内阁亲美路线的基调是坚定不移的，他们反而十分关心新内阁能够发挥多大的“政治力量”来消除国民之间因“黑暗面”而加深了的不信任，在预料于明年举行的大选中确保国民对自由民主党的支持。
在新内阁阁员中，美国有关人士对于三木外相抱有好感，很关心他，因为他们认为他是美国外交首脑们特别是国务卿腊斯克所熟悉的人物，有幅度广阔的灵活的外交感觉，对于目前约翰逊外交最予重视的东南亚经济发展问题持有积极的理解和计划。
【共同社东京四日电】题：《苏联对三木外相寄予期望》共同社莫斯科三日电：塔斯社三日报道了佐藤内阁改组的消息，只提出了三木外相、水田藏相、田中法相三个新阁员名字。
苏联原先由于河野一郎的去世而感到失去了一位是对日外交的据点的有影响的政治家，在这个意义上，期望新外相填补这个空白，充当日苏两国间的大渠道。

显示原版>>

Previous:夏普将到曼谷活动

Next:合众社国际社述评巴基斯坦经济恢复工作


合众社国际社述评巴基斯坦经济恢复工作

出版日期:1966.12.06
         期次:3063
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社卡拉奇十一月二十八日电】巴基斯坦的经济在一九六五年同印度的不宣而战的战争期间有一蹶不振的模样。
现在世界上绝大多数资本主义国家和社会主义国家似乎切望使它恢复过来。它们的原因各不相同。有些国家在这里投资以争取朋友和影响巴基斯坦。有些国家则为了对付这种影响而投资，还有一些国家进行投资，是因为看来投资是有利的。
情况也许是这样的。看来巴基斯坦再次回到国家建设的道路上来。全国似乎都在超时工作和劳动——试图弥补在去年的战争期间没有达到的有价值的进展。
为了弥补这个进展，阿尤布总统依靠他自己的国内计划、混合的资本主义—社会主义经济、国际上对巴基斯坦局势的关心和外国投资。
他在最近几个月当中派遣了一些部长和政府专家到十二个国家争取使外国资金再次源源不断地投入巴基斯坦。他一直是成功的。
阿尤布本人把他的很多时间用于经济方面，他的讲话有很大部分是谈经济状况和经济继续发展的重要性。为了使经济发展下去，他打算在一九六六
——六七年把十八亿美元用于发展，这个数字比他在前一年支付的多五亿美元。今天巴基斯坦得到它的所有欧洲旧朋友的保证，另外还得到苏联和共产党中国的新的许诺。美国也又出头，有人说，它在这里的外国援助竞赛中将再次成为领先者。
阿尤布不难取得援助的原因之一是，巴基斯坦能够让人们看看过去援助的成果。
巴基斯坦在到一九六五年六月底为止的第一个五年计划期间建立了轻工业（在这以前实际上完全没有轻工业），促进了农业生产，生产率提高百分之三○·四，比预计的还高百分之六。在第二个五年计划期间，这个国家计划执行重工业计划，目的是消除现在对外国产品的依赖；在农业方面，要使世界上最大的灌溉体系——造价十八亿四千万美元的印度河流域工程接近于竣工。
第二个五年计划规定把资金比第一个五年计划增加将近一倍，但是看来外国投资继续保持原来的速度。

显示原版>>

Previous:共同社说美对三木新外相抱有好感/苏联对三木也「寄予期望」

Next:奈温结束对尼泊尔的访问


柯西金在巴黎推销《真理报》反华文章：声称他对同戴高乐的会谈感到「完全满意」

出版日期:1966.12.06
         期次:3063
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社巴黎三日电】柯西金今天警告说，除非华盛顿同意按共产党的条约给越南和平，苏美关系不会改善。
柯西金说，“越南战争是我们同美国关系的中心问题。每一次我们讨论别的世界问题时，这个问题总会出现。整个世界在为这场战争担心”。
柯西金在法国新闻午宴上讲话，出席的有四百五十名法国和外国记者。他说，他对迄今的会谈“完全满意”。
在谈到德国问题时，柯西金说，“世界上没有力量能够或将来能够制止两个德国的存在。”
他在回答问题时对记者说，苏联赞成召开欧洲安全的会议。
【美联社巴黎三日电】柯西金避免谈俄国与共产党中国关系恶化的问题，他说，苏联的态度在最近一期《真理报》上说得很清楚。
提出的问题是，他认为，北京的红卫兵是否是对和平的威胁。
他回答说，红卫兵运动只是“一个细节”，他不认为红卫兵本身是对和平的任何威胁。
柯西金后来又说，“我们和中国的关系是非常复杂的。如果你希望知道我们对我们同中国关系的态度，应该去看一看《真理报》发表的声明全文。”
【合众国际社巴黎三日电】柯西金支持扩大法苏合作，他说，法苏合作使两国科学和艺术家有更密切的伙伴关系的可能。
柯西金说，不象美国，苏维埃俄国愿意同所有的欧洲国家建立密切的科学和文化合作，不附条件。
【法新社巴黎三日电】柯西金今天在记者招待会上回答问题时说，苏联认为必须取消军事集团。如果北大西洋公约组织取消了，我们将同意也取消华沙条约。
柯西金说，“我们是主张同美国以及同其它国家和平共处的。但是我们同法国的友谊是真诚的。这种友谊存在于所有苏联人内心的深处，我想也存在法国人内心的深处。”
柯西金说，在广泛的世界问题上，法苏的观点是接近的。他又说，“我甚至要说，观点是一致的。”

显示原版>>

Previous:外电评述罗党代表在匈党“九大”的讲话

Next:美联社报道：苏修组织集会煽动反华


腊斯克动身来亚洲活动

出版日期:1966.12.06
         期次:3063
         版次:3
         栏目:\[第三版]
副题:美泰将策划建立马尼拉会议常设机构
文章正文:
【合众国际社华盛顿四日电】腊斯克今天在前往参加北大西洋公约组织会谈的途中飞往亚洲。
腊斯克在东京将同日本首相佐藤会谈。然后他将飞往福摩萨、南越、泰国和伊朗。
在东京，腊斯克同佐藤的会谈可能包括越南问题以及共产党中国的一系列核试验。
【路透社曼谷三日电】科曼昨天告诉记者们说，他下周将同美国国务卿腊斯克讨论建立一个常设机构，以便为了谋求越南的体面和持久和平而出席最近的马尼拉最高级会议的七国之间进行磋商。
科曼说，在南越外长陈文杜最近访问这里时，他同陈文杜讨论过这个问题。

显示原版>>

Previous:约翰逊重弹在南越「停止射击」滥调

Next:匈党“九大”收场


路透社报道：苏修想拼凑欧洲“共产党会议”作为策划开“共运会议”的第一步

出版日期:1966.12.06
         期次:3063
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科十一月三十日电】据今天得知，克里姆林宫想召开泛欧共产党会议作为召开世界共产党会议的第一步。他们还决定着重保证召开国际会议不是为了“开除”背叛的中国人。
苏联党领导人勃列日涅夫昨天在匈牙利党代表大会上说，关于开除的说法是帝国主义者散布的胡话。
观察家们说，克里姆林宫无意把中国人赶出世界运动，这个新的侧重点看来是策略上的改变，意欲争取动摇的人，如波兰人和意大利人，如果不是争取中立的罗马尼亚的话。
世界上的共产党迄今为止支持召开会议的不及半数。有些只是有条件地支持。
通常可靠的人士说，俄国人现在同意，开会需要经过仔细地准备，并且正在考虑分阶段进行，可能以召开全欧会议作为第一步。

显示原版>>

Previous:美联社报道：苏修组织集会煽动反华

Next:罗南发表会谈公报


罗南发表会谈公报

出版日期:1966.12.06
         期次:3063
         版次:4
         栏目:\[第四版]
文章正文:
【南通社贝尔格莱德三日电】南斯拉夫和罗马尼亚党和国家最高级官员对南斯拉夫和罗马尼亚关系的现状表示满意，强调指出，双方决心在各方面进一步发展这种关系。
这是在关于铁托总统在本月一日至三日访问罗马尼亚期间同罗马尼亚高级官员举行的会谈的公报中说的。
公报说，会谈讨论了南共联盟和罗马尼亚共产党以及南斯拉夫和罗马尼亚感兴趣的广泛问题。
又说，双方就国际局势、国际共产主义运动和工人运动的迫切问题广泛地和有益地交换了意见。
以铁托为首的南斯拉夫代表团今晚回国。

显示原版>>

Previous:路透社报道：苏修想拼凑欧洲“共产党会议”作为策划开“共运会议”的第一步

Next:日夫科夫从匈返国途中去南活动


洛奇惊呼南越人民武装训练良好

出版日期:1966.12.06
         期次:3063
         版次:3
         栏目:\[第三版]
副题:哀叹美伪没有办法防止挨炸
文章正文:
【合众国际社西贡四日电】美国大使洛奇星期日视察了在西贡闹市区的一个美军宿舍被炸毁的废墟，他说，爆炸这个宿舍显然是同游击队对西贡新山一空军基地的袭击配合一致的。
大使在一些美国军官陪同下小心翼翼地穿过了现在用来供短期逗留的美国军事人员和美国援助官员居住的这个前旅馆。
他提到这两次攻击时说：“这些袭击肯定是互相配合的。”
洛奇说：“这就是我们所说的恐怖和游击战争同战场上的战争区别之处。”
“一旦你打赢了常规的军事战争，你还有这种恐怖活动有待肃清。”
洛奇说：“没有办法保护我们自己不遇到这种事情。要消灭这种事情意味着要实行非常周密的警察控制——宵禁、身份证等。”
洛奇说，目前越南大约有十五万名恐怖分子，他们“穿着便服，受过非常良好的训练”。
他说，永远消灭恐怖分子威胁的唯一办法是在这个国家实行社会和经济计划。

显示原版>>

Previous:新山一机场美空军头目谈解放军四日晨袭击时美伪的损失

Next:南越各地人民武装加紧打击敌人


毛主席是世界革命最伟大的导师

出版日期:1966.12.06
         期次:3063
         版次:1
         栏目:\[头版]
眉题:几内亚朋友赞扬我文化大革命
文章正文:
【本刊讯】科纳克里二日消息：几内亚朋友最近热烈赞扬最高统帅毛主席的年轻勇敢的战士中国红卫兵和无产阶级文化大革命。他们说：“中国的无产阶级文化大革命是世界革命中的划时代的革命运动。这一革命是毛主席对世界无产阶级革命的伟大贡献。”“红卫兵不愧是伟大的毛泽东思想的捍卫者。”
一位几内亚青年工人说：“中国的无产阶级文化大革命震动了全世界。这一革命使帝国主义者、修正主义者和一切反动派害怕得要死。因为这场革命为各国人民取得对帝国主义和修正主义的最后胜利开辟了广阔的道路。”
他说，“红卫兵不愧是伟大的毛泽东思想的捍卫者。他们在进行革命方面，为我们树立了值得学习的好榜样。我们从心底钦佩他们在行动中所表现出来的勇敢、顽强和纪律严明的精神。”
几内亚一位报界的朋友最近说：“红卫兵确实令人钦佩，因为他们正在做前人没有做过的事。由伟大领袖毛主席亲自领导的红卫兵勇敢地向旧世界进攻，摧毁旧思想和旧文化的基础，因此，在目前作为社会主义伟大堡垒的中国，将一劳永逸地堵塞资本主义复辟的一切道路。”
他指出，“正在中国深入开展的文化大革命，是迄今为止历史上从来没有过的伟大的革命运动。这是毛主席的一个天才的创举。今天毛主席已成为世界革命的无可争辩的最伟大的导师。我们深信，这场革命必将获得完全的胜利。”
一位访问中国后回国的几内亚朋友指出：“红卫兵好得很。他们具有高度的革命觉悟和纪律性。他们在革命中所起的作用远远超过原子弹的作用。他们是最好的精神原子弹。”
一位几内亚朋友在参观了目前在科纳克里举行的中国的大寨图片展览会以后，在留言簿上写道：
“我衷心地预祝无产阶级的思想和文化的传播者和主人——红卫兵取得胜利。让这个光辉的胜利普照全世界，照亮了各国人民走向毛泽东时代的社会主义的光辉和胜利的战斗道路。”

显示原版>>

Previous:全世界人民都必须读毛主席著作

Next:《红卫兵万岁》


美报报道：苏修想就越南等问题同美搞“一揽子交易”

出版日期:1966.12.06
         期次:3063
         版次:3
         栏目:\[第三版]
副题:认为库兹涅佐夫突然到纽约与此事有关
文章正文:
【本刊讯】美《芝加哥太阳时报》十一月二十九日刊登该报记者弗赖伊从纽约发出的二篇文章，标题是《苏联人暗示搞一揽子交易》；《促进越南和平》，详细摘要如下：
据星期一（十一月二十八日）在这里获悉，苏联已暗示它可能愿意帮助结束越南战争，如果北大西洋公约组织国家不让西德得到核武器的话。
外交官员说，苏联领导人在英国外交大臣布朗上周访问莫斯科时向他作了这种暗示。
又据说，克里姆林宫还希望把和平利用空间条约包括在这个一揽子交易之内。
外交官员说，苏联总理柯西金和外长葛罗米柯表示，他们现在“可能”在越南问题上帮忙了。
但是莫斯科表明，它希望在同时看到就现在正在谈判的三个重大问题达成“令人满意的”协议。这三个问题是：
一、不扩散核武器条约。这个条约将使西德人永远不会得到核弹。
二、和平利用空间条约。俄国希望能根据这个条约而分享美国的某些追踪设备。
三、越南和平会议。
透露消息的人士说，苏联领导人并没有用明确的语言表示愿搞“一揽子交易”。但是他们表示这些问题应当联系起来。
外交官们指出，苏联第一副外长库兹涅佐夫上周末出人意外地出现在纽约。美国人士说，他们预期美国大使戈德堡将同他会晤。
有人推测，库兹涅佐夫的使命是参加这个包括三件事的“一搅子”的一个或一个以上的方面的谈判。
同时，美国军备监督和裁军署署长福斯特星期一在联大的一百二十一国的政治委员会上发言时明显地采取缓和态度。
福斯特在回答苏联对美国在国外设置军事基地的批评时说，这些基地是对苏联“早些时候的”威胁与行动和共产党中国的“继续不断的”威胁与行动的回答。
他以过去式的时态谈到苏联的威胁而以现在式的时态谈共产党中国的挑战，两者成为鲜明对照，引起了人们的评论。

显示原版>>

Previous:法新社注意越防空力量强大

Next:约翰逊重弹在南越「停止射击」滥调


美联社报道：苏修组织集会煽动反华

出版日期:1966.12.06
         期次:3063
         版次:4
         栏目:\[第四版]
文章正文:
【美联社莫斯科一日电】（记者：布雷德舍）苏联人民在一些半公开的集会上被告诉说，中国一直在设法占领某些苏联边界领土，并在边界上进行挑衅活动。
星期四（一日）报道了这一消息的消息灵通人士说，看来克里姆林正在设法把群众情绪的焦点从越南转移到中国问题上去。
这些人士注意到，苏联报纸上指责美国在越南的暴行的文章一直在减少。
这些人士说，越南问题从来不曾使某些俄国人非常激动。它离得太远了。
他们说，正在苏联共产党的主持下举行一些集会，散布关于苏联—中国关系的消息。讲话的人谈的话超过了报纸在对中国进行的越来越刺耳的宣传运动中发表的东西。

显示原版>>

Previous:柯西金在巴黎推销《真理报》反华文章：声称他对同戴高乐的会谈感到「完全满意」

Next:路透社报道：苏修想拼凑欧洲“共产党会议”作为策划开“共运会议”的第一步


美强盗飞机三天内两次轰炸河内

出版日期:1966.12.06
         期次:3063
         版次:3
         栏目:\[第三版]
副题:美承认美机二日袭击河内时遭到沉重打击
文章正文:
【法新社河内四日电】美国战斗轰炸机今天在三天中第二次袭击河内郊区。
一架飞机被猛烈的高射炮火击落。
【法新社西贡四日电】美国发言人今天在这里宣布，美国空军在二日对河内郊区的猛烈空袭中损失了八架飞机和十三名机上人员。
这是自从一九六五年二月七日开始对北越空袭以来一天中遭受的最重大的损失。
【法新社河内二日电】三批美国战斗轰炸机在今天当地时间十三点轰炸了河内南郊。这次袭击的猛烈程度超过今年六月二十九日对河内北郊嘉林地区的轰炸。
【法新社西贡二日电】今天美国飞机对河内地区进行了两次猛烈的轰炸。
观察家们回忆：去年圣诞节休战之前若干星期的特点是，对北越的某些重要目标进行特别猛烈的袭击。
【美联社西贡三日电】昨天六架美国超音速喷气式轰炸机在北越上空坠落下来，美军司令部说，这些飞机上的十一名飞行人员全都损失——这是在这场战争中，美国飞行人员损失最多的一天。
【路透社西贡三日电】一位发言人说，当美机昨天对北越进行七十一次袭击时，飞机到处都遇到了猛烈的高射炮火。

显示原版>>

Previous:南越没有美国强盗的安身窝 又有两处美国住的地方挨炸

Next:法新社注意越防空力量强大


奈温结束对尼泊尔的访问

出版日期:1966.12.06
         期次:3063
         版次:2
         栏目:\[第二版]
副题:《美新兴的尼泊尔》评奈温访尼
文章正文:
【路透社仰光三日电】奈温应国王马亨德拉的邀请到尼泊尔进行四天国事访问结束后，今天从加德满都乘飞机回到这里。
【本刊讯】《新兴的尼泊尔》十一月三十日就奈温的访问发表评论，标题是《不结盟政策》。
评论说：“同尼泊尔一样，缅甸也是在它独立的日子起，便更加注意同全世界所有国家，特别是同邻国保持友好关系。同尼泊尔一样，缅甸也在其北部同中国有共同的边界。而且，历史把标定同中国的边界线的任务留给了我们这一代。这两个不结盟国家的确作了努力使有关国家都感到非常满意。”
评论说：“同尼泊尔的情形一样，缅甸也尽了一切努力同亚洲的另一个大国印度保持良好和友好的关系。在这里追述一下这样的事情是有意义的，即缅甸在革命委员会成立后不便禁止印度那加叛乱分子利用缅甸领土对印度那一边进行抢劫。这再一次证明了它非常希望同印度保持和发展良好关系。”评论说：“正是因为在这些问题上的观点相似，尼泊尔和缅甸甚至在中印边界冲突的决定性的日子里，对整个那次事件的看法是一致的，虽然它们是独自提出自己的看法的。两国都对边界的事件表示了严重的不安。而且两国清楚地知道，指责双方中任何一方进攻另一方边界地区，都是不能解决问题的。因此两国政府真诚地要求立即停止战斗，并要求有关国家在谈判桌上寻求解决办法。”

显示原版>>

Previous:合众社国际社述评巴基斯坦经济恢复工作

Next:南越解放军四日两次袭击新山一机场


南越各地人民武装加紧打击敌人

出版日期:1966.12.06
         期次:3063
         版次:3
         栏目:\[第三版]
眉题:伏击美伪军队袭击美伪据点
文章正文:
【法新社西贡三日电】据报道，今天越共对就在西贡大门口地区的政府军发动了两次大规模的伏击。
当一支南越部队在修筑一条辅助公路时，在隆安省的新柱村附近（西贡西南四十五公里）遭到了最为猛烈的伏击。这支部队遭受了严重损失，有死的，有伤的，还有失踪的。
第二次伏击是针对昨天深夜在西贡以外仅九英里的地方巡逻的一辆军用车辆的。它遭到了自动武器的射击，整个巡逻队被击毙或击伤。
在广义省距广义市仅四点五英里的地方发生的另一次伏击中，另一辆政府军用车辆遭到了伏击，车中的十一人全部被打死或打伤。
【美联社西贡三日电】美国官员们今天说，一艘载着二十五吨爆炸品和其它货物的法国货船昨天在距西贡二十英里的一条河上航行时，遭到了炮击并遭严重损坏。
【路透社西贡三日电】昨天四百名左右越共在这里东北四十英里的地方伏击了一个美国装甲排。
【法新社西贡二日电】美军司令部今天宣布，配备着火箭和五十毫米火炮的美国海军直升飞机昨天击退了越共对湄公河三角洲的一个南越政府据点发动的袭击。
若干“海狼式”直升飞机对正在袭击巴冈军事据点的越共进行了历时一个半小时的炮击。
若干直升飞机被越共炮火击中，但全都返回了基地。
在三角洲的另一地区（西贡西南不到六十英里），美国快艇打退了越共对位于古战河岸的一个政府据点的攻击。

显示原版>>

Previous:洛奇惊呼南越人民武装训练良好

Next:南越没有美国强盗的安身窝 又有两处美国住的地方挨炸


南越解放军四日两次袭击新山一机场

出版日期:1966.12.06
         期次:3063
         版次:3
         栏目:\[第三版]
眉题:加倍严惩美国空中强盗
文章正文:
【路透社西贡五日电】越共游击队对这个分布面积很广的西贡空军基地发动了两次大胆的攻击。他们在凌晨时分曾打到主要跑道去，在迫击炮的炮火支援下同警卫岗哨发生战斗，然后又在昨晚重新发动了进攻。
越共在昨天早晨对基地的三小时进攻中，严重破坏了两架飞机，并对若干其他飞机造成次要的损坏。在昨晚的袭击中，游击队于晚上大约九时在基地西部边缘一带开始射击，在四个半小时后便停止了。
在早晨袭击西贡机场的时候，迫击炮的爆炸声震碎了在那里的阮高其总理住宅里的窗户。据说，防御行动是由他指挥的。
【路透社西贡五日电】越共今晚再度袭击了西贡空军基地，开始时是在西部防圈沿线用自动武器射击。
【美联社西贡五日电】星期日（四日）深夜，西贡新山一机场边缘一带爆发了零星的射击战。在新山一机场，越共曾在星期日清晨以迫击炮和敢死队发动了一次大胆的进攻。
照明飞机连续在第二天夜里飞到这个庞大的基地上空，照亮了南越首都边缘的大片地区。
发言人说，在星期一凌晨没有迫击炮袭击，只是由轻武器进行交火。
发言人说，来自基地的当局的消息说，这次射击战和伤亡都是在这个巨大的机场西部边缘一带的一个入口处发生的。
【合众国际社西贡五日电】一美国发言人今晨说，美国警卫队击退了连续第二个夜间袭击新山一机场的共产党部队。
这些共产党还企图击落在基地降落的飞机。
一架美国空军ｃ—１３０赫克里士式飞机的驾驶员在二时零八分说，在大约三英里以外飞入空军基地主要跑道的通路上，他遇到“从中等到猛烈”的自动武器火力的袭击。

显示原版>>

Previous:奈温结束对尼泊尔的访问

Next:新山一机场美空军头目谈解放军四日晨袭击时美伪的损失


南越没有美国强盗的安身窝 又有两处美国住的地方挨炸

出版日期:1966.12.06
         期次:3063
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡五日电】美国总部说，一个恐怖分子向西贡美空军租赁的一所住房的门廊上投扔了一枚集束手榴弹。
总部说，有三名空军人员和一名越南人员受伤，这所房子受了轻微破坏。
【美联社西贡四日电】美国官员宣布，今天在湄公河三角洲芹苴市发生了又一次恐怖分子的爆炸事件。他们说，恐怖分子在住着美国国防部的六个文职人员的别墅里爆炸了一包可塑炸药。一人受伤。

显示原版>>

Previous:南越各地人民武装加紧打击敌人

Next:美强盗飞机三天内两次轰炸河内


全世界人民都必须读毛主席著作

出版日期:1966.12.06
         期次:3063
         版次:1
         栏目:\[头版]
眉题:索马里朋友称颂毛主席是伟大的舵手
文章正文:
【本刊讯】摩加迪沙三日消息：索马里的一些议员最近在同记者谈到他们随他们的国民议会议长访问中国的观感时，热烈赞扬了中国伟大领袖毛主席、毛泽东思想和中国无产阶级文化革命。
哈拉德·法拉赫·努尔说，“要充分叙述毛泽东的全部思想是不可能的。我必须称毛泽东为伟大的舵手。是他领导着中国人民走向解放的道路。中国人民依靠毛泽东来求得解放。被压迫的人民和全世界其他的人民只有在毛泽东的领导下和以中国人民为榜样才能解放自己”。
他在谈到中国的文化革命时说，“中国只有进行这场文化革命才能达到它的目的。我认为文化革命是成功的。红卫兵是特别的队伍，他们在文化革命中揭发了隐藏的敌人”。
阿里·阿里奥·穆罕默德·巴雷说，“很难描写中国人民在受到毛泽东主席接见时的喜悦心情。当你知道中国人民是如何热爱毛主席，你会很受感动的。毛主席同人民群众坐在一起，而人民则像他自己的孩子一样坐在他的周围”。
他又说，“中国人民在从事生产时都十分用心地学习毛泽东著作。他们为世界人民树立了榜样。现在我已经开始读他的著作”。他强调说，“全世界人民都必须读毛泽东的著作”。
他赞扬红卫兵说，“红卫兵正在毛泽东指引的道路上前进。他们学习中国领导人进行革命以保卫自己的国家。他们的革命精神是自一九二一年以来在中国创建的”。
哈吉·阿卜杜拉·穆罕默德·伊斯梅尔说，“我亲眼看见中国人民无限热爱他们的伟大领袖毛主席。在全国各地的中国人民都在学习毛主席的著作，他们这是出于自觉而并非强迫”。
他还说，中国的文化革命是成功的。他说，“我赞扬中国的红卫兵。中国人民对在毛泽东亲自领导下的红卫兵有巨大信心”。

显示原版>>

Next:毛主席是世界革命最伟大的导师


日夫科夫从匈返国途中去南活动

出版日期:1966.12.06
         期次:3063
         版次:4
         栏目:\[第四版]
文章正文:
【美联社贝尔格莱德四日电】星期日（四日）官方宣布，保加利亚总理、保加利亚共产党中央委员会第一书记日夫科夫星期一将同铁托总统会谈。
这位保加利亚共产党领导人在出席布达佩斯匈牙利共产党代表大会之后返国途中将到这里访问一天。
据简短的公告称，这次访问是应铁托总统的邀请而进行的，铁托曾对罗马尼亚进行了三天访问，并同罗党高级领导人齐奥塞斯库举行会谈。
大家知道，日夫科夫是苏联要求召开世界共产党会议主张的热烈支持者，而铁托和齐奥塞斯库是反对这一主张的。
【路透社贝尔格莱德四日电】今晚这里宣布，铁托和日夫科夫明天在这里会谈，显然是为了重新审查他们的国家关于世界共运当前形势的立场。
这将是铁托在过去三天里同东欧共产党高级领导人的第二次会谈。

显示原版>>

Previous:罗南发表会谈公报


外电评述罗党代表在匈党“九大”的讲话

出版日期:1966.12.06
         期次:3063
         版次:4
         栏目:\[第四版]
副题:英报报道卡达尔等曾在会上对罗进行影射攻击
文章正文:
【法新社布达佩斯二日电】罗马尼亚出席匈牙利社会主义工人党代表大会的代表今天完全置之不理过去几天里苏联和其他国家关于召开国际共产党会议的呼吁。
观察家们认为，这表明罗马尼亚的态度严重的生硬起来。
罗马尼亚党中央委员会常设主席团委员维尔德茨作了迄今在代表大会上外国代表最短、最冷淡的发言。
他对各党的会议只字不提。甚至没有礼貌性的暗示世界共产主义运动的团结问题。
齐奥塞斯库本人最近在保加利亚党代表大会上回答勃列日涅夫召开会议的呼吁时，要求不做“可能加深分歧和增加分裂危险”的事情。
维尔德茨认为不值得去重复这些话。
他唯一提到团结的地方是：“社会主义国家在经济、科学和文化方面的成就为加强世界社会主义的制度作出了贡献。”
因此，维尔德茨的讲话看来证实了罗马尼亚决定不参加会议。
【合众国际社布达佩斯三日电】匈牙利党的第一书记卡达尔今天重申了关于召开“一次广泛的共产党会议”的呼吁。
得到克里姆林支持的、关于就中国问题举行意识形态方面的最高级会议的要求在布达佩斯的外国代表团中只得到不热心的反应，十五个代表团支持这一行动，而十七个代表团弃权。
【本刊讯】英《泰晤士报》三日刊登了该报记者自维也纳发出的一条消息说，匈牙利共产党代表大会今天以一种支持苏联关于召开一次世界共产党会议的创议的调子结束了工作。
卡达尔以及匈牙利其他发言的人曾对布加勒斯特提出了一些稍加掩饰的批评，他们抨击中立，并且对于在历史书本和官方刊物中表现民族主义的做法表示愤慨。
【美联社布达佩斯二日电】（记者：瓦哈）匈共九大今天在这里以压倒多数的外国代表团赞同召开世界共产党会议的主张而结束了讨论。
有几个曾在索非亚表示反对的代表团在这里改变了它们的立场。
这显然是基于苏联人及其支持者提出的召开会议的强烈要求，并且是由于软化了关于这样一次会议目的的方针。
苏联人曾让匈牙利人在这次代表大会上进行争取召开世界会议的斗争。
在这里的三十二个代表团中，只有五个大党没有明白表示赞成召开世界会议。它们是北越、北朝鲜、罗马尼亚、南斯拉夫和意大利的党。

显示原版>>

Previous:英报报道：卡达尔讲话时透露匈修正主义政策遭到副许多党员反对

Next:柯西金在巴黎推销《真理报》反华文章：声称他对同戴高乐的会谈感到「完全满意」


夏普将到曼谷活动

出版日期:1966.12.06
         期次:3063
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社曼谷三日电】东南亚条约组织宣布，太平洋美军总司令夏普将在六日到达这里参加两年一度的东南亚条约组织军事顾问委员会的第二十五次会议。会议将在十二月七日到八日举行。
菲律宾军事顾问马塔将是会议的主席。
其他参加的人有澳大利亚皇家空军威尔顿中将和皇家空军格兰迪上将。

显示原版>>

Previous:佐藤叫嚷日本同美勾结的外交方针不变

Next:共同社说美对三木新外相抱有好感/苏联对三木也「寄予期望」


新山一机场美空军头目谈解放军四日晨袭击时美伪的损失

出版日期:1966.12.06
         期次:3063
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡四日电】一支越共敢死队，带着摧毁美国喷气机的命令，今天在迫击炮火的掩护下渗入新山一空军基地。
几小时以后，越共恐怖分子袭击了西贡中心，炸毁了一个美国心理战办公处和宿舍。
新山一空军基地司令宣布，盟国的伤亡情况是，三个美国军人被打死，五个受伤，一个越南士兵受伤。两架飞机——一架是美国喷气战斗机，另一架是越南运输机——被袭击者破坏。另有好几架飞机和车辆遭受小的破坏。

显示原版>>

Previous:南越解放军四日两次袭击新山一机场

Next:洛奇惊呼南越人民武装训练良好


匈党“九大”收场

出版日期:1966.12.06
         期次:3063
         版次:4
         栏目:\[第四版]
副题:大会“决议”攻击我国并叫喊支持召开分裂会议 路透社报道说匈党中央委员近四分之一被撤换
文章正文:
【法新社布达佩斯三日电】匈牙利工人党代表大会今天的闭幕会谴责中国领导人“破坏国际共产主义运动”。
一项最后决议还支持苏联召开世界共产主义会议，并且说匈牙利党准备尽一切努力实现这一点。这里的观察家们说，这项决议证实，出席代表大会的大多数党决心举行这样一次会议，即使其他的党反对，或不参加。
这次会议还再次选举卡达尔为中央委员会第一书记。
当选的中央委员会其他书记有：比斯库·贝洛，切特尔基·拉约什，科莫钦·佐尔坦，涅尔什
·雷热，普莱·阿尔帕德。普莱·阿尔帕德接替西尔马伊·伊斯特万，他是党的主要理论家，仍留在政治局里。
被选入政治局的有：卡达尔·亚诺什，比斯库
·贝洛，科莫钦·佐尔坦，涅尔什·雷热，奥普罗·安托尔，费赫尔·拉约什，福克·耶诺，加什帕尔·山多尔，卡拉伊·久洛，内梅什·德热，西尔马伊·伊斯特万。
明尼赫·费伦茨和绍莫吉·米克洛什没有重新被选入政治局。
科罗姆·米哈伊和苏尔迪·伊斯特万没有当选中央委员会书记。
【德新社布达佩斯三日电】美国在越南的政策和共产党中国都受到今天公布的匈共九大决议的攻击。
匈通社报道，这个决议指责说，中国领导人以教条主义的政策破坏了国际工人运动的团结。
它说，匈党支持莫斯科要召开共产党和工人党的大型国际会议来加强合作的要求。
这个决议还强调说，苏匈关系一年比一年真挚。两国对所有的国际问题以及有关国际共运的问题的看法是一致的。
【本刊讯】英《每日电讯报》五日刊登该报记者自布达佩斯发回的一篇报道说：总共九十个共产党中有四十七个已经同意应苏联的邀请出席明年召开的世界共产党会议。参加匈党大会的观察家今天这样说。
这次世界会议很可能在明年六月举行。据信华沙是最可能的会议地点。
【路透社布达佩斯四日电】据这里今天透露，匈牙利共产党中央委员会的四分之一左右的委员被更换了。
今天这里公布的这个党的新领导机构的一百零一名委员中，新的委员中有外交部长亚诺什·彼得，他是前卡尔万教派的主教，在一九五六年匈牙利起义后放弃他教会的职务而在共产党政府中任职。
上届中央委员会有八十三名委员。这个新机构里包含四十四名新委员，其中有九名是前届的候补委员。
【德新社布达佩斯三日电】（记者：格包尔）匈牙利共产党中央委员会今天再次选举卡达尔为它的第一书记。
没有重要的变化，但是确认了卡达尔的路线。
使人有点感到惊奇的是党的理论家西尔马伊·伊斯特万被排除出书记处，他早些时候在代表大会上还把罗马尼亚官员说成“民族主义者”。
排除出书记处的还有前警察头目科罗姆·米哈伊以及苏尔迪·伊斯特万。前青年领导人普莱·阿尔帕德成了新书记处书记。元老诺格拉迪·山多尔被解除了中央监察委员会主席的职务。

显示原版>>

Previous:腊斯克动身来亚洲活动

Next:英报报道：卡达尔讲话时透露匈修正主义政策遭到副许多党员反对


印度的经济危机和政治危机正在加剧

出版日期:1966.12.06
         期次:3063
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《大公报》十一月二十八日译载英国《远东经济评论》十一月十七日的一篇文章，转载如下：
印度正在经历另一个年头的歉收。对此，每个印度人都大感失望。作为执政党的国大党，更加失望，原因是国大党曾经渴望这个年头有个好收成，以便说服选民在明年二月的大选中，再度投国大党的票。就目前的情况看来，本年度的谷物总产量，包括现在正在播种的第二造在内，可能大大低于去年度（一九六五——六六年度）的低水平（八千九百万吨）。果真如此，则印度将再度需要大量的粮食进口，以阻止大规模的饥荒。
更为严重的是：过去两年，由于经济衰退而带来的对国大党的信任危机，将进一步加深。国大党政府将再次需要动用更多的资源，包括本国的和外国的资源在内，用来同饥饿战斗。这就意味着今年已比去年减少的投资，大概必须进一步削减，从而使许多工业陷于停顿状态。有好几个工业由于缺乏需求，已经遇到困难了。这个问题在今后几个月里，将变得愈来愈严重，原因是轻工业已开始感到农业由于连续两年旱灾而造成的收入减少的影响了。农业歉收和工业衰退加在一起，其结果必将使印度经济更走下坡。
所有这些东西对印度政治局势可能发生什么影响，那是不难预见的。目前，骚动的浪潮，正在席卷全国，同时，正在逐渐形成以暴力形式出现的危险。由于工农业衰退而使人们更加失望，将使人们对政局的动荡更加不能容忍。今后局势如何发展，当然要看国大党政府能否采取强硬而勇敢的主动，来阻止事态发展成一场灾难。这个答案在相当大程度上将看明年二月大选的结果而定。如果国大党在受旱的农村遭到惨败，它就更难成立一个有效的政府。在这个重要方面，今年连续第二年旱灾的影响，比起它的直接后果可能要严重得多。
早在今年尚未出现旱灾以前，印度粮食部长已经向华盛顿提出要求，请求根据援助计划，以五百万吨粮食供应印度。印度希望其中二百万吨于十二月前运到，其余三百万吨于明年七月前运到。直至十月二十日，这位粮食部长仍然是估计本年度将输入六百万吨粮食，即五百万吨由美国输入，一百万吨由其他地方输入。但是到了十月份最后一个星期，这个估计已经作了重大修改，目前，印度单向美国就要求输入八百万吨粮食了。
虽然第一批二百万吨可望于十二月前运到，不过，华盛顿尚未作出任何许诺。非常明显的是：美国不可能像去年那样地满足印度的要求，原因是目前美国的粮食储备不多，而且还得应付其他的义务。因此，当印度粮食部长对国大党同僚警告说，今年的危机将更加难以处理时，就不足为奇了。不管美国将来同意供给多少，由于它本身缺乏小麦，有一大部分必须以芦粟（美国一种用来喂牛的粗糙谷物）来弥补，这对于习惯吃米的印度人来说是难以接受的，但是，在饥饿面前，印度除了接受以外，看来没有别的办法。
比哈尔邦的饥荒威胁已经相当严重。全邦十七个地区有十四个受灾，粮价已涨到乡村的穷人和无地的劳动者买不起了。反对党议员最近在访问该邦帕特纳城时指出，有些地区已不得不用树根和树叶来充饥了。另一个重灾的邦
——北方邦的农业部长，也说出了大致相同的情况。现在，不仅本造歉收已成定局，连第二造的播种也停陷了，这就使得灾区的劳动者更难找到工作，从而大大减少了他们的购买力。
在对付粮荒和失业问题上，粮食部长今年还遇到另一种困难，那就是他必须向援印的国家表明，新德里是尽最大的努力进行自救，因为各国对印度连续出现的危机，已逐渐感到厌烦了，他们要求印度首先在各邦之间进行互助。粮食部长对此非常不安，因为在这个大选的年度，他是难以对各邦采取严厉的方针，例如命令各邦扩大城市的配给网和提高余粮区的粮价，借以限制消费。国大党政府曾经无休止地大谈对余粮生产者强行征税，并且按照公价实行收购余粮，对囤积居奇给以重罚，等等，但是都未能兑现，为的就是怕在大选中失去选票。
在就业计划上，粮食部长也遇到类似的问题。建筑公路，开凿和修理汉渠，都是应付目前失业危机的办法，但是，今年，有些邦的政府，却想以大得荒谬的规模来进行这类工程，他们的动机是明显的，因为他们（国大党控制的邦政府）认为，在这个方面花钱越多，就越能够帮助国大党在这个大选年度建立威信。更加糟糕的是：拨作这类工程的金钱，有一大部分落进了私人的荷包。
至于各个反对党，他们既不认真要求紧缩消费，也不认真要求抑制救济开支，他们甚至是支持地方向中央提出更多的救济物资和财政补助的要求，他们的目的是想借此增加同是国大党控制的中央政府和邦政府之间的矛盾。国大党在处理这种矛盾时是尽可能地满足要求，不可避免的结果是印度对外国的依赖越来越多，向外国要求的粮食和财政援助，也越来越多，从而加剧印度的经济危机和政治危机。

显示原版>>

Previous:澳门葡当局枪杀我同胞

Next:佐藤叫嚷日本同美勾结的外交方针不变


英报报道：卡达尔讲话时透露匈修正主义政策遭到副许多党员反对

出版日期:1966.12.06
         期次:3063
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《观察家报》四日刊登了莱德勒写的一条消息，摘要如下：
匈牙利共产党一直在进行一场大清洗。强有力的斯大林主义者元老——他们有效地妨碍了使匈牙利自由化的努力——的顽强的抵抗终于被粉碎了。
卡达尔在代表大会上说，他的关于同匈牙利人民和好的政策曾遭到“那些走上宗派道路的党员的处心积虑的反对。”他又说：“我们已经坚定地对付了他们。某些人受到党的惩罚，在更为严重的情况下，我们把他们开除出党。”
那些受到惩罚的人到目前为止没有提名，可是据信他们是党的机构中为数达到数百名的党员。

显示原版>>

Previous:匈党“九大”收场

Next:外电评述罗党代表在匈党“九大”的讲话


约翰逊重弹在南越「停止射击」滥调

出版日期:1966.12.06
         期次:3063
         版次:3
         栏目:\[第三版]
文章正文:
【美新处得克萨斯州奥斯丁四日电】约翰逊总统重申他希望在越南“停止射击”和“开始重建这个饱受战祸的国度的长期任务”。
总统今天在去美墨边境访问阿米斯塔德水坝会见墨西哥总统古斯塔沃·迪亚斯·奥尔达斯途中在得克萨斯州劳克林空军基地停留，发表了讲话，其中谈到了上面这段话。
随同总统访问的有约翰逊夫人、国务卿腊斯克和其他高级助手。

显示原版>>

Previous:美报报道：苏修想就越南等问题同美搞“一揽子交易”

Next:腊斯克动身来亚洲活动


佐藤叫嚷日本同美勾结的外交方针不变

出版日期:1966.12.06
         期次:3063
         版次:2
         栏目:\[第二版]
副题:共同社认为三木接任外相后将以“东南亚开发”为重点
文章正文:
【共同社东京五日电】佐藤首相于五日在首相官邸举行记者招待会，就改组内阁的意义和今后党内事务以及对待临时国会临时会议的态度等问题，发表了讲话。
问：这次改组内阁是在刷新党的情况下进行的，这个目的达到了吗？
答：我认为是达到了目的。我还需要两三个得力的阁员，但是没能说服他们。这次改组的愿望是廉洁、泼辣、清新。因为新人只是五个，所以还说不上是清新。但是，把新风吹到内阁里来，这是我的考虑。
问：想就今后的外交问题听一听您的意见。在对中国关系方面会有很多障碍吗？
答：只要是我当首相，外交政策就不会改变。应该抓住一切机会来探讨和平问题。最近由于圣诞节即将到来说不定会停火，不过，会不会借这个机会导致长期停火呢？我希望以此为开端导致和平。关于日美关系，我认为对日美安全条约体制不会有任何改变。
关于同共产党中国的关系，我想，目前联合国“对于中国问题”的方针是不会长久维持下去的。日本按照政治和经济分开的方针继续同共产党中国保持经济关系。联合国处理共产党中国问题的方法有了变化，但这不是过高地给予评价。共产党中国问题对亚洲的和平来说是很重要的。我国的方针现在没有任何变化。
【共同社东京四日电】三木武夫接替椎名悦三郎担任了外相。三木将会更进一步以东南亚的开发和稳定为重点来推行他的外交路线，以便确立包括亚洲和太平洋国家在内的广泛的经济开发合作组织。
三木外相在推行外交政策的方法上，似乎想要形成自己的特色。新外相在谈到他的抱负时说：“要信守诺言。不能信守的诺言就不作出。要努力以这种态度来提高国际信用。”
三木对东南亚外交采取如此积极的态度，而对中国问题却采取极其慎重的态度。这位根据不久前访问了东南亚国家的体验而认识到目前难望和平解决越南问题的外相仿佛认为，实现使用输出入银行的资金向中国出口工厂设备的时机尚未成熟。关于同中国接触的问题，他说：“希望互相尊重对方的立场，循规蹈矩地同邻居交往。”

显示原版>>

Previous:印度的经济危机和政治危机正在加剧

Next:夏普将到曼谷活动


《毛主席语录》英文本在港发行：受到当地的同胞外国人士欢迎

出版日期:1966.12.07
         期次:3064
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《大公报》十二月三日报道：
首批《毛主席语录》英文本昨日在港公开发行，和平书店在开始供应后的三个半小时内，就已经供不应求。
昨晨从九时半开始，就有不少人在和平书店门前等候。前往购买的人，一开口就要三五本，但后来买的人越来越多，所以每人只能购买一本。除了外国人士外，还有学生。有不少的外国驻港机构、外国通讯社和洋行，都派人代购。
到了十二时半至一时半这段时间内，中外人士川流不息，十分拥挤。
有一个海员要求二十本《毛主席语录》英文本，再三说明，因为船即日要出海，他的许多外国朋友都需要这本宝书。又有一位外国人士，买了英文本以后，还询问有没有德文本。初时，有一位外籍青年，一下子买了五本语录，和十枚毛主席像纪念章。又有一位外国人士，买了一本语录和一枚毛主席像纪念章，并立即把毛主席像纪念章佩带在胸襟上，表示对毛主席的热爱和敬仰。
【本刊讯】香港《文汇报》三日报道：外国籍人士纷纷到书店买“语录”。一位自称是德国籍的外国人士，买了一本英文版本《毛主席语录》之后，又问有没有德文版本，他说，他很想有一本德文版本《毛主席语录》。跟着他又买了一个毛主席像章，并让书店职员给他别在衣襟上，然后欣然离开书店。
中午，大量学生涌到和平书店，都要求给他们一本英文版本《毛主席语录》。
和平书店上午十时开始营业，到下午一时半，第一批到港供应的“语录”全部给读者买去。

显示原版>>

Previous:葡当局封锁枪杀我澳门同胞的消息

Next:革命化的中国现代美术


《西贡邮报》哀叹空袭北方得不偿失

出版日期:1966.12.07
         期次:3064
         版次:3
         栏目:\[第三版]
眉题:美机二日袭击河内时损失惨重
文章正文:
【美联社西贡六日电】英文的《西贡邮报》今天说，现在到了美国修改其对空袭北越的看法的时候了。
这家报纸在一篇题为《代价太高》的社论中说：“上星期五（二日），美国在北越上空损失了八架飞机。如果人们考虑一下所袭击的目标，人们必然得出这样的结论：这样做是不合算的。”
“确实，为了这个可怜的文典停车场损失八架现代化喷气式飞机及其英勇的驾驶员，就像花数百万美元来换取那些准备丢到废车堆里去的陈旧车辆。”“现在到了对空袭北越得出新看法的时候了。”

显示原版>>

Previous:共同社认为：南越解放军将进一步加强攻势

Next:法新社记者报道：河内居民面对美机轰炸非常沉着


勃兰特承认：西德人民对新内阁抱怀疑态度

出版日期:1966.12.07
         期次:3064
         版次:4
         栏目:\[第四版]
文章正文:
【德新社柏林三日电】西德新外交部长勃兰特今天说，新政府现在必须不辜负国外对德国的信任并且要巩固这种信任，要消除固有的或新产生的不信任。
勃兰特在柏林的一次电视广播讲话中说，在国内，必须做出极大的努力来消除人民当中的怀疑。
【美联社科隆三日电】波恩新政府的一位社会民主党成员星期六晚上说，在西德和东欧共产党国家之间建立外交关系是“势在必行”。基辛格总理内阁的发展援助部长维什涅夫斯基，是在谈到“必须修改”波恩的哈尔斯坦主义时说这番话的。

显示原版>>

Previous:英报说基辛格政府很难长期存在下去

Next:美表示要同基辛格政府“密切合作”


杜尔总统号召几内亚人民：自力更生发展生产挫败美帝经济讹诈

出版日期:1966.12.07
         期次:3064
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】科纳克里三日消息：据《自由报》报道，几内亚总统塞古·杜尔最近给各部长、省长、区长、农业负责人和国家企业负责人的一项通告中，号召几内亚人民自力更生发展生产，以便挫败美帝国主义的经济讹诈。塞古·杜尔总统在这项通告中说，“全国政治局号召和鼓励人民加强农业活动具有新的意义，这就是向帝国主义，特别是向美帝国主义证明，几内亚的独立不能用来换取大米或其他任何消费品”。
塞古·杜尔总统强调指出，“在经过帝国主义再一次设法损害我国主权的最近事件后，我们应该比过去任何时候都更加认为，只有我们决心摆脱与帝国主义的任何联系、任何经济从属和托管关系，我们才能迫使帝国主义尊重我们”。
塞古·杜尔总统指出，“我们生存的条件和我们幸福未来的保证要建立在我们自己力量的基础上，因为一些兄弟和友好国家的人民为了我们的发展可能向我们提供的支持和援助只能是辅助性的，而不能变成确定我们所要取得的经济成就的决定性的因素”。塞古·杜尔总统指出，“几内亚人民只有做出艰苦而崇高的努力，才能摆脱殖民统治，也只有付出持久而光荣的劳动，才能实现他们希望生活得更好的愿望”。
塞古·杜尔总统还强调了农业在国民经济发展中的重要性。他说，“几内亚的经济发展要变得协调和平衡，必须首先依靠一项政策，依靠不断发展农业的行动。只有当农业和畜牧业得到合理和有效的发展的时候，工业化才能有真正发展的巩固而可靠的基础”。
塞古·杜尔总统要求所有的政治和行政负责人以及所有的党员参加大规模的农业生产运动。他强调指出，几内亚的每个男女公民都应当把自己看作是处于几内亚人民所进行的反对贫困和反对帝国主义和新殖民主义的奴役的经济战斗中第一线的战士。

显示原版>>

Previous:革命化的中国现代美术

Next:几民主党政治局开会听取几经济代表团访华报告


法新社记者报道：河内居民面对美机轰炸非常沉着

出版日期:1966.12.07
         期次:3064
         版次:3
         栏目:\[第三版]
文章正文:
【法新社河内五日电】可靠人士说，昨天下午袭击河内东北郊时，一名美国驾驶员被俘。
昨天的两次袭击并没有改变河内的面貌。居民并没有怎样紧张。
在广播了警报以后，人们重新迅速而有纪律地遵从命令。一切交通立即停止了，人们躲避了起来。
但是不象六月和七月的袭击那样，这两次新袭击并没有引起小口径武器从阳台和屋顶上疯狂地开火。
自卫小组在两次袭击中节约地使用他们的炮弹，他们只在射程以内时才向飞机开火。
所以，这次高射炮的反应要沉着得多而且不是那样引人注目，但是其结果看来是一样良好。
【法新社河内三日电】（记者：莫阿里克）在昨天美国战斗轰炸机猛烈轰炸河内郊区之后三小时，我获得特殊许可，同我的苏联和中国同行来到轰炸地点——距河内中心恰恰七公里的地方。我看到一大块工地，数百名男人和妇女正在那里紧张地劳动，以修复几十颗炸弹破坏了的地方。这使我得以看到，北越在适当的时候总是使用的这种劳动是格外有效的。

显示原版>>

Previous:《西贡邮报》哀叹空袭北方得不偿失

Next:越海岸炮火击中一艘美舰


革命化的中国现代美术

出版日期:1966.12.07
         期次:3064
         版次:1
         栏目:\[头版]
作者:日本教授米泽嘉圃
作者身份:日本教授米泽嘉圃
文章正文:
【本刊讯】香港《新晚报》十二月一至二日连续译载日本东京大学东洋文化研究所美术史教授米泽嘉圃写的文章，摘载如下：
谈现代美术，本来不是我的研究范围。不过我上次（一九六二年——六三年）和这次（今年五月至六月）访问中国时，虽以参观和研究中国的古代美术为主要目的，却也同时看了一些中国的现代美术作品。当此中国文化大革命运动引起全球瞩目的时候，我想趁此机会略谈一下对于今天中国的现代美术的印象与感想。
最近以来，中国的现代美术表现得最突出的有两点：一是“收租院”泥塑群像的创作，另一点则是业余作家的活跃。
“收租院”群像所表现的地主、爪牙、以及男女老幼的农民形象，无一不各具特色，面貌如生，令人看了深为感动。那位带领我去参观的北京大学学生张君对我说：“像这样悲惨的情形，过去在我的家乡河南省也到处都有。在旧中国，收租院的情形是普遍存在的。我自己已经来这里不知参观过多少次了，每一次都引起了我对过去苦难生活的回忆，忍不住要哭出来。”群像的感人之深及其教育意义之大，于此可见。
中国的雕塑艺术，过去曾有过一个时期颇受西洋艺术的影响，但在“收租院”的塑像中却完全看不到那样的痕迹。题材是新中国诞生前夜的社会现象，作风是中国传统的逼真写实的手法，就是群像也是由个体塑像集成的中国风格的群像。这是充满纯粹民族特色的杰作，同时也是现实主义艺术的杰作。
关于业余作家的活跃，我在前次访华时虽然已有所闻，但这次却得以亲眼目睹了他们的作品。我去参观了他们的作品展览会。那成就是出乎我的意料的。所谓业余作家，就是一些在从事本身业务之余，抽出空闲时间来从事文学及艺术创作的工人、农民，士兵作家之谓，是有别于专业作家的。业余作家的活动，其实远在抗日战争期间就已萌芽了。
我在天津参观了工农业余美术作家的作品展览会，又在上海参观了海空军业余美术作家的作品展览会。虽然在表现技术上还有未十分成熟的地方，但是无论在表现方法方面和题材内容方面，全有一种逼人的真实感，率直的动人力量，充满了磅礴的气魄，其创作意欲之强烈与积极，实在是远在一些带有匠气的专业作家之上的。
不管“收租院”的泥塑群像也好，业余作家的活跃及其成就也好，都是和当前的文化大革命运动分割不开的。关于文化大革命的意义，我在北京的时候曾听到郭沫若先生和其他负责人谈过一些。我所得到的印象和个人的理解，大体可以归纳为以下的几点：
首先，必须认识到中国已是一个社会主义的国家了。因为作为社会上层建筑的文化领域里出现了落后于现实的状态，于是有发动一次文化大革命的必要。
其次，为了防止资本主义复辟及修正主义的侵蚀，要在文化大革命运动中把培养接班人的工作作好，把社会主义教育贯彻到底，保证下一代不褪色。
第三，文化大革命运动是消灭三大差别的重要手段及措施。所谓三大差别，就是体力劳动与脑力劳动之间的差别，城市与乡村之间的差别，以及工人与农民之间的差别。
当然，以上只是我个人归纳起来的几点原则性的理解而已，这一个运动的具体内容实际上是还要丰富得多的。有人以为运动中的“破旧立新”就等于全盘否定了过去的文化传统，这其实是一种误解，而我个人在中国所身历目睹的一切，也丝毫看不到完全否定传统的迹象。关于传统的东西，中国早就有了“取其精华，弃其糟粕”的原则，这就是要承继好的传统，而且更在“立新”中发扬光大的意思。
“推陈出新”是要把重点放在“出新”上也就是说必须要发挥新的创造性才能够更好地继承优良的传统。推而广之，文化大革命也不是排外的、孤立的，而是要批判地吸收外国的进步文化，更着力于创造及发扬民族的文化。“收租院”群象及业余作家创作活动的成就，我想，都恰好作为我的理解的例证。

显示原版>>

Previous:《毛主席语录》英文本在港发行：受到当地的同胞外国人士欢迎

Next:杜尔总统号召几内亚人民：自力更生发展生产挫败美帝经济讹诈


共同社认为：南越解放军将进一步加强攻势

出版日期:1966.12.07
         期次:3064
         版次:3
         栏目:\[第三版]
副题:新山一空军基地再度遭到袭击使美军大受震动
文章正文:
【共同社东京四日电】特派记者斋田西贡四日电：题：越共的恐怖攻势可能加剧
四日凌晨，西贡美国陆军心理战部队总部和宿舍、新山一空军基地相继遭到越共袭击，西贡的军方人士认为二十日是越共成立六周年的纪念日，这种袭击表示越共加强恐怖攻势。
最近解放电台广播“西贡的肖隆（音）地区司令部”的命令，号召一般越南市民不要靠近美军的建筑，以避免不必要的死伤。
同时，美军从十一月中旬以来在连续的阴雨天气间隙中坚持加强北炸。据四日宣布，二日在轰炸河内附近的时候有八架美军飞机被打落。以一天的损失论，这是最高的记录。
据说，加强北炸是防止在圣诞节期间北方向南渗入而采取的预防措施。
到圣诞节还有二十天，在这个期间，估计美军和越共都将以最大的力量和有利的机会，继续激烈的战斗。
西贡的军方人士认为，这天遭到攻击的新山一基地在四月十三日也曾被越共的狙击队攻击而遭受巨大损失。从那以后，基地四周的警备加强了，禁区也扩大了。尽管如此，还再次遭到狙击队的袭击，对美军是相当大的震动。

显示原版>>

Previous:美政府下令不断扩大对河内海防的轰炸

Next:《西贡邮报》哀叹空袭北方得不偿失


几民主党政治局开会听取几经济代表团访华报告

出版日期:1966.12.07
         期次:3064
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】几内亚《自由报》五日报道，几内亚民主党全国政治局十二月二日举行会议。会议听取了伊斯梅尔·杜尔部长关于几内亚政府经济代表团访问中国的报告。会后发表的公报说：“全国政治局对访问的非常积极的结果和中国对几内亚代表团特别表示的热烈和热诚友好表示高兴。”
公报又说：“塞古·杜尔总统已经决定致函毛主席和周恩来总理，表示几内亚政府和人民对中国政府和人民的真诚感谢和友好情意。”

显示原版>>

Previous:杜尔总统号召几内亚人民：自力更生发展生产挫败美帝经济讹诈

Next:西利万吉师师长达索诺透露：印尼共正准备力量加强武装斗争


柯西金蓬皮杜会谈经济科技问题

出版日期:1966.12.07
         期次:3064
         版次:4
         栏目:\[第四版]
副题:柯西金说已拟好一项经济合作的“共同方针”
文章正文:
【法新社巴黎二日电】外交部发言人说，法苏会谈在蓬皮杜设午宴招待柯西金之后举行，主要是谈两国之间有关经济、科学和技术的合作问题。
【法新社巴黎二日电】在马提翁大厦的午宴上，柯西金和蓬皮杜都祝酒讲话。
蓬皮杜讲话大部分是赞扬苏法合作的。
他说：“我们两国没有争吵，彼此也无所求，都不排外也不对外侵略，而且正在它的天然领域——即在欧洲——实现着合作，因此我们两国的合作有着堪称典范的价值。”
苏联总理在蓬皮杜举行的午宴上祝酒时说，他此行已向他证明了法苏关系是真正友好的。他还说：“我们已草拟了一项共同的方针，这项方针十分明确和真挚，为扩大我们的经济关系开辟了巨大的前景。”

显示原版>>

Previous:柯西金同法修领导集团会谈

Next:英报说基辛格政府很难长期存在下去


柯西金同法修领导集团会谈

出版日期:1966.12.07
         期次:3064
         版次:4
         栏目:\[第四版]
副题:合众社说双方对处理同戴高乐的关系存在「严重分歧」
文章正文:
【合众国际社巴黎四日电】苏联总理柯西金今天与法共负责人士会谈，但是消息灵通人士说，这次会晤没有能弥合苏联人和法国党在对于如何处理同戴高乐的关系上的严重分歧。
柯西金在苏联大使馆，与一批据悉对克里姆林宫同戴高乐关系越来越热切感到愤慨的法共领导人共进午餐，进行会晤。
法国共产党的报纸只以次要的版面报道柯西金的访问，把苏联总理赞扬戴高乐的“争取和平的努力”的话语删掉。
据说法国党曾请求克里姆林宫把柯西金的访问巴黎推迟到一九六七年三月的大选以后再进行，可是没有效果。党的领导人担心，戴高乐派会从柯西金的来访中捞到巨大的政治资本，而进一步缩小共产党在法国选民中的力量。法国党在自从戴高乐一九五八年重新执政以来的选举中已丧失了一百万张选票。
【法新社巴黎四日电】苏联总理柯西金今天停止了一天的政治和外交活动，参观了卢夫宫，巴黎圣母院和列宁的故居。
他会见了法国共产党的最高级人物，其中包括第一书记罗歇、杜克洛、维美徐——多列士夫人等。
柯西金对罗歇说：“我向你转致勃列日涅夫和波德戈尔内两同志的问候。我很高兴在列宁曾住过的这个房子内向你致敬，对列宁的追念使我们两党团结在一起。我们知道，法国人民十分喜欢苏联人民。”

显示原版>>

Previous:联大通过吴丹连任联合国秘书长

Next:柯西金蓬皮杜会谈经济科技问题


腊斯克到东京活动

出版日期:1966.12.07
         期次:3064
         版次:2
         栏目:\[第二版]
文章正文:
【美联社东京五日电】美国国务卿腊斯克在他前往西贡和前往巴黎参加北大西洋公约组织会议途中于今天到达日本。
腊斯克将在明天会见新被任命的日本外务相三木和首相佐藤。
这是腊斯克今年第二次访日。

显示原版>>

Previous:印共在西孟加拉邦举行竞选宣传大会/兰那地夫人说国大党是印度人民的主要敌人

Next:一种固定塔柱的办法


联大通过吴丹连任联合国秘书长

出版日期:1966.12.07
         期次:3064
         版次:4
         栏目:\[第四版]
副题:吴丹声称将尽力为美“和谈”阴谋效劳
文章正文:
【合众国际社联合国二日电】缅甸的吴丹今天第二次当选，再担任一整期联合国秘书长职务，人们认为对他的委托加强了他的威信。
大会通过正式表决同意吴丹再连任五年。
吴丹是在进行了一个星期私下谈判后当选的。
吴丹在向大会发表的同意担任此职的简短发言中提到了越南双方同意的节日休战。他问道：
“由于遇到了共同的节日而在几天内可以做得到的事情，也许由于承担了和平所需要的新义务而很快证明在较长的期间中也行得通，从而造成为了谋求和平解决而举行有意义的谈判所必需的气氛，这是一种过高的希望吗？”
“我将抓住一切机会提请人们注意，这场战争必须结束，我将继续认为，我的职责是在私人基础上作一切努力来帮助促进一种将使越南人民得到和平和正义的解决办法。”
【合众国际社联合国十一月二十九日电】在安理会的五人代表团在傍晚访问吴丹后，这些人士说，这位缅甸外交官很可能同意再留任五年。
四大国的大使——美国戈德堡、苏联费德林、英国卡拉登、法国赛杜
——和下月安理会主席、乌拉圭大使贝罗前往吴丹办公室举行了十五分钟会谈。

显示原版>>

Previous:美帝阻挡不了亚洲人民的革命浪潮

Next:柯西金同法修领导集团会谈


毛主席语录

出版日期:1966.12.07
         期次:3064
         版次:1
         栏目:\[头版]
文章正文:
在马克思主义看来，理论是重要的，它的重要性充分地表现在列宁说过的一句话：“没有革命的理论，就不会有革命的运动。” 《实践论》

显示原版>>

Next:美共（马列）在洛杉矶的一家书店：经售《毛泽东选集》等书刊


美表示要同基辛格政府“密切合作”

出版日期:1966.12.07
         期次:3064
         版次:4
         栏目:\[第四版]
副题:《泰晤士报》宣传新阁名单“令人鼓舞”
文章正文:
【美新处华盛顿一日电】美国政府今天期望同基辛格总理的新波恩政府领导下的德意志联邦共和国“继续密切合作”。
国务院发言人麦克洛斯基，在基辛格总理和新的联合内阁宣誓就职之后不久就说了这番话。下面是公报全文：
、我们欢迎新政府，并祝愿它一切顺利。我们期望在北大西洋公约组织中和在同我们两国有密切关系的其他重大问题上同联邦共和国继续密切合作。
【美新处华盛顿二日电】国务院星期五再次强调，美国政府期望同基辛格总理领导下的德意志联邦共和国新政府合作。
国务院发言人麦克洛斯基在星期五（二日）在回答记者的问题时又发表了以下意见：
“我们欢迎波恩新政府。我们期望像我们过去同基辛格总理的前任和他们的政府合作那样同基辛格总理和他的政府合作。我们完全有理由期望这种关系将继续是有成果的和友好的。”
【本刊讯】英《泰晤士报》二日发表社论说：
西德新内阁的名单是令人鼓舞的。社会民主党得到了经济部和外交部，用能干的人物掌握了两个关键职位。如果同东德的联系增加了，现由魏纳担任部长的全德事务部也可能增加其重要性。社会民主党人一般地同意约翰逊总统的观点：只有在长期的同东欧和俄国进行和解以后，才能实现统一。

显示原版>>

Previous:勃兰特承认：西德人民对新内阁抱怀疑态度

Next:西德新政府面临财政困难


美帝阻挡不了亚洲人民的革命浪潮

出版日期:1966.12.07
         期次:3064
         版次:4
         栏目:\[第四版]
文章正文:
李普曼哀叹美侵略政策在亚洲得不到同情和支持。说美面临着前所未有的几乎遍及全世界的回避、冷漠、躲避和表示不同意的态度；美正陷进一项无法完成的使命，帝国正在崩溃。要美放弃以救世主自命的夸大妄想狂
【本刊讯】美《华盛顿邮报》十一月十七日发表李普曼的一篇文章，题为《马尼拉狂》，摘要如下：
照约翰逊总统所说的，美国现在正致力于在亚洲推行和平，并促使那个大陆的生活水平取得革命性的改善。人们对我们说，这是我们的紧迫的责任；这是我国的切身利益所要求的。如果美国国内或其他任何地方把这些保证和诺言、这一大长串义务和威胁性的言论都当作一个大国的负责元首所发表的经过深思熟虑的政策宣言，就会引起一片惊慌。因为历来没有出现过这样的情况：对于各种各样的广大人民，这样随便许下这样多的诺言。
国内对总统的旅行漠不关心、不注意，与此相称的是国外几乎完全不相信我们目前关于我们在亚洲的作用和使命的看法。如果总统的言语是信得过的，他也就用不着和亚洲的仆从国家一道在马尼拉开会了，而其中除了他本人以外，只有澳大利亚和新西兰还有点象个独立盟国的样子。因为在这个据说是由我们带领人类走向和平和繁荣的新的世界使命中，欧洲或亚洲没有一个独立国是追随我们的。亚洲没有一个独立国家给我们哪怕是象征性的支持。只有仆从国家和澳大利亚、新西兰跟随我们。澳大利亚和新西兰都算不上是亚洲国家。它们是前大英帝国的没落的前哨。
面对这种前所未有的几乎是遍及全世界的回避、冷漠、躲避和表示不同意的态度，难道没有理由请问一下，官方关于我们在亚洲的作用的想法是不是有些荒谬？我相信是这样的。
约翰逊政策的根本缺点在于它是过时的、不得其所的。它假定在六十年代的全世界还象四十年代的欧洲一样。这是对于自从欧洲各帝国解体、亚洲各国人民兴起以来的世界局势极端荒谬的理解。
我们以救世主自居的政策的精神实质在于，我们未加承认地（时常正是正式加以否认地）假定，欧洲无力再继续完成的西方白人的老的使命，已经移交给我们了。
从一个偏远国家发展成为一个大国的美国，应当加入主宰全世界命运的大国的核心。
总统和国务卿腊斯克试图把两次世界大战的这种想法用于六十年代的亚洲，他们正使美国陷进一项无法完成的使命，因为这种使命是以一种彻头彻尾的谬论为基础的。他们没有真正考虑到帝国崩溃以及亚洲大陆极其广大的人民非殖民主义化所引起的变动非常大的后果。
在太平洋和在亚洲，我们肯定要履行一项具有历史意义的伟大使命，但是不能以入侵亚洲大陆来履行这一使命，而且如果我们认为我们能够规定和确定亚洲人民注定要通过的革命动荡的道路，那将是荒谬的。我们的任务是同他们和平共处，在他们寻找他们的道路时帮助他们。但是我们只有放弃以救世主自命的夸大妄想狂
——马尼拉狂，才能同他们和平共处。

显示原版>>

Previous:南越伪军兵源枯竭

Next:联大通过吴丹连任联合国秘书长


美共（马列）在洛杉矶的一家书店：经售《毛泽东选集》等书刊

出版日期:1966.12.07
         期次:3064
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》十一月二十七日刊载该报特派记者彼得·巴特十一月二十五日从洛杉矶写的一篇报道，题为《亲北京的小组在瓦茨区积极活动，洛杉矶一家由马克思—列宁主义者经营的书店》，摘要如下：
这家小小的似乎要倒塌的书店通常是不会引起特别注意的。它座落在瓦茨黑人居住区一条寂静街道的角落里，夹在两座前面是店铺的教堂中间。简直很少看到有人出入这家书店。
但是，少数到过这家书店的人很快就认识到，这不是一家普通的书店。它的架子上摆着别处买不到的书籍、杂志和报纸
——在河内、北朝鲜、阿尔巴尼亚和北京印行的出版物。墙上挂着列宁、马克思、斯大林和恩格斯的巨幅照片。
这家被称呼为工人国际书店的书店是由共产主义运动中自称为美共（马列）的人数不多但是非常活跃的一派经营的。这个党本周在这里庆祝建党两周年，它是倾向于北京而不是莫斯科。在这家书店里确实看不到苏联的著作或其他东欧国家的材料。
这家书店不单是出售毛泽东主义的小册子。据书店的人员说，它还经营全国各地的邮订业务，向“数以千计的”订户散布亲北京的宣传品。
在书店的后面设有一架旧式平版印刷机和一架自动活字印刷机，一份散发全国的报纸《人民之声报》就是利用这种印刷机印行的。这家书店也经常出售一些小册子，要求瓦茨的黑人居民武装起来对付“警察的暴力行为和暴行”。
这个小册子像这个书店发行的所有其他读物一样，最后有着“全世界工人联合起来”的口号。
两年前在洛杉矶正式建立的这个马列主义的党，最近在曼哈顿八号街二千五百二十一号开了一家书店和阅览室，它计划不久在芝加哥再开设一家分店。
这家小小的书店摆设了各种各样的宣传品，大多数的封面都是软的。其中最精彩的作品是上下两卷的《毛泽东选集》。
阅览室的四周是一些谴责苏联并攻击“在越南的美帝国主义”的小册子。有几本小册子把古巴的卡斯特罗总理斥为一个修正主义者。
一份河内出版的小册子详细叙述了“美国在越南使用军用毒气”的情况。另一份在北朝鲜出版的小册子，详细报道那个地区取得的进步以及南朝鲜在帝国主义统治下的落后状况。
在地拉那出版的阿尔巴尼亚宣传品，一般都是印刷得很粗糙的，冠以下面这类冗长的标题：“揭露赫鲁晓夫修正主义者对待越南人民斗争的两面派的立场以终止这种做法。”

显示原版>>

Previous:毛主席语录

Next:美国防部拒谈我抗议美机炸沉我渔船事


美国防部拒谈我抗议美机炸沉我渔船事

出版日期:1966.12.07
         期次:3064
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿五日电】一位国防部发言人今天晚上说，国防部对北京电台的广播中指责美国飞机在东京湾轰炸，和炸沉六艘共产党中国渔船一事没有什么评论。
电台广播说，十七个渔民被炸死。
【路透社华盛顿五日电】国务院今天晚上说，它正在对中国所说的美国飞机上周在东京湾附近的国际海面上袭击中国渔船并杀死了十七人和重伤了其他二十九人一事进行调查。

显示原版>>

Previous:美共（马列）在洛杉矶的一家书店：经售《毛泽东选集》等书刊

Next:葡当局封锁枪杀我澳门同胞的消息


美英报刊报道：面临饥荒等重大问题印国大党内部倾轧反对派准备另组新党

出版日期:1966.12.07
         期次:3064
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿明星晚报》十一月二十七日刊登一条从新德里发回的消息，题目是：《印度的执政党困难深重》，摘要如下：
一位印度政治家最近私下说，“印度需要的是国大党给它放五年假。”
另一位政治家后来又公开地说，“二十年来国大党不但把经济而且把各方面弄得乱七八糟。”
他们不是反对派的人物，急于当政。他们是英迪拉·甘地国大党内阁的老阁员。第一个人不愿意发表姓名。第二个是铁道部长帕蒂尔，国大党孟买地方的党魁，是该党所谓辛迪加的一员。
如果这就是国大党领袖的看法，那么许多印度普通老百姓怎么看待甘地、尼赫鲁、夏斯特里和英迪拉·甘地的执政党就很容易想象了。帕蒂尔和他的同僚又说，印度没有可以接受的另一个党来代替国大党。
不管接受不接受，有越来越多的迹象表明，印度唯一的全国性政党正处在将要被什么别的东西来代替的过程中。那个东西是什么，改变什么时候发生都还不清楚。
在二月份印度第四次全国大选之前三个月，世界上人口最多的民主政体正在经历着一场政治力量的重大重新组合，这是不容再有任何疑问的，在这场改组里民主程序本身可能是个受害者。
这里最关心世界上人口最多的非共产主义国家发生什么事情的人正在仔细地考虑其长远和目前的前景。
如果恰范这位新内政部长在四年前中国进攻之后，休整了部队，恢复了法律和秩序，他可能成为印度的下一任总理。
虽然恰范和卡马拉季本人还被当作英迪拉·甘地的继任人，但是德赛成为继任人有很大可能。英迪拉·甘地得到了减少这种可能性的机会，她把她过去的对手德赛在选举前拉入内阁作副总理和强有力的人物，共同反对卡马拉季，这位党魁是他们两人都不喜欢的。
、在研究印度问题的人看来，先是德赛，后来又是恰范成了国大党的支配人物代替尼赫鲁，国大党的性质和政治制度本身可能改变。
【本刊讯】英《每日邮报》十一月二十九日刊登记者罗伊二十八日从新德里发回的文章，标题是《英·甘地面临着分裂》，全文如下：
在离印度大选仅有两个半月的时候，甘地的执政的国大党发生了严重的分裂。
这个分裂不会使她的党输掉这次大选，但将使它失去许多席位。
悲观的预言家们已经在说，如果席数大大减少，政府将没有能力正当地管理这个国家，并将造成混乱。
他们说，唯一的办法是实行某种形式的独裁。
在喀拉拉、奥里萨和西孟加拉各邦，党员之间发生了激烈的争吵。在古吉拉特、中央邦、北方邦、比哈尔邦、迈索尔和安得拉邦，党的分支机构都出现了平行的组织。
那些拒绝了来年二月大选提名的一些有资格的国大党领导人和老的工作人员们将于下周同喀拉拉、奥里萨、古吉拉特各邦的反叛分子会晤，以便组成一个分裂集团。这个集团将命名为全印人民大会党。
除了种种内部问题外，国大党还面临着其他两个难题——饥荒和甘地的威信日益下降的情况。
她的声望在她最近对内阁作了不幸的改组之后已经下降了，而在她宣布党中央选举委员会（负责提名大选候选人）无视她为前国防部长梅农（他希望被提名为他的老选区北孟买的候选人）提出的辩护的时候，她的声望进一步下降了。
【本刊讯】英《金融时报》一日刊登一篇题为《印度提前选举》的文章，摘要如下：
持不同意见的国大党领导人已经联合在一起并将于下周在新德里召开会议，以组织一个名叫“人民国大党”的新党，并拟定选举策略。领导人有一些前首席部长和党魁，他们至少能分散国大党的选票，如果不是在一些薄弱的邦击败许多官方候选人的话。
国大党议会党团本周召开了一次特别会议，会议只要求总理和高级领导人消除分歧，向选民表现出领导人团结的形象。

显示原版>>

Previous:印尼右派害怕真理

Next:印共在西孟加拉邦举行竞选宣传大会/兰那地夫人说国大党是印度人民的主要敌人


美政府下令不断扩大对河内海防的轰炸

出版日期:1966.12.07
         期次:3064
         版次:3
         栏目:\[第三版]
副题:美国通讯社叫嚷这是对越“施加压力的一部分”
文章正文:
【美联社西贡五日电】美国喷气机昨天飞过满是进行挑衅的共产党米格飞机的天空去轰炸河内附近的目标。
美国飞行员为前两天美国飞机的最重大损失进行报复，他们还说，给河内东北六英里北越的一个重要的铁路车辆编组站以广泛的破坏。
这次袭击是这场战争中对安员车站的第一次袭击。
美国驾驶员总共对北越进行了八十七次轰炸。
【合众国际社西贡五日电】美国空军喷气机第一次袭击了河内东北仅六英里的北越重要的铁路中枢。
这个车站是红色中国从铁路运来的全部供应品沿着东北和西北铁路线运入北越的中枢。这些供应品又从安员转运到这个国家各地，然后再用卡车把这些东西运往南越。
美国军事当局一直主张在安员车站这个来源地制止住供应品铁路运输，但是在这以前华盛顿一直不同意。
在袭击安员的同时还第一次袭击了河内以南五英里的一个巨大车辆修配厂。一些人士对新闻图片部说，这标志着等候已久的白宫开始批准袭击更接近河内的目标，这是美国加强对北越的压力。
【法新社西贡五日电】空军雷公式飞机昨天大规模袭击河嘉的燃料库。驾驶员报告在河嘉遇到了猛烈的高射炮火。
昨日袭击的其他目标有：奠边府地区、北越的南部海岸以及非军事区内和以北不远的地区。
【合众国际社西贡五日电】新闻图片部今晚获悉，美国空军人员已获得批准，可以袭击更多的河内和海防周围以前禁止袭击的目标。
美国空军人员打破这种冻结局面是在星期五，当时华盛顿同意袭击两个前此一直禁止触犯的目标，它们分别距北越首都五英里和十四英里半。昨天，第三个新目标——河内东北六英里重要的安员铁路停车场——第一次遭到袭击。
这些人士告诉新闻图片部记者说，不久，美国喷气机将首次袭击在河内和海防的更多新的目标，作为白宫加紧对北越政权施加压力的一部分。这些人士说，然而，迄今还没有得到袭击海防码头地区的批准，而来自其他共产党国家的军用补给物资则从海路通过那里运入北越。

显示原版>>

Previous:试用气体制成含有蛋白质状分子的物质

Next:共同社认为：南越解放军将进一步加强攻势


南越伪军兵源枯竭

出版日期:1966.12.07
         期次:3064
         版次:3
         栏目:\[第三版]
副题:美对傀儡大施压力，仍完不成征兵计划
文章正文:
【本刊讯】美《芝加哥每日新闻》十一月二十三日刊登科菲从西贡发回的一篇文章，标题是《计划问题，南越接近于兵力枯竭》，摘要如下：
虽然这里的美军部队的人数在不断上升，而南越对战争投入的人员却陷于差不多是停顿状态。
消息灵通人士说，经过二十多年战争之后，越南人已危险地接近于人力枯竭的状态。
这个国家就是保持目前的人员水平也有困难。事实上，根据计划，警察在今年年底应当增加到七万二千人，但是，即使用参加警察部队可以缓役作诱饵，警察部队人数那时要能达到五万九千人就是幸运了。
越南武装部队目前每个月只征募到四千人。
但是，所有这一切不足以抵偿伤亡人数、开小差的人数和完成兵役义务退役的人。
显然，越共对许多地区、特别是人口稠密的湄公河三角洲地区的严密控制影响了政府在兵员方面的可能性。
这些人士说，但是，基本问题仍然不仅是缺乏人的问题。
据有专门研究的人士说，问题在于历届越南政府都“仍然没有全力以赴地致力于战争努力”，这种努力将包括对人力进行严格的计划和监督。
在美国的强大压力下，越南军方最近已答应要改变这种形势——但是这种保证仍然只是保证而已。

显示原版>>

Previous:越海岸炮火击中一艘美舰

Next:美帝阻挡不了亚洲人民的革命浪潮


葡当局封锁枪杀我澳门同胞的消息

出版日期:1966.12.07
         期次:3064
         版次:1
         栏目:\[头版]
文章正文:
【美联社里斯本四日电】葡萄牙四日对来自澳门的消息实行了封锁。这块殖民地被五天的暴乱行动给破坏了。
海外部的一位官员说：“澳门发生了一些内部骚动，嘉乐庇总督正忙于解决。我们正密切注视着事情的发展。”
据报道，萨拉查总理星期日会见了海外部的一些官员。
新闻检查官禁止在报纸和电台发表任何有关这次暴乱的消息。

显示原版>>

Previous:美国防部拒谈我抗议美机炸沉我渔船事

Next:《毛主席语录》英文本在港发行：受到当地的同胞外国人士欢迎


日试制一种抗静电尼龙

出版日期:1966.12.07
         期次:3064
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【共同社东京十一月二十九日电】东洋人造丝公司宣布试制成一种不会产生静电聚积的抗静电尼龙。
该公司说，这种新试制的尼龙过去几个月已投入市场试销，并且证明很受欢迎。
这种尼龙在纺的阶段就获得抗静电的特性，给予纺织物永久性的防止电聚积的性质。
在普通尼龙中，织造物是在纺织和整理阶段用化学办法处理的。
该公司说，这种抗静电尼龙可以用于作妇女服装、外衣等等，以及合成纤维地毯。

显示原版>>

Previous:一种固定塔柱的办法

Next:英一台纺织机纱绽每分钟转一百万转


试用气体制成含有蛋白质状分子的物质

出版日期:1966.12.07
         期次:3064
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【美联社圣路易十一月二十一日电】寻求生产合成食物的方法的科学家已发现一种有毒气体——氰化氢，这可能是演变出生命的物质。
孟山都公司的研究化学家马修斯和莫塞二十一日说，他们的试验结果已产生了一种棕色的含有蛋白质状分子的浮渣。
马修斯和莫塞把氨和甲烷结合在一起仿造了原始地球初期的大气。马修斯说，科学家们以前的试验是把这两种气体混合在一起再加上水。
莫塞说，“我们接连二十四小时把电流射透这两种气体，模拟了这个初期行星的强烈的太阳能。”
于是就形成氰化氢，两位科学家不让它散开，“使它自己同自己混合相互作用。”
结果成了一种黑色固体。马修斯和莫塞说，“然后我们加上水。结果就是这种我们认为过去复盖地球的棕色浮渣。”
在这种棕色浮渣中发现有蛋白质状的物质。在这之前用甲烷、氨和水作起始的物质的试验中只产生出氨基酸。
马修斯说，“我们显然是从这种浮渣中演变出来的。”
马修斯说，这项试验至少有三个含意：
——可能提出关于生命的基本化学物蛋白质的起源的新理论。
——有希望在将来某一个遥远的时候可能最终用人工制造的蛋白质来生产合成食物。
——进一步的迹象表明除了地球以外其它行星上也有生命。

显示原版>>

Previous:英一台纺织机纱绽每分钟转一百万转

Next:美政府下令不断扩大对河内海防的轰炸


西德鲁尔煤矿业危机日趋严重

出版日期:1966.12.07
         期次:3064
         版次:4
         栏目:\[第四版]
文章正文:
【南通社波恩十一月二十六日电】正当波恩政府危机告紧的时候，由于煤的生产者处境困难，新的恐慌又袭击了鲁尔地区。看来，明年可能还要关闭一些煤矿和大规模解雇矿工。鲁尔的煤矿在同进口石油和廉价的美国煤的竞争中，终于败下阵来。煤的产量已从一九六四年的一亿四千二百万吨下降到了今年的一亿一千七百万吨。明年还要下降。
西德煤生产者在致经济部长施穆克的一封信中告诫说，鲁尔出现了危险的紧张局势。生产者们强调，在短时期内，目前的事态发展的结果将是大批煤矿的倒闭，矿工的解雇和「右翼极端分子」的影响增长。

显示原版>>

Previous:西德新政府面临财政困难


西德新政府面临财政困难

出版日期:1966.12.07
         期次:3064
         版次:4
         栏目:\[第四版]
文章正文:
【德新社波恩一日电】西德新政府在下周议会辩论明年预算时，将不得不作出严重的决定。
目前形式的预算有接近六十亿马克的赤字。因此新政府将不得不采取某些不得人心的行动来使一九六七年预算收支相抵。
其中一些建议是，增加烟税和汽油税，削减所得税的豁免额和减少社会福利。
西德新财政部长施特劳斯和新经济部长席勒今天就西德财政经济状况进行了首次会谈，一致认为必须大力削减开支，同时他们商定必须采取别的措施以刺激西德经济。

显示原版>>

Previous:美表示要同基辛格政府“密切合作”

Next:西德鲁尔煤矿业危机日趋严重


西利万吉师师长达索诺透露：印尼共正准备力量加强武装斗争

出版日期:1966.12.07
         期次:3064
         版次:2
         栏目:\[第二版]
文章正文:
【美联社雅加达一日电】西爪哇军区司令达索诺少将提醒说，现在被取缔的（印尼）共产党在旧政权成员的帮助下正在准备进行武力冲突。
达索诺说，共产党人已经设法渗透到一些团体里，并且已经展开了他们的心理战。
达索诺强调指出，如果共产党人和旧政权的残余分子试图在他管辖的地区制造混乱，他将毫不迟疑地粉碎他们。
【合众国际社雅加达一日电】西利万吉师师长星期三（三十日）提醒说共产党人对政府进行威胁。
师长达索诺少将说：“西利万吉师并不仅仅下了决心粉碎（共产党）的活动，而且已经制订了对付上述威胁的计划”。
达索诺是在给万隆举行的“卡西”（印尼学术工作者统一行动组织）的闭幕会的书面贺词中说这番话的。他说，共产党人在“旧秩序”的支持下，正在试图加强在国内的各个方面制造武力骚乱的活动。
有消息说上个月在中爪哇发生了一些彼此没有联系的孤立的冲突事件，和所谓绑架陆军主要将领和政治界领袖的阴谋。
【本刊讯】印尼《战斗报》十一月二十六日刊登一则安塔拉消息：警察司令苏吉普托上将说，我们必须对来自任何反革命分子和帝国主义颠覆分子的各种话题和阴谋保持警惕。在目前九卅运动—印尼共尾声时期——革命的敌人一直企图从内部和外部扰乱革命和把革命引向邪路——我们尤其要提高警惕，首先对剩下的印尼共领导人进行逮捕，他们的活动开始频繁，表明他们在巩固力量。
警察司令苏吉普托上将是在万隆的冷邦举行的警察参谋学校第二届毕业仪式上讲话时说这番话的。

显示原版>>

Previous:几民主党政治局开会听取几经济代表团访华报告

Next:印尼右派害怕真理


一种固定塔柱的办法

出版日期:1966.12.07
         期次:3064
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【本刊讯】苏联《青年技术》一九六六年第十期报道：美国的发明人研究出一种爆炸锚，不用挖深坑就可以将输电用的架线塔、电线柱、天线和系气艇用的系柱等各种设备牢固地定在土里。
这种锚由一般的钻探装置送到需要的深度。炸药一爆炸土里便形成洞穴，并将能伸缩的锚爪牢固地固定在其中。
图中文字说明：１、土壤阻力锥；２、土壤密实部分。

显示原版>>

Previous:腊斯克到东京活动

Next:日试制一种抗静电尼龙


印共在西孟加拉邦举行竞选宣传大会/兰那地夫人说国大党是印度人民的主要敌人

出版日期:1966.12.07
         期次:3064
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《印度时报》十一月二十八日报道，印度共产党领导人兰那地夫十一月二十七日在加尔各答说，对于印度当今民主的最大威胁是国大党。他在印共在西孟加拉的竞选运动开幕大会上说，国大党废除一切民主权利是企图建立一党专政的法西斯统治。国大党是人民的主要敌人，一定要把它赶下台。
兰那地夫说，在国大党政府开始以对付中国为借口向美国靠拢的时候，他的党是警告这个国家注意美“帝国主义”的威胁的唯一的党。
【本刊讯】《印度斯坦旗报》十一月二十八日报道，“马克思主义的共产党星期日（十一月二十七日）在西孟加拉邦举行的盛大集会上展开了它的竞选宣传。在集会上发表的演说中反复讲了两句话
——击败国大党，赶走修正主义者”。
该报说，这次集会表明右派共产党人和马克思主义的共产党人之间完全两极化。兰那地夫经常说右派共产党人是“国大党政府的走卒”或“丹吉和他的好朋友们”和“统一会谈的破坏者”。同时，他把现政府同英国的统治相比。
兰那地夫还谈到选举论战。他说选举是表达人民的愿望的工具。他说，目的是在选举结束后建立人民民主。但是，他认为，国大党是人民的主要敌人。他对国大党提出的指责包括它在国内政策和外交政策方面的失败。
乔蒂·巴苏（他主持大会）说，虽然丹吉集团分子展开宣传运动，宣传国大党在西孟加拉是不可战胜的，但是一旦各反对党联合起来，还是可能击败它的。他说，印共（马克思主义者）认为，击败国大党是一种义务。
他号召党员们非常认真地进行工作。同前进同盟（马克思主义者）、右派共产党和工人党作了调整，印共（马克思主义者）仍愿意根据它自己的条件同其他政党通融，以便对抗国大党。

显示原版>>

Previous:美英报刊报道：面临饥荒等重大问题印国大党内部倾轧反对派准备另组新党

Next:腊斯克到东京活动


印尼右派害怕真理

出版日期:1966.12.07
         期次:3064
         版次:2
         栏目:\[第二版]
副题:下令禁止阅读马列主义毛主席著作
文章正文:
【法新社雅加达十一月三十日电】在印度尼西亚不再可以阅读的二百种图书当中有毛泽东、胡志明、列宁和卡尔·马克思的著作。
今天这里宣布，必须上交军事当局的这些共产党书籍和马克思主义书籍的限期将于十二月二日届满。
雅加达军事当局警告说，对违反此项禁令者，将采取严厉措施。
【安塔拉雅加达十一月三十日电】鉴于临时人协作出的禁止传播共产主义，列宁主义和马克思主义的决定，天主教青年团提请政府注意在印尼的一些外国代表机构的宣传，放映和散发关于共产主义，列宁主义和马克思主义的电影，杂志，小册子和书刊的活动。
【路透社雅加达一日电】雅加达市民今天被提醒注意明天是向有关当局交出所有的共产主义书刊和文艺书籍的截止日期。
审查共产主义，马列主义学说特别小组组长塔姆西尔·拉赫曼说，上述行动是为了维持首都的治安和秩序。今年年初，临时人协下令禁止所有的共产主义，马克思主义和列宁主义学说。

显示原版>>

Previous:西利万吉师师长达索诺透露：印尼共正准备力量加强武装斗争

Next:美英报刊报道：面临饥荒等重大问题印国大党内部倾轧反对派准备另组新党


英报说基辛格政府很难长期存在下去

出版日期:1966.12.07
         期次:3064
         版次:4
         栏目:\[第四版]
眉题:西德报纸认为新内阁不会产生什么奇迹
文章正文:
【德新处波恩二日电】新联邦政府的委任成了今天报界评论的中心。《世界报》的社论《新的开端》中说：……联邦新总理（他可以把就组成联合政府而进行的十分艰巨的谈判结果记到自己的账上）、维利·勃兰特、赫伯特·魏纳和弗朗茨·约瑟夫
·施特劳斯，他们是决定未来的四部合唱队。他们中的每一个人将知道，他必须估计到施罗德和在其背后支持他的基督教民主联盟的力量。使这些具有巨大才能的人行动一致，这将不总是那么容易的事情。今后内阁会议可能将比过去更加有趣。
美因茨出版的《汇报》评论说：新政府也不会产生奇迹。但是它有力量和能力，作出较大程度的决定。大联合政府是一定时间内的一个政治卡特尔。这个大联合政府在有限的存在时期中对我们的国家是有好处的。
【本刊讯】英《卫报》一日发表社论，题为《大而不稳的联合》，摘要如下：
除非在最后一分钟又有犹豫以外，基辛格今天上午将在波恩成为德国战后的第三任总理。从长远来说，他的新的“大联合”将是软弱的和分裂的。但是它眼下有一个重要的长处：它可使德国能摆脱它的日益增长的财政困难。
基督教民主党人挑选基幸格作他们的领袖，但是他们这样做，是因为他们不能就其他任何人取得一致。
也许两党合在一起，能够凑合一下。但是很难看到大联合能够长期存在下去。勃兰特将无疑会设法利用它，只要他能办到的话。但是不能过分地期望他与他以前的敌人分担责任，直到一九六九年下次大选时为止。狮子与绵羊可以躺在一起，但是不能无限期地躺在一起。

显示原版>>

Previous:柯西金蓬皮杜会谈经济科技问题

Next:勃兰特承认：西德人民对新内阁抱怀疑态度


英一台纺织机纱绽每分钟转一百万转

出版日期:1966.12.07
         期次:3064
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【合众国际社伦敦十一月二十三日电】英国有一台纺织机器今天创造了一项世界纪录——它是一个每分钟旋转一百万次的锭子。
克林格机械公司今天向欧洲的纺织出版界展示了它的超速加拈鬈曲机，并且表演了机器的速度。
该公司称这种机器是世界这种类型机器中最先进的，使得以前无法达到的产量水平成为可能的事。克林格公司说，七年前，加工人造纤维的机器平均速度约为每分钟两万二千转，后来，克林格公司使用了一种每分钟二十五万转的设备。
今天，它已使这个速度加了三倍达到每分钟一百万转的纪录。

显示原版>>

Previous:日试制一种抗静电尼龙

Next:试用气体制成含有蛋白质状分子的物质


越海岸炮火击中一艘美舰

出版日期:1966.12.07
         期次:3064
         版次:3
         栏目:\[第三版]
文章正文:
【法新社西贡五日电】美国司令部在这里宣布，北越的海岸炮台在今天当地时间上午十点四十分炮击了洞海沿海的一艘美国驱逐舰。
驱逐舰“英格索尔号”进行还击，但是没有关于海岸炮台受破坏的消息。
这是自从第七舰队部队开始炮击北越以来，北越大炮进行的第一次袭击。

显示原版>>

Previous:法新社记者报道：河内居民面对美机轰炸非常沉着

Next:南越伪军兵源枯竭


“东南亚农业发展会议”在东京开场

出版日期:1966.12.08
         期次:3065
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京六日电】东南亚农业发展会议已经于六日上午在东京开幕。会议打的旗号是，通过发展农业消灭亚洲的贫困。出席会议的有：柬埔寨、印度尼西亚、老挝、马来西亚、菲律宾、新加坡、泰国、南越和日本等九国的代表，亚洲开发银行、联合国亚洲和远东经济委员会、联合国粮食农业组织的代表，总共二百人。会议将举行三天。
佐藤首相在开幕会议上致词表明了我国的基本态度：不惜用最大力量进行合作，要以这次会议为转折点进一步推进在农业领域里的经济、技术合作。
三木外相表示决心说，我国要积极协助东南亚国家发展经济。

显示原版>>

Previous:苏加诺称任何反对他的行动都不反映印尼民意

Next:腊斯克离日本去台湾活动他同佐藤谋划对付中国的办法


奥地利《红旗》杂志发表霍恩访华文章：大庆是一所毛泽东思想的大学校

出版日期:1966.12.08
         期次:3065
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】奥地利《红旗》杂志十一月一日发表卡尔·霍恩写的访华文章，题目是：《访问大庆石油工人》，摘要如下：
当我们趁今年在社会主义中国进行学习访问的机会，有可能参观大庆油田的时候，我感到特别高兴。因为，一方面，我早已听到了很多关于开发这个油田和那里的工人与工程技术人员精神面貌的情况；另一方面，由于我干石油工作这一行已干了十多年，所以，我很自然地对这个油田的本行工作有深厚的兴趣。
苏联修正主义者撕毁一切协定，撤退他们的专家，他们的企图是把中华人民共和国置于他们的控制之下，或者把它置于死地。但是，这种巨大的打击只会造成暂时的困难，并且在以后产生这样的后果：社会主义中国在党的领导下，在创造性地应用毛泽东同志的学说的情况下，自己设计和制造了新的、更好的设备和机器，而且不久就认识到，它能用更低廉的成本造出比苏联修正主义者在撕毁协定以前准备提供的更加现代化的设备和机器。
工人和工程师们也以自力更生的革命精神克服了由苏联修正主义者造成的困难，他们依靠了毛泽东同志的学说，作出了无可比拟的社会主义的英雄业绩。他们证明，不管有各种各样的预言，中国完全能够为自己提供石油和一切石油产品。
大庆的同志对我们说，他们在开始的时候，由于缺乏运输工具，常常被迫用自己的肩膀来扛钻井设备，在开始钻井的时候，由于缺乏水管，他们不得不用桶来打水。正因为具有这种了不起的社会主义的斗争勇气，大庆人在和一切艰难困苦的斗争中取得了胜利。今天，大庆人和他们的革命精神，不仅在全国闻名，并成为全国的榜样，而且，他们的行动也名扬国外。
复杂的防止爆炸的闸门和防爆设备，在所谓高度工业化的奥地利根本造不出来，而要向西德购买，也必须要花几个月的订货时间，然而在中国，现在不仅能生产这种最优质量的设备，而且能在最短期限内就可以交付使用。在这些知识的领域里，中国的工人和工程师的确付出了英勇的劳动。他们依靠了毛泽东同志的学说，造出了新的、最现代化的机器和设备。而生产这些东西，就意味着：在反对美帝国主义和现代修正主义的斗争中取得了决定性的胜利。
大学生、教师和职员们，都以极大的勤奋和冲天的干劲工作着，所有的手工劳动完全由他们自己包下来。这样做有两个目的：一方面，可以使教师和大学生们更好地珍视由自己的双手建立起来的房子和设施，同时另一方面，这是一种教育人们重视体力劳动以及使大学生和劳动人民结合的极其重要的手段。正因为在大庆上课和生产直接结合在一起，所以，在培养人们掌握高度技术的同时，也真正实现了人的革命化，人的思想的革命化和政治觉悟的革命化。
从前，在中国，在教育机关和生产单位之间也是存在一段距离的。随着无产阶级文化大革命的开展，学校和生产单位之间、理论和实践之间、脑力劳动和体力劳动之间不再脱节了。整个大庆，今天是一所毛泽东思想的大学校，在这里可以看到阶级斗争、生产斗争和科学实验紧密地结合在一起。
石油学院给自己提出的任务是：建立三个工厂，自己动手开辟一块油田，经营一个供应自己粮食的农场。对于体育和军事训练也给予很大的重视。在我们访问的时候，有一千五百名大学生和教员在参加这所学院新校舍的建设。在刚开始建设的时候，这些学生和教员不得不住在简陋的茅棚里，但他们常常对此感到满足，他们心甘情愿地、愉快地承受一切困难，在这过程中，他们变成了一代新人。现在，他们已经习惯了同在生活上的各个方面的艰难困苦，同在生产上的一切困难进行英勇顽强和富有成效的斗争。在大庆进行比较广泛的访问使我们熟悉了一件新事物，这在世界上简直是无与伦比的新事物。我们曾有这样一次机会访问了正在建设他们的宿舍和教室的北京石油学院的大学生和革命的教员。
这次参观访问过得非常有意思。它向我们表明，中国共产党人的组织能力是多么令人惊奇啊！在中心村住的居民大部分是在这个油田工作的人员和他们的家属。所有的服务性行业（商店、学校、邮局、面包房、理发馆、鞋铺、洗衣坊等等），都是由家属自己经营，堪称榜样。我们访问过的这个中心村，共有六百多户，有一百四十七幢房子，全部面积有一万六千四百五十平方米。这里有二十二家服务性企业。在这里，对我们说来也很有意思的是，住房不用交房租，这是因为每家都参加了房屋的建筑，电灯费和取暖费是统一支付，并且惊人的便宜。
当我们结束对大庆的访问时，我们意识到，我们在这里真正是目睹了一个伟大壮观的场面。大庆油田的劳动英雄们证实了：如果人们创造性地运用马克思列宁主义的学说（今天的伟大导师是毛泽东同志），他们就能够克服一切困难。大庆向人们表明，掌握了天才的毛泽东思想，就能够大胆地使中国摆脱几百年来的落后状态，并且把它变成一个高度工业化的国家。大庆也告诉我们，如果人们很好地学习当代最伟大的马克思列宁主义者的著作并把它应用于实践，就能在反对美帝国主义和现代修正主义的斗争中取得胜利。从这个意义上来说，我要再一次地向工人们和工程技术人员们——大庆的劳动英雄们致敬！我祝他们在为我们共同的事业，为无产阶级世界革命的胜利，在为争取马克思列宁主义在全世界的胜利的斗争中，取得进一步的、伟大的成就！

显示原版>>

Previous:毛主席语录

Next:德新社驻北京记者报道：红卫兵斗志昂扬进行步行串连


澳门葡军被迫撤出杀害我同胞地区/澳葡警察人在制造一些行凶抢劫事件

出版日期:1966.12.08
         期次:3065
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港消息：澳门葡萄牙帝国主义的陆军和装甲车，六日早上撤出了曾经残杀过澳门同胞的新马路、议事亭前等地方。
六日下午五时，新马路有两名青年被手持步枪的葡警押到警察总部。据悉，澳葡当局已向澳门葡籍公务员发配武器。
据香港报纸报道，五日下午二时零五分，有一位澳门同胞被押进澳葡警察部。不久，警察部内传出两响枪声，事后未见那位被捕的同胞出来。
报纸说，澳门的粮食、蔬菜等食物仍继续涨价。报纸还报道，由于许多中国同胞开设的商店拒绝出售物品给葡籍人，澳葡竟出动武装军警强行抢购。
【本刊讯】香港报纸五日报道：澳门葡萄牙帝国主义者在“关闸莲峰庙前第二警区一带屋顶布机枪”，“枪口直指向关闸及通往关闸的马路”，边界一带“已加派葡军警戒，以备不虞”。
【本刊讯】香港消息：澳葡当局新闻旅游处代处长白乐迪五日晚十时五十分与随员乘车到《澳门日报》，拍门想进入报馆递交澳葡当局于五日下午九时发出的公告。
《澳门日报》没有让白乐迪进入，要他从门缝中递入。白乐迪的手发抖得无法把这个“公告”送入，只好由一随员代替他从门缝里送入这个“公告”。过去，这种“公告”都是由投递员派送的。

显示原版>>

Previous:德新社驻北京记者报道：红卫兵斗志昂扬进行步行串连

Next:美筹办训练懂中文的记者


巴勒斯坦体育事业发展概况

出版日期:1966.12.08
         期次:3065
         版次:3
         栏目:\[第三版]\[第一届亚新会]
文章正文:
【新华社开罗十二月二日电】巴勒斯坦体育代表团的出色的技术和顽强的战斗精神，在第一届亚洲新运会上受到了观众们的高度赞扬。这是毫不奇怪的，因为巴勒斯坦解放组织近年来非常重视发展体育运动，并且把这件事当作是锻炼人民参加解放事业的体质和意志的手段。
在加沙地区，许多人除了参加定期的军事训练外，还参加群众性的体育活动。在巴勒斯坦解放组织的支持下，已分别成立了足球、篮球、排球、手球、网球、乒乓球、拳击、举重、田径等九个体育协会，每个协会都有大量会员和它自己的体育俱乐部。在有些有巴勒斯坦难民居住的阿拉伯国家里，如叙利亚、黎巴嫩、约旦和其它一些国家，巴勒斯坦运动员除了参加他们旅居国的体育活动外，还有他们自己的体育组织。在约（旦）占耶路撒冷，有三个巴勒斯坦体育俱乐部，定期组织巴勒斯坦青年举行球类比赛和他们的民族摔跤比赛。在叙利亚，最近三年已建立了四个巴勒斯坦体育俱乐部，那里的巴勒斯坦足球队是著名的。巴勒斯坦目前仍然被帝国主义及其工具以色列所强占和分裂着。在巴勒斯坦解放组织的领导下，住在阿拉伯世界各个部分的巴勒斯坦运动员已开始联合起来参加了一些国际体育比赛。巴勒斯坦队去年在开罗举行的阿拉伯运动会上获第四名。

显示原版>>

Previous:西哈努克亲王说：亚新会为反对非正义而斗争

Next:德新社说：美空军遭到巨大损失


布朗透露：英苏继续就越南问题会谈

出版日期:1966.12.08
         期次:3065
         版次:3
         栏目:\[第三版]
副题:说相互信任增长，取得真正进展
文章正文:
【路透社伦敦六日电】外交大臣布朗今天在议会说，英国已告诉苏联，它应该谋求某种办法来至少是缩小越南冲突的范围和缓和激烈程度。
他在外交事务辩论中向议会保证说，他上月在莫斯科会晤俄国领导人时曾同他们进行了非常坦率的谈话，并强调了这个问题的迫切性。
我认为，“了解俄国人的想法的路子已经通了。我希望并且认为，相互信任正在开始增长。关于越南，我想我可以正确地认为这是真正的进展。”
这位外交大臣说，他在莫斯科同苏联外长葛罗米柯的讨论主要集中在越南问题上。
【法新社伦敦六日电】外交大臣布朗今天对议会说，英国作为日内瓦会议两主席之一对重建越南和平的事务负有特别的责任。
布朗说，在他最近访问苏联之后，英苏之间关于越南的会谈仍在继续。
他又说，关于裁军问题，苏联的态度有改变的迹象，这可能造成东西方关系中相互信任的巩固基础。
【合众国际社伦敦六日电】外交大臣布朗今天说，同苏联达成进一步禁止核武器扩散协议的前景是近年来最好的。
他对议会说，“我认为达成协议的可能性同”一九六三年八月签订“部分禁试条约以来一样良好”。
布朗在谈到达成禁核扩散协议的可能性时说，“有迹象表明苏联的态度有变化。现在有达成协议的新前景”。他说，他最近在莫斯科同苏联外长葛罗米柯的会谈“十分强烈地加深了这一印象”。

显示原版>>

Previous:约翰逊将要求国会增拨侵越军费

Next:毛泽东思想的强大威力


德新社说：美空军遭到巨大损失

出版日期:1966.12.08
         期次:3065
         版次:3
         栏目:\[第三版]
副题:美军方承认美机五日在越北方又被揍下两架
文章正文:
【法新社西贡六日电】一位美国发言人今天宣布，在昨天对北越的袭击中美国损失了一架ＲＦ—１０１魔术师式侦察机和一架Ｆ—１０５雷公式战斗轰炸机。这两架飞机的机上人员都失踪了。
袭击集中在奠边府和安沛地区，在这些地区袭击了一个火车站和四十艘载满货物的驳船。
【路透社西贡六日电】今天在北越上空又有一架美国飞机被击落，这样在过去二十四小时内损失了三架美国飞机。
这架飞机，空军的ＲＦ４ｃ摄影侦察喷气机是在奠边府附近被共产党地区炮火击落的。
【德意志新闻社西贡六日电】美国一直甘心情愿地为空袭北越供应线付出高昂的代价。
只是在上周末，在驻扎在河内市内和周围的两千门高射炮火力的袭击下，美国人损失了价值一百九十万美元的八架战斗轰炸机及这些飞机上的所有人员。
象雨点般投下的美国炸弹已迫使河内政权撤出受到威胁的城镇，把重要的军事工业迁出去。
然而，却没有表明北越经济已经垮台，也没有说明它的在意识形态方面训练有素的人民的抵抗运动已经垮台。
东方集团的大规模经济援助在帮助北越维持下去，这个处于战争状态达二十多年的国家的人民，正在修复轰炸造成的损坏。北越的农民群众和来自人民中国的大约四万名技术人员在不断修复被破坏的铁路线。
载重汽车在往来不停地行驶，以弥补铁路线的中断，而在那些汽车无法行驶的地方，苦力们则用脚踏车驮着重达三百公斤的装备，推着车走。
尽管这种空袭，人们靠体力仍然在维持着南越共产党军队的补给。

显示原版>>

Previous:巴勒斯坦体育事业发展概况

Next:合众社透露：美空方正策划轰炸机场


德新社驻北京记者报道：红卫兵斗志昂扬进行步行串连

出版日期:1966.12.08
         期次:3065
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京五日电】（记者：巴格曼）他们淡绿色和蓝色的军装满布灰尘。男孩子和女孩子们带着沉重的行李。他们背着用麻绳和皮带捆起的被子和其它东西。两三名人民解放军战士走在前面。
在第一排，戴着“红卫兵”臂章的男女孩子们拿着用花装饰起来的彩色的毛泽东像。鲜红色的绸旗在寒风中飘扬，这种寒风已从戈壁沙漠连续刮了几天，卷起了漫天的灰沙。
大学生和中学生（他们大部分是少年）很有纪律地迈着整齐的步伐。他们唱着革命歌曲，他们的赞歌说，他们七十三岁的党主席将能活一万年。
数以万计的中国年青一代中最狂热的人，像红卫兵一样，步行穿过毛泽东和林彪统治的广大帝国的其他地方。
沿着中国首都大街行进的队伍是远道而来的。它可能来自新疆、内蒙古、甚至西藏。
男女孩子们每天行军达五十公里。他们家乡可能在一千公里或二千公里以外。
向中国文化革命中心
——向“世界革命中心”
——的进军使他们穿过了高山峻岭，峡谷草原。
他们遵照林彪的号召来证明他们“不愧为毛泽东和他的老的职业革命家的接班人”，这些革命家为了把中国从蒋介石统治和日本侵占下解放出来而作了很大的牺牲，因而有可能使五星红旗在世界人口最多的国家上空飘扬。
中央委员会已要求年轻人进行一次新的“长征”。自从毛泽东的工农红军从江西经过万里的长征到陕西延安的山洞以来，三十二年已经过去了。
自从毛泽东和他的游击队，被迫进行了空前的长征，避开了占绝对优势的敌人，在中国领土上建立了第一个苏维埃区以来，三十二年已经过去了。
自从传奇般的“中国共产党的英勇长征”以来，三十二年已经过去了。
毛泽东和那时的总司令朱德由于饥饿和困难几乎损失了约百分之九十的士兵，但是，从延安出发，共产党开始了最后的胜利行军。
只从历史书上了解中国革命的中国第三代和第四代，现在被要求进行一次新的长征，有一些红卫兵组织已保证重复他们的革命先辈进行的长征。
他们要证明，中国年青一代继续愿意为革命作出任何牺牲。
领导人让中国年青一代的中坚进行新的长征，是要使目前在中华人民共和国对苏联修正主义和西方资本主义倾向进行的斗争在心理上达到高潮。

显示原版>>

Previous:奥地利《红旗》杂志发表霍恩访华文章：大庆是一所毛泽东思想的大学校

Next:澳门葡军被迫撤出杀害我同胞地区/澳葡警察人在制造一些行凶抢劫事件


古巴经济困难今年提前收甘蔗

出版日期:1966.12.08
         期次:3065
         版次:4
         栏目:\[第四版]
副题:合众社说目前古巴存在劳力缺乏设备不足等困难
文章正文:
【合众国际社迈阿密五日电】古巴的“榨糖季节”到了，一九六七年的收获工作目前在这个共产主义的岛国已居于一切工作的首位。
用共产主义古巴的名词来说，这次收获称为“第七届人民糖季”。过去十分充裕的砍蔗人手目前异常缺乏，政府正努力争取每一个能举起砍刀的人都“志愿”去蔗田干活。
卡斯特罗受到经济压力，他必须从一九六六年收获四百四十万吨的低水平恢复过来，使产量大大提高一步。
他曾经一再预言，到一九七○年，这个岛国将每年产糖一千万吨。哈瓦那电台英语广播说，一九六七年产量肯定能达到六百五十万吨以上。
古巴当局还对这次收获工作额外加了一把劲，在十一月的最后一个星期就开始收获工作了，这是古巴历史上开始得最早的一个糖季。哈瓦那电台没有宣布“志愿劳动者”的确数。但今年的人数显然比去年要多。这些“志愿劳动者”是从工厂、政府机关和学校中抽出来的，他们得放下自己的工作。
他们的工作尽可能由妇女顶替，但往往无人接手，结果是原单位的生产和产量受到严重影响。
古巴现在是一切给糖让路，不管引起多大的国内混乱，付出多大的代价。卡斯特罗过去经常鼓吹古巴的前途寄托在工业上，然而，当古巴的所谓工业计划开始遇到问题时，卡斯特罗再次强调糖是古巴的第一桩大事。
除了缺乏劳动力、管理不善、设备不足、维修不善，飓风和其他生产困难外，卡斯特罗还遇到世界市场糖价猛跌的问题。

显示原版>>

Previous:苏农村人口不断涌入城市


合众社透露：美空方正策划轰炸机场

出版日期:1966.12.08
         期次:3065
         版次:3
         栏目:\[第三版]
副题:美报说美决定发展一种新导弹来对付越的空防
文章正文:
【美联社西贡六日电】（记者：霍夫曼）一些人士今天表明此间空军领导人鉴于米格战斗机的活动大大增加，大概会重新要求轰炸北越的喷气机场。
华盛顿的决策的美国官员一直排除对北越的喷气机场的任何袭击，至少到现在为止是这样。
一位人士说，空军一直一再要求采取这样的行动。
空军军官对北越的高射炮手深为尊敬。他们说，这些红色炮手在有了将近两年的防御美国轰炸的经验后，取得了很大的进步。
【合众国际社六日发内部通报】西贡：我们了解，西贡有资格人士说，因为米格机的挑战大大增加了，美国空军军官大概将竭力要求华盛顿同意轰炸北越机场。
洛根
【美联社华盛顿六日电】《华盛顿邮报》今天说，国防部已决定加速发展一种新的导弹来对付北越的空防。
北越在星期五（二日）击落八架美国飞机，这是一个新纪录。
《邮报》说，这种导弹名叫临时的ＡＲＭ（ＡＲＭ是防辐射导弹的缩写）。这种导弹大概能躲过敌人的防空雷达射线，并在击中设施后爆炸。
现在正在越南使用的是“百舌鸟式”导弹，它大概也能追随防空雷达击中敌人的防务力量。但是北越防护人员已经懂得用美国雷达装置作为诱饵以把“百舌鸟式”导弹搞混，从而击败它。

显示原版>>

Previous:德新社说：美空军遭到巨大损失

Next:克拉克到苏欧活动后认为：美苏可以就越南问题达成秘密协议


柯西金乞求同美“谅解”说苏美“利益一致”

出版日期:1966.12.08
         期次:3065
         版次:4
         栏目:\[第四版]
副题:鼓吹苏法在欧洲大陆“组织共同行动就永不会有战争
文章正文:
【美联社里昂六日电】（记者：斯蒂芬斯·布勒宁）苏联总理柯西金今天晚上说，如果越南的战争结束，俄美两国之间的关系就会改善。
他对本社记者说，“我们希望紧张局势和缓，我们希望同美国取得谅解。”
本社记者是在里昂市政厅的一次正式招待会上同柯西金谈话的。记者问他，他是否认为美苏之间有着一致利益。
他回答说，“有着一致利益。我们必须寻求和平。但是，此刻美国正在轰炸越南的和平居民。”
问：“要是越南没有战争呢？”
答：“倘若这场战争结束，关系肯定会改善。但是现在没有迹象表明美国准备结束战争。倘若战争结束，那我们就会看看。我们希望和缓紧张关系。我们希望和平。我们希望同美国增进谅解”。
在被问到西德以基辛格总理为首的新政府和这位总理宣布的要同莫斯科改善关系的意图时，这位苏联总理说，“要由基辛格先生来走第一步”。
【路透社里昂六日电】苏联总理柯西金今天又一次谴责“德国法西斯主义”，这是他在目前对法国的八天访问中第二次谴责了。
柯西金在参观一个人造纤维厂之后在里昂市政府的一次正式午餐会上说，“法苏友谊是建立在对德国法西斯主义进行斗争中流出的鲜血上的。”
他还说：“如果我们能够在我们的大陆上组织共同的行动，那就永远不会再有战争。”
【合众国际社里昂六日电】柯西金坚持说，俄国希望同美国以及同所有其他国家和平共处。
他邀请戴高乐再次访问显然是为了加速法苏合作。
这位苏联领导人说，他已经邀请法国总理蓬皮杜访问俄国，并希望戴高乐再进行一次像今年夏天那样的访问。
在此以前，他已对他的助手们悄悄说过，他对法国的技术进展获得很深刻的印象，因此他将不遗余力来推进更密切的合作。
【美联社里昂六日电】柯西金今天赞扬一位法国资本家的工厂在纺织研究工作方面的进展。
柯西金赞扬的是罗纳省普朗克工厂（法国最大的私人公司）总经理波姆加纳。
柯西金在参观普朗克人造纤维工厂的时候对波姆加纳说：
“我看了你们厂的东西，表明你们在某些方面取得的进展比我们的大。我向你祝贺”。
柯西金问波姆加纳是否愿意派罗纳省普朗克公司的专家去俄国介绍该公司的方法。
波姆加纳回答说，“‘那还用说，当然可以。”美联社传真照片说明：柯西金总理抵法访问，戴高乐总统在巴黎奥利机场贵宾室用一个手指指着柯西金总理。

显示原版>>

Previous:外电评述：苏修在保匈党代会策划召开分裂会议

Next:美报评述：美同匈保互把公使馆升格为大使馆


克拉克到苏欧活动后认为：美苏可以就越南问题达成秘密协议

出版日期:1966.12.08
         期次:3065
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】法《企业》周刊在本星期的期刊上报道：
越南：约翰逊总统将十分仔细地研究一位非正式使者得出的结论。宾夕法尼亚州国会议员克拉克在亚洲以外的好几个国家首都的访问虽然没有得到约翰逊总统的委托，但是得到他的同意。
克拉克的周游是意味深长的：他从苏联开始，接着去布拉格。
目前，他在开罗，然后打算去巴黎。
这位美国议员在东欧国家首都所听到的话有了新的调子：“要是你们一方面无条件停止轰炸，另一方面同意民族解放阵线与美国、河内、西贡完全平等地参加会谈，那么就能够举行谈判。谈判的第一个目标是停火，停火能使之为政治解决作准备，而这种解决，南越政府不能排除在外。”
克拉克给约翰逊总统带来的报告的结论是明确的：“从现在起，我们可以同莫斯科及其盟国在政治解决的大的方面达成一项秘密协议；以后应由双方促使两个阵营接受这个协议，一方面是要消除中国的影响，另一方面是要平息华盛顿与西贡的极端分子。”

显示原版>>

Previous:合众社透露：美空方正策划轰炸机场

Next:约翰逊将要求国会增拨侵越军费


腊斯克离日本去台湾活动他同佐藤谋划对付中国的办法

出版日期:1966.12.08
         期次:3065
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京七日电】美国国务卿腊斯克一行已于七日乘专机离开羽田机场前往下一个访问国家台北。
【共同社东京六日电】美国国务卿腊斯克今天和佐藤首相会谈了大约一个半小时。
佐藤—腊斯克会谈的内容没有具体透露。会谈的中心内容好象是中国问题和今后对付中国代表权问题的办法。据说，日美两国首脑一致认为，今后需要充分研究加拿大、意大利的意见，需要对这个问题的演变保持警惕。
会谈开始时，国务卿腊斯克转告了约翰逊总统的话：“希望今后进行互访以增进日美两国的友好关系。”腊斯克访问日本以后将去台湾，和蒋介石总统商讨对付中国代表权问题的办法。
佐藤首相联系到中国代表权问题说明了日本的对华政策。他再次强调说，中国形势是变化不定的，政经分离的方针一如既往，没有改变。

显示原版>>

Previous:“东南亚农业发展会议”在东京开场

Next:西哈努克亲王说：亚新会为反对非正义而斗争


毛泽东思想的强大威力

出版日期:1966.12.08
         期次:3065
         版次:3
         栏目:\[第三版]
副题:法新社记者报道倪志钦的谈话
文章正文:
【法新社金边十二月五日电】来自人民中国的世界跳高新明星倪志钦今天在金边接见法新社记者时说，他要把他的全部体育活动都献给新兴力量的事业。
二十四岁的倪志钦上周在第一届亚洲新运会上跳过二米二七后，实际上已成了世界上执牛耳的跳高运动员。
倪志钦明确指出，他是受到毛泽东的著作和思想的启发而获得这个成绩的。
倪志钦对法新社记者说，他最喜欢读毛的书，他手里就拿着一本有许多圈点的书，说明这本书已经被反复读过。他还说，他喜欢看革命主题的影片。
倪志钦一九四二年四月出生于工人阶级家庭。他的父亲在他出生后死去，他是由当电工的哥哥带大的。
他在福建厦门读中学时很快对体育发生了兴趣，并且利用了学校里的各种体育设施。他显出很有前途，于是（学校）决定在课余时间培养他。
他在一九六○年参军，分配在军队里的体育学院，服役期满后，在一九六三年进入北京体育学院。从那时以来倪志钦有了很大进步，×××跳高的领域，但是上星期西方观察家第一次有机会看到了他跳高的真实情况。
倪志钦在国内崭露头角是在一九六一年，那时他以当时的纪录二米一○获中国的冠军。第二年他的高度就升到二米一七。
后来，在一九六三年在雅加达举行的新运会上，他遇到了挫折，只跳过二米○一。如倪志钦对法新社记者所说的那样：“我当时没有经验××××”。
自此之后，他就训练自己怎样把注意力集中在正在进行的任务上，他让一些孩子在他周围吵闹，渐渐地变得不感到周围在发生什么，正如他说的，“我能够很好地控制自己，根本不管其它地方正在发生的事情。”

显示原版>>

Previous:布朗透露：英苏继续就越南问题会谈

Next:外电评述：苏修在保匈党代会策划召开分裂会议


毛主席语录

出版日期:1966.12.08
         期次:3065
         版次:1
         栏目:\[头版]
文章正文:
工人以工为主，也要兼学军事、政治、文化。也要搞社会主义教育运动，也要批判资产阶级。在有条件的地方，也要从事农副业生产，例如大庆油田那样。

显示原版>>

Next:奥地利《红旗》杂志发表霍恩访华文章：大庆是一所毛泽东思想的大学校


美报评述：美同匈保互把公使馆升格为大使馆

出版日期:1966.12.08
         期次:3065
         版次:4
         栏目:\[第四版]
副题:认为这是搞“和谈”阴谋和约翰逊可能去东欧活动的前奏
文章正文:
【本刊讯】美《芝加哥太阳时报》十一月二十九日刊登了罗斯发自华盛顿的一篇报道，摘要如下：美国政府二十八日宣布，它已就恢复大使级正常外交关系问题同共产党匈牙利和保加利亚达成协议。
政府内外立即有人谈论这项宣布可能是在越南问题上采取一种重要的和平行动或约翰逊总统到东欧作一次旅行的前奏。
但是官方发言人不肯公开鼓励这样一种揣测。
先前美国在布达佩斯和索非亚设有公使馆，并派了公使。
匈牙利和保加利亚在这里也采取了对等的做法。
现在所有三个国家都将互派大使，并互设正式的大使馆。
直到最近，匈牙利连谈这样一种可能性也不肯谈。它坚持必须首先结束越南战争。
因此，它愿意在目前达成协议使人们揣测这种行动同战争有关。
达成协议的时间——在匈牙利起义十周年以后一个月——似乎强调说明这件事的重要性。
这件事肯定会在美国的匈牙利难民和其他东欧国家的团体中间引起激烈的反应。
因此估计总统要是没有预见政治上的好处，是不会同意达成这种协议的。
一种可能出现的情况是就谈判越南问题采取具体行动。另一种可能出现的情况是总统在预定在明春访问西欧的同时访问东欧。

显示原版>>

Previous:柯西金乞求同美“谅解”说苏美“利益一致”

Next:日夫科夫和铁托会谈公报


美筹办训练懂中文的记者

出版日期:1966.12.08
         期次:3065
         版次:1
         栏目:\[头版]
文章正文:
【法新社纽约十一月二十九日电】哥伦比亚大学的新闻专业学校和东亚研究所昨天宣布了一个培养接受新闻技巧和中日语言与文化训练的驻外记者的联合计划。
纽约的卡内基公司同时宣布它将拿出一笔二十五万美元的赠款来为这个新计划提供创办资金。
获选的学生将在这个新闻专业学校和这个研究所学习，并将以一年时间在香港或东京担任记者的工作，这是这个计划的特殊科目。

显示原版>>

Previous:澳门葡军被迫撤出杀害我同胞地区/澳葡警察人在制造一些行凶抢劫事件

Next:美帝正在把泰国变成它的殖民地


美帝正在把泰国变成它的殖民地

出版日期:1966.12.08
         期次:3065
         版次:2
         栏目:\[第二版]
副题:英刊指出这已引起泰国人民的愤怒和激动
文章正文:
【本刊讯】英国《论坛》周刊刊登兰贝尔从曼谷发回的一篇文章，标题是《“和平”入侵使盟国感到不安，泰国正在成为美国的殖民地吗？》，摘要如下：
今天就泰国而言，美泰关系中人们谈论最多的方面，并不是在这里以东二百英里的地方进行的越南战争。
引起泰国人激动——和愤怒
——的事情，是美国某些政界领袖关于正在把泰国变成一个美国殖民地的说法。
不能否认，由于美国过去几年对这个地区的关心，泰国和东南亚所有国家一样已发生了某些变化。
最明显的影响就是美国人出现在这里。
一、每年大约有十五万美国游客和商人到这里来。
二、大约有六千名长期住在这里的美国非军事人员，其中包括美国政府工作人员、商业人员、传教士、和平队员和脱离国籍的人。
三、有三万名美国军事人员（这个数字每天增加五十人），再加上他们的家眷约五千人。
四、另外，每月还有三万名美国军事人员从越南到这里从事休息和娱乐。
由于随时都有五万美国人呆在泰国，而且其中半数是住在首都，这就一定会引起变化。
两年以前，要想在泰国找到一份汉堡牛排，就像海底捞针一样困难。
现在，曼谷的第四家咖啡馆已开幕了，它专门供应汉堡牛排。
西方的音乐从唱片商店、餐馆、酒巴间和夜总会里放送到街上去，过去见人腼腆的泰国姑娘现在穿着瘦腿裤一摇一摆地在街上走着。
日本人虽然在一九四一年到四五年的占领之后对泰国没有产生什么持久的影响，但是他们在战后却引起了深刻的变化。
如果一下子把日本货完全从泰国搬走，那么街上就会变得空无所有，商店的橱窗也会空了起来。

显示原版>>

Previous:美筹办训练懂中文的记者

Next:泰爱国武装政治工作威力强大深得人民拥护


日夫科夫和铁托会谈公报

出版日期:1966.12.08
         期次:3065
         版次:4
         栏目:\[第四版]
文章正文:
【美联社贝尔格莱德五日电】铁托总统和保加利亚共产党领导人日夫科夫总理今天讨论了相互关系、总的国际形势和世界共产主义运动面临的问题。
一项公报在列举他们好几小时会谈的题目时，只列举了已经讨论的问题——双边关系问题、国际形势问题和国际共产主义与工人运动的问题，但是没有透露可能作出的决定。
这项关于这次访问的公报使人感到有些意外。

显示原版>>

Previous:美报评述：美同匈保互把公使馆升格为大使馆

Next:苏农村人口不断涌入城市


苏加诺称任何反对他的行动都不反映印尼民意

出版日期:1966.12.08
         期次:3065
         版次:2
         栏目:\[第二版]
副题:他说得到国内一些集团支持的国外敌人要推翻他
文章正文:
【法新社雅加达四日电】苏加诺总统昨天指示两名印尼新任大使“你们去告诉人们说苏加诺仍然在雅加达，并且仍然是总统。”总统预言说，人们将向（新任驻美大使）苏维托和（新任驻比利时大使）普拉伊特诺提出许多关于雅加达的最近消息的问题。最近几天来非常积极地纠集自己的支持者的苏加诺明确地说，任何反对他的行动“都不是反映印尼人民的真实意见。”他说，一切要求他尽早辞职的决议和声明同样也是如此。他对新任大使说，美国政府和比利时政府是否要理解印尼革命，这是它们的事。如果它们能够理解，它们是印尼的朋友。如果它们不理解，那么它们就是印尼的敌人。
苏加诺指出：“印尼并不骑墙。它不是采取中立政策，而是决心继续执行的它的反殖民主义和反帝国主义政策。”
苏加诺以他在去年政变以前经常用的演讲调子，数十次地重复了他惯用的口号：“人剥削人，民族压迫民族”。
外国观察家们认为，他试图再一次把注意力集中到可怕的外国威胁，徒劳地想掩盖二十一年来的管理不善和完全忽视这个拥有一亿一百万人口的民族的福利造成的破坏性的结果。
【安塔拉雅加达二日电】苏加诺总统说，印尼现在正面临着反革命活动，这表现在各种反对活动。他说，作为真正的战士，“我们必须使革命回到正确的道路上去，并且把这个斗争继续进行下去并为使革命回到正确的道路上而献出一切。”
苏加诺是今天在会见印尼民族党的领导人时说这番话的。苏加诺号召民族主义力量成为印尼革命斗争中的真正的先锋。
民族党总主席哈迪向苏加诺汇报了该党会议的结果。苏加诺说，在现阶段的斗争中，印尼的头号敌人是外国帝国主义和殖民主义以及国内封建主义。
他说他的国外敌人不惜一切代价要推翻他，而这是得到国内一些集团的支持的。他指责一些外国集团通过一些国家寄钱给他们在印尼国内的代理人，用以实现某种企图。
【美联社雅加达二日电】苏加诺总统今天要求他的政治支持者粉碎那些企图推翻他的人。这是他在几周内发表的最强硬的讲话之一。
苏加诺指出，社会主义是“历史需要”，而印尼也必将走向社会主义。他说，印尼民族党必须积极在印尼实现社会主义。
他的激烈的讲话不断地为爆发出来的强烈的反帝反封建的喊声所打断。
他没有对共产主义作任何批评，虽然政府已作出禁止共产主义和马克思主义的正式决定。总统说，帝国主义者继续声言“苏加诺必定下台”。他说，这件事是在计划在这两年内举行的普选以前推翻他的一个国际阴谋的征兆。

显示原版>>

Previous:印尼右派军事法庭“审讯”前空军司令达尼

Next:“东南亚农业发展会议”在东京开场


苏农村人口不断涌入城市

出版日期:1966.12.08
         期次:3065
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》十一月二十七日译载美《纽约时报》的一篇报道，摘要如下：
城市生活的讨好破坏了苏联当局细心安排的冻结各大城市的扩张的计划。
苏联当局希望逃避世界各大都会中心所困扰的问题，禁止在各大城市兴办新的工业，通过严格居留证件登记制度限制迁移。
但是，城市人口继续膨胀，城市本身近年并且无情地爬越本身的疆界，侵入周围的田野和森林。
苏联建筑学家、城市设计专家斯维特里奇尼在《十月》月刊里描述了苏联当局由于城市无可抗拒的扩张而面临的困难。
他抱怨说：“任凭有早就向大城市宣战的城市设计家的各种理论，任凭有禁止在大城市里兴办新的工业的规定，我们的城市仍然继续扩张。”
半个世纪以前，这个国家的百分之十八的人口住在城市。今天，城市居民为人口的百分之五十四，而且，由于青年人脱离农村，流入工厂，比例还在迅速变化中。
七年以前，只有三个苏联城市莫斯科、列宁格勒和基辅的人口超过一百万。自那时起，另外五个城市巴库、塔什干、高尔基、哈尔科夫和新西伯利亚已超过一百万。
在未来几年中，由于人口已接近百万的主要工业城市（其中有古比雪夫、斯维尔德洛夫、车尔雅宾斯克、喀山和明斯克）继续扩展，人口超过百万的城市的总数估计要增一倍。
除开城市生活舒适的吸引外，要求把社会工业化的经济形势也把人们吸进城市。
斯维特里奇尼写道：“由于这些原因，人流不断流入我们的城市，而堵塞这股流势的当地措施
——居住登记限制、划定硬性的城市疆界以及像设立绿带障碍和公园障碍
——已证明没有什么效果。”

显示原版>>

Previous:日夫科夫和铁托会谈公报

Next:古巴经济困难今年提前收甘蔗


泰爱国武装政治工作威力强大深得人民拥护

出版日期:1966.12.08
         期次:3065
         版次:2
         栏目:\[第二版]
副题:英报认为美卷入泰当局镇压行动的程度正在升级
文章正文:
【本刊讯】英《苏格兰人报》十一月二十三日刊登一篇文章，标题是《共产党用甜言蜜语争取泰国村民》，摘要如下：
正在利用由美国人驾驶的直升飞机运载泰国警察和士兵到泰国东北部同游击队作战。而且，美国顾问有时也随同泰国军队在这个地区进行反颠覆地面行动。
这两种活动都表明美国在泰国的卷入程度有了适度的升级。这使美国的义务处于和一九六二年在越南战争中所处的同样水平之上（虽然规模要小一些），在一九六二年，美国直升飞机曾运载越南军队去同越共作战。
正像在一九六二年在越南的情况一样，那些在直升飞机上操纵自动武器的美国炮手所奉行的指示是，只有遭到射击时才开火。泰国的共产党叛乱水平仍然是很低的，虽然现在正在增加。较为重要的是共产党渗入到偏远地区去的活动，这些地区都是政府权力所达不到的，而且只有从小路上才能进去。由于共产党间谍人员的光临和甜言蜜语，无数的村庄倒向共产党一边，这和在越南战争初期的情况一样。据泰国政府官员们说，这些间谍人员经常是从老挝的共产党占领区游泳渡过湄公河而来的。泰国政府官员声称已抓到许多这种间谍人员。
虽然共产党中国可能支持这种最新的潜在侵略，但是还没有在这些游击队中辨认出有中国人。
美国直接参加泰国反颠覆活动的这一迹象出现前几周，报纸上的消息曾援引五角大楼人士的话说，麦克纳马拉已采取了一项让泰国人自己作战、而美国人只起支援作用的政策。
这使在泰国的许多美国人感到意外。虽然使用直升飞机运载泰国人去作战是最近的事，但是指派指挥部一级以下的顾问人员的作法在这里已经流行了好几年了。
【本刊讯】美《纽约时报》十一月二十七日刊登该报特派记者布雷斯特拉普十一月二十六日从曼谷发回的一篇文章，标题是《美国在泰国的卷入程度增加，直升飞机和顾问帮助同叛乱分子作战》，摘要如下：
美国正在加紧参加泰国政府为了消灭泰国爱国阵线在东北部的两年之久的低水平游击战活动所做的为时已晚的努力。
消息灵通人士说，同来自华盛顿的消息相反，这种加紧参加是得到国防部长麦克纳马拉批准的。
美国驻泰大使马丁和美国驻这里军事司令部司令史迪威少将都已敦促逍遥自在的泰国人立即采取民众和军事行动来扑灭东北部的叛乱，以免它发展成“另一个越南”。
这些人士说，决定让直升飞机驾驶员参加这种努力，只是作为一种临时措施，在此同时正在训练泰国驾驶员。
一年来，泰国爱国阵线的活动和影响一直不断增加。本周，总理他侬已下令曼谷报纸不要刊登它们驻东北部记者发回的“庸人自扰”的报道，而只是依靠他和副总理巴博来取得关于叛乱的消息。

显示原版>>

Previous:美帝正在把泰国变成它的殖民地

Next:印尼右派军事法庭“审讯”前空军司令达尼


外电评述：苏修在保匈党代会策划召开分裂会议

出版日期:1966.12.08
         期次:3065
         版次:4
         栏目:\[第四版]
副题:认为苏修经过紧张活动仍未稍微接近目标
文章正文:
【合众国际社莫斯科四日电】（记者：朗沃思）在布达佩斯进行的为期一周的紧张的会外活动几乎没有使苏联稍微接近于它的目标：召开世界共产党最高级会议以谴责和孤立中国。
而且它未能回答所有人的最大问题：为什么苏联人坚持召开这样一次可能起分裂作用的会议？
如果勃列日涅夫和保加利亚人曾预期他们的盟友会立即以压倒之势表示接受的话，他们是失望了。派代表出席索非亚会议的五十个党中，有三十六个党的发言的人赞同这个计划。但是，罗马尼亚说不同意，意大利说或许会同意，其它十二个党以不提这个主张的方式表示弃权。
这次，派代表到匈牙利去的三十二个党中，只有十五个党具体要求召开会议。弃权者的数目实际上增加到十七个。
从苏联人在布达佩斯进行会外活动和苏联报纸上的呼吁来判断，苏联人打算继续竭力要求召开会议。但是，这里的专家们仍然认为，明年年内能否举行任何最高级会议是个问题。
究竟苏联人为何要召开这样一次会议呢？这里西方的中国问题专家说，答案仍然是个谜。
专家们认为俄国人可能过高估计了他们得到的支持。或者，他们认为，克里姆林宫可能主要是从感情用事出发——对中国攻击俄国“修正主义”的强烈回击——而不是从逻辑出发而采取行动的。
专家们一致认为，中苏分歧已进入一个新的阶段，但是说，这个阶段将朝向的方向仍然非常模糊，无法捉摸。
【本刊讯】美《纽约时报》三日、四日刊登了宾德二日自布达佩斯发回的一篇报道说，参加布达佩斯会议的十二个以上的共产党的代表本周对勃列日涅夫要求召开共产党最高级会议讨论有些麻烦的中国领导的建议反应很冷淡，在某些情况下甚至是冷酷的。
表示完全支持召开世界共产党会议建议的主要是仍然忠于莫斯科的东欧党。
本月早些时候东德人和波兰人对此建议也表示冷淡。但是本周他们参加匈党九大的代表又支持召开最高级会议的主张，显然是在苏联的压力下这样作的。
但是，一向跟随莫斯科路线的其它党的代表甚至拒绝提及这件事。对这个问题保持沉默的是瑞典党代表亨宁·尼尔逊、圣马力诺党的贾科米尼·阿戈斯蒂诺、葡萄牙党的安东尼乌·拉莫斯以及瑞士党的埃尔内斯特·德科斯特德。
罗马尼亚代表维尔德茨在讲话中也没有提到这次会议。

显示原版>>

Previous:毛泽东思想的强大威力

Next:柯西金乞求同美“谅解”说苏美“利益一致”


西哈努克亲王说：亚新会为反对非正义而斗争

出版日期:1966.12.08
         期次:3065
         版次:3
         栏目:\[第三版]\[第一届亚新会]
文章正文:
【法新社金边十二月五日电】柬埔寨国家元首今天称将于六日在这里结束的“新兴力量运动会”为“亚洲和第三世界反对非正义和藐视的庄严的呼声”。
这个第一届亚洲“新兴力量”运动会是人民中国和它的朋友与盟国拒绝参加同台湾派出的运动队比赛后在北京所组织的。
若干奥林匹克委员会和国际性体育运动联合会已经作出反应，即禁止凡是参加这个运动会的比赛的人参加竞赛。
这位柬埔寨领袖说，中国是这个对抗中的受害者，但是“我们支持新兴力量运动会，就是为反对非正义而斗争。”
他说，政治的而不是体育运动的考虑使福摩萨仍然占据中国在国际体育组织的位置。“正义将使共产党中国在国际体育运动比赛中取代福摩萨，就像正义和良知将使毛泽东的政府而不是蒋介石的政府在联合国派驻代表一样。”
亲王又说，“不论是在这方面或那方面，西方妄想藐视我们，因为我们弱小……但是婴孩总是会长大的。”
他直率地批评了国际体育运动委员会企图“垄断”体育运动，他又说，“我们要求每个运动员有权参加任何比赛。”
看来，西哈努克亲王对那些选择支持“新运会”的国家面临的困难并无幻想，但是他最后说，“我们并不害怕战斗。”

显示原版>>

Previous:腊斯克离日本去台湾活动他同佐藤谋划对付中国的办法

Next:巴勒斯坦体育事业发展概况


印尼右派军事法庭“审讯”前空军司令达尼

出版日期:1966.12.08
         期次:3065
         版次:2
         栏目:\[第二版]
文章正文:
【雅加达电台六日广播】特别军事法庭今天上午第三次审讯被告前空军中将奥马尔·达尼时，首席法官苏博诺和达尼进行了问答。
【德新社雅加达六日电】印尼前空军司令达尼空军中将今天在这里开庭的特别军事法庭上说，苏加诺总统未参与去年十月一日共产党未遂政变。
但是达尼承认曾支持政变分子。
在谈到倒霉的政变发生的当天上午在哈利姆空军基地发生的事情时，达尼说，苏加诺没有马上谴责阴谋分子也从来没有试图与苏哈托联系。
他说，苏加诺在六位将军被绑架和被杀之后几小时到了首都郊外的这个空军基地。
在这个基地上，现在仍逍遥法外的政变领袖、前准将苏帕佐曾向苏加诺解释说，阴谋分子对陆军领导人所采取的行动是正当的。
达尼说，当时苏哈托是陆军战略后备队司令，他正着手占领这个空军基地。他声称，苏加诺不相信上述未遂政变是印尼共搞的；他又说，他自己也不相信。
根据达尼的证词说，在关于阴谋分子未能把国防部长纳苏蒂安杀死的消息传到空军基地之后，苏加诺就劝告苏帕佐要避免进一步的流血。
达尼在法庭上说，苏加诺曾谈到四名有资格接替被杀死的亚尼将军职务的新司令。达尼说，苏加诺认为苏哈托“太神经质了”而没有任命他。
达尼还供认，当苏哈托的部队开始迫近他们所在的哈利姆空军基地时，他对苏加诺说，他将给总统准备一架飞机，可以飞到他要去的任何地方去。
【路透社新加坡五日电】前印尼空军司令达尼空军中将今天在雅加达审判他的叛国罪的法庭上否认他为共产党人在去年发动政变提供机会。
他说，他不知道在“鳄鱼洞”进行的军事训练是为了政变的阴谋而进行的。雅加达电台广播了上述审讯情况。据它广播，达尼还说，他认为，上述训练是为了保卫空军基地。这家电台广播说：他看来很健康，但“有一点瘦”。他穿着灰色衣服，站在戒备森严的军事法庭上。
当法官问他是否接受由于去年未遂政变而对他提出的控告的时候，达尼回答说，他只接受其中一部分。他说，他无意推翻政府。当被问及关于向印尼武装部队派谴政治顾问的建议一事时，达尼对法庭说，他是从苏加诺那边听到这个建议的。
当法官进一步追问时，他说他不知道他是否从共产党领导人艾地那边听到这个建议的。
达尼说，他赞同这个建议，但没有实行。
法官问他，他是否曾下令在空军部队里教马克思主义。他说，他允许印尼共的教师讲马克思主义。他说，这是为了使空军人员更好地掌握马克思主义的科学并加以分析。
法官问他，当时他认为谁是进步和革命的。他说，他当时认为印尼共是进步和革命的。
在法官进一步追问后达尼说，他认为将领委员会是反动的。他相信将领委员会企图推翻政府。

显示原版>>

Previous:泰爱国武装政治工作威力强大深得人民拥护

Next:苏加诺称任何反对他的行动都不反映印尼民意


约翰逊将要求国会增拨侵越军费

出版日期:1966.12.08
         期次:3065
         版次:3
         栏目:\[第三版]
副题:初步计划要九十到一百亿美元
文章正文:
【美联社得克萨斯州奥斯丁六日电】约翰逊总统今天透露，他将要求国会在到明年六月三十日为止的这个年度里为进行越战增拨九十亿到一百亿美元。
这一要求将使本财政年度的国防费用总数增加到六百七十亿美元或六百八十亿美元。
这是在同国防部长麦克纳马拉及各军种参谋长就军事开支进行讨论以后宣布的。
宣布以后，约翰逊在这里的联邦大厦的办公室内会见了记者。他说，「我们今天取得了巨大的进展。」麦克纳马拉站在他旁边。
关于为越南战争增拨的费用，约翰逊说，在他下个月向国会提出国情咨文以前，现在的讨论和估计不会再有多大改变。他说，那时，他将把数字肯定下来，而不是九十亿到一百亿美元的估计数。

显示原版>>

Previous:克拉克到苏欧活动后认为：美苏可以就越南问题达成秘密协议

Next:布朗透露：英苏继续就越南问题会谈


朝党代表团在匈参观游览

出版日期:1966.12.09
         期次:3066
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布达佩斯四日电】匈通社报道，参加匈党九大的许多外国代表今天离开了匈牙利。但是北朝鲜人留下进行参观游览。
以朝鲜外务相朴成哲为首的代表团今天访问了匈牙利南部的塞盖德。匈外长彼得·亚诺什陪同他们访问。

显示原版>>

Previous:苏联将从巴西进口消费品

Next:意修《团结报》主编阿利卡塔病死


德新社报道：侵越美军在考虑“追击”越机问题

出版日期:1966.12.09
         期次:3066
         版次:3
         栏目:\[第三版]
文章正文:
【德新社西贡八日电】北越正在投入它的全部战斗机群以击退美国在河内及其周围上空日益增强的轰炸攻势。
北越战斗机在河内上空的出现标志着北越空战的新阶段以及共产党战术的改变。这种事态发展引起美国驻西贡的军事总部产生两种想法：
美国的轰炸行动能否扩大到北越的共产党空军基地？能否授权美国的战斗轰炸机追击米格战斗机进入中国领土，如果没有任何怀疑证明这些米格飞机是从中国机场起飞的话？如果米格飞机在南越领土上空飞行，将发生什么情况？
苏联人实际上以供应新的米格飞机的办法来抵补了地对空导弹火箭，这些火箭表明对河内是个严重的失望。
【美联社西贡六日电】共产党的地对空导弹没有造成美国的许多损失，也没有引起很大不安。
到目前为止，在北越上空损失的四百三十五架美国飞机中，导弹击落的占二十二架。

显示原版>>

Previous:合众社透露：苏修把「诱和」活动及时告美

Next:西贡新山一机场又差点挨炸


法国《新人道报》刊载一教授来信：抗议法《世界报》歪曲我文化大革命

出版日期:1966.12.09
         期次:3066
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《新人道报》最近一期刊载一封读者来信，这封信的全文如下：
同志们：
我们愿意把我们在一九六六年十一月十六日寄给《世界报》的一封信附寄给《新人道报》，这封信是谈该报同日发表的纪兰写的一篇题为《北京紫禁城的艺术宝藏完整无损》的评论！
显然，我们的抗议没有得到这家主张“客观性”的报纸的转载！
为什么我们要寄给《新人道报》呢？因为它是给予中国无产阶级文化大革命以正确估价、并在反动派和修正主义联合吠叫声中坚决支持这场大革命的唯一的呼声。因为法国共产主义运动（马列）真正代表我国的革命利益。
在此情况下，我们愿意在你们开始从事困难的斗争时给予你们以鼓励，并愿让你们知道，我们中间愈来愈多的人是和你们一起的（星星之火可以燎原）。
无产阶级革命万岁！
法国新共产党建党万岁！
中国文化大革命万岁！
中国共产党及其领袖
——也是我们的导师——万岁！
毛泽东主席万岁！
同志们，请接受我们的友谊。
西班牙文教授Ｃ．Ｄ（住巴黎第五区）和其他一些同志
附：给《世界报》的信（摘要）：
《世界报》社长先生：
我希望你们终于会告诉你们的读者中国文化革命的真正意义，不要用嘲笑的口吻。你们对某些情况未用这种口吻报道，但用这种口吻对下述这些情况的报道也是异常无力的：对于“勇敢的”掏粪者、被苏联驱逐的中国大学生、身穿“短裤”的红卫兵等等，都是如此，他们正是受到毛主席思想的鼓舞；或者，对于“中国领导集团内部的清洗和失宠”的无休止的论述，或关于“得宠者登上天安门城楼”的论述，也是如此。
人们按照壁垒的这边或那边的人们、即资产阶级或无产阶级的观念来改造世界，是完全合乎逻辑的，不是吗？没落阶级直至死亡时，都是企图恢复它们已经失去的天堂的，在中国，资产阶级抓住他们所有的一个唯一的武器：旧的封建主义—资本主义社会的思想、文化、风俗和习惯，但这算什么武器啊！
我不想上“政治”课，我的能力有限，但我想客观地解释使我们所有人都感兴趣的情况，因为每四个人中就有一个中国人，因为中国是世界上第三个大国，它正在奔驰。
有必要告诉读者，以便他们不再对中国的“微型化的”原子弹感到惊奇，以便他们看到这是全中国在毛泽东思想的指引下所作努力的结果。
巴黎西班牙文教授
Ｃ．Ｄ．

显示原版>>

Previous:香港《文汇报》报道：澳门爱国学生同葡当局进行面对面斗争

Next:葡属几内亚爱国武装袭击葡殖民军一据点


法新社报道：第一届亚洲新运会闭幕

出版日期:1966.12.09
         期次:3066
         版次:3
         栏目:\[第三版]\[第一届亚新会]
文章正文:
【法新社金边十二月七日电】人民中国获得刚刚在这里闭幕的第一届亚洲新兴力量运动会的大部分奖章。
中国人获得了大胜，获得一百一十三枚金质奖章、五十八枚银质奖章、三十七枚铜质奖章，
这次运动会昨晚在这里的主体体育馆举行了仪式，正式宣告闭幕，柬埔寨国家元首西哈努克亲王出席了闭幕式。
在闭幕式上放了同十一月二十五日开幕那天相似的大规模的烟火，亲王受到走出行列去同他握手的运动员的包围。
在其它出席比赛的国家中，北朝鲜获得三十枚金质奖章、四十枚银质奖章、三十四枚铜质奖章，柬埔寨获十三枚金质奖章、三十四枚银质奖章、五十七枚铜质奖章，日本参加了有限规模的比赛，它获得十枚金质奖章、十三枚银质奖章、八枚铜质奖章。
北越派了劲旅参加，它获四枚金质奖章、十一枚银质奖章、四枚铜质奖章。只有老挝（巴特寮）、尼泊尔、巴基斯坦和也门一枚奖章也没有获得。
这次新运会是为了同九日在曼谷开幕的第五届亚洲运动会相竞争而组织的。
新运会组织者、柬埔寨的埃萨罗亲王在这里发表的闭幕词中说，这次金边运动会将是一次警告，“向帝国主义者明确指出，我们已经选择了荣誉和正义的康庄大道，从现在起，不管他们是不是喜欢，他们必须考虑到我们的日益强大的力量。”

显示原版>>

Previous:西方记者造谣说体育场跑道变形 埃萨罗亲王驳斥这些谎言

Next:美联社说：美最担心的是引起中国参战


哈里曼去突尼斯活动

出版日期:1966.12.09
         期次:3066
         版次:2
         栏目:\[第二版]
文章正文:
【美联社突尼斯六日电】美国大使哈里曼星期二（六日）从巴黎到达这里，同布尔吉巴总统和其他突尼斯官员会谈。哈里曼正在同若干国家的官员会谈越南战争问题。

显示原版>>

Previous:美一报纸谈布隆迪政变背景和原因

Next:腊斯克到台北同蒋经国魏道明会谈


合众社透露：苏修把「诱和」活动及时告美

出版日期:1966.12.09
         期次:3066
         版次:3
         栏目:\[第三版]
副题:柯西金要法国积极插手「和谈」阴谋
文章正文:
【合众国际社巴黎七日电】共产党外交人士今天说，大多数共产党集团国家一直在设法使华盛顿和河内之间的对话继续进行下去。
这些人士说，除中国外的所有共产党国家全派了高级外交代表团去河内并会见了胡志明。
他们说，可是迄今为止，没有取得什么成功。
他们又说，及时地把这种活动告诉了美国。
这些人士还指出柯西金在访法期间发表的反美谈话的烟幕。
盟国外交人士说，柯西金在离开莫斯科前曾打算对戴高乐说，苏联人指望法国力促通过谈判解决越南问题。
柯西金是否这样做了，立刻还不能明显看出，因为戴高乐习惯于搞秘密外交活动，即使对他自己的顾问也是这样。
可是，这些人士说，如果柯西金真的向戴高乐提出了这样的建议，那就说明俄国人希望法国起比较积极的作用来安排和平解决和制止美国对北越的轰炸。
这些人士说，俄国人要在这里取得法国的支持的主要目的，是要安排美国和北越之间的某种形式的接触。
美国官员希望河内以某种积极的姿态响应“停止轰炸”的建议。
巡回大使哈里曼上周末在巴黎会晤了法国外交部中的亚洲问题专家。
但是，法国外交人士说，尽管举行了两小时讨论，却没有向哈里曼谈到一点点苏联的行动，这可能是因为柯西金和戴高乐对他们的会谈加以最大限度保密的缘故。

显示原版>>

Previous:美联社说：美最担心的是引起中国参战

Next:德新社报道：侵越美军在考虑“追击”越机问题


蒋帮“抵制大陆货运动”破产

出版日期:1966.12.09
         期次:3066
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《大公报》十一月二十七日报道：
去年秋冬，蒋帮曾发起一个所谓“抵制大陆货运动”，蒋介石还亲自号召海外华侨不要买大陆货。但是一年来的事实证明，国货在海外，不但受到侨胞欢迎，外国人也乐于采购，连在蒋帮统治下的台湾的同胞也都乐于使用，使蒋介石的“抵制大陆货”徒然成为”自我讽刺”而已。
国货之行销台湾，可由本月二十三日台湾各报刊出的一则公告中得以证明，这项公告是台湾“警备总部”颁布的，其中透露，（一）大陆货已遍及台湾各县市，（二）有些商店已在橱窗内公开陈列，（三）在民间已有公开贩卖。据说这些行销台湾的国产品品种多达数十种，最畅销的是日用品和食物。据台湾“警备总部”陈列的样品中，日用品有瓷碗、面盆、香皂、衣料、钢笔、手表、口琴、闹钟、内衣、铅笔等，食物有红枣、黑枣、百合、金针菜以及各色罐头如红烧元蹄、红烧扣肉、凤尾鱼、咖喱鸡、四川榨菜、香菇猪腿、新鲜青豆等数十种。
据台北《联合报》记者在一篇专稿中透露，最近几年，走私货的种类已逐渐转到大陆的土特产方面。据说以前走私“洋货”可以图利，现在“洋货”已不吃香，走私进口后，不是销不出去，就是因减价亏本，不及大陆货价廉物美，既畅销，获利又厚。
《征信新闻报》专栏“今日春秋”作者说，在台北的酒楼菜馆，有钱人可以吃到大闸蟹，甚至富豪之间有用大闸蟹送礼者。
《联合报》说，近几年来，台北市的大小食堂酒楼菜馆，都以大陆各种名菜为号召，而且大登广告。这些名菜不仅有大闸蟹，还有鲥鱼，甲鱼，鳝鱼，海参，蚶子，鲍鱼以及螺肉（罐头）等，销路既好，获利又厚。
蒋介石要海外侨胞“抵制大陆货”不灵，又在台湾搞什么“取缔”大陆货，其实也只是“自我解嘲”罢了。

显示原版>>

Previous:腊斯克到台北同蒋经国魏道明会谈

Next:美国兵在台北驾车杀人


库兹涅佐夫抵纽约后十天内三次同吴丹会谈越南等问题

出版日期:1966.12.09
         期次:3066
         版次:3
         栏目:\[第三版]
文章正文:
【美联社联合国七日电】一位联合国发言人今天晚间透露，苏联外交部副部长库兹涅佐夫曾经和吴丹讨论了越南战争。
记者问发言人，他们两人在过去一个半星期内在这里进行的三次会谈中谈了些什么，发言人说：
“他们讨论了联合国和苏联双方共同感兴趣的一些重要问题，其中包括越南问题。”
库兹涅佐夫星期一（五日）在政委会要求美国停止轰炸北越。
一位苏联人士私下里说，库兹涅佐夫到纽约来特别是为了要劝说吴丹继续担任联合国秘书长职务的。
其他共产党人暗示，他主要感兴趣的是越南问题。德新社说库兹涅佐夫还同美代表团接触
【德新社纽约联合国七日电】苏联外交部副部长库兹涅佐夫昨天晚上和联合国秘书长吴丹进行了会谈，这是库兹涅佐夫在十天以前出乎意料地来到纽约以来进行的第三次会谈。有消息说，他和吴丹进行的四十五分钟的会谈讨论了越南问题和联合国财政危机。
库兹涅佐夫还同美国驻联合国代表团进行了接触。这位苏联外交部副部长在戈德堡在政治委员会讲话之后表示，他想和戈德堡谈一谈。

显示原版>>

Previous:泰勒叫嚷反对停炸越北方

Next:外报报道：苏修搞经济倒退造成严重恶果


腊斯克到台北同蒋经国魏道明会谈

出版日期:1966.12.09
         期次:3066
         版次:2
         栏目:\[第二版]
副题:他说中国大陆上的形势发展对他仍是个「谜」
文章正文:
【合众国际社台北七日电】美国国务卿腊斯克今天说，共产党中国要使用它正在制造的核武器，那将是“真正的疯狂行动”。
腊斯克在抵达台北时对记者说了这番话。他来这里作四十四小时的访问，与国民党中国总统蒋介石和其它领导人会谈。
在腊斯克与蒋介石坐在一起会谈的时候，腊斯克大概将有一些解释工作要做。
国民党人对美国在联合国支持意大利提案感到不太高兴。
台北认为这个提案有“两个中国”的味道。
当记者问及这点时，腊斯克说，“这个提案本身没有特别的意义”。
大概他将告知台北领导人，美国支持意大利提案是作为使“重要问题”的提案获取更多票的一个手段，“重要问题”的提案有效地阻止了北京政权取得席位。
【美联社台北七日电】腊斯克说，关于大陆上中国共产党领导人到底发生了什么事情仍然多少是个谜。但是他相信，他肯定，那里发生的事情“是非常重要的，虽然我们不知道它们意味着什么”。
【合众国际社台北七日电】腊斯克今天几乎一到这里后就立即会见了外交部长魏道明。
腊斯克还计划与国防部长蒋经国和经济部官员举行会谈，这个事实引起了猜测：美国将要求国民党中国在越南战争中发挥更大的作用。

显示原版>>

Previous:哈里曼去突尼斯活动

Next:蒋帮“抵制大陆货运动”破产


美国兵在台北驾车杀人

出版日期:1966.12.09
         期次:3066
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《大公报》十一月二十六日报道：
美国侵略军又在台北驾车杀人。（台北）《公论报》二十五日报道，美军士菲力克（二十三岁）二十四日晨驾驶临字八○五九号桥车，在北投道上横冲直撞，和一辆卡车相撞。卡车乘客四人重伤，一人当场死亡。

显示原版>>

Previous:蒋帮“抵制大陆货运动”破产

Next:西方记者造谣说体育场跑道变形 埃萨罗亲王驳斥这些谎言


美黄金储备再减 一周流失一亿美元

出版日期:1966.12.09
         期次:3066
         版次:4
         栏目:\[第四版]
文章正文:
【路透社纽约一日电】纽约联邦储备银行今天报告，到星期三为止的过去一周，美国黄金存量跌了一亿美元，总值跌到一百三十一亿五千九百万美元。
这是一九三八年八月以来最低的数字。今年到此为止，黄金存量共损失了七亿五千五百万美元。

显示原版>>

Previous:美下年度预算开支将达一千四百亿美元

Next:英黄金储备增加 法储备连续下降


美刊报道：美国经济的三大支柱情况不妙

出版日期:1966.12.09
         期次:3066
         版次:4
         栏目:\[第四版]
副题:汽车产销量比去年减少；钢产量开始下降；房屋建筑开工率下降到二十多年来最低点
文章正文:
【本刊讯】《美国新闻与世界报道》五日刊载一篇报道，摘要如下：
汽车销售额再度下降。汽车产量减少了。钢铁工业生产也很疲沓，比最高纪录低得很多。零售额没有巨大增长。一个官方估计说，一九六七年建筑业的麻烦将会增加。
一九六六年全年汽车产量大概约为八百六十万辆，比一九六五年产量九百三十万辆减少了。
汽车销售量下降。汽车产量下降的原因是销售下降，汽车商手中有大量汽车卖不出去。在十一月中旬出售的美制新汽车量比一年前同期下降百分之十。十一月中旬的汽车销售量折合的年率比八百万辆超出不了很多，汽车业负责人认为明年的销售量也只是这个数字。卡车的销售量也没有达到制造商早先的预料。
这些失望的情况使得汽车业中许多工人被解雇或者缩短每周工作时间，预料它的影响将波及其他行业。
钢产量在截至十一月十九日为止的一周虽然稍为增加，但仍然比一九六六年上半年产量低得多。
阴郁的前景。住宅建筑开工率现在处于第二次世界大战结束以来最低水平，预料在明年下半年以前不会好转。根据官方预测，商店、机关、学校、教堂、公用事业建筑活动的长期上升将告结束。
合同建筑业雇用的工人已比今年三月减少大约二十二万人。建筑材料制造业也在解雇工人。
其他的工商业情况也有一些疲软迹象。
贸易额没有起色。零售额经通常季节性调整后比今年三月的数字并无增加。不但人们购买的汽车减少了，而且购买的家具和家庭用具也减少了。
许多大公司说，它们在一九六七年投于工厂和设备的钱将减少。同时，通货膨胀的证据更加明显。美国劳工部说，十月份生活指数上升了百分之零点四，这是一个新纪录。
股票市场价格下跌。由于工商业不断传来坏消息，在感恩节的前几天股票市场连续下跌。道—琼斯统计公司的工业股票平均数在十一月十六日收盘时为八二一，到十一月二十五日跌到八○三点三四。因此，工商业已出现经济衰退的许多迹象。

显示原版>>

Previous:意修《团结报》主编阿利卡塔病死

Next:美试验「不被发现」的地下核爆炸


美联社说：美最担心的是引起中国参战

出版日期:1966.12.09
         期次:3066
         版次:3
         栏目:\[第三版]
副题:美国防部官员声称美无喷气机场的计划
文章正文:
【路透社华盛顿六日电】国防部官员今天说，美国没有袭击北越喷气战斗机机场的计划，尽管同共产党米格机正在不断进行空战。
【美联社华盛顿六日电】国防部人士今天说，在认真考虑击毁北越喷气机基地之前，美国将勉强地忍受继续同北越喷气机进行空中对阵的局面。
在美国战斗机一连四天遭到共产党米格截击机的挑战之后，一位将军说，“我们能够忍受这种情况。”
关于在越南轰炸什么的决定最后取决于约翰逊总统和国防部长麦克纳马拉。
五角大楼的许多军官希望轰炸这些基地，因为从军事观点来看，它们都是正当的目标。尽管如此，这里的军官们趋向于同意文职决策者的意见，认为目前北越空军所起的作用主要是骚扰。
拒绝轰炸河内喷气机机场的凌驾一切的因素是中国卷入这场战争的可能性。
参谋长们还想在海防港布雷或对它进行轰炸。
但是反对袭击这个港口的使人哑口无言的论点是，这样可能击沉不该击沉的国家的船舰。
少数船只来自欧洲共产党国家。俄国和其卫星国在这场战争中起着复杂而暧昧的作用。可以肯定的是，共产党集团的国家没有给予北越以全力的援助，有可能它们正在作积极的努力来使这场战争结束。
在这种情况下，若击沉铁幕国家的船只，就很不策略了。
【本刊讯】十一月二十二日《华盛顿明星晚报》以《为什么米格机基地、港口不挨炸》为题，刊载了弗里克龙写的一条评论，摘要如下：
参谋长联席会议成员们想扩大对北越的轰炸，而他们的文职上司约翰逊总统和麦克纳马拉国防部长都不让他们这样做。这一点在这里不是什么秘密。
例如，参谋长们曾要求准许摧毁北越的米格战斗机机场。
文职方面作出不炸这些机场的决定所根据的理由要比较复杂。
第一、美国飞机因米格机而遭受的损失并不严重，而若对防卫严密的机场进行轰炸，其损失倒可能是沉重的。因此，权衡起来，轰炸可能不会减少生命损失。
第二、米格机被炸掉了后，赤色中国或俄国可能就予以补充——甚至可能增加更多更好的飞机。
第三、赤色中国可能在华南为北越空军提供基地。这样一来，就会给美国造成严重的两难局面。
或者是我们不得不把战争推进到中国境内，而冒大大地扩大战争的风险；或者是让米格机像在朝鲜战争中那样，有一个地理避难所，这对于这些文职人员来说几乎是同样伤脑筋的事。

显示原版>>

Previous:法新社报道：第一届亚洲新运会闭幕

Next:合众社透露：苏修把「诱和」活动及时告美


美试验「不被发现」的地下核爆炸

出版日期:1966.12.09
         期次:3066
         版次:4
         栏目:\[第四版]
文章正文:
【美联社密西西比州哈提斯堡三日电】美国今天在密西西比州爆炸了一个小型的核弹，来看是否能进行这样的地下爆炸而不被发现。
原子能委员会的官员们在爆炸以后不久说：「一切看来都很好。」然而他们说，要六到十二个小时才能断定爆炸引起的地震波是否足以震动在一千二百英里以外的敏感地震仪。
在离爆炸地点一点五英里的一个观测站进行观察的记者和其他观察人员没有听到爆炸声，这次爆炸的威力相当于三百五十吨烈性炸药。但观测站的地震仪的指针在爆炸时剧烈地转动了几次。

显示原版>>

Previous:美刊报道：美国经济的三大支柱情况不妙

Next:美宣布陆军明年二月份征兵人数


美下年度预算开支将达一千四百亿美元

出版日期:1966.12.09
         期次:3066
         版次:4
         栏目:\[第四版]
副题:路透社认为美将被迫大量增我以弥补赤字
文章正文:
【路透社华盛顿一日电】（记者：赫弗南）今天在约翰逊总统休养的得克萨斯牧场开始作出一项明显的努力，要使美国人民对明年增税有所准备。
据说政府专家们说，明年联邦预算可能高达一千四百亿美元。
这样将比今年一月约翰逊向国会提出的预算增加二百七十亿美元，将比明年六月三十日截止的本财政年度实际开支增加大约一百亿到一百三十亿美元。
观察家认为，作出预算将大量增加的暗示就增加了增税的可能性。
专家们估计本财政年度收入约为一千一百七十亿美元，同最近的开支估计比较，将有一百亿到一百三十亿美元的赤字。
【美新处得克萨斯州奥斯丁一日电】今年一月约翰逊要求大约一千一百三十亿美元的授权和拨款。
但是现在估计联邦开支将达一千二百七十亿到一千三百亿美元。增加的开支中大约一百亿美元是由于对付共产党侵略的越南战争开支增加。其余五十亿美元是由于利率提高了。

显示原版>>

Previous:美宣布陆军明年二月份征兵人数

Next:美黄金储备再减 一周流失一亿美元


美宣布陆军明年二月份征兵人数

出版日期:1966.12.09
         期次:3066
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿二日电】国防部今天宣布陆军二月份将征新兵一万零九百人，这是一九六五年三月份以来最低的。

显示原版>>

Previous:美试验「不被发现」的地下核爆炸

Next:美下年度预算开支将达一千四百亿美元


美一报纸谈布隆迪政变背景和原因

出版日期:1966.12.09
         期次:3066
         版次:2
         栏目:\[第二版]
副题:说最近几个月中主张同中国复交的人一直得势
文章正文:
【本刊讯】美《华盛顿邮报》二日刊登该报外事记者洛凯姆一日自布琼布拉发出的一篇报道，摘要如下：
新政府（由十二人组成的临时军事委员会）似乎在从容不迫的和平气氛中工作。
米孔贝罗拒绝许诺让文职人员参加他的政府，但是他保证，“政府将代表全体人民，而不是只代表一个集团或一个阶级”。
总统还回避回答关于是否将允许共产党中国重新在布琼布拉开设大使馆的问题。他说，“承认中国的问题是一个无关的问题”。“目前，我们主要注意当地的问题，例如经济发展和进步的问题”。
但是，在最近几个月中，据了解是赞成中国人回来的一些人一直得势，据认为，其中有些人是支持米孔贝罗上台执政的。
二十六岁的米孔贝罗是非洲最年轻的国家元首。他的临时委员会中的大多数同事的年纪都差不多大小，最大的委员是三十岁。
这次政变的基本原因看来可以用在世袭执政的图西族内部争夺权力的传统方式加以说明。
这次接管的最明显的原因是，对君主政体的日益增长的敌视。
在米孔贝罗采取行动前，这位新国王和政府在谁应掌握大权和谁应执政的问题上进行了四个多月的争吵。
但是这里的熟悉这个国家部族政治的居民认为，这次政变也是大家所知道的“大个”和“小个”图西人的集团之间的一次摊牌。
“大个图西人”是巴甘瓦氏族的，国王和宫廷官员一向是从这个民族中挑选的。在独立后，巴甘瓦族的人获得了大多数的大臣和外交职务。
“小个图西人”是巴希马氏族的，这个氏族包括米孔贝罗和他的很多顾问。这个氏族长期来一直希望公平的分享权力的果实，因此赞成成立共和国。
在独立的头三年中，这种氏族的敌对沉默下来了，因为图西人团结起来维持他们对胡图族“农民”的几世纪的控制，胡图族人占将近三百万人口中的百分之八十五。
在一九六五年十月一次企图杀死首相和国王的政变流产后，胡图族的领导人被大批处决了，至少有七十六人被杀死。
由于胡图族人的威胁已有效地被消灭了，所以图西氏族内的氏族敌对就开始发展起来。
据由总统领导的陆军司令希布拉少校（今年二十七岁）说，促使发动这次政变的直接因素是国王在十一月初企图解散政府。国王曾去电台以便广播他的解散声明，但是被士兵赶回去了，后来他被米孔贝罗强迫放弃了这一做法。

显示原版>>

Previous:葡属几内亚民族独立解放阵线领导人 布尔对《新非洲》周刊记者的谈话

Next:哈里曼去突尼斯活动


葡属几内亚爱国武装袭击葡殖民军一据点

出版日期:1966.12.09
         期次:3066
         版次:2
         栏目:\[第二版]
副题:几佛独立党政治局委员拉莫斯在战斗中牺牲
文章正文:
【本刊讯】科纳克里六日消息：根据葡属几内亚和佛得角非洲独立党十二月二日在科纳克里发表的公报，葡属几内亚的爱国武装最近袭击了葡萄牙殖民主义者盘据在解放区博埃的据点。在这次袭击中，爱国者摧毁了敌人的军事设施，打死了三十名葡萄牙殖民主义者，打伤了他们好几十名。
这项公报说，政治局委员兼东部地区武装部队政委多明戈斯·拉莫斯（他的作战代号是若奥·卡）在这次袭击中在战场上光荣牺牲。
多明戈斯·拉莫斯是葡属几内亚和佛得角非洲独立党的主要负责人之一。政治局决定授予他民族英雄称号。
公报说，葡属几内亚的人民决心把这一重大损失所引起的悲痛化为力量，决心增强对葡萄牙殖民主义者的仇恨，更加决心打倒葡萄牙殖民主义者并把他们从葡属几内亚的土地上赶出去。

显示原版>>

Previous:法国《新人道报》刊载一教授来信：抗议法《世界报》歪曲我文化大革命

Next:葡属几内亚民族独立解放阵线领导人 布尔对《新非洲》周刊记者的谈话


葡属几内亚民族独立解放阵线领导人 布尔对《新非洲》周刊记者的谈话

出版日期:1966.12.09
         期次:3066
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】塞内加尔《新非洲》周刊十一月十七日刊载几内亚（比绍）民族独立解放阵线主席平托—布尔回答该刊记者的谈话。摘要如下：
问：同葡属几内亚和佛得角非洲独立党相比，几内亚民族独立解放阵线的立场如何？
答：几内亚民族独立解放阵线和葡属几内亚和佛得角非洲独立党一样，打算解放几内亚（比绍）的领土，但是，一旦获得独立，将由人民来选择最能适合于几内亚（比绍）现实的政权。
葡属几内亚和佛得角非洲独立党已经预先确定了一旦获得独立它打算强加于人们的政治制度。葡属几内亚和佛得角非洲独立党已经选择了政权形式这一事实，显然使它得到了认为这种政权是适合所有国家的支持。但是，这个政权是否适合于几内亚（比绍）？在非洲各国处在新生阶段中的我们非洲大陆上可以看到的政治动荡并不能使我相信，根据非洲以外的概念制造的，随意选择的制度能够适合几内亚群众的愿望。
问：几内亚民族独立解放阵线的主张如何？
答：在目前情况下，几内亚民族独立解放阵线把自己看作是一个纯粹的民族解放运动（我要强调指出民族解放四个字），就是说，我们唯一的目的是领土的真正独立（我要强调指出真正两字）。为了取得这种独立，在我们看来，一切手段都是合法的。
问：你谈到了真正的独立，你说的真正的独立是指什么？
答：我们认为，真正的独立只能是从葡萄牙人那里夺来的或谈判取得的独立。这就是说，无论国际局势的发展今后对葡萄牙产生什么影响，我们不会接受恩赐的独立，就是说有条件的独立，更不能接受所谓“内部自治”制度。这就是说，我们一旦在政治上独立，就是说我们有自由作出决定，同葡萄牙人完全平等，将没有任何东西妨碍我们同他们进行讨论，这种讨论不是本着“通敌”精神，而是在确保国家经济独立的合作精神中进行。
否认葡萄牙占领的历史现实和这个国家同几内亚（比绍）之间通过暴力建立的联系，那是愚蠢的。
问：平托—布尔先生，你是否认为葡萄牙打算改变它目前的政策？
答：肯定不会改变。对于一个专制政权来说，是难于作出让步来求生存的，在国内方面，这些让步可能被理解为软弱的行为；但是一个建立在一个人身上的专权的政权是一个虚弱的政权，因为它只建立在一个人的身上，它的日子长不了。
问：你是否认为局势会有所发展？
答：刚才我已经向你说过，我们将使用一切手段来达到我们的目的，以便引导局势发展。
问：但是，如果我已了解你所谈的手段的话，那么在这条道路上，葡属几内亚和佛得角非洲独立党比你们走在前面？
答：这完全正确，因为葡属几内亚和佛得角非洲独立党得到了所谓的革命国家的大量援助。此外，葡属几内亚和佛得角非洲独立党得到了几内亚的大力支持。
问：对你们的运动来说，是否前景是暗淡的？
答：恰恰相反，象葡属几内亚和佛得角非洲独立党这样一个运动完全听命于外国，在支持这个运动的国家的政权被推翻以后，这个运动就有完全崩溃的危险。
问：你所指的是那个运动？
答：请你自己来判断。此外，为了表明我的乐观，我还要说，几内亚民族独立解放阵线的力量不依靠外国，而是依靠几内亚（比绍）群众的力量。
问：平托—布尔先生，提最后一个问题，你认为你的国家获得解放需要多少时间？
答：如果你能对我说以一个世纪之差告诉我非洲大陆的形成花了多少时间的话，那么我就将回答这个问题，而且时间不会差一天。但是，我们不管这不管那，我们可以说非洲大陆已经形成了。

显示原版>>

Previous:葡属几内亚爱国武装袭击葡殖民军一据点

Next:美一报纸谈布隆迪政变背景和原因


苏联将从巴西进口消费品

出版日期:1966.12.09
         期次:3066
         版次:4
         栏目:\[第四版]
文章正文:
【法新社里约热内卢十一月三十日电】一位苏联发言人今晚证实苏联打算购买巴西的制成品，作为苏联向巴西出口机器和设备的部分支付。
苏联大使馆商务参赞伊凡·波萨雷茨在巴西工业联合会的理事会上说，苏联对外贸易机构对巴西公司可能提出的建议很感兴趣。
苏联消费者比较感兴趣的产品是胶鞋和现成的衣服。此外，这位苏联发言人还叙述了他的国家可以进口的其他巴西产品：木材、热带香精、干果、蜜饯、罐头水果、铝、锌、化学产品、蜡和香料。除此以外还有传统进口的咖啡和可可。
根据今年八月份在里约热内卢由苏联外贸部长签字的协定，在同巴西贸易的三年中，苏联准备购买总共价值二千五百万美元的巴西制成品。

显示原版>>

Previous:外电报道：苏修在中苏边境搞“军事训练”活动

Next:朝党代表团在匈参观游览


苏修开动宣传机器煽动反华

出版日期:1966.12.09
         期次:3066
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社莫斯科五日电】克里姆林宫正在第一次积极进行鼓动，以煽起俄国人民反对共产党中国的情绪。苏联报纸、电视和党的机构已参加了把中国描绘成苏联的敌人的一次大规模的宣传努力。
在人民中间煽动反华情绪的这种新的努力在上周才表面化。到目前为止，它赶上了——或许在感情用事方面超过了——反对美国的任何宣传运动。
这里的外交家们认为，这一宣传运动大概同苏联关于召开一次世界共产党最高级会议以使中国孤立于共产主义运动之外的号召有关。他们说，这意味着克里姆林宫决心使用任何手段来诋毁中国，和鼓动国内外对于这次表明气候的代表大会的支持。
数月来，克里姆林宫一直在公开地攻击中国。可是这一宣传运动主要限于报界，而且大部分的内容是嘲弄。这里的中国问题专家说，这次新的宣传运动在它的恶毒程度、范围、目标以及它使用了几乎每一种宣传工具方面都有所不同。上周由于《真理报》发表了一篇异乎寻常强烈的、长达五千字的社论，追述了中国的种种“罪恶”和强调正在中国进行的反苏运动，这种转变更为明朗化了。
消息灵通人士说，全国各地都召开了党支部会议，讨论这篇社论。党的负责人详细叙述了中国“文化革命”的反苏性质，这些人士并指示党员们向占苏联人口百分之八十八的非党员传达。
上周第一次利用电视来传播反华消息。海岸之间的电视放映了将近一个月禁止放映的关于中国人在苏联驻北京大使馆外举行示威的情况的影片。

显示原版>>

Previous:外报报道：苏修搞经济倒退造成严重恶果

Next:外电报道：苏修在中苏边境搞“军事训练”活动


泰勒叫嚷反对停炸越北方

出版日期:1966.12.09
         期次:3066
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社肯塔基列克星敦六日电】泰勒将军今晚说，一项停止轰炸北越的建议，将使美国在设法达成越南问题的一项解决办法的努力中失掉一种重要的讨价还价的手段。
泰勒对肯塔基大学的听众说，美国不应当“预先为谈判付出代价。”他说，另一种危险是谈判将采取同朝鲜谈判相同的方式。

显示原版>>

Previous:西贡新山一机场又差点挨炸

Next:库兹涅佐夫抵纽约后十天内三次同吴丹会谈越南等问题


外报报道：苏修搞经济倒退造成严重恶果

出版日期:1966.12.09
         期次:3066
         版次:4
         栏目:\[第四版]
副题:困难重重 新五年计划难产
文章正文:
【本刊讯】美《纽约时报》五日刊登安德森四日自莫斯科发的一条消息，摘要如下：
由于全面的工业管理改革和批发价格的修改而引起的复杂情况，苏联新的五年计划（一九六六年至七○年）的起草工作似乎已经再一次推迟了。
上周初步宣布了仅仅是一九六七年年度计划的要点，这说明五年计划不会提交本月的最高苏维埃会议批准。
据说，关于考虑管理改革的影响和广泛的价格修改的问题，已使那些起草五年计划细节的官员们感到头痛。
经济专家们说，在完成计划方面的显然推迟的其他原因可能是由于在各经济部门之间分配资源的问题，和由于今后几年所需要的军事费用的数字尚不肯定。
【本刊讯】英《泰晤士报》三日刊登自莫斯科发回的一条消息，题目是：《苏联的五年计划可能推迟，在钢铁改革方面有一些困难》，摘要如下：
关于执行柯西金在钢铁工业方面的经济改革的一次会议已经透露出妨碍执行新制度的某些人力上和组织上的困难。
看来，这些困难可能是关于一九六六年至一九七○年的五年计划的决定可能推迟作出的一个原因。
本来预料，预定本月开会的最高苏维埃将会批准根据春天党代表大会规定的方针起草的一个五年经济计划。现在这里有消息说，在最高苏维埃上可能不会提出这一问题，这一计划要求重新估价和调整，以考虑到一些困难。
据《经济报》今天刊登的关于会议的一份报告说，“还有一些不明确的问题、未解决的问题和仍在争论的问题。”
已经改为新制度的一个冶金工厂遇到的主要困难如下：
一、“旧习惯的势力”，这经常是高级当局继续干涉企业内部事务的原因。
二、新制度使得积存原料无利可图。
三、在那些现在打算独立经营的企业中缺少它们自己的发展基金。一个工厂甚至得不到必要的资金来支付银行贷款的利息。。
四、拥有资本装备的工厂在基金方面的巨大悬殊使得一家工厂根据获取利润的制度同另一家工厂竞争非常困难。
五、由于效率更高的生产方法，以及有时生产了不同种类的货物，所以利润增长了。可是，利润并不一定由于所生产的货物的数量增加而增长。

显示原版>>

Previous:库兹涅佐夫抵纽约后十天内三次同吴丹会谈越南等问题

Next:苏修开动宣传机器煽动反华


外电报道：苏修在中苏边境搞“军事训练”活动

出版日期:1966.12.09
         期次:3066
         版次:4
         栏目:\[第四版]
文章正文:
【中央社纽约六日电】当红色中国和苏俄之间关系在恶化的时候，《纽约时报》今天在第一版上刊登了一篇从莫斯科发回的报道，谈到克里姆林宫“为了加强在苏联和中国接壤的三个中亚细亚共和国的人民甲的军事准备”而采取的措施。
据这家报纸的安德森报道，哈萨克、塔吉克、吉尔吉斯的报纸“报道了一些不寻常的活动，据说这些活动是‘对工人进行军事爱国主义教育并且宣传军事技术知识’”。
【合众国际社莫斯科六日电】据今天报道，在与中国接壤的苏联三个州里建立了部分时间军事学校，以便使那里的人民“经常准备着捍卫他们的祖国”。
据当地报纸宣布，苏联中亚三个共和国——哈萨克、塔吉克和吉尔吉斯
——里所建立的这些学校将训练青年及其他公民使用大炮、坦克、信号和进行边境守卫。
《苏维埃吉尔吉斯报》说，这些共和国的“志愿支援陆海空军协会”决定采取措施增加“对劳动人民进行军事爱国教育，向他们传播军事技术知识”。
《塔吉克共产党人报》说，那里的共青团为高等学校学生建立了“爱国军事学校”。
它说，此外，塔吉克将有为“专门一批炮兵学生、坦克手、信号兵和边防军”办的学校。

显示原版>>

Previous:苏修开动宣传机器煽动反华

Next:苏联将从巴西进口消费品


西方记者造谣说体育场跑道变形 埃萨罗亲王驳斥这些谎言

出版日期:1966.12.09
         期次:3066
         版次:3
         栏目:\[第三版]\[第一届亚新会]
文章正文:
【新华社金边十二月六日电】据柬埔寨《对抗政府简报》报道，柬埔寨王国政府驻体育局代表、第一届亚洲新兴力量运动会柬埔寨全国组织委员会副主席埃萨罗亲王在向西哈努克亲王所作的报告中，驳斥西方记者对综合体育场跑道的指责。这些西方记者散布谎言，说什么综合体育场跑道变形了。
埃萨罗亲王在报告中说，为了整修跑道和满足第一届亚洲新兴力量运动会的需要，我们完全铲掉了跑道表面层，用煤屑混泥土加以代替。在国家综合体育场、市运动场、体育城运动场和人民社会同盟大学中心的跑道上都使用了煤屑混泥土；这是在中国技术人员和曾经专门派往越南民主共和国实习这一操作的一名柬埔寨专家的指导下进行的。
报告中说：“我们的跑道经过完善、维护和不断‘滚压’，目前完全是令人满意的，完全符合专家和主要的使用者田径运动员的要求的。”

显示原版>>

Previous:美国兵在台北驾车杀人

Next:法新社报道：第一届亚洲新运会闭幕


西贡新山一机场又差点挨炸

出版日期:1966.12.09
         期次:3066
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡七日电】越共恐怖分子今天再度企图炸掉西贡重要的新山一机场的一个弹药堆积所。
一个军事发言人说，在这个巨大基地的一个弹药储存区发现了两个六十二磅的炸药包。一个是在昨晚发现的，另一个是在今晨发现的。这两个炸药包都被美国爆破专家取出了信管，以免发生爆炸。
军方发言人说，这两包炸药都放置在基地边缘附近的一个弹药堆积所里。
如果弹药发生了爆炸，就会引起一场震撼全城的大爆炸，而且可能使全城二百万市民深深认识到越共的本领。

显示原版>>

Previous:德新社报道：侵越美军在考虑“追击”越机问题

Next:泰勒叫嚷反对停炸越北方


香港《文汇报》报道：澳门爱国学生同葡当局进行面对面斗争

出版日期:1966.12.09
         期次:3066
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《文汇报》三日报道澳门爱国学生同澳葡当局进行面对面的斗争情形，摘要如下：
澳门爱国学生派出的四十位代表，昨天在澳督府和澳葡当局进行了一场针锋相对的尖锐的斗争，彻底地揭穿了葡萄牙殖民统治者的伪善者的画皮。
十一时二十五分，这间澳督府的地下大厅中，响起了豪迈响亮的革命真理的声音：
“帝国主义和一切反动派都是纸老虎！”
这是澳门爱国学生派出的代表的队伍来了！他们带着对葡萄牙殖民主义者的极端蔑视、仇视和鄙视的感情，怀着对祖国和伟大的领袖毛主席、对同胞的无比热爱的感情，高声朗读最高指示《毛主席语录》，高声歌唱“下定决心，不怕牺牲，排除万难，去争取胜利”！
这是我们的一代新人。他们人人胸前别着金光闪闪的毛主席像章，人人手上持着红彤彤、亮炯炯的《毛主席语录》，意气风发，斗志昂扬，这间外表巍峨堂皇、赫赫其貌的葡萄牙总督府，还有它门前提着手提机枪的卫兵，全不放在眼里！
“我们要见澳葡总督，我们要向他提出严重的抗议！抗议你们的法西斯血腥暴行！”这些爱国学生向他们见到的澳督府的一位官员说。
这位官员让他们在地下大厅等着，他请示去了。
这时是十一时三十分。学生们一直在地下大厅里等了半个钟头。他们就抓紧这半个钟头，就在敌人的屋檐下，结合反对葡萄牙殖民统治者的血腥暴行的斗争实际，认真地大学《毛主席语录》，进行热烈的讨论。
同学们在讨论时说：“毛主席教导我们：‘帝国主义者如此欺负我们，这是需要认真对付的。’我们氹仔中国同胞建校办学，犯了什么罪？澳葡当局竟敢这样毒打我们；他们这样欺负我们，我们一定要像毛主席教导的，认真地对付他们！”
另一位同学说：“毛主席说：‘帝国主义和一切反动派都是纸老虎’！澳葡当局有胆打我们的人，没胆承认罪行，要搞什么‘调查’的欺骗阴谋，来拖延解决问题，我们澳门同胞的代表来向嘉乐庇抗议，他不敢见我们的代表，所有这些，都说明他们害怕得很，虚弱得很，都说明了他们只不过是纸老虎！”
澳葡总督嘉乐庇不敢见我们这些理直气壮的年青的中国学生。十二时整，斗志昂扬，队列整齐，井然有序的学生代表们，进入嘉乐庇的秘书长波治的办公室。
波治一直在拖延时间。一时出现，一时又躲到办公室里面的小室去。满怀义愤的学生们就在他的办公室中，高唱革命歌曲，他们唱：
“凡是敌人反对的，我们就要拥护；凡是敌人拥护的，我们就要反对”！（下转第三版）（上接第一版）
他们唱：“大海航行靠舵手，万物生长靠太阳，雨露滋润禾苗壮，干革命靠的是毛泽东思想……”
他们一遍又一遍地朗读毛主席的指示。
一时整，这个波治终于不得不坐下来跟学生们说话。
波治说，这事情将会“公正处理”。
学生们义正词严地指出：“你们的‘公正处理’是什么东西？你们为什么直到现在还不惩办罪魁祸首、主凶颜端尼？你们为什么不迅速答复全澳中国同胞的五项正义要求？”
学生们说：“我们告诉你，按照我们的五项要求来办事，这就是最公正的处理！一定要严惩主凶颜端尼，一定要你们保证不再发生殴打澳门中国同胞的事件！”
波治支吾其词，说什么澳督嘉乐庇也很想解决这件事情。
英勇的爱国学生和这个澳葡殖民统治者的代表人面对面地斗争，逾一小时。他们最后向他警告：
“你们葡萄牙帝国主义者听着，今天的中国人，不是十七年前的中国人！中国人民被欺凌侮辱的年代已经一去不复返了，中国人民站起来了！我们的五项正义要求，你们一定要迅速全部接受，一定要严惩主凶颜端尼，一定不许你们搞什么调查阴谋，一定要你们保证不再发生殴打澳门中国同胞的事件！你们如果不迅速答复，我们中国同胞，决不放过你们！”
同学们高呼：“不获全胜，誓不收兵！”
二时整，学生代表们将全澳中国学生的抗议书交给这个波治。他们高唱《大海航行靠舵手》、《团结就是力量》，满怀胜利信心地回到自己人那里。

显示原版>>

Previous:真正的马列主义者必须同毛泽东同志一起战斗

Next:法国《新人道报》刊载一教授来信：抗议法《世界报》歪曲我文化大革命


意修《团结报》主编阿利卡塔病死

出版日期:1966.12.09
         期次:3066
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社罗马六日电】意大利共产党报纸《团结报》主编、党的领导机构成员马里奥·阿利卡塔今天死于心脏病。享年四十八岁。
阿利卡塔一九四○年入党，一九四八年由那不勒斯地区选为下院议员，战后任《团结报》主编。

显示原版>>

Previous:朝党代表团在匈参观游览

Next:美刊报道：美国经济的三大支柱情况不妙


英黄金储备增加 法储备连续下降

出版日期:1966.12.09
         期次:3066
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伦敦二日电】财政部星期五（二日）宣布，英国黄金和可兑换货币的储备十一月增加了两千三百万英镑，现在的储备达十一亿七千二百万英镑。
这是在储备方面一连三个月取得的结果。
【美联社巴黎二日电】官方星期五（二日）发表的数字表明，法国黄金和可兑换货币的储备在十一月减少了两亿八千八百万法郎。
十一月三十日的储备是二百八十六亿二千五百万法郎。

显示原版>>

Previous:美黄金储备再减 一周流失一亿美元


真正的马列主义者必须同毛泽东同志一起战斗

出版日期:1966.12.09
         期次:3066
         版次:1
         栏目:\[头版]
眉题:印度《红旗》周报欢呼毛主席是国际共运伟大的导师
文章正文:
【本刊讯】印度马德拉斯邦泰米尔文《红旗》周报在十月十五日的一期中发表巴哈瓦金·慕克吉写的一篇题为《伟大的中国革命》的文章。全文如下：
伟大的中国革命是和苏联革命相联系的。正是在十月的日子里，我们的革命的报纸《红旗》，从一九六三年开始履行自己的革命历史任务。基督教神话故事中的领袖耶稣虽然遭到难以形容的痛苦，但他都一一加以克服，在流着鲜血的伤口上，背着十字架行走。《红旗》象耶稣一样，流着血，忍着痛，带着不可动摇的信心，自豪地高举着自己的革命大旗，雄赳赳地向前行进。在这个新的时代里，我们赞扬和祝贺中国的伟大革命。《红旗》也从中汲取了新的战斗力和新的认识。
这个新时代是一个反映了两个特点的时代。首先，它是从资本主义走向社会主义的具有伟大历史意义的时代，是帝国主义走向灭亡的时代。其次，它是世界共产主义运动中，修正主义和革命的、真正的马克思列宁主义发生冲突的时代。尽管这两个特点是不同的，但是两者是相互联系的。在这个帝国主义正在走向灭亡的时候，当它正在苦思是否有办法来挽救自己的时刻，世界共产主义运动中所出现的修正主义高潮，有助于延长帝国主义的灭亡的命运，有助于延长那个患了麻疯病，已经闻到死亡气息的资本主义的生命。这个新时代，就包含了这两个相互联系的特点。正是在这个新时代特点的背景下，伟大的中国革命十七周年纪念日的重大意义才是非常明显的。
进行这场伟大的中国革命的中国人民，清楚地懂得这个新时代的特点。无论面临着多么复杂的问题，中国共产党都能顺利解决。中国共产党正在坚决地反对这个时代所存在的问题的两个方面，胜利前进，这一切使美帝国主义害怕。美帝国主义正在做一项不可能实现的工作，它跃跃欲试，力图消灭人民中国和伟大的中国共产党。人民中国和伟大的中国共产党作为从世界舞台上赶走刽子手美帝国主义的先锋队，向落后的亚非国家指出了战争狂人美帝国主义就是实现世界和平及其光辉灿烂的未来的巨大阻力。因此，它们就从“消灭共产主义”这一总的政策，发展到“消灭中国共产党”的政策。从帝国主义集团的这一变化中，可以清楚地看出中国共产党的纯洁性以及今天它所领导的运动的重要意义。正是在这个背景下，《红旗》盼到了伟大的人民中国革命十七周年纪念日。
正是在这个背景下，《红旗》看到了中国共产党所面临的具有历史意义的伟大任务。正是在这种情况下，我们懂得了，真正的马列主义者必须肩并肩地同中国共产党在一起，同今天世界共产主义运动的伟大导师毛泽东同志在一起——同经过战争和人民斗争考验的当今世界无产阶级的伟大领袖毛泽东同志在一起战斗。一九三九年十二月，毛泽东同志说：“因此，那种以为中国革命力量瞬间就可以组成，中国革命斗争顷刻就可以胜利的观点，是不正确的。”（《中国革命和中国共产党》）今天，我们才懂得这个观点非常正确。今天，放出了破坏中国伟大革命的毒素。在这些毒素放出之前，中国共产党已经进行了消毒工作。在向我们的马克思、恩格斯、列宁、斯大林的继承者，属于世界无产阶级的毛泽东同志祝贺的时候，在这个革命的节日里，《红旗》骄傲地立下了英勇的誓言，要坚决高举革命的旗帜前进。在毛泽东同志的引导下，伟大的中国人民和伟大的中国共产党在同沾污伟大的苏联十月革命和使世界共产主义运动走上毁灭道路的恶势力所进行的斗争中，立下了英勇的誓言，为了世界的光辉的未来，作出了巨大的牺牲，使伟大的中国革命走向全面胜利。
世界无产阶级团结万岁！
伟大的十月革命万岁！
中国共产党万岁！
保卫红旗纯洁性的伟大领袖毛泽东万岁！

显示原版>>

Next:香港《文汇报》报道：澳门爱国学生同葡当局进行面对面斗争


《纽约时报》记者苏兹贝格透露：赫鲁晓夫勾结肯尼迪企图出卖德国内幕

出版日期:1966.12.10
         期次:3067
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《纽约时报》十一月七日刊载该报记者苏兹贝格在意大利米兰写的一篇文章，题为《肯赫两人和德国问题》，全文如下：皮埃尔·塞林格（前白宫新闻秘书——本刊注）在《跟随肯尼迪》一书中，第一次讲到赫鲁晓夫于一九六一年九月秘密致函这位故总统，建议解决德国问题的事情。迄今为止，这件事情是秘密的，但是由于塞林格把这件事情的某些地方讲错了，由于我当时是送信人，我觉得有资格来纠正一下。
九月五日，在莫斯科，赫鲁晓夫要我告诉肯尼迪：“我想同他建立某种接触，以便找到一种办法，在不损害美国威信的情况下，达成一项（德国问题）解决办法——但是要在签订和约和保持柏林自由的基础上解决。通过这样的非正式接触，总统可以说出他对于如何解决这个问题的想法。关于威信的事情
“如果他确实希望进行这种接触，他可以对于解决的种种方式和阶段，对于如何使舆论有个思想准备，而不致影响肯尼迪的和美国的威信，表示他的意见。”
我建议赫鲁晓夫通过汤普森大使来送这封信，但是他要我个人去送，他说：“汤普森很能干，但是他是个大使。他必定要把这样的信送给腊斯克。而腊斯克会先对肯尼迪谈这封信有什么不对，然后再告诉他信的内容，结果肯尼迪会受到腊斯克的束缚。肯尼迪就不能有初步的公正的反应，腊斯克仅仅是洛克菲勒家族的工具而已。”非正式接触
我当时指出：“赫鲁晓夫实际上希望进行非正式接触——不通过外交官，他想绕过他自己的外交部和政府，以保护他自己的威信。”
赫鲁晓夫对我说：“我认为，如果我们能解决老挝问题，就将改善解决柏林和德国问题的气氛。这是投合肯尼迪的意思的，这并不影响我的地位。我想帮助肯尼迪。我满怀希望我能在我国把他作为宾客来迎候。”
九月六日，我见了汤普森。为减少被人偷听的危险，我们在花园里走着。我对他说，这位苏联领导人要求我绕过他带信给总统。汤普森对我说不要感到为难。
九月九日，我从巴黎通过一位外交特别信使送一封密封的信件给总统的顾问麦乔治·邦迪。总统同邦迪、查尔斯
·波伦（当时他的苏联问题专家）、腊斯克和司法部长罗伯特·肯尼迪研究了这个问题。塞林格写道，肯尼迪到九月二十三日还未收到这封信，这是错误的。
在肯赫两人在维也纳各不相让地会谈后，气氛是紧张的。俄国人树起了柏林墙，而美国人则赶紧派增援部队到欧洲去。十月四日，我在白宫里同肯尼迪进行了一次长谈。伊索寓言式的言词
他说，很难确切地猜透赫鲁晓夫此话的意思。我的笔记上记述当时谈话的情况是这样的：“我说，在我看来，理解这番话的唯一办法是按对待伊索寓言的办法，必须要强调威信问题。但是，凡是他使用了‘肯尼迪’字样的地方，必须代之以‘赫鲁晓夫’的字样，凡是使用了‘腊斯克’的地方，必须代之以‘葛罗米柯’的字样。我感到赫鲁晓夫想缓和压力，做桩交易，但是想要在通常的正式途径之外来作安排，以避免使他自己受窘。
“总统说，一九五九年我们在日内瓦外长会议上向俄国人提出的德国和平方案显然不是认真的，我们知道他们是决不可能接受的。我们当时建议在两个德国都举行公民投票，然后由有保证的自由选举产生的两个政府之间举行会议。至少现在我们是认真的。他说，赫鲁晓夫最近对柏林的问题的态度‘柔和多了’”。事情经过
简单地说，僵局就是这样开始打破的。随后华盛顿和莫斯科之间进行了一系列接触，欧洲的紧张局势逐渐缓和。可是，我的笔记最后说：
“总统认为，东南亚的局势正在迅速恶化，特别是南越局势。他说，在柏林危机问题上，至少在欧洲是十分明显的，如果爆发战争，我们应该如何地打一场战争，但是要面对在东南亚打一场战争的问题，则要更为困难。”
所有这一切都作为历史的一个注脚。
我以前曾把这段事情看作机密，但现在既然有人公布了不完整的说法，我认为纠正一下是恰当的。
（文内小标题是原有的——本刊注）

显示原版>>

Previous:腊斯克抵西贡活动

Next:外电报道：我代表在世界工联理事会会议揭露苏修的工贼面目


澳门同胞不畏强暴坚决进行斗争

出版日期:1966.12.10
         期次:3067
         版次:1
         栏目:\[头版]
眉题:澳葡当局继续实行白色恐怖
文章正文:
【本刊讯】香港八日消息：澳门葡萄牙当局，目前在澳门还继续实行武装戒严，制造白色恐怖，并在非戒严时间内到处抓人、打入，严重威胁着澳门同胞的生命财产的安全。澳门同胞正坚决同澳葡当局的法西斯暴行进行斗争。
六日下午，有两名青年在路过渡船街时，突然被一群澳葡军警用枪托打伤后逮捕。同一天，有三名送货的青年在经过一所澳葡警署时，竟被野蛮的葡警横加逮捕。
几天来，澳葡军警不但在街上随意捕人，还明目张胆地闯入居民的楼房搜查和逮捕澳门同胞。甚至派出乔装成记者的特务四处进行“采访”，当这些“记者”一离开，武装的军警随即就来抓人。
澳门街道还不时听到杀人的枪声。
据报道，自十二月三日以后，被澳葡当局无理逮捕的澳门同胞，已知者有六十多名，还有好多人失踪，下落不明。
澳门同胞正越来越坚决地对澳葡当局的法西斯罪行进行斗争。
《澳门日报》八日发表社论指出：“澳葡当局不立即惩办‘一二·三’事件的祸首，反而让陆军总司令兼市政厅长施维纳和警察厅厅长傅基利之流，凭借戒严之名，继续血腥屠杀，这叫做变本加厉，不识时务”。社论正告澳葡当局应立即停止戒严，停止屠杀，停止逮捕，停止迫害中国同胞，并绝对保障澳门正当居民的人身安全和自由。
八日澳门镜湖医院全体职工三百余人，澳门中华总商会的理监事，举行集会和会议，愤怒声讨澳葡当局的法西斯暴行。

显示原版>>

Previous:在毛泽东思想指导下中国取得了极大进展希望中国新的一代把毛泽东思想传遍全球

Next:毛泽东思想在法知识分子中影响大增


巴、法只派低级军官参加东南亚集团军事会议

出版日期:1966.12.10
         期次:3067
         版次:3
         栏目:\[第三版]
副题:美联社说会议主要议题是越南战争
文章正文:
【美联社曼谷七日电】东南亚条约组织的军事顾问们今天开始举行历时两天的会议，他们的主要议题是越南战争。
这是一次例行的一年两次的会议。
东南亚条约组织成员国中六国——美、澳、英、新西兰、泰国和菲律宾各派了它们的一名高级军事人员出席会议。另外两个成员国——法国和巴基斯坦——继续实际上抵制东南亚条约组织的军事活动，派了低级的军官出席。
美国太平洋地区总司令、海军上将夏普代表美国出席，英国驻远东部队总司令空军上将约翰·格兰迪代表英国出席。
法国驻曼谷武官安德烈·罗蒂埃中校代表法国参加会议，巴基斯坦驻东南亚条约组织的常任代表、空军上校凯马勒·艾哈迈德代表他的国家参加。
消息灵通人士说，显然，在军事顾问们研究东南亚目前局势时，最新的越南发展局势将居于很突出的地位。
【路透社曼谷七日电】东南亚条约组织成员国的军事顾问们今天在这里举行秘密会议。
消息灵通人士说，今天的会议研究了东南亚局势，并考虑了十月举行的马尼拉会议关于越南问题的宣言。

显示原版>>

Previous:美核动力导弹巡洋舰“长滩号”进入北部湾越南沿海

Next:南越伪军“绥靖”教官训练班开场


柯西金在法国作电视讲话称苏法在越南问题上许多看法“一致”

出版日期:1966.12.10
         期次:3067
         版次:4
         栏目:\[第四版]
文章正文:
【美联社巴黎八日电】柯西金今晚在法国全国电视网发表电视演说。
他说：“苏联和法国在估计越南形势时在许多问题上看法一致。我们一致同意就我们关于越南问题的立场继续交换意见。”
他接着提出一项显然是针对西德的警告，说必须承认战后的“现实”和边界。
苏联总理还说，他和戴高乐讨论了防止核武器扩散的步骤。
【路透社郎布依埃八日电】苏联总理柯西金今天上午到达离巴黎三十英里的郎布依埃别墅同戴高乐总统进行最后一轮会谈。苏法签订领事条约
【德新社巴黎八日电】戴高乐和柯西金今天出人意外地把柯西金访法结束的联合声明推迟到明天发表。
法国人士说，是苏联代表团要求推迟发表的。
戴高乐和柯西金举行的最后一次“炉边谈话”，就欧洲问题和国际问题谈了将近两个小时。
随后举行的两个政府代表团之间的全体会议，专门讨论双边问题，特别是法苏两国进一步发展经济和科学合作的问题。
这次会议的一个具体结果是两国间缔结了一项领事条约。
【法新社巴黎七日电】戴高乐总统今晚采取了一个意义重大的举动，他参加了苏联大使馆为柯西金总理举办的招待会。
一个巧合是，美国大使波伦和北越总代表梅文蒲同时抵达。
法国来宾中有共产党领导人罗歇、杜克洛和维美徐。
柯西金上午参观了格雷诺布尔原子研究中心和研究低温技术的实验室。

显示原版>>

Previous:苏美加紧勾结就外层空间条约达成协议

Next:吴丹连任联合国秘书长柯西金致电吹捧


腊斯克抵西贡活动

出版日期:1966.12.10
         期次:3067
         版次:3
         栏目:\[第三版]
副题:叫嚷除非越方「采取相应行动，否则停炸是没有意义的」
文章正文:
【美联社西贡九日电】美国国务卿腊斯克今天抵达这里进行为期三十六小时的访问，以了解越南事态的发展情况。
腊斯克是从台湾飞到这里的。
【美联社西贡九日电】腊斯克乘约翰逊总统的专机从台北到达这里之后向记者发表了简短讲话。
当他在新山一机场降陆时，这个地区实行了严密的安全封锁，由美越宪兵在飞机四周把守着。
国务卿说，除非共产党方面表明打算采取相应的行动，否则停炸是没有意义的。
腊斯克说，迄今为止，“我没有获得他方的迹象”表明它准备谈判解决办法。
欢迎腊斯克的有：美国大使洛奇、越南外长陈文杜、威斯特摩兰将军、参议员杰克逊和其他要人。
腊斯克一行在大批军队护送下乘车驶往洛奇的官邸。
腊斯克说，他到这里来的主要任务是亲自了解一下自从十月底的马尼拉会议以来的局势发展，然后到巴黎去参加北大西洋公约组织会议。
【合众国际社西贡九日电】美国国务卿腊斯克今天抵达这里举行关于越南战争的会议，他说，他看不出圣诞节休战有延长的可能。
腊斯克今天同美国官员们举行会议后，还将在星期日（十一日）同越南外交部长陈文杜共进午餐。
腊斯克回答了记者们的下述问题：他认为是否有可能把圣诞节和新年休战连在一起，以取得比较长持续的和平。
腊斯克说：“我没有获得任何迹象表明，另一方对于把这个问题拿到会议桌上感到兴趣。”
“我们曾多次告诉过他们（北越），如果他们告诉我们，他们将停止做什么事，我们可以考虑停止轰炸。”“我们不能够只停止一半的战争。他们也必须停止他们那一半战争。”

显示原版>>

Previous:南越伪军“绥靖”教官训练班开场

Next:《纽约时报》记者苏兹贝格透露：赫鲁晓夫勾结肯尼迪企图出卖德国内幕


腊斯克在台同蒋介石等举行一系列会谈

出版日期:1966.12.10
         期次:3067
         版次:2
         栏目:\[第二版]
文章正文:
【美联社台北九日电】腊斯克对福摩萨进行两天访问后，今天动身去西贡。他对记者们说，访问期间，他同中华民国官员们进行了具有深远意义的会谈，会谈将对两国政府都有益。
【中央社台北八日电】据悉，美国务卿腊斯克在将近两天的访华期间，曾分别就联合国情势——包括所谓“中国代表权”问题，大陆共匪内部情况，共匪核子试爆，中美经济合作等问题，与中国有关高级官员们交换意见。
【中央社台北八日电】蒋总统及夫人八日下午接见来华访问的美国务卿腊斯克及主管远东事务的助理国务卿邦迪，并就世界及亚洲局势，越战问题，大陆匪区情况等问题广泛地交换了意见。
在座的中美高级官员有严副总统，总统府秘书长张群，国防部长蒋经国，外交部长魏道明，美大使等。
蒋总统伉俪八日晚在官邸设宴款待腊斯克及随员等。
【中央社台北七日电】副总统严家淦七日接见腊斯克，晤谈了一小时。
严副总统和腊斯克国务卿，就当前国际情势，远东问题以及中美两国有关问题，广泛交换意见。
【中央社台北八日电】腊斯克八日上午曾与国防部长蒋经国会谈。双方曾就当前国际情势，中美双方共同有关问题，以及大陆匪情交换意见。
腊斯克上午，在美国驻华大使馆与经济部长李国鼎会谈，就中美两国有关经济问题广泛交换意见。

显示原版>>

Previous:印国大党反对派另成立「人民国大党」

Next:美国纸老虎在越南的狼狈相


毛泽东思想在法知识分子中影响大增

出版日期:1966.12.10
         期次:3067
         版次:1
         栏目:\[头版]
副题:法新社报道法修对我文化大革命非常害怕
文章正文:
【法新社巴黎七日电】（记者：吉科瓦蒂）法国共产党已开始对亲华分子取得的进展感到严重不安。
直到最近，该党还满有把握地认为，同它作对的，只是代表“毛泽东思想”的“一小撮”人。
但是，现在它相信，“得到中国领导人支持的分裂分子阴谋，虽然范围有限，应当予以谴责和大力反对”。
党书记杜克洛在《人道报》星期日版上发出了警告，在同一天晚上就明显看出这些警告不是空话。党的“正规”的青年团员打进了一个会议厅（亲华的共产党学生正在那里开会），并阻止亲华学生的发言者发言。
如果亲华分子只在虽然不满但却分散的积极分子中间进行扩大组织的活动，法国党还没有不安的理由。毛泽东思想似乎同西方国家面临的问题没有多大关系，因此它的支持者没有争取到多少人的可能。
但是现在毛泽东主义看来已渗入知识分子（党最关心的舆论界的一部分）中间。
由于它在教育界的影响增长了，党不得不解散它在巴黎高等师范学校的小组。这个小组在马克思主义哲学教授路易·阿尔屠塞的影响下谴责了党领导人的“修正主义”和实用主义。
阿尔屠塞教授在一系列阐述马克思的政治经济思想的书中想证明马克思首先是一个革命家，而中国人比苏联人接近于这些马克思主义根本原则。观察家觉得目前的局势颇有奇怪的讽刺意味。他们说，十年前，即“非斯大林化”和匈牙利暴动时代，知识分子脱离党而右倾。
今天，在戴高乐主义和越南战争中，他们却脱离党而左倾。
这一造反行动显然还只限于少数学生和教授，但是法共知道，它不能眼睁睁地看着“文化革命”抵销掉它在这一个对它的威望和前途非常重要的集团的影响。

显示原版>>

Previous:澳门同胞不畏强暴坚决进行斗争

Next:美国务院宣布：成立研究中国问题的顾问小组


美国务院宣布：成立研究中国问题的顾问小组

出版日期:1966.12.10
         期次:3067
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿七日电】国务院今天宣布成立一个十人顾问小组来同东南亚和太平洋事务司一起研究中国问题，其中包括一名前美国驻中东的外交官。发言人麦克洛斯基说，这些顾问在研究和讨论了中国问题以后估计将向国务院提出他们的看法和建议。
这个小组是国务院在最近几个月中成立的第三个小组。国务院在宣布第一个小组时指出，约翰逊总统和国务卿腊斯克“欢迎这些小组的成立将使我们有机会确定和应用新的主张，以便把制定和执行外交政策的工作提高一步。”
这个将研究中国问题的小组成员有：早期曾在土耳其伊兹密尔服务的并于一九六一年至六五年任驻伊朗大使的退休的外交官朱利叶斯·霍姆斯；哥伦比亚大学东亚研究所代理主任多克·巴尼特；密执安大学经济学教授亚历山大·埃克斯坦；哈佛大学东亚研究中心主任费正清；美利坚大学远东研究学教授拉尔夫·鲍威尔；马萨诸塞理工学院国际研究中心政治科学教授鲁西恩·派伊；加利福尼亚大学政治科学系主任罗伯特·斯卡拉瓦诺；在中国长期服务过的、上一任的驻柬埔寨大使、现已退休的菲利普·斯普劳斯；西雅图的华盛顿大学远东和俄国事务研究所主任乔治
·泰勒和密执安大学文学艺术院院长保罗·瓦格。

显示原版>>

Previous:毛泽东思想在法知识分子中影响大增

Next:美国专家承认：我第三个五年计划已做出良好开端


美国纸老虎在越南的狼狈相

出版日期:1966.12.10
         期次:3067
         版次:3
         栏目:\[第三版]
文章正文:
被俘美国飞贼丑态：满面伤痕 发楞发呆 见女民兵 嚎啕大哭
【法新社河内四日电】（莫阿里克）星期五下午在河内附近被击落逮捕的一位右臂扎着绷带，面孔烧伤烫肿的美国驾驶员，昨天下午由北越调查（美国）战争罪行委员会带来引见记者。
这位驾驶员是海军航空队少尉戴维·里哈姆，二十四岁，密执安湾县人。星期五午后驾驶“鬼怪Ｆ—４”型飞机从第七舰队一艘航空母舰起飞。在河内郊区的目标上空被防空部队击中，他开动了弹力座，弹出失火的机舱，被俘。
一辆军车把他弄到“国际俱乐部”在那里聚集了百十来名记者。俘虏由人民军一位军官带进会场，他好象昏头昏脑的。大个子，金黄的头发蓬松散乱，左手包扎着，右臂缠着带血的绷带，象是在作恶梦一般。他穿着一件大西洋彼岸的公民爱穿的那种紫色宽格衬衣，这更加突出了他的悲剧性的处境。他一言不发，眼睛发楞，在“闪光灯”的强光照射下，脸上的伤痕更加显眼，在一分钟之内成了摄影师和电影拍摄者的猎获物。他一直没啃声，只是两次向观众点头致意，然后走出去。
当时一架扩音器用英文广播这个驾驶员的谈话：“我曾驾驶一架Ｆ４飞机。我是出发去轰炸北越。我被击落。我在坠落中折断胳膊，我的面部、脖子和手都烧伤了。我感谢北越人民对我的治疗。”
【合众国际社马尼拉十一月三十日电】据一名菲律宾记者最近访问过的一位北越官员说，在北越被俘的一些美国驾驶员“的行动有点奇怪”，有些甚至在俘虏他们的人的面前哭起来。
《写实》周刊的副社长阿拉内塔所写的一系列《北越内幕》的文章中的最近一篇提到了这些驾驶员。他说，兴安省长在他访问兴安时对他说：“有些美国驾驶员在被俘时行动有点奇怪。有的人态度傲慢。有的在被一名女民兵俘虏时哭起来了。”被击落的美机惨景：一堆破铜烂铁 一具飞贼尸体 一套救生设备 永成世人笑柄
【法新社河内四日电】（莫阿里克）一位二十七岁的美国驾驶员空军上尉穆尔堡，星期五死在河内北部永福省的一块稻田里。
北越的几位民兵目击者帮助我弄清了这位驾驶员在他的“雷公Ｆ—１０５”型飞机变成一堆碎片时在飞机上最后片刻的情景。
这架Ｆ—１０５型飞机也许就是我从河内一个高台上望见遭到一枚火箭追击、消失在浓烟中的那架。
穆尔堡上尉在目标上空受了重伤，一个碎片炸掉了他的右腿。飞机失火，向中国边境方向、河内西北部坠落。飞机不住地下降，驾驶员使尽最后力气开动了弹力座，从着火的机舱弹出来。橙色尼龙伞顿时脱离伞套，但顶伞没有张开，降落伞随风飘荡，一个劲地头晕目眩地下降。上尉在着陆时毙命。民兵们找到了他的完整的尸体。
真正变成火球的飞机以吓人的速度下降，在十五公里之外坠毁，陷入一道堤坝跟前的泥泞中，没有爆炸。这架价值二百四十万美元的飞机只剩下一堆黑呼呼的破铜烂铁。民兵们留在那里守护现在属于人民军的这堆残骸。
清晨我跑了五十公里去看这架被击落的飞机，美国战斗轰炸机的残片被一件件地搬上堤坝。在残骸中有一个几乎完整无损的机轮，一部无线电，一个暖水瓶，一些水压传动器。
北越一位军士拿来驾驶员的一个未损坏的包裹：这是一套救生的小型设备。一个小本子记着与朋友取得联系的事项。一切都预计好了：火箭、信号、短距离联络用的小镜子、印有四国文字的句子（中、越、法、老）的丝巾，上面写着：“我需要帮助。我是美国公民。我不得不求你给我食物，掩蔽所，指给我方向。”在南越战场上被打伤的美国兵
合众国际社图片说明：美第一空中骑兵师之一名士兵在富葛的一次搜索战役受伤靠着树枝之状。美海军陆战队害怕挨炸不敢行进
合众国际社图片说明：美国海军陆战队小心翼翼地在公路上前进，用电子测雷器沿路进行探测。同时，让一只迷了路的牲畜在巡逻队前面跑着。

显示原版>>

Previous:腊斯克在台同蒋介石等举行一系列会谈

Next:侵越美军伤兵多美又增派一艘医疗船


美国专家承认：我第三个五年计划已做出良好开端

出版日期:1966.12.10
         期次:3067
         版次:1
         栏目:\[头版]
文章正文:
【路透社香港十一月三十日电】据研究中国经济发展的美国专家们今天说，北京现在执行的第三个五年计划做出了良好的开端。
到目前为止，迹象表明，在执行计划的第一年，经济整个米说有“相当良好”的发展，工业产量超过一九六五年。
在工业方面，看来煤、电力和钢铁产量都告增加。化肥、石油、纺织品和机械制造都比一九六五年产量增加很多。

显示原版>>

Previous:美国务院宣布：成立研究中国问题的顾问小组

Next:美刊报道：印度已到了总崩溃的边缘


美核动力导弹巡洋舰“长滩号”进入北部湾越南沿海

出版日期:1966.12.10
         期次:3067
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡八日电】海军今天说，美国唯一的核动力的导弹巡洋舰“长滩号”已到达越南沿海以加强美国第七舰队的力量。
这艘七百二十一英尺长的有着一千多官兵的巡洋舰是在十一月三十日到达南中国海的。它现在作为第七舰队的巡洋舰和驱逐舰群的司令古德费洛的旗舰。
“长滩号”由沃利斯舰长指挥。
“长滩号”装备有小猎犬式中程地对空导弹和黄铜骑士式远程地对空导弹。“长滩号”是在一九六一年投入现役的。它在东京湾轮换美国的“金氏号”。

显示原版>>

Previous:侵越美军伤兵多美又增派一艘医疗船

Next:巴、法只派低级军官参加东南亚集团军事会议


美刊报道：印度已到了总崩溃的边缘

出版日期:1966.12.10
         期次:3067
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】蒋帮《联合报》十一月二二十八日转载《美国新闻与世界报道》上的一篇文章，题为《印度濒临崩溃边缘》，摘要如下：
新德里大多数观察家预测，除非印度能克服当前遭遇的多方面危机，否则势难避免一次严重的纷乱。
此起彼落的暴动事件，不过是危机之一。
近月来造成数十人死亡、千百万元财物损害的这些暴动，显示人口近五亿的印度，在经济日趋恶化之际，法律和秩序已达总崩溃之途。
这种大规模的骚动，也说明了印度沸腾着的宗教派别、语言隔阂和地域之争问题的严重程度。
五年一度的印度大选原定明年二月举行，但因恐怕选举时起暴动，已有不拟如期举行的揣测。
同时，印度正趋向通货膨胀之途，粮食匮乏亦成慢性问题。而人口不断增加，更阻碍了几乎所有的进步。政府赤字使通货膨胀火上添油
印度的不安和骚乱不仅表现在暴动，同时也表现在相继发生的大罢工方面。这些罢工常常由共党组织发动。最近加尔各答罢工，印度亟需的进口谷类，停留在一百三十二艘停航船只上腐烂。
物价高涨是不安的另一原因。今年四月一日完成的印度第三个五年计划期间，物价平均上涨百分之四十。粮价自去年三月迄今已增高百分之二十七，中央和省政府的赤字使通货膨胀火上添油，去年印巴战事六星期也增加了通货膨胀的压力。
饥馑也属重要因素。七年田禾歉收对印度打击颇巨。一九六五年雨季雨量稀少，为五十年来所仅见，干旱使粮食生产自每年约八千五百万吨降至七千二百万吨。全国总收入亦较上年减少百分之五。
许多批评家认为印度目前的经济危机，并非由于最近的各项发展，而是起源于长期的经济政策错误。一九五五年以来，巨额资金曾投入国营工业。其中许多计划需要大量外汇自国外运入设备，但多半不切实际，而经济计划也往往难达预期目的。
尽管食粮匮乏，而因国营工业扩展，农村投资相对减少，食粮生产于是大受影响。去年发生干旱后，自美国进口谷类九百万吨，才渡过了饥馑的难关。
人口的增加，使食粮供应问题日趋严重。印度自十八年前独立以来，人口增加一亿二千五百万，迄今尚无有效的节育政策。
新德里许多印度及国外人士，都认为印度至少暂时陷于领导阶层真空时代。英·甘地上台后焦头烂额
甘地夫人于一月就任总理，她是国大党主脑分子间的折衷人选。六月间她毅然决定印度卢比贬值。西方经济家认为已行之过迟，但在国内却引起各方不满。国大党主席南达首表反对，共党及极端国家主义者亦群起攻击，称之为对西方，特别是对美国压力的“屈服”。
甘地夫人原期获得世界银行、美国及西方国家的大量经济支援，但却事与愿违。
由于缺乏预期的经济支援，再加大选前种种骚乱，已使这位女总理焦头烂额。
印度政府的政务目前正趋于停滞状态，一切重要问题均待大选后决定。
若干人士认为，如目前的暴动风潮不能抑止，法律秩序破坏无遗，军人可能一如其邻邦巴基斯坦及缅甸起而掌权。
但印度军队四散分布，缺乏统一领导。新德里大多数外国外交官及侨商相信不致发生军人执政或任何形式的政变，可是势将陷入严重纷乱情况，影响整个印度社会。
下面的例证，使此项想法益属可信。
加尔各答人口拥挤已达难以想像的程度。
被形容为“世界最大贫民窟”的一个地区中，据当局估计，每年必须建造四万幢房屋才能配合人口的增加，而实际只完成六千幢。
孟买的北郊，每天涌到一文不名的贫民约二、三百名。他们都来自难以谋生的乡村。他们无处可住，缺乏卫生施设，也没有工作可做。
一位内阁官员说，政府“还没有触及解决文盲问题”。估计印度文盲约三亿，几及总人口五分之三。
印度危机日增的重要因素之一是苏俄扮演的角色。印度决策者自独立之初，即以苏俄的计划为蓝本，尼赫鲁迷信苏俄是“经济民主”的典型，所有迅速成长的开发国家的模范。同苏修贸易总是吃亏上当
一九六一年以来，印度和苏俄及其附庸的贸易增加三倍。此项贸易对印度极端不利。据印度最受崇敬的经济学家范克尔估计，印度所购苏俄集团的商品，价格高于世界市场百分之二十。共党国家在贸易协定下自印度购得的皮革、黄麻、茶、漆果及纺织品等，却在西方市场以现金出售。
印度今年曾和苏俄谈判价值十亿美金的武器交易。苏俄将供给印度坦克、飞机、潜艇及小型武器。
印度日渐靠拢苏俄的同时，和美国的关系，则益见恶化。刺激美印关系的一项重大因素是印度对越战的官方态度。印度认为美国停炸北越，才能开始越南和谈。
新德里对美援计划的批评最近日见增多。二十年来，美国给予印度的贷款及赠与已达七十亿美元。这笔资金许多间接用于支持其加速工业化计划。一笔巨款则投入所谓“社团发展计划”，现在这一计划已因忽视农业生产而告失败。
甚至由美国基金举办的水力发电及灌溉工程，也被形容为计划不周。
十年来美国售予印度的剩余食粮，总值约三十六亿美元。这些食粮拯救了许多生命，使印度政府得保安全。但另一方面，却也鼓励了印度的决策者忽视农业改进工作。
现在，美国剩余食粮供应已经中止。印度如欲克服饥馑威胁，必须采取食粮生产紧急计划，进口大量肥料施用。
印度每年防卫预算高达十四亿美元。过去几年此项经费中二亿五千余万元均属外汇。
至于以十三亿美元，向苏俄购买新钢厂的这类大计划，也应予以搁置。
假使不能痛下决心，后果又将如何？
一位沮丧的印度记者说：“也许我们必须经历一个流血阶段。”
大多数观察家说，如果情势继续恶化，很难猜测可能取代印度代议政体的将是何种制度。
印度现政府万一垮台，将使美国有如在越南所负的重任——保证亚洲政治稳定和经济繁荣——更增新的负担。

显示原版>>

Previous:美国专家承认：我第三个五年计划已做出良好开端

Next:印国大党反对派另成立「人民国大党」


南越伪军“绥靖”教官训练班开场

出版日期:1966.12.10
         期次:3067
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡一日电】一批越南陆军军官一百七十九人今天开始受训，以便在执行一项新的宏伟计划中充当教官。这项新的计划将赋予陆军以支持乡村地区的“绥靖”工作的新任务。
“绥靖”工作是越南的“另一场战争”，据美国高级官员说，它的进展迄今一直太慢了。它要求把乡村地区估计有十五万人的越共游击队清除掉，并通过政治、经济和社会发展把农民争取到政府方面来。
美军司令威斯特摩兰将军和另外十一个美国及越南将领出席了今天的教官训练班开幕式，这一点便说明了对这项越南陆军训练计划是多么重视。
强悍的革命发展部长阮德胜少将今天主持了第一个训练班。

显示原版>>

Previous:巴、法只派低级军官参加东南亚集团军事会议

Next:腊斯克抵西贡活动


侵越美军伤兵多美又增派一艘医疗船

出版日期:1966.12.10
         期次:3067
         版次:3
         栏目:\[第三版]
文章正文:
【美联社美国新奥尔良三日电】美海军最新型医院船“庇护所”号，今天从此间出发，弛往越南，和它的姊妹船“安息”号，一起参加工作。
这艘有病床七百五十张的医院船，只携有一小部份医疗人员，其余的人员还将向西部招募。

显示原版>>

Previous:美国纸老虎在越南的狼狈相

Next:美核动力导弹巡洋舰“长滩号”进入北部湾越南沿海


苏美加紧勾结就外层空间条约达成协议

出版日期:1966.12.10
         期次:3067
         版次:4
         栏目:\[第四版]
副题:约翰逊立即表示「欢迎」， 称这是「三国条约」以来美苏勾结的「最重要发展」
文章正文:
【德新社联合国八日电】据今天这里宣布，美国和苏联已经就一项使核武器不进入外层空间的条约草案取得了一致意见。
自从今年七月一日以来，这项条约在联合国空间委员会的法律小组委员会讨论，接着在空间委员会本身讨论，最后在联合国其他会员国的同意之下在美苏代表团之间讨论。
这个草案和所附的一项决议草案将在下周在大会政治委员会讨论，并在大会十二月二十日的闭幕会议上由大会通过，使今年的工作达到一个高潮。
任何国家都可以在这个条约上签字。
【美联社联合国八日电】（记者：威廉·奥蒂斯）在月球和外层空间实现和平的新条约将是包括共产党中国在内的所有的国家都可以来签订的。
在达成这一协议的谈判中，美国撤销了它过去所坚持的意见，即只允许联合国会员国和专门机构的成员国、接受国际法庭法规的各方和联合国大会特别邀请的国家签署。
美国还撤销了另一项建议，即经过批准的文件由联合国秘书长吴丹来保存。它同意由英国、苏联和美国政府来保存。
在包括美国、英国和苏联在内的五国政府批准了保证书以后，这一条约就可以生效。
【美新处得克萨斯州奥斯丁八日电】约翰逊总统今天欢迎联合国外层空间委员会就禁止在空间设置核武器所达成的协议草案，说这是“走向和平的一个重要步骤”。
他说这一协议草案是“从一九六三年的有限禁试条约以来在军备监督方面的最重要的发展。”
这一草案禁止在外层空间设置武器，并保证所有的国家自由地进入月球和其他天体的所有部分，包括进入人类可能在那里安置的任何装置。

显示原版>>

Previous:外电报道：我代表在世界工联理事会会议揭露苏修的工贼面目

Next:柯西金在法国作电视讲话称苏法在越南问题上许多看法“一致”


外电报道：我代表在世界工联理事会会议揭露苏修的工贼面目

出版日期:1966.12.10
         期次:3067
         版次:4
         栏目:\[第四版]
副题:苏修及其追随者无理大吵大叫阻挠我代表发言：在苏修操纵下竟然耍“中止”我参加会议
文章正文:
【法新社索非亚六日电】中国和阿尔巴尼亚代表今天由于在共产党的世界工联的一次会议上攻击苏联而引起一场吵闹。
中国的十三人代表团
——会议厅中人数最多的代表团——说，世界工联已成为“苏联外交政策的工具”。借口是世界工联总书记赛扬今年早些时候对南斯拉夫的访问。
中国代表团团长把苏联和南斯拉夫的领导人称作“美帝国主义的盟友”，要把赛扬的访问列入议程以便进行讨论。
阿尔巴尼亚代表团支持这个动议。
赛扬说，此行没有什么不寻常之处，是得到世界工联行政机构一致批准的。他说，其目的是要同南斯拉夫工会交流情况。
这引起了中阿代表团大喊大叫的抗议和其它代表团的反抗议。
有一个时候，一个中国代表和译员未经世界工联主席比托西的邀请就走上讲坛。两人拒绝离开讲坛，比托西在面临越来越高声的骚嚷的情况下宣布休会。
【法新社索非亚七日电】一个北京来的高级代表今天在这里世界工联会议上公然蔑视亲苏的大多数代表，占据着讲坛直到会议进程中断为止。
北京代表韩西雅站在讲坛上，竭力进行中国对“苏联修正主义者”的抨击，他没有由于世界工联理事会会议上亲苏的大多数代表的暴风雨般的抗议声而动摇。
主持今天会议的东德劳工领袖瓦恩克宣布休会，但是即使在休会的时候，韩西雅和他的译员仍然站在讲坛上。
再过十分钟以后，世界工联的法国籍总书记赛扬开始唱“国际歌”。
大多数代表起立并参加歌唱，但是中国、阿尔巴尼亚、北朝鲜、北越和古巴的代表仍坐着不动。
三十五分钟以后，瓦恩克说，鉴于“中国代表团的破坏活动”，他宣布会议休会到星期四再开。
【法新社索非亚八日电】共产党所支配的世界工会联合会在一场激烈的辩论和两天的骚乱之后，以破坏这个组织的规章为由把人民中国的代表团赶出他们的会议。
投票支持中国人的国家是：阿尔巴尼亚、北朝鲜、罗马尼亚、古巴、委内瑞拉和北越与越共的两代表团。
捷克斯洛伐克、蒙古、利比亚、意大利和印度的代表要求把中国逐出去，马拉圭的一名代表以阿根廷、巴西、智利、哥伦比亚、墨西哥和哥斯达黎加的代表团的名义采取同样的行动。
今天上午秘书长宣读委员会关于拟议中的修改这个组织的章程的意见报告。中国代表起来批评工联理事会的现行章程，接着就所谓的“错误”激烈攻击世界工联和苏联。
瓦恩克主席不得不再次宣布会议休会。一个多小时以后，秘书赛扬说，主席考虑了中国代表团在理事会的工作，违反了它的内部规则，并进行挑衅行动。
他还说，在十三个人的中国代表团中只有一个人是正式当选的理事会成员。主席建议中止让中国代表团参加这个会议。
中国代表团提出强烈的抗议，阿尔巴尼亚代表同他的翻译走上主席台，同瓦恩克和乌拉圭代表争吵了很长时间，在吵了好久以后，这位乌拉圭人才得以发言。这位阿尔巴尼亚人立即退出会场。中国人对不利于他们的表决再一次提出强烈的抗议。

显示原版>>

Previous:《纽约时报》记者苏兹贝格透露：赫鲁晓夫勾结肯尼迪企图出卖德国内幕

Next:苏美加紧勾结就外层空间条约达成协议


吴丹连任联合国秘书长柯西金致电吹捧

出版日期:1966.12.10
         期次:3067
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科七日电】塔斯社今天报道，苏联总理柯西金祝贺吴丹重新被任命为联合国秘书长。
柯西金说，“我们希望，你伟大的政治经验、你捍卫国际和平的努力，将使你能够成功地完成你再次受委托的、有助于按照联合国宪章加强联合国的崇高职务”。

显示原版>>

Previous:柯西金在法国作电视讲话称苏法在越南问题上许多看法“一致”


印国大党反对派另成立「人民国大党」

出版日期:1966.12.10
         期次:3067
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《印度时报》七日报道：前石油和化学部长卡比尔和前奥里萨邦首席部长马哈塔布今天宣布成立一个新的全国性党派人民国大党，作为国大党的一个敌对的论坛。这个党将在各邦设支部。这件事是在背叛了国大党的一些著名领导人和来自各邦的政治工作者举行了五小时会议之后宣布的。会议由克里帕拉尼主持。
指定了七人委员会起草人民国大党党章并尽早地采取步骤建立组织。在人民国大党支部已经用不同的名义（包括孟加拉国大党和喀拉拉国大党）工作的七个邦内，每一个邦出一名代表。
孟加拉邦国大党（西孟加拉）主席慕克吉和喀拉拉邦国大党主席乔治在组织新党方面起主要作用。
除人民国大党已经建立起来的西孟加拉邦和喀拉拉邦以外，其余是奥里萨邦、马哈拉拖特邦、中央邦、阿萨姆邦和北方邦。
通过的一项决议说，会议相信，这个国家需要一个恢复独立前国大党基本优点和根据过去二十年经验修改党纲的新党……会议认为，印度人民目前的不幸是由于逐渐脱离了甘地所规定的、国大党所接受的改善人民状况和缩小穷富悬殊的理想和政策。它遗憾地指出，“人民生活水准下降，国大党领导人情况恶化，由于内部不和和贪污腐化而使这个党日益分裂”。
《印度快报》说：“人们认为，这个党的诞生是对改变国大党政策感到不满的一部分国大党员所作出的答复。这个新党在即将举行的大选中确实对执政党构成了威胁，因为其中有国大党内的前中坚分子。”

显示原版>>

Previous:美刊报道：印度已到了总崩溃的边缘

Next:腊斯克在台同蒋介石等举行一系列会谈


在毛泽东思想指导下中国取得了极大进展希望中国新的一代把毛泽东思想传遍全球

出版日期:1966.12.10
         期次:3067
         版次:1
         栏目:\[头版]
副题:尼泊尔人民参观我图片展览会留言热烈颂扬毛主席和我国建设成就
文章正文:
【本刊讯】加德满都消息：一九六六年，我国在尼泊尔举办了《中国社会主义建设》、《青年在建设中的作用》和《越南必胜、美帝必败》三次大型图片展览，获得尼泊尔广大人民群众的热烈欢迎，留言簿每次都写得满满的。绝大部分留言表示了对毛主席和新中国十分景仰，对帝修反的蔑视痛恨，以及迫切希望我国加强宣传毛泽东思想。下面是从中选出的关于中国建设方面图片的部分观后留言：
人民中国在其敬爱的领袖毛泽东和中国共产党的光辉领导下所取得的全面发展和进步，无限地鼓舞了全世界被剥削者、被压迫者和无产阶级坚定地为其伟大目标奋斗的勇气。另一方面，中国这种进展使反动派、帝国主义、修正主义焦急不安。对于决心求得解放的世界公众，再没有比这更光荣和令人兴奋了。中国人民及其领导人的勇气和热情，是鼓舞世界工人阶级的源泉，将越来越光辉而强大，正象《东方红》一样，成为世界公众的幸福。——巴查斯帕蒂·夏尔马
从这一展览馆中，我感到毛泽东思想必将在世界取得胜利。——马丹莫汉托希（奇塔翁县）
伟大的是毛泽东！伟大的是打碎封建主义坚硬铁链的中国革命人民。——（Ｃ．Ｂ．）
中国是世界上反对世界最大敌人的唯一国家，中国人民看待别国人民的忧患有如自己的忧患。对此，我们感谢中国和中国人民，并赞扬他们取得如此的进步和发展。——迪拉布·巴伊·杰亚普
在毛泽东主席领导下的中国人民，是国际无产阶级革命的强有力的支柱。中国人民依靠自己，以不倦的劳动、热情、信心和感情，使全国都进步和发展起来了。这就打破了帝国主义的鼻子，帝国主义的寿命不长了。中国人民支持越南人民的正义斗争，在国际无产阶级革命方面履行了自己的职责。尼中友好万岁！毛主席万岁！世界无产阶级革命万岁！——甘内什切特里（阿米里特科学学院）
中国人民是勤劳的。中国人民是英雄的、奋发的。中国肯定将打败侵略的美帝国主义。尼泊尔和印度人民应该跟随中国人民，只有这样才能使自己的国家取得进展，否则进展仅限于纸上空谈。——克沙尔
我完全支持毛泽东主席，他的思想唤起全世界被压迫者要求解放的革命感情。我认为，中国给予越南人民解放斗争的支援，是基于国际主义和正义。——阿巴亚·高塔姆
任何国家的文化艺术，必须联系普通人民的生活。中国广大人民群众在毛主席和中国共产党的领导下，已经在全面发展的道路上取得成就。象我们这样的国家，以及世界一切别的国家，都应该模仿中国。祝中国在反对帝国主义、殖民主义、修正主义、反动派的斗争中取得更大的胜利。——戴维·普拉萨德·苏伯迪（下转第二版）（上接第一版）
这里展出的中国艺术是革命的艺术。这说明，中国没有那种供富豪们奢侈享乐的所谓“艺术”，也没有那种庇护帝国主义的所谓“理想艺术”。——一位朋友
我们受到感动的不仅是由于中国的图片，而是中国的进展，中国的斗争，以及中国坚决反对帝国主义。我希望中国一如既往地支持越南人民。中尼两国人民友好万岁！——（Ｂ．Ｒ．Ｋ．）
进入这一展览馆，我感到到了一个新的世界。在毛泽东主席、中国共产党和觉醒的中国人民的关怀下，一个新社会正在健康地成长。每一张图片都反映了中国人民的觉醒、勤劳、纪律。帝国主义、修正主义、反动派竭力在扰乱和破坏中国，这是痴心妄想，白日作梦。——加纳·希亚姆
不可战胜的毛主席思想正在正确地培育新的一代，我希望这新的一代将把伟大的毛泽东思想传播于全世界。毛主席万岁！尼中友好万岁！——普拉巴塔尔·辛格·塔帕（帕拉西县）
中国朋友们！毛主席的伟大思想正在唤醒整个亚洲人民，这是谁都清楚的。毛主席万岁！尼中友好万岁！——姆里根德拉·拉姆
我衷心友好地祝愿中国人民在毛主席的领导下取得反帝斗争的成功，毛主席的领导是基于马列主义原则的。——巴拉拉姆
我们尼泊尔人为中国人民按照毛泽东思想取得的飞速成就而受到很大影响。中国人民支援北越反对美帝的战争是值得称赞的。
我和朋友们高兴地懂得了，通过革命制度，被剥削和被压迫者能够取得全面发展。因为中国有了伟大的领袖毛泽东，中国沿着伟大的革命道路大步前进。
——赫姆·拉杰·阿克拉
山可倾，河可枯，你们会忘掉我，但我怎能忘掉你们。——克沙布
在以伟大领袖毛泽东为首的中国共产党的领导下所取得的成就，使我十分感动。展览表明，中国政府的对外、对内政策都是正确的。人民公社取得很大成功。——（Ｋ．Ｍ．Ｐ．）
中国是无私的国家，它依靠自己的力量，我们必须学习中国。——巴拉特·比拉姆·塔帕
我看了很高兴，但愚蠢的帝国主义看了害怕。总有一天共产主义将及于全世界。——（Ｍ．Ｊ．）
毛泽东是当前世界上唯一的最伟大的领袖，中国在毛泽东思想指导下，取得极大进展。只要看一下毛主席的像片，我心中就有了勇气。感谢这样的领袖。我们尼泊尔赞赏你们的马列主义正确路线。你们正在支持世界人民反对帝国主义、新老殖民主义的斗争，谢谢你们。——穆昆达·巴哈杜尔（巴丹）
非常高兴有此宝贵机会看到这一展览，并受到很大鼓舞。中国的巨大成就主要来自毛泽东的英明领导。毛主席万岁！——（Ｇ．Ｒ．Ｐ．）
所有图片都反映出中国人民的革命精神和气概。请永远高举这种伟大的革命传统。最终胜利属于你们！——达迪·拉姆·阿查尼亚
我认为尼泊尔人也应该追随中国这样的理论。——阿·潘迪
也许正是因为中国取得了这么大的成就，所以帝国主义才仇视中国。中国将永远取得成就。——戴维
·普拉萨德·苏伯迪
这些图片反映了中国进行反帝斗争的光辉榜样，我看了之后，禁不住要对友好的中国人民表示感谢。
——布帕蒂·普拉萨德·夏尔马

显示原版>>

Next:澳门同胞不畏强暴坚决进行斗争


「亚运会」开场

出版日期:1966.12.11
         期次:3068
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷十二月九日电】第五届亚洲运动会九日在曼谷的彩旗招展的国家体育场开幕，皇室和三万观众观看了开幕式。
各国运动员和亚洲运动会联合会的负责人，遵照事前排好的并且练了好几次的精确的程序，于下午三点开始集合。
走在受检阅队伍前面的是漂亮的泰国姑娘，手里举着一块写着国名的牌子。去年的世界小姐洪沙库带领按照泰国字母顺序排在第一名的南朝鲜队。
在朝鲜队后面按泰国字母顺序的是国民党中国、日本、尼泊尔、巴基斯坦、缅甸、菲律宾、马来西亚、锡兰、南越、新加坡、阿富汗、印度、印度尼西亚、以色列、伊朗和香港。
根据奥运会的传统，东道国泰国排在最后。
亚洲运动会联合会第十九个会员国柬埔寨由于同某些参加国有政治分歧而抵制了这次运动会。
美国出生的国王用只有十四个字的一句话宣布这次体育节开始：“我宣布第五届亚运会在曼谷开幕。”
只有日本、南朝鲜和泰国参加了全部十五个项目——田径、羽毛球、篮球、拳击、自行车、曲棍球、足球、网球、射击、游泳、水球、乒乓球、排球、举重和摔跤。

显示原版>>

Previous:白宫宣布美将给予“同情考虑”

Next:组织工作混乱


阿尔及利亚《陆军》月刊载文：赞扬我发射导弹核武器试验成功

出版日期:1966.12.11
         期次:3068
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】阿尔及利亚国家人民军机关刊《陆军》月刊最近一期（十二月）发表题为《核武器是纸老虎》的文章，并刊登了毛泽东主席的照片，祝贺中国发射导弹核武器成功。全文如下：
“人民中国在十月二十七日进行的最近一次试验，即发射导弹核武器，表明这个伟大的国家不断地取得巨大成就。中国正在同时间赛跑，并且动员有生力量通过文化革命来防止资产阶级的一切复辟企图，这是要达到一个长远的目标：粉碎核讹诈
——这种讹诈是维持不能持久的和反常的世界平衡的武器，向非洲、亚洲和拉丁美洲广大地区的遭到帝国主义残酷剥削及其侵略的各国人民开辟革命的出路。
“中国把自己的命运同这些国家人民的命运联系在一起。这证明中国重视殖民地的革命以及后者在革命战略中的地位。
“中国在继承革命运动的最好的革命传统的同时体现了这些革命传统。因此，中国成为美帝国主义的主要攻击目标，不应该感到大惊小怪，在美帝国主义看来，‘这个国家就代表着颠覆’。
“从许多方面看来，中国现在的处境同二十年前革命的俄国的处境相似：帝国主义的包围和封锁、直接的侵略威胁等。……
“革命在摆脱了使今天的世界陷在狭窄的和令人不能容忍的境界中的核障碍之后，又将向前迈进。在这样的远景中，没有人民中国什么事也做不成。”

显示原版>>

Previous:日青协等团体一百多人申请来华访问

Next:新西兰一贸易官员访问广州观感


艾哈德说他不会退出政治生活

出版日期:1966.12.11
         期次:3068
         版次:4
         栏目:\[第四版]
文章正文:
【德新社波恩三日电】前西德总理艾哈德今天在讲话中强调，他不会退出政治生活。

显示原版>>

Previous:西德社会民主党总部被烧

Next:巴黎万人示威反对西德新纳粹党


巴黎万人示威反对西德新纳粹党

出版日期:1966.12.11
         期次:3068
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎五日电】大约一万人今天在西德驻巴黎大使馆外集会反对新纳粹的国家民主党最近在西德大选中获胜。
由反种族主义、反对反犹太主义和争取和平运动组织的这次示威，抬着要求禁止国家民主党以及其他所有新纳粹组织，并判处纳粹战犯的标语牌聚集在大使馆外面，武装警察保护着西德大使馆。
犹太人组织、纳粹受害者以及流放者协会的领导人领导这群人进行一小时之久的守夜，不时喊着「停止纳粹主义」。一个代表团进入该大使馆，就这次示威的目的转达了口头意见。

显示原版>>

Previous:艾哈德说他不会退出政治生活

Next:联大通过六个关于裁军问题的提案


白宫宣布美将给予“同情考虑”

出版日期:1966.12.11
         期次:3068
         版次:3
         栏目:\[第三版]
眉题:吴丹要名方“注意”保罗六世“建议”
文章正文:
【美新处得克萨斯州奥斯丁八日电】白宫八日宣布，对于保罗教皇主张在越南延长圣诞节停火的建议，美国将给予“同情的考虑”。
总统助理新闻秘书克里斯琴在有人问到教皇的建议时对记者说：“美国政府完全同教皇一样地希望和平解决越南问题。他的建议过去一直得到我们的同情考虑，他的最近的建议也将是这样。”
【合众国际社联合国八日电】秘书长吴丹今天呼吁越战各方注意保罗教皇的建议，即把已同意的两次假日休战并成一次持续的年底停火，以使人有时间来探索和谈的可能性。
【合众国际社梵蒂冈城九日电】梵蒂冈一位高级人士今天说，教皇对于人们对他提出的越南圣诞节休战扩大为进行和谈的“休战”建议所作的初步反应感到高兴。
这位人士说，美国和联合国使教皇大为满意。
这位人士说，“他不期望北越或共产党中国作出任何响应，但是他希望它们不要像过去那样，说他的建议是美国的一个阴谋。”

显示原版>>

Previous:保罗六世极力为美帝“和谈”阴谋效劳

Next:「亚运会」开场


保罗六世极力为美帝“和谈”阴谋效劳

出版日期:1966.12.11
         期次:3068
         版次:3
         栏目:\[第三版]
副题:鼓吹把圣诞节和春节休战连在一起以便“和谈”
文章正文:
【美联社梵蒂冈城八日电】教皇保罗六世今天呼吁把越南圣诞节休战延长成为一次停战，以便能谈判和平。
这位教皇在圣彼得教堂为纪念圣母玛利亚受昭节做弥撒时发表的讲话中说，“如果象已经宣布的那样，在圣诞节休战后不久接着又将停止敌对行动，为什么这场冲突的双方不把两次不相连接的休战联在一起成为一次连续的时期，以便有可能探索取得使这场冲突结束的体面的谅解的新途径？”
【法新社梵蒂冈城八日电】教皇保罗六世今天在圣彼得教堂建议把已经宣布的在越南圣诞休战和阴历新年休战“连在一起，成为一个连续的时期”，在这个时期里将作出新的努力来达成结束这场战争的“体面的协议”。
他透露“地位很高的领导人”赞成他的建议，但是没有说这些人是谁。
【合众国际社梵蒂冈九日电】梵蒂冈的新闻发言人今天说，教皇保罗六世希望在越南实行四十五天或五十天的停战，以便有时间进行和平谈判。
法乌斯托·瓦拉因克说，教皇昨天的呼吁延长越南停战的意思是把停战从圣诞节持续到阴历新年二月八日以后，而不是仅仅一月一日那天。
瓦拉因克在每周举行的记者招待会上说：“他要求把这次休战实际上变成一次四十五天或五十天的停战。他的恳求是极为重要的姿态。”

显示原版>>

Previous:德新社评述：苏美在联合国进行幕后勾结

Next:白宫宣布美将给予“同情考虑”


比赛场地糟糕令运动员望而生畏

出版日期:1966.12.11
         期次:3068
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷十二月六日电】亚洲运动会的网球场地面——喷了沥青后涂上绿漆——成了到这里来参加于十二月九日开幕的这次规模盛大的体育节的运动员普遍不满的目标。
一位感到不耐烦的伊朗选手在谈起网球场时说，“真可怕，可怕。”
一位锡兰选手轻蔑地说，“我们根本不喜欢这种地面。”
他又说，“有些地方平滑，有些地方粗糙不平。这个特别的场子在白线后面有斜坡。另外有些场子也是成斜坡的。”
马来西亚网球队领队说，“它会开裂。表面很薄，用手指头可以戳个窟窿，底下的沙子就会露出来。我一直想知道他们铺修这个网球场面的用料规格。”
一位站在球场附近的泰国网球选手说，“也许他们把沥青和沙子的比例弄错了。大家都对这些球场担心。”
菲律宾选手在试验之后垂头丧气地说，“我们国内没有这种场子。球不朝应有的方向跳，而我们可以滑行。”
南朝鲜选手安眉慈小姐扭伤了脚脖子，于是她责怪说，这是球场的高低不平造成的。场子表面在练球期间就有多处开了裂缝。
在问起一位香港选手对球场的意见时，他做了一个鬼脸说，“我真不愿意想起它。我根本无法判断球向那儿跑。他们为什么不坚持用粘土球场呢？”
【路透社新加坡十一月二十九日电】《海峡时报》体育版主编西贝尔在从曼谷发回的报道中写道，泰国目前正在同作为这次将于十二月九日开幕的运动会的东道国的产前痛苦进行着紧张的战斗。
他说，“在第一晚幕揭开的时候，成千名过去六个月昼夜不停地劳动的工人将被赶出舞台，那时就只剩下几小时了。而且最后一层油漆也许还没有干透。”
西贝尔说，曲棍球场和足球场显然是运动会综合体的“麻烦地点”。
他说，“曲棍球场地仍然高低不平，稀稀拉拉地用一块块草皮覆盖着。如果要使巴基斯坦、马来西亚和日本这样的曲棍球队对它的表面感到满意，将需要大量浇水碾压。”

显示原版>>

Previous:组织工作混乱

Next:泰为争夺羽毛球冠军把自己分在对手弱的区


勃兰特接见法英苏美四国大使

出版日期:1966.12.11
         期次:3068
         版次:4
         栏目:\[第四版]
文章正文:
【德新社波恩八日电】西德新外长勃兰特，今天与美、苏、英、法四大国驻波恩大使进行了第一次会谈。外交部发言人说，会谈系例行性质。
今天早些时候勃兰特接见了驻在波恩的各国外交使团，以便结识派驻波恩的外交官。

显示原版>>

Previous:西德报纸认为：西德新政府内部矛盾重重无法克服

Next:西德社会民主党总部被烧


布迈丁从阿联回国后说：对阿联的访问取得了预期结果

出版日期:1966.12.11
         期次:3068
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】阿尔及尔五日消息：布迈丁主席在从开罗回到阿尔及尔时对记者说：“这次访问阿联已经取得了我们预期的结果。
“毫无疑问，在适宜的时刻和适当的情况下进行的这次访问，不仅将对两国、两个革命和两国人民之间的关系产生有利的影响，而且将对阿拉伯世界的局势产生有利的影响。因为首先是在有关两国和其次在有关阿拉伯世界的问题上、以及在有关阿拉伯世界的先锋的和进步的革命力量方面的看法上，都取得谅解和完全一致”。
布迈丁还说，“我们还谈论了我们两国同其他非洲国家的关系。
“另一方面，我们还讨论了国际形势，这种讨论是有益的，因为这种讨论将有利于在国际大家庭中的共同任务”。
【中东社开罗四日电】阿尔及利亚主席布迈丁今晚谴责反动势力企图利用伊斯兰达到“可疑的目的”，他说，“伊斯兰反对反动派和人剥削人。”
他是在为阿联总统纳赛尔举行的宴会上说这番话的。
他称赞了在革命时期和在独立后，阿联给阿尔及利亚的援助。
布迈丁主席说，阿联“已经变得比过去任何时候更能打击那样一些干预阿拉伯民族利益的人以及那些阴谋危害神圣革命的安全的人”。
阿联总统纳赛尔在回答布迈丁的讲话的时候说，阿尔及利亚和阿联选择了通向社会和政治自由的同一条道路，自由对它们来说，就是社会主义。

显示原版>>

Previous:美报谈莫三鼻给爱国武装斗争情况

Next:南越解放军爆炸西贡附近的几个美军弹药库


德新社记者自北京报道说：前门大街是世界第一条红色大街

出版日期:1966.12.11
         期次:3068
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京八日电】（记者：巴格曼）数以千计的油漆匠在一夜之间用数以吨计的油漆把北京具有历史意义的前门大街漆成世界上第一条红色和金色的大街。这条长约六公里的大街将成为中国首都其它街道的范例。
这条街上将再也看不见几世纪以来的很厚的灰尘，而出现一种「象征着革命的红颜色」。
在这条街上，几乎没有一个住户的房屋或办公楼不是漆上血红的颜色，也没有一座房屋的墙上不是密密麻麻地漆上金黄色大字的革命战斗性标语。
此外，这些建筑物都悬挂了共产党领导人毛泽东的巨幅彩色画像和中国国旗。

显示原版>>

Previous:毛泽东思想必将传遍全世界

Next:马坤访问我国后称赞红卫兵


德新社评述：苏美在联合国进行幕后勾结

出版日期:1966.12.11
         期次:3068
         版次:3
         栏目:\[第三版]
副题:美报透露库兹涅夫要吴丹继续插手「和谈」阴谋
文章正文:
【德新社联合国八日电】在幕后，看来美苏有相当大程度的妥协，在促使秘书长吴丹继任时采取的战略取得一致意见就表明了这一点。但是在正式辩论中，苏联和美国代表意见就不一致。
正是库兹涅佐夫同戈德堡达成了幕后协议，从而为吴丹的连选连任铺平道路。
他答应提供几百万卢布用于联合国在全世界的维持和平的活动。
这样，库兹涅佐夫和戈德堡就使这个世界组织消除了长期存在的人事和组织上的危机。
这一切都是按照传统的秘密外交的规则进行的，公众都被蒙在鼓里。
但是在公开辩论中，库兹涅佐夫指责美国对越政策，从而使人们继续具有苏联态度僵硬的印象。
观察家们认为，库兹涅佐夫在目前政委会辩论中对美国的攻击，是给北京和河内听的。
【本刊讯】美国《芝加哥每日新闻》十二月三日刊载米尔特·弗罗伊登海姆从华盛顿写的一篇报道，题为《关于在越南问题上传递信号的暗示，俄国在吴丹的决定中起了关键作用》，摘要如下：
苏联表示愿意在越南和平努力方面传递信号的暗示，在说服吴丹留任联合国秘书长方面起了决定性的作用。从这里和纽约的可靠人士那里获悉，俄国人还建议吴丹准备执行联合国在结束这场战争方面的最后任务。
苏联的表示是在本周由克里姆林宫的特使第一副外长库兹涅佐夫作出的。
同时，美国大使戈德堡曾告诉吴丹说，越南危机已经到底，现在是转回来求得最后解决的时候了。
但是，曾支持吴丹早些时候所作的离开联合国的决定的一些激进国家的大使，感到他在这个问题上进行了“叛卖”。
他们同意共产党中国的指责，即俄国人和美国人正在进行合作，以牺牲越南共产党人。他们不相信苏联人和美国人在越南问题上有诚意。
但是库兹涅佐夫曾告诉吴丹说，他离开联合国实际上将损害争取世界和平的努力，并将有害于苏美在诸如外层空间和制止核武器扩散条约这样的问题上愈来愈“和缓”的关系。
库兹涅佐夫说，莫斯科深信，正如吴丹所主张的，美国将会停止轰炸北越，从而为进行和平谈判创造条件。然后俄国希望说服河内到会议桌旁来。据报道，这些情况已告诉了吴丹。

显示原版>>

Previous:南越解放军爆炸西贡附近的几个美军弹药库

Next:保罗六世极力为美帝“和谈”阴谋效劳


德新社认为：西德新政府的方针不会有根本改变

出版日期:1966.12.11
         期次:3068
         版次:4
         栏目:\[第四版]
眉题:基辛格召开内阁会议拟订施政纳领
文章正文:
【法新社波恩七日电】一位官方发言人今晚在这里说，西德基督教民主党和社会民主党第一次“大联合”政府首脑基辛格，正为他同戴高乐总统的第一次亲自接触积极进行准备。
发言人说，基辛格今天主持了第一次内阁会议，讨论他同外长勃兰特即将访问巴黎的问题，但是日期尚待确定。
今天六小时的内阁会议主要是拟定新政府的政策声明，以便基辛格总理在下周二的议会上宣读。
【合众国际社波恩七日电】基辛格今天告诉《世界报》的记者说，他也很希望能早些同约翰逊总统会谈。但是，他相信这要等到这位美国总统明春来欧洲旅行时才能有机会。
【德新社波恩六日电】（德新社外交记者：亨利·沙沃尔）波恩正以紧张的心情等待着基辛格总理的新政府下周要在议会发表的施政纲领。
人们的注意力集中在这个基督教民主党和社会民主党的联合内阁将要提出的今后外交方针。
基辛格将比艾哈德总理更多地过问外交工作，而同勃兰特竞争。勃兰特很想在国外获得成绩以提高自己的党的地位。
可是，基辛格和勃兰特都知道，实际上可以改变的范围有限，因此预计方针不会有根本的改变。
新总理说，华盛顿、巴黎、莫斯科和东欧其他国家首都是他的对外政策的基本点。
勃兰特主张“向左开门”，可同时又告诫要防止对东方的反应抱幻想。
【本刊讯】西德《世界报》七日刊载一篇评论说：在组阁谈判时就已经表明，德国在对外政策上只能一毫米一毫米地前进。每前进一毫米都包含着炸药——炸破联合政府的炸药。但是关于对外政策的争吵不会妨碍内部的改革工作。

显示原版>>

Previous:基辛格声称：复活（西）德法友好条约是他首要任务

Next:西德报纸认为：西德新政府内部矛盾重重无法克服


基辛格声称：复活（西）德法友好条约是他首要任务

出版日期:1966.12.11
         期次:3068
         版次:4
         栏目:\[第四版]
副题:英报认为不可能恢复「法德蜜月」那种亲热气氛
文章正文:
【德新处波恩六日电】联邦总理基辛格向巴黎《竞赛》画报记者发表谈话说：我认为欧洲问题的关键在于恢复巴黎和波恩之间的关系。他认为使德法友好条约重新复活是他的首要的和基本的任务。在这方面他同政府中的社会民主党伙伴也是一致的。他将不冒失地前进，而把他的活动置于现实的基础之上。
联邦总理认为，同莫斯科的关系具有巨大意义并将永远保持。在这方面也不能操之过急，必须明智地行事，并把这项工作完全建立在现实基础之上。同东欧其他国家的关系必须就各种情形分别予以考虑。
新联邦总理同样也希望改善同苏占区的关系。联邦政府将首先加强私人的接触，然后再进行官方人士的接触。
关于核武器问题和大西洋核武装力量问题，联邦总理指出，如果成立欧洲核武装力量的话，他的政府将保留发表意见的权利。他强调说，德意志联邦共和国已放弃本国的核武器。
【法新社波恩六日电】新外交部长勃兰特今天在这里说，“没有东方就没有西德的安全，没有与东方的和解和有效的合作，德国的前途就不能得到解决。”
勃兰特是在他从前任施罗德手里接管外交部的仪式上说这番话的。
【本刊讯】英《泰晤士报》二日刊登的一篇评论说：
如果社会民主党外交部长决心使德国对东欧的政策摆脱哈尔斯坦主义的束缚并同东德建立工作关系，那么波恩和巴黎之间的合作就会容易得多。但是恢复法德蜜月那种亲热的气氛是不可能的了。
基辛格政府仍有待证明，它是否有能力实施它所宣扬的一切。
从巴黎来看，基辛格政府从一开始就象是对立两方的危险的结合，没有任何一致政策的牢固基础。
看来，不管好坏，联邦共和国建立稳定的、富有雄心的政府的时代已经一去不复返了，法国已从这种认识中得出了必要的结论。前纳粹党徒基辛格

显示原版>>

Previous:苏法联合声明鼓吹开“全欧会议”

Next:德新社认为：西德新政府的方针不会有根本改变


几内亚倡议召开解放了的非洲国家会议

出版日期:1966.12.11
         期次:3068
         版次:2
         栏目:\[第二版]
副题:凯塔和桑戈尔会谈公报强调建立地区性集团
文章正文:
【本刊讯】开罗《金字塔报》七日引用正在这里进行访问的几内亚巡回大使阿卜杜勒·迪亚洛的话说，几内亚希望举行一次解放了的非洲国家最高级会议。
迪亚洛说，这次会议将研究非洲目前的局势和制定对抗帝国主义在这个大陆上的危险趋势的联合的行动计划。
他继续说，塞古·杜尔总统建议成立一个包括所有解放了的国家并且在目前非洲统一组织范围内工作的新的非洲组织。他还说，他的国家已经开始同解放了的国家进行接触，一旦得到阿联的同意，几内亚就将开始为举行这次有限制的会议进行准备。
迪亚洛昨天把杜尔总统给纳赛尔总统的一封信交给了阿联当局。
【本刊讯】达喀尔八日电：马里总统凯塔及其率领的马里官方代表团在塞内加尔进行七天的正式访问之后，于今天上午离开达喀尔回国。
马里总统和塞内加尔总统昨天就这次访问签署了联合公报，在公报中着重说，两位总统对非洲统一组织最近通过的关于举行一次经济万隆会议的决议感到庆幸。他们紧急呼吁非洲、亚洲和拉丁美洲不发达国家，为阿尔及尔会议的成功作出贡献。两位国家元首声明支持非洲统一组织及其支持民族解放运动的行动。
公报还说，两位总统认为，非洲统一应该依靠地区性集团。他们决定为加强塞内加尔河流域国家的地区性小集团而努力。公报说，两位总统决定两国之间加强在国家生活的一切方面的情况交流。在这方面，马里—塞内加尔联合委员会的下次会议将向两国政府提出具体建议。
【法新社达喀尔八日电】凯塔总统昨天晚上在同桑戈尔总统举行政治会谈之后在达喀尔举行的记者招待会上说：“非洲国家，总的说来，越来越认识到，政治独立不能解决问题，真正的独立是经济独立，并且，我们塞内加尔人和马里人认为，我们这些国家将永远不能在目前的范围内解决自己的经济问题”。
马里总统说，“非洲国家应该尽可能迅速地建立地区性集团，如果它们不希望受到那些正在帮助它们的国家或那些愿意向一些经济上能存在的实体、而不是向目前在各自的国家范围内局部解决经济问题的国家提供经济援助的国际财政组织的逼迫的话”。

显示原版>>

Previous:锡对中锡贸易会谈结果感到满意

Next:美通讯社承认：佐藤和约翰逊一样都不得人心


联大通过六个关于裁军问题的提案

出版日期:1966.12.11
         期次:3068
         版次:4
         栏目:\[第四版]
副题:美联社说关于停止核试验的提案是针对中法的
文章正文:
【美新处联合国五日电】联大今天通过了六个由主要政治委员会提出的裁军提案。
【美联社联合国五日电】联合国大会今天呼吁一切国家停止在大气层和地下进行核武器试验。
虽然没有提及任何国家的名字，但是这个提案是针对共产党中国和法国的。
关于这个提案的表决是一百票对一票，两票弃权。阿尔巴尼亚投反对票，法国和古巴弃权。

显示原版>>

Previous:巴黎万人示威反对西德新纳粹党

Next:图片新闻


马坤访问我国后称赞红卫兵

出版日期:1966.12.11
         期次:3068
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《泰晤士报》七日报道：
「红卫兵吗？」双枪将马坤从他的背心口袋里再拿出一枝雪茄。「我看到几百万红卫兵。我觉得这是一件了不起的事情。精神是了不起的。据我所知，在初建立的时候，少数人热情有点过头了，这是很少数。但是，现在他们纪律严明。」
这位伦敦出生、带加拿大口音的犹太人又去中国访问一次回来，他知道中国的许多最新消息。上月他在北京以正式客人身份出席了孙中山诞生百周年纪念会。他看到了红卫兵游行。
他说，他在中国来去自由。
他说毛泽东是一个伟大的领袖。
马坤说：「按我的经验，这是中国从未有过的最高尚、最好的政府。我亲自了解并亲眼看到他们的政绩和全体人民的幸福生活。」

显示原版>>

Previous:德新社记者自北京报道说：前门大街是世界第一条红色大街

Next:日青协等团体一百多人申请来华访问


马里和美国签订“援助协定议定书”

出版日期:1966.12.11
         期次:3068
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】巴马科七日消息：美国和马里昨天在巴马科签订援助协定议定书。据这个议定书的规定，美国国际开发署将向马里提供技术人员、牛痘苗、运输工具、医疗麻疹和天花的设备。这项协定的期限为五年。一九六七年财政年度，国际开发署将向马里提供：一百五十万支天花疫苗和三十五万支麻疹疫苗、九辆汽车、一些冰箱和其他设备。
这项协定由马里国务部长让—马里·科奈和美国驻马里大使穆尔代表他们的政府签订的。
在签字仪式上，科奈赞扬了美国援助，就像他所说的那样，“我有机会再次高度评价国际团结的重大意义，这种团结充满着谅解和人道。因此我以高兴的心情，以我个人的名义，以马里政府和非洲民主联盟苏丹联盟的名义对国际开发署在现议定书中所确定的援助表示最热烈的感谢”。

显示原版>>

Previous:铁托应邀将到柬活动

Next:美报谈莫三鼻给爱国武装斗争情况


毛泽东思想必将传遍全世界

出版日期:1966.12.11
         期次:3068
         版次:1
         栏目:\[头版]
眉题:日本一代表团访华回国后举行报告会，代表团人士说，他们深为全中国都在热心学习和运用毛泽东思想所感动；文化大革命将使中国成为坚不可摧的社会主义强国；他们说：
文章正文:
【东方社东京八日电】八日下午在东京举行了参加孙中山先生诞生一百周年纪念大会访华代表团的报告会。大约五十名日中友好运动的积极分子出席了报告会。团长牧野内武人、顾问伊藤武夫、团员西川、小泽以及随行的日中友好协会（正统）总部理事长宫崎世民，报告了他们接触中国的无产阶级文化大革命、红卫兵运动的实际情况以后得到的强烈印象。
牧野内强调说，到无产阶级文化大革命完成的时候，中国就将成为一个坚不可摧的、不可战胜的、巩固的社会主义国家。
宫崎指出：“毛泽东思想是七亿中国人民团结的纽带，它不但已经普及全中国，而且必将扩大到全世界。”
西川说：“如果不了解在邻邦中国正以巨大的步伐向前发展的无产阶级文化大革命，作为日本人来说，那是个不幸。”他介绍说，最近住在东京山谷的赤贫的零工中间，也建立了几个研究毛泽东语录的小组。他说：“学习毛泽东思想的运动肯定将扩大到全世界。”
伊藤说：“在中国耳闻目睹的、切身感受到的东西，全是毛泽东思想。我为全中国都在热心学习和运用毛泽东思想的情况深受感动。
“接触到中国的现实以后，得出了革命是伟大的创造的结论。”

显示原版>>

Next:德新社记者自北京报道说：前门大街是世界第一条红色大街


美报谈莫三鼻给爱国武装斗争情况

出版日期:1966.12.11
         期次:3068
         版次:2
         栏目:\[第二版]
文章正文:
游击队经常用小部队出击，使敌人难以发现。葡萄牙殖民军实行焦土政策，迫使数十万居民迁走。
【本刊讯】美国《纽约时报》十一月二十五日刊登费洛斯从莫三鼻给写的一篇通讯，题目是《葡萄牙人制止了莫三鼻给的叛乱分子》。摘要如下：
莫三鼻给解放阵线发动的游击战已经进行了两年。游击战主要是依靠马康迪族进行的，马康迪族是一个凶猛而比较原始的部族，它居住在莫三鼻给—坦桑尼亚边界的两边。
在莫三鼻给大约有八万名马康迪族人，在坦桑尼亚有十二万人。他们的面孔上刻了一些花纹作为装饰。
有两个战区，一个是在西北部尼亚萨区的马拉维湖附近的高原一带，一个在东北部马康迪高原一带的德尔加多角。这两个战区都向北伸展到鲁弗马河畔，这个河是同坦桑尼亚接壤的边界，在雨季开始前的炎热而干燥的几个月中这条河中有很多土地水很浅，游击队可以从坦桑尼亚越河过来。
据葡萄牙人说，在坦桑尼亚的重要的游击队的营地是在马邦巴布克、桑格亚、纳钤格瓦、奈瓦拉、通杜鲁、马萨里、基坦加里、明戈约和姆特瓦拉。
葡萄牙人说，在纳钦格瓦，游击队拥有他们的最勇敢的突击队部队，在卢坦巴，他们从战斗中的难民中招募新兵，并且用木制步枪对他们进行初步的训练。
葡萄牙人估计，游击队的总人数为三千五百人，但是解放阵线的领导人蒙德拉纳说，他拥有七千人。
关于葡萄牙自己在莫三鼻给的军事力量，葡萄牙人什么也不说，但是外国的估计是士兵数目有四万名或更多一些。
葡萄牙人仍然认为蒙德拉纳是非共产党人和亲西方的，但是他们认为他的第二号人物西曼戈是亲华的。他们认为他的第三号人物桑图斯（他在里斯本学习）是同葡萄牙共产党人有联系的。
在尼亚萨，战争现在是平静的。马康迪的战士们进行军事活动，但是把政治活动交给尼安贾和阿贾瓦部族的叛乱分子去搞，在葡萄牙人离开前他们起草将来的内阁名单并且到村庄中去寻求支持。在晚上，战争就在离莫三鼻给湖沿岸一带的四十英里的内地进行。
配备雷达和二十毫米的欧利根式炮的炮舰在马拉维湖上巡逻，以搜寻在晚上或者利用水面上的植物从坦桑尼亚乘坐独木舟渡过来的游击队。
但是，这个地区的战争在葡萄牙这方面多半是由小规模的陆军巡逻队进行的。
它们极少发现敌人，因为游击队经常用小部队的形式进行活动和避免同葡萄牙巡逻队接触。它们较多地利用地雷，它们把大量的地雷埋在泥泞的公路上，有时候它们采用了很有想像力的方法。
在德尔加多角，葡萄牙人以一大片焦土的地带把他们的敌人围起来了。
在蒙塔普埃兹河和梅萨卢河之间的被破坏的地区伸展达一百英里，扩及到内地和由于萃萃蝇而几乎无法居住的可怕的丛林地区。
至少有二十五万村民被迁出了这个狭长的地带。

显示原版>>

Previous:马里和美国签订“援助协定议定书”

Next:布迈丁从阿联回国后说：对阿联的访问取得了预期结果


美通讯社承认：佐藤和约翰逊一样都不得人心

出版日期:1966.12.11
         期次:3068
         版次:2
         栏目:\[第二版]
副题:日社会党等决定采取行动迫使佐藤解散国会
文章正文:
【德新社东京六日电】日本社会党今天在这里召开的为期四天的代表大会的开幕会上决定，将要撤出它在众议院的一百四十一名议员，以对佐藤政府解散国会施加压力。据报道，以温和立场著称的民主社会党也决定效法这样作，并要求召开所有四个反对党的会议，以便就协调行动取得一致意见。
【合众国际社东京六日电】美国总统约翰逊和保守的日本首相佐藤至少在一点上是共同的：即他们两个都不得人心。
在美国最近的一次民意测验表明，在美国支持约翰逊的人占百分之四十二。这个数字看来对于总统来说是低的，但仍高于日本最近的民意测验中支持佐藤的数字。一家在全国发行的报纸最近报道说，在日本支持这位首相的只有百分之二十五。
这位六十五岁的首相，上星期六对内阁进行了全面的改组，以表示他决心清除这个国家所谓的贪污的“黑雾”。
这次内阁改组是他自一九六四年任首相以来的第三次，和他前两次改组一样，它对日本亲西方的外交政策没有什么改变。

显示原版>>

Previous:几内亚倡议召开解放了的非洲国家会议

Next:缅《劳动人民日报》发表达格多反华文章


缅《劳动人民日报》发表达格多反华文章

出版日期:1966.12.11
         期次:3068
         版次:2
         栏目:\[第二版]
副题:文章胡说“整个亚洲在因中国人的问题苦恼着”
文章正文:
【本刊讯】缅文《劳动人民日报》十一月二十四日发表作家达格多的反华文章，摘要如下：
在这个国家内，外国人的巨大的危险和他们的影响威力已经深入到我们内部多远的问题，我已经在前天和昨天大喊大写过了。下面这篇文章是约在五年前写好的，请读者将这篇文章和我前面写的几篇文章联系起来读。
每看到仰光，我心里总是感到“异样”，看着大楼房、企业以及男男女女，我虽然是真正的缅甸人，但是感到很沮丧。
仰光市是缅甸政府的所在地，是缅甸的首都，为什么日益变成“中国”了呢？不论看哪一条街，哪一个地方，哪一个区，哪一幢楼房，都住满了中国人。恐怕总有一天这事会产生某一个问题，我认为爱民族的缅甸人值得从现在起就开始抽空冷静地多多考虑这个问题。
大概仰光的命运有点奇怪，开始时仰光市是印度城市，到处可看到黑黑的印度人。独立后，不知怎样地变成了中国城市。
中国人进来到什么程度呢？不用提缅甸人的住区，就连纯粹是印度人住的马哥街内，惯于伸出竹杆晒太阳的中国女人裤子也已经在空中飞了。缅甸人住区就没有特别可谈的了，在中国女人裤子下面，和尚得装着严肃的面孔打斋饭。
仰光就是这样地轮着成为印度城市和中国城市。而缅甸人就像“油煎饼”这句话一样，似乎逐渐地越来越吃亏，越来越弯曲退缩了。
在仰光的经济企业中，缅甸人就没有从当中国人和印度人的仆从、帮手的地位升级过。政府曾经以巨大的民族主义精神颁布过法令，曾经以法令限制非缅甸国民者容有土地和楼房等，但是对着这些民族主义的法令，玛穆基（指印度人）和德良（指中国人）等作了乌鸦式的微笑。
越注意，就越可以看到几乎整个亚洲在因中国人的问题苦恼着。在菲律宾，中国人口像潮水一样地在上升，由于中国人掌握着主要的经济，就常常发生问题，反华也激烈了。印尼的情况就更严重了。就是在各种法律的控制下，中国人的问题还是在增大。事情恶化到整批整批的中国人被送回中国的地步。不管政府感到头痛不头痛，我们却看着日益增多的中国人想考虑了，眼睛睁大了。
我们必须从各方面考虑后“甩掉”才行。我们得从法律上、社会上、经济上干干脆脆地“甩掉”。
不然的话，我们肯定地得下到河里去住。政府要考虑，人民也要注意观察，认真考虑，大家要尽量睁大眼睛，观察四周况境，好好考虑。

显示原版>>

Previous:美通讯社承认：佐藤和约翰逊一样都不得人心

Next:铁托应邀将到柬活动


南越解放军爆炸西贡附近的几个美军弹药库

出版日期:1966.12.11
         期次:3068
         版次:3
         栏目:\[第三版]
副题:并用飘流在河中的一个炸药包引起西贡的一次猛烈爆炸
文章正文:
【法新社西贡十日电】越共今晨袭击了西贡以北的四个美国弹药库。其中的两个弹药库发生了爆炸，接着又起了大火。
美军中有些伤亡，但是物质上的损失被说成是轻微的。
遭到袭击的这些仓库位于西贡以北十二英里的龙平。
午夜后不久发生的一次大爆炸持续了半小时。在这次重要的爆炸后，发生了一系列的连带性爆炸。
两起大火在当地时间四点钟时被控制住了。
人们在第三个仓库处发现了一包炸药，但是没有发生爆炸。越共用轻武器向第四个仓库进行了射击，但是那里没有发生爆炸。
在这之前，昨天当地时间二十二点四十分发生一次十分猛烈的爆炸。一百公斤的炸药曾在平洛桥附近发生了爆炸。
【路透社西贡十日电】今天凌晨在西贡东北十三英里处的一个巨大的美国弹药库发生了两次爆炸，这是越共六周内对这个仓库地区进行的第三次袭击。
在对这个位于龙平的仓库的袭击中，美国的伤亡是轻微的。
【美联社西贡九日电】一次爆炸今晚震动了西贡。初来的消息说，这次爆炸是在城外。
这次爆炸在西贡时间下午十点四十一分震得首都房子的玻璃窗嘎啦嘎啦地响。
一个消息说，今晚的爆炸是在西贡以北两英里平洛的一个警察局。眼下没有伤亡的消息。
在平洛铁路桥上看见了一场大火。
在这座桥附近有一个警察局和数个越南陆军哨所。
【美联社西贡九日电】官员们说，平洛桥上的守卫人员看见在西贡河上飘浮一个大东西。他们向这个东西开火，于是它爆炸了。

显示原版>>

Previous:布迈丁从阿联回国后说：对阿联的访问取得了预期结果

Next:德新社评述：苏美在联合国进行幕后勾结


日青协等团体一百多人申请来华访问

出版日期:1966.12.11
         期次:3068
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京七日电】政府在九月曾以「日中青年大联欢有进行革命教育的强烈色彩」为理由，拒绝发给希望参加大联欢的人（约计六百七十人）访华护照，其中总评主妇会、日青协等十几个团体一百一十九人于最近以「作为中国参观团访华」的理由向外务省提出签发护照的申请书。

显示原版>>

Previous:马坤访问我国后称赞红卫兵

Next:阿尔及利亚《陆军》月刊载文：赞扬我发射导弹核武器试验成功


苏法联合声明鼓吹开“全欧会议”

出版日期:1966.12.11
         期次:3068
         版次:4
         栏目:\[第四版]
副题:美对声称没有提到德国问题感到“满意”
文章正文:
【法新社华盛顿九日电】美国官员们认为今天在巴黎发表的法苏公报中没有什么令人惊奇的东西，而且有某种理由感到高兴。使人感到满意的一个原因是，最新的公报没有提到德国问题。美国官员们从这一点得出的结论是，戴高乐将军仍然认为在解决德国问题时美国有发言权。
这里对公报中越南部分没有感到惊奇。法国和苏联双方都已经在这个问题上表明了它们的态度。
【法新社伦敦九日电】英国政府人士今天认为，从标志苏联总理对法国正式访问结束的联合公报中看，法苏关系没有根本的变化。
他们说，这种关系显然仍然稳定在戴高乐总统今年六月去莫斯科所确定的范围内。他们还说，英国赞成法苏公报所期望召开的全欧安全会议，如果不排除美国参加，以及如果对这个会作了谨慎的准备的话。
他们说，英国不同意法、苏两国政府认为越南局势的恶化应归咎于外国干涉的意见。
【合众国际社巴黎九日电】戴高乐—柯西金公报是同戴高乐访问苏联期间在六月三十日签署的法苏声明密切相似的。
观察家指出，除了重新攻击“干涉”这一点外，没有迹象表明自从戴高乐访问莫斯科以来两国在越南问题上有任何接近。
【法新社巴黎九日电】使戴高乐总统同柯西金总理最近一系列会谈宣告结束的今天的法苏声明概要地谈了关于欧洲的未来的整个计划。
现在可以预期，“讨论欧洲安全和建立整个大陆的合作的会议”的召开将是法苏为组织欧洲所作的努力的最高潮。至于目前，日益发展两国之间的合作关系是解决欧洲问题的第一个步骤。
今天下午发表的这个声明强调“为在使两国能在相互关心的问题上合作而进一步发展定期接触的重要意义。”在莫斯科，苏联领导人曾建议举行经常的会议，但是法国宁愿使这种接触比较灵活一些。勃列日涅夫和波德戈尔内大概将在春天来法国，蓬皮杜无疑将在秋天去莫斯科。
【美联社巴黎九日电】法国和苏联今天说，在越南的这场战争危及这个国家的邻国，这场战争是“妨碍国际紧张局势缓和的主要障碍”。两国政府说，它们对“由于外边的干涉造成的严重局势”表示遗憾。公报说，两位领袖讨论了裁军和不扩散核武器问题，并且“再次确认拥有这种武器的国家有必要讨论可以确保在这方面实行真正裁军的手段。”
【路透社巴黎九日电】法国和苏联今天要求欧洲的其他国家按照日益发展的巴黎和莫斯科的合作关系的榜样来建立关系。法苏联合声明说，缓和是欧洲国家之间的关系满意地发展的必要的第一阶段。
【合众国际社莫斯科九日电】苏联总理柯西金在访问法国九天后今天返国，这次访问带来了苏法进一步进行经济和政治合作的希望。

显示原版>>

Previous:香港足球协会拒绝代表蒋帮叁加“亚运会”

Next:基辛格声称：复活（西）德法友好条约是他首要任务


泰为争夺羽毛球冠军把自己分在对手弱的区

出版日期:1966.12.11
         期次:3068
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷十二月六日电】亚洲运动会羽毛球组织委员会六日拒绝了日本、马来西亚和印度尼西亚提出的对羽毛球团体赛重新抽签的建议。
这三个国家对五日发表的抽签结果提出了抗议，对抽签在没有各队代表在场时进行以及没有把最强的队作为种子表示不满。
因此，争夺冠军的四个最强的竞争者都分在上半区。但是也想争夺冠军的泰国却分在下半区弱的对手中。

显示原版>>

Previous:比赛场地糟糕令运动员望而生畏

Next:香港足球协会拒绝代表蒋帮叁加“亚运会”


铁托应邀将到柬活动

出版日期:1966.12.11
         期次:3068
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】金边八日消息：据柬新社报道，铁托应西哈努克亲王的邀请，将访问柬埔寨。柬新社今天发表了柬埔寨王后哥沙曼十月七日写给铁托夫人的一封信，这封信邀请她与丈夫同来柬埔寨访问。柬新社还发表了铁托夫人的复信，她接受邀请，将同其丈夫一道访柬。

显示原版>>

Previous:缅《劳动人民日报》发表达格多反华文章

Next:马里和美国签订“援助协定议定书”


图片新闻

出版日期:1966.12.11
         期次:3068
         版次:4
         栏目:\[第四版]
文章正文:
原图片说明：（西德）三百余名高等院校学生，十一月十七日举着标语牌在拜罗伊特市游行，抗议极右的国家民主党的活动。标语牌上写着：“我们反对国家民主党”等。（美联社传真照片）

显示原版>>

Previous:联大通过六个关于裁军问题的提案


西德报纸认为：西德新政府内部矛盾重重无法克服

出版日期:1966.12.11
         期次:3068
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《法兰克福汇报》七日发表社论，摘要如下：
长期来勃兰特和施特劳斯在对戴高乐的评价方面的某种一致性是不可忽视的；魏纳有关戴高乐将军把法国变成内政上的不毛之地的话也消失了。但是社会民主党的勃兰特和赫尔穆特·施密特在谈论美国时的声调是同施特劳斯不一样的，他们对东方政策的意见也是完全不一样的。
在核武器问题上，基督教社会联盟同社会民主党迄今为止也有不同意见。施特劳斯虽然明确地公开地拒绝了社会民主党的大西洋共同核力量的一切方案，但是他却幻想欧洲共同核力量，而这却不是社会民主党的目标。
众所周知，联邦总理基辛格是一个搞折衷的艺术大师，但是在这个问题上的中间路线应当在哪里找呢？
【本刊讯】西德《总汇报》七日发表评论说：谁如果认为，由于两大政党的合作德国政策会非常无聊，他就低估了在新的巨大的政府中所存在的紧张关系。
在内阁中并排而坐的有固执的因此也很难使之一致的大西洋派和戴高乐的代表、在经济政策中的刹车者和加油人，有原子武器的鼓励者和原子武器的反对者，有民主德国的承认者和民主德国的谴责者，是一个人事矛盾的堆积，阿登纳称之为“有点儿象幽灵一样”。这些部长中的每一个人在联邦议院都有其拥护者或反对者。所以在联邦议院中将不会是无聊的。自由民主党无须孤独地起其当然的反对派作用，它保持着作出有力的共同发言的立脚点。

显示原版>>

Previous:德新社认为：西德新政府的方针不会有根本改变

Next:勃兰特接见法英苏美四国大使


西德社会民主党总部被烧

出版日期:1966.12.11
         期次:3068
         版次:4
         栏目:\[第四版]
文章正文:
【中东社波恩七日电】西德社会民主党总部今天早上失火。失火的原因还不明。
这座大楼一直是社会民主党左翼人士、反对社会民主党和基督教民主联盟不久前组成大联合政府而进行的各种抗议游行示威的目标。这次火灾烧毁了大楼的一部分。

显示原版>>

Previous:勃兰特接见法英苏美四国大使

Next:艾哈德说他不会退出政治生活


锡对中锡贸易会谈结果感到满意

出版日期:1966.12.11
         期次:3068
         版次:1
         栏目:\[头版]
副题:锡报说锡兰人民称赞和尊敬中国
文章正文:
【本刊讯】科伦坡十一月三十日消息：今天这里所有的报纸都刊登关于签署有关中国和锡兰交换货物的议定书的消息。
这些报纸刊登了商业和贸易部昨天发表的公报说，这个部的部长对于会谈成功地结束感到满意。他表示希望，当两国明年谈判新的五年协定的时候，将出现同样的融洽和亲善。他称赞中国成功地奉行了自力更生的政策，并且希望中国将帮助锡兰使其出口多样化。
据《太阳报》二十七日报道，商业和贸易部发表公报说，贸易会谈“是在十分融洽的气氛中进行的。这些会谈的基础是下列原则：平等互利、相互满足对方的需要、相互磋商和提供援助。”
僧伽罗文报纸《锡兰之光报》二十八日刊登题为《中国的援助》的社论，称赞中国。它说，“中国又一次成为锡兰普通人民称赞和尊敬的对象。中国的这一行动是对美国资本主义的政策有力的打击。美国资本主义政策是利用弱小国家的经济困难来促进它自己的利益，并且试图通过这个手段使它们成为其傀儡。”

显示原版>>

Previous:新西兰一贸易官员访问广州观感

Next:几内亚倡议召开解放了的非洲国家会议


香港足球协会拒绝代表蒋帮叁加“亚运会”

出版日期:1966.12.11
         期次:3068
         版次:3
         栏目:\[第三版]
文章正文:
【美联社香港十二月七日电】香港足球协会七日拒绝让十六名已被选上的香港球员代表国民党中国出席亚洲运动会。
台湾多年来一直是由香港足球运动员在国际比赛中作代表的。
拒绝的理由是，这些球员不在将打乱香港足球联赛的日程。

显示原版>>

Previous:泰为争夺羽毛球冠军把自己分在对手弱的区

Next:苏法联合声明鼓吹开“全欧会议”


新西兰一贸易官员访问广州观感

出版日期:1966.12.11
         期次:3068
         版次:1
         栏目:\[头版]
副题:称赞我出口商品应有尽有，令人惊讶；人民诚实、健康，生活过去好得多，都市清洁，市场井然有序。
文章正文:
【本刊讯】《新西兰星期日时报》十一月十九日刊登戴维·沃勒的访华观感，摘要如下：
（新西兰苹果和梨销售局局长戴维·沃勒刚刚参观了在广州举行的中国出口商品交易会后回国，他写下了他对这个世界人口最稠密的国家的一小部分地方的印象。）
我对广州的第一个印象是：四周围有数以千计的人，街道和商店很清洁，车辆缺乏，人们平静和从容不迫地进行他们的工作。诚实
旅馆没有把我的房门上的钥匙交给我，关于这一点，我不必感到不安，因为中国人是十分诚实的。你可以把任何贵重的东西留在房间里而不用担心它们会被偷掉——至少不会被中国人偷掉。
在走廊的布告牌上的一张大的告示说，在四楼发现五分钱（大约二辨士），可到二百八十六号房间领取。
事实上，在你走的时候很不可能把东西遗留在你的房间里，因为如果你有东西遗留的话，中国人也会赶到火车站来送还给你。中国人对他人的财产是十分尊重的。
人们看起来是健康和愉快的，并且穿着足够的衣服，虽然他们的衣服式样是单调的——蓝色斜纹粗布裤和短上衣或者偶然是白衬衫和粉红或蓝色的女衬衣。
在我访问中同我交谈的所有的欧洲人，主要是英国人都认为，现在的生活水平较之旧政权下高得多了。
在街上不像我们在许多其他国家所看见的那样有乞丐讨乞，很明显的是没有妓女和很少或者没有小盗窃罪。
广州比我曾经去过的全世界大多数城市都干净。
一天清早六点钟，我参观了一个市场。在这里他们出售鱼、肉、活母鸡、蛋和蔬菜。这个市场是没有缺点的。毫无难闻的气味，从排队到蔬菜的艺术化的陈列，一切都是井然有序和有组织的。
展览会是在一个九层的建筑物中举行的。展出货物的品种是令人惊讶的。事实上，从重型柴油机和车床到显微镜和电讯设备，应有尽有。这些货物都是高质量和引人注目地陈列着。健康
我回香港的时间到了。我回去的时候的印象是这个城市非常干净，人民很健康，心满意足。
我在整理我的行装的时候，才认识到，我在广州的行动是完全不受限制的，而且我想要拍摄的景物也是不受限制的。
我还认识到，我剩下一瓶半杜松子酒，一卷粉红色的手纸和一些肥皂。这些我本来不想带回香港去，但是，我又不敢留在我的房间里，因为它们可能会在我上火车之后被送到火车上来，因为它们是我的财产，所以我就将它给了一个英国人。
我们坐在有空气调节装置的火车里穿过整洁和管理得很好的田野回到了深圳，我们过桥来到罗湖，在那里我又上了英国的肮脏的火车。
侍者来出售饮料，我要了两杯白兰地和汽水。它们连同小费价值十五先令，而在广州一整瓶是十二先令六辨士。
我们的列车沿着新界飞跑。我们注意到这边的田地远远不如边界那边的田地耕种得好。
第一站离边界只有三英里。在这里我们为若干年老的妇女用塑料的杯子咚咚地敲击我们的车厢的窗户而吃惊——她们是讨钱的。
（文内小标题是原来的——本刊注）

显示原版>>

Previous:阿尔及利亚《陆军》月刊载文：赞扬我发射导弹核武器试验成功

Next:锡对中锡贸易会谈结果感到满意


组织工作混乱

出版日期:1966.12.11
         期次:3068
         版次:3
         栏目:\[第三版]
副题:各代表团在比赛前夕对日程尚一无所知
文章正文:
【法新社曼谷十二月六日电】几乎参加第五届亚洲运动会的每一个国家都认为，运动会本身的组织工作“糟糕和混乱。”
各国代表团的负责人承认，他们中有许多人对抽签和运动会的比赛日程等这类问题还一无所知。

显示原版>>

Previous:「亚运会」开场

Next:比赛场地糟糕令运动员望而生畏


南越一伪军官公开抱怨美军“顾问”专横拔扈/伪警察总监发表声明“抗议美宪兵逮捕西贡伪市长”

出版日期:1966.12.13
         期次:3069
         版次:3
         栏目:\[第三版]
文章正文:
【法新社西贡十日电】这里今天透露，一位南越将军公开抱怨他的美国“顾问”。这是这两国军队之间的第一次这种公开破裂。
这位越南军官是潘仲井将军，他统辖着驻扎在西贡以西十四英里德化地方的第二十五师。
他发表了他的一项命令的全文，他在这次命令中抱怨他的师的首席美国顾问“没有礼貌，进行某种威胁，并使用专横作法”。潘仲井声称，美国顾问同他的部下以前存在的那种合作已经“不见了”，他说，“这不是我们的过错。”他接着说：“美国顾问们不应把我所统辖的军队的行为报告给第三战术区司令。”他说，越南士兵希望他们的荣誉受到尊重。
据这里报道，争吵发生的真正原因，是这位美国上校支持潘仲井将军的参谋长。
这位越南将军显然反对美国顾问对这位参谋长的支持，他认为这是毫无道理的。
【美联社西贡九日电】越南当局今天警告说，他们不会容忍美国宪兵再逮捕越南文职人员。
国家警察总监发表了一项这样的声明——这是西贡市长、伞兵上校文万刮八日清晨被上了手铐、暂时被捕事件的余波。
国家警察总监阮玉銮准将也是市长的姻兄，他告诉记者说：“只有越南警察才能逮捕越南文职人员和检查越南军人的证件。美国宪兵只能盘问和捕逮美国军人。
“至于我个人，我将采用有关越南主权的严格措施。我愿提醒美国宪兵注意他们的管辖权。”
美国同南越没有签订过象它在某些国家所签订的那种军队地位协定。
在市长挥舞一挺冲锋枪之后，美国宪兵便逮捕了他。他曾在那之前不久在美政河上餐馆附近用这挺冲锋枪向天上射击。
【合众国际社西贡八日电】南越政府就逮捕文万刮的事提出了强烈抗议。一位发言人说，美国大使洛奇表示遗憾——但是没有道歉。

显示原版>>

Previous:哈里曼结束在阿尔及利亚的活动/美竭力拉阿尔及利亚为美搞「和谈」

Next:因在随军商店抢购电视机 侵越美军同朴帮凶军发生磨擦


乌拉圭人士赞扬我国科学成就说：毛泽东思想产生无可怀疑的成果 中国取得了使人打开眼界的进步

出版日期:1966.12.13
         期次:3069
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】乌拉圭《时代报》十一月四日登载卢文·努涅斯的一篇报道，题为《一种使人打开眼界的进步》。该报按语说：“由于中华人民共和国成功发射了一枚带有核弹头的导弹，引起全世界合乎逻辑和理所当然的震动。为了得到第一手情况，采访刚从该国回来的两位乌拉圭旅客是最好不过的了。我们抱着这个想法同航空工程师瓜拉尼·卡夫雷拉和青年物理学家胡安
·阿图罗·格龙波内进行了联系，他们愉快地进行了这次接见。乌中文化协会会员卡夫雷拉工程师应中拉友协的邀请访问了该国。至于格龙波内，他是经中拉友协邀请出席北京物理讨论会的。他是出席这次世界知名人士聚会的会议的人中最年青的一个。因此，毛泽东主席在为他们举行的招待会上同他打招呼时又惊又喜地问他，你在这里干什么？”这篇报道摘要如下：
卡夫雷拉：中国人有一种让新到的人看看进步的规模和速度的性格。我参观了武汉拖拉机厂。这是我受到的最大的教育之一，因为我在那里得以亲眼看如何执行“自力更生”。技术是不在话下的。没有事情是不可能的。如果别人做了，他们也将做到，往往是从头做起。如果别人没有做，他们也将做到。
努涅斯：这是实行无产阶级文化大革命的最显著的做法之一，文化大革命发动工人和技术人员把国内外的学院“权威”的意见置在一边。经常谈到的毛泽东思想所鼓起首创精神和勇气正在产生无可怀疑的成果，这种成果使帝国主义和修正主义国家的领导人不安。
卡夫雷拉：这种进步打开了人们的眼界。无疑，在我参观的各工厂中，我看到一些缺点。我指出缺点时他们总要求我提出“宝贵的意见”。可贵的是他们认识到他们的不足之处并努力克服这些不足之处。
格龙波内：在人们的日常生活中可以看到他们对自己力量的信心。
卡夫雷拉：文化大革命的另一个方面是向人人开放各种知识的源泉。因此，废除了大学入学考试，使入学考试不成为来自农民家庭的学生和来自官员或职员家庭的学生之间的不平等。看来将来也不再发文凭，学生的考试将是实践。学生将在工作岗位上表现所获知识的水平。
努涅斯：言归正题，你们同从事核研究的科学家有过接触吗？
格龙波内：当然有。有很重要的核研究。他们以高速度前进，也许他们没有领先，但这是时间问题。至于这方面，在外国有一些估计错误。
卡夫雷拉：虽然他们工作的时间不及我们的多，但是有另一种的专心一致，政治修养有惊人的感化力，他们对实践的应用是非常有成果的。
努涅斯：以一九四九年中华人民共和国成立并作为起点，你们得到印象如何？
格龙波内：在各方面，进展是迅速的。自然，科学的进步比可以预想的还要快。

显示原版>>

Next:日本共同社说：中国文化大革命是今年头条国际新闻


大原总一郎谈我红卫兵运动

出版日期:1966.12.13
         期次:3069
         版次:1
         栏目:\[头版]
副题:认为是为彻底实现共产主义所必需
文章正文:
【本刊讯】日本《经济学人》杂志十一月二十二日一期刊登仓敷人造丝公司经理大原总一郎撰写的一篇文章，摘要如下：
我认为，如果要彻底实行共产主义，那么掀起红卫兵运动乃是必然的事情。
所谓红卫兵革命，我认为它的内容之一可能就是，对于没有革命经验的青少年一代，使他们作为具有参加过革命这样一种意识和经验的人而成为将来中国的中坚力量。

显示原版>>

Previous:合众国际社说嘉乐正向里斯本请示

Next:墨《政治》半月刊载文：《墨西哥的贫困、苦难和饥饿》


东欧国家将为西方游览者放宽入境手续

出版日期:1966.12.13
         期次:3069
         版次:4
         栏目:\[第四版]
文章正文:
【美新处日内瓦二日电】国际官方旅行组织联合会秘书长星期五说，东欧国家将为游览者放宽边界手续。
罗纳蒂在记者招待会上说，南斯拉夫在一九六七年采取了突出的措施规定不要护照，联合国大会宣布一九六七年为“国际游览年”。
罗纳蒂说，他要求各国政府在“国际游览年”放宽游览手续。
他在记者招待会上说，“我们希望一九六七年将成为自由化的一年而不是走私的一年。”
他说，由于政治和经济原因，他预料其它共产党国家的行动不会像南斯拉夫这样惊人，但是他指出东欧大多数政府已加快了它们签发护照的程序。

显示原版>>

Previous:美一副国务卿鼓吹利用贸易扩大对苏联东欧的经济渗透

Next:捷一副教授大放厥词


哈里曼结束在阿尔及利亚的活动/美竭力拉阿尔及利亚为美搞「和谈」

出版日期:1966.12.13
         期次:3069
         版次:3
         栏目:\[第三版]
文章正文:
【法新社阿尔及尔十日电】美国总统的使者哈里曼今天在这里说，他已经要求阿尔及利亚领导人尽一切可能促使就越南问题进行和谈。
哈里曼是在这里同布迈丁主席和外长布特弗利卡举行长时间的会谈后宣布这一点的。
哈里曼在一次记者招待会上说，他没有向阿尔及利亚领导人提出“特殊建议”，但他说他特别关心交换美国和北越俘虏的问题，在这里进行的会谈中讨论了这个问题。
关于美国和阿尔及利亚的关系，哈里曼说他的政府十分关心阿尔及利亚的经济发展。
哈里曼在这里进行会谈时，提到了阿尔及利亚想得到二十万吨美国小麦的问题。但是美国现在所收到的要求远远超过它的供应能力。
【美联社阿尔及尔十日电】布特弗利卡在哈里曼和布迈丁主席进行了九十分钟的会谈后，马上把（中国和越南）两位大使召到外交部来。
哈里曼在一次记者招待会上说，他已要求阿尔及利亚进行斡旋，促成和平谈判以结束越南战争。北越和越共在阿尔及利亚都驻有外交使团。
美国官员们说，他们都对布特弗利卡的迅速反应感到愉快的惊奇，特别是由于外交部很少在周末工作。
【合众国际社阿尔及尔十一日电】哈里曼在坐上把他飞往马德里去的一架美国空军飞机以前不久时说，他向阿尔及利亚人提出的要求跟他向他已访问过的其它国家的领导人提出的要求一样，即：“尽他们的力量帮助实现越南和平”。
哈里曼说，“如果阿尔及利亚想要在这方面做点事，那是他们的事。”
与此同时，阿尔及利亚政府今天想方设法打消它同哈里曼会谈以后星期六同北越和红色中国驻这里的大使进行会谈所引起的猜测。府政公报说，布特弗利卡星期六是应北越大使阮文发和共产党中国大使曾涛的请求分别接见他们的，而不是由外交部召见的。
【美联社阿尔及尔十一日电】外交人士说，共产党中国仍然拒绝考虑除了美国无条件地撤退以外的任何种类的越南和平谈判。这些人士说，这个不妥协的观点是中国大使曾涛于星期六（十日）晚上向阿尔及利亚外交部长布特弗利卡提出的。
哈里曼要求同北京、河内及越共都保持密切关系的阿尔及利亚的布迈丁主席看看在使和谈得以进行方面能做些什么。
在哈里曼提出要求数小时之内，布特弗利卡首先同河内使节阮文发、接着又同曾涛举行了会谈。同时也把情况通知了驻在这里的越共使团。
一位人士报道说，布特弗利卡转达哈里曼再次提出的举行无条件谈判的建议，但是这位中国大使“不愿意听这个建议”。
阿尔及利亚政府愿意试探共产党对哈里曼的和平触角的反应。这件事本身就表明阿尔及利亚立场的改变。
布迈丁政权强烈地同情河内和越共，并且认为越南战争同阿尔及利亚历时八年之久的反对法国殖民统治的斗争相类似。
星期五在同布特弗利卡举行的四小时的会谈中，哈里曼在说服这位外交部长相信美国人的诚意方面显然取得了某种进展。哈里曼对记者说，他认为，“阿尔及利亚政府准备至少试探一下可能的和平谈判的基础如何。”

显示原版>>

Previous:英报文章：《苏联集团为越南交易奔走》

Next:南越一伪军官公开抱怨美军“顾问”专横拔扈/伪警察总监发表声明“抗议美宪兵逮捕西贡伪市长”


合众国际社说嘉乐正向里斯本请示

出版日期:1966.12.13
         期次:3069
         版次:1
         栏目:\[头版]
眉题:就澳门同胞向澳前葡当局提出的严正要求
文章正文:
【合众国际社澳门十一日电】政府官员今天下午说，澳门总督嘉乐庇接受了中国人星期六（十日）提出的全部要求，只有两项要求除外。这两点将提交里斯本决定。
官员们拒绝说明在六项要求中哪两项已提交里斯本，但是非官方人士说，一项是关于要求立刻严厉惩处澳门陆军司令施维纳。
今天早晨，大约有五千人在红色中国拱北岛举行了集会，该岛面对着澳门的内港。
这些示威者支持澳门的左派分子，他们沿着面对葡萄牙领地的海岸挥舞着旗子和标语，唱着共产党歌曲并从岛的一端游行至另一端，它总是在澳门的视线之内。
很清楚，这个示威是举行给澳门的人们看的。
四艘共产党炮舰今天继续在葡萄牙领海外面巡逻。同时，澳门仍然安静和接近正常。
【合众国际社澳门十一日电】这里的消息灵通人士今晚说，他们并不认为里斯本会接受左派的要求：驱逐陆军总司令施维纳，把在这里监禁的七名国民党特务交给共产党中国。
有些要求已为当地政府所接受，其中包括修建校舍，把几个权威人物免职。但是，把施维纳免职和交出国民党犯人的问题已提交葡萄牙。
同时，据传又有一些人（主要是政府雇员的家属）逃往香港，这里和香港的报纸大事宣传和坚定支持左派分子的要求。
共产党中国今天在北京《人民日报》上提出了它所谓的“严厉警告澳门葡萄牙当局”。

显示原版>>

Previous:加拿大一商人访华后以亲身经历驳斥我红卫兵的诬蔑

Next:大原总一郎谈我红卫兵运动


加拿大一商人访华后以亲身经历驳斥我红卫兵的诬蔑

出版日期:1966.12.13
         期次:3069
         版次:1
         栏目:\[头版]
文章正文:
【路透社蒙特利尔八日电】对大陆中国作了一九六一年以来的第十二次访问后刚刚回来的卡茨国际公司的董事长在对加拿大通讯社记者发表谈话时说：
“我曾访问过中国的许许多多地方，我知道这个被捏造说成是‘汪达尔人，（被一个历史家称为公元五世纪时蹂躏罗马的野蛮民族，破坏文化艺术的人——本刊注）的红卫兵希望同所有的人做朋友。”
他说，他在“无产阶级文化大革命”的那个时期里去了中国，同这些示威者谈了话，甚至在广州还同红卫兵一起照过相。
卡茨不能理解“报纸和其他新闻报道机构从哪里弄到消息说红卫兵在通过激烈的示威和包围闹翻整个国家。”
“……我从整个事情得出的唯一结论是：可以说，这些学生正在为实现毛泽东的原则贡献出自己的一切”。毛泽东用他的新的理想点燃全国。
卡茨说，“我并不是要赞扬他们，但是事实是，从来没有象他们现在这样能得到各方面的社会福利。”

显示原版>>

Previous:我经济贸易展览会在名古屋胜利闭幕

Next:合众国际社说嘉乐正向里斯本请示


捷一副教授大放厥词

出版日期:1966.12.13
         期次:3069
         版次:4
         栏目:\[第四版]
副题:胡说“只有西方国家在经济上能转向共产主义”
文章正文:
【合众国际社电】（合众国际社国际新闻分析员：纽塞姆）捷克斯洛伐克一个共产党理论家出面惊人地承认了一件事。
他说，没有一个所谓共产党国家已经能够创造借以实现真正的共产主义的条件。
这篇看来是亵渎共产党的东西的作者是布拉迪斯拉发考门斯基大学的副教授约·切佐尼克。他在两期的斯洛伐克共产党报纸《布拉迪斯拉发真理报》上表达了他的想法。
他宣称，在经济上能够转向共产主义的仅有国家是西方那些以美国为首的国家。
他还说，目前为共产主义而努力的国家没有希望在几十年内实现共产主义，如果什么时候能够实现的话。
归根结底，共产主义本身是一种经济学说，而这个捷克作者并没有攻击这个学说。但是他确实攻击了从列宁直到中国的毛泽东的每一个伟大的共产党领导人，攻击他们未能认识这个问题的要素。
他说，第一个要素是只能在经济上最成熟的国家中找到的生产力。
他指责捷克斯洛伐克自己在生产效率不高、机器昂贵而过时、人力和投资使用不当等缺点。
他说，如果赤色国家要达到它们的目标，就必须首先学习“资本主义的”组织和经营方法，鼓励个人的主动性和权力。由于西方的共产党修正主义分子越来越离开毛泽东的正统教派及其关于暴力革命的说教，他们也以更大的自由提出了批评。

显示原版>>

Previous:东欧国家将为西方游览者放宽入境手续

Next:美报夸奖苏修让印尼右派缓期还债


卡斯特罗对美刊记者发表无所不谈的谈话

出版日期:1966.12.13
         期次:3069
         版次:4
         栏目:\[第四版]
副题:说他准备“辞去”党的领导职务，“专搞研究和农业”。宣传美在一九六二年加勒比海危机时曾“作了一些秘密让步”
文章正文:
【合众国际社华盛顿十一日电】古巴总理卡斯特罗在星期日发表的一个报告中声称，美国作了一些秘密让步来解决一九六二年秋天的古巴导弹危机。
可是，他在接见（美国）《花花公子》月刊记者的一次无所不谈的讲话中，不肯说是些什么让步。他说，也许终有一天会公布这些让步的。
美国国务院眼下对卡斯特罗的这个透露没有什么意见发表。
在长达二十页逐字逐句记下的讲话稿中，这个口若悬河的古巴人谈到了一大堆问题，有对在古巴对男女关系的新态度，也有哈瓦那对促进西半球的颠覆活动感兴趣的问题。他还：
——声称，格瓦拉仍在世，现在某地。
——宣称，“不幸的是”，在古巴未留下地对地核导弹——这同古巴流亡组织的未经核实的消息是相抵触的。
——批评了前苏联总理赫鲁晓夫在古巴危机中的作法，并说，他决定撤走战略导弹来换取美国的不侵犯保证的作法，使古俄关系中产生了“不信任”。
——说，他愿意“在尽可能短的时间内”辞去古巴共产党领袖，好集中力量搞研究和搞农业。
卡斯特罗说，一九六二年底使得苏美在加勒比海的对峙归于结束的美苏协议得到了遵守。对于这一点，我是“没有什么话好说的”。
但是他迫不及待地又说：“……我可以对你说，除那个协议以外，甚至还有更多的协议，对这些协议，只字都未提起过。
“可是，我认为现在不是谈到这些事情的时候。我并非在写回忆录。我正在当总理。
“也许终有一天大家会知道，在十月危机中，除了已经公布的一些情况外，美国还作了一些其它的让步。”
卡斯特罗在回答进一步的问题时继续说，“这不是根据议定书签订的协议。这是通过信件和通过外交接触达成的协议。”
卡斯特罗还说，在古巴设置苏联导弹来粉碎他所谓的美国“侵略计划”的作法，是出于他自己的主张。

显示原版>>

Previous:外电报道： 苏修将秘密召开中央全会

Next:在古巴妇联五大闭幕会上卡斯特罗谈古巴国内问题


腊斯克要南越傀儡加紧搞“绥靖”/合众社透露：侵越美军到年底将超过三十八万人

出版日期:1966.12.13
         期次:3069
         版次:3
         栏目:\[第三版]
文章正文:
【路透社西贡九日电】腊斯克在今天到达这里以后就越南局势举行了一系列会谈，包括同陈文杜的一小时会谈在内。
外交部官员们说，腊斯克和陈文杜的会谈主要讨论了自从十月举行的马尼拉首脑会议以来经济和战争局势的改变情况。
国务卿几乎是一到达就同美国大使洛奇和其他官员举行了会谈。
【美联社西贡十日电】美国国务卿腊斯克今天说，共产党领导人没有什么迹象表明，他们愿意延长越南的圣诞节休战。
腊斯克说，“这些事情必需在双方愿意做的基础上进行。我们不能停止这场战争的一半。”
腊斯克首先驱车去拜访了阮文绍。然后他在森严的保护下驱车去见阮高其。陪同他的有洛奇和邦迪。
这一天的其余时间是在洛奇的官邸听取汇报，包括威斯特摩兰关于军事形势的一个汇报。
【合众国际社西贡十日电】美国国务卿腊斯克今天同南越总理阮高其商谈反越共战争的战略和费用问题。
腊斯克在阮高其办公室举行会谈后对记者们说，“我们就这些题目进行了很有趣的研究。”
【合众国际社西贡十日电】腊斯克结束了在这里匆忙进行的两天访问，敦促越南领导人们把农民争取到政府一边来，并尽速举行选举来选出文官政府，以贯彻马尼拉最高级会议的协议。
一些人士告诉新闻图片部记者说，腊斯克向阮高其和阮文绍强调指出了美国对革命发展计划的重视，这个运动的目的在于争取受共产党威胁的乡村地区的农民。美国支持的这个规模庞大的绥靖运动在许多地方一直进展迟缓。腊斯克还指出需要改善“欢迎”计划，这个计划是引诱越共及其同情者们离开丛林，并答应把他们重新安顿下来。
腊斯克今天把很大一部分时间用来听取威斯特摩兰和美国其他高级军官汇报战争形势。
在本月晚些时候，随着一师美军的进驻，美国于一九六六年在南越的兵力将超过三十八万人的大关。
【合众国际社西贡十一日电】美国国务卿腊斯克今天离开西贡前往曼谷。
【美联社西贡十一日电】腊斯克今天说，他将要求美国的北大西洋公约组织盟国增加对越南的援助，“但是这种援助的具体形式将由每国去决定。”

显示原版>>

Previous:香港搜获美蒋暗藏的大批军火

Next:南越解放军炮击一美军营地


美报夸奖苏修让印尼右派缓期还债

出版日期:1966.12.13
         期次:3069
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《基督教科学箴言报》六日发表社论说：人们可以这样说，今天世界上反共最坚决的政府是印尼苏哈托将军领导的政府。虽然它尚未宣布共产党非法，但它并未设法制止去年秋天开始的对数以十万计的共产党人及其同路人的屠杀。
在这种情况下，人们很难设想会发现苏联竟然同意目的是帮助这个政府的一个步骤。但是这是事实。莫斯科刚刚宣布，俄国让印尼缓期“几年”偿付它欠苏联的八亿美元债款。雅加达的报道认为这是极珍贵的让步，是对印尼在其争取财政稳定的战斗中具有关键性帮助的让步。我们不妨问一下，共产主义世界的首都对于一个使用第二次世界大战结束以来无与伦比的残暴手段对付共产党的国度，为什么会那样照顾？我们认为，答复是，苏联在它同世界其余地方打交道时愈来愈冷静，愈来愈不动感情。
莫斯科的克制态度可能在相当大的程度上是由于印尼共产党是强烈地、公开地倾向北京的。从而它可能在共产党中国同苏联的激烈斗争中成为共产党中国最强有力的盟友。因此，从这一点看，印尼共的灾难可说是莫斯科的收获。

显示原版>>

Previous:捷一副教授大放厥词


美仍想同越方举行“战俘问题”会议

出版日期:1966.12.13
         期次:3069
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿九日电】美国今天对北越再次拒绝红十字国际委员会为安排战俘会议所作的努力表示遗憾，并敦促河内政府重新考虑它的态度。
红十字国际委员会星期四（八日）宣布说，河内已拒绝了美国关于举行这样一次会议的建议。
有记者要国务院发言人麦克洛斯基对再次表示拒绝的事发表评论，他说，美国若干时间来一直在促使召开一个战俘会议。
他说，美国无任所大使哈里曼今年春天访问日内瓦就是为了召开这个会议的，腊斯克国务卿也就这个问题在华盛顿和红十字国际委员会的官员们进行了会谈。
麦克洛斯基说，据他了解，北越把大约一百三十名美国人作为俘虏扣留着。
【法新社日内瓦八日电】国际红十字今天宣布，北越拒绝了美国关于召开一次会议来研究应用日内瓦协议解决越南冲突的办法的建议。这个建议是国际红十字转交河内的。
这个建议是约翰逊总统在七月份的记者招待会上提出的，然后由国际红十字于今年夏末转交河内。

显示原版>>

Previous:南越解放军炮击一美军营地

Next:英报文章：《苏联集团为越南交易奔走》


美一副国务卿鼓吹利用贸易扩大对苏联东欧的经济渗透

出版日期:1966.12.13
         期次:3069
         版次:4
         栏目:\[第四版]
文章正文:
【法新社纽约十日电】美国副国务卿卡曾巴赫昨天晚上要求取消国会给同苏联和其他东欧国家的贸易设置的障碍。
卡曾巴赫说，美国和东欧国家之间的贸易的关税应当同对其他国家的贸易的关税一样。
他宣布，政府打算要求国会明年通过一个东西方贸易关系法，取消现在对来自包括苏联在内的东欧国家的货物所设置的关税障碍。
他说，根据目前的法律，南斯拉夫和波兰是仅有的两个受到美国对世界其他一切国家的同样的关税待遇的国家。
他说：“不管我们怎样，东欧同西方的贸易将会扩大。”
他说：“如果我们不参加，我们失去的将不止是做生意的机会。更大的利益是使这些国家继续脱离过去的僵硬态度。从政治上说，它们正在恢复民族的特性。从经济上说，它们正在越来越多地利用利润刺激。我们越来越看到共产党国家之间深刻的、甚至带敌意的分裂。”
卡曾巴赫列举了捷、匈、保、波甚至苏联所计划的巨大的经济改革。他说：“在其中大多数的国家内，在经济问题上，效率正取代意识形态作为指导，正在以新的尊敬态度听取普通消费者关于增加物品和提高生活水平的要求。”
【美联社佛罗里达州奥兰多十一日电】前美国驻莫斯科大使科勒今天说，苏联领导人对拆散西方联盟比对谋求同西方的“全面和解”兴趣大。
现在担任政治事务副国务卿帮办的科勒在一篇向美国退伍军人团佛罗里达州分团会议发表的演说中，要求大家支持进一步放宽对俄国和东欧共产党国家的贸易的政策。他说，贸易是一种美国可以利用来帮助东欧人民在国内沿着民族主义方针而不是教条的共产主义方针发展的力量。

显示原版>>

Previous:在古巴妇联五大闭幕会上卡斯特罗谈古巴国内问题

Next:东欧国家将为西方游览者放宽入境手续


墨《政治》半月刊载文：《墨西哥的贫困、苦难和饥饿》

出版日期:1966.12.13
         期次:3069
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】墨西哥《政治》半月刊十月十五日出版的一期发表阿尔贝托·伦布雷拉斯的一篇文章，题目是《墨西哥的贫困、苦难和饥饿》。
大多数墨西哥人生活困苦不堪，特别是在农村和不熟练的工人中。贫困、苦难和饥饿，无情地冲击着墨西哥人的家庭。这种无法忍受的境遇，逼得人们参加社会反抗斗争，组织行动，他们这样做根本谈不上为了过好日子，而只不过是为了不致于饿死。
墨西哥人民的贫困是显而易见的。《对外贸易》杂志六月份在《一周统计》栏里写明，仅仅两个月内，墨西哥城总的生活费用就上涨了百分之八点三，工人生活费用上涨了百分之九点八。
我国研究社会问题的学者曼努埃尔·赫尔曼·帕拉不久前向青年们说，如果把一九六五年国民生产毛值分摊一下的话，每个墨西哥人每天只分到十五个比索，其中得扣除五比索税收，只剩十比索，靠这十比索是没法活命的。
墨西哥人不但穷，而且苦。曼努埃尔·赫尔曼·帕拉还说，有百分之四十二点五的穷人生活困苦。卡洛斯·阿·马德拉索向热情的青年与会群众说，在墨西哥居民中，“人口的大部分，也就是百分之六十五的人，享受不到国家进步的任何好处’’。马德拉索还说，据一九六五年工商部的一次调查，百分之七十二的有生产能力的人口每月只拿七百五十比索。
墨西哥人不仅贫穷困苦，而且他们的孩子也食不果腹。不久前一家杂志发表一篇关于塔瓦斯科州的通讯，里面提到，在医院检查身体的病人中，百分之八十的人患肺结核。
爆发起来的罢工受到各种各样的阴谋破坏，罢工者被迫接受目前定为百分之十的工资增加额。电力工人斗争结果只增加工资百分之五。
这就是我国贫穷、苦难和饥饿的悲惨图景，受苦受难、无以为生的群众，看到的是少数墨西哥人和外国人——只占总人口百分之五——富得发昏，他们灯红酒绿，浪荡腐化。《日报》七月二十一日报道，墨西哥四十一家企业中，九家企业在一九六五年获得利润六亿四千万比索。
大富翁胡安·桑切斯
·纳瓦罗两个月前说，百分之七十二的可耕土地掌握在私人手里。同时官方承认有二百万农民没有土地。
【本刊讯】墨西哥《政治》半月刊十月十五日的一期，在《国内形势》栏里发表一则材料，题目是《农村——土地和饥馑》，摘要如下：
为土地而斗争，在墨西哥依然是一个实际问题。不几天前，作家何塞。桑托斯·巴尔德斯评论了全国农业联合会总书记提供的一则材料，这个材料说，奇瓦瓦州百分之八十的可供农牧业用的土地，掌握在五百家大庄园手里，而五万农民种不到革命给予他们的土地，处于绝境。由于这种绝望，最近出现一些萌芽事件震撼全国，奇瓦瓦州马德拉市事件或梅里达和国内其他地区的动乱就是如此。

显示原版>>

Previous:大原总一郎谈我红卫兵运动

Next:为讨取美帝的支持和施舍贡勒在印尼发表猖狂反华谈话


墨几乎每个州都有铜矿储藏

出版日期:1966.12.13
         期次:3069
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《墨西哥经济情况研究》杂志报道，墨西哥几乎所有的州都有铜的储藏，其中以索诺拉州产量最高，那里的产量占全国总产量一半以上。这家杂志报道，最近二十年来每年的产量是五万八千吨。

显示原版>>

Previous:委一周刊揭露美在委内瑞拉的经济掠夺

Next:印度学生教师在加尔各达等地示威


南越解放军炮击一美军营地

出版日期:1966.12.13
         期次:3069
         版次:3
         栏目:\[第三版]
副题:美机误炸美海军陆战队死亡二十多人
文章正文:
【路透社西贡十一日电】越共游击队昨天一早在距非军事区附近的东河十英里的地方对一营海军陆战队的基地营地发射了五十发迫击炮弹。
据报道，海军陆战队有轻微伤亡。
与此同时，越共的炮手在湄公河三角洲的安江省击落了一架美国空军的轻型飞机。
【合众国际社西贡十日电】一架美国海军陆战队飞机星期六出乎意外地向海军陆战队的一个连扔下了两颗二百五十磅的炸弹，炸死了十六名美国人，另有十一人受伤。
在接近非军事区边界的地方，共产党部队向美海军陆战队倾泻了迫击炮弹。美国发言人说，当美机袭击北越的一个阵地时，两颗炸弹落在美国士兵的阵地上。
这是美军在越战中发生的最坏的一次事件。

显示原版>>

Previous:腊斯克要南越傀儡加紧搞“绥靖”/合众社透露：侵越美军到年底将超过三十八万人

Next:美仍想同越方举行“战俘问题”会议


日本共同社说：中国文化大革命是今年头条国际新闻

出版日期:1966.12.13
         期次:3069
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十一日电】红卫兵今年在报纸上是最受重视的新闻
——他们和无产阶级文化大革命被共同社选为今年最重要的国际新闻。
共同社选的十大新闻如下：
一，红卫兵
今年年初文艺界的整风运动和知识界的争论，在今年四月份发展成两派之间的政治斗争。
到夏天，红卫兵出现，到十二月份为止，共有一千五百万红卫兵作为毛泽东的先锋队涌到北京。
二，共产党中国的核试验
十月份的核导弹试验，意味着共产党中国在一九六四年进行第一次核试验爆炸两年以后，已经发展了一个小型核弹头。
三，轰炸北越
四，苏哈托建立政权
五，由美国总统约翰逊出席的马尼拉会议
六，美国和苏联的月球着陆计划
七，法国退出北大西洋公约组织
八，中苏裂缝加深
九，西德总理艾哈德下台
十，美国的大规模谋杀事件
八名护士七月份在芝加哥被杀，十一月在得克萨斯有十四人被杀，在罗斯玛丽美容学院有五人被杀。

显示原版>>

Previous:乌拉圭人士赞扬我国科学成就说：毛泽东思想产生无可怀疑的成果 中国取得了使人打开眼界的进步

Next:我经济贸易展览会在名古屋胜利闭幕


外电报道： 苏修将秘密召开中央全会

出版日期:1966.12.13
         期次:3069
         版次:4
         栏目:\[第四版]
副题:认为会议将计划反华、越南等问题，将有一些人事变动；新五年计划未拟好，表明经济中有重大困难
文章正文:
【美联社莫斯科十一日电】预料苏共高级领导人本周将在克里姆林宫秘密开会，通过一九六七年国家预算，或许还会作一些重要的人事变动。
据信他们也很可能讨论越南和中国问题。
预料这一百九十五人的苏共中央委员将在十二月十五日以前开会，最高苏维埃定于十二月十五日开会。
苏共中央委员，包括几位大使，已从遥远的工作岗位上回到莫斯科来，大概是为了参加本周的会议。
又有谣传说苏联国防部长马利诺夫斯基生病，准备退休。这位元帅自十一月七日以来从未公开露面。自那时以后苏联举行了一系列关于第二次世界大战的周年庆祝会，高级军官都参加了这些庆祝会，但是马利诺夫斯基没有参加。
预料索洛缅采夫将成为负责重工业的党书记，代替七月十日死去的鲁达柯夫。索洛缅采夫自十一月以来就担任中央委员会重工业方面的代理负责人。
本来预料一九六六到七○年的五年计划将提交十二月十五日最高苏维埃会议讨论。目前预料要到明年年中才能准备好。
此间一些经济分析家说，推迟这个计划突出表明苏联经济中有重大的困难。这些分析家谈到适应经济改革的困难以及在国家向什么部门投资这个问题上的争论是推迟完成五年计划准备工作的主要原因。
这些分析家认为，下星期将通过的一九六七年计划是个权宜措施，同时正在制订五年计划。
【合众国际社莫斯科十一日电】消息灵通人士今天说，苏共中央委员会将在十二日或十三日开一天的会，审议从经济问题至中苏危机的各种各样问题。
有未经证实的消息说，还可能正式告诉这个三百三十人的机构，苏联国防部长马利诺夫斯基元帅（他早就健康情况不佳）将辞职。
中央委员会全会将是今年最高苏维埃第二次会议的前奏，这次会议将在星期四和星期五举行。
这个议会将听取关于苏联经济情况的报告——可能由柯西金总理作，并迅速地通过苏联一九六七年预算和经济计划。
有些人士说，越南战争在国防开支方面引起的不稳定情况和经济改革速度缓慢在工业产量方面造成的不稳定情况，已使苏联计划人员无法为六十年代的其余时间草拟肯定的指示。
中央委员会还将讨论对外政策，特别注意越南战争，讨论改善法苏关系，新的西德政府和中国情况。
这些人士说，委员们将讨论克里姆林宫关于召开世界共产党会议把中国孤立于共运之外的呼吁迄今为止所得到的令人失望的结果。

显示原版>>

Previous:因在随军商店抢购电视机 侵越美军同朴帮凶军发生磨擦

Next:卡斯特罗对美刊记者发表无所不谈的谈话


为讨取美帝的支持和施舍贡勒在印尼发表猖狂反华谈话

出版日期:1966.12.13
         期次:3069
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社雅加达十一日电】老挝中立的贡勒将军支持美国介入东南亚，但是他认为美国在朝鲜战争期间由于没有允许道格拉斯·麦克阿瑟轰炸共产党中国而犯了错误。
贡勒认为，没有在一九五四年摧毁中国共产党，只不过推迟了美国同中国之间的不可避免的战争，使中国人能够加强他们的力量，成为一个日益巨大的核威胁。贡勒是在单独接见合众国际社驻雅加达记者时说这番话的。
贡勒说：“我研究了麦克阿瑟的著作，我尊敬他。我想杜鲁门总统把他撤职，不让麦克阿瑟轰炸中国，是铸成了大错。迟早必须这样做。”
记者问这位中立的将军是否支持美国在越南的卷入，他说，除非东南亚倒向共产党，否则这是必要的。记者问他，是否认为美国在同越共和北越的战争中将会打赢，贡勒回答说：“是的，但是必须以不同于你们现在所采取的做法才能做到这一点。美国必须采取认真态度，加紧对北方的轰炸，越过老挝和柬埔寨边界追击共产党，停止执行共产党已经置之不理的那些协议。”
记者问贡勒，他认为老挝应在战争中扮演什么角色。他的解决老挝问题的办法是，由美国支持他和他的中立部队，为他提供充分的武器和人力来把共产党赶出老挝去。但是，他又说，如果美国扩大进入老挝的活动，那可能包含中国参加战争的危险。
他进一步建议说，如果美国支持他的军队，他也能够阻止共产党使用毗邻的柬埔寨作为供应线。
他说：“你知道，柬埔寨大大倾向于中国共产党方面，但是要完全扭转局势，却并不那么困难。如果我在那里，我将逼迫柬埔寨，他们的士兵将会转变，局势将改变。”
他在十一月二十五日到达这里。他坚持说，到印度尼西亚来是他自己的主意，他不是任何人的正式客人。他上次曾在一九六五年春天（印尼共产党发动政变尝试之前）到过印尼，跟一九六五年十月一日政变时被共产党暗杀的亚尼将军住在一起。
至于他回老挝的日期，这位中立的将军不愿随便猜测。
他还暗示，美国可能通过中央情报局进行了干涉，把他从他的司令部里撵走。他说：“我干脆不了解他们。他们一向喜欢我。我想，有时，当他们的右臂发痒时，他们却把左臂抓破了。”当他在万象时，中央情报局曾为他提供一所住房。
记者问他，解决老挝问题的最好办法是什么。他说：“中立是唯一解决办法。这正像造一个桌子。它至少得有三条腿才能立得住：中立派、左派、右派。拿掉一条腿，它就会摇晃。拿掉另外两条腿，它马上就会倒下。”

显示原版>>

Previous:墨《政治》半月刊载文：《墨西哥的贫困、苦难和饥饿》

Next:委一周刊揭露美在委内瑞拉的经济掠夺


委一周刊揭露美在委内瑞拉的经济掠夺

出版日期:1966.12.13
         期次:3069
         版次:2
         栏目:\[第二版]
副题:美国平均每年从这个国家攫走近四亿美元
文章正文:
【本刊讯】委内瑞拉《什么》周刊十一月十八日刊登一篇题为《美国在委内瑞拉的渗透》的文章，摘要如下：
美国的官方统计说，从一九五○年到一九六四年十二月三十一日（十五年），美国在委内瑞拉“落户的”企业，汇回美国总数五十九亿七千五百万美元，平均每年三亿九千三百三十多万美元。
这些企业（主要是开采委内瑞拉原油的石油企业）宣布的利润，在这一时期达六十五亿八千九百万美元，结果是全部利润的百分之九○点七汇回美国，剩下的百分之九点三“再投资”到这些企业或其他部门。
此外，如果只考虑从一九五九年到一九六四年这六年，这全部数字就清楚了，因为在这些数字中，利润是二十八亿八千七百万美元，汇回美国二十六亿一千九百万美元，“抽回资本”四亿五千一百万美元。这就是说，从委内瑞拉拿走三十亿零七千万美元：比利润多出一亿八千七百万美元。
美国企业（主要是石油企业）正在向其他赚钱部门渗透。洛克菲勒公司，或者它的子公司克里奥尔石油公司，建立了一系列名为委内瑞拉的企业，经营牧场，零售商业，运输业，等等。同时还有炼铁和炼铝企业。美国资本（从委内瑞拉掠夺的）控制了纺织厂，仅仅洛克菲勒和壳牌石油公司集团就拥有一千七百四十万公顷可耕地。
对于这一切，能够说外国“直接投资”给委内瑞拉带来好处吗？因为……按人口平均计算，委内瑞拉国民收入毛值是很高的，外汇储备数量也很大，等等，但形成鲜明对照的是：在一九六四年，据估计失业人数达八十万（不包括半失业和变相失业）；生活费月月上涨，城市居民的百分之四十五没有水电；人口增长每年近三十万人，而在一九六五年，仅仅为十三万二千五百五十人盖了房子，二万九千五百四十户没有房子。
总之，美国控制石油的百分之七十，矿业的百分之八十，电力系统的百分之七十，建筑业的百分之二十七，商业近百分之十五……而手工业仅仅百分之七！在一九五○年，委内瑞拉“占有”美国在拉丁美洲直接投资总额的百分之二十二点三，而生产的利润却占该地区的百分之三十八点五。在一九六四年，这些比例数字向不利于委内瑞拉的方向改变，因为委内瑞拉占美国在拉美直接投资总额的百分之三十一点四，而生产的利润占该地区的百分之五十。从其他方面来看，在一九六○年，每个委内瑞拉人“提供”利润价值五十六点零六美元，同时，后来的四年利润增加了，……每个妇女、男人、老人、儿童或病人，在这一年为美国创造利润价值为六十五点五零美元。

显示原版>>

Previous:为讨取美帝的支持和施舍贡勒在印尼发表猖狂反华谈话

Next:墨几乎每个州都有铜矿储藏


我经济贸易展览会在名古屋胜利闭幕

出版日期:1966.12.13
         期次:3069
         版次:1
         栏目:\[头版]
副题:参观人数空前，二十天内达216万多人
文章正文:
【九州朝日广播公司电台十一日广播】从上月十九日起在名古屋市举行的名古屋中国展览会，今天结束了为期二十三天的展期而闭幕。
这个名古屋中国展览会一开始就博得了很大的名望，参观人数达二百一十六万六千一百零六人，与前年举行的东京中国展览会的一百一十二万人、大阪中国展览会的一百五十二万人，今年十月的北九州中国展览会的一百五十五万八千人相比，这次的名古屋中国展览会远远超过了至今的纪录。
【日本广播协会电台十一日广播】名古屋电：
中国经济贸易展览会比中国以往在外国举行的任何展览会都成功。中国展览会是头一次在东海地方举行的，在展览期间，日本企业对展出的工作母机进行了活跃的询价；中国方面的代表也参观了东海地方的工厂，加深了来往。
【日本短波广播公司电台十一日广播】名古屋中国贸易展览会在了解日中贸易上取得了很大的成果，今天将闭幕。这次展览会声望很好。当场的出售额，八日已经达到目标额二亿日元。参观人数和当场出售额都是共产党中国在海外举行的展览会的最高纪录。

显示原版>>

Previous:日本共同社说：中国文化大革命是今年头条国际新闻

Next:加拿大一商人访华后以亲身经历驳斥我红卫兵的诬蔑


香港搜获美蒋暗藏的大批军火

出版日期:1966.12.13
         期次:3069
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据香港《大公报》十二月一、二两日报道：九龙土瓜湾永耀街大藏械案，十一月三十日经港英当局证实。从警方缉获的军火看来，这宗藏械案规模不仅空前庞大，而且大部分均属美蒋特务组织惯用的爆破、暗杀武器，内中包括两支专门作暗杀用的无声手枪，六磅半外貌似煤球的黑色炸药，五十二磅烈性炸药、雷管及计时器，二十挺轻重机关枪及五千发各类子弹，一支自动手枪及一支左轮手枪，二十五枚手榴弹，八枚燃烧性手榴弹及二十一个香烟罐式炸弹，七十四个燃烧性装置及地雷等。
十二月一日已经获得证明，这是彻头彻尾的美蒋特务分子所设下的一个“军火库”！警方在这宗大藏械案中所搜获的大批军火，昨日下午在湾仔军器厂街警察总部的空地上展览，供各报记者拍摄照片。由于陈列军火的现场用绳围隔，使记者无法入场内仔细观看军火上的包装及标志，但就在警方军火专家希路出示给各报记者拍特写镜头的部分爆炸品及破坏装置中，也已清楚地看出，大部分都是用台湾出品的食品罐头作为伪装；在两枝特务使用的暗杀无声手枪上，则刻有“美国海军”（Ｕ·Ｓ·ＮＡＶＹ）的英文字。
在陈列现场所见，这一批军火用台湾出品的罐头作伪装的就有：（一）二十五枚手榴弹，每枚都装在一个写明“台湾茗茶”、“精选制品”的茶叶罐内。（二）四个方铁盒，装着大批的导火信管。这四个方铁盒都是台湾出品用来装猪肉干的。铁盒上写明“台南三美珍”，还画了一只大肥猪，旁边几行字是“品质优良，味美甘香，营养丰富，佐餐佳肴”，里面却装着杀人武器。（三）三个台湾出品的竹笋罐头，里面所装全是白色的塑胶烈性炸药。
土瓜湾永耀街大军火案破获后，引起港九同胞莫大震动，同声指斥美蒋特务灭绝人性将军火置于民居的行径，同时盼港府加紧查缉，严惩匪特。

显示原版>>

Previous:印度学生教师在加尔各达等地示威

Next:腊斯克要南越傀儡加紧搞“绥靖”/合众社透露：侵越美军到年底将超过三十八万人


因在随军商店抢购电视机 侵越美军同朴帮凶军发生磨擦

出版日期:1966.12.13
         期次:3069
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡二日电】驻西贡美军同南朝鲜军之间的怨恨越来越厉害，这是因为他们在随军商店中抢购价值昂贵的电视机引起的。
美国兵对南朝鲜兵的埋怨也越来越多，他们说，这类商品一经在随军商店出现，便立即被南朝鲜兵有组织地进行抢购。
有些美国兵说，他们怀疑南朝鲜兵将这些货物拿到黑市出售。
针对这一说法，南朝鲜发言人说，有些南朝鲜兵埋怨某些随军商店的美籍经理将一些人们希望买到的货物藏起来，直到美国兵首先购买了才拿出来。美国兵则说，南朝鲜兵组织了所谓的“随军商店小队”，实行抢购。
这些电视机每具售九十八美元七角五分，对于待遇低微的南朝鲜兵来说是一件奢侈品。南朝鲜一等兵日薪才一美元。

显示原版>>

Previous:南越一伪军官公开抱怨美军“顾问”专横拔扈/伪警察总监发表声明“抗议美宪兵逮捕西贡伪市长”

Next:外电报道： 苏修将秘密召开中央全会


印度学生教师在加尔各达等地示威

出版日期:1966.12.13
         期次:3069
         版次:2
         栏目:\[第二版]
副题:反动警察竟向示威学生开枪掷催泪弹
文章正文:
【印报托加尔各答十日电】警察昨天在加尔各答三个地点投掷了催泪弹，以驱散组织示威的“暴烈的成群学生”。第一个事件发生在这里省区学院。警察说，在那里，学生打破了窗框，毁坏了化学实验室。他们是举行示威抗议八日对学生（这些学生把校长禁闭在住所内，要求他撤销把一些据说不守法的学生开除的命令）使用催泪瓦斯。
在八日事件后，该学院已不定期关闭。第二个事件是，学生们举行示威要求加尔各答大学——该校也从八日起关闭——复课时攻击了在大学的一所建筑物前举行集会的另一批学生，警察发射了催泪弹。
第三个事件是，大约八百名学生在沙姆市场交叉路口干扰通行的车辆时，警察采取了这个措施。
【美联社加尔各答十日电】警察十日对在比哈尔邦穆扎法普尔（在这里西北约三百英里）示威的学生和教师开枪，一名大学教师和一名大学生被打死，还有一些人负伤。
在加尔各答，警察一连第三天使用催泪瓦斯驱散示威的学生，他们在本市两个主要火车站之一进行了两小时流动的冲突。
穆扎法普尔的抗议示威是在有谣言说警察毒打了一名教师（随后谣言被否认了）之后开始的。
警察要求学生解散，学生对他们投掷石块，一些警察受了重伤。于是警察开了枪。
愤怒的暴民随后袭击了附近的火车站，捣毁一间办公室并放火，引起警察再次开火。又有一些警察受伤。

显示原版>>

Previous:墨几乎每个州都有铜矿储藏

Next:香港搜获美蒋暗藏的大批军火


英报文章：《苏联集团为越南交易奔走》

出版日期:1966.12.13
         期次:3069
         版次:3
         栏目:\[第三版]
副题:苏修已为美推行「和谈」阴谋提出具体点子
文章正文:
【本刊讯】英《苏格兰人报》十二月六日刊载驻联合国记者的一篇报道，题为《苏联集团为越南交易奔走》，摘要如下：
东欧高级外交官们在纽约表示，他们认为在欧洲以及在不顾中国人的情况下在东南亚把当前政治现实情况固定下来是非常可取的。
他们这一点的意思是，他们非常希望不让西德人得到核武器。
但是他们也说，他们愿意接受南越为一个单独的政治实体，它在国际政治中不结盟，并且建立一个联合政府。他们并不坚持由民族解放阵线接管南越的政治权力，而只要求让民族解放阵线在一个包括一切活跃的政治因素的政府中起重要作用。至少在目前，也不坚持把全越南统一在河内的管辖之下。
这些东欧外交官特别为美国制订了一条通向和平的明确道路。第一步是停止轰炸北越，第二步停止战争升级，第三步美国作出一些“具有良好意愿的保证”。
美国从南越象征性地撤退一些军队将受到欢迎，但是比这差一点的做法可能也行——例如发表关于意愿的有力的声明，其中包括撤军的时间表。
无疑，提出这些建议是莫斯科完全知情的。
很不肯定的是美国对东欧的新和平计划反应如何。这种不肯定的情况牵涉到这个计划的两半：如果苏联及其欧洲盟国表示愿意帮助稳定东南亚的现状，它们是在积极谋求美国在欧洲予以帮助。它们显然在很审慎地推行它们的计划，因为它们认为它们从华盛顿得到了可能接受计划的暗示。

显示原版>>

Previous:美仍想同越方举行“战俘问题”会议

Next:哈里曼结束在阿尔及利亚的活动/美竭力拉阿尔及利亚为美搞「和谈」


在古巴妇联五大闭幕会上卡斯特罗谈古巴国内问题

出版日期:1966.12.13
         期次:3069
         版次:4
         栏目:\[第四版]
文章正文:
【法新社哈瓦那十日电】卡斯特罗在昨晚的演说中攻击了古巴残存的反动分子和保守分子，并警告要防止小资产阶级精神在政府机构中复活。
古巴总理在古巴妇女联合会第五次代表大会闭幕式上发表演说，同观察家的预见相反，他不谈国际政治问题。卡斯特罗已经好几个月没有在他的讲话中谈国际问题了。
总理在歌颂了革命的日益强大、日益坚定和巩固之后说，小资产阶级精神仍然相当严重地腐蚀着我们的社会主义革命，政府机构中仍然有许多反动分子和保守分子。
【美联社佛罗里达十日电】卡斯特罗说，美国要有一次革命才能消灭种族歧视。
古巴总理说：“不到在那里消灭了资本主义社会的一天，种族歧视是不会消灭的。”
卡斯特罗说，古巴正在消除对妇女的以及黑人的歧视。
【合众国际社迈阿密九日电】卡斯特罗总理今晚说，古巴妇女已摆脱了“资本主义剥削和被贱视的地位”。他的政权由于缺乏劳动力，已使成千的妇女到农田中干活。
卡斯特罗在圣克拉拉对古巴妇女联合会讲话时说，古巴妇女已表明她们是他的赤色革命中的“奇观”。
他说：“如果有人问我们，革命教我们学会了什么，我们会回答说，我们革命者所受到的最有益的教训之一是妇女给我们的教训。”
他说，古巴共产主义（当局）发现，古巴妇女具备“强烈的责任心，极好的纪律和巨大的热情。”
卡斯特罗估计，约有十五万妇女从事“生产”工作。他说，明年总数将增加到二十万人。
【路透社哈瓦那九日电】古巴将征召十一万五千名妇女参加农业劳动，以设法加强次要作物的生产。将使用妇女照管蔬菜和水果。她们将顶替那些在蔗糖收获季节中去收割四五个月甘蔗的男子。
古巴妇女联合会主席维尔马·埃斯平在妇联第五次代表大会上宣布这个决定，她说，这个行动是走向妇女彻底解放的一步。
计划在明年使用妇女收摘全国咖啡的至少百分之五十，在古巴中部根据一个特别计划将使用妇女从事山区的葡萄和草莓的生产。

显示原版>>

Previous:卡斯特罗对美刊记者发表无所不谈的谈话

Next:美一副国务卿鼓吹利用贸易扩大对苏联东欧的经济渗透


澳葡萄当局通告表示全部受我所提要求/路透社认为：我对当局的强硬态度是警告美英不得插手

出版日期:1966.12.14
         期次:3070
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】澳门葡萄牙当局十三日零时十五分通过澳门绿村广播电台以“通告”形式广播如下（全文）：“兹奉总督谕，通告如下：维持和发展中葡数世纪的友谊和了解，是澳门政府长期以来所最主要的关心。为此，为着符合本澳居民的愿望，决定全部接受本月十日广东省人民委员会外事处发表声明所提出的要求。一九六六年十二月十二日下午十一时三十分，秘书长波治。”
【路透社澳门十二日电】武装的中国士兵今天在关闸（澳门和中国之间的边界）的他们的一边实行严密的警戒，同时这个葡萄牙领地在紧张气氛中期待里斯本对北京支持的左派分子的要求的反应。
但是担心重新发生暴力行动或中国人的行动的情绪并没有完全消除，经过关闸进入澳门的人们带来了边界对面中国军队可能加强的消息，
他们说，看来在与澳门毗邻的华南地区的人民解放军人员比今年任何其他时候都多。
中国炮舰也比最近时期要多，它们驻在接近澳门内港的区域，突然驶来和离去。
观察家们认为这些行动首先是为了支持北京对葡萄牙的不妥协的态度和对英国或美国的任何干涉提出的警告。

显示原版>>

Previous:德新社驻北京记者承认我文化大革命促进了生产

Next:从香港报纸报道：看葡帝纸老虎现形


白人犯罪 黑人遭殃

出版日期:1966.12.14
         期次:3070
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新晚报》十一月八日，刊登一篇文章，摘载于下：
一九六五年夏天，得克萨斯州霍夫堡两位加油站职员（白人）向警方报告：有两个黑人匪徒，手持枪械，公然白昼打劫，抢去了加油站中的款项三千美元。
一个月之后，该市警探根据一位“隐名者”的线报，逮捕了三十三岁的黑人货车司机欧温·拜尔德。
拜尔德极口呼冤，坚不认罪，但警方似乎认为他的罪嫌颇重，使他排入疑犯行列，叫两名加油站职员前来认人。果然，两人一眼便指认出：拜尔德正是当日两名黑人匪徒之一。
事实上劫匪另有其人，拜尔德根本和抢案毫无关连。“劫匪”并非外人，就是那两位加油站职员监守自盗，吞没账款，虚报被劫。果然，在严密诘询前，两人无所遁形，只好老实承认，款项是他们自己吞没的，“黑人抢匪”云云全属凭空捏造。
汽油公司当两名职员赔出侵吞账项，全部“回水”之后，也便将此事秘而不宣，并不通知警方此案真相。
可怜黑人拜尔德因无力付出保款，只好在狱中坐了六个月苦工监。
拜尔德受了不白之冤，坐了半年监毫无赔偿，更因失去职业，负债八千美元——因为在他坐监期中，妻子和四个儿女只好靠借债度日。

显示原版>>

Previous:美刊展望美明年在各方面的前景：认为美黑人斗争将进一步发展

Next:美一核潜艇编入现役


从香港报纸报道：看葡帝纸老虎现形

出版日期:1966.12.14
         期次:3070
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《新生晚报》十二日说，“一般人士估计，最近中共对澳所采取一系列措施，及海陆示威，不单只是一种心理压力，而具有认真对付之姿态。据一位澳门来客称，中共此举对澳葡当局的压力甚为巨大，因为葡兵仅得千人，根本不足以言防卫。再者，如向美英请求救兵，可能性极小，因为美英是不敢出面干涉的。”
这家报纸又说，“昨晨开始在澳门港外再度出现的中共四艘炮舰，使澳门局势顿呈紧张，尤以葡人人心浮动，纷纷计划迁港。昨日，多批葡军眷属，突然乘搭港澳轮离澳。
《华侨晚报》十二日说，“这批澳葡高级官员之眷属，都携有大批行李，显属远行的行装。包括有警察厅长傅基利太太及子女，陆军总司令施维纳及海军司令毕烈度之眷属，则于昨日下午先行离澳。”
《快报》十二日说，“从澳门官方获得消息，两艘葡萄牙巡洋舰‘江沙维’及‘江沙维常古’号已奉派来澳门增防，但被中共舰艇封锁外港而被迫驶往香港候命。”
【本刊讯】香港《正午报》十一日说，“据一位商界人士透露，此次事件的一位元凶祸首的太太，突然失魂落魄的到西洋银行，急不及待的要把所有存款提清，看来他们已准备棚尾拉箱。”“九、十两天，葡籍人，已不敢再像以前那样随便在通行大道，茶楼餐室，旁若无人，颐指气使了，不独普通的‘土生’是如此，特殊阶级的葡人也如此，因为红卫兵要来造反的消息，吓得他们发抖，终日茶饭不思，几乎忧伤成疾。”据《星岛日报》报道，十一日在澳门港币价格突涨。

显示原版>>

Previous:澳葡萄当局通告表示全部受我所提要求/路透社认为：我对当局的强硬态度是警告美英不得插手

Next:蒋帮报纸极度慌张发出哀呜


德新社驻北京记者承认我文化大革命促进了生产

出版日期:1966.12.14
         期次:3070
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京十二日电】（记者：巴格曼）共产党报纸刊载了许多关于即将度过的第三个五年经济计划的第一年的生产指标提前完成的消息。
这些报纸刊登这类报道的主要原因之一显然是为了证明“无产阶级文化大革命”没有妨碍而是促进了经济生产。
北京观察家们倾向于认为中国的这些论点是有道理的，因为红卫兵运动——除了发生一些不重要的事件之外——在工厂大门前止住了，也因为企业工人根据生产需要贯彻他们自己的“文化革命”。
此外，百分之九十以上的红卫兵都是中学生和大学生，而不是工厂工人或年青的农业工人。
一切迹象表明，政府的措施都得到彻底贯彻，据宣布，由于红卫兵旅行而运输任务过重的铁路，现在又集中力量主要运输经济和工业建设需要的物资。
当然，计划的第一年完成任务的全面数字是得不到的，因为没有公布全面统计数字。
但是根据官方宣布的许多细节，可以得出某些结论。特别是由于过去几年的经验表明，官方宣传中的都肯定是根据事实的。
因此，得出这个结论是正当的：中国的工业在过去十二个月里完成了生产指标，其中包括加工工业、电子工业和农业机械工业。
还可以得到在长春的中国最大的汽车制造厂的产量详情，该厂已经在十一月完成全年生产计划。
对中国的七亿五千万人民最重要的农业生产方面也是如此。尽管今年天气不好——南方大规模洪水，北方长时间干旱——农业获得一九五九到一九六一年欠收以后的普遍丰产。

显示原版>>

Previous:毛主席语录

Next:澳葡萄当局通告表示全部受我所提要求/路透社认为：我对当局的强硬态度是警告美英不得插手


法外贸三个月来接连出现赤字

出版日期:1966.12.14
         期次:3070
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎九日电】十一月份法国外贸又有赤字，这是连续第三个月出现赤字了。
十一月份进口总额为五十二亿三千万法郎，而出口额仅为四十五亿六千万法郎。
由于经济持续发展，国内需求量庞大，故而法国进口量继续在扩大。
另一方面出口增长缓慢主要是因为法国的主要主顾西德、英国和美国购买量减少了。
贸易赤字是造成夏末以来外汇减少原因之一
。

显示原版>>

Previous:西方国家贸易一季不如一季/英报认为：明年西方世界经济增长率将继续放慢

Next:南亚得里亚沿海发生地震


合众国际社透露：袭击越南的B----52可能在使用菲基地

出版日期:1966.12.14
         期次:3070
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡十三日电】消息灵通人士今天说，Ｂ—５２轰炸机加紧了从比关岛更近的基地对北越和南越的空袭。
由于棘手的国际政治考虑，美国官方人士拒绝谈论除关岛以外的其它任何轰炸基地。
【合众国际社十二日内部通报】（马尼拉转西贡）：告诉你们一个消息，弗里德从西贡报道，消息灵通人士说，Ｂ—５２飞机现在从比关岛还要近的基地袭击越南。消息说，这些轰炸机现在可能在使用菲律宾的克拉克基地。
奥斯特赖克

显示原版>>

Previous:前美驻太平洋陆军司令沃特斯：鼓吹建立横贯泰、老、越的封锁线

Next:两个美参议员结束在南越的活动/瑟蒙德鼓吹把对越的轰炸「升级」


蒋帮报纸极度慌张发出哀呜

出版日期:1966.12.14
         期次:3070
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】蒋匪帮《香港时报》十二日在评论广东省人委外事处处长发表的声明时显得极度慌张，它说：“如果不幸而澳门当局怯于暴力，接受了他们的‘条件’，也就等于肯定了中共特务所策动的暴动是‘合法’的、‘合理’的。于是，从此以后，只要有被认为不利于赤色势力扩展的问题发生，共特们就可以肆无忌惮地以暴动要挟来解决问题”。“澳门当局由此而失去了权力，不过是一件小事；更重要的是，所有住居澳门的自由人士，将由此而被剥夺了一切自由生活，甚至被迫得无以生存”，“举世必须严密注视，为澳门自由人士伸出正义的支援之手”。

显示原版>>

Previous:从香港报纸报道：看葡帝纸老虎现形

Next:想不到真有这样令人羡慕的社会


腊斯克过新德里时同印外长会谈

出版日期:1966.12.14
         期次:3070
         版次:2
         栏目:\[第二版]
副题:印报说粮食问题是会谈的一个重要问题
文章正文:
【印度报业托辣斯新德里十二日电】美国国务卿腊斯克在巴兰机场作短暂停留时同印度外交部长查格拉举行了半小时会谈。记者问查格拉，是否讨论了有关美国冻结粮食的问题，是否以后在华盛顿或印度继续举行任何会谈。他回答说，“会谈应当在这里和美国不断举行，我这个人是很相信会谈的”。迹象表明他们还讨论了越南问题。
【本刊讯】印度《政治家报》十一日新德里消息：据悉，国务卿是突然决定停在巴兰机场加油的。原来没有在这里停留的计划。无疑，粮食问题将是腊斯克同查格拉会谈的一个重要问题。

显示原版>>

Previous:印尼右派报纸透露：北苏拉威西被捕的九卅运动领导人“失踪”

Next:一种新型直升飞机


联大通过接受巴巴多斯为联合国会员国

出版日期:1966.12.14
         期次:3070
         版次:4
         栏目:\[第四版]
文章正文:
【美联社联合国九日电】今天联合国同意接纳巴巴多斯，作为这一世界组织的第一百二十二个会员国。
联合国大会以口头表决方式通过接纳这个前英国领地。
巴巴多斯总理巴罗在联大讲话时说，他的国家“将同所有的国家友好，不作任何国家的卫星国”。

显示原版>>

Previous:美又给南二十万美元


两个美参议员结束在南越的活动/瑟蒙德鼓吹把对越的轰炸「升级」

出版日期:1966.12.14
         期次:3070
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡十日电】参议员瑟蒙德今天结束了六天的战区视察，敦促五角大楼把对北越的空袭升级。他说，应当封锁海防，应当让美国驾驶员袭击现在禁止的「更有意义的」目标。
他说，在过去一周中，他同一些美国军事指挥官谈了话，他们认为还需要美国军队。
他说，「他们表示，负责的一些地区兵力不足。但是我的判断是，如果我们能够在高级作出决定轰炸这个麻烦的发源地，那么就有可能不增加军队就打赢这场战争。」
瑟蒙德是在专门接见本社记者时说这番话的。他说，他的越南之行证实了他以前这样的意见：应当改变政策，对海防港口，应当以水雷、炸弹或禁运加以封锁。
【美新处西贡十一日电】美国参议员霍林斯在六天中听取了军民当局的汇报和参观后，于十一日离开越南。

显示原版>>

Previous:合众国际社透露：袭击越南的B----52可能在使用菲基地

Next:美海军发言人叫嚷“必须增加压力”


毛主席语录

出版日期:1966.12.14
         期次:3070
         版次:1
         栏目:\[头版]
文章正文:
“搬起石头打自己的脚”，这是中国人形容某些蠢人的行为的一句话。各国反动派也是这样的一批蠢人。 《在苏联最高苏维埃庆祝伟大的十月社会主义革命四十周年会议上的讲话》

显示原版>>

Next:德新社驻北京记者承认我文化大革命促进了生产


美“阿波罗”计划打算在明年初开始试验

出版日期:1966.12.14
         期次:3070
         版次:3
         栏目:\[第三版]\[科学技术]
副题:目标是在一九六八或一九六九年将人送上月球，但目前尚有些技术问题未解决
文章正文:
【美联社肯尼迪角十一月十五日电】现在，美国的全部注意力已转向把人送到月球上去的“阿波罗”计划。然而，阿波罗飞船还有着麻烦。
两个月前，国家航空和宇宙航行局曾乐观地谈起于本月进行第一艘载人阿波罗飞船的地球轨道飞行。这件事已悄悄地搁置到十二月，目前又定于一月十七日，但是许多官员们预料还要推迟到二月。
问题是在宇宙飞船上，这是一艘容纳三人、甚至可以在到月球去的途中给他们提供床铺的宽敞的运载工具，这艘阿波罗的重量将为九万四千磅，而双子星座飞船是八千磅。
在热负载达到高峰时冷却座舱用的水箱（ＷＡＴＥＲＢＯＩＬＥＲ）由于金属板的阻塞而遇到了麻烦。目前正在用不锈钢板来代替镍板。转轨道发动机的燃料箱正在更换，因为原来的燃料箱已在一次试验中被甲醇污染。
这些麻烦，再加上把人送到月球上去的“土星五号”火箭方面的一个大麻烦，已使一九六八年在月球上着陆的可能性暗淡了。“土星五号”的第二级已遇到了一堆问题。因此，这种巨型火箭的第一次不载人试验飞行已从一月推迟到三、四月间。这个庞然大物有七百五十万磅助推器推力，可以产生相当于六千架波音７０７喷气机的动力。
最初几次阿波罗飞行将采用威力是“土星五号”的五分之一的较小的“土星一号”作为助推器。
以下是目前拟定的到月球去的时间表：
一九六七年一月或二月：长达十四天的地球轨道飞行以检查宇宙飞船的各个系统。驾驶员将是格里索姆、怀特和查菲。
一九六七年三月或四月：“土星五号”作第一次不载人试验飞行。
一九六七年年中：第二次地球轨道飞行，也将长达十四天。驾驶员将是希拉、坎宁安和艾西尔。
一九六七年年中：“土星五号”作第二次不载人试验飞行。
一九六七年九月或十月：第一次会合飞行，由一艘阿波罗三人飞船同一艘月球着陆飞行器连接起来，这艘月球着陆飞行器跟最终将由两个人乘坐到月球表面去的一样。
一九六七年底或一九六八年初：第一次用土星五号作载人轨道飞行。
一九六八年上半年：载人月球着陆飞行。经过三天飞行后，飞行人员中的两人将落到月球表面上，第三人仍然留在围绕月球的轨道上。两位着陆者在探索十八小时后将重新进入母船返回地球。

显示原版>>

Previous:一种新型直升飞机

Next:美出动Ｂ—５２轰炸穆嘉山口地区


美把泰国迅速变成它的“地上航空母舰”

出版日期:1966.12.14
         期次:3070
         版次:2
         栏目:\[第二版]
副题:泰统治集团向美卖身制造积聚了巨额私人财产
文章正文:
【本刊讯】美《芝加哥太阳时报》十二月九日刊登弗里奇从曼谷发回的一篇文章，标题是《和反殖民主义背道而驰》，摘要如下：
至少在一个方面，泰国在各国中间是罕见的：它是世界上唯一正在竭尽全力争取依赖一个巨大的外国，而不是争取独立。这是和反殖民主义背道而驰的一个罕见的和突出的例子。在这里，来访的人可以很快地看出泰国由于它的军人政府的殷切合作，已经如何把自己变成一个巨大的美国地上航空母舰，而且通过这样做，已经如何把自己变成一个美国的被保护国。或者，至少它希望它已经变成这样。
这已促使参议院外交委员会主席富布赖特把泰国说成是一个美国的“殖民地”和“第五十一个州”。无论如何，这同战后许多其他小国争取摆脱外国影响的努力成为一种独特的对比。
泰国由于把自己变成一个新的附庸国，享受到丰厚的报酬，因为美国提供的数以亿计的美元援助
——经济援助和军事援助
——源源不断地送来。随之造成的繁荣特别使统治集团获得优厚报酬。已故的有力人物沙立在五年中就集聚了约一亿四千万美元的个人财产。
今天，泰国有三万五千名以上的美国军人，在不到一年的时间内增加了两倍，从而使得这种集结成为比一九六五年年底在越南的规模还要大的行动。这一切将到何时结束，谁也不知道。泰国同越南没有共同边界，直到最近，它也一直没有卷入老挝战争。现在，既然泰国已使自己成为美国的第二线战线，那么它就卷入这两国之中，而且随着美国加紧从泰国的新基地起飞去轰炸北越和老挝，这种卷入的规模越来越大。
撇开这种政策的利弊或是否明智不谈，对泰国人民来说，很明显这是一种危险的政策。他们对这一政策的看法如何是不得而知的，因为并没有同他们商量过。从官方来说，事实上，并没有把他们的这种卷入告诉他们，因此据猜想他们对情况是不了解的。也许，他们可以因下述事实而聊以自慰：也没有同美国人民商量过。开辟这个第二战线以及迅速扩大这条战线是约翰逊总统单独作出的决定，而对这个决定，从来没有正式承认过，更谈不上讨论了。

显示原版>>

Previous:美正助泰成立“特别部队”以镇压爱国武装/腊斯克在曼谷曾同他侬集团讨论泰东北部局势

Next:香港《大公报》报道一年以来：印尼反右派力量一再袭击右派学生组织


美出动Ｂ—５２轰炸穆嘉山口地区

出版日期:1966.12.14
         期次:3070
         版次:3
         栏目:\[第三版]
副题:合众社说这是美对越空袭的又一次“升级”
文章正文:
【合众国际社西贡十二日电】美国今天对共产党人进行的空袭又一次升了级。
美国再一次派遣了Ｂ—５２重型轰炸机袭击北越以封锁通往南越的极为重要的胡志明小道。
加紧进行的这次空袭发生在这样的时候：再过两周就要实行拟议中的两次假日休战中第一次休战了。
【法新社西贡十二日电】美国Ｂ—５２战略轰炸机今天下午对北越进行了一次突然袭击，轰炸了靠近老挝边界的穆嘉山口附近地区。
穆嘉山口是胡志明渗透小道通往南越的要道。
美国发言人在这里说，这是一次“大规模袭击”。
据信，至少有二十五架Ｂ—５２巨型轰炸机进行了这次袭击。
这些飞机向第十五号公路上的一千五百米长的路段（它位于距离穆嘉山口二点五英里的地方）扔下了七百五十吨炸弹。
这次袭击的目的是为了以在这条道路上炸成的巨大弹坑和使这个山区引起山崩来封锁这条路。
这是自四月二十七日以来Ｂ—５２第一次袭击穆嘉山口地区。
这种巨型轰炸机还对非军事区的目标进行了十八次袭击，以支援美国海军陆战队就在这个地区以南进行的“大草原行动”。
昨天恶劣的气候使战术飞机不能飞到红河流域和红河三角洲上空。
美国空军、海军战斗轰炸机昨天对这个国家的南部，特别是在洞海周围和荣市周围以及通向穆嘉山口的道路，进行了八十五次轰炸和侦察活动。
空军的主要目标是一些军事设施、公路和铁路线。
海军飞机轰炸了一些帆船和货船以及登陆地点和渡口。
美Ｂ—５２滥炸非军事区
【美联社西贡十二日电】美国Ｂ—５２轰炸机昨天下午轰炸了非军事区。
美军司令部说，这种巨型轰炸机袭击了被北越渗透者利用的仓库和集结待运地区。
这次袭击是Ｂ—５２飞机将近两个月来第一次袭击这个缓冲区，虽然较小的美国战术轰炸机曾对它进行了袭击。

显示原版>>

Previous:美“阿波罗”计划打算在明年初开始试验

Next:美机袭击海防地对空导弹装配设施


美海军发言人叫嚷“必须增加压力”

出版日期:1966.12.14
         期次:3070
         版次:3
         栏目:\[第三版]
眉题:美帝力图“以炸迫和”
文章正文:
【美联社西贡十二日电】美国海军发言人十二日说，一些北越米格机驾驶员逃过共产党中国边界来避免美国军用飞机的追击。
他坦率表明，他赞成袭击北越河内—海防地区的米格机基地，但是他对作出决定的文职人员会批准这样做是不抱什么希望的。他承认，“应当认为”袭击米格基地“是一种严重的”战争“升级冒险”。
这位发言人强调，他的看法反映了纯军事的观点，他承认需要考虑另外一些因素，如这种攻击可能引起共产党中国或俄国的反应。
海军发言人说，“他认真希望”不会延长停炸期限——像将近一年前美国对北方的空袭停止三十七天的情况那样。
这位发言人强烈表明，他认为有更多的可以而且应当袭击的军事目标。
这位发言人说，如果目前的空袭范围没有使敌人觉悟的话，“下一步行动必须是增加压力”。
他说，过去一年来，敌人的防空兵器加强了，有了更多的常规大炮和地对空导弹。
他说，此外，北越的炮手和导弹发射人员由于经过战斗射击实践而变得更熟练了。
他说：“现在，对我们的驾驶员来说是更困难了。飞入北越比过去更加危险了。”

显示原版>>

Previous:两个美参议员结束在南越的活动/瑟蒙德鼓吹把对越的轰炸「升级」

Next:美刊担心黑人起来造反


美机袭击海防地对空导弹装配设施

出版日期:1966.12.14
         期次:3070
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡十三日电】据今天上午宣布，美国海军喷气机袭击了海防门口的地对空导弹装配设施。
一位美军发言人说，从第七舰队航空母舰上起飞的飞机昨天清晨袭击了海防西南五英里的地对空导弹装配中心。这个目标在十一月二十二日曾遭到海军喷气机的第一次袭击。
【法新社西贡十二日电】一位高级海军人士今天在这里说，根据“逐步施加压力”的计划，美国对北越的空袭将继续升级。这位人士还暗示，将放弃由美国第七舰队对北越沿海阵地进行猛烈而持续炮击的主张。
他说：“如果我们要继续炮击北越沿海地区的话，我们将需要更多的军舰。”
这位人士认为，人们对于在东京湾巡弋的一些苏联拖网船的重要性估计过高。他说：“我们对这些俄国拖网船并不担心。。”

显示原版>>

Previous:美出动Ｂ—５２轰炸穆嘉山口地区

Next:前美驻太平洋陆军司令沃特斯：鼓吹建立横贯泰、老、越的封锁线


美刊担心黑人起来造反

出版日期:1966.12.14
         期次:3070
         版次:4
         栏目:\[第四版]
眉题:美黑人失业问题严重生活日趋贫困
文章正文:
【本刊讯】美国《时代》杂志十月二十八日刊载一篇文章，摘要如下：
黑人取得的进展已经超过美国或者超过差不多任何其他国家历史上任何少数民族所取得的进展。
所有这些新获得的好处差不多都是日益增长的黑人中产阶级取得的，这个阶级在黑人人口中仍居于少数。这是问题的核心，因为它把收入低微的半文盲的黑人，主要是收入低于政府所规定的贫困线的家庭撇在后面。这个阶级包括全国黑人青年的百分之六十，这些青年正是提出要求和造成混乱的先锋。在中产阶级黑人的收入增长的同时，这些广大黑人群众的收入实际上却在下降。
这种巨大的悬殊已使收入低微的黑人和他们的较为富裕的、受过良好教育的中产阶级兄弟之间发生深刻的敌对情绪。贫民窟中的精神沮丧、遭到漠视和冷淡待遇的黑人非常妒恨被他们嘲讽为“白种黑人”的人。另一方面，骚乱和要求“黑人权力”的叫喊却使中产阶级的黑人感到困扰，因为他们知道这对他们的事业是不利的。
要问黑人向往什么，这是一个近似迂腐的问题。他们向往白人所享有的一切。对他们来说，这不仅意味着财产，而且意味着机会和选择。它意味着在工作、教育和住房的必不可少的需要方面，以及政治权力、得到社会的承认和自尊心这类抽象的事物方面得到相当的满足。在这些方面他们得到了多少？下面是根据三十位《时代》杂志记者在全国各地收集的材料编辑的一份说明黑人最近获得的好处，以及继续存在的不利条件的对照表。
工作机会：中产阶级黑人的就业情况已有不可比拟的改善，下层黑人的就业情况却恶化了。在白人中失业的比率今年一直下降，现为百分之三点三，而黑人失业比率却一直上升，现为百分之七点八。这主要是因为在许多黑人贫民窟中失业的比率已高达百分之二十五，自动化取消了历来是收入低微的黑人所占有的下贱的手工劳动。种族歧视仍远未根除。劳工部最近一次调查表明，巴尔的摩的暖气按装工、制造金属版的工人和管道按装工人之中没有黑人学徒；纽瓦克的石匠、建筑铁工或暖气按装工之中没有黑人学徒；匹兹堡的机器操纵技工、油工或车床工人之中没有黑人学徒；华盛顿的玻璃工、制造金属版工人或石绵工人之中也都没有黑人学徒。
教育：黑人在教育方面虽然仍然明显落后于白人，但是他们已经取得使人印象深刻的进展，特别是在大学教育方面。对于从来没有受过大学教育的黑人说来，情况凄惨得多。
美国学生每五个人当中有四个是在差不多全是黑人或者全是白人的学校读书。学校种族隔离的现象在北方正在不断增加。
住房：要得到好的住房对于大部分黑人来说也许是一件最困难的事情。悲惨的是，都市的更新经常意味着黑人搬家——用供给中等收入的黑人居住的带有楼房的聚居区代替破旧的小平房，并迫使收入低微的黑人搬到更破烂的贫民窟中去。

显示原版>>

Previous:美海军发言人叫嚷“必须增加压力”

Next:美刊展望美明年在各方面的前景：认为美黑人斗争将进一步发展


美刊展望美明年在各方面的前景：认为美黑人斗争将进一步发展

出版日期:1966.12.14
         期次:3070
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《纽约时报》四日刊载《美国新闻与世界报道》的一幅整页的广告，题为《展望一九六七年的变化》，摘要如下：
越南战争：美国的最严重的外交政策问题到一九六七年年中可能达到高潮。美国现在是逐步加强军事力量的，但是如果共产党不愿意谈判，就可能全速加强。
企业繁荣——持续多久。有迹象表明，六年来的繁荣在住房建筑、汽车和钢铁方面可能疲软下来，但是只要越南战争继续下去，经济衰退看来是不大可能的。除非战争很快结束，否则经济的重要支柱之一联邦开支预计将继续上升。
民权：注意北部的大城市，这些城市正在迅速成为主要的民权战场。越来越多的人要求联邦向黑人贫民窟区提供大量援助。
发生更多的种族骚乱的可能性将给这种要求增加压力。

显示原版>>

Previous:美刊担心黑人起来造反

Next:白人犯罪 黑人遭殃


美通讯社惊呼：又一场人民战争可能在泰国出现

出版日期:1966.12.14
         期次:3070
         版次:2
         栏目:\[第二版]
副题:说泰国的共产主义运动是土生土长的；目前战争正在扩大，如果继续下去，到明年底泰政府就会遇到严重困难
文章正文:
【合众国际社曼谷十二日电】美国今天已卷入泰国的共产党游击战，从某些方面来说，涉及到美国在亚洲的地位的程度超过了越南战争。
这仍然是一场小型战争，但正在扩大。此间多数观察家认为，如果这场战争明年像今年这样继续下去的话，那么到一九六七年年底以前，泰国就会遇到严重困难。
虽然在克拉半岛的泰国南部和北边泰老边境沿线有共产党煽动的骚乱，但美军最直接参加的是在东北部。
美国卷入以及威胁之严重性表现在下列方面：
——美国提供直升飞机运输泰国作战部队去对付游击队。
——美国的特别部队训练泰国军队一直到连排一级进行反共的丛林作战。
——中央情报局的反暴乱专家已到泰国，有些是直接来自南越。
——美国供应数以千吨计的军火和其它作战装备，也在训练泰国的驾驶员和机械士，希望能够建立起一支独立的泰国直升飞机部队。
——它正在花数百万美元修建新的军事设施，并建立一个能维持一场陆地大战的供应网。
迄今收效还极少极少。在这里出现一场人民战争的可能性同在越南一样大。
共产党中国在一九六五年元旦那一天宣布成立了泰国爱国阵线。
可是现在的一切迹象表明，泰国的共产主义运动事实上是土生土长的，即使它是受外界指导的。
它的领导人都是泰国人，追随他们的人也都是泰国人。据估计追随者的人数是一千人，也有人说是五千人。
泰国爱国阵线的头子是朱拉暖·帕侬荣。他在四十年代末就离开了泰国，现在何处，不得而知。几个月前有谣传说，有人在曼谷以东五十英里的地方看见他率领着一股游击队。游击队进行了些什么活动，不得而知。泰国政府的论点是：如果公布战斗的结果，甚至公布个别战斗的消息，都只会给共产党人打气。

显示原版>>

Previous:想不到真有这样令人羡慕的社会

Next:美要求泰当局派消防队保护美驻军营地


美要求泰当局派消防队保护美驻军营地

出版日期:1966.12.14
         期次:3070
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】泰国人民武装反美爱国斗争胜利开展，使驻在泰国的美国侵略军胆战心惊。据泰国《世界晚报》八日透露，美军当局已要求他侬傀儡集团派遣消防队常驻美军营地，以便“随时协助美军预防共党分子对美军进行的各种破坏和纵火活动”。
据报道，最近，泰国曾流传泰国人民武装准备袭击美军基地的消息。

显示原版>>

Previous:美通讯社惊呼：又一场人民战争可能在泰国出现

Next:美正助泰成立“特别部队”以镇压爱国武装/腊斯克在曼谷曾同他侬集团讨论泰东北部局势


美一核潜艇编入现役

出版日期:1966.12.14
         期次:3070
         版次:4
         栏目:\[第四版]
文章正文:
【美新处弗吉尼亚州纽波特纽兹六日电】美国海军今天将其计划的六十二艘核动力攻击潜艇舰队中的第二十四艘——美国「女王鱼号」编入现役。
海军说，「女王鱼号」装有最新式的水下侦察装置，并有用火箭发射的萨布罗克式反潜艇鱼雷。

显示原版>>

Previous:白人犯罪 黑人遭殃

Next:南官员承认：南今年工业生产停滞物价上涨赤字增加


美又给南二十万美元

出版日期:1966.12.14
         期次:3070
         版次:4
         栏目:\[第四版]
文章正文:
【德新社贝尔格莱德十日电】美国埃尔布里克大使九日给南斯拉夫一张二十万美元的支票，来推进和平利用原子能的发展。
这笔赠款将用来偿付在波德哥里察修建一座「特里加二型」核反应堆的费用。

显示原版>>

Previous:南亚得里亚沿海发生地震

Next:联大通过接受巴巴多斯为联合国会员国


美正助泰成立“特别部队”以镇压爱国武装/腊斯克在曼谷曾同他侬集团讨论泰东北部局势

出版日期:1966.12.14
         期次:3070
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社曼谷十二日电】可靠人士今晚说，泰国政府正在美国帮助下组织二十二个特别部队在东北部的丛林巡逻并同那里的游击队战斗。
这些人士说，这里的美国援助代表团将给这些部队提供轻型直升飞机、通讯装备、武器和弹药。这些直升飞机将由泰国人驾驶。
在北部的共产党叛乱运动已经壮大到使这里的美国官员对它感到严重不安的程度了。
这些人士说，这些新部队将受到关于反叛乱战术的特别训练。
【合众国际社曼谷十一日电】美国国务卿腊斯克今天同他侬总理及泰国其他高级官员商谈了东南亚的局势，其中包括泰国多事的东北部的问题。
无法获悉腊斯克同泰国人会谈的内容。
消息灵通人士说，他们讨论的问题包括：越南局势、马尼拉最高级会议、泰国东北部难于处理的局势、美泰经济合作，以及总的区域性合作。
腊斯克今天上午在从西贡前往巴黎出席北大西洋公约组织外长会议的途中到达这里，他自称对那个备受战争破坏的国家的局势发展感到满意。

显示原版>>

Previous:美要求泰当局派消防队保护美驻军营地

Next:美把泰国迅速变成它的“地上航空母舰”


南官员承认：南今年工业生产停滞物价上涨赤字增加

出版日期:1966.12.14
         期次:3070
         版次:4
         栏目:\[第四版]
副题:美一批商业大老板到南开辟市场，南财长殷勤接待并欢迎投资
文章正文:
【本刊讯】南《政治报》十一月十五日刊登一篇报道，谈南最近的经济情况，摘要如下：
联邦统计局局长伊·拉蒂菲奇在昨天的记者招待会上说：“遗憾的是，工业生产停滞不前，甚至在慢慢下降，进口比出口增长得快，而物价在继续上涨”。
工业生产在今年头十个月比去年同期增长了百分之五。十月份与九月份相比，工业生产下降了百分之一。
五金工业的情况最不好。这一部门的所有工厂都开工不足，因为没有足够的活干。它们的产品销路不好。煤矿仍然处境困难。
在二百一十六种可以自由定价的产品中，联邦统计局注视着五十五种产品价格的动向。这些产品在十月份比六月份上涨了百分之十九点一。
十月份，猪肉涨得最多（百分之七点三），这样，从六月到现在，猪肉价格上涨了百分之四十一。
从材料中一眼就能看出，上个月的经济进程走上了不如意的方向，秋天的市场又不稳定了。而这很可能是一些不能很快就消除的困难。
【本刊讯】南《战斗报》十一月十五日刊登一篇报道，摘要如下：
据联邦统计局宣布，在过去的十个月中，与去年同期相比，出口约增加了百分之十三，而进口约增加了百分之十九点四。这样就使差距不是缩小而是扩大了：出口落后于期望，而进口超出了预料。这一趋势对我们的收支平衡可能是危险的。据统计材料，我们的外贸收支赤字在十月份又增加了，迄今为止赤字约为四十亿新第纳尔（一新第纳尔等于一百旧第纳尔——本刊注）。
【南通社贝尔格莱德十一月二十九日电】为数三十五人的一批美国著名商业家和记者这几天访问了南斯拉夫。南斯拉夫联邦财政秘书格里戈罗夫接见了他们。
这是美国商业家在对东欧国家十天访问范围内的一次私人访问。南斯拉夫部长同美国商业家和记者进行了两小时交谈，后者问了他许多问题。
这批商业家问道：你们的国际收支情况怎么样？
格里戈罗夫解释说，直到两年前，南斯拉夫收支一直有赤字。他说，造成这种情况的原因是建设的加速进行和缺乏资本。
美国商业家对于南斯拉夫企业和外国资本之间可进行哪些形式的合作感到兴趣。
格里戈罗夫说：“（外国公司）能够做的是进行投资，分享利润和汇划相应部分的利润。”
你如何看待南斯拉夫工人移居外国？是接着的一个问题。
格里戈罗夫说，南斯拉夫经济的发展正处于不能确保所有的人都就业的关头。某些南斯拉夫工人暂时到国外去是他们找工作的办法。
美国商业家接着对于南斯拉夫的私有财产发生兴趣，问道“你们的公民能够拥有什么？”
格里戈罗夫说，一个南斯拉夫人可以拥有三套小的公寓房子，十公顷可耕地，一辆汽车和宝石等珍贵物品，“这一切构成一个现代人作为个体消费者所拥有的东西”。

显示原版>>

Previous:美一核潜艇编入现役

Next:西方国家贸易一季不如一季/英报认为：明年西方世界经济增长率将继续放慢


南亚得里亚沿海发生地震

出版日期:1966.12.14
         期次:3070
         版次:4
         栏目:\[第四版]
文章正文:
【美联社贝尔格莱德八日电】一次达到国际震级标度七级的地震星期四震撼了亚得里亚沿海，造成了巨大损失。
震中在海里，离滨海城市彼得罗瓦茨八公里，该市部分地方已为夏末以来的一系列地震所毁。

显示原版>>

Previous:法外贸三个月来接连出现赤字

Next:美又给南二十万美元


前美驻太平洋陆军司令沃特斯：鼓吹建立横贯泰、老、越的封锁线

出版日期:1966.12.14
         期次:3070
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿十二日电】一个新退休的美国四星将军今天认为，在横贯越南和老挝中部的全线进行军事封锁是结束战争的最好办法。
这个计划是在一九六六年八月卸去美国驻太平洋陆军司令职务的沃特斯提出的。《美国新闻与世界报道》的一篇文章中发表了这个计划。
根据这个计划，从北方进行渗透的干线“胡志明小道”将被切断，并且沿着非军事区设立屏障。这个封锁线将以泰国东北部作为它的西部起点，朝东一直横贯老挝中部，穿过南越而以就在顺化北面的南中国海岸为终点。进行封锁的部队将驻在十七度线以南不远的地方，同从顺化穿过老挝的旧法国第九号公路大致保持平行。
在封锁生效后，就要阮高其总理的南越军队担负把越共从国内肃清的任务。将警告中国不得进入这个地区（包括北越在内），否则将面临一切后果。
沃特斯说，胜利的关键在于切断越共从北方得到的生命线。这个计划需要把大批美国地面部队投入老挝。沃特斯说，如属必要，进行封锁的美国部队甚至可以开向南去，肃清在老挝南部的越共和北越部队，一直抵达柬埔寨边境。
这位将军认为，想穿越封锁线的北越部队将成为美国空中和地面武器射击的目标。
“我国政府在采取这个行动的同时，应在合适的一级发表一项简单的声明，说明美国是信守诺言的，因此采取了肯定的、直接的、进取的行动来履行它对南越的保证……
“此外应该简单、明确和庄严地说明，我们不允许中国人、老挝和柬埔寨进行任何干涉。
“将告诉老挝和柬埔寨保守中立或站在我们一边。”
沃特斯说：“我国政府应该进一步说明，北越和中国之间的边境、老挝和中国之间的边境以及泰国边境是受到监视的。如中国军队侵入北越、老挝或泰国将意味着以美国所拥有的手段立即把它摧毁。”

显示原版>>

Previous:美机袭击海防地对空导弹装配设施

Next:合众国际社透露：袭击越南的B----52可能在使用菲基地


西方国家贸易一季不如一季/英报认为：明年西方世界经济增长率将继续放慢

出版日期:1966.12.14
         期次:3070
         版次:4
         栏目:\[第四版]
文章正文:
【法新社伦敦二日电】英国贸易部今天宣布，一九六六年第二季世界贸易增长度只有百分之一，今年第一季有百分之二，去年下半年有百分之三。
发展转慢的情形，主要发生在工业化国家之间的贸易。这些国家的总出口，在今年第二季只增加了百分之零点五，今年第一季却有百分之二点五，去年第四季有百分之四点五。
农业国在今年第二季的出口，增加了百分之二，和今年第一季一样。
日本今年第二季的出口，增加比第一季少。美国和第一季一样，英国却反而减少了，主要是海员罢工之故。
工业化国家的贸易连续增长了九个月之后，步伐已稍稍缓慢下来了，但它们对新兴国家的总出口，增加了百分之二。
进口方面，美国的进口增加最多，增了百分之四，日本也增了百分之二点五。
【本刊讯】英《泰晤士报》一日刊登一篇题为《世界生产速度将放慢》的报道，摘要如下：
尤尼莱佛公司经济部的调查报告说，越南问题、生产投资问题和国际清算问题是世界商务中三个主要的危险。
在一些主要的工业国中，生产投资减少了，或正在减少。明年美国的增长速度大概要慢下来。在德国、荷兰和英国增长率很可能下降。在这种形势下，美国即使是停止暂时停止扩大生产也得不到调剂，过去是靠加强欧洲的生产力量。
其结果是，据认为，明年世界经济增长率将继续放慢，但不是真正的下降。看看一些工业国（和图表）就可看出明年产量增长速度可能是比较小的。对英国来说，很难预料有任何增长。另一方面，美国发展的速度慢了一点，德国发展速度下降得更快。英国和比利时上升了一点。

显示原版>>

Previous:南官员承认：南今年工业生产停滞物价上涨赤字增加

Next:法外贸三个月来接连出现赤字


香港《大公报》报道一年以来：印尼反右派力量一再袭击右派学生组织

出版日期:1966.12.14
         期次:3070
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《大公报》七日刊登一则雅加达通讯，报道印尼反右派力量最近一再袭击右派学生组织的情况。通讯全文如下：
去年“九·卅”事件到现在，已经一年。本年初，印度尼西亚右派成立军人政权。在这一年里，印尼各地爱国民众反抗右派政权的斗争浪潮，正汹涌澎湃地发展。
最近，在中爪哇日惹市的印尼大学生右派政治性组织“卡米”和青年学生政治性右派组织“卡比”的办公厅总部遭到爱国武装分子的袭击，许多人死伤，数天后，设在首都雅加达的“卡米”总部也遭同样的袭击。
“卡米”和“卡比”均为反对苏加诺总统的印尼国内目前最有力量的印尼大学生和青年学生右派政治性组织。
印尼前外交部长苏班德里约博士被指控参加“九·卅”运动而遭“特别军事法庭”判决死刑时，数千名“卡米”和“卡比”分子在雅加达印尼总统府前示威游行，促苏加诺总统下野，并要求他对“九·卅”事件负完全责任，结果，示威者同总统府的卫兵发生了猛烈的冲突，右派大学生多人死伤。
据印尼文《希望之光报》在十一月二十三日报道，设在苏门答腊岛北部棉兰市的“卡米”和“卡比”总部，于十一月二十日凌晨一时三十分也遭到爱国武装分子的袭击。该报引述来自棉兰市的消息说，参加袭击行动的爱国武装分子，包括退伍军人、空军人员、宪兵和一些地区治安人员，他们前往袭击时并使用铁甲车和机关枪。“卡米”和“卡比”总部的前门被弄坏后，他们并用机关枪向总部大厅射击数十分钟。
该报道接着说，右派大学生冒着弹雨把铁刺网等障碍物，摆在通往内部的大路，阻碍武装分子进入。
但到了早上约八时五十分，右派大学生的防线被冲破。武装分子冲进后把几位防守的右派大学生拘捕起来。

显示原版>>

Previous:美把泰国迅速变成它的“地上航空母舰”

Next:中爪哇一拘留所里发现大量进步书刊


想不到真有这样令人羡慕的社会

出版日期:1966.12.14
         期次:3070
         版次:1
         栏目:\[头版]
副题:日本人士访华观感
文章正文:
【本刊讯】日本《东京新闻》十一月二十九日、三十日发表日本散文家涩泽华子所写题为《对中国的印象》的文章。她是于十一月三日到十九日在我国进行访问的，文章摘要如下：
南京附近化肥工厂的工人住宅是钢筋结构的三层楼房，排列着好几幢，据说住着四万人。我们有机会访问了这些家庭中的一个。这次访问原先没有列入计划。
老大妈对于我们这些日本人出其不意的访问，感到有点腼腆。但是很快就让我们进屋参观，并且回答了我们提出的问题。
我们对比着日本的现状，讯问了婆媳关系和父子关系。说是父子、婆媳、兄弟姐妹也都是同志；因为穷人互助精神强，所以邻舍间也相处得很好。
说是婆媳间意见分歧是常有的，顶多不过是吵吵嘴，一有这样的矛盾，就学习毛泽东语录，互相讨论，加以解决。说是以老婆婆为对象的语录学习，每星期进行三次（每次两小时）。
总之，如果我们把红封皮的语录本高高举起，在街上行走的红卫兵群众就会露出同志般的亲爱的笑容，也举起这本红色的书向我们答礼。
在这个国家里，完全不存在精神主义的气氛，而使人感到充满了现实行动力量的人们发出的巨大的能量。
据说，让五岁以上的儿童就学习语录（幼儿版），教他们读和写，也教给他们简单的算术。
市场上食品丰富齐全，价格低廉。米、油、棉是配给的，但是据说，米哪一家都有剩余。也有便宜的食堂，一切都替劳动妇女考虑到了，十分方便。归根到底，中国的家庭是为劳动而存在的，是叫肉体休息的场所，而在教育孩子的过程中，家庭存在的价值是稀少的。不过，那里没有小阿飞，没有小偷，这样的社会的确是叫人羡慕的。
在儿童是国家的这个观念下，人民通过同志这个社会团结观念紧密地联结在一起了。我们问一个大学三年级的学生：你的父母和毛泽东，谁重要？他明确地回答说：“有了毛泽东才有双亲，所以毛泽东重要。”他说这话就像说一件天经地义的事情一样。
我们参观了上海闸北区少年宫。
我们乘坐的大轿车刚在少年宫门口停下，穿着白上衣，戴着红领巾的孩子们，就成群结队地出来欢迎我们。他们一个个都和蔼可亲。他们拉着我们每个人的手，把我们引进房间。一个从头到尾陪着我的十一岁的女孩子，聪明伶俐，一点也不怕生人。她显得那么朴实，深深地打动了人心，使人觉得这不单单是国际亲善。
语言虽然不同，但是同样的肤色、同是黑眼睛，就使我增强了亲近感。
孩子们秩序井然，每一双眼睛里都闪耀着智慧的火花。身边的女孩子不停地用充满自信的语调说着什么，我问翻译：她讲什么？说是：“我们青少年始终记着毛主席的教导，无论到什么地方，都要表现我们青少年的气概。”
我突然回想起了日本侵略当时，在上海街头看到日本宪兵用脚踢中国老百姓的情景，而现在，所有的中国人都不向我们提及这些事，说“往事就让它付诸流水吧”。连幼小的女孩子都以充满友爱的眼光仰头看着我，紧紧地握着我的手。
我们依依不舍地同这些男孩子女孩子告别，坐上了大轿车。一位老是乐呵呵的净土宗和尚感慨地说：“唉呀，我完全服了。孩子们太厉害了。想不到这样的社会能存在于现实之中。我在头脑中正闹着革命。”
据说他在全力解决日本的小阿飞问题，搞得很伤脑筋。
有人对红卫兵们的诚实更加低下了头。我们的翻译、一直陪同我们的大学生（红卫兵），每天晚上开检查会，这怕是“为人民服务”的毛泽东思想的结果吧！在同行的日本太太中，也有人以真挚的心情谈论说：真“想把他们带回去，叫我的女儿嫁给他。”

显示原版>>

Previous:蒋帮报纸极度慌张发出哀呜

Next:美通讯社惊呼：又一场人民战争可能在泰国出现


一种新型直升飞机

出版日期:1966.12.14
         期次:3070
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【本刊讯】苏联《青年技术》一九六六年第十期报道：美国休斯公司制造了一种新式飞行装置（见图）。新装置为了能垂直升起，装备有一个轻铝制的三角形转子，转子上有成角度的三个桨叶。在转子开动的情况下，飞行装置升起后水平飞行速度可以达到每小时一百八十五公里。
然后转子关闭，并且呈照片上的样子固定住，同时转子的两个桨叶开始承担普通飞机的小翼的作用，它的飞行速度就可以达到每小时七百公里。转子在着陆时重新开动，于是直升飞机垂直降落，而不须要机场。
转子依靠汽体涡轮机发动。飞机作水平飞行时是依靠安装在机身末端的喷气发动机发动。带转子的直升飞机

显示原版>>

Previous:腊斯克过新德里时同印外长会谈

Next:美“阿波罗”计划打算在明年初开始试验


印尼右派报纸透露：北苏拉威西被捕的九卅运动领导人“失踪”

出版日期:1966.12.14
         期次:3070
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印尼《希望之光报》星期日刊十一月二十七日报道，最近在万鸦佬广泛传播不久前发生的一件“怪事”。这个“怪事”就是五十名北苏拉威西九卅运动—印尼共头目非常神秘地失踪。
据我们获悉，有一天，北苏拉威西的印尼共—九卅运动头目的家属得到当局通知，他们不用再考虑被拘留的亲属。因为这五十名拘留犯被摩托轮船运走时遇难。这艘船沉了，全部乘客沉入海底。
这次事故宣布不久，就开始看出一些怪异的现象。据正在服丧的家庭的邻居说，看起来有关家庭不象有所失的样子。
万鸦佬公众对于这次事故更感奇怪，因此热烈谈论。因为事实上，这个事故发生后，没有发现一根木头或者一具尸体。而一般来说在这样的事故中，那个水域的渔民一定发现一些痕迹。
当把这些怪事通知有关机关后，马上进行核实。从工作人员那里获悉，那一天确实没有一艘摩托船离开港口。
在万鸦佬公众知道这件事后，就有了关于五十名九卅运动拘留犯失踪的传说，说这些拘留犯被带到米那哈沙南部，在那里被释放了。这个南部地区确实是隐藏和进行游击战的理想地方。
他们失踪的原因是因为据说在当地印尼武装部队军官中有些是有迹象参与拟定北苏拉威西的九卅运动计划的。他们企图抢在当地特别军事法庭开庭之前，先使一些最重要的证人失踪。
很明显，自从这个地区换了一个新司令以来，坚决地对九卅运动—印尼共分子和既得利益分子
——不论是民政人员或是军人——进行了清洗，而同上述怪事有牵连的几个军官已被审查，有的已送到爪哇岛。
当然经过审慎的查究后也要对五十名九卅运动分子神秘失踪事件的主谋者采取坚决措施。

显示原版>>

Previous:中爪哇一拘留所里发现大量进步书刊

Next:腊斯克过新德里时同印外长会谈


中爪哇一拘留所里发现大量进步书刊

出版日期:1966.12.14
         期次:3070
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印尼《武装部队报》二日报道：在沙拉笛加的一个拘留所发现了几十册载有共产主义学说等内容的书籍和油印品，这是“地下印尼共”搞的，这件事现在仍在当局调查中。
这些表明尚未被逮捕的前印尼共党员在进行活动的书籍和传单，是在收容拘留犯的民族大厦发生火灾——火灾原因正在调查中——时发现的。
当记者问到有关方面是否完全没有进行监督时，三宝垄高等检察署第一助理朱奈迪向本报记者说，这件事情的发生不是由于没有监督，据估计这些东西被偷偷的放在他们的家属探望时送来的食物中。
需要说明，由于供拘留犯的费用非常缺乏，后来就允许他们的家属送东西作为补充。

显示原版>>

Previous:香港《大公报》报道一年以来：印尼反右派力量一再袭击右派学生组织

Next:印尼右派报纸透露：北苏拉威西被捕的九卅运动领导人“失踪”


《马来亚箴言》谴责苏修领导玩弄阴谋

出版日期:1966.12.15
         期次:3071
         版次:4
         栏目:\[第四版]
副题:指出苏修最近谈斯大林问题完全是两面手法，是企图掩盖他们的失败
文章正文:
【本刊讯】马共《马来亚箴言》月刊十一月号刊登了一篇文章，标题是：《苏联修正主义者的疯狂阴谋》，全文如下：
苏联现代修正主义领导人疯狂地阴谋掩盖他们国内方面的失败。最近，苏联（修正主义）共产党第一书记勃列日涅夫甚至访问了格鲁吉亚——不朽的马克思列宁主义领袖约瑟夫·斯大林的诞生地。虽然，勃列日涅夫到格鲁吉亚被宣传是一次正式访问，是为了向格鲁吉亚人致敬，但是他真正的使命却完全不是那么回事。实际情况是，格鲁吉亚绝大多数的公民从来都没有接受赫鲁晓夫及其继承者的所谓“非斯大林”计划，他们坚定地捍卫了斯大林的政策与声名，以致给苏联修正主义当局造成了极大的困难。尽管官方进行威胁和施加其他形式的压力，绝大多数格鲁吉亚人——事实上是大量的苏联人
——始终认为，对斯大林的攻击是恢复象赫鲁晓夫及其继承者所主张的资产阶级准则的活动的一部份。对许多苏联公民来说，这一点也更清楚了：苏联国内对马克思列宁主义原则和政策的这种背叛不仅导致可悲地、迅速地下降到资产阶级水平和作法，并且也造成了有利于帝国主义者的国际共产主义运动的严重分裂。群众对赫鲁晓夫与新赫鲁晓夫政策的反对事实上已经发展到这样的规模，以致那些策划并诋毁约瑟夫·斯大林声望的人认为应当玩弄手法，声称他们打算为斯大林“恢复名誉”。他们中的一些比别人更狡猾的人散布所谓“恢复对斯大林的全面看法”的假说法。这只不过是同一个假币的两面，都不是要真正谴责赫鲁晓夫主义或新赫鲁晓夫主义的，两者都是为了平息苏联公众中明是非的成员的愤怒情绪而采用的策略。

显示原版>>

Previous:威斯特摩兰突然去菲律宾活动

Next:外电报道：苏修开了两天中央全会


《纽约时报》鼓吹美抓紧时机搞“和谈”

出版日期:1966.12.15
         期次:3071
         版次:3
         栏目:\[第三版]
眉题:担心美国在南越被长期拖垮
文章正文:
【本刊讯】美国《纽约时报》十二月十二日以《越南和平的希望》为题发表社论，摘要如下：
教皇保罗六世有极好的情报来源和健全的判断力。因此他关于越南和平前景改善的预言同他关于延长年终休战以便进行谈判的呼吁一样具有重大意义。在约翰逊总统保证对梵蒂冈的建议予以“同情的考虑”以后，现在无任所大使哈里曼接着要求阿尔及利亚进行斡旋来促成和平谈判。星期六从阿尔及利亚外长那里迅速得到的对这个要求的答复是意义重大的，因为他的国家作为驻有代表河内和越共的使团的东道国具有极重要的地位。
由于南越军事形势的发展，目前是特别适合于这样作的时机。愈来愈多的迹象表明，共产党正规军在战术上正转而采取小规模的游击行动……。
……这并不能保证美国在这场正在扩大的斗争中取得胜利，而只会加深僵局，并有使美国的卷入长期延续下去之势。
同华盛顿以往所抱的希望相反，大部队作战的结束显然不会消除这场冲突或者由于把主要的军事责任转回到南越人手里而缓和美国的负担。共产党正规军并未被消灭或被迫撤到北越。相反地，他们在新的灵活战略指导下，继续保持着大的建制，而且一再分散从事难于对付的小规模行动。
据报道，洛奇大使和威斯特摩兰将军现在认为，这场战争的军事结果将取决于游击斗争，因此现在的计划显然是改组和重新训练大部分南越军队来担负这一任务。美军并没有摆脱他们的主导的作用，而且也正被投入这场游击战，甚至在人口稠密的湄公河三角洲也是这样。现在在地面上有四十万美军，并且仍在进行加强，要到差不多五十万人；在这种情况下，人们谈论的不是早日取得胜利，关于一场长期战争的谈论却越来越多。反游击斗争同绥靖任务密切相关。这一任务要求发现并击败越共游击队和藏在农村居民中的政工人员，同时要求在西贡建设一个稳固的政治机构。
美国在越南的军政领导人现在说，这一努力或许需要十年。它可能要一代的时间。
约翰逊政府过去一直坚持说它的目标不是军事胜利，而是政治解决。但是随着在越南大部队作战中的军事潮流有了转变，它一直在使它的条件变得愈来愈强硬。
在战场上打十年或十年以上所不能取得的胜利，一九六七年也不会在会议桌上实现。一种通过谈判取得的解决办法意味着妥协。
它首先意味着白宫在政治上要拿出勇气。轻而易举的作法是让现在的战争年复一年地打下去，作一次胜利的预言之后再作一次胜利的预言，以后再为此付出代价。

显示原版>>

Previous:南越解放军在西贡周围加紧袭击

Next:邦迪和菲利普斯：叫嚷将对解放军发动“集中攻势”


澳门葡币贬值物价飞涨

出版日期:1966.12.15
         期次:3071
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《大公报》十二月八日报道：澳门消息：澳葡当局对居民进行大屠杀的血腥暴行，连日引致澳门金融和工商业处于极端混乱的状态之中，葡币不但价值空前大跌，居民对葡币信心亦大为动摇。商场中已出现以一百元葡币兑换七十元港币的情况。一些商号在交易中，也已拒绝接受葡币而要求以港币交易。工商厂号尽量设法收进港币，并抛出葡币。全澳居民包括葡籍居民，都尽量抛出葡币抢购物资。由于葡币动荡，价值大跌，物价随而飞涨。

显示原版>>

Previous:伟大祖国是港澳同胞坚强后盾

Next:一位香港海员谈他同日本人民接触的感觉：日本人民热爱毛主席向往新中国


澳葡当局被迫接受澳门同胞要求

出版日期:1966.12.15
         期次:3071
         版次:1
         栏目:\[头版]
副题:澳门《大众报》要求澳门同胞提高警惕，坚持斗争，夺取全面胜利
文章正文:
【本刊讯】香港消息：澳葡当局于十三日二十三时零五分通过澳门绿村电台发表“通告”，宣称全部接受澳门同胞提出的六项要求。该“通告”摘要如下：
“关于最近发生的事件，澳门政府透过昨晚广播的通告而确定其立场。依照上述确定的方针，澳门政府兹特解释：澳门各界代表抗议书内所提出的要求亦同样予以全部接受。而且该等要求大部分在广东省人民委员会外事处发表的声明内已有提过。为此，本政府特邀请澳门各界代表，于本月十五日前，来督府接受答复。一九六六年十二月十三日下午九时四十五分，秘书长波治。”
【本刊讯】澳门《大众报》十三日发表评论说：连日来，澳葡政府的高级“文官”和“武官”的家属纷纷疏散，离澳住港，尤其是昨天去的更多。澳葡当局如果真的幡然大悟，认错悔改，为什么又大举疏散葡籍家眷？
评论说，全澳同胞正注视着澳葡当局的这种行动提高警惕，加倍戒备，紧密团结，继续坚持斗争，一定要夺得个全面胜利。。

显示原版>>

Previous:日一教授说《毛主席语录》在日畅销是件了不起的事

Next:伟大祖国是港澳同胞坚强后盾


邦迪和菲利普斯：叫嚷将对解放军发动“集中攻势”

出版日期:1966.12.15
         期次:3071
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷十三日电】据星期二报道，美国国务院的两名官员说，在越南对付北越正规军的战争正在取得胜利。但是他们又说，问题仍然在于如何打败越共游击队。
英文报纸《曼谷邮报》在头版的一条消息中说，东亚和太平洋事务助理国务卿威·邦迪和公共事务助理国务卿菲利普斯分别接见记者时发表了上述看法。在腊斯克星期日到星期一在这里作短时间停留时，邦迪和菲利普斯同他在一起。
这家报纸说，这两位官员指出，不久将对越共发动集中攻势。
《邮报》又说，腊斯克一行中的一些其它官员说，并不指望在越南取得真正的军事胜利。

显示原版>>

Previous:《纽约时报》鼓吹美抓紧时机搞“和谈”

Next:美通讯社重视越报刊论述游击战/美一议员在西贡说：对付游击队是最困难的任务


哥穆尔卡鼓吹向农民提供物质刺激

出版日期:1966.12.15
         期次:3071
         版次:4
         栏目:\[第四版]
文章正文:
【德新社华沙九日电】波兰共产党领导人哥穆尔卡八日许下诺言，为了有助于使波兰到一九七○年能够不依靠从外国进口粮食，将给个体农民廉价的肥料、赋税刺激和一定的消费信贷。
他是在这里向拥有一百八十六万社员的个体农业合作社的代表讲话时说这番话的。
波兰目前每年花费约一亿五千万美元以便平均每年进口二百六十万吨粮食。为了使波兰在这方面自给，到一九七○年必须收获约一千八百三十万吨粮食。在收成颇好的一九六五年，波兰的收获量是一千六百二十八万九千吨。

显示原版>>

Previous:谢列平对我国进行恶毒攻击

Next:苏修搞资本主义复辟把苏联社会弄得乌七八糟


蒋帮分子在雅加达公然成立反动团体

出版日期:1966.12.15
         期次:3071
         版次:2
         栏目:\[第二版]
文章正文:
【中央社十一月二十三日台北电】据来自印尼雅加达的消息说，雅加达侨领四十多人，已成立“雅加达自由华侨恢复中华总会属下产业筹备会”，由侨领张占恩负责，现正向印尼政府申请权中。

显示原版>>

Previous:蒋帮统治下的台北又脏又臭

Next:尼一记者揭露美国对尼泊尔的欺骗和干涉


蒋帮统治下的台北又脏又臭

出版日期:1966.12.15
         期次:3071
         版次:2
         栏目:\[第二版]
副题:台湾居民的健康受到严重威胁
文章正文:
【本刊讯】香港《大公报》十一月二十七日报道：据台湾报纸说，几乎凡是到过台湾的海外华侨及外国游客，都异口同声认为台湾是环境卫生最差的地方，尤其台北市，他们所得的印象是“臭、脏、挤”。台湾环境卫生究竟差到什么程度？可从“台北公共卫生教育示范中心”在台北市进行调查后所得的资料窥见一个大概。据该“中心”所作的调查，在食水方面，依照“标准”，应含有零点二至零点四的残余氯量，但绝大部分并未合格；自来水含有大肠菌而不合格者，占百分之三十以上，井水则高达百分之六十强。下水道藏污纳垢，五百ＣＣ的沟水，有蚊蛹一百七十一个，幼虫六百零七条。苍蝇也有一个相当可观的数目。城中区在三尺见方的地方，平均每一分钟落下金蝇四只，家蝇八只；其他地区是金蝇三只，家蝇十七只。至于垃圾，台北市每天是六百吨。
该“中心”认为，总的来说，台北的特点是：饮水污染的程度相当严重；菜馆大部分未能符合卫生标准；蚊蝇威胁着市民健康；水沟淤塞，垃圾满地，而且白天还可以看见窜逃的过街老鼠。
这样的环境，带来的后果就是台湾居民的健康大受影响，死亡率大大提高。台湾每年死亡人数如包括新生婴儿、幼童以及小儿麻痹症病患者在内，近十万人之多，这是个不小的数目。
生活在如此恶劣的卫生环境的台湾居民，因病而残废的也不少。本月二十一日的台湾《联合报》说，据统计，现在全台湾十五岁以下的儿童，因患小儿麻痹症而残废的有四万五千多人，占全省总残废人数的百分之六十四；死亡人数每年有七千人，死亡率达百分之十，报纸认为这是“令人触目惊心的景象”。

显示原版>>

Previous:联大表决「中国代表权问题」前夕：台湾蒋匪帮战战兢兢紧张异常

Next:蒋帮分子在雅加达公然成立反动团体


联大表决「中国代表权问题」前夕：台湾蒋匪帮战战兢兢紧张异常

出版日期:1966.12.15
         期次:3071
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《大公报》七日报道：
中国坦率地正告美国：“中国人民无求于联合国”。
但是对蒋帮来说，这届联大关于“中国代表权”的辩论过程又是一场大噩耗，台湾《联合报》承认：“从二十九日夜到三十日晨，对台北的政界而言，应该是‘最长的一夜’，因为那一晚，至少有十多名特任官整夜未睡，他们都在等候联大表决的情形。行政院长黄少谷，二十九日晚坐在电话机旁等候消息，外交部代理部务的政务次长沈?W在台北宾馆，一边批阅电报，一边沉思……总统府秘书长张群和副秘书长黄伯度也没有入睡，行政院新闻局局长魏景蒙，则在家里不断接听外国记者的电话，答复记者们所提的问题。二十九日前半夜台北政治圈中人，心情都显得沉重……”
日本《每日新闻》驻台湾记者也说：“每年一到秋天联合国大会将要讨论中国代表权的时候，国民党政府就充满了忧虑与不安。”
在这次联大开会前，蒋帮就派出了“庞大阵容”的“代表团”，由刘锴任“联大代表团团长”，团员有薛毓麒、杨西昆等。临到联大表决中国代表权前夕，蒋介石又下令“外长”魏道明亲赴联大活动。
今年蒋帮在联大侥幸过了关，消息传到台北，好似倒抽一口凉气，大吹什么“胜利”、“外交上的重大成就”。但是，台湾报纸却奉劝蒋帮不要被“胜利”冲昏了头脑。例如一日的《自立晚报》警告说：“我们（蒋帮）不可为‘胜利’所陶醉，二十一届联大关于中国代表权的表决……却不能遽即认定是我们的胜利与成功。……尤其是美国转而支持意大利等六国建议案，公然向‘两个中国’道路上迈出第一步。此正所谓寒天饮冰水，点滴在心头，大大值得我全国朝野加以警惕与检讨！”

显示原版>>

Previous:印从苏又乞得一笔「援助」

Next:蒋帮统治下的台北又脏又臭


毛主席语录

出版日期:1966.12.15
         期次:3071
         版次:1
         栏目:\[头版]
文章正文:
日本民族是一个伟大的民族。它是绝不会让美帝国主义长期骑在自己头上的。《支持日本人民反美爱国正义斗争的谈话》

显示原版>>

Next:日本人士大前悦宏著文说：毛泽东思想普照世界光芒万丈


美国务院发言人称：加勒比海危机时美未作过“秘密让步”

出版日期:1966.12.15
         期次:3071
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿十二日电】国务院今天表明，美国在一九六二年的导弹危机期间既没有跟苏联也没有跟共产党古巴作过秘密让步或者达成什么秘密协议。
有人要求国务院发言人麦克洛斯基就《花花公子》杂志上发表的一篇有版权的文章发表意见，这篇文章援引卡斯特罗总理的话说，曾经达成了不明确的秘密协议。
麦克洛斯基说，“你们当中有些人可能还记得这是在导弹危机时期流传的一则消息，这则消息不时出现。我将断然地说，没有过而且从来没有过任何这类的协议”。
有人问在华盛顿坚持要撤出导弹的时候，美国是否曾经向苏联作过什么秘密让步，麦克洛斯基说，“很难说明”卡斯特罗的“神秘的话”是什么意思。

显示原版>>

Previous:外电报道：苏修开了两天中央全会

Next:谢列平对我国进行恶毒攻击


美通讯社重视越报刊论述游击战/美一议员在西贡说：对付游击队是最困难的任务

出版日期:1966.12.15
         期次:3071
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社六日内部通报】（马尼拉转西贡）米勒注意，告诉你一个情况：阿普尔从西贡报道，东南亚分析家说，北越和越共的刊物最近几周不寻常地把注意力放在游击战上。人们认为，这一转变有重要意义，可能初步表明，决定战争胜负的将是小规模游击战。据悉，洛奇和威斯特摩兰也有这种看法。
奥斯特赖克
【合众国际社西贡五日电】一个美国会议员今晚说，越南战争“大约将在今后长时期内继续下去”，并且警告说，美军面临的最大任务是对付共产党游击队，而不是越共和北越的主力部队。
众议员宾厄姆自从五天以前到达南越以来到战场进行了一系列访问，并且同洛奇大使、威斯特摩兰和这里的其他官员举行了会谈。他告诫说：“今后的最困难的任务是制止游击队的活动，这种活动能够而且多半会继续很长的时间。”

显示原版>>

Previous:邦迪和菲利普斯：叫嚷将对解放军发动“集中攻势”

Next:威斯特摩兰突然去菲律宾活动


南越解放军在西贡周围加紧袭击

出版日期:1966.12.15
         期次:3071
         版次:3
         栏目:\[第三版]
副题:美出动B----52疯狂轰炸西贡附近的解放区
文章正文:
【法新社西贡十二日电】看来，越共昨今两天对紧挨着大西贡周围省分加强了行动。
一支越共部队今天黎明时对西贡西南四十五英里（在定祥省）的政府军发动了三次袭击。召来了空军和炮兵支援。
美军司令部宣布，在西宁省执行肃清任务的美国第一步兵师的一个排（四十人）昨日遭到了一支越共的伏击，损失“严重”。
越共狙击手昨天下午在这里以东七英里的地方击落了一架美国直升飞机。
【合众国际社西贡十三日电】美军发言人今天宣布，Ｂ—５２巨型轰炸机加强了对南北越的共军和供应点进行猛烈的袭击。
以关岛为基地的这种轰炸机在过去三天内进行了八次袭击，其中有两次袭击是针对北越的。
最新的一次袭击发生在今天黎明以前。
这种飞机向西贡以北约三十英里的一个基地营和仓库倾泻了大量高爆炸弹。
这次轰炸是为了支援美国和越南部队在西贡边缘展开的搜索和摧毁行动，以对付共产党日益频繁地对这个首都的袭击。
当情报断定（共产党在）集结军队时，就叫来了这种巨型轰炸机和其它战术空军飞机。
【美联社西贡十三日电】美国Ｂ—５２轰炸机今天轰炸了西贡以北三十英里的一个越共基地营和仓库地区。
美军司令部宣布，Ｂ—５２星期一进行的另外两次袭击包括：袭击西贡西北偏北四十五英里处的一个越共供应道路，和岘港西南偏南四十英里的一个敌人基地。

显示原版>>

Previous:尼一记者揭露美国对尼泊尔的欺骗和干涉

Next:《纽约时报》鼓吹美抓紧时机搞“和谈”


尼一记者揭露美国对尼泊尔的欺骗和干涉

出版日期:1966.12.15
         期次:3071
         版次:3
         栏目:\[第三版]
文章正文:
美以援助为名而行渗透之实。美国的所谓专家、和平队员遍布尼各地区，他们用行贿腐蚀等手段收买尼上层官员以猎取重要情报。他们设下圈套，企图把尼变成美的仆从。尼泊尔各阶层对此十分不满。
【本刊讯】下面是尼泊尔一记者写的一篇文章，题为：《美国控制的联合国及其粮食农业组织试图欺骗不发达国家，其中包括尼泊尔》《美国对尼泊尔内政进行干涉》，摘要如下：
美国对土改和经济发展的关系非常感兴趣，它企图通过不发达国家的土改计划的执行，进行援助，以达到控制这个国家的目的。自从尼泊尔与美国建交以来，尼一直接受美国的援助，杜鲁门的四点计划首先施加于尼泊尔的政治和经济领域。
正如亚洲、非洲和拉丁美洲的许多不发达国家一样，尼泊尔正在冒险进行土改。因为美国的真正目的是要通过土改建立一种新的农业，实行私有制和资本主义生产，与美国的援助和合作建立密切的联系。
美国对尼泊尔的土地改革正给予大规模的援助。在土改在全国各地区完成后，尼政府将向美国要求更多的援助以发展农业。事实上，尼泊尔土地改革是按照美国在尼泊尔的政治和经济利益进行的。美国的国际发展机构从事于土地改革的社会经济效果和技术情况的研究调查，以致尼政府的有关土改的进程及效果的情报来自这一机构。此外，土改及农业发展机构也向美国的这一机构输送情况。
华盛顿的官员非常了解尼泊尔土地改革对其经济和政治形势带来的影响，因此他指示美国使馆、援助人员，及和平队密切注意土地改革引起的各种现象，并将土地改革的成效及反映详细报回华盛顿。
美国当局也非常了解土地改革带来的国内矛盾及土改地区的恶劣形势。农民并不全心全意支持土改，他们对土改表示极大的不满。
尼王国政府宣称土改的目的是“改变经济”和“经济工业化”。这正是美国欺骗不发达国家人民所用惯了的术语，其真正目的是要把这些不发达国家变成纯农业经济而成为美垄断经济的附庸。美国已经派出和平队到各地区，与评议会、土改干部、教育机构配合，积极进行活动。在桥梁、运河等建设工地上都可以看到美国和平队。美国和平队和评议会的亲密合作并没有得到占农村人口绝大多数的无地少地农民的支持。只有那些富农及一些中农喜欢和美国和平队联系，也有些农村商人和和平队鬼混在一起。和平队也不遗余力地向这些阶层讨好。
美国依照美尼合作协定而派来了许多专家、顾问、大批美元及农业工具，以供给土改和农业发展的需要。美国集中力量在土改和农业方面。他们已经在许多尼泊尔地区进行土地和资源的调查，特别是在特莱和比特里马德什他们已经绘制调查地区的地图。这些地图都是有关尼泊尔土地最肥沃的地区，或商业区，主要交通运输线、战略点及通往印度的重要路线。尼泊尔北部的边远地区也被划入图内。尼农业部不能依靠自己进行土地调查，这是一件非常遗憾的事情。他们依靠美国的合作，结果让美国抓住王国政府内部的矛盾和弱点，并以此在援助的数字上进行讨价还价，并利用援助中的争端欺负尼泊尔政府。
一些尼泊尔官员对美国人对他们事务的干涉已表示不满和反对，但美国官员对此毫不在乎。当事情搞到部长那里时，只是把情况通知美国的高级官员，而美国官员从来也不认错，还是照老样子干下去。如果再进一步让他们考虑时，他们就粗鲁地说：“你们是向我们乞求美元的乞丐，难道我们要听你们的吗？”一些尼泊尔官员多次受到美国官员的人身侮辱。
许多尼泊尔官员从美国军官那里得到大批的美元、或被吸引去美国旅行，通过他们，美国得到一些重要的情报及尼政府的政策。当然，其它部门，如国内工业、交通运输、商业等也受到同样的腐蚀，在那里美国官员千方百计贿赂有关当局，腐蚀他们。在辛格宫内部已经形成一个“官僚阶层”，他们完全是为了美国的利益而工作，并依靠向美国官员出卖技术资料、政策、重要情报而得到优厚的报酬。在这些官僚阶层中五分之二的干部拿双份薪水，一份来自政府，一份是作为秘密情报员从美国官员那里取得。据说，连部长都不能避免美国美元计的影响。前农业、土改部长卡德加，巴哈杜尔非法盗用土改和农业发展资金，已经积蓄几十万卢比，他还从美国官员那里接受了几千美元，因为他向美国提供在行政领域或行政领域以外的活动条件。而正是这个部及其在各地区的从属机构已经腐败不堪。美国官员非常注意尼方工资低微的下级官员的不满情绪，同时也当心人民特别是农民对高压手段及土改农业发展机构腐败的不满。农民对土改极为不满。土改干部用各种办法剥削农民、积蓄几千卢比。尽管曾宣布政府将尽快把多余的土地分给农民，但这些土地质量很差，数量很少，肥沃的土地依然在地主、富农、富商（包括印度人在内）手中。土改并没有影响剥削阶级的利益，他们和政府土改官员及美国官员都保持密切的关系。美国的政策就是要保持这些阶级的利益。美国人担心如果这些阶级失去了自己的阶级利益，那么在尼泊尔代表美国利益的、美国可靠的同盟者也将失去。美国人知道尼泊尔农村几百万饥饿的农民展开阶级斗争的可能性。尼泊尔政府也非常害怕，这些被压迫的农民有一天会起来反对政府和美帝国主义。
美国利用对不发达国家的技术和资金援助把他们拖入帝国主义阵营。其中包括尼泊尔。许多国家正走向美国的这一圈套。美国在援助的名义下在尼泊尔所做的一切都是要把尼泊尔变成它的仆从和玩物，正如南朝鲜和菲律宾一样。但觉醒的人民是不容易欺侮的。尼泊尔的人民，农民、劳动人民及其它阶层的人们十分不满美国对尼泊尔内政的干涉。他们的阴险活动必将给自己在尼泊尔和亚洲的地位带来深重的灾难。

显示原版>>

Previous:蒋帮分子在雅加达公然成立反动团体

Next:南越解放军在西贡周围加紧袭击


日本人士大前悦宏著文说：毛泽东思想普照世界光芒万丈

出版日期:1966.12.15
         期次:3071
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《毛泽东思想研究》第二号在《大字报》栏中，登载东京都千代田区大前悦宏写的一篇文章。摘要如下：
这次中国人民核试验的成功，给了我们以如下的启示：第一、中国人民这次成功地举行了核爆炸，再次证明各国反动派都是纸老虎这个理论的正确性；第二、在给予美帝国主义以沉重的打击的同时，大大地鼓舞了日本人民以及世界革命人民；并由此使许许多多同美帝国主义斗争中的群众认清了谁是真正的自己人、谁是真正的朋友。
苏联拥有洲际导弹和比这个更厉害的武器。但是，我们不能够信任那些目前正在发展领导人的修正主义路线的人们。
无法同它们搞联合行动。现在再次清楚地证明，现代修正主义者及其最近在日本出现的仆从们所说的中国孤立之类的空话是多么的不可靠。结果，伟大的毛泽东思想仍然普照着全世界，越来越光芒万丈。
今天，马克思、列宁、斯大林、毛泽东思想能够发生这样大的影响，这是历史上从来未有过的事。
我们对于一贯站在被压迫阶级一边、坚定地站在被压迫、被剥削、被侮辱的阶级一边并领导他们前进的毛主席，不能不表示由衷的感谢。
我们从来没有象今天这样强烈地感觉到：必须认真地学习拿起笔来激励人民群众压倒敌人、拿起武器使敌人发抖的毛泽东思想；必须认真地学习成为中国人民的，不，成为世界人民的救星的毛泽东思想。

显示原版>>

Previous:毛主席语录

Next:日一教授说《毛主席语录》在日畅销是件了不起的事


日一教授说《毛主席语录》在日畅销是件了不起的事

出版日期:1966.12.15
         期次:3071
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《东京新闻》十二月五日晚版刊登庆应大学教授、中国文学家村松暎的文章，题目是《读＜毛主席语录＞》。摘要如下：
日本也出了《毛主席语录》。完全和原本一模一样。
看看里面挟着的印刷品，写着各种各样的事情。据说发售几天，就有五万本的订货。如果这是真实的，那可是了不起的事。在书店里还看见有“神气的‘红卫兵’派头”的标签，买书的人中，年轻人和高中学生居多。原因是：”装璜美观，拿在手里就有红卫兵的味儿，真神气”。
我拿着这本书，觉得日本这个国家也是有趣而奇妙的国家。中国干了什么，就有敏锐的反应。这次中国干的事，其激烈的程度是远远超过以前的，因此，日本的混乱也是异乎寻常的。不用说左派阵营，就连自由民主党也说什么研究亚洲问题呀，研究亚非问题呀，树立了对立面。

显示原版>>

Previous:日本人士大前悦宏著文说：毛泽东思想普照世界光芒万丈

Next:澳葡当局被迫接受澳门同胞要求


苏修搞资本主义复辟把苏联社会弄得乌七八糟

出版日期:1966.12.15
         期次:3071
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】下面是苏修报刊近几个月报道的几则苏联社会丑闻：流氓抢婚民警逼嫁
在奥尔忠尼启则市发生了一起野蛮且令人作呕的事件。一群流氓公然在大街上劫走了一位素不相识的姑娘。因为其中的一个流氓要这个姑娘做「妻子」。
几天后，民警把这个姑娘从暴徒家中解救出来。可是她因怕受害而整天提心吊胆地过日子，足足有一个多月没敢上班，躲藏在别人家里。
警察局对流氓毫无办法，甚至有两名民警工作人员还劝这位姑娘发表「声明」，「同意」与这个流氓「结婚」。（据《真理报》九月十二日报道）莫斯科街头发生行凶抢劫
新西伯利亚地质学院一位名叫尼古拉·拉菲因科的地质学家因公出差到莫斯科。一天深夜他去探望自己的兄弟，在半路上就被两个小流氓（哥俩）拦住。只听其中一个小流氓说了一声：「动手！」紧接着这位地质学家的脑瓜子就挨了一顿暗捶，当场被打得不省人事，几乎丧命，钱和手表都被抢走了。
当他被送到医院时，情况已经非常危急。经医生诊断结果，这位地质学家已丧失了百分之五十的劳动能力。（据《苏维埃俄罗斯报》九月九日报道）州长儿子在大街上耍流氓
秋明医学院一学生米哈伊洛夫喝醉酒后在大街上耍流氓，并仗着他父亲是当地州执行委员会主席之势，竟动手打了民警工作人员。当民警押送他到警察局的时候，他还用脚踢了一个民警和另一个人民纠察队队员。
可是，在审问的时候，州检察长却提出了特殊的诉讼条件：要由检察长或副检察长亲自审问。结果，检察长和州执行委员会主席官官相护，认为米哈伊洛夫不是故意动武同民警作对，没有把他定为流氓，只罚了一百卢布了事。（据《共青团真理报》八月二十五日报道）储蓄所长行骗老妇存款丢光
阿拉木图州一位领养老金的老太婆库尼姆让·伊萨耶娃在储蓄所存有一千二百卢布。该储蓄所所长阿·捷捷林是一个流氓大骗子，千方百计地把她的钱给骗走了。
有一天，这个无赖所长把老太婆约到邮局并对她说：「库尼姆让，我知道你很有钱，可是，大家都知道我没有钱。你为什么不把你的存款借一部分给我？」
老太婆考虑了一下，就答应把钱借给他。到年底老太婆来取款的时候，所长已经换了另外一个人，她把存折拿出来只取回五十戈比。（据《哈萨克真理报》八月二十七日报道）罚钱措施无效犯罪有增无已
据列宁格勒市警察局局长卢基扬诺夫说，为了同流氓行为和其他犯罪行为作斗争，苏联最高苏维埃主席团曾于七月二十六日发出指示，对流氓罪犯采取罚款措施。
指示下达后的头几天，该市因耍流氓而被罚款的就有六百三十一人，因酒后神智不清出现在公共场合而被罚款的有四千七百一十人。官方不得不承认，指示下达以后，流氓行为不但没有被制止，反而比以前增加了一倍以上。（据《列宁格勒真理报》八月二十日报道）
在政府法令失效的情况下，只好求助于拳击运动员，例如：在符拉基沃斯托克，治安当局把一些拳击功勋教练员、运动健将、等级运动员、全国冠军和远东冠军等年轻人组成了一支「纠察队」，专门用来对付流氓。（据《共青团真理报》九月十四日报道）

显示原版>>

Previous:哥穆尔卡鼓吹向农民提供物质刺激


外电报道：苏修开了两天中央全会

出版日期:1966.12.15
         期次:3071
         版次:4
         栏目:\[第四版]
副题:全会决议大肆反华，并要继续进行活动搞分裂会议
文章正文:
【塔斯社莫斯科十二日电】苏联共产党中央委员会全体会议今天在克里姆林宫开始举行。
关于苏共中央全会的公报全文如下：
“苏联共产党中央委员会全体会议一九六六年十二月十二日在克里姆林宫开始举行。
会议议程包括：（１）苏联的国际政策，和苏共争取共产主义运动团结的斗争。（２）一九六七年苏联国民经济发展的国家计划。（３）苏联一九六七年的国家预算。
苏共中央总书记列·勃列日涅夫就第一项议程作了报告。全会将继续举行。”
【合众国际社莫斯科十二日电】据信，在勃列日涅夫的讲话中，苏联支持的关于召开一次世界共产党最高级会议以处理中国问题的建议占重要的地位，可是公报没有提供详细情况。
【合众国际社莫斯科十二日电】消息灵通人士说，勃列日涅夫向中央委员会阐述了苏联要求召开最高级会议的原因的详情，并且报告了到目前为止在世界共产党当中作出的有些令人失望的反应。
【法新社莫斯科十三日电】苏联共产党中央委员会今天采取了赞成召开一次新的国际共产党会议的立场。
据中央委员会说得到“兄弟”共产党支持的这个决议说，对于召开一次新的世界共产党会议来说，“条件目前正在变得有利”。这项决议是由电视、电台和塔斯社广播的。
中央委员会全体会议在结束时“强烈地谴责了中国现领导人的反列宁主义观点和沙文主义、民族主义的政策”。
它说，中国共产党的现领导人在国际方面的政策“同马克思列宁主义毫无共同之处”，他们的行动“是对帝国主义的支持”。
全会认为“有必要坚决揭露中国现领导人的大国主义的、反列宁主义的观点和民族主义政策，以加强捍卫马列主义以及一九五七年和一九六○年的代表大会在莫斯科所规定的总路线的斗争。”
全会还“完全地、无保留地批准了在国际政策和世界共产主义运动方面设法履行党的第二十三次代表大会所规定的方针的政治局的政治方针和实际行动。”
新的声明又说，“帝国主义国家，首先是美国，它们的侵略政策，以及西德复仇主义分子”在使国际局势“正常化”和加强和平的道路上“制造了严重的障碍”。
所以，中央委员会重申它决心“竭尽所能帮助越南人民对美帝国主义罪恶侵略进行的英勇斗争”。它并且“很重视加强欧洲的安全”。
中央全会今天任命索洛缅采夫为中央委员会书记（本刊注：此人现任苏共中央重工业部长）。
全会还通过了一九六七年经济计划和预算草案。
【美联社莫斯科十三日电】苏共今天指责中国领导人“客观上帮助了帝国主义”，并许下诺言将竭尽所能反对他们的政策。
看来，两天会议中大部分时间用于谈中国问题，这是苏联目前面临的主要的对外政策问题。
这个决议说，苏联党和其他党一致认为，“目前正在为召开新的国际会议造成有利条件：……这个会议必须在各党相互协商的过程中好好准备。”
【路透社莫斯科十四日电】（记者：韦兰）苏联共产党中央委员会昨天强调新的世界共产党会议“必须在各党之间相互磋商的过程中进行很好的准备。”
莫斯科观察家们认为强调准备工作的必要性是一种姿态，要消除许多有影响的欧洲党，特别是罗马尼亚人，所表现的疑惧。可是消息灵通人士说，俄国决心加紧进行召开一次会议的工作，或许在明年夏天召开。

显示原版>>

Previous:《马来亚箴言》谴责苏修领导玩弄阴谋

Next:美国务院发言人称：加勒比海危机时美未作过“秘密让步”


威斯特摩兰突然去菲律宾活动

出版日期:1966.12.15
         期次:3071
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡十四日电】驻越美军司令威斯特摩兰将军十三日晚间飞往菲律宾进行三天访问。
美发言人今天透露这个消息时说，威斯特摩兰赴菲律宾是应菲律宾民众行动队参谋长马塔将军的邀请。

显示原版>>

Previous:美通讯社重视越报刊论述游击战/美一议员在西贡说：对付游击队是最困难的任务

Next:《马来亚箴言》谴责苏修领导玩弄阴谋


伟大祖国是港澳同胞坚强后盾

出版日期:1966.12.15
         期次:3071
         版次:1
         栏目:\[头版]
眉题:香港报纸欢呼澳门同胞斗争获初步胜利
文章正文:
【本刊讯】香港报纸十三日都在显著地位刊登澳门葡萄牙当局十二日晚宣布“全部接受”广东省人委外事处声明的消息。
《香港夜报》的评论说：
“读者们，我们抬起头来一望，对着广大的北方呼吸一下，今天的中国人，已经不是一百年前的中国人。强大的国家使我们感到自豪，英明的政策使我们安心，无限的后盾使我们放胆前进。乘长风破万里浪，快加鞭越万重山。今天的中国人，就是有这般豪迈气概的中国人。列位读者兄弟们，今夜共浮一大白吧！因为我们都是来自五湖四海的中国人。拿起雄心壮志来吧！一切帝国主义，一切自以为是最优秀种族的白皮肤，在我们眼里，不过是一粒小小的苍蝇而已。”
《新午报》社论说：“现在澳葡当局接受了广东省人民委员会的要求，是澳门同胞的胜利，但这胜利还是初步的，下一步，还要澳葡当局切实执行四项要求中所提到的各点，不得故生枝节。”
《世界夜报》标题说：《红卫兵威力大澳葡低首，雪耻快人心接受全部条件》，《“澳葡事件”中国外交光荣胜利》。该报的评论说：“澳葡当局自食其果。”

显示原版>>

Previous:澳葡当局被迫接受澳门同胞要求

Next:澳门葡币贬值物价飞涨


谢列平对我国进行恶毒攻击

出版日期:1966.12.15
         期次:3071
         版次:4
         栏目:\[第四版]
文章正文:
【美联社莫斯科十日电】一位苏联高级领导人今天指责共产党中国拖长越南战争从而继续造成无法估计的无辜牺牲。
他提出这种指责时责备说，由于中国的阻挠，减缓了为取得“越南人民的胜利的目标”所作的努力。
阿·谢列平说：“要不是中国领导人的立场——这是人所共知的——成为妨碍达到这个目的的障碍，本来是会快得多地和不知要少付出多少牺牲就能达到这个伟大的目标的。”
他昨天发表的讲话全文今天第一次在苏联军队的报纸《红星报》上发表。
这篇讲话中还包含了可能是自赫鲁晓夫被赶下台以后苏联领导人对毛泽东的最强烈的个人攻击。
【法新社莫斯科十日电】国防部的报纸《红星报》今天在一篇呼吁召开世界共产党领导人会议的文章中指责中国的领导奉行有利于“帝国主义的目的和沙文主义的目的”的政策。
这家报纸说，北京的领导所奉行的路线受到“极大多数的工人党和共产党”的谴责，为数越来越多的兄弟党提出要求召开共产党和工人党的新的国际会议。
《红星报》写道：“中国的党和政府的整个政策现在有利于帝国主义的目的和沙文主义的目的。”
这篇文章说，北京的领导人认为“把苏联和其他社会主义国家击溃，就将在反对帝国主义的斗争中赢得第一个胜利。”
报纸驳斥中国人所指责的苏美“勾结”，接着说：
“中国领导根据这种捏造的论点推论出：不是帝国主义、而是苏联共产党中央委员会才是他们坚决要斗争到底的头号敌人。”

显示原版>>

Previous:美国务院发言人称：加勒比海危机时美未作过“秘密让步”

Next:哥穆尔卡鼓吹向农民提供物质刺激


一位香港海员谈他同日本人民接触的感觉：日本人民热爱毛主席向往新中国

出版日期:1966.12.15
         期次:3071
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《文汇报》十二月四日发表一位香港海员的航海见闻，题为《日本人民在战斗》，摘要如下（文内小标题是原来的）：
日本，这是我们海员经常川走的国家，这里的一切我们海员实在太熟悉了，但是当我们和日本人民接触时，我们就会发现日本人民对我们中国的一切又是多么熟悉啊！他们热爱毛主席，向往新中国，对中国人民是多么友好啦！中日人民互相支持
有一次，我们的船刚泊好码头，从仓库走来了几十个日本人，有男有女，他们列队站在我们船旁的码头，其中一个人站出来指挥着他们唱《东方红》《全世界人民心一条》《团结就是力量》等歌，不久，他们派出代表上船，向我们说：他们是本轮日本代理行的公司职员，为了改善生活，要求增加工资进行斗争，我们船上将停止起卸货物，希望我们给他们道义上的支持，我们也表示：“坚决支持日本工人兄弟的斗争。”这时码头上又响起了《团结就是力量》的宏亮歌声，最后，我们齐唱了一支《国际歌》他们就列队归去。
过了几天，他们告知我们这次斗争已取得胜利了。
他们的斗争使我想起两年前的一件事：我们的船在日本，因为合约未满，公司便要把船卖出，解雇我们，我们要求发给遣散费，可是，公司坚决拒绝，通过船主迫令我们离船，我们只好把行李带上码头，进行露宿斗争，这时，日本的码头工人知道了，马上展开捐款支持我们，买来了一批面包、水果、汽水和香烟对我们慰问，他们又为我们奔走，告知当地爱国华侨；晚上，他们还招呼我们住宿。码头工人对我们热情地表示，在你们的斗争未取得胜利时，我们坚决不会为此船解缆，这船肯定不能启航的。
在他们极力的帮助下，我们的斗争取得了胜利，日本人民对我们多么热情，多么爱护啊！毛主席给我们力量
船到各国港口，海关必然会到船来检查，日本也不例外。一次，一位关员到我房间检查，发现在台上摆有两封从国内寄来的信，信封上面贴有两个毛主席像邮票，他拿在手中看了又看，舍不得放下。最后，便要求我把邮票送给他，我把邮票剪下，他接过来非常珍贵地把它夹在记事笺内，临行时还连声“亚厘亚铎”（多谢）。
在日本，我们经常看到日本人民反对美帝侵略的斗争，就在两月前，我们在一条旺盛的街道上，见有六、七百人在游行，他们手挽手，带头的人举着一幅巨大的毛主席像，他们举起白布黑字的标语，上面书写着“美国核潜艇滚出去！”“美国佬滚出去！”“日中友好和平万岁！”等……他们高呼口号，我们也为他们的激情所感动，走进他们的行列中去，一起高呼口号。我们告知他们：“我们是中国的海员”，他们热情地和我们握手，他们说：“今天我们高举着毛主席像进行斗争，因为毛主席不单是中国人民的救星，也是世界人民的救星，看到毛主席像，我们斗争便更充满信心，充满力量了。”中国是世界最强国
有一次，在船上我们遇着一位起卸工人，年龄三十多岁，他对我们盛赞新中国说：“今天，你们中国是世界上最有勇气的国家，你们敢于反对美帝国主义，敢于反对苏联修正主义，而这两个国家是世界上最强的国家，因此你们中国应该是世界上最强、最强的国家。你们能有这么大的勇气，就是因为你们有了伟大的领袖毛泽东！”
他非常坚定的说：“我们日本人民斗争的前途，必然是沿着中国革命的道路走，中国的革命是我们一个良好的榜样。”

显示原版>>

Previous:澳门葡币贬值物价飞涨

Next:印度一月刊发表社论说：印政府被美操纵成为投降和饥饿的政府


印从苏又乞得一笔「援助」

出版日期:1966.12.15
         期次:3071
         版次:2
         栏目:\[第二版]
文章正文:
【美联社新德里十日电】苏联今天同意向印度提供另一笔三亿三千三百万美元的经济援助，供其第四个五年计划之需。
今天签订的协议，使得苏联今后五年提供的信贷达十亿美元，全部信贷的年利为百分之二点五，在十二年内偿还。
星期六的援助协议是由苏联对外经济关系委员会主席斯卡奇科夫和印度财政部长乔德里签字的。在外国对印度的援助方面，苏联仍在美国后面，居第二位。

显示原版>>

Previous:印大批纺织厂因原料缺乏每周停工一天

Next:联大表决「中国代表权问题」前夕：台湾蒋匪帮战战兢兢紧张异常


印大批纺织厂因原料缺乏每周停工一天

出版日期:1966.12.15
         期次:3071
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据《印度时报》十二月四日报道，全印度近六百家纺织厂将于十二月十二日起每周停止生产一天，到目前的棉花危机解决之后再恢复正常。
印度商业部长沙阿三日在议会宣读长六页的声明时承认，在被迫停产的那些日子里，七十万工人将无事可作。
这家报纸透露，即使厂主给工人付半天的工资，他们也要损失一半的工资。
这家报纸说，因为停产的决定将适用于所有厂的纺纱和织布部门，产量必定将减少百分之十五至十六，为适应棉花消耗量的削减情况，手工织布机和机械织布机的所能得到的棉纱数量也将减少这些数量。
该报还说，停产的决定只有到棉纺业的供求之间恢复令人满意的平衡时才撤消。

显示原版>>

Previous:印一周报谴责国大党依赖美「援」应付粮荒 只有印度人民才能拯救印度的自由

Next:印从苏又乞得一笔「援助」


印度一月刊发表社论说：印政府被美操纵成为投降和饥饿的政府

出版日期:1966.12.15
         期次:3071
         版次:2
         栏目:\[第二版]
副题:只有人民起来斗争才能克服国大党造成的全面危机
文章正文:
【本刊讯】新德里十日消息：孟买出版的《讯号》英文月刊第十一期发表社论说：“印度已经财力枯竭了。自独立以来，我国还从未碰到过这种灾难性的政治、经济和社会危机。”
社论说：在国大党的统治下，这里的人谁也逃脱不了警察的暴行和镇压。教授、教师、律师、医生、工人、农民和雇员
——所有的人都面临着警察的枪弹和警棍。甚至连高等学府也遭到了专横的警察侵袭。难怪，国大党的统治者散发着纳粹党徒散发过的特有的臭味……在群众起来反抗他们残暴统治的情况下，国大党制造了白色恐怖。
社论说：由于处理国家大事的是一个声名扫地的政府，整个国家处在水深火热之中。人民成了警察恐怖手段和经济饥荒的迫害者，同时，软骨头的统治者越米越屈服于美国帝国建造者的压力。
他们是否有能力或者愿望来解决群众所面临的问题？他们是否解决了长期存在的粮食危机？……他们是否敢触动乡村的富农——他们占有百分之七十到百分之八十的农业收入，把粮食储存起来以备不时之需。由于国大党政府的粮食政策被他们的美国主子操纵，它已经成了一个投降、饥荒和饥饿的政府。
除饥馑以外，政府的政策引起通货膨胀迅速发展，使征税措施压得人痛苦不堪。据印度联合新闻社的商情调查，在贬值使商品被卖光以后，零售价格已经上涨百分之三十。执政党存心让物价上涨，因为物价上涨饱了大企业的腰包，而广大人民却继续处于饥饿状态。
要是广大人民的不容易挣来的收入被骗走了，那么整个国家正处于被完全卖光的过程中。连国大党的统治者现在也承认，贬值是一个卖光的措施。它的第四个（五年）计划任务的轻重缓急次序是根据美国操纵的世界银行的命令确定的，进一步的卖光措施正在制订中。照今天的情况看来，连计划上也盖着美国的图章。自力更生经济的工业发展所必不可少的必需品被贬低到第六位，而为归还美国债务而增加的出口品被提到最优先发展的地位。人民的吃饭问题不再是最优先的任务了，虽然第四个（五年）计划被吹嘘成一个发展农业的计划。经济的安排是为了偿还美国的债务，而不是为了满足人民的需要。由于这个计划要依靠以美国为首的外国提供大约四百亿卢比，到第四个计划结束时，我国的独立还会剩下多少呢？
这种卖光措施已经对我国的外交政策产生了影响。印度同美国携起手来把中国当作主要敌人，拒绝和平解决印中争端。由于国防开支增加，这种政策使我国经济和人民处于极度紧张状态。
为了克服由于国大党多年统治而造成的全面危机，人民已经起来进行公开的斗争。我们对此表示欢迎。只有人民的运动才能制止情况急剧恶化。让左派力量大胆地领导人民，为改善生活和拯救我国的独立与民主而斗争。

显示原版>>

Previous:一位香港海员谈他同日本人民接触的感觉：日本人民热爱毛主席向往新中国

Next:印一周报谴责国大党依赖美「援」应付粮荒 只有印度人民才能拯救印度的自由


印一周报谴责国大党依赖美「援」应付粮荒 只有印度人民才能拯救印度的自由

出版日期:1966.12.15
         期次:3071
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印《人民民主》周报十一月二十七日的社论评国大党对粮食危机的政策时说，“政府除了依赖美国的小麦救济来应付局势之外没有别的粮食政策。”
它说，印度的粮食情况是严重的，一百万人在挨饿，不断听到饿死人的消息，今后饿死的人甚至更会数不胜数。在这种情况下，美国总统“冻结”给印度的二百万吨小麦这一决定的时机是“有深远意义的”，社论强调，“在美国总统方便时”印度才会得到这笔小麦。
社论指出，“美国帝国主义者已经看到，一施加压力，印度就让步，（卢比）贬值的让步使他们有了进一步希望：如果在适当的时候加强压力，他们得到的不只是在各方面的让步，而且将可以接管印度经济的支配权，也可以勒紧套在自主的印度的脖子上的绳索。
“现在，本来是这样的时候了（尽管已经很晚）：告诉美国帝国主义者，他们的粮食援助见鬼去吧。作为一个独立共和国的主权政府，国大党执政者本应抵抗最近的讹诈并告诉美国总统，我们将停止美国的一切援助和一切粮食进口”。
它谈到目前所得到的国大党执政人士的反应时说，“他们一直在出卖民族利益，他们所想的唯一的一件事就是进一步出卖”。
这篇社论最后说，“只有击败国大党的政策（它已经使这个国家陷入这种令人遗憾的状况）才能拯救这个国家和维护民族利益。
“现在是掀起全国规模的运动反对美帝国主义的讹诈和国大党投降政策的时候了。只有人民才能拯救我们的自由，国大党已经表明是不能作到这一点的。”原图片说明：在印度的卡奇纳德西尔县马杜里乡哈里扬部落里，一个饥饿的老人躺在地上无人照管，旁边一个幼儿哭喊着要牛奶吃。（原载十一月二十九日《印度时报》）

显示原版>>

Previous:印度一月刊发表社论说：印政府被美操纵成为投降和饥饿的政府

Next:印大批纺织厂因原料缺乏每周停工一天


“亚运会”计分工作慢且乱

出版日期:1966.12.16
         期次:3072
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社曼谷十二月十日电】事实证明今天采访第五届亚洲运动会田径项目第一天的比赛情况，是件困难的任务。
毫无疑问，泰国负责人对他们第一次在泰国举办的大规模国际运动会是尽他们最大的努力的。
但是关于采访这次运动会，还是有许多令人不满意的地方。
首先，男子一百米赛跑四个组的结果宣布得太慢。这是在四个组都跑完之后才宣布的。
据说，日本顾问曾建议象一九六四年东京奥运会时那样，把复写纸写的每一个组的结果立即送到记者席去。
但是这个办法还有待实行。因此，新闻记者不得不等待正式宣布和电动记分牌上闪出结果。
比赛结果是用东道国泰国语宣布的，附有英语翻译。
外国记者的另一个困难是，电动记分牌上的比赛结果在扩音器宣布后就马上熄掉。
在男子一百米预赛中有好几次起跑犯规，其中有两次跑在前面的赛跑运动员在枪响时已跑出约十米。
语言不通可能有点关系。观看男子一百米和女子四百米接力赛预赛、女子跳远和铁饼以及男子跳高及格赛的观众比较少。

显示原版>>

Previous:部分男子田径决赛的第一名

Next:基辛格发表政策声明：强调加强西德法国关系并在美法之间搞平衡


“亚运会”球场内外

出版日期:1966.12.16
         期次:3072
         版次:3
         栏目:\[第三版]
文章正文:
场内大演武行拳打脚踢
【本刊讯】由美帝国主义控制和操纵的第五届“亚运会”，自十二月九日在泰国曼谷开场后两天，吵嘴打架，丑态百出。
据泰国报纸报道，在十一日，菲律宾对伊朗的一场篮球赛，球员动作粗野，大演伤人绝招，一名伊朗球员摔倒在地，“痛得满地乱滚”。
据报道在同一天，日本对伊朗的一场足球赛更是大打出手，整个比赛过程“充满了火药味”，看得观众“心惊肉跳”。
报道说，一名伊朗球员被日本球员撞伤离场，一名日本队的守门员昏倒在地，裁判视而不见，不吭声，日本队起哄，旋即裁判判伊朗队犯规，伊朗队不服，两名球员离场“抗议”，泰国主办当局出面调解，风波平息一会后，又突发生一名日本队员倒地不起。
据报道，在终场时，担任这场球赛的泰国裁判、维持秩序的泰国警察和“童子军”，数以千计的泰国观众下场参加围殴伊朗队员，顿时球场变成战场，秩序大乱。
他侬—巴博集团出动成百名的武装警察进行镇压。场外盛行赌博现金交易
【路透社曼谷十二月十一日电】热心的足球迷对第五届亚洲运动会的许多场足球比赛，正在秘密地用现金进行赌博，看哪个国家赢。
缅甸队一位负责人别梭少校说，有一位泰国女士走到他跟前对他说，她曾经打赌缅甸可以以二比零赢泰国，因此缅甸最好赢球。
当地体育界人士说，默迪卡杯冠军南越和今年亚洲青年足球赛并列冠军缅甸，是被认为获胜希望最大的。
但是有些打赌的人正在开始改变他们对泰国的估计，因为泰国昨天以三比○赢了南朝鲜。

显示原版>>

Previous:哈里曼回到纽约：承认美轰炸越北方不得人心

Next:部分男子田径决赛的第一名


《澳门日报》发表社论严正指出：澳葡当局必须立即实现我方要求

出版日期:1966.12.16
         期次:3072
         版次:1
         栏目:\[头版]
副题:任何想避重就轻、推搪拖延，以及玩弄花招，都是不允许的
文章正文:
【本刊讯】澳门消息：《澳门日报》十四日发表社论严正指出：澳葡当局被迫宣布“全部接受”我国方面和澳门同胞的正义要求，只是走向解决问题的第一步，澳葡当局还必须不折不扣地立即全部实现这些要求。如果澳葡当局想避重就轻、敷衍塞责、推搪拖延，以及玩弄花招，采取两面手法，全澳同胞是决不会答应的。中国人民正密切注视澳葡当局对它的诺言所采取的行动表现。
【路透社澳门十四日电】今天的未经证实的消息说，政府已同意付出五百万港元（约合三十一万二千五百英镑），作为死伤人员的赔偿费。澳门和香港的左翼中文报纸今天发表评论文章，要求澳门的中国居民密切注意葡当局履行他们的要求的情况。
【合众国际社澳门十四日电】赤色中国四艘炮舰今天中午又驶回来，就在靠近澳门领水的地方停泊。但是，这些炮舰没有干涉澳门与香港之间的渡船和水翼船的正常航行。

显示原版>>

Previous:中国反对美苏勾结终将取得胜利

Next:美报就澳门事件攻击我国


部分男子田径决赛的第一名

出版日期:1966.12.16
         期次:3072
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】泰国报纸报道“亚运会”部分男子田径赛决赛第一名如下：
跳远：山田宏臣（日）七米四八。
八百米：巴鲁阿（印度）一分四十九秒四。
三千米障碍赛：猿渡武嗣（日）八分五十三秒六。
百米：耶惹蒂瓦（马来西亚）十秒五。
四百米中栏：油井洁雄（日）五十一秒七。
链球：管原武男（日）六十二米九十。

显示原版>>

Previous:“亚运会”球场内外

Next:“亚运会”计分工作慢且乱


敌人把我们说得一塌糊涂证明我们的工作很有成绩

出版日期:1966.12.16
         期次:3072
         版次:1
         栏目:\[头版]
副题:美新处恶毒攻击我文化大革命
文章正文:
【美新处华盛顿九日电】（年终回顾材料）今年世界上最重要的事态发展之一是自从北京政权在中国大陆七亿居民中间开展它所谓的“文化革命”以来在共产党中国发生的事情。
共产党中国在一九六六年年中所走的道路虽然是前途未卜，但却包含可能同世界上其他国家（不论是民主国家还是共产党国家）发生冲突的可怕含意。
党主席毛泽东和他的发言人在几个月前敲锣打鼓宣布的“文化革命”变得革命色彩多于文化色彩，它正在消灭传统的宝贵的东西，而代之以狂热、暴力行动和仇恨。
这次清洗即“文化革命”需要有一支强大的力量扫掉全国持异议的人，因此在八月中旬，“红卫兵”出场了。这些年轻的“突击队员”显然是得到毛和军队的暗中的支持的。
他们创建的不光是革命热情，而且是无政府状态。随着这个运动的发展，迹象表明它内部分成了几派。
在共产党中国出现的另一分裂是共产党政治人员和科学技术专家之间的敌对态度。如果北京要成为一个现代的工业国，有见识的中国人清楚知道，这需要熟练的行政人员和专家，另一方面，毛泽东和林彪也知道，如果他们要使国家不致像苏联那样在进入新的一代和取得较大物质收获后变成“修正主义”或是不致放弃自己的革命意识形态而让自己和邻国采取较讲究实际的生活方式，那么他们必须继续使党牢固控制国家一切活动。
正是狂热的、仇外的毛泽东主义者同谋求理性统治的技术专家之间的这场正在出现的斗争，使世界其余地区的注意力都集中在北京舞台上。

显示原版>>

Previous:汉弗莱宣称美正试图同我国「搭桥」

Next:英《卫报》记者自雅加达报道：印尼经济情况一团糟


法国西德就法军留驻西德达成协议

出版日期:1966.12.16
         期次:3072
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十三日电】法国和德意志联邦共和国经过八个月的会谈后就法国驻扎在德国的军队的地位问题达成了协议。由于法国政府决定退出北大西洋公约组织一体化司令部而产生的这个问题，一直是两国激烈争论的主题。
政治司司长雅克·德波马歇和他的德国同行于今晨和下午在巴黎举行的会谈中而达成的协议，是以在两国外交部长德姆维尔和勃兰特之间交换的信件为基础的。
根据消息灵通人士所得到的某些迹象来看，德意志联邦共和国表示，它希望法国军队留驻在德国领土上。只要波恩政府有这种希望，法国方面同意它的军队留驻下来。这次交换信件将对一九五四年协议的补充。

显示原版>>

Previous:腊斯克到巴黎参加北大西洋公约组织会议/他分别同戴高乐和布朗会谈越南局势等问题

Next:美第六舰队总部明年初将迁往意大利


法新社说勃兰特可能去苏活动

出版日期:1966.12.16
         期次:3072
         版次:4
         栏目:\[第四版]
副题:西德外交部就柯西金去法活动一事表示欢迎法为“改善东西方关系”所做的努力
文章正文:
【法新社波恩十一日电】消息灵通人士今天在这里说，西德副总理兼外交部长勃兰特“十分可能”访问莫斯科。
他们根据一些事实作出这样的猜测。一个是苏联驻德大使查拉普金匆忙返回莫斯科，他甚至没有等基辛格在星期二在议会上宣布新政府成立就走了。观察家说，他这样仓促离去一定有他的充足理由——这个理由可能就是勃兰特要访问莫斯科。他们也注意到勃兰特在上个星期一招待外交使节会上曾同查拉普金私下会谈。
【德新处波恩十二日电】外交部十二月九日就苏联总理柯西金访法表示以下态度：法国为改善东西方关系所进行的努力，特别是旨在于在欧洲建立一种有可能实现重新恢复德国统一的局势，而进行的努力是值得欢迎的。可以希望，法国总统戴高乐和苏联部长会议主席柯西金的会谈，能发生澄清局势的作用，并促使苏联谈判伙伴重新考虑其对德国政策的态度。

显示原版>>

Previous:美对基辛格政策声明表示欢迎

Next:西欧联盟议会开会辩论「协调」对华政策


哈里曼回到纽约：承认美轰炸越北方不得人心

出版日期:1966.12.16
         期次:3072
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社纽约十四日电】无任所大使哈里曼今天晚上在从马德里返华盛顿的路上到达肯尼迪机场时承认，对越南战争存在着“一些批评”。
记者问他是否明确要阿尔及利亚领导人调解越南冲突以实现和平谈判，哈里曼说，“他要求在两周的行程中所访问的一切国家（阿尔及利亚、法国、突尼斯、西班牙和英国）利用它们所能运用的一切手段来实现和平桌上的谈判。”
哈里曼承认，对北越的轰炸是不得人心的。但是他又说，北越人必须停止侵略。

显示原版>>

Previous:美妄图抵赖美机连续轰炸河内市区的罪行

Next:“亚运会”球场内外


汉弗莱宣称美正试图同我国「搭桥」

出版日期:1966.12.16
         期次:3072
         版次:1
         栏目:\[头版]
文章正文:
【美联社纽约十日电】副总统汉弗莱今晚说，美国正在试图架设「通往大陆中国和亚洲共产党国家的人民的和平桥」。
汉弗莱在准备在这里举行的一次犹太人的集会上发表的讲话中说：「我们的政府正在作出一切努力以便在一切可能的场合缓和紧张局势」。
他说：「我们正在争取签订一项不扩散核武器的协议，我们谋求加强我们同东欧的亲密关系。我们谋求一种体面地结束越南冲突的办法。」
这位副总统是在他要求美国的自由主义者「带头走向一种和平的国际秩序」时说这番话的。

显示原版>>

Previous:美国务院发言人：公然抵赖美机沉我渔船

Next:敌人把我们说得一塌糊涂证明我们的工作很有成绩


基辛格发表政策声明：强调加强西德法国关系并在美法之间搞平衡

出版日期:1966.12.16
         期次:3072
         版次:4
         栏目:\[第四版]
文章正文:
【德新处波恩十三日电】世界和平、德国人民的自由和统一是新联邦政府的目标。
联邦总理基辛格十二月十三日在会议开始时向联邦议院发表他的政府声明。
政府声明中对外政策部分全文如下（本刊有删节）：联邦共和国已向它的联盟伙伴表示放弃生产核武器和接受适当的国际监督。我们不谋求本国支配核武器的权力和本国拥有这种武器。
我们决心维护建立在谅解、相互信任和合作愿望基础上的与各国人民的关系。
我以前在一九五八年十月一日在柏林德国联邦议院发表讲话说，德国人对苏联人民既无恶意也不憎恨，相反他们希望同苏联人民根据和平和睦邻的关系和好相处。今天这仍然是我的信念。本届政府将根据这种信念行事，上届联邦政府在今年三月发表的和平照会中也向苏联建议相互发表放弃使用武力的声明，以便再次表明它并不想通过非和平的手段来达到我们的目的。联邦政府今天重申这一也向其它东欧国家提出的建议。它准备把尚未解决的德国分裂问题包括进这一建议。此外，我们希望通过发展我们的经济、政治和文化的关系，不断地促进和加深相互了解和信任，从而为今后卓有成效的会谈和谈判创造前提。
几个世纪以来，德国一直是东欧和西欧之间的桥梁。我们也希望在我们的时代履行这个使命。我们切望同我们的那些在经济、文化和政治生活一切方面与我们有同样愿望的东方邻国改善关系，我们也切望凡是在目前情况下有可能的地方建立外交关系。
德国人民的广大阶层殷切地希望同波兰和解。
德国人民还希望同捷克斯洛伐克人民谅解。联邦政府谴责希特勒的旨在摧毁捷克斯洛伐克国家的政策。它认为，由于威胁要使用武力而缔结的慕尼黑协定不再有效。
我们同美利坚合众国由于有各种各样的友好关系和共同参加北大西洋公约组织，因而密切地联系在一起，我们迫切希望北大西洋公约组织得以巩固和发展，以适应当前的需要。本政府不会忘记，美国在过去二十年中所给予我们的重大援助。它知道，它同美国以及同北大西洋公约组织其它成员国结盟，在今天和在可见的将来对它都仍然是极端重要的。
在对法国的态度上，联邦政府是以下列考虑为指导方针的：（一）欧洲的地理和本大陆历史的经验教训总结表明，在目前情况下，我们两个民族和两个国家的利益是特别高度一致的。（二）同美国在欧洲最老的盟国法国一起，我们认为，在自由的和联合的欧洲国家和美利坚合众国之间建立坚强的联盟是必不可少的，可是，这种联盟的结构在今后可以根据世界变化着的情况来确定。（三）同法国一起，我们支持恢复已经在历史上成长起来的欧洲各国的大家庭，这个目的中包括结束我国的不自然的、不顾历史的分裂状态。（四）我们所希冀的法德合作不是针对任何其他国家的。这种合作倒毋宁是一种政策的明朗化，这种政策的目的是欧洲统一。德法两国政策越来越趋于一致，是实现如美国政治家所要求的那种以一个声音讲话的欧洲所必需的一项条件。（五）法德两国在尽可能多的方面进行合作，对于争取改善同我们的东欧邻国的关系，具有极为重大的价值。（六）为了以上种种原因，联邦政府希望尽可能具体地利用一九六三年一月二十二日签订的法德条约所提供的协调彼此政策的机会，并将提出适当的建议。
联邦政府要扩大德国内部贸易（小的对外贸易）。在这方面，它也谋求扩大信贷的可能性并考虑组织上的措施来加强德国内部接触。
我们要做能够提高生活在被分裂德国的人民的福利的事情，我们要使必要的东西成为可能。
【德新社波恩十三日电】基辛格的声明中有很大一部分谈的是政府将要采取的稳定国家财政和经济状况的措施。他说，新政府的当务之急是使一九六七年的预算平衡，办法是弥补大约三十三亿马克的差额。
总理对国家的财政状况勾画了一付阴暗的图景，并批评了上届政府和议会过去的预算政策。

显示原版>>

Previous:“亚运会”计分工作慢且乱

Next:美对基辛格政策声明表示欢迎


蒋帮不顾人民死活造成市场上假药充斥

出版日期:1966.12.16
         期次:3072
         版次:2
         栏目:\[第二版]
副题:十年间急性药物中毒病患者增加了十三倍
文章正文:
【本刊讯】香港《大公报》七日报道：
在台湾，生了病服用药物，也是冒生命危险的事。
台湾市场上，有三千种成药会引起中毒以至死亡，又有三百种假药随时危害服用者的健康。据《台湾新生报》最近披露，台大医院一名内科医师根据该院过去十一年来诊治急性药物中毒病患作出的统计：在台湾，急性中毒病患者在十年之间增加了十三倍；仅一九六四年一年中就有六百九十八人死于非命。
充斥台湾药物市场的劣药和假药危害的情况更是严重。据台湾《征信新闻报》报道，台湾“省警务处”两个月内在台北、三重、台中、彰化、嘉义、北港、朴子、台南、台东、高雄等地查出造假药的地下工厂三十二家，起出中西假药二百九十余种计数万件，估计价值达六千万元以上。其中一个制造假药的集团，所造假药有三十一种，有十八家药厂代为销售。他们除伪造盛销的“荷尔蒙”、“维他命”之外，还制造直接影响病人生命安全的血浆。台北市有一家制药所，有好几套完整的制药机器，五年中制造了四十多种假药，行销遍及全省，获利至少四千万元。这个造假药的制药所主人还经营有三家贸易行，专门推销假药。
今年九月中，台湾北港展出了假药三百种。
而推销这些假药的不但有学校的校长教员（专向学生推销），而且蒋帮“卫生局”负责取缔假药的人员也利用职权兼营贩卖介绍和推销假药。
假药在台湾如此猖狂，据台报透露，完全应由蒋帮负责。《大华晚报》为此发表的社论说，台湾的西药市场已被日本、美国、西德三国的货品垄断，台湾省的制药事业完全失去了保障，药物制造商为谋求生存，只好利用其制药设备假造外药。《自立晚报》指出，台湾的假药猖獗，完全是由于蒋帮的放任。该报说，台湾“省卫生处”隔一段时间就公布一次在各地出售假药的药房名单，这些药房散布的地区从台北市到荒僻的乡村。但是名单尽管公布，药房依然开设如故，假药也照卖如仪。因为“名单既是那么长长的一串，谁又记得那么清楚，何况能把报纸上广告详细读完的又有几人”。
更有甚者，台湾不仅有假药，而且还有“合法”的黑市医生所谓“密医”。据《联合报》说，台湾有一条现行办法：“凡执行医师业务五年以上者，得检核为中医师”，这就等于：凡做过五年黑市医生，就能取得中医师资格。
作者慨叹：“既有密医，又有伪药，病了而能不死，真是大命了。”

显示原版>>

Previous:印尼人纷纷去“马来西亚”找出路

Next:美强盗飞机悍然轰炸我驻越使馆


腊斯克到巴黎参加北大西洋公约组织会议/他分别同戴高乐和布朗会谈越南局势等问题

出版日期:1966.12.16
         期次:3072
         版次:4
         栏目:\[第四版]
文章正文:
【美新处巴黎十三日电】国务卿腊斯克十三日在巴黎说，越南欢迎”任何方面”的帮助以便令人满意地结束那里的战斗。
腊斯克抵达巴黎准备参加十二月十四日到十六日举行的北大西洋公约组织部长会议。
腊斯克在这次磋商旅行中去过东京、台北、西贡、曼谷、新德里、德黑兰，在那里同各国政府领导人进行了磋商。
【法新社巴黎十四日电】今天有人问及美国国务卿腊斯克是否同戴高乐总统讨论了对河内的新轰炸时，他拒绝发表意见。
他同这位总统会谈了五十五分钟之后说，他带来了约翰逊总统对戴高乐的问候。
他同戴高乐一般研究了国际总形势。
没有提出约翰逊访问巴黎的问题。然而讨论了越南问题。
【德新社巴黎十四日电】这里的政治观察家们认为，这次会晤是礼节性的，他们否认这种可能性：美国和法国对越南问题的意见可能有所接近的。
外交观察家们说，也不会有迹象表明，关于在紧急时刻“重新使用”美国在法国基地问题上会达成任何协议。
在爱丽舍会谈之后，腊斯克会见了西德新外长勃兰特，在美国大使馆单独同他进行了会晤。
【路透社巴黎十四日电】消息灵通人士说，美国国务卿腊斯克和英国外交大臣布朗今天在这里就越南问题、罗得西亚独立危机以及北大西洋公约组织问题进行了一小时的秘密会谈。
布朗向腊斯克作了关于他上月在莫斯科同苏联高级领导人就越南和不扩散核武器问题进行的会谈情况的第一手报告。
他们还根据上周英国要求联合国安理会对背叛的史密斯政权采取更严厉的经济制裁所采取的行动讨论了罗得西亚危机。
腊斯克谈及越南问题时，向布朗谈了他上周访问西贡的情况。
【本刊讯】英国《卫报》十二日刊载一则报道说：
美国国务卿腊斯克将在十五日的北大西洋公约组织部长会议上呼吁大西洋联盟的成员国援助美国在越南的战争努力。但这个呼吁大概不会获得任何积极响应。
据一位北大西洋公约组织高级官员说，腊斯克只能期望得到“一个糟糕的回答”。
【合众国际社巴黎十一日电】外交观察家今天说，美国国务卿腊斯克本周末要求美国在北大西洋公约组织的盟国在越南问题上给予援助时，除了他本人讲话的回音以外将得不到任何反应。

显示原版>>

Previous:西欧联盟议会开会辩论「协调」对华政策

Next:法国西德就法军留驻西德达成协议


毛主席语录

出版日期:1966.12.16
         期次:3072
         版次:1
         栏目:\[头版]
文章正文:
中阿两党、两国人民团结起来，全世界马克思列宁主义者团结起来，打倒帝国主义，打倒现代修正主义，打倒各国反动派。一个没有帝国主义、没有资本主义、没有剥削制度的新世界，一定要建立起来。 -----致阿尔巴尼亚劳动党第五次代表大会的贺电

显示原版>>

Next:中国反对美苏勾结终将取得胜利


美报就澳门事件攻击我国

出版日期:1966.12.16
         期次:3072
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社纽约十四日电】《纽约时报》今天发表社论说：“当葡萄牙人答应北京就澳门的三天骚乱提出的要求时，他们显然是没有任何选择的余地的……人们不禁要问：撇开法律上的义务不谈，澳门是葡萄牙的一个省还是共产党中国的一个殖民地呢？肯定地说，北京已表明它不仅能够而且决心要使澳门变得无害和屈从于它的要求。”

显示原版>>

Previous:《澳门日报》发表社论严正指出：澳葡当局必须立即实现我方要求

Next:美国务院发言人：公然抵赖美机沉我渔船


美第六舰队总部明年初将迁往意大利

出版日期:1966.12.16
         期次:3072
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社意大利那不勒斯十二日电】今天宣布，美国驻地中海第六舰队的新旗舰司令部将于明年初从法国里维埃腊的维尔夫朗什迁到意大利的埃塔。

显示原版>>

Previous:法国西德就法军留驻西德达成协议


美对基辛格政策声明表示欢迎

出版日期:1966.12.16
         期次:3072
         版次:4
         栏目:\[第四版]
副题:法报说基辛格谈同法关系是不得不这样作
文章正文:
【美新处华盛顿十三日电】国务院欢迎西德总理基辛格的第一个重要的外交政策声明，认为这是一个“经过很好斟酌的外交政策声明”。
国务院发言人麦克洛斯基在记者要求他就基辛格总理的政策声明发表意见时说：“我们还没有看到全文。但是根据我们所看到的情况，看来这个声明确是经过很好斟酌的外交政策声明，我们欢迎这个声明。”
【合众国际社波恩十三日电】总理在联邦议院所作的长达一小时的演说中发表了他的政策声明。这篇声明没有什么引人注目或使人吃惊的内容。
这篇演说大部分谈的是财政问题和日益衰退的经济。
【本刊讯】法《费加罗报》十四日以《基辛格阐明了德国对外政策》为题，发表一篇评论，摘要如下：
基辛格在联邦议员发表的讲话的基调表明，联邦政府决心竭尽所能参与和缓政策，以便能同西方和东方邻国和平相处。
至于法国，它在总理提出的观念中完全占有它预定的地位。
好长时间以来，人们第一次心情舒畅地听到基辛格这样的关于法德关系的谈话。总理谈到波恩和巴黎之间关系给人的印象不同于他的前任者，因为他是不得不这样作，但是他善于以令人信服的方式和用引人感兴趣的前景提出这个问题。他说，由于明显的地理和历史原因，两国人民有着共同努力的一致利益。

显示原版>>

Previous:基辛格发表政策声明：强调加强西德法国关系并在美法之间搞平衡

Next:法新社说勃兰特可能去苏活动


美国务院发言人：公然抵赖美机沉我渔船

出版日期:1966.12.16
         期次:3072
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿十三日电】美国今天否认北京所谓美国飞机射击中共渔船的说法。
中共政权声称，美国飞机在十一月三十日和十二月一日在东京湾的西部击沉了六艘渔船，炸死十七名渔民，使二十九人受伤。国务院一直在就这一指责进行调查。
国务院发言人麦克洛斯基对记者说，「没有证据」来证明北京这种说法是有根据的。他发表了以下声明：
我们没有发现证据证明，美国飞机象所指责的那样袭击了中国渔船。正如在西贡所宣布的，我国一些海军飞机在那几天参预了袭击靠近北越海岸的机帆船和大木船的行动。我国的飞机是试图拦截从事支持南方的敌人的敌对性的运输。没有迹象表明这些船只是中国的。

显示原版>>

Previous:美报就澳门事件攻击我国

Next:汉弗莱宣称美正试图同我国「搭桥」


美强盗飞机悍然轰炸我驻越使馆

出版日期:1966.12.16
         期次:3072
         版次:3
         栏目:\[第三版]
副题:法新社说美机十四日在河内市区的轰炸是最猛烈的一次
文章正文:
【法新社河内十四日电】（记者：莫阿里克）消息灵通人士说，在今天空袭这个城市的时候，中国驻这里大使馆被一枚射弹击中。
今天的轰炸是自从开始袭击市区以来的最猛烈的一次，在轰炸中，据说大使馆遭到破坏。
在历时一小时的时间内，一批接一批的美国战斗轰炸机几乎毫不间断地出现在市区上空。
当空袭在当地时间十五时零五分整开始的时候，警笛发出了警报。
权威人士说，再度向市中心发射了火箭，击中了外交官员居住的地区。
【法新社河内十四日电】昨天和今天遭到空袭后，河内再度投入总体战之中，这次空袭是时间最长、最猛烈、也可能是对河内人民的未来威胁最大的一次。
纪律和警惕现已成为全国的责任。在发出警报后一分钟内，老百姓立即躲进狭长的壕沟的掩蔽体中。每家的男人只穿着衬衫，戴着钢盔，拿着步枪冲出来。他们在树后选好位置，然后监视第一架飞机飞近。我看到我们旅馆酒吧间侍者变成了军人，给他的枪上子弹，准备瞄准空袭者。
同我一起从饭店的大厅观看空袭的是国际监督委员会的两名印度委员和一名波兰委员。在空袭时间里，空防人员用车把所有的“观察员”载走。
空袭开始了。第一次浪潮来到前，先传来了越来越强的尖厉呼啸声，这种呼啸声在这批飞机掠过市中心时简直使人受不了。原来在这里零零星星射击的高射炮在同爆炸声汇合在一起时，突然变得震耳欲聋。掩蔽在树背后和蹲在墙边的人也同时以步枪一齐射击。
第一颗炸弹落下来的爆炸声震得门窗轧轧作响。
在袭击开始后二十五分钟，第二批飞机到了，发出震耳欲聋的响声。这个地区的每一挺高射炮都打响了，机关枪打得百叶窗都吱吱轧轧地响起来。
突然，只见一个人跳起来，举起手，喊：“打中了，打中了”。飞机就不见了。
从我的窗口望去，只见三四架飞机的侧影急急忙忙躲到一小块白云里去。突然，一架孤零零的飞机出现在城市的上空，防卫部队的所有炮火开始猛烈地对着这架飞机射击。当这架飞机飞近的时候，我可以看到机里坐着驾驶员的座位。也许是照射在机身上的阳光，也许是从机身冒出的火光，因此，越南人叫起来了。随后，这架飞机朝海港的方向飞远了。
四十五分钟以后，一切沉寂了。人们从掩蔽体里出来活动活动手脚。但是他们还小心地留在掩蔽体旁边，以防再发生空袭。
民防队的车子和摩托车疾驰而过。
这时，飞机的声音又来了，百叶窗又吱吱轧轧地响起来。
与此同时，配备着雷达的高射炮又发出猛烈的炮火。人们又隐蔽起来了。
在空袭开始后两小时，天色已经漆黑，解除警报的凄厉声这才把人们从刚刚经历的时间最长的苦难中解放出来。
持有步枪的人又一个一个地成了平民，放下了武器。

显示原版>>

Previous:蒋帮不顾人民死活造成市场上假药充斥

Next:南越人民武装用各种方法打击敌人


美妄图抵赖美机连续轰炸河内市区的罪行

出版日期:1966.12.16
         期次:3072
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡十五日电】一美军方发言人今天连续第二天否认驾驶员袭击了共产党首都市内的目标。
河内叫嚷说，空袭连续第二天袭击了市区以内。美国发言人否认了这一点。他们说，离开这些目标最近的居民区是距卡车停车场一英里多的一个小小的茅舍村庄。
【美新处华盛顿十四日电】国务院发言人麦克洛斯基表明，美国驾驶员奉令“避开”北越的“居民区和非军事目标。”
记者问他的意思是否是说美国不扩大越南的战争，他回答说：“是这样的。”
【美联社华盛顿十四日电】新闻发布官麦克洛斯基小心地说道，美国在对北越的空袭中避开居民区和非军事目标的政策并未改变。
他又说，“我们没有把握的事情，我不想证实或否认。各国首都出现了一些关于所谓受美国飞机的袭击的目标或其他地方的消息，国务院不能证实或否认。”
【美联社华盛顿十四日电】有人直接地询问麦克洛斯基，“我们轰炸了河内没有？”他在记者招待会上回答说：“我们没有。你所说的‘河内’的意思是什么？”
他过了一会儿又说：“我认为这个问题的意思是说那些目标是非军事目标或者是说那里是人民和其他人等所在的居民区，就是人们在谈到一个城市的时候一般所联想到的东西。”
一个记者问道：“但是你难道无法肯定说出这些目标中是不是有任何目标在河内的市区范围之内？”
麦克洛斯基：“我实在无法回答这一点。我不知道人们——人们是怎样对市区范围下定义的……在这方面，我完全不是想要说些让人发笑的话；我对那里的地理情况实在是知道得不够多，不能对你们有什么具体的帮助。”

显示原版>>

Previous:南越解放军歼灭美海军陆战队一个排

Next:哈里曼回到纽约：承认美轰炸越北方不得人心


南越解放军歼灭美海军陆战队一个排

出版日期:1966.12.16
         期次:3072
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡十四日电】美国喷气机轰炸了河内郊区的铁路停车场和卡车停车场，共产党今天进行了反击，发动了一系列骚扰性攻击，炸毁了一个燃料库，消灭了美国海军陆战队一个排。
【合众国际社西贡十四日电】在南越，共产党部队在黎明前对一个油库进行了袭击，击毁了二十五万加仑的航空汽油和机油。对守卫在非军事区以南的军队来说，这些汽油是极为重要的。
这个油库位于广信省省府三岐。
【法新社西贡十四日电】在截至今天傍晚的二十四小时中，西贡地区发生了三次用手榴弹进行袭击的事件——一次是在新山一机场附近，另外两次发生在堤岸。
有一名美军、两名南越警察受伤。
昨晚午夜前不久，西贡以西十五英里的德和军用小型机场受到三枚迫击炮弹的袭击。
【美联社西贡十三日电】有人在今天上午向就在西贡外边的一个村公所扔了一棵手榴弹，一名越南警察受伤。
这一事件发生在新山一空军基地附近。

显示原版>>

Previous:南越人民武装用各种方法打击敌人

Next:美妄图抵赖美机连续轰炸河内市区的罪行


南越人民武装用各种方法打击敌人

出版日期:1966.12.16
         期次:3072
         版次:3
         栏目:\[第三版]
副题:地雷炸直升飞机 美军大伤脑筋 黄蜂猛袭傀儡兵 伪军抱头鼠窜
文章正文:
【美联社东京十一月二十八日电】据北越今天报道，民军游击队现有一种新武器——“受过训练”的大黄蜂。越南通讯社说，南越“政府”军第七师的部队十月三十日企图移去民军在美?c省四号公路上所设的障碍物，一连三次被“有翼的游击战士”击溃。
据东京收听的报道说，“政府”军正动手撤除公路上的障碍物时，忽然惹来一大群黄蜂，因此仓皇逃走，大黄蜂随后追赶，狠狠的刺了他们。于是这批伪军双手抱着红肿的脸跑回营求援。随后第二批兵开到，同样被刺得抱头鼠窜。
“敌人强迫居民替他们开路，但被人民坚决拒绝。于是又开来第三批伪军用干草燃烧，结果复被有翼的游击队攻击，溃不成军。”
【美联社南越苟知十二月十一日电】一种新型的专门炸毁直升机的隐藏地雷，不断使在西贡西北西宁省作战的美国军队感到窘恼。这种地雷是利用直升机降落时，机顶螺旋桨的叶片转动发生的风力引起爆炸。它的装置通常是在长草丛中竖立一根细细的竿子，只要直升机的风力将这根细竿压倒在地雷上面，即触发爆炸。
上周末西宁省至少已有三架直升机被这种地雷炸毁。
地雷都是埋在为直升机降陆用的经过扫荡的狭小地带。
美军官员说，有一个降落地区就分布着四十枚这种轻而猛的地雷。
（原载香港《大公报》）

显示原版>>

Previous:美强盗飞机悍然轰炸我驻越使馆

Next:南越解放军歼灭美海军陆战队一个排


苏哈托叫嚷不能对印尼共的活动麻痹大意

出版日期:1966.12.16
         期次:3072
         版次:2
         栏目:\[第二版]
文章正文:
【雅加达电台九日广播】“安佩拉”内阁主席团主席苏哈托上将警告说，九·卅运动—印尼共在我们一切生活领域的政治和经济游击战活动，现在仍然感受到它仍然是政府工作顺利进行的障碍。他们也鼓吹各式各样的话题，挑拨民族主义集团同宗教集团之间、宗教集团和宗教集团之间的关系。苏哈托上将说，为了对付这一切，我们必须始终提高警惕，不能麻痹大意，必须促进以宗教、民族主义和高尚品德为基础的团结和统一。
【美联社雅加达八日电】雅加达军事司令在今天发表的一项声明中宣布，共产党颠覆活动在印尼又高涨起来了。
阿米尔·马哈茂德少将昨天在一个军人家属协会上说，共产党企图破坏政府。
马哈茂德警告说，地下的共产党人仍在进行组织工作，这是危险的。他呼吁妇女们协助粉碎颠覆活动。
【法新社雅加达十日电】安塔拉今天报道，雅加达的丹戎不碌港由于据信是共产党破坏分子造成的停电而工作陷于停顿。
安塔拉说，星期三（七日）以来，一切装卸工作就停顿了，岸上对船只的无线电联络受阻。
对停电原因调查的结果表明共产党人进行了破坏。

显示原版>>

Previous:雅加达电台供认：印尼明年国家收入中外债占很大比重

Next:印尼将在汉城开设总领事馆


苏哈托提出的「外资保障法案」未获国会通过

出版日期:1966.12.16
         期次:3072
         版次:2
         栏目:\[第二版]
眉题:印尼右派决定退还没收的帝国主义企业
文章正文:
【雅加达电台十四日广播】“安佩拉”内阁主席团自一九六六年十二月十二日起已命令各主要部长把在同“马来西亚”对抗期间置于政府直接掌管和监督之下的外国企业交还给原来的占有者、企业主和所有者掌管和经营。
命令也要求在执行上述决定时必须保障有关企业的生产的顺利进行，避免引起社会紧张。
【法新社雅加达十三日电】内阁主席团主席苏哈托昨晚宣布，在政府尚未实现物价的稳定之前，印尼的物价明年还会继续上涨。
他在国会中讲话时说，从现在起，在六、七年内，印尼将要偿还二十五亿美元的外债。
他说，假定其他国家将继续提供信贷帮助印尼克服财政上的困难，他预料印尼的财政现状将持续十五年之久。
在答复国会议员们近几周来对外国投资法案的批评时，苏哈托承认外国资本可能引起对国家安全的危险。他又说：“但是，克服可能的危险是政府的职责”。
政府将给在印尼的外国投资者提供法律保障、转汇款项的方便和税收特惠。
【美联社雅加达十三日电】印尼国会不顾陆军强有力人物苏哈托上将的巨大压力，星期一晚不通过拟议中的外国投资保障法案。
据认为，这个法案是恢复印尼经济的一个十分重要的方面。由于国会中政党之间的大斗争，它未能获得通过。
苏哈托两次强烈要求国会议员在星期一（十二日）夜晚前通过上述法案而不予以修改，但未能成功。
上述法案未通过可能使苏哈托的新政府和这个国家的经济计划受到挫折。
国会议长夏胡星期一晚上说，上述法案将在十二月二十四日重新讨论。
苏哈托希望上述法案得到通过。他在星期六（十日）会见了国会领导人，会谈时间很长。
他在星期一晚上又一次露面概括说明政府的稳定纲领。
苏哈托指出，外国投资对印尼一九六七年的预算是十分重要的。他说，投资是代替外国新贷款的方式。
国会人士说，成为这个法案通不过的主要障碍是法案允许外国投资者有三年到五年的免税期。

显示原版>>

Previous:英《卫报》记者自雅加达报道：印尼经济情况一团糟

Next:雅加达电台供认：印尼明年国家收入中外债占很大比重


西欧联盟议会开会辩论「协调」对华政策

出版日期:1966.12.16
         期次:3072
         版次:4
         栏目:\[第四版]
副题:法提出鼓吹让我「参加人类共同生活」的报告未获通过
文章正文:
【合众国际社巴黎十二日电】西欧联盟防务委员会今天要求成员国“协调”它们对共产党中国的政策。
这一建议是在西欧联盟议会四天冬季会议开幕前不久，以十五票对两票（两票弃权）通过的。
西欧联盟议会将是就中国问题举行全体会议进行辩论的第一个西欧团体。辩论将于十三日上午在防务委员会建议和报告的基础上进行。
由法国保卫新共和联盟代表皮·布戈万草拟的报告间接主张让共产党中国进入联合国，建议的提法是“邀请中国参加人类共同生活”。
报告说，只有大陆中国参加正常国际生活才能使北京不致成为一个“受到恐吓而又恐吓别人的”国家。
【路透社巴黎十三日电】法国今天向它西欧联盟中的六个伙伴国建议它们联合起来谋求国际上承认中国。
在这里的会议上提出的一项建议提议西欧联盟的成员国政府“在一切国际机构中协调它们对中国的政策”。
在这个成立已十一年的西欧联盟议会中，提出中国问题还是第一次。
在这里的议员今天广泛地接受了这个提议。但是对于提出这项建议的基础的一份二十页长的报告却表现了强烈的保留。
负责起草这个报告的人——戴高乐派议员皮埃尔·布戈万在报告中说，虽然北京政权拥有可畏的力量，却不能认为它要战争。但是布戈万确实说，现在有着一个“令人害怕”的前景，就是中国一年能生产一打原子弹。
【路透社巴黎十四日电】法国建议西欧联盟七个成员国联合一起支持北京进入联合国。这一建议在今天的西欧联盟议会会议上激起了激烈的辩论。
英国和共同市场六国的议员未能作出决定，而是把这个建议重新提交原来提出此建议的防务委员会。
现在将由防务委员会重新考虑这一建议，以便在明年六月在巴黎重新辩论。

显示原版>>

Previous:法新社说勃兰特可能去苏活动

Next:腊斯克到巴黎参加北大西洋公约组织会议/他分别同戴高乐和布朗会谈越南局势等问题


雅加达电台供认：印尼明年国家收入中外债占很大比重

出版日期:1966.12.16
         期次:3072
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】雅加达电台七日广播一篇经济评论，摘要如下：
让我们深入探讨一下一九六七年预算案的几点主要内容。如果我们看看收入方面，那么一九六七年的国家收入比一九六六年收人大约提高十倍。一九六七年国家收入总共八百一十三亿盾，而一九六六年的国家收入总共八十亿盾。国家的收入来源是：税收共三百三十五亿盾，出售出口所得外汇共一百四十二亿盾，出售外国贷款所得共二百九十五亿盾，其他收入二十亿，因此国家总收入共八百一十三亿盾。在这些国家收入中突出的是：外国贷款估计共二亿九千五百万美元，按出口证汇率一美元等于一百盾计算，将吸收二百九十五亿盾。换句话说，国家收入是基于外国贷款、出口所得和税收。
国家支出是根据收入，共八百一十三亿盾。十年来被忽视的教育预算，已把它的百分比提高了，但是还没有象外国那样达到百分之四十。国防与安全的预算降低了，过去曾达到百分之八十，现在降低为百分之二十五。
一九六七年的预算表明，我国的生产来源很有限，由于有这种受限制的因素，因此物质计划也必须根据生产来源的缺乏加以限制。由于外汇很缺乏，必须拨出一部分出口收入来摊还旧债务，因此需要寻找新的外国贷款，同时邀请外国投资作为补充。这就是一九六七年国家预算的出发点。

显示原版>>

Previous:苏哈托提出的「外资保障法案」未获国会通过

Next:苏哈托叫嚷不能对印尼共的活动麻痹大意


印尼将在汉城开设总领事馆

出版日期:1966.12.16
         期次:3072
         版次:2
         栏目:\[第二版]
文章正文:
【安塔拉东京七日电】这里获悉，印尼外长马利克的特使穆罕默德·塔哈·马鲁夫曾于十一月二十八日到十二月三日期间访问了汉城，为在大韩民国开设印尼总领事馆作准备。
在汉城逗留期间，马鲁夫曾与金永素和南朝鲜外交部其他官员就有关印尼与南朝鲜（两国）关系交换意见。
马鲁夫说，大韩民国官员和人民热烈欢迎（印尼）即将在汉城开设总领事馆。
马鲁夫当时被通知，大韩民国政府即将派遣经济代表团到雅加达商谈两国间的贸易和经济关系。
大韩民国最近在雅加达开设了总领事馆。

显示原版>>

Previous:苏哈托叫嚷不能对印尼共的活动麻痹大意

Next:印尼人纷纷去“马来西亚”找出路


印尼人纷纷去“马来西亚”找出路

出版日期:1966.12.16
         期次:3072
         版次:2
         栏目:\[第二版]
文章正文:
【美联社雅加达十一月三十日电】印尼人在离开印尼前必须缴付一万五千盾的税。这对印尼人每次出国都有效。
安塔拉说，这是税务局局长在这里公布的。
公告说，要出国的家长自己必须付一万五千盾，他的妻子一万盾，孩子每人五千盾。
这是在获悉有许多中等经济状况的印尼人正在等候前往马来西亚以便在那里寻求更好的生活后而采取的措施。
政府的节约政策和缩减公务人员的人数的计划，将造成许多人失业。由于在印尼物价上涨，许多中等经济状况的印尼人在有足够的文化水平的条件下，想去马来西亚寻找新的职业。

显示原版>>

Previous:印尼将在汉城开设总领事馆

Next:蒋帮不顾人民死活造成市场上假药充斥


英《卫报》记者自雅加达报道：印尼经济情况一团糟

出版日期:1966.12.16
         期次:3072
         版次:2
         栏目:\[第二版]
副题:货物奇缺，物价飞涨，通货膨胀达到钱已失去任何意义的程度
文章正文:
【本刊讯】英国《卫报》十一月二十九日刊登迈克尔·沃尔二十八日发自雅加达的一篇题为《印尼人试图从苏加诺统治的废墟中重新建设》的报道，摘要如下：
雅加达的最新奇迹
——已经开放六层的一家十二层的百货公司——正吸引着大量群众。他们涌进去看稀稀落落陈列在橱柜里的进口的廉价商品，享受冷气，高兴地乘电梯上上下下。
但是无数的服务员除了微笑外却无事可做，因为很少印尼人除维持生活外还有余钱，更谈不上买衣服、书籍、家用物品或高价食品了。
公路坏了也不修，公共汽车、卡车、轮船和飞机由于缺少零件和保养都不能用。橡胶、石油、椰干和锡的产量大大下降，大米产量已达最低水平，通货膨胀已达到钱已经开始失去任何意义的程度。
苏加诺总统仍旧不关心他的人民的福利，只要他们不吃石头就行。他的权力如此之大，以致人民似乎愿意忍受痛苦来使印尼变得更加伟大。
雅加达本身就足以证明这个国家的困难境况。住着外交人员、政府高级官员和陆军军官的林荫大道两旁的别墅虽然油漆已脱落而且已经很脏了，但是却给人们一种幸福的假象，因为大部分政府公务人员和职员——人数是惊人的——工人和三轮车工人都在骇人的原始条件下生活。部队人员和政府公务人员的基本工资是大米和白糖，支付的现金少得无足轻重。
一个大学教授的月薪是二百六十盾，一个出租汽车司机每月的收入为一百五十盾。上午在政府机关里工作的学生收入为一百盾。在印尼饭店的酒吧间里，一小瓶威士忌酒就要一百一十盾。
因为商品太少了，因此物价高涨，大多数人都买不起。至于印尼生活各个方面都存在的贪污现象就不需要作进一步的解释了。军警非法向通过他们路障的车辆和货物征税
——这是官员们对进出口强行征收非法税务的一种制度。走私组织甚至把大米、橡胶和锡都私运出这个国家，因为外国的价格要比雅加达政府机构所定的价格更高。
当苏哈托将军今年三月终于遏制了苏加诺的统治并且说要把恢复经济当作首要任务的时候，人们希望会出现奇迹——即在一夜之间，商品将重新出现，物价下跌。可是今天没有什么显著的改善。
【本刊讯】印尼《视野》周刊十一月二十七日报道，雅加达食品价格日益猛涨。除了大米、蔬菜和菜肴日益涨价外，几家国营企业的产品也不甘落后地随着起价。甚至有的国营企业悄悄地提高它的产品的价格，平均每个月都起价。
【法新社雅加达四日电】印尼国营铁路局征得内阁主席团的批准于昨天急剧地提高货物运费。
三个月以来，印尼的主要粮食大米，每公升的价格由七盾涨至十盾，提高了百分之五十。
据安塔拉报道，食油，土豆，咸鱼和肉类也涨价了。

显示原版>>

Previous:敌人把我们说得一塌糊涂证明我们的工作很有成绩

Next:苏哈托提出的「外资保障法案」未获国会通过


中国反对美苏勾结终将取得胜利

出版日期:1966.12.16
         期次:3072
         版次:1
         栏目:\[头版]
眉题:法刊登载让·巴比文章评我外交政策
文章正文:
【本刊讯】法《外交世界》月刊在十二月份一期上刊登了一系列有关中国的文章，其中有让·巴比写的题为《北京的对外政策主要目标在于避免美苏联盟的威胁》的文章，摘要如下：
中国的对外政策是不是威胁和平？美苏两大国肯定了这一点。但事情是相当严肃的，因而需要仔细研究。
美国人指责中国人企图奴役整个东南亚，支持越南“侵略”，设法在所有各大陆挑起“颠覆”。最后，他们对中国在原子军备方面取得的进展感到恼火，并说了一些威胁的话。
美国政府否认中国有权掌握核武器，而它自己却拥有最大量的核武器。
苏联政府的立场并没有很大不同。
今天，苏联同美国一起都要求对不扩散核武器承担世界性义务，都指责中国的（核）试验是鼓励其他工业先进的国家走同一道路，这一点加剧了战争威胁。
除了发生不重要偶然事件和正式声明外，看来很明显是，美国和苏联都根本同意在最现代的武器方面保持它们的优势，最后，保持一种对整个国际政局的事实性霸权。在这种前提下，美苏协议就成了必然的事，中国的地位就成了主要危险。
面对着作了高度概括的这种局势，什么是中国的政治态度呢？
中国人在一九六四年十月十六日爆炸了第一颗原子弹以后，立即发表了一项值得记住的庄严的声明：“中国政府声明，中国在任何时候，任何情况下，都不会首先使用核武器。”
在后来的几次核试验之后都以同样形式重申了这个声明。人们顺便注意到，不论美国政府，还是苏联政府，都从来没有作出这种诺言。
中国领导人从来不掩饰他们的原则立场，也不掩饰他们对外政策的总路线。这条总路线是对美国企图统治全世界的野心展开不疲倦的斗争。之所以同苏联领导人的分歧达到如此尖锐的程度，这是因为人们谴责他们放弃这种斗争，从而让美国人为所欲为，甚至变成美国人的主要同盟者。一九五七年，美国人已被各国共产党一致宣布为“世界反动中心”，一九六○年，被宣布为“国际宪兵、全世界人民的敌人”。
约十年来，中国领导人仍然不屈不挠地忠于这条总路线，尽管他们面临一些危险。
为了进行反对美国政策的斗争，中国人高声宣布他们决心支持附属国中所有那些同美统治进行斗争的人们。不可否认，美国的力量，无论是军事的或还是民政的，公开的还是隐蔽的，几乎遍布全球。美国人通过武力或金钱，干涉和继续干涉各大陆。这种完全出自自私自利的干涉，引起了反对以及反抗。鼓励这种反抗，尽一切可能支持这种反抗，而自己不因此而去冒险，这是最有效地削弱“全世界人民的敌人”的方法，是最有效地减少该敌人进行干涉的可能性的方法。今天，中国对越南的援助，就是本着这种精神进行的。
还要强调指出，中国领导人曾多次重申，他们从来不想霸占外国一寸领土。任何人都不能指责他们没有履行这个诺言。最好的例子是一九六二年同印度冲突中所发生的情况，当时在击退了侵入他们的领土的印度军队之后，如果他们愿意的话，完全可以迅速直捣孟加拉湾，但是，他们命令胜利的士兵停止前进，让他们撤回到他们不承认的“麦克马洪线”边界这一边！
至于同苏联关于边界问题的争执，人们不应忘记一九六四年二月二十九日中国共产党在一封公函中向苏联共产党的声明：“尽管中—俄边界旧条约是不平等条约，中国政府仍然尊重这些条约，并准备把它作为寻求公平地解决中苏边界问题的基础”。
苏联政府在这个问题上是很不自觉的，它从来不想进行认真的讨论。实际上，中国政府始终努力通过同有关国家的谈判，十分确切地划定边界线，以避免任何的冲突和事件。
最后，中国在它的领土之外没有任何军事基地，它小心翼翼地尊重各国的独立，它不干预这些国家的内部事务，它之所以攻击苏联领导人，或者偶尔攻击其他共产党领导人，这总是为了回击它先前受到的攻击。
自从美国人同蒋介石企图统治中国的野心遭到完全失败以来，中国就经常处于、而且越来越处于原子威胁之下。在这种威胁面前，中国并不害怕，它的外交政策并没有改变。它只是准备着去对付最坏的考验。它加强工业力量，更加强内部团结，它向敌人挑衅是为了更好地向敌人指出，世界上没有力量能够使中国屈服。
由于多年来中国所阐明的种种理由，核武器的存在并不能改变历史的进程。
事实上，建立在美苏联盟——它在实质上是违背自然的——基础上的控制世界的最后企图的特殊形式，已经部分瓦解。
中国人在这场反对乌托邦式的、充满危险的新的企图的斗争中，身列前茅。即使他们的政策看来可能有某种危险性，但是，这种政策远比任何的投降政策的危险性小，看来这个政策很可能终将取得胜利。

显示原版>>

Previous:毛主席语录

Next:《澳门日报》发表社论严正指出：澳葡当局必须立即实现我方要求


《北京市民的二十四小时》

出版日期:1966.12.17
         期次:3073
         版次:1
         栏目:\[头版]
作者:日本前驻北京记者菅荣一
作者身份:日本前驻北京记者菅荣一
文章正文:
【本刊讯】香港《文汇报》十二月九日译载日本《产经新闻》前驻北京记者菅荣一所写的通讯，题为《北京市民的二十四小时》，摘要如下：
中国的早晨，来得很早，几乎在上午二、三点钟，人们便已经开始活动，这是我住在北京两年，和访问了各地都市所得到的印象。
新闻记者的生活，原是二十四小时都不休息的。像我这样的北京特派员，获得新闻之后，即在深夜，也要争取时间赶到电报局去拍发。
当我走在街道上，以为整个北京的市民都在睡觉了。一边想着，猛抬头却看见了戴着白色帽子的妇女洁净工人，正在扫着道路、替路边的树木浇水。
这大概是谁都会注意到的，只要他来到北京，就会看到街道上林立的树木，十分地多。事实上不仅北京，在（中国）各城市里，街道都一样地在绿荫的遮盖之下。光说南京吧，解放之后，在市区街头上所植的树，就有二万五千株之多。
这些在市街上所植的树，在人们爱护之下，一株一株地被浇水、消毒。除了北京市环境卫生局所属的工人四千人外，许多中、小学生也常常帮忙灌溉。
在小街上，一律由住户、商店的店员们负责清扫门前。一月一日或十月一日国庆节来到之前，全市也展开一项大清扫运动。夏天，当蚊、蝇登场的季节，也必然有大规模的清洁扫除。
这样注意清洁卫生，即使在白天，走在街道上也是十分干净的。街头的垃圾箱里，被抛弃的东西是很多的。什么包装纸啦、果皮啦，可是就是没有人把这些东西抛在道路上。
一九五七年的时候，我的一个同行，曾在北京住过一个短时期，据他相告，那时还不是如此的。走在街道上，老年人之外、年青人也一样视若无睹地随便把垃圾抛弃街头。这也许是中国人自古以来所养成的习惯，不是一朝一夕所能改变过来的。然而，现在中共却把此种旧习惯连根铲除了。
中国人是习惯早起早眠的。在早晨、天蒙蒙亮的时候，有名的天安门广场前那条大路上，就已可看到不少骑着自行车去上工的工人，在冬天，这些穿着厚厚的棉大衣的男女，踏着自行车，喷着白气，令人向往。一般地说，早晨七点钟是上工的高潮，一片都是自行车。到了傍晚六点钟，这高潮又再掀起。那是经过一天工作之后放工的高潮。
提到驾驶汽车，顺便说一说北京的出租汽车，现今北京的出租汽车，司机很多是女性。这些司机都经过严格的体格检查，并在汽车驾驶学校里修毕六个月的课程，方准担任司机工作。就我看来，这些女性驾驶起汽车来，并不亚于男人。
从日本到中共来访问的人，注意到一件事：年青人戴眼镜的已渐在增多。据说以前，特别是对解放以前的中国相当熟悉的人说，那时中国人戴眼镜的很少。我们在参观北京小学校的时候，看见在授课之前，在教师的引导下，学生们都先做“眼睛体操”。这是一种可以避免近视的眼部保健操。

显示原版>>

Previous:日本一教师参观我展览会后说：看到毛主席照片就感到温暖和力量

Next:蒙德拉纳谈莫三鼻给的解放斗争


阿外长到法与戴高乐会谈恢复法阿谈判和越南等问题

出版日期:1966.12.17
         期次:3073
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎十三日电】戴高乐将军今天下午长时间地接见阿尔及利亚外长布特弗利卡，讨论恢复法阿对话问题。就两国之间争执问题进行的艰难的会谈在今年四五月间曾使得法阿对话受到了相当大的挫折。
观察家们认为，这次接见时间之长（一小时）、接见之公开性、布特弗利卡在接见后发表的极其乐观的谈话以及这些话在爱丽舍宫受到的欢迎，无论如何都表明了戴高乐将军仍然最大重视法国和阿尔及利亚的关系和合作的发展。
尽管关于这次会谈没有透露出任何东西，但人们可以认为，除了讨论双边关系外，还广泛地谈到了国际局势，特别是越南问题和法国对东方国家的政策。此外，阿尔及利亚部长说，关于越南问题，“两国的立场达到了一致”。

显示原版>>

Previous:杜尔总统接见美国大使

Next:蒋帮征税专向没钱的老百姓开刀


澳门同胞代表要澳葡当局作具体答复

出版日期:1966.12.17
         期次:3073
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《星岛晚报》十五日报道：今日上午十时三十分，澳门各界代表在中华总商会集合后，即向在场采访之港澳记者宣布：由于澳门政府对各界抗议书中所提出之六项要求，未有具体的答复，故暂时不往澳督府与澳督会面。《南华晚报》说，“据可靠方面消息说：已被停职的澳门‘警察厅第二厅长’颜端尼，昨天已由香港飞返葡京。颜端尼是在上周澳门执行宵禁期间，由澳赴港的。”
《星岛晚报》说，“关于所谓‘七名蒋特’问题，据昨日来自非官方可靠消息，此批人刻尚被禁押于澳门，然此‘七名特务’现只剩六人，因其中一名已在监狱中死去，目前之六人，传包括一美籍人在内。据澳门政府昨日之行动，已有迹象显示，澳门当局可能在不久将来把此六人移交共方。”

显示原版>>

Previous:佐藤在日本国会发出反华叫嚣：胡说我外交路线妨碍日中关系

Next:日本一教师参观我展览会后说：看到毛主席照片就感到温暖和力量


保驻美新大使向约翰逊递交国书

出版日期:1966.12.17
         期次:3073
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿十四日电】约翰逊总统今天接受保加利亚新任驻美大使的国书，并对他说，华盛顿希望“为争取全世界的和平、谅解和合作而努力”。
保加利亚大使柳宾·格拉西莫夫说，他希望向约翰逊总统保证，“我将按照我国政府的同一切国家谅解与合作和促进世界和平的政策，不断地尽一切努力来进一步改善和发展我们两国之间的关系”。
美国和保加利亚在十一月二十八日恢复完全的外交关系。

显示原版>>

Previous:美国务院发言人称：苏美防核扩散条约谈判“正取得进展”

Next:意公共交通工人举行全国性罢工 报界雇员也罢工要求增加工资


北大西洋集团理事会议在巴黎开场

出版日期:1966.12.17
         期次:3073
         版次:4
         栏目:\[第四版]
副题:比利时建议重新估计该集团目标获广泛支持。该集团秘书长说，研究东西方关系是会议的首要问题
文章正文:
【法新社巴黎十五日电】北大西洋公约组织理事会今天在这里开会，进行广泛的政治讨论。
十五个成员国的外长、国防部长和财长参加这次为期两天的会议。这次会议是大西洋联盟迁往比利时之前在这里举行的最后一次会议。
外长们，从美国国务卿腊斯克开始，对国际局势都将分别作出估计。
预料，一般性辩论将于今天结束。
明天，理事会将讨论总部迁往布鲁塞尔的问题，并将决定如何完成这项工作。
【美新处巴黎十五日电】比利时外交大臣皮埃尔·阿麦尔今天建议北大西洋理事会对联盟的方法、议事办法和目标进行一次长远的研究，获得在这里的其他国家的部长们的广泛赞同。
他建议理事会和布罗西奥秘书长获得广泛的机会来分析北大西洋公约组织的长远目的，并确定它目前的机构是否由于新的情况而需要调整。
【路透社巴黎十五日电】北大西洋公约组织部长们今天安排研究国际局势，特别着重欧洲的东西方缓和，研究世界多事地区局势——包括越南和罗得西亚——并讨论裁军及许多其他世界重大问题。
【美新处巴黎十三日电】北大西洋公约组织秘书长布罗西奥十三日在记者招待会上说，本周的北大西洋公约组织部长理事会将把研究东西方关系列为首要问题。
他指出，”东西方关系在过去的几年里一直在改善”，他提请注意东西方在经济、文化、科学和旅行方面的双边接触有所增加，“在必须讨论实质性问题时，就可能是有用的。”
布罗西奥说，不能忽视和解的趋势，但是应该记住还有两个情况不大妙的事情——苏联增加军事活动和它对德意志联邦共和国日益敌视。
【法新社巴黎十五日电】顾夫·德姆维尔今天下午在大西洋理事会开幕会议上着重说：东西方关系是一个时髦的问题。这标志着深刻的变化。
法国部长认为，几年来，已经有一些由柏林和古巴的经验证实的核平衡所产生的重大变化。
法国从中得出了结论，它的目标就是同东方国家合作和缓和。现在是要使同这些国家的整个关系正常化。
关于德国问题，德姆维尔说，双方都希望促进演变，尽管观点不尽相同。
关于越南问题，部长说，这个冲突妨碍了局势缓和，损害了全世界的关系，包括美苏关系。他对这一点感到遗憾。

显示原版>>

Previous:捷加外长会谈结束

Next:腊斯克鼓吹：西方加紧“鼓励”苏欧国家的变化


杜尔总统接见美国大使

出版日期:1966.12.17
         期次:3073
         版次:2
         栏目:\[第二版]
副题:美大使声称美愿同几建立“合作关系”
文章正文:
【法新社达喀尔十五日电】华盛顿和科纳克里之间的正常关系可能在最近恢复。这两个国家的关系是在今年十月底加纳当局在阿克拉逮捕前往亚的斯亚贝巴的几内亚代表团以后中止的。
今晨在达喀尔收到的《几内亚革命之声》电台说，塞古·杜尔总统昨天接见了从华盛顿回来的美国驻科纳克里大使达一小时之久，大使把约翰逊总统的信件交给杜尔总统。美国大使向杜尔总统表示美国愿意同几内亚商谈建立在相互谅解的友好的基础上的合作关系。据《几内亚革命之声》电台说，杜尔总统通知美国大使几内亚真诚愿意同美国商谈（建立）这种关系。
科纳克里和华盛顿之间恢复对话似乎事先由两国首都进行的接触所准备好了的。《革命之声》电台在十一月二十八日曾说，收到了美国国务卿写的一封信。电台没有公布信件的内容，但说几内亚民主党（杜尔是它的总书记）已经看了美国国务卿的信件。
其实，迄至昨天，几内亚领导人和《革命之声》电台不放过一个机会来攻击美国的领导人。科纳克里电台在星期日（十一日）还就美国在越南的行动发表措词强烈的社论。大家知道，直到最近，几内亚经济仍然主要依靠美国的援助。

显示原版>>

Previous:叙工会刊物谈叙利亚的买卖婚姻制度

Next:阿外长到法与戴高乐会谈恢复法阿谈判和越南等问题


蒋帮贪污案件层出不穷

出版日期:1966.12.17
         期次:3073
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《文汇报》十一月二十日报道：
台北消息：台北市公共汽车管理处又爆发贪污舞弊案。贪污数字初步估计达数百万元（台币），其中牵涉到许多蒋帮官员。
《征信新闻报》十九日消息说：据有关方面透露，本案的购料贪污方式与一九六一年间公车处所发生的购料舞弊案有雷同之处。现已查出舞弊的时间达两年之久。
蒋帮“监察院”前第六科科长吕寿琰贪污罪证昭彰，已被判处徒刑九年。据《联合报》十九日报道，吕寿琰贪污财物共有新台币四十多万元，黄金四两六钱四分。
该报又刊载消息说，台中“市府”购买“国校”挂图舞弊案，其中所牵涉的“议员”，除已被判罪的林阿成之外，尚有五个“议员”迄今仍“逍遥法外”。

显示原版>>

Previous:蒋帮征税专向没钱的老百姓开刀

Next:约翰逊承认美日子不好过


蒋帮征税专向没钱的老百姓开刀

出版日期:1966.12.17
         期次:3073
         版次:2
         栏目:\[第二版]
眉题:穷人欠一角不饶 富户欠百万不问！
文章正文:
【本刊讯】香港《大公报》十一月二十二日报道：据台湾“省财政厅”透露，近年来台湾欠税案件日增，仅在一九六六年度（由一丸六五年七月一日至一九六六年六月三十日）新欠税案“不下数十万件之多”，欠税金额达一亿四千六百余万元（新台币，下同），如连同历年旧欠，则达四亿六千二百余万元之巨。
本月四日台湾《征信新闻报》以《消灭欠税必先向大户催收》为题发表社论，列举事实指责蒋帮只会欺压小民，而对大户宽容。社论说，“在四个多月前，瑞芳有位镇民，欠缴综合税一角之微，稽征处仍填单催缴，交警察执行，因而动员了许多人，成为一大奇闻。”社论说，蒋帮因小市民欠了小小一角钱的税而劳师动众，“在一般老百姓看来，这不但是小题大做，而且是一项欺压小民的行动。”
社论质问蒋帮，“大家知道，目前欠税十万乃至数百万元者，大有人在，税捐处是否都已认真追缴，全部交警察执行？”
台湾《联合报》社论也指责蒋帮只对小市民征税，而对有钱人宽容“不合理”。报纸列举蒋帮课税统计资料说，收入在五万元以下的四十六万二千多户，占了纳税单位百分之九十四，而大户只占百分之六，“证明现在所得税，不是没有课征对象，而是没有课征到有钱人。”
“立法委员”金绍贤在《中国经济》月刊发表文章，他认为蒋帮对大户追税“太不努力”。根据蒋帮的统计，在台湾年入超过一百万元的只有三十六人。金绍贤说，全台湾“如果只有这三十六人，而每人又每年只赚这一点钱，这岂不是欺人太甚！”他说，“这是事实吗？虽三尺童子也不相信！不要说某官员曾公开说过某某三个人在证券市场里仅半年的时间就每人赚了两亿元以上，某某一个人赚了八千万以上。就是一般工商界人士，一年赚三五百万元的，也不止三十六个人。一部分官员，经常与这些暴发财阀在一起打高尔夫球，拜兄弟会，下围棋，和其他一些等而下之的寻欢作乐，对这些好朋友干弟兄的财务状况，比谁都清楚，而竟收不到税，其故安在，实令人百思莫解。”

显示原版>>

Previous:阿外长到法与戴高乐会谈恢复法阿谈判和越南等问题

Next:蒋帮贪污案件层出不穷


捷加外长会谈结束

出版日期:1966.12.17
         期次:3073
         版次:4
         栏目:\[第四版]
文章正文:
【法新社渥太华十日电】捷克斯洛伐克和加拿大外交部长在这里进行了两天会谈结束时，今天强调两国都希望缓和世界紧张局势。
捷克斯洛伐克外交部长瓦·戴维在加拿大外交部长保罗·马丁最近访问布拉格后访问加拿大。
今天的联合公报说，这次会谈的特点是「亲切、坦率和尊重不同的态度』，并且说，这次会谈是对发展不同的社会制度的国家之间的和平合作的一个重大贡献。
这两位部长都表示他们非常关心越南战争。
他们一致希望改善社会制度不同的欧洲国家之间的关系。

显示原版>>

Previous:美通讯社评苏宣布增加军事预算

Next:北大西洋集团理事会议在巴黎开场


腊斯克鼓吹：西方加紧“鼓励”苏欧国家的变化

出版日期:1966.12.17
         期次:3073
         版次:4
         栏目:\[第四版]
文章正文:
【美新处巴黎十四日电】腊斯克国务卿在讨论关于给大西洋联盟军事领导人的政治指导时说，要确定北大西洋公约组织可能面临的意外事件的细节是困难的，因为可能产生同时发生的和复杂的情况使得任务变得十分艰巨。
腊斯克说，北大西洋公约组织必须准备好应付任何情况，从全面的和平起，直到全面的危机。
腊斯克说，盟国应当慎重地鼓励苏联和其他东欧国家政策中正在出现的变化迹象，“盟国可以单独地和共同地进行建设性的努力”，以改善东西方关系。
他说，美国在使欧洲分裂的苏联政策中，看到了发生潜在变化的迹象，但是还没有看到根本的变化。

显示原版>>

Previous:北大西洋集团理事会议在巴黎开场

Next:美国务院发言人称：苏美防核扩散条约谈判“正取得进展”


毛主席语录

出版日期:1966.12.17
         期次:3073
         版次:1
         栏目:\[头版]
文章正文:
马克思主义的道理千条万绪，归根结底，就是一句话：“造反有理。”

显示原版>>

Next:坦桑一位青年写信给中国红卫兵表示说：遵循毛泽东思想永做造反者


美官员叫嚷将继续轰炸河内

出版日期:1966.12.17
         期次:3073
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿十五日电】（记者：海托华）政府官员今天说，美国打算根据军事需要继续袭击河内的军事目标，尽管本周对那里的袭击引起了一场国际上的风暴。
但是提供消息的人不愿说什么时候将对北越首都或其附近进行新的袭击，他们说，作为政策问题，关于将来的作战情况是不准谈论的。
【法新社华盛顿十五日电】国务院今天重申美国空军对北越的河内地区进行的袭击不是越南冲突的新的升级。
国务院发言人麦克洛斯基又一次不愿谈出轰炸的详细情况，而要等待空中侦察拍照下来的照片的调查结果。
【合众国际社华盛顿十五日电】国务院今天承认美国飞机在星期二和星期三轰炸离河内市中心五英里的军事目标时击中居民区的“可能性”。
但是，官员们说，平民的任何死伤不是由于一场意外事故造成的，就是由于同袭击主要的运输设施这一主要目标有关的无法避免的“事件”造成的。
【路透社纽约十五日电】《纽约时报》今天说，美国官员已头一次承认美国飞机轰炸了河内市的军事目标。
该报在头版刊登的该报驻华盛顿记者史密斯的电讯中又说，“政府官员们说，军事发言人是根据河内市中心的一个中心点而不是根据该市范围来谈河内地区的目标的。
“官员们承认，用普通老百姓平常的话来说，这些目标中有一些无疑是在河内。”
这条电讯又说，“官员们解释说，承认过去曾轰炸河内的军事目标，并不表明空战有所加强，而是由于对理解用词的含义出现混乱才这样说的”。
【法新社西贡十二日电】据此间高级海军人士今天说，美国空军轰炸北越，将按照“逐渐增加压力”的计划，继续不断升级。据说，在本年年底休战后，不会将休战延长。恰巧相反，美国将逐渐增加轰炸压力。
同方面人士说，在他看起来，目前增加的速度还不够，他说美国海空专家相信轰炸增加的越快越好。
他说，在最近数周内，以前不准美国空军机员轰炸的目标，现已列入新的攻击目标了。

显示原版>>

Previous:一侵越美国兵哀叹美军处境很糟

Next:外电评述：苏修关于美机轰炸河内的声明


美国务院发言人称：苏美防核扩散条约谈判“正取得进展”

出版日期:1966.12.17
         期次:3073
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿十三日电】国务院发言人麦克洛斯基今天说，美国和苏联的代表在纽约进行的关于停止扩散核武器条约的会谈“正在取得进展”。
这是在事先准备好的发给新闻记者的一份声明中说的，声明还指出，《纽约时报》十一日的一则消息是“揣测性的和不完全的”，包含了一些对不扩散问题的讨论的“不正确的推论”。

显示原版>>

Previous:腊斯克鼓吹：西方加紧“鼓励”苏欧国家的变化

Next:保驻美新大使向约翰逊递交国书


美联社年终专稿承认：南越美伪统治区经济越来越糟明年将更加恶化

出版日期:1966.12.17
         期次:3073
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡二十五日电】（年终专稿）再度通货膨胀的威胁将像暴风雨一样在一九六七年笼罩着越南经济。
美国和越南官员们预料物价会继续上涨。他们只希望使这种上涨保持在适当的限度以内。
通货膨胀和自一九六五年四月以来这里的美国军队的巨大增加有直接的关系。自那时以来批发价格增长了百分之一百以上。
一位官员估计：每一个新美国士兵一年为南越经济增加约一千美元。这笔钱直接进了越南人的腰包并很快换来了商品和劳务。
现在这里有三十六万多美军，并且预料还将有数千军队。关于军队人数的最后决定应该使战场上的需要和越南国内方面平衡起来，在战场上，指挥官们在要求更多的兵力，而在越南国内，人民则在大声要求稳定物价。
一个制止通货膨胀的策略是以进口的消费品充斥国内市场，以吸收过份的购买力。
这个努力由于西贡内河港口的混乱状况而受到影响。栈房里堆满了商品，由于搬运工作处理不当、帐目不清以及行窃，进口货物受到了拖延。
经济部长欧长城十月辞职。他是第一流的经济学家。他说，别人干涉了他的工作。
阮高其总理没有本事引诱一个有足够才干的经济学家代替欧长城的职务。据说，很多人都不愿意在面临可能发生新通货膨胀的情况下担任这个困难的工作。
专家们说，争吵发生在这个时候是很不幸的，因为它发生在必须作出关于一九六七年很多决定的时候，其中一项就是一九六六年允许签订合同的明年稻米的价格。
盛产大米的湄公河三角洲的特别严重的季节性水灾使一九六六年的作物大大减产。到一九六七年底，越南可能要进口它稻米需要量的百分之七十。战争迫使农民离开稻田去城市工作。
和越共游击队的活动成正比例，西贡的消费品价格在一星期一星期地变化着。每当通往这个首都的一条公路或桥梁被炸毁时，食品价格急骤上升。当修理完毕，农产品可以重新运到市场时物价便跌回来。

显示原版>>

Previous:外电评述：苏修关于美机轰炸河内的声明

Next:美年初的妄想已完全破灭


美年初的妄想已完全破灭

出版日期:1966.12.17
         期次:3073
         版次:3
         栏目:\[第三版]
眉题:法《费加罗报》记者评南越局势
文章正文:
【本刊讯】法《费加罗报》十三日刊载该报特派记者马克斯·克洛十二日发自西贡的一篇报道，题为《尽管美国人表示有信心，但在今年内，越南的形势在军事和政治方面不断地恶化》。
在今年年初，许多美国文职和军事领袖相信在年底以前能够使越共完蛋。人们在今天能够作出的总结却完全是不同的。战争没有取胜，越共一直是一支可怕的军事和政治力量。民族主义的越南未能克服其内部分裂。它的政府、机构和军队的腐败正在加速。
人们现在面临着“一九六七年开始”。
在政治方面，人们所希望的一个“纯粹的和强有力的”民族主义越南并没有诞生。
现在的情况是：人事上的敌对、北方人和南方人之间的冲突、国家元首阮文绍将军和政府领袖阮高其将军为将来的总统选举而进行的争权夺势斗争。
由于一切事情复杂化，美越之间的关系中出现了某种紧张局势。
所有这些肯定不能被认为是很乐观的。

显示原版>>

Previous:美联社年终专稿承认：南越美伪统治区经济越来越糟明年将更加恶化

Next:吴丹对美扩大轰炸「表示遗憾」/梵蒂冈担心轰炸不利于搞「和谈」


美通讯社评苏宣布增加军事预算

出版日期:1966.12.17
         期次:3073
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十五日电】（记者：汉斯莱）美国官员今天说，俄国增加军事预算无疑反映它对它同共产党中国接壤的六千英里边界上的局势感到不安。
这些官员说，他们相信两国在边界上已经增加很多援军，但是美国人士无法知道北京和莫斯科新派到那里去的军队的确切数字。
这些人士说，克里姆林宣布明年苏联军事预算增加也很可能反映俄国计划向北越运送的军用物资如防空导弹和战斗机等将增加。
但是密切注意苏美关系的美国官员倾向于不相信这种可能性，就是苏联在今后几年中将继续大规模增加军事预算。
他们说，除非同中国真的冲突起来，或者欧洲发生某种预见不到的事态发展，否则，要求增加中产阶级消费品的越来越大的公众压力将使俄国领导人不得不压低军事和空间开支。
美国官员估计，俄国目前花在军事和空间计划上的钱大约为美国所花的钱的百分之八十。他们说，可是苏联经济的国民生产总值不到美国的一半。

显示原版>>

Previous:特勒报道：苏修在中苏边境增加军力

Next:捷加外长会谈结束


蒙德拉纳谈莫三鼻给的解放斗争

出版日期:1966.12.17
         期次:3073
         版次:2
         栏目:\[第二版]
副题:说莫三鼻给解放部队正狠狠地打击葡萄牙殖民军；他们的斗争得到了进步人民的同情和支持；武装斗争开始以来，已解放了五分之一的国土；希望得到大量的物质援助
文章正文:
【本刊讯】香港《大公报》十二月十四日译载莫三鼻给解放阵线主席蒙德拉纳写的一篇文章，转载如下：
两年来，莫三鼻给人民在莫三鼻给解放阵线的领导下，已被卷入了反对葡萄牙殖民主义者和法西斯政府的激烈的武装斗争。
葡萄牙殖民主义者从非洲人民手里夺去了所有土地权；把我们能劳动的男女变成机器，以便养肥葡萄牙白种殖民主义者和为南非矿场提供廉价劳动力。他们强迫非洲人民生产更多的棉花、茶叶、干椰子核和橡胶，以便给葡萄牙工业供应廉价的原料。五十年代中，莫三鼻给人民已被变成为白人和外国资产阶级利益的奴隶。
在两年的激烈的政治和军事准备后，武装斗争在莫三鼻给展开了。在这两年中，莫三鼻给解放阵线的领袖在全国各处建立了政治组织，教导人民怎样组织起来在农村地区、在种殖场，在城市和在矿区反对帝国主义。他们指示人民怎样在军事上准备反对压迫和奴役他们的人的战争。最后，在莫三鼻给领袖清楚开始斗争的起码条件已经具备的时候，他们命令在一九六四年九月二十五日开始起义，结果起义举行了。
在斗争的第一年里，在不断袭扰敢于离开其防御工事坚强的营房的葡兵的同时，领袖们把注意力集中于在丛林和我国北部平原训练游击战士。他们同时在全国其他地方增加了和加强了秘密组织，改善了予敌人沉重打击的能力。
葡萄牙军队以典型的态度反应：他们找机会向手无寸铁的平民报复，无区别地杀死一切女人、孩子和老人，只饶了那些愿意同葡萄牙政府合作反对自己弟兄的人。
由于葡萄牙军警的残忍，数以千计的非洲农民不得不逃亡到邻近的独立国家坦桑尼亚、赞比亚和马拉维。
尽管在国内面临种种困难，莫三鼻给人民仍在继续战斗。尽管袭击每天从空中来，从陆上来，从海上来，尽管北大西洋公约诸国如西德、美国、英国和其他国家的飞机抛掷凝固汽油弹，莫三鼻给人民仍在继续战斗。
由于获得非洲统一组织的物质和精神的支持，莫三鼻给解放部队在数量上和出击能力上都增加了。在欧洲和亚洲进步人民的物质和精神的支持下，莫三鼻给解放部队在狠狠地打击葡萄牙殖民主义军队。莫三鼻给解放部队同时也接受了北美、中美进步团体的物质支持。
从武装斗争开始，莫三鼻给解放阵线在莫三鼻给得承担许多新责任，其中有：一、解放区的行政，解放区现在约为全国面积的五分之一，二、新的初等学校和成年人扫盲计划的制订和指导；三、为军民服务的医药计划；四、新的经济规划，包括农业生产合作组和贸易。莫三鼻给解放阵线中央委员会在最近的一次会议上决定，设立各种规划工业计划的专门委员会，利用传统贸易，以便发展传统贸易，并把传统贸易置于更现代化的基础上，来促进解放斗争。
我们在达累斯萨拉姆仍然有我们的临时总部。我们获得尼雷尔进步政府的完全同情和支持。在那里，我们建立了一个名为莫三鼻给研究所的教育中心，由我的妻子领导。这个研究所除了保持一些辅助性教育计划外，还包括一个中学教育计划和一所护士训练学校，现在正准备开始师资训练计划。所有这些的目的，都在于提高莫三鼻给人民有效地进行反对葡萄牙殖民主义的解放斗争的知识和技术能力。
我们面对着的是装备完善的、在财政上由十分富强的西方国家支持的葡萄牙军队。
我们自己已进行了不少斗争，我们正在尽我们的力量斗争。但是，无疑，我们不仅需要许多进步朋友的同情，我们也需大量的包括财政援助在内的物质支持。
我们相信我们的斗争，像英勇的越南人民、古巴人民和阿尔及利亚人民的斗争一样，是所有人类反对压迫和剥削的斗争的一部分。
我们为地球上的黑人的尊严而战，我们以此为世界和平和进步作出贡献。

显示原版>>

Previous:《北京市民的二十四小时》

Next:叙工会刊物谈叙利亚的买卖婚姻制度


朴成哲率朝党代表团先后访问德波

出版日期:1966.12.17
         期次:3073
         版次:4
         栏目:\[第四版]
文章正文:
【法新社柏林十二日电】由外务相朴成哲率领的一个北朝鲜政府和共产党代表团今天到达东柏林，对德意志民主共和国进行正式访问。
代表团中包括党政治局的候补委员、机械工业相玄武光和负责党的对外关系的金翊善。
【美联社华沙十一日电】华沙报纸今天报道，波兰共产党领袖哥穆尔卡昨天接见了北朝鲜外务相朴成哲和目前正在波兰访问的其他北朝鲜的高级党和政府负责人。
【美联社华沙十日电】波兰通讯社报道，北朝鲜副首相兼外务相朴成哲星期五（九日）会见了波兰外长腊帕茨基。

显示原版>>

Previous:意公共交通工人举行全国性罢工 报界雇员也罢工要求增加工资


日本一教师参观我展览会后说：看到毛主席照片就感到温暖和力量

出版日期:1966.12.17
         期次:3073
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】旅日华侨的《东风报》十二月十二日刊登日本观众对名古屋中国展览会的反应。摘要如下：
最最吸引人的名古屋中国展览会，四日达到了最高潮。四日下午二时五十分，当广播说观众总数已经达到一百五十万人时，许多观众热烈地鼓了掌。
一位来参观的女教师说：“毛主席是最伟大的太阳。我们一看到毛主席的照片，就感到了他的温暖和力量。我想，要是我能去中国见到毛主席，那该多美啊！”
今年秋天访问过中国的几位大学生，在会场门口一看到中国工作人员，就兴致勃勃地唱起了《大海航行靠舵手》。这支歌是他们最爱唱的歌之一。
许多观众??立在伟大的毛主席接见红卫兵和其他革命群众的巨幅照片前面，专心听讲解员的说明。三重县的一位老医生说：“红卫兵虽然是普通的青少年，但是，他们在毛主席英明的领导下，变成了几百万无所畏惧的、攻陷旧世界阵地的大军。”
一位名叫松冈义彦的八十一岁的老人在留言册上写道：“只因有了毛主席，才能够以这样宏伟的气魄，进行这场具有世界历史意义的文化大革命。”他还祝愿文化大革命取得巨大成果，并且表达了他祝福毛主席长寿的心情。
一位女中学生说：“文化大革命真棒！中国的红卫兵，我们支持你们。希望你们在文化大革命中加油干。”

显示原版>>

Previous:澳门同胞代表要澳葡当局作具体答复

Next:《北京市民的二十四小时》


苏最高苏维埃会议开场

出版日期:1966.12.17
         期次:3073
         版次:4
         栏目:\[第四版]
副题:计委主席在报告中承认今年百分之十七的工厂未完成计划；预算规定明年国防支出将增加十一亿卢布
文章正文:
【德新社莫斯科十五日电】最高苏维埃的一次例会今天在克里姆林宫开幕。开始时民族院举行了一次会议。塔斯社说，联邦院在一小时以后开始开会。
民族院今天在克里姆林宫举行的一次会议上通过了下列的议程：一、一九六七年发展苏联国民经济的国家计划。二、苏联一九六七年的国家预算和完成一九六五年国家预算的情况。三、通过苏联最高苏维埃主席团的命令。
今天晚些时候将举行两院的一次联席会议。
【合众国际社莫斯科十五日电】计划部部长巴伊巴科夫在最高苏维埃联席会议上说，一九六七年国民生产总产值将增加百分之六点六，工业产量增加百分之七点三。
在制定指标时，对计算机的生产给予特别注意，准备增加百分之二十四，精密仪器增加百分之十二，钢增加到一亿二百万吨。
巴伊巴科夫还答应为人民生产更多的电视机、冰箱、食品和汽车以及质地较好的服装。
巴伊巴科夫还批评了过去一年的“缺点”。他说，在所有的工厂中有百分之十七“由于效率不高”而没有完成它们的计划。
他着重对林业——苏联经济中的一个持续了多年的弱点——和白俄罗斯及亚美尼亚的房屋建筑工作进行了特别的批评。
【合众国际社莫斯科十五日电】苏联今天宣布了它的历史上最大的预算，其中包括增加十亿美元以上的军事费用。
财政部长加尔布佐夫对苏联最高苏维埃说，苏联将在一九六七年支出一千零九十九亿卢布。
他预言政府总收入将为一千一百零一亿卢布。
支出和收入的数字都比本年度的数字增加四十六亿卢布。
加尔布佐夫说，国防支出将增加将近十一亿卢布，总额达到一百四十五亿卢布。他说，这将占整个预算的百分之十三点二，而一九六六年为百分之十二点八。
【路透社莫斯科十五日电】苏联政府今天把它的一九六七年的军事预算增加了十一亿卢布，并且把增加大量数字的责任归咎于美国日益加剧的侵略。
专家们认为，被承认的军事预算并不反映全部支出，有些国防项目包括在其他项目中。
【美联社莫斯科十五日电】西方专家认为苏联已经宣布的国防费用数字只有苏联任何一年国防总支出的大约一半，其余的军费是隐藏在预算的其它部分里的。这里消息灵通人士认为，中国已成为苏联军人的一个主要担心的事并且是增加国防开支的一个可能的原因。

显示原版>>

Previous:吴丹对美扩大轰炸「表示遗憾」/梵蒂冈担心轰炸不利于搞「和谈」

Next:特勒报道：苏修在中苏边境增加军力


坦桑一位青年写信给中国红卫兵表示说：遵循毛泽东思想永做造反者

出版日期:1966.12.17
         期次:3073
         版次:1
         栏目:\[头版]
副题:要求红卫兵们再见毛主席时用轰雷般的声音三呼毛主席万岁
文章正文:
【本刊讯】桑给巴尔十日消息：以下是坦桑尼亚革命青年伊·哈吉在十一月二十九日写的一封赞扬中国红卫兵的信：革命的红卫兵朋友们：
我代表非洲所有的革命者向你们致由衷的敬意。
你们像早晨八九点钟的太阳。你们是毛主席所预见的伟大的黎明。在世界历史上，在毛泽东时代，你们的兴起是一个非常重大的事件。我们在注视着你们。你们遵循毛主席的教导，并且敢于按照他的指示采取行动。你们敢革命，敢发动文化大革命。你们敢破“四旧”。
干得好，红卫兵朋友们。我们也和你们一样信仰伟大的领袖毛主席，因为毛主席是始终和我们在一起的。他始终和我们被压迫的人民在一起。
毛主席是可靠的舵手。最近当无产阶级的叛徒企图把我们带上歧路的时候，当他们装成猛虎的时候，毛主席马上来揭露你们国内外的一切叛徒的真面目——纸老虎。
亲爱的阶级弟兄们，战友们，毛泽东思想是我们非洲人民的指针。由于我们已经得到毛泽东思想光辉的照耀，我们向你们保证，世界上没有任何力量能阻止我们前进。当以美国为首的帝国主义勾结修正主义向我们伸出肮脏的魔爪时，我们就必须依靠毛泽东思想。如果没有毛泽东思想，我们就会不知所措。但是现在我们将像他们称呼我们为造反者那样地采取行动，我们将永远做造反者。如果遵循毛泽东思想就是造反，那么，我们就决心永远造反下去。
革命的接班人，红卫兵们，革命先辈相信，这个到处是资产阶级所遗留下来的污泥浊水的旧世界将要改变，因为除了实现你我父辈的希望以外并无别的出路。在这个史无前例的工人阶级斗争中，在文化革命的斗争中，我们非洲人民和全世界的各国人民始终是可以信赖的。
虽然帝国主义者和各国的修正主义分子企图给文化大革命抹黑，我们却感到欢欣鼓舞。正像毛主席告诉我们的，当帝国主义反对你们的时候，那你一定是做对了。
阶级弟兄们，这场文化革命是毛主席亲自领导的。我们相信，在中国共产党的领导下，你们无疑是敢于攀登前人没有攀登过的高峰，敢于上刀山入火海的。
让我们最高的统帅、伟大的舵手毛主席的思想传布全世界，一切牛鬼蛇神终将显露原形。
革命的红卫兵们，后浪推前浪，前进吧！让我们用毛泽东思想进一步武装自己。让我们坚决响应林彪同志的号召。当你们再见毛主席的时候，请你用轰雷般的声音三呼“毛主席万岁！万岁！万万岁！”
将到达我所在的非洲这里的毛泽东思想万岁！
伟大的舵手，敬爱的领袖毛泽东主席万岁！
中国共产党万岁！
用毛泽东思想武装起来的中国革命群众万岁！
伊·哈吉

显示原版>>

Previous:毛主席语录

Next:佐藤在日本国会发出反华叫嚣：胡说我外交路线妨碍日中关系


特勒报道：苏修在中苏边境增加军力

出版日期:1966.12.17
         期次:3073
         版次:4
         栏目:\[第四版]
副题:说现在可能驻有二十个师，还有飞机和重型并以核潜艇加强远东舰队
文章正文:
【合众国际社巴黎十五日电】（记者：特勒）据北大西洋公约组织总部星期三收到的权威消息说，苏联已大大增加它同共产党中国边境沿线的俄军军力。
这种消息说明，俄国人现在在苏联的东部地区可能驻有二十个师，在很大程度上这是为了防止同中国人发生纠纷。
增加的这些军队看来大部分是来自在中亚细亚的后备兵，装备则是来自苏联的其它地区。
迄今还没有迹象表明苏联人已从东欧撤军来满足新的需要。
人们认为，苏军调到远东一举是很严重的事，这使得北大西洋公约组织的领导人相信，在今后数月以及大概数年内，中苏纠纷将越来越成为克里姆林宫的军政人士关注的事。
在这里开会审查北大西洋公约组织的西方防务联盟状况的一些盟国领袖得出结论说，由于有了来自北京的新威胁，俄国事实上将被迫在“时间不定的一段时期内”对欧洲和整个西方奉行一种较为温和的政策。
据说，俄国人同派去军队一起，也把飞机和重型装备派到了与中国接壤的地区，还用核潜艇加强了远东舰队。

显示原版>>

Previous:苏最高苏维埃会议开场

Next:美通讯社评苏宣布增加军事预算


外电评述：苏修关于美机轰炸河内的声明

出版日期:1966.12.17
         期次:3073
         版次:3
         栏目:\[第三版]
副题:路透社说声明语调温和不那么威胁性
文章正文:
【路透社莫斯科十五日电】克里姆林宫今天抗议美国轰炸河内。
苏联在莫斯科电台宣读的一项政府声明说，最近的空袭严重加剧了国际紧张局势。
苏联声明给此间观察家的印象是，它的语调比较温和，比起克里姆林宫过去在这个问题上发表的声明来，不那么具有威胁性。
【合众国际社莫斯科十五日电】苏联人今天在一份官方声明中答应要继续“全面支持”北越抗击“美帝国主义罪恶的侵略行动”。
苏联政府的声明并没有扬言要采取任何报复行动，也没有提到立即增加对河内的军援问题。
仅仅在这一声明发表之前几小时，共产党中国官方的北京的《人民日报》谴责所谓的轰炸和答应“全力支持”河内。
观察家们说，苏联发表这篇声明可能是出于苏联人担心不要被中国人在行动上超过的考虑。

显示原版>>

Previous:美官员叫嚷将继续轰炸河内

Next:美联社年终专稿承认：南越美伪统治区经济越来越糟明年将更加恶化


吴丹对美扩大轰炸「表示遗憾」/梵蒂冈担心轰炸不利于搞「和谈」

出版日期:1966.12.17
         期次:3073
         版次:3
         栏目:\[第三版]
文章正文:
【美联社联合国十五日电】联合国秘书长吴丹今天对他所说的美国「加紧轰炸北越」表示遗憾。他还通过发言人表示担心「这可能导致战争扩大」。
【路透社梵蒂冈城十五日电】梵蒂冈的《罗马观察家报》今晚对美国轰炸河内郊区是否有助于为停战创造适当的气氛提出疑问。
这家报纸在一篇社论中说，教皇最近呼吁从圣诞节到佛教新年休战六周——在此期间可能谈判停战问题——在世界上留下了深刻的印象。
「但是这些离河内越来越接近和更加猛烈的空袭是否有助于形成较长期的停止敌对行动的有利气氛呢？」

显示原版>>

Previous:美年初的妄想已完全破灭

Next:苏最高苏维埃会议开场


叙工会刊物谈叙利亚的买卖婚姻制度

出版日期:1966.12.17
         期次:3073
         版次:2
         栏目:\[第二版]
副题:并说这问题只能通过女人造反的办法来解决
文章正文:
【本刊讯】叙利亚工会刊物《工人斗争》周刊最近刊登马姆杜
·阿德旺的一篇文章，标题是：《结婚财礼问题要农村妇女用“造反”来解决》，摘要如下：
在叙利亚，农村青年遇到的最大难题是结婚。这里有许多障碍：要女方父亲的同意；要男方家里人满意；而最重要的是保证财礼。
农村青年的整个生活都同解决这个如何结婚问题相联系着。
有人卖地，有人逃往城市，有人去黎巴嫩找工作，去当兵。都无非为了给女方父亲准备二千、三千或五千，有的地方甚至高达二万叙镑的财礼。
有的还要取得兄弟、母亲、舅舅和叔叔的满意。
一个青年当结婚时可能就已花光了全部劳动所得，成了像人们所说“睡在一张草席上”一样。
就这样，以负债累累开始了他的结婚生活。青年人并不感到他是同一个他所爱的姑娘结了婚，而是买了一个同他睡觉，为他做饭和侍候他的生物。
作为自然的报复或解决这一财政问题的办法，男的就卖掉自己的姐妹或女儿，而且要更高的代价。
女人成了同牛一样的商品。
如果女人犯了错误或另寻男人，男人可以拿刀杀死她。
男人骄傲地说：他不是女人，他不依靠女人生活。当一个青年靠他母亲或妻子的财产生活时，全村的青年都会耻笑他，怀疑他是否有男子气。但全村的青年都等待他的姐妹结婚，等待这份财礼买地、过好日子，或用来结个婚。
这事不能用劝说解决。当媒人谈到财礼时，常听人说：我怎能不要呢？某某还要了四千呢！
结了婚的青年并不认为他只是得到女方父亲的闺女，而是认为他的钱被妻子的父亲偷去了。
这件事不能希望通过父亲或哥哥解决，因为任何改变都会使他们的物质利益受到损失。他们也知道像得到财礼一样也要支付财礼，但他们愿意再付。
男人会说：我养这个女儿，为他赔了不少钱，来个青年人就把她带走！
但是小伙子同女孩子有何区别？男孩子结婚后不是多数也同家人分居过独立生活吗？为什么家里人不说：我养了一个男孩，被一个陌生的女子取走了，为什么他们不向儿子索代价呢？
这个问题只能通过女人造反的办法来解决。她应当说服家里人，她不愿像牛一样被卖掉。如果办不到，她可以拒绝结婚，或同她心爱的小伙子一同逃跑。
女人应要求受教育，要求得到好的待遇，要求遗产继承权。

显示原版>>

Previous:蒙德拉纳谈莫三鼻给的解放斗争

Next:杜尔总统接见美国大使


一侵越美国兵哀叹美军处境很糟

出版日期:1966.12.17
         期次:3073
         版次:3
         栏目:\[第三版]
文章正文:
他描述同他一起的美国兵相继被打死的情形时说，有些家伙我还来不及记住他们的名字就已经死了。指责美国政府以“轻微”伤亡骗人，讽刺说如果再“轻微”一些，美军就连一个连也剩不下了
【本刊讯】美《战斗者》周刊十一月二十八日刊登了一篇报道，全文如下：
（下面这番话是一等兵罗伯特·泰勒说的，《纽约邮报》记者坎宁安在自越南头声发出的一篇报道中报道了这番话。一等兵泰勒刚刚在柬埔寨边界附近经历了一场血腥的战斗。）
他开头就说：“这个地方是会使你记得住的。国内的人并不认识越南是什么样子。在一封信里是说不清的。人们是不会相信一个人能够经受这种折磨的。
“四个小时以来，我们一直用担架抬那些流血流得快要死去的家伙们。在黑暗中，我们同前面的紧挨着的那个家伙手拉着手。我的好朋友托马斯·卡托尼亚就在我的前面倒下去了。我仍拉着他的手。可是我直到天亮时才看得见他。
“国内的人拿起一张报纸来，他们看到的是伤亡‘轻微’。总是‘轻微’的伤亡。如果我们的伤亡再‘轻微’一些的话，我们就连一个连也没有了。
“我们当中的一个人的头部被打破了。我们连一付担架也没有。我们用了两小时的时间才用一件斗篷把他抬走。我支持不住了。我们滑到泥泞里去把他摔了下来。野草擦过他的头部。你所能听到的就是一些家伙在我们周围叫喊着要医生。
“我家里的人奇怪为什么我停止写信了。上星期，我收到一封信。问我在越南看见总统没有？我只能笑起来。这里根本没有一个士兵知道约翰逊曾到这里来过。
“‘饭店的情况怎么样’？另一个人写信给我问了这个问题。你明白吗？人们不知道这个地方是残酷的。用一封信是说不清的。
“一个家伙同你一起跳进一个散兵坑。你在半小时内就知道了彼此的生活经历。可是你却来不及记住这里的这些家伙的名字。你在这里刚同一个人交上朋友，他就死了。另一个人取代了他。
“我见过一些曾去过朝鲜的军士。他们说朝鲜远远没有这个地方这样糟……。
“日日夜夜的情况好象你从一本书上看到的情况一样。有一些家伙身上有着大得能伸进一个拳头的洞。他们仍在射击。受伤的人帮助受伤的人。我简直再也受不住了。
“四个月来，我们一直住在散兵坑里。每天晚上都淋着雨。在大多数的时间里有一半人生病。你结识了七八个月的家伙们在你的眼前倒下去死了。
“每当我想我就要结束了的时候，就有人提醒我说，我还得在越南再呆八个月。”

显示原版>>

Previous:约翰逊同洛奇等会谈越南局势

Next:美官员叫嚷将继续轰炸河内


意公共交通工人举行全国性罢工 报界雇员也罢工要求增加工资

出版日期:1966.12.17
         期次:3073
         版次:4
         栏目:\[第四版]
文章正文:
【法新社罗马九日电】十七万公共交通运输工人举行二十四小时全国性罢工，要求提高工资和改善工作条件。
这是这个国家今年以来的第三次这样的罢工。同时，一万二千七百九十五名报界雇员也在当地时间早晨六点开始四十八小时罢工，要求增加工资和缩短工时，从而使意大利今天下午和明天以及星期日早晨没有报纸出版。
安莎社和意大利通讯社中断了工作。全国新闻联合会宣布广播电台和电视台的记者在今天中午参加罢工，杂志记者将在下星期罢工．
全国新闻联合会是在同报纸出版商关于明年一月一日生效的新集体合同谈判破裂后发出罢工号召的。

显示原版>>

Previous:保驻美新大使向约翰逊递交国书

Next:朴成哲率朝党代表团先后访问德波


约翰逊承认美日子不好过

出版日期:1966.12.17
         期次:3073
         版次:3
         栏目:\[第三版]
副题:哀叹侵越战争「还看不到希望的迹象」
文章正文:
【美新处华盛顿十五日电】约翰逊总统在点亮白宫花园内的圣诞节树的仪式上发表的文告如下（本刊作了删节）：
我知道，我们面临着捉摸不定的未来。严重的问题威胁着我们大家。作为你们的总统，我每天醒着的每一个时刻都在同这些问题作斗争。
在国内，两千多万黑人仍然渴望着我们其他人视为理所当然的权利和尊严。
在国外，世界一半的人口天天都在同饥饿、疾病和贫困作斗争。
今天晚上，正当我们在这里讲话的时候，美国兵正在半个世界以外的一块陌生的国土上作战。
而且在圣诞节到来的时候，还看不到希望的迹象。
在美国，在过去六年内，我们在人权方面取得的进展比前一百年中还大。如果真正平等的目标仍然还在很远的路上的话，那么在这个目标前的障碍天天都在倒下来。
在全世界，昔日的争执正在被遗忘，各国正联合起来作出共同的努力来改善人类的命运。
最后，在越南，战争的潮流转过来了。谁也不能说战争将持续多久。但是我们可以说，侵略已经受到挫折，体面的和平必将出现。
今后的日子将不是容易的。将需要我们每一个人作出牺牲，抱有耐心，给予谅解和有所容忍。

显示原版>>

Previous:蒋帮贪污案件层出不穷

Next:约翰逊同洛奇等会谈越南局势


约翰逊同洛奇等会谈越南局势

出版日期:1966.12.17
         期次:3073
         版次:3
         栏目:\[第三版]
文章正文:
【法新社华盛顿十五日电】白宫说，约翰逊总统和美国驻西贡大使洛奇今天在这里一起研究了越南局势。白宫发言人克里斯琴又说，国防部长麦克纳马拉和驻联合国大使戈德堡也参加了会议。
在今天的会议之前，昨天，总统、副国防部长万斯、海军作战参谋长麦克唐纳和副国务卿卡曾巴赫进行了会谈。
【合众国际社西贡十二日电】美国驻南越大使洛奇今天上午离开西贡返回美国进行一次圣诞节访问。
【美联社东京十二日电】美国驻南越大使洛奇十二日于去美国途中在这里停留一天。
他否认西贡流传的谣言，即他是回去辞职的。
【合众国际社波士顿十三日电】美国大使洛奇今天直截了当说，他将回越南去。他不肯就美国飞机轰炸河内居民区的消息发表意见。洛奇返美一个月是要探亲和向约翰逊总统汇报。

显示原版>>

Previous:约翰逊承认美日子不好过

Next:一侵越美国兵哀叹美军处境很糟


佐藤在日本国会发出反华叫嚣：胡说我外交路线妨碍日中关系

出版日期:1966.12.17
         期次:3073
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十五日电】佐藤首相十五日在国会发表的政策演说中批评北京的外交路线妨碍它进入国际大家庭，妨碍促进它与日本的关系。
他说，中国问题是日本外交所面临的最重要的问题。由于共产党中国所采取的行动在很大程度上影响世界和平，我正在非常关切地注视着共产党中国国内形势将来将如何变化，以及这种变化将怎样反映在它的外交政策上。
在共产党中国周围的形势如果不稳定，实现亚洲的和平和繁荣是困难的。
日本同共产党中国贸易和文化的交流，在政治和经济分开的原则的基础上已经有了增加。我谋求日本和共产党中国人民之间的和平共处愿望没有改变。
但是，共产党中国所奉行的外交路线，正在妨碍它进入国际大家庭，妨碍促进它同日本的关系。
日本将在继续适当考虑动荡的国际形势的情况下处理中国在联合国代表权的问题。
【美联社东京十五日电】佐藤首相星期四说，日本希望同共产党中国“和平共处”，但是中国的好斗精神妨碍了关系的改善。
所有的反对党都抵制这一会议，以支持他们的下述要求：佐藤政府辞职，举行大选，作为对政治上的舞弊事件（据报道政府中的主要成员都牵涉了进去）的补偿。

显示原版>>

Previous:坦桑一位青年写信给中国红卫兵表示说：遵循毛泽东思想永做造反者

Next:澳门同胞代表要澳葡当局作具体答复


安哥拉爱国武装伏击葡殖民军

出版日期:1966.12.18
         期次:3074
         版次:2
         栏目:\[第二版]
文章正文:
【美联社金沙萨十三日电】安哥拉流亡革命政府说，它的士兵上星期五（九日）在刚果边界的安哥拉那一边的一次伏击中，打死了二十五名葡萄牙士兵。
安哥拉流亡革命政府总理罗伯托对记者说，这次战斗发生在安哥拉的诺基。他说，有一名葡萄牙士兵被俘。他没有透露。安哥拉流亡革命政府军的伤亡人数。
安哥拉流亡革命政府士兵伏击了三辆运载约五十人的卡车。

显示原版>>

Previous:卢旺达爱国武装在南部开辟战线

Next:主张整编民卫队以适应阶级斗争的新阶段


布加勒斯特附近发生地震

出版日期:1966.12.18
         期次:3074
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社布加勒斯特十五日电】罗马尼亚首都以北二百公里的山区弗兰契昨天发生烈度为五度的地震。布加勒斯特的许多居民感觉到了地震。据《自由罗马尼亚报》报道，在罗马尼亚首都，地震烈度达四度。

显示原版>>

Previous:外电报道：蒙古一部分军队到德国代替调往苏边境的苏军

Next:苏报供认：苏疗养区已成为罪恶的地方


布朗要继续搞「和谈」阴谋

出版日期:1966.12.18
         期次:3074
         版次:3
         栏目:\[第三版]
副题:英发言人竟说对美滥炸河内「仍不清楚」
文章正文:
【合众国际社伦敦十六日电】官方发言人今天在再次受到挑衅要他们对英国与美国空袭河内附近地点脱离关系表态时说，所谓轰炸该城居民区的事实“仍不清楚”。
外交大臣布朗今天在巴黎会晤了戴高乐总统。
他保证，在他最近去莫斯科未能为打破谈判僵局取得多大成就之后，继续为越南进行和平活动。

显示原版>>

Previous:曼斯菲尔德鼓吹在全越“休战”四十五天

Next:海地劳动党发表《告全世界马列主义者书》


布迈丁将访问朝鲜

出版日期:1966.12.18
         期次:3074
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】阿尔及尔十五日消息：布迈丁主席今天接见了朝鲜驻阿尔及利亚大使许锡信，朝鲜大使把金日成首相邀请他正式访问北朝鲜的信件交给了布迈丁。
布迈丁接受了这一邀请，访问日期以后确定。

显示原版>>

Previous:主张整编民卫队以适应阶级斗争的新阶段

Next:突尼斯大学生示威抗议军警逮捕学生


布托称赞毛主席的人民战争理论

出版日期:1966.12.18
         期次:3074
         版次:1
         栏目:\[头版]
副题:说这对当代历史作出了一项伟大贡献
文章正文:
【本刊讯】拉瓦尔品第十五日消息：据《黎明报》今天报道，巴基斯坦前外长布托昨天说，毛泽东主席提出的关于人民战争的理论对当代历史作出了一项伟大的贡献。在这种人民战争中，敌人的兵力和实力的大小与争取解放的人民的意志和决心相比已毫无意义。
他在西巴的海得拉巴律师协会会员的一次大会上讲话时指出，英勇的越南人民已同世界最强大的国家及其盟国连续打了好几年的仗。
布托十二月十三日在海得拉巴学生联合会的开幕会议上发表另一次演说时指出，“圣战中最神圣的就是亚非人民反对他们的压迫者的斗争。”亚非人民必须为进行这种反对帝国主义和殖民主义国家的革命斗争作好准备。
他说，各个国家不能在数量或实力的基础上赢得他们的斗争，而人民则通过坚定不移地实行高尚的原则达到自己的目标。
布托在海得拉巴律师协会讲话时批评了巴基斯坦在联合国提出的关于不扩散（核武器）的提案，他说：“它永远束缚了我们的手脚，而印度以它的否决票却已经清楚表明，它将继续执行它要成为一个核国家的计划。”
关于有人指责他当外交部长时忘掉美国是个大国，因而在对外政策方面制造了不平衡，他说：“这个指责是违反事实的。由于过去我们的两个邻国苏联和中国受到忽视，我设法平衡对外政策。如果有人指责我忽略了一个离我们很远的大国，那么，有些人却忽视了作为我们邻国的两个大国。”

显示原版>>

Previous:日本人士安田清赞扬我文化革命是个大成功

Next:嘉乐庇递交接我要求的书面答复\蒋帮正加紧阻止澳葡当局将七名蒋特交我


俄罗斯联邦教育部长供认苏教育存在许多问题

出版日期:1966.12.18
         期次:3074
         版次:4
         栏目:\[第四版]
副题:中学生退学人数多 已达到“告急”的比例
文章正文:
【合众国际社莫斯科十二日电】一位政府部长今天说，由于学校制度中的显眼的缺点，俄国退学的情况已经达到“告急”的比例。
俄罗斯联邦教育部长普罗科菲耶夫说，在所有的俄罗斯学生中有百分之二十五在九年级以前离开学校，在某些地区，退学的比例达到百分之五十以上。他说，教师们力图把这种情况归咎于学生自己，可是真正的缺陷在于他们所受的教育的质量
——特别在科学学科上。
他提出的退学数字表明，根据目前的比例，仅仅在俄罗斯联邦，就有五百六十多万学生在十年制的学校中，不会上到八年级以上。
普罗科菲耶夫在共产党的《真理报》上发表的一篇长文中扼逃了他对于学校制度的批评。他还说，今年目的在于改善学校制度的某些努力不行。
普罗科菲耶夫说：“可是告急的事实是，我们不能完成今年秋天九年级的招生计划。在某些地区，读完八年级的学生中只有不到半数的人升入九年级。”
他说：“多数人不愿继续学习是因为他们在最初八年中没有得到足够深刻和稳定的教育。”
他说，“有缺陷的教育”的另一点证明是：“今年参加师范学院入学考试的十六万高中毕业生中有半数以上在一门或另门功课上得到的分数是不能令人满意的。”
普罗科菲耶夫还要求高中把重点放在培养出准备参加工作的毕业生的方面，因为现在高中的毕业生中只约有五分之一升入学院。

显示原版>>

Previous:西欧联盟议会会议收场

Next:英报报道：捷群众担心物价上涨抢购商品


海地劳动党发表《告全世界马列主义者书》

出版日期:1966.12.18
         期次:3074
         版次:4
         栏目:\[第四版]
副题:向五大洲高举马列和毛泽东光荣红旗的人致敬
文章正文:
【本刊讯】比利时共产党《人民之声》周刊九月二十六日刊载海地劳动党《告全世界马克思列宁主义者书》，全文如下：
同志们：
海地第一次马克思列宁主义代表大会向你们，五大洲高举马克思、列宁、斯大林和毛泽东的光荣红旗的人致以兄弟敬礼。
海地劳动党反对以美国为首的帝国主义者及其走卒的旨在保持对世界人民的压迫和掠夺的阴谋。海地劳动党担负起领导海地人民大众展开无情地反对独裁和剥削的斗争的任务。
马克思列宁主义理论光辉地照耀着民族和社会解放的道路。以马克思列宁主义理论为指导的海地劳动党将发挥国际共产主义运动战斗先锋队的作用，并把这一普遍真理运用于海地革命的实践中。
海地劳动党懂得，它自己的斗争是对各兄弟党的斗争的最好的支持，反过来也是一样。这就是真正的无产阶级国际主义。
我们党是在人类历史的关键时代登上舞台的。极端残酷的、以美国为首的帝国主义肆无忌惮地进行了反对各国革命人民的灭绝人性战争。他们支持一切反动政府，为了希望逃避等待着他们的命运，他们正竭力用一切手段维持修正主义的叛变。
但是，他们的美梦永远不能实现。革命运动的整个历史，亚洲、非洲和拉丁美洲各国人民目前的斗争经验明确地证明，侵略最终将被各国人民顽强抵抗所击败。历史潮流不由帝国主义者和他们的走狗来决定。胜利必将属于广大的人民群众。
海地劳动党将同其他马克思列宁主义兄弟党肩并肩地把反对剥削强盗和叛徒以便争取民族解放、社会主义和共产主义的斗争进行到底。
马克思列宁主义万岁！

显示原版>>

Previous:布朗要继续搞「和谈」阴谋

Next:美《纽约时报》承认：北大西洋集团内部矛盾重重无法调和


嘉乐庇递交接我要求的书面答复\蒋帮正加紧阻止澳葡当局将七名蒋特交我

出版日期:1966.12.18
         期次:3074
         版次:1
         栏目:\[头版]
文章正文:
【美联社澳门十六日电】葡萄牙和中国人士说，澳门总督嘉乐庇星期五已递交了一份正式接受共产党领导人一切要求的书面答复。
据说，澳门总督是在共产党领导人拒绝星期四在总督府同他会谈之后递交这份书面答复的。葡萄牙和中国居民认为，答应中国的要求使共产党领导人暂时得到满足。
【本刊讯】澳门消息：澳葡当局十六日深夜发表公报说：
“本省总督今天为参加给不幸事件死亡者所举行的丧礼，已表示政府深切的悲哀，决定在关闸上的国旗，于出殡行列经过时下半旗致哀。
“澳门市政厅亦以市民代表的资格，决定参与该项丧礼，于上午八时至下午一时将市旗下半旗。”
【中央社台北十五日电】据今天得自外交部的消息说：中华民国政府曾数度电令驻葡萄牙公使馆代办吴文辉，就最近发生的澳门事件中，共匪提出蛮横要求，企图迫使澳门当局交出七名中华民国人员一事，向葡国外交部商洽阻止。

显示原版>>

Previous:布托称赞毛主席的人民战争理论

Next:美国通讯社发表一九六六年十大新闻很注意我文化革命和越南战争


腊斯克要求西欧国家援美侵略/没有一个国家作出的保证

出版日期:1966.12.18
         期次:3074
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社巴黎十六日电】出席北大西洋公约组织部长理事会冬季会议的美国代表团发言人说，腊斯克星期四报告说，一些国家曾了解（美国）最需要什么样的援助，但是迄今没有一个国家自愿提供任何援助。
腊斯克说，他向一切询问援助的国家提交了一份急需品的单子。
【合众国际社巴黎十三日电】（记者：特勒）美国国务卿腊斯克要求美国的欧洲盟国向越南提供更具体的援助的呼吁很可能得不到理睬。
越南对欧洲人来说是一个微妙的问题，欧洲人对美国在东南亚的窘境在不同程度上表示同情，但是避免作任何直接的卷入。反对越南战争示威已成了欧洲的一个固定的特点，而且其腔调同美国在那里的行动大大相反。一些欧洲国家政府受到反对派，甚至受到他们自己方面的人的直接压力，例如威尔逊就受到工党左翼的压力。

显示原版>>

Previous:美官方人士谈腊斯克戴高乐会谈

Next:曼斯菲尔德鼓吹在全越“休战”四十五天


卢旺达爱国武装在南部开辟战线

出版日期:1966.12.18
         期次:3074
         版次:2
         栏目:\[第二版]
眉题:非洲又一个国家燃起武装斗争的星火
文章正文:
【本刊讯】比利时《人民之声》周刊十二月九日发表题为《卢旺达，解放战争已经开始》的文章。全文如下：
在最近六年中，卢旺达不断发生骚乱。但是几个星期以前，发生了一个重要的事件：卢旺达的一些革命武装在国家南部的布塔尔省建立一个战线，占领了卢旺达“国民”军的一个兵营，并且，从此它们不断使政府军遭到重大的损失。
这些革命力量同那些在过去进行过一些徒劳的尝试的革命力量是完全不同的。这些力量有强大的武装。
它们经常巧妙地伏击国民警卫队，更不用说它们在十一月十八日几乎不费力地俘虏了由一名比利时军官（他仍然被俘在森林中）所指挥的一整排正规军这件事，这一切都说明了它们在战术上的成熟性。
这些战士与从前的叫做《伊扬齐》的恐怖分子的重要不同之处在于他们同许多革命军队一样；这就是（他们）对平民亲切和关怀。鉴于领土的相邻，人们不难相信，这些青年人从刚果革命中吸取了教益。
但是，仅仅为一些十分接近卢旺达方面的人士所了解的这场战争引起了迅速和恐怖的反响。此外，不管卢旺达政府出于什么原因设法隐瞒这场战争，但是事实本身说明了问题。
事实上，指挥卢旺达国民军的那位少校被逮捕了，他的下落仍然是保密的。至于那位指挥作战的指挥官和他手下的五名军官，他们已被撤换并枪毙了。人们指责他们拒绝大规模地进行屠杀，而政治当局却醉心于他们的旧争吵，而不问士兵的死活。士兵的士气受到很大的挫伤，因为他们对他们负有任务加以保卫的反动政权没有任何感情。
在卢旺达，横行霸道的美国一教会独裁政权最近被严重地撼动了。
所有正在进行反对共同敌人的人，都有义务向卢旺达的英勇的反帝战士提供他们的可靠的支持。

显示原版>>

Previous:日本一月刊载文评论毛泽东思想承认毛主席发展了马列主义

Next:安哥拉爱国武装伏击葡殖民军


罗马教皇幕前幕后紧张活动/ 竭力为美帝国主义效劳

出版日期:1966.12.18
         期次:3074
         版次:3
         栏目:\[第三版]
文章正文:
【路透社梵蒂冈城十六日电】梵蒂冈一位发言人今天在这里说，保罗教皇不仅公开地而且在幕后进行紧张的活动争取越南实现和平。
瓦拉因克说，教皇最近呼吁把圣诞节—新年休战延长六个星期。这个最新的呼吁现在获得广泛的响应。
但是据悉迄今共产党方面还没有实质性的反应。
【合众国际社梵蒂冈城十六日电】梵蒂冈发言人今天发表了一项叙述教皇保罗六世争取越南和全世界和平的“全面而有力的”活动的年终报告。
瓦拉因克在他的例常的每周记者招待会上指出，教皇发出了三十二个电报、信件和讲话，公开地敦促在越南和世界其他斗争地区实现和平。瓦拉因克说，“但是这只是他全面而有力地谋求和平的活动的一部分。他还同世界各国领袖进行了许多私下会见”，教皇在会见中极力提出他的呼吁。

显示原版>>

Previous:美帝将进一步加紧同苏修勾结

Next:美官方人士谈腊斯克戴高乐会谈


洛其说他已向约翰逊提出关于越南局势的报告

出版日期:1966.12.18
         期次:3074
         版次:3
         栏目:\[第三版]
副题:承认美伪在明年无法完成“绥靖”计划
文章正文:
【合众国际社华盛顿十六日电】美国驻西贡大使洛奇在同约翰逊举行会议后向新闻记者说，关于美军是否要进入西贡以南的重要的三角洲地区的问题曾“讨论很久”。
洛奇说，战争的军事方面进行得“非常好”，政治方面“也不错”，经济方面还令人满意，但是制止恐怖活动的努力“未得到应有的进展。”
洛奇着重指出，美国仍然愿意讨论长期休战。他又说，但是“这是战争。他们的（共产党的）恐怖活动也应讨论。”
洛奇谈到西贡以南的三角洲时说，这是重要的产粮区。他说，如果美国在那里的军事行动搞得好，并证明是成功的，这场战争差不多就要结束了。他说，但是如果这一行动使人民疏远了，并毁坏了稻田，那可能引起灾难。他说，对这一问题“要多想想”。
【路透社华盛顿十六日电】美国驻南越大使洛奇今晚参加白宫一次高级会议之后说，他根本看不到河内愿意求得这场战争的和平解决的迹象。
据认为，这位大使向记者们谈话时反映了总统本人作出的判断。洛奇表示深信，对有组织的共产党部队的作战行动进行得很好，但是他承认，在消灭恐怖分子的战斗中需要取得更大的进展。另一个问题是从越共手中收复的地区的绥靖工作，他认为南越政府在一九六七年解决不了这个问题。
【法新社华盛顿十六日电】洛奇说，他已给总统一份非常完整的关于越南形势和前景的报告。
这位将在明年一月返任的大使说，他未同约翰逊讨论关于延长在越南的圣诞节和新年休战的建议。但是洛奇说，他不赞同这种延长。他说这样会使美国的军事活动陷于瘫痪，而同时让敌人重新集结它的部队。

显示原版>>

Previous:约翰逊去医院向艾森豪威尔讨教

Next:美新处内部通讯报说：哈里曼承认「和谈」无望


曼斯菲尔德鼓吹在全越“休战”四十五天

出版日期:1966.12.18
         期次:3074
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿十三日电】曼斯菲尔德十三日敦促美国提出一项建议：在南北越“停火和在原地不动”四十五天或更长时间。
曼斯菲尔德说，他是作为个人提出这项建议的，预先没有同约翰逊和政府其他高级官员商谈。
曼斯菲尔德说，美国抱着使北越领导人走向会议桌来谈判战争的解决办法的希望，应当建议把休战从圣诞节延长到二月中旬。他说，他所提出的在“南北越各地都在原地不动”的建议等于是实行休战。
【合众国际社华盛顿十三日电】曼斯菲尔德说，“在谈判的先决条件方面，再不能单方面地提出很多建议了。现在所需要的就是停止冲突一个时期以便看看在总的立场方面是不是能够求得某种和解。”
【路透社纽约联合国十四日电】有人要求联合国发言人对曼斯菲尔德建议发表意见，发言人说，“据悉秘书长认为单是他的三点方案就能造成适宜进行讨论和谈判的条件。
“因此他觉得采纳参议员曼斯菲尔德的建议可以在这方面有所帮助。”

显示原版>>

Previous:腊斯克要求西欧国家援美侵略/没有一个国家作出的保证

Next:布朗要继续搞「和谈」阴谋


毛主席语录

出版日期:1966.12.18
         期次:3074
         版次:1
         栏目:\[头版]
文章正文:
你们要关心国家大事，要把无产阶级文化大革命进行到底！

显示原版>>

Next:日本人士安田清赞扬我文化革命是个大成功


美《纽约时报》承认：北大西洋集团内部矛盾重重无法调和

出版日期:1966.12.18
         期次:3074
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《纽约时报》十一日刊载鲍德温写的一篇文章，题为《北大西洋公约组织正处于一场为它自己的前途进行的斗争中》，摘要如下：
当北大西洋公约组织——一个处在大变动和重重困难中的联盟，准备举行每年一度的外长理事会会议时，上星期又受了两次打击。
美国放弃了就保持或在紧急情况下重新使用其在法国的业已放弃的基地问题同巴黎达成协议的打算；曾为北大西洋公约军事组织设计人之一的艾森豪威尔将军再次鼓吹大大缩减驻欧洲的美军。
即将举行的巴黎外长会议只能触及北大西洋公约组织面临的所有问题的表面。其中许多问题——特别是怎样把西德并入西方联盟盟内而又不给波恩全面军事（包括核）伙伴资格的问题——本来在北大西洋公约组织的结构中早已存在。但是由于法国从北大西洋公约组织一体化的军事结构中退出和戴高乐总统要求北大西洋公约组织的设施撤离法国，就使这一切都到了紧急关头。
现在北大西洋公约组织面临的问题差不多象这个联盟一样广泛。这些问题中包括政治的、经济和财政的、组织的、地理上的、战略的、核和人力方面的困难。
政治问题基本上集中于尽管美国不同意但是事态发展和戴高乐将军正在促使形成的新欧洲。最近波恩政府的变动；使得新政府上台的不稳定的联合多数和强烈亲戴高乐分子施特劳斯重新出任内阁阁员，这些都着重说明北大西洋公约组织面临的政治上的分裂的各个方面。
经济和财政问题中最迫切的是如何筹款把所有苦心经营的北大西洋公约组织各司令部和基地从法国撤往分在比利时、荷兰和西德的新址。那些国家付多少钱——特别是法国应付多少钱——大都还未定下来。需要作出的一个更重要的、而旦不能长久拖延的决定是，美英在西德驻扎多少军队。由于伦敦、波恩和华盛顿都感到预算压力，所以为北大西洋公约组织提供的经费将会减少而不会增加。
组织上的困难主要是由于突然撤出法国如何使北大西洋公约组织复杂的指挥机构简化或合并。
地理上和战略上的问题象北大西洋公约组织的大部分困难一样，是互相关联的，这些问题牵涉到转移新址、新的电讯交通路线、供应线的改组以及设法在不包括法国在内的缩小了的中欧西部建立一支能生存的防御力量。
这个联盟面临的压倒一切的问题仍然是从它诞生的时候起一直面临的那些问题：怎样让德国分享一些核武器的控制权而又不致鼓励危险的德国沙文主义和大民族主义，以及保持多少军队。
外长理事会上要谈的问题很多，但是不会作出什么决定，因为北大西洋公约组织面临的问题都是同它的成员国的政治、经济和心理有紧密联系的。

显示原版>>

Previous:海地劳动党发表《告全世界马列主义者书》

Next:西欧联盟议会会议收场


美帝将进一步加紧同苏修勾结

出版日期:1966.12.18
         期次:3074
         版次:3
         栏目:\[第三版]
副题:要苏修继续为「和谈」阴谋效劳
文章正文:
【合众国际社华盛顿十六日电】（记者：汉斯莱）苏联由于实际上已使北京同共产党世界的其他国家分离开来而陷于孤立，因此显然觉得可以自由地在幕后同美国更密切一点地进行合作，以便达成互利的协议。
美国官员们把这看作是使得有可能就拟议中的禁止把外层空间用于军用方面的条约达成协议和使得有可能在签订禁止进一步扩散核武器条约方面取得重大进展的因素之一。
但是克里姆林宫在河内的影响仍然不足以迫使河内走到和平桌旁，即使它希望这样做。
同时，它在越南问题上的宣传中攻击美国，并且向河内运送了一些军事装备以便保持它支持“民族解放战争”。
美国官员希望苏联能够说服北越停止战斗和进行和谈的时间将会到来，因此他们谨慎地想使同莫斯科的关系尽可能保持平静，以便不关上任何大门。
【美新处华盛顿十五日电】美国官员十五日说，约翰逊政府不顾越南战争仍将设法改善东西方关系的政策，已使“大门保持敞开”，直到苏联能够在实现越南的和平解决方面提供一些实质性的帮助的时候。
他们还说，一心纠缠于同北京的问题的莫斯科，将希望看到欧洲保持现状。
他们说，华盛顿感到相当满意的是，苏联并不把越南当作一个为了坚持它所谓的民族解放运动的原则而“打到底”的地方。
这些官员还说，他们认为苏联愿意结束越南战争的证明有许多并不是很具体的。不过他们说，苏联官员们已在私下里表示，他们对于中国共产党卷入东南亚是非常害怕的。

显示原版>>

Previous:美新处内部通讯报说：哈里曼承认「和谈」无望

Next:罗马教皇幕前幕后紧张活动/ 竭力为美帝国主义效劳


美对也门加紧进行政治经济和文化渗透

出版日期:1966.12.18
         期次:3074
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】萨那消息：一九六五年以前，美国在也门的活动，仅限于塔伊兹周围地区，而且援助的项目也有限。一九六五年以来，特别是吉达协议以后，美国在萨那也很活跃。他们的活动除了建立“援助”机构，增加“援助”项目外，还加紧文化渗入和外交往来等活动，可以看出美国正积极从各方面渗进也门，并企图以也门为基地，为它占领亚丁打下基础。现将美国在也门的活动情况，分为以下几个方面：增加驻也门的机构和人员
一九六五年上半年以前，美国第四点计划办公室仅设在塔伊兹，现在在萨那也设立了办事处，办事处的门窗上贴了许多宣传照片。美国在萨那、塔伊兹等地还设立了美国国际发展办事处，这个处负责美国在也门的“援助”事项。另外，美国在塔伊兹机场设一秘书，（美国雇的也门人）一方面办理美国人来往手续等事务，另方面还可以监视别国的活动情况。美国有一架飞机，每天飞到塔伊兹一次。今年四月十二日，美国还派了一个天主教使团来也门，以美国天主教的名义，向也门的学生提供食物“援助”。（随着美国在这里活动的加强，联合国各种组织来也门设立的办事处也较前增多，他们都是在美国使馆操纵下进行活动。）渗入也门各地
过去美国对也门的“援助”，除塔伊兹—萨那公路外，就是在塔伊兹的肯尼迪供水工程。目前，美国正以帮助也门解决开发水源和修筑道路为名，以塔伊兹为中心，向四周伸展，企图与南阿拉伯联邦连结起来，（目前美国正在南阿拉伯联邦哈达拉毛地区开采石油），水利工程和修路工程都修至也门东南边界卡塔布、拉赫达地区。据说已修和正在施工的水利工程有六十多项。这些工程大小不一，有的地区仅仅是打几口井；有的地区按装水泵和水管，但他们如果在某些地区发现水源充足，适于耕种，美国就通过半收买性质，与也门的酋长或大商人勾结，贷款给他们，成立农业公司，开垦土地，前不久，塔伊兹成立了农业公司，这个公司准备在木子河和莫哈地区开垦农业。新近，美国通过私下直接与各地部落头人联系，目前美国帮助也门打井修水利工程已从南部扩大到北部的哈密尔等地。
粮食方面，一九六五年六月和七月，美国向也门提供了一千五百吨小麦，价值一万美元。加紧文化渗入
１、美国在塔伊兹和萨那等地分别设立了青年俱乐部，对外开放，其主要对象是也门青年。这一俱乐部设有图书馆，青年人可以去看书，（据说萨那俱乐部里有一万册书，塔伊兹俱乐部还设有英语班，每天晚上教授英语，也门青年可以自由报名学习，有时还举行舞会）。
２、吸收也门青年，送往美国或贝鲁特学习。也门《共和国报》曾刊载过一个数字，通过美国第四点计划办公室送往贝鲁特学习的也门学生，一九六○年仅十八人，以后逐年增多，一九六五年升至五十七人。送美国学习的有十一人。
派往学习的青年，一部分是也门有钱有势人家的子弟；一部分人是在政府各部门工作的知识青年。
３、广泛散发宣传品，美国散发了一种铅印的阿文周刊，名叫《消息报》，大都宣传美国生活及工、农业建设，有时也报道些有关也美关系的消息。发的范围很广，从政府各部门到商店。除此外，在萨那和塔伊兹的电影院中都有美国的影片。拉拢或收买也门官员
现任美国驻也门大使克拉克就是美国驻亚丁总领事，据说他的阿文很好，既会说又会写，不但了解也门及南也门的情况，而且在亚丁任总领事时，他就与也门的大酋长、大商人及一些青年有联系。
美国与也门人来往是通过各种形式的，一种是用高薪收买代理人，如美国使馆和第四点计划办公室等机构都雇用也门人。另一种办法，通过加强与也门官员来往。塔伊兹和萨那有几个部门办公室的主任都与美国来往很密切，在交往中，美国一方面用送礼等办法收买；另方面用借钱等方式收买。
从上述材料来看，美国在也门的活动是无孔不入的，企图从各个方面渗入也门，逐渐培养代理人，使也门慢慢地完全控制在美国手里。

显示原版>>

Previous:突尼斯大学生示威抗议军警逮捕学生

Next:约翰逊召集美高级官员开会讨论侵越战争


美官方人士谈腊斯克戴高乐会谈

出版日期:1966.12.18
         期次:3074
         版次:3
         栏目:\[第三版]
副题:透露美法在越南问题上有分歧
文章正文:
【法新社巴黎十六日电】美国官方人士今晚说，美国国务卿腊斯克和戴高乐总统星期三会晤时讨论了越南问题，但是意见分歧。
这些人士说，腊斯克对戴高乐说，美国关心越南，而法国不关心。。
据这些人士说，腊斯克对戴高乐说，美国要履行条约义务。
（法新社编者注：此系腊斯克发表的意见，仅供参考，不供发表）
这些人士说，自从一月以来，美国每周都在设法了解，如果美国停火轰炸北越的话，河内会有什么反应，但是没有什么结果。
北越只要求永久无条件的结束轰炸，但是美国需要有一些交换条件。
美国官方人士说，如果越南对停止轰炸的回答达不到这点，河内没有必要公开说出，只要在幕后给华盛顿一个暗示就行。
【法新社巴黎七日电】法国外交部国务秘书阿尔芳今天对巴黎一辩论协会说，法国同美国的任何分歧都不是由于反美情绪而引起的。
阿尔芳在谈及越南问题时说，美法的意见“截然不同”。他追述了美国过去曾多次拒绝法国关于回到一九五四年日内瓦协议的建议。
他还追述了戴高乐总统呼吁“在适当和确定的时期内”撤出美国军队的那次金边演说。

显示原版>>

Previous:罗马教皇幕前幕后紧张活动/ 竭力为美帝国主义效劳

Next:腊斯克要求西欧国家援美侵略/没有一个国家作出的保证


美国通讯社发表一九六六年十大新闻很注意我文化革命和越南战争

出版日期:1966.12.18
         期次:3074
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社伦敦十六日电】欧洲的编辑选出下列消息为一九六六年的十大新闻：
一、中国的内部纷争以及红卫兵的兴起。
二、越南战争。
三、法国退出北大西洋公约组织。
四、西德的动荡政局使艾哈德失势。
五、共产党中国的核试验。
六、洪水冲毁意大利北部以及它的艺术作品。
七、（两条新闻票数相同）威尔士阿伯范的煤矿岩层崩裂，使一百四十四人遇难。
南非总理维沃尔德被暗杀。
九、美国和苏联在空间方面取得进展。
十、印巴休战，印度夏斯特里总理逝世。
【合众国际社东京十六日电】亚洲的编辑选出以下消息为一九六六年的十大新闻：
一、越南战争。
二、中国的内部纷争以及红卫兵的暴烈行动。
三、印度尼西亚的苏加诺把大权交给反共的苏哈托将军。
四、共产党中国的核试验。
五、日本在三十天内发生三起飞机坠毁事件，共有三百二十一人遇难。
六、查尔斯·惠特曼在得克萨斯州奥斯丁杀死十六人、伤三十人。
七、印度尼西亚—马来西亚的对抗结束。
八、法国退出北大西洋公约组织。
九、美国的种族骚乱。
十、亚洲开发银行的建立。
【美联社纽约十六日电】订阅美联社消息的美国报纸、电台和电视台接连第二年把越南战争选为今年的最重要的新闻。
这是一场游击战争、一场直升飞机战争、一场包含大规模军事行动的战争。当选其他新闻按其重要程度排列如下：
二、查尔斯·惠特曼在得克萨斯州奥斯丁的得克萨斯大学图书馆顶上杀死十六人。在惠特曼逞凶八十分钟之后，他又被警察杀死。
三、共和党在美国中期选举中获得重大胜利。
四、星际飞行和探索。
五、一个青年走进芝加哥医院的护士学校宿舍杀死八个学生。
六、约翰逊总统去亚洲参加马尼拉会议作七天访问。
七、芝加哥、克利夫兰、旧金山和美国其他城市的种族骚乱。
八、股票市场价格下落、通货膨胀、利率提高以及美国经济的其他方面。
九、共产党中国爆炸一枚核弹和发射一枚带核弹头的导弹。
十、美国最高法院对逮捕程序和警察对嫌疑分子的讯问的作法的改变所作的裁决。

显示原版>>

Previous:嘉乐庇递交接我要求的书面答复\蒋帮正加紧阻止澳葡当局将七名蒋特交我

Next:日本一月刊载文评论毛泽东思想承认毛主席发展了马列主义


美新处内部通讯报说：哈里曼承认「和谈」无望

出版日期:1966.12.18
         期次:3074
         版次:3
         栏目:\[第三版]
文章正文:
【美新处马德里十四日电】（不供发表）巡回大使哈里曼十三日说，在他进行的为加强美国在越南地位的长途旅行中，他没有发现通过谈判来解决战争的一丝希望。
他指出赤色中国是一个障碍。
这位老练的外交家说，“那些同我会谈过的政府领导人，其中一些是东欧的政府领导人，看来迫切希望着手谈判来结束战争”。

显示原版>>

Previous:洛其说他已向约翰逊提出关于越南局势的报告

Next:美帝将进一步加紧同苏修勾结


日本人士安田清赞扬我文化革命是个大成功

出版日期:1966.12.18
         期次:3074
         版次:1
         栏目:\[头版]
副题:七亿人民都很关心政治
文章正文:
【本刊讯】日本《长周新闻》十一月三十日刊登日本商人联合会、友好贸易商社经理安田清写的文章，标题是《模范的红卫兵，文化大革命在胜利进行》。摘要如下：
广州秋季交易会和去年比较，从钢铁、机械、化学制品到农产品、水产品，都增加了新产品，显示了产量大幅度增产的发展，在最后一天即十一月十五日晚间，中国方面宣布出口成交额创造了最高纪录。日本有一些人曾经说，中国忙于文化大革命，广州秋季交易会的展览品少，不行。这是一派胡言。
我最关心的是“红卫兵”。我一点也得不出象日本报道说的（红卫兵是）那种不负责任的家伙的印象。“红卫兵”的态度非常好，譬如说，他们还带头做打扫街道，维持交通秩序等事情。中国年轻的一代正在做着作为模范的领导阶层的行动。他们有自觉遵守的纪律，负责任，博得了市民巨大的信任。从外地去广州的“红卫兵”也得到了市民善意的欢迎。
我也多次同“红卫兵”接触过，参加过学习会，同大学的“红卫兵”交谈过。
我同十岁左右的小学生红卫兵们交谈的时候，问了谁都要问的问题：“长大了想做什么？”他们马上回答说：“努力学习，高高兴兴地去努力完成党所要求的任务。”还说：“党所要求的工作就是我们最好的工作。”
孩子们全都这样说。社会主义教育真是在胜利进行！所以他们坚定不移地信任党和毛泽东主席。
他们对日本人的感情也非常好。我们和“红卫兵”们谈到过种种问题，孩子们不仅彻底具备要建设社会主义的思想，而且具备一定要更加努力帮助友国的思想。我想，这是真正的国际主义。而且，青少年们全都心胸开朗，生气勃勃。
不但“红卫兵”，而且，中国全体人民都非常关心政治。大家不是光考虑自己的事情，而是把自己作为国家、世界的一分子来考虑自己。哪一种报纸都很快就卖完。大字报、红卫报等，人们早晨很早就围起来看。我从这种景象中深深地感到了人民的社会政治热情。街道的柱子上、墙上都整整齐齐地写着标语，充满了生气。
我认为文化大革命、“红卫兵”是个大成功。毫无疑问，经过文化大革命，社会主义中国的基础将会巩固得不可动摇。
在中国我想得最多的是，日本的将来和青少年该成为什么样的人。在《毛主席语录》中，有许多对我们这些属于保守派的人也有教育意义的东西。我深深地感到，现在是日本的全体大人必须考虑的时候了！

显示原版>>

Previous:毛主席语录

Next:布托称赞毛主席的人民战争理论


日本一月刊载文评论毛泽东思想承认毛主席发展了马列主义

出版日期:1966.12.18
         期次:3074
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《文艺春秋》月刊一九六七年新年特别号刊登京都大学政治学教授猪木正道写的文章，正题是《把中国和苏联作对比》，副题是《关于列宁主义和毛泽东思想，从比较共产主义论的观点来考虑！》。摘要如下：
毛泽东学习过斯大林和斯大林时代出版的书籍。但是，不能因此就认为毛泽东不是一位富于独创精神的革命家。即使读遍马克思、恩格斯的原作，也不见得会成为富于独创精神的马克思主义者。
毛泽东思想和列宁、斯大林主义之间，虽然存在着共同点，但是在另一方面，不同点也是不少的。
毛泽东思想和列宁主义不同的是关于思想改造的理论。列宁、斯大林都讲过自我批评，却找不到他们有改造自己的思想的想法。但是毛泽东思想强调说，在建设社会主义的过程中，自我改造是必不可缺的。
在苏联采取了用“戈别乌”（即苏联国家政治保安部——本刊注）进行“血腥的清洗”的方式，而在中国，却是以“文化大革命”的方式，采取了文斗。这一点，我认为是同极度重视思想改造的毛泽东思想的本质联系在一起的。
毛泽东思想和列宁主义区别的特点是，毛泽东关于所谓“人民内部矛盾”的理论。马克思主义从马克思到列宁、斯大林，都没有承认过人民内部是有矛盾的。
而毛泽东承认，“代表人民的政府”和人民群众之间会产生矛盾。这是对马克思主义国家论的大幅度的修正，显示了毛泽东的独创性。毛泽东不搞“血腥的清洗”，而推进文化大革命，也许就是根据他关于“人民内部矛盾”的理论。

显示原版>>

Previous:美国通讯社发表一九六六年十大新闻很注意我文化革命和越南战争

Next:卢旺达爱国武装在南部开辟战线


苏报供认：苏疗养区已成为罪恶的地方

出版日期:1966.12.18
         期次:3074
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏联《文化报》十月六日以《凶狠的服务业》为题发表了维克托·奥尔洛夫的文章，摘要如下：罪恶的土地
大家都在去疗养区。
我奉编辑部之命，成了典型的滥竽充数的疗养者。我晒了十天太阳，在黑海游了泳，参加了音乐会和舞会。
所有这些轻快的事都是为了一个目的：弄清楚如今的疗养区究竟怎么样，人们在那里怎样。
我们踏上了罪恶的土地。
「饭店」这个词，现在对于那些变得象大海那样冷酷无情的伪君子来说，也许是造反的意思。对正常人来说，这是休息的场所，美餐的地方，在一定的程度上是一种美学的范畴。
在索契、加格拉和图阿普塞，几乎所有饭店的门晚上挤得水泄不通。但是，假定说，您排队一小时后，还是进了饭店，莫明其妙的事就开始了……
「蔚兰」饭店。晚十一点钟。门口站着国家工作人员模样的餐厅主任——一位女士，她把两个年轻人的手风琴扣留下了。青年人莫明其妙：为什么不能带着自己的东西进去？那位女士没有解释。有一个喝醉了酒的看门人早就费劲地逛进前厅了。这位国家女工作人员没有注意喝醉了酒的看门人。她在同这个乐器干架。
而在楼上发生了怕人的行动。在拥挤的灯光昏暗的大厅里，响着蹩脚的爵士音乐。在这种昏暗之中很容易象叉子那样掉进女人的小包里。在「弗列伊列赫斯曲」的伴奏下，在昏暗中跳着扭摆舞。在大家的尖叫声中，一对头发蓬松的外国情人跳起了特别花样，象这样的人早就不准进入法国，而在我们这里还称之为「国际旅行服务社的旅行者」。索契民警局局长马德扎罗夫已把「蔚兰」列入最「有爆炸性的」地方之一。
【本刊讯】苏联《文化报》十月十一日发表了维克托·奥尔洛夫的一篇文章，题目是《可疑的女孩子丹涅奇卡》，摘要如下：一个女孩的遭遇
青年和疗养地。这是一个广泛的、多种多样的、恐怕也是一个令人忧虑的题目。
在疗养地的豪华生活、十足的懒惰和普遍的物质享受中，思想不坚强的人就逐渐产生这样的思想：一生就是过节日。人们躺在海边，喝酒，去音乐厅，挥霍钱财。
……女孩子丹涅奇卡是疑心很重的，有警觉性的，但是不知为什么十分轻于结交。她说些在街上偶而碰见时常说的挖苦话，但又不急于打断这种会面。
游玩变得漫无目的和闷人。我们同丹涅奇卡告了别。
我们在离开她后，突然痛心地看到，从「剧院」咖啡馆里走出来一个穿着绒线衫的人，他不友好地同丹涅奇卡讲了一些话，然后，抓住了丹涅奇卡的手，把她推进黑洞洞的门里……
究竟是怎么回事呢？在她的极短的生平中已经发生了什么事呢？
把这个小家伙叫做「妓女」是可笑的。这首先是因为根本不是这样。她无论如何不是放荡女人，年纪还轻，她为什么害怕那个「剧院」咖啡馆？她是想摆脱一个什么黑暗的帮伙吗？
我们认识的这位可怜的丹涅奇卡，如果她想成为一个自食其力的人而不是一伙穿绒线衫的人手中的一个小姑娘、疗养地黑鱼子酱爱好者的偶然伴侣的话。那么，今天她能够到哪里去呢，她有什么出路呢？

显示原版>>

Previous:布加勒斯特附近发生地震


突尼斯大学生示威抗议军警逮捕学生

出版日期:1966.12.18
         期次:3074
         版次:2
         栏目:\[第二版]
副题:法新社说这是突独立以来最猛烈的一次冲突
文章正文:
【法新社突尼斯十五日电】突尼斯警察和头戴钢盔手持警棍的武装部队今天同参加一次抗议集会的一千名大学生发生了冲突，这些学生中大约有十二人受伤，一百人被捕。
这些学生今天一大清早就聚集在首都的麦迪纳（阿拉伯人居住区）内的大学文学院门外，以便抗议昨天在这里举行示威时逮捕学生的事件。
今天的冲突是在一批穿着便衣的警察企图冲进这个学院的大楼时发生的。
有一些警察利用这个机会砸碎了这个专业的玻璃格子门，并且冲进了走廊，当时学生们设法撵走他们。
挥着警棍的军队和警察逼迫学生们退入学院的教室里，在那里，学生们关紧门守在障碍物后面。
与此同时，冲突仍在大楼外进行。
自从突尼斯独立以来，今天的冲突是最猛烈的。
【合众国际社突尼斯十五日电】拿着上了刺刀的枪的一支强大的警察部队今天冲进一所学生的建筑物同两百多名设置了障碍物并高呼“自由……打倒法西斯主义”的示威者发生了冲突。
这次学生的示威是在星期三（十四日）的一次事件后发生的，突尼斯学生指责说在这次事件中，他们遭到警察粗暴对待。
记者被命令立即离开现场，一名表示反对的英国记者被赶走了。
【中东社突尼斯十五日电】突尼斯学生今天宣布在突尼斯罢课三天以抗议监禁他们的同学以及警察和国民警卫队的暴力行为。

显示原版>>

Previous:布迈丁将访问朝鲜

Next:美对也门加紧进行政治经济和文化渗透


外电报道：蒙古一部分军队到德国代替调往苏边境的苏军

出版日期:1966.12.18
         期次:3074
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社莫斯科十四日电】今天获悉，蒙古军队——虽然不是华沙条约的成员国——驻兵东德。
《蒙古新闻》说，蒙古精锐的装甲部队，名叫“苏赫巴托尔”的一个坦克旅隶属于驻扎在“（东）德的苏联阵营的欧洲边界线上的苏联军队”。
与这个消息公布的同时今天有消息说，苏联人正在他们同中国的边界沿线上加紧安全警戒。
据报道，苏联人已从东德增调军队到中苏边界，而蒙古人则被派往东德代替。

显示原版>>

Previous:英报报道：捷群众担心物价上涨抢购商品

Next:布加勒斯特附近发生地震


西欧联盟议会会议收场

出版日期:1966.12.18
         期次:3074
         版次:4
         栏目:\[第四版]
副题:会议主张加紧延长南越圣诞节停火期限
文章正文:
【法新社巴黎十五日电】西欧联盟的议员们已走上同东方国家谨慎合作的道路：这是经过四天的辩论于今天在巴黎结束的西欧联盟议会第十二次会议的结果。
事实上，好几个报告导致议员们赞同发展同东方国家的贸易和共同寻求解决欧洲尚未解决的问题（如德国分裂和柏林的地位问题）的办法。
【路透社巴黎十五日电】欧洲七国议员今天在这里商定：他们的政府应要求在越南延长圣诞节—新年休战，以便实现长期停火。
会议把这一问题作为一个紧急问题提出。

显示原版>>

Previous:美《纽约时报》承认：北大西洋集团内部矛盾重重无法调和

Next:俄罗斯联邦教育部长供认苏教育存在许多问题


英报报道：捷群众担心物价上涨抢购商品

出版日期:1966.12.18
         期次:3074
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《金融时报》九日刊载该报驻共同市场记者发出的一篇电讯写道：
在捷克斯洛伐克，对各种耐用品的需求正在惊人的增加，由于人们在圣诞节购买东西，这个增加更加大了。这是由于普遍认为经济改革将标志着零售价格的急剧上涨。
从一月以来批发价格平均增长百分之二十四已众所周知。公众已经知道，批发价格高于零售价格的产品数目在新年后将大大增加。从这个情况得出的结论是，零售价格将有足够的上涨以消除这种不合理的状况。

显示原版>>

Previous:俄罗斯联邦教育部长供认苏教育存在许多问题

Next:外电报道：蒙古一部分军队到德国代替调往苏边境的苏军


约翰逊去医院向艾森豪威尔讨教

出版日期:1966.12.18
         期次:3074
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿十六日电】约翰逊总统今天在飞返得克萨斯州度圣诞节以前安排了一次讨论越南战争的高级会议。
约翰逊在同他的越南问题高级顾问举行两到三小时的会议以前去沃尔特·里德陆军医院拜访了前总统艾森豪威尔。
约翰逊说，他在拜访中征求了艾森豪威尔对国际和防务问题的意见。
【美新处华盛顿十六日电】约翰逊总统今天晚上将离华盛顿，到他在得克萨斯州奥斯丁附近的牧场的家中度圣诞节假期。
今天约翰逊去探望了前总统艾森豪威尔。
约翰逊同这位前总统谈了约四十分钟。

显示原版>>

Previous:约翰逊召集美高级官员开会讨论侵越战争

Next:洛其说他已向约翰逊提出关于越南局势的报告


约翰逊召集美高级官员开会讨论侵越战争

出版日期:1966.12.18
         期次:3074
         版次:3
         栏目:\[第三版]
副题:路透社报道约翰逊对苏修帮搞“和谈”阴谋未能得逞感到悲观
文章正文:
【路透社华盛顿十六日电】在对早日实现和平的前景作了悲观的谈话以后，约翰逊总统今天召集一次高级会议讨论越南战争。
原来的希望是，北越会对美国政府最近的和平行动有所响应。可是，由于约翰逊昨晚说离实现和平还有“一些时日”并提醒人们今后的日子将不是容易的，这种希望就破灭了。
白宫发言人说，今天同高级顾问举行的会议将研究战争的各个方面。
议程上的题目大概包括军事战略、美国对距河内市中心几英里的地方的轰炸，以及政府愿意讨论把圣诞节停火延长到一次长期休战的可能性。
总统一本正经地对一些在越南受伤的军人说，“我真希望我能对你们说和平就在眼前就好了。可是，这还要有一些时日，而且今后的日子将不是容易的——这将需要有耐心和谅解。”
总统所以悲观的一个理由就是，美国深信，它无法指望苏联早点帮它结束这场战斗。
但是美国官员们今天预料，如果情况发展顺利，苏联终究会想法帮助找到和平解决办法。
他们又说，显然莫斯科在初期曾设法影响过河内去接受谈判，但是却在胡志明和其它北越领导人面前碰了壁。
【路透社华盛顿十六日电】约翰逊总统今天举行一次高级会议，讨论越南战争问题，他的政府坚持说在本周美国空袭河内市区附近地区时没有炸居民区。
这里第一次宣布这次会谈时提到参加的人有国防部长麦克纳马拉、驻南越大使洛奇和驻联合国大使戈德堡，后来又有同战略和外交计划有关的其他若干官员一起参加了这次会议。
这些官员中有约翰逊的负责越南问题的特使哈里曼、他的安全事务顾问沃尔特·罗斯托和白宫的负责安全事务的官员罗伯特·科默。

显示原版>>

Previous:美对也门加紧进行政治经济和文化渗透

Next:约翰逊去医院向艾森豪威尔讨教


主张整编民卫队以适应阶级斗争的新阶段

出版日期:1966.12.18
         期次:3074
         版次:2
         栏目:\[第二版]
眉题:刚果（布）“独立”周刊发表文章
文章正文:
【本刊讯】刚果（布）《独立》周刊三日发表了一篇题为《民卫队：让我们整编吧》的文章，摘要如下：
（《独立》周刊编者按：今天，我们发表城市民卫队的一位党员、一位战士的讲话，说明民卫队为什么要提出这样的口号：让我们整编。
是的，我们应该整编，以便使我们的组织和工作方法适应我国阶级斗争的新阶段。）
在经过令人遗憾的使我们的年青兄弟穆巴尼付出生命的十一月十二日事件之后，城市民卫队的战士们，响应他们的高级指挥部的号召，开了一次会。
国家民卫队通过它的负责人进行了批评和自我批评。得出的结论认为，（我们）所看到的错误行为，（纪律）松弛和缺点是由于干部领导、思想培养和实际工作经验等问题所产生的，因为（民卫队）太年青了（民卫队成立只有十八个月）。但是，我们确信，我们今天的错误是最好的教训，对于我们说来是有助于在明天实行正确路线的。
因此，民卫队对我们的同胞穆巴尼之死表示悼念。
我们进行的革命不可避免地带来了阶级斗争。我们正在各个战线上进行这场斗争。只要革命存在，只要反动的资产阶级和小资产阶级、革命的垃圾和国内外的反革命不停止他们的颠覆尝试，我们就不会放下武器，因为我们十分知道：人的生命是有限的，而为人民服务是无限的。
有人企图使我们相信，军队是反革命的。这就是反动派不断加以利用的谬论，以便使我们走上没有前途的道路和“杀死”革命。但是，民卫队在经过深刻地分析这种混乱局势之后现在已经看到：军队是一个整体——刚果社会的一个具体因素。既然是这样，我们在我们社会中所进行的阶级斗争也就是军队在它的内部所进行的阶级斗争。显然，正是军队中的资产阶级分子和小资产阶级分子在反对正在恢复社会平衡的政权。因此，我们要弄清把我们斗争的矛头指向谁。我们通过分析显然了解那些正在为了一无所有者、贫农和受剥削的工人的利益进行斗争的国家人民军中的我们的朋友。所以，我们说：革命的国家人民和民卫队将共同地给敌人以沉重的打击。这就是反动分子和国内外的反革命分子在颠覆活动中将被迫吞下的苦丸。
国家民卫队在城市中的民兵今后将在纪律和实际工作中以新的面目出现在革命人民面前。我们将生活在革命人民中并同他们在一起，反动分子企图恶意地利用我们的错误挑起革命人民反对我们。我们也将同国家人民军站在一起。我们将相互支持和相互帮助。我们确信，在同一个国家的受害者之间的兄弟情谊将会恢复。同时革命人民将重新恢复他们对我们所失去的信任。
因此我们提出我们的口号：让我们整编吧！
毛泽东说，必须敢于斗争，敢于革命，善于斗争，善于革命。

显示原版>>

Previous:安哥拉爱国武装伏击葡殖民军

Next:布迈丁将访问朝鲜


《曼谷邮报》为葡帝失败发出哀鸣：澳门事件“留下了辛酸的滋味”

出版日期:1966.12.20
         期次:3075
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】泰国《曼谷邮报》十六日以《和龙生活在一起》为题发表社论如下：
由于澳门当局对赤色中国提出的一系列完全无理的要求投降，澳门危机现在看来几乎已经过去。这种投降标志着一个悲惨的故事的悲哀高潮，它必定给这个小岛和香港的大多数中立观察家们留下了辛酸的滋味。澳门消息说，这个殖民地的总督同意禁止中国国民党政府的代表在澳门保留他们的非官方代表团。同时，据猜测，总督答应把澳门当局将近在三年前逮捕的七名中国国民党“特务”交给共产党人。这不仅对这七个人——据认为，他们将在北京当局手中遭到最糟的命运——来说是悲哀的，而且对澳门人民来说，也是这样。
现在，有什么东西可以阻止赤色中国要求这个小岛上的，它喜欢或不喜欢的任何公民的脑袋呢？在这种情况下，像澳门这样一个小岛为了它能幸存，除了付出最高昂的代价以外，似乎别无其他选择，关于香港方面，情况是否也是这样，这还要拭目以待。

显示原版>>

Previous:蒋帮报纸叫嚷设法「营救」七名蒋特

Next:合众国际社年终专稿说：今年是印度独立以来最糟的一年/明年饥荒将更严重还会有上万的人饿死


《美国佬与浊水溪》

出版日期:1966.12.20
         期次:3075
         版次:2
         栏目:\[第二版]
文章正文:
这是刊登在台湾报纸上的一则“民间故事”，表示台湾人民对美帝掠夺我台湾的强烈不满。“故事”说的是，美国佬飘洋过海来台盗走金母鸭，台湾从此就日渐贫穷起来。……
【本刊讯】香港《大公报》十三日报道：最近，台湾同胞用讲故事形式在台湾报纸上刊出文章，道出美国侵略者怎样掠夺台湾资源发财，以抒发他们心中的激愤。
文章刊在本月三日的台湾《征信周刊》“台湾风土”版，题为《美国佬与浊水溪》，作者署名懒云。
文章说，台湾士林的古迹芝山岩下面，有一条清澈的小溪，这就是闻名台湾的浊水溪。在一百多年前，浊水溪源头住着一只金鸭子，这只金母鸭每月定时从鸭洞跑进溪里洗澡，它一展翅戏水，溪水就由清变浊，浊水溪就因而得名。
文章说，“台湾有只金母鸭的消息，不胫而走，传到一个黄发碧眼的美国佬耳朵。美国佬‘雄心勃勃’，千里迢迢，特地从新大陆飘洋过海到台湾来，开始他的猎宝之行。他从东部登陆，翻山越岭，到达西部，再从南部，一路打听，一路搜寻，终于来到芝山岩边的浊水溪口。于是，打点行李，顺着浊水溪溯水而上，……直抵浊水溪源头。”
文章说，“美国佬躲在溪岸，守洞待鸭，等了六夜六天，……忽听洞内有劈劈啪啪的水声，随着那声音，清澈的溪水慢慢浑浊起来。美国人爬到洞口，睁大碧蓝的大眼，往里一瞧，一只金光闪闪的母鸭，正在洞里悠哉悠哉的洗澡呢。美国佬一个箭步蹿上去，一逮就把金母鸭逮住了。他把金母鸭装在预备好的笼子里，唱着‘凯歌’，扬长而去。”
文章说，“自此以后，浊水溪不再浑浊了，同时，台湾也日渐贫穷起来，因为，财宝之源——金母鸭，已被蓝眼美国佬抓走了。而美国佬抓走金母鸭后，坐收金蛋，财源滚滚，如今，美国已成为富甲世界的黄金国。”
文章最后说，“一百年来，这故事一直流传于北部台湾。”
这篇文章，作者虽然是以“民间故事”形式写出，但是，寓意非常明显，说明台湾人民生活今天所以日益困苦，主要原因是受美国侵略者的经济掠夺所致；美国所以成为“富甲天下的黄金国”，纯是靠掠夺台湾资源，靠吸食台湾人民血汗而发财。这个“故事”，有力地表明台湾人民绝对不能容忍美国侵略者继续不断地掠夺台湾的自然资源，吸食他们的血汗；同时，对蒋介石卖国集团的一再卖国行为流露愤激之情。

显示原版>>

Previous:马科斯上台一年来菲律宾情况更糟

Next:借口取缔非法入境 南非当局大肆搜捕华侨


合众国际社年终专稿说：今年是印度独立以来最糟的一年/明年饥荒将更严重还会有上万的人饿死

出版日期:1966.12.20
         期次:3075
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社新德里十六日电】（年终专稿）对印度来说，一九六六年是一个坏年头，或许是这个国家二十年前独立以来最糟糕的一年。
这年一开始就发生了悲剧。当时，夏斯特里总理因心脏病而死。
在这一年将要结束的时候，除奥里萨邦之外，又有两个邦（北方邦和比哈尔邦）面临着饥荒，其情况比奥里萨邦还严重。甚至政府都担心，除非对挨饿的人采取紧急的救济措施，否则，在新的一年里将有成千上万的人开始死去。
第四个五年计划本应在一九六六年四月份开始，但是计划尚未最后确定，因为制订计划的人还不知道他们将会得到多少外援。六个月以前公布的计划草案规定，投资大约三百一十二亿美元。这项计划设想将近五分之一的投资来自提供援助国家的贷款和援助。世界银行和援印国家提供的援助占印度从外部接受的援助的将近百分之七十。
从一九六六年初起，这个国家的若干地区发生了数十起粮荒骚动。挨饿的人抢掠了政府粮仓，伏击和抢掠了运载粮食的国家汽车，拦劫运载粮食的火车。
甘地夫人的地位和威望受到了相当大的损失，至今尚未恢复。她经历了在决定卢比贬值后爆发的风暴。
【本刊讯】印度《闪电》周报十日在一篇文章中说，“在一九六七年将重演”一九四三年在孟加拉的饥荒，那次饥荒死了三百多万人。
这篇文章最近报道了加尔各答悲惨的饥荒。
在加尔各答东南部边缘达库里亚站附近，一个妇女把她的婴孩放在铁轨旁边，她自己则卧轨自杀。她不能忍受婴孩由于挨饿而发出的啼哭声。一个男人在巴利贡格站附近自杀。他有一个妻子、一个儿子和一个女儿。他们都在挨饿。
一个二十六岁的青年人在霍拉站附近跳到一辆疾驶的火车前，被压死了。
一名警官尼哈尔·兰詹·罗伊在被送往医院途中死了。人们怀疑他服毒。这一切都发生在上周某一天里。如果说在仍然实行配给制和有一些工作可干的加尔各答及其郊区能够发生这些情况的话，你可以想像在由于干旱庄稼歉收和取消配给制的地区会出现什么样的情况。（在这种地区政府没有粮食储备。）广大无地农民没有活干，因为农业不景气。
西孟加拉邦政府专家说，今年这个邦的大米收成不可能超过三百五十万吨，而去年为五百万吨。将亏空三百万吨。由于美粮援助不肯定，而且在印度广大地区庄稼歉收，中央的援助一定比去年要少得多。在一九六七年饥荒将比一九六六年严重得多。

显示原版>>

Previous:《曼谷邮报》为葡帝失败发出哀鸣：澳门事件“留下了辛酸的滋味”

Next:美国乘印度粮食危机向印度政府施加压力


澳门同胞为死难同胞举行葬礼

出版日期:1966.12.20
         期次:3075
         版次:1
         栏目:\[头版]
文章正文:
【法新社澳门十七日电】今天早晨在镜湖医院的太平间举行只有大约二百人参加的公众追悼式，由工会主席梁培主持，由一大批和尚举行了佛教仪式，随后群众大约三千人列队走过在十二月三日和四日澳门流血骚乱中被打死的八个中国人的灵柩致哀。来自香港、广州和邻近的中山县的许多代表团参加了仪式。
葡萄牙官员没有参加丧礼，但是在举行仪式期间市政厅下半旗。
中国人民协商会议代表何贤和一些中国居民著名人士参加了仪式。
头五个受害者的葬礼上午十一时在阵雨中在澳门新公墓举行。送葬队伍很有秩序。
要安葬在关闸对面中国领土内的三名受害者的葬礼到下午一时才举行。也有大批人送葬，只走到边界上，因为许多居民没有得到越过边界的许可证，只有包括何贤在内的一百人走过了边界。
在关闸值勤的一名葡萄牙警察对三个灵柩的每一个立正并行军礼。
丧礼是非常平静地进行的，没有听说发生事件。
【美联社澳门十七日电】澳门殖民政府星期六把试图镇压亲共骚乱的两名葡萄牙高级官员革职。
然后，在举行葬礼时葡萄牙国旗下半旗为八名死者致哀。
这里共产党人在实际上是消除葡萄牙对这块殖民地的影响和控制的运动中取得的一次最新胜利。

显示原版>>

Previous:日本一芭蕾舞研究生访华后说：红卫兵就是我们的老师

Next:澳葡当局说施维纳等凶犯已被解职


澳葡当局说施维纳等凶犯已被解职

出版日期:1966.12.20
         期次:3075
         版次:1
         栏目:\[头版]
副题:合众国际社报道施维纳正溜回里斯本
文章正文:
【本刊讯】香港十八日消息：澳葡当局“新闻旅游处”十七日发表消息说：“由本月十六日起，前已兼任三军总司令的澳门总督现更兼任澳门陆军司令。
“根据昨日民政厅在宪报公布：由本月十六日起解除施维纳市政厅长职，另委欧若坚为市政厅长。宪报同时发表澳督下列批示：由本月十五日起解除傅基利警察厅长职；由本月十二日起撤去颜端尼警察厅第二厅长职，调查委员会十二月十四日已着令颜端尼离澳返葡。
“民政厅高级职务、曾署海岛市行政局长晏德地已由本月十二日起解职，并已于本月十三日，着令离澳返葡，等待调查委员会调查审讯。”
【合众国际社澳门十八日电】施维纳今天在左翼的指责声中逃跑了。
施维纳由他的妻子和两个儿子陪同前往里斯本。

显示原版>>

Previous:澳门同胞为死难同胞举行葬礼

Next:蒋帮报纸叫嚷设法「营救」七名蒋特


北大西洋集团今年军费开支增加

出版日期:1966.12.20
         期次:3075
         版次:4
         栏目:\[第四版]
副题:法新社认为主要原因是美侵越所致
文章正文:
【法新社巴黎十五日电】尽管北大西洋公约组织的政治家们不断谈论缓和紧张局势，但是该组织成员一九六六年的军费开支却上升。
十五个成员国一九六六年的军费开支总额为八百二十一亿六千九百万美元，一九六五年为七百三十九亿九千二百万美元。
军费增加的主要原因是美国在越南战争中军费增加。
除开废弃了义务兵役制的卢森堡和稍稍削减了军事开支的西德外，北大西洋公约组织其它国家的军事开支都有增加。
【合众国际社巴黎十六日电】北大西洋公约组织盟国自从在东西方冷战高潮中结合成这个北大西洋条约联盟以来，支出的全部防务费用为一万亿美元。

显示原版>>

Previous:勃兰特戴高乐会谈对东欧的政策

Next:法宣布戴高乐明年再次去苏活动/法外长称法苏合作「开辟了和平解决欧洲问题的道路」


勃兰特戴高乐会谈对东欧的政策

出版日期:1966.12.20
         期次:3075
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十五日电】西德新外长勃兰特今天同法国总统戴高乐举行了四十五分钟的私人会谈。
【德新处波恩十六日电】联邦外交部长勃兰特向巴黎的记者们说，他和戴高乐总统十二月十五日的会见是非常诚挚的。
会谈中主要讨论了对东方政策问题和德法双方的问题。部长说会谈取得了广泛的一致，并且为新的协调和首先在对东方政策方面采取共同行动找到了良好的基础。
勃兰特部长说，戴高乐总统对联邦政府努力促进德国内部联系以及促使国家统一的打算表示欢迎。

显示原版>>

Previous:路透社报道古巴经济困难 圣诞节食物供应比去年差

Next:北大西洋集团今年军费开支增加


法记者报道：罗马尼亚驻河内使馆遭美机轰炸

出版日期:1966.12.20
         期次:3075
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《星期日泰晤士报》十八日刊登莫阿里克（法新社驻河内记者——本刊编者注）十七日从河内发的一篇电讯，摘要如下：
据北越“美国战争罪行调查委员会”发表的一份文件，有一百人被炸死或炸伤。
罗马尼亚和中国大使馆的破坏是火箭造成的。
这个调查委员会星期三曾允许这里国际监委员三国代表团团长参观了首都市内和附近六个被炸弹或火箭击中的地方的现场。
记者们获准参观了其中三个地方。根据这次参观的情况，可以十分坦率地说，可以认为，北越官方对破坏情况所作的估计是精确的。

显示原版>>

Previous:英《每日邮报》报道：越空防力量强大 美机损失惨重

Next:苏报说一枚美导弹落在河内分社附近


法宣布戴高乐明年再次去苏活动/法外长称法苏合作「开辟了和平解决欧洲问题的道路」

出版日期:1966.12.20
         期次:3075
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法《新观察家》周刊从十四日到二十日一期载文说：
在十二月八日到九日的夜里，即是在柯西金回国的前夕，爱丽舍宫一位发言人同时宣布：一、戴高乐将在勃列日涅夫和波德戈尔内访问巴黎和蓬皮杜访问苏联之后，于一九六七年底再次去莫斯科；二、戴高乐要分别接见美国国务卿腊斯克、意大利外长范范尼和联邦德国外长勃兰特。这两件消息同时宣布是估算好了的。这是意味深长的。
【南通社巴黎十三日电】法国外长顾夫·德姆维尔今天宣布，法国和苏联都迫切希望发展在经济和政治方面的合作。德姆维尔在法国议会外交委员会发表讲话时说，这种合作开辟了通向和平解决欧洲问题的道路。德姆维尔在谈到柯西金不久前访问法国时说，双方有广泛的谅解，因为两国认为，德国问题只能和平解决。

显示原版>>

Previous:北大西洋集团今年军费开支增加

Next:美成立欧洲专家小组


害怕挨炸挨打 侵越美军取消今年的午夜弥撒

出版日期:1966.12.20
         期次:3075
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡十八日电】由于越共恐怖活动增加了和最近用迫击炮发动攻击，今年在越南将不举行午夜弥撒。
随军牧师们在十八日发表的公报中解释说，由于安全原因，整个作战区域取消了午夜弥撒。

显示原版>>

Previous:南越伪政权派出首批搞“绥靖”的军官

Next:英报指责美机轰炸河内的说法是诡辩


合众国际社综述：古巴一年来的情况

出版日期:1966.12.20
         期次:3075
         版次:4
         栏目:\[第四版]
副题:认为农业生产和经济发展仍是古感到害怕的大问题
文章正文:
【合众国际社迈阿密十八日电】古巴人称之为“马”的大胡子作为西半球唯一的共产党国家的统治者将在元旦跨入他的第九个年头。
卡斯特罗总理在一九六六年结束时准备再进行一次大规模的宣传和努力来使共产党游击队在拉丁美洲别处取得政权。
在国内，卡斯特罗加强了岛上生活的共产党组织化，同大量农业问题进行了斗争，设法增加蔗糖的生产以及为一九六七年的另一件共产党大事准备了条件。
那将是预料可能在一九六七年初举行的古巴共产党第一次代表大会。
卡斯特罗在这一年中被迫清洗或改组好几个陆军司令。但是，没有迹象表明他或他的弟弟正在失去对军队的牢固的控制。
卡斯特罗遭到那些要“教科本”的共产主义而不要卡斯特罗的单独的“马克思列宁主义”技巧的国内共产党人的批评。他在一次讲话中非常发火，以致于他用枪毙威胁那些走得“太远的”批评者。
行刑队对“反革命分子”的处决仍然在继续，卡斯特罗正忙于组织由农民组成的“人民法庭”来担负农村中的司法工作。
据卡斯特罗自己说，在古巴监狱中约有两万名政治犯。
他的商船队正在扩大。
一九六六年背叛卡斯特罗的一个人是美国黑人罗伯特·威廉。
威廉突然觉得必须搬到共产党中国去住，现在正从北京谴责卡斯特罗和古巴。
今年，农业生产和经济发展仍然是古巴共产党人感到害怕的大“怪物”。以前管理不当，接着组织不善，又加上了劳动力越来越缺。这已迫使政府使数以千计的妇女参加“工作队”从事田间劳动。除了所谓“志愿”劳动者外，还组织了名叫“帮助生产军事部队”的强迫农业劳动队。
卡斯特罗在古巴发展养兔业，作为解决肉类缺乏的可能办法。

显示原版>>

Previous:美报承认：约翰逊的战“和”两手都失灵

Next:苏修为勃列日涅夫大搞“庆祝生日”活动


蒋帮报纸叫嚷设法「营救」七名蒋特

出版日期:1966.12.20
         期次:3075
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】台湾蒋帮《联合报》十八日发表社论，叫嚷蒋匪帮设法「营救」三年前被澳葡当局在中国水域抢走的七名美蒋特务。
社论叫嚷，「我们不能不提醒并警告葡萄牙政府当局，葡萄牙甘愿把她统治了数百年的澳门为共匪暴力所控制，失去自主的权力，那是她自己的事，不容我们置喙，但澳门政府如果无视于当地三十万自由人民生命和财产的安全，无视于民主自由与人权的崇高原则，我政府和人民就不能加以坐视了。因此，我们对于澳门政府拟根据共匪所提的苛刻条件，而将拘押在澳门的七位反共人士，移交共匪审判一事，不能不向葡萄牙政府提出严重的抗议和交涉。」
社论「要求」蒋匪帮「立即采取有效途径营救这七位反共的人士，并继续向葡萄牙政府提出抗议交涉，必要时我们尚须电请联合国人权委员会，重视这一不人道的罪恶行为，采取有效方法予以制止，同时并向国际提出控诉。」
【法新社台北十六日电】外交部发言人赖家球今天在这里说，国民党中国一直在同葡萄牙政府谈判把一九六三年以来被关禁在澳门的七名国民党突击队员遣返台湾之事。
赖还说，谈判尚未获得成果。

显示原版>>

Previous:澳葡当局说施维纳等凶犯已被解职

Next:《曼谷邮报》为葡帝失败发出哀鸣：澳门事件“留下了辛酸的滋味”


借口取缔非法入境 南非当局大肆搜捕华侨

出版日期:1966.12.20
         期次:3075
         版次:2
         栏目:\[第二版]
文章正文:
【法新社约翰内斯堡十日电】几天前，约翰内斯堡、德尔班和普列托利亚这三个南非城市，展开了搜查华侨家庭的行动，有的华侨遭到了逮捕和拘留，整个事件笼罩着神秘气氛。
约翰内斯堡《星报》昨天报道，这次捕人跟非法移民（多数从香港来）入境有关，也是全国性调查工作的一部分。
该报又说，各港口现在防范非法移民入境。
另一未证实的谣言则说，约翰内斯堡和普列托利亚一共拘留了十六人，其被控罪名是非法入境。
普列托利亚刑事侦缉部主任岳培特准将承认，在约翰内斯堡和德尔班两地，警方拘留的华侨和印侨在二十至二十四人之间，正依据移民法予以控告。

显示原版>>

Previous:《美国佬与浊水溪》

Next:漫画


路透社报道古巴经济困难 圣诞节食物供应比去年差

出版日期:1966.12.20
         期次:3075
         版次:4
         栏目:\[第四版]
文章正文:
【路透社哈瓦那十七日电】古巴人今年过的圣诞节将比去年更简朴，因为食物更少了，玩具的质量更差了。
由于上一季度食糖歉收和世界食糖市场上糖价低，革命政府不得不减少传统圣诞节玩具的进口和生产。
当局已经要求人民理解严重的经济处境。
《格拉玛报》写道：“我们希望劳动者的家属知道革命在这些年为了我们孩子的福利、快乐和未来而必须在各方面作的努力。”
到目前为止还没有公布增加配给品的单子，但是总的食物供应情况去比年差，部分原因是飓风毁坏了水果、蔬菜和咖啡。
通常消息灵通人士说，古巴圣诞节传统食品大米和猪肉的供应将比通常少。
像前几年一样，在玩具店外面将通宵排长队。
共产党政权已从年终的庆祝活动中取消一切宗教的意义，但是鼓励在他们认为社会主义家庭的节日使用传统的装饰，如圣诞树、红绿玻璃纸等。

显示原版>>

Previous:美报报道：由于苏修加紧与美勾结在欧洲搞缓和 北大西洋集团对苏政策转为拉拢

Next:勃兰特戴高乐会谈对东欧的政策


马科斯上台一年来菲律宾情况更糟

出版日期:1966.12.20
         期次:3075
         版次:2
         栏目:\[第二版]
副题:美记者的综述是：通货膨胀；失业增多；全国充满贫困，贪污盛行；菲人民武装活跃，可能变成另一个越南
文章正文:
【合众国际社马尼拉十六日电】（年终专稿）（记者：贝克尔）未来的一年很可能是菲律宾整个历史中最重要的年份之一。
在贫困、贪污和工作效能不高这样一个背景之下，马科斯总统正在努力使这个人口三千三百万的国家开始前进，与中吕宋平原再起的共产党恐怖运动赛跑。
不到百分之五的人口控制着这个国家的将近百分之九十的财富，这就不难看出为什么共产党认为菲律宾（人们常常称它是亚洲最民主的国家）是潜在的滋生场地。按人口计算的每人平均收入一半只有大约一百元到一百二十五元。
大部分观察家认为一九六七年是重要的，因为马科斯作出的很有希望的开端必须在这一年开始产生具体的结果。如果不能产生这种结果，马科斯可能像他的先任者一样被打败，在只担任一期（四年）的总统后就被赶下台。
这将意味着保持现状，而对农民来说，现状有如此多的麻烦方面，共产党人可能赢得足够的同情而把这个国家变为另一个越南。共产党人目前正在人口稠密的吕宋并在较小程度上在其它地方进行组织。
群众在二十年来听到的一直是一些诺言，而他们的生活水平却提高得很少。如果不是有所提高，他们的耐心很可能达到破裂点。
共产党人指出了马尼拉的富裕生活、豪华的宴会、以及过去几届政府的显然是贪污的官员（本届政府也有一些这样的官员），这些官员一天花的钱多于大多数农民一年的收入。
访问菲律宾的一些了解情况的外国客人曾对本记者说，“菲律宾具备了变成另一个古巴的一切要素。”他们说，一九六六年的菲律宾与卡斯特罗执政前的古巴有许多相似之处。
在目前的情况下，菲律宾的一些问题可能是无法解决的——百分之十一的劳动力失业，人口每年增加将近百分之四，农业产量低，城市有肮脏的贫民窟，公路和铁路网的情况很糟糕，公务员令人惊奇地无能和贪污，从上到下普遍把接受贿赂作为一种生活方式。
马科斯本人最近说，菲律宾在他就职时所面临的危机仍然是显著的。
最大的问题之一是通货膨胀，物价在一年的上涨率曾经是而且可望是百分之五到百分之八，由于劳动力有百分之十一失业，预料工资不会与上涨的生活费用相适应，这就是共产党可能进行鼓动的一些方面之一。

显示原版>>

Previous:印粮食部长透露：印将在全国每周停止配粮一天

Next:《美国佬与浊水溪》


漫画

出版日期:1966.12.20
         期次:3075
         版次:2
         栏目:\[第二版]
文章正文:
原图说明：“印度赢得了‘世界小姐’的头衔”。按：讨饭盆上的英文字是“饥荒”，顶端一行字是印地文“印度母亲”。原图载于十一月二十六日印《自由新闻报》

显示原版>>

Previous:借口取缔非法入境 南非当局大肆搜捕华侨

Next:南越解放军在归仁附近重创数连美军/沙沥附近伪军第九师总部遭炮轰死伤惨重


毛主席语录

出版日期:1966.12.20
         期次:3075
         版次:1
         栏目:\[头版]
文章正文:
“搬起石头打自己的脚”，这是中国人形容某些蠢人的行为的一句俗话。各国反动派也就是这样的一批蠢人。《在苏联最高苏维埃庆祝伟大的十月社会主义革命四十周年会议上的讲话》

显示原版>>

Next:中国文化革命在世界发生巨大影响 美帝苏修和反动派对此都怕得要死


美报报道：由于苏修加紧与美勾结在欧洲搞缓和 北大西洋集团对苏政策转为拉拢

出版日期:1966.12.20
         期次:3075
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《基督教科学箴言报》九日刊载一篇报道，题为《美国和欧洲》，摘要如下：
在联盟的整个历史中，北大西洋公约组织每次会议的主题都是“估计”苏联的意图，它的政治和军事能力。在这种背景下，盟国就设法测量它们的防务的质量，并且决定“消除差距”的进一步措施。
六月份在布鲁塞尔举行的上次外长会议上第一次清楚而突出地表现出北大西洋公约组织会议上优先考虑的问题改变了。通常的“估计”工作是做了。但是欧洲国家代表之间谈论的主要问题不是不使我国进入欧洲，而是设法改善东西方关系。目的在于不使俄国进入欧洲而建立的北大西洋公约组织，已成为一个优先考虑如何使俄国更深入地卷入西欧和同西欧混合的办法的机构。在六月会议以来的这段时期中，关于欧洲同两个超级大国——苏俄和美国——的关系的想法有了进一步的变化。
在整个西欧，现在人们谈论的主要问题是“技术差距”。欧洲所有首都首先担心的不是俄国军事力量和欧洲防务之间的差距，而是美国在工业上的领导地位和欧洲在技术上的劣势之间的差距。
苏联总理柯西金在访问巴黎时敏锐地意识到西欧的这种新情绪。他在十二月三日的讲话中要求西欧人转向俄国寻求消除技术差距的方法。

显示原版>>

Previous:苏一记者叛国在英「避难」 柯西金让其妻儿去「团聚」

Next:路透社报道古巴经济困难 圣诞节食物供应比去年差


美报承认：南越解放军仗打得十分漂亮

出版日期:1966.12.20
         期次:3075
         版次:3
         栏目:\[第三版]
副题:伪军多半无战斗力；训练也无济于事
文章正文:
【本刊讯】美国《纽约时报》十三日刊载阿普尔十二日自西贡专发该报的一篇电讯，摘要如下：
南越陆军现在不是一支起作用的战斗部队，美国的顾问们面临着巨大的任务，设法使它成为能够给乡村带来安全的一支力量。
北越和越共的部队象西贡部队一样都是从同样的种族征募来的。敌人士兵吃得一样不好，而得到的装备和供应品比南越军队少得多，更易于患病。但是，看来，大多数游击队员深信他们的事业是正义的事业，而敌人部队的政治领导人决不容许堕落行为。另一方面，南越的官兵一直为之服务的却是接连几届往往以保持政权作为最大关心的政府。
游击队打仗打得更好——打得十分漂亮，连许多美国军官都认为他们是美国所曾遇到过的最顽强的敌人。一个极端的但非典型的例子是，一个只有手榴弹的士兵去年年底同美国步兵一个整排挑战。
重新训练南越陆军以克服其缺点，使之适应它的新作用的极困难的任务已在十一月二日开始。
这里的大多数观察家难以相信，南越陆军的旧习惯：消极、偷鸡和贪污能够通过对每个士兵上仅仅两个星期的课就得到克服了。
据一个担任重要顾问职务的美国人说，十个南越陆军师中有五个“没有战斗力”，意思是他们不能打仗或打得不好。有两个师被认为还可以。

显示原版>>

Previous:南越人民武装在西贡附近的活动日益增多

Next:南越伪政权派出首批搞“绥靖”的军官


美报承认：约翰逊的战“和”两手都失灵

出版日期:1966.12.20
         期次:3075
         版次:3
         栏目:\[第三版]
副题:说美在越只能是深陷长期的耗费巨大的有限战争中
文章正文:
【美新处华盛顿十五日电】（仅供参考）《纽约时报》托姆
·威克报道：
目前为了使越南战争短暂的圣诞节和新年休战变成一项全面和平倡议而向约翰逊施加的压力，将只会使人更清楚地看出，在刚好获得美国历史上最大的选举胜利后两年的今天，总统陷入了多么深的政治麻烦中。
总统深信，再采取单方面和平攻势只会鼓励河内，使它认为他和美国人的决心都在减弱……
在目前情况下，总统的这种理由也许是正确的。
但是这也等于默认，约翰逊用言词和行动都没有使河内相信他是真正要通过谈判取得体面的和平的，另一方面，他用轰炸和升级的办法也没有使敌人相信他能够在战场上赢得这场斗争，因此他不再具有可以为结束战争而采取每个步骤，探索每个途径和冒每个风险的外交、政治或军事上的灵活性了。
目前没有证据证明目前水平的轰炸和地面战斗已经使河内想结束战争，而且恰恰相反。也没有情况暗示约翰逊愿意下令进行那种可能使北越屈服但会冒中国干预和发生世界大战风险的危险的进一步升级。
因此，看来总统眼前可以走的唯一道路是在东南亚进行一场长期的、令人厌倦的、浴血的、耗费巨大的、有限的战争。

显示原版>>

Previous:英报指责美机轰炸河内的说法是诡辩

Next:合众国际社综述：古巴一年来的情况


美成立欧洲专家小组

出版日期:1966.12.20
         期次:3075
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿十五日电】国务院今天宣布，由学术界，私人基金会和研究机关的专家组成的小组将在重要问题上作为欧洲事务局的顾问。
按照今年十月十八日公布的一项聘请私人机构中的专家，就广泛的外交政策问题同国务院官员们进行磋商的总的计划，这是第六个被指定成立的小组。

显示原版>>

Previous:法宣布戴高乐明年再次去苏活动/法外长称法苏合作「开辟了和平解决欧洲问题的道路」


美国乘印度粮食危机向印度政府施加压力

出版日期:1966.12.20
         期次:3075
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《印度教徒报》十六日报道说，“人们猜测，腊斯克和查格拉星期一的会谈没有任何余地来助长这样的希望：美国政府至少将积极考虑印度提出的增加粮食的要求。”
据消息灵通的观察家说，美国的态度值得注意地强硬起来……据说，国务卿向查格拉解释了美国在粮食储存方面面临的困难和约翰逊总统同国会之间的麻烦。一般的印象是，印度把从美国大量进口粮食视为理所当然的时代已经一去不复返了。约翰逊不打算在没有报酬的情况给予任何施舍。腊斯克还同查格拉讨论了越南问题。腊斯克的话给人的印象是，美国对东南亚某些国家不理解美国在越南的作用的重要意义表示不满。美国还不肯定，美国单方面从这个地区撤退到底会产生什么结果。
同时，美国正极力要求它的军事盟国在更大程度上参加越南冲突，它渴望，其它友好国家即使不能积极地给予支持，至少也要理解它的立场。
美国期望印度即使不能以各种方式帮助它，至少也不要批评美国的政策。

显示原版>>

Previous:合众国际社年终专稿说：今年是印度独立以来最糟的一年/明年饥荒将更严重还会有上万的人饿死

Next:印粮食部长透露：印将在全国每周停止配粮一天


美军炮打美军死伤几十个人

出版日期:1966.12.20
         期次:3075
         版次:3
         栏目:\[第三版]
文章正文:
【法新社西贡十八日电】美国发言人今天说，在西贡东北二百八十英里的地点，一枚美军发射的炮弹因未瞄准，打死一名、打伤十一名美军。
这枚一百五十五毫米口径炮弹在正在该地区进行近距离搜索的一批美军中爆炸了。
这次事件发生的地点，在一营美军在美国第一空中骑兵师支援下于昨天同北越部队的激战中遭到“中等程度”损失的地点以西不远。
【合众国际社西贡十七日电】据这里今天宣布，越共今天早晨用迫击炮猛轰湄公河三角洲的一个南越师总部营场，造成严重伤亡。
共产党对沙沥（距永隆省不到三英里）的南越陆军第九师营场进行了两小时的猛轰。
【法新社西贡十七日电】部署在永隆省三角洲的沙沥附近的一连政府军，今天清晨遭到了越共的袭击，损失“严重”。
与此同时，越共还炮击了沙沥的美国特别部队训练营。

显示原版>>

Previous:南越解放军在归仁附近重创数连美军/沙沥附近伪军第九师总部遭炮轰死伤惨重

Next:英《每日邮报》报道：越空防力量强大 美机损失惨重


南越解放军在归仁附近重创数连美军/沙沥附近伪军第九师总部遭炮轰死伤惨重

出版日期:1966.12.20
         期次:3075
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡十八日电】据这里今晨宣布，越共一个营昨晚在崎岖的高地冲出了美军的包围。他们在此之前的一天之久的战斗中，给美军造成中等程度的伤亡。
在这次交战的初期阶段，由美国第一空中骑兵师许多连组成的部队遭到了中等程度的伤亡。
这场战斗是在昨天上午十时以后不久开始的，当时在平定省归仁西北三十八英里的地方，美军一连同越共一个班的冲突逐渐发展成大规模战斗。
进行追击的一连美军，在最初接触地点东南一英里的地方同一营共产党军队遭遇，于是连忙增调美军数连投入战斗。据美国军方发言人报告已遭包围的这一营越共军队在昨晚大约六时突破美军防线撤走，当时大约有一营美军正在美国军用飞机和大炮的掩护下作战。
【路透社西贡十八日电】美国空中骑兵今天搜索了山脊、寻找昨天在南越的沿海高地进行激烈战斗的一营部队。一位军方发言人说，在战斗中有两架美国直升飞机被地面炮火击落。美国在昨天的伤亡据说是中等程度。

显示原版>>

Previous:漫画

Next:美军炮打美军死伤几十个人


南越人民武装在西贡附近的活动日益增多

出版日期:1966.12.20
         期次:3075
         版次:3
         栏目:\[第三版]
副题:美伪担心人民武装对美机轰炸河内采取惩罚行动
文章正文:
【合众国际社西贡十七日电】军方发言人宣布，共产党游击队今天清晨袭击了三角洲内地湄公河岸边的美国顾问居住地段，但在美国空军的支援下，他们被击退了。
在西贡发生越来越多的恐怖活动，也许是北越人为了所谓轰炸河内居民一事下令进行报复的一部分。一名恐怖分子在今天天刚破晓时向距西贡市中心三英里的一辆军用吉普车扔了一颗手榴弹。一个菲律宾人和一个越南人受伤。
【美联社西贡十六日电】警方宣布，今晚一些迫击炮或无后座力炮炮弹落在新山一空军基地上。
【美联社西贡十六日电】美军发言人说，两枚火箭今晚射到了西贡机场的大门，他们说，那里没有伤亡。
【法新社西贡十五日电】越共恐怖分子埋的两个地雷今天炸毁了两辆汽车，炸死一人，伤十五人。
在西贡，一名恐怖分子今晚向长明江街的一个酒吧间投了一枚手榴弹，炸伤一名美国人和一名菲律宾人。
【美联社西贡十五日电】人们今晚越发担心：越共将袭击西贡，以对美国连续两天轰炸河内郊区进行报复。

显示原版>>

Previous:苏报说一枚美导弹落在河内分社附近

Next:美报承认：南越解放军仗打得十分漂亮


南越伪政权派出首批搞“绥靖”的军官

出版日期:1966.12.20
         期次:3075
         版次:3
         栏目:\[第三版]
文章正文:
【法新社西贡十五日电】阮高其总理今天参加了“遣送”南越第一批心理战军官的“仪式”。
这些军官的主要任务是组织农村绥靖工作。
【路透社西贡十五日电】阮高其总理今天对陆军军官说，一九六七年的农村绥靖计划主要是越南的事情。他说，“农村建设计划不是美国人的计划，而是越南共和国政府拟定的。”
阮高其是在对高级陆军军官讲话时说这番话的，这些军官完成了关于他们的军队在明年的绥靖工作中必须起的作用的两周集中训练课程。

显示原版>>

Previous:美报承认：南越解放军仗打得十分漂亮

Next:害怕挨炸挨打 侵越美军取消今年的午夜弥撒


日本一芭蕾舞研究生访华后说：红卫兵就是我们的老师

出版日期:1966.12.20
         期次:3075
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《东风》报十二日登载了松山芭蕾舞团派遣研究生外崎芳昭撰写的一篇文章，题为《我在中国的生活中所看到的文化大革命》。摘要如下：
不久以前，我们为了研究中国的芭蕾舞和民间舞蹈，也为了我们自己的学习，而在北京和其他地方学习了一段时间。在中国，我们体验了从开始直到现在为止的无产阶级文化大革命。而且，我们的老师就是红卫兵。因此，我们与红卫兵度过了共同的生活，进行了终生再也不会有的宝贵的学习。自由发表意见的大字报今天的无产阶级文化大革命的特点完全在于，所有的人进行大鸣大放，不通过武斗而靠文斗来改造人的思想。最能发挥“文斗”的力量的，一个是讨论会，一个是大字报。讨论是集体组织的，大字报与讨论会不同，可以完全自由地写自己的意见，并且贴到街头和人多的地方，大胆地发表看法。这样，贴出来的大字报不管是谁写的，都不容许撕毁和揭下。对于已经贴出来的大字报所提出的意见，可以自由地补充自己的见解。日本的宣传机关不报道事实
不能设想会控制人们的意见。真正的言论不就在这里吗？如果在日本任何人都能够这样写大字报，那末批判政府和批判政界的腐败自不消说，就是认为硬壳虫比贝多芬好的大字报也许会贴出千万张来。
因此，我们可以清楚地看出下述事实，即那种不正确地介绍中国的大字报的一问一答、而让人感觉到红卫兵是粗暴的反文化的消息，是多么错误的。必须正确地介绍中国的无法计算的大字报赞扬中国的社会主义建设、认真地运用毛主席的教导的情况。否则，就不能了解现在的中国。练习芭蕾舞也是为了革命北京芭蕾舞剧团一般是在早晨八点至九点或者九点至十点两个时间进行基本练习。这种时间比我们在日本安排的练习时间早得多。全体演员在练习前朗诵毛主席语录，合唱革命歌曲。这种合唱的健康情绪真是太了不起了。合唱结束以后，老师和钢琴手异口同声地说：“为革命而练习”。他们正在努力用芭蕾舞这种艺术形式来正确地反映当代的斗争，并把工农兵搬上舞台。
他们把艺术家同普通群众更紧密地结合起来，并使艺术真正发展成为群众的财富。
（文内小题是原来的
——本刊注）

显示原版>>

Previous:中国文化革命在世界发生巨大影响 美帝苏修和反动派对此都怕得要死

Next:澳门同胞为死难同胞举行葬礼


四名美国议员参加苏联盟院会议

出版日期:1966.12.20
         期次:3075
         版次:4
         栏目:\[第四版]
文章正文:
分开坐着的四个美国议员和四个美国妇女和平主义者参加了今天的联盟院会议。四个议员是：众议院同东欧国家贸易的小组委员会主席阿什利、里夫斯、哈维和迈兹。这四个人都是众议院银行和货币委员会的成员。

显示原版>>

Previous:苏修为勃列日涅夫大搞“庆祝生日”活动

Next:苏修帮助印尼右派修建海军工程


苏报说一枚美导弹落在河内分社附近

出版日期:1966.12.20
         期次:3075
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科十七日电】苏联共产党的《真理报》今天说，一枚美国的百舌鸟式导弹落在距塔斯社河内分社仅仅一百五十米的地方，但是它没有提到对中国大使馆的破坏。

显示原版>>

Previous:法记者报道：罗马尼亚驻河内使馆遭美机轰炸

Next:南越人民武装在西贡附近的活动日益增多


苏修帮助印尼右派修建海军工程

出版日期:1966.12.20
         期次:3075
         版次:4
         栏目:\[第四版]
文章正文:
【安塔拉泗水十一日电】海军司令穆尔亚迪上将和苏联驻印尼大使九日主持将“○五五”号工程项目移交给海军司令第二助理斯里约诺·普罗佐苏坎托海军少将的仪式。
“○五五”号工程项目包括一个发电厂和充电厂。这些厂能使印尼海军的潜水艇保持良好状态。这项工程能延长潜艇内部设备的寿命。
这项工程由印尼海军与苏联海军合作建成。
在仪式上讲话的时候，海军司令说，将“○五五”号工程项目由于船坞工程司令部和海军“○五六”号公共工程与电气司移交给印尼海军标志着印尼人民和苏联人民的真诚友谊。苏联驻印尼大使回答说，“○五五”号工程项目移交给印尼显示出印尼与苏联的紧密合作。

显示原版>>

Previous:四名美国议员参加苏联盟院会议

Next:苏一记者叛国在英「避难」 柯西金让其妻儿去「团聚」


苏修为勃列日涅夫大搞“庆祝生日”活动

出版日期:1966.12.20
         期次:3075
         版次:4
         栏目:\[第四版]
副题:授给他“英雄”称号，胡吹他的所谓“功绩”，最高苏维埃会议也因此延长两天
文章正文:
【美联社莫斯科十八日电】苏联共产党领导人勃列日涅夫今天被授予这个国家最高的荣誉——“苏联英雄”的称号。
这是就勃列日涅夫六十岁生日授给的荣誉。在他生日前夕给他的荣誉还包括共产党和政府的最高机关中他的同僚给他的热情的贺电。
自从赫鲁晓夫在一九六四年十月倒台以来，还没有一个苏联领导人被挑出来授给这样的荣誉。
十八日晚发表的一项法令说，勃列日涅夫被授给这个头衔，是为了表彰他“在共产主义建设、加强本国防务上对共产党和苏维埃国家的杰出功勋和在伟大的卫国战争前线在反纳粹侵略者斗争中的巨大功勋”。
党中央和部长会议的这封贺电对勃列日涅夫说，“你为了我们的祖国而进行的不倦、多方面的活动使你赢得了共产党人和全体苏联人民的巨大尊重”。
它说，党和苏联人民“高度评价”你对加强苏联外交政策和国际共产主义运动所作的巨大贡献。
【合众国际社莫斯科十八日电】苏联今天庆祝勃列日涅夫明天的六十寿辰，给与这位苏共总书记最高的奖励。
一个官方消息说，勃列日涅夫将得到“苏联英雄”称号、“列宁勋章”和“金星奖章”的奖励。
塔斯社印发了长篇勃列日涅夫传记。当播音员宣读贺电和嘉奖声明时，电视银幕上映出了这位党的领导人的像。
据信，早些时候原来预料只要开两天会的最高苏维埃会议故意延长成四天，以便能庆祝他的生日。
【合众国际社莫斯科十七日电】俄国的议会今天结束了为期三天的讨论，预定在十九日举行一次最后会议，来批准创纪录的苏联的一九六七年预算。
在最高苏维埃三天的会议上听取了二十六个人的发言，大多数发言的人赞扬经济纲领，或者利用这一机会来攻击共产党中国和美国在越南的政策。
闭幕会议恰好在共产党领导人勃列日涅夫六十岁诞辰那天举行。消息灵通人士说，勃列日涅夫将利用这一机会就苏联对外政策发表一篇重要演说，特别强调苏联同共产党中国之间的争执。
【法新社莫斯科十七日电】（记者：维奇涅夫斯基）有七百九十一个成员的联盟院在对预算提出某些修改之后，今天结束了它关于一九六七年预算和经济计划的讨论。
在联盟院上发言的二十六位代表一致赞同预算的主要方针。可是他们当中的许多人要求政府增加预定用于苏联的乡村、农业地区的发展的拨款。
在星期一晚些时的联席会议上，最高苏维埃将批准计划和预算。

显示原版>>

Previous:合众国际社综述：古巴一年来的情况

Next:四名美国议员参加苏联盟院会议


苏一记者叛国在英「避难」 柯西金让其妻儿去「团聚」

出版日期:1966.12.20
         期次:3075
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦十七日电】俄国家庭妇女朱丽亚·芬克尔斯坦今晚在这里同她叛变的丈夫团聚。这是共产党在圣诞节采取的一个出人意外的姿态。
芬克尔斯坦夫人和她七岁的儿子在伦敦机场和她的丈夫列昂尼德（四十二岁）拥抱。芬克尔斯坦是一个科学记者，今年七月在英国取得政治避难权，以后一直以弗拉吉米罗夫的笔名为伦敦一家星期日报纸写有关共产党问题的文章。
他的文章中有关于苏联普遍反犹活动的情况以及致苏联总理柯西金的公开信。该信要求让他的妻子同他团聚。
柯西金同意了。这是苏联历史上几乎空前的一个出人意外的姿态。

显示原版>>

Previous:苏修帮助印尼右派修建海军工程

Next:美报报道：由于苏修加紧与美勾结在欧洲搞缓和 北大西洋集团对苏政策转为拉拢


印粮食部长透露：印将在全国每周停止配粮一天

出版日期:1966.12.20
         期次:3075
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《星岛日报》十五日刊登泛亚社十四日发自新德里的消息说，印度粮食部长苏布拉马尼亚姆十三日在孟买透露，印度政府将于下周宣布，在全国各地每周停止配粮一天，以度粮荒难关。
苏布拉马尼亚姆说，外传关于美国政府已同意紧急运米五十万吨“援”印一事尚未最后决定。

显示原版>>

Previous:美国乘印度粮食危机向印度政府施加压力

Next:马科斯上台一年来菲律宾情况更糟


英《每日邮报》报道：越空防力量强大 美机损失惨重

出版日期:1966.12.20
         期次:3075
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《每日邮报》十六日刊登一篇文章，摘要如下：
在星期三空袭河内的时候，一批批的苏联设计的米格喷气机和猛烈的高射炮火使美国飞机受了重创。
西贡一美国发言人昨晚说，三架美国飞机被击落，一架是被超音速的米格二十一型飞机击落的。
北越的空防力量已大大加强了，据本周早些时候宣布，随着一百架米格机的到达，空军力量增加了一倍。
袭击北方变得越来越危险了。驾驶员显然受了较好的训练，使用时速一百五十英里的米格二十一型机来代替接近落伍的米格十七型机，使得空袭北越是轻而易举的事这种局面宣告结束。
美国空袭人员遇到的另一个危险是北越高射炮手射击得非常准确。在美国承认损失的四百四十一架飞机中，有四百一十二架是被他们击落的。
共有大约五千门到七千门高射炮分布在全国各地，为了对付它们，五角大楼正制造一种导弹，它将在这种高射炮的雷达射速以下飞行，炸毁地上的设施。

显示原版>>

Previous:美军炮打美军死伤几十个人

Next:法记者报道：罗马尼亚驻河内使馆遭美机轰炸


英报指责美机轰炸河内的说法是诡辩

出版日期:1966.12.20
         期次:3075
         版次:3
         栏目:\[第三版]
副题:说约翰逊在越南问题上已陷入进退两难困境
文章正文:
【本刊讯】英国《泰晤士报》十六日刊载该报记者十五日从华盛顿写的一篇报道，题为《对关于轰炸的声明表示怀疑》《约翰逊总统在越南战争问题上进退两难》，摘要如下：
关于河内的官方声明使人感到有些奇怪，除非人们承认存在着两个河内
——一个在红河沿岸真正拥有约八十五万人口的真河内，一个画在五角大楼地图上的想象中的河内。
不得不设法为这种轰炸进行搪塞的官方发言人是有明显的困难的，因此军事计划者在解释河内的目标时不是根据它们是否在市区范围以内。这是事实，也可以说是虚构。军事计划者是连系到在靠近市中心的某一个具体而又不透露的地点来解释这些河内目标的。
换句话说，如果伦敦是目标，海格特和布朗莱可以被炸光，而华盛顿仍能声称伦敦并未被轰炸。如果人们指责美国政府是诡辩，它不应当感到惊奇，但是现实还是被忽视了。
在上面估计的河内人口中，约有二十万人住在市郊，或者说是市区范围以外。此外，低飞超音速飞机投弹的准确性是不能保证的，在南方的经验已为美国陆军痛苦地证明了这一点。
为了保证重新当选，约翰逊必须在一年左右内把这场战争置于控制之下，这就意味着要增加轰炸。这种做法就会使对停止轰炸的要求增加，从而引起可以婉转地称为今天和明天的困惑的局面。
约翰逊总统在政治方面遭到的麻烦比几星期以前人们想象到的要糟糕得多。在这种局势下，他可能在从停止轰炸到升级这两个方向之间摇摆。
现在只有一件事是肯定的——他决心要打赢这场战争。至于其余大部分事情，就象国务院发言人今天充分地表明的那样，是一位受到压力的严格拘守法律的人放出的烟幕而已。

显示原版>>

Previous:害怕挨炸挨打 侵越美军取消今年的午夜弥撒

Next:美报承认：约翰逊的战“和”两手都失灵


中国文化革命在世界发生巨大影响 美帝苏修和反动派对此都怕得要死

出版日期:1966.12.20
         期次:3075
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《大公报》十七日报道说，日中友协（正统）山口县友好代表团一行四人，结束了在我国的访问后，昨日过港返国。
古谷庄一郎在机场对该报记者说，由于毛泽东主席亲自发动和领导的中国无产阶级文化大革命，已在和正在全世界各地发生巨大影响，使美帝国主义、苏联现代修正主义和各国反动派都害怕得要死。他们联合起来，制造谣言，百般诬蔑，进行疯狂的反华运动。这一方面显示出毛泽东思想的无比威力，另一方面更使中国人民加强了把无产阶级文化大革命进行到底的决心。
他说，中国的无产阶级文化大革命，对全世界马克思列宁主义者作出了重大的贡献，必然获得全世界革命人民的热烈支持。他指出，毛泽东思想是当代真正的马克思列宁主义，全世界渴望解放的被压迫的民族和人民，如饥如渴地加紧学习毛泽东著作，以中国人民作榜样，按照毛主席的指示：“下定决心，不怕牺牲，排除万难，去争取胜利。”美帝、苏修和反动派愈怕毛泽东思想的传播，毛泽东思想却越来越广泛地深入人心。
他说，他确认中国政局安如磐石，七亿人民团结一致，正沿着毛主席指引的正确方向奋勇前进。他并且亲眼看到了中国人民在无产阶级文化大革命中焕发出来的高度革命热情，促使工农各业和科学技术获得了飞速进展。
他表示非常敬佩红卫兵的胸怀祖国、放眼世界的雄心大志，深信在毛泽东思想哺育下，成长的中国革命青少年，不仅是中国革命事业的最可靠的接班人，也必然是推动世界革命的主力军。

显示原版>>

Previous:毛主席语录

Next:日本一芭蕾舞研究生访华后说：红卫兵就是我们的老师


“亚运会”部分比赛的第一名

出版日期:1966.12.21
         期次:3076
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据泰国报纸报道：第五届「亚运会」部分比赛第一名如下：男子跳高：Ｂ·辛格（印度）二米零五。女子铁饼：丽拉恩娜（菲律宾）四十六米五八。男子五千米：泽木启?v（日本）十四分二十二秒。男子三级跳：贝志坚兴清（日本）十五米六一。男子一百十米高栏：拉实（巴基斯坦）十四秒四。
男子铅球：Ｊ·辛格（印度）十六米二二。男子次最轻量级举重：猜益（泰国）三二二·五公斤。女子一百米：左藤美保（日本）十二秒三。
女子四百米：拉乍玛妮（马来西亚）五十六秒三。男子一百米蛙泳。石川健二（日）一分十秒（破亚运会一分十二秒三纪录）。男子一百米自由泳：岩崎邦彦（日）五十六秒一。

显示原版>>

Previous:尼泊尔一报纸竟称台湾为“国家”

Next:苏最高苏维埃会议收场


《毛主席语录》是世界人民的

出版日期:1966.12.21
         期次:3076
         版次:1
         栏目:\[头版]
文章正文:
来华参加秋季交易会的日本朋友在与广州五中红卫兵座谈后，写了一封热情洋溢的信，他说：中国红卫兵是世界最幸福的青少年，日本青少年必须向中国学习。他说他天天读《毛主席语录》，他欢呼：
【本刊讯】来华参加一九六六年秋季交易会的日本朋友村田修，在与广州五中红卫兵座谈后，写了一封感谢信，全文如下：广州五中红卫兵朋友们：
昨天是星期天，但是，为了我们，你们提供了正在进行文化大革命的宝贵时间，对你们这种努力，我表示衷心的感谢！
昨晚，我怎么也睡不着，你们的纯洁的灵魂好似震动了我的热血！我一上床蒙上眼，红卫兵朋友们的脸容就象走马灯一样，一个个涌现在我的眼前。并对我说：“日本朋友们，可勿忘记真理啊！为了真正的世界和平，为了民族解放，为了人民民主主义，为了社会主义的胜利而努力吧！”我好象从自己的孩子得到忠告一样，头都热起来。
我因贸易关系，至今已几次来到中国。然而我在和红卫兵朋友们交谈中，懂得了革命第一，政治第一。
毛主席说：“我们大家要学习他毫无自私自利之心的精神。从这点出发，就可以变为大有利于人民的人。一个人能力有大小，但只要有这点精神，就是一个高尚的人，一个纯粹的人，一个有道德的人，一个脱离了低级趣味的人，一个有益于人民的人。”即使是做不成交易也是好的，因为我得到了为人民服务这一体会，我认为这比交易更有价值。
很遗憾，我不懂中国话，但是，我从到广州来工作的人员那里获得了一本日文版的《毛主席语录》，我天天读，打开任何一页，都是触及人们灵魂深处的铭言，活生生的字，一个个由书本中飞入我的脑海里。我认为毛主席语录不仅仅是中国朋友们的，也是世界人民的。人总是有良心的，她是世界人民共通的。红卫兵朋友们，让我们为实现新的美好的世界携起手来吧！
日本是一个风光美丽的国家，但是今天的日本遭到美帝国主义的侵略。我希望朋友们能以客人的身份到日本来。
一想到今天的日本，我就想起了充满着希望、光辉而又美好的理想的你们。在日本，恶毒的资本家们，根本不考虑青少年的心灵，到处是非道德的书籍和设施，正在毒害、侵蚀着青少年的纯洁的心灵。
对照日本，中国非常清洁，根本看不到那种情况。而且，那种道德败坏的人一个也没有的国家的青少年，正在不断学习，正在大搞文化大革命的大事业的中国红卫兵朋友们是多么幸福啊！我确信：红卫兵朋友们是世界最幸福的青少年！
日本青少年必须向中国学习，但中国青少年不必向日本学习。我认为我们的任务，即使是仅我一个人，也要早日使很多道德败坏的日本青少年不落后于你们。我不象大家那样年青，也没有象你们那么大的勇气，但是，昨晚由于感激满怀，整夜不能入眠：年青的血液使我成了日本的红卫兵，我从心坎上向你们宣誓：一定向日本青少年正确地报告中国青少年的想法；把与红卫兵朋友们会见后这一感激转告给更多的日本朋友。我为此写这封信。
广州五中红卫兵朋友们：林彪先生说：“读毛主席的书，听毛主席的话，照毛主席的指示办事。”我也读《毛主席语录》，我感到林彪先生的教导很正确。
最后，祝大家身体健康，让我们为实现没有帝国主义、没有资本主义、没有剥削制度的新的美好的世界而奋斗吧！
毛主席万岁！日中两国人民友好万岁！
感谢广州五中红卫兵朋友们。
（日本）村田修
一九六六年十月三十一日

显示原版>>

Next:美联社进行歪曲宣称同时承认我今年经济取得进展


「亚运会」要蒋帮以「台湾」名义参加追随美帝搞「两个中国」的阴谋

出版日期:1966.12.21
         期次:3076
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据菲律宾《新闽日报》（晚报）十二月十日援引曼谷九日专电报道，参加“亚运会”的田径领队七日开会作出一项决定，即蒋帮只能以“台湾”为名而不能用“中国”或“中华民国”的名称参加田径比赛。
据报道，这次田径领队会议蒋帮未得到通知，没有出席会议。

显示原版>>

Previous:蒋帮的美国教练飞扬跋扈

Next:尼泊尔一报纸竟称台湾为“国家”


北大西洋集团理事会会议收场并发表公报

出版日期:1966.12.21
         期次:3076
         版次:4
         栏目:\[第四版]
文章正文:
公报未提越南战争。公报说“欧洲紧张局势已明显缓和”，主张采用各种方法进一步向苏欧国家渗透；叫嚷“保卫北大西洋公约地区的两侧地区”
【美联社巴黎十六日电】北大西洋联盟十六日结束了为期两天的会议，会议广泛地同意致力于改善同东欧国家的关系。
十五国外长认为，通过各个国家间的接触以及在国际组织内的接触，可以取得和解。
冗长的公报未提及越南战争，美国在那里已派有三十七万五千人。
【美新处巴黎十六日电】北大西洋公约组织理事会部长会议今天在这里结束时发表的公报全文如下（本刊有删节）：
联盟以它的防御力量、包括它有效的威慑手段、通过保持它的团结，奠定了目前欧洲紧张局势明显缓和的基础。这一基础对联盟的安全和在和平解决未决问题——包括德国问题——方面取得进展仍是必要的。
部长们一致认为有必要继续努力实现和平解决德国问题以满足德国人民重新统一的根本权利。这就特别需要消除妨碍社会和经济制度不同的国家之间进行更自由和友好的相互交往的障碍。
大西洋联盟成员声明，它们打算继续努力同苏联及东欧国家改善政治、经济、社会、科学、文化关系。他们指出，最近双方的接触、会谈和协议都有所增加。在东西方关系方面，显然可以有各种接触途径，无论是个别国家之间还是在广泛的国际范围之内。
理事会根据比利时政府的建议并忆及一九六四年十二月加拿大提出的倡议，决定对于一九四九年北大西洋公约签订以来的国际局势发展进行一次总分析。其目的是确定这些局势对联盟的影响并指明联盟今后面临的任务，以便加强联盟的维护持久和平的作用。
部长们于一九六六年十二月十四日以防务计划委员会委员身份举行了会议。作为一九六二年在雅典开始的工作的进一步的步骤，他们批准了国防部长特别委员会提出的关于核计划和核磋商的建议。他们同意在北大西洋公约组织内建立两个常设的核计划机构——一个叫做核防务委员会的决策机构，所有北大西洋公约组织国家都可以参加，和一个属于上述委员会领导的核计划小组，由七个成员国组成，处理具体工作。
部长们着重指出保卫北大西洋公约地区的两侧地区的重要性，并对在遇到紧急防务情况时提供外部援军发出了进一步的指导。他们还就东南部地区的地方部队的改善问题作了指示。
理事会决定在布鲁塞尔的海塞尔建立新的常设总部并在布鲁塞尔的埃弗雷建立新的临时总部。
【法新社巴黎十六日电】顾夫·德姆维尔在他同法国电视广播电台的一次谈话中，对北大西洋公约组织部长理事会这次全体会议表示满意。他说，“关于法国六个月前作出退出大西洋组织的决定这个重要问题，总的来说可以认为，所提出的各种问题已经解决或正在解决。”
【法新社巴黎十六日电】十七年前建立来抵挡共产党东方的军事威胁的大西洋联盟，今天决定寻求办法来加强同它的合作。这个具有历史意义的行动是在十五国联盟的两天会议结束时发表的最后公报中宣布的。
【合众国际社巴黎十六日电】下面几个问题仍然有待解决：
——北大西洋公约组织其他成员国作出保证增加对南越的援助。美国希望在公报中写上这样一段话，法国对此强烈反对。
——北大西洋公约组织在改善东西方关系方面的作用。美国希望提及这一点，但是法国又反对。
——要对理事会搬往布鲁塞尔大概日期作最后决定并选择地点。

显示原版>>

Previous:美报承认：美在北大西洋集团中影响削弱

Next:腊斯克在北大西洋集团会议上叫嚣战争


朝歌舞团在克里姆林宫演出

出版日期:1966.12.21
         期次:3076
         版次:4
         栏目:\[第四版]
副题:苏斯洛夫谢列平等出席观看
文章正文:
【塔斯社莫斯科十二日电】平壤歌舞团在克里姆林宫大会堂的演出，是苏联人对朝鲜艺术感到热烈兴趣的证明。这个团体（九十人）是两周前来到苏联的。
客人们今天作了生动的表演，每一个节目都伴随着热闹的掌声，许多节目根据观众的要求而再演。
出席音乐会的有基里连科、马祖罗夫、佩尔谢、苏斯洛夫、谢列平、谢列斯特和国家其他领导人。出席观看的有以金炳稷大使为首的朝鲜大使馆工作人员和各国外交使节。
歌舞团的领导人韩应晚对塔斯社记者说，「我们在编排节目表的时候，力求表达我们两国人民之间日益加强的友谊，向苏联人介绍兴盛的朝鲜民族艺术」。观众们热烈欢迎组舞《困难的道路》，这个组舞描写了朝鲜人民同外国侵略者作斗争时勇敢而大无畏的精神。舞蹈作品《战斗中的越南》是描写反帝力量的团结一致。
【塔斯社莫斯科十三日电】平壤歌舞团在苏联首都为期一周的访问已告结束。今天苏联文化部为此在克里姆林宫大会堂举行了招待会。
文化部长福尔采娃在对客人表示欢迎时指出，歌舞团的巡回演出有助于进一步加强苏联和朝鲜民主主义人民共和国人民之间的兄弟友谊和相互谅解。
歌舞团团长韩应晚说，他的国家的人民珍惜苏联的支持。韩应晚说，「我们对苏联的成就，像对自己的成就一样感到高兴」。

显示原版>>

Previous:有人要求最高苏维埃加上西方议会特点

Next:美报承认：美在北大西洋集团中影响削弱


从一个长期在越南的美国记者的文章看美帝在越南的滔天罪行！

出版日期:1966.12.21
         期次:3076
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】十月九日一期的《纽约时报杂志》发表《纽约时报》记者尼尔·希恩的一篇文章，题为《一个自从一九六二年以来一直报道越南战争的记者的总结：还不是鸽派，但已不再是鹰派了。》摘要如下：“我过去以为可以打败共产党的想法是天真的”
头两年我在越南时曾看到许多令人失望的事情，但是在我于一九六四年离开越南的时候，我还是一个鹰派。一九六五年我又去越南呆了一年。现在我再度离开那里，许多情况都改变了。我现在虽然还不是鸽派，但已不再是鹰派了。我现在认识到，可能是由于过去一年更有力地促使我看到战争以及越南社会的现实，我过去以为非共产党的越南人可以打败共产党叛乱并建立一个良好的进步的社会结构的想法是天真的。
在越南，只有共产党人才是革命和社会改革的代表。共产党是遍布南北越的一个真正是全国性的组织。共产党人尽管是残暴的和欺诈的，仍然是越南人民当中唯一能够团结千百万同胞在民族的名义下忍受牺牲和困难的人，也是唯一不是依靠外国的刺刀而存在下去的集团。
美国出于自己在战略上和政治上的目的，是在保护越南一个既不能自卫而且也许也不值得去保卫的非共产党的社会结构。我们在延长一场基上是内战的冲突方面是负有责任的，这可能是美国人在越南问题上所以产生相当大的思想混乱、内疚之感并进行深刻的自省的主要原因。伪军开小差的很多，美伪征兵非常困难
西贡政权由于军队开小差的比例很大，在扩充它的军队的兵力方面是非常困难的。被征召入伍的士兵当中的逃亡率最高。
目前的社会制度歧视贫苦的人民。虽然有势力的越南人在城镇大发其财，战争却使农村成为另一个世界。在那个世界里，广大农民不是在生活而是在受罪。成千上万的老百姓被美军打死打伤美军破坏了民房还当“战果”宣扬
驻在西贡的美军司令部每天下午都发表公报说，美国的战斗轰炸机或第七舰队的大炮当天破坏三百个或者更多的“敌人建筑物”。这些统计数字显示军事上取得良好进展，直到你去农村一趟才知道所谓的“敌人建筑物”通常指的是共产党控制下的一个小村中的一间农民居住的草屋。
一个表明老百姓死伤人数的事实是，在全国四十三个省内的四分之三的省份工作的美国和其他外国医疗队每月治疗四千名在战火中受伤的平民。如果接受军事上通常承认的伤亡比率——两伤一死的话，那么老百姓一个月的死亡人数就是一千人。从我自己的观察，医疗队治疗的受伤的人员不过是总数当中一个尾数。你们仅仅治疗那些到省府的医院内去治伤的人。无疑还有不知多少人走不到那么远。
我自己进行的调查表明，老百姓的伤亡大多数是美国和南越的轰炸、大炮以及海军的炮火造成的。去年十一月我在西贡以北的沿海的广义省的一个渔村发现，可能有六百人在前两个月被飞机和第七舰队的驱逐舰杀死。那个渔村原先是一个拥有一万五千人口的兴旺的居民区，后来已经变成一片瓦砾了。
相反，越共的暗杀者的手枪和刀子所选择的目标比起大炮和杀伤炸弹来得有限得多了。暗杀的对象通常只限于政府官员和同情他们的人。
美国军火的异常猛烈的火力是另一个使老百姓广泛地遭受苦难的因素。平常单是美国军用飞机一天就要向南越乡间投掷一百七十五吨到四百吨炸药。此外还有成千成万发大炮和海军炮弹以及好几十万发迫击炮和小型武器的弹药。难民大批逃出农村，这件事最雄辩地证明农村社会在战争的影响下已逐渐被摧毁。难民总数现已超过百万大关。
荒无人烟的小村、寸草不生的稻田，这些现在常见的景象，是表明战争对南越农村的影响的又一证明。在中北部沿海几省，有三分之一的稻田是荒废的。美国利用飞机喷洒化学品来摧毁共产党占领下的地区的庄稼的政策正使这种情况加速发生。在今年头六个月之内已有五万九千英亩的田地被毁。大量美军入侵造成南越通货膨胀美国生活方式败坏了社会风气
美国进驻南越对这个国家所产生的腐蚀性的影响并不仅限于军事行动的影响。美国人的到来在经济和文化上所带来的流毒是只有长时期以后才能肃清的。一个流毒是通货膨胀。那里的原始的经济，由于战争的缘故已经遭到严重的破坏，加上用来修建基地、机场和港口设施的数以千万美元计的购买力以及美国士兵大手大脚地随便化钱的情况现在已被搞得一塌糊涂了。
另一种流毒是在大小城市中很快地传播开来的美国大兵的文化所造成的道德败坏的现象。在酒吧间和妓院里，成千成万的越南年青妇女沦为酒吧女郎和妓女，成群结队的流氓、乞丐以及孩子卖掉他们的姐姐或干扒手的勾当，所有这一切已成为都市生活到处可见的现象。侵越美军是“一支装备精良的杀人机器”美所谓“保障独立”的说法再也不能成立
美国在第二次世界大战以及朝鲜战争中有一种道义上的优越感，在越南，这种优越感已经让位于大国强权政治这样一种同道义毫不相干的东西，特别是让位于维持美国作为东南亚的首要强国的地位的问题。美国再装不出是为保障南越的独立而战的样子。三十七万一千美军进驻那个国家是对它的主权的嘲弄，西贡的军事委员会要是没有美国刺刀来保护它，是连一个星期也维持不下去的。美国可以拿出最新式的武器，但是第一骑兵师以及第三陆战队都无法激起越南农民对它们的忠诚，通用汽车公司也没有能力制造出非共产党的廉正的越南领导、有效率的政府和献身精神。
因此，美国在越南的战略说穿了就是建造一个表现为一支装备精良的远征军的杀人机器，然后再把这个机器对准敌人，它心中抱着这样的希望：打上几年完成足够的杀戮就将迫使敌人由于精疲力竭和绝望而垮台。这一战略，必定是残酷的，对于它的许多受害者是毫不顾惜的。
我恐怕我们将不得不耐心地同我们的越南盟国的达官贵人们共事。我们将无法改造他们，我们也不大可能找到任何其他愿意同我们合作的越南人。我们势将继续主要依靠自己的军事力量，接受由于使用这种力量而招致世人憎恶的命运并希望有朝一日将使我们取得对我们有利的解决。
但是我感到不能不担心的是，在进行这场战争的过程中，我们正使自己堕落下去。我看着被夷为平地的小村庄、在西贡大街上乞讨和行窃的孤儿，躺在医院的担架上被凝固汽油弹烧伤的妇女和儿童，我不禁自问，美国或任何国家有什么权利为了达到自己的目的而使另一国人民遭受这样的苦难和屈辱。我希望，我们以后再也不要打着反共十字军的名义来干这种事情了。

显示原版>>

Previous:加纳政变后已关闭二十个驻外机构

Next:侵越美军在昆嵩省发动「扫荡」


打在葡帝身上 痛在美帝心上

出版日期:1966.12.21
         期次:3076
         版次:1
         栏目:\[头版]
副题:美报哀叹澳葡当局“低声下气”地接受我方要求
文章正文:
【本刊讯】美国《基督教科学箴言报》十五日以《惊醒安睡的狗》为题发表社论，摘要如下：
新来到中国沿海澳门这块葡萄牙被包围领地的总督低声下气地接受了其共产党邻居要求他做的几乎每一件事。他接受了为涌入澳门的红卫兵所要求的几乎每一件事，除了公开把他的警察厅长斩首之外。
葡萄牙的澳门和英国的香港在中国人眼中看来是中国的——不是外国的。但是目前外国人统治着这两块殖民地，（从北京的观点来看）完全有理由让外国人知道谁到头来有最后的发言权。
目前，北京可能有充分的理由让睡着的狗躺在香港。但是在澳门的中国人在建筑一所未被批准的学校问题上小题大作和同时一位新的葡萄牙总督（从安哥拉）到达那里，显然提供了一个不能放过的绝好机会。这位不幸的总督突然发现他需要对付街道上的暴力行动，而在他官邸的大厅中排列整齐的中国学生向他宣读毛泽东思想。
北京通过广东省政府公布了它提出的要求，它完全知道可怜的葡萄牙人多少会低声下气地屈服、道歉和投降。
如果葡萄牙人想暂时保持他们在澳门的这块小小的领地，这就是他们从现在起将不得不做的一切事情。香港的英国人要安全一些。但是注意澳门情况的人，谁也比不得他们更苦恼。

显示原版>>

Previous:美联社进行歪曲宣称同时承认我今年经济取得进展

Next:强大的中国民兵


共同社报道：三木将积极开展亚洲太平洋外交

出版日期:1966.12.21
         期次:3076
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京十八日电】外务省将于明年一月中旬和澳大利亚及新西兰两国举行事务官员级协商，交换关于中国、越南问题等当前的国际问题的意见。三木外相上任以后，主张新开展“亚洲太平洋外交”，打算今后积极地和太平洋各国（包括同上述两国的协商）进行接触。
外务省认为，同这两个国家——最近表现出了同亚洲各国加强关系的积极姿态——进行这种协商，在我国今后推行“亚洲太平洋外交”上是有意义的。它的态度是，看对方怎么个想法，将来也不妨把这种协商过渡成为定期协商。
三木外相的亚洲太平洋计划出于这样一个想法：“开发东南亚是我国外交的焦点，而单靠日本的力量是有限的。需要和美国、加拿大、澳大利亚、新西兰等太平洋国家合作进行。”
日本和澳大利亚的协商将于一月十六、十七日两天在堪培拉举行；日本和新西兰的协商将于一月十九、二十日两天在惠灵顿举行。外务省将派欧亚局长北原和几名亚洲问题专家出席协商。协商的对象是以中国和越南问题为中心的相互关心的国际问题。
关于对中国政策，（澳新）两国都是支持国府的，和同是英联邦成员国的加拿大态度不同。加拿大最近表现出了倾向于承认中国的姿态。

显示原版>>

Previous:印尼军方报纸说：印尼共在三宝垄积极展开活动

Next:英报说印尼中、东爪哇局势仍不稳定


基辛格说西德，同法合作「决不是反美的」

出版日期:1966.12.21
         期次:3076
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿十八日电】西德总理基辛格今天重申他的政府全力支持北大西洋公约组织，并重申它打算同美国保持密切联系。
在由电视台广播的同美国记者在波恩的谈话中，这位总理说，欧洲同美国的关系「必须继续下去」。他说，德国采取的增进同法国合作的措施「决不是反美的」。约翰【德新社华盛顿十八日电】西德总理基辛格说，如果约翰逊总统明年春天不加宣布地前来西德访问，他将受到十分诚挚的欢迎。如果约翰逊愿意在美国见他，他将欣然到那里去。

显示原版>>

Previous:腊斯克在北大西洋集团会议上叫嚣战争

Next:美对北大西洋集团会议表示「满意」


加纳政变后已关闭二十个驻外机构

出版日期:1966.12.21
         期次:3076
         版次:2
         栏目:\[第二版]
文章正文:
【路透社阿克拉十五日电】自从今年二月推翻恩克鲁玛的政变以来，加纳军政府作为一项节约措施已经关闭了这个国家二十个驻外的大使馆和使团。外交部的一位官员昨晚透露，在被关闭的驻外大使馆和使团中，七个是在共产党国家的，九个是在非洲国家的。
它们是阿尔巴尼亚、保加利亚、波兰、罗马尼亚和中华人民共和国的使团、东德和古巴的贸易代表团以及布隆迪、刚果（布）、几内亚、马拉维、毛里塔尼亚、尼日尔、卢旺达、索马里和赞比亚的使团。另外的是在亚洲，其中包括北越的使团。
这位官员说，加纳现在在国外有四十三个使团，而在政变时有六十二个使团。在丹麦新设了一个使团。他说，使团的减少迄今为这个国家节省了大约一百万英镑。

显示原版>>

Previous:蒋帮横征暴敛 台湾同同胞叫苦连天

Next:从一个长期在越南的美国记者的文章看美帝在越南的滔天罪行！


蒋帮的美国教练飞扬跋扈

出版日期:1966.12.21
         期次:3076
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】蒋帮报纸不满一名美国教练给蒋帮参加曼谷“亚运会”代表队受气。
据报道，蒋帮女田径运动员纪政十一日在跳远时左腿受伤，她的教练，美国人里尔没有通知蒋帮领队，擅自决定纪政中途退出比赛。不仅如此，当蒋帮驻泰大使彭孟缉和蒋帮代表队头子郝更生、邓传楷、周中勋、钱大钧等到旅馆探望纪政时，又一再吃里尔的闭门羹。
蒋帮《中央日报》说，“自从十一日开始，代表团的田径队几与纪政没有关系，教练齐沛林完全无法在纪政与里尔之间插足，表示一点身为教练的临场指导。到了决定弃权时，竟也不问问齐沛林，或领队钱大钧，就凭里尔一人拉着说走就走，这算那一门制度？”
该报十八日在一篇《没想到的事》的讽刺短文中写道：“最使人想不到的是纪政，纪政是我们拿美钞堆起来的，没想到用外汇买来的本事，也有‘马失前蹄’的时候。”“如果当初我们没投下那么大资本，志在必得金牌，倒也罢了，现在不只是‘鸡飞蛋打’，还跑出一个瘟生洋教练在那里撒蛮，这口气如何让人咽得下去。”
《公论报》十九日发表社论说
：“有一件事，却使我们感到非常难过，甚至使我们达到愤慨的边缘”“当我驻泰大使彭孟缉偕同旅泰侨领前往医院慰问纪政时，里尔竟给以闭门羹，甚至按起警铃，使整个医院紧张万分，也使我们的彭大使和侨领们尴尬万分。”

显示原版>>

Previous:美第九步兵师的一千多名侵略军到南越

Next:「亚运会」要蒋帮以「台湾」名义参加追随美帝搞「两个中国」的阴谋


蒋帮横征暴敛 台湾同同胞叫苦连天

出版日期:1966.12.21
         期次:3076
         版次:2
         栏目:\[第二版]
眉题:无事不收税 税上又加税
文章正文:
【本刊讯】香港《大公报》七日报道：
上月间，台湾蒋帮财经部门举行了两次会议，一次是由“省财政厅”召开的公开的“财务会报”；一次是“财政部”的秘密会议。两项会议所讨论的都是如何对台湾居民扩大征税，以挽救蒋帮日见严重的财政危机。
根据台湾报纸报道，台省“财务会报”会议结果是，增加了二十一项“地方规费”的收费，以及开征两项新“规费”和“工程受益费”。“财政部”的秘密会议，则着重“调整”印花税率。
对于蒋帮这两项会议的决议，台湾同胞始是不满，继而反对，台湾农民认为，蒋帮口口声声说什么要发展台湾农业，然而却又征收“工程受益费”加重农民负担，“实属不合理”。不久前，大溪镇有百余户农民不满桃园县“水利局”不合理征收水圳工程费和水费而请愿。他们说，要他们每甲地每期缴纳新台币八百元水费及工程费，“无异增加了贫农的负担”。他们“要求”蒋帮减免这些“不乐之捐”。
台北市民也反对蒋帮兴建下水道而在自来水费中附征“受益费”。
印花税的增加，台湾工商业者近日更大叫“吃不消”。工商业者说，目前在国际市场相竞争，其艰苦的情形，实不为外人道，“加重税捐负担，无异阻止产品外销，后果堪虞”。
除了工商业者反对增贴印花税外，台湾各学校也反对学校代办费及家长会费收据贴印花。苗栗“县议员”杨子年质问蒋帮“过去学校代办费不贴印花，为何现在要贴？”如此征税，“似有违反印花税法之嫌”，许多学校连日来也纷纷表示，学校代办费甚至家长会费收据都要贴印花，蒋帮究竟“是不是把学校当作学店？”
据台湾报纸报道，近月来，蒋帮为了救急，除大量开征新税外，还在所谓外销退税方面增加了“申请退税手续费”。
由于蒋帮这要征税，那也要征税，目前，闹得台湾同胞人人愤恨。尤其蒋帮重复课税，更令人光火。据台湾《征信新闻报》十一月二十八日消息，台南市民萧清标，最近收到“市府”催缴一九四七年“田赋”欠数一百七十公斤，气“火”了。他拿着那张二十年前的缴税收据找“市府”理论，质问凭什么重课二十年前的税。许多重课或多收的税款，蒋帮又一再拖延不退，企图赖账，亦令人“大为反感”。本月二日苗栗“县议员”吴伯华说，“税捐处课税老百姓缴纳逾期一天动辄罚款十倍，二十倍，而税捐处退税则可以一拖再拖迟迟不予退税，……未免有亏职守。”另一“县议员”丘创田也说，“税捐处只知道收税而不知道退税，向老百姓要钱不能逾期，退老百姓的钱就可以逾期，这岂算公平。”

显示原版>>

Previous:锡兰政府消减大米配给量

Next:加纳政变后已关闭二十个驻外机构


腊斯克在北大西洋集团会议上叫嚣战争

出版日期:1966.12.21
         期次:3076
         版次:4
         栏目:\[第四版]
副题:同时不得不承认美在南越处境狼狈，对人民侵越战争已不耐烦
文章正文:
【美新处巴黎十五日电】美国国务卿腊斯克十五日对北大西洋公约组织部长理事会会议说，越南是可以控制的。
他说，美国认为它应当信守对南越所承担的条约义务，正象它认为应当信守对其他太平洋国家和大西洋国家所承担的条约义务一样。
他说，美国对南越经济中的一些因素感到不安，但是他指出在对付如脱缰之马的通货膨胀方面已取得进展。
他介绍了美国为使这场斗争移到和平桌上来而进行的长期努力，他说，他的政府仍在谋求使战斗降级和把非军事区恢复到适当的和平状态的任何解决办法。
腊斯克说，在北越夺取南越的这一基础上是不可能有和平的。
他说，越南局势中的一个因素是，美国人民感到不耐烦，因为自从第二次世界大战结束以来美国人民为了设法组织和平死伤了大约十八万人。腊斯克强调说，美国打算履行它在欧洲大陆上的一切义务。
他请部长们注意这个事实：北大西洋公约组织地区西翼在太平洋，分界线是在夏威夷以东的某个地方，这样加拿大和美国五十个州中的四十九个州都在北大西洋公约组织地区以内。
他是在谈到共产党中国时说这番话的。
有人认为，只要越南战争还存在，就没有改善东西方关系的可能性。腊斯克在评论这种说法时指出美国和苏联今年就民航协定和外层空间条约达成的协议，并且指出两国正在就禁止扩散核武器条约进行工作。

显示原版>>

Previous:北大西洋集团理事会会议收场并发表公报

Next:基辛格说西德，同法合作「决不是反美的」


美报承认：美在北大西洋集团中影响削弱

出版日期:1966.12.21
         期次:3076
         版次:4
         栏目:\[第四版]
副题:说会议表明联盟内正在发生根本的变化
文章正文:
【本刊讯】美《纽约时报》周末版（十六——十八日），发表一篇该报特派记者评大西洋集团冬季会议的文章，题为《北大西洋公约组织理事会巴黎会议强调联盟的改变》，《会上占支配地位的是德国人而不是美国人，同时重点是同苏联和东欧和缓，这还是第一次》，摘要如下：
北大西洋公约组织部长理事会今天在这里结束了三天的会议。会议显著表明联盟内正在发生根本的变化。
在这样的会议上占支配地位的不是美国人，而是德国人，这是联盟建立十七年以来的第一次。
部长们的讨论围绕着的不是“遏止”和“防御”共产党人的侵略，而是围绕着同苏联和东欧的和缓，这是第一次。
由于西德新政府的主要人物表明不再需要多边核力量，由于部长们成立了一个为所有成员国（法国除外）都满意的核协商常设机构，多边核力量计划实际上明显地完蛋——只是没有正式宣布废弃，这也是第一次。
过去，在这种会议上，美国代表团不仅是具有重要地位的代表团，而且实际上是一切消息的来源。美国的新闻发言人过去只要他们从会议室出来，就像不可抗拒的磁石一样，所有国家的记者都一窝蜂地拥上去。
这次，德国和英国的临时记者招待会成了记者一定要抢着去参加的会议，而美国的记者招待会却空着半间屋子。一个从汉堡派来专门报道美国代表团消息的记者，是在这里最吃不开的。

显示原版>>

Previous:朝歌舞团在克里姆林宫演出

Next:北大西洋集团理事会会议收场并发表公报


美第九步兵师的一千多名侵略军到南越

出版日期:1966.12.21
         期次:3076
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡十九日电】美国一个新作战师的第一批部队今天到达南越，从而使美国在这里的部队超过了三十七万人。
第九步兵师的部队在头顿从部队运输船登陆。
威斯特摩兰将军到场欢迎他的老部队。他在第二次大战期间曾在第九师作为一个军官服役。
这个一万五千人的其余部队预定在今后几周内到达。这个师到达后，在越的完整师数目将增加到七个。另外还有四个单独的美国旅和许多支援部队。今后几天内将运来这个师的第一分遣队，这样头批到达的总人数将达五千人。
这支新部队将使得其他美国步兵部队可以在最近的将来部署在湄公河三角洲。然而，威斯特摩兰今天在头顿对记者们说，“还没有决定在某个具体日期把美军开进这个三角洲。”
【合众国际社西贡十九日电】精锐的美国第九步兵师的先头部队今天在南越登陆，这可能在这场战争中打开整个新的一章，成为在湄公河三角洲同共产党人战斗的第一支美国地面部队。
一直有猜测说，这个师将开往三角洲。

显示原版>>

Previous:侵越美军在昆嵩省发动「扫荡」

Next:蒋帮的美国教练飞扬跋扈


美对北大西洋集团会议表示「满意」

出版日期:1966.12.21
         期次:3076
         版次:4
         栏目:\[第四版]
文章正文:
【英新处伦敦十七日电】（该处记者安德鲁·沃克十七日自巴黎报道）英国人士认为，星期五于这里结束的北大西洋理事会部长会议是一次十分令人满意的会议。

显示原版>>

Previous:基辛格说西德，同法合作「决不是反美的」


美联社进行歪曲宣称同时承认我今年经济取得进展

出版日期:1966.12.21
         期次:3076
         版次:1
         栏目:\[头版]
文章正文:
【美联社东京十七日电】（年终专稿）（记者：罗德里克）一九六六年发动的共产党中国的“无产阶级文化大革命”可能对国内的经济和对外贸易产生长期的不利影响。但是现在还没有深刻地感到这种影响。
这是注视着大陆事态发展的经济学家得出的结论。
如果收成继续良好，而且年青的红卫兵不干涉工农业，一九六七年就会取得大陆从一九五九——六一年“大跃进”中恢复过来之后在经济上所取得那种同样稳步但却并不惊人的进展。
在过去的一年中，经济表现出了比一九六五年稍有进展的迹象。可是步调放慢了。
由于文化革命造成的商业上的混乱，预料一九六六年末不会明显地出现一九六五年末尾几个月的那种高涨。
在国内，中国人已开始进行第三个五年计划，但未发表执行计划十一个月来的数字。周恩来总理说过连续三年获得好收成，一九六六年的收成特好。
新华通讯社九月末报道，今年头八个月国家收购的工农业产品的总值比去年同期增加了百分之十二点五。但该通讯社未举出数字。
该社还说，中国的工业生产比一九六五年头八个月增加了百分之二十以上。
这种一般的百分比表明，中国同工业“大跃进”垮台以后一样，在继续把最大的重点放在农业和轻工业上。一般来说，看来生活水平多少有了提高，城市市场上的食品增多了。

显示原版>>

Previous:《毛主席语录》是世界人民的

Next:打在葡帝身上 痛在美帝心上


尼泊尔一报纸竟称台湾为“国家”

出版日期:1966.12.21
         期次:3076
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】加德满都消息：《新兴的尼泊尔》十二月一日的一则消息说，由十二名运动员组成的尼泊尔代表队将前往参加在曼谷举行的所谓“第五届亚运会”。这条消息声称：“参加国包括尼泊尔、阿富汗、缅甸、锡兰、福摩萨”等。

显示原版>>

Previous:「亚运会」要蒋帮以「台湾」名义参加追随美帝搞「两个中国」的阴谋

Next:“亚运会”部分比赛的第一名


强大的中国民兵

出版日期:1966.12.21
         期次:3076
         版次:1
         栏目:\[头版]
作者:菅荣一
作者身份:菅荣一
文章正文:
【本刊讯】香港《文汇报》十五日译载日本《产经新闻》前驻北京记者菅荣一所写的回忆录的一部份，转载如下：
“砰，砰，砰”。
齐鸣的枪声。
这是我们在零下十五度的寒冬的白昼，参观距北京东北约六十公里的顺义县焦庄户村时所见的民兵训练。
这是一群女民兵，头戴绒帽，身穿蓝色的棉衣。她们正在?P击前方一百公尺处山坡上的目标。她们手擎步枪，两颊红如苹果。这不是化妆，是自然的健康色。
从左到右，一个个射击目标在枪声中消失了。真是一枪中的，弹无虚发。
在日本，姑娘们正在唯恐不及地要追上流行的化妆，但在中国，有名的毛泽东——中国共产党的主席的名句：“中华儿女多奇志，不爱红装爱武装”，深印入姑娘们的脑里，她们不但不搽口红，甚且不求打扮。
今日中国，民兵的位置正愈来愈重要。在国庆节的游行里，高举毛主席亲笔书写的“首都民兵师”横额的民兵们，踏着堂堂的步伐行进着。前年，这支队伍排列在最后，去年，它被编在游行队伍的前头，和工人、学生们的行列在一起。今年在上海所见的国庆节游行，民兵们更和红卫兵并肩而行，其地位之重要，可以想见。
中国的领导人曾作豪语说“不怕美苏一起打过来”，又在越南战争方面，中国也强调做好了应战的准备。究其实，主要是持有核弹之外，还有强大的民兵存在之故。而民兵之数，或已膨大至以亿计。他们自信，任何人胆敢把战场扩大到中国的话，必将跌入巨大的民兵底大海里而被吞掉。
记者们也曾去参观过一个有地道的村庄。
这个村庄在中日战争以及解放战争时期，被中国共产党的军队大大地利用地道来作战，原本的地道是四通八达的，今日尚能看到其残存的一部分。我们看到的入口是利用井口做成，就外貌而言，一点也看不出这里存在着地道。当年中日战争时，日本兵曾攻入村庄，但连一个村人也找不到，其秘密就在于地道。地道的内部，应有尽有、通风孔、枪眼等等，甚至还有会议室。枪眼所在，从外面看来，只是民房的石壁或石阶，非常自然，毫无痕迹。据说在越南的森林战中，森林底下就都是这类纵横无尽的地道。我们这群日本记者，看到了这个村庄里的地道，实际感受都使大家脸色颇为尴尬。
在北京，我们也常常看到人民解放军。有时只在军车驱过时匆匆一瞥。在星期日则繁盛的区域和公园里都可以碰到男男女女的军人。自去年六月起废止了军阶称号之后，人民解放军的军人不论上级或下级都已完全一样，陆军穿着草绿色的军服军帽。虽然戴眼镜的中国人正在增多，但未见过军人戴眼镜的。说到他们的体格，更是百分之一百地雄伟强壮。
今年九月初，日本自民党国会议员团一行曾在北京参观人民解放军的兵营和演习。当他们看到其内务之整齐清洁时，喟叹说：目前日本军队不能比拟！
正规作战之外，人民解放军还受到彻底的游击战训练，他们能从这一座建筑物上飞跃至另一座建筑物。与此同时，解放军的战士人人都有一本学习毛泽东思想的书，那便是连今天日本都在推荐的《毛主席语录》。

显示原版>>

Previous:打在葡帝身上 痛在美帝心上

Next:印尼军方报纸说：印尼共在三宝垄积极展开活动


侵越美军在昆嵩省发动「扫荡」

出版日期:1966.12.21
         期次:3076
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡十九日电】据今天上午迟迟才宣布，空军在越南战争中第一次空运美军去投入战斗。
美国军方发言人说，第一○一空降师四千名伞兵于十二月九日被从绥和空运到中部高原的昆嵩省去展开“皮吉特行动”。

显示原版>>

Previous:从一个长期在越南的美国记者的文章看美帝在越南的滔天罪行！

Next:美第九步兵师的一千多名侵略军到南越


三木指示外务省官员研究对华政策

出版日期:1966.12.21
         期次:3076
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社东京十五日电】外务相三木武夫指示外务省官员，要重新研究日本对共产党中国的政策。
发行量很大的《读卖新闻》今天说，三木昨天在同外务省高级官员会晤时发布了这一指示。
据报道三木告诉官员们，日本应当“全面检查”它对中国的政策，以便要从“长远的观点”来处理这一问题。
没有即刻知道三木的指示是否是保守的佐藤首相对中国政策改变的任何表示，佐藤曾反复地说，日本同中国大陆的关系要继续保持政治和贸易分开的政策。

显示原版>>

Previous:英报说印尼中、东爪哇局势仍不稳定

Next:印尼加紧同蒋阮朴集团勾结


苏最高苏维埃会议收场

出版日期:1966.12.21
         期次:3076
         版次:4
         栏目:\[第四版]
副题:苏报出专刊吹捧勃列日涅夫
文章正文:
【合众国际社莫斯科十九日电】苏联议会今天一致通过一项打破记录的国民预算，这个预算包括历史上最大的和平时期的国防经费。一千五百一十七名议员在结束四天的会议时他们对勃列日涅夫的赞扬达到了顶点。
预算和经济发展计划本来能在上星期通过，但是直到今天才举行闭幕式，大概是为了同勃列日涅夫的生日联系在一起。
在会议之前，波德戈尔内把列宁勋章、苏联英雄金星奖章授与勃列日涅夫。他说，授与勃列日温夫这些奖章是因为他在“我党、和我国反对帝国主义反动派、发展社会主义国家大家庭、争取世界共运在马列主义基础上团结起来，争取和平和社会主义事业胜利的一贯斗争中起过积极作用。”勃列日涅夫致答辞时说，这些奖章是“预先支付给我的，是对未来极大信任的象征，我还要努力不辜负这些信任。”
【美联社莫斯科十九日电】最高苏维埃结束了会议，没有对苏联的特权阶层作任何重大更动。马利诺夫斯基元帅未参加议会会议的任何一次会。
【路透社莫斯科十九日电】（记者：韦兰）苏联报纸今天为共产党领导人勃列日涅夫的六十岁生日发表专刊，在头版以显著地位刊登了他的照片。报纸——虽然通常在星期一只有党的机关报《真理报》出版，但今天全都出版了。
《真理报》在第二版上以大部分篇幅刊登了外国共产党领导人的贺电。保加利亚人把勃列日涅夫说成是一个经受过考验的马克思列宁主义者，匈牙利人保证对他持有一种同志般的爱戴。蒙古政府还宣布把它的苏赫巴托尔勋章授给他。
克里姆林宫的过度的赞扬似乎使这位党的领导人远远站在执政的十一人政治局的其他人的前面，而且看来不强调集体领导的公式了。
观察家们说，现在要说勃列日涅夫是否将继续得到巨大的个人推崇，克里姆林宫是否将停留在今天的赞扬上并转而使个人不重要，还为时太早。
【塔斯社莫斯科十八日电】苏共中央总书记列昂尼德·勃列日涅夫因十二月十九日是他六十岁生日收到了社会主义国家的贺电。
发贺电的有卡达尔，金日成，波兰领导人哥穆尔卡、奥哈布和西伦凯维兹，保加利亚领导人日夫科夫和特莱科夫，乌布利希，齐奥塞斯库以及捷克斯洛伐克共产党中央委员会和蒙古人民革命党中央委员会。

显示原版>>

Previous:“亚运会”部分比赛的第一名

Next:有人要求最高苏维埃加上西方议会特点


锡兰政府消减大米配给量

出版日期:1966.12.21
         期次:3076
         版次:2
         栏目:\[第二版]
副题:并宣称全国处于紧急状态
文章正文:
【合众国际社科伦坡十九日电】政府今天削减大米配给量并宣布实行全国紧急状态。今日起生效的紧急状态旨在防止由于从每周五磅减为两磅半的大米配给量而发生骚乱。
武装警察在科伦坡街上巡逻，但没有再次发生一九五三年大米骚乱的迹象。
【印度报业托辣斯科伦坡十五日电】总理森纳那亚克要求粮食部长班达立即回国研究锡兰面临的严重的大米危机。班达目前正在访问缅甸和泰国以购买大米。
据悉，锡兰总理定在十二月十七日召开执政党议会党团会议以讨论这一局势和为了对付它所要采取的措施。
锡兰明年将需要约五十五万吨大米，但是其中只有二十万吨已同中国订立了合同将从中国进口。据悉，缅甸和泰国通常每年各供应二十万吨大米，而现在它们对锡兰说，它们将只能够各供应十万吨大米。
内阁特别会议昨晚讨论了由于锡兰面临的外汇困难而产生的局面，并且研究了若干措施其中包括在粮食津贴方面的改变。
造成这一状况的因素是所预期的外援耽搁了，由于出口商品的价格下降这个国家的出口收入大大减少以及当前国际米价上涨。班达曾访问了缅甸和泰国以便把米价定在合理的水平上。

显示原版>>

Previous:印尼加紧同蒋阮朴集团勾结

Next:蒋帮横征暴敛 台湾同同胞叫苦连天


印尼加紧同蒋阮朴集团勾结

出版日期:1966.12.21
         期次:3076
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿邮报》九日刊载这家报纸的记者从雅加达发出的报道说：
印尼代表最近同蒋介石的台湾政府举行了「非正式」贸易会谈。
南朝鲜向雅加达派驻了一位大使。印尼在三年前曾关闭向西贡派驻的公使馆。它不久将恢复。
美国在越南驻军在这里并没有引起多大热情。然而，印尼官员们间接地表示满意，因为避免了共产党在那里的接管。
在联大最近一次会议上，印尼表示赞同中国加入联合国。然而，它第一次在有关中国的另外两次表决中采取反对北京的立场，从而冲淡了对北京的支持。

显示原版>>

Previous:三木指示外务省官员研究对华政策

Next:锡兰政府消减大米配给量


印尼军方报纸说：印尼共在三宝垄积极展开活动

出版日期:1966.12.21
         期次:3076
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印尼《武装部队报》六日刊登一则安塔拉三宝垄消息：中爪哇高等检察院公众联络处主任朱奈迪向记者说，在三宝垄已破获了新式的印尼共秘密组织。事实表明，这个秘密组织在市内有广泛的（联络）网，以“细胞组织形式”展开政治游击战。
他们使用单线联系的办法：成员与成员之间互不相识，他们只认识各自的领导。
该报七日另一消息说：苏帕诺中校五日向安塔拉记者说：“最近在三宝垄市发现的秘密传单、标语表明，现在政治游击战分子特别是九卅运动—印尼共政治游击战分子又开始展开分裂苏加诺总统和苏哈托上将之间的关系的行动。”
苏帕诺中校拿着被没收的一张传单说，据调查，这些传单是在清晨五点钟用汽车散发的。
苏帕诺中校在回答安塔拉记者的问题时说，现在已被揭发，有些前人民青年团团员仍然到处活动，扰乱局势。
他们展开行动或政治游击战的方式同印尼共过去曾经展开的行动是一样的。
【本刊讯】印尼《战斗报》三日报道：雅加达第五军区参谋长苏托波·尤沃诺准将对本报记者说，以鲁比·苏莫朗为首的印尼青年学生联合会的一批理事和一些会员，最近由于他们帮助了前印尼共政治游击战活动而被有关当局逮捕了。
苏托波准将接着说，他们最近进行政治游击战活动——散发内容同目前印尼共的声明和策略相协调的秘密传单。据雅加达第五军区参谋长说，以鲁比·苏莫朗为首的印尼青年学生联合会理事会仍然很完整，也就是说，他们全部还在雅加达。然而，令人遗憾的是，在这次逮捕当中，恰恰这个组织的头目鲁比·苏莫朗本身没有被抓到。

显示原版>>

Previous:强大的中国民兵

Next:共同社报道：三木将积极开展亚洲太平洋外交


英报说印尼中、东爪哇局势仍不稳定

出版日期:1966.12.21
         期次:3076
         版次:2
         栏目:\[第二版]
副题:得到海军陆战队支持的亲苏加诺派正组织力量
文章正文:
【本刊讯】英《观察家报》十一日刊载加文·扬十日从泗水发出的报道，标题是《印尼：对苏加诺的支持愈来愈大》。摘要如下：
在军事界和政治界反对苏哈托的“新秩序”而有力地支持苏加诺恢复全权的人士正在东爪哇和中爪哇稳步地组织起来。
本周忠于苏哈托的将军们对“旧秩序”（即亲苏加诺）的维护者的活动公然表示沮丧。有的给予他们的军队全权先“对付”这种人，然后再汇报。东爪哇尤其是泗水，是使“旧秩序”复兴和使苏哈托不安的根源。
海军陆战队卫戍部队完全参与左翼政治活动，并且是一个巨大的保护集团。它本来能够执行有用的民政职务。
尽管穆斯林绝望和陆军施加压力，尽管苏哈托将军很可能赢得力量的交锋，他不准备冒内战的危险。苏哈托内阁迫切需要政治稳定来恢复遭到破坏的经济。然而，在中爪哇和东爪哇，亲苏加诺派和反苏加诺派在制造极端的不稳定。几乎可以说有一百万人想扼住另外一百万人的咽喉。
今天，印尼共残余分子参加了极左的民族党，并且大批渗入某些武装部队，主要是驻在泗水的海军陆战队。
在泗水，海军陆战队以及民族主义学生和政治家说反共组织是“帝国主义代理人”，进行煽动以便同葡属帝汶岛“对抗”，并且唱亲苏加诺歌曲。
如果进行摊牌的话，海军陆战队和民族主义的干部很可能被苏哈托的军队镇压下去。可是内战的危险不仅仅来自左翼。它也在于穆斯林组织的明显的恐怖心情，即害怕如果数以千计被谋杀的左翼分子的朋友和亲戚得到喘息的机会而组织起来的话，他们将谋求进行类似的肉体报复。民族主义者对穆斯林有着戒备。他们激烈反对这个主张：建立穆斯林领导人所策划的印尼伊斯兰国家。
苏哈托的军官们在中间只能够警告双方守规矩。而局势愈来愈紧张的基本原因是苏加诺正在窥伺时机东山再起。现在许多人士，甚至非穆斯林人士在提出下列问题：苏哈托拒绝承担搞掉苏加诺的风险而利用他的力量来镇压可能来自东爪哇的任何反对力量，是否会由于使困难的政治紧张局势长期保持下去而损害他的“新秩序”复兴的机会。提出这个问题是可以理解的。
【本刊讯】印尼《武装部队报》二日报道：海军陆战队司令哈托诺中将十一月二十九日在海军总部接见了印尼青年学生统一行动组织雅加达分会常务委员会总主席。
在亲切友好的气氛中举行的会晤中，哈托诺中将其中强调指出，印尼青年学生统一行动组织对朋加诺的纠正是绝对必要的，不仅是朋加诺，而且所有的政府官员，包括苏哈托老本身也要被纠正。

显示原版>>

Previous:共同社报道：三木将积极开展亚洲太平洋外交

Next:三木指示外务省官员研究对华政策


有人要求最高苏维埃加上西方议会特点

出版日期:1966.12.21
         期次:3076
         版次:4
         栏目:\[第四版]
文章正文:
【美联社莫斯科十三日电】今天提出了给最高苏维埃更多权力的要求。
苏联两位法律学家在科学院国家和法律研究所的月刊《苏维埃国家与法律》上要求作些改变，加进去西方民主的议会特点。
法律学家诺维科夫和沙菲尔说，代表们的建议应当在议会会议上讨论，不只是让政府随意处理。
这些会议是对苏共所已经作出的决议加以批准的手续。
这些法律学家还抱怨主席团未得最高苏维埃特别授权就发布法律的作法。

显示原版>>

Previous:苏最高苏维埃会议收场

Next:朝歌舞团在克里姆林宫演出


澳葡当局被迫将七名蒋特交给我方

出版日期:1966.12.22
         期次:3077
         版次:1
         栏目:\[头版]
副题:香港报纸报道，澳门葡人恐慌万状，纷纷要求「回国度假」
文章正文:
【美联社澳门二十日电】左派中国人士今天说，澳门殖民政府已把一九六三年七名逃跑的中国人交给了共产党中国，北京指责这些人是国民党中国的特务。
左派人士说，移交工作是在共产党中国官员和澳门官员午夜后在边界的一次秘密会晤中进行的。
澳门政府官员拒绝谈这个消息。
交还这七人是共产党领导人所提出的一系列要求之一。
左派中国人士说，澳门官员在今天清晨一时把七个所谓的国民党特务带到边界，交给了等待着的共产党官员。
【路透社澳门二十日电】今天据报道，当澳门总督与左派中国居民委员会的成员会晤时，澳门政府答应了中国人的一个新的要求。
据通常可靠人士说，这个要求是：对关于执行中国人在骚动后提出的各种要求的工作文件进行修改。
这些人士说，当十三名委员对工作文件的某些部分的措词表示不满时，总督嘉乐庇马上同意作修改。
【本刊讯】香港《新晚报》二十日报道：
“一二·三”血案后，“澳葡当局曾实施八天戒严，街头到处堆满垃圾，臭气冲天，澳葡乃下令华籍消防员清理，他们拒绝。这次大屠杀中心的新马路，入夜后行人稀少，大部分商店门户紧闭。在街上巡视的葡警都是双人，每当发现有二、三路人经过时，便目不转睛地注视着，有时路人有意行近，葡警则吓得缩到一角。”
该报说，“澳葡当局的安排，凡是葡籍公务员，每年均有假期，可申请到葡萄牙或外地旅行。大屠杀事件发生后，澳葡各机关公务员引起很大恐慌，最近他们均借‘回国度假’之名，许多假期未到的，也纷纷填写请假单申请假期。各机关收到的‘回国度假’的请假单，堆成一大叠而难以解决，人心浮动，无心工作，乱成一片。”

显示原版>>

Previous:意成立意中文化友好关系全国协会

Next:美一些进步学生示威抗议美苏勾结


鲍德温透露：在加紧搞「和谈」阴谋的同时美正继续扩大对越南北方的轰炸

出版日期:1966.12.22
         期次:3077
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《纽约时报》十九日发表记者鲍德温十八日从纽约发出的文章，题为《据说美国正加强对河内的压力》。摘要如下：
美国正在不公开声张地慢慢加强对北越的军事压力。
这是华盛顿的消息灵通的军官们的看法。他们注意到，对目标的选择以及对袭击北越的空中和海军行动的其他方面的限制也已逐渐取消。对北方的空战和海战仍是在华盛顿的严密控制之下，但是控制已不象一年前那么严密了。
没有五角大楼、国务院和白宫的特别批准，美国飞机仍然不得轰炸海防港周围十英里之内、河内周围三十英里之内的地区，而且他们仍然必须克制自己不得轰炸距中国边境二十五英里之内的地区。但是一反前此的禁令，美国在非常必要的情况下，现在可以飞入这些迄今为止是禁止入内的上空去袭击在这些地区之外的目标。
军事观察家还注意到，非常靠近河内的，极为重要的目标最近第一次遭到了轰炸。
最近海军的驱逐舰对北越沿海运输的巡逻扩大到了南北越分界线十七度线以北七十八英里的地方，人们也认为这表明一种趋势，要慢慢地但是肯定地增加对北方的压力。预料这种趋势要继续下去，而且以前没有遭到轰炸或海军炮轰的目标在将来很可能受到袭击，虽然对此不会在事先宣布也不会公开予以强调。
提供消息的人说，这个趋势并不说明政策有什么改变，只是逐渐增加对北越压力的这一政策的引伸。

显示原版>>

Previous:美一核潜艇到佐世保活动

Next:戈德堡写信要吴丹竭尽所能搞“和谈”阴谋


鲍尔将带一批人去朝鲜活动

出版日期:1966.12.22
         期次:3077
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿十四日电】外交人士今天说，前美国副国务卿鲍尔应约翰逊总统的要求将率领一个美国企业家特别代表团去朝鲜。这次出使是约翰逊和朴正熙上个月在马尼拉最高级会议后在汉城开会时确定的。鲍尔估计将在三月中出使。

显示原版>>

Previous:美联社哀叹：美明年经济状况将比前几年更糟糕

Next:约翰逊要邦迪搞一个「工业国际中心」并要拉苏修等国参加


法报报道：腊斯克将要约翰逊采取新的侵越军事行动

出版日期:1966.12.22
         期次:3077
         版次:3
         栏目:\[第三版]
眉题:美要大西洋集团为美侵越出力无人理睬
文章正文:
【本刊讯】法《今日巴黎报》十九日发表塔布伊的一篇文章，摘要如下：
越南冲突弄得国际政治、特别是美国政治“忙乱不堪”。
北大西洋公约组织会议公报没有提到“美国在越南的努力”，这还是第一次。这不仅是由于法国的原因，而且还因为美国的所有大西洋伙伴都巧妙地避开了腊斯克提出的增加援助和“声援”越南前线的要求。他将提出一个关于同越南冲突有关的其它问题的几乎并不更乐观的报告。
一，对河内的轰炸特别引起了西欧联盟议员一致的抗议，虽然他们大多数关心欧洲和美国之间政治关系的“正常化”。
二，因此，增派新的援军和采取军事和政治措施的要求，将向华盛顿大量提出。国务卿同意向白宫为这些要求辩护。最重要的要求是威斯特摩兰提出的执行规定“封锁”把越南分为两半的十七度线的计划，办法是用美国及其在越南的盟国军队构成的长堤来封锁。说美正酝酿推翻富马
三，麦克纳马拉打算破坏整个这个地区。为此，需要十亿美元。但是，腊斯克深信，这是不够的。必须把这道长堤延伸到老挝和泰国。另外，这种前景说明了在老挝的美国机构重新活动的原因，这种活动的配合工作现在取决于腊斯克的国务院。一个旨在“推翻”不大反抗美国控制的富马亲王的新运动正在酝酿中。
【本刊讯】法《今日巴黎报》十七日刊载塔布伊的文章，摘要如下：
在巴黎举行的北大西洋联盟部长理事会之际，发生了许多真正的政治性事件。
美国人的态度的某种强硬，使这次会议在越南问题上“激烈化”。腊斯克之所以没有从他的伙伴那里得到什么了不起的东西，这特别因为那么靠近河内进行的轰炸，在多芬娜门的会议休息室里造成了一种紧张气氛。

显示原版>>

Previous:美强盗飞机继续大规模轰炸越北方

Next:美联社说：北大西洋集团国家不愿直接卷入越战


法政界人士说：戈德堡的信是美战「和」两手的插曲

出版日期:1966.12.22
         期次:3077
         版次:3
         栏目:\[第三版]
副题:法新社说美这一行动遭到国际舆论的激烈反对
文章正文:
【法新社纽约联合国十九日电】美国要求联合国秘书长吴丹设法开始会谈越南冲突。
由于以下的原因，实际上这里的各方面的国际舆论激烈地反对这个行动：
一、美国的这个倡议几乎是紧接着轰炸河内及其郊区之后提出的，连最谨慎的官方声明也无法把这种轰炸说成是对军事目标采取的正常的军事行动。
这里的人们认为，上周对北越的袭击以及把大批增援力量派到越南的做法还表明军事行动有计划地加剧了。
二、美国代表戈德堡写给吴丹要求开始和谈的信完全没有谈到停止对北越的轰炸。
三、美国的要求等于是把秘书长放在尴尬的地位，不管这是不是美国的意图。
【法新社巴黎十九日电】法国政界人士今天对于美国要求联合国秘书长吴丹设法促进越南和平看法不一。
某些观察家认为，最近这个行动可能就是他们认为华盛顿一段时间以来一直在执行的“弱肉强食法”的一个插曲而已：一面搞和平行动，一面在越南的军事行动逐步升级。
但是另外一些观察家不那么怀疑美国的建议。
许多观察家认为，这封信并不是完全出乎人们意料的。
他们认为，吴丹只是在知道行将有结束越南争端的某种行动后才决定留任联合国秘书长之职的。
某些巴黎观察家还在寻思，戈德堡的信和莫斯科的使人意外的沉默之间有没有任何联系。

显示原版>>

Previous:美联社说：北大西洋集团国家不愿直接卷入越战

Next:英刊认为：苏修策划开分裂会议遇到严重阻力


戈德堡给吴丹的信件全文

出版日期:1966.12.22
         期次:3077
         版次:3
         栏目:\[第三版]
文章正文:
【美新处联合国十九日电】戈德堡亲自把美国一项要求交给吴丹，美国在这项要求当中请求吴丹尽力所能及地促成可以导致在越南实行停火的讨论。
下面是这封信的全文：
亲爱的秘书长：
两位在全世界赢得整个国际大家庭的尊敬的领导人最近表示了希望越南实现停火的愿望。保罗六世教皇在十二月八日注意到在越南安排了圣诞节临时休战，他并呼吁一切有关的人把这个临时的休战变成停止敌对行动从而利用这种机会进行诚恳的谈判。而秘书长先生在同一天也表示你真诚地希望直接有关各方将听取教皇的呼吁。
你将会记得，在我国政府作为越南和平解决的要素而提出的十四点计划里，美国明白说明：停止敌对行动可以成为会议首要讨论的问题，也可以成为进行初步讨论所商谈的问题。
我现在重申我们坚决支持那项建议——一项符合于你所赞同的教皇呼吁的建议。我们的目的仍然是终止在越南的一切战事、一切敌对行动和一切暴力行动而在那里求得一项体面的和持久的解决。正如我们一再说过的，一九五四年和一九六二年日内瓦协议将是这样一种解决的令人满意的基础。
约翰逊总统一再强调提出他希望和平解决越南冲突的愿望。美国其他领导人发言的精神也是一样的。我在九月二十二日代表我国政府对大会讲话时指出，我们对于这样一种解决的基础所持的立场同北越所声明的立场是有分歧的。我还说：“……不进行接触、讨论和谈判是不能解决任何分歧的。”在共同停止敌对行动的安排方面，情况也是这样的。
因此，我们怀着希望和要求转向你，希望和要求你采取你认为是必要的任何步骤，以促成可以导致这样一种停火所必须进行的讨论。我可以向你保证，在促使这些讨论迅速开始并使讨论成功结束的工作中，美国政府将同你进行充分的合作。
我要求把这封信作为安全理事会的正式文件散发。

显示原版>>

Previous:戈德堡写信要吴丹竭尽所能搞“和谈”阴谋

Next:美强盗飞机继续大规模轰炸越北方


戈德堡写信要吴丹竭尽所能搞“和谈”阴谋

出版日期:1966.12.22
         期次:3077
         版次:3
         栏目:\[第三版]
副题:吴丹立即同苏联和阿尔及利亚代表接触/美官员透露正利用各种渠道策划“和谈”
文章正文:
【路透社联合国十九日电】美国今天要求吴丹秘书长看看他能做些甚么事情把在越南实行的圣诞节——新年休战变成持久的停火。联合国官员说，他将“认真研究”这个要求，但是他们不肯说吴丹将怎样按照这个要求行事。
吴丹采取的最初行动是召见俄国和阿尔及利亚的代表会谈。
苏联代表费德林和阿尔及利亚代表布瓦图拉都不愿就今天的会谈发表意见。据信新的和平倡议是约翰逊总统亲自决定的，美国在这里的代表戈德堡在历时二十分钟的私下会谈中向吴丹递交了提出要求的正式信件。
这种努力会不会比以前为了使交战双方来到会议桌旁而作的努力来得成功，外交人士是有些怀疑的。这里的人们私下发表的一种意见认为，这是“约翰逊的圣诞节花招”。
【合众国际社联合国十九日电】戈德堡是在周末同约翰逊总统和美国驻越大使洛奇在华盛顿磋商之后今天上午给秘书长的信里提出呼吁的。
美国这个呼吁是为了能取得和谈而把延长休战或为争取长期停火作为讨论的基础。
【美联社联合国十九日电】秘书长的发言人说，吴丹一直在寻求停火，但是他将仔细研究美国提出的要求。
联合国一发言人说，吴丹“将仔细研究这一文件。”有人问这位秘书长是否已经在寻求停火，这位发言人答复说：“是的。他一直在设法实现停火和在他的三点建议基础上产生一种解决办法。”美官员透露美正利用各种渠道策划“和谈”
【美联社华盛顿十九日电】美国高级官员十九日说，华盛顿和河内之间的许多渠道正忙于进行一项努力，以开始谋求越南战争停火的谈判。
他们说，戈德堡今天对吴丹所作的表示，只是促使共产党方面进入某种谈判的许多努力当中的一个行动。
【美新处华盛顿十九日电】美国官员说，他们将希望看到吴丹想办法来促使越南的共产党人向着共同降低战争行动的方向前进。
这些官员声称，美国正使许多渠道忙于进行一项使越南战争移向会议桌的努力。
【美联社华盛顿二十日电】（记者：海托华）官员们说，美国正在几方面进行活动来试探把越南的圣诞节休战延长为在一致同意的条件下长期停火的可能性。
除了以前使用的联合国渠道以外，美国还有通过东欧国家和苏联以及通过像埃及和阿尔及利亚这样不结盟国家的渠道。

显示原版>>

Previous:鲍德温透露：在加紧搞「和谈」阴谋的同时美正继续扩大对越南北方的轰炸

Next:戈德堡给吴丹的信件全文


合众国际社评述：苏今年进行的地下核试验

出版日期:1966.12.22
         期次:3077
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社莫斯科十八日电】苏联今天进行了今年第六次地下核试验，这明显地是为新的远程导弹探索适当的弹头。
但是这里的观察家认为这次爆炸也可能有和平的动机。
苏联人没有暗示他们今年为什么这样频繁和用这么大的装置进行试验……。
但是，西方军事专家说，这些试验显然有军事与和平双重目的。
消息灵通人士说，苏联人正在加强推行反导弹导弹计划，这计划是个要花费几十亿美元的努力，以便用强大的地对空核导弹把大城市包围起来使它们成为攻击不了的。
但是，没有迹象说明苏联已拥有那种复杂的核弹头：负荷量小而打击力大以使这些导弹有效。
这些专家说，地下试验可能是为了纠正这一缺点。他们说，此外，有迹象说明，苏联人急于同美国一起修改一九六三年条约以便可以在地面上进行诸如建筑堤坝和运河之类的用于和平目的的核爆炸。

显示原版>>

Previous:捷报鼓吹开分裂会议

Next:金日成接见意修代表团


捷报鼓吹开分裂会议

出版日期:1966.12.22
         期次:3077
         版次:4
         栏目:\[第四版]
文章正文:
【南通社布拉格十八日电】捷共机关报《红色权利报》今天呼吁举行共产党和工人党的国际协商，据这家报纸说，这种协商可以最有效地取得共产主义运动在工人阶级斗争原则问题上的一致。
《红色权利报》特别论述了越南问题，指出所有社会主义国家对越南民主共和国的援助本可以更有效得多，如果中国共产党领导人不再阻止在反帝斗争最根本问题上采取联合行动的话。
中华人民共和国当前的事态发展不仅是中国的内部问题，而且关系到每一个共产党和工人党。
《红色权利报》指出所有当前的事实都是进行协商的足够理由，现存的态度不同使这种协商成为必不可少的，该报同时强调，尽管各个国家的政策和情况不同，但是所有的党都是世界共产主义运动的共同目标联系在一起的。《红色权利报》说，“不管哪个党在共同行动的最根本问题上采取同所有其它党不同的态度，那么它就是把自己排除于共同阵线之外。”

显示原版>>

Previous:苏修集团大肆吹捧勃列日涅夫

Next:合众国际社评述：苏今年进行的地下核试验


金日成给勃列日涅夫的贺电

出版日期:1966.12.22
         期次:3077
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】金日成十八日给勃列日涅夫的贺电，电文如下：
尊敬的勃列日涅夫同志：
我在您诞生六十周年之际，以朝鲜劳动党中央委员会和我本人的名义，向您致以衷心的祝贺。
我还真诚地期望您在奠定苏联的共产主义物质技术基础和反对帝国主义、争取世界和平的事业中取得成就。
今天，苏联人民在苏联共产党的领导下在加强苏联的全面威力、争取完成将增进人民福利的新的发展国民经济五年计划的斗争中，取得巨大的胜利。
朝鲜人民把兄弟的苏联人民取得的成就看作是自己成就一样高兴。
朝鲜人民珍视在长期革命斗争中形成的、同兄弟的苏联人民的传统友谊和合作关系。
我相信，我们两国人民之间的友好合作关系，将在马克思列宁主义和无产阶级国际主义原则基础上，继续加强和发展。
我再次在您诞生六十周年之际祝您永远健康和幸福。

显示原版>>

Previous:金日成接见意修代表团

Next:美联社哀叹：美明年经济状况将比前几年更糟糕


金日成接见意修代表团

出版日期:1966.12.22
         期次:3077
         版次:4
         栏目:\[第四版]
文章正文:
【美联社东京二十一日电】朝中社说，北朝鲜首相金日成昨天同目前正在北朝鲜访问的意共代表团成员进行会谈。
此间收听到的朝中社广播说，这两位意共党员是意共中央政治局委员恩·贝林格和中央对外联络委员会主任卡·加罗肯。
朝中社说，“他们在友好气氛中就两党共同关心的问题举行了会谈。”它没有报道详细情况。

显示原版>>

Previous:合众国际社评述：苏今年进行的地下核试验

Next:金日成给勃列日涅夫的贺电


柯西金抵土耳其受冷遇

出版日期:1966.12.22
         期次:3077
         版次:2
         栏目:\[第二版]
副题:在安卡拉的广场上迎接他的有唬唬声
文章正文:
【美联社安卡拉二十日电】当苏联总理柯西金今天到达这里进行为期一周访问的时候，他受到了有礼貌的但是有点冷淡的欢迎。
他的大型伊柳辛１８式的飞机从莫斯科降落在覆盖着雪的爱森堡加机场，他受到土耳其总理德米雷尔、外交部长查格拉扬吉尔以及其他土耳其和苏联官员的欢迎。
德米雷尔自己的、通常是亲西方反俄国的正义党的一位议员上周警告说，如果在土耳其的领土上升起苏联的国旗，那么就可能发生事件。所以没有挂什么旗子。
一些土耳其人士说，德米雷尔政府中的一些成员也认为，柯西金的访问是一个“不受欢迎的负担”。
【路透社安卡拉二十日电】今天苏联总理柯西金到达安卡拉进行一周的访问，以便改善俄国同这个北大西洋公约组织成员的邻国的关系。迎接他的有嘘嘘声，有欢呼声。
在安卡拉的基齐莱广场，大约有一百人鼓掌表示欢迎，有大约二十人发出了嘘声。
一位苏联总理对土耳其进行访问这还是第一次，它是克里姆林宫努力改善两国关系的一个高潮。
陪同柯西金访问的是第一副外交部长库兹涅佐夫和克里姆林宫处理对外援助的委员会的副主席阿希波夫。
莫斯科的外交人士预计，在这位苏联领导人同土耳其政府会谈期间将提出新的贸易和援助联系的建议。
柯西金在机场发表的讲话中说，苏联希望巩固他所说的最近在苏联—土耳其关系上的积极变化和在一切可能的方面发展这些变化。
他说，良好的关系是有利于和平与国际安全的，苏联希望同土耳其和平与友好地相处。
【合众国际社安卡拉二十日电】从安卡拉覆盖着雪的机场通到市中心的历时十五分钟的运行中，只看见三面苏联的镰刀和锤子国旗。首都没有装饰柯西金的照片。
接待必定会使柯西金感到极为失望。
土耳其政府破格地要缩小苏联总理访问的意义，在技术上来说，苏联总理是对前总理于尔居普吕去年对苏联的访问的一次回访。
在德米雷尔执政下，土耳其共产党人被逮捕和囚禁。土耳其是西方反共防御条约的堡垒。
预料在访问期间进行的讨论将只限于就世界问题一般地交换意见和就经济和文化关系问题举行会谈。

显示原版>>

Previous:美联社评述印尼最近局势

Next:沙特阿拉伯最近发生数次爆炸事件


克里斯琴接替耶斯任白宫新闻秘书

出版日期:1966.12.22
         期次:3077
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿十四日电】长期以来一直当约翰逊总统助手的莫耶斯，今天宣布他辞去白宫秘书的职务。他将自二月一日起为纽约市郊区长岛《新闻日报》的发行人和总经理。
莫耶斯今年三十二岁，自从一九六五年夏季以来，他一直是总统的主要助手和新闻秘书。他以前是和平队副队长，而在这之前是那时的参议员约翰逊的特别助手。
继莫耶斯为新闻秘书的是克里斯琴，他今年三十九岁，自从五月份以来一直是白宫助理新闻秘书。
莫耶斯还宣布，雅各布森辞去总统法律顾问的职务。雅各布森将在明年初的某个时候回到得克萨斯州奥斯丁去私人开业当律师。
莫耶斯说，他之所以辞职是由于“个人对家庭承担的义务”。

显示原版>>

Previous:美宣称一项扩大间谍卫星系统计划


联大通过谴责南非种族歧视的决议

出版日期:1966.12.22
         期次:3077
         版次:2
         栏目:\[第二版]
副题:美英法意日加等弃权 南非 、葡反对
文章正文:
【美联社联合国十六日电】联合国大会星期五（十五日）重申它谴责南非种族政策，说这是“违反人道的罪行”，并给了美国和南非其他主要贸易伙伴一记耳光。
关于种族歧视的决议是以八十四票对二票（十三票弃权）通过的。南非和葡萄牙投票反对这个提案，美国、英国、法国、日本、意大利和加拿大是属于弃权者之列的。
决议说，大会“对南非主要贸易伙伴的态度感到遗憾”，这些伙伴包括美国、英国和法国，它们“通过加强同南非政府的合作，鼓励了后者坚持它的种族政策”。它要求南非的贸易伙伴“采取紧急步骤停止同南非接触并在联合国主持下，促进有效的行动来消灭种族隔离”。

显示原版>>

Previous:沙特阿拉伯最近发生数次爆炸事件

Next:雅加达报纸传说苏加诺即将出国


毛主席语录

出版日期:1966.12.22
         期次:3077
         版次:1
         栏目:\[头版]
文章正文:
马克思列宁主义真理是在我们一边。国际无产阶级在我们一边。被压迫同族和被压迫人民在我们一边。全世界百分之九十以上的人民大众在我们一边。我们的朋友遍天下。

显示原版>>

Next:一位日本朋友写信感谢中国朋友向他介绍学习毛主席著作体会，他表示决心把从中国文化大革命学到的东西用于日本


美联社哀叹：美明年经济状况将比前几年更糟糕

出版日期:1966.12.22
         期次:3077
         版次:4
         栏目:\[第四版]
眉题:工业生产指数下跌 钢铁和汽车不断下降
文章正文:
【合众国际社华盛顿十五日电】十一月份由于钢铁和汽车生产下降，因此美国工业生产在三个月内第二次下降。
联邦储备委员会报告，它的工业生产指数下降到了百分之一五八点三（以一九五七——五九年平均数为一○○），比十月份百分之一五八点六下降了百分之零点三。
这次下降表明经济进一步疲软，从而增加了反对增税的理由。约翰逊曾说，他将在下月向国会提出预算前决定是否增税。
钢铁产量在十一月份连续第四个月下跌，比年中的产量下跌了百分之七。报告说，十二月初钢铁产量进一步下跌。
汽车产量比十月份下跌百分之六。汽车制造商预料今后几个月还将下跌。
【美联社华盛顿十八日电】全国计划协会星期日晚上预测，在一九六七年美国的经济增长速度大概会放慢，物价大概会进一步上升，赋税大概会有温和的增加。
全国计划协会的年终预测说，全国的生产将上升到七千九百五十亿美元，尽管“在经济的私营部分已经出现疲软现象”，而且失业人数会稍为增加。
报告预测明年消费品价格指数将上升百分之三点七，而估计一九六六年将增加百分之三点三。
全国计划协会估计，由于越南战争，一九六七财政年度的约翰逊开支预算将增加大约一百二十亿美元，这样将使开支增加到大约一千二百五十亿美元。它又说，一九六八财政年度预算“将再度增加，很可能增加数字不会那么大。”
报告说：“当总统把关于越南战争开支的新的扩大的估计数字送交国会时，它可能建议把公司和个人所得税温和增加。”
由于实际的经济增长率将放慢，所以失业比率将上升而超出目前的大约百分之四。
报告说，明年的经济政策在很大程度上将取决于国际和政治上的考虑，这就使经济预测困难了。但是它还是作出这个全面的预测：““一九六七年的道路将比前几年要艰难。将会有更多的限制，更多的劳工纠纷、更猛烈的物价上升。”

显示原版>>

Previous:金日成给勃列日涅夫的贺电

Next:鲍尔将带一批人去朝鲜活动


美联社评述印尼最近局势

出版日期:1966.12.22
         期次:3077
         版次:2
         栏目:\[第二版]
副题:说马利克是现政府的骨干，苏加诺在他出加时开始迅速加强自己的地位；苏哈托和苏加诺的矛盾可能发展为公开冲突
文章正文:
【美联社雅加达二十日电】巨大的、居于战略地位的印尼的不稳的和平局面，正围绕着十五个月来一直在进行争夺这个东南亚国家控制权的夺权斗争的两个人危险地发展。这种非常的局势到底能持续多久，是个紧急的问题。
这里的观察家和外交家保守的估计是：逐步削弱苏加诺的权力的过程将继续进行，而不会引起爆炸。
但是很少有人排除这种可能性：如果就苏加诺的地位不得不实行摊牌的话，就可能再一次爆发给这个分散的群岛造成损害的公开冲突。
苏哈托正在拼命设法维持和平。
但是苏哈托和苏加诺周围的力量似乎行动得更快，非他们所能控制。
新的困难情况是在马利克外长上个月不在国内时开始的。马利克表面上是个容易使人误以为是个弱者的人，但是他被认为是反对苏加诺的现政府的骨干。
当马利克正在进行三个多星期的出国访问的时候，苏加诺开始迅速地在使苏哈托的利益受到损害的情况下加强他自己的地位。
据说马利克回来之后因发现苏加诺已恢复了平民党，离间了苏哈托的骑墙的支持者，并看到一大批人在抱着制造新的混乱的目的，而感到震惊。
【美联社雅加达十九日电】当苏加诺在三月间处于劣势的情况下，这里有许多政治观察家相信苏哈托能够轻易地完全控制这个国家并把总统赶下台。可是苏哈托却选择了通过合法途径，即通过两年后的选举，来搞掉苏加诺的办法。
某些权威人士认为，这可能是这位将军的一个重大错误。时间将对苏加诺有利，因为他有利用在印尼非常跋扈的分裂力量的本领和经验。
陆军关于保留苏加诺、约制学生和压制反对舆论的决定，正是苏加诺所需要的缺口。随着在雅加达的批评的逐渐减少，他已经取得了较强的地位来在他的传统的根据地东爪哇和西爪哇争取到支持。
对包括（前）外长苏班德里约在内的他的两名高级官员的审判，对苏加诺的威信也没有什么多大损害。
当前情况似乎是，军方决定把苏加诺保留下来作为团结的象征，使这个国家最低限度能保持团结到一九六八年普选。然而，这使总统的地位加强了，看来这是不利于苏哈托的。
这个越来越尖锐的夺权斗争的焦点明年可能在印尼引起新的暴力行动。
【美联社雅加达二十日电】英文《雅加达时报》今天再次警告说，如果不强迫苏加诺总统说明为什么去年发生了共产党政变，印尼的局势可能成为爆炸性的了。
过去两周内，敌对双方一致在这里进行总的部署，人们担心敌对力量之间可能发生冲突。
看来，这个国家可能正在走向另一次冲突。
国会的一名领导人对美联社记者说，他预料明年的头两个月将同一九六六年的头两个月相类似。当时学生在这里进行的骚乱活动达到了顶峰，并推翻了苏加诺总统的一个内阁。他说，这一次可能意味着推翻苏加诺本人。
苏加诺现在正受到来自几方面的压力。
有人要求把苏加诺带到临时人协去就他的行为向人民作专门解释。另一批人则主张审讯苏加诺。
可是苏加诺集结了支持他的本人的力量。这种支持力量在东爪哇和中爪哇是如此之强大，以致于这里的当局不能太快地对苏加诺采取行动，否则可能会引起内战。

显示原版>>

Previous:佐尔扎就我驱逐苏修记者事发表 评论诬蔑红卫兵的消息确实来自苏修记者

Next:柯西金抵土耳其受冷遇


美联社说：北大西洋集团国家不愿直接卷入越战

出版日期:1966.12.22
         期次:3077
         版次:3
         栏目:\[第三版]
文章正文:
【美联社伦敦十八日电】美国可能会勾消欧洲盟国为越南提供军队或军事援助的希望。
星期日在一篇对于北大西洋公约组织国家的调查中明白地表明了这一点。这些国家虽对美国人表示同情，但是避免直接卷入。
英国首相威尔逊对美国在越南的立场表示一般支持，但长期来一向排除派军的主张。
——意大利没有给予南越援助，预计在可预见的将来也不会给予援助。
——挪威没给越南提供任何援助，提供消息人士说预计也不会提供。
——比利时政府在今年给了南越人九个助学金名额，比美协会提供了一辆救护车。
——土耳其对美国人的可悲处境表示同情。然而它没给美国提供什么。
——西德今年给南越运送了价值三百七十五万美元的物质援助，预计在一九六七年将达六百万美元。
西德人还提供了一艘医疗船，这艘船停泊在西贡，医疗受伤的平民。
——丹麦今年通过红十字国际委员会给南越提供了医疗援助。丹麦政府给了美国以看来是勉强的支持，由此引起了反美示威。
——荷兰政府支持美国在越南的政策，但未提供援助。
——葡萄牙公开支持美国人在越南打仗，但是官员们说，葡萄牙由于在非洲的防务费用过重而不能提供直接援助。

显示原版>>

Previous:法报报道：腊斯克将要约翰逊采取新的侵越军事行动

Next:法政界人士说：戈德堡的信是美战「和」两手的插曲


美强盗飞机继续大规模轰炸越北方

出版日期:1966.12.22
         期次:3077
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡二十日电】Ｂ—５２轰炸机今天继续进行粉碎北越在非军事区增兵的行动，对渗入来的军队投下了大量炸弹。
美国总部宣布，在北越上空，另外的美国轰炸机昨天袭击了河内以北十四英里半的一个油库以及其他目标。
美国驾驶员对北方进行了一百二十一次轰炸，这是天气恶劣的最近几周中最高的数字。这些轰炸次数包括三百五十到四百架次。
【法新社西贡二十日电】今天宣布，Ｆ—１０５雷公式战斗机对河嘉油库进行了大规模的袭击。
另外一些Ｆ—１０５飞机袭击了北越南部的交通线。海军飞机集中袭击了桥梁。

显示原版>>

Previous:戈德堡给吴丹的信件全文

Next:法报报道：腊斯克将要约翰逊采取新的侵越军事行动


美向日本购买喷气机燃料

出版日期:1966.12.22
         期次:3077
         版次:2
         栏目:\[第二版]
文章正文:
【路透社东京八日电】一些著名的日本炼油厂今天证实，美国防部决定向日本购买约三十五万公升喷气机燃料。
日本石油公司和大协石油公司说，一些日本炼油厂已经被通知这一决定。他们说，美国军事当局要求他们在一九六七年上半年为美国在日本的军事基地提供燃料。
当地报纸报道，据认为价值约六百六十七万美元的燃料是要运往南越，但是这些炼油厂表示怀疑，其理由是，这些燃料含有一种防冻剂，它是不稳定的，所以它很难作长距离运输。

显示原版>>

Previous:雅加达报纸传说苏加诺即将出国

Next:美一核潜艇到佐世保活动


美宣称一项扩大间谍卫星系统计划

出版日期:1966.12.22
         期次:3077
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿十六日电】美国国防部宣布了一项一亿零四百五十万美元的新空间计划，据认为这把美国间谍卫星系统大大扩大了。
五角大楼不愿具体说明这笔款项的用途。但是消息灵通人士说，此款将用于一项新的卫星系统，以改善这个国家在遭到袭击以前发出警报的系统。

显示原版>>

Previous:约翰逊要邦迪搞一个「工业国际中心」并要拉苏修等国参加

Next:克里斯琴接替耶斯任白宫新闻秘书


美一核潜艇到佐世保活动

出版日期:1966.12.22
         期次:3077
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京二十日电】佐世保电：美国核潜艇“大头鱼号”（二千八百三十吨）已于二十日上午开进了佐世保港，将停留到二十六日，计七天。
美国核潜艇在日本停留，这次是第十三次（佐世保十一次、横须贺二次）。

显示原版>>

Previous:美向日本购买喷气机燃料

Next:鲍德温透露：在加紧搞「和谈」阴谋的同时美正继续扩大对越南北方的轰炸


美一些进步学生示威抗议美苏勾结

出版日期:1966.12.22
         期次:3077
         版次:1
         栏目:\[头版]
副题:学生在传单中揭露苏修“准备出卖中越”
文章正文:
【本刊讯】美国《挑战报》十五日发表一篇文章，题为《痛斥苏联的出卖行为》。文章摘要如下：
美苏勾结起来破坏越南革命的活动，使得伯克利的美国大学生对苏联驻华盛顿大使馆一等秘书罗戈切夫举行示威。这次示威的组织者是外交政策委员会，示威是两星期前在加利福尼亚大学的惠勒堂举行的。
学生在号召举行示威的传单内，引用了十月十七日的《斯通周刊》的新闻通讯中的一段话，其中说道：“让我们从新的剖析的角度来看看所发生的情况，如果日本再度成为一大军事强国，它还轰炸拉丁美洲一个同美国结盟的小国，要是我们的国务卿竟然在这种情况下对日本首相进行一次友好访问，并开始同他进行使美国得到好处的谈判，例如使一个从纽约到东京的航空公司获得着陆权利这样的事情，我们会怎样想？
“设想一下，如果遭到日本轰炸的拉丁美洲盟国，看到他们的所谓的美国保护人同东京友好地谈心的照片，他们会有何感想？这将会使我们看到，约翰逊同葛罗米柯的会谈所造成的结果。”
学生传单接着还说：“这个消息使我们感到不安，我们觉得苏联在这个时机‘倒’向美国是再坏不过的了。星期六的《纽约时报》宣布实行新的升级。湄公河三角洲的绥靖活动将需要六十万到七十五万人。”美国在泰国和越南的远程轰炸机基地的完工同样是不祥的。这些基地显然是针对中国的。苏联在这个时候“倒”向美国，就是鼓励最富冒险性和黩武主义的美国领导人……
“在中苏争执中我们并不偏向哪一方……我们感到不安的是，苏联的行动和言论使美国制订政策的人看来苏联准备出卖中国和越南，而让大国把世界划分为几个‘势力范围’。”同叛徒不搞联合
苏联的叛变的事实如此之多和明显，因此有战斗性的美国学生，甚至像斯通那样开明的反共分析家都能够清楚看出。这应当是对所有呼吁同苏联叛徒“联合行动”的人的一个警告。同时，这也警告大家，苏联和美国的修正主义者准备出卖一切有战斗性的、革命的行动。（文内小题是原来的——本刊注）

显示原版>>

Previous:澳葡当局被迫将七名蒋特交给我方

Next:佐尔扎就我驱逐苏修记者事发表 评论诬蔑红卫兵的消息确实来自苏修记者


沙特阿拉伯最近发生数次爆炸事件

出版日期:1966.12.22
         期次:3077
         版次:2
         栏目:\[第二版]
副题:爆炸发生在美军事代表团住所和美苏基地附近
文章正文:
【美联社开罗十六日电】《金字塔报》十五日援引“可靠人士”的话说，沙特阿拉伯上月发生了五次重大爆炸。其中的一次爆炸是十一月二十六日在利雅得“东方之花”旅馆发生的，这个旅馆住的主要是美国驻沙特阿拉伯的军事代表团人员。
【中东社开罗十六日电】《金字塔报》今天报道最近在沙特阿拉伯的利雅得发生了一系列的严重事件，导致了在一些宫殿以及由英—美专家管理的设施和军事基地附近发生的数次爆炸。
【中东社开罗十八日电】据开罗日报《金字塔报》驻纽约的特派记者报道，沙特阿拉伯政府正式要求美国政府帮助调查最近在丹曼、利雅得、基赞和纳杰兰之间的沙特阿拉伯边远地区发生的爆炸事件。
这家报纸获悉，已经向英国政府提出了同样的要求。
据了解，一些在沙特阿拉伯拥有利益的公司支持沙特当局的要求并且对这样的事件的广泛性和这些事件可能对它们的利益产生的破坏影响表示不安。
据说，特别是有一次爆炸炸坏了离阿拉尔七十公里的一条油管，引起了火灾。
《金字塔报》报道，这些公司已经直接同中央情报局接触以便要它优先处理这个问题。
来自沙特阿拉伯的消息表明，现在被拘留的人的数目有二三百人。

显示原版>>

Previous:柯西金抵土耳其受冷遇

Next:联大通过谴责南非种族歧视的决议


苏修集团大肆吹捧勃列日涅夫

出版日期:1966.12.22
         期次:3077
         版次:4
         栏目:\[第四版]
副题:美报认为这表明内部争权斗争剧烈
文章正文:
【合众国际社纽约二十日电】共产党总书记勃列日涅夫庆祝了他的六十岁生日，那种庆祝的方式使《纽约时报》在今天社论中表示怀疑，这难道不是“迷信勃列日涅夫”的开始吗。
社论说：“无可避免地，这种突出的庆祝使苏联国内外的观察家记起第二次世界大战后其他的两次庆祝：一九四九年斯大林的七十岁生日和一九六四年赫鲁晓夫的七十岁生日。
“这些记忆反过来又引起这样的问题：是否将出现多少相仿于迷信在他之前的两个共产党首脑的那种迷信勃列日涅夫的情况。
“给予勃列日涅夫的荣誉说明他是俄国统治集团中最重要的人物，是平等伙伴中的第一位。但是他大概不会像斯大林长期那样的在政治局中处于一人的多数，因为勃列日涅夫至少还没有得到斯大林赖以建立权威的恐怖机器。
“在赫鲁晓夫下台后统治俄国的那些人是无声无嗅的，而且花了很大力量来掩盖他们之间的分歧，因此在过去两年中人们很少谈论克里姆林最高层的斗争情况。
“但是，现在可能在发生一些令人感兴趣的事。强调勃列日涅夫目前的重要性就暗示别人的地位下降了。由于谁也不愿意下降，因此有一种说法：目前存在着以相互冲突的个人野心和意见为基础的分歧。今后若干月可能是注视克里姆林的人特别感兴趣的时候。”

显示原版>>

Previous:英刊认为：苏修策划开分裂会议遇到严重阻力

Next:捷报鼓吹开分裂会议


雅加达报纸传说苏加诺即将出国

出版日期:1966.12.22
         期次:3077
         版次:2
         栏目:\[第二版]
副题:英报说苏加诺已默认他同意出国旅行等于到了末路
文章正文:
【法新社雅加达十七日电】雅加达各报本周末广泛推测苏加诺出国进行长期访问的日期。苏加诺的出国将让苏哈托自由解决政治与经济的混乱局面。
《战斗报》宣称，总统将于星期一（十九日）启程前往阿联和南斯拉夫。
《战斗报》说是苏加诺计划在国外某地会见（他的第一个妻子）法特玛瓦蒂。
但是，《希望之光报》昨晚推测总统将在明年六、七月以前出国。
【法新社雅加达十八日电】关于苏加诺总统会早日动身到国外某个地方去的推测今天再次得势，因为预定十二月二十八日在这里的独立宫由他发表讲话的母亲集会已提前在二十二日举行。
【路透社东京十九日电】苏加诺夫人黛维今天说，苏加诺计划明年访问捷克斯洛伐克、阿联和南斯拉夫。
她透露，这次访问将应三国之邀在大约三个月内进行。
【美联社雅加达十九日电】马利克外长今天要求临时人协主席纳苏蒂安立即开始就去年十月共产党未遂政变对苏加诺总统进行审查。
马利克是在提到许多组织要求审查苏加诺时这样说的。
他说，临时人协在解决这个问题方面行动太慢了。他说，由于临时人协的犹豫，局势已变得更坏了。
【雅加达电台十九日广播】马利克外长说，“安佩拉”内阁主席团支持苏加诺总统出国访问，以便同阿联总统纳赛尔和南斯拉夫总统铁托举行会晤。
【本刊讯】英《星期日泰晤士报》十八日发表理查德·休斯十七日由香港发回的题为《苏加诺被‘准许’周游世界》的报道，摘要如下：
这里有消息说，苏加诺总统将得到他的陆军主子的许可在明年作长期的、不重要的世界旅行。
他在计划中的三个月的旅行中将访问的国家大体上包括阿联、日本、南斯拉夫、奥地利和东欧国家。
根据在这里和在雅加达的美国方面的判断，苏加诺最后终于承认了这个事实：他的已经日益下降的个人威信将由于他的出国而加强。
预料，对苏班德里约和一些信誉扫地的陆军领导人判处的死刑将——以苏加诺名义，但在他不在的时候——减为无期徒刑。坦白地说，苏哈托—纳苏蒂安—马利克陆军政府仍愿意利用苏加诺而不愿赶他下台。
在香港的外交界的消息一般认为，印尼的陆军政府现在已完全把共和国置于反共控制之下，而主要关注如何巧妙地操纵总统以鼓励更大量的外国资本家的投资和美援，同时把苏加诺保留作为在计划执行不利时的替罪羊。
苏加诺本身已默认这一点：他同意作三个月的出国旅行，等于他到了末路。

显示原版>>

Previous:联大通过谴责南非种族歧视的决议

Next:美向日本购买喷气机燃料


一位日本朋友写信感谢中国朋友向他介绍学习毛主席著作体会，他表示决心把从中国文化大革命学到的东西用于日本

出版日期:1966.12.22
         期次:3077
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】来华参加一九六六年秋季交易会的日本朋友后藤节郎，在广州听了两位同志介绍学习毛主席著作的体会后，写了一封感谢信。现将这封信摘要刊载如下：
我在过去的十年中，一直从事着日中贸易，曾访问过贵国十九次，看到解放后的新中国，有很多令人感动的事情，使我感动最深，触动我心灵的事情至今共有三次。
一次是在一九五八年，我以“第二次访华旧军人团”的一个发起人，首次来贵国访问。
第二次是这次去花东人民公社参观。观看了民兵表演后，使我感到惊异的是十一、二岁的男女儿童，能出色地进行实弹射击，而且取得了惊人的命中率。这究竟是怎么回事呢，我感到震惊。世上无难事，只怕有心人，但为了把事情做好，必须按照客观的规律，这就是说，只有按照正确的方针去做，才能成功。儿童们能够做到这点，这就证明了毛泽东思想和党的正确路线的胜利，我感到愚公移山这个典型的事例只是中国的社会主义革命和今天的文化大革命的一个集中表现。
第三次，就是今晚的报告。我来中国时，我在日本听了许多种说法，对这次文化大革命，我是带着我个人的看法，坦率地说，我是带着很多问题来参加交易会的。这些疑问通过实际体验，所见所闻、谈话，逐步地明确起来。这些疑问是关系到我自己的人生观，世界观，也关系到我今后怎样活着的问题，因此，这是极其深刻的事情。
我曾数次读过论述这次触及人们的灵魂深处的文化大革命的有关文章。在社会主义社会，形成了适应社会主义经济基础的上层建筑，即，思想、文化、政治、经济、理论等，这对于正在学习马克思、列宁主义的人来说，可说是常识。但是，这种形成并不能自发的，或者可以坐视得来的，这一点已被社会主义国家苏联出现了现代修正主义的事实所证明。正如毛主席在《实践论》中写的，“无论何人要认识什么事物，除了同那个事物接触，即生活于（实践于）那个事物的环境中，是没有法子解决的。……”我以前学习毛泽东主席著作，对照我们日本的实践，从中学到了无数的教训，只要检查一下自己过去和现在的思想后，就会懂得要改造人的思想，改造灵魂，要改造人类，是多么困难呀！到了贵国后虽然不能完全说是“生活于（实践于）事物的环境中……”，但至少是接触到自己的根本问题。
我以前的疑问，以及对“触及灵魂的革命”这句话的含义，在听了两个人的报告以后，就觉得象打开了一直关闭的窗子一样，一目了然了。
此外，对为什么按照毛泽东思想武装全体人民，为什么毛泽东思想指导实践的真正意义也明确了。
七亿人民，从认识到行动完全投身于中国革命、为全世界的民族解放服务，这就是巨大的精神力量，它将转化为巨大的物质力量，这对日本人民来说也是莫大的鼓舞。
对于我们为变革日本而斗争的人来说，更加坚定了我的这样一种决心，那就是把从这次无产阶级文化大革命中学到的东西，——拿来“生活于事物的环境中”，在日本活学活用，用到实践中去。
最后，我要把作为给我的赠言，牢记在心中。“不是暂时的，而是长期的改造思想，一心一意为人民服务，要下一辈子决心，这是最难的，也是最重要的”，我一定要这样做。
我不会写文章，想说的东西，也没有表达出几分之一，只是我作为一个日本人的感想写出来。
（日本）后藤节郎
一九六六年十一月九日

显示原版>>

Previous:毛主席语录

Next:英驻美大使幻想我和平演变宣传西方不应对我“绝望”


意成立意中文化友好关系全国协会

出版日期:1966.12.22
         期次:3077
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】罗马消息：十八日在罗马举行的一次会议通过成立“意中（意大利—人民中国）文化友好关系全国协会”。这次会议是由米兰的“东方出版社之友协会”召集的。

显示原版>>

Previous:英驻美大使幻想我和平演变宣传西方不应对我“绝望”

Next:澳葡当局被迫将七名蒋特交给我方


英刊认为：苏修策划开分裂会议遇到严重阻力

出版日期:1966.12.22
         期次:3077
         版次:4
         栏目:\[第四版]
副题:意报记者报道苏修计划搞逐步升级，先开地区性会议然后再扩大
文章正文:
【本刊讯】英《经济学家》十七日发表一篇文章，摘要如下：
俄国领导现已正式赞成了举行一次国际共产党会议的主张。它在中央委员会的一次全会上已表示了赞成。星期二，在一次历时两天的会议（会议期间中央委员会听取了勃列日涅夫的一个报告，这个报告迄今仍未发表）结束时，它发表了一个正式声明。这个声明重申了俄国最近对“毛泽东集团”的指责。但是声明中还宣布，召集一次新的全体共产党的会议的条件现在正在成熟。
当然，这个号召是以这样的公式来加以限制的，即：这个会议必须通过党际会谈来加以仔细的准备。这句话大概不仅意味着举行双边会谈，还意味着举行地域性会议。
苏共中央委员会对进行准备工作口风仍很紧，这是并不令人惊异的，因为这个俄国发起的倡议迄今为止遇到了严重的阻力。在世界工会联合会的索非亚会议上，这种冲突的性质刚刚得到了突出的表明。在经过了那种现在已成为惯例的大吵大嚷的混乱之后，中国人第一次被开除出了会议。这个决定是不顾北越人、北朝鲜人、古巴人和罗马尼亚人的反对而作出的。
这个多数裁决的例子，必定会使所有不希望莫斯科再重振其领导权和约束权的党感到害怕。在目前气氛下，莫斯科发起的任何国际会议必定会使出席者与缺席者之间的分裂正式化。
如果俄国人的目的仅仅是把中国人从共产主义运动中开除出去的话，他们可以加强对北越的援助，而坐待中国人自己陷于孤立。但是现在人们越来越感到，克里姆林宫的主要目的是把越南局势置于控制之下。
捉摸不定和犹豫不决的态度可能是赫鲁晓夫的继承人为了呆在一起而必须付出的代价。如果说，一九六七年、即十月革命以后的第五十年将出现国际共产主义运动危机的顶点，那么也可能出现克里姆林宫的危机。
【本刊讯】意大利《晚邮报》二日刊登驻莫斯科的记者报道：要召开世界共产党会议必须首先召开一系列的地区性的准备会议。这就是驻莫斯科的一些记者的看法。他们认为，第一个会议必定包括欧洲的执政的或在野的共产党；第二个会议包括亚非拉（共产党）。后一个会议可能在哈瓦那召开。
如果这两次会议能够出现表面上达成广泛的协议基础的话，那么将在明年春天，或者像另外一些人说的在明年六月召开国际会议。

显示原版>>

Previous:法政界人士说：戈德堡的信是美战「和」两手的插曲

Next:苏修集团大肆吹捧勃列日涅夫


英驻美大使幻想我和平演变宣传西方不应对我“绝望”

出版日期:1966.12.22
         期次:3077
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社新泽西州纽瓦克十六日电】英国驻美国大使帕特里克·迪安今天说，“我们不应该”对共产党中国感到“绝望”。
他准备在纽瓦克建立三百周年的纪念会上发表的讲话中说：
“不幸的是，不能说现在有许多迹象表明同共产党中国关系的气氛有所改善，但是我认为，我们不应该对这个国家感到绝望”。
他说，“十年前，苏联和它的盟国看来是铁板一块和有威胁性的。我们必须要记住欧洲的共产党国家花了许多年才发展到它们现在已经达到的程度，也就是我们能够认真地考虑大大缓和紧张局势的程度”。

显示原版>>

Previous:一位日本朋友写信感谢中国朋友向他介绍学习毛主席著作体会，他表示决心把从中国文化大革命学到的东西用于日本

Next:意成立意中文化友好关系全国协会


约翰逊要邦迪搞一个「工业国际中心」并要拉苏修等国参加

出版日期:1966.12.22
         期次:3077
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十五日电】约翰逊总统今日要求麦·邦迪研究设立一个国际中心，来同其他国家包括苏联在内，就对付使工业化社会感到苦恼的问题交换意见。
邦迪在同约翰逊讨论了这问题之后说，他将作为总统的私人代表同美国国内外的政府和私人机构的领导人讨论在今后几个月内成立这样一个中心的可能性。
邦迪说，包括苏联在内的东欧国家以及西欧、日本和其他工业化国家都将被要求参加这一中心。

显示原版>>

Previous:鲍尔将带一批人去朝鲜活动

Next:美宣称一项扩大间谍卫星系统计划


佐尔扎就我驱逐苏修记者事发表 评论诬蔑红卫兵的消息确实来自苏修记者

出版日期:1966.12.22
         期次:3077
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《卫报》十七日刊载佐尔扎的一篇评论，题为《俄国人应该离开中国》，评论说：
驻北京的六个苏联记者中有三个于昨天奉令在十天内离华。中国外交部发出的驱逐令说，苏联记者一贯就关于文化大革命“极尽造谣诬蔑之能事”。
传到西方的关于红卫兵活动的许多消息的确都是来自东欧和俄国报界人士。

显示原版>>

Previous:美一些进步学生示威抗议美苏勾结

Next:美联社评述印尼最近局势


阿联报纸评美国要吴丹加紧搞“和谈”/美希望的“和平”是全世界人民不能接受的投降

出版日期:1966.12.23
         期次:3078
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】开罗《金字塔报》二十一日在评论美国要求吴丹为“和平谈判”出力的事情时说，“美国要求越南和平是同以寻求军事目标为借口轰炸越南人和摧毁他们的家庭完全相矛盾的。”
《金字塔报》的社论最后说，只有美国政府在全世界面前保证完全停止轰炸北越、把它的军队撤出南越和使越南人民能够行使他们的自决权，才能专注地听取它的和平要求。目前的一手轰炸，一手要求和平的政策，除了使战争逐步升级到更危险的程度（它不可避免地会在什么时候爆炸），除了把全世界拖入全面的灾难以外，将是毫无益处的。
《共和国报》说，美国关于在吴丹帮助下使停火延长的建议是“讨好人们的情感的尝试”。
这家报纸说，“人民仇恨非正义的战争，欢呼正义的战争。越南人民的战争是反对美国人强加于他们的非正义战争的正义战争。人民热爱以正义为基础的和平，越南的正义和平可以通过撤走外国军队和让越南人民自由决定自己的命运来实现。至于美国希望的和平，这是越南人民和全世界人民决不能接受的投降。”
《共和国报》最后说，“只要侵略者占领越南人民的土地，任何自由的人就不能要求越南人民停止对侵略者斗争。如果有人在越南人得到关于实现自由的保证以前，要求越南人停止斗争，这也是不正义的。”
【南通社开罗二十一日电】这里今天以极为保留的态度对待美国主张越南实现和平的呼吁，由于这个呼吁是在美国野蛮地轰炸河内居住区和北越其他地方以后提出来的，所以尤其如此。政界人士和当地报纸今天在这里指出，在美国对越南发动战争的政策陪衬下，这个呼吁是没有实际价值的。

显示原版>>

Previous:美加紧轰炸接近我边界的越交通线

Next:瑞典报纸说美致函吴丹是玩花招


帝修串通一起对我进行诬蔑诽谤

出版日期:1966.12.23
         期次:3078
         版次:3
         栏目:\[第三版]
副题:英报造谣我卖钢材给侵越侵美军，苏美报纸马上予以转载，美国务院发言人说对些消息“表示极大怀疑”
文章正文:
【本刊讯】英国《观察家报》十八日刊载一篇发自新加坡的文章，造谣我把钢卖给侵越美军。文章说：
共产党中国已卖给南越的美国人好几千吨钢，供修建扩大对越共的战争所需要的新空军基地和新陆军基地之用。
我今天获悉，这批钢是经新加坡这里的中间商出售的，由这些中间商把钢转运到西贡，而通过香港的银行向中国共产党人付款。虽然这些钢条不是没有标记就是已经把标记锉掉了，但是，可靠的贸易界人士一致认为，从北京到五角大楼的所有有关各方都一定是知道这些钢条的来路和去向的。
在所有这些谨慎和间接的交易中，香港构成了东西方之间的重要联络点。中国卖钢的消息是紧接在（苏联）《消息报》上月提出指责之后透露出来的。《消息报》曾指责中国共产党人在谴责莫斯科同华盛顿进行所谓勾结的同时，却在通过这块英国直辖殖民地同他们在美国的头号敌人进行大规模的交易。
【合众国际社莫斯科二十日电】苏联今天明白暗示，美国和中国正阴谋共同对付苏联。
苏联政府报纸《消息报》转载了伦敦所传中国向美国出售几千吨钢材的消息。
另一家报纸《文学报》说，由于“毛泽东及其一伙对世界共产主义运动的态度，美国对中国的态度正在好转。”
【路透社华盛顿十八日电】国务院今天对伦敦报纸的一则消息在核对以前不愿发表评论，这则消息说，美国购买了几千吨中国钢用于在南越的军事建筑。
这个消息是伦敦《观察家报》驻新加坡记者报道的。今天《华盛顿邮报》在里页刊载了这个消息，至少有一个电台在全国把这个消息广播了。
【美新处华盛顿十九日电】一位国务院发言人今天说，对于一项传说美国为在南越的建设工程而从共产党中国购买钢的消息，国务院表示“极大的怀疑”。
国务院发言人麦克洛斯基在有人让他对这一消息发表评论时说：“就我们对此消息所能够进行的核查来看，我们只能说我们对此表示极大的怀疑。我所告诉你们的这一消息是根据和五角大楼进行核查的结果。但是，我们将继续对此进行核查。”
【合众国际社华盛顿十九日电】五角大楼今天说，它“还没有消息”表明美国政府已从共产党中国购买钢来供在南越之用。

显示原版>>

Previous:威斯特摩兰命令侵越美军和帮凶军在“圣诞节休战”后立即恢复军事行动

Next:美陆军参谋长抵南越活动


第二十一届联大收场

出版日期:1966.12.23
         期次:3078
         版次:4
         栏目:\[第四版]
副题:联大主席为美侵越效劳，鼓吹利用节日停火大搞「和谈」
文章正文:
【美联社联合国二十日电】第二十一届联合国大会开了三个月的会议后，在今天下午五点五十分闭幕。
【美联社联合国二十日电】联大主席在今天宣布第二十一届会议闭幕时，向越南战争中的交战各方发出私人呼吁，要求它们在节日休战期间宣布它们无条件愿意安排和平谈判。
大会主席、阿富汗的帕日瓦克是在秘书长吴丹作出新的努力要利用秘密外交渠道实现和谈的时候说这番话的。
【美联社联合国二十日电】大多数联合国代表今天一致认为，第二十一届联大是一次取得了某些显著的成就的有成果的大会。
美国大使戈德堡认为大会是“建设性”的。他对会议在越南问题上没有取得进展表示遗憾。但是认为，在裁军、外层空间和人权方面取得了进展。
苏联大使费德林说，大会“以认真和迫切的态度讨论了重要的问题”。
费德林笑着对记者说：“就外层空间而论，气氛是很好的。”
阿尔巴尼亚大使布多说：“联合国是每下愈况。情况一年不如一年。”
许多代表认为，北京之所以在表决中国代表权问题时遭到惨败，这可以说是美国造成的，也可以说是苏联造成的。
沙特阿拉伯大使巴鲁迪说：“我认为，美国在中国问题上正在玩弄一种伺机而动的把戏。而俄国人也许是在玩弄同样的把戏。”

显示原版>>

Previous:苏美进一步勾结：一个条约刚签妥 另一默契又达成/外电报道：苏美代表在联大鼓吹签订防止核扩散条约

Next:法记者谈美苏在本届联大的勾结


法记者谈美苏在本届联大的勾结

出版日期:1966.12.23
         期次:3078
         版次:4
         栏目:\[第四版]
副题:说苏美“共处”使“不结盟集团”反对越战受到的抑制
文章正文:
【法新社联合国二十一日电】（记者：沃尔夫）此间观察家认为，不断有证据证明，在第二十一届联大会议期间，美苏共处精神是使这个世界组织中的不结盟集团反对越战的行动受到抑制的一个重要的因素。
苦心制作的“外层空间国际化和非核化”条约以及两个“超级大国”取得一致意见的其它问题表明，相对的意识形态和在越战上的分歧并没有妨碍在其它方面达成协议。
观察家认为，“第三世界”的代表们倾向于把他们对美国的东南亚政策的抗议压低下来，这次会议在一种即使不是痛苦的也是对冲突能否结束的前景毫无办法的情绪下结束的。
观察家们认为，许多新独立的和经济上不稳定的国家出于财政考虑，不敢正式谴责美国的越南政策。

显示原版>>

Previous:第二十一届联大收场

Next:就“冻结”核武器和反导弹生产问题美将向苏进行新的尝试以达成协议


刚果（布）《独立》周刊报道我援助说：中国和毛主席给刚果人民送来礼物

出版日期:1966.12.23
         期次:3078
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】刚果（布）《独立》周刊以《中国和毛主席送给刚果人民的礼物》为题，报道在我国援助下兴建的金松迪联合纺织厂的奠基仪式的消息。
这家周刊说，“我们应该自力更生建设我国”。
它还说，“自力更生意味着在尊重我国主权和互利的基础上同资本家作生意；自力更生意味着接受社会主义国家的设备而不是消费品”。

显示原版>>

Previous:英国从我国盗运走大批近代史重要资料

Next:刚果（布）足球队员对我接待表示满意


刚果（布）足球队员对我接待表示满意

出版日期:1966.12.23
         期次:3078
         版次:1
         栏目:\[头版]
副题:说在中国运动员练习中吸取不少宝贵教益
文章正文:
【本刊讯】刚果（布）《独立》周刊十一月十九日刊登一篇题为《机灵的姆博诺畅谈他的中国之行》的文章，摘要如下：
全国革命运动青年组织的足球代表队在中国比赛的结果是：输给中国青年队两次。球队中有几名队员是非洲运动会的金质奖章获得者，其中包括姆博诺。我们要求后者给我们谈谈他在中国进行的访问。（以下是姆博诺的谈话——本刊注）
欢迎非常友好。中国兄弟早已在北京机场等候我们，我们在他们的热烈欢呼声中走下飞机。中国首都体育界领导人立刻向我们代表团团长献上一束表示欢迎的鲜花。北京体育界领导人在机场上立即发给我们外套以便适应当时的气候。为我们安排了一家非常华丽的旅馆（人们说它是北京最大的旅馆），我们在那里愉快而又高兴地用了丰富、可口和各种不同美味的午餐。过了几天，我们就和北京中国青年队举行第一次比赛。第一次比赛的结果是以零比二输给我们的中国兄弟。通过这次比赛，我认识到我们的对手无论在体力上或者在技术上都占显著优势，我还从这次比赛中得出结论：我们还得更好地学习。
至于那场精采的比赛（我们在那场比赛中以零比七输给对方），我认为这在很大程度上同当时的气候条件有关。事实上我们在前四十五分钟内守得并不坏，比分只不过是零比一。但是，下半场一开始，就下起雪来了。我们不习惯于这种条件，遇到雪的袭击，冷得发抖，以后我们就根本无法抵抗他们——我们的对手的进攻，更不用说发起某种进攻了。但是我们也赢了两场球，我们也为这些胜利感到骄傲，因为这是良好愿望的成果。但是，我还要强调指出，由于中国兄弟，我们才得到这些胜利，因为我们从我们同他们在一起进行认真的练习中吸取了不少宝贵的教益。

显示原版>>

Previous:刚果（布）《独立》周刊报道我援助说：中国和毛主席给刚果人民送来礼物

Next:美议员沃尔夫吃我闭门羹后无奈到金门向我隔海叫骂


戈德堡又发表声明：催吴丹加紧“和谈”阴谋奔走

出版日期:1966.12.23
         期次:3078
         版次:3
         栏目:\[第三版]
文章正文:
【美新处联合国二十一日电】美国今天欢迎联大主席帕日瓦克向越南冲突双方发出的为和平谈判进行接触的呼吁。
美国驻联合国首席代表戈德堡大使在纽约联合国总部发表的一项声明中有力地声明“美国无条件地愿意寻求和平解决，并为此进行讨论”。
戈德堡今天发表的声明全文如下：
像我十二月十九日给秘书长的信所表明的那样，美国准备采取一切适当的步骤来使越南问题和平解决。
我们欢迎联大主席的呼吁并且有力地声明美国无条件地愿意寻求和平解决并为此进行讨论。
【美联社联合国二十一日电】戈德堡在就大会的工作发表的第二个声明中对“联合国在越南问题上继续不能采取有效的行动”表示遗憾，但是说，这是少数重要会员国的过错，它们不愿意让这个组织采取行动。
他说：“我们继续希望联合国起更积极的作用。”
“我们特别希望秘书长将发现有可能响应我们在星期一向他提出的呼吁，促使能够导致互相停止敌对行动和体面的解决的讨论得以进行。”

显示原版>>

Previous:瑞典报纸说美致函吴丹是玩花招

Next:威斯特摩兰命令侵越美军和帮凶军在“圣诞节休战”后立即恢复军事行动


戈登到委内瑞拉活动

出版日期:1966.12.23
         期次:3078
         版次:2
         栏目:\[第二版]
文章正文:
【美联社加拉加斯十六日电】美国负责拉丁美洲事务助理国务卿林肯·戈登今日在抵达这里时说，他来访的目的是为了与劳尔·莱昂尼总统讨论有关明年举行的半球国家首脑会议的问题。
戈登今日是从巴西和阿根廷到达此地的，他在巴阿两国也讨论了定于一九六七年四月举行的最高级会议问题。

显示原版>>

Previous:秘鲁一报纸报道：秘鲁有百分之 十三的人挨饿

Next:锡兰反对党发表声明：要求政府恢复削减的大米配给量


哥伦比亚和埃塞俄比亚建立大使级外交关系

出版日期:1966.12.23
         期次:3078
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社波哥大十七日电】据外交部今天正式宣布，哥伦比亚和埃塞俄比亚建立了大使级外交关系。
外交部一位发言人说，两国代表在联合国进行的有关会谈，已于星期四（十五日）结束。
一项特别公报指出，将在适当的时候各自任命哥伦比亚驻亚的斯亚贝巴大使馆和埃塞俄比亚驻波哥大大使馆的官员。
公报还说，同埃塞俄比亚的关系是很重要的，因为埃塞俄比亚是一个生产大宗咖啡的国家而且还是非洲统一组织所在地。

显示原版>>

Previous:墨一杂志说拉美局势将有大动荡

Next:秘鲁一报纸报道：秘鲁有百分之 十三的人挨饿


蒋帮借“户口普查”在台湾大搜捕

出版日期:1966.12.23
         期次:3078
         版次:2
         栏目:\[第二版]
文章正文:
【美联社台北十六日电】蒋集团今天举行台湾全省户口普查。普查于清晨零时至六时举行，进行普查的六个小时期间，实行严格的戒严。
在戒严期间，人人必须留在户内，不得外出。
一切铁路、公路、港口、机场交通全部宣告停顿。（转载香港《大公报》）
【本刊讯】香港《大公报》十八日报道：
蒋匪帮正在加紧对不满其统治的台湾同胞实行特务恐怖统治，台湾已经变成了警察特务横行无忌的地方。据上月三日台湾《联合报》消息，蒋匪帮借口“安定后方”，在今年夏天由台湾“警备总司令部”与“省警务处”联合设立了一个“安民专案小组”，专门负责“取缔”“恶性重大流氓”。据报道，该“小组”自设立以来，现已逮捕了七百九十八名“流氓”解送小琉球等外岛“管训”。
十一月二十八日出版的台湾《时与潮》周刊，透露出一些蒋匪帮施行恐怖统治和压榨台湾同胞的罪恶真相。
《时与潮》周刊着重指出，被蒋匪帮拘捕去的“流氓”，“罪名”完全是“诬报”的，他们既“无违警纪录”，又“尚未具流氓条件”。该周刊为了“以证我说非妄”，列举了“监察委员”陶百川、王文光二人最近向“监察院国防委员会”与“司法委员会’所作的“有关流氓取缔等案调查报告”中列举出的“案例”：台北纺织公司福利会主任郁敬之，委员裴殿扬，因向资方争取福利，为该公司总经理所不满，被台北县警察局以“侮辱总经理”为由，捕送外岛“管训”。
台湾金属矿业公司技工朱秀璋，因争取年终双薪而遭忌，被台北县警察局以其“与友人赌博”为由，捕送外岛“管训”。
方俊清在苏澳镇经营面摊，因向管区警察陆英民索讨面食欠款，被指与林松寿“互殴”为由，捕送“管训”。
卓兼治，因指证桃园大溪警察分局光华派出所主管宋贵顺盗伐森林林木牟利，被指为“传布政府缺点”等“罪行”，送外岛“管训”。
郑孟蓉，被瑞芳警察局指为“对现实不满”，捕送外岛“管训”。
《时与潮》周刊说，从“监委”的“调查报告”所列“案例”看来，被蒋匪帮捕送外岛“管训”的“流氓”，其“罪名”完全是“挟嫌诬报”。这些人所以被捕，是“答谢地方上有权势者之请托，将其厌恶之人作为流氓，捕送管训”。该刊又透露，蒋匪帮以“莫须有”罪名捕拘台湾同胞，同时又不给他们有申诉权利。该周刊说，蒋匪帮捕人后，“并不将违法事证告知被逮人及其家属，俾便申诉，被捕者往往对涉嫌事证始终茫然不知，待在管训时得知涉嫌事由，因早已逾越五天诉愿之限期，故根本不能提起诉愿。”该刊说，根据“监察院地方巡察第一组警政报告”，现在全台湾“列册监管”的“流氓”有一万零四百五十九名，今年已经“依法取缔”的“流氓”有二千四百六十九名（按：与《联合报》报道的数字大不相同），“这就是说，有二千四百多人之身体自由，在没有申辩机会下，任凭警察一面之辞，即裁决为流氓，逮捕管训。”
《时与潮》周刊指出，“‘流氓’之定义，断不能任由行政机关粗略规定就算合法”，蒋匪帮警察机构“任意扩张”，连“侮辱总经理”及“索讨债款”或“在家里打牌”等被用为构成“流氓”的条件，怪不得“流氓”越来越多了。该周刊说，其实，“所谓流氓，尽是人民”。

显示原版>>

Previous:锡兰反对党发表声明：要求政府恢复削减的大米配给量

Next:南越各地人民武装加紧打击敌人


就“冻结”核武器和反导弹生产问题美将向苏进行新的尝试以达成协议

出版日期:1966.12.23
         期次:3078
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿十九日电】美国官方人士今天在这里说，美国将进行新的尝试以同苏联就“冻结”核武器和反导弹导弹生产的问题达成协议。
美国可能在下届十八国日内瓦裁军会议上提出这个问题。在华盛顿和莫斯科的许多次会谈中这个问题已几次提及。日内瓦会谈将在二月二十一日恢复，而在此之前，两国可望举行会谈。

显示原版>>

Previous:法记者谈美苏在本届联大的勾结


利别尔曼说：苏已有六百七十多个企业实行“利润制度”

出版日期:1966.12.23
         期次:3078
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《新闻周刊》十九日在《潜望镜》专栏中刊登了一篇文章，题目是：《商业趋势，俄国的资本主义》，摘要如下：
苏俄正在加速把它的工业转变为资本主义的赢利制度。
这番话是利别尔曼教授——红色利润的预言家
——在意大利举行的一系列很少引人注意的讲课中提到的。
俄国已经不是由国家进行控制了，它已经大规模地越来越更转向让市场势力来决定生产、价格和利润了。
据利别尔曼说，六百七十三家公司——占俄国全部生产的百分之十二——已经发生了这一转变。
这些公司表明生产增加百分之八，而仍由国家控制的工业的生产平均增长百分之五。
预定在一九六八年底工业全部实行转变，利别尔曼的报告说明俄国人有可能在限期前完成。
可是他警告说，苏联人在他们适应资本主义方法时可能会犯错误。利别尔曼说，前途可能不是“完全成功的”。

显示原版>>

Previous:苏修正加速复辟资本主义

Next:意大利一公司代表抵苏商谈在苏建两个工厂问题


美「专家」惊呼：南越游 击队是强有力的作战部队

出版日期:1966.12.23
         期次:3078
         版次:3
         栏目:\[第三版]
副题:侵越美军头目们承认低估了南越解放阵线政治组织的力量
文章正文:
【合众国际社西贡二十日电】民族解放阵线今天庆祝它的第六周年时，它的共产党领导表示决心，它能够在越南战争中熬得过美国。
看来阵线仍然深信，美国最后将会疲倦而放弃。
美国研究越南共产主义的专家们警告说，虽然越共可能因盟国加紧战争努力而受到很大压力，但是他们毫无停止的迹象。
这些专家们警告说，游击队仍然是一支强有力的作战部队。
【合众国际社西贡二十日电】民族解放阵线在今天庆祝它的六周年时，共产党对它的控制比以前牢固多了。
这里的共产党事态发展的分析家说，南越的共产党掌握了阵线的几乎全部有权力的职务。
根据可靠的估计，在南越有十万共产党员。
分析家们估计，解放阵线本身有二十万到三十万成员，有大约二十八万游击队。
【本刊讯】美《华盛顿邮报》十一月三十日刊登伊万斯和诺瓦克从西贡发回的一篇“内幕消息”，摘要如下：
一种十分绝望的心情正在不知不觉地发展到负责打赢越南战争的美国使团的高级人员中去。
高级军事指挥官们现在都承认，他们过去低估了共产党在各村庄里的政治组织的力量和持久力。

显示原版>>

Previous:南越各地人民武装加紧打击敌人

Next:美加紧轰炸接近我边界的越交通线


美国记者盖耶访问危地马拉游击队后报道：危地马拉武装斗争组织良好并日益发展

出版日期:1966.12.23
         期次:3078
         版次:2
         栏目:\[第二版]
文章正文:
人民在反动统治下每三个人中只有一人能吃饱肚皮，每六个婴儿中有四个夭亡，许多人在绝望中转向起义军，美对此很担心已派兵进行军事干涉
【本刊讯】《华盛顿邮报》十三日登载安妮·盖耶从危地马拉城发回的一篇通讯，题为《美国在危地马拉叛乱威胁中的作用增加》，摘要如下：
我刚从危地马拉共产党游击队的躲藏处拉斯米纳斯山脉的山中访问了三天回来。
在危地马拉，情况是有一个日益发展的和组织良好的共产主义运动，有一个也许走得太慢无法改善人民的命运的好心的政府以及美国越来越卷入。
美国大使馆否认美国卷入，但是看来这种卷入部分是在军事上。游击队说，在危地马拉已有一千多名身穿绿色制服头戴贝雷帽的美国兵。一名危地马拉警官证实有美国兵。我不能证实数字，但是我在首都街上看到几名身穿绿色制服头戴贝雷帽的人。
十多年来，美国一直企图使用经济援助来发展危地马拉。但是这些努力由于美国帮助维持无能和反动的政府而遭到了失败。
塞萨尔·蒙特斯的农民、工人和学生运动正在蓬勃发展。农村儿童的百分之八十很少或没有受学校教育。每十个危地马拉人中有八人从来不念书。
在万物生长的气候条件下三个人中只有一人能吃饱肚皮。每六个婴儿中有四个夭亡。
在一九五○年，百分之七十的人口生活在仅能糊口的水平上；到一九六三年，这个数字为百分之七十三。从一九五○年到一九六四年，国民总收入增加了，但农村人口（占总人口的百分之七十）的每人收入从八十七美元降到八十三美元。
许多危地马拉人在绝望中转向起义军。在山中只有二百到五百人同起义军并肩作战，但是在城市抵抗和恐怖活动中还有数以千计的人在工作。
一名游击队员说，仅在南部地区就有两万人参加这个运动。
比他们的人数更重要的是他们的勇敢。他们难得被捕。当他们被捕时，法官常常让他们跑掉，显然害怕报复。
同时，叛乱分子正取得同情和地位。
【法新社危地马拉十日电】今天公布的官方公报说，约三十个共产党暴乱分子昨天袭击了在埃尔普罗格雷索省的圣阿古斯丁·阿卡萨瓜斯兰的警察支队。
公报说，袭击者使用轻武器和手榴弹进攻，但被警察击退，在撤退时遭受伤亡。四名警察受了伤。
袭击者企图火焚邮政大楼，他们切断了圣阿古斯丁的电讯，留下大量宣传品。
【合众国际社芝加哥十二日电】《芝加哥每日新闻》今天报道，美国也许在军事上正直接参与危地马拉政府对付组织良好的共产党游击队。
这则消息登在《芝加哥每日新闻》记者安妮·盖耶写的一系列报道中的第一篇报道中。
盖耶小姐写道，她和一名摄影记者亨利·希尔在山中会见了游击队领袖塞萨尔·蒙特斯。
她说，尽管在大规模搜捕蒙特斯并且一个名叫白手的组织对盖耶小姐的生命发出威胁，但是还是完成了这次会见。她说，她和希尔还获得证据，证明美国支持一九六三年推翻危地马拉民主政府的政变。

显示原版>>

Previous:美议员沃尔夫吃我闭门羹后无奈到金门向我隔海叫骂

Next:墨一杂志说拉美局势将有大动荡


美加紧轰炸接近我边界的越交通线

出版日期:1966.12.23
         期次:3078
         版次:3
         栏目:\[第三版]
文章正文:
【法新社西贡二十一日电】美国司令部今天报道，美国战斗轰炸机在昨天集中袭击北越交通线时摧毁了离中国边界三十英里的浪本桥。
美国发言人说，昨天的袭击目的是要达到最大限度地破坏北越的铁路和公路网，以便使它在将到来的两天圣诞节休战中不能使用。
在昨天对北越的空袭中，美国驾驶员进行了八十七次轰炸，而且有一次到达了接近共产党中国的边界。空军Ｆ—１０５雷公式驾驶员报告摧毁了在主要的西北铁路线上离红色中国边界约二十英里的一座铁路桥。

显示原版>>

Previous:美「专家」惊呼：南越游 击队是强有力的作战部队

Next:阿联报纸评美国要吴丹加紧搞“和谈”/美希望的“和平”是全世界人民不能接受的投降


美陆军参谋长抵南越活动

出版日期:1966.12.23
         期次:3078
         版次:3
         栏目:\[第三版]
文章正文:
【法新社西贡二十一日电】美国陆军参谋长哈罗德约翰逊将军今天到达这里参加一系列讨论军事局势的会议。
他将在他的助手莱姆利中将的陪同下访问在越南的好几个部队。

显示原版>>

Previous:帝修串通一起对我进行诬蔑诽谤

Next:苏修正加速复辟资本主义


美议员沃尔夫吃我闭门羹后无奈到金门向我隔海叫骂

出版日期:1966.12.23
         期次:3078
         版次:1
         栏目:\[头版]
文章正文:
【中央社金门十八日电】两周前在香港准备赴大陆匪区访问的美众议员沃尔夫十八日在金门愤怒地告诉对岸共匪说，你们不欢迎我来，但中华民国欢迎我来，而且今天我到了反共的最前线。
沃尔夫是获得美众院许可前往中国大陆的第一位众院民主党议员，但为共匪严峻拒绝，他十八日参观金门对匪心战资料时，曾在飘往大陆汽球上面写了很多字，意思是告诉共匪你们不欢迎我，但中华民国欢迎我，我觉得很骄傲。

显示原版>>

Previous:刚果（布）足球队员对我接待表示满意

Next:美国记者盖耶访问危地马拉游击队后报道：危地马拉武装斗争组织良好并日益发展


秘鲁一报纸报道：秘鲁有百分之 十三的人挨饿

出版日期:1966.12.23
         期次:3078
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】秘鲁共产党《红旗报》十一月的一期发表一篇题为《饥饿贫困煎逼秘鲁》的文章，摘要如下：
不久前在汉堡举行的国际营养问题代表大会透露，我国“百分之八十三的人挨饿，印第安人孩子抵抗不了在别国伤风感冒那样的疾病”。
参加了上述代表大会的奥图斯科的安蒂诺德科伊纳医院院长奥斯瓦德·考夫曼博士说：“每十万儿童中，每年有一百四十五个饿死。”他又说，“这个问题同古柯叶有关，因为他们吃古柯叶来避免饿死。”
这个悲剧性问题也得到卫生部的证实，卫生部在报告中承认，每个秘鲁居民只有一千九百卡，而达不到三千标准卡。

显示原版>>

Previous:哥伦比亚和埃塞俄比亚建立大使级外交关系

Next:戈登到委内瑞拉活动


墨一杂志说拉美局势将有大动荡

出版日期:1966.12.23
         期次:3078
         版次:2
         栏目:\[第二版]
副题:预言明年在拉美将发生三次军事政变、十多个国家面临尖锐经济危机
文章正文:
【合众国际社墨西哥城十八日电】一家墨西哥杂志预言，一九六七年在拉丁美洲将发生三次军事政变，这个地区至少六个国家将发生大学问题，十多个国家将发生尖锐的经济危机，这家杂志只提到哥斯达黎加和墨西哥是明年将保持政治和社会稳定的国家。
在《拉丁美洲：在联盟的幻想和颠覆的现实之间》的标题下，评论员胡安·冈萨雷斯·马丁内斯在《今天》杂志上指出，尽管争取进步联盟作了“救世主”般的努力，这个地区的政治和社会不安是一种征兆，说明了不稳定和无法满足迅速增长的人口的需要。
冈萨雷斯指出，拉丁美洲的另一个人口的和政治的麻烦，是不到十五岁或接近这个年龄的青年的比例很高，不下七千五百万人，他们是“各级学校的学生，多半没吃没住，可说是一堆很容易烧起来的干柴。”
这位评论员把拉美区分为“一触即发地区”、“混乱地区”和“稳定地区”。
在处于混乱的国家名单中有危地马拉，据《今天》杂志说，危地马拉总统胡利奥·塞萨尔·门德斯·蒙特内格罗，仍然处在“卡斯蒂略·阿马斯时代的残部称为解放运动的右派和在卡斯特罗主义的标志下进行战斗的游击队两面夹击之中”。
杂志认为混乱的国家有巴拿马、阿根廷、委内瑞拉、厄瓜多尔、玻利维亚、乌拉圭、巴西、哥伦比亚、海地和尼加拉瓜。
相反，墨西哥、哥斯达黎加、萨尔瓦多和洪都拉斯，是主要的稳定国家。

显示原版>>

Previous:美国记者盖耶访问危地马拉游击队后报道：危地马拉武装斗争组织良好并日益发展

Next:哥伦比亚和埃塞俄比亚建立大使级外交关系


南越各地人民武装加紧打击敌人

出版日期:1966.12.23
         期次:3078
         版次:3
         栏目:\[第三版]
副题:美伪步兵、海军陆战队、飞机、潜艇和车队接连挨打
文章正文:
【合众国际社西贡二十一日电】据今天上午宣布，美国海军陆战队在同共产党人的四小时战斗中投入了喷气机、武装直升飞机。这次战斗一直打到昨晚。
在岘港以南十五英里的这次战斗中友军伤亡轻微。这次战斗是在昨天黄昏时开始的，当时第五海军陆战队一连人遭到了估计约两连敌军的自动武器炮火的袭击。海军陆战队的第二连开进去同原先的一连海军陆战队联合，后来又开去了第三连。在昨晚七时四十五分共产党人撤退时战斗才停止。
【路透社西贡二十一日电】在潘切港口附近，一架直升飞机被猛烈的机关枪炮火击落，一个美国人受伤。
【美联社西贡二十一日电】美国海军陆战队在非军事区以南约十五英里的地区，同共产党部队发生了战斗。据说，海军陆战队的伤亡轻微。
一位越南发言人说，政府的一个步兵排在西贡西南十八英里的地方遭到伏击，伤亡重大。
【路透社西贡二十一日电】昨天在南越各地有零星的战斗。
陆军总部宣布越共在中央高地伏击了一个大约三十辆南越陆军卡车的车队，造成了轻伤。
在中央高地，越共昨晚以迫击炮轰击了在波来梅的一个孤立的特种部队营地。
【法新社西贡十九日电】越共在南越各地加紧了对政府军的压力。
对驻在边和省新渊的一个团指挥所发射了约二十发迫击炮弹。
十分钟以后，向岘港东南九英里的会安的一个小机场发射了七发迫击炮弹。
在这一天晚上，一支民团在越共袭击广治省一座桥梁时受到“中等程度的”损失。
全国总共发生了九起类似的事件。
【路透社西贡十九日电】美国内河巡逻艇昨天在湄公河三角洲的一条运河上同岸上的越共炮手进行了一次激烈的战斗。
四艘巡逻艇受到了猛烈炮火的袭击。两艘巡逻艇受伤，其中一艘受重伤。

显示原版>>

Previous:蒋帮借“户口普查”在台湾大搜捕

Next:美「专家」惊呼：南越游 击队是强有力的作战部队


瑞典报纸说美致函吴丹是玩花招

出版日期:1966.12.23
         期次:3078
         版次:3
         栏目:\[第三版]
眉题:早上增派军队 晚上呼吁“停火”
文章正文:
【本刊讯】瑞典报纸《每日新闻报》二十日发表社论，题为《约翰逊和越南和平》。
社论说：“美国政府玩了一个非常危险的花招。在加紧越南战争活动的同时，抛出了和平这张大牌。美国正式向联合国首脑吴丹呼吁，要求设法停战。实际上，这是约翰逊再一次玩弄老的两手策略：同时显示战争能力和和平愿望。
“如果总统早就准备好了致吴丹的呼吁，那么上周进攻河内就没有意义了。同样反常的是，星期一早晨派援军去越南，晚上就在联合国搞和平花招。诚然，美国发言人一直持这种说法：不要把轰炸河内‘郊区’当做是战争升级。另一方面，那些谎言、半谎言、无稽之谈、无根据的猜测和虚假的乐观……在越南战争中起了很大作用，使得美国面临这样的风险：每发表一个新的声明，局势就愈糟。”

显示原版>>

Previous:阿联报纸评美国要吴丹加紧搞“和谈”/美希望的“和平”是全世界人民不能接受的投降

Next:戈德堡又发表声明：催吴丹加紧“和谈”阴谋奔走


苏美进一步勾结：一个条约刚签妥 另一默契又达成/外电报道：苏美代表在联大鼓吹签订防止核扩散条约

出版日期:1966.12.23
         期次:3078
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社联合国十七日电】联合国今天晚上，以鼓掌通过方式支持人类的第一个关于只把月球和外层空间用于和平方面的国际法。
政治委员会表示希望，这个历史性的空间条约将得到“最广泛的遵守”，因此共产党中国尽管不在这个国际机构内，但是使它成为一个签字国的大门敞开着。
美国和苏联都欢呼条约是走向和平、裁军和禁止核武器扩散的重要的第一步。
【美联社联合国十七日电】戈德堡十七日表示，希望一个禁止把外层空间用于战争目的的条约，可以成为一个禁止扩散核武器的条约的前奏。
他是在联大政委会上发言的。
苏联代表费德林赞扬印度、阿联、墨西哥和其他国家在制订条约草案方面所进行的工作。他还满意地提到波兰的拉赫斯教授所起的“重要作用”。
他展望未来并说：“主席先生，人们切不可忘记，人们一分钟也不能忽视，还有一些最重要的裁军问题没有得到解决，那就是禁止使用核武器的问题，甚至不扩散核武器的问题也还没有解决……人们必须认识到，如果眼前的在地球之上的问题在最近的将来还得不到解决，世界将继续面临威胁。这个条约尽管是非常重要的，自然也不能认为它将代替裁军方面所有那些在根本上说来是非常重要的协议。
“美国和其他一些国家正继续阻挠缔结这种协议。”

显示原版>>

Previous:意大利一公司代表抵苏商谈在苏建两个工厂问题

Next:第二十一届联大收场


苏修正加速复辟资本主义

出版日期:1966.12.23
         期次:3078
         版次:4
         栏目:\[第四版]
眉题:日一教授著文谈访苏观感
副题:文章指出，苏联官僚主义严重，行贿成风，黑市商人到处可见，工资悬殊大，与资本主义国家没有不同之处
文章正文:
【本刊讯】日本《文艺春秋》十二月号特刊登载东京大学西洋史学教授林健太郎写的一篇文章，《通过我的切身感受论苏联——两个月的访苏之行的总结》。摘要如下：
我住的旅馆是在莫斯科的繁华街上，对面是高尔基街，叫做“明斯克”。
苏联旅馆的电梯吓破了我的胆。一踏上电梯，就砰当一声响，电梯沉下了两三寸。按了电钮，就咕冬咕冬地响起来，缓慢地上升。在日本来说，就是大正末期的电梯。苏联本来是用人造卫星同美国竞赛的科学技术先进的国家，可是为什么旅馆的电梯竟这样落后呢？
第二天早晨，我去餐厅吃早点。找了一张没人的桌子，刚要坐下，旁边的女服务员突然气势凶凶地说“不行”。到另一张桌子坐下，又一位老太婆出来说“不行”。这种情况连续发生了三次，我冒火了。用英语说：“到底什么地方才能坐？”于是第三个老太婆指着旁边一个有四人座位的桌子，那里已有三个客人，一个空位。
莫斯科旅馆的餐厅给我的第一个印象是非常坏的。有人经常说在苏联吃一顿饭要用三个小时。
然而，只要顾客动动脑筋，聪明一点，他们就非常热情。在付钱的时候，即使应该找回钱来，也说一句不用找钱了比较好。于是在下次到这个餐厅来的时候，首先找这位服务员，如果她认出就是上次放弃找钱的人，她会让你坐下，立即送来菜单。
“社会主义”的特点是存在按劳取酬。实际上，在苏联，大学毕业或者技术人员工资很高；体力工人，特别是不熟练的工人，工资是很低的。这一点，与资本主义国家并没有不同之处。
在苏联，从上到下都贯穿着官僚主义。
然而，这种官僚主义当然也有“漏洞”。
同我谈话的一位日本贸易商人说：“因为商业谈判老是谈不妥，我从日本给在莫斯科的分公司去了指示，让他同国营公司经理谈判。可是我来到莫斯科一看，据说分公司怎么也见不到经理。于是我亲自出马，原来有一位经理的女秘书，看来她是掌握着相当大的实权的。其实我也想到可能有这样的事，所以带来了日本的礼物，就把它送给秘书了。这样做了，我在同下面的人谈话时，这位秘书跑来说，经理马上会见你。还是贿赂最有效。”
这是“行贿”，不过这种行贿同我把找回来的零钱送给女服务员差不多，不是什么了不起的事。
归根到底，金钱就是交情的附属品。
我深深感到，没有一个国家象苏联那样还依然保存着在今天的日本早已没有了的“过时”的情况。最突出的证据就是莫斯科的街道。在主要马路的中央划着两条白线，中间只能通行一辆汽车。通常称之为“查伊卡”。“查伊卡”的字义是“海鸥”。它也是政府要人乘用的高级汽车的牌名。
总之，这是政府大人物通行的道路，他们坐车通过的时候，事前就有警察沿路站着，不管是绿灯还是红灯，汽车是不停地飞驰过去的。
苏联人民的日常生活同我们日本人的生活比较简陋得多，从这个意义来说，确实是穷苦的。
至今在苏联的街道上还到处可以看到排队买东西的现象。只要是新鲜的水果或者质量稍微好一点的衣服等“不粗糙”的东西一摆到店头，就立即造成排队的局面。
斯大林逝世以后的苏联有了显著的变化。这种变化和重要政策的改变是分不开的。出现了所谓利别尔曼方式。但是这个利别尔曼方式如何实行，有什么效果。还是有待于将来解决的问题。
如果今天作为一个游览客人到苏联旅行，那末，我们就会遇到苏联社会上一些无论如何都不可理解的奇妙现实。就经济问题来说，有一些事是共产主义的祖国所不应有的，因此，中国共产党谴责它“背叛”，也是理所当然的。第一就是所谓“美元商店”和旅馆里的酒巴间。如果再到旅馆的地下室去看看，那里有完全美式的酒巴间，陈列着苏格兰的威士忌酒、白兰地酒等等。在这里，苏联的货币卢布又是完全不能通用的。
在街上走走，不分昼夜，我们这些外国人就会遇到黑市商人挨到身边说卖给我东西吧。在黑市买美元的人是很多的。
有一次在深夜，我在从红场到旅馆的高尔基街上走着，两个青年用英语和我搭话，他说拿两个卢布换一个美元行吗？官价是一美元换九十戈比，我半开玩笑地说，三个卢布就换给你一个美元。不料我竟白白地挣了两个多卢布。而且据说这两个青年都是莫斯科大学经济学科的学生。
政府既然带头设置“美元商店”，发生这种现象也是必然的。我在前面说过，只要苏联人民认为贫困的生活是不足为奇的，那就可以说这是稳定的社会。但实际上，这种稳定已经开始在崩溃了。
我深深感到，在苏联社会上，从上到下都弥漫着官僚主义的无能气息，再加上制定了使人不需要很多劳动的“保护工人法”，因此，苏联经济的生产力是丝毫也不能迅速提高的。这就意味着苏联人民暂时还比我们更加“贫困”。只要这种贫困继续存在，街头上的黑市商人也不会绝迹。
黑市商人的存在确实表明社会稳定性已经动摇。

显示原版>>

Previous:美陆军参谋长抵南越活动

Next:利别尔曼说：苏已有六百七十多个企业实行“利润制度”


威斯特摩兰命令侵越美军和帮凶军在“圣诞节休战”后立即恢复军事行动

出版日期:1966.12.23
         期次:3078
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡二十一日电】美国人士说，威斯特摩兰已经向美军发出命令，在下周末四十八小时的圣诞停火结束的时候在这里恢复“正常的军事行动”。
【法新社西贡二十一日电】一位消息灵通人士今天说，在越南的美军和盟军已经奉令在圣诞节休战以后恢复“正常的军事活动”。
圣诞节休战定于星期六当地时间七点开始。
【合众国际社西贡二十二日电】在实行预定的四十八小时圣诞节停火前的最后一刻，北部诸省和非军事区附近的战斗正在加紧进行。
为期两天的休战，看来没有什么延长的希望，因为已经下令美国和自由世界作战部队作好准备，在四十八小时（休战）期限一结束立即“恢复正常军事活动”。

显示原版>>

Previous:戈德堡又发表声明：催吴丹加紧“和谈”阴谋奔走

Next:帝修串通一起对我进行诬蔑诽谤


锡兰反对党发表声明：要求政府恢复削减的大米配给量

出版日期:1966.12.23
         期次:3078
         版次:2
         栏目:\[第二版]
文章正文:
【印报托科伦坡二十二日电】锡兰反对党要求立即恢复两蒲式耳的大米配给。
如果政府不立即恢复被削减的配给量，这些反对党就要求它解散议会，要求人民批准这个急剧的政策改变。
反对党还要求，在前十一个月实行的紧急状态，失效后仅仅十二天，又恐慌和毫无根据地宣布实行的紧急状态，应当立即取消。
反对党的反应是在锡兰自由党、平等社会党和莫斯科派共产党的领导人发表的一项联合声明中作出的。
这项声明是在二十日反对党领导人举行会议后发表的。据报道，在会上，他们决定在这个问题上不采用议会外的手段。据报道，他们已经决定预先通知要在这个问题上提出对政府的不信任动议案。
这项声明谴责了政府的行动，它说，反对党确信，政府削减大米配给，是为了满足锡兰要求援助的那些国际金融家坚持的要求的，而并不是由于大米供应严重缺乏的结果。
它说，“它不是突然作出的决定，而是政府计划和努力了很长时期的一个决定”。
声明说：“免费发给削减后的配给量一蒲式耳大米这种拙劣的诡计，是骗不了任何人的。”声明又说，“清楚的事实是，人民现在将不得不多付出至少两、三倍的钱，购买他们过去许多年来按定量配给所得到的同等数量的大米。”
声明说，“政府对外国和本国的既得利益者表现得非常慷慨，而对象人民基本粮食的切身利害问题，能如此无耻地和如此残酷地采取行动，它不配再继续当政。如果政府不立即恢复削减的配给，“我们要求它解散议会，要求人民批准这个政策的急剧改变。”

显示原版>>

Previous:戈登到委内瑞拉活动

Next:蒋帮借“户口普查”在台湾大搜捕


意大利一公司代表抵苏商谈在苏建两个工厂问题

出版日期:1966.12.23
         期次:3078
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科十二日电】意大利的奥利维蒂大公司今天开始在莫斯科会谈，这可能导致约两千三百万英镑的交易，以便在俄国建立两个工厂。
奥利维蒂率领这个公司的代表团昨天到达这里，预料这个星期的大部分时间将停留在这里。他将和苏联外贸部长帕托利切夫会谈。
奥利维蒂的一些专家还要在莫斯科讨论要建设的这两个工厂，这两个工厂将生产打字机、计算机和穿孔器装备，俄国在使数千个机构现代化的运动中非常需要这些东西。
据消息灵通人士说，奥利维蒂将为建设这些工厂提供知识和技术援助，预料这些工厂需要三、四年来建设。

显示原版>>

Previous:利别尔曼说：苏已有六百七十多个企业实行“利润制度”

Next:苏美进一步勾结：一个条约刚签妥 另一默契又达成/外电报道：苏美代表在联大鼓吹签订防止核扩散条约


英国从我国盗运走大批近代史重要资料

出版日期:1966.12.23
         期次:3078
         版次:1
         栏目:\[头版]
副题:其中包括许多关于太平天国的原始文件
文章正文:
【本刊讯】英国《卫报》十九日报道：
英国外交部从北京整理出来了西方收藏的罕见的中国近代史原始文件。
英国驻中国的外交官在一百五十年中收集的七十六箱文件中的二十四箱的内容——是中文的——现已分类编目。
现在正在档案局进行检定的这些文件中，包括看来是华南广东省从大约一七九○年到一八五八年的全部官方档案等“珍品”。还有许多关于太平军叛乱的原始材料。
其他历史奥秘包括鸦片战争和英国政府所以不参加十九世纪在中国兴起的改革运动的原因的真正原件。绝大部分文件是在一九五六年至一九六二年英国公使馆在北京搬房子时通过外交途径分批送往伦敦的。这些文件是在公使馆的档案中发现的，这些档案经过两次革命都未遭损失。
这些文件的时期是从一七九三到一九一一年，即中国历史学家所说的晚清时期。其中包括许多中国官方文件，有感丰皇帝用朱笔写的若干首诗。
以著名的中国问题专家、耶鲁大学的玛丽·赖特教授为首的美国学者正在筹集款项以把这些文件拍摄下来。（美国的）清代研究学会已发出了一项呼吁，要求筹集一万英镑，作为支付二千个微型胶卷的价款的基金。
现在在档案局的外交部中国文物包括：
一、广东省从大约一七九○年到一八五八年英军攻下广州为止的全部中国官方档案的一部分（现在只清出了一部分）。
二、驻北京公使馆的中国（或东方）秘书处从一七九三年到一九一一年的全部卷宗。这些卷宗，同广东省的卷宗一样，是用中文写的。
三、英国领事（从分布在中国各地的大约二十个领事馆）在十九世纪和二十世纪初叶的通讯。这种材料中的极大一部分是关于各个领事官员的个人事务的——有关他们的请假、提升和薪金的问题。
四、关于太平叛乱的可能是独一无二的文件。
五、十九世纪和二十世纪初叶的英国外交通讯（英文的）。
六、东印度公司在广州的交易的早期记录（一七九三到一八三九）。
英国博物馆的助理管理员埃里克·格林斯特德作的初步分类表明，这一收藏至少会使伦敦成为中国以外研究太平天国的最重要“中心”。随后在档案局进行的研究表明，与中国其他历史事实有关的文件肯定是同样重要的。

显示原版>>

Previous:中国十七年来取得真正惊人的经济进展

Next:刚果（布）《独立》周刊报道我援助说：中国和毛主席给刚果人民送来礼物


中国十七年来取得真正惊人的经济进展

出版日期:1966.12.23
         期次:3078
         版次:1
         栏目:\[头版]
眉题:英国物理学们德尔森不顾苏修竭力劝阻，九月间来我国访问。他在下面这篇访问中威赞我国建设成就，说现在西文能生产的东西，中国都能生产，有的超过西文，中国工业的进展简直令人难以相信。他强调说：
文章正文:
英国物理学家门德尔森不顾苏修竭力劝阻，九月间来我国访问。他在下面这篇访问记中盛赞我国建设成就，说现在西方能生产的东西，中国都能生产，有的超过西方，中国工业的进展简直令人难以相信。他强调说：
【本刊讯】英国广播公司《听众》杂志八日刊载库尔特·门德尔森的一篇谈我文化大革命的文章，摘要如下：
（原编者按：门德尔森是牛津大学物理学讲师。他著有《绝对零探讨》《晶体物理学》等书。）
九月间我在莫斯科参加了一次科学会议，接着，我应中国科学技术协会的邀请前往中国。我的俄国同行听说我要去，而且带着妻子去，他们都目瞪口呆了。根据他们了解的情况，中国乱嘈嘈的，外国人去肯定不安全。他们竭力劝阻我们，不要鲁莽从事。这些阴黯的预言同我们在北京机场接到的美丽的花束形成奇怪的对照。
然而，驱车进城之后，我们立即注意到里面非常热闹。大批带着红臂章的年青人兴高采烈地在街上???Q。还没有写标语或者贴毛泽东像的墙壁上全都贴满了一张又一张写着密密麻麻的字的纸。原来这都是一些建议——由个人、小组或者组织提出——要求在国家生活中作出改变，包括从街道改名到缩小收入差别等方面。不久我们了解到，这种情况不限于北京。各处的人们都以极大兴趣研究这些建议，不管最后结果是如何，这无疑表明了文化水平之高。
我们所到之处都可以看到文化革命。
我们根本看不到有仇视外国人甚至不友好的迹象。后来在国庆节的时候，我们在北海公园和颐和园跟一批度节日的年青人在一起，各处的反应都是一样，殷勤和友好的招呼——有时用英语招呼，并且赠送诸如毛泽东纪念章或照片等小纪念品。有时我们的中国朋友和翻译人员在人群中同我们隔开了，我想知道没有他们有没有关系，因此我独自离开旅馆上街。谁也没有打扰我，每当我的眼光和中国人的眼光相遇的时候，总是看见友好的微笑。我们发现，对外国人采取这种友好态度还表现在舆论最敏感的晴雨表——孩子们身上。
我们看到的文化革命的情况，给予我们的印象是一次经过谨慎计划和有效组织的演习。在这样一个巨大的运动中，可能有热情稍为过头的情况。例如，我们在有些博物馆里就看见残余的谴责“旧文化”的标语，有些少年把这些纸张贴在明朝的石像上。现在所有博物馆都关门了，只对来访的外国人开放。在浙江的一座大宝塔前面，我们发现一个通告，说这座宝塔不是“资产阶级遗物”，而是属于无产阶级并且应加以保护的国宝。我们没有看到什么真正的破坏，可能发生过的破坏同共产党政府过去进行的而现在仍然继续进行的维修和重建历史遗迹的巨大计划相比是微不足道的。
对我们来说，毛泽东受到无限奉承，而对中国人来说，这仅仅是表扬这种使经过了一世纪的衰退和苦难的中国重新成为一个伟大和繁荣大国的精神。
我完全意识到我使用了“繁荣”这个字眼，因为只有这样我才能说明中国在十七年内取得的真正惊人的经济进展。农业方面的进展，尤其是自从我一九六○年初首次访问中国以来看到的工业方面的进展简直令人难于相信。当时，人们正在为开始工业化而斗争，而现在，实际上西方能生产的东西没有一件是中国不能生产的，从商船到摩托车，从计算机到电子显微镜，从高级合金到合成胰岛素。顺便提一下，在最后这一方面他们超过了我们。在中国人看来，取得这种奇迹的根本原因是毛泽东的领导。在他们看来，毛泽东思想就是指导七亿双灵巧的手在七亿个聪敏的头脑的帮助下完成使中国重新强大起来的任务的意志和方向。
从苏联来到中国，我们看到中国消费品品种这样多，什么都买得到，都感到吃惊。在大小城市、甚至村镇里，都充满了商品，除了购买毛泽东著作或毛泽东照片以外，我没有看见人们排长队。人们进入百货商店和市场，像在西方城市一样挑选商品。舒适的生活实现了，这似乎就是进行文化革命的主要原因之一。
当我在四年前访问中国的时候，高跟鞋和精美锦缎等奢侈品都出现了。新的特权阶级的舒适生活可以看见了。我认为，这就是文化革命打击的对象。文化革命告诉年青一代：他们自己没有直接经验的这场斗争没有结束，他们的面前有一个任务。它警告他们：如果他们软化了，占领台湾和正在越南作战的敌人将把过去的坏日子带回来。文化革命要求他们学习和信奉毛泽东思想，这意味着要他们尽力继续前辈的艰苦工作以取得改善。

显示原版>>

Next:英国从我国盗运走大批近代史重要资料


「以炸迫和」失灵 美统治集团慌乱

出版日期:1966.12.24
         期次:3079
         版次:3
         栏目:\[第三版]
副题:美军政头目对轰炸越南北方的作法发生争吵
文章正文:
【美新处二十一日电】克拉夫特就华盛顿关于轰炸北越问题的辩论加紧一事发表了评论，参加辩论的有约翰逊、与国家安全委员会有关的人员、国务院和国防部的高级官员。克拉夫特写道：
争论非常复杂，不能只是简单地划分为鹰派和鸽派。但是为了便于分析，分成两边还是有好处的。
一边以麦克纳马拉为首，用比较温和的话来说，这一边对于轰炸的价值是表示怀疑的。在他们看来，轰炸北方在推进它的政治目的方面并没有取得什么进展，它的政治目的就是削弱河内政府把战争打下去的决心。这种估计显然得到中央情报局最近估计的证实。
在拦阻从北方流入南方的供应品和军队这一方面，怀疑派承认轰炸无疑产生了一些影响。但是他们认为这种影响并不是决定性的。
另一边是拥护轰炸派，以参谋长联席会议、国务卿、负责国家安全事务的总统特别助理华尔特·罗斯托为首。从轰炸的军事目标来看，拥护派认为效果是好的。他们争辩说，要不是对北方的轰炸打断了供应线并破坏了石油库和弹药库，叛乱分子在南方的努力就会来得更为有效和成功得多。关于轰炸的政治方面，拥护派承认，轰炸在使河内政府停止支持南方的战争方面，并没有产生决定性的影响。但他们把在这方面的失败，归咎于轰炸行动不够猛烈。他们争辩说，如果加强压力，河内就会开始停止支持南方的战争。
在对这两种论据作出判断的时候，一种非常强大的倾向是进行一次实效的测验——来看看实行一次停炸能取得什么好处。根据经验以及对北越所发表的谈话的理解所得出的回答是，暂停轰炸不大可能会使河内改变态度，正是由于这个缘故，麦克纳马拉现在在政府的高级官员中几乎是孤立的。也正是由于这个缘故，政府首先要求吴丹试探对方的态度而不是提出暂停轰炸的建议。

显示原版>>

Previous:腊斯克哀叹美搞“和谈”未成是今年最大失败

Next:吴丹可能利用国际监委会搞“和谈”活动


澳门蒋帮机构被迫扯下伪旗和蒋贼像

出版日期:1966.12.24
         期次:3079
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港二十三日消息：在祖国广大人民和澳门爱国同胞的强大压力下，澳门的蒋匪帮机构二十二日已纷纷把蒋匪帮的狗牙旗和蒋介石像除下，若干头面人物已离澳逃港。
澳门黑纱湾区一间蒋匪机构×州同乡会主席林某，二十二日晚七时许，动手将日夜悬挂于会所内外的狗牙旗除下。
据说，林某和他的老婆、儿子一齐动手除旗时，神态异常恐慌。
【中央社台北二十二日电】行政院在二十二日举行的院会中，曾讨论外传澳门遣送七名中华民国人民到匪区的事件。
外交部长魏道明在报告中说，外交部正向葡萄牙政府严正交涉中，但是还没有获得葡国的正式答复。

显示原版>>

Previous:日中旅行社社长撰文说：中国民航机最安全

Next:蒋帮报纸叫嚷不要“错失反攻良机”


反动派总是搬起石头打自己的脚

出版日期:1966.12.24
         期次:3079
         版次:2
         栏目:\[第二版]
副题:美在沙特阿拉伯的两处输油管道被炸毁
文章正文:
【法新社开罗二十一日电】《金字塔报》今天报道，阿拉伯湾民族主义者人民联盟破坏了美国在沙特阿拉伯的“泛阿拉伯油管公司”的两处油管。
这家报纸说，这些油管是在十二月十一日和十二日分别发生的两次事件中被炸毁的。
这则消息是在前国王沙特到达这里之后埃及报纸发起反对费萨尔国王的猛烈宣传攻势同时出现的。
这条油管是联结阿美石油公司（也是一家美国经营的公司）所开采的油田和把石油输送到地中海的石油输出港塞达的。
【中东社开罗十九日电】据《金字塔报》特派记者报道，沙特阿拉伯的基赞和纳杰兰地区在过去两天中又接连发生了爆炸。这家报纸说，在这个期间内，这两个地区发生了五、六次新的爆炸。内政大臣和国防大臣下令在这两个地区采取紧急措施，完全封锁同也门的边界，在这些地区进出的人要经过彻底的搜查。
据报纸报道，这两位大臣还指示检查住在基赞和纳杰兰的也门人的身份证。

显示原版>>

Previous:美报鼓吹美迫使苏修分担向印供粮

Next:美国务院宣布：约翰逊同杜尔交换信件


蒋帮报纸叫嚷不要“错失反攻良机”

出版日期:1966.12.24
         期次:3079
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《工商日报》二十一日发表社论，叫嚷蒋帮“深入检讨敌情，具体制定方案”，展开“积极的，革命的行动”。
社论说，“目前的环境，显然是静不如动。”“现时大陆已进入内外煎迫的严重关头，此时正是国军誓师出击之日，如果错失如此良机，我们就无法想象未来的日子。”“国军长期处于守势，年龄、斗志俱会随时间的消逝而发生变化。形势要动，军队也需要战斗，这是眼前的大势所趋。”

显示原版>>

Previous:澳门蒋帮机构被迫扯下伪旗和蒋贼像

Next:印度政府再次削减粮食配给量/美官方对苏修决定向印供粮二十万吨表示赞赏


腊斯克哀叹美搞“和谈”未成是今年最大失败

出版日期:1966.12.24
         期次:3079
         版次:3
         栏目:\[第三版]
副题:表示非常希望吴丹的活动能够取得一些“进展”
文章正文:
【美新处华盛顿二十一日电】下面是国务卿腊斯克于十二月二十一日在这里举行的记者招待会的记录（准许直接引用）（本刊作了删节）：
腊斯克：对于报道国务院新闻、有时泄露国务院秘密的记者团的杰出的优秀的成员致以节日的祝贺。
第二十一届联合国大会已在昨天下午结束。
大会从许多方面讨论了越南问题，虽然这个问题并没有正式列入议程。在桌旁和走廊中讨论了这个问题。显然这是建立持久和平方面的一个最危险的重要问题。
我们感到遗憾的是，没有让联合国处理这个问题并设法取得解决。这主要是由于河内和北京的态度，它们一再坚持这个问题由联合国处理是不适宜的。
你们知道，我们已经建议秘书长尽最大努力使这个问题得以进行讨论，我们非常希望在这方面能够取得一些进展。
问：国务卿先生，谈谈戈德堡大使在写给秘书长的信里说的话，他说了
——他使用了一些含义相当广泛的措词，因为他说他请求“你采取你认为是必要的任何步骤以促成必要的谈判。”
由于人们可能认为这句话含意广泛得可以同民族解放阵线进行某种谈判了，所以从美国来说这是不是表明政策上有了变化？
答：我不想对它作什么具体的解释。十七个不结盟国家去年表明，它们认为应当进行没有先决条件的谈判。我们说，好，我们觉得这是个好主意。对方却拒绝了这个建议。
我们准备在任何一方不提出任何先决条件的情况下来谈这个问题。我们准备同对方就先决条件进行初步讨论，如果他们希望讨论这些问题的话。我们准备参加会议。我们准备举行双边讨论。我们准备利用中间人。我们准备进行审慎的、秘密的接触。
但是很难找到有甚么人准备认真地讨论如何使这个问题得到和平解决。
秘书长在联合国压倒多数的一致支持下宣告连任。
你们都知道，他是非常关心这一影响世界和平的大问题的。
因此我们将乐于看到秘书长利用他所拥有的最广泛的权力来探索就和平结束这个问题进行认真讨论的可能性。
问：你用“对方”这个字眼是否专指河内，这个字眼是否包括民族解放阵线？
答：这个，我们没有同秘书长谈任何一种先决条件，因此我认为我不必在这里谈这个问题。
问：你是否发现河内方面或民族解放阵线方面对达成较长时间的圣诞节休战或讨论把休战延长到新年的条件感兴趣？
答：不，我没有。从他们所发表的声明看，情况倒恰恰相反。
问：现在已经接近年底，我不知道，你是否能扼要谈谈，你认为哪些是这一年的主要成就和挫折，你对明年的展望如何？
答：……我认为，在这过去一年，就东欧而论，我们看到东西方之间的接触继续增加。
看来，大家感兴趣的是，设法使这些东西方之间的隔离置于控制之下，并且在可能的情况下设法在军备方面或在贸易方面以及文化交流等方面找到意见一致之点。我希望这是一种将继续下去的趋势，从而我们能够开始看到这两大国家体系之间的紧张关系能有一些比较永久性的缓和。
我认为，在亚洲，我们现在知道，北越用武力统治不了南越。我们看到亚洲自由国家恢复了信心和希望。
一九六六年中最大的失败就是没有能够找到办法使这个越南问题移到会议桌旁或实现和平解决。我非常希望在一九六七年会有可能做到这一点。
问：联系到这一点与最近给秘书长吴丹的声明，我们是不是说，我们将同意一场长期的或半永久性的停火，一场简单的停火？
答：这个，我们是说，我们认为，秘书长应当最充分地行施他的职权来探索为使这个问题和平结束而同对方进行负责的讨论的一切可能性。对这个问题我不想比戈德堡大使信里的内容说得更详细了，因为秘书长本人在这个问题上应当有最大程度的活动自由。

显示原版>>

Previous:美一官员到坦桑尼亚活动

Next:「以炸迫和」失灵 美统治集团慌乱


罗马教皇发表圣诞文告又鼓吹「延长节日休战」期限

出版日期:1966.12.24
         期次:3079
         版次:3
         栏目:\[第三版]
文章正文:
【路透社梵蒂冈城二十二日电】保罗教皇今晚再次呼吁越南战争双方延长即将到来的休战期限并开始和平谈判。
他在通过梵蒂冈电台向全世界广播的圣诞文告中说，他想表示他满意的心情，并赞扬双方在圣诞节期间安排短时间的休战。

显示原版>>

Previous:塞拉西致函苏美英首脑和吴丹等鼓吹圣诞节和新年“ 谋求和平”

Next:法《费加罗报》说：美为侵越战争所付代价空前昂贵


毛主席语录

出版日期:1966.12.24
         期次:3079
         版次:1
         栏目:\[头版]
文章正文:
捣乱，失败，再捣乱，再失败，直至灭亡____这就是一切反动派对待人民事业的逻辑，他们绝不会违背这个逻辑的。《丢掉幻想，准备斗争》

显示原版>>

Next:毛主席著作是指导各国人民斗争的明灯


毛主席著作是指导各国人民斗争的明灯

出版日期:1966.12.24
         期次:3079
         版次:1
         栏目:\[头版]
眉题:几内亚一留古学生写信给毛主席表示他对中国的热爱
文章正文:
【本刊讯】哈瓦那消息：几内亚在古巴的一位留学生二十日将一封给毛主席的信交给新华社记者。他对记者说，毛主席的著作，中国无产阶级文化大革命的成就，中国红卫兵的革命行为促使他写这封信，以表达几内亚学生对中国的钦佩和热爱。
他说，每当他回国休假的时候，他亲身体会到中国人民对几内亚人民的支持和援助日益增长，中国和几内亚两国人民的友谊日益发展。为了表达几内亚青年对毛主席、对中国人民的无限热爱，他很久就希望写这样一封信。
这封信的全文如下：“毛主席同志：
我对全体中国人民怀着无比的景仰，中国人民在您的领导下极其关心全世界人民彻底解放的希望的实现，在国内和国际上一贯地为此努力奋斗。
我细心地研读您的著作，您的著作是指导各国人民斗争和发展的不灭明灯。我对您的著作永远怀着不知饱足的巨大兴趣，我为获得的成果感到十分幸福。
我在结束这封信以前不能不向红卫兵的同志们致以最美好的祝愿，他们是文化革命的闯将，热诚地履行其革命义务，这些义务已成为全世界一切进步青年的义务。文化革命说明了中国人民和青年的觉悟程度。
毛泽东同志，请您相信，我和我的同胞们都十分感兴趣地学习您的著作，我们将同中国兄弟们肩并肩地进行文化革命。
祝您新年幸福快乐，同时我希望能收到蒙您亲自签名题赠的一本书。
致热烈的革命敬礼。”

显示原版>>

Previous:毛主席语录

Next:外电报道：澳葡当局派出代表同我方会谈


美报鼓吹美迫使苏修分担向印供粮

出版日期:1966.12.24
         期次:3079
         版次:2
         栏目:\[第二版]
副题:说美驻印大使因对印粮荒 严重感到沮丧而准备辞职
文章正文:
【本刊讯】美国《洛杉矶时报》十三日刊载阿瑟·多门从新德里发出的一则报道，摘要如下：
腊斯克和美国大使鲍尔斯（十二日在新德里）进行了长谈，结果引起了鲍尔斯不久即将宣布辞职的猜测。据鲍尔斯的亲密助手们报道，鲍尔斯所以考虑辞职，既是因为身体不好，也是因为他对印度的糟糕的粮食情况感到沮丧。由于粮食危机是需要通过长期的措施才能解决的问题，所以在最近的将来没有解决的可能。但是，据接近鲍尔斯的人士报道，这位大使认为，迟迟不宣布给印度美粮的新许诺只会使本已不妙的局势变得更糟糕。
然后，另外还有一种看法。那就是，美国如果能迫使其他国家，特别是拥有充足的粮食储备的苏联也参加给印度粮食的工作，就能比它单枪匹马担负这项巨大的任务得到更多的好处。
美国如能迫使苏联出力来减轻（印度的）粮食危机，那就不仅能分摊粮食的开销，而且实际上还能戳穿苏联所谓粮食是要使印度政府唯命是从的附带条件的援助这种宣传论调。因此，根据这种看法，迫使苏联表态的政策将能使华盛顿和莫斯科在援助印度这样的不发达国家方面形成更加牢固的共同利益，从而将能缓和两国之间的紧张关系。

显示原版>>

Previous:日众院决定二十七日解散明年一月大选

Next:反动派总是搬起石头打自己的脚


美国务院宣布：约翰逊同杜尔交换信件

出版日期:1966.12.24
         期次:3079
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十七日电】国务院宣布，约翰逊总统和几内亚的杜尔总统一致同意忘掉今年十月发生的不愉快的事件，并“在相互谅解和友好的基础上”合作。
新闻发布官麦克洛斯基十七日在记者招待会上说，杜尔十一月份曾写信给约翰逊，约翰逊的复信已由美国大使麦基尔文十二月十四日在科纳克里交给这位几内亚国家元首。
麦克洛斯基说，这两封信表达了两人的希望：两国之间的关系将在相互谅解和友好的基础上发展。
他又说，这一希望已由杜尔在他同麦基尔文的谈话中证实。
麦基尔文已在上周返回科纳克里。麦克洛斯基今日证实此事时说，这位外交官已飞返科纳克里“同几内亚政府讨论两国关系的现状。”

显示原版>>

Previous:反动派总是搬起石头打自己的脚

Next:美一官员到坦桑尼亚活动


美一官员到坦桑尼亚活动

出版日期:1966.12.24
         期次:3079
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据坦桑《民族主义者报》二十日报道，正在访问坦桑尼亚的美国负责非洲事务的助理国务卿帕尔默说，他昨天“同尼雷尔总统举行了一次极好的会谈”。
坦桑尼亚住房部长昨天设午宴招待了他。据报道，昨天桑给巴尔第一副总统卡鲁姆接见了帕尔默。
昨天帕尔默还访问了达累斯萨拉姆大学，并同大学校长交换了意见。今年十月，有几百个学生因参加了帝国主义煽动的反政府的示威而被坦桑尼亚政府开除了。帕尔默说，他希望，在不久的将来这所大学将成为世界上最好的大学之一。
帕尔默在亚的斯亚贝巴主持了一次美国驻非洲的使节的秘密会议。他在来到坦桑尼亚之前，曾访问过肯尼亚和乌干达。

显示原版>>

Previous:美国务院宣布：约翰逊同杜尔交换信件

Next:腊斯克哀叹美搞“和谈”未成是今年最大失败


美英一批舰只停在香港海面

出版日期:1966.12.24
         期次:3079
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港二十二日消息：美帝国主义航空母舰“珊瑚海号”连同一批美舰二十日驶进香港海面。至二十二日下午二时止，停泊在香港海面的美舰共八艘。今天停泊在香港海面的英国战舰共十一艘，其中包括直升机航空母舰“豹号”。

显示原版>>

Previous:杀人凶犯傅基利狼狈逃港

Next:日中旅行社社长撰文说：中国民航机最安全


日中旅行社社长撰文说：中国民航机最安全

出版日期:1966.12.24
         期次:3079
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《大公报》十七日译载日中旅行社社长菅治不二男发表在十一月二十七日日本《东风》报上的一篇文章，摘转如下：
在日本，航空悲剧多得使人心惊胆战，大批的人成为无辜的牺牲者。特别是十一月十三日发生的日航「ＹＳ—一一」客机在松山失事，五十一人全部丧生，其中有十几对刚刚结婚迈出新婚旅行第一步的年青夫妇。
我所主持的「日中旅行社」自去年三月开业以来，已经有三千多旅客通过本社访问过中国，他们回国后众口一致地称赞：「中国的民航机安全得很！」
谁都知道一九四九年秋天新中国诞生以前，旧中国的科技落后得可怜。但是事实却是自一九四九年秋天新中国成立之日起，十七年来从未发生过航空事故。这一事实令人吃惊。我因为旅行社的关系，每年至少要到中国去一次，每一次在中国坐飞机一点也不感到担心害怕。
对于操纵飞机的技术我是外行，但是有国际观光事业的专家，看到中国民航机驾驶员的操纵技术及机场方面、飞机起飞前后的细致准备和检查工作，都一致称赞不已。例如日本「藤田旅行服务社」的常务董事富冈，今年初作为日本旅游事业访华代表团的团员到中国旅行参观。他对我说：「中国驾驶员的驾驶技术真是第一流的。从广州飞北京无论是去和回来，我都特别注意飞机起飞和着陆时的一瞬间飞机的反应，确实是平稳、熟练的操纵技术。短短的时间内中国有这样高的民航水平，确实不易。」
富冈是国际旅游业的巨子，而且身为旅行社的常务董事，世界上许多先进国家他都去过，对于各国民航事业、民航飞机、操纵技术，他都很熟悉，是这方面的专家。上面只是举的一个例子。中国民航以「安全第一」为座右铭，绝对不冒险做一切不应做的事，加上驾驶员高度的责任心和熟练的驾驶技术，中国民航迄无事故发生并不是偶然的。
中国的飞机场，无论是北京、上海大城市或武汉、郑州、杭州、南京、长沙等地的都有共同的特点，就是占地广阔，花木扶疏，跑道够长够宽，清洁整齐，好像是一座极大的花园。特别是北京和上海的机场，规模极大，不论今后起飞、着陆的飞机要增加到多少班次也能充裕有余。
中国的民航事业的根本方针就是为中外人民真诚服务，而不着眼于「赚钱」。这同日本民航事业一切以商业利润为目的是完全两回事情。
尽管中国没有加入联合国的「国际民航组织」，但是机场设备、民航保险等安全设施完全达到「国际民航组织」规定的水准。正是因为中国民航事业极端尊重人的安全，责任心重，加上从各方面采取安全措施，就保持着十七年来从未出事故的纪录，旅客们在中国搭飞机无有不放心的。我本来不打算写这篇文章的，看到日本这次航空大惨剧和引起的种种议论，使我感到有不得不写之感，我要大声地说：中国就在我们的近邻，人家的民航事业和飞机的绝对安全值得我们借鉴。

显示原版>>

Previous:美英一批舰只停在香港海面

Next:澳门蒋帮机构被迫扯下伪旗和蒋贼像


日众院决定二十七日解散明年一月大选

出版日期:1966.12.24
         期次:3079
         版次:2
         栏目:\[第二版]
副题:报纸估计这将是自民党和在野党的一场激战，自民党的内部矛盾也将更趋尖锐
文章正文:
【东方社东京二十二日电】众议院已经决定在二十七日解散。预定在一月初发出大选的布告，一月二十九日投票。自从去年秋天以来，贪污腐化的事件不断揭发出来，佐藤业已陷入非常困难的处境。他想依靠以干事长福田为首的党内右派势力，谋求大选的胜利以摆脱这样的困难处境。以社会党为核心的四个在野党派认为形势对他们有利，都在全力以赴地扩张自己的势力，并借以追逼佐藤政府。报纸估计这次选举将是自由民主党和在野政党之间一场空前的激战。同时，自由民主党内部的反佐藤势力同佐藤派的矛盾将因大选而更趋尖锐。反佐藤的各派都估计在这次选举中将出现迫使佐藤下台的机会，正在以各种方式互相结合。有藤山派、中曾根派、松村派和赤城宗德、石田博英等中间派政治家参加的“促进整党协议会”在二十一日宣告成立，也就是这个结合的一种方式。
佐藤当初考虑在年内完成明年度预算的编造工作，以后再实行大选。这个计划现在也不得不放弃了，因为在明年度预算中提高零售米价，势必引起选民的指责。所以明年度预算的编造势必大大推迟到大选以后，而暂先编造一个明年四、五月的短期预算。
现在预料各党参加竞选的预定人数是：自由民主党四百二十八名，社会党二百零八名，民主社会党六十名，共产党一百二十三名，公明党三十二名，共计八百五十一名。
议席数是四百八十六个。

显示原版>>

Previous:英·甘地谈到苏供应粮食问题时说：苏联的问题是自己还在进口粮食

Next:美报鼓吹美迫使苏修分担向印供粮


塞拉西致函苏美英首脑和吴丹等鼓吹圣诞节和新年“ 谋求和平”

出版日期:1966.12.24
         期次:3079
         版次:3
         栏目:\[第三版]
文章正文:
【德新社亚的斯亚贝巴二十日电】埃塞俄比亚皇帝塞拉西已经呼吁联合国秘书长吴丹和美国、苏联、英国以及南北越的政府竭尽所能，在即将到来的节日休战方面，给越南冲突谋求和平。
埃塞俄比亚通讯社今晚报道，皇帝已经向吴丹、约翰逊总统、柯西金总理和威尔逊首相（日内瓦的印度支那会议两主席）以及南越阮高其总理及北越胡志明主席发出了内容相同的函件。

显示原版>>

Previous:吴丹可能利用国际监委会搞“和谈”活动

Next:罗马教皇发表圣诞文告又鼓吹「延长节日休战」期限


杀人凶犯傅基利狼狈逃港

出版日期:1966.12.24
         期次:3079
         版次:1
         栏目:\[头版]
副题:香港《世界夜报》说，看见中国人给澳葡当局下最后能谍，不能不使人兴奋得跳起来
文章正文:
【本刊讯】香港二十二日消息，沾满澳门同胞鲜血的杀人凶手傅基利，二十二日晨在两名司法警察的保护下，乘搭水翼船离澳进香港。
“东望洋”水翼船二十二日上午由澳门开出前五分钟，傅基利才登船。同行的有他的妻子。她以手帕掩嘴，恐怕被人认出面目。两人同坐尾舱。直到水翼船进入香港水域，传妻才放下手帕，在船舱走动。
《新晚报》报道说，澳葡当局至今仍有迹象制造紧张气氛，给人印象最深的，是澳葡陆军仍皆留营“候命”。澳葡当局属下陆军中的文员，也要留营，每天只准一小时回家。施维纳溜走后，仍采取紧急状态时所行的办法，葡兵不但候营，且一些负责人紧张万状，上班时也不离手榴弹。
【本刊讯】香港二十二日消息：香港报纸今天显著刊登我广东省外事处处长通知澳葡当局限期实现我方条件的消息。
《世界夜报》说，“不管是什么国籍的华人，当他在报上看见了中国人下哀的美敦书，而不是收哀的美敦书之际，他不兴奋得跳起来，其人大约很难称为有感情的有机体。”
反动报纸则叫嚷：“粤官方向澳府提强硬照会，节外生枝，局势又紧张”。《天天日报》说，“根据粤共外事处及北平的态度，他们对澳门政府的要求和干涉实显已超乎澳门居民的需要。”

显示原版>>

Previous:外电报道：澳葡当局派出代表同我方会谈

Next:美英一批舰只停在香港海面


外电报道：澳葡当局派出代表同我方会谈

出版日期:1966.12.24
         期次:3079
         版次:1
         栏目:\[头版]
副题:葡政府说嘉乐庇有权同中国代表谈判解决问题
文章正文:
【路透社澳门二十二日电】据这里的消息灵通人士说，澳门政府秘书长波治今天携带着葡萄牙履行中国的各项要求的计划访问了中国。
他们说，这次会谈是在中葡边界中国一边的拱北镇举行的。
波治返回的时候没有发表正式声明。传说中的这次会谈是紧接着他本人同柯正平进行了一次私下会谈以后举行的。柯正平是本地的一位商人，常常在澳门代表中国广东省政府。
【美联社澳门二十二日电】左派华人二十二日说，澳门葡萄牙总督已经向共产党中国的最后通牒屈服，派了两名代表去广州，并答应说今后将禁止所有国民党中国人在这个殖民地进行活动。
从澳门政府官员那里得不到任何证实。他们拒绝对北京新华社广播的七十二小时的最后通牒发表意见。
左派人士说，这两名代表在星期四午前越过边界进入共产党中国，刚好是在七十二小时期限截止以前。
这些人士说，这两名代表是澳门政府的首脑波治和一名澳门律师宋玉生。
左派人士说，共产党中国的占首位的要求是停止国民党中国的全部活动，包括救济从大陆中国逃出来的难民，并且从这个殖民地驱逐所有的国民党代理人。
【美联社里斯本二十二日电】葡萄牙政府今天说，澳门总督有全权会见任何真正的中国代表来解决任何问题。
这样说是为了回答共产党中国广东省政府发出的最后通牒。
外交部的一名发言人说，虽然官员说不知道有这个最后通牒，但是澳门总督嘉乐庇在得到的指示中可以安排这种会见和达成协议。这反映了葡萄牙希望不触犯共产党中国的要求的愿望。

显示原版>>

Previous:毛主席著作是指导各国人民斗争的明灯

Next:杀人凶犯傅基利狼狈逃港


吴丹可能利用国际监委会搞“和谈”活动

出版日期:1966.12.24
         期次:3079
         版次:3
         栏目:\[第三版]
副题:印、加谋划配合进行活动的方法
文章正文:
【美联社渥太华二十二日电】这里的提供消息的人士今天说，可以设想，联合国秘书长吴丹将利用加拿大—印度—波兰停战监督委员会作为一种设法在越南安排停火的手段。
但是，人们强调还没有迹象表明秘书长吴丹将会利用这条渠道作为一种同河内联系的方法。
这个成立了十二年之久的委员会是能直接进入南北越的唯一的组织。
【本刊讯】《印度斯坦时报》二十一日刊登的新德里消息说：“今天（二十日），查格拉在外交国务部长迪·辛格和外交部三位秘书参加的一次会议上研讨了越南局势。会上特别注意了戈德堡提交吴丹的美国建议。”
《印度快报》二十一日刊登的新德里消息说：“加拿大高级专员罗兰·米切纳在傍晚拜会了查格拉，同他交换了意见，以确定印度和加拿大作为国际委员会的成员能够怎么最好地支持吴丹的和平努力。”
【法新社渥太华十九日电】政府人士今天晚上说，加拿大欢迎美国要求吴丹干与越南问题。

显示原版>>

Previous:「以炸迫和」失灵 美统治集团慌乱

Next:塞拉西致函苏美英首脑和吴丹等鼓吹圣诞节和新年“ 谋求和平”


印度政府再次削减粮食配给量/美官方对苏修决定向印供粮二十万吨表示赞赏

出版日期:1966.12.24
         期次:3079
         版次:2
         栏目:\[第二版]
文章正文:
【印新处新德里二十二日电】印度报业托辣斯报道，苏联已决定赠给印度二十万吨小麦，以应付（印度）目前粮食的不足。
苏联的这一决定是柯西金总理在十二月二十二日转告英迪拉·甘地总理的。
苏联代办斯米尔诺夫在下午会见甘地夫人时把苏联总理宣布这一赠予的信件交给了她本人。
信件提到，苏联政府已向苏联有关的机构发出向印度运送小麦的必要的指示。运费将由苏联政府负担。
【路透社新德里二十二日电】印度政府今天把粮食配给量减少了八分之一，以便能有更多的粮食运往比哈尔和北方邦的旱灾区。
尽管苏联已答应立即提供二十万吨粮食，英迪拉·甘地的内阁在圣诞节以前的决定要采取这一撙节措施。
据了解，印度曾告诉俄国说它需要二百万吨到三百万吨粮食。
在举行内阁会议后发表的一项公告说，十一个大城市和三个主要工业区实行的每日配给量将从十英两减到八点七五英两粮食。
这样每月将能为干旱的东北地区节约二万吨粮食。
在实行非正式配给的地区，新德里政府已要求各邦政府研究所发放的配给量，以便在一切可能的地方减少配给量。
一位政府发言人说，作为一种节约的措施，将要求所有邦政府严格遵守限制宴会人数和官方宴会菜肴道数的命令。
这是为了造成“节约的风气和共同分担”目前旱灾灾情的气氛。
现在还要求邦政府确保这些限制也适用于小吃，避免讲排场和浪费粮食。
在法定粮食配给量作这种削减后，印度国内其他地区的情况仍较比哈尔好一些。比哈尔的配给量过去每天一直只有四英两，最近提高到六英两。
苏联小麦预料将能及时运到，以帮助弥补印度可望在二月进口的数量中由于美国迟迟不答应印度要的二百万吨粮食而造成的缺额。印度向美国提出要求已经有四个月了。
华盛顿已表明，如果没有其他国家的帮助，美国不能继续向印度供应粮食。它还暗示它希望印度本身能作更大的努力来帮助缺粮地区。
印度到现在已从苏联、加拿大和澳大利亚那里得到了总计六十万吨免费粮食的许诺。
（在华盛顿，美国国务院发言人今天说苏联赠予小麦是有帮助的。他说，他不知道华盛顿和莫斯科就印度的需要进行过任何磋商。）【合众国际社加尔各答十二月十六日传真】印度比哈尔邦帕鲁纳村的部族的妇女和儿童坐在地上等待免费施饭中心的施舍。这个邦有一千多万人由于今年年初以来的全面干旱和粮食危机而受到严重影响。

显示原版>>

Previous:蒋帮报纸叫嚷不要“错失反攻良机”

Next:英·甘地谈到苏供应粮食问题时说：苏联的问题是自己还在进口粮食


英·甘地谈到苏供应粮食问题时说：苏联的问题是自己还在进口粮食

出版日期:1966.12.24
         期次:3079
         版次:2
         栏目:\[第二版]
文章正文:
【印度报业托辣斯新德里二十一日电】总理甘地夫人今天在这里直率地宣布，印度政府不会在绝食威胁下接受任何政治要求。
她是在记者招待会上讲这番话的。当时，她回答关于锡克族领导人圣法特赫·辛格绝食和自殉以及普里的尚卡拉恰里亚绝食的问题。
她强调地说，“虽然有人在绝食，可是我们无意于考虑任何问题”。在一小时记者招待会上，总理谈到了印度的粮食情况，尤其是发生旱灾的比哈尔邦的粮食情况，谈到了国大党竞选前景并且回答了许多问题，其中包括越南、罗得西亚和货币贬值问题。
关于在大选后国大党议会党团领导权问题，她表明她将竞选。
她拒绝谈在最近一年她任总理期间“功过”情况。她诙谐地说，报纸在为她作出估价。
关于美国提供进一步的粮食供应问题，总理说，她“还没有获得消息”。
她几乎排除了苏联提供粮食援助的可能性。她说，“他们的问题是，他们自己还在进口粮食。”
总理在记者招待会结束时宣读了告全国新年书。
她说，“我要说的是，我们应该团结一致地正视我国面临的困难问题。虽然我们保留政党之间的分歧，可是我们应该尽力团结来正视国家面临的困难问题。”
甘地夫人今天在记者招待会上表示惊讶，因为一位记者提请她注意锡兰总理杜德利·森纳那亚克两天前的讲话。森纳那亚克说，在发生旱灾的北方邦和比哈尔邦数以千计的印度人在饿死。

显示原版>>

Previous:印度政府再次削减粮食配给量/美官方对苏修决定向印供粮二十万吨表示赞赏

Next:日众院决定二十七日解散明年一月大选


「亚运会」乒乓球单打结束

出版日期:1966.12.25
         期次:3080
         版次:3
         栏目:\[第三版]
副题:水谷川信彦败给南朝鲜选手
文章正文:
【合众国际社曼谷十二月十九日电】朝鲜的金忠勇今晚没有让日本把亚洲运动会乒乓球比赛的全部金质奖章席卷而去，在男子单打决赛中打到第五局击败了长谷川信彦。
这位二十三岁的汉城烟草垄断企业的职工以十二比二十一、二十三比二十一、二十一比十七、十一比二十一、二十一比十六打败了十八岁的爱知技术学校的学生长谷川。
在第三局时，长谷川从后面追到十五平，但是金利用了对方的失误以二十一比十七赢了这一局。
【美联社曼谷十二月二十日电】日本十九日在亚洲运动会的单双打乒乓球比赛中拿走了五枚金质奖章中的四枚——而它的教练却感到大为失望。
日本人原来预料可以赢得全部五枚金质奖章和全部五枚银质奖章。
结果是南朝鲜赢走了一枚金质奖章，两枚银质奖章。
日本的教练、三度获得世界冠军的荻村伊智朗说，日本在这里的成绩“比预期的差得远。”他尤其对失去男子单打冠军感到遗憾，在这个项目中，朝鲜的金忠勇打败了日本的二号选手长谷川信彦。
这位日本教练在评论长谷川的令人震惊的失败（这是自从第二次世界大战后日本第一次输给了朝鲜，使它得到一个冠军）时说：“金所以赢是因为他打得好。我预料他明年参加在斯德哥尔摩举行的锦标赛时，将打得更好。但是日本和朝鲜都不能打败共产党中国。”
在荻村看来，第一流的男子选手“目前停滞不前，而比较弱的国家，如新加坡、马来西亚和印度尼西亚则有了进步。女子选手显得非常熟练，特别是朝鲜人，我对泰国和印度尼西亚的选手也有深刻的印象。”

显示原版>>

Previous:第五届“亚运会”收场

Next:球场上殴斗丑态百出 /一名观众被踩死多人挤伤


德新社报道：苏修经济倒退政策遭到工人抵制/苏修最近对工人采取制裁手段

出版日期:1966.12.25
         期次:3080
         版次:4
         栏目:\[第四版]
文章正文:
【德新社莫斯科二十二日电】（记者：克兰）苏联共产党的领导人已发动一个运动，主要对莫斯科以南的图拉州工业提高劳动热情和对旷工现象作斗争。
党中央委员会的一项正式布告今天谈到该地区显然由于劳工争吵而造成的“劳动时间的很大损失”。
莫斯科的西方人士从这项布告的要旨得出结论：苏联新的经济改革看来遇到了工人的抵抗。
中央委员会声称，图拉州的许多党组织没有足够地提高“主管当局对加强工厂纪律和秩序的责任感”，它们没有充分利用“社会影响和法律规定的行政措施来反对旷工和破坏纪律的现象的各种可能性。”它阐明了由于党委会领导人的“过失”在教育工人和提高劳动热情上的缺点。
莫斯科的观察家想象，图拉州的工人提出了许多要求，特别是要求改善一般生活水平，因为中央委员会“劝告”图拉区委会改善若干条件，其中包括公共运输和饭盒食品。
因为中央委员会建议采取措施不仅提高图拉州而且提高所有苏维埃共和国的劳动热情，所以这里的人们认为旷工和违犯纪律的事件并不仅限于图拉州。报纸在简单报道柯西金总理最近访问高度工业化的顿涅茨盆地的工厂时，经常提到“劳动纪律”一词。
仅在本月初，政治局委员谢列平在访问加里宁以后说，那里的工人抱怨说，提高产品质量的新要求实际上正在压低工资。
今天中央委员会的布告说，各检查机关和苏联最高法院不得不监督严格执行劳动法和保证及时处理劳工争吵案件。
【塔斯社莫斯科二十二日电】苏共中央建议全国各级党组织“保证改建对劳动人民自觉的对待劳动和严格遵守纪律的教育工作”。建议各部和各主管机关采取改进生产计划工作和劳动组织的措施。
苏共中央决议中说，在报刊、影片和文学中必须“反映出劳动者、物质福利的创造者的全部伟大，教育人们深深地尊重和感谢作为我们社会的先进的、最有组织的和领导的力量的工人阶级”。
决议指出，在共产主义建设的现阶段，纪律性和组织性在很大程度上仍然是加强苏维埃国家的实力的必要条件。
苏共中央强调指出，“劳动群众自己在加强纪律和自觉纪律、生产制度和公共场所秩序方面起着决定性的作用。”
决议说，应当对企业领导人提高要求，要他们对企业中的制度、劳动纪律状况负责。坚决杜绝个别领导人粗暴地不近人情地对待下级人员的现象。

显示原版>>

Previous:南越傀儡声称延长圣诞节休战不现实

Next:苏英贸易不断扩大


第五届“亚运会”收场

出版日期:1966.12.25
         期次:3080
         版次:3
         栏目:\[第三版]
副题:外电承认一些项目的成绩不如亚新会
文章正文:
【路透社曼谷十二月二十日电】亚洲运动会联合会主席乍鲁沙天将军宣布，第五届亚运会今晚在这里闭幕。
【美联社曼谷十二月二十一日电】第五届亚洲运动会已在二十一日不知不觉地进入了史册，给日本留下了一大口袋金质奖章以及某种对日本的体育力量究竟如何的挑剔性的怀疑。
日本拿走了游泳方面的全部二十八枚奖牌，是这次有十八个国家参加的运动会上最为壮观的唯我独尊的优势表演。但是日本人是不是满意了呢？
没有。
他们的教练直截了当地说，他们本应该取得更出色的成绩的，虽然他们创造了二十一项纪录，但是他们的速度应该更快。他的话是正确的。他们的速度必须大大加快才能在墨西哥城打败美国人和澳大利亚人。还有一个来自毗邻的柬埔寨的阴影，那里有共产党中国的两个游泳选手在唱对台戏的新兴力量运动会上创造了几项更快的成绩。
日本在田径方面也是优胜的，获得了男女项目三十四枚金质奖章中的十八枚。但是成绩跟国际水平还差得远，北京记者报道的新运会上的九项成绩中有六项比这里取得的成绩好。
尽管金质奖章丰收，但是日本田径队的教练跟游泳教练一样，对成绩并不太高兴。
在曼谷只创造一项世界纪录，是在举重项目中。
在其它一些项目的比赛方面，这里的许多体育专家和记者感到，成绩并不是特别出色的。有许多场足球和篮球比赛是瞎闹和沉闷的。

显示原版>>

Previous:威斯特摩兰谈越战前景调子底沉/声称美军进驻湄公河三角洲日期未定

Next:「亚运会」乒乓球单打结束


葛罗米柯的儿子到美活动竟收集材料为肯尼迪立传

出版日期:1966.12.25
         期次:3080
         版次:4
         栏目:\[第四版]
文章正文:
【法新社纽约十九日电】《新闻周刊》十九日说，苏联外交部长之子、安那托利·葛罗米柯正在准备写一本有关美国前总统肯尼迪的书。他正在美国，准备作三周逗留。他已访问了肯尼迪经常到的一些地方。他曾同参议员肯尼迪（前总统肯尼迪之弟）和前总统肯尼迪的同事交谈。
小葛罗米柯是苏联“新闻社”的副总编辑。

显示原版>>

Previous:美将参加苏国际贸易展览会

Next:基辛格正为明年初去巴黎同戴高乐会谈作准备


古巴市场物缺价高

出版日期:1966.12.25
         期次:3080
         版次:4
         栏目:\[第四版]
副题:许多消费品及工业原料都靠进口
文章正文:
【美联社哈瓦那电】（记者：伊萨克·弗洛雷斯）在一九六六年共产党古巴的经济发展缓慢地向前进了，但是国家遭受了两个严重的打击：飓风造成的损失和蔗糖的减产。
食糖产量降到四百五十万吨。阿尔马号和伊内斯号飓风使全岛的香蕉、咖啡和烟草作物遭受重大的损失。
这一年对普通古巴人来说是似是而非的一年。虽然告诉他们：肉类生产增加了，渔业超过一切预想，收获的水果和蔬菜比以往任何时候多，他们的国家冲破了美国的贸易封锁，但是他们自己看到他们的命运没有什么改善。
对全国八百万人民的大多数来说，生活像以前一样。他们见不到增产的牛肉，大部分都出口了；他们从该岛迅速发展的捕鱼队在大西洋和墨西哥湾沿岸捕到的更多的鱼和水产中得不到什么好处；他们得到的大豆、咖啡、牛奶、鸡、甚至于肥皂和手纸都比去年少。
食物、衣服、鞋子和许多种消费品仍然是严格定量供应的。
有供应时，价钱贵，质量低。
但是，共产党领导人非常乐观地期待着一九六七年。
这首先集中于食糖的年景。他们的目标是七百万吨以上食糖。
古巴预期以每磅六分的价格卖给苏联三百万到四百万吨，主要用货物支付。像西班牙、日本和共产党中国等其他一些国家也将接受食糖作为进口品的付款，但是一部分将在不稳定的世界市场上出售，在世界市场上，在过去这一年的大部分时间里，每磅糖都低于两分。
古巴经济：它的许多消费品仍然依靠进口。它继续进口工业用的许多原料以及石油、化学品、肥料和纺织品等基本产品。
俄国仍然向这个加勒比海国家提供大量的金钱、设备和货物。

显示原版>>

Previous:苏英贸易不断扩大

Next:美将参加苏国际贸易展览会


基辛格正为明年初去巴黎同戴高乐会谈作准备

出版日期:1966.12.25
         期次:3080
         版次:4
         栏目:\[第四版]
副题:他宣称西德和法国“团结起来刻不容缓”
文章正文:
【法新社波恩二十日电】西德政府发言人今天在这里说，基辛格总理已经开始为他一月十三日至十四日与戴高乐会晤作准备，期望密切与法国的关系。德国新闻国务秘书冯·哈塞又说，不久以前达成的关于法军在德国驻军地位问题的协议是导致两国更好了解的重要步骤。
【美联社波恩十六日电】基辛格总理和勃兰特外长今天又一次共同推进西德和法国的关系。
基辛格说，“法国和德国人民彼此非常接近，因此他们团结起来是刻不容缓的。”
基辛格在联邦议院说，勃兰特十五日同戴高乐的会晤大大有助于他计划的对巴黎的访问的准备工作。
勃兰特透露，戴高乐对他说，基辛格星期二代表他的新政府发表的声明可能是这两国进行更大的合作的一个起点。
勃兰特简略地提及他在巴黎会晤了美国国务卿腊斯克。
【中东通讯社波恩十六日电】勃兰特认为，“法德重新开始进行合作是有条件的”。
这位外长今天在向西德议会发表的讲话中强调说，东西方关系将在今后的法德关系中占重要地位。
这位外长在谈及他昨天同戴高乐的会晤时说，法国总统欢迎西德政府提出的密切同法国合作的倡议。

显示原版>>

Previous:葛罗米柯的儿子到美活动竟收集材料为肯尼迪立传

Next:西北欧又遭暴风雪袭击


看现代修正主义者堕落到何等地步

出版日期:1966.12.25
         期次:3080
         版次:4
         栏目:\[第四版]
副题:匈通社大肆宣传所谓“现代化生活”
文章正文:
【本刊讯】近年来匈牙利卡达尔修正主义集团加速在国内推行“自由化”政策，腐朽透顶的西方生活方式泛滥全国。下面几张照片都是匈牙利通讯社为炫耀所谓匈牙利“现代化生活”而发的。
在布达佩斯街头经常可以看到十七、八岁的女孩子嘴上叼着香烟逛荡。看这个女中学生抽烟的怪相。
匈牙利今年举行了一次“狗展”，这是在为一头获奖的狗进行梳妆打扮。匈牙利参加今年在布拉格举行的发型比赛获奖者。

显示原版>>

Previous:西北欧又遭暴风雪袭击


毛主席语录

出版日期:1966.12.25
         期次:3080
         版次:1
         栏目:\[头版]
文章正文:
共产主义是不可抗御的！星星之火可以燎原！

显示原版>>

Next:日本《前线》发表社论说：毛泽东思想是世界人民反美的坚固堡垒


梅农宣布退出印度国大党

出版日期:1966.12.25
         期次:3080
         版次:2
         栏目:\[第二版]
副题:美联社说他是想以无党派侯选人身份参加 竞选
文章正文:
【美联社新德里二十三日电】克里希纳·梅农昨晚退出了执政党国大党。
已故总理尼赫鲁的这位六十九岁的亲密助手把他的决定通知了德里国大党委员会的主席。
梅农在昨晚对记者谈话时说，他退出国大党是“许许多多事情”累积下来的结果。
他在谈到退党的事情和将来的计划时很谨慎小心。
梅农明白表示他既不会参加任何政党，也不会组织任何政党。
【路透社新德里二十二日电】梅农自英迪拉·甘地接任总理以来，梅农一直愈来愈厉害地批评现政府。国大党中央选举委员会在本月早些时候选定由右翼铁道部长帕蒂尔提出的候选人斯
·格·巴尔夫作为孟买北部的（联邦议会）席位的竞选人。（国大党）孟买组织早先已拒绝让梅农作候选人。
【美联社新德里二十二日电】在一九六二年和一九五七年两次大选中，梅农都在孟买以极大的胜利当选了。
所以拒绝让梅农在孟买竞选，主要是由于帕蒂尔的影响，尽管甘地和卡马拉季支持梅农。提供消息的人士说，梅农退出国大党是想以无党派候选人的身份竞选孟买北区的席位。

显示原版>>

Previous:苏哈托承认印尼财政经济状况很坏

Next:美报宣传：西哈努克已废除一些“左倾政策”


美报宣传：西哈努克已废除一些“左倾政策”

出版日期:1966.12.25
         期次:3080
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿二十一日电】《华盛顿明星晚报》刊登柯克从金边写的一篇文章说：
西哈努克亲王看来已废除了他在过去几年实行的某些左倾政策，可能甚至准备同美国和解。
这位足智多谋的亲王最近说，共产党国家自称喜欢柬埔寨，只是因为它是“反帝的和反美的”。
但是，他警告他的人民说，“他们并不真正爱柬埔寨”，并且预言一旦越共打败西贡政府，它就会转而袭击这个国家。
这里观察家们认为，亲王之所以突然攻击他的事实上的共产党盟友的一个原因，就是以朗诺首相为首的右翼政府在柬埔寨上台，他是极端希望美国恢复武器援助的。
朗诺将军发现柬埔寨的中国和俄国朋友们讲的诺言多，而提供的东西少，因此私下建议柬埔寨结束同美国的争吵，为它的三万人的陆军取得武器和弹药。
虽然亲王继续谴责美国在越南边境附近对柬埔寨人进行地面和空中袭击，但是他表明，他将欢迎同美国恢复联系。

显示原版>>

Previous:梅农宣布退出印度国大党

Next:米孔贝罗访问坦桑尼亚受到群众热烈欢迎 双方举行友好会谈


美记者也承认：苏记者的报道不能相信

出版日期:1966.12.25
         期次:3080
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约先驱论坛报》十七日香港消息说：
北京命令在共产党中国的苏联记者离开这个国家，这一行动看来反映中苏紧张关系越来越加剧。
由于中苏争端的激烈，在香港的一些专家们倾向于不相信俄国人最近从中国发出的许多报道，认为多半太耸人听闻。

显示原版>>

Previous:瑞士法语电视台说：一九六六年是中国年

Next:日报评我限令苏三名记者离华事认为：苏驻北京记者确实进行反华报道


美将参加苏国际贸易展览会

出版日期:1966.12.25
         期次:3080
         版次:4
         栏目:\[第四版]
副题:路透社说此举表明美有意同苏扩大贸易
文章正文:
【路透社华盛顿十七日电】美国新闻处今天报道，美政府将与各企业联合参加明年五月在莫斯科举行的贸易展览会。这是美国政府正式参加苏联国际贸易展览会的第一次。
据声明，美方展览的特色有现代食品机械的发展与使用，以及零卖业和公共食堂的设备。美政府此举可以表明，美国有意和苏联扩充贸易。

显示原版>>

Previous:古巴市场物缺价高

Next:葛罗米柯的儿子到美活动竟收集材料为肯尼迪立传


米孔贝罗访问坦桑尼亚受到群众热烈欢迎 双方举行友好会谈

出版日期:1966.12.25
         期次:3080
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据坦桑尼亚《民族主义者报》二十三日报道，坦桑尼亚总统尼雷尔和布隆迪总统米孔贝罗昨天在坦桑尼亚西部的基果马举行了友好会谈。
另据报道，当米孔贝罗乘飞机到达基果马时，他受到了很多坦桑尼亚人民群众的热烈欢迎。
当米孔贝罗总统昨天离开基果马回国时，尼雷尔总统和大批坦桑尼亚人民群众在机场上热烈地欢送他。这是自从在十一月二十八日宣布成立布隆迪共和国以及米孔贝罗担任总统以来，他第一次访问其他非洲国家。《民族主义者报》还报道，两位总统“在会谈结束后”从会议室走出来时，他们“手拉手地微笑着，这次会谈进行了一个多小时。”它还说，“这次会谈是朝着加强两国之间的关系方向迈出的一大步。”

显示原版>>

Previous:美报宣传：西哈努克已废除一些“左倾政策”

Next:危地马拉游击队访问记（续）


南越解放军在圣诞节前夕广泛出击美伪军/美一艘驱逐在越北方海岸挑衅遭炮轰受伤

出版日期:1966.12.25
         期次:3080
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡二十三日电】在两天的圣诞节休战前夕，越南战争今天在最后一阵战斗中打起来了。
共产党的海岸炮台轰击并且击伤了北越沿海的一艘美国驱逐舰，在南越的北部，美国海军陆战队进行了一次猛烈的战斗。
一位美国发言人报告，美国驱逐舰“奥布赖恩号”今天早晨受到北越海岸炮台的猛烈炮击，它的左舷被击中两次。发言人说，“奥布赖恩号”上的伤亡轻微。
这是美国军舰在这场战争中第一次被直接命中。
这次沿海战斗发生在洞海东北偏北二十五英里的地区、持续了十五分钟。
他说，“奥布赖恩号”靠自己的动力离开了这个地方，大概是驶往一个基地修理。
圣诞节休战预定在二十四日早晨七点开始，而据报道，美国海军陆战队今天下午还在同一支约一个营，即约五百人的共产党部队交火。
据说，海军陆战队的伤亡轻微。
在别的地方，美国和越南的军事司令部报告发生了小规模的零星地面战斗。
【法新社西贡二十二日电】在离圣诞节休战仅有四十八小时的时候，越共昨天在北部省份继续施加压力。
在广治省，昨天晚上越共向海军陆战队的两个阵地发射了六十发迫击炮弹。
在顺化西北十二英里的地区，北越部队在上午两点袭击了第二十六海军陆战队团的两个连。
在进攻前发射了猛烈的迫击炮火。海军陆战队的损失轻微。
【美联社西贡二十二日电】越南总部说，在南越全国发生了六次越共对政府据点的迫击炮袭击，总部还说，越共在岘港和顺化之间以地雷爆炸了一列火车，炸坏了这辆机车和四节车厢。
越南总部说，越共还在岘港地区以地雷爆炸了一辆越南军用卡车、炸死了三个士兵。
【路透社西贡二十二日电】美国炮兵今天袭击了非军事区内疑是游击队阵地的地区，在这以前越共以迫击炮袭击了这个地区以南的两个美国据点。
一位美军发言人说，大约三十发迫击炮弹袭击了犹灵据点，造成了轻微伤亡。
附近的一个据点遭到了约四十发六十毫米口径迫击炮炮弹的袭击。
这两个据点都在广治市西北。
【路透社西贡二十三日电】昨晚，越共炸毁了西贡以北十英里的一座小的公路桥梁。
今天黎明时，越共以迫击炮轰击了一连海军陆战队。
【合众国际社西贡二十三日电】美国海军陆战队整天晚上在顺化以北山区追击一支庞大的共产党部队。
这次极猛烈的战斗是在昨晚午夜前不久打起来的，当时第二十六海军陆战队的所有连遭到了小型武器炮火和迫击炮火的袭击。
【美联社西贡二十三日电】警察人士说，一小支越共部队今天晚上在西贡边缘同越南警察发生冲突。
这些人士说，共产党部队可能有一连人，即一百二十到一百五十人。
这些人士说，警察要求调去援军。

显示原版>>

Previous:危地马拉游击队访问记（续）

Next:南越战场开始圣诞节休战


南越傀儡声称延长圣诞节休战不现实

出版日期:1966.12.25
         期次:3080
         版次:3
         栏目:\[第三版]
文章正文:
【法新社西贡二十三日电】权威人士今天在这里说，南越政府认为，教皇最近的和平信件是“不现实的”，因此决定不予答复。
官方人士对要求延长圣诞节休战的信件表示厌烦。

显示原版>>

Previous:球场上殴斗丑态百出 /一名观众被踩死多人挤伤

Next:德新社报道：苏修经济倒退政策遭到工人抵制/苏修最近对工人采取制裁手段


南越战场开始圣诞节休战

出版日期:1966.12.25
         期次:3080
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡二十四日电】在今晨拂晓之前发生了一系列小规模的冲突之后，圣诞停火于今天早晨七时开始在这里生效了。
军方发言人说，就眼下所能判断的而言，经过一夜的“小部队行动（但是都是微不足道的）”之后，战争的炮火在全国各地平寂下来。
【路透社西贡二十四日电】今天清晨七时在越南开始圣诞节休战的时间已经到达，双方军队都奉令停火四十八小时。
对美国空军和海军驾驶员来说，这项停火令也扩大到停止轰炸北越的行动方面。
【美联社西贡二十四日电】当同共产党人作战的美国和六个盟国的武装部队停下来小心翼翼地遵守四十八小时圣诞节休战的时候，在越南的炮火今天沉寂下来。
战争沉寂之前，据报道，直到差不多最后几分钟，双方仍在交火。
当休战一开始，美国驾驶员就停止了他们对北越的袭击，把他们的喷气飞机停落在泰国和关岛的地面基地和东京湾航空母舰的甲板上。

显示原版>>

Previous:南越解放军在圣诞节前夕广泛出击美伪军/美一艘驱逐在越北方海岸挑衅遭炮轰受伤

Next:威斯特摩兰谈越战前景调子底沉/声称美军进驻湄公河三角洲日期未定


球场上殴斗丑态百出 /一名观众被踩死多人挤伤

出版日期:1966.12.25
         期次:3080
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据泰国报纸报道：「亚运会」从九日以来，比赛场上几乎每天都有球员打架，丑态百出。泰国对日本的一场足球赛，球员间只顾争球，互不相让，大打出手，使球场「充满浓厚的火药味」。一名日本球员重伤，抬出场外。泰国队在另一场对新加坡的足球赛中，一名球员在抢球时被击中头部，当场神志不清，在场中到处追人殴打。
泰国对南朝鲜的一场篮球半决赛，上半场在泰国队领先的情况下，一名南朝鲜队员突然用双拳把一名泰国队员推跌地上，接着双方球员拳打脚踢，混战一气。坐在场外观看球赛的双方球员和一些观众也涌进球场，加入殴斗，霎时，看台上的汽水瓶满场飞舞。结果，一名南朝鲜队员左手肘被打流血不止，一名泰国队员不省人事，球赛裁判也被愤怒的球员殴打。
在另一场泰国对以色列的篮球赛，裁判因两名球员争球，判泰国队员出场，引起观众不满而向球场掷汽水瓶，以色列球员慌忙混入泰国球员中躲避，在场的部分观众以坐椅为帽，闪避灾难。印度对巴基斯坦曲棍球决赛，紧张程度，为过去所少见。球赛与拳赛混合进行。
【合众国际社曼谷十二月十八日电】昨晚在泰国对朝鲜那场篮球比赛中，双方球员之间爆发了殴斗。观众——据说还有泰国警察——也加入了殴打。朝鲜人说，一名球员两个门牙被打掉了，另外一个队员的左手挨了一棍子，须要缝好几针。在篮球馆外，当朝鲜人离开时有人朝他们扔了三块石头和一把匕首。
【路透社曼谷十二月十五日电】昨晚足球观众中一名泰国空军军士的死亡给今天的亚洲运动会蒙上了一层阴影。
这个空军军士是在混乱的人群中被踩死的，当时这些人试图进入三万座位已经挤得满满的主体体育场去观看泰国对缅甸的足球比赛的。
一个姑娘在人群拥挤时，脊梁也被踩断，在这场泰国观众差不多像是暴动的比赛中，至少还有十名观众受伤。观看昨晚泰国对缅甸足球赛的人群，挤断了一个看台的栏杆，使观众从十英尺的高处跌到下面的场子里。

显示原版>>

Previous:「亚运会」乒乓球单打结束

Next:南越傀儡声称延长圣诞节休战不现实


日报评我限令苏三名记者离华事认为：苏驻北京记者确实进行反华报道

出版日期:1966.12.25
         期次:3080
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】东京二十三日消息：《产经新闻》今天以《北京特派记者》为题，就中国外交部勒令苏修三名记者限期离境问题发表短评。短评承认，“最近苏联记者关于（中国）文化革命的报道，存在着这样的情况：即中国方面指出的（事实），不完全是胡说。”短评说，“这是因为不能说（苏联记者）没有向全世界仅仅宣传（中国）文化革命的否定方面的东西。这就是说，他们专门报道了红卫兵和工人之间的杀伤事件以及红卫兵内部的对立等。”
短评说，“然而，我们对（中国）勒令苏联记者离境的事件抱有深切的关心，是因为担心这是不是意味着对常驻北京的其他外国记者发出的一个警告。”“为了加深两个国家的相互了解，互换记者所起的作用是很大的。特别是（这个事件）的影响如果波及到进行客观报道的日本特派记者身上，那就不得了了。我们期望中共方面的良智。”

显示原版>>

Previous:美记者也承认：苏记者的报道不能相信

Next:苏外交部进行反扑


日本《前线》发表社论说：毛泽东思想是世界人民反美的坚固堡垒

出版日期:1966.12.25
         期次:3080
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本马克思列宁主义运动大阪地方统一会议机关报《前线》第二期（十二月一日发行）发表题为《送别一九六六年》的社论。摘要如下：
一九六六年，对我们工人阶级和人民群众来说，实在是具有历史意义的一年；对工人阶级和人民群众的解放事业来说，是经验教训甚多的一年。
一九六六年表明：毛泽东所代表的中国人民和中华人民共和国，是全世界被压迫民族和被压迫人民、国际无产阶级的先锋，团结的核心。
正因为这样，美帝国主义的一切战略目标全是针对中国人民的。对朋友来说是最强大的人，对敌人来说就是最大的攻击目标，这一点是无须回顾阶级斗争历史就明白的了。好比一个国家的阶级斗争那样，资产阶级进攻无产阶级的时候，首先是从共产党开刀的。美帝国主义当前最大的战略目标就在中国。中国人民的强大发展，已经从根本上推翻了美苏联合起来对世界政治实行的统治。
过去在朝鲜战争中，当战祸波及朝鲜民主主义人民共和国的时候，作出最大牺牲保卫住了朝鲜人民的共和国的，正是和朝鲜人民并肩战斗的中国人民志愿军所代表的中国人民和中国无产阶级、毛泽东和中国共产党。今天，毛泽东思想已经成为全世界被压迫民族和被压迫阶级的灯塔和路标。
中华人民共和国已经成为全世界人民反对美帝国主义的坚固堡垒。中国人民已经成为全世界人民的伟大先锋。中国共产党已经成为全世界马克思列宁主义运动实行团结的思想核心。毛泽东思想已经成为当代马克思列宁主义的顶峰。这就是一九六六年的历史所作出的结论。
一九六六年，这一年里，在苏联，资本主义已经加速复辟。在经济领域里，广泛地采用资本主义的利润规律，拼命运用资本主义的经济规律。在文化方面，资产阶级思想泛滥成灾；而在社会生活领域里，则充斥着美国文化。在政治领域里，联合美帝国主义利用联合国，千方百计地企图实现美苏联合统治世界政治。
我们和现代修正主义者之间不存在中间道路。对于以苏联领导为中心的现代修正主义集团，我们必须明确地划清界限，应当揭露他们是工人阶级叛徒的面目，而不应当考虑同他们搞什么“联合行动”。
在一九六六年这一年里，日本工人阶级和人民群众以各种方式发展了反对美帝国主义和日本垄断资本的统治的阶级斗争。马克思列宁主义、毛泽东思想所指导的革命的马克思列宁主义者的集团及其斗争也已经开始在全国各地发生和发展了。日本工人阶级和人民群众必须紧紧掌握政治上的战斗性和实践性，加强自己的组织力量。为此，建立一个以马克思列宁主义和毛泽东思想为根本基础的、有强大领导力量的先锋队，是绝对需要的。
不管时代怎么样动荡不定、变化多端，历史最后终将到达它理应到达的地方。我们向同志们赠送下面一句话：
“熊熊烈火始于星星之火！”
马克思列宁主义胜利万岁！
毛泽东思想胜利万岁！

显示原版>>

Previous:毛主席语录

Next:苏联革命共产党人（布）散发反修纲领性文件


瑞士法语电视台说：一九六六年是中国年

出版日期:1966.12.25
         期次:3080
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】瑞士《日内瓦论坛报》刊载瑞士法语电视台一项节目如下：
节目题为：“一九六六年，中国年”。
十二月是政治总结月，每年，让·杜穆尔都在最后一期“节目单”中谈过去十二个月的主要事件，今年例外，“节目单”将只包括一个题目，但是，这是多么广泛的一个题目：中国。
中国一九六六年进行了文化革命，数以十万计的年轻红卫兵在北京为所欲为，一个新的名字——林彪出现在中国共产党的最高领导集团。
杜穆尔说，“如果说有一个国家在一九六六年的时事中占主导地位，那么，这就是中国。中国向观察家提出了许多问题。”中国的演变，既引起了人们的不安，也引起了人们的好奇。有三位中国通，将在这一节目广播中回答我们对毛泽东的国家提出的所有问题。

显示原版>>

Previous:苏联革命共产党人（布）散发反修纲领性文件

Next:美记者也承认：苏记者的报道不能相信


苏哈托承认印尼财政经济状况很坏

出版日期:1966.12.25
         期次:3080
         版次:2
         栏目:\[第二版]
文章正文:
他在答中东社记者问时说：政府才开始集中注意力来恢复和稳定财政经济状况，而通货膨胀将持续下去
【中东社雅加达十六日电】（记者：哈桑）苏哈托将军重申他的国家“奉行传统的不结盟政策的坚定的决心”，并且保证印尼将继续在巴勒斯坦问题上支持阿拉伯国家并站在它们的一边。
苏哈托在单独接见中东社记者时还说，对前部长们的判决是根据掌握的法律证据判决的。他还说，我们决定，今后我们应当遵守应有的法律程序，并且在我国恢复法治。接见时的问答如下：
问：目前阿联同印尼的关系怎么样，有没有增进两国关系的计划？
答：印尼同阿联之间的关系一向是好的。正如外交部长马利克最近对阿联的访问再次说明的，两国关系决不会因为印尼最近事态的发展而受到影响。相反，我认为，这次访问增进了我们的关系，使我们更加了解两国之间有必要在各方面进行更密切的合作。
问：阁下对印度总理甘地夫人、南斯拉夫总统铁托和阿联总统纳赛尔在新德里举行的三边会议的结果有什么评论？
答：阿联、印度和南斯拉夫之间的三边会议，是在三国定期相互磋商的范围内进行的，为的是就当前世界问题交换意见和配合努力。印尼总是支持旨在缓和世界紧张局势的一切努力的。
问：印尼打算恢复它以前同不结盟国家的密切关系，并且像一九六一年布里俄尼会议后所做的那样，同它们举行双边会谈吗？
答：正如你们也知道的，外交部长马利克刚刚结束对不结盟集团的四个主要国家即印度、南斯拉夫、阿尔及利亚和贵国阿联的访问。
这些访问以及同这些国家的领导人进行的很有益的交换意见，确实是为了重申印尼的坚定的决心，即奉行其传统的不结盟政策，同它的不结盟朋友保持密切的接触。
问：阁下认为现在是举行一次不结盟国家会议的适当的时候吗？如果是的话，会议应当讨论什么问题？
答：新的不结盟国家会议是否应当召开，要取决于世界形势有什么进一步发展，并取决于不结盟国家之间的一致意见：需要举行这样的一次会议，会议确实对解决问题有益处。
问：尽管安佩拉内阁努力降低生活费用，生活费用越来越大大增加。应当采取什么措施结束这样的状况呢？
答：现在政府正集中注意力来恢复和稳定我国的经济和财政状况，它的状况确实是很坏的。在这方面，最近才开始采取措施。经济方面不能立即受到这些措施的影响。在这期间，通货膨胀将持续。
我们希望在尽短的时间内遏止通货膨胀，在可行的范围内稳定局面。
问：印尼将从哪些国家取得援助以加速执行其生产计划呢？同各个东、西方国家接触了吗？
答：我们欢迎各方面的经济和财政援助与合作，只要它符合民族利益，并且毫不违害我国的独立的、积极的外交政策。当然，我们不接受任何方面的援助，如果援助附带政治条件的话。
问：印尼打算调停越南战争吗？
答：印尼支持将谋求结束越南的悲剧性的战争、给长期受苦难的越南人民带来和平与幸福的任何真诚的、建设性的努力。至于调停，印尼一向愿意为谋求解决做出它的积极的贡献，但是当然这取决于我们的调停是否为直接有关各方所愿意，是否能够找到有关各方有相当可能接受的方案。

显示原版>>

Previous:苏外交部进行反扑

Next:梅农宣布退出印度国大党


苏联革命共产党人（布）散发反修纲领性文件

出版日期:1966.12.25
         期次:3080
         版次:1
         栏目:\[头版]
文章正文:
文件揭露了苏修领导集团的背叛罪行，指出这个集团的决定不反映绝大多数苏共党员的信念和真正愿望，并要求不顾一切牺牲同它进行斗争
【法新社地拉那二十二日电】阿尔巴尼亚报纸今天说，一个叫作“革命的布尔什维克共产党人”的秘密反修小组目前活跃在苏联共产党内。
他们还发表了这个秘密小组的一个《纲领》，他们说这个《纲领》已在苏联各地散发。
这个新的小组被说成对“赫鲁晓夫修正主义集团”进行战斗的“列宁和斯大林布尔什维克党革命传统的继承者”。
据说是从在莫斯科的这个小组来的一个文件声称，苏联党领导人的决定“并不反映压倒多数的苏共党员的信念和真正愿望”。它并断言苏联的现领导人已经“篡夺了”他们的权力。
【美联社维也纳二十一日电】持有不同意见的阿尔巴尼亚声称，在苏联和南斯拉夫已经成立了目的在于恢复斯大林主义的秘密的亲华政党。
据这里今天得到的地拉那《人民之声报》刊登的一则消息说，这个苏联分裂集团自称为“革命的共产党人（布尔什维克）”。地拉那电台本周早些时候曾报道，一个名为“南斯拉夫马克思列宁主义者”的小组已经组成。
该报援引一个小册子为证，它说这个小册子，是“前些时候”在苏联散发的，里面刊登了这个背叛的党的纲领。
据说，这个纲领谴责克里姆林宫的领导是一个“赫鲁晓夫式的修正主义集团，并要求不顾一切牺牲对它进行斗争。”
据阿尔巴尼亚的报道，这个小册子说，“斯大林作为革命派的一个典范、摇摆不定的人民的一个指路人和使敌人害怕的人而载入史册。”
【本刊讯】英《卫报》二十二日刊登佐尔扎的一篇文章，题为《阿尔巴尼亚揭露了在俄国的阴谋》。全文如下：
如果消息灵通的阿尔巴尼亚消息来源是可信的，那么，一个反对克里姆林宫“修正主义”领导的真正的共产党，正在俄国搞秘密地下活动，策划一次光荣而有力的革命。
所有共产党报纸中消息最灵通的地拉那《人民之声报》又得到了一个独家新闻。它收到了（尽管明显地“迟到了一些时日”）一个代表“苏联革命共产党人（布尔什维克）”团体的宣言。“雷霆万钧之势”
这些俄国革命者是反对统治国家的官僚主义分子的，并且决心推翻他们的不民主的统治。宣言声明，已经存在的许多分散的革命小组“将溶成雷霆万钧之势扫除这些官僚主义分子——这就是苏联共产党人必须走的道路”。
当然，要这样作，“革命者必须组织起来”成立新党，宣言为它起了一个名称。“显然，新的真正的无产阶级的党只能是重新诞生的苏联共产党（布尔什维克）的”。（下转第三版）（上接第一版）命的义务是不容推托的：“一切准备斗争的人们……必须坚决走这条道路，时间已经到了”。
宣言为受到赫鲁晓夫毁谤的斯大林进行了辩护，并高度赞扬了不愿受他欺骗的“最坚定的无产阶级战士”。这是谁呢？首先是中国和阿尔巴尼亚共产党人。
这些苏联同志也打算在俄国散发“阿尔巴尼亚和中国揭露克里姆林宫背叛革命的文件”。（文内小标题是原来的——本刊注）

显示原版>>

Previous:日本《前线》发表社论说：毛泽东思想是世界人民反美的坚固堡垒

Next:瑞士法语电视台说：一九六六年是中国年


苏外交部进行反扑

出版日期:1966.12.25
         期次:3080
         版次:1
         栏目:\[头版]
文章正文:
【美联社莫斯科二十三日电】苏联外交部今天对中国把三名苏联记者撵出北京表示抗议，认为这“在社会主义国家关系上是史无前例的行动。”
塔斯社的广播暗示，苏联人正在考虑对被迫从中国召回苏联记者采取某种反击行动。
中国外交部命令在北京的六名苏联记者中的三名在十二月二十五日以前离开中国。
在莫斯科有三名中国记者。
苏联的抗议包含着一个明显的警告，即苏联人正在考虑驱逐这里的中国记者。

显示原版>>

Previous:日报评我限令苏三名记者离华事认为：苏驻北京记者确实进行反华报道

Next:苏哈托承认印尼财政经济状况很坏


苏英贸易不断扩大

出版日期:1966.12.25
         期次:3080
         版次:4
         栏目:\[第四版]
文章正文:
【中东社伦敦二十二日电】英国政府今天宣布明年在英和苏联之间增加六十万英镑贸易的计划。
根据英苏协定，每年换货限额是固定的，虽然两国间百分之九十的贸易是在限额以外进行的。
关于限额规定范围的消费品，俄国明年将卖给英国价值四百六十二万英镑的货物，而英国将卖给俄国四百二十万英镑。这种限额都比今年高。
俄国今年头十一个月对英国的出口估计为一亿一千三百三十万英镑，一九六五年全年为一亿一千九百九十万英镑。
今年英国对俄国的出口迄今为四千六百二十万英镑，而去年全年为四千五百五十万英镑。

显示原版>>

Previous:德新社报道：苏修经济倒退政策遭到工人抵制/苏修最近对工人采取制裁手段

Next:古巴市场物缺价高


危地马拉游击队访问记（续）

出版日期:1966.12.25
         期次:3080
         版次:2
         栏目:\[第二版]
作者:美国记者安妮·盖耶
作者身份:美国记者安妮·盖耶
文章正文:
【本刊讯】美国《芝加哥每日新闻》连续登载安妮·盖耶从危地马拉发回的一系列通讯。十二月十四日、十五日的两篇通讯题为《在黑暗中旅行，共产党游击队同记者接触》和《山中的躲藏处》，摘要如下：
甚至于对一个新闻记者来说，同游击队员接触也是不易的。我在危地马拉的第一夜拜访了一个我认识的学生，他知道游击队。
但是，当我告诉他我们想到山里去报道关于游击队的第一手消息时。他皱起了眉头。他说，“我设法找到他们，但坦白说，我不认为这实现得了。目前是危险的时候。”
我们坐下来等待，我们只能这样做。我知道游击队员是极其谨慎的，他们从来不告诉你全名、电话号码或住址。他们来了，又走了。
他们突然出现在你旅馆的走廊，然后不见了。他们在街头巷尾会见你，讲几句话，然后消失在人群中。
一星期过去了，毫无动静。我的联系人不十分同情地说，“我早对你说过了。”
因此，我重新开始同另一个人联系，这次是个我根本不认识的小伙子。
他说，“我试试看”，但是他不抱希望。他告诫我说，“你要知道我不是他们中的人。”
我又等了四天，但是毫无动静。然后他们约定在星期日接触。那天警察开始跟随我们，所以就吹了。
到第三周周末，警察对我们失去了兴趣。游击队联系人约定星期五，我们在一个公共建筑物里会见了。
两个青年人走近我，不打招呼，只问“你要喝一杯咖啡吗？”
我们在危地马拉城闹市区走了约两个街段，最后我们走进一家咖啡店，在那里这两人一直胆怯地朝大门张望，我一直胆怯地朝他们看。
一个小伙子说，“我们来只为了弄明白你们是什么人，有什么要求。我们什么也不能答应你们。”他拿出一本小笔记本，仔细地记下我说的话。
半小时后，他说，“很困难。现在很危险，因为全部军队都出动了。但是我们可以为你们安排在市内同我们城市人员会见。”
这两人约定在两天后在他们所说的一家三等旅馆会见我们。
这家旅馆是家在冷落街道上的小旅馆。一个新的联系人奥克塔维奥来带我到一家中国饭馆去吃饭，就走了。三星期后，另一个联系人米格尔来了。他们将领我们到山里去，但是要花些时间。
我们迁到了附近的安蒂瓜城。在下周他们将每隔一天在这里同我们接触。最后，在一个星期二的下午五点（即在我们到危地马拉之后的四个半星期），我的电话铃响了。
在危地马拉城，这些青年把我们安顿在一家小饭店里，把我们的行李运到别处去保存起来。他们回来了。我们买了毯子。他们把我们安顿在另一家咖啡店里。我们一边吃一边等。他们回来时差不多是晚上十点了。四五个警察站在对面街上，好像注视着我们。
但是，当我们同另一个小伙子乘上汽车时，他们只漫不经心地看看。我们三个沿通往巴里奥斯港的主要公路向东驶。
行驶了两小时，在半夜，我们在两间小屋前面停下，另两个青年人上了汽车。我们又行驶了两英里，停下了。其中一个把我们带到一条小路上去。
我们摸着黑快走，走了半小时，来到一个农舍。在黑暗中我们听到一个农民的声音。我们跟着这个声音进入一座泥墙的茅屋。屋中有二间房和两只床。农民拿进来两盏油灯。这已是清晨二点钟了。
这个小伙子说，“我们明天晚上来接你们。”于是他消失在拉斯米纳斯山的神秘的黑夜中。
几千政府军在拉斯米纳斯山各处搜寻他们（游击队），而他们同我们一起坐在麦田里，一眉新月高挂在树梢。、
当我们在田里吃饭时，其中一个小伙子对我说，“我们在等情报弄清楚政府的巡逻队往哪处去。目前在这个地区有一百八十名军队。”
过了一会儿，一个年长的农妇来了，显然带来了情报，因为小伙子们同她谈了一下，然后对我说，“行了。巡逻队开走了，不到这里来了。”
然后，突然在黑暗中我听到有人在叫我的别号。“吉，吉？是你吗？”
那就是危地马拉游击队司令塞萨尔·蒙特斯，我在今春在危地马拉城见过他。
他向我问候，欢迎我们去山中，他说，“现在，咱们走吧。”
我问他农民为什么帮助游击队。
但是，我先仔细打量他。
这个农民属于西班牙人和印第安人的混血种，他们在衣食方面采用西方的习俗，但是由于压迫性的封建土地制和社会阶级墙而得不到生活机会。
他们组成积极的、不满的、渴望的一部分危地马拉人，约占人口的百分之三十五，他们多半站在游击队一边。
他坐在床沿上在油灯下对我们说，“这个村里的全部人站在游击队一边。”
他接着说，“我们在庄园中工作一天挣七十五分钱。”
靠着这些人，我们在走向山区的途中。但是，行进得很慢。
我们感到有些吃惊，我们发现游击队上山不走道。他们认为上山就是上山，不管怎么走法。我们在第一个山头歇了一会儿，然后爬下那个山头，再爬另一个山头。
在这之后我们又爬了半小时，再爬一个山。现在我的表上已是清晨四点了，最后塞萨尔说，“我们就耽在这里”。（待续）

显示原版>>

Previous:米孔贝罗访问坦桑尼亚受到群众热烈欢迎 双方举行友好会谈

Next:南越解放军在圣诞节前夕广泛出击美伪军/美一艘驱逐在越北方海岸挑衅遭炮轰受伤


威斯特摩兰谈越战前景调子底沉/声称美军进驻湄公河三角洲日期未定

出版日期:1966.12.25
         期次:3080
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡二十三日电】美国驻南越部队司令今天说，他认为延长圣诞节、新年和越南的春节的停火期没有什么“军事上的好处”。
威斯特摩兰将军还说，他的部队在休战期前夕将保持“高度的警惕”，因为“我们怀疑”，敌人可能发动某种重大攻击。
这位四星将军是在同相互广播公司的记者谈话时表示这种看法的。
关于一九六七年美国军队在越南“战场上”的前景，威斯特摩兰说：“我的确认为在未来的一年中情况还是差不多。我认为越南武装部队和它的自由世界的盟军将继续对游击队作战，我还认为将对越共主力部队和北越军队进行严重的战斗。这些军队按正规编制组成，装备有现代武器。”
【法新社西贡二十三日电】威斯特摩兰今天在这里广播电台同记者的谈话中说，在明年内，美军大概将驻扎在湄公河三角洲。他说，进入三角洲的确切日期还没有确定。
关于越南战争的总的情况，威斯特摩兰说：“我们无法预料将来事态发展会有任何戏剧性的变化。它需要在战场上坚持不渝，而且需要在国内保持耐心。”

显示原版>>

Previous:南越战场开始圣诞节休战

Next:第五届“亚运会”收场


西北欧又遭暴风雪袭击

出版日期:1966.12.25
         期次:3080
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伦敦十八日电】星期日，暴风雨侵袭苏格兰，高地广泛地区洪水泛滥，使许多人无家可归。
肥沃的农田，水深十三英尺，是十年来最坏的一次泛滥。
这次浩劫，截断了电话线和阻塞了公路和铁道。
苏格兰的最大都市格拉斯哥，因河水泛滥，有八十多家人家被逐出家门。
【法新社赫尔辛基十八日电】今天，整个芬兰都被历年来最强劲的冬季风暴笼罩着，海岸的暴风雪，风速达每小时七十二公里。
城内的道路和交通，几乎全部停顿。
【路透社赫尔辛基十九日电】席卷芬兰的暴风雪昨天中断了同西方世界的一切联系，并中断了连系华盛顿和莫斯科的热线达十三小时。
机场关闭，船只不能航行，火车和长途公共汽车误点。
全国各地的屋顶被吹跑了。

显示原版>>

Previous:基辛格正为明年初去巴黎同戴高乐会谈作准备

Next:看现代修正主义者堕落到何等地步


法报认为：美军搞“绥靖”将像伪军一样遭到失败

出版日期:1966.12.27
         期次:3081
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】法国《费加罗报》十二月二十日发表它的特派记者从西贡发回的一篇文章，题为《南越军队在三角洲加紧进行绥靖行动，但是如果失败，美军采取同一行动似乎也是空想》，摘要如下：
越军在三角洲采取的将要加强的、甚至会在短期内遍及整个这一人口极稠密地区的绥靖行动，可能标志着越南冲突的一个决定性的转折。假定绥靖遭到失败，那末在八至十个月的时间里，还不能十分清楚地知道美国如果不是自己设法把事情妥善结束的话，那它还会做些什么。不过，由外国军队对一个国家实行绥靖，这似乎是出于空想。
正在进行的赌博是剧烈的。但预先并没有输。越共肯定不无王牌。首先，它自己已经在三角洲的一些地方采取了绥靖行动，以致于它在那里的行政管理已变成几乎是不可争辩的。另外，在“革命发展计划”之前有过一个令人恼火的先例，叫做：吴庭艳在最后几年臆造并执行的战略村制度，吴庭艳终于几乎是一败涂地。

显示原版>>

Previous:哈希报道侵越美军将更多卷入“绥靖”工作

Next:法新社报道：英陆军为美训练用于侵越的军犬


法新社报道：英陆军为美训练用于侵越的军犬

出版日期:1966.12.27
         期次:3081
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伦敦二十三日电】今天得到伦敦官方证实，英国陆军正在训练为美国军队在越南战场上使用的狗。
国防部的一位发言人说，一些阿尔萨斯和拉布拉多种的狗正在设在马来亚哥打丁宜的英国丛林战术学校中受训。管理这些狗的美国管理员（他们将与这些狗同去越南）也一起在受训练。使用这种办法训练出来的狗能“用鼻子嗅出”敌人在丛林中的掩蔽处。

显示原版>>

Previous:法报认为：美军搞“绥靖”将像伪军一样遭到失败

Next:美刊承认西方世界四分五裂


菲律宾众议院议长宣称：如南越傀儡提出要求菲将增派炮灰

出版日期:1966.12.27
         期次:3081
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡二十三日电】菲律宾众议院议长比利亚雷亚尔今天说，如果越南要求菲律宾增派军队，他的政府将作出答复。
比利亚雷亚尔在离开西贡时在记者招待会上有人问他，是否还将派部队去增援驻在越南西宁省的民政行动队。他说，“这要由越南政府来决定。这完全取决于越南。”
这位议长说，“如果他们要求，我们就增派。”
关于其他问题，比利亚雷亚尔说，菲律宾可以对越南的铁路等工程提供技术援助。
【法新社西贡十九日电】菲律宾反对党领导人比利亚雷亚尔今天在到这里来进行四天访问时说，如南越提出要菲律宾增加目前在这里的两千名部队的要求，将“以赞同的心情加以研究”。马科斯特使到西贡活动
【美联社西贡二十四日电】总统特使罗穆亚尔德斯二十四日从马尼拉到达这里，作为马科斯总统的特别代表来同菲律宾驻越部队共度圣诞节。
马科斯曾希望亲自访问南越，但是因为有事缠身，无法离开菲律宾。

显示原版>>

Previous:美报承认：美因轰炸河内陷入极为不利境地

Next:朴集团打算向南越增派帮凶军


哈希报道侵越美军将更多卷入“绥靖”工作

出版日期:1966.12.27
         期次:3081
         版次:3
         栏目:\[第三版]
副题:担心美向越投入更多兵力将引起国内强烈反对
文章正文:
【本刊讯】美《基督教科学箴言报》二十一日发表哈希从华盛顿发出的一篇评论，题为《总统的难题》。摘要如下：
从西贡最近发出的报道表现出一种新的焦急情绪。
这种情况同南越的武装部队在人口稠密的湄公河三角洲执行绥靖的基本任务的能力是有关系的。
据说美国陆军甚至可能不得不在主要的作战任务之外再干绥靖的工作。现在正在试验一个利用美军来从事绥靖工作的小规模试验计划。到现在为止计划是并不成功的。
这一点的含意对白宫的总统来说是使人沮丧的。绥靖工作
仔细地、有限地使用美国的人力已足以把一支接近五十万的军队派到越南。
……已解除南越陆军的战斗任务使它可以在稻田进行绥靖工作。
但是现在我们得知，南越军队既不愿意进行绥靖工作，也没有这种能力。
他们的工作每天都出毛病，而且是令人难堪的，在西贡边缘周围的美国哨所遭到袭击就突出地表明了这种情况。甚至在没有重大的作战任务的情况下，南越军队也不能肃清和巩固地保卫它自己的首都周围地区。公众的反应
美国人民一再地得到保证，他们的武装部队到越南仅仅是去帮助南越军队的。
如果总统不得不提出报告说，要在湄公河三角洲进行绥靖工作，五十万人是不够的，他将不得不征召大批一直是缓期入伍的学生，也许还要征召后备役中已婚的人，那么公众将会作出什么反应？如果他不得不承认，南越连肃清工作也不能自己干，人们将会作出什么反应？
今后一种不幸的前景是，以美国现在所作出的有限努力和所派出的有限军队，是无法在越南赢得最后胜利的。但是要作出加倍努力，将会使经济受到新的、严重的压力，并且需要进一步削减国内早就应当实行而未实行的计划。而且还存在这样一个问题：那些容忍以有限的努力打一场有限的战争的公众，在一九六八年举行选举的时候是不是会赞成一个曾经使他们作出更大得多的军事努力的总统和政党。（文内小标题是原来的）

显示原版>>

Previous:朴集团打算向南越增派帮凶军

Next:法报认为：美军搞“绥靖”将像伪军一样遭到失败


害怕我红卫兵对日本青年产生革命影响日外务省悍然宣布拒发日本青年访华护照

出版日期:1966.12.27
         期次:3081
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据《读卖新闻》和《东京新闻》二十三日报道，日本外务省事务次官下田武三，二十二日在记者招待会上，竟以中国红卫兵对日本青年进行革命教育为理由，宣布拒绝发给日本青年访华护照。
下田说：日本政府认为第二届日中青年大联欢的革命教育色彩浓厚，因此，在今年九月间没有批准日本青年前往中国。现在又有一百一十九名日本青年变更了原来的访华目的，即以“参观”名义，重新提出申请。听说，日本青年共有七、八百人要分批提出申请，这样问题就大了。中国方面在大字报上已经表明，红卫兵将对日本青年进行“革命教育”，因此不能批准他们出国。

显示原版>>

Previous:英国际贸易促进委员会说：中国农业获创纪录的丰收

Next:在估计我文化在革命的确切情况方面佐藤说他遇到很大困难


美报承认：美因轰炸河内陷入极为不利境地

出版日期:1966.12.27
         期次:3081
         版次:3
         栏目:\[第三版]
副题:美官员进行抵赖不能自圆其说狼狈不堪
文章正文:
【本刊讯】美国《基督教科学箴言报》十九日刊载该报驻华盛顿记者戴维·威利斯写的一篇报道，题为《在就轰炸河内发生的争论中美国官员受到批评》，摘要如下：
这里认为，尽管官方否认美国喷气飞机十二月十三日轰炸了河内居民区，但是全世界对此事的反应使美国及其对越南的政策处于极为不利的境地。
这种对非常接近人口稠密的居民中心进行的轰炸为北京进行宣传性指责打通了道路。
因此，越南的紧张局势加剧了，关于升级的谈论甚嚣尘上。
华盛顿对第一批有关造成的损失的报道作了吞吞吐吐的答复，给人的印象是美国政府曾因为它自己的错误而陷入混乱的泥沼中。
提出批评的人指责所谓“信用差距”进一步扩大。官员们在答复中为任何混乱的说法辩解并再次加以否认。
国务院发言人麦克洛斯基在遇到纷纷提出的问题时，作了一系列的只能使每个人感到更混乱的答复。
他被迫承认他并不知道河内市区的范围在哪里。他不知道用来衡量军事目标到河内中心点之间的距离的中心点在那里。
直到第二天（星期五），国务院才拿出一幅用透明塑料板蒙在地图上用红笔画出的河内市区范围图来。
这是其他官员在前天晚上用来否认美国炸弹落“在河内市区范围内”的同一张地图。
这张地图出自何处呢？官员们说，出自北越方面。那是根据“一九六五年的情报”画的。对记者们说似乎难以置信的是，官员们没有一幅印就的标明河内本身和它范围有多大的地图。
北京迅速提出的说它的使馆被击中的指责强调指出了造成新事件的明显危险。
无论如何，这次事件给了北京一个进行新宣传的成熟的机会——提出批评的人说这是一个送上门的机会。

显示原版>>

Previous:侵越美官员害怕南越解放军长期打游击战

Next:菲律宾众议院议长宣称：如南越傀儡提出要求菲将增派炮灰


美刊承认西方世界四分五裂

出版日期:1966.12.27
         期次:3081
         版次:4
         栏目:\[第四版]
副题:《美国新闻与世界报道》综述：《欧洲为什么正在脱离美国》
文章正文:
【本刊讯】《美国新闻与世界报道》二十六日一期刊登该刊根据驻欧洲各国首都记者的报道综合编写的一篇述评稿，题目是《欧洲为什么正在脱离美国》，摘要如下：
目前欧洲正在发生着一些意义深远的变化，这标志着美国二十年来对西方联盟无可争议的领导的告终。十二月中举行的十五国北大西洋公约组织会议突出地体现出来这些变化。
具有象征意义的是，这是联盟自一九四九年成立以来在联盟的老家巴黎举行的最后一次北大西洋公约组织会议。法国退出了北大西洋公约组织军事结构。因而，所有的北大西洋公约组织和美国的军事设施和总部都必须在明年四月以前撤出法国。
这种事态发展着重表明了摆脱美国领导的趋势：法国总统戴高乐刚刚同俄国总理柯西金建立了一种奠定在世界范围内共同反对美国的基础之上的新的工作关系。
西德两大党——基督教民主党和社会民主党——组成了一个“大联合”政府，估计这个政府多少要把同美国的关系降级，并把同法国和共产党东欧的关系升级。
英国首相正在大力作出进入欧洲共同市场的新努力。这必然会使英美的“特殊关系”降级。
约翰逊总统由于受到许多欧洲盟国的压力，已不得不改变美国对待欧洲的防务和政治政策。最近几周年，美国政策的重点已经在很大程度放弃了加强北大西洋公约组织军事实力的努力，并转而提出同苏联和东欧共产党国家和解的新建议。
欧洲政治家列举了说明同美国联系放松的四点因素如下，一、在欧洲大部分地区，害怕俄国是一种军事威胁的情绪已经消失。这种情绪已经让位于要摆脱冷战和恢复东西方正常关系的越来越强烈的愿望。二、美国越来越把注意力放在越南战争的情况已经引起人们广泛地怀疑美国会长期对欧洲感兴趣，怀疑华盛顿有能力起领导作用。三、美国工业力量的恶性发展使得整个西欧担心美国奉行“技术殖民主义”。包括美国人在内的欧洲人正在拼命地谋求消除美国强大的领先地位的办法，尤其是在以科学为基础的工业方面。人们认为，欧洲进行合作
——甚至可能是一体化
——是唯一的办法。四、戴高乐在法国树立的榜样所引起的民族主义，现在已经发展到了其他欧洲国家。民族利益看来正在超越于联盟或经济集团之上。
由于有了这些因素，美国就觉得自己再也不能象过去二十年的大部分时间那样发号施令了。
不理会美国领导的状况突出地表现在欧洲拒绝麦克纳马拉企图在北大西洋公约组织内部建立的战略。
许多欧洲盟国认为麦克纳马拉的战略计划在政治上是不现实的，在经济上是不实际的，在军事上是不健全的。
近几月来，一个国家跟着一个国家宣布它们打算减少而不是增加在北大西洋公约组织中的常规军事力量，从而挖了麦克纳马拉战略的墙脚。
英国已明白表示，它要从驻在西德的五万三千人中至少减去百分之二十五，除非波恩政府为维持这支驻军拿出更多的钱来。
比利时最近宣布，它希望从驻西德的两个师中撤出一个师。
甚至小小的卢森堡也把它的服役期从九个月减为六个月，军队人数从五千五百人减为一千五百人。
丹麦十一月底的大选中，反对北大西洋公约组织的社会人民党在议会中的席位增加了一倍。而亲北大西洋公约组织的执政党的席位减少了。
葡萄牙同美国的关系正在经受严重的考验，在里斯本正在辩论葡萄牙作为北大西洋公约组织成员国是否还有价值，有人埋怨美国在联盟中的影响太大。面对着欧洲的不合作，麦克纳马拉不仅已放弃他的北大西洋公约组织的战略，而且现在主张从西德逐步撤出美国两个师。他不得不接受欧洲人所主张的北大西洋公约组织的战略，维持一支仅仅是以应付俄国小规模侵略的常规力量。
美国正在大力利用北大西洋公约组织的政策的这种改变来谋求同俄国达成相互裁减驻欧军队的默契。
苏联总理柯西金最近访问巴黎，巩固了法俄两国在贬损美国名誉和削弱其世界影响的政策上的合作。
戴高乐不仅同俄国一起攻击美国，他还一直在设法“打垮”美元。
这些行动，以及法国退出北大西洋公约组织及美军完全撤出法国领土，合在一起的结果就是几乎完全脱离美国，建立一个以破坏美国在各处——特别是欧洲——影响为目的的巴黎—莫斯科轴心。
欧洲这些变化对美国是不是严重的危险呢？
消息最灵通的西方外交官员认为不一定。这些观察家多数人认为，事实上，英国最近参加欧洲的活动和西德加强同东欧的关系的活动是符合美国的基本利益的。
一个“大联合”政府在西德的出现被视为是华盛顿和波恩二十年蜜月结束的标志。预料这个新的德国政府不会举行反美路线，但是预料它将显示出较大的独立性。一位波恩外交官说，“我们现在将在表面上而不是在实际上优先发展同法国的关系而不是同美国的关系。”
有经验的外交家说，美国不必对这种情况过分忧虑，原因是：法国能够给德国人的东西不多，而俄国人又不愿使德国人得到他们想得到的东西——重新统一。
据说，在这种情况下，为了德国的安全起见波恩将不得不继续同美国合作。
但是预料德国人处理对外事务时将使用更为民族主义的手法。
虽然美国与欧洲的政治和军事联系可能松弛，但是同美国的经济联系必然会加强。

显示原版>>

Previous:法新社报道：英陆军为美训练用于侵越的军犬

Next:美联社报道：今年西欧各国经济情况


美联社报道：今年西欧各国经济情况

出版日期:1966.12.27
         期次:3081
         版次:4
         栏目:\[第四版]
副题:英通货膨胀，意遭到洪水的巨大打击，西德总产值下降，比生产停滞，荷出现贸易逆差，瑞士经济前景不稳定，瑞典呈现紧张
文章正文:
【美联社伦敦十三日电】一些欧洲国家（法国和意大利是明显的例外）一九六六年都在奋战排除通货膨胀的威胁。对英国来说，这场斗争在经济上是必要的。
共同市场取得了进展。在消极方面，是共同体的资本市场没有满足信贷的需要。
秋天的洪水给了意大利巨大的打击。据估计，洪水破坏了意大利支付平衡的局面。
正在奋力制止通货膨胀的英国实行了工资物价冻结。
当明年六月放松限制的时间到来时，英国将力图使通货再膨胀——其办法不是增加消费者的要求，而是鼓励投资和出口的要求。
在欧洲大陆，局势没有这样危急。
西德“奇迹般的景气”一九六七年将进一步下降。西德经济学家对于是集中力量发展经济还是稳定价格发生了意见分歧。
波恩政府说没有理由悲观，但是许多德国人已开始感到不安了。据估计，国民总产值约为百分之三点五，低于过去五年的平均数百分之四点八。
法国过去三、四年由于政府制止通货膨胀计划的结果而出现了经济下降。
比利时的经济停滞了，只不过经济学家不敢使用“衰退”这个字眼而已。
荷兰出现了贸易逆差，并采取了抵制通货膨胀的行动。
瑞士是持续繁荣，贸易改善。因此比较轻松，但是一九六七年的前景不稳定。
繁荣的瑞典经济有紧张迹象。一九六六年的经济增长很少，而且预料会有更大的通货膨胀的压力。
奥地利今年使经济学家感到担心；希腊的经济正在逐渐得以恢复；而在西班牙，对付通货膨胀的措施放慢了该国彗星似的经济进展。
东欧共产党国家一九六六年继续实行了经济改革措施。除罗马尼亚以外，强调物质刺激、利润和经理有更大自治权的新经济制度，已经实施或者试行了。

显示原版>>

Previous:美刊承认西方世界四分五裂

Next:英报报道：美国内存在着强烈反对约翰逊的情绪


美联社报道：约翰逊心力交瘁一筹莫展

出版日期:1966.12.27
         期次:3081
         版次:4
         栏目:\[第四版]
副题:英报说约翰逊已陷于深深的麻烦之中，民主党一些州长对约翰逊极为不满
文章正文:
【美联社美国奥斯丁城十八日电】约翰逊今后三十天内所面临的决定，会影响他的政治生涯，民主党的前途和世界和平。
岁尾年初，一向是美国总统伤脑筋的时候。但今年约翰逊的困难尤其多，危险尤其大。如果走错一步，他受到的惩罚也特别厉害。；何况，共和党在十一月的国会中期选举中，已经有了新的收获。约翰逊和民主党政府的声望越降越低，美国经济前途不稳。除此之外，还有一个压倒一切的大难题——越南战争。
一月初约翰逊要向国会提出两个文件。在文件里怎样交代上面这些问题，就是约翰逊的难题。
一个是国情咨文，另一个是预算案。
军事、经济、政治和社会现实，汇合在这个焦点上，使得任何一个总统，都会有心力交瘁之感。
总的来说，约翰逊的“三大”头痛，就是越战，加税问题，“大社会计划”。环绕在这三大问题周围，还有几十个其他的问题。
【本刊讯】英《泰晤士报》二十二日发表该报记者从华盛顿发回的一篇报道，题为《约翰逊的领导受到攻击，州长们在总统牧场集会》，摘要如下：
一些忧心忡忡的民主党州长，今天到得克萨斯牧场去批评约翰逊总统对党的领导并且提出，如果他希望继续执政，他必须改变作法。
人们以后可以把这次会议看作州长们的一次反叛，而且，约翰逊陷于深深的麻烦之中，这一点是肯定无疑的。如密苏里的赫恩斯州长上周所说，不妨建议党从头开始，一九六八年另行提出一个新的候选人。不知道这句话在多大程度上反映了其它州长的意见，但是，他们上周末在西弗吉尼亚白温泉的会议上，发出了一片不断增强的批评声。
他们没有忘记，在上月选举中白宫没有给予他们什么帮助，他们也没有忘记，他们从党的司库那里仅仅得到少得可怜的资金。据从各州首府传来的消息说，最重要的他们是反对约翰逊的神秘化的，几乎是近于鬼鬼祟祟的领导作风，而且反对他总是依靠那些对政治了解很少或是一无所知的得克萨斯的顾问们。他使民主党全国委员会处于一种软弱无力的状况，他们对此也感到不满。

显示原版>>

Previous:英报报道：美国内存在着强烈反对约翰逊的情绪


美联社评苏修宣布向印度供粮消息：苏向印供粮是应美要求而采取的

出版日期:1966.12.27
         期次:3081
         版次:2
         栏目:\[第二版]
文章正文:
【美联社莫斯科二十三日电】苏联今天宣布将运粮食给饥荒的印度，这是它最近第三次承担运出粮食的义务。
关于很快将运给印度二十万吨粮食的消息加强了最近这种证据，即：苏联正在恢复到过去作为一个粮食输出者的作用。
这种输出是可以用来达到政治目的的。
除了要向印度运粮之外，苏联人最近还答应运给阿尔及利亚二十五万吨粮食，运给埃及数量不详的粮食。
这里的消息灵通人士估计，要运给埃及的粮食为二十万吨到二十八万吨。除了向印度、阿尔及利亚和埃及输出粮食外，预料苏联人还要承担定期向东欧国家输出粮食的义务。
据消息说，要运给印度的粮食是赠送的，以减轻它的饥荒状况。正当美国力图促使其它国家帮助它满足印度对更多粮食的迫切需要来克服由于干旱造成的缺粮时，苏联采取了这一行动。
印度首都新德里流传的消息说，这个国家要求苏联提供二百万吨粮食，这比苏联答应赠送的多十倍。
新德里以及此间印度大使馆的官员们不愿意对这些消息发表评论，因为他们担心，苏联官员将会由于他们可能不能满足的请求而感到为难。
据消息灵通的观察家们说，苏联帮助饥饿的外国的能力仍然是非常有限的。这些观察家们认为，如果向印度提供二百万吨粮食，那就会增加那种要求向阿尔及利亚、埃及，可能还有其它国家提供更多援助的压力。

显示原版>>

Previous:美联社谈葡属非洲殖民地人民武装斗争

Next:印尼前空军司令达尼被「判死刑」


美联社谈葡属非洲殖民地人民武装斗争

出版日期:1966.12.27
         期次:3081
         版次:2
         栏目:\[第二版]
文章正文:
承认安哥拉、莫三鼻给和葡属几内亚爱国武装已迫使葡萄牙十万殖民军处于守势；在最近几个月的战斗中，葡军伤亡超过了去年一年的总数。
【美联社里斯本十七日电】葡萄牙在它的非洲领地安哥拉、莫三鼻给和几内亚所进行的战争中最残酷的一年即将结束。
反葡萄牙的叛乱分子对在一九六六年上半年使葡萄牙的十万名军队处于守势感到满意。
但是在最近几个月中所出现的袭击高潮使葡萄牙遭受伤亡的官方总数达到现在的四百五十人。去年在这几个多雾的领地中有四百四十五名士兵被打死。
在葡萄牙盛产钻石和铁矿的西非领地安哥拉，上周发生了最严重的事件，当时有二十五名士兵在刚果边界附近的一次伏击中被叛乱分子的迫击炮和机关枪打死。
在一次单独的事件中就有二十五人被打死。这个打击使得葡萄牙在十五日封锁了安哥拉—刚果边界，并扬言要切断刚果通往大海的铁路。
在安哥拉发生的攻击不仅仅局限于北方。在北方，卡宾达这个小小的被包地区也处在混乱之中。九月份，在同赞比亚交界的丛林和空旷的卡宗博地带，第一次开辟了一个“第三战线”。
一位最近从这个地区回来的军官说，“在理论上，在东部进行的这场战争应该更加适合于我们，因为我们装备较好，而且得到空中侦察的支援。”
他还说，“但是，叛乱分子已经学会了化整为零，并且退到边界那边去，而不是像在北方那样逃到森林中去。”
在安哥拉的这种三路攻击使得今年的损失总数达一百二十九人，其中有四十六人在战斗中被打死。
萨拉查总理已经任命了一位四十六岁的强硬的中校为“这个省”的省长。
对于为莫三鼻给解放阵线所支持的叛乱分子来说，葡萄牙的另一个大领地莫三鼻给的战争是最有报酬的一场战争。莫三鼻给解放阵线在德尔加多角州和尼亚萨州就打死了一百二十多名士兵。根据统计，还有八十名葡萄牙士兵由于“各种原因”死亡了。
葡萄牙声称，莫三鼻给解放阵线的叛乱分子是装备最好的，每天都有武器通过坦桑尼亚的达累斯萨拉姆港从共产党中国运到。
四万名葡萄牙士兵还通过经济的和社会的改革同叛乱分子作战，他们派医生和教员去战线附近工作。他们在反对叛乱组织方面显然取得了一定的成功。
在世界上最阴森的战场之一，葡属几内亚（它在非洲的西部腹带，夹在几内亚和塞内加尔之间），大约有五千名叛乱分子同两万名葡萄牙士兵作战。
叛乱分子的组织几内亚和佛得角非洲独立党已经“解放了”边界沿线的一些村庄。
大部分葡萄牙士兵都驻扎在这个同荷兰差不多大小的沼泽国家的主要中心。但是当一支队伍出发时，叛乱分子很快就能扔手榴弹、埋地雷、打上几枪，然后退回丛林中去。今年在这场战争的战斗中，已有一百五十名葡萄牙人被打死，比在安哥拉和莫三鼻给被打死的都要多。但是由于各种原因而造成的死亡同莫三鼻给一样，大约有两百名。
葡属几内亚给葡萄牙造成很大的经济消耗，因为必须以很高的费用输入粮食和装备。
一位政府官员声称，“但是丧失任何领地，其政治意义将是无法估计的，我们必须坚守阵地。”
在这三个“非洲的省”（它们要比本土的面积大二十三倍）的战争努力要花费葡萄牙国家预算的百分之四十以上，除了美国以外，这是北大西洋公约组织国家中比例最高的。
但是，尽管要花费这么多钱以及受到外界的压力，葡萄牙仍然认为，它的使命必须以任何代价在非洲呆下去，特别是因为安哥拉和莫三鼻给正开始带来经济利益。

显示原版>>

Previous:日本《每日新闻》记者报道访华见闻：红卫兵大串连是一次备战大演习

Next:美联社评苏修宣布向印度供粮消息：苏向印供粮是应美要求而采取的


朴集团打算向南越增派帮凶军

出版日期:1966.12.27
         期次:3081
         版次:3
         栏目:\[第三版]
副题:新西兰总参谋长鼓吹增派炮灰
文章正文:
【路透社惠灵顿二十日电】新西兰总参谋长桑顿陆军中将在他对驻亚洲的新西兰部队作两星期的访问回来后，昨天在这里对记者们说：“我的意见是，要在越南赢得和平，需要从若干方面增派更多的军队。显然，新西兰的步兵将是有价值的。”
这位总参谋长说，从现在在马来西亚服役的那个营派兵去南越，不会有困难。
【本刊讯】美《华盛顿明星晚报》十二月十四日刊登了记者李从汉城专发该报的一篇文章，题为《朝鲜将派多达一万名的后备兵到越南工作》的文章，摘要如下：
朝鲜正计划派五千至一万军事后备人员去南越，帮助在那里作战的美国军事部队。
国防部长官金圣恩说，朝鲜军事后备人员将由美国陆军作为非战斗人员加以雇用，来担任站岗和后勤等任务，以使更多美国士兵可以解脱出来担任战斗任务。

显示原版>>

Previous:菲律宾众议院议长宣称：如南越傀儡提出要求菲将增派炮灰

Next:哈希报道侵越美军将更多卷入“绥靖”工作


侵越美官员害怕南越解放军长期打游击战

出版日期:1966.12.27
         期次:3081
         版次:3
         栏目:\[第三版]
副题:美报忧心忡忡地说，将相当可悲地回到一九六五年初放弃的作法上去
文章正文:
【合众国际社西贡二十三日电】美国官员今天说，共产党的刊物和广播表明，越共可能是在准备放弃大规模常规战争并回到小规模的打了就跑的游击战去。
他们认为北越军队的报纸在上个月发表的一篇文章特别重要，这篇文章后来向南越的共产党人广播了。
它说，小规模部队的作战“必须涉及所有武装部队，从主力军到正规军和人民的游击队”。
现在还没有确凿的证据证明，北越完全放弃了大规模活动。
他们说，共产党人越来越多地谈到比较小规模的持久战争、一种打五十年的战争，这种战争将拖下去，最后使美国灰心丧气地回国去。
【美联社西贡二十二日电】一个美国官员今天说，共产党人在改变他们的活动的整个重点，准备一场长期的斗争。
这些分析是西贡美国代表团的老资格团员作出的。
西贡美国代表团本周发表的一项题为《越共的前景》的报告指出，像共产党“解放电台”这样的喉舌称一九六七年和一九六八年是巩固年——丝毫没有提到对美军发动总进攻，或是计划中的胜利日期。
官员说：“可以预料，凡是在越共可能遭到巨大损失的地方，越共不会为了对付盟国而冒巨大危险。”
西贡收到的最近共产党文件强调“长期冲突的理论，进行五十年战争的主张。”
这些人士说，情报表明越共又恢复了游击战，而不采取用主力部队同盟国对战的办法。
对越共来说，生存已不是一个问题。他们仍然是一支有效的战斗部队。
【本刊讯】美国《华尔街日报》十二月十六日发表该报记者菲利普·盖林从南越岘港发回去的一篇通讯，题为《越南的转变；预料赤色分子会重新把重点放在游击战上；“大部队”作战阶段结束后绥靖工作将成为关键工作；西贡的能力受到怀疑》，摘要如下：
……这个估计不仅反映了在农村地区以及西贡办公室里遇到的军人的意见，它还大致反映了数十名美国文职官员的想法。
看来几乎所有的人确信，由于美国的火力和兵力，现在已使敌人不可能集结足够数量的兵力来攻下并守住整批的城镇或在战斗中使美国人遭受一九五四年法国人在奠边府遭到的那种引人注目的、决定性的失败。
情报分析家们已经看出初步的蒙胧迹象，表明河内几个月来对它的南方军队的公开宣传性的勉励有了新的灵活态度。其中一位分析家说，他认为，河内将采取的战略会是“生存下去的战略”。另一位专家认为，从河内目前的方针看，它下的指示是“细水长流”，因为它更加强调“持久战”。
记者问一位高级文职反叛乱专家，打败丛林中的“主力军”部队而获得巨大胜利是否会对乡村中的共产党游击队叛乱产生严重影响，他强调回答道，“是的，的确如此
——因此将产生更多的游击队。”一些观察家认为，这种情况已在发生。一位观察家说，“我们没有确凿的证据，没有从电台中偷听到他们的新指示。但是我们有明显的证据证明他们已开始分开、疏散。”
一位同事补充说，“他们就是到我们不去的地方去——我们不能什么地方都去。”
在一个高级美国官员看来，所有这些加在一起构成了越南战争中的“整个新阶段”。
但是经历较多的老手会说，真正的情况是，这场战争经过差不多整整一个周期之后正缓慢地回到很像升级阶段以前的状态，即：南越政府和基本上土生土长的政治和军事机构之间在乡村进行艰苦的、无结果的斗争。美国对这场战争的作法，也是相当可悲地回到一九六五年初开始轰炸和美军登陆时急急忙忙放弃的最初原则了。

显示原版>>

Previous:危地马拉游击队访问记（续）

Next:美报承认：美因轰炸河内陷入极为不利境地


日本《每日新闻》记者报道访华见闻：红卫兵大串连是一次备战大演习

出版日期:1966.12.27
         期次:3081
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》自十二月七日开始连载该报记者宇佐美滋写的一篇题为《红卫兵真相》的通讯。摘要如下：
近三个月来，红卫兵的红色小孙悟空们，在中国大陆上纵横驰骋。他们把核导弹试验成功当作振奋斗志的焰火。记者恰好有机会参加纪念孙文一百周年诞辰访华旅行团，得以走马观花地访问了广州、武汉、北京、南京和上海五个城市，粗略地了解了动荡的共产党中国的实态。运送兵员的“演习”
到北京的第二天，即（十一月）十日，我们正赶上毛主席第七次接见红卫兵。从那前一天的晚上开始就出现了不平常的气氛。
在无数辆军用大卡车上，每一辆大约站着六十名红卫兵，安静地等待着出发。每一个十字路口都有解放军站岗，红卫兵们三三五五地悄悄地到指定地点集会。邻近的营房和学校灯光通亮。
由此我们更加坚信，筹备并领导红卫兵大会的只能是毛、林体制下的解放军。经常有二百万闲逛的人，而且也不清楚是从哪里来北京的，要给吃，要给住，又要指挥他们有纪律的集体活动，这除了军队以外是办不到的。
临开大会之前，解放军战士们穿着绿色制服，一律配带着红领章，每个人都显露出一副“英雄”雷锋般的面孔，在各个路口上席地而坐，开始合唱歌颂毛主席的歌曲《大海航行靠舵手》。而且，在从各宿舍走出来的红卫兵队伍的前后，都有带着“指导员”徽章的解放军战士带领。根据这样那样的考虑，这次红卫兵运动对解放军可以说是一次最好的输送兵员、动员群众的大演习。能够应付裕如地调动一千万人口，而且使两千万人口在全国范围内移动，能够作到这种程度，一旦大陆变成了战场，就能够有一切都可以办到的信心。看“接见影片”，狂欢、流泪
……进而陶醉
十一月十一日晚上，在前门大观楼电影院看了《毛主席第三次接见红卫兵》和《三次核爆炸试验成功》的彩色影片。是一部津津有味的影片。
《第三次接见》是九月十五日接见一百五十万红卫兵的实况，是由共产党中国最大的制片厂解放军八一电影制片厂拍摄的彩色片。上映时间三十分钟左右，色调特别好。
林彪国防部长的讲话，在开始喊出“同志们”的时候，不知为什么总觉得有些迟缓得令人发笑。但是，到底不愧为指挥三军的人，稍后，金属般的铿锵有力的声音就越来越强了，把广大红卫兵完全引入了令人陶醉的境地。
最令人吃惊的是红卫兵们达到狂热程度的热情。他们每个人的手里都拿着一册红封皮的《毛主席语录》，不断地挥动着，不断地高喊着“毛主席万岁”。极度兴奋而情不自禁流下眼泪的特写镜头一个接着一个，真是泪的连锁反应。我认为，如果地方上看到这部影片，当然也会想到：“自己最好也沉浸在那种欢乐的陶醉中。”
我心里想：“要是毛主席能够说一句话，那么红卫兵的要求就会完全得到满足。”在十日那天的大会上终于喊出了“同志们万岁”的可贵的一声。。
下午八时半，毛主席由在他右边的周恩来总理和在他左边的林彪国防部长陪同下，再次出现在天安门上。红卫兵们欢喜若狂，欢跳不停。毛主席满意地挥手的姿态的特写镜头。嘹亮的《东方红》大合唱的歌声。伟大的领袖、伟大的导师、伟大的统帅、伟大的舵手毛主席万岁的字幕。就这样的结束了这个毛主席接见的影片，然而掌声稀稀拉拉。（文内小标题是原来的——本刊注）

显示原版>>

Previous:在估计我文化在革命的确切情况方面佐藤说他遇到很大困难

Next:美联社谈葡属非洲殖民地人民武装斗争


危地马拉游击队访问记（续）

出版日期:1966.12.27
         期次:3081
         版次:2
         栏目:\[第二版]
作者:美国记者安妮·盖耶
作者身份:美国记者安妮·盖耶
文章正文:
领导人蒙特斯说：起义军今年来有了很大发展；目前正在训练农民，准备进行一场长期的战争；他们还同十一月十三日运动的容·索?_举行了会谈，互相派人学习。
【本刊讯】美国《芝加哥每日新闻》十六日继续登载安妮·盖耶在拉斯米纳斯山某地写的通讯，题为《叙述危地马拉接管计划》，摘要如下：
这一天老农三次把食物送到我们山上的游击队营地。
然后他坐到一块石头上，怜爱地凝视着这些年青的起义者，整整有一小时之久。
最后我问他，“告诉我，你为什么帮助游击队？”
他爬下石头，走到我跟前。他直盯着我看，他说，“为了人道主义的爱，他们是关心我们的第一批人。”
塞萨尔·蒙特斯于是走到同老农一起来的另一个较年青的农民那边。
他热忱地说，“把事情全告诉她。”
我问这个年青人，“你有土地吗？”
他说，“我们一年向地主付二十五美元的租金。”
这个农民又说，“不让我们在我们的村子里再生活下去。”
蒙特斯插话说，“为了帮助我们，他们不得不搬到此地来。”
“警察烧掉了他们的家园和教堂。”
这个农民点点头。他接着说，“我被关了四个月。”
蒙特斯同图尔西奥斯截然不同，我今春在危地马拉城见到过图尔西奥斯。看来图尔西奥斯更是个活动家，喜爱成为一个革命者，爱生活。他的思想是不清楚的，他自称是个“无党的共产党人”。
而蒙特斯是个信服的马克思主义者，他完全明白他走何处。他是危地马拉共产党中央委员，虽然他的家庭背景不清楚，但据认为他们是墨西哥共产党人。
当我们坐在山边时他对我说，“自从图尔西奥斯去世后，没有什么改变。我们只不过继续执行他的计划，但是现在更激烈了，遍及整个共和国。”
这意味着起义军的基本长远的策略在继续。这是逐步教育山区的农民，直到组成一支强大的农民军。然后这支农民军将从山上下来推翻政府。将先进行土地和反帝革命，然后进行社会主义革命。
他说，“我们现在正进入第一阶段
——组织阶段，训练农民，为将来他们打仗和夺取政权作准备。斗争要多久？我们无法说。我们的目的是进行一场长期的战争。”
我问：“由于你是共产党党员，而图尔西奥斯不是，这是否使起义军更置于党的纪律之下？”
他说，“不，完全不。起义军不是一个政党，它是一个广泛的运动，我们要代表全体人民的希望，不光代表共产党。它不会有宗派性。”
我进一步问道：“现在是个文官政府，不是军事独裁，在运动里面民主人士和马克思主义人士之间有什么不同意见吗？”
他笑笑。他问其他一些人，“你们对胡利奥·塞萨尔（危地马拉总统）及其‘革命’有何看法？”他们都表示轻蔑地笑笑。他说，“他们不是游击队，而是猩猩派。”在拉丁美洲猩猩派这个词是指反动军人。
当我问他自从胡利奥·塞萨尔今年三月当选以来起义军是否发展了时，他说，“大大发展了。我们现在控制着从三十六公里到二百二十公里处的一切。
这意味着从危地马拉城到巴里奥斯港的公路的一百八十四公里。
我问，“在新政府中军队有改变吗？”
他说，“军队仍然原样，虽然总统换了。萨卡帕的新军事司令稍微好一些。前司令亲自拷打人民。新司令让别人拷打人民。”
几周前，陆军发表了一个公报，说他们在一个叫做“洛斯阿奇奥特斯”的偏僻地方消灭了十六名游击队员，但是没有宣布几个名字。
“他们在清晨抵达洛斯阿奇奥特斯。我们在那里有一个营地。他们使我们处于十分不利的境地，但是结果是他们死了十六人。我想他们是从两个方向来的，相互开枪射击。例如，他们说他们打死了卡米洛和蒂托，而他们明明在这里。”
两个领导人卡米洛、蒂托站出来笑笑。他问他们，“你们好吗？”
我承认说，“他们不像死了。”
起义军实际上是另一个游击运动十一月十三日运动的支派，十一月十三日运动仍然在容·索萨领导下在更东部活动。这些游击队员说，这个运动曾被墨西哥的托洛茨基分子“接管”。起义军在一九六三年同它断绝关系。
他解释说，“我们已同容·索萨举行了会谈，我们已成为一个全国性组织，他们仅是一个地区性组织。我们原先由于托洛茨基分子而同他们决裂，但是托洛茨基分子走了，在容·索萨在五月份同他们断绝关系后，我们开始在七月份同他会谈。我们采取主动来协调两个运动。
“现在我们正互派游击队员去学习彼此的方法。”
认为蒙特斯和别的游击队员是追随古巴或任何人，也许是个错误。他们是非常个人主义的，十分民族主义的，虽然他们钦佩古巴，其中许多人到过古巴，但是他们自己思考问题。
有一次蒙特斯要我表示我对卡斯特罗的看法。我尽量支吾搪塞，因为我想最好不要同他们谈论政治。最后他问，“你不认为他是个大自我中心者吗？”
我回答说，“坦白说，我认为是。”
蒙特斯大笑说，“我也认为是，但是我们不会像他那样。”

显示原版>>

Previous:印苏达成互换电台和电视节目的协定

Next:侵越美官员害怕南越解放军长期打游击战


意大利《方针报》号召学习毛泽东思想

出版日期:1966.12.27
         期次:3081
         版次:1
         栏目:\[头版]
副题:指出今天谁如不能融会贯 通毛泽东思想，谁就不能称为马列主义者
文章正文:
【本刊讯】意大利《方针报》第七——八期合刊（十一——十二月份）登载该报关于学习毛泽东思想的一项建议，题为《我们报纸关于学习毛泽东思想的建议》，并全文登载了《毛主席语录》中关于调查研究一段。建议的摘要如下：
在短短的十七年中，中国从一个落后的半殖民地的国家变成了一个能够反对美苏称霸世界计划的伟大强国。
中国共产党在夺取政权之前几乎无人所知，今天则是世界革命队伍的先锋，并通过文化革命为全世界社会主义的发展开辟理论和实践的新前景。
这些巨大的胜利是中国千百万工人、农民、士兵和知识分子工作、斗争和献身的成果，但是，如果没有一个能反映无产阶级的根本利益和科学地反映国内国际阶级斗争现实的革命理论的指导，是难以取得这些胜利的。伴随中国革命胜利道路的指导思想就是毛泽东思想——在长期的实践经验中，通过在条件十分复杂的不同的斗争阶段中创造性的运用马克思列宁主义，通过反对形形色色的机会主义和教条主义所制定的革命科学。
中国共产党人在近来反对苏共和其它修正主义党的辩论中所表现的立场为整个国际共产主义运动造成了一个决定性转折，导致了思想的明确和由此而来的斗争劲头的新高涨——只有在将来才能估价其全部的意义。这些事实表明，毛泽东采用的方法对分析和解决反对资本主义、帝国主义和修正主义的斗争问题，即对那些虽然在不同的特殊形势中但已经在一个统一战线上进行工作的所有革命力量的共同问题，也是有效的。
马克思主义理论在反对错误思想的斗争过程中和通过对现实运动的在理论和实践上的总结而不断地发展。毛泽东思想在反对现代修正主义的斗争中，在中国和其它国家无产阶级专政经验的基础上和各国人民反对帝国主义斗争的经验的基础上发展了；因而毛泽东思想是马克思列宁主义发展中的最高点和一个崭新的阶段，是我们时代的马克思列宁主义。
正像列宁主义阶段不是列宁主义者就不可能是马克思主义者一样，今天如果不融会贯通毛泽东思想就不能称之为马克思列宁主义者。因此每一种革命力量、政党或小组的急迫任务是认识和学习、并使大家认识和学习毛泽东著作，要使欧洲和意大利也出现一个与在亚洲、非洲和拉丁美洲许多国家的革命者中间正在发展着的运动相似的运动。面对着为了学习和传播毛泽东著作的最有效的方法的问题，马上就出现了这样的倡议。
《方针报》编辑部现在决定试验一项最简单的解决办法，即在该报的每一期上都发表毛著中意义深远的一些段落，以《毛主席语录》的选编原则为最高原则来进行专题汇编，以便读者们运用它，自己学会在不同情况下行动的时候，在面对具体问题的时候去运用这种方法。由于今天学习和运用毛泽东思想是文化革命的根本精神，所以概括地回忆一下林彪对解放军、随后又扩大到全国的、并取得最好的结果的指示，是十分有益的：不要抽象地学，而要带着问题学，理论联系实际，活学活用。

显示原版>>

Next:英国际贸易促进委员会说：中国农业获创纪录的丰收


印尼前空军司令达尼被「判死刑」

出版日期:1966.12.27
         期次:3081
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社雅加达二十五日电】前印尼空军中将达尼星期六由于同去年流产的共产党政变有牵连而被判处死刑。在宣布判决后，审判长告诉达尼说，允许他在三十天内向总统请求赦免。
达尼回答说：「我将请求赦免。」
【路透社新加坡二十四日电】在审判以前，人们曾猜测达尼可能把苏加诺牵连到政变中，但是他对法庭说，苏加诺没有参与。
达尼在法庭上说，他从来不是共产党人。

显示原版>>

Previous:美联社评苏修宣布向印度供粮消息：苏向印供粮是应美要求而采取的

Next:印苏达成互换电台和电视节目的协定


印苏达成互换电台和电视节目的协定

出版日期:1966.12.27
         期次:3081
         版次:2
         栏目:\[第二版]
文章正文:
【印度报业托辣斯新德里二十二日电】据今天这里宣布，印度和苏联达成互相交换电台和电视节目的协定。
他们还商定定期交换代表两国电视和广播组织的代表团。

显示原版>>

Previous:印尼前空军司令达尼被「判死刑」

Next:危地马拉游击队访问记（续）


英报报道：美国内存在着强烈反对约翰逊的情绪

出版日期:1966.12.27
         期次:3081
         版次:4
         栏目:\[第四版]
眉题:侵越战争不得人心 约翰逊声名狼藉
文章正文:
【本刊讯】英《观察家报》十八日刊登该报记者雷蒙德·赫德自华盛顿的一篇报道，摘要如下：
一位采访白宫新闻的记者说：“信用方面的差距已经宽到能够从它中间开过一个装甲师的程度”。
戈德华特说：“信任是缺乏的，人民感到他们没有受到合理的对待”。
切特·亨特利是一位以态度客观闻名的电视新闻广播员，他在完成一次演讲任务回来后说：“人们根本不相信他。我在全国各地除了发现强烈的反约翰逊的情绪之外没有发现别的。”
当然，人们指责约翰逊言行不一致已不是第一次了，对他作为一个总统和一个普通人的所作所为产生的“信任危机”可以追溯到三年前。
但是，本周人们就这种“信用差距”发表的评论比自从约翰逊继任总统以来的任何时候都要多。总统被指责玩弄数字来掩饰越南战争的实际费用，玩“预算游戏”，而且不向人们说明美国轰炸机正在河内上空干些什么。
目前，人们对信任方面的因素的评论有一大部分是由于国防部长麦克纳马拉温和地承认，对越南战争的费用低估了一百亿美元而引起的。
本财政年度的战争预算是一百亿美元，但是将要花费的钱至少超过一倍。
总统的信用受到攻击的另一个原因是，美国飞机本周是否轰炸了河内仍然不清楚。最先传出话说他们没有轰炸。
接着国务院说，可能出了“差错”。后来为了澄清先前发表的评论，官员们否认炸弹落在河内市区。
民主党人的州长们在星期五开会分析十一月份选举中的损失时，一致认为约翰逊的声望逐步下降
——从百分之七十的高峰下降到大约百分之四十五——是民主党遭到挫折的一个主要因素。

显示原版>>

Previous:美联社报道：今年西欧各国经济情况

Next:美联社报道：约翰逊心力交瘁一筹莫展


英国际贸易促进委员会说：中国农业获创纪录的丰收

出版日期:1966.12.27
         期次:3081
         版次:1
         栏目:\[头版]
文章正文:
【法新社伦敦二十一日电】“今年中国大部地区获得了创纪录的丰收，特别是像大米和棉花等作物有了大量增产，这为它进一步发展对外贸易提供了坚实的基础，人们在一九六七年可能逐渐看到这种情况”，这种预计是由英国国际贸易促进委员会在最近一期的《中国贸易通讯》做的。
但是该委员会注意到，近几个月来趋势：中国同其他西欧供应商做生意。
该委员会说，英国作为精密设备和仪器的供应者，不会有人敌得过它，但是供应商需要作极大努力来保持英国作为成套设备供应商地位。

显示原版>>

Previous:意大利《方针报》号召学习毛泽东思想

Next:害怕我红卫兵对日本青年产生革命影响日外务省悍然宣布拒发日本青年访华护照


在估计我文化在革命的确切情况方面佐藤说他遇到很大困难

出版日期:1966.12.27
         期次:3081
         版次:1
         栏目:\[头版]
文章正文:
【路透社东京二十三日电】佐藤首相今天对外国记者说，尽管中国进行了核试验，尽管日本自己有能力发展核武器，日本将继续依靠日美共同安全条约。他在回答关于中国文化革命的问题时说：“我自己在估计确切的情况方面遇到很大的困难。”
“我们希望与中国人民保持良好的关系，但是有很大的变动。”他说，日本奉行贸易及经济事务与政治事务分开的政策，它投票支持意大利在联合国提出的提案：成立一个委员会来研究中国问题。
日本也在联合国投票支持规定接纳中国需要三分之二的多数票通过的提案。

显示原版>>

Previous:害怕我红卫兵对日本青年产生革命影响日外务省悍然宣布拒发日本青年访华护照

Next:日本《每日新闻》记者报道访华见闻：红卫兵大串连是一次备战大演习


《毛主席语录》日文本成为日本最畅销书之一

出版日期:1966.12.28
         期次:3082
         版次:1
         栏目:\[头版]
文章正文:
【美联社东京二十六日电】《毛泽东语录》日文版，在日本列入最畅销的书名册，它在当前最畅销的十本书中占第八位。

显示原版>>

Previous:红卫兵是世界革命青年的好榜样

Next:澳门同胞笑谈澳葡当局纸老虎现原形


《纽约时报》记者自河内的报道承认：美机滥炸河内造成居民伤亡

出版日期:1966.12.28
         期次:3082
         版次:3
         栏目:\[第三版]
文章正文:
【路透社纽约二十五日电】《纽约时报》今天报道，有证据证明美国的轰炸“在河内及其近郊造成了平民的相当大伤亡”。
这家报纸的副编辑业务主管哈里森·索尔兹伯里在从北越首都发出的一篇特讯中写道：
“同美国一些公报给人的印象相反，现场的视察表明美国的轰炸在过去一个时期内在河内及其近郊造成了平民的相当大的伤亡。”
索尔兹伯里说，昨天他看到河内若干地区的居民仍在挖掘据说是在十二月十三日和十四日美国的空袭中被破坏的房子的废墟。
索尔兹伯里说，巴亭区的中国大使馆和罗马尼亚大使馆的屋顶受到了轻微的破坏。这两个使馆都展示了他们所说的美国火箭爆炸后的碎片。
《纽约时报》报道，索尔兹伯里是在星期五从金边乘国际监督委员会的一架飞机去河内的。国务院批准他的签证可以去北越。

显示原版>>

Previous:主张美国撤回侵越美军

Next:美官员哀叹今年世界局势对美很不利


哀叹美在南越将处于长期的的困难局势

出版日期:1966.12.28
         期次:3082
         版次:3
         栏目:\[第三版]
眉题:美一牧师看了南越现势后灰心丧气
文章正文:
【美联社西贡二十七日电】美国福音传道士格雷厄姆二十七日说，他对早日结束越南战争感到悲观。他说：“这是一场复杂的、令人思想混乱的和使人灰心丧气的战争。我看不出它会早日结束。”
格雷厄姆在动身赴美之前不久会见了记者们。他在圣诞节期间对这里的美军进行了为时八天的访问。
格雷厄姆说，他对早日结束战争的悲观看法，是根据他在这里的汇报会上听到的情况得出的。他说，这是一种“长期的、严酷的和困难的局势”。

显示原版>>

Previous:看，苏修对谁亲？！

Next:美青年反对侵越战争抗拒征兵


澳门美蒋特务部署潜伏

出版日期:1966.12.28
         期次:3082
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据香港《新晚报》说，美蒋特务集团中，以冯汉树为首的“国民党驻澳门支部”的头子，已逃来香港。但美蒋特务在澳门的机构，作出了两种部署，一方面伪装收档姿态，另方面在暗中积极布置种种不可告人的罪恶活动。
报道说，已经逃往香港的美蒋特务，还有郑逸雄、陈祖，林国梁等人。所谓“自由文教”、“自由劳工”的“行动组”人马如叶伟等人，日前曾一度在九龙深水埗区出现。人们注意这批美蒋特务人马是否再奉主子之命潜回澳门活动。报道说，目前美蒋两个特务机构“工团总会”、“难胞总会”虽挂出狗牙旗，但都成惊弓之鸟，纷作溜港准备。“难胞总会”在前三天，准备租两只船将属下人员及“文件”等运往香港，欲在香港再重新建立据点。其中有九个所谓“难胞”被收留了一个多月，欲运往台湾作特务训练。这九个人亦准备同时随船运港，但找不到合适的船，所以运送不成。报道说，“难胞总会”的总干事容海襟，仍然潜藏在澳门活动。

显示原版>>

Previous:日本报纸刊登关于苏革命共产党人（布）的消息

Next:魏道明向葡当局提“严重抗议”


澳门同胞笑谈澳葡当局纸老虎现原形

出版日期:1966.12.28
         期次:3082
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《大公报》二十日报道：近日来，澳门的茶楼咖啡座，许多坊众茶客，都把他们听到的看到的“葡萄牙纸老虎”的狼狈相来做话题。为谁卖命
澳葡实施“葡式戒严”那几天，葡军和葡警饿痛了肚皮。一个在站岗的葡警对人说：“每天只得两个硬面包，水都有啖饮！”（即没有水喝）有两个葡警出巡，走到提督马路某咖啡档，一口气就啃了三个面包。一面吃一面说，困在里面，没得吃，难得出巡一次，虽然走在街上，胆颤心惊，总算还可以买几个面包充饥（《大公报》按：那时期，葡兵当街抢?S食的事件，屡屡发生）。色厉内荏
施维纳看起来凶神恶煞，其实他最是害怕。三日以后，每天他都要手持机枪的三个卫兵保护他，即使在葡军营中，也是寸步不离。过街老鼠
三日下午，一批葡警从市政厅旁的议事亭右巷冲下来，企图殴打群众，不料群众人多势众，各人一声喊，吓得他们把催泪弹扔在地上就逃跑。由于葡警乱丢催泪弹，连他们自己也吃上苦头，眼泪汪汪，互相埋怨。豆腐老虎
十二日，施维纳妄图垂死挣扎，计划“屠城”。消息传出后，兵房里的中、下级军官忧心忡忡，不少人都在军服内穿了一套便服，私底下表示，枪声一响，便脱下军服逃跑。自套绞索
十一日晚上，不少葡籍高级官员，风闻施维纳要妄动，漏夜撤退眷属。望厦区新八间屋的高级文员一派慌乱，妻啼儿号，丑态百出。群众力量
四日上午，二区警署有些葡警去提督马路某餐厅买面包。工友们拒绝出售。葡警嚣张地说：“我是警察，你为什么不卖？”工友们理直气壮地说：“我们就是不卖。难道让你们吃饱了来屠杀中国人？你不要这样大声，我们不放过你们的。”吓得他们狼狈而逃。（文内小标题是原来的——本刊注）

显示原版>>

Previous:《毛主席语录》日文本成为日本最畅销书之一

Next:日本报纸刊登关于苏革命共产党人（布）的消息


德报评基辛格政府施政纲领

出版日期:1966.12.28
         期次:3082
         版次:4
         栏目:\[第四版]
副题:说“谁支持或容忍西德单独代表权的狂妄要求，谁就助长了欧洲的不安全。”
文章正文:
【本刊讯】《新德意志报》二十二日发表社论和署名文章，评西德政府施政纲领。社论的题目是：《德意志民主共和国是焦点》；副总编辑克尔策写的文章的题目是《雪和坚硬的本质》。
社论中说：社会主义的德国，在今天的德国是最重要的。今天，所有有关民族未来的考虑都应以此为出发点。
联邦共和国是想改变现有边界的唯一的欧洲国家。联邦共和国威胁的第一个边界是德意志民主共和国的西部边界。欧洲安全体系只有保证这条边界，它才能实现它的目的。谁支持或容忍联邦共和国的单独代表权的狂妄要求，谁就助长了欧洲的不安全。
克尔策文章说：有些人认为，施政纲领演说对波兰说了一些比较友好的话，应该夸奖一番。但是，当基辛格对一个国家表示愿意“和解”，而同时又告诉这个国家，想夺取它的领土，这难道不是少有的厚颜无耻的现象？波兰人民共和国，跟联邦共和国没有共同的边界。基辛格政府对波兰的边界要求包含着吞并德意志民主共和国的计划。联邦政府的复仇纲领是多阶段的计划：首先是德意志民主共和国，随之是波兰，然后还要继续看。据说第一个阶段是通过奢谈谅解使德意志民主共和国的盟国都中立化。
这也适用于基辛格对捷克说的话。基辛格说：希特勒用以吞并所谓苏台德地区的慕尼黑协定不再有效了。另一种说法是，慕尼黑协定和对捷克领土的吞并都是合法的行动。联邦政府坚持慕尼黑协定的暂时合法性，来为自己制造干涉捷克斯洛伐克内政的工具。希特勒也是这样进行吞并“苏台德地区”和整个捷克斯洛伐克。
基辛格政府上任还不久。圆满的伪装手法，可能使某些人难于判断波恩的言行。今天，当力量对比发生不利于它的变化，以致迫使它采取更加谨慎的伪装的时候，这些经验比以往任何时候更不能忘记。

显示原版>>

Previous:乌布利希在德党中央全会表示不让别人出卖 指责基辛格想同德“最密切的盟国”进行勾结

Next:基辛格发表圣诞祝辞叫嚷逐步“统一德国”


法国和西德决定共建一核反应堆

出版日期:1966.12.28
         期次:3082
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十五日电】法国和德国，今天在巴黎签订了一项在格雷诺布尔，共同建造一个用于研究的核反应堆的协议。
这个建造费用将为一亿六千万法郎（一亿三千二百万马克。由两国分担）的反应堆可在一九七○年使用。

显示原版>>

Previous:基辛格发表圣诞祝辞叫嚷逐步“统一德国”

Next:西德失业人数本月上半月猛增


国际助产学大会评定美国是妇产科落后国家

出版日期:1966.12.28
         期次:3082
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【本刊讯】香港《新晚报》十一月十六日报道：关于妇产保健问题，美国被列为「开发不良国家」。最近国际助产学大会在荷兰举行。在讨论时，大家就公然不客气地，把这个名号送给美国。当时有一名美国医生列席旁听，他不相信他的耳朵，就拿这个问题去质问大会主席，那位主席明确地答复说：「这一点也没有错，你们的国家就助产学来说，的的确确是一个「开发不良国家」。」
美国在一九五○年每一千名婴儿的死亡率，在各国中被列为第六（死亡率最低的是瑞典），但到一九六一年，美国却降为第十五名。美国孕妇在产前曾经过医生检查的日见减少。在纽约市婴儿的死亡率是每一千人中有三十八·一人，在华盛顿是每一千人中有三十五·二人。
在美国有多少城市并没有孕妇检查所，没有钱的孕妇有时去看私家医生，只好请求医生做做好事，免收诊费。
美国有些城市里，也设有廉价医院，但设备简陋，很少有人去光顾。有些产科医院里，候诊的人时常排着长龙，候诊室里灯光暗淡，譬如说，候诊的有一百人，只有一个厕所。在美国，一个产科医院，如果能为百分之二十的孕妇服务已经是了不起了。因为孕妇产前缺乏检查，所以美国婴儿的死亡率增高，而且在贫穷人家，心理不健全的儿童达到二百万之多，有许多残废儿童的疾病，在产生前，是不难治愈的。
如果婴儿能侥幸生存，在保育方面又会遇到许多难题。譬如关于儿童的牙齿。在美国有一半十五岁的儿童都没有看过牙医，结果每一个美国儿童，平均就有十颗烂牙。在五个儿童中，就有一个患了慢性的牙病。还有一种可以预防的病症是儿童弱视症。他们视线交叉，结果可以引起半盲。据统计，在第二次世界大战时，美国有百分之四的被征的青年，都患着弱视症。此外，美国还闹着医生荒。

显示原版>>

Previous:罗试制治疗辐射损伤的药物

Next:威斯特摩兰说必须准备打“持久战”并要求增兵


红卫兵是世界革命青年的好榜样

出版日期:1966.12.28
         期次:3082
         版次:1
         栏目:\[头版]
眉题:日本一工会组织负责人访华后说
文章正文:
【本刊讯】香港《大公报》十二月十三日报道：
日本大阪地方政府职员工会第二次访华代表团一行七人，由团长椿原一率领，在我国参观访问三十五天后，昨天下午过港返国。
椿原一在机场对本报记者说，他们到过广州、上海、杭州、北京、西安，延安、武汉、长沙、南昌等地参观访问，亲眼看到了用毛泽东思想武装起来的中国人民正在胜利地进行无产阶级文化大革命，学习毛主席著作的高潮遍及全国。红卫兵的英勇革命精神，使他们获得无比的鼓舞。他说，红卫兵是世界革命青年的好榜样。他说，通过这次访问，使他们对于伟大的毛泽东思想有了更明确的认识。确认毛泽东思想是反对新老殖民主义、帝国主义最正确、最有效的指南，是全世界所有国家都适用的。
他说，他们在北京曾参加盛大的工人联欢晚会，在上海和当地工会领导人举行会谈，彼此交流斗争经验，使他们获益很大。他说，日本工人坚决反对美帝国主义的侵略战争，反对佐藤政府的敌华政策，并坚决支持越南人民的抗美救国正义斗争。他最后表示，日中工人和人民必能团结起来，加强斗争，把美帝国主义的侵略军队赶出亚洲去。

显示原版>>

Next:《毛主席语录》日文本成为日本最畅销书之一


基辛格发表圣诞祝辞叫嚷逐步“统一德国”

出版日期:1966.12.28
         期次:3082
         版次:4
         栏目:\[第四版]
副题:西德公然称民主德国为“德国的另一部分”
文章正文:
【德新社波恩二十三日电】联邦总理基辛格通过所有的电台和电视台，向联邦共和国和苏占区的全体德国人发表圣诞节祝词：
关于对外政策，他在联邦政府声明里说过，维护和平和促进国际谅解的意愿是新政府对外政策的第一条和根本愿望。这并不是说，我们忘记或忽视我国人民在这方面的切身利益。相反，只有我们把重视这种利盒与参加维护各国人民所渴望的持久的和公正的和平的工作联系起来，我们才能解决我们自己的德国问题。因此，我们需要我们的盟国和我们的邻邦的信任。
我们不仅希望与我们的西方邻国和盟国进行比以前更紧密和更信任的合作。
我们还希望与我们的东方邻国逐步地改善关系，促进相互了解，以便终有一天获得那种包括分裂的德国民族重新统一在内的大欧洲和平秩序。
由于各大国的意见日趋一致和德苏建立合乎情理的关系，德国统一一定能恢复。当然，德国重新统一是与欧洲和平的大结局同时出现的。
【路透社波恩二十一日电】西德政府将停止称东德为“苏联占领区”，以便符合它对共产党东德采取的较为灵活的态度。
政府新闻局发言人今天说，东德在被正式称呼时，将可能称为“德国的另一部分”。
他说，新的叫法将遵照基辛格总理在最近的政策声明里所使用的样子，政策声明没有把东德说成是占领区。
发言人又说，迄今为止还未向政府各部门下达改变称呼的正式指示。

显示原版>>

Previous:德报评基辛格政府施政纲领

Next:法国和西德决定共建一核反应堆


柬宣布同朴集团断绝一切关系

出版日期:1966.12.28
         期次:3082
         版次:2
         栏目:\[第二版]
文章正文:
【美联社金边二十六日电】柬埔寨国家电台今晚宣布，柬埔寨同南朝鲜断绝一切关系。
这两个国家之间过去一直保持着领事级关系。
【路透社汉城二十日电】总理丁一权今天说，南朝鲜政府已决定关闭它在金边的总领事馆以抗议柬埔寨将可能的北朝鲜叛徒遣送回平壤。
丁一权在国会就金贵夏事件（金在金边参加亚新运动会时企图逃跑未遂）作证时透露了这个决定。

显示原版>>

Previous:苏哈托承认印尼政治经济情势不稳

Next:印尼四军种头目和苏加诺会谈后宣称军方已和苏加诺“达成相互谅解”


看，苏修对谁亲？！

出版日期:1966.12.28
         期次:3082
         版次:3
         栏目:\[第三版]
副题:同侵越美舰互贺圣诞异常热情 对美机轰炸河内居民无动于衷
文章正文:
【美联社西贡二十六日电】美国海军今天宣布，美国驻北越沿海附近东京湾的一艘海军舰只向俄国的一艘船只发出了圣诞贺电，这艘俄国船拍回了贺电。
海军说，俄国的拖网船拍来了如下的电报：“祝圣诞节愉快，致一九六七年的最好的祝愿，祝一九六七年成为和平年。祝你们幸运”。
【本刊讯】法《快报》周刊十九日到二十五日一期刊载让·弗朗索瓦·卡恩的文章，题为《苏联希望挽救和平和面子》，摘要如下：
苏共中央委员会三百六十名委员和当选的七百六十名最高苏维埃代表，虽然是思想和政治方面的负责公民，但都很难坦率地回答一个并不简单的问题：如何在挽救面子的同时挽救和平？
莫斯科的人士常说，一个负责的共产党人已暴露他的丑态，中央委员会委员们在听取党的总书记勃列日涅夫以一种毫无生气的、但是气势汹汹的声音作形势报告时，有一切理由对北京的“胡说”，华盛顿的“战争狂”等许多令人害怕的词感到更加厌倦。
昨天还被认为是神圣不可侵犯的圣地的河内，十二月十三日和十四日就遭到破坏，苏联政府的反应是于十二月十五日发表了一篇极其暖昧的公报，说“美帝国主义进行了新的、野蛮的侵略……越南人民和军队进行了坚决的抵抗”。再没有别的话了。

显示原版>>

Previous:威斯特摩兰说必须准备打“持久战”并要求增兵

Next:哀叹美在南越将处于长期的的困难局势


罗试制治疗辐射损伤的药物

出版日期:1966.12.28
         期次:3082
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【路透社维也纳十一月二十一日电】今天这里收到的罗马尼亚报纸声称，在克鲁什的罗马尼亚核医学研究所试制出一种可以治疗辐射损伤的药物。
消息声称，这种新的药物叫ＩＭＩＰＲＡＭＩＮ，它使受到致命剂量辐射的试验动物的百分之八十左右得救。

显示原版>>

Previous:美试用氮和二氧化碳消灭粮食害虫

Next:国际助产学大会评定美国是妇产科落后国家


美官员哀叹今年世界局势对美很不利

出版日期:1966.12.28
         期次:3082
         版次:4
         栏目:\[第四版]
副题:承认我文化革命的影响超过世界上十年来任何政治事件
文章正文:
【本刊讯】《美国新闻与世界报道》二十六日一期刊登一篇文章，题为《美国领导人对今天的世界的看法》。文章提要是：“对白宫来说，在新的一年临近的时候，它看到的是一个接着一个的大问题。美国领导人环顾四周，发现使他们忧虑的还不仅是越南问题。非洲可能是正在向着混乱的方向发展。印度又成了一个使人伤脑筋的地方。赤色中国比过去更加令人莫测高深。”文章摘要如下：
总统所最信任的一些顾问提出了这样一些关于世界主要地区的第一手的、权威的报告。
美国高级官员在研究世界局势的时候，发现在一九六六年接近结束的时候没有什么情况是使人感到欢欣鼓舞的。整个情况充其量也只能说是有好有坏的。即使没有越南问题，美国仍然有着令人头痛的重大问题——非洲、法国、中东、特别是共产党中国。
官方对一些问题的最新估计是最近几天在向全国各地应邀来到华盛顿的记者举行背景情况汇报会时作出的。
从下面的报道里就可以对世界局势得出一种新的、概括的看法，这些看法是根据这些高级官员所作的分析得出的。
和平前景。在讨论越南的和平前景的时候，约翰逊总统最亲密的顾问对他说了以下情况：
共产党人完全没有表现出准备退出战争的迹象。
有个官员坚持说，除非对方显示停止侵略的迹象，否则美国将不会给敌人以喘息的时间。
官方对赤色中国国内范围广泛的动荡的估计如下：
这是“世界舞台上最重要的一个政治事件。正在发生的情况所产生的意义深远的影响将超过这十年内所发生的任何一个政治事件。”
这个政治事件的目的是要使中国青年变得老练起来，用毛泽东“长征”时期所教导的刚毅的品质教育他们，并使他们为未来的斗争作好准备。
美国应当对这种情况采取什么行动？
这还不清楚。我们现在影响中国国内的事务的力量是有一定限度的。即使美国有这种力量，也根本不清楚美国应当设法使中国人向哪个方向发展。
印度：伤脑筋的地方。援助情况远不能令人满意的一个国家就是印度。感到非常恼火的美国，在保证继续运送粮食方面一直迟迟不采取行动。几年来，美国一直向印度运送成百万吨的小麦。
对俄国的估计。一位曾在莫斯科工作多年的美国高级官员对苏联有这些看法：
现在俄国人仇恨中国人，就如他们从鞑靼的残酷统治时期以来就一直仇恨中国人一样。他们专心考虑的主要问题是同中国的冲突，这种情况大概将继续若干年。俄国人正在东移，如果你到西伯利亚和滨海地区去，这种情况是令人注目的。
通往东欧的桥？现在正在形成的美国对东欧共产党政权的政策是，通过贸易、交流和旅行鼓励“民族倾向”——但是并不试图使那些国家脱离苏联。美国不打算走这么远。

显示原版>>

Previous:《纽约时报》记者自河内的报道承认：美机滥炸河内造成居民伤亡

Next:乌布利希在德党中央全会表示不让别人出卖 指责基辛格想同德“最密切的盟国”进行勾结


美国记者自印尼报道：印尼右派用各种手段迫害华侨

出版日期:1966.12.28
         期次:3082
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿邮报》八日刊登了该报驻外记者卡诺从棉兰发回的一篇报道，摘要如下：
当前仇华运动的两个根本因素是印尼人传统的反对华侨的情绪，加上印尼陆军一贯在利用这种情绪来达到它自己的政治目的。
目前华侨的骚动也有利于陆军，这种骚动一方面引起了反共情绪，一方面加强了印尼民族主义的气氛。
亚齐的暴徒们抢掠华人商店，并威胁店主，直到像官方说的那样，华人“自愿地”决定离开这个地区为止。而军队和警察对这些事情是抱冷眼旁观的态度。陆军用车辆运送他们到棉兰，据说要他们每人付高达二千盾的车费。
现在等着乘船回中国的五千名亚齐的华人，虽然在理论上是自由的，但是他们被集中在废弃的货栈、学校和烟草库房里。他们绝对不是像印尼人想的那样富裕，他们许多人因为买食物把钱花光了。陆军不打算给予他们什么福利。
如果说亚齐的华人是容易受攻击的目标，那么居住在棉兰的大约十万名中国居民也是这样。有许多人受到虐待，尽管他们是印尼公民。
例如，上个月有一名橡胶加工厂华人厂主，接到陆军的通知说，“为了国家经济的发展”，他的企业将被接管。这里的一位华人出口商估计，他除了要付出大笔的贿赂外，每月还要向接踵而来的青年人、警察、士兵和其他小勒索者施舍三万盾。每天约有十三个人到他的办公室来。
现在在华人居住的地方明显地显现出紧张气氛，这里的几乎每个住家和店铺的门都紧锁着。

显示原版>>

Previous:印尼右派学生集会叫嚷要审讯苏加诺

Next:印尼外交部无理要求我使馆停发《人民中国》等杂志


美青年反对侵越战争抗拒征兵

出版日期:1966.12.28
         期次:3082
         版次:3
         栏目:\[第三版]
副题:一侵越美国兵不愿回南越卖命在香港偷跑到山里
文章正文:
【路透社美国西隆麦城十二月十九日电】二十名学生昨天从阿克朗市出发，步行五十英里到克里夫兰城去，作为对美国打越南战争的抗议。全程要走七天。
【美联社底特律城二十二日电】底特律城一群教士邀请合乎征兵条件的青年，下星期三举行座谈会，讨论如何避免去越南打仗。同时，还要举行一次群众大会，抗议越战。
发起这个运动的是“越南和平公民会”
【本刊讯】香港《文汇报》十二月二十日报道：一名由西贡来港的侵越美军，两月前抵港住在希尔顿酒店后，即突然离去，踪迹不明，疑因不愿赴越送死而逃避兵役。事件发生后，美国宪兵曾四出找寻，迄无所获，直到本月初，警方因半山区发生一宗谋杀案，其后并发现有若干山顶住宅先后被人潜入盗窃食物，引起警方进行大规模的搜山行动。谁知就在搜山当中，赫然发现该失踪达两个多月的美兵，竟然匿迹于丛林之中，于是将之捕获。
失踪的侵略美军据说官阶颇高，名ＷＩＬＬＡＭＯＯＬＩＮＲＯＩ，他是在十月四日入居酒店的。

显示原版>>

Previous:哀叹美在南越将处于长期的的困难局势

Next:主张美国撤回侵越美军


美试用氮和二氧化碳消灭粮食害虫

出版日期:1966.12.28
         期次:3082
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【本刊讯】美国农业部农业研究处出版的《农业研究》八月号报道：
由于农业研究处的研究结果，氮和二氧化碳有朝一日也许可以补充杀虫药和烟??霉醌来消灭储存的粮食中的虫子。
昆虫学家普雷斯和哈赖因在萨凡那进行的试验中发现，在大瓶子中用氮代替空气后，面粉中红色的甲虫可以活九小时左右，“印第安”麦片中的幼蛾活二十一小时左右。在二氧化碳的大气中，面粉中的红色甲虫约活十二小时，“印第安”麦片中的幼蛾约活二十四小时。
科学家们目前计划在更大的规模上进行试验，以断定这些气体和其它一些气体，对粮仓中的虫子以及储存中的粮食和其它产品的质量的影响。
使用氮和二氧化碳等气体，比烟??霉醌对储存中的粮食以及杀虫药对花生有若干优点。
烟??霉醌和杀虫药对应用它们的人可能有危险。
此外，烟??霉醌需要密封的仓库设施和经过训练的操作人员长时期地不断照料。
然而，氮或二氧化碳对操作人员不会有危险，不会留下残留物。如果这些气体不断地以有控制的数量放出来，就不需要密封仓库设施，而且一旦操作开始，这些气体就可以自动放出来和调节。
使用氮或二氧化碳在成本方面也许可以同某些烟??霉醌相竞争。
气体大气相对湿度的差异，也许是萨凡那进行的试验中、在氮气里的虫子比在二氧化碳里的虫子死得快的一个原因。氮大气的相对湿度是百分之十二，二氧化碳的是百分之二十六。
氮并不能使粮仓里所有的虫子都象面粉中的红色甲虫和“印第安”麦片中的幼蛾一样消灭得那么快。
在早先对面粉中另一种甲虫所作的试验中，氮在三十六小时内消灭了这种虫子的一半左右——但是仍然比某些采用烟??霉醌的方法快。在仍然有一些氧气的大气中，虫孑活了七天，然后窒息死去。。

显示原版>>

Previous:危地马拉游击队访问记（续）

Next:罗试制治疗辐射损伤的药物


日本报纸刊登关于苏革命共产党人（布）的消息

出版日期:1966.12.28
         期次:3082
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本资产阶级报纸《朝日新闻》、《每日新闻》、《产经新闻》和《东京新闻》都在十二月二十二日晚刊第二版上据美联社和合众国际社维也纳电报道了苏联革命共产党人（布）的消息。

显示原版>>

Previous:澳门同胞笑谈澳葡当局纸老虎现原形

Next:澳门美蒋特务部署潜伏


苏哈托承认印尼政治经济情势不稳

出版日期:1966.12.28
         期次:3082
         版次:2
         栏目:\[第二版]
眉题:印尼财长说印尼通货膨胀急剧发展
文章正文:
【合众国际社雅加达十九日电】（记者：斯通）印尼陆军铁腕人物苏哈托将军在单独接见合众国际社记者时说，只要印尼的经济和政治气氛仍然不稳，就可能存在发生另一次政变的局势。
但是，苏哈托断然否认最近传出的说军方破获了另一个政变阴谋的消息。
他认为他和他的由军方控制的政府面临的最重要任务是稳定印尼的经济和政治局势。他认为，印尼应当继续当一个社会主义国家，不受“帝国主义者”或“共产党人”的干涉。
【法新社雅加达十六日电】印尼财政部长弗朗斯·塞达今天在这里说，印尼政府下决心在明年制止印尼盾的急剧膨胀。
塞达在讲话时说，印尼盾的膨胀额今年可以估计为百分之一千五百。
他说，在今年由印尼政府负担经费的四百三十四项工程项目中，明年将只有七十项继续由政府承担费用。其余所有的工程项目（包括苏加诺总统的民族纪念碑及其他显示名声的工程项目）将被放弃。
【法新社雅加达十三日电】印尼国会昨晚在这里听取报告说，印尼现内阁面临一百七十亿盾赤字和二十五亿美元外债的遗产。
苏哈托对国会说，为使高涨的物价能降低到能为大家所接受的水平，政治和经济的稳定是必要的。

显示原版>>

Previous:童彦子来大陆采访后撰文谈文化革命

Next:柬宣布同朴集团断绝一切关系


童彦子来大陆采访后撰文谈文化革命

出版日期:1966.12.28
         期次:3082
         版次:1
         栏目:\[头版]
文章正文:
他承认毛泽东思想已深入人心；但又诬蔑我文化革命是什么“时代的悲剧”。说他去年来京时感到的那种“乐观的兴奋”幻灭了；哀叹已不可能要大陆青年变得合乎他的希望了。
【本刊讯】香港《新生晚报》自十一月份起连续刊载记者童彦子的大陆采访特约稿，现将十二月九日发表的一篇特稿，摘要如下：
大字报、大辩论、大鸣大放，除了斗争、批判、揭露这些可见的作用之外，毛泽东和中共中央，更利用这一个机会，来广泛地宣传毛泽东思想，训练群众，组织群众。全国上下，已掀起了研读毛泽东思想的狂热。现在，任何一个红卫兵即使是年龄最小的，开口必是“毛主席如何如何说”。显然毛泽东思想，已代替了他们的思想。
在我访问大陆期中，我访问过的红卫兵不下百人以上，在座谈会中，在街头，在乡村公路上，和特约安排的在我住宿处的接待室中，从数十人到单独一人，从大专学生到中学生，我用各种方式访问了他们，我发觉，他们每一个人都有一套。假如定要说是中共是教条主义，那么应该是毛泽东思想的教条，说到共产主义的理论，即使是一个十三四岁的中学生，我也自愧远不及他。
这是一个任何反对他的人，都不能否认的事实，即使你没见到红卫兵把天安门墙上的红土刮下来小心包好，没见到他们在延安毛泽东住过的窑洞处的树中，抬起地上的枯枝来作纪念，没见到毛泽东老家韶山屋后的竹林，被他们由于同一的目的而破坏，在严寒天气，他们竟脱下鞋袜，走下毛泽东少年时养过鱼，洗过澡的池塘，只为了摸两块塘底的石子，作珍宝样收藏。
任何一个红卫兵，当你和他交谈时，几乎第一句都是这样开头：“你见到毛主席吗？”例如他尚未被检阅过，而你见到过了，那他一定羡慕地说：“你真幸福，”若是你没见到，他一定会得意地说：“我见到过了，所以我要走了。”
这就够了，单纯就宣扬毛泽东思想这一点来说，中共这一个文化大革命运动，的确已收到他们预期的结果。我要坦白在这里承认，当我去年访问北京归来，在我所写的那篇《红都归来》中，我曾表示出了我乐观的兴奋，因为我们所见到的那时的大陆，的确在“变”了，人民的生活有了改善，不再见有过激的措施，人民有了更多的自由，但这次归来，我那乐观的兴奋已幻灭了，但我只在最初的几天，感到那幻灭的悲哀，当我能够冷静下来观察和分析，站在广大的亿万大陆青少年方面来看问题时，我也有了更多的了解，假如今天大陆亿万的青少年，他们是真正喜欢那样的生活方式，他们不要看传统戏剧，喜欢他们现在这样的“革命歌舞”，我们为何要反对他们呢，若然一定要把我们在另一个社会里的生活方式和观念加诸于他们，不也等于共产党一定要把他们的生活方式和观念强加以我们一样，是无法忍受，不合理的吗？民主与自由之可贵，在凭各人的意志来选择，包括政府、信仰，以及生活爱好，今天，当中共已建国十七年，就是说：在三十岁左右，以及以下的青少年，已被他们在同一个模型中造出来了以后，再来反对它，已太晚了。
写到这里，我的心情感到无比的沉重，这是个时代的悲剧，我已不只感到希望幻灭的悲哀，而且绝望的悲哀，因为要他们变得来合乎我们的希望，那是不可能的了，即使要想去适应他们的生活，也同样的不可能，至少不容易，那么，难道我们注定要终老异乡，作海外之鬼。

显示原版>>

Previous:魏道明向葡当局提“严重抗议”

Next:苏哈托承认印尼政治经济情势不稳


图片说明：

出版日期:1966.12.28
         期次:3082
         版次:4
         栏目:\[第四版]
文章正文:
原图说明：这尊雕像名叫《希望重新统一》，它是用来为二十一日栽在共产党建造的柏林界墙前的一楂圣诞树配景的。它的地点在西柏林肖塞大街过境点附近。（美联社传真）

显示原版>>

Previous:西德报纸说：美苏已就不扩散核武器作成交易


危地马拉游击队访问记（续）

出版日期:1966.12.28
         期次:3082
         版次:2
         栏目:\[第二版]
作者:美国记者安妮·盖耶
作者身份:美国记者安妮·盖耶
文章正文:
一位起义军领导人说：暴力革命是唯一的道路，必须消灭人剥削人的现象。一个游击队员说：我们相信一次长期的斗争，革命要分两步，第一步是土地革命和反帝革命，然后是社会主义革命。
【本刊讯】美《芝加哥每日新闻》十七日继续登载安妮·盖耶在拉斯米纳斯山写的一篇通讯，题为《唯一的道路》，摘要如下：
什么使得一个青年人变成一个游击队员？什么驱使他到危地马拉山里去过一种最悲惨的生活呢？
我知道，有些人是高度理想主义者，认为这是使原始的危地马拉变成一个发达的社会的唯一道路。有些人来是为向警察报仇。有些人爱自由。有些人想杀人。
我也许对自名米格尔的那个青年人最感兴趣。他在最优雅的欧洲的大学之一念过书，他常常用第三种语言（既不是西班牙语也不是英语）同我谈话。
其他人穿着卡其衬衫，戴着帽子，穿着高统靴和蓝裤子，但米格尔戴着神气的草帽，穿着奢华的运动衫、衬衫和裤子。他在森林中走时带着一只小箱子，里面装着他的书：马克思的《资本论》，一本关于列宁的书，一本关于意识形态的书以及其他一些书，一有机会他就读这些书。
我带着某些惊叹的口气问他，“你为什么到这里来？”
他毫不踌躇地说，“我出生在一个富裕的家庭中，一个舒适的家庭中。我们有一些财产。我从来不缺什么。但是同我一起长大的一些小伙子确实贫苦。他们什么都没有，没有鞋穿，什么都没有。
“我认为一切是那么不公平，我什么都有，而他们什么也没有。
“你知道，我们现在都认为这里民主革命是不可能的。这条路封闭了。我们在一九四四年在这里进行了一次革命，有两位进步的总统，他们总是被军方推翻。”
他耸耸肩膀说，“逐渐地我认为这是唯一的道路。”
我问他，“你是个马克思主义者吗？”
他回答说，“我们在这个运动中有各种出身的人。我们相信一次长期的斗争，一次分两步走的革命，第一步是土地和反帝革命，然后是社会主义革命。”
他说，“我们知道我们选择了正确的道路。暴力是这里唯一的道路。”他更着重地重复说，“我们知道我们是正确的。
“他们把我们说成疯子，冒险家。这是不实在的。我们喜欢好的东西。我们喜欢漂亮的东西。我们喜欢舒适。
“我们希望人人享受到好的东西。”
在同游击队员们的大部分谈话都贯穿着一种社会残暴感。现在同领导人之一、二十三岁的卡米洛·桑切斯谈话。
米格尔是个欧洲人的脸，而卡米洛是个印第安人的脸。米格尔的家庭是富裕的，而卡米洛的家庭是贫苦的。
他慢吞吞地说，“驱使我这样做的最大因素是我以前所处的境况。
“贫困。我是一个工人的儿子，我们遭受很大的苦难。最后我懂得了我们所遭受的苦难的根源。
“我终于理解到摆脱贫困的唯一道路是进行我们现在在进行的革命。
“我决定到山中来，因为我认识到这是解决我们的文化、政治和经济问题的唯一道路。”
他如何作出决定和什么时候作出决定的呢？
他说，“有不同阶段的决定，我先参加学生的示威游行。当我认识到这不解决任何问题时，我决定进行暴力革命。我们必须消灭人剥削人的现象。”
卡米洛到山里已三年了。他说，“我要斗争到底。直到他们把我们打死或者我们取得胜利。”
“那么你为什么样的社会战斗呢？”
“我希望看到一个没有阶级的社会，在那个社会里，人人平等，没有剥削，人人进学校读书，有田耕种。
“我的立场是革命的立场，目的是成为一个马克思列宁主义者。”他几乎是内心敬重地这样说的。“我必须再学习。我必须知道更多知识。”
“你来这里三年了吗？你根本没有出去过吗？”
他回答说，“我自来后从未离开过，生活是艰难的，但是安稳的。如果你意识到你在做的事情，那是好的。你感到疲劳，你感到精疲力尽，但是你不感到心情沉重。”
同许多游击队员的谈话表明这两次谈话在各方面是典型的，即使游击队员本身不大相同。
我们一起坐在静静的山林中，中午的阳光之下，几头牛在我们下面走过美丽的小川，我再次注视一张张脸容。那么年青。那么勇敢。那么愚蠢。那么理想主义。那么残暴。

显示原版>>

Previous:印尼外交部无理要求我使馆停发《人民中国》等杂志

Next:美试用氮和二氧化碳消灭粮食害虫


威斯特摩兰说必须准备打“持久战”并要求增兵

出版日期:1966.12.28
         期次:3082
         版次:3
         栏目:\[第三版]
文章正文:
蒋帮中央社自美报道，美明年对越北方的轰炸和在南方的军事行动都将进一步升级；美国防部已拟定出扩大轰炸的计划；到明年中侵越美军可能增至五十万
【美联社纽约二十六日电】越南美军司令威斯特摩兰将军今晚说，他将需要更多的军队在越南作战。
威斯特摩兰在美国广播公司的节目中说：“在一九六六年，战局已变得对我们有利。”但是他警告说，战争的进程必须用年来计算，而且“将需要从我国，还可望从自由世界的盟国派出更多的军队。”
他说：“我们必须准备进行一场共产党人所说的持久战。需要的时间将不是用月来计算，而是用年来计算。”
目前有三十七万二千名美军驻在越南。
【中央社华盛顿二十六日电】在一九六六年接近结束时，越南战争还是像以往一样离取得解决还很远。相反的，有迹象表明，在一九六七年对北越的空袭和在南方进行的军事活动都将进一步升级。
在圣诞节的四十八小时休战以后，空战很快就恢复了，这里认为，这反映美国决心毫不容情地实现切断自北方流入南方的人员和武器并迫使河内把战争移到会议桌上去的目的。
在这方面，华盛顿有许多消息说，预料会加紧轰炸北越。据说，五角大楼拟订了在一九六匕年比在一九六六年在那里投更多的炸弹和导弹的计划。
此外，在国会的压力下，目前对目标所加的限制可能放宽一些。预料议员在一月份回到国会去时，这种压力会增加。在越南地区的美国驾驶员一直在写信给他们的议员，对于他们为了炸一些桥梁而去冒生命危险的情况发出怨言，并要求允许轰炸海防港口设施、河内地区的工业区和新近从俄国运去的米格２１战斗机从那里起飞来向美国战斗轰炸机挑战的机场。
至于在南越的军事活动，有消息表明，共产党除非是按照他们自己的条件，他们根本不想求和。这件事加上美国决心进入湄公河三角洲和从搜索与摧毁的战略改变到搜索与固守的战略，可能使得美国必须增加人员和供应。这里有人说，在越南作战的美军在一九六七年中可能达到五十万。
据美国的军界领袖认为，在越南战争像约翰逊总统所希望的那样在一九六八年缩小规模或消失以前，对北方的轰炸和在南方的战斗势必加紧。

显示原版>>

Previous:国际助产学大会评定美国是妇产科落后国家

Next:看，苏修对谁亲？！


魏道明向葡当局提“严重抗议”

出版日期:1966.12.28
         期次:3082
         版次:1
         栏目:\[头版]
眉题:蒋特已归案 蒋帮不甘心
文章正文:
【路透社澳门二十六日电】今天这块小葡属飞地的许多建筑物上的国民党中国国旗都不见了。
在台北，国民党中国外交部长魏道明说，他的政府已就葡萄牙早些时候把七名国民党中国人移交给广州当局一事向葡萄牙提出了抗议。
魏道明声称，澳门当局现在做得更厉害了，它已禁止国民党中国人的学校和难民组织。
他说，“我政府已向里斯本提出另一严重抗议，并正在考虑采取进一步的必要步骤。”

显示原版>>

Previous:澳门美蒋特务部署潜伏

Next:童彦子来大陆采访后撰文谈文化革命


乌布利希在德党中央全会表示不让别人出卖 指责基辛格想同德“最密切的盟国”进行勾结

出版日期:1966.12.28
         期次:3082
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《新德意志报》十六日发表乌布利希在德党十四中全会上的发言，摘要如下：
我们客观地考察了基辛格先生的施政演说，应该说，这个声明的调子虽然比过去历次施政演说平和，这跟以前的清规戒律相比，也有些细微差别，但是，实际上，这个施政演说是符合波恩统治集团的众所周知的政策的。
德国纳粹帝国主义把德国和德国人民推入最大的民族灾难之后仅仅二十年，一个新的纳粹党就进入西德议会，新纳粹潮流甚至在许多地方公开出现，这是一个耻辱。
不认识西德联邦共和国的新纳粹主义不限于国家民主党内，这是一个错误，甚至是一个很大的危险。现在，新纳粹主义不仅存在于基督教民主联盟和基督教社会联盟内，也存在于波恩政府中。
基辛格政府的对外政策的思想跟过去的基督教民主联盟—基督教社会联盟政府的方针如同两个臭鸡蛋完全一样。但是在色彩上有细微差别。
新政府一再对社会主义国家（唯独不对德意志民主共和国）重复有助于伪装反对德意志民主共和国的复仇政策的建议，即关于交换不使用武力声明。基辛格政府想用这种手法不仅要同其他国家，而且还要同德意志民主共和国最密切的盟国就德意志民主共和国主权达成协议。甚至它想用这种方法估计通过其他社会主义国家间接使它的复仇主义的单独代表权的狂妄要求合法化。
波恩新政府的总纲领从根本上来说在内政方面和对外政策方面都是基督教民主联盟—基督教社会联盟领导的复仇主义纲领和社会反动纲领。
两个德国的和平并存和尽可能地相处，是欧洲安全的一个重要的因素。
波恩政府现在坚持这样一个值得注意的论点：建立和发展两个德国之间的官方的、正常的和睦邻的关系会危及欧洲和平，使重新统一成为不可能。
这恰恰是把事情弄反了。魏纳先生曾这样胡言乱语地说，波恩可以修改不承认政策，如果在德意志民主共和国取消工农政权和社会主义的话。魏纳先生真的相信，德意志民主共和国的公民会为了换得一个愚蠢的代价而让别人出卖自己，以增加西德大资本的剥削的荣誉吗？
首先必须承认这个现实，即两个德国实际上和法律上的存在，这是不可避免的。然后，有可能经过两个政府的会谈寻找解决目前未解决的和由于波恩政府的单独代表权的奢求至今未解决的问题的可行的途径。别的途径是没有的。

显示原版>>

Previous:美官员哀叹今年世界局势对美很不利

Next:德报评基辛格政府施政纲领


西德报纸说：美苏已就不扩散核武器作成交易

出版日期:1966.12.28
         期次:3082
         版次:4
         栏目:\[第四版]
副题:并鼓吹西德同美会谈以获得发言权
文章正文:
【本刊讯】西德《世界报》二十三日就美苏不扩散核武器条约的谈判发表消息和短评，摘要如下：
报道说：美苏多年来关于不扩散核武器的会谈已经顺利结束。据《世界报》从可靠方面得悉，这两个超级大国在进行长期的讨价还价后而达成一致的这项条约的全文将于一九六七年一月公布。美苏也可能将在一月在这项条约上签字。但是确切日期迄今还没有约定。短评说：在联盟的原子问题方面，苏联在某种程度上已经成了北大西洋公约组织的一个看不见的成员。在不扩散核武器条约里，美国和苏联，不久还有英国，都有义务制止核武器的任何扩散，这次条约将在心理上和气氛上对缓和政策作出贡献。
波恩必须就此和华盛顿进行认真的谈判，应当以波恩获得强有力的核发言权来换取它在这项所宣布的不扩散核武器条约上的签字，因为不然的话，联邦共和国就有大大地丧失政治地位的危险。

显示原版>>

Previous:西德失业人数本月上半月猛增

Next:图片说明：


西德失业人数本月上半月猛增

出版日期:1966.12.28
         期次:3082
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】波恩二十二日消息：西德失业人数继续急剧增加，十二月上半月猛增十一万余人，达到三十二万七千三百人。
在巴伐利亚州、在十二月的头两周将有三万七千余人失业，比十一月底增加约百分之八十。达到八万三千八百人。工业较集中的北来因—威斯特伐利亚州在同一期间，失业人数增加二万一千人，达到九万零七百人。
西德官方有关机构的负责人在公布失业数字时说，「形势已经变得更严重」。他估计失业人数还将继续增加，一九六七年一月底可能达到五十到六十万人。

显示原版>>

Previous:法国和西德决定共建一核反应堆

Next:西德报纸说：美苏已就不扩散核武器作成交易


印尼四军种头目和苏加诺会谈后宣称军方已和苏加诺“达成相互谅解”

出版日期:1966.12.28
         期次:3082
         版次:2
         栏目:\[第二版]
文章正文:
【路透社雅加达二十六日电】正当人们认为苏加诺总统准备到国外作一次保留面子的旅行的时候，印度尼西亚军界领袖们（据美联报道，是四个军种的头目——本刊注）今天宣布他们同他达成了谅解。
这番话是武装部队领导人今天在同苏加诺进行了一系列会晤中的最后一次会晤之后发表的五点声明宣布的。
警察首脑苏吉普托·尤多迪哈佐说，他们同总统讨论了排除妨碍内阁纲领的障碍和在印度尼西亚创造一种有利的政治气候的办法。他说，这些会晤使得武装部队和总统达成了相互谅解。
此间观察家们认为，今天宣布“相互谅解”是一个迹象，表明军队领导人希望缓和现在笼罩着印度尼西亚的鼎沸不安的政治气氛。他们显然不希望对苏加诺施加的压力继续不受抑制地发展下去。
今天的声明还说，会谈强调了武装部队作为国内的一个稳定因素的作用。声明说，苏哈托将军由于工作繁忙而未能与会。
【美联社雅加达二十日电】苏加诺今天在独立宫向民族党青年运动的大约一千五百名成员讲话时要求恢复他的“有领导的民主”。
他公开批评高等教育部长马舒里（非常亲苏哈托的人）是反革命分子、马舒里曾要求驱逐苏加诺，并说印尼革命已经完成。他说，“我们现在必须巩固我们的力量。”
这里的许多政治观察家认为，亲苏加诺和反苏加诺的力量将发生冲突，除非苏哈托能够阻止他们而保持印尼的和平。
【路透社雅加达二十六日电】现在预料，在苏加诺总统的前空军首脑达尼被判死刑后，苏加诺总统在新年过后不久即将到国外进行一次保留面子的旅行。
苏加诺的四个妻子中有两个已在国外：法蒂玛在伦敦治病，黛维在日本，即将生产她的第一个孩子。

显示原版>>

Previous:柬宣布同朴集团断绝一切关系

Next:印尼右派学生集会叫嚷要审讯苏加诺


印尼外交部无理要求我使馆停发《人民中国》等杂志

出版日期:1966.12.28
         期次:3082
         版次:2
         栏目:\[第二版]
文章正文:
【雅加达电台二十二日广播】印尼共和国外交部迫切地要求支那人民共和国大使馆停止散发其内容敌视或损害印尼人民和政府的杂志和文章。这个声明载于外交部今天给雅加达支那人民共和国大使馆的照会中。
照会指出，雅加达支那人民共和国大使馆散发了在支那人民共和国印刷的《中国》（即《人民画报》印尼文版——本刊注）一九六六年第七期和《人民中国》杂志一九六六年第九期，这些杂志的内容与北京电台同一个腔调，显然是对印尼合法政府和印尼人民的粗暴诽谤和侮辱，同时挑拨彼此间的关系。

显示原版>>

Previous:美国记者自印尼报道：印尼右派用各种手段迫害华侨

Next:危地马拉游击队访问记（续）


印尼右派学生集会叫嚷要审讯苏加诺

出版日期:1966.12.28
         期次:3082
         版次:2
         栏目:\[第二版]
文章正文:
【法新社雅加达二十一日电】反苏加诺的学生今天游行前往最高法院和最高检察署，要求正式调查所说苏加诺与去年十月未遂政变的牵连。
“卡米”的几百名成员举行的“警戒示威”是三个月来在这个首都的大街上出现的最大的反苏加诺的场面。同时，在卡米总部（前中国总领事馆）举行的一千名战斗分子的大会上讲话的学生，要求对苏加诺进行军事审判，并在全国开展学生运动，以“粉碎”他和印尼“旧秩序”的其它一切痕迹。

显示原版>>

Previous:印尼四军种头目和苏加诺会谈后宣称军方已和苏加诺“达成相互谅解”

Next:美国记者自印尼报道：印尼右派用各种手段迫害华侨


主张美国撤回侵越美军

出版日期:1966.12.28
         期次:3082
         版次:3
         栏目:\[第三版]
眉题:美一教会刊物指责美侵越
文章正文:
【路透社纽约二十日电】天主教刊物《共同福利》今天主张美国撤出越南，即使是退出意味着共方胜利也应该退出。
该刊物的社论说，这场战争是“非正义”的，是一种“罪行”。
该刊物发表社论说：“这场战争可能比美国过去所进行的任何战争历时还要长，它所需要的美军比朝鲜战争还要多，它所消耗的比我们给予不发达国家援助的总和还要多，所投的炸弹比二次世界大战时对日本所投的炸弹也要多，然而，仍然不能预见确实的结果。”

显示原版>>

Previous:美青年反对侵越战争抗拒征兵

Next:《纽约时报》记者自河内的报道承认：美机滥炸河内造成居民伤亡


《泰晤士报》被汤姆森报业并吞

出版日期:1966.12.29
         期次:3083
         版次:3
         栏目:\[第三版]
副题:外电报道英报业危机严重；英议员担心英“独立”报纸有绝迹危险
文章正文:
【合众国际社伦敦二十一日电】加拿大籍亿万富翁报纸大王汤姆森今天得到了政府的批准，就要把享有很高威望的伦敦《泰晤士报》并入他那横贯全球的报业帝国了。这次接管把英国报界越来越严重的危机暴露无遗。
这个决定在议会立刻掀起了愤怒的浪潮，特别是工党的后座议员。有些人担心，英国的独立报纸有绝迹的危险。
贸易大臣道格拉斯·贾埃在下院说，政府已批准把有一百八十一年历史的《泰晤士报》和汤姆森自己的《星期日泰晤士报》拨归汤姆森集团独家所有。
【法新社伦敦二十一日电】汤姆森勋爵接管伦敦《泰晤士报》星期三获得了官方批准，但是政府的垄断委员会说：“它不再发出同样的声音，或者说不再是像过去一样的《泰晤士报》了”。
该委员会警告说，不能认为《泰晤士报》的独立性将来也是肯定的，因为在汤姆森世界性报纸出版帝国之下，商业考虑一定会发生越来越大的影响。
【法新社伦敦二十一日电】报界人士今天表示担心，汤姆森接管《泰晤士报》之后一旦发起他说要进行的发行运动，就会危及不同意见报纸的生存。《泰晤士报》的财政危机反映了英国整个报界的危险局面。

显示原版>>

Previous:英国贫民生活悲惨

Next:英失业人数剧增


澳葡军警近又殴打澳门同胞

出版日期:1966.12.29
         期次:3083
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港二十六日消息：最近几天来，一个值得注意的动向是：在澳门接连发生葡兵、葡警打人，甚至拔枪吓人等行为。
十二月二十四日晚上，一名编号二十的澳葡警察先借故谩骂一名卖糕糖的女子，甚至动手打她，并且指着自己的编号说：“你认清楚吧！我是二十号，等我用枪毙死你！”接着还拔枪恐吓。
二十三日晚上，两名男女青年在南湾花园散步，竟遭到一名葡兵干涉，声称南湾花园晚上九时半后不准有人停留，令他们离去。因为这个花园一向没有这个规定，两名男女青年没有理会他，不料葡兵竟无理要拘他们回陆军总部，这时一名过路的学生路见不平，挺身而出，严词指责葡兵无理取闹，葡兵竟老羞成怒，转过来要拘捕这名学生，几经纠缠，这名学生才摆脱出来。
二十二日，澳门氹仔还曾发生一名葡籍工地副总管殴伤澳门中国同胞的事件。澳门葡军司令易人
【美联社里斯本二十七日电】澳门新军事司令官路易斯·门迪斯中校二十七日离此去澳门。他接替了施维纳中校的职务。

显示原版>>

Previous:葡外长声称“一贯希望同中国保持友好”

Next:苏报就澳门问题对我恶毒攻击


承认美伪的「绥靖」计划完全破产

出版日期:1966.12.29
         期次:3083
         版次:3
         栏目:\[第三版]
眉题:美记者通讯：《西贡侧翼无保障》
文章正文:
【本刊讯】香港《大公报》十二月十九日译载了《纽约时报》十二月五日发表的Ｒ·Ｗ·阿普尔的一篇通讯，题为《西贡侧翼无保障》，详细摘要如下：
从西贡市中心出发，沿着红十字街前行，过了前任美大使泰勒往常打网球的圆形运动场，再过美军的随军商店，你就到一个小添油站。你转往右边前行，过了桥，你便不在西贡市了。在你前面伸展着的正是湄公河三角洲。
驱车沿第四号公路的西南之行，说实话，就等于翻开美国在南越的绥靖工作的历史。
在每条河流的过渡口，人们都会想起过去在绥靖工作方面一切努力已全功尽弃了。每个渡口架着的只有木栅桥或者其他更简陋的浮桥，原来所建的桥梁早已被越共游击队炸掉了。
离公路十英里，就是平城乡。平城乡可以说是握守着西贡西南侧翼整个区域的要冲。到了那里，仅需两三分钟，就可以完全明白那个“绥靖计划”已经无法进行了。驻在该处的美军高级顾问是少校肯托。他对一位到该处访问的人说，“这里的情况并不好。我手里的人还不到六个，可是我们的防守范围是有八十平方英里。忽然他们（越共）一个晚上出动一个营来揍你，可是第二天早晨连一个小队你也找不到。”
十月九日，在西贡都可以望得见的市郊，有两处哨所被袭，同时平城内也被迫击炮轰了。在以后的几个星期中，正是季节雨经常不停的时候，越共便把所有的桥梁炸毁，并进行伏击，有时深入到离平城仅四百码，人手单薄的阵地都给他们攻占了。
肯托谈到越共游击队时说：“我们这边的一切情况，他们都了如指掌。我到了这里之后，第三晚他们就放迫击炮来打我们的营地。每有新人来，他们必然是开炮过来表示欢迎的。”
记者问到这个地区不安全到什么程度时，肯托避而不答。但是当他要出公路往附近的某个部队走一走，他还得穿上防弹马甲，背上步枪；坐上装甲吉普车之外，还要加派一辆吉普作保护。

显示原版>>

Previous:约翰逊满腹忧愁度圣诞

Next:南越傀儡叫嚷“绥靖”农村是首要任务


敌人越攻击越证明中国很有成绩

出版日期:1966.12.29
         期次:3083
         版次:1
         栏目:\[头版]
眉题:索马里一青年写信赞扬我文化大革命
文章正文:
【本刊讯】摩加迪沙二十四日消息：索马里的青年朋友易卜拉欣最近在写给新华社的一封信中说，“由中国人民的伟大领袖和世界人民的伟大导师毛泽东主席领导的中国文化大革命是人类历史上空前伟大的革命。这次大革命给世界人民带来巨大的鼓舞”。
这封信说：“文化大革命将使中国人民思想革命化，并加强他们反对帝国主义和反动派的斗争。它给予世界上希望摆脱帝国主义压迫的人民以巨大的帮助”。
这封信指出，“文化大革命动员了人民，并且以毛泽东思想把他们武装起来。文化革命改造了人们的思想意识，提高了他们的政治觉悟，它将给中国带来进一步的跃进。它荡涤了旧习惯、旧文化、旧思想和旧风俗”。
这封信强调指出，这次革命正在根除资本主义的根子，消除内部的残余反动派，以防止资本主义复辟和黑暗时代的复活。
这封信说，“这个革命教育了中国人民，特别是年轻的一代，不要忘记过去漫长的痛苦岁月”。这封信强调说，“在以美国为首的帝国主义正威胁着全世界人民的时候，进行文化大革命是必要的”。
信件说，“帝国主义者、现代修正主义者和各国反动派对中国文化大革命进行了各种各样的诽谤。这证明了中国人民正在做的事情是完全正确的。正如毛泽东主席说，被敌人攻击不是坏事，而是好事。他们对中国人民的攻击越是猛烈，就越证明中国人民的工作很有成绩”。信件说，革命是新的经验，我们从中可以学到如何维护我们的独立，如何保卫我们的胜利果实，如何支持各国人民的斗争以及如何在毛泽东思想指引下向前迈进”。

显示原版>>

Previous:年青的中国 伟大的革命（待续）

Next:日一青年团体发表声明：强烈抗议佐藤政府拒发来华护照


法刊报道：戴高乐对苏美勾结感到不安

出版日期:1966.12.29
         期次:3083
         版次:4
         栏目:\[第四版]
副题:说他正设法避开美苏排除法而直接瓜分世界
文章正文:
【本刊讯】法《巴黎竞赛画报》十八日一期刊载一篇文章，摘要如下：
戴高乐在退出北大西洋公约组织之后，一直在考虑大西洋联盟的前途和联盟对世界平衡所带来的积极贡献的意义。
世界在演变。法国对大西洋联盟的政策原则上仍未改变。另一方面，长远说来，这个计划是要结束集团政策，使从冷战中所产生的国际机构明智地恢复原状。
他说，“冷战的进行，掩盖了波恩缺乏一项真正的对外政策的事实，同样，它也掩盖了重新统一问题的严重性。今天，真相大白。德国问题只能在从大西洋到乌拉尔的整个欧洲中来求得解决，这要以加强东西方之间的缓和和不断寻求东西方之间的接近为前提。”
此外，在更加广阔的前景方面，在戴高乐能成功地使苏联在欧洲承担义务的情况下，戴高乐显然认为，可能作一些补充保证，以避免美苏两国在越南冲突结束时，直接瓜分全球责任而不让他人染指。俄美联合的危险继续使他不安，这特别因为他不了解华盛顿和莫斯科之间的秘密关系究竟怎样。
戴高乐正在规划雄心勃勃的计划，下面也已提交他一些庞大的外交计划。他在设想另一种世界平衡，他希望另一种欧洲规章。西德的事业将得到维护，团结将不被抛弃。但是，虽没有签订一项条约，也要考虑到一个新事实：苏联已成为一个友好的国家。从大西洋到乌拉尔的访问正在频繁进行。

显示原版>>

Previous:曾去苏活动的美议员说：苏愿在各方面同美做生意

Next:苏任命两名国防部副部长


富马仍坚持搞伪选

出版日期:1966.12.29
         期次:3083
         版次:2
         栏目:\[第二版]
副题:右派头目英锡相迈同富马有分歧
文章正文:
【合众国际社万象二十五日电】老挝中立派总理富马亲王的政府不顾共产党巴特寮的强烈反对，可望继续执行其一月一日的全国议会选举的计划。
总共有一百五十六名候选人竞选国民议会的五十九个席位。
共产党巴特寮已经宣称，它将抵制选举。
这个国家里一直流传的谣言说，由于巴特寮的反对，政府可能推迟选举。但是政府官员们说，选举日子已明确规定是一月一日，因此，“不管在什么情况下”，都不会延期了。议会是在富马要求国王谘询委员会通过他谋求进行新的选举的计划之后，于九月份解散的。
政治观察家们说，富马希望保持他目前依靠右派人士和巴特寮的支持来管理政府的政策。
【法新社万象二十二日电】《老挝新闻》今天报道，老挝副首相、右派领袖英锡相迈已拒绝支持富马首相，也拒绝在未来的选举中参加富马建议成立的“统一民族阵线”。
他说：“我拒绝支持富马亲王，不是因为我有什么要当首脑的野心，或者是反对国家武装部队，而是为了要支持陆军。”然而，他强调说，他“为了国家的利益”愿支持富马的政策。
他的这番话在这里的政界中引起轰动。英锡相迈继诺萨万将军之后成为右派领袖，是老挝中部和南部的重要领袖之一。

显示原版>>

Previous:美联社综述缅甸一年来的内政和外交

Next:危地马拉游击队访问记（续）


刚果（利）革命最高委员会宣布改组

出版日期:1966.12.29
         期次:3083
         版次:2
         栏目:\[第二版]
副题:苏米亚洛和谬勒尔继续分别担任最高委员会主席第一副主席
文章正文:
【本刊讯】比利时《人民之声》周刊十九日发表刚果（利）革命最高委员会的一项声明，全文如下：
刚果全国解放委员会领导机构革命最高委员会根据它的组织规章第十条所给予它的权力，并根据该规章第十二、十三、十四、十五和三十八条的规定，对它的革命机构进行了改组。
某些同志，由于他们悍然违背他们所宣誓的革命精神的反革命行为，应受到上述条款的规定的制裁。
对这些受到上述某些条款处分的同志作出的各项决定将在最近予以公布。
因此，在这种清洗完成以后，机构进行了如下的改组：
革命最高委员会执行局：
主席：加斯东·苏米亚洛
第一副主席：皮埃尔·谬勒尔
第二副主席：卡西米尔·姆巴吉拉
总书记：米歇尔·蒙加利
副总书记：诺贝尔·穆云布
委员：路易·比达利拉、托马斯·穆克维迪、让·安朱卢尼、普拉西德·基东加、塞巴斯吉安·拉马扎尼、维克托
·贝南加、康斯坦丁·基布韦、扎布隆·鲁巴鲁巴、埃曼纽埃尔·卡巴苏巴博、奥古斯坦·坎库·卢博亚、特奥多·本基拉、保罗·卡巴塞勒、安托万·卡津布拉、优素福·恩古巴、雅克·苏基拉尼亚。
刚果革命最高委员会主席苏米亚洛
一九六六年十一月三十日在开罗发表

显示原版>>

Previous:苏报就澳门问题对我恶毒攻击

Next:继梅农退出国大党后：印度国大党又有大批党员纷纷退党


继梅农退出国大党后：印度国大党又有大批党员纷纷退党

出版日期:1966.12.29
         期次:3083
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《印度时报》二十三日报道说，“前国防部长梅农二十二日退出国大党，以谋求作为无党派人士从孟买东北部重新选入人民院。
“梅农对记者们说，国大党不让他竞选孟买东北部议员席位不是他退党的唯一原因。这是许多事件累积的结果。”
《印度快报》说，“孟买县国大党委员会的三名干部和约六百名党员于二十二日晚上退出国大党以抗议国大党拒绝提名梅农为孟买北部人民院议员候选人。”
《印度时报》今天的社论说，“国大党机构在大选前夕从来不像这次这么糟糕。党的领导人始终面临一个微妙的任务，即在选择各个议会的议员候选人时保持平衡和调整对立各派的要求。可是这次讨价还价从来不像最近三周这么露骨。由于比哈尔邦和北方邦大部分地区人民生活悲惨和挨饿，这就更加不幸了……各派忙于进行无休止的斗争来促进他们的成员的要求。”
【本刊讯】《印度时报》二十六日报道：“二十二名持有不同意见的成员二十五日决定退出拉贾斯坦国大党议会党团以便迫使苏卡迪亚邦政府解散。
“鉴于国大党议员人数减少了，反叛的议员将要求解散目前的邦政府，而实行总统统治。反对党将衷心地支持这一要求。印度人民同盟和自由党已经提出了类似的要求。
《印度斯坦时报》说，“持有不同意见的领导人澄清，虽然他们眼前的目的是要把苏卡迪亚赶下台来，可是他们的真正的斗争锋芒是针对腐化和族阀主义。在二十五日的大会上通过的决议说，目前这个邦的领导使国大党成为‘达到他们的自私的目的的工具’。‘我们将建立一个新党。它将不断地工作以便把腐化的国大党邦政府赶下台来。’”
《印度时报》刊登中央邦曼德索尔电讯说，“二十五日在这里举行了新近成立的人民大会党的会议。会上代表将近一万一千名国大党人提出退出国大党的退党书。”
《印度时报》的一篇文章说，“在中央邦有些国大党人退党而加入人民大会党，还有一些在马哈拉尼夫·格瓦利尔领导下成为无党派人士，这使国大党在这个邦即将举行的大选中几乎肯定会失败。”

显示原版>>

Previous:刚果（利）革命最高委员会宣布改组

Next:美联社综述缅甸一年来的内政和外交


毛主席语录

出版日期:1966.12.29
         期次:3083
         版次:1
         栏目:\[头版]
文章正文:
我们正在做我们的前人从来没有做过的极其光荣伟大的事业。我们的目的一定要达到。我们的目的一定能够达到。《中华人民共和国第一届全国人民代表大会第一次会议开幕词》

显示原版>>

Next:年青的中国 伟大的革命（待续）


美报透露苏美正酝酿从东西德撤军

出版日期:1966.12.29
         期次:3083
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《芝加哥太阳时报》十四日刊载一篇报道说：据星期二（十三日）获悉，西德已经同意约翰逊总统提出的，关于共同削减美国和苏联在欧洲的军队的建议。
但是，波恩仍然反对苏联和美国的军队一个对一个地从东德和西德撤出。它认为，这样的方案将使得西方盟国处于不利地位，因为美国将把它的军队一直撤到大西洋彼岸。他们担心在发生紧急事件时俄国人从苏联回到东德比美国军队从美国开回来快得多。
美国防部官员倾向于尽量减少这种担心。

显示原版>>

Previous:美记者承认：美大西洋舰队人员严重不足


美报赞赏苏刊主张“扩大最高苏维埃权力”

出版日期:1966.12.29
         期次:3083
         版次:4
         栏目:\[第四版]
副题:认为苏修正向自由化体制发展
文章正文:
【本刊讯】美《基督教科学箴言报》二十日发表一篇社论，题目是《俄国国内的正确方向》，摘要如下：我们一贯乐于看到苏联国内继续感到要求民主的压力。因此，当我们知道要求让最高苏维埃（议会）在政府生活中起更大的作用的非官方的但是有影响的建议时，我们特别感兴趣。
苏联科学院的法律杂志发表一篇文章要求让最高苏维埃有较多的时间研究立法建议并有较多的机会发表议员个人意见。
不管这篇文章的作者们可能抱有什么样的希望，我们非常怀疑这个法律杂志期望看到苏联立法界发生什么革命性的事情。他们显然希望就什么对俄国有利、什么对俄国不利的问题进行更广泛辩论的时机已经成熟了。具体地说，这个杂志要求比较明确地划分最高苏维埃和握有实权的主席团和部长会议的职权范围。最令人鼓舞的是，这是响应政府要求设法扩大最高苏维埃的作用的呼吁而发表的。
因此看来克里姆林可能会对这篇文章提出的建议表示赞同。
越来越多的研究苏联问题的人认为，俄国正在向更加民主的方式和体制发展，我们希望这种进展快一些，同时一致认为：证明苏联内部在发生这种演变的证据正在日益增加，不管怎么样，总有一天伟大的、天才的俄国人民将在民主制度而不是独裁制度下生活。要求扩大最高苏维埃里的权力的建议就是朝着这种显然正确的方向采取的行动。

显示原版>>

Previous:意共一老党员谴责意修背叛革命并指出：马列大旗牢牢掌握在毛泽东领导的人民手里

Next:苏发射“月球十三号”卫星


美记者承认：美大西洋舰队人员严重不足

出版日期:1966.12.29
         期次:3083
         版次:4
         栏目:\[第四版]
副题:原因是大批人被调去应付侵越战争
文章正文:
【美联社弗吉尼亚诺福克二十六日电】一军事记者二十六日说，海军一些舰只上的人员已减少到不可能很快地达到战时编制的程度。
《诺福克纪事—明星报》的记者凯斯特勒说，海军人员不足的情况以大西洋舰队的反潜艇部队的情况最为严重。他说，这种人员不足的情况是由于调走舰队上的人员以满足越南附近海面上的人力需要所造成的。
凯斯特勒说，“大西洋舰队的许多舰只，特别是反潜艇部队的舰只，现在正是按照最低的人力水平运行的。”
他说，今年把大西洋舰队的三十八艘舰只部署到越南战区，其中三十二艘是驱逐舰。凯斯特勒说，“所以能够作到这一点，在很大程度上是依靠调动仍然留在大西洋非战区内的舰只上的人员。”

显示原版>>

Previous:希腊新内阁宣誓就职

Next:美报透露苏美正酝酿从东西德撤军


美联社综述缅甸一年来的内政和外交

出版日期:1966.12.29
         期次:3083
         版次:2
         栏目:\[第二版]
文章正文:
【美联社仰光电】（年终专稿）缅甸领导人奈温将军的军事政权，在一九六六年没有遭到严重的反对，展望来年，缅甸仍然将是东南亚政治上最稳定的政府之一。
去年，奈温和他的十四人革命委员会对于他们四年前接管政权时制定的强硬政策作出了引人注目的放宽。
这种趋向的最富有戏剧性的迹象，就是十月份释放了前总理吴努。
在缅甸社会主义纲领党十一月份举行座谈会之后，也发生了具有深远影响的改变。该党作出的决议之一，就是取消对经济的许多部门的管制。
现在吸引许多私人企业在国内贸易的许多方面同国家机构竞争。
在过去的一年中，人们对于奈温的领导没有表现出藐视。在以前的几年里，这个政权遭到了来自三个强有力的方面的反对：高级军官、敌对的学生和愤怒的佛教憎侣。
政府对付这些挑战的办法是：将许多军官加以逮捕或使他们退伍，从根本上改变整个教育体制，并且揭露好斗的僧侣的政治野心。
在过去一年中，这个政权还对共产党叛乱分子进行了强有力的斗争。
一九六六年的重大事件之一，是奈温应约翰逊总统邀请到美国进行为时一周的访问。此行着重表明了缅甸的严守中立，并使两国领导人有机会讨论东南亚的局势。
在去年一年里，缅甸仍然对越南的事态发展十分敏感。缅甸政府早已正式表明它渴望谋求越南和平，表示愿意把仰光作为召开一次和平会议的地点，假如双方表示愿意接受调停的话。
缅甸在越南问题上仍然谨慎地保持中立，既不谴责中国，也不谴责美国卷入越南。
缅甸同共产党中国的关系一直是正常的，甚至是和睦的。
过去一年，缅甸政府越来越认识到亚洲国家之间必须实行更密切的合作。但缅甸人按照他们的惯例，在这方面采取的行动是审慎的。
他们认为，为在亚洲国家之间建立更密切的多边合作的基础而采取任何仓促的行动，不久就会陷进东西方之间势力集团的斗争。
去年，缅甸根据这样一些方针采取了一些行动来加强它同其他亚洲国家之间的双边关系。
奈温几乎对每个亚洲邻国都进行了“熟悉情况”的访问。

显示原版>>

Previous:继梅农退出国大党后：印度国大党又有大批党员纷纷退党

Next:富马仍坚持搞伪选


南越解放军奇袭美王牌军阵地

出版日期:1966.12.29
         期次:3083
         版次:3
         栏目:\[第三版]
副题:侵越美军总部承认美军遭到严重伤亡
文章正文:
【美联社西贡二十七日电】美军司令部宣布，北越步兵今天侵占了美国第一空中骑兵师部队的一些阵地，并使“飞行骑兵们”受到了严重伤亡。
美军司令部说，北越人（大约一个营）渗入到这个精锐的骑兵师的若干炮兵阵地，他们用炸药包和手榴弹爆炸了一些大炮，之后他们被击退了，美国的防线恢复了。
这次猛烈的交战是在今天早晨在蓬山附近地区爆发的。
【法新社西贡二十七日电】美国发言人今天宣布，美国第一骑兵师的炮兵和步兵部队夜间在平定省遭到了一营北越正规军的一次闪电式袭击。
这次袭击被认为是圣诞节休战结束之后的第一场重要的战斗。这次事件发生在蓬山西南十二英里左右的一个直升飞机着陆地带的附近地区。
发言人说，炮兵放弃了若干阵地，据信，他们放弃的大炮中包括四门一百五十五毫米的大炮和六门一百零五毫米的大炮。
就在昨晚午夜以前，越共的一支迫击炮突击队向美国第一步兵师的一支部队发射了大约三、五十发炮弹，使这支部队的生命和物质方面遭受了“轻微”的损失。
据报道，越共今天对西贡西北四十英里的第一九六轻步兵旅营地进行了类似的炮击，这个营地也受到了“轻微”的损失。

显示原版>>

Previous:危地马拉游击队访问记（续）

Next:约翰逊满腹忧愁度圣诞


南越傀儡叫嚷“绥靖”农村是首要任务

出版日期:1966.12.29
         期次:3083
         版次:3
         栏目:\[第三版]
文章正文:
【法新社西贡二十七日电】南越国家首脑阮文绍今天在这里对陆军医疗队人员说，农村地区的胜利将是越南战争的决定性因素。
【美联社西贡二十三日电】阮高其总理今天在“国情咨文”中说，共产党接管南越的危险已经过去，因而军队目前的首要任务将是绥靖农村。
阮高其的历时一小时的讲话是对目前正在制订宪法的制宪议会议员们讲的。

显示原版>>

Previous:承认美伪的「绥靖」计划完全破产

Next:英国贫民生活悲惨


年青的中国 伟大的革命（待续）

出版日期:1966.12.29
         期次:3083
         版次:1
         栏目:\[头版]
副题:日本纪念孙中山先生诞辰百周年访华代表团顾问伊藤武雄
文章正文:
【本刊讯】日本评论家、日本纪念孙中山先生诞辰百周年访华代表团顾问伊藤武雄，从中国访问回去后，在《朝日周刊》发表了他的访华观感，题目是《年青的中国，伟大的革命》，副题是《我所看到的中国无产阶级文化大革命》，香港《大公报》自十二月二十二日起连续译载这篇文章，现摘要如下：
中国，这个保持着四千年文化传统的民族今天是更为年青了。七亿中国人民正在展开着革命史上极其壮观、空前伟大的革命运动，它使中国人民的身心更加年青，朝气蓬勃。中国称它做“无产阶级文化大革命”。我接触到这一革命各方面的现实，确实感到这是一场真正的革命，但是又感到我们在历史上学到的革命知识在中国文化大革命现实中又有许多地方不适合，中国之所以把它称为“文化大革命”，是要从人们的意识形态中去掉资本主义意识，把人的尊严和商品生产严格地区别开来，这是进一步深刻地发展了马列主义的革命。毛主席受到极大崇敬
这场伟大革命的火炬由七十多岁的毛泽东亲自点燃，他热情地支持、鼓励这一伟大的运动。毛泽东主席堪称是一位具有惊人天才的革命家。他被誉为伟大领袖、伟大导师、伟大舵手、伟大统帅，绝对不是个人崇拜的表现。我们曾访问过毛泽东的故乡韶山，在那间简朴故居的周围，没有任何表征英雄的设施，毛主席的故居仍然是过去的那条小径通向那幢简朴的房屋。在中国没有一个城市被命名为毛泽东，甚至连一个公园也没有用毛泽东的名字。我们看到的是七亿人民发自内心对他们领袖的尊敬，这和个人崇拜完全是混淆不起来的。万里河山一片红
在中国全国，就是这些革命师生、红卫兵、红小兵成为文化大革命的巨大动力。
他们越过一切常规，采用大鸣、大放、大辩论、大字报等大民主的形式，对人和事勇敢地展开批判，他们一切行动的根据就是毛泽东思想。在这个运动中，青少年大众本身也得到教育和锻炼，培养了自主独立的革命骨气。
我们所会见的北京大学的革命师生、步行长征的学生、红卫兵、红小兵们，他们不仅在家庭内对旧的东西毫无顾忌的批评，在社会上他们更是以主人的身份，挥舞毛泽东思想武器向一切旧思想意识、旧习惯风俗开火。要说这一运动的规模之大，可以比喻为万里河山一片红。在目所能及的空间，任何时候打开收音机，耳朵里就听到“毛主席说……”、“毛主席教导我们……”“毛主席语录歌”。在旅馆的墙壁上，在汽车、飞机、火车车厢里……凡是眼帘触及之处都贴着毛主席语录，挂着毛主席像。青少年们三五人聚在一起就集体朗读《毛主席语录》。在成年人中无数人背诵得出若干条语录。处处朗读毛主席著作
《毛主席语录》和《毛泽东选集》要在全中国普及起来，这是中国目前最重要的政策，全国的印刷工厂日夜开工增印。全国的有关工厂甚至人民公社的铁工厂也都投入制作毛主席像章的工作。到今年五月《毛主席语录》在广大解放军、学生、工人群众中已依次普遍拿一册。十月底，人民公社百分之六十的社员普遍获得了语录，到今年年底全国农村社员均将普及。据上海一个工厂厂长说，今年年底以前上海一百二十万工人每人得拥有一套《毛泽东选集》，接着是商业、教育机关的二百万人每人配有一套。
在中国，每个人无论是行、住、坐、卧，随时都在翻阅、学习、背诵毛主席语录或著作，谁也不觉得有什么奇怪。学习毛主席著作已成为人民日常生活不可少的一项课目。毛主席著作增印发行的速度的飞快上升是世界上罕见的。
（待续）

显示原版>>

Previous:毛主席语录

Next:敌人越攻击越证明中国很有成绩


葡外长声称“一贯希望同中国保持友好”

出版日期:1966.12.29
         期次:3083
         版次:1
         栏目:\[头版]
副题:被迫承认蒋帮的“抗议”是没有道理的
文章正文:
【路透社里斯本二十七日电】（葡萄牙）外长阿尔贝托·佛朗哥·诺格拉今天说，葡萄牙正在研究国民党中国政府就最近澳门发生的事件提出的两次抗议。
他在这里的一次记者招待会上说：「这两次抗议正在考虑中，但是，初看起来，就这两次抗议草拟的方式而言，它们看来是没有道理的。」
这两项抗议涉及澳门葡萄牙当局把七名国民党中国人移交给共产党中国人以及所谓澳门禁止国民党学校和难民组织这两件事。
诺格拉说，葡萄牙在澳门一贯遵循两项原则：希望同澳门强大的邻国中国保持友好和不让这个殖民地被用作从事敌视中国的活动或为敌视中国的利益服务的基地。

显示原版>>

Previous:日一青年团体发表声明：强烈抗议佐藤政府拒发来华护照

Next:澳葡军警近又殴打澳门同胞


日一青年团体发表声明：强烈抗议佐藤政府拒发来华护照

出版日期:1966.12.29
         期次:3083
         版次:1
         栏目:\[头版]
文章正文:
【东方社东京二十四日电】日中友好企业青年联络会二十四日发表声明，抗议佐藤政府实际上拒绝发护照给争取参加第二届日中青年友好大联欢的青年，强烈谴责佐藤政府推行敌视中国的政策。声明最后说：“自明年年初起，我们誓将更广泛地团结友好企业的青年，结成渴望日中友好的各界广大青年的战线，再次开展斗争，一定赢得签证，同中国青年们交流战斗的友谊。”
另外，日中友好企业青年联络会在二十三日的会议上决定，为了发展和壮大这个联络会，团结从事日中贸易的团体和在友好公司工作的广大青年，加强日中两国人民的友好，因而将这个联络会改成进行活动的组织。这个联络会本来是由参加第二届日中青年友好大联欢的日中贸易团体和友好公司的青年四十三人组成的。

显示原版>>

Previous:敌人越攻击越证明中国很有成绩

Next:葡外长声称“一贯希望同中国保持友好”


三名苏记者离京

出版日期:1966.12.29
         期次:3083
         版次:4
         栏目:\[第四版]
文章正文:
【南通社北京二十四日电】两家莫斯科报纸驻北京记者——《消息报》的卡秀可夫、《共青团真理报》的克鲁辛斯基——和塔斯社记者阿尔斯兰诺夫根据中国政府的要求在今天离开这里。因此，《消息报》和《共青团真理报》实际上关闭了它们在北京的办事处。

显示原版>>

Previous:苏发射“月球十三号”卫星

Next:曾去苏活动的美议员说：苏愿在各方面同美做生意


桑穆加塔桑在纪念斯大林诞辰会上讲话

出版日期:1966.12.29
         期次:3083
         版次:4
         栏目:\[第四版]
副题:祝愿苏联革命共产党人反修斗争取得成功
文章正文:
【本刊讯】科伦坡二十二日消息：锡兰共产党中央政治局委员、书记处书记桑穆加塔桑在纪念斯大林诞辰的公开讲演会上发表讲话，他说：“今天，作为反对现代修正主义的骗人理论的斗争的一个组成部分，马克思列宁主义者必须捍卫斯大林，反击修正主义者（对他）的种种诬蔑和攻击，并且通过这一斗争，使斯大林的名字和功绩重新得到它应有的光荣地位。”
他说：“今天，联系到苏联在他死后出现的政治上和经济上的蜕化堕落情况，最能看清斯大林的成就。在所谓二十年内进到共产主义的高调口号的掩饰下，修正主义现领导不断地带领苏联走回头路，走向资本主义复辟。准许意大利菲亚特汽车公司在苏联开设汽车工厂，剥削苏联工人，准许日本垄断资本开发西伯利亚资源，扩大集体农民自留地的面积——这一切都说明了这个方向。同时出现的是文化上的蜕化堕落以及对西方最腐朽的文化形式的模仿。曾经被赫鲁晓夫许愿吃面包不要钱的苏联人民，现在不得不靠进口的小麦。”
桑穆加塔桑最后说：“在苏联，人民已开始认识到目前修正主义领导的大背叛。在苏联国内，一些‘捍卫斯大林’、‘捍卫马克思列宁主义’的委员会已秘密成立。它们还发表宣言，号召打垮现代修正主义。我们唯有祝他们成功。”

显示原版>>

Previous:英货币将改十进位制

Next:意共一老党员谴责意修背叛革命并指出：马列大旗牢牢掌握在毛泽东领导的人民手里


苏报就澳门问题对我恶毒攻击

出版日期:1966.12.29
         期次:3083
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社莫斯科二十三日电】《消息报》指责共产党中国“背叛劳动者的利益”，“把澳门居民的利益出卖给葡萄牙”。
它还指责中国人宣称反对殖民主义是虚伪的，他们却是为了图利而让像葡萄牙这样一个殖民国家继续占领澳门。
《消息报》问道：“为什么签定出卖这个中国古老领土的劳动者的利益的协议？为什么不像印度人对葡萄牙的殖民地果阿、达曼和第乌采取的行动那样坚决地捣毁这个葡萄牙殖民主义的巢穴？”
《消息报》说：“这个远东的蒙特卡罗不仅是进行商业交易的理想地点。来自北京的人和帝国主义国家的代表在那里举行秘密会议。”

显示原版>>

Previous:澳葡军警近又殴打澳门同胞

Next:刚果（利）革命最高委员会宣布改组


苏发射“月球十三号”卫星

出版日期:1966.12.29
         期次:3083
         版次:4
         栏目:\[第四版]
副题:塔斯社说已在月球上软着陆
文章正文:
【法新社莫斯科二十四日电】塔斯社报道，苏联今天把一个宇宙卫星送上了月球。
塔斯社说，“月球十三号”已在格林威治时间十八时一分在暴风洋地区在月球上软着陆，并正在进行科学观察。“月球十三号”是在莱茵纳和马里火山口以西的暴风洋地区着陆的。
【路透社莫斯科二十一日电】（记者：韦兰）一艘苏联宇宙飞船今天射入宇宙，以便在圣诞节前夕同月球会合。苏联要取得关于月球的最大可能的情况，以有助于达到所传苏联要在美国人之前把一个人送上月球的目的。

显示原版>>

Previous:美报赞赏苏刊主张“扩大最高苏维埃权力”

Next:三名苏记者离京


苏任命两名国防部副部长

出版日期:1966.12.29
         期次:3083
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科二十四日电】（记者：沃勒）俄国今天第一次透露任命巴季茨基将军为国防部副部长。
塔斯社播发今天《红星报》上刊载的这位将军的一篇文章时把这件事情公开了。
塔斯社编辑部一位工作人员后来说，这位五十六岁的将军自七月份以来就担任这个职务。
二十二日任命莫斯卡连科元帅为国防部副部长。总共约有十个国防部副部长。
巴季茨基是乌克兰一个工人的儿子，将近十年来他一直担任莫斯科防空军区的司令。今年早些时候他成为苏共中央委员。
任命莫斯卡连科元帅一事被认为是很可能导致国防部长马利诺夫斯基退休这样一种改组的一个行动。

显示原版>>

Previous:法刊报道：戴高乐对苏美勾结感到不安

Next:希腊新内阁宣誓就职


危地马拉游击队访问记（续）

出版日期:1966.12.29
         期次:3083
         版次:2
         栏目:\[第二版]
副题:──美国记者安妮·盖耶
文章正文:
说游击队经常到农村举行政治教育集会，向农民讲解剥削问题和进行宣传。一位领导人说：“我们要把全国人民变成革命者”。他们还在农村建立支部，或地下委员会。
【本刊讯】美《芝加哥每日新闻》二十日继续登载安妮·盖耶在拉斯米纳斯山某地写的通讯，题为《危地马拉的游击队，赤色分子在秘密会议上发表一套观点》，摘要如下：
阳光穿过大树射到危地马拉游击队员在举行漫谈会的山坡上。
一个负责组织各村支部或“地下委员会”的瘦削青年达尼洛在谈论颠覆的工作。
他说，“在某某村，人们总是喝醉酒。我们不得不用特别的方法去组织他们。
“所以我们以组织篮球队着手。以前，人们根本谈也不谈游击队，但是后来我们组成了我们的委员会。
“在每个村里，你必须观察弄明白他们需要什么，然后帮助他们解决。
“例如，如果你帮助他们办一所学校，他们就会更快地支持我们。”
他告诫说，“最重要的是保护委员会的安全，我们要委员会自发地工作，所以我们用不着在三十米外有一个游击队员使委员会进行工作。
“图尔西臭斯常常说，‘你们必须组织起来采取行动，你们又必须行动起来进行组织。你们必须关心了解村里的问题。你们必须了解人民感兴趣的是什么，如何渗入和组织。’”
在今秋之前，游击队常常公开地到从危地马拉城向东伸展的那些荒山的一些村子里去举行政治教育集会。
他们召集农民聚集在广场上向他们演讲“剥削”的问题，作为他们组织农民反叛政府的马克思主义战略的一部分。
但是，自从十月初以来，政府派遣了几千军队进入这个地区。公开集会已多半成为不可能了。
现在，起义者集中于组织村民自己的支部或“地下委员会”。每当政府军不在周围的时候，他们就进行共产主义教育的工作。
游击队领导人之一卡米洛·桑切斯在山上说：
“我们必须学会向农民解释革命，什么是革命。我们对只有我们是革命者这个事实不感兴趣，我们要把全国人民变成革命者。”
过了一会儿，司令塞萨尔·蒙特斯站起来说：
“警察和军队现在采取一种新的战略——在各村守夜。他们在夜里突然出现，进入人家的屋子，检查每一样东西，甚至于妇女的内衣。农民告诉我们他们得到死刑的威胁。
“但是，我们依然得到很多协助。我们的活动将比去年规模更大。”
塞萨尔接着说，“你知道吗，一个美国将军和一个墨西哥将军本星期来到危地马拉，他们想建立一个机构来保卫拉丁美洲，防止共产主义和古巴的威胁。”
塞萨尔继续说，“这些人是用来侵犯多米尼加的部队。
“他们到这里来，同国防部长和总统会谈。我们必须作好准备，他们现在更加认真和有领导了。他们几乎完全是美国人。派来了更多美国特种部队。看来我们将看到他们更加直接参加。”
游击队领导人通过这类的会议组织队伍给他们注以热情，特别是使他们认识到组织的重要性。
基本上，他们采用典型的共产党支部制，有自上而下的垂直组织，权力在上面。但是，他们也必须依靠地方上的领导人使用他们的智慧。
他们显然已发展了地方领导。他们告诉我，他们甚至于有一个印第安人领袖，他用印第安语向他的人民讲共产主义。
年青的塞萨尔·蒙特斯是游击队工作和城市抵抗的统帅，但是，各城市有一个中央革命指导委员会。游击队通过邮局寄送公报，有时候甚至于在街上散发公报。
他们对那些说他们向古巴拿钱的人很气愤。他们严肃地说，“我们是完全自给的。”
他们也不把抢劫银行这类的事情看作坏事。
他们说，“我们只不过是为人民收回国家财富。”

显示原版>>

Previous:富马仍坚持搞伪选

Next:南越解放军奇袭美王牌军阵地


希腊新内阁宣誓就职

出版日期:1966.12.29
         期次:3083
         版次:4
         栏目:\[第四版]
文章正文:
【路透社雅典二十一日电】斯特凡诺普洛斯首相，今天将上台十五个月的希腊联合政府的辞职书交给了国王康斯坦丁。
政府是在右翼的国民激进联盟因一政治风暴而退出联合政府的时间下台的。
产生政治风暴的原因是一渡船在爱琴海沉没造成了二百三十二人的死亡。
【路透社雅典二十二日电】帕拉斯基沃普洛斯领导的新内阁今天在康斯坦丁国王面前宣誓就职。
新政府的所有成员都是议会以外的非政治性人物。

显示原版>>

Previous:苏任命两名国防部副部长

Next:美记者承认：美大西洋舰队人员严重不足


意共一老党员谴责意修背叛革命并指出：马列大旗牢牢掌握在毛泽东领导的人民手里

出版日期:1966.12.29
         期次:3083
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】意共（马列）《新团结报》第十七期刊登了一位意共创始人写给意共（马列）一基层委员会的信，题为《意共的一名创始人加入我们的党》，摘要如下：
同志们！我觉得彻底阐述我对国际共产主义运动政治和意识形态问题的观点以及我自入党之日起到今天在党内所处的地位的时刻已来到了。
你们同我一样了解我亲身经历的这个党的历史和在一九二一年由里窝那建立意大利的共产党的原因。
四十五年后的今天（指出这点是令人痛心的）意共已采取了改良主义和投降主义的立场，背叛了革命斗争，而革命斗争是无产阶级通过本身的阶级专政夺取政权的唯一手段，愈来愈陷入议会主义的泥坑，这种议会主义只能导致对劳动者的欺骗和无限期的延长对劳动者的剥削。
正是为了反对这些反革命观点，建立了新的意大利马克思列宁主义共产党，它继承了曾在里窝那出现过的老传统。这是分裂吗？国际革命运动的全部历史就是交织着尖锐的论战和分裂的，归根到底，这种分裂证明是有利于推进无产阶级的革命事业的。
今天，有人热衷于打起团结的旗号，首先跑出来谈论团结的人是苏联现任领导人，正是这些家伙要对国际共产主义运动分为两半负主要责任。
历史上不是证明：正是苏共二十大和二十二大通过全面谴责伟大斯大林的活动来企图否定十月革命和苏联人民为建立世界上第一个社会主义国家的三十五年以上的英勇斗争吗？假借个人迷信之名进行的这种谴责，不正是意味着（在苏联）来了个反对全世界工人阶级和被压迫人民的革命斗争，而同最凶恶的帝国主义——美帝国主义实行合作的大转折吗？
人们所渴望的，不管怎么样都将实现的团结是真正回到二十大以前的立场上的、以革命的马克思列宁主义为依据的团结。
这当然是可能的，因为马克思、恩格斯、列宁、斯大林的旗帜，被修正主义抛弃了，已牢牢地掌握在另一个伟大的领导人——毛泽东——所领导的一个伟大国家人民的手里，并被一个小国然而是英勇的人民——阿尔巴尼亚人民——举起来了。
正是在这面旗帜下，我又找到我作为工人阶级积极战士的岗位。现在我要向你们高呼马克思、恩格斯、列宁、斯大林、毛泽东万岁！工人阶级万岁！
打倒帝国主义及其仆从！
尼古拉·斯科拉
一九二一年加入意共

显示原版>>

Previous:桑穆加塔桑在纪念斯大林诞辰会上讲话

Next:美报赞赏苏刊主张“扩大最高苏维埃权力”


英国今年犯罪案增加

出版日期:1966.12.29
         期次:3083
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伦敦十二日电】政府年度统计报告今天说，英国人口在一九六五年增加了四十五万人，总数达五千四百四十五万。
但是国家的人口出生率降为九十九万八千人：而前一年的出生率是一百多万。
其他数字如下：
一九六五年私生子是七万三千人。
一九六五年的犯罪案也在增加，因谋杀判罪的有五十七人，杀人犯是一百四十八人。

显示原版>>

Previous:英失业人数剧增

Next:英货币将改十进位制


英国贫民生活悲惨

出版日期:1966.12.29
         期次:3083
         版次:3
         栏目:\[第三版]
眉题:终年劳动 不得温饱
文章正文:
【本刊讯】香港《新晚报》十五日刊载一篇文章，题为《英国穷人车站宿夜》，摘要如下：
最近看到英国的一份社会调查报告书，里面透露了英国穷人们怎样解决住宿的问题，不禁使我联想到“贫无立锥之地”这句老话来。
在某一严冬的寒夜，人们去伦敦的滑铁卢车站调查，发现车站的大厅里有六十三个人躺在那边的座椅上挨过生命中的另一个夜晚。英国有不少无家可归的人是睡在公园的露天座椅上度宿的。到了严冬，露宿是熬不住的了，于是这些人转移到车站大厅去过夜。不但滑铁卢车站如此，在伦敦、犹斯东、维多利亚、柏廷顿的车站，每晚也有不少人宿夜，成了英国流浪人的“甜蜜之家”。
公共厕所和废弃的破屋，也是英国穷人们的住宿场所。这份报告书是英国“全国救助总会”调查得来的，题名为《无家可归的单身汉》。调查的结果一定不是全面的，得出的数字一定比实际情况缩小许多，然而通过它已经可以看出英国一些“苦命人”过的是什么日子。
报告书指出上述无家可归的英国穷人总共有一万三千五百人。他们居住在石洞、牛棚、砖窑、桥洞、草屋、地窖、地洞、车间、工棚里面，或者在广告牌、篱笆旁边搭屋居住。在伦敦，调查人员发现住在上述情况的人达二百九十二个。
英国穷人们的居住情形为什么如此恶劣？一个原因是没有钱，另一个是房屋缺乏。但是有许多穷人并不是失业汉。他们有一份职业，但收入不能使得他们获得较好的住宿地方，这正说明英国工人收入的情况是十分恶劣的。
上述的调查报告，掀开的不过是英国社会贫穷面貌的一角。更多的丑恶、苦恼和忧愁，还被蒙在虚假繁荣的表皮下面呢。

显示原版>>

Previous:南越傀儡叫嚷“绥靖”农村是首要任务

Next:《泰晤士报》被汤姆森报业并吞


英货币将改十进位制

出版日期:1966.12.29
         期次:3083
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伦敦十三日电】英国公众担心英国改用十进位货币会刺激物价上涨。
十进位新货币定一九七一年二月起实施。
英国政府的计划是，基本单位仍是镑，但现在一镑等于二百四十便士，新的一镑等于一百新便士。

显示原版>>

Previous:英国今年犯罪案增加

Next:桑穆加塔桑在纪念斯大林诞辰会上讲话


英失业人数剧增

出版日期:1966.12.29
         期次:3083
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伦敦二十二日电】劳工部今天宣布，英国失业总数在十二月中增加了二万一千五百一十五人，达五十六万四千零八十三人。劳工部说，这个数字占英国劳动力的百分之二点四左右。
这是自一九六三年四月以来的最高数字，当时失业工人总数超过六十万零四千人。

显示原版>>

Previous:《泰晤士报》被汤姆森报业并吞

Next:英国今年犯罪案增加


约翰逊满腹忧愁度圣诞

出版日期:1966.12.29
         期次:3083
         版次:3
         栏目:\[第三版]
眉题:南越战场连遭失败 国内经济情况不妙
文章正文:
【合众国际社得克萨斯州奥斯丁二十六日电】约翰逊总统今天面临着又一个这样的星期，这个星期里充满了到新年时不大可能解决的非常棘手的问题。
最大的负担是越南战争，现在这场战争被认为是看不到尽头的很难于处理的负担。另外还有要就预算作出决定、税收和他的政党不像以前那样受拥护等问题。
约翰逊已没有情绪象过去那样出头露面欢度节日。
他在他的牧场同家人一起过了一个同往常不一样的悄悄的圣诞节，他只是在子夜同他的家属和来自好莱坞的客人汉密尔顿一道到附近的一座天主教堂去做了弥撒。
【本刊导】香港《大公报》十二月二十六日译载了法国《战斗报》驻纽约记者拉朱—培雷埃的一篇文章，摘载如下：
纽约——枞树上纸星闪闪，钟声、喇叭声齐鸣，圣歌缭绕，随处都是“圣诞”季节的景象。
然而，美国人今年可不相信“圣诞老人”了。他们不再相信他们赢得了在越南的战争，即使不会输掉。
但是，约翰逊害怕战争到一九六八年总统大选时不会结束，开始做美国迎合这个不可避免的局面的功夫了，同时由此阻挡共和党反对“约翰逊战争”，也就是“肮脏战争”的竞选运动。
官方因此发出这样的口语：战争将是长期的，很长期的，要花许多钱，死许多人，而且美国必将越来越孤立。
同时还向美国人许下诺言：征兵会减少，军火开销会降低，但越南的美国兵明年会比今年增加，大炮和牛油会比任何时候丰富。
但是，今年，美国人不相信“圣诞老人”了，即使他摇身变为林顿·约翰逊；他们知道，“圣诞”的诺言不会比元旦的决心更守得久。
矛盾的声明太多了，成为泡影的诺言太多了，伴随新“升级”而来的和平和胜利希望太多了，已使美国人省悟了，不肯轻信了。华盛顿同美国其余的地方之间如今已隔开了一条怀疑的鸿沟。
美国人甚至不再相信“大社会”所保证的永远繁荣。生意是好的，尤其在这个礼物和负债的季节；但是，汽车的出售和生产在下降，各种房屋的建筑十五年来没有现在这样缩减过，彩色电视机的出售也在走下坡。这三项因素对美国经济的影响目前还小，但已经表明，大家对将来缺乏信心。
同外国往往所相信的相反，越南的战争对美国经济并没有发生打补钉的作用，实际反而把美国经济搞乱了。它造成了渺茫的感觉，产生对政府和对将来的无信心。而且，许多家庭的做活人已经被剥夺了，从而减少了他们的购买力。
固然，许多企业，如飞机制造业、商用航空公司、轮船公司、纺织业、军火业等等，直接享受到好处；但是，其所得并不能抵销在美国经济中所造成的麻烦和渺茫。物价不断上涨，由于越南战争所引起的虚假需求而加速，免不了要由增加工资而加以抵销。到明年各行各业集体大合约，特别是汽车工人集体大合约满期的时候，增加工资问题必然要经过一番极端困难的谈判的。
还有，关于肯尼迪被刺杀，美国人越来越不相信官方说的话了。《生活》周刊提出重新审查之后，拥有二千万美国读者的畅销杂志《展望》又宣布，明年一月将连载威廉·曼彻斯特写的，曾获肯尼迪家庭合作的新书《一个总统之死》。看迹象，在这本书的本身内容后头，必会有更多的好戏可看的。

显示原版>>

Previous:南越解放军奇袭美王牌军阵地

Next:承认美伪的「绥靖」计划完全破产


曾去苏活动的美议员说：苏愿在各方面同美做生意

出版日期:1966.12.29
         期次:3083
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿十九日电】约翰逊政府计划在来年初再劝国会放宽对苏联及东欧国家贸易上的限制。
据曾和苏联贸易官员会商的四名美国会议员说，苏联政府显然赞成取消东西方之间的贸易限制。
美众议院议员阿什利昨天在莫斯科招待记者说，「苏联方面表示对于扩大对美国的贸易确实感兴趣。他们向我们表示的意见，认为假若不是我们方面（指美国）设立人为的障碍，美苏间的贸易尚可大大增加。」
同时参议员贾维斯在纽约市的一个场合对听众说，据他得到的消息，「苏联愿意在各方面和美国作生意」。

显示原版>>

Previous:三名苏记者离京

Next:法刊报道：戴高乐对苏美勾结感到不安


波报透露：波兰今年经济情况很糟

出版日期:1966.12.30
         期次:3084
         版次:4
         栏目:\[第四版]
文章正文:
重要工业产品未完成任务，外贸方面入口超额、出口减少，国内市场商品供应紧张
【本刊讯】波《人民论坛的完成受到了威胁……。外贸额报》二十四日发表了题为《一年扩大了，但是，在进口计划超额的尺度》的社论，评述波兰今年的情况下，出口计划没有全部完的经济情况。成……。国内市场上，许多商品
社论说，「我们已进入了一的供应改善了，但是，畅销的许个新的五年计划时期，我们满意多商品出现了紧张。经济过程，地说，这一起步走的不坏。工一般说，有了改善，但是，劳动业生产总的任务是超额完成了，力的增长和购买力超过了劳动效但是，对经济的血液循环来说的率的增加，造成了严重失调的后重要品种的生产没有全部完成。果。」投资增加了并且改善了，特别是社论说，「在这里谈谈这些较小的投资的过程，但是，出现阴暗面，以便证明，为什么我们了严重的误期，其中包括化学部用这个『不坏』的词来说明今年门——我们把化学部门看成是经的生产情况。一九六七年的经济济发展的特别重要的区域。总的计划是节制的和慎重的，其特点讲，城市居民住房建筑的结果是是现实主义的。」好的，但是，在某些省份，任务

显示原版>>

Previous:泽登巴尔写信给苏团报对我国青少年进行诽谤

Next:为吸引西方游客捞取外汇保修在黑海边建造形形色色的“娱乐场所”


法新社报道说；柬影子内阁已成常设机构/苏最高苏维埃代表团去柬活动

出版日期:1966.12.30
         期次:3084
         版次:2
         栏目:\[第二版]
文章正文:
【法新社金边二十八日电】柬埔寨左倾的“影子内阁”今天成了“常设机构”，使命是“运用它对今后各届政府进行批评的权利”。
西哈努克的执政的人民社会同盟在它目前在这里举行的为期三天的全国代表大会的第二天，决定进行这一改革。
在今秋大选的结果使目前的朗诺内阁上任，从而出现向右转的局面之后，西哈努克于十月份建立了由“影子首相”黄鸿萨领导的影子内阁。据认为，这种新做法是为了平息人民社会同盟中不满的左翼。
西哈努克当时已指示，今天又重申，影子内阁的使命是对公民进行政治教育和通过“建设性的”批评来帮助政府。
【南通社金边二十五日电】这里的官方人士说，苏联最高苏维埃代表团对柬埔寨的访问，是发展和巩固柬苏友好关系的一个重大事件。
西哈努克也着重指出这一点。他在向苏联代表团团长杰米契夫祝酒时强调，柬埔寨将永远感谢苏联对它的独立的支持。
西哈努克在祝酒时还说：
“我们深深感谢你们对柬埔寨的国家发展和保卫它的领土所给予的无条件援助。”

显示原版>>

Previous:他侬集团成立反共「宣传局」

Next:危地马拉游击队访问记（续）


法新社驻华盛顿记者报道；美计划在新年后加紧空袭越北方

出版日期:1966.12.30
         期次:3084
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【法新社华盛顿二十七日电】（记者：拉腊）消息灵通人士今天在这里说，美国计划在新年休战结束后马上把它在越南的空中活动“大大”升级。
这些人士说，除非河内政府突然采取和解行动，否则在约翰逊拒绝教皇和吴丹关于延长圣诞节休战的呼吁后，很可能用这种方式使美国的方针变得强硬起来。
约翰逊总统的亲密顾问表明，这次白宫是听取它的军事专家意见，而不是听取诽谤政府的人的意见。
但是，总统仍然没有摆脱麻烦。下周，当国会第九十届会议开幕时，关于越南问题的辩论将以新的力量重新开始，政府可以预料会受到对方的猛烈攻击和要求开始进行新的军事冒险的压力。

显示原版>>

Previous:英出售的一些汽车机件有毛病

Next:防止灌渠渗透的一种方法


防止灌渠渗透的一种方法

出版日期:1966.12.30
         期次:3084
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【本刊讯】美《科学通讯》一九六六年第八十六卷第十六期报道：
美国农业部研究处鉴于由于灌渠的渗漏水的损失巨大，建议用下列方法消除这一损失。这个方法就是：用水流的强大压力冲洗灌渠，然后，喷洒一种由沥青、乳状液和石棉组成的混合物，来将潮湿的隙缝密封住。据说，三个人每小时可修整二百四十四米灌渠。

显示原版>>

Previous:法新社驻华盛顿记者报道；美计划在新年后加紧空袭越北方

Next:苏一些工程采用在爆破法


共同社说中国这次核爆炸规模最大

出版日期:1966.12.30
         期次:3084
         版次:1
         栏目:\[头版]
副题:进一步表明中国核武器发展速度是先进的
文章正文:
【共同社东京二十九日电】述评：题为《在（中国）迄今的爆炸中，此次爆炸规模最大》。
关于中国第五次核试验，从气象厅东京管区气象台据认为是由于此次试验而产生的气压震动所得到的观测来看，可以指出，与前四次爆炸比较，这次的爆炸规模最大。
过去，中国完全没有公布几次核爆炸的具体数字。根据中国自己的说法，第三次核试验是“含有热核材料的核爆炸”，人们认为，那是一次氢弹预备试验或初步的氢弹试验。
然而，那个时候，在日本由于爆炸而产生的大气层象征性的震动只是气压的轻微摇摆，而气压震动测定器并没有留下记录。但这一次，日本测到了象中国首次试验时所发生的那种震动。因此，大体上可以肯定，这次爆炸的规模确实比第三次大。在这种情况下，可以认为，这次爆炸的当量是二十万吨至一百万吨。美国的观察系统好象也认为是几十万吨级的。
如果是这种规模的爆炸，那末就有可能是一次氢弹试验。不过，中国并没有使用热核材料或热核聚变反应这种措词，因此有很多人反而认为是一次大规模的原子弹爆炸或者是一个“加强了的原子弹”。
无论如何，恐怕可以说，第四次核导弹试验和这次试验都进一步表明中国在发展核武器的高速度方面是先进的。

显示原版>>

Previous:中国核武器的发展速度快得惊人

Next:日本驻莫斯科记者评我第五次核试验的政治意义


合众社发出通报要求搜集我核试验反应

出版日期:1966.12.30
         期次:3084
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社东京二十九日内部通报】查利：需要中国问题观察家就中国在发展成为核国家方面达到的水平的最可靠的分析。卡夫
【合众国际社东京二十九日内部通报】需要一切政府、外交人士、报界和公众对中国核试验的反应。卡夫

显示原版>>

Previous:启事

Next:美国务院发言人再次攻击我“无视世界舆论”


柯西金结束在土耳其活动回国

出版日期:1966.12.30
         期次:3084
         版次:2
         栏目:\[第二版]
副题:法新社说柯西金此行动没有取得直接和具体结果
文章正文:
【德新社安卡拉二十七日电】苏联和土耳其今天在就柯西金总理访问这里所发表的公报中，保证共同努力促进友好关系、欧洲合作、国际和解和裁军。
公报说，两国都准备加强和发展它们之间的关系（特别是经济方面的关系）并就国际的和双边的问题继续接触和交换意见。
公报说，他们表示，他们“对于东南亚的危险局势深为忧虑”，并且坚持认为一九五四年的日内瓦协议为解决越南问题提供了一个基础。土耳其同意苏联的看法，即“重要的是：在缔结防止核扩散条约之前，任何国家都不应采取势将影响这个条约的缔结的行动”。
【法新社伊斯坦布尔二十七日电】柯西金今天结束对土耳其的正式访问乘飞机回莫斯科。
【法新社安卡拉二十七日电】柯西金在土耳其的一周访问的成果是发表了一个很长的联合公报。公报中表态的地方要比具体结果多得多。
这就是安卡拉的持中立态度的观察家们今天所表示的看法。公报还充分表明了这样一个现实，即苏联和土耳其彼此认为在重申它们相互希望改进睦邻关系时，这条路是走得对的。同时它们还意识到，在这条道路上仍旧有不大容易排除的障碍。
几乎完全没有取得直接的和具体的结果。安卡拉所希望的这一点几乎同所预料到的一样。土耳其同西方的关系现在仍然非常重要，这使得土耳其不会由于向苏联世界作出一点让步来换取仍然不是首要的利益而动摇这种关系。
联合公报清楚地反映了两国政府首脑所玩弄的巧妙的手段。
他们承认发展睦邻关系对彼此都有好处，但同时又排除一切形式的共居。

显示原版>>

Previous:危地马拉游击队访问记（续）

Next:小型无管电视摄影机


美出动大批飞机向湄公河三角洲空投伪军

出版日期:1966.12.30
         期次:3084
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡二十八日电】美国空军今天宣布，三十二架空军飞机今天满载着南越伞兵在湄公河三角洲上空进行了空投活动，这是在将近两年里，在南越上空规模最大的一次空投活动。
这则宣布说，越南人空降了好几个连的兵力。
这支空军部队在一个越共据点空降，作为正在章善省进行的“铅弹行动”的一部分。
十二名美军顾问也同越南人一起空降。
【美联社西贡二十八日电】数千名南越士兵
——一部分士兵是由降落伞和直升飞机空投的——今天在深入湄公河三角洲的、沟渠纵横的稻田里展开。
这个大规模的搜索和摧毁行动是由越南步兵、伞兵、装甲骑兵部队和民团部队组成的若干团的部队发动的。
【合众国际社二十八日电】政府发言人今天宣布，数以百计的越南伞兵同他们的美国顾问一起降落并深入湄公河地区，发动了这场战争中规模最大的伞兵进行的攻击。
这个行动也许是美军首次进入湄公河三角洲的序幕。

显示原版>>

Previous:美记者报道：侵越美军为进犯湄公河三角洲加紧准备

Next:一些南越伪军官同侵越美军闹矛盾


美国务院发言人再次攻击我“无视世界舆论”

出版日期:1966.12.30
         期次:3084
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿二十八日电】美国今天重申，它认为共产党中国在大气层爆炸核装置是无视世界舆论。国务院发言人巴奇追述道，在十一月底，国务院当时曾说：、“中国这样继续在大气层进行试验，反映中国共产党人决心无视在一九六三年禁试条约上签字的一百多国家表示的世界舆论，继续执行他们的核武器发展计划。”
这个条约禁止在地下以外的任何地方试验核武器，共产党中国和法国都没有在条约上签字。
【德新社华盛顿二十八日电】美国官员说，还没有迹象表明这次试验的是原子弹还是氢弹。
美国监听装置收到的第一个情报表明，这个装置并不比中国第三次试验中爆炸的装置大。
国务院发言人巴奇说，最新的爆炸表明北京决心继续发展它的核武器能力。

显示原版>>

Previous:合众社发出通报要求搜集我核试验反应

Next:吴丹等没有立即发表意见


美记者哀叹西贡周围情况很遭糕

出版日期:1966.12.30
         期次:3084
         版次:3
         栏目:\[第三版]
副题:美军已在西贡周围一些县接替伪军
文章正文:
【本刊讯】美《洛杉矶时报》二十日刊登图希从南越平政发回的一篇文章，摘要如下：
直到最近，嘉定省的安全一直完全是由越南陆军负责的。但是，在十二月一日，三个美国战斗营开入了嘉定省六个县中的三个县，而且今后可能开入更多的县。
平政县的情况很糟糕。
……越共可以在平坦的绿色稻田里和大片的菠萝树林中任意往来。
虽然平政县和西贡的市区相连，但是这个县较偏远的地方都由越共控制着，其中没有任何地方距西贡闹市区是超过十二英里的。
被派来维持安全的大部分政府部队都是兵员严重缺额和训练极差的。据美国顾问们说，政府军已和越共达成默契。这可以用下面这句话来表明：
“如果你们不和我们找麻烦，我们也不和你们找麻烦。”

显示原版>>

Previous:一些南越伪军官同侵越美军闹矛盾

Next:日本《读卖新闻》驻莫斯科记者报道：苏联青少年受修正主义严重毒害


美记者报道：侵越美军为进犯湄公河三角洲加紧准备

出版日期:1966.12.30
         期次:3084
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《纽约时报》二十三日刊登特里斯特从南越贝尔卡特营专发该报的一篇文章，题为《美军准备大规模推进到湄公河三角洲地区》，摘要如下：
对于成千上万的南越人来说，美军进入沼泽遍地的三角洲地区不是什么秘密。热心于做买卖的男女也鱼贯涌入三角洲。同样，毫无疑问，越共是知道这个行动的。
然而，第九步兵师的大部分高级军官却严格遵守官方对进入三角洲行动所采取的“无可奉告”态度。总的来说，他们只透露了最粗略的消息。
是的，已经进行了有关在沼泽地区作战的某种专门训练。
然而，某些军官表明，他们预料这个师的士兵将把大部分时间用于进行小部队作战——连、排、班一级。
【本刊讯】蒋帮《征信新闻报》十二月四日载文说：华府（即华盛顿）及西贡两地这些天都在酝酿着美军进入湄公河三角洲第四军区。
美军为什么一定要进军第四军区呢？
据说，这是驻越美军司令威斯特摩兰将军及其他美军高级指挥官们一致建议的。
然后，华府对西贡政府直接施予压力，要阮高其同意美军在第四军区作战。
美方的理由是：湄公河三角洲的越共盘据很多，但是越南政府军与越共接触很少，以致越共不停地壮大其力量。这地区本是产米地带，越共把收获到的粮食（据说有的是来自政府之手），再供应越南中北部的越共，以助他们与美军作战。
同时据说，第四军区的军方与越共订有秘密协议，彼此除非必要不作冲突，以避免政府军的伤亡，而保全第四军区的力量。
美军认为这种情形非予改变不可。
阮高其虽感为难，但宁可冒着第四军区司令邓文光抗命，也不能不答允美国的要求。
【本刊讯】美《基督教科学箴言报》十二月五日刊登了该报记者自西贡发的一则消息，摘要如下：
官方消息说，美国军队将开进湄公河三角洲。
这一消息表明，盟国对那里的战争进展速度感到不满。
一位美国军事官员不久以前说，盛产稻米的湄公河三角洲的战斗处于“僵持”局面。
人们预料：美军将被用来粉碎那些越南士兵难得打入的越共根基地。

显示原版>>

Previous:美联社认为：美明年将进一步扩大侵越战争

Next:美出动大批飞机向湄公河三角洲空投伪军


美联社认为：美明年将进一步扩大侵越战争

出版日期:1966.12.30
         期次:3084
         版次:3
         栏目:\[第三版]
眉题:美伪「绥靖」计划必将遭到失败
文章正文:
【美联社西贡二十七日电】（记者怀特）（年终专稿）在一九六七年的东南亚局势中，武装冲突和强烈的政治斗争大概将占主导地位，而以越南的热战为重点——继续像以前那样，而规模将增大。
从越南南方的湄公河三角洲直到同共产党北越接壤的非军事区，预料会有下述这些发展：
——更多的美国军队执行越来越多的战斗任务。
——加强努力，以争取在绥靖方面取得某些进展——这是美国领导人寄以希望，认为可以从而赢得南越人民效忠的“另一场战争”。
预料美军将推进到湄公河三角洲。原因是：正如在其他地区一样，在三角洲的越南人并没有执行消灭越共的任务。
随着年底的到来，西贡几乎没有人谈论在一九六七年实现和平或结束战斗。前景是，继续保持战争自从小规模地开始以来所突出表现出来的那种形式：共产党攻击一些前哨据点和孤立的设施，而当他们感到他们获得优势时，则展开较大规模的进攻。除此之外，破坏和恐怖活动不会放松。
美国人的反应将是在能够找到敌人的时候对敌人发动大规模的袭击。将要展开更大规模的搜索和摧毁行动，集中力量来把共产党从它们的根据地里撵出来，并努力扩大美军所控制的地区和打开更多的公路。
伴随着绥靖努力出现了官方的乐观看法。但是迄今为止的严酷事实是，它看来将陷入破坏了以前的种种计划的同一个泥淖之中。
在邻近的柬埔寨和老挝，前景也是仍然和过去一样：共产党人使用原来的地区作为基地，取得补给和进行渗透，美国人则以在过去为了应付共产党的战略所一直采取的秘密行动来给以还击。
美国可望在泰国加强空军力量和其他军事力量。

显示原版>>

Previous:英美互相争夺对方科技人员

Next:美记者报道：侵越美军为进犯湄公河三角洲加紧准备


启事

出版日期:1966.12.30
         期次:3084
         版次:1
         栏目:\[头版]
文章正文:
本刊一月一日、二日休刊，三日起照常出版。

显示原版>>

Previous:日本驻莫斯科记者评我第五次核试验的政治意义

Next:合众社发出通报要求搜集我核试验反应


日本《读卖新闻》驻莫斯科记者报道：苏联青少年受修正主义严重毒害

出版日期:1966.12.30
         期次:3084
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》自十二月十六日起连续刊登了该报记者森本从莫斯科发的一篇通讯，标题是：《苏联的现代青年》。摘要如下：
红卫兵在中国震动了老一代。而在革命的前辈苏联，年青一代的情况是怎样的呢？战后经历了二十一年，斯大林去世后业已十三年。苏联社会已经发生变化。二十六岁以下的人已占苏联人口的一半。对于不久即将迎来一九六七年的这新一代人说来，姑且不谈十月革命，就连第二次世界大战和斯大林时代，在他们幼小的心灵里充其量也不过是遥远的往事而已。这些往事只不过是在历史教科书里占上几页，或者成为影片的一个镜头。“尽情地玩啊，尽情地玩”
一位母亲哀叹说：“我有一个十八岁的女孩子。她只强调‘有权’去参加跳舞会，上戏院，去听音乐会。一点也不帮我做家务。她同朋友们一道骂老师，也不考虑自己的能力、特点和家庭经济状况而一味想升学。我不理解年轻人的心情。”
一位老师忧心忡忡地说道：“现在教育年轻人的，既不是老师也不是家庭，而是报纸和电影。如果你批评穿短裙，那他就反驳说‘老师恐怕没有看过这种电影吧’。他们在胡乱扭动身体时一见老师来了就逃之夭夭。”这种情况照搬到日本似乎也是适用的。这种哀鸣对任何地方的母亲和老师说来都是共同的。《共青团真理报》和《真理报》登载了有关这些情况的报道。并且引起了反响。期望得到小的幸福
“你十年以后的生活设想是什么？”
明年行将毕业的莫斯科大学理学部学生Ｍ君回答说：“对于这个问题嘛，我希望得到二等或三等公寓，只要一个小孩。每月收入三百卢布。恐怕还无法买一辆小轿车。”据说，他期望尽量继续在大专学院搞研究。他在回答关于人生的目的这个问题时说：“想好好搞研究，以便稍微有点名声，哪怕是小名声也可以。”我同他共进晚餐，谈得很痛快。他畅谈自己仅有的一点愿望，丝毫没有从他嘴里听到什么为了国家和为了共产主义之类的话。
据苏联新闻社调查，占苏联青年百分之六十三点七的人回答说，他们对现在的生活感到不满足。对于“你想得到什么？”这个问题的回答结果是：希望得到知识的占十一点九，希望得到幸福的占十一点三，喜欢亲友的占百分之十点九，渴望和平的占百分之六，希望有小轿车和汽艇的占百分之五点一。
而且，关于幸福的含义，也有很多人说是建立“幸福的家庭”和“私生活顺利”。对前途的向往是五光十色的
“你最尊敬的人物是谁？”
某铁道大学的学生即刻答道：“是列宁。”
“那末，其次受你尊敬的人是谁呢？”他想来想去发牢骚说：“妈妈。”
根据舆论调查，青年中百分之九十八的人认为列宁是当代的伟大人物。实际上，他们还没有发现有人能够填补列宁和妈妈之间的真空。
如果谈及自己的前途这样一个切身问题，那他们就被吸引得眼花缭乱。据在新西伯利亚州中学最高年级所进行的调查，希望升学的人占百分之八十，实际能够升学的人约占一半。通往大学的道路决不是平坦的。这是因为，大学是令人神往的，而且是直接成为杰出人物的阶梯。使人叹息的情况同日本相似。
无论中学毕业后就业的人或者希望升学的人，都厌恶农业，选择工业的比率也是意外的低，确切地说，“清闲的职业”好象是最受欢迎的。恋爱结婚的新风潮
漫步在莫斯科繁华街头上的、云集在西餐厅的年青人都带着漂亮的女朋友。最近逐渐出现了一种倾向，结婚年龄越来越小，一部分青年十七岁就同居。据说，莫斯科大学学生在毕业之前结婚的，占百分之六十乃至七十。
在这种气氛下，使那些“老实人”感到担心的问题是，离婚率很高（以莫斯科来说，结婚率与离婚率之比是三比一）。有人对青年人的“草率结婚”提出了批评。
一部分苏联青年在恋爱结婚问题上已经出现了相当猛烈的“现代风潮”。（文内小标题是原有的——本刊注）

显示原版>>

Previous:美记者哀叹西贡周围情况很遭糕

Next:苏一地区为完成收购计划弄虚作假


日本驻莫斯科记者评我第五次核试验的政治意义

出版日期:1966.12.30
         期次:3084
         版次:1
         栏目:\[头版]
副题:新的核爆炸再次打击了美苏核垄断
文章正文:
【共同社东京二十九日电】特派记者田中莫斯科二十八日电：
塔斯社二十八日仅用三行字报道了新华社播发的关于中国成功地进行了一次新的核爆炸的消息。
预料，苏联将同过去一样，对于中国这一次进行的核试验也采取保持缄默的态度。但是，中国继五月与十月之后，在一年内进行了三次试验一事表明，中国正以令人可怕的速度发展核武器。此举恐怕是针对目前美苏正在更加紧锣密鼓地谈判有关防止核扩散的问题而采取的。不明确这次试验是否核导弹试验，但从中国发展核武器的现状来看，事实显然是，中国在不远的将来将提高到一个对苏联构成威胁的核大国的地位。既然苏联不拥有阻止中国的具体力量，那末，不管苏联愿意与否，它的外交政策都不得不倾向西方。
苏联对有关防止核扩散谈判采取积极态度就是一个具体表现。不过可以预料，苏联在其他方面也将会更卖劲地进行这种谈判。
不言而喻，那种认为苏联之所以进行谈判的直接因素在于加紧努力恢复越南和平的看法是过于单纯了。至少可以肯定，苏联是要进一步坚定它长期遏制中国的决心。在这个意义上可以说，中国这次的核试验将成为对苏联接近西方以及想在明年召开世界共产党会议的苏联外交方针产生更大影响的一个因素。

显示原版>>

Previous:共同社说中国这次核爆炸规模最大

Next:启事


日当局叫嚷再次「强烈抗议」

出版日期:1966.12.30
         期次:3084
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京二十九日电】外务省在二十九日上午三时就中国的第五次核试验发表了情报文化局局长新关的谈话。
日本政府反对所有国家的核试验；对于共产党中国的核试验，每一次都提出了强烈抗议。尽管这样，共产党中国还是再次进行了核试验，这是实在令人遗憾的。
日本政府再次向共产党中国领导人提出强烈抗议，并且敦促共产党中国猛省，不要再进行核试验以回答全人类的宏愿。

显示原版>>

Previous:吴丹等没有立即发表意见

Next:英官方人士表示「深为遗憾」


苏一地区为完成收购计划弄虚作假

出版日期:1966.12.30
         期次:3084
         版次:4
         栏目:\[第四版]
文章正文:
农庄完不成马铃薯收购计划，市党委决定让城市职工每人交一麻袋，大家便都为了马铃薯而奔走
【本刊讯】苏《真理报》十一月二十二日刊登该报特派记者谢尔盖·克鲁季林写的一篇文章，摘要如下：
马铃薯季节，即按老方式进行的运动刚刚过去。马铃薯已经刨出来了；关于完成计划的报告，谢天谢地已经印好，于是事情就要完了。但是，运动就是运动，关于运动的议论一下子不能随着报告而静息。
在车厢里净是关于马铃薯本身的议论。在我的旁边坐着两个老太婆、姆申集体农庄的女庄员。一个男人在她们旁边坐下来，他立即就询问关于马铃薯的事：他们姆申那里收获了马铃薯吗？这两个老太婆回答说：“可不是吗！收获了。”
在邻近的一条凳子上坐着几个大学生：两个小伙子和一个姑娘。我听到他们也在谈论自己怎样为马铃薯奔走的情况。
我不由地为自己微笑了一下。吓，好家伙！我也因为“马铃薯运动”去过斯科品。斯科品人写信给《真理报》说，在他们这个城里向所有职工各要一麻袋马铃薯，“交采购处”，谁没有马铃薯，就向他们收钱。
我到过许多市民的家里。
第十职业技术训练学校的马铃薯已经收获了，但是从斯科品的当地人那里拿来的。在矿业中等技术学校里也一样，只不过这里的“包抄范围”更广泛：责成那些住在附近的大学生也送来马铃薯。热尔杜希、普罗宁、帕维列茨和沃斯列鲍夫的大学生都像我当时一样，星期天回家……他们收集了四吨半马铃薯，把它运到了“采购办事处”。还把体育场工作人员收获的一吨马铃薯运到了那里。他们也像帕维列茨的铁路员工那样买了马铃薯，然后交给“采购处”。差别仅仅是：运动员在自己地区购买，而铁路员工则跑得远一点，从利彼次克州运来。
我先去区执委会科尔查金那里，然后又去人民监察委员会主席波伦恰科夫那里。
于是就慢馒地查明，这一切是怎么搞的。十月初，情况已经清楚：许多集体农庄的马铃薯采购计划受到了威胁，市党委和区执委会召集各机关领导人和各级党组织书记开会，进行了“催促”。

显示原版>>

Previous:日本《读卖新闻》驻莫斯科记者报道：苏联青少年受修正主义严重毒害

Next:泽登巴尔写信给苏团报对我国青少年进行诽谤


苏一些工程采用在爆破法

出版日期:1966.12.30
         期次:3084
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【塔斯社阿拉木图十二月二十四日电】今天，一整座山——七万立方米大的一块坚硬岩石——飞入距水利枢纽（在阿拉木图附近）拦河坝闸门顶一公里半的空中。这次抛掷性爆破使哈萨克斯坦首都和它的一个卫星城之间未来的一条汽车路的一段现成的路线露出来了。
三百吨硝铵炸药一次被装在深达三十米、长达一百米的平洞内。
在修建额尔齐斯—卡拉干达运河——在这里炸出了一段现成的河道时，以及修建塔吉克斯坦的努列克水电站在截断瓦赫什河时进行的试验，都是这种类型的试爆。

显示原版>>

Previous:防止灌渠渗透的一种方法

Next:英美互相争夺对方科技人员


他们承认泰东北部人民武装活动加强

出版日期:1966.12.30
         期次:3084
         版次:2
         栏目:\[第二版]
副题:美军政头目频频去泰加紧进行战争部署和武装泰国军队
文章正文:
【法新社曼谷二十六日电】他侬总理今天说，共产党游击队在本月早些时候比较平静之后，上周又在泰国东北各省加强了他们的活动。
他侬在一次记者招待会上说，在此期间，在那空拍侬省、乌汶省、沙空那空省和廊开省，在同保安部队的分别冲突中，五名共产党人被打死。游击队破坏了一座桥梁，绑架了一个县的全部九名村长。保安部队的伤亡未提及。
总理还指责越南和老挝的共产党人在人员和武器上明明白白地援助他们的同行。
【本刊讯】据泰国报纸透露，十二月初，美帝国主义把五十六辆装甲车运入泰国，装备泰国陆军，还准备再运进十五艘巡逻艇装备泰国海军。
美帝国主义为了扩大侵越战争，还准备在泰国建飞机修理厂和军需罐头工厂，在美帝国主义的指使下，他侬—巴博集团决定在泰国中部和东北部赶修五条战略公路、扩建机场和码头，并供应美国侵略军的口粮。
约翰逊十月底到泰国活动时，曾答应把美国给他侬—巴博集团的直接军事“援助”增加三分之一。美国国务卿腊斯克十二日到曼谷时，同他侬—巴博集团商定了要把更多的泰国炮灰和战争物资投入侵越战场。就在腊斯克同泰国外交部长科曼会谈当天，泰国派遣的两艘军舰和三百名海军人员到达南越，充当美国的炮灰。
最近一个多月来，美国的军事头目频频到泰国进行战争部署。美国驻曼谷军事“援助”顾问团团长史迪威十八日秘密到泰国北部清迈府活动。美国太平洋地区武装部队总司令夏普等都相继到曼谷，同他侬—巴博集团讨论美国军事“援助”泰国和加强“两国的军事合作”问题。

显示原版>>

Previous:英官方人士表示「深为遗憾」

Next:英国报纸承认：英参与镇压泰爱国武装活动


他侬集团成立反共「宣传局」

出版日期:1966.12.30
         期次:3084
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据泰国《星暹日报》十六日报道，他侬集团决定在内阁中成立一个专门从事反共宣传的“宣传局”。
泰国报纸同一天报道，澳大利亚政府十五日把一座五十五??电台移交给他侬—巴博集团使用。这座电台设在泰国东北部阿叻府，是澳大利亚以东南亚条约组织成员国的名义为泰国设立的。
【法新社曼谷十七日电】据此间官方今天透露，美国将在泰国北部沙拉武里省设立一千??广播电台一座。这座电台明年初可以启用，它将由美国新闻处管理。

显示原版>>

Previous:泰国家统计局说：泰十年内可能面临米荒

Next:法新社报道说；柬影子内阁已成常设机构/苏最高苏维埃代表团去柬活动


泰国家统计局说：泰十年内可能面临米荒

出版日期:1966.12.30
         期次:3084
         版次:2
         栏目:\[第二版]
文章正文:
【美联社曼谷二十四日电】国家统计局说，现在是大米出口国的泰国，如果不采取措施提高它的大米产量的话，那么在今后十年内将由于人口不断增长而面临大米缺乏的情况。
当地报纸发表的一则报告说，这个国家目前消费了它的每年产量（一千万吨）的百分之七十五，把另外百分之五用于重新播种。
报告指出，人口出生率为每年增加一百万人。
报告说，要保持目前的出口水平，每年种植的大米收成必须增加二百五十万吨。

显示原版>>

Previous:英国报纸承认：英参与镇压泰爱国武装活动

Next:他侬集团成立反共「宣传局」


危地马拉游击队访问记（续）

出版日期:1966.12.30
         期次:3084
         版次:2
         栏目:\[第二版]
作者:美国记者安妮·盖耶
作者身份:美国记者安妮·盖耶
文章正文:
游击队员揭露美已向危派遣了特种部队，他们说：“我们希望他们来，希望他们参加战斗。那时就可以把美国佬拖入可能成为另一个越南的旋涡中去。”
【本刊讯】美《芝加哥每日新闻》二十二日继续登载安妮·盖耶在拉斯米纳斯山某地写的通讯，题为《在危地马拉戴贝雷帽穿绿制服的人》，摘要如下：
年青的共产党游击队员米格尔自信地谈到他希望危地马拉游击队和美国之间发生“战争”。
他说，“我们得到的情报是，一千名戴贝雷帽穿绿制服的人（美国特种部队）已来到我国。
“你知道吗，在军队里有我们的人。他们告诉我们，美国人在太平洋海岸进来，在那里谁也看不到他们，他们目前正在孤立的营地里训练。他们的隐蔽方法比一九六一年在这里训练准备入侵猪湾的古巴流亡分子的隐蔽方法好得多。”
我对米格尔说，“但是，美国大使馆断然否认这里有戴贝雷帽穿绿制服的人。”
他说，“我亲眼看见过他们。我看见他们中有三十人就在主要公路上走。他们有自己的制服。”
他继续说，“我们希望他们来，我们希望他们参加战斗。当危地马拉军队变得越来越没有希望时，他们将不得不越来越进行接管。
“这将是一支公开的雇佣军，这将对我们有好处，因为那些到现在还犹豫不决的人，到那时将同我们一道对付外来的干涉。”
危地马拉游击队领袖塞萨尔·蒙特斯在身旁放着一本书《越南战争》。
他笑笑又说，“他们到那时可以说，他们在同北危地马拉人作战了。”
不管现在在危地马拉是否有特种部队，这个问题是在这里进行的越来越扩大的“战争”的最迷惑人的问题。
据说特种部队在训练的危地马拉军队是一支约一万一千人的装备差、组织差的部队。其中约十分之一是校官，他们每月挣约四百美元或四百美元以上。
士兵是穷苦的印第安人，他们一月挣十美元，当需要“志愿人员”时就在村子里把他们抓走。无怪士气低落。
自从在一九六○年开始游击战以来，军队已表明自己单独无法抓到游击队员。
危地马拉军队历来在政治上分成左中右三派，就像全国的人分成左中右三派一样。当一九五一年极左派阿本斯上校当总统的时候，军队中的左派部队掌权。
但是，在阿本斯在一九五四年被极右派卡洛斯·卡斯蒂略·阿马斯上校推翻后，左派部队消失了。自从那时以来，右派集团一直掌权，推翻了一九五四年以来每一个选出的政府。
自从卡斯蒂略·阿马斯的政变以来，美国一直向危地马拉供应越来越大量的军事援助，直到最近以前一直支持右派集团。
危地马拉的军官中约一半是美国训练的，美国提供价值约二百万美元的军事援助，危地马拉的全部军事预算为一千四百万美元。国际开发署越来越多的钱也用于训练和装备警察。
但是，甚至于美国军人也说，美国的训练没有政治内容，对危地马拉军队走向民主不起作用。
目前美国的孤注一掷是改革危地马拉军队，使军队非政治化和职业化。
同时，美国鼓励政府进行一些改革。但是，问题是，由于反游击队战斗的扩大，军事预算不断上升，从而削减了非常需要的社会福利工程。
在十一月初，文官政府第一次逮捕了军队中的右派阴谋分子，指控他们阴谋推翻政府。
然后，军队中的其余部队支持总统。某些专家认为这表明军队中的大多数可能处于争取到总统方面去的过程中。
但是，游击队打赌，美国将越来越被不得人心的危地马拉军队缠住。他们抱着希望说，到那时他们可以把“美国佬”拖入可能成为另一个越南的旋涡中去。

显示原版>>

Previous:法新社报道说；柬影子内阁已成常设机构/苏最高苏维埃代表团去柬活动

Next:柯西金结束在土耳其活动回国


为吸引西方游客捞取外汇保修在黑海边建造形形色色的“娱乐场所”

出版日期:1966.12.30
         期次:3084
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】保加利亚修正主义领导集团近几年来为了同西方搞“和平共处”和捞取西方外汇，不顾民族尊严，在黑海边建造了大批形形色色低级趣味的所谓“娱乐场所”，以招引西方游客。使西方腐朽的生活方式在保加利亚泛滥。下面的一些照片，就是保修领导集团的罪恶的写照。
“海盗船饭店”服务员穿十八世纪海盗衣服，这是服务员表演“抢到一个姑娘”黑海太阳岸「海盗般饭店」
下图是“金沙滩夜总会的房间和路灯”

显示原版>>

Previous:波报透露：波兰今年经济情况很糟


吴丹等没有立即发表意见

出版日期:1966.12.30
         期次:3084
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社联合国二十八日电】联合国秘书长吴丹今天对共产党中国最新的核爆炸不发表意见。
一名发言人说，吴丹的态度是众所周知的，即任何地方进行任何原子爆炸都是令人遗憾的，因此无需作进一步的解释。
国民党中国大使刘楷和菲律宾大使洛佩斯也拒绝立即发表意见。

显示原版>>

Previous:美国务院发言人再次攻击我“无视世界舆论”

Next:日当局叫嚷再次「强烈抗议」


小型无管电视摄影机

出版日期:1966.12.30
         期次:3084
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【合众国际社纽约十一月二十二日电】美国无线电公司今天宣布研制出一种用电池的、小到可以放在手掌里的无管电视摄影机。
新泽西州普林斯顿美国无线电公司实验所的副经理希勒说，这种试验性装置最终将普遍应用于军事、空间、医学、家庭和工业方面。他说，“还须要进行许多研究工作，但是希望肯定是有的。”
这种小型摄影机代替管子的是用十三万二千薄膜装置网，附在一片一片四英寸见方的玻璃片上。
有些玻璃片遇到光有反应，其它一些起各种电路的作用。
有一个同摄影机分开的、利用普通晶体管的微型发射器，使得有可能把图象直接从摄影机送到电视接收器。
希勒说，这种摄影机，记者可以用来采访政治集会或其它重大新闻事件，警察可以在巡逻时带上它。

显示原版>>

Previous:柯西金结束在土耳其活动回国

Next:英出售的一些汽车机件有毛病


一些南越伪军官同侵越美军闹矛盾

出版日期:1966.12.30
         期次:3084
         版次:3
         栏目:\[第三版]
副题:美报透露，由于伪军不合作，美军在隆安省的活动陷于停顿
文章正文:
【本刊讯】美《洛杉矶时报》十二月十二日刊登图希从西贡发出的一则消息，摘要如下：
据悉，在一些高级军官中，正在发展着一种拼命反对越南陆军在绥靖乡村中所担负的新任务的情绪。
由于美越部队之间缺乏配合，美军作战活动至少已在西贡以南的第二十五师作战地区的一个省
——隆安省——停止了。
第二十五师师长阮仲庆同他的高级美国顾问之间的冲突，据说涉及到越南陆军在一九六七年绥靖计划中所担负的任务。
阮仲庆将军和其他师、团级军官对这个任务不满意，他们认为这是次要的任务。这些军官进一步暗示，整个一九六七年绥靖观念，是由美国专家强迫越南人接受的。
据报道，越南第十、第五和第二十一师的师长同阮仲庆一样不愿看到军队使命的改变。
据说，阮仲庆将军认为，越南陆军的威信——及其各部队指挥官的威信
——将受到损害，如果这个军队担负这个“次要”任务的话。

显示原版>>

Previous:美出动大批飞机向湄公河三角洲空投伪军

Next:美记者哀叹西贡周围情况很遭糕


英出售的一些汽车机件有毛病

出版日期:1966.12.30
         期次:3084
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【路透社伦敦十一月二十八日电】规模巨大的英国汽车公司今天开始回收它售出的七十五万辆汽车作免费改装以减少煞车出毛病的危险。
这是由英国一家汽车公司回收的规模最大的检修，它涉及到“奥斯汀”牌、“赖利”牌、以及“沃尔斯利”牌的前轮主动小型汽车和１１００型汽车。
涉及到的汽车中约有四分之一已出口。正在要求海外的经销商处理这件事。
这次回收预计要花三十万英镑，是在出了十七起由于装在液力系统中一个铝衬垫腐蚀造成的煞车失灵后决定的。
英国汽车公司的工程师说，这种情况可以导致煞车液体的逐渐丧失。

显示原版>>

Previous:小型无管电视摄影机

Next:法新社驻华盛顿记者报道；美计划在新年后加紧空袭越北方


英官方人士表示「深为遗憾」

出版日期:1966.12.30
         期次:3084
         版次:1
         栏目:\[头版]
文章正文:
【法新社伦敦二十八日电】此间官方人士对中国进行了一次新的核爆炸消息表示「深为遗憾」。
他们说，中国完全不顾世界舆论一味追求增加污染大气的试验，令人深感失望。
他们说，但是英国不准备提出正式意见，因为中国不是莫斯科禁试条约的签字国。

显示原版>>

Previous:日当局叫嚷再次「强烈抗议」

Next:他们承认泰东北部人民武装活动加强


英国报纸承认：英参与镇压泰爱国武装活动

出版日期:1966.12.30
         期次:3084
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《每日邮报》二十日刊登该报记者从新加坡发回的一篇文章，标题是《英国军队派到泰国交战地区去》，摘要如下：
英国军队可能卷入泰国北部的游击战争。
四百名皇家工兵人员将开入共产党猖獗的东北部去帮助修筑公路和交通设施，作为美国所建议的争取民众计划的一部分。
皇家工兵两年前曾被派到泰国去修建一个机场，作为英国民援计划的一部分，这些工兵本来应当在完工后返回他们在马来亚的基地去。这个机场现在由美国运输机使用。
要这些工兵继续呆在泰国的决定，是在美国及英国在东南亚条约组织中的其他伙伴的压力下做出的。这些伙伴中包括泰国、澳大利亚和新西兰。
这些英国军队不会被用于作战，但是已经警告英国政府说，他们可能遭到攻击。那时，他们就必须自卫，或者必须调进战斗部队。
南朝鲜驻南越的非战斗部队就遇到了这种情况。最初，南朝鲜派去一支工兵部队。他们不断受到越共的袭击，现在南朝鲜在越南派驻了四万军队。

显示原版>>

Previous:他们承认泰东北部人民武装活动加强

Next:泰国家统计局说：泰十年内可能面临米荒


英美互相争夺对方科技人员

出版日期:1966.12.30
         期次:3084
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【美联社伊萨卡十一月二日电】英国对所谓“人材外流”的反攻目前正在美国一些大学里进行。
这个战略是英国最大的化学公司之一的两位科学家一日透露的，他们在康奈尔大学呆了两天从事招聘活动，他们以及一些类似的小组将到美国和加拿大的五十个重要研究中心和大学中去进行招聘工作。帝国化学公司的物理学家普尔斯博士说，他们“尤其注意目前在美国从事获得博士学位后的科学研究的英国侨民。”
英国和其它一些国家曾抱怨，他们的优秀工业和科学人员正在被美国的较高的工资和受到提拔的前途引诱去。。
虽然他们集中物色英国科学家，但是普尔斯说，“我们偶尔也雇佣一个美国人。”

显示原版>>

Previous:苏一些工程采用在爆破法

Next:美联社认为：美明年将进一步扩大侵越战争


泽登巴尔写信给苏团报对我国青少年进行诽谤

出版日期:1966.12.30
         期次:3084
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科二十七日电】蒙古党的第一书记泽登巴尔在今天的《共青团真理报》刊载的一封信件中赞扬了苏联青年的精神，他把这种精神同中国青年的“种族主义”思想作了对比。
在追述他最近在莫斯科参加了保卫莫斯科抵抗纳粹军队二十五周年的庆祝活动后，泽登巴尔最后说：“在红场上所发生的一切事情中首先是迸发出了无产阶级国际主义精神和各国人民之间的友好精神。
“这同当时和现在仍在北京发生的事情形成了绝对的对照。在那里青年被灌输着同马列主义毫无关系的反苏和种族主义思想。”

显示原版>>

Previous:苏一地区为完成收购计划弄虚作假

Next:波报透露：波兰今年经济情况很糟


中国核武器的发展速度快得惊人

出版日期:1966.12.30
         期次:3084
         版次:1
         栏目:\[头版]
眉题:合众国际社和法新社评我新的核爆炸成功
文章正文:
【合众国际社伦敦二十八日电】（记者：特勒）红色中国自一九六四年十月十六日进行第一次核爆炸以来已取得相当大的进展，而且据专家们认为是快得惊人的进展。
红色中国一直很谨慎，迄今未透露所使用的方法的详细情况。但是西方专家认为，它走的是捷径，因此比原来预料的进展快。
【合众国际社伦敦二十八日电】（记者：特勒）外交人士今天说，赤色中国最新的核爆炸着重说明北京政权决心要全力朝着核大国的地位努力。
赤色中国在没有俄国的援助和经济能力有很大限制的情况下进展如此迅速，这表明毛泽东政权打算获得氢弹和弹道运载系统。
【法新社巴黎二十八日电】（法新社科学编辑：柏格）
由于还不知道中国又一次核爆炸的情况、它究竟有多大威力以及使用的裂变材料的性质，所以很难得出新试验对中国核武器的进展有多大意义的结论。
但是，不能不指出，中国核试验的步伐加快了，这是在各方面都很有意义的。
第一次爆炸在一九六四年十月十六日，第二次在一九六五年五月十四日，相隔了七个月。中国科学家从一颗二万吨级（比在广岛爆炸的一颗原子弹轻得多）的炸弹进入制造七万吨级的炸弹，其力量同法国用《海市蜃楼四式》飞机运载的炸弹一样，基本不同的是，中国的炸弹是浓缩铀，而法国的炸弹还是钚。令人吃惊的是，中国人跳过了所有其它核大国在到达浓缩铀弹前，先有钚弹的这一阶段。
第二次爆炸距第三次爆炸将近一年时间，第三次是在一九六六年五月九日爆炸的。但是，事实上，之所以这个相距时间比第一次稍长，这是因为中国第三颗核弹是加强了的核弹，即是说包含有锂、重氢、氚等热核物质，它的威力为第二颗核弹的近三倍，为第一颗的十倍多。第三颗核弹含有聚变轻元素，制造这种原素是比较费时间的，它要求建立复杂的设备。
从这一点开始，试验的速度的确加速了，因为第三次爆炸距第四次（十月二十七日）只有五个半月，第四次距今天的爆炸只有两个月。
不管今天爆炸的核弹性能如何，势必得出的初步结论是，中国裂变物质的生产增加了，中国的物理学家和技术人员似乎现在已经很好地解决了设计和制造核弹头问题。
于是面临另一个问题：中国人在制造运载工具方面，即是在制造运载核弹头的手段方面，情况怎样。上一颗炸弹是用射程为七百到一千二百公里的导弹运到目标地实行爆炸的。关于今天爆炸的情况，还没有得到任何说明材料。
最后一点：加强了的核弹同热核弹有何不同？首先是爆炸威力不同，这种威力要根据不同的裂变物质和轻元素的装置而定，归根结蒂是根据整个炸弹的良好爆炸而定。

显示原版>>

Next:共同社说中国这次核爆炸规模最大


《瑞典日报》说：中国核试验进展迅速令人震惊

出版日期:1966.12.31
         期次:3085
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】瑞典首都两家大报《每日新闻报》和《瑞典日报》二十九日都在第一版和国际版的显著地位刊登我国爆炸第五次核试验成功的消息。《瑞典日报》的消息标题是：《中国的炸弹使专家们感到震惊》。消息中说，中国在二十六个月中爆炸了五个原子弹。这种迅速的进展震惊了专家们，他们认为中国所能生产的裂变物质，要比人想象的多得多。

显示原版>>

Previous:法国报纸认为由于文化革命的推动中国在原子方面正以巨大步伐向前迈进

Next:美军事评论员鲍德温著文说：美苏都犯了低估中国核进展的错误】


《香港夜报》发表社论说：全世界爱好和平的人民都应为中国的成就欢呼

出版日期:1966.12.31
         期次:3085
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《香港夜报》二十九日以《向自由王国进军》为题发表社论，摘要如下：
中共第五次核爆成功了，和以前一般，我们只知道他们是成功了，但不知成功到什么地步。其实，美国人想得出，中国人也想得出。
中共每爆一个原子弹，一个氢弹，我们中国人有什么感想呢？我们除了感觉自豪之外，就是觉得自由更有保障。我们的国家不易受摧毁，我们的和平生活不易受破坏，甚至葡萄牙帝国主义，或是美英帝国主义以及苏联修正主义，他们的子弹都不能轻易射进我们的胸膛，因为他们若张凶焰，那么将是以牙还牙，以血还血。反过来说，我们中国人有了原子弹，有了氢弹，对美国人，英国人甚至葡萄牙人的安全，都没有威胁。我们是堂堂大国，没有领土野心，没有经济扩张企图，我们怎会把战争强加于其他爱好和平底人民的头上。不只是中国人，就算是全世界爱好和平的人民，都应该为中共有了高一级的氢弹而欢呼。

显示原版>>

Previous:意大利《人民日报》说：中国核武器发展速度比美苏快得无可比拟

Next:日本军事评论家久住和东京大学一副教授认为：我国这次核爆炸可能是氢弹试验


巴外长皮尔扎达访问伊朗他说美军必须撤出南越

出版日期:1966.12.31
         期次:3085
         版次:2
         栏目:\[第二版]
文章正文:
【合众社德黑兰二十七日电】巴基斯坦外长皮尔扎达今晚说，巴基斯坦认为，美国军队必须撤出越南。
这位部长星期一晚上会见了伊朗国王和政府领导人。
一位记者问道，巴基斯坦作为美国的盟国，为什么不设法斡旋越南战争。
皮尔扎达笑着说，“什么盟国？你难道忘记了今年九月形成同印度作战的事件吗？
“如果美国可以不支持我们反对印度，我们也可以不斡旋越南战争。”
【法新社德黑兰二十六日电】今天获悉，巴基斯坦外长皮尔扎达同伊朗首相胡韦达开始了会谈，据信会谈是有关经济合作问题。

显示原版>>

Previous:菲律宾、泰国和朴集团攻击我国

Next:美巴签订协定美向巴提供五十万吨粮食


朝报刊登宫本显治的一次讲话

出版日期:1966.12.31
         期次:3085
         版次:4
         栏目:\[第四版]
副题:宫本引用美帝头目有关中美关系谈话宣传美亚洲政策当前重点是侵略朝越
文章正文:
【本刊讯】朝鲜《劳动新闻》十五日详细刊登了日共中央总书记宫本显治十二月一日在东京举行的阻止批准“日韩条约”斗争一周年中央集会上的讲话。刊登宫本的讲话内容如下：
美帝国主义和日本的佐藤内阁，都奉行着敌视亚洲社会主义国家的政策。当前第一个目标是完成对越南的侵略，接着在适当时候在朝鲜开始侵略行动，其重点是消灭朝鲜民主主义人民共和国。
今年三月以后，美国当局的言论是有特点的。国防部长麦克纳马拉、国务卿腊斯克、总统约翰逊等人，最近反复说自己无意同中国打仗，没有进攻中国的意图，因此中国决不要对此发生误解。而且他们还说什么我们想要同中国架起友谊的桥梁；约翰逊甚至说自己的亚洲政策的第一步“在于同共产党中国和解”。这些言论表明他们当前的目标是攻击越南，即社会主义阵营内的小国，来保持他们在南越的殖民统治，进而扩大这场侵越战争，在适当时候，在三八线附近制造军事纠纷，袭击朝鲜民主主义人民共和国。这是美帝国主义目前奉行的亚洲政策的当前的重点。
在日本，一部分人认为，美国现在的政策只是企图挑起中美决战，因而从什么越南战争不过是“中美决战”的预备阶段，什么中美战争不可避免的立场上来观察亚洲局势。这种看法带来的结果，将是忽视越南现在已成为世界社会主义阵营和帝国主义阵营、民族解放力量和侵略势力、战争势力和反战力量之间的斗争焦点这一点。

显示原版>>

Previous:苏修推行经济倒退体制遇到严重困难

Next:小林雄一被日共开除


德新社报道：美执政党内充满矛盾 约翰逊地位不稳

出版日期:1966.12.31
         期次:3085
         版次:4
         栏目:\[第四版]
副题:说越战给美国投下了越来越黑的阴影
文章正文:
【德新社华盛顿二十八日电】（记者：诺尔特）美国总统约翰逊面临着困难的一九六七年，这一年很可能不仅决定他的历史地位，还决定他的政治前途。一九六六年的事件动摇了他的一度看来是十分稳固的地位。
现在的问题是他在一九六七年是否会取得成功，而能从这些挫折中恢复元气。
约翰逊总统必须对付的，可能妨碍他的一切影响深远的计划的中心问题仍然是越南的战争，这场战争给美国投下了越来越黑的阴影。
头号问题是约翰逊在一九六七年能否把战争结束了。在岁序更新的时候，在华盛顿看来，这种可能性是不大的。
十一月选举的结果不仅给了共和党人以新希望。他们还突然发现了民主党人的弱点。
自那时起，应当是由总统牢牢控制下的民主党处于动荡之中。
某些民主党的州长认为约翰逊本人要对党在选举后的不利局面负责。
关于仍然由一个亲肯尼迪的人领导的，实际上在过去两年中其权力已被白宫剥夺的民主党全国委员会的活动，存在着深刻的意见分歧。
此外，关于如何实施大大增加了的社会计划以及各州直接参加到什么程度的问题，存在着斗争。
再有，民主党由于肯尼迪派和约翰逊派之间的内心的敌对情绪而受到损害，最近由于爆发了关于曼彻斯特的《总统之死》一书的争执，这种敌对情绪又进了一层。
总统不久必须在得克萨斯州的农牧场上就每年一度的“国情咨文”及一月份向国会提出的新预算作出基本决定。他必须就不得人心的增税一事作出决定，必须掌握经济航程，避免通货膨胀和衰退。
公众对政府信用的怀疑在增加，他在群众中的声望在下降，他必须处理由于这些事实而产生的问题。
【路透社华盛顿二十八日电】（赫弗南）人民认为约翰逊总统已丧失魅力的情绪似乎正在增长。

显示原版>>

Previous:美刊介绍：约翰逊的新谋士布热津斯基


东京报纸显著刊登我新核爆炸成功消息

出版日期:1966.12.31
         期次:3085
         版次:2
         栏目:\[第二版]
副题:一些报纸认为这次试验的规模和技术都超过了前几次
文章正文:
【本刊讯】东京二十九日消息：东京各资产阶级报纸今天都在第一版头条位置以五栏或六栏大标题，报道了中国成功地进行第五次核试验的消息。《读卖新闻》刊登了中国发表的新闻公报的全文。
各报发表的短评摘要如下：
《东京新闻》指出，中国从一九六四年十月第一次核试验以来已经进行五次，今年就进行了三次，这种高速度，表明中国非常急于开发核武器，同时也是中国掌握了相当大量制造核武器材料的证据。有人认为中国一年能生产数十颗原子弹。
评论说，中国连续进行核试验，将会带来很多政治反响。
《朝日新闻》的短评说，“可以想见，（这次核试验）是迄今为止的中国核试验中规模最大的一次。”“这是中国向国内外表明它正在快速地加紧开发包括运载工具在内的核武器体系，同时还有它的政治意图：那就是要制止国内出现的反主流派的活动，并且要对付美苏战略。”“从中国发表的公报也可以看出，（这次核试验）是在新华社公布中国今年的粮食产量为历史上最高的一年之后，因此，作为主流派来说，要强调在阶级斗争、生产斗争、科学实验三大革命斗争的各个领域内取得了显著成果，并要显示出这是‘毛泽东思想的胜利’。”
《每日新闻》的短评说：“这次的试验，最值得重视的是中共的浓缩铀的生产已经走上了轨道，（浓缩铀的）连续生产已经成为可能。”
短评说：“中共从第一次核爆炸仅过了两年多一点的时间，就已经站在拥有氢弹的大门口了。”“从共产党中国方面发表的公报来看，这一次的‘热核装置’可以说是‘氢弹的原型’。而且，尽管冬季的气象条件恶劣，但是加快了试验的速度，从十月底进行导弹核武器试验后过了大约两个月，又强行了‘氢弹试验’，这表明中共的核开发已经进入了正式的阶段。”短评说，“但是，（中国）把氢弹小型化，用在导弹上，可能还需要一个时候。”
《读卖新闻》的短评说：可以认为，这次核试验是继今年五月的“包括热核材料在内的核试验”之后的一次“进一步的预备试验，或者已经达到了接近正式的氢弹生产的阶段。”
《日本经济新闻》的短评说：“很容易想见，这次的核试验比以往的任何一次在技术上都是进步的。”“如果这是一次氢弹爆炸，中共将成为继美、苏、英等国之后的第四个拥有氢弹的国家。”

显示原版>>

Previous:启事

Next:英《每日简报》煽动人们到我代办处“抗议”


法国报纸认为由于文化革命的推动中国在原子方面正以巨大步伐向前迈进

出版日期:1966.12.31
         期次:3085
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《世界报》三十日发表社论，摘要如下：
在一九六六年——文化革命年，中国第三次爆炸了原子弹。肯定，在中国这个运动的浪潮，并没有打断技术的进步和工业的发展。人们更可以认为，中国核试验的成就，将会更加强文化革命的活力和突飞猛进。
法《十字架报》二十九日发表鲁塞尔写的文章，题为《是否是中国热核爆炸前的最后阶段？第五颗炸弹爆炸是在北京政策全面强硬的情况下进行的》，摘要如下：
人民中国在急速地完成阶段工作，因此于十二月二十八日进行了第五次核试验。谁也不会对这次试验感到惊奇。
华盛顿和莫斯科以某种审慎的态度对待这个事件。然而，克里姆林宫间接地不是没有受到打击。
不管愿意与否，尽管中国有内部政治危机，但它在原子方面正以巨大的步伐向前迈进。
它正在加速进行核试验，这种速度不会不给人以强烈的印象和不安。这种速度在很大程度上证实了北京最近关于冶金工业在一九六六年实现了“新的大跃进”的说法是正确的。
另外，新华社报道说，今年的收成是很好的，这有助于不坏地解决内部问题。
无论如何，谈到核试验，人民中国是走得快的，比法国和英国快，也许比美国和苏联快。这次爆炸虽然不完全是热核爆炸，但可能是实现这个目的之前的最后阶段。

显示原版>>

Previous:日、法通讯社报道：首都人民热烈庆祝核爆炸成功

Next:《瑞典日报》说：中国核试验进展迅速令人震惊


菲律宾、泰国和朴集团攻击我国

出版日期:1966.12.31
         期次:3085
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社马尼拉二十九日电】菲律宾外长拉莫斯今天说，「中共政权最近进行核武器的试验性爆炸，这是表明这个政权蔑视反对核试验的世界舆论的又一个迹象。」
【美联社曼谷二十九日电】副总理乍鲁沙天说，共产党中国进行又一次核爆炸是再度无视世界舆论。
【合众国际社汉城二十九日电】大韩民国今天谴责共产党中国的核试验是危及世界和平的「野蛮行动」。

显示原版>>

Previous:日本军事评论家久住和东京大学一副教授认为：我国这次核爆炸可能是氢弹试验

Next:巴外长皮尔扎达访问伊朗他说美军必须撤出南越


开罗《鲁兹·优素福》周刊报道：美正策划召开由吴丹和苏英主持的日内瓦会议

出版日期:1966.12.31
         期次:3085
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】开罗《鲁兹·优素福》周刊在二十六日出版的一期上报道：“在已往数星期内，已经在纽约的联合国总部、华盛顿以及欧洲与亚洲的某些不结盟国家进行接触，以试探那些首都对于美国为越南问题寻找和平解决的新计划的反应。”“据开罗理解，这个新计划的目的是要在联合国在日内瓦的欧洲总部举行另一次会议作为一九五四年和一九六二年会议的继续，以便根据一九五四年的日内瓦协议，寻求越南问题的和平解决，条件是，主持会议的除了苏联和英国以外，还将有联合国秘书长吴丹，与会国家将加上现在正出席日内瓦裁军会议的八个不结盟国家。”“《鲁兹·优素福》周刊获悉，美国巡回大使哈里曼已经同阿拉伯首脑们作了接触。在所有这些接触中，美国都同意越南南方民族解放阵线作为越南问题的一方而不是作为北越代表团的一部分去参加会议。这是美国政策新的转变……包括阿拉伯在内的八个不结盟国家，最近将发表声明，提出从速召开另一次日内瓦会议的要求。”

显示原版>>

Previous:英报记者谈海防印象说：美机轰炸使越人民更坚决地支持政府

Next:罗马教皇要继续为美「和谈」阴谋卖力


罗马教皇要继续为美「和谈」阴谋卖力

出版日期:1966.12.31
         期次:3085
         版次:3
         栏目:\[第三版]
文章正文:
【德新社梵蒂冈城二十七日电】梵蒂冈人士今天对没有响应保罗教皇要求延长越南休战的呼吁显然感到失望。四十八小时的圣诞节休战到期之后立刻便在越南恢复了敌对行动。消息灵通人士说，尽管如此，教皇明年必将继续努力使越南冲突的和谈得以开始。

显示原版>>

Previous:开罗《鲁兹·优素福》周刊报道：美正策划召开由吴丹和苏英主持的日内瓦会议

Next:退出法共学联的革命青年学生举行代表大会成立法国共产主义青年联盟（马列）


毛主席语录

出版日期:1966.12.31
         期次:3085
         版次:1
         栏目:\[头版]
文章正文:
人类的历史，就是一个不断地从必然王国向自由王国发展的历史。这个历史永远不会完结。在有阶级存在的社会内，阶级斗争不会完结。在无阶级存在的社会内，新与旧、正确与错误之间的斗争永远不会完结。在生产斗争和科学实验范围内，人类总是不断发展的，自然界也总是不断发展的，永远不会停止在一个水平上。因此，人类总得不断地总结经验，有所发现，有所发明，有所创造，有所前进。

显示原版>>

Next:日中友协（正统）就我新的核试验发表声明：中国文化革命促进科学迅速发展


美巴签订协定美向巴提供五十万吨粮食

出版日期:1966.12.31
         期次:3085
         版次:2
         栏目:\[第二版]
文章正文:
【法新社卡拉奇二十八日电】美国和人民中国今天以匹敌的姿态，同意在巴基斯坦四月收获前的几个危机月里给巴基斯坦以粮食援助。
巴基斯坦和美国今天在伊斯兰马巴德签订了一项协定，协定向巴基斯坦运送五十万吨粮食和大约三万吨牛油，以巴基斯坦卢比支付。第一批粮食可望于一月运抵。
中国同意在今后几个月运送给巴基斯坦五万吨大米和同等数目的小麦。这些粮食将从中国给巴基斯坦的六千万美元无息贷款未动用部分中以美元支付。
【德新社卡拉奇十三日电】加拿大已表示愿意在一九六七年内向巴基斯坦提供价值一千万美元的粮食。
加拿大高级专员今天在这里说，这批粮食将在来年七月以前运抵巴基斯坦。
加拿大今年已提供了价值五百万美元的粮食。
巴基斯坦今年的粮食亏空是历年来最严重的，约为二百万吨，几乎比去年增加一倍。

显示原版>>

Previous:巴外长皮尔扎达访问伊朗他说美军必须撤出南越

Next:危地马拉游击队访问记（续完）


美军方被迫承认美机炸了河内居民

出版日期:1966.12.31
         期次:3085
         版次:3
         栏目:\[第三版]
副题:白宫发言人继续为美轰炸河内居民区狡辩
文章正文:
【美联社西贡二十八日电】美国军方人士星期三说，毫无疑问，在美国轰炸河内的时候，至少炸死了一些平民，又说，
“这种事还会发生”。
这些人士说，在北方、特别是在河内地区辨认目标是一个重大问题。他们说：“有许多次，无法说明民用建筑物同军事建筑物的不同。”
【美联社华盛顿二十六日电】（美国）国防部今天承认，在美国轰炸北越军事目标时，非军事性地区遭到了破坏。
【美联社奥斯丁二十八日电】正当国防部承认美国空袭者击中了一些老百姓而在华盛顿引起轩然大波时，（白宫新闻秘书）克里斯琴对记者说，美国的政策一直是限于轰炸军事目标。
【美新处得克萨斯州奥斯丁二十八日电】记者问克里斯琴关于美国对北越的空袭造成了对非军事方面破坏的消息。克里斯琴说：“美国政府早就说过，从未授权轰炸任何非军事目标。列入计划的是军事目标，仅此而已。”

显示原版>>

Previous:美联社报道：正在访越的几个美国妇女说美机轰炸了河内非军事目标和居民

Next:英报记者谈海防印象说：美机轰炸使越人民更坚决地支持政府


美军火垄断资本在侵越战争中大发横财

出版日期:1966.12.31
         期次:3085
         版次:4
         栏目:\[第四版]
副题:美刊报道许多军火公司的订货都大大上升了
文章正文:
【本刊讯】美《商业周刊》十二月三日刊载一则消息，摘要如下：
在五角大楼最近发表的主要防务承包商的名单中，可以清楚看出越南战争的影响。
洛克希德飞机公司连续第五年得到军事合同数量最大（合同金额为十五亿三千一百万美元）在一九六六财政年度，洛克希德的合同包括两种核导弹和远程运输机，即使没有越南战争，还是会有这些订货的。
但是通用电气公司从第四位跃为第二位。这主要是因为大量订购了在越南战争中需要的装备——飞机和直升飞机引擎、七点六二毫米口径机关枪、二十毫米口径大炮、电子和通讯装备（本财政年度的合同金额为十一亿八千七百万美元）。
另一个引擎和直升飞机的生产商——联合飞机公司——在一九六六财政年度得到的合同比一九六五年增加将近一倍，达到十一亿美元，从第六位上升为第三位。
得到十亿美元以上合同的仅有的另一公司是居第四位的通用动力公司。它的合同主要是Ｆ—１１１Ａ战斗轰炸机，舰只修理和改装，以及防空导弹，这些导弹同越南战争并不直接有关，这是通用动力公司在国防部名单上退后两名的主要原因。
但是波音公司上升为第五位，麦克唐奈飞机公司成为第六位、特克斯特隆公司升为第八位，雷蒙德国际公司、摩理逊—努逊公司、布朗和鲁特公司、琼斯建筑公司的联营建筑企业成为第九位，都是越南战争起了重要作用。

显示原版>>

Previous:小林雄一被日共开除

Next:美一军火厂大多数工人患病


美军事评论员鲍德温著文说：美苏都犯了低估中国核进展的错误】

出版日期:1966.12.31
         期次:3085
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《纽约时报》二十九日发表鲍德温二十八日发自纽约的一篇文章，题为《人们认为中国的原子武器已经是一个现实》，摘要如下：
共产党中国在过去二十六个月内进行的第五次原子试验表明，北京现在大概拥有一个小小的、随时可以使用的核武器库，这些武器可以用各种不同的手段运载到短距离之外。
自从中国于一九六四年十月进行第一次核爆炸以来，它很快地进行一次又一次的试验，这种情况出乎许多专家的意料之外，并且使他们相信，必须从战略、政治和心理的角度来考虑北京运载核的能力，进行这种考虑的时间比预料的要早。
中国进行了频繁的试验，这个事实向专家表明，中国生产的裂变炸药比过去估计的为多。
北京要用相当长久的时间来发展和生产哪怕是数量很少的中程（一千到二千英里）导弹，中国可能要过五年到十年或者更长的时间来发展一个能够从中国土地到达美国或苏联任何一部分的洲际弹道导弹武器库。
所有的专家都认为，即使是这样，对于中国进行的第五次核试验，也没有什么理由感到宽慰。中国在核武器以及运载这种武器的手段方面的发展，都比预料的快。
麦克纳马拉两年前刚刚说过，中国要过“许多年”才会成功地制成哪怕是短程的核运载系统，可是中国已经试验了一枚核弹头的导弹了。
有些权威人士相信，低估中国取得进展的还不单是美国。他们认为，俄国人也犯了同样的错误。

显示原版>>

Previous:《瑞典日报》说：中国核试验进展迅速令人震惊

Next:英报承认说：中国已经把核发展的时间缩短


美刊介绍：约翰逊的新谋士布热津斯基

出版日期:1966.12.31
         期次:3085
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《新闻周刊》十一月十四日一期在“外交”栏里刊载一篇报道，题目是《思想家》，摘要如下：
兹维格尼耶夫·布热津斯基，一位才气焕发的三十八岁的政治科学家，是约翰逊政府中升得最快的出名人物之一。他在四个月之前被任命为国务院政策计划委员会的智囊人物以后，已经是美国对外政策的一名策划者了。一位注意这个伟大社会的统治集团的聪明的观察家说，“从职位上讲，他的地位并不是一个重要的地位。但是现在谁都知道，布热津斯基说的话，那些当权的人都听得进去——这就是说他也是一个当权的人了。”
在过去十年里——先是在哈佛，后是在哥伦比亚有声望的共产主义研究所当主任——布热津斯基出版了八本书并写了数十篇文章，这些建立了他作为美国第一流的共产主义问题专家的声誉。在今年春末约翰逊总统转而注意改善美苏关系的时候，政策计划委员会负责人亨利·欧文看中了布热津斯基，认为他是帮助制订政策的必然的遴选者。
布热津斯基从他在国务院七层楼上的一个不大的单间办公室里，提出了源源不断的各种主意。这些主意——在欧文和总统助理罗斯托的热情推荐下——有许多已经公诸于世。
在上月向全国报刊主笔会议作重要外交政策演说时，约翰逊总统宣布了一系列的美国新的倡议来同苏联集团建立“和平来往”，这是直接引用了布热津斯基最近一本书中的一个字眼。更为重要的是，总统的演说中有着布热津斯基的基本概念：德国的重新统一只有通过欧洲全面和解才能到来。
布热津斯基关于美国在全世界的责任的若干活跃的概念曾为约翰逊在亚洲使用。预料布热津斯基会被召去参加草拟总统下一个国情咨文的工作。

显示原版>>

Previous:美一军火厂大多数工人患病

Next:德新社报道：美执政党内充满矛盾 约翰逊地位不稳


美联社报道：正在访越的几个美国妇女说美机轰炸了河内非军事目标和居民

出版日期:1966.12.31
         期次:3085
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科二十八日电】（记者：布雷德舍）美国和平运动的一位代表今天说，她和其他三位目前正在访问河内的妇女看到了美国空袭的北越平民受害者，他们被不是为了攻击军事目标的武器弄得残废了。
在一次对记者的电话谈话中，戴明小姐说，越南平民成了对北越的空袭的受难者。她说，丢下来的炸弹包括一些是要杀伤人员的炸弹。
四十九岁的戴明小姐说，她是代表自己和另外三位上星期四抵达河内的美国妇女说话的。
戴明小姐说，在参观被轰炸的地区以后，“我们都越来越为我国感到羞耻，越来越为我国正对那些并不威胁美国的人所干的事感到憎恶”。
戴明小姐说，这一行人参观了许多被轰炸的地区，但它们不是军事目标。她说，“在圣诞节，我们站在胡里的天主教堂中。它的屋顶被炸了一个洞，圣母玛利亚的头被美国空袭炸掉了。
“我们在圣诞节有一部分时间是在防空洞中过的，因为当时有美国飞机在这个地区，虽然按理说应该有休战。”
她说，这一行人在医院中访问了空袭造成的许多北越受难者。他们当中有许多人是儿童。

显示原版>>

Previous:索尔兹伯里发自河内的报道承认：美机炸不断越交通运输线

Next:美军方被迫承认美机炸了河内居民


美一军火厂大多数工人患病

出版日期:1966.12.31
         期次:3085
         版次:4
         栏目:\[第四版]
眉题:秘密生产毒弹 不顾工人死活
文章正文:
【美联社美国依阿华州伯林顿二十四日电】在这里的陆军弹药厂秘密工场工作的工人，在工作时就患病。现在，医药与科学顾问们正要设法查出其原因。
担任这一项特殊生产工作的两百名工人，在过去四个月内有五十人至一百人曾先后患病。在这个部门工作的多是女工。这种病是突发的，事先毫无征兆。
陆军和厂方的发言人马瑟斯都不愿谈论这项秘密生产之性质。陆军方面发表声明说，“不过，可以这样说，由于一种非寻常环境情况，使在工作中的工人发生病情。”
马瑟斯说，病者头昏眼花，或有呕吐，这种情况为时不长，也没有明显的后遗影响。马瑟斯说，这项秘密工作已进行了六个月。开工后不久即发现工人有这种反应。

显示原版>>

Previous:美军火垄断资本在侵越战争中大发横财

Next:美刊介绍：约翰逊的新谋士布热津斯基


南越解放军猛烈炮轰非军事区以南的美伪阵地

出版日期:1966.12.31
         期次:3085
         版次:3
         栏目:\[第三版]
副题:美海军陆战队炮兵阵地遭到严重伤亡
文章正文:
【路透社西贡二十九日电】一位军方发言人今天说，越共夜间向就在非军事区以南的美国和南越海军陆战队的三个阵地发射了四百多发迫击炮弹。
这三个阵地是美国海军陆战队炮兵阵地、美国海军陆战队指挥所和一个南越海军陆战队基地。
在这次猛烈的攻击中，一百五十发迫击炮弹落在东河以西十六英里的美国炮兵阵地上，使他们遭受了中等程度的伤亡。
据认为，另外的两次炮击所造成的伤亡是轻微的。
这些攻击是若干个星期以来共产党第一次主动袭击这个地区。
【合众国际社西贡二十九日电】自从休战正式结束以后，空军战斗轰炸机、海军陆战队喷气机和Ｂ—５２巨型轰炸机加紧袭击了非军事区和就在该区以南地区的许多共产党仓库、集结待运地点和疑为敌军集中地区。南越解放军击落美机两架
【美联社西贡二十九日电】美国司令部说，两架军用直升飞机昨天被共产党地面炮火击落。一架是海军直升飞机，它在西贡以东二十七英里处被击落。美国发言人说，机上的五人受伤，这架飞机被毁掉。另一架直升飞机是在湄公河三角洲的章善省被击落的。侵越美军上周死伤人数显著增加
【法新社西贡二十九日电】在截止十二月二十四日午夜的一周中，美军伤亡人数显著增加了，有一百零九人阵亡，五百七十四人受伤，四人失踪。

显示原版>>

Previous:危地马拉游击队访问记（续完）

Next:声援西贡码头工人的斗争/西贡工人举行总罢工


启事

出版日期:1966.12.31
         期次:3085
         版次:1
         栏目:\[头版]
文章正文:
本刊一月一日、二日休刊，三日起照常出版。

显示原版>>

Previous:英报承认说：中国已经把核发展的时间缩短

Next:东京报纸显著刊登我新核爆炸成功消息


日、法通讯社报道：首都人民热烈庆祝核爆炸成功

出版日期:1966.12.31
         期次:3085
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京二十九日电】特派记者福原北京二十九日电：在第五次核试验的消息宣布后几小时内，从二十九日早晨开始，庆祝游行的队伍就象潮水般地涌上了街头。看到这个情况，不能不再次为这个国家动员群众的力量和组织力量感到惊讶。
记者听了早晨七时的日本新闻广播后，从床上跳起来，急忙收听新华社的消息，然而已经是在报道说：“在上午一时半听到了新闻广播的北京市民，迎着零下十三度的寒风，开始聚集在中共中央和国务院前面表达他们的祝贺。”
走到街上，在天安门前，庆祝核试验的传单早已贴在批判一些人的传单边上了。在广场上，各工厂、机关的游行队伍抬着毛泽东的画像和红旗，打着装在手推车上的大鼓，敲着锣，热热闹闹地朝国务院方向走去。
【法新社巴黎二十九日电】宣告中国第五次核爆炸成功（今年第三次）的消息，引起北京人民狂热的游行。刮着凛冽的冷风，半夜被电台惊起的人们，都跑到街上去了。群众载歌载舞，高呼“毛泽东万岁”，他们集合到中央委员会门前，同时在《人民日报》的大楼前面排着长长的队伍，等待大红字的号外。
这种热情，不但西方国家、就是苏联也是没有的，莫斯科人士对此还没有发表任何评论，今天早晨的《真理报》只是把中国的军队说成是“反苏的政治工具”。而在华盛顿，国务院强调北京决心实现它的核武器计划，并“蔑视世界上一百多个国家在关于部分禁止核试验的莫斯科条约上签字所表现的国际舆论。”
昨天发生的情况表明，中国裂变物质产量已增加，技术人员已解决了设计的重要问题。

显示原版>>

Previous:中国欢欣鼓舞而苏修更加悲哀

Next:法国报纸认为由于文化革命的推动中国在原子方面正以巨大步伐向前迈进


日本军事评论家久住和东京大学一副教授认为：我国这次核爆炸可能是氢弹试验

出版日期:1966.12.31
         期次:3085
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《读卖新闻》二十九日发表东京大学副教授中村诚太郎和军事评论家久住忠男对我国这次核试验的看法。
中村诚太郎说：五月是准备阶段的氢弹试验，这次可能是正式的氢弹试验。
从常识来看，氢弹要在一百万吨级以上，可是因为是在自己国家内试验，考虑到放射能的影响，可以推定是小型化了的氢弹。如果是二三十万吨的话，就有广岛级的数十倍爆炸力。因为核弹起爆材料有很大困难，因此可能是氢弹。从中国至今的开发方法来看，起爆材料是用的铀二三五。
久住忠男说：五月的第三次试验，据说规模是二十万吨，是氢弹的预备试验，因此这次已预想到是氢弹试验。

显示原版>>

Previous:《香港夜报》发表社论说：全世界爱好和平的人民都应为中国的成就欢呼

Next:菲律宾、泰国和朴集团攻击我国


日中友协（正统）就我新的核试验发表声明：中国文化革命促进科学迅速发展

出版日期:1966.12.31
         期次:3085
         版次:1
         栏目:\[头版]
文章正文:
【东方社东京二十九日电】日中友好协会（正统）总部二十九日就中国核试验的成功发表了一项声明：
中华人民共和国在一九六六年十二月二十八日成功地进行了第五次核试验。今天，美帝国主义继续疯狂地扩大侵越战争，中华人民共和国自己正不断受到核武器侵略危险的威胁。中华人民共和国政府的声明说：“中华人民共和国进行必要而有限制的核试验，发展核武器，完全是为了防御。”这是完全可以理解的。
美帝国主义及其帮凶害怕并且憎恨日中友好，他们歪曲一切在中国发生的事情，进行反华宣传。他们宣传中国的无产阶级文化大革命使生产停滞，妨碍了科学的发展。中国在今年一年里进行了三次核试验，这样的谜，西方也不能否认的科学的迅速进步，充分证明无产阶级文化大革命如何鼓舞着中国人民的士气，提高了科学的水平。我们要同一切反华宣传进行斗争，发展日中友好。

显示原版>>

Previous:毛主席语录

Next:中国欢欣鼓舞而苏修更加悲哀


声援西贡码头工人的斗争/西贡工人举行总罢工

出版日期:1966.12.31
         期次:3085
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡三十日电】越南工会工人今天在西贡开始一次十二小时的总罢工，看来，在最初阶段，这次罢工只取得了部分成功。
工会领导人说，有五万工人参加罢工。电力、运输或其他公用事业没有发生严重的中断。
工会领导人扬言，如果争执没有得到解决，这次罢工将延长到十二小时以上。
总罢工可能使首都的商业和公用事业发生严重瘫痪。
这次总罢工是为支持约五千名码头工人而号召举行的，这些码头工人为抗议美军运输部队取代新港口设施的码头工人而在本周初举行了罢工。
【美联社西贡三十日电】关于在西贡举行十二小时总罢工的号召今天没有能够获得越南工会工人的广泛支持，在首都只造成了小的瘫痪。
工会领导人开始时声称，有五万工人罢工。
工会领导人后来大大减少了他们所说参加罢工的工人人数。
在上午十一点，即罢工开始后五小时，一位工会发言人说，在二十五个公用事业和商业部门有两千到三千工人罢工。
【法新社西贡二十九日电】由一百一十九个工会组成的越南劳工联合会今天号召明天上午六点开始在西贡地区进行十二小时的总罢工，以支持西贡码头工人的罢工。
劳工联合会发表关于罢工的声明说：
“局势变得不能令人容忍了。当我们的同志码头工人面临饥饿和贫穷威胁的时候，我们不能漠不关心，我们不能看着他们正在进行着的这场罢工的失败。”
【合众国际社西贡二十七日电】正在进行罢工的越南码头工人非常愤慨，因为两班美国士兵（每班约三百人）今天清晨进入了这个港口并且开始从美国船只上卸货。
西贡港口劳工联合会总书记阮璜进打电报给岘港、归仁、金兰湾、芽庄和头顿等的码头工人，要求他们为“举行全国性码头工人罢工作好准备”。

显示原版>>

Previous:南越解放军猛烈炮轰非军事区以南的美伪阵地

Next:索尔兹伯里发自河内的报道承认：美机炸不断越交通运输线


苏修推行经济倒退体制遇到严重困难

出版日期:1966.12.31
         期次:3085
         版次:4
         栏目:\[第四版]
副题:苏计划副主席供认企业完不成产品销售计划，计划工作和物质技术供应方面都存在不少问题
文章正文:
【本刊讯】苏联《经济报》第四十五期刊登了苏联国家计划委员会副主席巴楚林写的文章，摘要如下：现在，居民在购买一些商品，譬如说，在购买需要的鞋和衣服方面感到一定的困难。如果实行由企业，即生产者来自由规定价格的话，那么，粮食商品的价格看来就会降低，而工业商品的价格就会增长。
当然，这并不是说，所有在新条件下工作的企业的情况都一律很好。有些单位没有完成产品销售计划和提高劳动生产率计划，而有些工厂的工资的增长速度超过了劳动生产率增长的速度。由于在总的计划工作制度方面，尤其是物质技术供应方面的缺点，引起了相当大的困难。我们在分析新条件下的工作的初步结果的时候，当然不能无视一些消极因素。例如，发现工程师技术工作人员和工人之间的物质奖励基金的分配往往不正确。必须争取做到使生产集体的绝大部分成员能从物质上来关心提高工作的经济效率。问题在于，工程师技术人员的奖金完全是靠利润。而工人的物质奖励来自两部分
——工资基金中规定的奖金和一部分物质奖励基金，即从利润中来的。
大家知道，增加利润的意义现在要比过去大得多。于是一些企业中出现了首先增产利润较高的产品的现象。还出现了改行新体制的企业的适当规模的问题。大家知道，二百名劳动者以下的小型工厂并非总是有条件建立足够数量的奖励基金的。可能，有这样的想法，即把这些企业合并起来，建立经济核算制的生产联合公司网。

显示原版>>

Previous:退出法共学联的革命青年学生举行代表大会成立法国共产主义青年联盟（马列）

Next:朝报刊登宫本显治的一次讲话


索尔兹伯里发自河内的报道承认：美机炸不断越交通运输线

出版日期:1966.12.31
         期次:3085
         版次:3
         栏目:\[第三版]
文章正文:
【美联社纽约二十七日电】《纽约时报》今天自河内报道，美国对第一号国家公路（从河内往南的供应线）的轰炸对运输的影响极小，但对附近的村庄却造成了巨大的损失。
这家报纸最近访问过北越的副编辑主任哈里森
·索尔兹伯里写道：
“铁路和公路一再遭到轰炸，但是，铁路运输曾否停顿过几个小时以上是值得怀疑的，不管落下多少炸弹，公路看来能够几乎连续不断地运行。”
他说：“铁路的秘密是显而易见的，它是空中力量所无法切断的。如果铁路线上使用小型、轻便的装备，那么在炸弹炸毁铁路或炸翻一节车厢时，清除和修复问题就很简单。一群群的工人能够轻而易举地把路线清理出来。此外，大概足以修建两三条新铁路的修理器材就放在旁边，同任何可能遭到破坏的地方都很少超过几百码。
“公路的情况也是如此，甚至更好些。利用现有的人员和在整个第一号公路沿线事先以同样的方式储存的修理器材甚至能更迅速地修复。”
索尔兹伯里说：“从军事观点来看，这个轰炸政策的基本缺点好象是它没有考虑它所轰炸的这个国家和人民的特点。”
【合众国际社纽约二十七日电】《纽约时报》记者今天报道，北越的军事供应系统是灵活的，足以使它实际上不怕炸弹的袭击。
索尔兹伯里从河内发出的电讯写道，共产党人依靠机动性和变化多端来躲避美国的空中力量。
他说，主要的例子是：从河内到西贡的主要公路——第一号公路——从空中看起来象是“投弹手的理想目标”。但是在地面调查以后，很快就发现实际情况并不是这样。
除了河内的战争供应线的使用寿命很长以外，这些运载着武器和其他物质从小路开往前线的卡车具有很大的机动性。
索尔兹伯里写道：“还有第三种办法——人背、自行车和马车。正如朝鲜战争所表明的那样，在能够用卡车和人的负载能力当作一种代替办法的地方，要想切断供应活动是不可能的。”
索尔兹伯里说：“甚至在十七度线地区——在那里，美国炸弹炸平了整个乡村，那里的活动在夜间也是在没有什么障碍的情况下继续进行。”
【路透社纽约二十八日电】《纽约时报》今天又发表了一则关于美国的空袭破坏了民房的消息。
这则消息是上星期五抵达河内的《纽约时报》副编辑主任索尔兹伯里从河内发出的第三篇报道。

显示原版>>

Previous:声援西贡码头工人的斗争/西贡工人举行总罢工

Next:美联社报道：正在访越的几个美国妇女说美机轰炸了河内非军事目标和居民


退出法共学联的革命青年学生举行代表大会成立法国共产主义青年联盟（马列）

出版日期:1966.12.31
         期次:3085
         版次:4
         栏目:\[第四版]
副题:大会谴责现代修正主义，支持我文化大革命，出版《红卫兵》月刊和《马列主义手册》
文章正文:
【本刊讯】巴黎消息：最近，法国共产党控制的法国共产主义学生联盟的大批盟员和干部，成批地，集体地退出了联盟，另行组织了革命的青年组织共产主义青年联盟（马列）。
在巴黎地区，在从十一月底到十二月上旬末不到两个星期的时间内，退出联盟的共有四百五十人左右，即这个联盟在这一地区的绝大多数盟员或几乎全部活动分子都已退盟，剩下的只有少数虽有盟证但经常不参加活动的不起作用分子，因而共产主义学生联盟在巴黎的全部组织实际上已经垮台。在巴黎许多学院和高等学校中，整个整个的总支部或支部连干部带盟员宣布集体退出。
在法北部城市南锡也有大批共产主义学生联盟盟员退盟。
退出共产主义学生联盟的革命青年学生，成立了共产主义青年联盟（马列），在十二月十一日
——十二日举行了代表大会，选出了领导机构，并出版了自己的刊物《红卫兵》（月刊）和《马克思列宁主义手册》。
代表大会宣布谴责现代修正主义，谴责法共和共产主义学生联盟领导人叛变马列主义和劳动人民，并宣布坚决支持越南人民抗美爱国斗争和中国无产阶级文化大革命。
法共和共产主义学生联盟领导人面临这种群众性革命行动，无计可施，竟采取了动武打人的办法。

显示原版>>

Previous:罗马教皇要继续为美「和谈」阴谋卖力

Next:苏修推行经济倒退体制遇到严重困难


危地马拉游击队访问记（续完）

出版日期:1966.12.31
         期次:3085
         版次:2
         栏目:\[第二版]
副题:美国记者安妮·盖耶
文章正文:
记者写道：游击队是极其有组织的和机敏的；这个运动有广泛的基础，它得到农民的支持，正在蓬勃发展。
【本刊讯】美《芝加哥每日新闻》二十三日继续登载安妮·盖耶在拉斯米纳斯山某地写的通讯，题为《对叛乱作估计：游击队确实是个威胁》，摘要如下：
离开山地和共产党游击队的时候到了。自从我们离开危地马拉城以来已有三天了，现在游击队要部署到拉斯米纳斯山中去了。
虽然在我们决定回首都时已约下午五点钟了，但是到下午七点钟让我们走的一切都准备好了，这是证明这些年青人的能力和组织本领的另一个证据。
作好了种种安排：让我们的汽车在一条冷落的路上接我们，把我们的行李运给我们，在指定的大树、岩石、房屋和交叉路口布设了许多哨兵和侦察兵接我们。
我们等到八点钟天全黑时出发。蒙特斯说，“再见，我相信我们会再见到。”
摄影记者和我异口同声地回答说，“在城里！”
我们在一眉新月的暗淡亮光中爬下岩石的河床。我开始自问，对这些使这个国家陷于动乱、甚至于达到震动强大的美国国务院和五角大楼的青年人能作什么结论。
某些结论是清清楚楚的：
——游击队是极其有组织的和机敏的。整个工作进行得像一台油上得很好的机器，我们惊叹不已。
——今春门德斯·蒙特内格罗总统的民主政权上台，在削弱历来学生的支持方面多少损害了这个运动。但是，这个运动本身没有遭受损害。相反，它正在蓬勃发展，看来它得到农民的大力支持，如果政府不能进行迅速的和实质的改革，这种情况甚至于将进一步发展。
在起义军中仍然有民主人士，这个运动有一个广泛的基础。但是这多半是由于策略上的原因。想法是吸收尽可能广泛的人士。但是，迄今专心一致的马克思主义人士是最强的，特别是现在蒙特斯当了总司令。可以预料，如果“革命”取得成功，马克思主义者将掌握全权。
——在危地马拉共产党内对于游击队问题存有分歧，虽然在党外谁也不知道这种分歧多大。
这个党历来一直遵循莫斯科的路线，这意味着强调和平共处，而不强调暴力革命。这些人把游击队看作唐吉呵德式的，认为游击队主要是用来在政治上取得胜利的一个手段。
——游击队现在正同其他游击队进行正常的联系，像委内瑞拉和哥伦比亚的游击队。三洲组织为它们之间的接触提供了方便，这种接触包括交流思想和方法。
——第一次可以肯定地说，危地马拉最大的游击队组织起义军和较小的十一月十三日运动正在进行逐步的合并。这将加强这两个运动的力量。

显示原版>>

Previous:美巴签订协定美向巴提供五十万吨粮食

Next:南越解放军猛烈炮轰非军事区以南的美伪阵地


小林雄一被日共开除

出版日期:1966.12.31
         期次:3085
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京十一日电】日本共产党在十一日的机关报《赤旗报》上，发表了五日以进行“反党分裂活动”为理由开除前日本记者协会主席小林雄一的决定。
决定说，小林反对党的政治路线，追随特定的外国势力（指中国），要求日本记者会议承认将日共系统排除在外的由各界人士三十二名提出的日中友好的“呼吁”，同已被开除的亲中国党员一起退出日本记者会议，另组日本记者同盟，给民主活动带来了巨大的分裂。

显示原版>>

Previous:朝报刊登宫本显治的一次讲话

Next:美军火垄断资本在侵越战争中大发横财


意大利《人民日报》说：中国核武器发展速度比美苏快得无可比拟

出版日期:1966.12.31
         期次:3085
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】罗马二十九日消息：意大利报纸今天都在头版醒目地位报道中国成功地进行了第五次核试验。许多报纸都在头版上端冠以六栏甚至七栏的标题。
布伦亚的《卡利诺雷斯托报》驻华盛顿记者写道：“中国新的原子爆炸的阴影出现了，使得东南亚的黑暗的景象变得更黑暗了”。米兰的《日报》强调，“中国所有的核武器都是用浓缩铀制造的，而法国的则仍然是用钚制造的。使全世界的科学界人士感到意外的是，中国人跳过了钚的阶段……显然中国的裂变物质的生产正在增加，看来中国科学家和技术人员现在很好地解决了制造核弹药的问题。”
都灵的《人民日报》在指出这是中国在八周内的第二次试验、今年的第三次试验和两年中的第五次试验以后说，“这可以使人们对于中国人在核技术方面进展的速度有一个了解”。该报还说，中国现在是“世界上真正的第三个原子大国”。该报还指出，中国在原子方面取得进展的平均速度比美国和苏联快得无可比拟。它并且强调指出了中国“在没有帮助的情况下，只靠自己，也就是说，完全是用中国的力量达到既定目标的能力”。

显示原版>>

Previous:英《每日简报》煽动人们到我代办处“抗议”

Next:《香港夜报》发表社论说：全世界爱好和平的人民都应为中国的成就欢呼


英《每日简报》煽动人们到我代办处“抗议”

出版日期:1966.12.31
         期次:3085
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】伦敦二十九日消息：
《每日快报》写道，“这种发展速度是空前的。中国第一次核试验是两年前才进行的。中国发射一颗带核弹头的导弹不过是两个月前的事。”
《每日简报》在社论中疯狂攻击中国，叫嚷这次试验“污染了空气”，是“无视世界舆论”。该报甚至煽动人们向中国驻伦敦代办处“抗议”。

显示原版>>

Previous:东京报纸显著刊登我新核爆炸成功消息

Next:意大利《人民日报》说：中国核武器发展速度比美苏快得无可比拟


英报承认说：中国已经把核发展的时间缩短

出版日期:1966.12.31
         期次:3085
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《每日镜报》二十九日从华盛顿报道说：
美国的防务专家现在认为，中国将在明年爆炸第一枚氢弹。
在中国两年前进行第一次试验之后，美国官员预言，中国的氢弹要到一九七五年才能准备就绪。
现在仅有的拥有氢弹的国家美国、俄国和英国都花了五年到十年才发展到这个阶段。
但是没有理由认为象毛泽东这样的领袖，在有相当生产能力的情况下，不把这个时间缩短。

显示原版>>

Previous:美军事评论员鲍德温著文说：美苏都犯了低估中国核进展的错误】

Next:启事


英报记者谈海防印象说：美机轰炸使越人民更坚决地支持政府

出版日期:1966.12.31
         期次:3085
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《星期日电讯报》十二月四日刊登诺尔曼·巴里梅因写的一篇报道，摘要如下：
我连一份过境签证都没有，就闯进了北越。我是从神户乘上波兰货船“科斯科船长号”经过北朝鲜的清津、上海和香港这条迂回的道路到达（海防）的。
在我们在那里的时间里，轰炸是残酷的——白天轰炸两三次，有时晚上也进行，飞行员借助于焰灯形燃烧弹进行袭击。
但是，虽然轰炸对交通造成了严重损害，我却没有看到经济垮台的迹象。
美国轰炸机一出现在雷达屏上就发出空袭警报的作法已经取消。因为这样做浪费了工人过多的时间，特别是码头工人，码头工人的快速装卸是很重要的。过去，警报一响，船上和码头上的全部工作都得停下来，工人（都是当地出生的中国人）便上岸隐蔽。
现在，在高射炮开火以前谁也不隐蔽。隐蔽起来主要是为了安全。到处都是弹片。一千门高射炮的轰鸣是我所经历过的最激烈的。
根据一次短时间访问所能作出的判断来看，人民并不过份地忧虑。看来，轰炸已使人民更坚定地支持政府了。

显示原版>>

Previous:美军方被迫承认美机炸了河内居民

Next:开罗《鲁兹·优素福》周刊报道：美正策划召开由吴丹和苏英主持的日内瓦会议


中国欢欣鼓舞而苏修更加悲哀

出版日期:1966.12.31
         期次:3085
         版次:1
         栏目:\[头版]
眉题:路透社驻北京记者评我新的核爆炸成功
文章正文:
【路透社北京二十九日电】（记者：白尔杰）今天，成千上万人排着长队走过严寒的街头庆祝中国进行了第五次核试验，中国首都全城回响着锣鼓声。
观察家们说，对于这次试验和年终在工农业方面取得的成绩都大事进行宣传，显然是为了给一九六六年，即红卫兵进行文化革命的一年，造成一种在许多领域内取得杰出成就的形象。
当人们在北京载歌载舞的时候，据在莫斯科的观察家们说，莫斯科的心情却更悲哀了。
虽然苏联官员不愿公开表示意见，但是消息灵通人士说，（中国）最近这次试验只是使俄国更加担心不安，感到中苏争端中又增添了一个新的危险的因素。
【美联社纽约二十九日电】（记者：瑞安）共产党中国又爆炸了一个核装置，同时也在苏中关系的瓦砾中又扔了一个炸弹。
在促使两个共产党大国关系恶化的因素中，原子武器是一个重要因素，而且这个因素可能使破裂达到全面和不可挽回的地步。
中国每进行一次爆炸，苏联的紧张情绪就随之增加。这次爆炸足以促使克里姆林在谋求越南和平方面起更积极的作用，尽管莫斯科一再声称，苏联领导人不会采取这种主动行动，除非北越人作出具体要求。
看来莫斯科现在认为中国进入俱乐部是一个实际威胁，它会使核武器扩散到其他国家，而且会使世界局势发展到两个核大国无法控制的地步。
随着中国越来越自信，莫斯科越来越胆战心惊了。危险对苏联比对西半球远为接近。而且，从一九五八年起在核武器方面得不到俄国帮助的中国，每试验成功一次，对苏联领导人的态度就变得更好战。

显示原版>>

Previous:日中友协（正统）就我新的核试验发表声明：中国文化革命促进科学迅速发展

Next:日、法通讯社报道：首都人民热烈庆祝核爆炸成功


Easy CHM - http://www.eTextWizard.com

这个CHM由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM - 版本: 1.95 软件出品: 国华软件 中国北京 |  | 截屏图片
更新日期: 2004-10-26 | 文件大小: 1392k - 1.39MB | 软件类型: 共享软件 注册费用: 人民币 99 元
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • 支持导入任意的文件类型；
  • 自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 批量更换CHM目录各项的图标；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件。
  • 内嵌CHM反编译工具。
  • 用户可以保存和打开工程文件。

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。

联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
通过“共享软件注册中心”购买
直接向作者注册（共2种方式）：

1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 汇出行

  • 操作号

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000
安装支持: 支持安装及卸载