国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 128 元
 | 其他国家或地区用户： 美元 US$ 49 元 **** 注册价格如有变动，以“国华软件”官方网站公布的最新价格为准。
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


《全球化陷阱》

作者：汉斯－彼得·马丁、哈拉尔特·舒曼

                             第一章　20：80的社会
                             第二章　普天之下皆是如此
                             第三章　拥有有限责任的专政
                             第四章　狼的法则
                             第五章　动听的谎言
                             第六章　能者自救
                             第七章　行动者还是受害者？
                             第八章　国家属于谁？
                             第九章　再不迷失方向


第一章　20：80的社会

世界杠杆正转向另一种文明

    “整个世界将发生在以前的生活中曾经发生过的变革。”
                                    ——魏纳·施瓦普
                遗作《霍赫施瓦普》的剧中台词

    能够下榻旧金山费尔蒙特大饭店，是最高的世界级的梦想。这里有各种公共办公机构、各种圣像、奢华的寄宿场所和充满人生乐趣的传奇故事。熟悉它的人充满敬意地只用“费尔蒙特”几个字称呼它，是住在这里的人创造了它。

    它像一座富丽堂皇的大教堂，高高耸立在著名商业中心区的富豪山上。它是加利福尼亚最高级的豪华建筑，它是建筑于世纪之交和战后繁荣年代的一个没有自己特殊风格的混合体。每当游客们乘大饭店塔楼外面的玻璃电梯像是冠餐厅飘然升起的时候，他们会突然感到目不暇接，眼前的景色美不胜收，这是一个千百万人曾梦想进入的新世界：从金门大桥到伯克莱丘陵地带，中产阶级的财富在闪闪发光，一望无际。绿色按树丛中，幢幢诱人的豪华住宅的游泳池在柔和的阳光下波光鳞鳞，几乎每个入口处都停放着许多汽车。

    费尔蒙特大饭店仿佛一块巨大的界碑，标示出现代与将来，美国与太平洋地区之间的交汇点。大饭店前面的山坡上密密麻麻地居住着几十万华人，再往后就是电子计算机革命的发源地——硅谷。1906年地震时大发国难财的暴发户，参加过世界大战的美国将军、联合国的创立者们、康采恩巨头。本世纪所有的美国总统——他们都曾在这家大饭店悬挂金丝绒窗帘的宽敞大厅里庆祝他们的胜利凯旋。这家大饭店为阿瑟·黑利的虚构小说位饭店撤搬上银幕，提供了梦幻般的但又实实在在的场面，从此旅游者蜂拥而至。

    在这座孕育历史的建筑内,1995年9月底迎来了一位罕见的、改写历史的世界精英：米哈伊尔·戈尔巴乔夫。美国资助者为了表示感谢，正是在金门大桥南面，由于冷战结束而关闭的军事基地上,为他建立了一个基金会。现在戈尔巴乔夫邀请了500名从世界所有大洲坐飞机赶来的重要政治家、经济界领袖和科学家。这个新的“全球智囊团”——如这最后一位前苏联国家总统、诺贝尔奖金获得者对这个高层圆桌会议所作的解释，是要指明通往21世纪的道路，人类“正在转入一个新的文明。”

    富于经验的、老一代世界领导人如乔治·布什、乔治·舒尔茨和玛格丽特·撒切尔与新一代世界明星企业总裁会面交谈。后者如美国有线新闻电视网(CN)的总裁特德·特纳，他的公司与《醒世时报》(TimeWarner)合并为世界规模的大型媒介康采恩。还有华盛顿西吉普公司的东南亚贸易大亨。他们要在3天之内,在小型工作小组内与电子计算机界和财政金融界的国际炒家、与经济界大祭司即斯坦福大学、哈佛大学和牛津大学的经济学教授们一起高度集中地进行思考。此外，因为涉及人类的未来，还必须听听来自新加坡的自由贸易密使的意见。自然，也必须听听北京的意见。联邦德国萨克森州州长库特·比登科普夫则在新论中力图突出德国的看法。

    没有人到这里夸夸其谈，也没有人打扰别人的自由发言。为了保护会议不受讨厌的大批新闻记者的干扰，有关方面花了很多钱。严格的会议规则迫使所有与会者抛弃任何修辞上的空洞废话。报告人必须在5分钟内切入主题，要求发言不能超过2分钟。负责维持会场发言秩序的老年妇女像对一级方程式赛车手一样提醒那些正在辩论的亿万富翁和理论家不要忽视时间提示板上的时间：还有“1分钟！”“30秒！”“停！”。

    约翰·盖奇，美国太阳微系统计算机公司的高级经理，在关于“全球化经济中的技术与劳动”的圆桌讨论中最先发言。他的公司被誉为该行业的一颗新星，发明了Java程序语言，太阳系统的股票指数已经打破了华尔街的纪录。盖奇简明扼要地声称：“在我们这里，每个人都可以愿意工作多久就干多久，我们无须为我们的外籍工作人员办理签证。”各国政府以及他们的法令对于这个劳动世界毫无意义。他雇用那些十分需要的人，眼下优先要“印度的聪明大脑”，他们正在尽其所能地长时间工作。这家公司通过电脑收到来自世界各地的求职申请。“我们通过电脑招聘我们的人，他们在电脑旁工作，他们也将会在电脑中收到被解雇的通知。”

    “还有30秒！”掌握发言时间的女士向他发出信号，“我们直接提拔那些最聪明的人。由于我们的效率，我们把营业额从13年前创业时的零提高到今天的60亿美元。”盖奇自满自足地把头转向一位邻桌伙伴，微笑地说：“这是你多年努力也未能达到的速度，戴维。”屏幕上显示出“停”的信号，计时秒针静止不动，盖奇得到一次小小的讥讽。

    接着发言的是戴维·帕卡德，高科技巨人惠普公司的创建者，这位白发苍苍、靠个人苦干起家的亿万富翁没有任何客套话，清醒的理智使他更喜欢一针见血地触到核心问题：“约翰，你确实真正需要的职员是多少？”

    “6个，也许8个。”盖奇干巴巴地回答说：“没有他们我们就会不知所措，至于他们住在地球的什么地方倒是无关紧要。”辩论主持人，宾夕法尼亚州立大学拉斯特姆·罗伊教授进一步追问：“现在有多少人在太阳公司系统内就业劳动？”盖奇回答说：“16000个。作为合理化后备大军，他们可以被压缩到一个很小的数目。”

    会议厅里没有人窃窃私语。看到迄今为止出乎意料的庞大失业大军，与会者认为这是一讲理所当然的事情。来自未来行业和广有前途的国家的这些领取高薪、飞黄腾达的经理中没有人相信，在迄今为止的社会福利国家中，在依赖技术实现增长的市场内会充分提供大量新的、正式支薪的劳动岗位——无论什么领域都是一样。

    在费尔蒙特大饭店的实用主义者把未来简化为“20比80”的一对数字和一个“靠喂奶生活”(tittyainment)的概念。

    在下一个世纪，启用有劳动能力居民的20％就足以维持世界经济的繁荣。华盛顿西吉普公司经理认为：“越来越多的劳动力将被弃置不用。”全部谋职人员中仅用其中的五分之一就足以生产出供世界社会享用的全部商品，提供它所需要的第一流服务。这20％的人将因此而积极地参与生活、挣钱和消费——无论在什么国家都是如此。辩论者们设想，其中还应再加上1％或2％的丰厚遗产继承人。

    那么其余的人呢？80％希望工作的人都没有劳动岗位吗？《劳动的终结》一书的作者美国作家杰里米·里夫金说：“肯定如此。”“在80％的人中间将会出现极大的问题。”太阳公司经理盖奇再次作了补充，引证他们公司总裁斯科特·麦克尼利的话说，将来的问题是“你去吃饭还是变成餐点被别人吞吃”。

    接着，这个研究“劳动未来”的高级人士讨论小组集中研究未来的失业者问题。圆桌会议确信，世界范围内也许有几千万人迄今为止认为自己面临的前景不是没有固定工作岗位的垂死挣扎，而是在旧金山海湾地区舒舒服服地过日子。在费尔蒙特大饭店，一个新的社会秩序轮廓被描绘出来：富裕国家内将不再有数量上值得一提的中间等级——没有人对此表示异议。

    身经百战的老战士兹比格纽·布热津斯基所说的“靠喂奶过日子”迅速传播开来。他出生于波兰，担任美国总统吉米·卡特的国家安全顾问长达4年之久。此后,他专门研究地区战略问题。如布热津斯基所说，靠喂奶过日子是由“entertainment”(款待)和“tits”(奶头，美国人对乳房的俗称)这两个词组合而成。在这里布热津斯基指的是处于哺乳期的妇女的乳房中流出来的乳汁，而不是性感。如果把令人陶醉的消遣娱乐与充分的食物结合在一起，世界上受到挫败的居民就会保持好心情。

    经理们清醒地对所能出现的分配格局进行讨论，并且想到，富有的五分之一居民如何能够关心剩下的多余无用的居民。但在全球竞争压力下，无法指望公司企业会热情投入此事。对于失败者只能由其他人来操心。辩论者们期待在自愿社区服务的广泛领域，从邻里救济会、体育运动企业，或所有各种社团组织那里获得慈善捐赠，把大家团结起来，实现社会一体化。罗伊教授认为，花少量的钱就可以提高这些活动的社会影响，并且促进成千上万居民的自尊。而康采恩的领导人则估计，无论如何，工业国家中很快就会再度有人为了少得可怜的工资去清扫街道，或者作为家庭帮工住在十分简陋的栖身之地。未来学学者约翰·奈斯比特分析说，工业时代与它的大规模福利一起，作为经济史的短暂瞬间将不复存在。

    值得纪念的、为时3天的费尔蒙特大饭店会议的举办者错误地认为,人类正在走向新的文明。然而由公司老板阶层和科学家组成的专家鉴定委员会所指示的方向却是直接倒退到前现代化时代。按照该委员会的说法，说明未来社会福利与社会地位分配格局的不再是80年代以来使欧洲人惶恐不安的“三分之二的社会”。未来世界的模式将遵循“20比80”的公式。“五分之一的社会即将到来，在这个社会中，只有让被排挤出局的人靠喂奶过日子才能使其安定下来。”这一切难道是危言耸听吗？

“真正的风暴”

    1996年的德国,有600万以上希望工作的人找不到固定劳动职位。数目之多是联邦共和国成立以来前所未有的。西德人的平均净收入近5年以来持续下降。 来自政府、科学界和公司企业界的预言家宣布，这仅仅是个开端。联邦共和国高级企业顾问罗兰德·贝格尔预言说,在未来10年内仅在工业中至少将有150万劳动岗位被继续消灭掉。“此外，在中级行政管理机构中大概有二分之一的劳动岗位被消灭。”他的同事，麦金西咨询公司德国分公司经理赫伯特·亨茨勒走得更远，他预言说：“工业将沿袭农业的发展道路。”在未来，商品生产只向百分之见的少数就业居民提供工资和面包根据奥地利官方机构的消息，就业数目也越来越少了，平均每年有1万个工业劳动岗位被消灭，1997年失业率为8％，几乎是1994年的2倍。

    经济学家和政治家对于这种衰落现象的普遍解释，可快被高度凝缩为一个词汇：全球化。这个不断被重复的份题举例，高科技武装的通讯交往、低廉的运输成衣容易正在把整个世界融合为一个唯一贿赂激烈的全球竞争，包括劳动力市场的竞争。德国公司只在劳动力低廉的国外创造新的劳动岗位。从康采恩老板到劳动部长，这些领导共和国的统治者只知道有一个答案：向下调整。公民们不断被一种放弃福利要求的嘈杂的禁欲宣传所包围。由工会干部、经济学家、专家鉴定委员会成员和部长们组成的大合唱声称，德国人——还有奥地利人——工作干得太少，收入太高，休假太多，并且经常由于节日狂欢而患病。报刊电视的新闻“助手们”也来添油加醋地多嘴多舌。《法兰克福总汇报泻道：“西方的福利享受社会与雄心勃勃的亚洲禁欲社会是截然相反的”，社会福利国家已变成“未来的威胁”。“社会不平等的扩大将是不可避免的”。在奥地利，统治舆论市场的《新皇冠报》则醒目的大字标题煽动起轰动性的报刊大战：做洲大陆过着入不敷出的挥霍生活，新的紧缩浪潮使欧洲目瞪口呆》。联邦德国总统罗曼·赫尔佐克在对人民的定调讲话中对这种说法表示赞同，转折“是不可避免的，每个人都必须作出牺牲。”

    然而，他的理解有些错误。这绝对不是在危机时刻为了大家而作的必要牺牲。削减患病期间继续支付的工资；废除进队解雇的保护性法令；尽管劳动生产率不断提高，还是要大幅度削减社会福利和降低工资。所有这些都不再是治理危机措施。打着全球化旗号的改革者宣布解除共和国一项不成文的社会契约，即通过自上而下的再分配对社会不平等进行限制。他们宣传欧洲社会福利国家模式已经过时，在世界范围内，文盲的比价过分昂贵。而受到打击的人的理解却往往是正确的。工会和社会福利团体的愤怒呐喊响彻全国。就连一向很保守的化学工业工会也以大规模罢工相威胁。德国工会联合会主席迪特尔·舒尔特警告人们注意“当前的情况”。与当前的情况相比，1995年12月法国群众的大规模反抗只不过是“火山爆发前的一次小的喷发”。

    处于无望境地的社会福利国家捍卫者进行着绝望的斗争。而他们的敌人的许多论据都是非常错误的。归根结底，德国康采恩在国外几乎没有创造什么附加劳动岗位。大多只是收购当地企业，以便接着裁减职工，供应当地市场。而德国国内的社会福利负担绝对没有爆炸性地增长。1995年它在全部社会生产中所占比例比20年前还要低。但在实际做的时候却总是参考迄今为止的其它工业国家的政策。削减国家开支、降低工资、取消社会福利，从瑞典、奥地利直至西班牙，这个纲领到处都成为各国政府政策的核心。而抗议活动到处都在无可奈何中结束。

    国际主义，最初是反对资本主义战争贩子的社会民主党工人领袖的发明，长期以来它已转到相反方面，成为资方的国际主义。世界范围内4万家拥有大规模职工队伍的跨国公司，犹如许多国家，彼此间相互比赛。在德国资本收益的40％不是要作为税收上交吗？太多了！爱尔兰缴纳10％政府就很满意了。 马来西亚和美国的一些州甚至5年或10年内完全放弃征税。德国专业工人的小时工资不是45马克吗？太昂贵了！英国人正在为不及此数一半的工资努力工作，捷克人的工资是此数的十分之一。在意大利，对新工厂的投资补贴不是仅仅为33％吗？太少了！在德国东部，国家甚至愿意补贴80％。

    在一种全球的钳型运动中，新的资本国际使得一系列国家及其迄今为止的社会秩序都发生了根本变化。在一条阵线上，新的资本国际有时在这里，有时在那里，以抽走资本相威胁，迫使政府大幅度减少税收，提供数十亿的补贴，或者无偿提供基础设施。凡是这种威胁不起作用的地方，都是慷慨的税收计划帮了忙：只有在那些税率确实很低的的国家才能获取利润。在世界范围内资本所有者和财富占有者在国家为完成任务而筹集的资金中所占的份额日益减少。另一方面，全球资本流动的指挥者不断向下压低本公司缴税职工的工资水平。而工资率，即工薪人员的薪金在社会财富中所占比例在世界范围内都在下降。没有一个民族能够单独对抗这种压力。美国经济学家鲁迪格·多恩布什评论说，在跨国竞争中，德国模式已经被“完全煮烂了”。

    在工资薪金不断下降的时候，交易所汇率和康采恩利润却以两位数的比例直线上升。与此同时，失业率和国家财政预算赤字都在并排增长。为了理解所出现的以下事实，并不需要人们必须具备特殊的经济知识：在卡尔·马克思逝世113年以后,资本主义再度驶入这位革命的经济学家为他那个时代所正确描述的那个方向上。例如1865年他在伦敦向第一国际总委员会作报告时说：“资本主义生产的总趋势不是使平均工资水平提高，而是使它降低，也就是在或大或小的程度上使劳动的价值降低到它的最低限度。”他没有料到，原始资本主义有朝一日会受到民主的驯化和驾驭。在社会民主主义世纪改革之后，一种历史规模的相反的改革开始出现。这是即将发生于将来的倒退。获胜者，如世界康采恩西门子公司老板海因里希·冯·皮勒尔得意洋洋地说：“竞争已成为一股狂风，我们即将面临真正的风暴。”

    皮勒尔和其他新全球主义的倡导者的用词是要使人们相信，似乎无论如何这是一种自然产生的过程，是不可遏止的技术与经济进步的结果。这完全是一派胡言。全球经济的紧密联结绝对不是一种自然而然的结果，而是由于有意识推行追求既定目标的政策所造成的结果。越来越多的政府和议会，签订一个又一个协定，颁布一个又一个法律，它们的决定消除了妨碍资本和商品跨越国境流通的障碍。从外汇交易的解除约束，到欧洲内部大市场的形成，到世界贸易协定即关税与贸易总协定组织的不断扩大，西方工业国家执政的政治家们系统地造成了一种连他们自己也无法对付的局面。

处于陷阱中的民主

    这种全球一体化是伴随一种经济政治的神圣学说的崛起同时发生的。这种神圣学说被一大群经济顾问搬到政治领域，它就是新自由主义。它的基本命题说得十分简单：市场是好的，国家干预是坏的。从这种经济学说的主要代表，美国经济学家、诺贝尔奖金获得者米尔顿·弗里德曼的思想出发，获得多数派地位的西方经济自由派政府在80年代把这种教条提升为自己政策的准则。放松控制取代国家监控，贸易与资本流通自由化，国有企业的私有化，这些都是迷信市场的各国政府及其控制的国际经济组织，如世界银行、国际货币基金组织、世界贸易组织武库中的战略武器。借助这些武器，他们进行了捍卫资本的自由的斗争。这场斗争一直持续到今天。无论是航空业还是电讯业，银行业还是保险业，建筑工业还是软件开发，无论什么事物、什么人都无法摆脱供求法则。

    东方集团一党专政的总崩溃使这种信仰获得进一步推动力和全球穿透力。摆脱无产阶级专政威胁以后，西方更加强硬地为建立世界市场的专政而努力。雇员在一般价值创造中占有大量份额，突然表现为冷战中的一种让步政策，它的用意在于对共产党的宣传釜底抽薪。

    然而“涡轮资本主义”在世界范围的渗透现在似乎已不可阻挡。它正在摧毁自身存在的基础：即能够发挥职能作用的国家与民主的稳定。这种变化速度以及权力与福利的再分配迅速侵蚀着旧的社会统一，其速度之快远远超过新的社会统一的发展。迄今为止的社会福利国家正迅速消耗自身凝聚力的社会资源，其速度比生态资源的消耗还要快。新自由主义经济学家和政治家们向全世界传布“美国模式”，然而令人不安的是这个口号与原民主德国政府的宣传如出一辙。民主德国一直到它的终结都在教训；人要向苏联的胜利成就学习。实际上任何一个地方也没有像美国这个资本主义反革命发源国家一样，最终如此清楚地显示出社会衰落：刑事犯罪橡瘟疫一样流行。在加利福尼亚州，有世界上排名第七的经济财团，这个州用于监狱的开支已经超过了全部教育预算。已经有2800万美国人，即全国居民总人口的1/10以上住在严密警戒的高楼之中，在住宅区构筑防御工事。美国公民为私人武装保镖所支付的金钱相当于他们的国家支付警察开支的2倍。

    而欧洲与日本、中国与印度，它们本身已各自分化出一个获利的少数和失落的多数。对于数十亿人来说，全球化进步使他们毫无进步。1996年6月底,被七个主要工业国家政府首脑在里昂奉为七国首脑高级会议指导方针的公式，即“全球化的胜利将会使所有的人受益”，对他们来说简直就是一种讽刺。

    失败者把抗议矛头指向政府和政治家，它们改造社会的力量不断萎缩，无论是恢复社会公正还是保护环境，无论是限制新闻媒介的权力还是与国际化刑事犯罪进行斗争，都同样地软弱无力。一个国家在这么多问题面前总是力不从心，国际的一致行动也总是陷于失败。因为这些政府在所有与生存攸关的未来问题上只是一味地让人们注意跨国经济极其强大的客观强制，把所有政治都变成一种软弱无力的表演，民主国家于是就名存实亡了。全球化把民主推入馅饼。

    只有那些头脑简单的理论家或目光短浅的政治家才会相信，人们可以年复一年地使几百万人丧失劳动岗位和社会保障，如目前欧洲那样,而任何时候都无须为此付出政治代价。这种想法注定要破产。与康采恩战略的企业经营逻辑不同，在民主组成的社会里，没有多余无用的公民。失败者还有一张选票，他们将利用它，没有理由使他们保持沉默。它的政治后果就是社会地震。而社会民主党人或基督教社会党人不久以后将再也没有什么值得欢庆的新胜利。相反地，越来越多的选民将对全球主义者的刻板公式进行真正严肃的思考。我们并不认为责任都在外国竞争方面。公民所获信息大约有一半来自维护他们利益的代表之口。从这些——经济上十分错误的——论据再向前迈一小步就是反对所有外国人的公开排外仇恨。长期以来，失去安全保障的中间等级公民一直以排外仇恨、分裂主义、与世界市场隔绝作为自己的灵丹妙药。这些受到排斥的人又以排斥别人进行报复。

    崇尚民族权威的民粹主义者罗斯·佩罗特在第一次参加美国总统选举时获得19％的选票。在法国，鼓吹民族再生的让局里·勒庞，奥地利激进右翼民粹主义者耶尔格·海德尔也都取得了类似的竞选成就。从加拿大的魁北克、英国的苏格兰直至意大利的伦巴第，分裂主义日益获得越来越多的拥护者。他们除了排外主义外，对中央政府也十分不满，主张把他们臆想的国内贫困地区搭伙吃闲饭的人排挤出去。与此同时，在全世界为摆脱贫困而四处流浪的大量移民群众日益增多。

    20比脱，五分之一的社会。这是费尔蒙特大饭店的先知先觉的精英们为下个世纪所描绘的图景，遵循的完全是康采恩领导和各国政府推行全球一体化所使用的技术逻辑和经济逻辑。但是围绕最高效益和最低工资所进行的世界竞争却为非理性夺取政权打开了方便之门。并不是真正缺吃少穿的贫困者在进行造反，而是目前社会中间阶层中广泛流行的对即将丧失社会地位的恐惧会爆发出无法预料的政治爆炸力。不是贫困，而是对贫困的恐惧正在威胁着民主。

    经济取代一切政治，曾经导致过全球性灾难。这就是1930年,交易所大破产后的一年，始终对资本表示友好的美国《经济学家》杂志评论说：“我们这一代人最大的问题在于，我们在经济领域的成就大大超过政治领域成就，经济与政治不能保持同步前进。这个世界在经济上实现了广泛的行动统一，政治上却是四分五裂，两个相互矛盾的发展之间的严重对立，导致了人类社会生活的一系列震荡和总崩溃。”

    历史是不会重演的。虽然如此，战争却始终是一种最可能的排气阀。如果社会冲突到了不堪忍受的地步，也许就会以反对少数种族或反对叛变地区的国内战争形式出现。全球化并非注定导致战争冲突，它能够，也许不是很成功地，把它激发起来的跨国经济力量从社会的角度进行控制。迄今为止对于世界经济网络化所作的政治答案都否认这个过程是可以控制的。然而确实存在使这种调控重新被民选政府及其机构所掌握，避免民族冲突的手段和途径。对于其中的一些手段和途径本书将要加以介绍，并进行讨论。

    处于下一世纪门槛的民主政治家们最首要的任务就是对国家进行修复，重新恢复政治对于经济的优先地位。这并不是要把由于技术和贸易而迅速实现的人类融合翻过来向相反方向发展并导致全球联系中断。只有世界再次表现出秩序，政治优先而不是经济优先再度得以实现，我们的子孙们才会对90年代黄金岁月保留美好回忆。


第二章　普天之下皆是如此

全球化及全球衰落的冲击

    “农民是听命于统治的，而统治正是针对农民的，但现在一切都颠倒过来，叫人无法理解。”
                     ——安东·契可夫《樱桃园》剧中仆人费克斯

    世界只有一个，最初只是一个地球的形象。

    距离北京有3小时飞机路程，距离香港也要3小时，距离西藏拉萨要2小时,这就是四川成都。对于喜欢中国辣味饭菜的人来说，这个位于中国西南部四川省的偏远中心城市颇有名气。外国游客只是在中途不得不停留的时候才接近这座城市。成都已经有340万居民,是世界上一个发展最快的城市巨人。

    在新高层楼群建筑工地之间，很漂亮的毛泽东的宣传画告诉人们，现在进步到了何种程度。没有铺上沥青路面的街道上车水马龙，尘土飞扬，街道两旁的宣传画和超大电视屏幕裹上了一层灰尘，但是醒目的画面却吸引着行人，在这些画面上出现的是：粉红色的二层小楼、深绿色草坪、天蓝色游泳池以及在大型高级小轿车前面的一对幸福中国夫妇。

    而在地球的另一面，亚马逊河的下游，玻利维亚与巴西边界附近，大街上的广告画也作着同样的预告。来自圣保罗的门德斯·朱尼奥尔公司在热带雨林中大面积推销按照美国式样精心建造的、破坏自然生态的独家小楼。在阴雨连绵的里奥普鲁斯散发着霉臭气味的小屋中，年轻的卡博克洛斯族人正在进行辩论。他们是印地安人与黑奴的混血后代。辩论的题目是加利福尼亚电视系列片《冰上救生员》中从事水上救护的帕梅拉·安德森的胸围是多少，就好像她是身边的一位姑娘。借助好莱坞录像带和电影胶片，木材商人收买了朗多尼亚州残留的印地安血统居民，以便能够在这个自然保护区中砍伐最后的桃花心木。

    这种活动图像的神秘力量甚至对于难诺玛米的印地安人也产生很大影响，摇摆舞明星斯廷格（Sting）对于他们以及想像中的最后的香格里拉即不丹的年青人的无与伦比的才能也感到欢欣鼓舞。这个喜玛拉雅山脚下信奉佛教的农业专制国家内，居民们被迫一年四季穿着长过膝盖的罩衣，用中世纪的方法耕种土地。令人惊异的是有些当地人在统一的民族服装上面又穿上一件皮夹克并且买卖来自印度的盗版美国电影拷贝。

    就是在俄罗斯远东地区，（丹佛集团）也早就为人们所熟悉。哈巴罗夫斯克飞机场的领导人对于那些认为必须向他解释什么是《明镜》杂志的旅客十分恼火，他每周都可以读到它，当地日报经常摘要转载。在阿根廷的喀帕卡瓦纳海滨的一个周末，一位售货员出于自己的信念而升起了德国国旗。这位黑皮肤的男子并不是日尔曼民族主义的信徒，使他十分惊异的是：“德国社会很公正，在那里平民百姓并不穷困。”

    毫无疑问,人类今天必须与一种世界性生活方式相协调一致。他们是会这样做的。500多个正在工作的人造地球卫星用现代无线电信号覆盖了地球。在10亿多的电视屏幕上以同样的画面引起人们对于黑龙江、扬子江、亚马逊河、印度河和尼罗河的同样渴望。卫星接收天线与太阳能收集器使得那些远离电源的偏远地方，如西非的尼日尔也能“把他们的农村生活清楚地介绍给同一星球范围内的”千百万人。罗马俱乐部总裁贝特兰·施奈德如是说。

    中国政府反对来自资本家世界的电传信件，电子邮件和电视节目的保卫战只是为了维持自己的政权，而不是为了保卫一个不同的社会方案。凡是这个普遍商品世界的电视图象遭到禁止的地方，如北朝鲜、伊斯兰国家都有照片和准确细节的文字叙述在暗地流传。就是在伊朗，美国的重金属摇滚音乐在13至19岁的青少年和中间阶层中已成为深受欢迎的流行音乐。

    以前从来没有这么多人，听到并且感受到这么多的关于世界其余地区的信息。有史以来，人类第一次在一个共同的生存梦幻中联合起来。

    有不到60亿的地球居民能够事实上通过全民决策来决定，他们想如何生活，绝大多数要求一种如同旧金山市郊居民那样的中间等级生活。受过很好教育、见多识广的少数人则希望再加上柏林墙倒塌以前联邦德国的社会福利标准。奢侈地把一幢加勒比海滨别墅与瑞典的福利保障结合起来，这是越来越多的梦想者的美梦。

迪斯尼所向披靡

    为什么恰好是加利福尼亚的生活样板能够在世界范围内渗透？为什么迪斯尼打败了一切对手？美国国内市场的巨大容量、二次大战以后美国在地缘政治中的强权地位、它在冷战宣传战中的强大实力，所有这些都扮演了一个中心的、但还不是唯一的关键性角色。也许可以反过来说，斯大林希望获得压倒一切的绝对实力地位，而米老鼠却真正实现了这种绝对实力地位。

    媒体巨率迪斯尼公司总裁和董事会主席米歇尔·艾斯纳经常宣传他的启蒙模式：“美国的娱乐业把一种多样化的个人机遇、个人选择和个人表现介绍给大家，这些是所有地方的人们都十分渴望的。”这位好莱坞推销商人慢条斯理地补充说：“美国的娱乐工业作为一种毫无限制的创作自由的成果而创造出一种世界上任何其他地方都找不到的、独一无二的东西。”

    眼下对他最坚决的批判者是新泽西拉特格斯大学世界惠特曼研究中心主任本杰明·R·巴伯。他在此期间找到了一个经典的公式即“用圣战来反对米老鼠世界”并称文斯纳的多元化命题“纯粹是欺骗”。这个神话在两个关键性要点上含混不清，即选择方式和所谓的独立渴望。例如在许多美国城市中人们可以在许多不同标牌、型号的小汽车中进行选择，但是他们不能为公共交通工具作出决定。如果同时还存在着预算为2500亿美元的广告工业,那么，在这种情况下，要求市场只给人们提供人们所需要的东西又有什么实际意义呢？难道音乐电视（MTV)最终不也只是在世界范围内日夜不停地为音乐产业所作的一种宣传广告吗？

    巴伯相信，“迪斯尼在全球文化殖民化”方面所取得的决定性胜利建筑在一种与文明同样古老的现象基础之上，即是在难与易、慢与快、复杂与简单之间所进行的竞争。前者与一种令人吃惊的文化成就相联系，后者与“我们的冷漠心理、疲惫懒散状态”相适应。“迪斯尼、麦当劳和MTV则呼吁要把一切变得轻松、快捷和简单。”

    无论艾斯纳或者巴伯对好莱坞的胜利凯旋是否作出正确评价,它的成就是无所不在的。加利福尼亚未来学思想家内森·加拉德斯描述当代人单调无聊的视野时写道：“辛迪·克劳难如前苏联的列宁雕像一样盯着你脸上的每个角落。麦当娜和迈克尔·杰克逊带有颤音的歌喉正在宣告新的世界灾难即将到来。”

    在庞大的媒介帝国领域太阳是不会落下去的。好莱坞作为这支国际力量的中心提供着最重要的后物质主义原料。《醒世时报》希望与特德·特纳广播公司、美国有线新闻电视网联合成为世界市场的领袖。迪斯尼与美国广播公司电视台的合并是美国经济史上第二次大规模公司收购。索尼公司占有了哥伦比亚电影公司,松下公司1995年把娱乐业的巨人MCA公司拍卖给西格拉姆跨国饮料公司。在波斯湾和朝鲜半岛之间，澳大利亚的鲁泊特·默克多公司居于统治地位。这家总部设在香港公司，用专门用于发布电视信号的人造地球卫星向居住着世界二分之一人口的4个时区发射节目信号。跨越时间和空间，在6个频道上，分别由中国的、印度的、马来西亚或阿拉伯的电视演播员交替地用汉语普通话和英语播音。默克多公司雄心勃勃地通过对有线浙道的参与，努力大规模地开拓在中华人民共和国的业务。迄今为止，有3000万大陆中国人可以合法地、不受任何干扰地接收它的节目。北京的当权者说了很多客套话，但是在这个行业的圈子内却发布了一个澳大利亚人还是可以接受的禁令：“不要黄色节目。不要暴力、不要新闻。”媒介巨人们——列入这个行列的还有矮小而强壮的德国巨人贝塔斯曼公司，它的强硬对手利奥·柯克公司，自己编制节目的西尔维奥·伯勒斯科尼电讯公司——他们为了那个“喂奶问题”很好地武装起来了。这一直是世界领导者们在会谈中，如在旧金山戈尔巴乔夫基金会的会议上感到十分头疼的问题。媒介巨人的画面控制着人们的梦想，而这些梦想决定着人们的行动。

人们在大力追求单调的“刺耳噪音”

    音像制品市场越是跨越国境，它就越会受到更多的限制。美国电影工业为一部娱乐影片要花费5900万美元，这个数目是欧洲或者印度电影生产中心几乎无法相比的。在技术和装备上质量持续改善的美国胶片不断达到它的竞争者很少能够实现的标准。于是好莱坞和美国流派的吸引力日益强大。

    许诺将来每个家庭都可以接收到500个电视频道的多样化，只不过是虚幻的空头支票。少数几家领导市场的公司企业在许多发射场地使它们的商品不断变换形式、反复播送，以适应各种不同目标集团的口味。此外，追逐更大的收视率进一步促进了集中化过程。重要比赛的转播权只是由于巨大的广告收入才能有钱买下，但是只有大型广播电视台或国际广告商才能获得这种转播权。只有那些处在整个转播地区内的生产厂商，首先是跨国康采恩才会对广告和插播广告的电视节目感兴趣。在德国,仅仅几家大公司几乎买下了1/4的电视广告。洲际之间播送的90秒一次的电视广告价格相当于一部欧洲娱乐影片的平均价格。

    广告公司利用它的顾客们共同的梦想家园的画面。德国的群众已经赢得了纽约和蛮荒的西部的喜爱。RTL电视台在1996年5月世界足球冠军联赛最后决赛期间，利用精美的广告招贴画从这个似乎充满信任的遥远世界拉到一半以上的广告产现在“红太阳”不要落在意大利的开普里岛，而是同贝克啤酒一起落到金门大桥后面的海洋里。欧洲大陆轮船公司的轮胎不再在德国附近的赛车跑道上发出刺耳的尖叫声，而是敏捷地行驶在美国曼哈顿摩天大楼之间狭长的街道上。

    迅速作出反馈、努力适应这个世界的强者推动着这个发展越走越远。如纽约人、录像艺术家柯特·罗伊斯顿所预言的那样，文化领域的最终产品就是一种无聊的、全球化的统一的美国音调：“刺耳的噪音。”这个预言几乎已经被证实，多年以来，从西伯利亚的托木斯克到维也纳、里斯本，一批大喊大叫的青年文化先锋连细节上都努力模仿20年前舞台上的纽约人，光线强得令人睁不开眼，音响震耳欲聋，戴着耳蔓、拼命喊叫——真是无聊之极。在一个所有人都在大喊大叫的时代，这种刺激性十足的风格正在逐步传播开来，它可以使人暂时忘掉许多挑战性的实质性问题。

    三位著名的男高音歌手若泽·卡雷拉、普拉西多·多明格和露西亚诺·帕瓦罗蒂1996年进行世界巡回演出时，在声音所及的范围内已接近于罗伊斯顿所批评的刺耳噪音。从慕尼黑到纽约，在火场券销售一空的体育馆内，无数观众几乎只能听到他们古典唱法的基本声调。而本来千篇一律的乐曲在每个地方都有独特的东西，买票入场的观众由此总是感到自己正在经历一种独一无二的演出。演员们努力与各地文化圈子的口味协调一致，使得四大洲的观众在加演节目时与演员达到水乳交融的境地。三位世界级歌手向日本人演唱岭人伤心的流畅。在维也纳的男高音演出场地普拉特尔体育馆，他们从没有再唱过（蓝色玻璃钢，面对大约10万名新富起来的德国、捷克和匈牙利听众，演唱的是流行摇滚歌曲：“维也纳，维也纳，你只有孤独。”

    尽管他们都有敏感的民族感情，但是可以说他们的令人陶醉的美声三重唱就像在全世界是有无可比拟的消费诱惑力的可口可乐一样。这家软饮料巨人公司向中国、日本、向各种口味不同的地区提供它的褐色饮料，并根据不同的文化喜好，根据一个国家不同地区的特殊口味安排配方。在1996年奥林匹克之夏，可口可乐公司在它横跨几大洲的广告中自称是“为了体育迷们”生产的。在闷热的亚特兰大，这家富有同情心的跨国公司把推销重点转向现场观看比赛的、汗流浃背的观众，在运动员乘坐的汽车上用大字写着：“呐喊助威是令人口干舌燥的工作”。

    就是在欧洲，体育运动这种文化财富也明显地变成向一个有固定标识的娱乐群体提供热烈宣传商品包装的机会。国际足球联合会主席若阿·阿维兰热希望，为了广告集团的利益，足球比赛应增加更多的中场休息，如同美国的足球比赛一样。德国联邦体育协会试图建立一个类似美国全国篮球协会的新组织。对某种形象的崇尚将取代一种在文化领域培育起来的地方归属感情。慕尼黑的巴伐利亚人在汉堡要比两个当地盟友——汉堡体育协会和圣包利协会销售更多的针织品。仅仅向那些狂热球迷的推销就使这家高级俱乐部所实现的营业额大大超过90年代初包括电视转播权在内的全部收入。从传统的城市比较中越来越难于产生具有轰动效应的争执。研究体育运动的专家汉斯·施托伦韦克声称“纠纷必须人为地制造出来，让运动员反对运动员，运动员反对教练，教练反对主席团。”

    就像一把围绕地球耕作的铁犁，对于全球化商品潮的需求由于在全世界所有城市开辟出商业街而增长了数十亿倍。如社会批评家伊万·伊里希讽刺形容的那样：“就连口渴也被演变成对可口可乐的需求。”著名作家克拉文·克莱因、科达克、路易斯·武伊通的写作风格统治着大都市的文坛。思想和产品都追随剩下的为数不多的电影院所上演的电影和音乐风格。它们在适应潮流,而且适应速度之快使土生土长的本国的供货者无法与之竞争。

    最近的牺牲者是原来曾为帝国首都的维也纳。维也纳市区无数小商店凭借橱窗内带有地方特点的商品花色品种，展示出一种赏心悦目独一无二的地方特色。然而自从1995年初奥地利加入欧洲联盟以后，这些特色不得不放弃。因为与停蹄世界旅行者俱乐部的先锋成员。如同在汉斯一狄特里希·根舍那里几个忙得片刻不停的朋友开玩笑所说：“注意！不要在机场办理登机手续时碰上自己，以为自己又回来了。”但是，他们正是由于自己的灵活性、收入，以及了解世界上许多事情而受到许多人的羡慕。

    然而在最著名的饭店酒吧间，在新加坡的莱佛士、莫斯科的萨沃伊，在里约热内卢的科帕卡瓦纳宫，忙碌一天的饭店仆役深夜在这些全球大腕面前痛哭流涕，因为他们在街上偶然碰到了来自故乡的老同学，这些同学每几年一次作为旅游者到这个遥远世界来冒险，令人吃惊地长期占据他们的廉价床位。久而久之，自然而然地产生出一种令人茫然的空虚感和孤独感，这种感受最迟是在一年中所进行的第八次州际旅行之后产生的。最后就连那个无聊的，躺在上面可以使无休无止的频繁飞行获得片刻安宁的椅垫也全球化了。围绕地球转圈的同时，他们把自己也关进了确实令人讨厌的，千篇一律的机场、连锁旅馆和连锁饭店。在装有空调的、很好的旅馆房间里，被迫对录相带作着同样的选择。这些片刻不闲的大忙人的灵魂追不上他们四处奔波的身体，他们从来没有精力去过问其他陌生的但确实是新的东西，或者说，他们还来不及过问新的东西就早已坐飞机走了。一个人就是这样到处都走遍了，然而都是住在类似的地方，一切都看到了，但却只看到那些早已熟悉的东西──就像那些长期滞留在故乡的人积攒他的电话卡、邮票和啤酒瓶盖一样，他积攒着在航空公司那里能够享受特殊补贴的里程数目。

    然而他们的川流不息的旅行具有方向性的意义，至少他们是坐在超音速喷气式飞机上奔向未来,从这种川流不息的旅行中会产生出新的世界结构。电子通讯网、数控卫星电话。高效率的飞机场、免税的工业园区，所有这些织成的密集网络在世纪之交之后，将使大约30多个地域广阔的大城市地区彼此紧密联结在一起,其中每个城市大约有800万至2500万居民。这些大都市犹如偶然洒落的光斑映照在地球仪上。它们的居民虽然相隔千里之外，但却感觉彼此关系要比迄今为止一直决定他们历史的本国内地居民更亲切得多。

    意大利未来学学者里卡多·彼德拉估计说：“权力将落入在世界范围内进行活动的商人与各城市政府之间所缔结的联盟手中。这种城市政府首先将促进它所包含的全球公司的竞争能力。”现在亚洲中心国家到处都行驶在高速公路的超车线上。各大洲的年轻人都是在一种与他们的父母相比完全不同的全球城市形象中成长起来的。巴黎、伦敦和纽约，还有莫斯科和芝加哥，都不再受到人们的夸张赞美而光芒四射。自1996年3月起,世界最高建筑将屹立在马来西亚首都吉隆坡。目前，柏林楼房的屋顶绝对超不过多数建筑起重机的高度，但是北京和上海的高楼大厦却远远超过了它。

    在巴基斯坦与日本之间密密麻麻地出现了一大批繁荣地区，作为全球竞争舞台上的新竞争者，争着扮演西方城市世界在以往几十年所扮演的那种发挥巨大影响的角色。曼谷希望把底特律部分地区作为它的汽车中心。日本的丰田、本田、三菱、五十铃等汽车生产企业很久以来就已经在泰国装配它的汽车。克莱斯勒公司与福特公司在东南亚进一步扩大它们的分公司，作为康采恩业务的支柱。

    台北认为自己取代了硅谷，无论如何台湾在监控器、电子计算机鼠标、电视图像扫描器的生产方面处于世界领先地位。马来西亚希望借助高科技产品出口带来繁荣，就像当年鲁尔地区得益于它的钢铁加工业一样。孟买再度恢复了每年生产800部娱乐影片的纪录,数量之多已是好莱坞的4倍。当地办公楼的租金超过了日本迄今为止的最高纪录。

    力争作为亚洲新的超级城市神经中枢，扮演主要角色，从而成为东京和纽约的主要对手，这是上海追求的目标。这个城市计划委员会领导，经济学家胡阳兆（音译）声称：“至2010年以前我们希望能成为西太平洋地区国际金融商业中心。”自从19世纪豪斯曼男爵重建巴黎以来，这恐怕是规模最大、最有章法的城市改造，旧上海几乎被完全拆掉——在上面建设起一座崭新城市。25万户家庭已经离开市内，还有60万户也将搬迁，为的是能够使100家最大型跨国公司中的40家能在上海办公。西门子公司参与了地铁建设,上海大众汽车公司的生产流水线在这一年制造22万辆私人小汽车,到2000年以前将生产200万辆。英国皇家殖民地香港1997年将归还中华人民共和国，有人想持反对立场。大银行家克林特·马尔斯哈尔论证说：“地理学站在我们这一边”,“仅仅一个新飞机场建设项目就花掉200亿美元。现在距此仅有20公里的中国繁荣省份广东已经在向这个全球性市场供货。”

    关于中国的经济起飞现在人们已经说得太多了。但是它背后却隐藏着又酸又甜的惊人事实。由于邓小平的“社会主义市场经济”，大约到2000年左右，这个国家将上升为世界第二经济强国，跑到日本与德国前面。60年代，欧洲的中学文科教师向学生大谈所谓“黄祸威胁”，现在不少中国人来到欧洲，并没有带来什么危险。在意大利那不勒斯，上海梅山冶金康采恩的工人几乎日夜不停地工作。他们在意大利巴格诺利钢铁康采恩关闭企业的100公顷厂房内,拆卸一套重达24000吨的铸钢设备。1997年夏天将把部分设备运到14000公里以外的长江沿岸港口南京市，再重新安装在那里。德国蒂森钢铁公司拆毁了一个还没有报废的高炉，出口运到印度。奥地利的弗斯特·阿尔皮纳把整个一个LD第二钢铁厂从林茨卖到马来西亚。来自远东的买主追求高质量的设备，他们是最后从数十年来给予欧洲钢铁工业的数十亿补贴中获取好处的人。

    经济学家爱德华·卢特瓦克对这个新世纪曾作如下描写：这种全球化以几乎无法捕捉的速度前进——“它把乡村的、省区、地区的，以至全国经济的江河湖海联结成一个唯一的全球经济的汪洋大海，它使狭小领域也会掀起经济竞争的滔天巨浪，代替了往日的微波细浪和平静潮汐。”

    整个世界变成一个唯一的市场，和平贸易似乎欣欣向荣。一个人类梦想难道不是正在因此而得以实现吗？我们，迄今为止享受福利的工业国家居民难道不应该为如此众多的发展中国家的崛起而兴高采烈吗？全球和平难道不是已经唾手可得了吗？

    不。

    加拿大未来学学者马歇尔·麦克卢汉所描绘的“全球村”，即把整个世界看作和谐村落的幻景绝对没有实现。在评论家和政治家过分频繁地使用这个比喻的时候，事实表明，现实世界并没有亲密地融合在一起。1996年7月,大约有10亿多电视观众几乎同时观看在多特蒙德威斯特法论体育馆举行的阿克基尔。舒尔茨与迈克尔模尔之间的拳击比赛。亚特兰大举行的奥林匹克世纪性比赛的开幕式至少也有35亿电视观众同时观看，这是本世纪联结世界的电视网络所取得的伟大成就。长期以来，从报导拳击比赛和体育比赛的全球影像世界中并没有出现各方之间的相互思想交流，也没有出现相互的谅解。媒介所造成的空间上的接近和时间上的同时性还远没有创造出文化联系，也没有导致经济上的相互适应。

奥林匹克开幕式

    奥林匹克运动会电视节目中报导的匿名的、因而是典型的真正的恐怖活动使美国社会矛盾曝了光。在此之前，亚特兰大奥运会举办者就已经暴露了他们与本国人民的不和。起初他们耍赖似地让85000名花了636美元买到一张开幕式入场券的观众们降低身份，充当自己支薪的无名演员，拼组一幅幅迷人的运动场看台背景图案，五颜六色的围巾、手电筒和卡通道具必须根据摄影的要求，听从口令，来回挥动。美国宣传家喜欢把他们的自由概念称为“梦幻”,他们用“梦幻”这个词吹捧那天晚上盛装出场的大牌明星演员。内容庞杂、格调庸俗的节目单宣布说，亚特兰大是“创造一场梦幻的神奇磨坊”。加拿大女歌手塞林娜·戴恩演唱了《梦的力量》。埃德加·阿伦·波的一句诗：“憧憬产生梦幻，临死的人再也不会有什么梦想。”从荧光标语牌上射向观众长达1分钟之久。接着,是黑人民权战士马丁·路德·金的历史名句：“我曾有一个梦想”，在观众席中引起了回响。

    是的，但到底是什么梦呢？在他被暗杀30年以后，在他的故乡城市新建的富丽堂皇的体育馆内，当他那充满忧虑的。但被人们模糊理解的声音从一个被很高明地加工处理的音响磁带中播放出来的时候，那些舒舒服服地坐在椭圆型看台上的、几乎是清一色白人的美国城市居民看到的是什么梦境呢？在奥运会以前，几乎都是黑皮肤的亚特兰大的无家可归流浪汉被用大汽车从市中心扫除一光，防止国际摄影记者们拍摄到美国现实图景。这是马丁·路德·金能够梦想得到的吗？

    在这个美国南部大都市，被清扫过的贫民窟和庞大的摩天大楼鲜明对照，后者仿佛在与马来西亚首都吉隆坡拔地而起，越来越高的楼群试比高低。这一切使人如此强烈地产生腐败印象。在这里，无论如何黑人与穷人始终是同义词。特德·特纳多媒体公司一位高级工作人员，对社会问题十分敏感的电视节目制作人巴巴拉·派尔女士以含蓄的挖苦话评论1996年的这场破纪录比赛时说：“迄今为止，在美国有线新闻电视网公司与可口可乐公司的高楼大厦之间有一些房价低廉的黑人贫民区，为了建设所谓的“AT＆T(美国电话电报公司)全球奥林匹克村”的世纪奥林匹克公园它们将要被拆掉。将来,这两家公司的职员们就可以在公司之间不受任何骚扰地自由散步了。”

一个世界正在瓦解

    像亚特兰大这样被人加以炫耀的高度技术化的城市机器目前正在统治着地球，然而这些城市又日益变成孤岛。这些遍布世界的富庶群岛甚至就像是由繁荣的飞地（即本国领土内的外国土地）组成的。而在迄今为止的发展中国家中，吉隆坡仅仅是全球经济的一个城堡。世界的绝大部分则相反地蜕变为这个星球上的一块块破破烂烂的地区，甚至变成拥有巨型贫民窟的巨型城市，在这里，有数十亿人艰难度日，每周要增加100万人口。

    “与此同时，我们颇为难堪的冷漠态度正在变成一种心安理得的冷漠”——1995年3月，法国总统弗朗索瓦·密特朗曾警告人们说，“对于发展援助的任何兴趣都已消失，照这样下去，每个国家所关心的只能是自己的后院了。”在这位性格多变的国家领导人去世一年以后，对后院的关心缩小为对于采光并的关注。

    358名亿万富翁所拥有的财富，相当于总计25亿人，即几乎世界一半居民的所有财产。工业国家用于第三世界的开支一再压缩。1994年，这笔开支在德国尚且为本国经济力量的0.340，1995年则为0.310(奥地利1995年为0.340)。与此同时,来自福利国家的私人投资已超过国家间的发展援助，然而，只有少数地区从中受益。“由于风险”，投资者的预计资本利润率为每年30％，例如对印度和印度尼西亚输水管道建设的投资就是如此。尽管北部国家的政府念经般地反复许诺，保证作出决定性让步，发展中国家的债务还是不断增加。1996年必须偿付的债务上升到1.94兆美元，是10年前的2倍。

    埃及作家穆罕默德·塞伊德·阿迈德解释说：“审过境迁，南北对话如同东西冲突一样，都已经死亡。发展的思想也已经死亡。对于这些问题不再有什么共同语言，甚至连一个共同词汇也没有。南部，北部，第三世界，解放，进步，所有这些表述都再也没有什么意义了。”

    在欧洲和美国，声称“我们自己也早就需要别人帮助”的噪音越来越大了。甚至居住在繁荣城市地区的几百万选民也说，我们成了新时代的受骗者。由于在劳动岗位、职务晋升、子女前途等问题上感到忧心忡忡而绞尽脑汁的人们，现在又不知不觉地产生了新的怀疑。目前尚且被看作为理所当然的西方中间等级的福利水平从历史角度来看，仅仅扮演着大型卡狄威，即享受补贴的柏林豪华购物大楼的角色。它在消费贫乏的共产主义东方可以引起轰动，但是对于西欧生活标准来说，不管如何宣传都决没有代表准。难道不是吗？

    这个社会从经济上正不断分裂，失去安全感的人们越来越经常地从排挤他人和分裂中寻找他们的政治药方。在以往的几年中，地图上增加了几十个国家。在亚特兰大奥运会上已经有197个国家的代表队进入体育馆。 意大利人、甚至瑞士人都在为自己的民族本体而奋斗，因为民族统一处于危险之中。在意大利共和国成立50周年以后，在文蒂米利亚和的里亚斯特之间的各省中甚至有50％的公民支持北方联盟的抗议运动。它的领导人乌姆贝尔多·博西号召人们炸毁意大利广播电视台的转播站。博西甚至宣布,1996年9月15日要成立一个独立的新国家。而在世界其他地区许多繁荣国家也发生了分裂。迄今为止充满和平宁静气氛的加勒比海度假岛屿圣基茨岛和尼维斯岛正准备脱离联邦政府。

    加拿大和比利时被本国不同语言集团的争执搞得精疲力尽。在美国，使用多种语言的移民长期以来认同于一种共同的民族语言，而数百万西班牙移民的第二代和第三代却拒绝使用英语。种族主义在所有地方都在加强，在许多地区面临从事暴力活动的民族主义或地区沙文主义复活的危险。

    与19世纪和20世纪初传统战争相反，今天多数战争不是在各国之间，而是在每个国家内部进行的。1995年世界范围内有50场武装冲突，只有2场遵循了人们熟悉的模式,即秘鲁与厄瓜多尔、黎巴嫩与以色列之间的战争。这种新的民族国家边界以内的冲突几乎没有引起国际上的注意。在南非结束种族隔离后一年之内有17000人被暴力活动夺去生命,比长达16年之久的国内战争打死的人还要多。

    世界组织以危险的强制机制对非洲大陆达到极点的悲剧作出反应。美国计划在1999年以前全部关闭的21个驻外的国外援助办事处中,有9个设在非洲，许多人对地球的这一部分地区失去了希望。北美的第三世界专家罗伯特·卡普兰设想说：“在这方面，非洲对于未来的世界政治也许是十分重要的，如同100年以前,两次巴尔干战争以前和第一次世界战争以前的巴尔干一样。”“正是因为非洲大部分地区已陷入深渊，它使这里的人们最先尝到数十年战争，种族隔离和种族政策的滋味。”

    在塞拉利昂和喀麦隆之间的城市，首先是弗里敦、阿比让、拉各斯，在夜间是世界上最危险的城市。象牙海岸的首都，有10％的居民成为携带爱滋病病毒阳性者。卡普拉判断说：“在这个星球上没有一个地方像西非那样，在政治地图上徒有其表，而实际上一败涂地。”卢旺达、布隆迪、扎伊尔、马拉维以及其它非洲国家都成了种族战争和国内战争的典型。

    世界范围内居民人口的增加95％都集中在地球上的贫困地区。对于是否会爆发新的战争，人们几乎不再发问，而是关心它采取一种什么样的方式，是谁打谁？1994年22个阿拉伯国家中有17个国家报告经济成就下降，其中许多国家在未来20年内居民数目可能会再增加一倍。水源很快地将在各地日益紧缺，在中亚，如沙特阿拉伯、埃及、埃塞俄比亚都是如此。在这样一种环境内，“伊斯兰教恰恰由于它反抗压迫的好斗性而具有勉力。这个世界上人口增长最迅速的地区,也是唯一的已经打得不可开交的地区。”——卡普兰总结说。从摩洛哥、阿尔及利亚到印度尼西亚，分裂主义者和宗教狂热分子获得了越来越多的追随者。

    早在1993年夏天，哈佛大学教授塞缀卡·亨廷顿曾在面向研究外交政策的知识分子的美国著名刊物《价交事务》上发表了一篇论文，提出了现在已变得非常著名的问题：“文明的冲突”。他的命题是，为什么决定未来的不再是社会理论冲突或秩序政策冲突——如冷战时期那样，而是受宗教与文化制约的不同文明之间的冲突。这个命题首先在西方工业国家中引起了巨大关注。在匈奴人、土耳其人、或者俄罗斯人占领欧洲若干世纪以后，那种原始的恐惧情绪在亨廷顿那里得到了令人满意的证实。然而这种恐惧有道理吗？这位哈佛战略家解释说，民主的西方将与世界其余地区，与专制君主和神权政治国家，诸如萨达姆·侯赛因或阿亚图拉·霍梅尼所结成的联盟进行最后的冲突，后者甚至会得到有工作效率的、信奉儒教的、低工资国家的支持。然而，事实真是这样吗？

    人们提出越来越多的疑问,特别是在新的、空间日益狭小、各城市紧密联系的世界内，迄今为止的福利国家以令人目瞪口呆的速度破坏自己的社会福利网络，并由此挑起西方的政治冲突。与此同时，各国精英们正在接受全球性统一文化的约束。首先是正在崛起的亚洲，一切都在发生变化。社会分化和断裂正在威胁中国。美国负责全球问题的第一国务秘书，与克林顿总统关系密切的一位亲信蒂莫西·沃思认为：“冲国很快就要碰壁”，“中国的崩溃也许很快就会成为压倒一切的话题。”

    中国农民已经对于他们贫苦的农村生活感到厌烦。20年前，他们从国家控制的广播电台中根本无法听到关于供应相对比较好的城市生活的任何信息。如果有什么人向他们讲述了城市情况，使得他们也想搬进城市，那么沿着各省公路严密布置的警察岗哨立即会把他们挡回去。现在他们加入了一个流动大军的汪洋大海，在贫民窟中寻找继续生存的地方，远离共产党和居民委员会的任何监督。这种四处流浪的移民群众已有1亿多人,人们可以直接感受到，对于这个地球上人口最多的国家造成了一种如何巨大的压力。

    而印度，在世纪之交以前将是这个星球上第二个容纳10亿人口的国家，日益陷入紧张状态。在报纸上以大字标题出现的恐怖城市中，孟买和新德里已经把墨西哥城和圣保罗远远地抛到后面。今天，这两个畸型大城市各有居民1000万人，几乎用不了20年，这个数目将再增加三倍。巴基斯坦不久以后也将要为目前尚且不引人注意的大都市卡拉奇的国际形象担忧。到2015年，居民人数可能从目前的不到1000万迅速上升到2000万。

    新德里行政管理当局经常是从人造地球卫星传送的图像上才发现，他们的这个大城市在什么地方已经又长出一块——这一切都是无计划、失去控制、未经批准的。白天大街变成3米宽、100米高、烟雾腾腾的隧道。整个城市都在廉价汽车发动机“嘎一嘎一嘎一”排出的烟雾中呼哧呼哧地喘气。三分之一的儿童都患了变态反应的支气管哮喘，普通的医疗药品只能暂时地使病情减轻。每年有2200人死于交通事故。这种交通事故与汽车的比例是美国的3倍。新德里70年代还以花园城市著称,现在被这个国家的一位部长称作“令人无法居住的”、“亚洲生态黑洞”。

    自从印度对外经济开放以来，孟买已成为“世界上最昂贵的贫民窟”（专栏作家苏德西尔·穆尔基的话）。早上出租车里的味道说明肯定有人在里面睡过觉，出租车的司机不想在回家的路上花掉几个小时时间。这个城市每天必须从街道上清理掉2000吨垃圾，此外还需要建盖几十万个厕所。这个城市市政管理部门所提供的城市用水仅为需求总量的三分之一。

    尽管如此，还有数百万农村居民，或者小城市居民正在迁入这些巨型城市。关于新德里的一份调查表明，多数移民加入搬迁行列是因为他们的朋友或者家庭成员已经在这些大城市中生活，可以提供一个劳动岗位的机会。新来的人总是要比生在大城市的穷人自我感觉好得多。而由此引起的社会矛盾可能使他们再踏上新的、而且是跨越国境的移民运动的行程。

    德国联邦部长克劳斯·特普费尔在北京进行工作访问时发现，中国呈现出一种很脆弱的形象。他提醒李鹏总理说，在中国必须要保护人权。李认为，他已经保障了他的人民获得这种权利，他反驳说：“但是，德国是否已经准备每年接收1000万至1500万中国人，并照顾他们呢？”

    这个出乎意料的反应使得这位西方民主传教士哑口无言。传普费尔事后回忆说，“这场令人难以置信的讽刺”曾经使他毫无招架之力。共产党人的争辩难道仅仅具有讥讽意味吗？它所包含的正是今天人类本身，特别是今天北美和欧洲的获胜者不得不面对的一个问题：在这个很快就会增加到80亿居民人口的蓝色星球上还能向人们提供多少自由？准确地说，还能提供什么样的自由？什么样的规则、什么样的社会形式能够帮助人们解决环境问题、食品问题、经济问题？

    世界政治的高层正陷入一场令人不快的烦恼之中。联合国秘书长布特罗斯·布特罗斯一加利最近在他的报告中警告人们说：“我们正处于一场世界范围的革命中”，“我们这个星球正处于两种巨大的、相互矛盾力量的压力之下：全球化与分散化。”

    加利以深为不安的口吻补充说：“历史已经证明，处于革命变革中的人们，只有极少数人才懂得这场变革的最终意义。”

敌人就是我们自己

    最初从欧洲冉冉升起的文明模式曾被证明是天下无敌。充满活力、无往不胜的。然而对于未来的建设它却难以胜任。美国总统哈里·杜鲁门1949年对世界上的穷人宣布说，通过“提高工业生产”，使“不发达国家所有人的生活水平得到重大改善”，这种事是不会发生的。

    恰恰是现在，在从波哥大到雅库茨克，通过影像世界联合起来的数十亿人努力按照西方的榜样发展，而这种发展广告的推销者正是破坏契约合同的人。他们在自己国家，在美国和欧洲已无法兑现他们的诺言，无法扼制日益扩大的社会分裂，他们又怎么能够考虑帮助第三世界实现有益于生态的经济增长和公正的财富分配呢？这种自以为是的发展教条越来越暴露出它是已往时代的武器的面目。它属于冷战的武器，按照逻辑，似乎该进博物馆了。

    新的箴言声称：快逃命吧！谁又能够逃脱得掉呢？因为在资本主义获胜以后，历史绝对没有达到1989年北美哲学家弗朗西斯·福山所宣称的终点，而达到终结的只是被冒失地称作“现代主义”的方案。一个全球范围内的时代转折正在开始。不是繁荣和福利，而是衰落、生态摧毁、文化蜕化，明显地决定着人类大多数的日常生活。

    当世界精英们在旧金山开会，估计迄今为止的福利国家将发展成为一个2080的社会的时候，这种分配格局在世界范围内早已形成，并且固定下来。

    这些数据是众所周知的。由于全球化所释放的力量，它不久就会有全新的解释：世界上五分之一的最富有国家决定着全世界84.7％的社会总生产，他们的公民所从事的贸易额占世界贸易总额的842％,占有着世界各国国内储蓄额的85.5％。自1960年以来，这些最富有的国家与世界上1/5的最穷困国家之间的差距扩大了一倍。从这些数字中可以看到,被贴上公子标签的发展援助已经宣布破产。

    目前，人们对劳动岗位与社会和平的忧虑使得对环境问题的兴趣黯然失色。报纸上有关迫切环境问题通栏标题的减少绝对不意味着地球上生态状况的改善。自从1992年在里约热内卢举行的轰动一时的联合国环境发展会议以来，全球自然资源消费模式依旧设有什么变化。世界上20％的享受福利的居民所消费的木材相当于世界木材消耗量的85％，他们还消耗着世界金属加工总量的75％，能源的70％。结论是老生常谈的，但又是颇为蛮横的。地球上的所有公民绝对无法共同享受这样一种以加重自然生态负担为代价的福利。地球正在限制人类的发展。

    发电厂和内燃发动机在世界范围内的普及已使我们生态系统的能源平衡从根本上受到破坏。里约热内卢最高首脑会议的目标声明犹如遥远历史阶段的一声芦笛。这个在世界最美丽的大都市郊区召集会议的世界组织喋喋不休地宣布一种“可持续发展”，一种不要把子孙后代抛到日益恶化的环境和资源状态中的经济方针。在世纪之交以前，至少在工业国家内，煤炭采掘量要降到1990年的水平。到2005年德国煤炭业产值将下降25％。

    纸上的许诺都是空话。到2020年世界范围的能源消耗将要增加一倍。造成温室效应的废气将增加45％至90％。在研究气候变化的国际政策小组委员会中互相交换研究成果的著名气象学学者，多年以来一直徒劳地警告人们注意“人类对于世界气候的显著影响”。

    气候变化已经无法扼制，但无论如何应当缓解这种变化，因为它会给人类带来巨大牺牲。格尔林康采恩，德国大型工业保险公司的瓦尔特·雅各比声明说：“对于我们来说，全球气候变暖，其后果为风雨成灾，洪水泛滥已成为客观事实。”80年代保险公司必须为世界范围内每年至少50次的自然灾难赔偿损失2000万美元以上。到90年代中期，这种毁灭性的重大事件已平均每年125件。仅一次袭击美国东海岸和北欧的强大风暴,据再保险公司新近估算，损失大约是以上数字的4倍,达8000万美元。与此相应，参加保险所交纳的保险金也在提高。在受到洪水威胁的地区，房产主越来越难于缔结一项令人满意的保险契约。各国已经为气候风险支付了一笔无法估量的代价。由于受风暴伤害的可能性越来越大，许多外国投资者纷纷望而却步，不再把重要款项投到孟加拉国。

    海平面的明显上升恐怕是无法阻止的。几乎还没有开始的城市时代到2050年可能就要突然终结。因为人口在50万以上的居民聚集区有十分之四是在沿海地带，其中包括全世界五分之三的大都市。孟买、曼谷、伊斯坦布尔、纽约，它们的存在都受到了威胁，但它们无法像荷兰那样建立起很高的拦洪堤阻挡海水的侵袭。

    中国也不得不为下个世纪的洪水泛滥而担心。上海、香港和其他几十个上百万人口的大城市都面临大海。毛的继承人考虑的主要是本世纪的事情，在获得特许或没有特许的情况下学习模仿西方的成果。一个原则的方向性决策已经作出，十亿人民列队长征奔向汽车社会。实用主义的考虑声称，世界气温升温总比国内不满情绪升温要好得多，拥有一辆自己的汽车就像鸦片一样，会使人安静下来。

    华盛顿交通专家奥迪尔·图纳里注意到：“在中国，目前骑自行车被人们当作不发达的反映，是受到鄙视的。”目前在道路上仅有180万辆汽车，相当于德国汽车数量的5％；恐怕用不了几年将会达到2千万辆。国际市场上的大型汽车生产厂商像发现黄金一样激动。在上海的大众汽车公司估计，仅它一家将提供所有新汽车的三分之一。而通用汽车公司。克莱斯勒公司、梅塞德斯·奔驰公司、标致股份有限公司、雪铁龙公司、马自达公司、尼桑公司、韩国的大宇集团纷纷利用生产协议和开设分厂参与中国、印度、印度尼西亚、泰国和所有其他国家的这种令人吃惊的新时代长征。

    东京大学汽车工业专家藤本高广预言说：“整个亚洲市场以每年2000万辆新汽车的速度很快就会赶上欧洲北美汽车市场的规模。”即使是拉丁美洲和原来东方集团国家也报告出令人吃惊的增长比例。在巴西，1990年小汽车产量增加了一倍，莫斯科大街上的交通流量也增加了一倍。东方居民所期盼的无非是与他的西方邻居一样。拥有自己小汽车的魅力在我们这里正缓慢衰退，而在这些新市场中却持续上升。小汽车绝对不仅仅是交通工具，它首先是社会地位、财富、权力和臆想的个人自由的象征。因此，世界范围内的汽车废气已失去任何控制，到2020年大概有10亿辆汽车,是今天的2倍。那时恐怕要把注意力集中于解决全球交通阻塞问题了。

    现在欧洲联盟的公民要在堵车中损失他们的社会总生产产值的1.5％,这个数字在曼谷为2.1％。驾车经过交通瘫痪的曾号称“东方威尼斯”的泰国首都，延误时间之长,迫使驾车人在赶赴生意约会的路上，为谨慎起见，在汽车中安装便携式厕所。在日本，公司按照经验要派出三辆载重汽车走不同的路为它的客户送货，这样，尽管高速公路上堵车长达数小时之久，依然能够遵守原定货时间。

    怎么样？梦想依旧是梦想，因为它很早以前就被证明是一条错误道路。无法遏止的汽车化与似乎无法避免的后果一起走向一个最后的、巨大的巅峰。其他一些国家和地区通过节约能源使用、抑制小汽车交通，力求至少可以抑制气候变暖的所有努力都将化为乌有。80年代工业化国家关于运输价格和汽油价格的辩论并没有进行到底，公正的生态税也没有认真坚持。结果受到惩罚。现在的发展已把他们抛在后面。一直处于偏远地带，刚刚进入全球市场的新手从石油的低廉价格中大获其利。只要环境成本不起任何作用，中国商人们就会拉着大量玩具环绕半个地球航行，向欧洲联盟提供价格越来越低廉的玩具，甚至压倒了捷克低薪工厂的产品，至于欧洲联盟的企业就更不在话下了。

    目前，发展中国家的工业化同生态问题的可怕无知一起不断向前推进。中国城市喷吐一种强大的有毒云层，它能够绵延1700公里，越过太平洋。上海居民几乎每个工作日都在一种深橙色的城市烟雾笼罩下醒来。在成都，几千家石灰窑和砖瓦厂排出来的未经过滤的白色、黑色的浓烟可以飘到数十公里以外。比尼泊尔声名狼藉的加德满都峡谷还要糟糕，那里的空气使人鼻涕痰喘，犹如置身于大城市的火炉烟道之中。英国建筑学家约翰·西甘特在经历一次漫长的远东旅行之后总结他的印象说：“我看到太平洋空间大部分地区的未来，简直吓得要死。地球上四分之一的居民正在改变他们的生活标准，并且把地球上很重要的一部分毁灭掉。”

    中国人生活在一个很好的社会中，大家都知道这一点，我们自己也生活在很好的社会中。尽管由于全球变暖带来越来越多的不适，迄今为止福利国家的多数居民还是相信自己完全能够很好地生活下去。然而这种生态困境进一步推动了即将来临的20：80的社会。因为紧张而昂贵的自然财富只有少数人才有能力享受。只有支配它的人才能获取附加利润。

    阿尔贝尔格山前豪华的莱西滑雪场大约可以暗自高兴了，因为气象学家最近预言说，奥地利冬季旅游活动将最终结束。在海拔1450米高山上一旦不再有深雪覆盖，当地的村庄很快就会富裕起来。这以后，在阿尔卑斯山上滑雪就像英国马球比赛一样变成少数人的奢侈运动。目前有些旅店老板，动用了大笔投资进行投机，债务已经堆积如山。1380名莱西居民正富于远见地对他们的土地所有权进行丈量、核实成界，封锁了每一个路口。他们的子孙们等着大发横财。到2060年，他们再也不会使用昂贵的滑雪设备把克里格峰和摩南崖下的滑雪人都染成白色。那时大家都成了百万富翁，他们靠自己的资本收益生活，或者说可以毫不费力地安排另外的生存方式。

    这个例子听起来可能令人讨厌，但也许能说明一些问题。结成广泛政治战线反对地球变暖的斗争之所以进展缓慢,就是因为有数百万人可以从气候变化中获取好处。另一方面，这样一种想法也是错误的，即认为一切努力都是徒劳无用的。各种不祥的厄运都是不可避免的。这种结论只会怂恿抑制人们的斗争，不过是无所作为的一种遁词，让人们就这么舒舒服服地静等着世界的没落。

    但是，这种消除一切冲突的一了百了式的毁灭并不会发生。人类还要、而且不得不长期生存下去。问题只是如何生存，有百分之几的人接近于幸福生活，又有多少人陷入极大贫困，即使在迄今为止的工业国家也是如此。正如国际绿色和平组织的首领蒂罗·博德强调的：“在亚洲将决定人类的生态命运。”但是对于破坏环境的变化首先应承担责任的，相反地倒是那些树起商品神殿，并把商品的形象像神灵一样紧紧抓住不放的人。

    在这里必须放弃传统的经济发展模式。伍用塔尔研究所所长埃伦斯特·乌尔利希·冯·魏茨泽克论证说，在作出一切必要的放弃的时候，绝对不是“在向贫困悲惨进军”，而是要获取一种全新形式的幸福成果。作为这个经受住考验的未来学实验室的一名领导人，他与北美的能源专家阿莫里·洛文斯和亨特·洛文斯一起提出了他们的详细方案：《四个因素：双倍福利一减半的自然消耗》。至少在德国，这本书获得了令人吃惊的征订数量。

    当欧洲核心地区已经全面小汽车化，所有家庭都弄到电视机的时候，首先是有思想的城市公民明显地摆脱了这些现代化的圣像。社会本身正在两极分化。自从寻找停车场的焦虑超过了开车的乐趣以来，一个平等主义的汽车社会的理想就开始破产。即使是大规模堵车现象也没有使所有的人都平等。以前谁拥有电视机和小汽车就拥有了一种等级地位，而今天无论是拥有一辆汽车还是对电视形成依赖，都不再属于新的奢侈享受。买得起汽车和电视机的人现在都喜欢在安静的、离停车场很近的市内居住，而不是在离停车场很远的郊外居住。谁正过着一种紧张生活，就会自觉放弃闪闪发光的电视屏幕上的虚假世界——就会对“靠喂奶过日子”不屑一顾。

    这样一种小小的、少数优秀分子的逃避并不能取代面临的社会转折。从丹尼斯·梅多斯《以增长的极限》,(1972年)到美国副总统阿尔·戈尔以《濒临失衡的地球》,(1992年)等思想先驱们很早以来就勾画了这场社会转折。1989年初夏，环境问题与气候灾难第一次被列入西方七个最富裕国家的首脑高级经济会谈的日程——这似乎是西方执掌权柄的人改变思想的信号。对政府施加影响的思想库，华盛顿世界资源研究所在一份权威性的表态文件中声明说：“90年代将是关键性的十年。”华盛顿史密森国立博物馆的生物学家托玛斯·洛夫乔伊赞同说：“到下一个十年就太晚了，关键性斗争将在90年代决定胜负。”

    几个月以后，柏林墙倒塌了。持乐观态度的人们相信，拯救这个星球的战斗将取代东西方之间的意识形态战争。开始，这个设想还颇有说服力地产生很大影响。无论如何，冷战是以巨大的资源消耗和狂热进行的。这些能量现在突然被闲置下来。固然反共主义把锋芒指向一个明确的外部敌人，并且可以依靠数千年来人的求生本能的支持。“但是，今天的威胁是看不见的，敌人就是我们自己。”罗马俱乐部的贝特兰·施奈德曾这样说过。

小麦的世界大国

    除了罗马俱乐部以外,莱斯特·布朗肯定属于最著名的。对生态问题提出警告的专家。1974年他创办的华盛顿世界观察研究所则属于世界范围内经常被人们提及的权威性私人研究所，它每年发表的关于《世界状况》的报告被翻译为27种语言。对于严肃的高级政治家来说是必读文件，对于大学生来说，仅仅在美国，每年就要举行1000次学院讲座和大学讲座。

    布朗是一位十分受人欢迎的咨询顾问，世界大人物以他的陪同为荣耀。旧金山戈尔巴乔夫基金会的会议上，他是不可缺少的人物。穿着体操鞋，迈着具有弹性的步伐，匆匆忙忙地走过厚厚的地毯，进入费尔蒙特大饭店的宽敞过厅。

    这位世界观察家东张西望地等待他的亲密朋友“特德与简”，即特德·特纳和他的夫人简·方达。布朗如此匆忙是因为美国有线新闻电视网正在制作引人注目的关于生态问题的文献纪录片。这部片子对于去年的联合国会议不是追赶时髦地加以嘲笑，而是对它的重点议题作出赞赏性的描述。美国有线新闻电视网的领导人想在这个精英大会的开幕式上占用片刻时间对客人们表示欢迎。诺贝尔奖金获得者,里戈贝尔塔·门丘也受到人们的恭候。餐台上摆着许多供随意取用的2公斤一盒的鱼子酱。在附近的厨房内,美国大牌名厨师如第一厨师乔伊斯·戈德斯坦和意大利通。面馆老板沃尔夫冈·帕克正在准备晚宴。

    布朗对于吃饭也表现出很大兴趣，但这是完全不同的另一种意义上的吃饭问题。这位著名人物就像一位青年大学生对自己的毕业论文题目进行答辩时一样激动：“您知道吗？中国正在历史上第一次大规模地进口小麦！将来谁能养得起这个庞大国家？这件事对于我们大家都有很大影响。”

    布朗说，几天以前农业专家、气象学专家、研究人造地球卫星照片的专家们在华盛顿开了个会。当他们进入美国农业大楼南侧的一个僻静走廊以后，有武装岗哨警戒的一道沉重的钢门就关上了，并且从里面上了锁。在科学家们工作的会议室里电话被拆掉，与外面联网的电子计算机通讯线路也被剪断,拉下来的百叶窗帘阻止人们与外界有任何目光接触。在与外部世界严格隔绝的情况下，这个小组整夜都在对来自各种不同工作领域的大量数据进行整理、比较。这使人想起秘密警察的工作方法或描写黑手党的影片。这次会议涉及的是若干年以后也许被人们残酷使用的一种武器：世界范围内的粮食储备。

    就像是为了未来而进行演习，北美世界农业前景委员会十分机密地评估了关于全球粮食形势的预测和100多个国家内各种最重要粮食消费情况的资料。目前保守秘密只是为了阻止研究结果在讨论结束前的几分钟内就已经扩散传开。在最先获得信息的投机商人手里，在电脑联网的粮食交易所内，关于世界小麦形势的结论很快就会变成丰厚的利润。无数粮食工业家和原料商人的命运都取决于这个前景委员会的预测。

    布朗担心，这一系列数据很快将导致严重的政浪冲突，因为各个国家在围绕粮食所进行的斗争中必须要利用一切可以利用的优势。1995年小麦、大米、玉米和其他种类粮食储备降到了20年来最低水平。1996年粮食储备在最紧急的时候仅够全世界49天的消费。在费尔蒙特大饭店开会的世界观察家们分析说：“老人类历史上，人均可支配粮食第一次如此持续不断地下降，而且降到何时为止尚且无法预测。”

    难道真的到了那个布朗多年来不断警告的并且努力设法阻止的转折关头了吗？玉米储备已经降到1975年的水平，可能还会继续减少。自从托玛斯·罗伯特·马尔萨斯的理论被视为异端邪说以来，世界粮食事务的克珊德拉预言已不受欢迎。另一方面必须发动一场强大的第二次绿色革命，它要冲破目前人所熟知的框框，以便把现在的下降趋势扭转过来。尽管有大幅度提高粮食产量的遗传学技术,不断优化的高产良种和施肥技术，但是任何人、任何地方也不会预计出现足以使小麦价格保持较低水平的、充分的粮食增长。即使把欧洲和北美以往年代闲置的土地重新开垦出来，与世界范围内日益增长的需求相比，也不过是“杯水车薪”。对克珊德拉预言深信不疑的法兰克福总汇报赠作上述报告。

    与此同时，掠夺侵占宝贵耕地的大规模建筑却始终不停。亚洲国家如日本、韩国以及台湾地区为了最先跃入工业化国家行列，自60年代以来牺牲40％种植粮食的耕地，建设了成千上万的工厂、住宅区、公路。在印度尼西亚，仅在爪哇岛每年就有2万公顷耕地被消灭，如此大面积耕地的粮食可以养活36万名居民。同期内，这个新崛起的发展中国家居民人口增加大约300万。而中国和印度同样成为这种不可抗拒的诱惑的牺牲品,为了他们的汽车繁荣和经济繁荣正大面积地消灭农业耕地。在地球上未开垦的土地还是很多的，但是不能替代耕地。这些闲置土地或者已经受到很大侵蚀，或者处于过于干旱、过于寒冷、过于贫瘠的地区，根本不值得开发。

    这样，虽然1995年5月至1996年5月期间小麦价格已经上涨60％，但是粮食商人们仍然稳住阵脚，期待着交易所粮价价格的继续上扬。迄今为止的涨价已经使贫穷的粮食进口国增加30亿美元的付款。这是设在罗马的联合国粮食及农业组织计算的。

    莱斯特·布朗说：“如果这块蛋糕停止增长，政治动力就会发生变化。”目前，在世界范围内每年有2亿吨粮食出口，其中一半是由美国提供的。布朗在旧金山总结他的思考说：“这意味着在未来的食品领域，美国将是最重要的世界霸主，并且可以预见，粮食将被作为施加政治压力的手段而四处滥用。”据最新估计，到2000年中国将要进口3700万吨小麦，超过美国目前向国外出售小麦的数量。

    因此全球化绝对不仅仅意味着受到原法国文化部长雅克·兰所谴责的“美国文化帝国主义”。美国作为大众文化的超级大国（雅克·兰语）不仅决定着娱乐活动，而且决定着面包的分配。这不就是美国前安全顾问布热津斯基当着莱斯特·布朗和所有其他人的面，第一次谈到喂奶概念时内心的想法吗？

    人类当前正在吃自己的老底而美国政府没有发出任何呼吁，更不用说提出建设性的倡议了。在世界许多地方,原来十分肥沃的土地盐碱化日益严重，土地被侵蚀，空气被污染，夏季越来越热。除了新耕地越来越少以外，水和肥料也十分紧缺。对于我们，几十年以来一直是大西洋彼岸北美国家可靠联盟伙伴的欧洲人来说，所有这些绝对不能成为使我们发出世界末日悲叹的理由。1995年12月9日,当日报刊上登出一条好消息，它作为经济版面上并不引人注目的报导，是一个静悄悄出世的轰动性消息。《法兰克福总汇报》干巴巴地写道：“欧洲委员会宣布对于小麦出口共同体征收一项总的出口税，以阻止欧洲联盟的小麦流入世界市场。”

    刻薄的嘲讽者会评论说，由于最近弗兰茨·菲施勒担任了欧测联盟农业全权代表，一位奥地利人又要为欧洲大陆的粮食状况操心了。冷静计算的人确信，在人们传说的欧洲联盟农业补贴停止的情况下，加上这笔征税，最终会获得一笔不小的收入。无论如何，嘲讽者和计算者都承认新的小麦政策将产生一种作用。如果欧洲联盟对于它的过剩粮食出口不再给予补贴，而是要进行征税，粮价就会上涨，那么外面，世界其余广大地区粮食会变得十分紧缺。

“谁下命令开枪？”

    这个故事为大家所传诵，已为大家所熟悉。堪察加半岛的农民、火地岛的农民、马达加斯加的农民、到处都有的所有穷苦的青年人、所有年轻的穷苦人，——难道现在还应当继续作穷人吗？加利福尼亚或者德国难道不属于大家吗？也许情况是这样。然而，加利福尼亚和德国把欧洲联盟、日本和所谓得到上帝恩赐的国家——美国以外的任何人都拒之门外，梦幻般的生活真的不属于任何一无所有的人吗？

    从来没有做到把任何人都拒之门外。

    全球电视的同步转播显示出了它的影响。在电视图像和旅游者不断向人们证实迄今为止的工业国家生活水平如何优裕，而在自己国家除了贫困以外什么都无法提供的地方，渴望生活的一代年轻人正准备向迪南进行迁徙。一个世纪以前，欧洲曾把自己巨大的人口增长和贫困大军出口转移到其他大陆。仅仅英国就转移了1800万移民，相当于伦敦这个当时世界最大城市居民人数的6倍。而今天,这块岛屿和其他欧洲联盟国家贫困再度增长，似乎又到了重新移民的时代，然而到什么地方去呢？

    现在不是向外移民，而是外面的人拼命往里挤，而情况十分糟糕。人们经过格兰德河进入人们所歌颂的美国，越过地中海进入陷于劳动岗位危机的欧洲地区。在70年代，阿尔及利亚有20％的劳动力移居国外，摩洛哥和突尼斯分别有12％和周％的处于职业劳动年龄的人移民出境。欧洲联盟花了很长时间才作出决定，拒绝签证，拒绝批准从事职业劳动。而欧洲这个堡垒无法门户紧闭，堡垒前面的防护壕沟都太窄了。甚至凭借一个普通的自制篷帆的冲浪板就可以越过直布罗陀海峡，在很短时间内，把穷国与富国之间的边界抛到脑后。欧洲联盟各国政府首脑很久以来就努力把边境守护人员武装起来。罗马俱乐部的贝特兰·施奈德估计说：“还要有几百万人过来，但是谁敢下命令开枪，阻止他们呢？”


第三章　拥有有限责任的专政

世界金融市场亿万富翁的竞争

    “我们要的是民主，我们得到的却是证券金融市场。”

——波兰某地墙上涂鸦语

    米歇尔惊德苏无疑是一位有权势者。他的讲话没有过分华丽的修饰，他说的话几乎不容任何异议。从设在美国首都西北方向的第七号大街钢筋水泥建筑的第13层大楼的大办公桌上，这位法国官僚精英指挥着一个争议最多、然而显然又是不可缺少的世界机构，国际货币基金组织,简称IWF。当越来越多的政府无法偿还债务，或者没有国际援助就无法消除经济危机，寻求外国财政部长和银行帮助的时候，他们不得不依靠康德苏和这个拥有3000多名工作人员的庞大的世界金融机构。

    在这位已经走马上任十年的国际货币基金组织头目面前，俄罗斯、巴西或印度等伟大民族的代表都变成了普通申请人。在有时持续数年的谈判中，他们必须保证承担义务，要不断地推行严厉紧缩计划，大力精减国家官僚。然后康德苏才向这个基金组织的富有的出资国家，首先是美国、日本和德国的代表提交利息优惠的数十亿贷款的协定文本，征得他们同意之后，他才在协定上签名，放发贷款。

    然而在1995年1月30日,这个寒冷的星期一夜晚，这个行之有效的习惯程序已经不值分文了。大约在21点，康德苏收到一个消息，令他不寒而栗。现在每分钟他都要单独承担责任，避免一场以前他一直认为几乎是不可能的大灾难。陷入极度紧张的他已无法在写字台边坐下去。他收起文件，穿过巨大的、用桃花心木作护墙板的总裁办公室，进入更大的会议大厅。往常货币基金组织的24位执行理事要在这个大厅里对于国际货币基金组织发放货款投票表决。而现在，康德苏身边只有一部电话。事后他回忆说：“我努力寻求对于一个以前从未遇到的问题的解决方案。”他应该使国际货币基金组织铁的法律失去效力吗？没有任何前提条件、没有协议。没有贷方的投票同意，他的组织能够发放50多年历史以来最大的一笔贷款吗？康德苏抓起了电话听筒，在这几个小时之内，这位权力意识浓厚的，世界最大贷款组织的总裁萎缩成了一个提线木偶，而操纵他的这些线正掌握在他从不认识的那些人手中。

“保卫比索”的行动

    危机开始的时候，政治城市华盛顿适逢冬季作假。距圣诞节还有4天,墨西哥政府突然宣布，必须使本国货币自7年以来再度贬值。1个比索要相当于5美分,就是说，要在迄今为止的水平上再贬值15％。在世界范围内，特别是在纽约华尔街银行大楼，以及与它们有联系的投资基金机构中，在私人货币投资管理者之间开始蔓延惊慌失措的情绪。他们曾向墨西哥政府提供贷款，并以股票、债券的形式向这个国家投资500亿美元。在这以前,就墨西哥声誉来说，毕竟还是一个金融比较稳定的国家。国际货币基金组织要求整顿国家机构。整顿经济的所有条件都能够满足。而现在，国外投资者的财产面临大规模贬值的危险。他们要尽可能地从墨西哥撤资。仅仅3天之内,不仅比索贬值15％，而且它与美元的比价下跌了30％。

    对于美国财政部长罗伯特·鲁宾和白宫工作班子头目利昂·帕内塔，还有他们的许多工作人员来说，圣诞节几乎还没有开始，就已经过去。一个紧急处理危机的班子被组织起来，从中央银行到国家安全委员会，美国政府所有部门都有代表参加，这个班子致力于研究对外政策和经济政策。美国总统比尔·克林顿政府的一项最重要计划，即帮助南部邻国实现经济稳定正面临失败的危险。大量的贫苦移民以每年100万人的规模,年复一年地挤进美国联邦各州。于是鲁宾和帕内塔开始了一次拯救行动。《华盛顿邮报》把这次行动称作是继海湾战争开始“保卫沙漠”行动之后立即进行的“保卫比索”行动。

    在同墨西哥政府持续3周的谈判之后，问题似乎开始得到解决。墨西哥总统欧内斯托·塞迪略牺牲了他的财政部长，许诺立即整顿国家金融。克林顿政府宣布，他的政府将以高达400亿美元的信贷保障援助墨西哥。这样,任何人就都不应再担心墨西哥政府会拖欠国外债权人的债务不还。

    使处理危机的官员们大吃一惊的是克林顿的表态并没有使情况缓解，形势继续恶化。现在投资者不再仅仅是预感到墨西哥已把美元用尽，他们知道情况已确实如此。而且尚不清楚克林顿能否从美国国会中由共和党新近组成的、对他怀有敌意的多数派那里得到批准而拿到他许诺的这笔款项。虽然墨西哥货币发行银行每天拿出5亿美元收购比索,汇率依旧不断下跌。这对墨西哥是很大的威胁,因为进口商品突然昂贵得无法支付。对于美国来说，也是很大的问题，因为美国有成干上万的劳动岗位依赖于与墨西哥的贸易。此时世界其余地区似乎还没有受到比索下跌影响的冲击。

    而这种情况在1月12日以后发生了急剧变化。这一天,当克林顿和塞迪略公布他们的财政双边决定的时候，开始了一种谁也没有料到的可怕发展。在全世界所有重要的交易所，从新加坡、伦敦直至纽约——几十种货币同时陷入巨大压力之下。波兰的兹罗提、泰国的铁、阿根廷的比索都在迅速贬值。在世界南方的、中欧的所有正在崛起的门槛国家中，在所谓“新兴市场”中投资者突然地要把他们手中的股票和债券迅速脱手。由于他们要把所有收益反过来兑换成美元、德国马克、瑞士法郎、日元等坚挺货币，于是他们要抛出的货币汇率与有价证券的汇率一起同时下跌。各种各样的国家都出现了这种情况，如匈牙利和印度尼西亚，它们彼此之间经济上本来没有任何联系。南亚国家货币发行银行的首脑有史以来第一次坐到一起召开紧急会议。在一种本不应由他们承担责任的外来力量推动下，他们必须通过大幅度提高利润，人为地使他们的货币升值,以便使投资者保持信心。阿根廷、巴西和波兰也都紧随其后仿效这种做法。

    1月20日,危机的第四周周末，美元汇率继续向谷底下跌。这时艾伦·格林斯潘，这位在银行家圈子内由于他百折不挠的毅力而深为人们钦佩的美国联邦储备银行总裁发出了警告。他在美国参议院声称,“世界范围内相对坚挺的货币如日元、德国马克的资本外逃”，威胁到“走向市场经济和民主化的全球发展趋势”。他同克林顿的人一起在国会强迫自己党内朋友要投票支持总统建议，并向墨西哥提供必要的信贷担保。形势又平静了两天。南方与东方的新增长国家的信任危机似乎已接近结束——直至1月份最后一个寒冷的星期一。

    1月30日晚上，刚过8点，就有两个人打电话给克林顿班子的头目帕内塔：即新任墨西哥财政部长吉尔莫·奥尔蒂茨和美国众议院共和党多数派领导人纽特·金里奇。这位墨西哥人报告说，他的国家要完了，最后的美元储备已经花光，资本外逃并没有停止，他不得不对于比索的兑换进行限制。十年以来费了很大气力推进的墨西哥与世界市场的一体化由于这一次打击而结束。金里奇的消息也不令人乐观：这位共和党人向白宫的政治对手说，在可预见的时间内，国会多数派不会投票支持向墨西哥提供贷款。他说，总统必须单独承担责任，他不能指望国会的支持。

    如帕内塔事后报告的,克林顿和他的班子只剩下一份事先拟定的“B号计划”。处理危机的班子,不得不动用以200亿美元建立的、供美国总统在紧急情况下自由支配的政府危机基金。他还必须请求其他金融机构给予帮助，因为在今后事态发展中，这笔庞大的款项很可能不够。第一个呼救信号发给了附近的第七号大街上的国际货币基金组织中心。而令米歇尔。康德苏头痛的时刻早已开始了。

    在一次前所未有的紧急行动中，这位国际货币基金组织的头目已经在前两周内挥鞭指挥决策委员会向墨西哥一次性提供多达对亿美元的援助。这是现行国际货币基金组织章程所允许的最大数目。然而，这项措施是无结果。任何人都知道，这是很不够的。为了防止墨西哥破产，至少还需要100亿美元。

    但是，他能够把所保管的钱就这样都掏出去吗？美国人的希望、墨西哥人的迫切需要是很清楚的。而把这笔紧急贷款再次升级，增加100亿,难道不是会牵涉到许多出资者。其中包括德国、法国、英国和日本的利益吗？按规定要求的正式协调磋商已经来不及了。在波恩和巴黎，此时正是凌晨3点钟。而决策必须在这天深夜作出。到了第二天早上,克林顿计划在国会的失败将众所周知。

    康德苏回忆说，他又一次想起前几天“纽约的重要银行家和投资信托公司经理打来的警告电话”。他们对他预言说，墨西哥市场的总崩溃是不可阻挡的。而其他发展中国家对于发生类似危机的恐惧将导起一连串连锁反应，最终将出现世界范围内的金融破产。

    康德苏与九个在华盛顿的国际货币基金组织执行委员会中的各国政府的代表们进行联系。他向所有接电话的人只提一个问题：“国际货币基金组织主席在紧急情况下不得不完全独立行动，您的意见如何？”令人吃惊的是所有参与协商的人都对他表示支持和信任，然后康德苏起草了一项个别决议，比尔·克林顿午夜前从一次晚宴回到白宫时就知道了这个消息。这位法国人把基金组织的所有规定放到一边，拿自己的工作职务和他所领导机构的声誉孤注一掷，他转告克林顿说，国际货币基金组织将再拿出100亿美元，这样总计为177亿美元。

    此后不久，作为主管全世界货币发行银行联合机构的国际清算银行高级经理安德鲁·克罗克特，也经历了一次类似的风险。当美国联邦政府工作人员询问他，国际清算银行是否参加这项援助协定的时候，在这个机构总部巴塞尔正是早上七点钟。克罗克特说，迄今为止,只是讨论了这家银行能否拿出100亿美元来帮助中央银行。这使华盛顿方面打电话的人感到十分满意。

    鲁宾和帕内塔冷静地把他们的“B号计划”付诸实施。他们的总统只睡了4个小时，11点07分带着一条轰动性的新闻出席了在华盛顿马里奥特饭店举行的美国州长年会。克林顿向目瞪口呆的听众宣布，由于国际货币基金组织、国际清算银行和加拿大政府的援助，被危机震撼的邻国同样在没有取得美国国会投票同意的情况下,就可以立即获得一笔500亿美元以上的援助性贷款，墨西哥政府将偿还它的一切债务。

    在不到24小时的时间内，这6个人把所有的议会和国会的监督都丢到一边，用西方各工业国家的税金，启动了这项自1951年以来数量最大的国际援助性贷款计划。只有美国在二次世界大战以后援助西欧重建的马歇尔计划的贷款超过了它。康德苏面对所有援助计划的参与者自然不免要用夸张性的语言为这次紧急行动辩护。领导国际货币基金组织的这位法国的世界公民宣布说,墨西哥事件“是我们市场全球化的新世界所遇到的第一次大危机”。他必须不惜任何代价地直接行动。否则的话，“就会出现一场真正的世界大灾难。”

    然而大量的批评者对于这数百亿美元的贷款作了完全不同的解释。没有参与墨西哥经济繁荣的摩根投资信托银行的经济学家里默·迪·弗里斯公开说，这是一次帮助投机失败的投资者摆脱困境的行动。德意志银行的首席国民经济学家诺贝特·瓦尔特批评说，“真弄不懂，为什么纳税人必须保障投资者在墨西哥的债务证书获得高额利润？”剑桥大学的经济学教授威廉·比特尔评论说，整个行动不是别的。而是纳税人对于富人的一种馈赠。

    这些指责自然没有驳倒康德苏、鲁宾及其战友们的论据。因为这笔支援墨西哥的贷款具有两面性的意义：也许是经济史上一次最勇敢的防御灾难的行动，同时也是一次为了保护少数富人的利益而对出钱的国家的税金的最厚颜无耻的掠夺。这位国际货币基金组织主席在回答批评者时说，这笔数百亿贷款当然会对投机者有好处，他公开承认，“世界就掌握在这些家伙的手里。”

    墨西哥危机极其清楚地显示出全球化时代新的世界秩序形象。在这一次危机中发生作用的各种因素以前从没有显示过全球经济一体化以何种力量改变了世界的权力结构。这些因素似乎被看不见的手所操纵，超级大国美国政府，一度无所不能的国际货币基金组织和所有欧洲国家的货币发行银行都不得不服从于一个具有无可估量的摧毁力的更高权力的命令，这个更高的权力就是国际金融市场。

从布雷顿森林体系到自由投机

    在交易所，在银行和保险公司的交易场所，在投资基金和退休养老基金保险机构，一个新的政治阶级登上了世界权力舞台。任何国家、任何公司企业、甚至任何一个纳税公民都无法摆脱这个政治阶级的影响:这就是在全球范围内从事外汇和有价证券交易的商人们。他们能够指挥逐日增长的自由投资资本，因而决定整个民族的祸福兴衰——并且在很大程度上不受国家的控制。

    “拯救比索”行动不过是一个突出事例。全世界的政治家和他们的选民们越来越经常地注意到，那些金融市场的匿名活动家如何控制他们的经济，而政治只扮演了一种软弱无力的观众角色。1992年9月,几百家银行和投资基金机构的经理们仿效金融领袖乔治·京罗斯，凭借数十亿美元迫使英镑和意大利里拉贬值。英格兰银行和意大利银行尽管投入全部美元和德国马克的外汇储备进行支持性收购，也无法阻止汇率下跌。这两国政府最终不得不从由于实行固定汇率而在经济上获得很大好处的欧洲货币体系中退出。

    1994年2月,美国联邦政府提高了指导利率，美国资本市场陷于萎缩，德国联邦政府只能束手无策地看看，德国公司不得不为美国贷款偿付突然大幅度提高的利息，虽然通货膨胀很低，联邦银行还是以一种很低的贴现率向各家银行提供原来就十分廉价的货币。1995年上半年，当美元汇率跌到1美元兑换1．35德国马克、73日元的历史最低点的时候，日本政府和德国政府同样无力维护自己选民的利益，眼看着本国出口工业被迫屈膝投降。

    被那些无把柄可抓的商人们逼入困境以后，许多政府首脑出于无奈和恼怒开始咒骂。英国首相约翰·梅杰1995年4月诉苦说,金融市场上事情发展的“速度和规模完全不受各国政府和国际机构的控制。”意大利前任总理兰贝托·迪尼，至少是本人作为意大利货币发行银行的前任总裁，对梅杰的意见表示赞同：“不应允许市场暗中破坏整个国家的经济政策。”法国总统雅克·希拉克认为整个金融行业都是卑鄙的，他直截了当地把这个行业的商人特权阶层的称为“世界经济的爱滋病毒”。

    然而，这种臆想的阴谋活动是不存在的。并没有一个追逐利润的银行家卡特尔在这里进行活动。任何地方都没有一个秘密小集团在隐蔽的秘密房间中开会，密谋削弱这个国家的货币，或者把某个交易所的汇率抬上去。金融市场上所出现的，遵循的完全是一种在很大程度上为人们所理解的逻辑，是各工业大国的政府自把其祸。它们以不受任何限制的自由市场的神圣经济学说的名义，自70年代初以来系统地拆毁原来用以控制和掌握货币与资本跨越边境流通的一切限制。现在它们像束手无策的学习魔法的小徒弟一样，抱怨说，它们再也无法驾驭和制伏自己和师父用咒语呼唤出来的魔鬼。

    使货币摆脱国家支配的限制是从1973年取消各大工业国家货币之间的固定汇率以后开始的。在此以前实行的是布雷顿森林体系规则。在这个美国新罕布什尔州的山村里，二次大战的战胜国于1944年7月通过了关于建立一种国际货币秩序的条约,它保障了几乎30年的稳定。所有参加国的货币都同美元保持固定汇率，而美国联邦储备银行也要保障美元与黄金的兑换。与此同时，外汇交易要处于国家监督之下，巨额款项的交换与划拨在多数国家必须经过政府批准。这个体系是针对20和30年代的混乱发展所作出的对策。这种混乱发展是在狂热的民族自卫行动、贸易保护主义，以及最后的世界大战中宣告结束的。

    然而,狂热膨胀的工业和大银行都把这种官僚主义的控制看作是讨厌的绊脚石。美国、联邦德国、加拿大和瑞士自力年代以后开始放弃对于资本流通的控制,堤坝就这样崩溃了。“投机者”，即根据各种不同投资机会评估货币价值的商人们，彼此之间通过谈判确定汇率。固定汇率体系彻底崩溃了。

    与此同时，其他所有坚持控制的国家都承受到很大压力。它们的康采恩抱怨它们得不到利息优惠的外国资本。1979年英国取消了最后限制，一年以后日本也紧紧跟上。剩下的国家由国际货币基金组织和欧洲共同体负责完成。欧洲共同体的领导人坚信自由跨越边境的经济活动会扩大福利，他们在这种信仰的指导下,自1988年以后建立起欧洲内部大市场。如欧共体委员会委员彼得·施密特胡贝尔所说的“在这个经济史上最大的非调控化计划”付诸实施的过程中，法国和意大利在1990年开始解除对货币与资本流通的限制，而西班牙和葡萄牙则一直坚持到1992年。

    西方七大工业国家为自已经济空间所作的决定，正逐步渗透到世界其余地区。在这方面，国际货币基金组织是个理想的工具。在这个组织的监事会中七个工业大国具有很大权威。在以往十年内，在国际货币基金组织掌权人经常发放贷款的地方，他们总是要把这些贷款与附加条件联系起来，即要求这个国家的货币成为可兑换货币，这个国家要对国际资本流通实行开放。

    只是由于多数民主选举的政府和议会推行一种目标明确的政策和法律，在这条道路上逐步发展起独立的金融市场经济体系。现在，政治学家和经济学家都承认这个体系具有一种很强大的力量。任何一种意识形态、任何一种民众文化、任何一个国际组织，甚至世界上各民族国家的生态，都无法像银行、保险公司和投资信托基金公司等以电子技术联成网络、遍布世界的货币机器那样紧密地联结在一起。

追求利润增长的光速度

    在这种世界范围自由的基础上，世界金融业的业务在近十年内迅速膨胀。自1985年以来，外汇与国际有价证券交易的营业额增加到了10倍，今天平均一个交易日交换的货币总量大约1．5万亿美元，这是国际清算银行通报的数字。这个拥有12个“0”的总数,接近于目前德国经济年产出的等量价值，或者说，相当于全世界每年用于原油开支的4倍。而股票、康采恩债券、国家债券和大量的各种专项契约，即所谓金融衍生物的营业额也正以同样的数量规模向前推进。

    10年以前，在法兰克福有一个专门经营联邦德国债券的市场，在伦敦有一个美国股票市场，在芝加哥有一个期货交易市场，这些市场遵循各自不同的法律。今天，所有这些市场直接联合到一起。在世界任何地方、任何时间内都可以查询到所有交易场所的全部汇率数据，并且可以通过受话器进行买卖，而这些买卖的市场价格又立即会变为电子计算机的数据发送到全球各地。所以，如果美国利率下跌就会使世界其他角落，如马来西亚等地的股票价格被抬上去。如果对美国债务证书的投入没有回报，投资者就会把资金转向国外股票。如果日本中央银行向东京金融大楼以低廉价格出借货币，可能因此会使联邦德国债券价格上涨。这些廉价的日元被换成德国马克，投资于利息很高的德国有价证券，于是廉价的日元贷款就会变成有保障的、没有任何风险的收益。正因为如此，每一个想借钱或者想接受资本的人，无论是政府、康采恩公司还是房地产建筑商人，都立即会与所有潜在的债权人之间展开世界范围的竞争。无论是德国的景气状况还是联邦银行本身都不能决定德国资本市场的利率。这完全取决于专门从事货币交易的商人们的判断，他们像一支“电子技术武装起来的军队”（以《经济学家》杂志语），为了进行更好的金融投资，每天24小时不停地在全球赛跑。

    这些追求利润的人，当他们在一个由许多分支机构组成的世界数据网络内进行工作的时候，以光学速度向前运动。这个网络是一个电子技术构筑的乌托邦，它的复杂性比作为具体交易活动的基础的复杂的数字还令人难以琢磨。把美元兑换成日元，接着换成瑞士法郎，然后再回过头来换成美元——在几分钟内，外汇交易者可以从一个市场跳到另一个市场，从一个纽约贸易伙伴再转向伦敦或者香港的另一个贸易伙伴，缔结上亿美元金额的交易。同样投资信托基金公司的经理们经常在几小时内把数十亿美元的款项推销给那些从事各种不同投资、处于各种不同市场中的顾客。经过电话和电子计算机键盘就可以把美国国家债券交换成英国债务证书。日本股票、或者土耳其政府发行的有固定利息的西德马克长期证券。除了各国货币以外,还有7多种各种不同的有价证券正在进行跨越所有国界的自由交易——这是一个拥有无限机会和无限风险的梦幻般的市场。

    为了对源源不断的大量数据进行加工，每个交易商人都实现了高效率的信息处理。29岁的帕特里克·斯洛就是他们其中之一。他同400多位同事一起,每天10小时毫不间断地在伦敦巴克利·德·佐特·韦德投资信托银行的交易大厅里，主管瑞士法郎的交易，简称“SWiss”。

    他的工作岗位是一个不引人注目的、3米宽的落地式工作台,在半明半暗的大厅里被喧哗声和不断的咆哮式的命令声所包围。在这个狭窄的工作面上安装着3个荧光屏幕和2台扩音器，它们用光学和声学手段无休无止地提供着各种最新数据。右上方是路透社的彩色屏幕，路透社是电子金融业务方面的市场向导。这家公司从一家普通的新闻通讯社发展成为电子化市场的主要组织者，因此每年赢利10亿马克。路透社通过固定线路，通过自己的卫星频道和设在伦敦多克地区的一台巨型电子计算机使斯洛与多座金融大楼和世界上所有的大交易所保持着紧密联系。

    在屏幕上同时出现最近的3个关于瑞士法郎的报价或者对瑞士法郎的需求情况，最近1小时内所有货币的最高汇率或者最低汇率，以及来自货币世界的最新新闻。与此同时，斯洛可以通过输入一个简单的符号告知每个参与交易的人，并且迅速缔结一项交易。然而此后他还不能离开，他必须注意他的两名经纪人，即独立的中间交易人通过扩音器向他报告的汇率行情。他自己要每两分钟向外公布一次自己的报价，一次是通过电话，一次通过电子计算机键盘。如果另一位顾客方面的经纪人接受了报价，接着就要打一个电话。

    价格巡视员个人与路透社、EBS即一家国际银行财团竞争公司的电子经纪人系统相互之间展开竞争。这个电子经纪人系统接受任何报价,并且立即匿名地输送显示到荧光屏幕上。在“实时”内，也就是说立即地并且“在线上”，斯洛从他左边的EBS屏幕上随时获悉这个系统提供的用瑞士法郎买进美元或德国马克的最高收购价格和最低售出价格。重要的。因而在黄色的背景下用黑色大字显示的小数点后面的第三位和第四位数字不断变化。斯洛按一下身边键盘，计算机即可揭示出报价者的身份，并且自动地接通联系。

    1996年1月的这个星期四,斯洛抱怨说：“市场变得神经兮兮。”从工作开始，他就着手研究交易所大楼的国民经济部信息处发布的（每日消息）。最重要的消息是法兰克福召开的联邦银行董事会会议结果。如果联邦银行继续降低主要利息的利率，美元和法郎可能继续上涨。问题是德国人能否承受得住，他们已经债务堆积如山。联邦银行家害怕通货膨胀是因为外汇交易已达到一个很大的固定数目。交易所大楼的经济学家们因此推测利率木会发生变化。斯洛赞成这种看法，他支持一种坚挺的德国马克。

    半个小时以后，他开始对市场进行测试。在瑞士银行联合会那里，用瑞士法郎购买德国马克。他用电子笔，以很快的速度经过工作台上的接触点，把这笔交易的信息输入交易所大楼内部电脑联网系统：按1马克换0.81575法郎的价格兑换7000万德国马克。在他无意地大喊一声“真便宜”之后不久，汇率下跌了百分之一，斯洛——目前暂时——损失了70万瑞士法郎。而布巴帮了他的忙。德国利率依旧毫无变化。德国马克开始升值。由于这个消息，在几秒钟之内这笔损失又变成双倍的利润，斯洛核对数字准确无误，立即抛出，在一分钟内松了一口气。

    他称这个使人神经紊乱的工作岗位是“受过训练的投机”，一场遵循铁的规则，并且达到很高水平的比赛，并认为自己是受市场驱赶的一名小卒。“即便最大的炒家“，如纽约城市银行”也无法单独推动汇率”，斯洛肯定地说：“这个市场实在是太大了。”

    外汇交易者干的还比较简单，他们算计的仅仅是现在。在大厅的另一端坐的是推销金融衍生物生意的同事们。他们是与未来作交易，准确地说是以大多数市场参与者所预期的股票、债券或者货币在3个月或12个月后,1年或5年后的价格进行交易。他们的产物被称作互换信贷和泡沫，期货和预期，野狗和斑马。每个月都会有新的花样出现在市场上。所有金融衍生物的共同之处在于它们的价值都是推导出来的（衍生的），也就是建立在今天或者将来对现有有价证券与外汇进行支付的汇率基础之上。

    例如，人们打算以德国经济为赌注，不一定要直接购买德国股票。顾客还可以就德国股票指数签署一份期货合同，它——与保险金相反——如果指数上升超过协议价格的话，许诺支付一笔差价款项。对于这种情况，银行必须再通过另外一项合同，或者通过自己的现有股票进行担保。如果顾客愿意的话，他可以及时地通过另外一份期权交易保护自己免受德国马克汇率变动的影响，通过利息互相信贷，用他的长期贷款的利息来交换向银行支付的短期利息，或者相反。这种交易令人吃惊的效果在干，它把一种汇率下跌，或者一种负债者拖延还债的风险与购买现有有价证券或外汇分离开来，这个风险本身又变成了交易商品。

    从前这种期货交易与风险交易只是为了对实物经济作出安全保障。出口商人可以因此保证他的贸易伙伴不会受到货币汇率波动的影响。自从电子计算机的容量实际上无限扩大以来，金融衍生物交易就变成了一种完全独立的交易，并且如国际清算银行前任总裁亚历山大·兰法路西兴高采烈地描写的，宣告了一个”金融革命时代“的开始。长期以来，所有大型交易场所都建立了自己专门的期货交易所。从1989年至1995年，所有两年期的期货合同的名义价值都翻了一倍。在世界范围内达到了无法想像的庞大数目：41亿美元。

    仅仅这个数字就已成为货币交易戏剧性变化的信号。这些交易中只有2％至3％用于直接保障工业和商业活动。所有其他期货合同都是市场竞争者彼此之间按照打赌模式进行的有组织竞争。“这个赌博是一年之内道琼斯指数将在今天水平基础上再向上增长25％，否则的话我来掏钱……”与赌场下注相比，这种打赌自然具有一种巨大的好处：在缔结一项合同的时候,他们必须支付的只是一笔数目很小的赌注。只有在必须实际兑现合同的时候，才去履行誓言。在这里，多数情况下要通过相应的另一份合同对于他们可能遭受损失的风险进行限定。因此金融衍生物的实际市场价值只是它的名义总数很小的一部分。但是它们却从根本上使市场上的事情发生改变。资本结构的微小变动常常会引发大幅度汇率变动。结果，商人们的集体期待立场本身就变成了一种有形的压力。

    托马斯·费舍作为德意志银行贸易领导人，多年来从事营销活动。他认为，由于金融衍生物的交易，“金融世界从实物经济领域中脱颖而出”。客观的经济关系，主要利率与债券汇率之间的联系日益失去重要意义。人们算计的，也就是人们预期”别人会做什么。重要的不是为什么提高汇率，而是为什么这一种汇率能够提高“，从而预先采取措施。例如德意志联邦债券的价格发展不是由德意志银行息金债券交易商决定，而是很久以来就受到伦敦Liffe期货交易所形形色色投机商人的制约,有三分之二的“联邦期货合同”是在这家交易所缔结的。由于这样一种机制，所有汇率波动的幅度，即用金融界行话来说的“挥发度”急剧扩大。

    这种只是通过金融衍生物交易本身产生的巨大风险，首先使大银行财源茂盛、生意兴隆。仅德意志银行每年金融衍生物的交易就有10亿马克。在结算中显示出这项交易的重要性不断扩大，它证明了在全球化的世界金融业中，银行的作用正在发生变化。储蓄存款的管理、贷款的发放都失去了重要作用。许多康采恩公司很久以前就拥有自己的银行。在这一方面西门子股份公司是首屈一指，独一无二的。它从事金融货币交易挣来的钱大大超过用它的世界著名产品所换来的收入。上百家大型公司目前正经营着自己的信贷业务，他们自己发行一种世界范围内通用的债券。除了纽约和东京的实际上从事全球经营的金融巨人以外，多数金融大楼只履行市场传送带的职能。它们的贸易分部只是电子化金融大军的一名小卒。那些发号施令的人指挥着所有其他高层机构。他们坐镇在投资信托基金或保险基金公司管理中心总裁办公室里。在以往十年内，这些机构以两位数的增长比例成为真正的世界资本聚积处。仅仅美国基金公司就管理8亿美元的储蓄金和养老归还准备金,并因此成为无穷无尽、无止无休的资本涌流的巨大泉源。

简易房屋——白宫

    在这种生意中，斯蒂弗·特伦德属于精英之列。他同另外两名经理一起，领导着一个所谓”赫奇基金会“。这是一种特殊业务公司，它的投资者通过特别明智的、然而也是十分冒险的投资方案，定期获取两位数的、有时还是三位数的投资回报率。在华盛顿康涅狄格大街到第八大街的拐角处有一个用红棕色的西班牙大理石和时髦的贵重木材装饰着的豪华降望台，特伦德和他的同事们从这里观察世界。这个新时代有什么特征？几年以前，在美国首都这个引人注目的地方出现了一幢平安股份有限公司的管理大楼。几十年来热心于社会福利的美国人把目光转向了全世界，它的工作可以与德国的发展服务相比。当北美城市中心在80年代重新繁荣起来时，昂贵的房地产廉价卖给了投机活动家，一幢贵族气派的办公大楼拔地而起，该大楼囊括了几乎所有的建筑设计奖，就像美国代表队囊括了几乎所有亚特兰大奥运会金牌一样。在底层是豪华饭店椭圆形厅，其意在于与传奇式的白宫的椭圆形办公室相媲美。

    在同一层楼中，如金融大亨特伦德一样，媒介巨人《醒世时报》的工作人员也可以眺望到一种具有象征意味的景色。从他们彩色的办公室窗户向外望去，宾夕法尼亚大街上比尔·克林顿的住宅就像是一幢简朴的简易房屋。规模上与白宫不相上下的美国财政部的大片楼群，从金融大王和媒介大王的视野看上去就像一个招人喜欢的玩偶之家。纪念美国富有的第一任总统的华盛顿纪念堂高大的大理石纪念碑，至多不过表示一种尊敬。

    特伦德在他的跨国媒介公司房间内轻松地但精力集中地关注着世界上的各种事件，以便把他的顾客们的20亿美元的资金引入正确渠道。他那里也装有一个路透社的荧光屏幕，还有他的机内通话装置，即配有一个微型话筒的扩音器，就像电视屏幕和电子计算机屏幕之间的一架台灯安放在那里。遍布世界的近百名工作人员，都能听到他的声音，首先当然是他的那些在东京、伦敦和纽约交易所中的交易员们。几秒钟之内他可以不引人注意地、但很有效率地调动数十亿的资金。

    位于宾夕法尼亚大街另一端的美国国会正在开会。特伦德不断用眼睛盯着电视实况转播。如果他要描写他的工作，那么他不像伦敦的帕特里克·斯洛的情形那样，他所关心的不是每天在交易所和外汇市场上进行投机活动的人的目前的利润。特伦德是要及时地对世界范围的形势作出判断，而这正是各国政府让他们的秘密侦探和总参谋部所做的事情。

    一年中,他要5至10次地到世界上最重要的市场地区和增长地区进行为期一周或两周的旅行。在那里，他要对经济生活中任何一个可能想到的方面进行侦察。对于他来说，几乎没有一个大门是关闭的。他的那些来自工业界、政府和货币发行银行的谈话伙伴都知道，这样一种投石问路对于跨国资本的流动具有无法估量的价值。在谈话中，特伦德寻找的并不是数据和数字计算为基础的形势预测。他教训人们说：“目前的数据每个人都可以从计算机中获取”，“要计算的是人们的情绪，正在孕育中的各种冲突”。而历史总是不断重演的。谁要懂得一个国家的历史，他就能够很好地预见到“从目前危机中将会发生什么事情”。

    这位投机家精确、冷静地寻找迷信电子计算机的竞争者所作的错误估计和各国政府所犯的战略性错误。这样一种漏洞终于在1994年秋季被他找到了。当时世界范围的景气形势不断高涨，关于德国的形势预测也是很乐观的，因此市场要再一次提高利率。“这是很愚蠢的”。特伦德今天很高兴地说：“我们知道，德国未能控制过高的劳动成本问题，我们也还知道，德国的中等规模公司把所挣来的每块美元都兑换成德国马克，以便填补本公司的成本。所以比安索主张德国马克升值，使宏观经济迅速降温，继续降低利率。他的看法是正确的，并且成功地进行了“最近几年来最成功的一次投机活动。”这个基金公司以低廉价格大规模地收购德国马克和德国马克的期货债券。这些合同必须在3个月、6个月，甚至12个月以后才能兑现，特伦德认为，在几个月内将升值10％以上。

    这么大数目的一笔钱，自然只有那些——如赫奇基金会——不是仅仅把他的全体当事人的资本投入进去，而且还要通过短期贷款使投入的资金成倍翻番的人才能挣到。风险是很大的，但是如果这个估计是正确的话，投资者的利润将从10％迅速增长至50％。这个基金公司的经理在几周之内将会捞到相当于一年的收益。如果其他的基金公司和银行实行同样的投资战略，在这条道路上将导致他们所预见的汇率发展，那么，最终会从中获得数十亿。在以往的年代里，特伦德和他的同事们经常如愿以偿。他们基金公司的一张股票的价值从1986年至1995年期间增长1223％，股东的财产平均每年翻一番。

    结果恰恰就是投机者（如财政部长特奥·魏格尔所说）在1992／1993年期间彻底改造了欧洲货币体系。当时专门从事以钱生钱的人投入的主要是借来的货币。现在他们又获得了在物质经济中无论如何也无法取得的如此巨大的利润。竞争对手不仅有其他的市场参与者，而且还有15个欧洲国家政府，涉及的不仅仅是货币，而且还要比以前更多地涉及到市场与国家之间的一场权力斗争。

每分钟数亿美元

    一种稳定的货币对于任何国家的国民经济来说都是一种巨大的优势，这种稳定的货币使人们在从事进出口交易时能进行可靠的估算，并降低为了确保汇率波动风险所付出的代价。所以早在1979年西欧各国政府就已联合起来，把当时所有欧共体国家的货币彼此紧密地联结起来。至少在欧共体内部抵消由于布雷顿森林体系统治的丧失而造成的消极后果。这还有利于经济上欠发达地区进行经济赶超活动，逐渐形成“趋同”局面。负责保障汇率稳定的是货币发行银行，它在任何时候都会使里拉、比塞塔或英镑以固定价格与德国马克相兑换。多年来，对于货币投资者来说，欧洲货币体系本身就是一笔很好的生意。经济力量比较薄弱的国家，如意大利、英国或者爱尔兰，对于国家或私人贷款提供的利息高于美国和德国，而且汇率风险是很小的，反过来兑换成德国马克或美元也是受到保障的。

    然而德国统一却使这个体系陷入了混乱。通过与东部的货币联盟，联邦德国政府赊购了民主德国，即事实上一个破产的工业国家。德国马克的货币流通总量迅速膨胀，并没有一种商品和设备的相应等价物，而且面临通货膨胀率增高的威胁。联邦德国银行以大幅度提高利率来对付这些危险，所有其他欧共体国家的货币发行银行也不得不紧紧跟上，以便使自己的货币相对于德国马克的实际价值保持稳定。然而这种做法在总体经济上看还是很成问题的。高利率就会使投资窒息。德意志联邦银行在欧洲范围内突然受到袭击，大型康采恩公司开始把他们的结存款项分别兑换成里拉、英镑和比塞塔。因为许多经济学家都认为这些货币即将升值。尽管如此，欧洲联盟的掌权者还是犹豫不决，不敢贸然放弃欧洲货币联盟。最后，整个欧洲一体化的主张都受到影响，他们希望立即结束德国统一危机和高利率危机。两年之后，甚至这个希望也化为泡影。在国际金融市场上，两年就是很长的时间了。

    在欧洲货币体系的这场危机中，斯坦利·德鲁肯米勒，即以美国百万富翁乔治·索罗斯财产为基础创建的量子基金会的首领，嗅到了他飞黄腾达的巨大机会。德鲁肯米勒是人格化的美国之梦。在大学的时候他屡经失败，甚至到70年代才通过银行学徒的招工考试。然而他作为出奇制胜勇敢下注者的名声使他在匹兹堡一家小银行谋得一份股市行情分析的工作，然后在德雷福斯王朝充当财产管理人，最后作为乔治·索罗斯的接班人，登上了这家基金公司的宝座。自此以后，原籍为匈牙利的索罗斯通常只作为富有鞋力的公司广告人物发挥作用。他还作为东欧经济改造的促进者和资助者贡献了他的力量。如北美经济杂志《商业周刊》关于索罗斯报道的标题所说的，他是“推动市场的人”，而量子基金会的真正领导人则是德鲁肯米勒。

    1992年8月，德鲁肯米勒最早认识到，欧洲货币体系保卫者们的形势实际上是如何棘手。从斯德哥尔摩到罗马，各国政府的部长和中央银行总裁几乎每天都信誓旦旦地说，他们将坚持既定的兑换汇率。但是与此同时却又泄露出消息说，货币比较疲软的国家准备接受德国马克贷款，以便补充自己的货币储备。

    对于向欧洲货币体系发起攻击的人来说，关于货币发行银行的德国马克储备的数据是十分珍贵的，这就像在战争中获得一座被围困城市的食品和饮用水储备情报一样。用这些数据武装起来的德鲁肯米勒几乎不费吹灰之力。他的战略十分简单，每天不断地借来大量英镑，只是为了在英国各家银行中立即兑换成德国马克，这些货币机构再向英格兰银行要求提供德国马克。越来越多的模仿者也照此办理，他也就越来越有把握迫使英格兰银行倾尽全部储备。最后，英格兰银行作为以现行高额市场汇率进行支付的最后买主，将无力支付，从而不得不让英镑贬值。量子基金会此后以不断下跌的汇率重新购买英镑，同时又还清贷款。即使英镑只下跌了10％，这笔生意就可以从每英镑赚到25芬尼的利润。

    直到9月的第二周,英国人还对德意志联邦银行抱以希望。英国人凭借无限的德国马克资金储备从理论上是能够保护英镑抵御这场攻击的。为了对付规模越来越大的投机浪潮，德意志联邦银行不得不向市场投放数十亿马克。法兰克福的货币守护者们相信，这种投放将激起通货膨胀。9月15日,德英两国的团结互助走到了它的极限。当时的德意志联邦银行总裁赫尔穆特·施莱辛格在一次报界联席会议上顺便解释说，欧洲货币体系需要作出一些“适应反应”。这个表态在几分钟内传遍全世界。后来，金融专家在送交美国财政部的一份报告中判断说“这等于发出一份建议广告，让人们‘购买英镑’！”

    通过协议和法律迫使自由的资本流通遵守规则的约束，伦敦财政大臣诺曼·拉蒙特就只剩下这一个武器了。他可以提高利率，让攻击者为他们——借来的——赌注上税。在施莱辛格背叛的第二天，他在上午11点和下午2点,两次提高银行新出手货币的利率，每次提高2％。然而预计从英镑贬值所获得的利润,大大超过了提高了的利息成本。拉蒙特自卫措施的唯一结果就是投机者依旧大笔大笔地借款和兑换。到下午4点,英格兰银行全部储备的一半都已赌输并且支付出去。几个小时内，英镑贬值9％,攻击者获得梦幻般的利润。仅仅德鲁肯米勒就为量子基金会挣到10亿美元。索罗斯事后公布了这个数字。

    在以后的几天，意大利里拉、西班牙比塞塔重复上演了这场戏剧。为了防止遭到同样命运,瑞典人和爱尔兰人进行了强硬的紧急自卫。他们一下子把利息提高到500％和300％。但是投机者非常准确地把这种自卫解释为一种虚弱的表现。他们只需要耐心等待，他们知道,这两个国家坚持不了多久，如果他们不想扼杀自已经济的话。瑞典人到11月终于罢手，重新恢复正常利率，瑞典克朗贬值9％，爱尔兰到第二年2月也紧紧跟上，货币贬值10％。

    围绕欧洲货币体系的这场斗争远没有终结，坚挺的法郎还在坚持着。与其他国家情况不同，法国货币从来没有受到人们过高评价。1993年初，这个欧洲第二大国的国民经济甚至比德国还要好。从以往年代所取得的成就中已使那些追逐利率的人尝到甜头。仅仅波恩和巴黎所宣布的要保持对德国马克的平价并且在没有英国和意大利的情况下也要拯救欧洲货币体系的政治意志就足以挑起新的投机浪潮。巴黎的货币发行银行在数月时间内进行了支持性购买的一切努力，并试图强迫法兰克福的同事最终降低利率，以便减轻欧洲货币体系的压力。德意志联邦银行在7月29日星期四的董事会会议上并没有满足这个愿望,此后再次掀起大规模投机浪潮。第二天在巴黎的法国财政部匆忙召开的解决德法危机的紧急会议上，法兰西银行总裁雅克·德·拉罗西埃要求他的法兰克福同事们极尽全力予以支持。在代表团辩论的时候，他们实际正经历欧洲货币体系的总崩溃。仅仅一个数字就可以证明这场针对法国的世界范围的投机活动所取得的十足优势。在第二天上午投机活动达到顶峰的时候，一时间巴黎中央银行几乎每分钟即损失1亿美元。到交易所关门的时候,拉罗西埃的工作人员已抛售了500亿美元，这些总数的一半处于投机家的手中。

    施莱辛格和他所指定的接班人汉斯·蒂特迈耶尔并不想承担罪名，也不想为估计还将继续下去的投机活动承担责任，他们建议法国人放弃努力。而这些法国人相反地把整个问题的起因都推到德国头上。星期日深夜，拉罗西埃和他的政府还在徒劳地向德国人施加压力，直到星期一清晨1点钟,在东这一过程的关键。在追求最大利润的驱使下，世界的储蓄财富应当不断地流向能得到最佳利润的地方。货币主义者认为，这种最佳利用当然就是指能带来最大收益的投资。因此来自资本雄厚国家的金钱在充满投资机会的地区就能够使储蓄者收获到最大限度的利润。相反地，接受贷款的人也可以在世界范围内选择那些利息最低的贷款人,从而不必在国内屈服于本国银行卡特尔或者说不必向本国银行交纳高额利息，以致于他们在国内用于投资所需要的储蓄大幅度减少。从这种资本流动中获益的——至少从理论上说——是所有民族。因为在这条道路上，最佳投资会带来最高的经济增长率。

    这样，货币主义者就使金融市场所发生的事情具有了更高的理性。正如蒂特迈耶尔原来在德意志联邦银行董事会中的同事、今天在德累斯顿银行董事会中任职的格德·豪斯勒所说的，这种理性的体现者只不过是“用货币贬值和提高利率的手段对政治上的错误施加惩罚的仲裁人”。英国《经济学家》杂志以不容置疑的口气说：“金融市场是评判任何一项经济政策的法官和陪审员”。对于民族国家来说，丧失权力只能是一件好事。政府失去的只是滥用权力，只是过度征税和提高债务导致通货膨胀的机会。这是强制性的“正常纪律”。

    这个没有国界的金融市场真的能成为福利的总源泉，成为经济世界的理性守卫者吗？这种说法不仅会发生误导，而且还是很危险的。类似的说法使人们看不到与此相联系的政治风险。因为国家越是依赖于投资者的良好愿望。政府也就越是毫无顾忌地对于那些本来已经特权化的少数人，即货币财富的占有者实行优惠政策。而他们的利益总是相同的：较低的通货膨胀率，他们货币的稳定的表面价值，对他们的利息收入尽可能减少征税。这些市场崇拜者不断地把这些目标等同于共同福利。而且在全球金融市场的联系中由此形成一种纯粹的意识形态。各国之间金融经济的短路迫使他们争先恐后地减少征税、降低国家开支，放弃社会福利平衡，其结果不是别的，而只能是一种自下而上的全球再分配。谁能够为（资本的）强者创造良好条件，谁就会受到奖励。而违犯这条热带丛林规律的政府就会受到惩罚。

国外的无政府主义

    放弃资本流通中的（国家边界）控制就会使一种灾难性的、自私自利的推动力发挥作用，它将系统地挖掉民族主权的基础，并且长期带有无政府主义的特点。国家失去了它的征税主权，政府听任人们敲诈勒索，警察当局面对刑事犯罪组织软弱无力，因为它们抓不住这些组织的资本。

    没有什么东西能比所谓的驻海外金融机构的发展更能说明世界金融体系敌视国家的趋势。从加勒比海、列支敦士登,直至新加坡，今天已经有100多个机构分散到全球各地。这些银行、保险机关和投资信托基金机构管理着富有顾客的资财，并且有计划地逃避这些资财所属国家的干预活动。港口经营者援引逃资的计划到处都是一样的。他们许诺对外国人的投资实行低税率，或者干脆木征税；对于任何泄露涨户身份的行为都要严加惩罚，即使是在国家官方询问时也不能泄漏。

    在逃税场所中，属于所谓的英国“属地”的加勒比海开曼群岛是市场的领先者。在这块面积14平方公里，1．4万居民的领地上有500多家银行注册营业。金融行业所有有地位。有名气的公司都有代表在这里，其中包括10家大型德国金融公司。甚至国有银行，如西德州银行或黑森州银行也都要在开曼群岛上获得外逃资金。它们的欧洲顾客在偷税漏税的时候，当然不会依靠加勒比海。他们在欧洲的泽西岛、根尼岛以及在德国的利希腾斯泰因和卢森堡的侯爵领地上都可以找到同样的服务部门。

    近几年来，直布罗陀一跃成为新的吸引资本的磁石，被委婉地称作“绿洲”，变成国际逃税犯罪中心之一。已经有10万名富人把他们的财产表面上转移到这里。顾问们，如阿尔贝特·科赫，玛丽娜海湾咨询公司的老板，负责居间介绍逃税者所需要的一切东西，从建立一个匿名的皮包公司到伪造的移民证。德国商业银行通过简短的广告用语——“聪明的投资者现在正驶向直布罗陀”——正在为向南部逃税大作广告。在接近西班牙南端的这块英国殖民地的迈伊大街，德国商业银行的分支公司的20名职员欢迎一切逃税者。至少10万马克才能开设一个定期储蓄户头。谁希望一种能带来利息的财产管理，必须要投入50万马克。分公司领导人贝尔恩特·冯·厄尔芬兴高采烈地说：“这里具有一种真正的银行秘密。”

    这个海外系统酿成的损失几乎无法测量。对于这种有组织的国际犯罪来说，几乎再也没有比它更好的温床了。对他们非法所得的财富进行追踪调查实际上是不可能的。是否有从各种各样的犯罪中获得的利润通过驻海外机构被偷偷地塞进合法的货币循环，有多少这样的利润，是无法掌握的。在联邦信贷监察局工作的米夏埃尔·芬代森承认，“对此没有什么经验材料”。瑞士联邦警察估计，自1990年以来，仅仅从俄国就向西方转移了非法来源的500亿美元。各种俄国黑手党的金融技术桥头堡是塞浦路斯海外中心。在那里300多家俄国银行维持着表面上的分支银行，年营业额达120亿美元。芬代森肯定说,这些银行也同德国的电子支付系统联了网。不管内务部长和与银行有关的人士如何保证，德国对于这些靠犯罪得来的钱敞开了大门。奥地利的情况也是如此。维也纳安全专家估计，黑手党在该国银行中存入的资产有2000亿先令，约合190亿美元。

    与这种合法的、有组织资本外逃使国家金库遭受的毁灭性损失相比，跨国犯罪组织渗透的危险已经黯然失色。德国富豪们仅仅在德国金融行业在卢森堡的分支机构和投资信托基金公司中就存放了2000亿马克。因此每年大约有上百亿的收入逃过财政部，大约相当于政府从纳税人的社会互助附加税中所获收入的一半。基金管理人员把大部分外逃资金再反过来投资德国,甚至多次投资于国家公债。因此国家又变成了骗取它的税款的人的债务人，甚至还要支付利息，这种利息是赠给债权人的一种免税的附加收入。

    在这里，设在卢森堡的改头换面的金融机构只是一个使政府财政资金源源不断外流的渠道。把所有资金外逃的地点加起来计算，谨慎估计德国政府每年税收损失高达500亿马克，接近于联邦政府每年新增加的债务。对于共同体来说，如果所有国家损失加到一起，相当于一种持续性金融灾难。据国际货币基金组织统计，在所有海外分支机构旗帜下管理的资金总计为2万亿美元。对此国家无法进行干预,而这笔钱又在这些国家内通过经营而谋取利润。仅仅开曼群岛近10年以来，来自外国人的银行存款就已超过德国所有金融机构。人们远不能掌握所有外逃资金的情况。国际收支结算年复一年地显示出数百亿的赤字。这也就是说，货币的流出还是登记的，但是——从统计数字上看——流向什么地方就不知道了。因为海外交易场所的许多银行从不公布用于统计目标的数字。早在1987年世界经济发展与合作组织和欧洲货币体系的专家们计算，在这个世界经济黑洞中所隐藏的财富已达到了1万亿美元。

    很奇怪的是，所有这些交易中绝对没有一个现实存在的，把自己的旗帜交给金融世界支配、甚至出让民族国家主权的政治人物或政治组织进行活动。事实上几乎没有人提着装满现金的皮箱千里迢迢来到加勒比海或者列支敦士登。在那里几乎没有货币保管所必需的基础设施。这些基础设施也完全不必要。一个信箱，一名总代表或信托人就已经足够了，其余的由电子计算机承担。因为这种资本外逃的生意是在银行和公司的电子计算机网络上实现的。而这些网络中心是在德国、英国、日本或美国土地上。在它的网络上金融行业毫不犹豫地把自己大部分硬盘存储数据报告给海外地区。

    因此，对于税收机构和警察局来说，堵住资本外逃渠道是一件轻而易举的事情，无需去占领任何国家。但是，这种行为又是与自由的资本流动相矛盾的。迄今为止，金融康采恩公司为了阻止对于自身“秘密”的任何侵犯，只要指出这种侵犯有可能导致把生意转移到其它地方去就足够了。

    1996年初，联邦德国再次演出了一场闹剧。由于日益上涨的财政赤字，德国税务调查员第一次在大银行进行了一些搜查行动。德累斯顿银行的老板于尔根叶枝青和他的许多同事当场表示抗议，认为这种行动对于提高人们的纳税道德是很不相宜的，而且会有损于德国的金融地位。就像是为了显示自己的逃税能力，德意志银行此后不久提交了一份年度总结，其中他们以42亿马克的经营结果显示了所取得的历史上第二个最高利润，但是他们上交的税金与去年相比，却减少37700万马克。

浮士德契约

    根据这个原则，民族国家和它们的政府简直可以被任意敲诈勒索。在有组织的金融工业压力下，它们几乎要在世界范围内遵循由德累斯顿银行的扎拉青和他的同事在1996年重新规定的道路：降低财产税和资本投资税，对一切金融服务部门放松控制，节省对于国家服务部门和社会福利任务的开支。因此，如扎拉青所说，高额税率会“助长人们的绝望情绪，并挑起反抗，导致逃税活动。政府的财政预算过了一年又一年，颁布了一个又一个税法，伴随全球化的发展，社会不平等日益加深，无论文化与社会价值会如何不同，到处都是一样。

    这种强迫政策步调一致的机制是通过国家财政预算发挥作用的。美国《新闻周刊》杂志评论说，加入国际金融体系对于有关国家来说犹如一纸‘提士德契约”。首先它使政府对于可供全球支配的资本储备实行门户开放。国家可能由于国外资本的投资而背上很高的债务，这时的债务将大大高于它仅仅依靠本国储蓄者和富人的时候。这种诱惑对于任何野心勃勃的政府都是不可抗拒的。就是德国统一，如果没有外国人购买联邦德国债务，在财政上也是无法维持的。今天德国的政府债券有三分之一握在外国人手里。然而进入世界金融领域必须要付出高昂代价，向利率等级制法则屈膝投降，交出权力。而多数选民对此几乎毫无异议。

    最有影响的、体现金融市场世界统治权力的匿名代办处是纽约教会大街99号的一幢笨拙的、11层高楼的砂岩建筑。在世界贸易中心两个塔楼的阴影中，世界最大的、最受欢迎的资本投资评估代办处——穆迪投资服务公司的300名高薪分析专家在紧张地工作。 在大门上方，一个12平方米的、金箔镶嵌的浮雕向人们宣布了这家公司的哲学和兴趣：“商业信贷，这是现代化的创造。只有那些具有很高悟性、管理出色的民族才有权使用它。信贷是现代贸易自由体系维持生命的呼吸。它对各民族财富所作的贡献，要比世界上所有金矿的贡献大上千百倍。”

    在这个金色信条后面呈现出一个具有权力和严守秘密的地方。世界上没有一个地方能像这里，看守如此众多国家和公司的秘密。外面的来访者，无论什么等级，都不能进入工作人员的工作场地。客人们被直接请进一个铺着厚厚地毯的接待室。会议讨论全在第11层的豪华会议室中进行。

    创业于本世纪初的这家公司的副总裁文森特·特鲁格亚仅仅声明，什么事情是穆迪公司所不能做的：“不，我们不对整个民族作出判断。我们的评价不是道德上的，不议论一个国家的真正价值。不，我们不议论各国政府，至于它们必须做些什么，我们也从不提任何建议。”然后，依据实践来看，这种保证其实是一种韬晦之计和伪装。因为特鲁格亚本人就是穆迪公司民族评估部门的头目。在他的主持下，这家代办公司把世界上各民族的信贷声誉作了排队比较。只有那些金融经济精英，如美国、日本和欧洲联盟中比较稳定的国家，如德国和奥地利才会获得“Aaa”,即所谓“3A”称号。而盛产石油的挪威却不得不屈于“Aa”的称号。因为据穆迪公司解释，在那里,资本投资的“长期风险还是比较大”的。而负债累累的意大利只获得一个“A”的称号，因为它“对于未来的衰落缺乏防御能力”。波兰获得“Baa”称号，是比较差劲的。这家机构估计在这里只有“某种程度上的金融安全”。在匈牙利（Ba），连这种金融安全都是“很成问题”的了。

    这种评估具有直接作用。投资基金公司和银行的商人们会把这种评估自动地翻译为关于购买各国国家债券的风险参考附件。通过穆迪公司的评估，人们可以清晰地看到市场形象。穆迪公司的评估是不能忘记的，在创业几十年以后就开始颁发这种评估。阿根廷被无可更改地贴上“B”类国家的标签,因为在以往年代里，由于混乱的金融政策，通货膨胀率达到三位数，打破历史纪录，有时甚至不能按期为它的债务支付利息。但是今天阿根廷拥有南美最稳定的货币。至少近五年以来，货币发行银行始终保持了对美元的汇兑平价，通货膨胀率也并不高于美国。目前由于僵化的经济政策，这个国家正经历一场严重的经济结构危机。居民们为了稳定货币而作出的牺牲并没有从金融市场那里获得酬报。在布宜诺斯艾利斯，政府不得不向汇率稳定的德国马克贷款支付3.8％的利息，这个利率比获得“3A”称号的德国自己的利率还要高。

    对于特鲁格亚和他的小组来说，这一切都是彻底运用经济标准的结果。为了保护自己不受贿赂的声誉，穆迪公司的工作人员只能外出旅行两次，即应某一国家财政部邀请，检查该国金融财政。这位穆迪公司的副总裁保证说,每名分析员必须按月公布他自己的投资，不允许任何人在公布判断以前抢先行动，参与投机活动。即使政府施加压力也毫不姑息。“我们只承认投资者的利益，我们不搞政治。”

    然而，结果本身就是政治性的。这家代理公司的判断也许会使有关国家付出增加数十亿利息负担的代价，还会对各国的选择施加影响,并影响到整个民族的自尊感情。1995年2月，加拿大元陷入跌势，在市场上已被当作“北方的比索”。琼·克雷蒂安总理设法借助一项新的预算计划和削减开支来阻止资本外逃。然而，这项计划刚刚拿到议会辩论，穆迪公司就评论这次削减“是很不够的”，并宣布有可能把加拿大债券降为“Aa”级。此后反对派领导人据此津津有味地谴责政府推行了一种不适当的金融政策。克雷蒂安的当选机会直线下降。（纽约时代）杂志讽刺地评论说：“穆迪公司的这个人统治着世界”。类似事件不断重复出现。1996年，又是大选前夕，这家代理公司对加拿大的信贷等级进行复审评议，悉尼各大报的通栏标题是（阴云覆盖下的政府）。工党竞选失败。

没有法律的法庭

    市场逻辑自上而下地垂直渗透绝不仅仅是那些可恶的国外投资者造成的。凡是资本市场已经国际化的地方，本国财富占有者立即晋升为国家审查员。他们可以最终把自己的钱投向别的什么地方。在欧洲,没有一个国家像瑞典那样，如此强烈地感受到这一点。最初，由于它被奉为榜样的社会福利政策而被人们交口称誉，这个国家努力尽可能实现一个社会公正的资本主义。但是所有这些在今天已经所剩无几。康采恩公司和财富占有者自80年代末期以来，把越来越多的劳动岗位和储蓄资本转移到国外。尽管国家征税收入有所减少，政府还是降低了对高额收入的征税。财政预算赤字日益膨胀，政府被迫对大量社会福利计划进行限制。

    然而，这些还不能很快地满足市场要求。1994年夏季，工业大王斯卡尼亚卡车公司的主要股东彼得·瓦伦贝尔格威胁说，如果政府——当时还是一个保守党联盟执政——不把国家赤字降下来，他就要把康采恩中心转移到国外。斯堪的纳维亚最大的保险公司斯堪的亚公司的老板布耶尔恩·沃尔拉特甚至要求联合抵制瑞典的国家债券，直到以欧洲平均利率进行交易为止。第二天，斯德哥尔摩的定息证券就卖不出去了。瑞典克朗的汇率与它的股票价值一起同时下跌。政府和所有接受瑞典克朗贷款的人,今后对于所借的钱必须以4％的利率进行偿还，这比德国马克的利率还高。这个国家深陷债务之中，大幅度削减预算已不可避免。今天瑞典对穷人的救济缩减得比德国还要少。

    就这样，瑞典走上反社会福利的路线，这个原来被奉为楷模的国家现在又在为一个高值货币和相对优惠汇率而得意洋洋。威胁自然依旧存在。1996年1月社会民主党总理格兰·佩尔松清楚地看到了这种危险。在竞选斗争中他公开建议，他对失业和患病的救济提高到原收入的80％。两天以后，穆迪公司公布了它的报告，据称瑞典国家稳定金融财政的措施是很不够的，它必须“进一步削减社会福利计划”。第二天，定息证券和股票汇率下降了30％至100％。瑞典克朗的表面价格也在直线下滑。

    在德国，人们也正在按照同样的脚本拆毁试图通过高额累进税限制社会不平等的社会福利国家。保守党一自由党联盟政府遵循工业界和银行界的要求逐步改进税收体系。最近他们又两次降低公司所得税纳税标准，因而使大企业获利。最大公司纳税比例下降了5％。此外，对于独立经营者的折旧优惠大幅度上升。相反地，由于德国统一而增加的所有负担都完全落到群众性征税上面，首先是工资税和增值税。结果不言自明：1983年，赫尔穆特·科尔就任联邦总理上台执政时，公司和独立经营者承担全部纳税负担的13.1％。13年以后,这个比例减少一半，降到5.7％。1992年在布鲁塞尔办公的欧洲联盟的一个高级专家小组确认，在向公司征税方面，德国已落后于美国、日本以及西欧平均水平。联邦德国至少在税收方面，长期屈服于全球范围内对社会福利国家的攻势，而且在资本市场能够利用高利率对它进行惩罚之前，就已经投降了。

    就是美国政府目前也正顺从地遵循那些操纵资本流动的金融界人土的判断。1992年比尔·克林顿进入白宫。他曾向选民们许诺实行一个内容广泛的改革纲领。处于衰落中的各州公立学校应当重新振兴成为一个能发挥重要作用的教育体系，每个美国人未来都将获得疾病医疗保险，但是，不增加国家开支这个方案就无法实现。大选以后，美国债券汇率开始下降。投资的银行家们公开结成反对改革的统一阵线。克林顿就职几个月以后，也就是早在他失去议会多数以前，改革计划就已被迫搁浅。多年担任克林顿顾问的詹姆斯·卡维勒灰心丧气地宣布：“以前我希望，如果能够再降生一次，下辈子我要当总统或教皇。现在我希望，若重新来到这个世界上，就要像息金市场一样，一个人要能使每个人都感到威胁。”

    由于屈从金融市场的统治，结果就会造成对民主的沉重打击。今后虽然每个公民都有一张选票，政治家也总是要在所有社会阶层之间寻找利益平衡，以便获得多数。无论是在瑞典、美国或者德国，都是如此。但是在选举以后，发挥决定性作用的却是金融学家所称的货币投票权。这不是一个道德问题。职业的货币管理人员所履行的只是他们的委托，这种委托要求为被托管的资本带来尽可能高的利润收益。今天他们凭借自己的优势力量，可以向百年以来通过阶级斗争和社会平衡改革政策千辛万苦所争得的一切成果提出挑战。

    在这里具有讽刺意义的是，社会民主党人控制资本所取得的巨大胜利，今天却又在全球范围推动了资本主义的自由发展。不断提高工资和国家组织的社会福利测器保护使得近50年内出现了一个中间等级社会，现在金融市场也在办理中间等级的储蓄存款工作。在以往的历史上从来没有这么多人所拥有的收入大大超过维持日常生活的必需开支。由于他们在保险公司、银行、基金公司的储蓄而给别人提供了向工会和社会福利国家发动猛烈攻击的材料。德意志银行调查部估计，世界范围内投资资金仅为7万亿马克,其余10万亿马克则由养老储蓄方案的设计者如由德国的各种保险公司管理。工薪优厚的中间等级公民因此经常身兼牺牲者与实行者、赢利者与失败者的双重身份。当他们的资本——人寿保险利率提高的时候，他们的收入由于税赋的加重而蒙受部分损失。他们把自己的储蓄交给投资基金公司，而这些投资基金公司的经理作为他们雇主的最大股东明天就会在那里成立一个董事会，该董事会——为了资金投资者的利益，会无情地推行合理化，剥夺他们的劳动岗位。

    关心债券汇率与货币稳定的各国政府因此完全有理由要求为福利社会一部分人的目标服务。只有那些不再拥有值得一提的储蓄存款或被迫失业的人并且已无法再进行储蓄的人才会从炉子的铁罐子缝中漏下去。国家通过市场所作的“盲目惩罚”远远不像货币主义者要人们相信的那么“健康”。这种惩罚不仅否定了这样一个事实，即民主政治不但要服从于市场法则，还要服从另外的法则，而且还把各民族之间的社会文化差异拉平，制造出一种可怕的日益增长的潜在冲突。

    瑞典的大多数人时至今天也不希望他们的社会单纯追求资本利润的目标。只是由于这一点，瑞典政府才反对削减社会福利国家。而加拿大总理克雷蒂安在1995年春季没有选择继续缩减国家财政预算的作法，此时此刻他的最重要目标是必须保护国家不要分裂，法语省份魁北克正在用要求分离出去的全民投票威胁着这个国家。他曾经削减划拨给这个省政府的经费，结果只是使分离主义分子有了更多的追随者,使他的国家蒙受更大的经济损失。1992年，意大利政府也不再如一些教授和投机分子嘲笑的那样从官僚主义的愚昧出发反对里拉贬值，而且他们还要保护数百万——根据银行建议——通过抵押楼房住宅换取资金的家庭。这种抵押是以欧洲联盟的货币欧元来结算的，由于欧洲货币体系的总崩溃，他们的欧元收入贬值大约三分之一，他们不得不把30％的收入返还给抵押银行，否则的话他们的房子就只值1个里拉。因此投机者被巧妙地送到讨厌的右翼政党联盟“自由联盟”的手中。它的激进传道者、新法西斯分子贾恩弗兰索·菲尼表现出维护占便宜的抵押债务人利益的代言人的特点。

    而在各民族之间关系中，金融市场也在挑起冲突，这些民族越来越多地被剥夺政治调控能力。被迷信市场的经济学家称作世界金融法庭的外汇市场和有价证券市场经常作出极不公正的判决，它根本不知道什么是法律，只会制造经济混乱，而不是公正。

    这些追逐利润的人在贸易空间中原则上首先选择经济大国，而不是首先选择小国，完全不管国家金融和国民经济的状况如何。像爱尔兰、丹麦、希腊或者泰国，对它们实际支付利息不超过2％，因为它们是小国。从市场技术上有一种绝对化的思想，即认为市场越小，风险越大，在发生危机的时候就找不到买主。1995年以前担任德意志银行外汇主管人的克劳斯·彼得·默利茨解释说：“这就像电影院失火以后，所有的人都想逃出去，但是出口不够。”这种“退场风险”值得人们去上一笔风险保险。但从国民经济学角度来看，这个原则还是很荒唐的，它使投资成本昂贵。

    与此同时，大国远远不像小国那样害怕市场的判失。从这种判决中捞取好处的首先是美国。世界上任何国家都不能像美国那样动用别人的储蓄资本为自己服务。近10年以来，美国统计显示出一种负数的国际收支，这也就是说，消费者。公司和政府从国外借来的钱远远超过了他们对世界市场的投资。自1993年以来,这笔亏空总计占全部社会生产的10％，美国是世界上最大的债务人。尽管如此，美国公司或者建筑商人绝对不偿付过高的惩罚利息。这个纯粹的市场大国只关心如何使美元投资相对安全，并因此保持吸引力。此外，还关心如何使美元今后继续成为世界范围的储备货币。在各国货币发行银行的全部硬通货储备中60％以上都是美元，全部私人储蓄中几乎有一半是美元。而且一位中国农民或者一位俄罗斯工人都要把他们的美元盈余保存积攒起来，虽然美国实际经济成就不到女界生产的五分之一。任何一届美国政府都知道，如果牵涉到他们货币的稳定，就会有一半世界站到他们方面。

作为武器的美元

    巨大的木平衡使得世界经济的很大部分依赖于美国国内发展。自1990年以来，商人们和国民经济学家都注意到，归根结底，唯有美元区的情况决定世界范围利率的发展。1994年春季，在德国一切迹象都显示出宏观经济衰弱。根据流行的国民经济法则——由于信贷需求减弱——必须要明显降低利率，这是启动投资必不可少的前提条件。然而美国经济却显示出上升的增长势头,美国国内市场利率突然暴涨。欧洲也迅速地把利率提高7％，在经济预测专家的行话中这被称作“宏观经济的毒药”。一年半以后，联邦德国又滑入衰退，而当消息报道美国工厂正在满负荷运转时，同样的戏剧又再度重演了。而德意志联邦银行的低额优惠利率近10年毫无变化。德国货币保护者努力从银行借出更多的钱，德国公司企业也尽可能地借钱。1995年与上一年相比贷款增加7％。然而,这笔廉价资本立即流向国外可获高额利润的市场。联邦德国中央银行董事会成员赫尔穆特·黑塞清醒地判断说：“货币发行银行单独降低利率的能力，很遗憾，已经消失了。”

    对美元区的依赖性为华盛顿金融与货币政策专家们创造了一种权力地位，这种地位越来越多地把他们引上了同其它民族发生冲突的路线。在围绕金融经济统治权力所进行的隐蔽战争中，判断力量对比的标准就是外汇汇率。1995年的前四个月美国货币对日元、德国马克的比价下跌了20％，全球经济机器陷入混乱，在欧洲和日本引起一场新的衰退。夹着公事包的战略家们惊慌失措地改变他们对于德国马克和日元的投资结构。结果木仅美元，所有欧洲货币对于法郎和德国马克的比价都在下跌。德国公司的国外收入突然贬值，大大低于所估算的数字。戴姆勒公司、空中客车公司、大众汽车公司和其它上干家公司都出现了赤字,它们宣布,将来要优先进行国外投资。一些专业报刊，如《商业周刊》、《商报》或者《经济学家》再次写道：“货币发行银行面对数以万亿计的外汇交易市场上的汇率下跌显得十分软弱无力”，这个外汇交易市场每天营业额几乎是世界各国发行货币银行全部外汇储备的两倍以上。

    客观上汇率的迅速下跌似乎是很不合理的。1美元的实际购买力，与其说是交易中的1.36马克，不如说是1.80马克。货币市场上的美元利率，即短期信贷的利率要比上升为优质币的德国马克和日元还要高出1％,各派的经济学家都束手无策。柏林的德国经济调查研究所的货币专家默尔策尔·施特雷梅认为“没有一种合乎逻辑的解释”。而国际货币基金组织的首席国民经济学家迈克尔·马萨只能得出结论说：“市场发疯了。”

    真的不合逻辑吗？这荒谬吗？货币竞争的主要健将们的看法却完全不同。德意志银行外汇交易部主任克劳斯·彼得·默里茨，直接地把美元下跌解释为“美国人所希望的政治战略”。出口衰退的美国经济想借此获得推动，使他们能够在国外市场上廉价提供自己的产品。美元汇率成为与日本和德国争夺世界市场份额的斗争武器。

    这听起来像是一种阴谋理论，然而却十分可信。金融市场上大多数国际炒家都是在世界各地建有基础设施的美国金融机构。这些机构肯定不是按照美国政府的笛声跳舞，但是他们却非常乐意秉承联邦储备银行和它的总裁艾伦·格林斯潘的旨意办事。这家世界上最大的货币发行银行无法阻止那些跨国的金融投机家，因为后者的美元储备是无限的。默里茨认为，只要联邦储备银行的一名经理向一位国会议员打一个电话，宣告美国对美元的币值稳定不感兴趣，这就够了。其余的由不久之后了解底细的商人们来做。两个最强有力的美国男人间接地证实了这一战略。1995年4月,世界范围的美元危机期间，美国总统克林顿散布说“不要为了阻止美元下跌而去做什么事情”。而在这不久以前，联邦储备银行经理格林斯潘在一次国会听证会上甚至提出降低最低利率的计划，但这个计划后来并没有付诸实施。在这两个事例中，对于市场所发出的信号是明确无误的。美国联邦储备银行和美国政府都希望美元汇率落下来。而法兰克福的经济学教授威廉·汉克尔认为美元下跌只不过是“美国一种机智的货币政策”。他认为,在一个深受通货膨胀困扰的货币虚弱的世界内，美元本身面临大幅升值的威胁。华盛顿的货币保护者暗中商定，“他们把问题转移到其他国家身上”。作出如此理解的恐怕还有赫尔穆特·科尔的经济顾问。这位德国总理一反往常对于大西洋彼岸伟大兄弟的克制态度，对于华盛顿政府嫁祸于人的货币政策表示了个人的抗议,并且公开把这项政策说成是“岸人无法接受的”——这个表态取得了相应的效果。

    1995年的经济统计证明了美元战略的胜利。在德国，预计的经济增长减少了一半，美元疲软成为大规模解雇的理由。日本人受到更大冲击。他们与美国的贸易顺差仅在12个月内就减少了四分之三，这个国家陷入了通货紧缩的经济衰退，失业人数成倍增加。格林斯潘和美国财政部长鲁宾直到1995年秋才放弃他们的强硬路线，此时他们所期望的结果已经确保无虞了。9月后,这三个国家的货币发行银行重新开始共同支持性收购美元，汇率停止下跌，并且开始缓慢上升。直到1996年夏季，重新恢复了1美元兑换1.48德国马克的比价。

    外汇市场绝对没有发疯，它是按照艾伦·格林斯潘的节拍运作的。专家们对于这种现象束手无策只不过表明，他们的理论忽视了在世界金融网络中也有拥有权势利益或者说不得不屈从于权势利益的人们在活动。当然并不是所有国家的货币发行银行对于市场的莫洛赫神都同样的软弱无力。某些国家的货币发行银行不仅不软弱，而且还被列入一个明确的实力排行榜，居于首位的是美国联邦储备银行,处于第二位的是日本银行和联邦德国银行，它们分别在日元区或德国马克区统治着它们的邻居。

金融界的热带丛林游击战

    至少在金融市场上，迄今为止具有重大意义的与其说是全球化，还不如说是世界的美国化。商业活动家默里茨认为，这是正常的情况：“也许这是我们为美国在巴尔干为我们进行干预而必须付出的代价。”这种依赖性所产生的经济损失同样是十分巨大的，而且对于美国来说也并非毫无风险。这位使用霸权的美国巨人越是残酷无情，就越会产生攻击性的反抗行动。如果一些政府感到自己在这种反抗中能占到便宜，将会发生什么事呢？正在崛起的马来西亚已经证实了这一点。在任职多年的马哈蒂尔·穆罕默德总理领导下，这个国家发展成为除了新加坡以外，最成功的亚洲崛起国家。此外,马哈蒂尔特别喜欢做的是，不断地对西方的傲慢自大、颓废堕落和帝国主义观点发动攻击。1988年他准备在与自身利益最关切的领域即货币市场上对他的敌人发动打击。

    在此以前，这个国家的中央银行即内加拉银行不得不忍受相当大的损失。里根政府多年推行的高利率政策把美元汇率推向顶点。然后，美国人与日本、英国和联邦德国在纽约普拉扎饭店举行一次秘密会谈，达成一致意见，通过共同干预再把汇率降下来，并由此造成灾难性下跌30％。内加拉银行总裁雅法尔·侯赛因，以前曾是证券交易所经济审查委员会的工作人员，非常愤怒地注意到，马来西亚辛辛苦苦挣到的美元外汇储备，并非由于自己过错而大幅度贬值。他在印度新德里的一次谈话中愤怒地指出，由于普拉扎协议，“根本改变了由私人仿效者所搞倒”。当欧洲货币体系陷入虚脱的时候，雅法尔错误地估计形势。英国人很快退出欧洲货币体系，使他大吃一惊。内加拉银行在1992年和1993年损失几乎60亿美元。雅法尔不得不为反对派领导人所称的“马来西亚最大金融丑闻”承担责任，失去了他的职位。他的接班人此后再也不敢冒这种风险了。

    内加拉银行投机活动证明，结成网络的金融世界对于自身所产生的矛盾冲突是如何无能为力。由于市场爆炸性地增长，今天若想对整个金融体系的稳定造成威胁，像马来西亚这样的一个国家肯定是太小了。但是“美元火山”（汉克尔语）却可以喷出越来越多的美钞，从而使得在美国本土之外流通的美元总量迅速膨胀。亚洲的货币发行银行已经控制了世界硬通货外汇储备的一半。中国大陆的外汇储备已有700亿美元,小小的台湾岛也不相上下,日本所拥有的外汇储备是这个数目的2倍。在美国和它的亚洲贸易伙伴之间矛盾日益增加的背景下，这个数目提供了“制造一次金融风险的充分材料”。1995年《经济学家》杂志曾发出上述警告。

    迄今为止，敌视美国的亚洲国家未必会用大规模抛售的办法破坏美元地位，并从而破坏世界金融体系。而且这些国家对于市场，对于美国的军事保护有着很大的依赖性。但这些并非永远不变,亚洲各国的增长趋势正在使权力平衡的格局向着有利于亚洲的方向移动。

    另一方面，在欧洲，与计划者的意图——动摇美元霸权地位——相反，这一计划正变成一场没有喜剧结局的笨拙肥皂剧。在那里，两个欧盟大国——德国与法国政府为了实行一种共同的欧洲货币而相互争斗。在“获得伟大成就”（科尔语）的同时，他们在市场与国家之间展开了一场权力斗争，使欧洲长期处于紧张状态。

欧元的冒险：围绕货币联盟的斗争

    自1991年12月11日以后，荷兰的小城市马斯特里赫特肯定要被写进历史书。在那里，在这个星期三的晚上，当时的欧共体12国政府首脑在一份条约文本上签了字。在未来几十年的欧洲历史进程中，这份文件将起到决定性的影响：这就是关于建立欧洲联盟并为它的成员国创造一种共同货币的条约。欧洲改革并没有改变西欧国家联盟的政治结构与管理技术结构。关于未来货币联盟的协定证明了各国领导进行改革的果断决心，这在现在民主制度中还是很罕见的。正在所有国家等待批准的这项协议规定，自1999年初，大多数欧盟国家都要把它们的货币同固定的兑换比例联结起来。两年以后，由于一种名叫“欧元”的、事实上的共同体货币的问世，欧洲货币的旧名称即将消失。如果按计划实行的话，自2002年1月1日起，所有工薪、收入、支付和税收都要以欧元计算。它的价值要与1999年后市场结算的兑换比例相一致。

    这些步骤的结果是不容忽视的。未来的欧洲国家将克服迄今为止货币分裂所造成的诸多不便。小市场的息金补贴将像迄今为止的高额银行兑换手续费一样被取消。首先是这些国家之间的所有贸易将摆脱汇率突然变动所造成的代价高昂的风险。在共同市场内所有价格都将直接进行比较。但是与此同时，欧盟国家将面临一种巨大的政治风险。他们将不再拥有自己独立的货币发行银行，而且，原来的货币发行银行也将把它们的主权转交给未来欧洲中央银行。这家欧洲中央银行将在迄今为止的更大范围内把欧洲国家彼此紧密联结起来。这个货币联盟的成员，如果无法维持自己的出口经济，将再也不能采取货币贬值的紧急刹车措施。这些加入欧盟的国家再也无法直接决定本国财政金融政策、税收政策和社会福利政策。如果货币计划真正付诸实施，那么，建立一个能够迅速而又仍然是民主地作出决策的真正政治联盟就将是一个继续生存的问题了。

    然而，用这种广泛意义来衡量，协议签字五年以来，人们对于这项至关重要的欧洲政治方案的公开讨论还处于一种很可怕的水平。人们或者说，欧洲货币联盟会保障“不再从德国的土地上产生出战争”（科尔语）；或者说欧洲货币联盟将对“欧洲再度分裂”承担责任（美国外交大臣道格拉斯·赫德语）。此外,正如1996年3月德国社会民主党高级候选人狄特·施玻利在巴登一符腾堡竞选演说所说的，欧洲货币联盟又是“对于德国劳动岗位的威胁”。

    在关于欧洲货币联盟的辩论由于蛊惑宣传和虚假情报而陷入一团迷雾之中时，人们于1996年1月18日在法兰克福听到了令人顿开茅塞的语言。欧洲财政基金会,一个银行界的院外政治集团同法国财政部长让啊尔蒂举行一次辩论。金融行业所有有地位、有名望的人都被邀请到会。阿尔蒂首先提出了一些技术性建议，讨论了汇率目标区和过渡步骤。接着在自由发言中，他大致描述了欧洲货币联盟的真正目标。阿尔蒂认为，这个计划一旦成功，“欧元就可能上升为世界主要的储备货币”,它得到有4亿公民的、世界规模的欧洲内部大市场的支持。在这个基础上欧洲可以同美国平起平坐。欧洲联盟通过控制汇率将获得一种“贸易政策手段”，它比任何种类的进口关税都更加重要。

    出席会议的大金融寡头代表们的反应十分尴尬。尽管美元危机、欧洲货币体系崩溃，在德国的金融与经济舞台上，阿尔蒂所说的反对市场力量的自由作用的国家干预还是被看作是一种亵渎行为。准确地说，是否应重新恢复国家控制金融市场的能力已成为围绕货币联盟斗争的真正核心。这位巴黎政治家用手掩着嘴悄声许诺说，欧洲货币联盟就是要结束“美元的专制统治”。

    对此应当补充的是,欧洲人将为此付出昂贵而痛苦的代价。因为为了对市场施加强制，必须先使市场平稳下来。在所谓马斯特里赫特标准后面隐藏的不是别的什么，正是在条约草案辩论期间联邦德国银行代表所强加的东西。众所周知，只有那些政府债务不超过全国年度创造价值，年度赤字不超过社会总产品3％的国家才被允许进入欧洲货币联盟俱乐部。而且,参加国货币应当在3年以前事先与德国马克建立一种稳定的兑换比例。具体比值是随意选择的，不过要与谈判中估计的德国在1999年的水平相适应。德国货币保护者认为，只有这样，才会使欧元从一开始就像德国马克那样安全可靠，从而使投机性攻击行动不会捞到什么好处。

    这个方案在理论上是如此具有说服力,但它又是如此迅速地被现实所超越。条约签字4年以后，这个计划简直变成了妇女紧身胸衣，弊端超过了益处。首先是法国，自1994年以后被迫模仿德国货币政策，建立一家独立的货币发行银行。它的最高长官让一克洛德·特里谢实行铁的“法郎壁垒”政策,在长达4年的期间内法国的债务人和企业家们不得不支付比德国人高出3％的利息，以便抵抗不断出现的新的投机浪潮,保住汇率。最后直到1996年夏季，这两个国家的利率水平才大致相等。与此同时,所有欧盟国家都开始着手减少赤字。在收入增加时期，赤字水平比较稳定。但是随着景气形势的短期中断，自1993年起，欧洲联盟陷入衰退，征税收入急剧下降，1995年，就连德国也不符合欧洲货币联盟的标准。

    此后，紧缩路线与任何经济政策理性都格格不久。在企业和康采恩为了节省成本而使几百万人失业之时，迫切需要国家充当投资者和雇主的角色。由于加剧危机的紧缩措施，欧洲货币联盟计划在法国变得声名狼藉。1995年秋季，法国儿家工会共同组织了一场近几十年来前所未有的、长达数月之久的反对紧缩方针的罢工。在抗议浪潮的压力下，法国工业界，如标致公司总裁雅克·卡尔韦和对欧洲联盟绝对不会抱敌对态度的前任总裁瓦莱里·吉斯卡尔·德斯唐都要求修改马斯特里赫特计划。在德国，反抗活动也在增长。德国经济调查研究所分部领导人海纳·弗拉斯贝克与他的多数同事观点一致，他提出警告说，急剧压缩国家开支会使整个欧洲不稳定，这就像当年德国总理亨利希·布吕宁，用他的压缩开支做法把魏玛共和国1930年危机变成一场真正的大灾难一样。

    1996年夏，所有的人都主张把货币联盟推迟到更好时机，至少推迟两年。然而欧洲联盟领导人，首先是欧洲先知赫尔穆特·科尔并没有作出这种决策的自由。因为所有那些出于利己的原因多年来长期反对欧洲货币联盟计划的人，如伦敦商业中心和美国华尔街的商业家们，都期盼着这样。瑞士银行巨头瑞士银行联合会驻纽约外汇机构的负责人米歇尔·斯诺夫对自己的对手毫不隐瞒地说：“这会夺走我们的工作和赢利机会，我们当然持反对立场。”盎格鲁．撒克逊和瑞士的货币金融机构自1995年夏以来就系统地向投资者散布不安情绪。他们在广告宣传和公开谈话中直接散布德国马克股票可能贬值的警告，劝诱广大顾客购买瑞士法郎股票，虽然它的利息收入已接近于零。只有德国和法国的大型银行尚能防止大规模损失。他们支持欧元计划，因为随着统一货币问世，小范围的市场即将消失，而迄今为止在其余欧盟国家中大量小银行居主导优势。

    在这场权力斗争中，交易所大厅欧元反对者可以结成广有影响的联盟。在伦敦，政府和“商业中心”即伦巴第大街附近的银行区结成了一条战线。因为他们从传统的自我意识出发，他们不想参与合作，而且也不想依附别人。一位不愿透露姓名的德国高级货币政策专家报告说，躲在幕后的英国大臣和官僚们“为了把这件事情弄垮，是不惜使用一切手段的”。对于电子化交易市场上的这种情绪来说，十分重要的是德意志联邦银行总裁蒂特迈耶尔向欧元反对者所提供的支持。因为他认为，他所信仰的货币主义学说的圣杯，独立的德国货币发行银行正在受到威胁。1996年3月,他在波恩外交部举行的一次欧洲讨论会上对金融界肯定地说，欧洲货币联盟“在经济上并不是绝对必要的”。

    脆弱的货币结构在投机活动的压力下总是要冒发生偏颇的危险，在这种货币结构的背景下，欧洲政策既不能前进，也不能倒退。德意志联邦银行中央银行董事会成员汉斯·于尔根·科布尼克警告说：“对马斯特里赫特计划的任何修改都将受到市场的无情惩罚。”1996年1月《法兰克福总汇报》获悉：“大型投资基金公司已经公开作好准备,争取尽可能抢先从欧洲货币联盟的推迟中获得某种结果。”至于这种结果如何实现，伦敦巴里巴斯银行资本市场专家保罗·哈梅特解释说，“十分简单”，如果统一货币延期推迟，“那么就实行B号计划：收购德国马克”。这样,推迟削减国家开支的经济命令就会被金融世界电子货币机器颠倒过来。哈梅特估计，1美元将可兑换1．35德国马克。德国，这个欧洲经济火车头，将再次受到货币升值浪潮的冲击，恐怕又要有100万劳动岗位作为代价被牺牲掉。

    所以科尔和他的伙伴希拉克除了顽固坚持他们的欧元计划以外，没有别的出路。他们宣布，谁要在1999年以后加入货币联盟，就要根据协议在1998年春天作出决定，一切按计划进行。1996年上半年，波恩、布鲁塞尔和巴黎几乎每周都发布出这样的保证，这类保证当然就像漆黑的大森林中的哨声一样。距决定日期越近，情况越明显，除卢森堡以外，没有一个欧盟国家符合加入货币联盟标准。尽管如此，欧元的计划者还希望，1999年以后把欧洲汇率最终固定下来。1992年欧洲货币体系的戏剧性事件再度大规模重演。法兰克福银行家煽动说：“市场活动家们将对这项决议的坚固性进行测试。”1996年2月《经济学家》预言说：“如果相对多的有钱人认为货币联盟将要失败，那么这种意见肯定会被证明是正确的。他们会用自己的行动来证实他们的预言。”

征税帮助调控：托宾税

    我们看到欧洲联盟各国政府在与外汇交易商人及投资基金公司顾客们的较量中又一次冒着毁灭性失败的危险孤注一掷——这是一种不负责任的玩火游戏。一旦货币方案失败，失败的将不仅仅是欧洲经济。在不可预见的未来一段时间内，欧洲一体化方案也将变成靠不住的事情。这块古老大陆将丧失在全球化时代各民族迫切需要的东西：共同行动能力。这种把欧洲引入死胡同的做法表现出担负领导责任的政治家及他们的议会监督者的令人吃惊的愚蠢。他们在金融市场面前的软弱无力完全是自愿选择的结果，绝对不是被迫的。其实，无需时钟倒转，重新实行布雷顿森林条约构筑的世界体系，人们完全能够驯服用电子技术武装起来的商人大军的破坏力量。

    美国经济学家，诺贝尔奖金获得者詹姆斯·托宾在70年代制定了一个相应的计划。托宾论证说，放松控制的资本流动与突然的方向变化和灾难性汇率浮动一起将对物质经济造成损害。他建议，“给我们过度赢利的国际货币市场制造一点麻烦”，对所有外汇交易征收1％的税金。这个税率似乎比较低,但是具有决定性作用。首先由于各种不同市场，不同国家之间的利率差额，这种生意只有在例外情况下才会捞得利润。为了把利率较低的德国马克兑换成回报较高的美元进行投资，投资者必须事先估计到,他的投资资本的2％要上交国库,因为他必须进行两次交换。在今天流行的3个月汇票投资中要首先交出这笔税款。因为德国与美国之间的利率差额“在一年之内”总计为8％,这简直令人难以相信。他若进行长期投资，利润会更高，但是也会有风险，利率差额和由此形成的投资价值都有可能再降下来。

    托宾方案对于实际经济的好处是显而易见的。各国货币发行银行可以立即相互独立地对于本国市场利率水平进行调控，使它与本国经济形势相适应。如果美国经济形势发出不协调声音,处于衰退中的欧洲人甚至可以把他们的货币以比美国联邦储备银行低8％的利率借出去。

    自然，发明者如此描述的这笔“托宾税”并没有赋予政府任意规定汇率的自由。这种自由是不明智的。在各国的经济发展水平各不相同的情况下，他们必须能够对本国货币的汇兑平价作出修改。因而投机性交易还是可以大量减少，汇率发展就将跟随实际的国民经济，即经济学所说的“基础”的国民经济统计数字走。与此同时，货币发行银行又可以履行它原来固有的稳定汇率的职能。它的——免税的——干预性购买又可以发挥重要作用，因为处于这个系统中的流动资本要少得多。

    首先，按照托宾的方式在外汇交易中实行一种营业税可能会给国库带来收益。专业人员根据税率高低计算——即使在交易额减少三分之二的情况下，还会在全世界范围内获得1500亿至7200亿的收入。这种做法不仅有可能缓解负担过重的国家财政，而且，不来梅经济学教授耶尔格·胡夫施米特写道：“这是在华尔街上征税,决不是在迈伊大街上征税。”金融工业有组织的逃税至少可以部分地被抵消掉。

    几十年来，无论从学术上还是从政治上都找不出反对托宾建议的认真论据。甚至德国中央汇划银行首席国民经济学家汉斯—赫尔穆特·科茨也认为，储蓄银行中央机构对这项建议“在理论上也无可非议”,这项简单方案自然还有一种关键性的不利之处,凡牵涉切身利益的人都反对它，而世界各国又像在通常的税收的情况下那样相互竞争。科茨说：“纽约和伦敦始终阻碍它的实施。”只要有一个大型金融交易所是免税的，外汇交易就会集中到这个地方。如果七国集团国家共同实行托宾税，金融行业就会把它的交易疏散转移到从开曼群岛到新加坡海外分店中来，破坏托宾税所追求的抑制效果。一位德意志银行的国民经济学家高兴地预言说，在外汇交易税这件事上，“失败是注定的”。他的一位美国同事准确地道出了威胁来自何处。他说，如果国家插手此事，那么，“我们恰恰是把总司令部安置在飘浮在大洋中的舰艇上”。

    迄今为止，各国政府到处都屈从于这个逻辑。一项相应的法律草案在美国国会两次被否决。而被数十亿美元财政预算窟窿折磨得狼狈不堪的联邦财政部却毫无怨言地忍受着货币商人资本外逃的威胁。国务秘书于尔根·斯塔克为国家财政部门对金融投机家的克制态度进行辩护，他说，托宾的建议“今天已经不再具有可行性了”。他说，“只有当世界上190多个国家大家都实行托宾税的时候它才能发挥作用。”胡夫施米特总结说,一项致力于“在外汇市场上限制对国民经济有害的大幅度跳跃‘的明智方案’，不是由于技术上无法办到，而是由于违背银行产业部门的利润利益而被否决”。

    而且，只要各国政府彼此之间为了争夺劳动岗位和资本还有激烈竞争，就无法凭借这样一种营业税驯服肆无忌惮的金融工业。尽管如此，每个国家，待别是欧洲联盟还是不应如此软弱。他们可以分别进行谈判协商，如托宾在1995年夏季的一项新的研究中所主张的那样。他们必须把征税继续推进一步，对本国货币向国外金融机构，包括本国银行的国外分支机构贷出时征收一种附加税。这种附加税也是无法逃避的：谁想对法郎进行投机活动,首先必须弄到法凯即使他在纽约或新加坡的一家银行签了汇票的背书要求它支付法郎，这家银行最终还是要在法兰西银行再筹资，而法兰西银行就会向它的顾客征收附加税。

    这种征税以治本的方式，即是在投机赌注的资金来源——贷款方面对于人们所讨厌的投机活动进行惩罚。事实上通过征税间接地、部分地再度取消了资本流通的自由化。尽管如此,商品贸易和实际经济并没有受到干扰。对于工业设备或者商品交换的国外投资来说，这笔税几乎算不了什么，但是对于数十亿金额的投机性外汇交易来说,它却是很起作用的。这种投机利用任何一种最低限度差额，从汇率的波动中获取成倍好处。

    具有讽刺意味的是欧盟马斯特里赫特条约规定，在必要时甚至要坚决地重新对资本流通进行控制。但是银行家和迷信市场的经济学家却把这样一种战略看作危险的异端邪说。迄今为止，他们捍卫资本的斗争还得到大型媒介的多数经济编辑们的支持。比如《法兰克福总汇报》竟然预言，托宾税将导致“建立一种遍布全球的奥尔维尔所称的监督国家（意抬高度集权的国家。——译者注）”。

    然而，对失控的货币市场持批判态度的人越来越多，就是政治精英中也是如此。从加拿大经济部长和他的在东京和巴黎的同事，直到东南亚与荷兰的货币发行银行总裁，严肃的政治家多年来不断建议，对金融市场应再度严加管束。原欧共体委员会主席雅克·德洛尔也持这种态度。1993年夏季欧洲货币体系失败以后,他在斯特拉斯堡的欧洲议会中要求，“采取措施，限制投机性资本运动”。欧洲必须要“有能力进行自卫”。德洛尔说，“不能允许银行家们按照他们所喜欢的方式简单行事。我们为什么不应当提出一些规则？为什么共同体不应当采取主动呢？”紧接着出现了与此有利害关系的人的强烈抗议。德意志银行的银行家希尔玛尔·科佩尔愤怒地说：“现在连主持欧洲内部大市场的人都主张进行控制，我们还有什么出路？”他同德累斯顿银行、商业银行的总裁一起反对攻击投机活动，要求只要有正确政策就够了。

    迄今为止，没有一家政府敢于出面反对这些强权势力。所有改革者都在不断后退。尽管如此，这些金融寡头的日子已经屈指可数了。或迟或早，资本市场除了再度置于国家严厉监控之下以外，没有别的办法。因为金融世界的灾难性的自身发展已经使它的活动主体无法驾驭。由几百万联网电子计算机组成的金融网络空间正不断地积累风险，这种风险与核技术本身所带来的风险不相上下。

金融衍生物：来自后援的危机

    人们事先没有料想到，任何商人或交易所经理也事先毫无准备。1994年春天，美国经济形势不错，康采恩积极投资，消费不断增长，美国人从来没有建造这么多大楼。为了对付可能出现的宏观经济过热和市场上日益增长的通货膨胀恐惧，美国联邦储备银行市场委员会在主席格林斯潘的领导下，于2月份第2周出示了警告黄牌。他们把美国银行迄今为止比较低的主要利率提高0．25％。原来想作刹车的轻微试探,发出信号，提醒各国货币发行银行保持警惕。但是在商人办公桌上却被当作世界经济要全面刹车，开始出现一场前所未有、一天比一天严重的抛售华盛顿国家债券的风潮。3个月内汇率持续不断下降,利率爆炸性上涨。不是如联邦储备银行计划的那样上涨0．25％，而是翻了8倍。短期和中期的美元货款利率上涨2％。这种汇率下跌、利率上涨的发展趋势立即渗透到欧洲国家,资本市场的“短暂危机”（商人行业术语）把整个欧洲大陆推入衰退。各国中央银行习惯于“把握货币市场的方向盘，就像驾驶一台老牌福特汽车”。纽约银行界的金融专家和鉴定专家格雷戈里·米尔曼评论这场出乎意料的危机说，这一次市场却像一辆赛车一样作出反应，“乘客穿过车子前面的挡风玻璃飞了出去”。受到打击的首先是那些利用被称作“宝贝”的美国债券为自己的高风险投机性投资作出安全保障的投资者。他们提供的保证金不再能抵偿债务，债权人宣布解除契约。下面是成千上万的事例之一：洛杉矶南部，加利福尼亚最富有的奥兰治县。有一家曾得到大量资助的国有公司现在不得不登记破产。这个以往资金雄厚的公司金库现在出现了几乎30亿美元的亏空。在世界范围内金融工业同它们的顾客一起蒙受重大损失。长期投资的贬值给他们带来战后最大的年度损失,3万亿美元几乎在一夜之间化为乌有。而使人吃惊的是，没有人知道究竟发生了什么事情。

    在设在纽约自由大街的联邦储备银行的主要驻地，一个经济学家小组找到了消失了的数十亿美元。对商人所作的调查研究导致一个令人吃惊的发现。国家债券混乱的关键原因是在房地产抵押债务的交易上。

    与德国不同，在美国，如果市场提供的利率低于契约规定的数额，房地产抵押人可以随时宣布取消他们的建筑贷款。为了防御这种风险，相应的有固定利息的长期债券时当于德国的抵押债券）的供给者将地产抵押债券出售一个时期，即出售到事先规定的时间。利率下降，房产主把短期信贷改为长期信贷，这种息金期权交易上涨的汇率抵消了由于宣布解除抵押契约而失去的利润。在利率下降的年代里，把短期信贷改为长期信贷已发展成为大规模交易。房地产抵押证书只是短期投资，购买者只有借助短期总金一期权交易才能相应获得安全保障。

    当联邦储备银行宣布利率急剧变化时，市场几乎倾覆。巨大的美国房地产抵押市场的管理者,突然大规模抛售为期5年以上国家长期定期债券。无论联邦储备银行还是其他银行都没有料到这一点。对于房地产抵押交易和债券交易之间的关系，迄今为止设有几个人明白。从市场的这个角落爆发出一种抛售冲击，使汇率迅速下降。几个小时之内，在所有其他市场参与者的电视显示屏幕上都出现了讨厌的“停止一下跌”的信号。他们必须向外抛售，形成了一种越来越猛烈的的反馈，形成一种强大的运动，似乎无事生非地发展成为一种世界范围的抛售浪潮。在资本市场庞大江河水系的一个以前不引人注目的分支上，现在爆发了一场洪水。美国中央银行一次小小的汇率修正几乎变成全面危机。

    1994年美国房地产抵押债券危机前所未有地显示出金融工业对于无法预测的突发事件和连锁反应是如何毫无防御能力。现代高科技武装起来的财政金融业的这种不安全状况与金融衍生物交易有着决定性的关联。80年代资本流通的自由化不过是取消了各国市场之间的国界，90年代的金融衍生物交易则把这种取消界限推向极端。德意志银行总裁希尔玛尔·科佩尔高兴地说：“金融衍生物使得所有资本市场都能够彼此互相交换。它把长期贷款变成短期贷款，又把短期贷款变成长期贷款。它实现了我们以前做梦才能办到的事情。”

    也许，正在做的是一场噩梦。现在就像在一个相互沟通的管道系统之内，一切都相互联结在一起，但这样一来,每一天都更难测量出准确的比例。昨天的经验明天就可能失效，商人们再也无法自己估算出交易金额。为了能够对他们的“略构化产品”（行业术语）进行交易，这些金融魔术师需要价格信息和风险信息的程序。这些信息程序的质量决定着数十亿美元的利润和损失。德国一家私人银行金融衍生物交易负责人报告说，他的电脑文件夹中存储着几千份这种错综复杂的未来交易协定。他对这个能够随时显示所有期货交易总金额的程序十分自豪，来自几十个市场的最新数据不断地被输入计算。他的食指飞快地落在几百行数据中的某一行上面：“在这里，我能看到，我们是否能够赢利。在利率保持不动的时候，每天我们都要损失49000马克，利率下降0．01％，就会给我们带来7马克的利润。”

    前提条件是所有从理论上能够出售的东西都能在市场上找到一位买主，然而，事实并非永远如此。各个市场之间的关系越来越复杂，在同一时间内决定起落升降的因素越来越多，发生灾难性汇率变化的危险也就越来越大，就像房地产抵押商人的债券期权交易可以把世界债券市场搅得天翻地覆一样，明天可能又会出现一种人所不知的债权关系。

    金融衍生物市场的这种令人捉摸不透的反复无常给某些金融魔术师带来了灾难性的厄运，给许多正派经营的公司带来几亿、以至几十亿金额的损失。牺牲者名单包括法兰克福五金公司，它只是由于获得数亿马克的补贴才幸免于破产，还有世界康采恩普罗克特一甘布尔公司、日本大和银行、德国哥达保险公司与克罗尼亚保险公司、汉诺威再保险股份公司等。迄今为止最大的事故是1995年2月,由当时年仅27岁的英国人尼克·里森造成的。他在新加坡交易所根据日本股票的日经指数所作的错误期权交易使伦敦巴林银行损失18亿马克，迫使这家最古老的英国金融机构宣布破产。对于这类投机活动，银行业务监督机构的负责人显然多年以前就已知道。金融衍生物交易的爆炸性急剧发展不仅增加了货币交易风险，而且使得几十年来为这个行业所建立的安全体系从根本上被取消。

网络空间中的超级连锁反应

    在银行业务监督人员看来，个别商人与个别银行的损失原则上都是无关紧要的。危险的是大银行和投资公司一旦丧失支付能力，因此使整个体系陷入威胁之中。一家金融机构的破产在一夜之内会牵连损害许多别的金融机构，引起一种世界范围的多米诺效应。“然后风险蔓延到交易所，从那里影响到汇率变动，并因此影响到实际经济。”1994年初，德国储蓄银行联合会主席霍尔斯特·科勒十分担心地说，这样一种“风险转换连锁反应”是“非常可能的”。商贸活动突然停顿，整个体系陷入萎缩，不可避免地形成一场全球性危机，就像1929年10月世界所经历的那个黑色星期五那样。

    科勒选择原子技术工程师的基本术语“必须想到的事故极限”作了正确比喻。所谓金融市场的系统风险与核电站风险完全类似。导致紧急事件的可能性概率是很小的，然而潜在的可能的为害范围却几乎是无限的。因此，大工业国银行产业部门的官方监控机构多年来已贯彻实行强制性法规。例如自1993年以来，从东京到法兰克福都有一条基本规定，任何银行都必须从自己的资本中安排出一笔数额至少相当于所有未收回贷款总额8％的款项，如果有一笔大型贷款被拖欠不还，那么必须随时准备用这笔资本填补亏空，金融衍生物的交易使这种防御措施变成十分荒谬的东西。因为商人们的许多并不知道的贸易项目在商贸结算中大多不会出现，这样一来，如何评估风险，完全听凭金融机构自己决定。

    自从金融丑闻和事故不断出现以来，许多观察家大声疾呼，发出警告。美国官方有价证券管理机构证券与汇兑委员会的领导人阿瑟·莱维特在巴林银行事件前夕就提醒人们：“现在已经到了紧急关头。”1992年以前曾担任汉堡州中央银行总裁，兼任德意志联邦银行董事会成员的威廉·诺林迫切要求必须尽快制定“使金融机构能够自我保护”的国际政策，对于金融系统的“超级连锁反应”采取相应防范措施。而美国银行家、美国联邦储备银行副总裁候选人费利克斯·罗哈廷也认识到，在新的金融手段和高科技武装起来的商贸技术的结合中隐藏着致命的破坏力量，它能够引起一种摧毁性的连锁反应，与原子武器相比，金融市场今天成了破坏稳定的更大危险。联邦德国金融监督委员会副主席约辛·萨尼奥也持相同意见。巴林银行比较起来还只是一件小事故，如果有一位国际炒家从中介入，问题就大了。类似戈德曼·萨克斯、梅里尔·林奇式花旗银行这样的房地产商人为数并不多，但是能把绝大部分金融衍生物的交易集中到它们身上。这些金融枢纽若有一个运转失灵，“整个金融网络瞬间就会经受严峻重大考晚”。萨尼奥建议说，因此有必要建立一个世界范围联网的“登记注册中心”，在进行大笔金融衍生物交易的时候，就像现在国内大宗贷款一样，必须要向这个中心登记。只有这样才能及时发现，在什么地方市场正在积累巨大风险。萨尼奥说；“推动贸易的强大力量实在是过分强大。”就连从事快速跨国货币交易的火冒险家格奥尔格·索罗斯也提醒人们要小心。1995年1月,他在瑞士达沃斯举办的世界经济研讨会上对来自公司经理阶层和世界政界的3000多名听众宣布说，财政金融系统毫无防御重大危机的准备，在危机关头会面临全面崩溃的威胁。

    值得注意的是，尽管人们提出这么多的警告，但是迄今为止情况几乎没有什么变化。人们要求建立的登记注册中心，就像人们对严格法规的呼吁一样，已从辩论中消失。取而代之的是，在瑞士巴塞尔的国际清算银行有一个常设协调小组的大金融市场监控机构，同银行界院外活动集团就应当采取什么方法抵御金融风险已经讨论了两年之久。1995年12月,这场争论产生了一项没有约束力的基本路线，让各家银行评估自己的风险，要求它们维持相当于自身资本3倍的货币总量，只有这样才能经受风险考验。

    这项建议在3年以后也许会变成法律规定,目前辩论已暂时安静下来，但是它肯定不是一种真正有效的安全措施。就连埃德加·迈斯特尔也间接承认，德意志银行的董事会在接受对银行业务的监督。1996年1月,他在陶努斯山上一个戒备森严的会议大楼中向“欧洲风险控制圆桌会议”提交一份报告,当时正是巴塞尔建议通过6周以后。报告对参加会议的研究金融行业风险的专家们流行使用的计算方法的许多缺点提出批评，许多模式包含“过于简单化的例外”，没有把“汇率的极端波动”考虑在内，使人无法从过去推断出将来的情形。最后,几乎没有考虑到“流动资金短缺”的情况，五金公司和巴林银行事件就是如此。换句话说，自我组织的风险管理恰恰是在最迫切需要的时候，也就是在发生预测不到的大规模市场运动的时候失灵。曾于1995年夏以前在德意志银行负责金融衍生物交易的托马斯·费舍也证实了这一点。这位普通交易员解释说：“糟糕的是，人们根本不明白究竟发生了什么事情。大家都要向外抛售，只有少数人想要——市场已无支付能力。”在这种形势下所有计算模式都已不再适用，3秒钟内，商人们的损失达到极限，陷入破产。

    这种危机风险由于在系统中的一个特殊的爆炸性薄弱环节而进一步加剧。对于这个薄弱环节，人们大都尴尬地进而不谈。电子化金融交易市场的高科技建构并非一切都十全十美。在谈判桌上或在交易所大厅内迅速成交的，还不是生意的完成。缔结有法律约束力的贸易协定，划拨交易款项，有价证券所有权实际过户转让登记注册，所有这一切都是由一大群在所谓的“后面的办公室”中的助手们组织完成的。他们的系统与交易员系统不同，工作十分缓慢——对于一个在几小时之内能把整个世界推向破产的行业来说，实在是过分缓慢。

    他们最重要的工具是“世界银行金融交流协会”。这个组织推动着最有效率的、世界范围内的私人通讯网络，已经有5000多家金融机构进入这个网络。通过几十个区域性连接站和设在阿姆斯特丹和华盛顿附近秘密地点的两台大型电子计算机，这个交流协会每年在世界范围内发布5亿多条指令。在这里,首先是各家银行用符合军事要求的理想密码，为自己,为自己的顾客交换各种有法律约束力的协议文件。在交流协会的消息被双方确认以后，就开始进行真正交易，办理在各自的帐户上记入借方和贷方的手续。这始终是通过各国的划汇网络进行的，在德国，是通过各州中央银行控制系统进行的。联邦德国从来没有放弃用马克结存款项，而只是在各个被批准的银行的户头上改变所有者。谁要想始终用德国马克进行交易，他就需要在德国一家银行或一个分支机构上开设户头。由于时区不同，所有交易都要持续2天，有时甚至持续3天才能完成，而且这还只是一种普通的外汇交易。在危机情况下，银行经理们都感到，等到掌握交易总额的真正数字都已经为时太晚。

    在国际有价证券交易中，交易过程日益复杂化。这是欧洲划汇结算机构的生意。这个机构总部设在布鲁塞尔贾奎梅大街上，它是唯一从事这种业务的组织。门口没有挂公司招牌，在一个由花岗岩和玻璃建成的无名的门面背后，隐藏着一个世界金融体系最敏感的流通枢纽。在950名工作人员中,只有10个人能够进入高度戒备的计算机中心。它靠在屋顶上的自己的发电机和大型备用水池来运行，在紧急情况下，发电机和备用水池能够自动地向这个系统提供电流和冷水。而且在一个十分秘密的地方同时安装了另外一套设备。当主要计算机突然失灵的时候，这套备用设备可以立即承担全部运转工作。利用美国通用电器公司的一个私人电讯网络每天用电子计算机为43000项商业交易传达指令。白天接受各种消息，夜里进行数据处理。但是从没有一张股票、或一张债务证书送到布鲁塞尔。欧洲划汇结算机构创建一种凌驾于系统之上的系统，它在各国进行金融交易的组织机构之间从事中介调节工作。在联邦德国,这个系统之上的系统是总部设在杜塞尔多夫的德国银行联合会，大多数德国有价证券都在那里保管。仅仅一笔交易，参与者很快就会达到10个，来自不同的地点——除了真正的贸易伙伴以外，还有经纪人，各国有价证券储存中心及银行，人们必须在银行的户头上登记上一笔相应的付款。尽管有卓越的电子设备和世界范围的网络，这笔交易的手续总计需要3天才能办完。

    在紧急时刻，这种拖延可以使整个金融世界走向灾难。因为在商人利用很久以后才能得到的预期收入继续进行交易的时候，在另外地方这笔价值达几亿美元的数据也许还没有被输入电脑计算系统。“在运作链条上的一个大漏洞可以使系统的大部分陷入停顿。”戈德曼·萨克斯公司的国际投资首席战略专家，纽约联邦储备银行的前任总裁杰拉尔德·科里报曾这样警告人们：“然后会出现的封锁,在这种封锁中市场的参与者可能会得出结论，最安全的是什么事也不要做，不再支付，把贸易伙伴交存的保证金据为己有，售出的股票不再有效。”以这种方式封锁的结存款项可能非常庞大。科里根说，交易总量和与此相关的风险迅速增长，“远远超过了银行的承受能力。”

    在人们提出上述警告的背景下，在没有政府参与的世界金融网络空间中的这种超级连锁反应远远超出世界金融活动家愚弄自己、蒙骗顾客的估计。监控人员和风险控制人员设置了大量安全机制。因此，多数商人必须严格遵守已有的规定，几乎到处都只允许他们同那些以前接受过信贷声誉审查的伙伴进行交易。划汇结算中心，如欧洲划汇结算机构已随时准备好内部信贷缓冲机制和有价证券后备基金，以弥补可能出现的清偿能力短缺。但是无论是利用技术还是进行审查，世界金融机器的安全专家们都无法阻止类似其他大规模技术系统管理人员所害怕出现的那种事情，即人的失灵。在具体个别事件中，在谈判桌前，交易所大厅内，这种事故几乎毫无意义，一个人的金钱损失就是另一个人的利润。但是在争夺利润的全球比赛中，错误就具有了传染性。如果一家著名大银行或投资基金组织的行业著名商人遭遇重大风险，很快地到处都会出现随大流的局面。不是一个人，而是成千上万的人都被贪婪压倒理智，往常在许许多多安全规章中所规定的冷静思考战略，现在都失去效力。

    在“我们新的全球化市场世界第一次大危机”以后，除了危机木会是别的什么。国际货币基金组织主席唐德苏和美国政府于1995年1月,曾努力抵抗这场危机。当时墨西哥政府先是使比索贬值，此后不久就失去了支付能力。许多美国货币管理人员抱怨说，他们低估了墨西哥美元赤字的规模。长期以来，墨西哥对真正的金融数据严格保密。只是由于这一点，他们才把数十亿美元借给这个从前被看作大有前途的国家。这类说法至多不过证明是一种集体自我欺骗，或者是直接欺骗别人。穆迪通讯社和其它受欢迎的通讯社掌握所有数据，1994年全年墨西哥国家债券投资就已经具有很高风险。在这种情况下，大型投资基金机构的管理者就连本行业自己的看家犬也不肯相信。一位参股商人承认：“利润简直具有色情吸引力。”对于储蓄特别津贴这种以美元命名的、不曾经历过贬值威胁的国家公债，墨西哥财政部在危机爆发以前的很长时间内提供两位数的利率,从而使美国投资者把140亿美元送到这个国家。根据统计，世界上最大的公众基金机构，即管理着几百万美国储蓄者的存款的忠诚投资集团当时成了墨西哥的最大债权人。但是当墨西哥城的政府暴露出毫无支付能力的时候，美国金融行业惊慌失措地作出反应。

    往常人们喜欢谈论的对于国家的控制病和造成通货膨胀的财政赤字的愤怒现在突然之间烟消云散。在美国国会议员中，在同国际货币基金组织领导人的会晤时，所有市场代言人都反过来宣布，一种世界范围的多米诺效应会产生系统破坏的后果，并宣布给予数百亿美元的援助。康德苏和财政部长鲁宾最终在他们的夜间行动和雾中行动中从征税收入中拼凑出这笔钱。

    比索危机不仅暴露了国家对于失控的投机活动的软弱，而且还显示出市场首领们对于自身弱点的无能为力。对于资本流动的指挥者来说,一旦他们要消除自己造成的各种事故，他们的无政府主义的、反国家的思想就总是会转向反面。市场应当被管制，但只能实行有限专政。处理金融危机始终应是国际上的国家共同体的职权。但是这个共同体又能应付多少类似墨西哥危机事件呢？早就传说还会出现另一次危机事件。日本政府为了整顿疲惫不堪的金融产业部门，自1995年初以来大量向全世界贷出几乎不要利息的日元，向头脑灵活的投资者分赠财源滚滚的惊人好运。全世界的投资基金机构和银行借来数十亿廉价日元，然后兑换成美元，赚取高达6％的利率差额。这样,来源于日本的3000亿美元都流入了购买美国债券的活动中。在丰厚利润之后，就是对于倒霉的恐惧。如何重新消除这种货币华尔兹？如果日本经济开始繁荣，货币发行银行再度提高利率的的话，将会发生什么事情？直到1996年8月,这种日元赏赐还在进行，日元利率始终比较低。但是在世界范围内的分析家和银行家都在绞尽脑汁苦想，证券交易市场是否可能面临一场像1994年春天那样的新的地震？这次地震的中心是东京，而不是华盛顿。

    而能够引起市场骚乱的还有巴西交易所的形势。1996年6月,美国经济学家鲁迪格·多恩布什警告说，巴西面临着发生类似墨西哥事件的危险。巴西政府为本国货币规定了一种很不现实的美元汇率，用过高的利率把过多的外国投机资本引入巴西国内市场。多恩布什嘲笑说，巴西“正在驾车逆行，但期待着对面永远不会有车辆过来”。

    发生各种可能变故的概率在年复一年地增长，变得十分野蛮的金融机器引发着世界范围的危机浪潮，仅仅凭借对市场秩序力量的迷信是无法控制局势的。向国家发出的呼吁很快地也会一无所获。因为高级金融国际正在挖掉危机形势下自己迫切需要依赖的基础，民族国家和它的国际机构的行动能力。

    当然，金融行业并不是独往独来。在全球化标志下，还有另一个新的、自封为世界杠杆的集团。涉及所有领域的跨国康采恩的指挥者们也正在同样地剥夺国家行动能力。由于1989年的时代巨变，他们开始了一场胜利进军，这场进军比以往任何一个帝国，或者任何一种政治运动都更迅速、更激烈地改变了世界。但是这场胜利的味道是苦涩的，而且这种胜利凯旋的局面也不会长久维持下去。


第四章　狼的法则

无国界的就业危机和新的跨国公司

    如果取消关税而支持自由贸易，那么,我国每一经济部门的工人便将和欧洲工人一样，降低到农奴和贫民的水平。
            ——阿伯拉罕·林肯，美利坚合众国第十六届总统（1861－1865年）

    在美国密执安州的迪尔伯恩，世界第二大汽车制造商福特公司的一些最有价值的工程师们，正坐在数目可观的计算机屏幕前工作着。他们不知疲倦地演示着人和机器的共生现象。一位汽车车身设计师手执一支电子笔，在一张桌子上的电磁绘图盘上描画着。他在一处迅速接了一下，在另一处画了一条直线，一辆汽车车身的轮廓便出现在监视器上。很可能，这一设计作为一部最新的福特车型旋即陈列在全世界各处的展览大厅中，博得购买者的青睐。突然，从监视器旁一个并不显眼的扬声器中传出一个深沉的声音：“我非常喜欢它！”这位无名氏又补了一句：“我们这样改一下，好不好？”就好像有一双神奇的手在进行操作一样，屏幕上的车型发生了变化，车身上部稍许加强了流线型的线条，两侧更加挺括。

    这位共同参加绘图的幽灵式的人物坐镇科隆——福特公司的欧洲营业中心。德国的一些新产品研制者们同他们的迪尔伯恩同行们正在探讨同样的课题，有时他们是同时进行工作，有时采取换班制的方式。他们把欧洲人的、美国人的、甚至日本人的各种思路和设想汇集起来。单晶硅模拟计算机到处显威风，遍布各大洲的五所新产品研制试验室形成一个全球统一的汽车设计中心。每一次碰撞试验，每一车型的每一空气动力计算，都要由这个中心通过一系列共同的试验来完成。

    跨越各大洋和越过时间界限，通过视屏和计算机网络进行设计，这是福特公司迄今为止实行的最彻底的改革的一个步骤。从1995年年初开始，每一地区性子公司不再独立研制自己的车型，不再对接近新车型的某个部件的现成设计进行修改来使之适合于新的车型。为了取代过去的办法，福特公司的主管人阿列克塞·特罗特曼命令将过去的地区性公司合并为两个大的单位，分别服务于欧美市场和亚洲与拉美市场。应用最现代的信息技术为建立全球一体化的经营机器撞开了大门,而在不久以前,利用这种信息似乎还是一种十分笨拙和麻烦的事情。研制、采购、销售,这一切福特公司在全世界范围内都力求做得尽善尽美，避免任何重复的劳动，直到最偏僻的地区分公司都是如此。其成果就是制成了各种“全球性汽车”,通过这些汽车,福特公司再一次树立了一个全球性的标准，表明汽车的制造竟可以怎样达到尽可能最大的效益。所进行的改造节省了高达数十亿美元的开支，并可望削减成千上万个高技能的报或优厚的工作岗位,它们原属于那些经理们、工程师们和推销人员。为了定型最终畅销全世界市场的车型“蒙德奥”，福特公司的设计师们曾用了两个月的时间召开了20次国际性工作会议，才完成了研制计划，而为了推出最新的车型“金牛座”，只用了15个工作日召开了三次检定会议，董事会便为生产打开绿灯，结果效益一下子提高一倍多。

    这体“福特革命”，正如经济杂志《经济学家》所指出的，决不是迫于财务危机的压力才进行的。1994年,该公司获得利润达60亿美元以上。特罗特曼和他的领导班子完成的，只不过是他们靠利用最现代的全球信息网络技术可以做到的事情，至于其他一切事情，都会随之解决，而且不只是在制造汽车方面。

    一种革命正在逐个部门和逐个行业地使劳工界经历根本性的变革。几乎没有人不受到伤害。政治家和经济学家们徒劳地寻找替代那些已失去的蓝领工作岗位的办法，原来这样的工作岗位在武尔坎造船厂。达塞飞机制造厂或者在大众汽车制造厂的流水线旁已经消失了。在职能部门也早已充满对丧失工作岗位的恐惧，连昔日最保险的各种经济单位也未能幸免。丢掉工作后。只能靠做临时工来度命；昨天还从事着颇有前途的工作的人们，很可能在一夜之间其工作本领就变成毫无价值的东西。

    有将近一百万在银行和保险公司供职的人员就是这样一下子就陷入了黑暗时代。自从世界级的金融企业相继登场以来，无穷的竞争使这些人员遭到了从前只有纺织业从业者才会遭到的残酷命运。随着自动付款机和银行信用卡的出现，厄运到来了。美国和日本的银行、保险公司和投资基金公司涌向欧洲，特别是涌向德国的借贷市场。例如，美国的快江公司从1995年起就开始推出电子邮政通兑储蓄，这种储户不规定解约通知期限，比储蓄存折付给更高的利息。一天24小时用户可以随时通过电话或微电脑委托提出要求，在几分钟内就可以十分省时地办理好高息投资，甚至可以让人把现金送到家里。同样，忠诚投资公司，即总部设在美国马萨诸塞州波士顿的全世界最大的基金公司，通过该公司在卢森堡的分公司，可以通过电话在整个欧洲联盟的范围内出售自己的有价证券。这一市场战略把传统的银行业务结构打得落花流水。稠密的分支网由于接近用户，在以前曾具有很大优势，现在却成了昂贵的奢侈设施而在竞争中十分不利。现在德国所有大的银行，连同它们的许多独立的分行如“24小时”银行或信贷银行（它们的靠山是德意志银行和联合银行），都改历经营远距离业务。这一改革启动后，在未来几年里银行分支网将被大力稀疏化。

    本来，银行职员过去应具备高级中学以上的学历，应当有学识，要受过高级的颇为花钱的企业管理教育，相应地薪金也较为丰富，现在，只有少数这样的人还被雇佣着。相邻国家的那些美好的、收入优厚的银行职员的传统职业教育，在德国已经所剩木多。例如，在联合银行的对话记录中，巴伐利亚联合银行的直属分行已不再同工会订立工资协定。供职人员每小时的报或过去通常是23至30马克，现在只有如马克，略高于清扫行业的一般工资。慕尼黑的大银行在招收新的工作人员时不再支付休假津贴，同样还节省下了圣诞节津贴。此外，这些人员必须在一天24小时随时听候调遣，甚至周末也是如此，而且不付给任何附加报酬。甚至负责接待各种富有的当事人和公司客户的具有高级专业知识的专家，日子也不好过，而对于通过电子技术组建的世界金融市场上的几十万青年人来说，命运也好不了多少。德国已有五家大型金融机构出资参与伦敦投资银行，并在当地把它们的大客户业务集中起来加以办理。就设在德累斯顿的克莱因沃特·本松公司和设在德国的摩根·格伦费尔公司而言，德国人中的求职者，哪怕他们来自当地,也是很少能在那里找到机会的。这些公司的老板宁肯招募盎格鲁—撒克逊语族的人才。

    华盛顿和纽约的美国财界人士总是嘲笑他们称之为过时的、低效的和盈利极差的欧洲银行体系。华尔街一位著名的财界巨子曾经这样说：“瑞士的大宗钱财的管理者们，都是在另一个世界长大的。既然在我们这里投资者们可以获得30％的年利润，而瑞士银行却只能提供也许2％到3％的这样的利润，那么，瑞士人全都会坐失良机。”没有几年的工夫，许多美国大投机家们便都深信不疑，他们利用手中的数十亿美元，同样可以引诱一向谨小慎微的德国人、瑞士人和奥地利人作为存户被纳入美国人的风险基金系统中来。“首先，我们在苏黎世的火车站前大街开设了一家引人注目的分号。瑞士的客户们皱起他们的眉头,对我们表示不信任。可是，当他们当中某个胆大的街坊到我们这里存了款，不几年便赚了一辆‘波尔舍’兜起风来，这时，情况立时就会大变。”一个圈里人曾这样十分形象地阐述他们的战略。

    结果是十分残酷的。德意志银行董事会成员乌尔里希·卡特利里预言“银行将成为如年代的钢铁工业”。据库琅一莱勃兰德经营咨询公司的市场研究家们确证，以上的说法并非言过其实。有一项关于全世界50家主要银行的业务计划的研究报告也预言，就银行业来说，在未来十年内将有一半的在职人员会失去他们的工作。按此计算，这意味着在德国金融部门中将有50万人丢掉他们的报酬优厚的工作岗位。

用付给一个瑞士人的钱，可以雇用三个印度人

    银行业和保险业中刚刚发生的事情，却早已席卷了一个所谓的未来型行业部门，这就是计算机软件生产部门。到1996年秋,在德国各大学中学习信息学的青年达3万人以上。由此可以预见，在即将学成的计算机专家中，相当大一部分人在劳动市场上恐怕很难找到有保证的就业机会。他们的本领可能很快就失去价值，这一结局是美国加利福尼亚州的硅谷的程序编制者们早在几年前就已经领悟了的。早在十年以前，这类部门的龙头企业如惠普公司、摩托罗拉公司或IBM公司，就从印度以较低薪金招募新的专业人员。有时,它们包下整架飞机运送所需要的救急人员。它们把这种省钱的办法称之为“购买大脑”。本地的软件专家起初起而反抗这种削价竞争，政府曾给以支持。政府允诺只在例外情况下才给印度计算机专业人员办理必需的留境签证。

    然而，美国的软件工程人员由此并未得到多大好处。许多公司干脆把它们的数据储存工作的重要部门迁往印度。新德里当局在十个专设区内几乎免费提供了全部必要的基础设施，从装有空调设备的宽敞工作室直到卫星通讯设备，一应俱全。不几年的工夫，在印度高原的中心班加罗尔，就耸立起一座人口达百万的“电子技”。西门子公司、康柏公司、得克萨斯仪表公司、东芝公司、微软公司和洛图斯公司，也就是说计算机行业的所有全球性大商号都在此设有分支机构或在当地的印度下属机构中拥有研制工作订单。今天，次大陆的计算机软件工业总共雇用了来自马德拉斯、新德里和孟买的12万大学毕业生。他们使这些企业在1995年实现了总计达12亿美元的销售额，占其劳务出口额的三分之二。不过，由于班加罗尔的繁荣使公路交通成倍发展，造成了难以容忍的空气污染，并且也由于大众的持久的贫困打击了人们的情绪，这座城市又重新衰落。各软件研制单位纷纷告退，新近又选中了旁那。

    自从靠由印度输送人才到加利福尼亚而实现毫无危险的起飞以来，已经过去十年了，这期间，美国、西欧和日本的相关部门的发源地的情况已不同往昔。在德国，自1991年以来,单是三家计算机巨子IBM公司、获吉塔尔设备公司和西门子—尼科斯德夫公司就削减了一万多个工作岗位，虽然这不仅仅是由于在班加罗尔设立了分支机构，但后者不失为其原因之一。许多企业为了加工内容庞大的数据库，同样也利用我们这颗行星的另一端的人才资源。瑞士航空公司、美国航空公司和汉莎航空公司的相当大一部分生意，委托它们在印度的下属公司办理。德意志银行指望靠自己在班加罗尔的分支机构来建立和扩建自己的数据处理网。现在，印度人还为不来梅港开展集装箱运输研究开发数理逻辑方案，或者为汉堡对付内部竞争编制控制程序。协助建立企业本身的远程电信网。向印度扩张的动机总是同一的：当地的求职人员是在用荚语授课的各大学中受过优良教育的人才，而雇用他们的费用只相当于他们的北方同行的薪金的一小部分。瑞士航空公司的一位代表议内斯·科鲁梅尔表述过雇用印度电脑操作人员的一则公式：“月付给一名瑞士人的价格，我们可以雇用三名印度人。”只须改变一下付款的地点，就可以在苏黎世节省120个工作岗位和每年800万瑞士法郎的开支。

    这还不过仅仅是开头阶段的情况。自1990年以来，又有一百万熟练的信息人才涌入市场，他们来自俄国和东欧各国。单是明斯克的一家公司通过卫星,就为德国的IBM公司解决了许多劳动强度很大的维修工作问题。德国的软件公司让里加的人们为自己编制程序，而戴姆勒一奔驰于公司戴本斯公司则把编制程序的工作交给圣彼得堡的人们去完成。戴本斯公司的首脑卡尔一海因茨·阿希格尔说：“这里的供给比在印度还有利。”在西门子公司服务的印度专家勒内·约腾也同意这一说法。在班加罗尔,费用已经变得过高了。人们说：“我们正在考虑早日换到别的地方去。”

    目前，在东方和南方从事劳神费力和简单的数据工作的人员，现在遇到了更加便宜的对手的竞争。这些对手即计算机专业的同行甚至是不可战胜的。例如，技术咨询和网络设计协会的一位专家卡尔·施米茨认为，数据处理行业中的低或劳动也只是一种“暂时的现象”。已经完成的各种软件模式和新的程序语言将使几乎每一种劳动很快就变成多余的。有了新的工具以后，在未来，1名程序编制人员可以完成他的今天的同行100人所完成的工作量。对于在此以前一直作为科学进步前沿阵地上的精英的职业阶层来说，这种前景是有些残酷的。施米茨有理由断言，目前德国软件生产部门中的20万个工作岗位，将来也许只能保留下2000个，不多不少2000个。毕竟，计算机专家们现在还可以指望未来对他们这种人才的需求会有所增长。电话业务会实现全球性集中，建立起高效的通话网，而这种通话网的信息高速路又会促进多媒体服务业务。而各种实用程序的编制又要求招募大量的劳动力。1995年，德国务软件公司对人员的需求又有所扩大。然而与此同时，随着即将来临的在线业务的繁荣，网络空间的无数其他的服务性职业即将消失。档案保管人员、图书馆人员。旅游公司的服务人员、零售店售货员、地区报纸编辑人员、广告报刊的编辑人员统统都变成多余的人。当众多的家庭都装备上微型计算机和数据库电话，并且用户在千里之外连家门都不用迈出，只须几分钟就可以选好要买的东西，那时，一大部分劳动市场就会干脆关门大吉。

为建立世界市场，上百万人成了牺牲品

    生产部门外迁，生产过程简化，生产程序删减，生产人员解雇——高效经济和高技术经济使福利社会中的劳动牺牲殆尽，使这一社会的消费者被排除在外。一种具有前所未见的破坏力的经济地震和社会地震宣告即将发生。不管是汽车制造还是计算机生产，化学应用还是电子学应用，远程电信还是邮政事业，零售贸易还是金融业，只要其产品或服务超出一切界限而自由进行交易，在职者就会由于贬值和受合理化运动的冲击而陷入看来是不可遏止的危险漩涡之中。在西部德国的工业中，仅从1991年至1994年这三年间，就丧失了一百多万个工作岗位。同国际上的情况比较起来，德国的状况还属于良好之列。在经济合作与发展组织，即由23个富裕工业国和5个穷邻居组成的这一组织中,一些国家的报酬优厚的工作岗位的数字下降得还要快些。在1996年，经济合作与发展组织中各国有四百万以上的人谋职未果。从美国到澳大利亚，从英国到日本，世界上一些经济大国的大众福利正在迅速消失。

    甚至对于那些理应招致败落,但是在“坏消息”声中总是传来“好消息”的那些部门，也感到了时代的变化。这指的是新闻工作者和文献编辑人员，调研人员和终审编辑，以及即将出现的一大批要靠别人养活的人。越来越少的媒体服务人员却越来越快和越来越多地制作出新闻；新一代的新闻工作者已不再指望能有一个固定的工作位置和丰厚的附加津贴,而从前在印刷品媒体的主要岗位上和在官方合法的广播电视台站中通常是如此。从前在服务于《明镜》杂志或《明星》杂志，服务于西德无线电广播电台或巴伐利亚广播电台时不言而喻会作为常规得到的东西,今天只有资深工作人员和少数“青年之星”才有份。现在，那些打零工的人不得不满足于无保证的一揽子合同和可怜的按字数计算的报酬。甚至出版家和严肃的影视制片人也求助于廉价劳动。生意尚好的出版社对招募新人也迟疑不决，因为人们不知道遭受纸价上涨和读者兴趣低落打击的这类部门还会遇到什么麻烦。

    有些部门在不久以前对所使用的人员还允诺实行终身雇用制，并不在乎世界经济的景况如何。现在，这些部门也采用雇临时工的办法。如今不仅银行和保险公司有大规模裁减人员之势，而且远程通讯业、航空公司和公用事业部门也面临那样的前景。如果把各部门中有关时期的国际领先企业的效益当作标准，并以此为依据预测德国和欧洲其他一些国家的大公司未来裁员的前景，那么，整个欧洲就会显示出大批解职的趋势。有关这方面的预测情况，请看下面的示意图。德国和欧洲联盟在全球竞争中为饿狼提供了一块肥肉。

    现在还看不到裁员趋势何时会终结。相反，根据世界银行、经济合作与发展组织等的调查报告以及大量的营业报告，我们可以得出这样的结论：在未来几年里，欧洲联盟各国将有1500万工人和职员不得不担心他们能否保住他们眼前的全日工作，并且几乎有同一数目的人员在1996年夏天已被通知失去工作岗位。

    单是在德国就有四百多万个工作岗位受到猛烈冲击。这样一来，失业率可能从当前的9．7％上升到21％，即增加一倍多。在奥地利，可能从现今的73％上升到18％。即使情况可能不致如此严重，许多失业者、丧失稳定工作者也可能不得不去从事短时工作、招之即来的临时工作和低酬工作。在这种新的劳工世界中，数百万临时工从一处短时工作被抛向另一处短时工作，其收入当然会大大低于以往任何时期的协议工资标准。20：80的社会逼近了。

    人人都感到了根本性变化带来的结果，即使自己的工作目前看来还是稳定的。未来和感到毫无保障的情绪正蔓延开来，撕裂着社会的内部结构。但是，许多当事者却拒绝为此负责。政府和大公司董事会不知所措，认为对此没有责任。他们向选民和受雇者解释说，不久前连想也想不到的大规模失业现象，可能是一种不可避免的“结构变化”的结果。欧洲联盟的经济专员马丁·班格曼指出，由于工资持续提高，在西欧已不可能进行大批量生产，“一些竞争者已瞄准了工资开支已低得不能再低的中国和越南。”经济管理杂志《华尔街杂志》确认：“在一种残酷的全球性经济中，竞争将造成全球性的劳动市场。再也没有任何一种职业是有保证的了。”

大规模裁员趋势

    一些重要服务部门面临减员威胁

    ＠银行

    按美国大银行花旗银行公司1995年工作效率（每个员工的平均经营成果为68769美元）计算，德国和奥地利金融部门国内外员工多余的数字：

    资料来源：各银行营业通报

    ＠电信事业

    按美国太平洋电话公司1994年的工作效率（员工人均承接主机用户296户）计算,欧洲各电信公司多余的员工数字：资料来源：国际电信联盟：世界通信基本指迹；任狼星》杂志

    ＠航空公司

    按美国联合航空公司1995年工作效率（员工人均飞行里程220万公里）计算,欧洲各航空公司多余的员工数字资料来源：《欧洲航空协会年鉴》；国际航空运输协会：《世界航空运输统计资料》；《各航线营业通报》

    ＠保险业

    按法国阿萨库兰茨保险公司1994年的工作效率（员工人均吸纳保险费即直接保险金额为902504美元）计算，欧洲各保险部门多余员工的数字资料来源：《经济合作与发展组织各国保险业统计年鉴》96年巴黎版《欧洲保险业统计资料》从这种打破界限的经济中得到好处的人总是把这种危机美化为某种合乎自然规律的进程。1993年，戴姆勒一奔驰公司当时的首领埃查德·罗伊特就曾经预言：“竞争在我们地球村中严如一场风暴潮，没有人能躲过它的冲击。”又过了三年,已有100万个工作岗位被撤销，这时西门子公司的掌舵人海因利希·冯·皮埃尔几乎以同样的语言说出了同样的意思：“竞争演成了一场风暴，而真正的飓风风暴，还在前面等着我们。”然而，经济打破一切界限走向全球一体化，这决不是某种自然规律或某种不容选择的线性技术进步的结果。倒不如说，这不过是西方工业国一个世纪以来曾有意识地推行的并且至今仍在推行的政府政策的必然结果。

从凯恩斯到哈耶克：为资本争取自由

    当欧洲还不得不去克服第二次世界大战的各种后果时，全球经济一体化的进程以短路形式展开了。1948年，美国和西欧先后商定订立总关税和贸易协定、关税和贸易总协定，从此各参加国第一次建立一种共同的国际贸易制度。迄今为止，经过八次往往持续几年的国际谈判回合,关税和贸易总协定各成员国在以后几十年间商定不断降低关税税则。今天，在各发达国家之间的贸易中，关税几乎已经不起多大作用。自从1994年初关税和贸易总协定建立后续组织——总部设在日内瓦的世界贸易组织以来，各国政府不再为关税壁垒讨价还价，而是把注意力集中于拆除其他贸易樊篱,例如打破国家垄断或技术方面的一些规章。

    越来越多的贸易自由的结果是十分重大的。40年来，全世界的货物和劳务交换比生产增长得更为迅速。1985年以来,贸易总额的增长甚至比经济效益的增长高出一倍。1995年，根据全世界的统计，全世界的商品和劳务贸易中有五分之一属于跨越国界的贸易。

    长期以来，工业国家的公民们可能以为，越来越多的经济交融会给他们带来越来越多的福利。但是，在70年代末，在西欧和美国的经济政策中发生了某种划时代的转变。这种转变把世界经济推上新的层次。在此以前，大多数工业国家都是按照英国经济学家约翰·梅纳德·凯恩斯提出的原理行事的。这一原理是这位经济学家在两次大战期间为对付经济灾难而阐发的。凯恩斯让国家成为一国国民经济的主要金融投资者，当市场过程导致就业不足和通货紧缩时，国家就通过国家财政预算加以干涉和纠正。在经济衰退时期，政府通过扩大投资可以造成追加需求，从而避免经济危机。在繁荣时期，政府应当通过提高税收使国家债务重新归于平衡，以防止过热和通货膨胀。此外，许多国家有目的地推动工业发展，指望以此实现迅速的增长和扩大劳动需求。由于1973年至1979年发生石油价格震荡，这一构想被动摇。一些政府一再表明不再有能力控制国家赤字和通货膨胀，无法再保持稳定的外汇汇率。

    因此，保守派1979年在英国和1980年在美国大选中获胜后，改弦更张，采用另一种经济政治信条来规范他们的政策。他们推行诸如里根政府的经济顾问经济学家米尔顿·弗里德曼和撒切尔的忠实朋友弗里德里希·奥古斯特·冯·哈耶克所提出的所谓新自由主义，这种信条作为货币政策的一种变种又被称为货币主义。这两位理论家只允许政府扮演秩序监护人的角色。他们断言,私人企业在投资和雇工方面越自由，全局的增长和福利就越大。从这一假想出发，西方的大部分实行经济自由主义政策的政府在80年代展开了一种为资本争取自由的斗争。它们在广阔的战线上废除了各种控制措施并堵塞了国家干涉的可能性，还通过贸易制裁或其他高压手段强迫那些并非情愿的伙伴国家也采取同样的方针。

    实行非调控化、自由化和私有化——这三“化”成了西欧各国和美国经济政策的战略工具，这些工具被新自由主义纲领推崇为国家意识形态。华盛顿和伦敦的掌权的市场激进派把供求规律美化为可能有的最好的制度原则。扩大自由贸易成了目的本身。通过彻底开放国际间的外汇交易和资本交易，西方民主政治对经济制度实行的最激进的手术得以畅行无阻。

    不久，事情就变得很明白，未来市场风险将会落在谁的头上。首先，在那些还雇用许多非技术工人或熟练程度很低的劳动力的劳动密集型部门中，企业不分大小会遇到低廉工资国家的竞争。就家具、纺织品、鞋子、钟表或玩具的生产而言，西欧国家和美国只有在这类生产已大部分自动化或把工厂设在国外的情况下，才考虑继续进行经营。同时，日本作为一个新的工业国首次闯入世界市场昔日各主导国家的方阵，它以进攻性的廉价供货使许多其他工业部门也受到压力。各老牌西方国家起初以新的保护关税来加以对抗，或强制推行所谓自愿限制进口的协定。然而，自由贸易的倡导者在政治上和意识形态上始终占有优势地位。他们抱怨保护主义妨碍技术进步，并坚持认为，这种防御措施大部分只能奏效一时。从劳动密集型的大宗生产转向高科技生产和服务型社会这样一条发展道路，据说将能治愈国际竞争和自动化所造成的创伤。然而，这种愿望从来不能实现。虽然实现了持续的增长，但是在经济合作与发展组织的各个国家中，有越来越多的人不断丧失报酬优厚的工作，其中只有日本是个例外。

一个失信的诺言：自由贸易会带来福利

    本来，按照流行的经济学见解，上述这种劳动市场状态是不可能发生的。自由贸易的辩护土直到今天还开导人们说，越出国界展开无限制的商品交换，会给各国带来更多的福利，造福于所有参加国。为了论证这是有道理的，教授们以及政治家们总是援引“比较成本利益”理论,这是英国经济学家大卫·李嘉图于19世纪想出来的。李嘉图当时试图说明，那些同贸易对手相比生产力较为落后的国家在国际交换中何以也能得到利益。当时他以英国和葡萄牙之间葡萄酒和毛料的交易为例来加以说明。这两种产品如果在两国各自生产，则英国人为此要付出更多的劳动，因而生产率就会低些，其产品用来出口就会被认为价格过高。但对于葡萄牙来说，向英国出售葡萄酒，用所得进款购买英国的毛料，这毕竟是划算的。反过来，英国向葡萄牙出售毛料并从葡萄牙进口葡萄酒也会获得好处。原因在于这两种产品在各自国家内形成的比价不同。因为，接李嘉图在例中进行的计算，英国在毛料生产中1小时生产出的价值，在酿葡萄酒的劳动中用1.2小时才能生产出来。相反，在葡萄牙这一比例只是1：0．8，因此，对于伊比利亚半岛的贸易伙伴来说，葡萄酒同毛料相比，其价值较在美国为低。这样一来，对于双方来说，就形成一种相对的、比较的成本利益。对于葡萄牙来说，在葡萄酒生产上投入更多的劳动力，而不去生产毛料，让英国实行与此相反的专业化生产，这是划算的。通过贸易，两个国家最终将消费更多的葡萄酒和更多的毛料，却无须为此付出更多的劳动。

    李嘉图的理论像任何天才的思想一样是十分简单的。这一理论说明，有些产品本来双方都能生产，但是，不同国家进行这些产品的交换为什么却能带来繁荣。只不过，这一切同当今的世界已没有多大关系。因为李嘉图的光辉理论是建立在今天早已不复存在的假定上，这就是：只有当资本和私人企业是不会移动的而只能留在国内时，比较成本利益才会推动贸易向前发展。对于李嘉图来说，下面这种情况还是不言而喻的：“经验表明，每一个人如果下不了决心而且不愿意背井离乡去委身于另一国政府,这就会妨碍资本的流出。”

    李嘉图的基本观点在一个半世纪以后已经变得完全陈旧了。现今没有什么东西会比资本更易于流动了。今天，国际投资控制着贸易潮流，数十亿的对外付款以光速决定着汇率和一个国家及其货币的国际购买力。相对的成本差异不再是贸易的发动机。现今起作用的,是在一切市场上和一切国家里同时存在的绝对利益。

    不管什么时候，跨国公司总是在这样的地点生产它们的产品，在这些地方,工资最低，而社会捐税或环境保护费用还完全不存在。所以，这些公司可以降低它们的各种费用的绝对水平。这样一来，不仅商品价格下降，而且劳动力价格也下降。

    这种差别在经济科学的各个学派的学术争论中并非小事一件。因为追逐绝对利益这一方针彻底改变了世界经济赖以发展的机制。生产和资本越是可以无限制地自由地加以支配,那些有一部分可以说是巨人般的组织就越是强大和不可战胜，这些组织使各国政府和它们的选民都感到心惊肉跳和被夺去权利。这种组织就是跨国公司。据联合国的贸易组织——联合国贸易和发展协会统计，有将近四万家企业在三个以上国家设有营业点。一百家最大的公司集中控制了将近14000亿美元的年销售额。跨国公司占有了全世界贸易的三分之二，这种交换中差不多有一半是这些公司在它们自己的网络系统内部完成的。它们是全球一体化的核心，并且一往无前地推动着这个过程。现代的数理逻辑和低廉的运输成本使它们能超越洲际把各个生产环节联合与统一起来。组织良好的公司，例如规模庞大的机器设备制造公司在40个国家拥有一千家子公司，在需要时只消几天的工夫就可以把任一产品或部件的生产从一国移到另一国。现在的情况不再是一些国家和它们国内的企业为世界贸易提供商品，然后再为在本国范围内分配已得到的利润进行谈判或争论。如今代替这些行为的，是各国的无产者为他们在全球范围内组织安排的生产中还能承担的劳动而进行竞争。

    这一过程打破了往昔的一国国民经济的各种规则，其中之一就是使技术更新和合理化进程的顺序很快就变成某种荒谬的东西。整个说来，生产效率比经济效益增长得更快。结果就发生了所谓“非就业性增长”，也就是说，这种增长并没有带来工作岗位的增加。另一方面，资本和劳动之间的购买关系也发生了根本性的变化。一度曾成为工人运动反对好战政府和资本家的宣传武器的国际主义，现在起了另一方面的作用。那些几乎完全按国别组织起来的受雇者面对的是某种跨国公司国际，后者靠越出国界随意转移资本这张王牌打退每一挑战。对投资者和公司经理们来说，关于自由贸易带来福利的承诺仍是有效的。然而，对于他们的雇员和工人来说，特别是对于人数越来越多的失业者来说，对此已不能再有什么指望。这种似是而非的进步转化为自己的对立面。

    自90年代初，这一趋势已变得十分明显。如今一些国家的政府不是去刹车，而是干脆去加油。西欧一些国家建立了欧洲内部市场。它们在“欧洲92年”的标志下从里斯本到哥本哈根排除了几乎一切障碍，为资本、商品和劳务的超越国界的运动创造了条件。美国你拿大和墨西哥从自己方面作出的回答，是成立了北美自由贸易区，该组织甚至把格兰得河以南一个拥有一亿人口的民族，即这个巨大的发展中国家完全容纳进来。与此同时，一些国家在关税与贸易总协定这一组织的范围内近年共同一致开展又一次降低关税的运动，结果在1993年9月使得许多种劳务也可以在全世界范围进行交易。

    这一切本来应当为所有的参加国打开提高福利的方便之门。例如,所谓的塞西尼报告，即布鲁塞尔的欧洲共同体委员会于1988年为论证共同体内部市场方案而提出的长达一千多页的一份研究报告，曾预计可实现以下各点：增加600万新的工作岗位,预算赤字普遍下降两个百分点，经济增长将逐年达到4．5％。北美自由贸易区和世界贸易组织的基础报告也曾作出类似的承诺。实际情况正好相反。这种内部市场变成了真正的“驱人竞争的鞭子”（《时代报》），驱赶着欧洲各国工业投入一场竞争，使得一股前所未见的合理化浪潮席卷整个欧洲大陆。失业数字上升，预算赤字也遭到同样的命运。相反，增长却放慢了。

    奥地利在1995年才参加市场联合，该国工人今天也痛切地感受到了这一结局。例如，自1996年7月德国零售业巨人Rewe出资购进奥地利连锁店Billa以后，该国生活资料市场几乎有一半就被置于网点遍布整个欧洲的一家大公司的控制之下。从此，阿尔卑斯山地带的农业和食品工业的大约30万工人中至少有三分之一的人不得不为自己的工作岗位而担惊受怕。他们的产品在欧洲市场上几乎没有竞争能力，可是Rewe这一收购者对于奥地利的生产者们只付给低廉的欧洲价格，或者通常是从欧洲各国中他们从前的供货者那里按照较优惠的条件购进更精良的产品。

    北美人从他们的北美自由贸易区也体验到了完全类似的经验。直到今天他们还在期待人们允诺将会给予的福利。可是世界贸易组织的成员国政府却要进一步推进跨国界的一体化进程。在1996年，又有三项自由贸易协定同时处于准备程序之中：巨人中国将准备加入世界贸易组织；国家对远距离通信的垄断将被禁止；世界贸易组织成员国将把各国关于外国企业投资的规定统一置于更低的要求水平上，以使得各公司可以更自由地行动。世界贸易组织总干事雷纳托·鲁杰罗甚至计划彻底废除一切关税,在全世界范围内一律照此行事。他敦促他的成员国政府到2020牟取消全部地区性的协定，将全世界变成一个大的自由贸易区。从目前的种种经验来看，这将是一个便就业危机进一步升级的计划。尽管如此，从华盛顿到布鲁塞尔和波恩的大多数经济政治家们对这一设想都表示首肯。

    全球一体化的陷阱看来终于张开大口了，世界上各个最富有的和最强大的国家的政府都成了一种政策的俘虏，这种政策甚至再也不允许改变航行的路线。在世界上的任何地方都不像在资本主义反革命的母国美国那样，人们对这一前途感受得如此痛切。

推土机的胜利

    事情没有比这再糟的了。杰克·海斯发呆地坐在自己的厨房里,尽力让自己镇定下来。他在世界上最大的建筑机械和推土机制造厂家履带拖拉机制造公司已工作了29年，是一名车工和机器装配工。在这家公司的总厂和中心，即在合众国伊利诺斯州的皮奥里亚，他经历了该公司的全部兴衰史，包括倒霉的80年代，当时公司几乎濒于破产。为了重新装配工作流水线，海斯自愿地和无报酬地劳动了不知多少个钟头，在装配车间里安装了新的用电子计算机控制的各种机器，建立了“质量检查小组”，这才使企业重新回到世界领先的位置上来。后来，到了1991年，据海斯回忆，公司的售销额又创下了新纪录，有了盈利，但是经理们却宣布对职工开战。工资要下降20个百分点，工时却要延长两小时。公司领导机构甚至连谈判都不加考虑。海斯和他的长期共事的伙伴们明白他们只有一条路可走：他们通过他们的工会全美汽车、飞机、农业机械工人联合会动员该公司在美的所有分部掀起罢工。归根到底，正义和道义是在工人一边。职工们为什么在已经增长的利润中不能分得一份呢？

    等了四年，海斯还一直没有等出个结果。有组织的机器制造工人们进行了多次罢工，有时在工厂内部，有时上街，最后罢工持续了18个月以上。这本来在开头是一场反对粗暴的企业管理的正常的罢工，后来竞演变成美国战后一场最为旷日持久和最为严酷的工人斗争，为此工会为它的会员付出了整整三亿美元的损失费，可是结果却是一无所获。在1995年12月3日这个周末,海斯和他的战友们从全美汽车。飞机、农业机械工人联合会书记理查德·阿特伍德的口中得知：“有些在罢工中确实遭受损害的人，都是我们的忠诚的工会会员。”他说，人伤害不了拖拉机，罢工者们不得不重新工作。过了一些时日，海斯身后又有了一批劳动接班者，他们是依照新的条件工作的。他不明白，怎么会走到这一步？他摇着脑袋说，他“从来‘不相信’公司竟会这样下流地对待我们”。

    1991年，唐纳德·菲特斯开始担任履带拖拉机制造公司董事会主席的职务，几乎还没有别的什么人曾受到美洲经济共同体的如此赞赏。因为这个人表明，一个人怎么竟能一举毁掉工会的势力。在美国这家公司首领的指挥下，推土机证明了大多数工业国家尚难以想像的事情：罢工，哪怕连年累月持续下去，甚至形成全国性运动，并伴有全国性的示威游行，在要求提高工资方面仍无济于事。对于一个在全世界范围内组建起来的公司来说，这种罢工倒不如说为它提供了一个节省工资开支和提高企业盈利的绝好机会，而公司领导层所要做的，只是下定决心处理此事。

    在80年代初，这种事情还是不可想像的。履带拖拉机公司是一家典型的美国企业，公司装备有全套的生产线，从制造螺丝钉到装配自己的完整产品，一应俱全。同样，公司在全球遍设国外分支机构。从1981年开始，日本竞争对手小松制造社以倾销价格打入美国市场。日元在日本货币发行银行的大力推动下对美元大幅度贬值，这大大助长了出口攻势。履带拖拉机制造公司出现赤字，公司领导层对生产进行大刀阔斧的改革。公司管理者开始从小供货者手中买进更多的零件和组件，而这些小厂商通常是专门为进行这种生产而建立的。这类新建企业的员工照例都比较年轻，工资较低，因为许多这样的企业都建在乡村型的南部各州，在这种地方，几乎还不存在工会组织。与此同时，拖拉机公司领导层把外国产品纳入自己的生产流水线，并在本公司直接生产的产品方面投资18亿美元实行自动化。工会会员们也参与此事。最终又有了盈利。全美汽车、飞机、农业机械工人联合会甚至同意订立专门的合作协定，来提高生产率，并且毫无反抗地顺从许多制造厂关门的决定。这样一来，员工的构成自然就发生了变化。在1979年，在该公司中工作的有10万人，其中一半是上述工人联合会会员。八年后,拖拉机公司只在用65000美国人，其中仅有四分之一参加工会。可是公司领导层宣布，该公司制造的建筑机械设备的市场占有率扩大了，利润比以往任何时候都更为丰厚。

    现在，菲特斯给人上课的时间到来了。此人向公司的员工解释说，在日本和墨西哥，支付的工资比在皮奥里亚还低些。因此，新雇用的人员工资要低一些，而老的工人应对他们得到的报或感到满足。提高实际工资这种事是不会再发生了。当工会号召罢工时，菲特斯则回击以这样的威胁：他要用新人取代全体罢工者。诚然，在美国劳动法是禁止罢工时宣布解除雇工合同的，但是不禁止挖雇破坏罢工者。在前些年，工会会员还可以指望发生这样的事情：由于可自由支配的技术力量不足，生产难以维持。可是，经济衰退，合理化进程以及海外廉价品的输入，已使得一支技术工人失业大军沉淀下来，他们只能任人随意雇用。此外，自动化也使技术熟练工人的需要量降到最低点。因此，该公司首脑的这一威胁是应当认真对待的。

    因此,联合起来的汽车工人试图遵照规章行事和采取磨洋工的办法来使生产瘫痪下来。但是，菲特斯断然开除了工会的所有干部。被发动起来的工人们重新举行罢工，这一次工人们充满胜利的信心，因为归根到底这种开除工人的做法是违法的。按照现行法律，菲特斯也不可以利用外界劳动力来破坏这种罢工。于是菲特斯蛮干起来，甘于进行冒险：他派公司办公人员、工程师、全体中层和低层管理人员，主要是派近5000名临时工到装配车间干活。同时他尽可能靠国外子公司抵补生产。这一切收到了效果。罢工阵地在产品库存的压力下一个月一个月地坚持着，与此同时公司的生产和销售甚至提高了。当罢工者最终投降时，菲特斯强迫人们接受了几十年来还从未有过的劳动条件。从此以后，该公司在必要时让每人每天劳动12小时，周末也不例外，而且不付给附加报酬。同时，菲特斯以胜利者的姿态承认，在罢工期间他实行的改造显示了生产力的异常巨大的后备潜力。本来还可以再进一步节省2000个工作岗位。

美国模式：临时工的回潮

    菲特斯同他的工人开战这件事轰动一时，但事情并非就此结束。履带拖拉机制造公司野蛮地强加于人的东西,在美国的大多数其他大企业里也照此办理,当然方法更巧妙。自从日本以及欧洲的竞争者涌入美国高价消费品市场,例如汽车和电子消遣品市场以来,美国经济也今非昔比。为了提高生产率和降低成本，各公司只剩下一条战略还可以采取，这就是推行合理化进程和降低工资。“经营规模小型化”、“生产外移化”和“生产改组化”，这就是立即可用来同美国工人相抗衡的手段。其结果看来是必然要作出牺牲。自从大入侵后过了十年，美国现在有了“世界上最具生产效率的经济”。美国经济杂志《商业周刊》在1995年秋天曾下此断语。美国政府对此也欣喜若狂。1996年美国总统克林顿在白宫前举行的争取连任总统的选民集会上挥着拳头说，今日美国经济运行之“良好，是30年来从未见过的”。他强调指出，当时新工作岗位的提供远多于失业数，单是在他在职期间，据说就新增加将近1000万个就业机会，平均每月增加21万个。失业率为5．3％，比经济合作与发展组织其他成员国都低。

    确实，美国又处于领先地位。但是，美国公民要为此付出痛苦的代价。因为世界上生产率最高和最富有的国家变成了世界经济中最大的低工资国家。美国的“环境优势”——这是德国人的习惯说法——今天不再归结为巨大的国内市场和卓越的科学家，而只在于廉价的劳动力。半数以上的居民在强制的竞争中陷入一场新的美国式的恶梦：处境不断下降,望不到尽头。在1995年，在全体男性职工中，有五分之四的人一个工作小时的实际收入比1973年减少七个百分点。这表明，20年来，对绝大多数人来说，实际的生活水平下降了。

    当年，黄金时期60年代的总统约翰·肯尼迪曾用一个简单的公式描述预期的不断增长的大众福利：“水涨船自高。”但是，到了里根时代，自由化和非调控化浪潮造成了一种经济形式，使得对国民经济的上述比喻不再适用。固然，在1973年至1974年之间，美国人均社会总产值实际增长了整整三分之一，但与此同时，所有就业者（管理人员除外），也就是劳动人口中将近四分之三的人的平均工资总额下降了19个百分点，也就是下降到每周258美元或相当于380马克。而且，这还仅仅是统计上的平均值。对于收入金字塔中占三分之一的底层来说，工资的缩减更具戏剧性：在居民中数以百万计的人口所得工资额甚至比20年前减少了25个百分点。

    尽管如此，美国社会同以前相比整个说来并未变得更穷些。美国公民还从来没有像今天这样拥有这么多的财富和收入，只不过全部增长按统计只使得占金字塔上层的五分之一的人或大约200万个家庭受益。甚至在这一阶层的内部,收入的分配又进一步两极分化。这些家庭中的最富有的部分自1980年以来收入提高了一倍，而“最上层的一万户”，即百万富翁中的一半，今天拥有美国全部私有财产中的三分之一。显然，美国经济的这种彻底的变化，对大公司的高层经理人也是有利的：他们的一向很高的收入自1979年以来平均又净增了66Oh。在1980年，他们的收入大约就相当于他们的普通员工的40倍。今天，这一比例已达到1：120，其中包括例如消费品巨子海因茨公司的首脑安东尼，奥雷里的高额收入，此人每年收入规皿万美元，或每小时平均挣得近4万美元。

    大部分上层人物过去和现在之所以受到犒赏，是因为他们利用种种手段使劳动开支降了下来。生产服装、鞋子、玩具和电气设备的低技术工业部门所采取的办法是再简单不过了。这些部门的大部分生产已从“天赋之国”中消失。制造商变成了进口商，他们或者从亚洲购进货物，或者自己在国外设厂生产。世界市场的龙头企业如运动鞋生产厂家耐克公司或儿童玩具巨头马尔特耳公司如今已不再自行经营生产。它们只是同生产厂家订立生产合同，而且这种厂家不断变换，其中包括印度尼西亚、波兰、墨西哥的厂家，甚至还有美国的厂家，就是说，谁的成本最便宜，就向谁订货。仅仅在墨西哥，美国各公司就招雇了近100万工人,而支付的只是饥饿工资，每天还不到五美元。那里根本不存在社会福利，如医疗保险和养老金等等根本不为人所知。首先，对所谓“蓝领”工人，即那些没有技术的人和大宗生产厂家的流水线上的工人来说，情况是如此。据政治上中立的布鲁金斯学会的一位经济学家约瑟夫·怀特回忆，在80年代，“没有一个工会干部在谈判桌上不会听到这样的说法：如果你们的会员提出过高的要求，那么他所干的活就会转移到墨西哥”。

    尽管如此，美国的各家公司已不想再同工会打什么交道。总经理们已把他们的战略推行到所有的部门，通过这种战略，他们可以防止自己的职工提出任何利益要求。正是美国总统罗纳德·里根本人发出了起跑信号，1980年他断然宣布，所有工会会员都要置于国家严格的安全监控之下。随后，政府和国会多次放宽劳动法，使得公司首脑和经理们可以以激进方式处理劳工事宜，而这是战后期间还从来没有过的事情。麻省理工学院的一位经济学家莱斯特·瑟洛夫写道：人们完全可以说，美国的“资本家向他们的工人们宣布了一场阶级战争，并且他们战胜了他们的工人”。

    使管理和生产的某些局部领域再分离出去，是公司领导层的一个非常重要的手段。诸如在工资会计部门、计算机和建筑机械维修部门以及税款结算部门中工作的无数职工，纷纷收到解除雇工合同的通知。他们被告知，他们的工作将由一个下属机构接管。稍晚些时候，这类部门的工作人员又有许多人发现，他们只有接受无比低的薪金，不领取医疗保险金和养老保险金和几乎普遍允诺不在工作单位组织工会的条件下才会受雇。

    另一个受欢迎的办法是把受雇人员变为独立工作者。上百万昔日的雇员现在以计算机专家、市场调研家或导购人员的身份完成着他们从前的工作。不过他们领取报酬是一事一结，或者按合同办事，并且是有需要才受雇，市场风险则自行承担。像这种表面独立的人员一样，临时工和租赁工的数字也急剧扩大了。随机生产是一种订货生产，它无须建立颇费钱的贮备仓库；在开展这种生产的同时，老板们还发明了一种随机工人,他们随叫随到，从而这种人简称为临时工。美国公民中有500万以上的人,就是这样非自愿地在这种毫无保障的劳动状态下养活自己，有些人同时为两个或三个公司干活。可见，经理们有时是在本公司内部，有时是在公司外部拥有一批不费分文的机动力量以供支配，他们视市场景况随时利用这一力量。所以，美国今天最大的私人雇主已经不再是通用汽车公司、电话电报公司或IBM公司。临时工公司——劳力公司无可争辩地在雇工统计中占居首位。

    这一转变几乎已席卷了整个劳工界。在1979年至1995年间，有4300万人失去了他们的工作岗位。其中多数人很快又找到了新的工作。但是他们当中三分之二的人不得不满足于低得多的报酬和更糟糕的工作条件。从前的大企业有所收缩，劳动划分为许多空间上和法律上完全分立的单位。随着劳动组织的细分化，工会的组织基础也瓦解了，例如履带拖拉机制造公司就是如此。在1980年，全体员工中有20％是某一工会的会员，而今天这一数字为10％，就是说减少了一半。单是全美汽车、飞机和农业机械工人联合会就减少了50多万会员。

    可见，在没有遇到任何反抗力量和不受国家监督的情况下，美国经济逐步贯彻了一条原则：“赢家通通吃杀”。这一原则现在已通行于整个美国社会。这是菲利普·库克和罗伯特·弗朗克这两位经济学家所概括出来的公式，目前大多数公司都照此行事。这样，一项长期适用的、不言自明的社会契约在事先没有发出警告的情况下就宣布废除。从前,IBM公司、通用汽车公司或其他某个公司倘若业绩良好，它们所雇用的员工便同样受益。这种现象如今不复存在了。据布鲁金斯学会的威廉·迪肯斯估算，在80年代初，美国大多数大公司还把它们盈利的大约70％拿出来分配给员工。这些公司付给公司员工的数额，高于劳动市场上各类可比较的工种平均可得到的数额。同时，公司中盈利较好的部门通常会资助盈利较差的部门。整个公司可能是盈利的，但并不是每一部分都必然会达到盈利最大化。然而，放松调控的金融经济把这种社会优点变成了经营管理上的一个弱点。华尔街投资银行的聪明的金融据客们首先发现了这种“无效能”现象，并为80年代的投机者打开了天上乐园的大门。他们心怀叵测地靠信贷收购股份公司，然后化整为零地重新向市场抛售以谋取利益，同时却免除了一切可能避免的和费用过高的劳动力支出。这种削减雇工战略随电影《华尔街》的上演而风靡一时。在这部影片中，毫无人性的金融界据客戈登·格科靠牺牲全体员工把一家航空公司搞垮了。该片为好莱坞增了光，片中描绘的战略在全世界获得极大成功。

    为了从这种居心不良的招法中逃生，大多数公司首脑立即行动起来着手改革，没有人可以幸免此难。例如,IBM公司甚至把从前公司自设车队的司机们改变为独立业主，并把公司经理的女秘书们的工作内容一分为二。各分部的工作人员一再获得新的出价,例如IBM公司在法国的分公司的14000名职工在1994年圣诞节前夕也面对了这种出价,他们面临这样的抉择：或者削减工资，或者2000名职工被解职。结果他们自愿放弃原薪金的十分之一。在1991年至1995年间,IBM公司把工资开支削减了三分之一,并解除了122000人的工作。同时，管理处对这种削减措施的执行者即五名理事也给予了补偿，给他们每人发放了与他们的薪金不挂勾的特殊津贴560万美元，以奖励他们的行动。不管是就IBM公司还是其他什么公司而言,所传达出的信息是一致的：只有“股东的利益”才是衡量企业成败的尺度。拿IBM公司来说，无论股票的行市还是红利，自1995年以来都打破了以往的纪录。这一情况说明，为什么那些能获得正常利润的企业的职工也随时要准备好被解雇。

担心更加不平等

    从前,有一项原则使得美国的资本主义充满活力，并帮助它在全世界进行胜利的进军。这就是亨利·福特的那项诺言。可是如今，有越来越多的公司把这一原则置诸脑后。1914年，这位美国老牌资本家把他的工人的日工资径直倍加为5美元,当时《华尔街日报》把他的这一率先行为抨击为“经济犯罪行为”。然而，福特不过是发现了后来的国际经济成长中的一条逻辑。他要想使他的汽车成为人人都能消费的产品，就应当让未来可能的顾客挣得足够的收入，这样才能买得起新产品。因此，他让他的工人三个月挣到的钱，就可以买一辆该公司生产的T型汽车。今天,各汽车制造公司中的众多工人再也做不到这一点了，特别是那些在墨西哥、东南亚国家和美国南部各州工作的人更做不到这一点。国家贸易壁垒的拆除和工会组织的瓦解，正如身为克林顿政府劳动部长的著名经济学家罗伯特·里希所说的，“排除了一切障碍”。因为各公司到世界各地去销售，“它们可以活得很好，而不必再依赖美国工人阶级的购买力”，而美国工人阶级则越来越变成一个“被吓破了胆的阶级”。

    因此，麻省理工学院的经济学教授瑟洛夫把美国当局的官方失业统计称作充其量是误导性的东西，几乎不再看作某种宣传鼓动。1995年,除官方承认的700万求职者外，还应当加上600万实际上需要工作、但是已放弃谋职的人。至于官方提供的数字,则只是根据民意调查而得出的。此外，还有450万在业者不过是非自愿的临时工。只要把这三类人加在一起，就可看出，在有劳动能力的居民中，有14％的人丧失了正常的工作。如果再把一年只从事一段时间劳动的人计算进来，那么就业不足者大军的比重就上升为28％。这样，总的情况是：1010万人是应招工作的临时员工，830万人为独立工作者,他们当中大多数人是受过高等教育的专业人才，只在少数情况下才能满负荷。收入分配情况与此相一致。据联合国劳动组织国际劳工局通报，在就业者总人数中有差不多五分之一的人收入低于官方规定的贫困线。“劳动贫民”这一用语目前在美国的社会学中已成为一个固定的范畴。同时，美国的受雇工人今天必须从事劳动的时间，平均长于经济合作与发展组织大多数其他国家的同行们。而且美国工人在保险方面受到的保护最少，并且不得不极频繁地变换工作场所和居住地点。

    曾被欧洲许多经济学家称赞不已的“美国就业奇迹”，就这样令人惊异地变成一句糟糕的骂人话。华尔街一家可爱的报纸《纽约时报》这样写道：“如果一个能得到小时工资15美元的制造业工人被解雇，而接着找到的工作只挣得这个数目的一半，那么说什么失业率很低又有什么意思呢？”美国新闻杂志《新闻周刊》用“杀人的资本主义”这一用语来形容美国未来的新的竞争力。不过，对美国来说，财富的极端不平衡的分配从历史上说并不是什么新东西。说到底，合众国的立国之本也正是追求经济自由。美国人总是让他们的成功的企业家得到全部财富,但是最终总还是有点什么东西留下来分给占大多数的其他人。在1970年以前，在美国历史上从来没有出现这样的较长时期，在这个时期中，居民中的绝大多数总是要忍受种种损失，而少数人的财产和收入则成倍地增长。

    这种江河日下的局面给整个社会生活带来了灾难性的后果，并日益威胁着政治上的稳定。越来越多的美国人，包括富裕的白人精英在内，因此都认为目前所选择的这条道路是错误的。例如，战略和国际问题研究中心的经济学家爱德华·卢特沃克，这位华盛顿的保守的思想家，从前是冷战的鼓吹者,现在却变成了新自由主义经济政策的最尖锐的批评者。此人认为，新自由主义经济路线所产生的“插上翅膀的资本主义”，纯系一场“令人不快的恶作剧：马克思主义者在一百年前所断言的并且当时绝对错误的东西,今天竟成为现实。资本家越来越富，工人阶级却越来越穷”。全球化的竞争“把人们投入绞肉机”，并破坏着社会的内聚力。

    现在，不仅科学上的无教派者，如瑟洛夫、里希和卢特沃克这样的人在转变思想。显然，经济和政治的实践家们也对经济学的正统观点产生怀疑，并且提出这样的问题：政治退离经济是否过远？美国共和党参议员康尼·麦克，美国参议院经济委员会的这位主席，甚至提出要制订一些相关的法律。1996年春，麦克便承认，“勤奋工作的美国人有权利对一切表示怀疑”,“他们感觉到,有些东西已经让人信不过了”。甚至美国中央银行联邦储备委员会首脑艾伦·格林斯潘也一再严厉谴责国家的再分配政策，在国会的一次听证会上他警告说，日益扩大的不平等将成为“我们社会的严重威胁”。摩根·斯坦利基金会和美国居第四位的纽约投资银行的首席经济学家斯蒂芬·罗奇曾来了一个轰动一时的逆转弯。将近十年来，罗奇由于出版了几本书和一些科学研究著作而获得了管理战略家的美名。在广播和电视谈话节目中，在大学讲台上，在国会会议上，在管理问题漫谈会上，此人曾一贯建议坚决把生产移往国外，大力精减企业机构。 1996年5月16日是个星期四，这一天该银行的所有公司客户收到一份函件，在这份函件中罗奇公开收回以往的意见，而通常只有天主教会的革新家们才会这样做。他写道：“几年来，我一直赞美提高生产率的好处。”“但是，我不得不承认，我如今的想法完全变了，我不知道我曾经赞美的东西是否真的会把我们引上上帝允诺的幸福之地。”他认为,美国经济的改革就像未开化农民实行“火种”的原则一样，这样的原则为了眼前的利益会毁掉人们赖以生存的土地。这就是罗奇向他的惊呆了的读者所说明的想法。实行机构精简和简化管理的战略,据他说就是这样一种陷阱。如果国内各公司的首脑不能立即选择一条不同的道路，来重建劳动力而不是减少对他们的技能培养，那美国就将缺乏资源来在世界市场上同对手保持同等地位。罗奇说：“不能一味去压榨劳动力。无休止的裁减劳动和削减工资，这归根到底是一种毁坏我国工业的馊主意。”

    至于怎样从拆除转上建设，自然，直到目前为止，罗奇、麦克或里希这样一些提醒者除了向高层经理们提出告诫以外，也并没有做出什么更多的东西。他们只是告诫后者，要注意各种行为的长期的和社会的后果。可是，妖怪已从瓶中被放出来了。《金融时报》对罗奇的见解作出这样的评论：“可悲的事实是，实行精简的做法在股东们和经理们看来恰恰是值得的。华尔街宁愿节省每一个铜板，而不是去多收一个铜板。”纽约证券交易所的股票交易者们在摩根·斯坦利基金会的那位经济学家发出轰动一时的通告信的当天，就再明确不过地证实了这一点。康阿格莱食品公司的首脑承认，他在当年将解雇6500名工人和关闭29个工厂。单是这一消息，就使得该公司的股票行市暴涨，以致该公司的股票价值按交易所牌价在24小时内竟上涨了五亿美元。这样，金融市场和被财权股牵着鼻子走的高层经理们之间的迅速反馈，就决定了要继续展开为提高效益和劳动廉价化而进行的残酷的角逐。即使高利追逐者们的强迫命令在目力所及的短时间内可以又被阻止，而不管是通过法律还是由于本国的投资者们思想有所转变才做到这一点，美国劳动居民的工资损失和购买力损失仍是无可挽回的。因为当美国的精英们清醒过来并去认真思索应选择的道路时，经济合作与发展组织的其他一些工业国家中的跨国公司早已跑完在美国才刚刚开始的赛程。显然，欧洲和亚洲各先进国家不可避免要陷入美国资本主义道路的同一旋涡之中，而就业和工资的下降螺线会继续发展下去。只不过，由于世界市场上的直接竞争，这一过程将以迂回方式反复展开。另一种机制将更迅速地席卷一切，这就是跨国网络化。

“在赫斯特公司中，还有什么是德国的？”

    汽车工业中的变化以实例显示了全球一体化的令人喘不过气来的速度。工厂人员的削减，80年代的生产的收缩，这一切还只不过是开端。汽车工业把迄今为止不断扩大的各道工序迁移到配件供应者所在地那里去，在这些地方可以就地安装完整的现成组件，如车轴系统、空调设备或仪表盘等。目前，在美国最新的汽车制造厂中，几乎只有三分之一的制造工序是在本厂完成，其余生产部分是由供货者承担，而后者在它们的用户出价的压力下也不断推进合理化。在最新的强大生产力的推动下，如今劳动越出一切界限发生相互交错和不断简化的过程，一国是如此，一个企业也是如此。

    德国的汽车只在豪华级范围内还有地位。大众汽车制造公司的新型车“POI”,虽然是在沃尔夫斯堡组装的，但是几乎有一半部件来自国外。供货者的名单从捷克开始，经意大利。西班牙、法国，直到墨西哥和美国。丰田公司在海外生产的部分，已大于在日本本土的生产，反过来，如果美国汽车工业被迫放弃日本厂家的供货，它就会垮台。但是，“德国制造”的厂标改为“梅塞德斯制造”或“福特制造”的厂标，这也造成了混乱。在激烈的竞争中，汽车设计师们早已发现，如果超出公司范围来联合生产一些部件，那会节省许多钱。今天,在德国各牌号的汽车上，装配的已不是上百种不同的汽车发电机,而只是十来种微型发电机。生产交错化和简化甚至不仅仅限于动力部分或甚至整部汽车。“沃尔沃”牌汽车使用的“奥迪”型柴油发动机是匈牙利制造的。梅塞德斯公司购买六缸发动机用于大众汽车公司的新型微型车“Viano”上,甚至显赫的罗尔斯一罗伊斯公司也把宝马的发动机装配在它自己的传统的贵宾车上。

    同时，各大公司不可阻挡地实行联合、联合经营和合并，使效益发挥到顶点。大众汽车公司除奥迪公司外，还吃掉了西班牙的赛特公司和东欧的名牌厂家斯科达公司。宝马公司收购了英国最大的汽车制造公司罗韦尔公司，福特公司则接管了日本第四大汽车制造厂商马自达公司的经营权。福特公司联合大众公司在里斯本南部地区建立了一个大型轿车制造厂,只不过是以2个不同的牌号名称经营的。福特公司把所生产的汽车称之为“Galaxy”,大众汽车公司则以“Sharan”的牌号出售这种汽车。菲亚特公司和标致公司也有类似的做法。克莱斯勒公司也让三菱公司在泰国为自己生产小轿车，运到美国装上美国牌子，而在荷兰，三菱公司同沃尔沃公司联合进行生产。

    可见，汽车工业已织成一个综合性的覆盖全球的网络，其产品因颇具灵活性和机动性而受到赞誉。现在生产者本身只是一个成本要素，无权的棋子，可以随时被挤到一边去。单是在德国汽车制造部门中，从1991年到1995年，就失去了30万个工作岗位，而同一时期汽车的年生产量几乎保持不变。这一趋势目前还没有结束的迹象。福特公司欧洲分公司经理阿伯特·卡斯佩斯表示,“到2000年为止,我们计划每年将效益提高六至七个百分点”。“现在，我们要用25小时才能生产一辆警卫车。到2000年,这个时间将降到17个半小时。”大众汽车公司的口号则是：“汽车更多，用工更少”。在四年内，生产率应提高30个百分点，该公司财务经理布鲁诺·阿德耳特曾如是说。在这种情况下，大众汽车公司将逐年裁减七千到八千名工人。该公司董事会却向它的股票持有者保证，在同一时期内，销售利润将增长四倍。

    由于生产的跨国交错化，失业更带有威胁性。但是更加重要的是，各国社会经济政策的从前的对抗战略目前已经松动。在90年代之前，经济上占主导地位的国家分别走上了不同的发展道路。日本创造了终身雇用制。适应过程中的牺牲救平均加以分摊。集体的社会保证不仅在社会价值层次上，而且在企业的实践活动中，都被看得重于谋取更多的利润。在法国，专家治国论者推行一种民族的工业政策，而且往往获得令人瞩目的成果，这一政策确立了法国在世界经济中的地位，同时却没有使一般的生活标准降低。德国曾以其高度发展的教育体系和特有的劳资合作关系而光辉照人。技术、人力和社会氛围的高超水平，补偿了要求并不那么高的一些部门的损失。

    现在，这一切似乎不再有多大价值。突然，日本的一些公司经理们也醉心于简化管理和货品外购，他们就好像是他们美国同行的异姓兄弟一样。在难以解雇人员的地方，他们就把他们的员工降低为收入较差的档次，降低工资或者调遣员工到小的分支机构中工作，或委派以代理岗位，以迫使自行辞职。甚至公然解雇的做法，用日本武士的隐喻语言来说也就是“砍头”行为，也不再被社会宣布为禁忌。首先遭此命运的还只是临时工，未婚妇女和年轻的辅助工。间或也轮到资深的中层管理人员，有时整个工厂和管理中心都停止活动。一家电子公司的经理牛尾次郎指出，“从前，我们有苦同当，并且信赖政府。”“往后，支配一切的将是市场规则了。”这种结果政府还试图加以掩饰。据公开报道，失业者占就业人数的4．5％，不会再多，但这只是统计上的骗人数字。谁寻找工作超过六个月，就不再列入名册。只须按美国的方法进行统计（这种方法也并非完全符合实际情况），失业率将达8．9％，这是大藏省1994年的一份内部研究材料所得出的结果。据一位批评者估算，现在在日本已达就业年龄的人中，有十分之一的人在寻找工作。从前充当社会团结保护者的政府，如今自己就向前推进上述这种过程。非调控化和贸易自由化，已使得整个整个的部门变得软弱无力。从前的贸易盈余已缩小为一个很小的部分。对此，富士公司的经理石很正忠作了看来十分浅显的说明：日本的体制“脱离国际的平均状况是太远了”，所以现在应当有所改变。

    这个论据也为我们星球另一端的人们所接受。法国各大公司五年来也不断裁减人员。令人焦忧的不仅仅是高达12个多百分点的异常的失业率。此外，就业者中有大约45％的人不得不满足于不稳定的工作状况，严如一名临时工，在解雇方面没有任何保障。

    1994年，有70％的招雇是临时性的。同时，工会会员减少，影响降低，特别是前景不妙。跨国市场毁坏了工会的力量基础。欧洲联盟各国几乎家家如此，只有英国是例外，因为在那里，还在撒切尔时代，政府和企业家们就共同把工资和劳动条件压低到今日葡萄牙的水平。

    在富裕的德国，体制转变带来了极明显的后果。德国收益最好的工业部门即化学工业部门的一些董事会就展示了这一点，并且给人以深刻印象。就1995年这个营业年来说，三家最大公司即赫斯特公司、拜尔公司和巴斯弗公司宣布获得三家公司历史上最高盈利。同时，它们预告要在国内进一步裁减人员，虽然上一年它们已削减了15万个工作岗位。拜尔公司总经理曼弗雷德·施奈德透露说：“我们知道，人们会感到这是矛盾的。”但是，公司的高额利润不应当让人看不到这样的真相：“拜尔公司在德国是处于压力之下的”。

    施奈德用这短短两句话就清楚说明了公司的前景。因为，拜尔公司和它的竞争对手一样，由于传统的原因并且由于公司中心所在地的关系，仍是一家德国企业。而后来者L.G.法本染料工业公司平均有80％的销售额是实现在国外，并且只有三分之一的员工在德国本土工作。法兰克福那家大化学公司的高层经理尤尔根·德尔曼问道：“在赫斯特公司中，还有什么是德国的？”“我们最大的零售市场是美国，我们的科威特的股票持有者所占份额比我公司全德股票持有者加在一起所占份额还要多，我们要研究的是国际性课题。”不能正常运转的，只是德国的证券公司，因为人们再也挣不到钱了。这可能是夸大其词，但比较而言也许适用于该公司的美国分部或亚洲分部。同时德尔曼又保证说，他的公司在德国自然负有一种“社会使命，因为我们也把自己当作德国的国家公民”。只不过从前人们总是“有些夸大爱国主义的意义”。一个全球性公司的高层经理如今恰好没有可能再去履行自己的社会责任，这不仅仅是德尔曼个人的问题。德国宪法第十四条规定，“财产得承担义务”，并“为公共福利服务”，然而，这一条款看来是他的大多数同行都再也无法执行的。从前，只是在美国经理们才以利润为中心来划分他们的各个机构，这些机构或者获得最大盈利，或者被清理了事。如今，赫斯特公司也逐渐淘汰老的化学工厂，拜尔公司的爱克发集团则陷入改组陷阱，后者虽然获得利润，但只占销售额的3％。于是,德国股份公司的陈！日的构想被打破，并且一种新的、但又完全是老面孔的企业文化开始行时：股票持有人的利益在德国许多大公司中成了把握时刻的咒语，归根到底这无非意味着要像历史上人们所熟知的那样，去实现利润的最大化，以造福股票持有者。1996年5月,药业巨子希巴一盖奇公司和桑多兹公司决定实行合并，它们当时抱定的是同样的目的，这一行动因威胁要大批裁减人员而激怒许多瑞士人。甚至维也纳大主教克里斯托夫·舍特尔恩，这位长期在弗里堡大学任教的人土，也卷进了争论。他说：“世界上两家最大的化学公司，虽然它们经营得是最好的,却要实行合并，并且为此要‘解放’15000个工作岗位。这决不是全能的上帝‘自由市场’所强加于人的事情，而只不过是少数人追逐红利的贪欲所使然。”

股东们的评价：德意志股份公司休矣

    为了适应美国的原则，结果不仅仅造成资本家的不幸的为所欲为。对各公司及其高层管理人员的压力来自跨国的金融市场，来自全球一体化的这个力量中心。无边界的股票交易使国际间的约束同生产联系相比遭到更加彻底的破坏。戴姆勒一奔驰公司的股票有三分之一掌握在外国人的手中。德意志银行的股份总额的43％是由外国投资者操纵。拜尔、赫斯特、曼内斯曼等公司的财产多半为外国人所拥有。这些投资者的大多数既不是无权的小股东，也不是作为紧密交错的参与者同德国工业融为一体的银行和公司。实际上用来在德国进行收购的主要是来自美国和英国的投资基金、保险基金和养老基金。这种经营的目的,是想从国外投资中获得同当时购买国内有价证券所得利益至少相等的收益，并且可以向有关的公司毫不让步地提出自己的各种要求。拜尔公司的财务经理赫尔穆特·勒艾尔承认：“外国股东对德国企业的压力日益增大。”近来，人们对加利福尼亚公务员养老金的管理人员颇为敬畏，因为他们手中支配着近一千亿美元的资产。加利福尼亚退休金系统的经理们已经在通用汽车公司和美国快递公司这样一些极其强大的公司实现了对盈利和股票行市上涨的预期，最后又把海外投资提高了20个百分点，因为“这期间国际市场上的效益比国内市场要大些”。约瑟·阿罗所提出的该系统的战略，就是这样论证扩张的理由的。在资本的这种国际性流动的监管人的眼中，下述这样一些企业均属无效能者，在这些企业中，公司的某些分部为投资所提供的盈利少于十个百分点。除美国以外，这种现象遍及其他地方。特别是在日本、法国和德国，阿罗和他的同仁们现在已对各大股份公司的无可奈何的经理们采取一系列的行动，以促使“这些外国企业认清股东们的利益”。某基金会的一位谋士曾如是说。

    一方面作为对这种挑战的回答，另方面也是为了对此抢先采取行动，在德国也有越来越多的“强硬人物”坐上公司首席交椅。五金工业工会的北德主席弗朗克·秦希穆勒就看到这种前景。在裁员方面冷酷无情，对工会采取强硬手段，这使得一些人平步青云。于尔根·施雷姆普就是一个例子,此人于1995年5月登上戴姆勒一奔驰公司的经理宝座。甚至在对上一年将近60亿马克的亏损负有共同责任的情况下，此人勒令福克飞机制遣厂和通用电气公司的一部分工厂停工，并宣布在未来三年内将把56000工人抛向街头。这一刀切下来，使戴姆勒公司的股票价格上涨了近20个百分点,并使该公司股票持有者的腰包涨出将近100亿马克，尽管他们不得不放弃一年的红利收入。此人在工人的眼中是一个令人失望的人，但是却被《华尔街日报》和《商业周刊》赞誉为改革家，说他靠受雇者打开了德国的空头支票行情，并最终把公司的结构改造得符合股东的利益。接着，施雷姆普让董事会中的股东代表把附权股分配给自己（其年薪为270万马克）和另外170位公司领导，这使得他自己和他的共同获益者从股价上涨中每人得到30万马克的追加收入。

    戴姆勒公司的这位头目在利用交易所行情聚敛财富方面所做的一切，也为他的其他单位的同行们所效法着。一年来,单是一些引人注目的事件，如IBM公司宣布废除原有工资标准，西门子公司和德意志银行内部实行分立等等，就已经引起了轰动,并且自1996年春起，整个德国社会合作体系分崩离析。几乎一夜之间，工会干部们便发现，他们与其说是为了把工会会员们的工资提高几个百分点而去进行斗争，倒不如说现在是为了工会本身的生存而作战。企业一个接一个地设法撕毁现行的工资合同，或者摆脱雇主联盟。中等企业同它们的企业委员会暗中达成协议，共同去教会工会干部懂得害怕。选举的办法几乎到处都成了简便易行的压制手段。例如，卡塞尔的制造取暖锅炉的菲斯曼工厂雇有员1650人，生产率很高，年销售额达17亿马克，该厂管理层发出通知，最新的煤气热力系统装置将在捷克制造。该厂全体员工的96％毫不犹豫地赞同这样的建议：宁愿每周无偿地多干3小时的活，也不愿去冒一家德国工厂被关闭的风险。吕贝克的德雷格尔医疗设备厂的“现代化”几乎也同样是在无声无息中进行的。从包装工到汽车司机,从数据处理人员到培训人才的人员，该厂成百的员工突然发现自己已被分派在独立的下属部门工作，在这些地方，老的工资标准已经被取消。在这些新的单位里，工作时间更长了，但年收入却减少六千至七千马克。

    可见，在德国，工资被压低了,然而同一方法又使低工资国家的工资毫无提高。例如，大众汽车公司在捷克的子公司斯科达公司的工人们发现，自从沃尔夫斯堡的汽车巨子介入以来,生产率提高了30％,可是工资几乎没有提高。斯科达公司的企业委员会的发言人获奈克·卡德勒克生气地说：“如果这样搞下去，我们五十年后也达不到类似德国的情况。”可是，大众公司的经理费迪南德·皮奇冷静地拒绝了他的捷克员工们的工资要求。他警告说，斯科达的全体员工们不要自己毁了自己的地理优势。不然的话，“我们不得不考虑一下，是不是例如把生产搬到墨西哥去进行，这更为有利？”

    工会的干部们几乎总是试图抵制厂方的强制性措施，但是他们又几乎总是输掉这种争执，因为“雇主们总是能成功地利用一部分员工去对付另一部分员工，用一处的设厂去对付另一处的工厂”。五金工业工会主席克劳斯·茨维克尔就曾这样发出哀叹。有些工会干部如茨维克尔的副手瓦尔特·里斯特以为，靠法律规定的在监事会中的共决并且按照统一组织的原则，迫使美国工会屈服的那种“不幸事件是可以避免的”。但是，工会会员的数字说明情况并非如此。解雇人员,生产机构分流，以及取得工会会员资格虽然要缴纳会费，但在危机场合会员受不到保护，甚至会影响个人前途，这一切使得德国工会联合会自1991年以来损失了五分之一的会员。单是金属工业工会就减少了755000名缴纳会费者。虽然损失的会员中有一半以上要归因于德国东部地区工业的衰落，但是在西部地区,也有将近100万的工会会员退回了他们的会员证。像菲斯曼公司那样发生敲诈事件，其原因也在于这家公司中只有十分之一的员工参加了工会组织。

    自1996年初，德国企业家联合会又可以利用它们从前的社会伙伴的一个新的弱点，开始了一个接一个的进攻。在联邦政府的鼓励下，联邦德国工业联合会主席奥拉夫·亨克尔在1996年5月要求在所有部门中废除基本劳工协定，以减少生病期间的工资额度。一个月后，金属工业雇主协会主席维尔纳·施图姆菲第一个宣布应取消罢工权。该协会据称将来在管理方面只就工资的百分率和年劳动时间进行谈判。至于其他问题，如每周劳动时间，休假津贴或生病期间补助津贴等，统统由企业委员会负责处理。协会还想取消工会组织罢工以实现在本行业中提出的要求的权利，因为“罢工已不再合乎时宜”，而招致罢工的“企业只会损失市场份额”。至于施图姆菲的进攻已违反了宪法所保障的一项基本权利，这是他显然没有意识到的。此外，亨克尔、施图姆菲和他们的协会同仁们还拒不同意在建筑业部门中实行最低工资，尽管这一部门的雇主和工会曾一致要求实行这种办法。考虑到德国实行的是自主工资制，有些相关的联邦法律只有在雇主们同意的条件下才能生效。由于上述拒绝态度，企业代表们不得不眼看德国建筑工业陷入战后最大的破产浪潮之中，因为他们没有办法对抗外国供货者的无视工资的倾销政策。有将近六千家德国公司破产，30万个工作岗位被撤消，这就是德国建筑业中心协会提供的数字。

非调控化：荒谬的方法

    促使工作岗位减少和工资下降的当然不仅仅是财务经理们以及公司董事会，还有第三个当事人参与此事，这就是各国政府。一如既往，经济合作与发展组织各国的大多数部长们和执政党派都相信，国家对经济的影响应当受到足够的限制，这样，繁荣和新的就业机会就会自行到来。在这一主张的名义下，从东京到华盛顿，再到布鲁塞尔，一切尚由国家控制和以国家为界的独占垄断公司或寡占垄断公司逐渐消失。竞争就是一切，就业算不了什么。各国政府通过使邮政和电信事业，供电和供水事业，航空和铁路事业私有化，通过使这些服务事业在国际间的交易自由化，通过放松对包括技术和劳动保护在内的一切事务的调控，进一步激化了危机，而它们本来是为了对付这种危机才被投票选举出来的。

    在美国和英国,这一矛盾现象早已一目了然。放松对美国航空运输事业的调控的始末，就是一个典型的例子。出于安全和加强监控的原因，在70年代，一家由国家组建的卡特尔把各条航线分配给各家公司，竞争在当时成了一种例外。那时,各航空公司有足够的盈利，多半对它们的员工实行终身雇用制，当然，服务价格是相当高的。于是，谁时间充裕而货币不充裕，谁就去乘汽车或火车。里根政府把这一切倒了过来。服务价格急剧下跌，许多公司也垮台。无论航空公司还是飞机制造公司都成为极度不稳定的部门。大规模的减员，心怀叵测地加以接管并随后加以分割，空港陷入混乱状态，这一切就是接踵而来的后果。最终，只剩下六家举足轻重的公司。它们雇用的人员少于20年前，卖出的飞机却多于以往任何时期，这样一来，飞机的成本比以往任何时候都降低了。而且报酬优厚的工作岗位也永远地消失了。

    80年代这一方针在西欧的管理层中曾博得一些热心的支持。不过，除在英国外，几乎在任何其他国家都没有为此取得政治上的多数地位。倒是布鲁塞尔的欧洲共同体委员会发展成了市场激进派的真正中心，其官员把欧洲绝大部分立法活动同依附于产业的咨询公司和院外集团紧密协调起来。几乎未经公开讨论，一切由国家控制的成分的私有化和非调控化便成为庞大的集团内市场规划的固定组成部分。欧洲共同体委员会前委员彼得·施米特胡贝尔不无道理地把这称作“经济史上最大的非调控化计划”。“欧洲1992年”首先在私有经济中掀起一股巨大的集中浪潮,这一形势以丧失至少500万工作岗位为代价。再向前一步，就是欧洲联盟各国必须开放原来由国家保护的部门和垄断成分；为此，计划要进一步裁减人员。

    在新的欧洲，也如同从前在美国一样，首当其冲的是航运部门。在起飞的1990年，欧洲联盟开放了跨越国界的全部空中交通。价格下落，随此所有的国家航空公司均遭败绩，只有事先已实行私有化的英国航空公司和汉莎航空公司是两个例外。首先是一些小的航空公司，其中包括意大利国际航空公司、澳大利亚航空公司、伊比利亚航空公司、比利时航空公司和瑞士航空公司，几乎不再具有竞争能力。在同公司员工的持续争执中，相继发生改组，这大多是在国家财政注入上百万货币的助力下进行的，但前景仍不妙，并且已裁减了43000个工作岗位。从1997年4月开始，务航空公司可以开辟欧盟各国的国内航线，例如英国航空公司开辟了汉堡至慕尼黑的航线。正如所预料的，这一新的提高效益的行动在各公司引起了第二次巨大的解在浪潮。单是在德国的汉莎航空公司中，五年内就将节省15亿马克的工资支出。除将裁减未详数目的员工外，汉莎航空公司的首脑于尔根·韦贝尔宣布冻结工资，延长工作时间和削减休假权利。这场争夺欧洲空中市场份额的斗争，结局只使得四五家大公司能够保存下来。

    各国推行的这种削减工作岗位的计划，再加上同时存在的不断蔓延的失业现象，就造成了一种混乱的政治方针。同整个的计划比较起来，航空运输事业只不过是一个小小的实验。从1998年初开始，欧盟内部的整个贸易，包括电信服务在内，也实行开放，这对于投资者和资本雄厚的大公司来说，又是一个新的幸福天堂。从赫尔辛基到里斯本，以往的国有独占垄断企业都要为进行竞争做好准备，同对私营的国际联合公司也已披挂整齐准备向庞大的市场进行冲击，这个以亿万美元为容量的市场以两位数的增长率扩大着，并且为人们提供的年盈利率可望以40％的幅度向上增长，从而证明自身的存在价值。归根到底这意味着什么呢？这里可以比较一下德国电信公司和美国电话电报公司的情况作为例解来加以说明。美国的这家左右市场的公司，在1995年这个营业年，仅以77000名员工而获利54．9亿美元。德国公司的销售额大致相同，为470亿美元,经换算利润仅为35亿美元，但是却雇用了21万名员工，几乎等于美国公司员工数的三倍。索尼公司的前经理和今天德国电信公司经理罗恩·佐默尔同工会达成协议，在1998年前，首批六万名电话工人在给以赔偿和提前退休条件下下岗。为了保持电信公司的竞争能力，至2000年，还应减员十万人，这是战后德国历史上没有先例的大裁员。或许，这些工作岗位的一部分在德国电力和矿山联合股份公司和莱茵一威斯特伐里亚电站这两大电力公司实行竞争联合（同美国电话电报公司和荚国电信公司也有合作关系）的条件下，又会重新形成，因为新的机构可以以自己原有的同供电线路一致的内部电话网为依托，并作为供电垄断企业拥有相当数量的人员储备，这些力量现在可以重新安排并能从中获利。此外，立法者向它们保证，它们可以以优惠价格使用电信分线网，并且首先可以集中力量发展获利的人口稠密地区的事业，因为后者可以使用较少的人力。

    政府机关的后令人物当然不想再亲自决定扩大失业人数。联邦政府自1996年11月起在全世界各大交易所出售电信公司的大部分债券。稍后其余部分被一些大基金公司的追逐红利者买走。类似这样的事情又在整个欧洲重复上演，并且不可避免地使欧洲联盟各国的失业率达到新的高度。正当欧洲各电信公司为对付未来的竞争者而进行准备之际，政界又使下一轮的自由化出台。

    1996年春，美国国会决定开放直到那时为止在美国还受保护的地方电信市场。三家跨地区的公司美国电话电报公司、 MCI公司和Sprint公司将同此前的七家地区性垄断公司展开全方位竞争。每次总是两家地区性公司一瞬间就联合为一个更大的单位，同时员工被裁减。连美国电话电报公司也宣布要进一步削减四万个工作岗位。甚至英国电信公司也要采取重大步骤，进一步削减人员以增加利润。虽然在1984年实行私有化之初，该公司已削减113000人,就是说裁减了原来员工中几乎一半的人,但是到2000年，计划还要削减36000人。可见，英国人和美国人准备开展一杨全世界规模的总体竞争，政界已为此开辟了道路。从1995年秋开始，在世界贸易组织的日内瓦总部内，各国代表团便就电信领域的一项世界性贸易协定的细节进行磋商。这项协定一旦生效，——各大公司院外活动集团正在为此而奔走——，“全世界就将只剩下四家或五家巨霸公司”，纽约哥伦比亚大学的一位行业研究家埃利·诺阿姆教授曾作此预言。

    实际上，华盛顿、布鲁塞尔和欧洲大多数国家的首都的市场信徒们，并不是只放松一下电信事业方面的调控就算了事了。按照欧盟委员会的设想，从2001年开始，该轮到邮政事业的改革了,而这又牵涉到欧洲180万邮政员工。电力事业方面的垄断现象也要取消。继美国人之后，德国联邦政府也想单独采取行动，要这样做的还有美国的一些州。

    如果欧洲的政治家们对他们一再作出的保证能认真对待，确实把失业当作他们最关心的事情，那他们就会明白，他们的做法纯属发疯。他们还知道他们是在干什么吗？毫无疑问，他们自认为是有理由的。1996年初罗恩·佐默尔的经验就证实了这一点。在这一年的元旦，这位电信事业统帅改变了付费结构，长途通话变便宜了，本地通话则加了价。为了让德国电信公司做好准备参与竞争和股票上市流通，这一措施只能认为是合理的。在竞争中，那些多半是私人性质的近距离通话，却要由跨地区的更频繁的业务性通话客户来弥补其费用，这显然是行不通的，因为新的竞争对手首先想要通过降低长途通话费用来招揽大客户。佐默尔必须让公司为此做好准备。可是，新的价目表还没有来得及实施，德国的马路新闻报刊和政界就密切配合在民众中掀起一场对恶劣的电信公司的愤怒指责，结果公司不得不向靠电话消磨时间的孤独老奶奶们让步，并为富有的业务用户打折扣。联邦议会各政党的制订经济政策的人们，昨天曾批准新的价目表，今天却要求为亲戚朋友之间的通话收取社会福利价格。这些人当中为首的，就是来自德国基督教社会联盟的邮政部长沃尔冈·特奇。佐默尔只能抱怨一番，说什么这套民粹主义“简直令人愤慨”。

    在愤怒和虚伪之间的这种政治上的舞蹈，不只是荒谬的，它还证明，执政者中的大多数人对经济政策上的世界性计划的结果看不大清楚，而他们却要以此为基础来立法。欧盟委员会有关事务的主管委员卡勒尔·万·米尔茨曾就竞争问题保证说：“对一些原本提供公共服务的部门实行自由化，这样的决策决不是出于意识形态的考虑，而只是一种为适应经济和技术的发展所采取的顺乎自然的步骤的另一说法。”只不过，万·米尔茨所选择的用语恰好透露了那种早已不是秘密的意识形态。每当政治家们在分配国有财产、税额和经济上的实惠时，也总是说要顺乎自然，这时，这种意识形态不是昭然若揭了吗？那些有关利益的代表者，如迪尔克·胡迪格，倒是直率得多。此人曾为英国实业公司在布鲁塞尔大搞院外活动。他抱怨说：“欧洲的各种公共服务的令人自豪的价格，乃是国有企业降低效益的果实，它们与其说是为客户服务，不如说是为它们自己的员工服务。如果欧洲要具备竞争能力，这种效益低下的包袱就不应当由社会的有生产效益的部门来长期负担。”

    这乍一听来似乎是有道理的。为电话、运输、供电或业务性出差付出更高的费用，这在全球性竞争中是欧洲经济的一个弱点。私人消费者同样要向垄断公司付出过高的价格，并且常常被令人难以置信的服务弄得不快。毫无疑问，大多数相关的部门，用技术上的最佳值来衡量，是效能低下的。但是在危机时期,它们提供了大量有保证的工作岗位。本来，上百万的居民已经到了破产的边缘，或者说正在为自己的工作和子女们的前途担心，所以这时再实行非调控化，就会引发政治动乱。但是，大多数政府仍坚持这种做法，因为它们身边的专家们对新自由主义理论深信不疑，并作出这样的保证：降低成本会促使高新技术服务部门创造出新的更好的工作。

    但是，这样的奇迹一直没有出现。甚至一再发誓要创出奇迹的交通工具生产部门也没有什么两样，而本来电信事业的私有化据说已为这类部门的有成就的发展拓宽了道路。人们预言将出现多媒体热，这种多媒体将借助于廉价的网络信息高速公路而大展宏图。可是这种多媒体计划首先又只能是一种排挤员工的计划。顾客的旅行付费、现金存取和各种购买越是能方便地通过在线服务办理，银行、保险公司、旅游社和零售业所提供的工作岗位就变得越少。没有理由认为，这种损失在开展电子数据处理服务的条件下哪怕会近似地得到补偿，而通过这种服务系统的程序和电脑可以在导线上把未来世界组织起来。在未来的多媒体工业的少数劳动密集型部分中，如影像制品部门和娱乐部门中，可惜德国和欧洲在全球是处于软弱无力的地位。这就是德意志银行的一家下属单位罗兰德·贝格尔管理咨询公司所得出的结论。因此，关于我们已经启航驶向信息时代，希望政界最好不要再说那么多的错话。

    可见，非调控化战略已把效益梦想强调过了头，反过来推向自我毁灭。尽管如此，世界经济的一些权威机构，不管是经济合作与发展组织，世界银行还是国际货币基金组织，都已发出信息，要继续推进全球的一体化。当然，这些机构的乐观估计由于高度发达国家中种种问题日趋尖锐化而遇到麻烦。但是一些专家们却异口同声地开导人们说，无边界的市场至少为第三世界开辟了一条摆脱贫穷和落后的道路。例如，基尔经济研究所，德国新自由主义的这座科学堡垒的两位研究人员埃里希·贡德拉赫和彼得·努南卡姆普曾这样写道：“全球一体化为发展中国家提供了更好的机遇，使它们在经济上向工业国家靠拢。”《法兰克福总汇报》，为资本争取自由的这个报界急先锋则论证说，只有“通过全球一体化，才能使全世界另外的60亿居民分享已取得的种种成果，而直到80年代为止，还只有老牌工业国家的6亿人才能享受到这种成果。”这是一个有力的论据,但是还能言中吗？北方的福利的丧失，真的能造福于南方的贫困吗？


第五章　动听的谎言

关于生产基地和公正合理的全球化的神话

    他默不作声地坐在那里，双手握合在两腿之间，紧抿着双唇。墨西哥人赫苏斯·冈萨雷斯恐怕从未想到过他会落到这步天地。他曾苦干多年才取得了电工资格，终于在蓬勃发展的机动车辆工业中找到了一份称心如意的工作，按时领取工资，并且似乎是有保障的。他的工厂为墨西哥的摩托车和拖拉机安装减震器，那里原来一切运转正常。但是后来一切都崩溃了，首先是货币，然后是贸易，最后是国民经济。他的公司倒闭了。现在这位30岁的拖家带口的父亲在墨西哥城中心喧闹的圣何塞大街的人行道上打发日子。他坐在一个白铁皮制的手工工具箱上，在一块硬纸板上以潦草的字迹为自己打出“电工”的广告，希望能接点零活儿干。他不再指望会有好日子。他说，这场危机“持续的时间将比我们料想的要长得多”。

    赫苏斯·冈萨雷斯的命运1996年在墨西哥属于正常情况。在处于就业年龄的墨西哥人中，有半数人或者没有工作，或者是在影子经济中打零工。一年半以来，按居民人均计算的经济效率下降。政治动乱、罢工和农民起义震撼着这个国家。而政府及其美国顾问们曾经计划过的事情则完全不同。在长达十年的时间里，三位不同的总统顺从地遵循着世界银行、国际货币基金组织和美国政府的建议。他们使绝大部分国有工业企业私有化，为外国投资者清除障碍，降低进口关税并使这个国家向国际金融体系开放。1993年墨西哥同美国和加拿大甚至缔结了自由贸易协定（北美自由贸易协定），借助于该协定，这个国家将在十年内完全与北美市场融为一体。新自由党人国际联合会找到了一个模范学生。1994年，经济合作与发展组织终于接纳墨西哥加入这个富国俱乐部，以此作为对墨西哥人的这条被误认为可以作为榜样的路线的奖励。

    乍看上去这个计划似乎运转正常。许多跨国康采恩开办或者扩建了生产企业。出口每年增长6％、1982年还使该国陷入危机的国家预算中的外债在减少。此外,墨西哥还第一次经历了虽然人数不多但是有购买力的中产阶级的崛起，他们创办新的企业并且缴纳税款。但是从这一奇迹中获益的事实上只是少数经济部门和一小部分居民。化学、电子和汽车行业中新的、生机勃勃的新兴工业高度依赖进口，只提供了比较少的新工作岗位。从前国有的大工业落到了几个大股东手里。仅仅25家控股公司就控制了一个生产着一半国民总产值的公司帝国。与此同时，迅速向美国开放使重要的民族经济部门遭受到美国的竞争。进口浪潮淹没了这个国家，劳动密集型的中小工业屈服了。单是在机器制造业中，就有半数企业不得不关闭，在此前一向稳定的纺织行业情况也是如此。实际的经济增长降到了人口增长率以下。被大力推行的农业资本化本该促进出口并帮助抵御强大的美国竞争者，但是它却产生了灾难性的结果。数百万墨西哥农业工人因采用机器而失去了工作，流入本来就已过分拥挤的城市。自1988年以来，进口的增长比出口的增长快4倍，使贸易逆差不断增加，1994年达到的数额相当于所有其他拉美国家贸易逆差的总和。然而此时墨西哥的发展战略已不能退回去了。为了取悦于选民和使进口货价格便宜，政府以最高利率促使本国货币升值。此举不仅扼杀了国内经济,而且还将美国投资信托基金500多亿美元的短期投资引进了这个国家。到1994年12月，不可避免的后果产生了：靠借贷维持的繁荣土崩瓦解，比索贬值势在必行。由于害怕受骗的美国投资者发怒以及害怕引发世界范围的金融危机，华盛顿的财政部长鲁宾和国际货币基金组织总裁康德苏提供了有史以来最大的一笔紧急贷款（参见本书第三章：负有限责任的专制）。这虽然拯救了外国投资者，然而却使墨西哥陷入了一场经济灾难。为了重新赢得国际市场的信任，埃内斯托·塞迪略总统命令他的国家继续实行休克疗法。实际上高于20％的年利率和政府开支的大幅度缩减引发了60年来最严重的经济衰退。在短短几个月里有15000家企业倒闭，300万人因此失去了工作，居民的购买力缩小了至少三分之一。

    在进行了十年新自由主义的改革之后，这个位于格兰德河以南拥有上亿人口的国家此时的处境比从前更糟。从南方萨帕塔人的农民游击战到无法偿还急剧蹿升的贷款利息的大约100万有组织的中产阶级人士,各种各样的抗议运动在动摇着这个国家。女社会科学家和地域学专家安妮·胡夫施米特评价说，墨西哥仍然是一个门槛国家，不过它不是正要跨入富裕地区，而是“正处在迈向无政府状态和内战的门槛旁”。

    因此总结北美自由贸易协定这场冒险，其结果即使对于北方强大的邻国来说也是消极的。当美国的装配厂最初迁移到南方的时候，克林顿政府还可以论证说，在美国的出口工业中，向墨西哥不断增加的商品输出在美国本土创造了25万个新工作岗位。但是随着经济的衰退，墨西哥人对美国产品的需求也衰退了，1994年美国对墨西哥的贸易顺差变成了逆差。美国本土预期要增加的工作岗位成了泡影，反之，所有那些因在墨西哥使用廉价劳动力而降低了工资成本的公司的赢利却增加了。比索贬值使许多美国康采恩，此外也使许多德国的和亚洲的汽车和电子企业在世界市场上甚至还捞到了额外的好处。这些公司中的工作岗位为许多墨西哥家庭提供了生存基础，但是它们弥补不了国内经济的崩溃所造成的损失。因此墨西哥难民的人数再次上升，他们非法地并且常常是在冒险的情况下渡过格兰德河，进入美国寻找活下去的机会，尽管同墨西哥缔结的北美自由贸易协定严格地阻止这种迁移。

    因此墨西哥的经验揭示出，指望通过完全的市场实现富强奇迹是天真的幻想。一个欠发达的国家如果不目标明确地促进工业发展并通过关税壁垒来保护自己，无论什么时候它试图与来自西方发达工业国的占压倒优势的竞争者较量，失败都是可以预见的：自由贸易仅仅意味着实现强者的权利——不仅是在中美洲。

    欧洲的墨西哥是土耳其。由于希望迅速推进现代化，安卡拉政府与欧洲联盟缔结了一项关于建立关税联盟的协议，该协议于1996年初生效。土耳其的工业家们期望通过这个协议把更多的产品出口到欧盟。然而博斯普鲁斯海峡沿岸的现代化崇尚者同墨西哥人一样，低估了开放给他们自己的市场带来的后果。自从世界各地的商品可以按欧盟的条件输入到土耳其以来，外国的廉价产品成了畅销货。半年之内土耳其的对外贸易结算表上就出现了巨额赤字。虽然出口增加了10％，但是进口却增加了30％。出于对其受到威胁的外汇储备的担忧,伊斯兰繁荣党领导的新政府立即开征6％的进口税。但是按照与欧盟缔结的关税协议，这样的保护措施只允许实行200天。土耳其困在陷阱里了。

    这再一次证明，满怀希望而资本薄弱的发展中国家无防护地融入高度发达的工业国家的自由贸易区，其遭受的损失大于得到的利益。这一认识当然绝不是什么新发现。与迷信市场的欧洲人和美国人不同，南半球较贫穷国家的许多执政者早在许多年前就懂得了这一点，并且为自己的国家开辟出一条更加明智得多的走向富裕之路。

不是羊而是龙：亚洲奇迹

    外国人喜欢来槟榔屿已经很久了。海洋性气候和肥沃的土地上个世纪就引来了美国殖民者，他们在泰国一马来西亚的西海岸前方的这个岛屿上建立了一个据点。该岛首府乔治市今天也仍然繁华热闹。不过吸引外国人的已不再是种植园的热带水果贸易或旅游观光胜地。来自日本、欧洲和美国的浅色皮肤的客人们仍然还是在机场到港大厅的随机行李输送带旁挤作一团。槟榔屿的新魅力在于它的工业区。得克萨斯仪表公司、日立、英特尔、西盖特和体利特·帕卡德等大公司都以巨大的招牌表明，没有一家大电子康采恩能允许这里没有自己的工厂。马来西亚太自豪地把这个他们从前当作浴场的岛屿称作“硅岛”，岛上的工厂使这个东南亚国家上升为世界最大的半导体产品出口国，并且已经为30万人提供了工作。

    槟榔屿只是这个从前的农业国25年来所经历的这场经济革命的许多令人惊讶的标志之一。马来西亚早已不再是一个发展中国家。自从1970年以来，国民经济平均每年增长7％-8％,工业生产的增长甚至超过10％。工业中的就业者今天已不再是只占全体就业者的5％，而是占到了25％，工业生产的产值已占到整个经济总产值的1／3。从1987年到1995年，这个2000万人口的国家的人均收入翻了一番，达到一年4000美元。如果政府的计划顺利实现的话，到2020年，人均收入将再增加4倍，从而达到美国的水平。

    正在引人注目地赶超上来跨入富裕地区行列的不仅仅是马来西亚。南朝鲜、台湾、新加坡和香港早就被称作亚洲“虎”,早在五至十年以前就已经达到了马来西亚现在的水平。泰国、印度尼西亚和中国的南方地区最终也逐个地起飞，以取得完全类似的成就而被称作“龙”。全世界的经济学家和工业家们都赞扬亚洲的经济奇迹，称赞它可以作为榜样，认为它生动地证明了存在着一条摆脱贫困和不发达状态的市场经济的出路。然而，亚洲的繁荣与绝大多数经合组织国家的自由放任的资本主义很少共同之处。远东的这些新兴国家和地区无例外地奉行一种在西方简直是禁忌的战略：在经济发展的各个层面上实行强有力的国家干预。从雅加达到北京，这些在国家的领导下从事建设的龙扩充了各式各样的手段，用这些手段把发展置于控制之下，而不是如墨西哥再次经历的那样，像羊一样被人牵上国际竞争的屠宰凳。对它们来说，融入世界市场不是目的，而只是它们——小心谨慎和深思熟虑地——利用的一个手段。

    在所有亚洲新兴国家，经济对外国开放都遵循日本人所发明的那种航空母舰原则。在所有那些计划者认为本国企业参与国际竞争实力太弱和打算保护就业的经济部门，以高进口关税和各种技术规定阻碍进口。相反，当局和政府以一切手段，从减免税直到免费提供基础设施，促进出口产品的生产。这一战略的一个重要手段是操纵汇率。所有亚洲国家都模仿日本的榜样，借助于货币发行银行的货币出售，人为地使本国货币的对外价值保持在低于其国内实际购买力的水平上。因此，尽管东南亚的平均工资按其购买力测算至少相当于欧洲水平的八分之一，但是按汇率计算，其价值仅为西欧的四十分之一。

    不仅金融市场上短期的资本流动受亚洲的经济发展专家们的干预，而且跨国康采恩的直接投资也要承担明确规定的义务。例如，马来西亚有计划地组织本国的国有公司和私人公司参加康采恩的分公司。这就确保了有越来越多的本地雇员掌握适应世界市场需要的专有技术。此外，为了提高本国居民的整体技能水平，所有国家都把很大的一部分国家预算用来投资建设一个有效率的教育体系。

    如果这还不够，就用关于许可证和专利权的附加协议来保证技术转让。此外，关于本国生产者在为世界市场的生产中应占有多少份额的规定，考虑到了要使足够的出口利润留在国内并流入本国企业的建设。在这方面，马来西亚最成功的汽车是质子牌汽车，它虽然是与三菱公司合资生产的，但是70％的零部件是在国内制造的。不顾经合组织国家的汽车康采恩的徒劳的抗议，印度尼西亚也同两家韩国汽车公司一起奉行同样的战略。所有这些措施都服务于一个共同的目标：政府在经济上保持独立自主，并保证无论是本国资本还是外国资本，都去完成政治上既定的目标。谁不合作，谁就滚蛋。

    成功证明亚洲的经济计划者们是正确的。几乎所有东亚新兴国家在当初起飞的时候，都是像墨西哥那样充当单纯的原料或零配件供应者，起着跨国康采恩的延长的工作台的作用。但是政府主管部门中的领导者们从未忽视过保护和发展自己的国内经济，他们只不过是用康采恩分公司的出口来为本国经济筹集资金。他们逐渐创立了本国的半国有半私有的大企业，这些大企业现在甚至已跃身于世界市场。不仅韩国有其势力强大的、被称作“财团”的企业综合集团，如现代集团或者三星集团，它们把从汽车、电子计算机到船舶的多个生产部门同时组合在一个康采恩内。就连其居民人口只有2000万人的较小的马来西亚。也已拥有6个跨国公司。其中最大的西姆·达比公司在21个国家中没有200多家子公司，拥有5万名雇员。它的股本价值已经超过了譬如亚洲名列前茅的航空公司新加坡航空公司。

    因此，世界经济的全球化绝非是遵循着一个唯一的、普遍适用的原则。当老牌的富裕国家鼓吹国家减少对经济的干预,给市场力量以越来越大的活动空间的时候,新兴国家却反其道而行之。同一批康采恩战略家，他们在美国或德国直言不讳地拒绝国家对其投资决策的任何干预,而在亚洲却心甘情愿地让数以十亿计的投资屈从于国家官僚们规定的条件,这些官僚们理直气壮地把他们的工作称作中央经济计划。在两位数的增长率中获取的利润，打消了一切意识形态方面的保留态度。

自由贸易：是保护穷人吗？

    当然亚洲奇迹也有其阴暗面：与经济繁荣携手同行的是腐败、政治压迫、可怕的环境破坏，以及对无法律保护的职工（其中绝大多数是妇女）常常是毫无节制的剥削。例如耐克：这种昂贵的运动鞋在欧洲和美国售价达150美元，在印度尼西亚,有大约12万男女工人在这家康采恩的联营企业中缝制和冲压这种鞋,他们的日工资还不到3美元。这即使对印度尼西亚的国情而言也是不足以糊口的工资，但是它却符合法定的最低工资标准，这个最低工资标准适用于该国8000万劳动力中半数以上的工人。为了保持这一优势，30年来一直执政的独裁者苏哈托的军政府把一切工人抗议活动都扼杀在萌芽状态。例如，当印尼西冷市22岁的耐克鞋厂工人通里斯·西图莫朗于1995年秋动员他的同事们罢工的时候，当地的军人立即把他关进厂区内的一个储藏室囚禁了7天，并且审讯了他一昼夜。他后来总算获释，只是失去了他的工作。而其他一些人,如两位全国知名的工会女会员苏吉亚蒂和马尔西纳，则为自己的勇敢献出了生命。人们在她们试图组织里工的工厂的废料堆里，发现了她们被严刑拷打摧残得血肉们的护照。

    在中国，来自世界各地的投资者借助中外合资企业确保自己参与这个中央帝国社会主义市场经济的爆炸式的发展，目前这种中外合资企业已经超过15万家，其中许多企业甚至更加肆无忌惮地对待自己的工人。在100多万女工中,有许多人不得不在她们的工作台前，从事缝纫、冲压或者包装工作每天长达15个小时，需要时甚至更长。一家地方报纸写道，“人们被迫像机器一样工作”。女工们进厂时常常不得不缴纳数额相当于好几个月工资的抵押金，如果她们违背企业主管的意愿离开公司，她们就拿不回这笔抵押金。夜里她们被圈在拥挤不堪的宿舍里，宿舍门通常被锁上，一旦发生火灾这里就变成了死亡陷阱。甚至连北京中央政府都承认，劳动保护法被置若罔闻，1993年仅6个月之内就发生了11000多起工伤死亡事故和28000多起火灾。而与此同时，当局却以中国工人阶级的名义禁止任何抵抗，尤其是在为外国技资者设立的经济特区内。国际自由工会联合会1996年6月报告说，“凡是抱怨或者试图建立工会的人，通常立即被判处关3年劳动营,目前有几百名工会会员正在坐牢”。

    面对东亚国家进军抢占世界市场份额的这种——按西方国家的标准——不可接受的做法，绝大多数西方国家的政府却持令人吃惊的克制态度。西欧国家的政府首脑们最近一次表演对问题故意视而不见是在1996年3月初，当时他们正在曼谷与8个居领先地位的亚洲国家的政府首脑为促进相互间的经济关系而举行会晤。当演讲人一个接一个地在会议中心呼吁各国相互理解的时候,100多个群众组织的代表在一个与之相对抗的代表会议上抗议亚洲工厂中非人的劳动条件。与此同时，五万多名泰国人在自己的政府首脑的驻地前建起一片帐篷营地举行示威，反对本国不断增长的财富的不平等分配。但是在公开场合，任何一位欧洲贵宾对此都未置一词，相反，德国总理同英国首相一样，宁愿在幕后的会谈中热心地为那些仍在使用德国的或英国的名义的康采恩争取大宗订货。与此同时，戴姆勒一奔驰公司董事长于尔根·施伦普通过传媒宣称，德国必须准备“向亚洲学习”，而德国工商业代表大会则提出了一份研究报告，其中赞扬了印度尼西亚专制制度的“政治稳定”和“特别好的投资条件”。

    这一类蠢话传递着一个后果严重的信息：只要有利于世界经济，环境和健康保护、民主和人权都应该放弃。对此，国际工会组织工会咨询委员会，即设在巴黎的经济合作与发展组织的雇员代表机构的秘书长约翰·埃文斯告诫人们，“我们绝不能容许把独裁政权视为取得经济成功的必要前提。”“只有在民主政体中才能够对收益的分配进行争论。”因此同世界各国的绝大多数工会会员一样，埃文斯很久以来一直坚决主张，以对有关国家实行贸易制裁来惩罚违反人权和环境标准的行为。

    借助工会支持当选的比尔·克林顿领导下的美国政府,形式上甚至也接受了这一要求。在建立世界贸易组织的谈判结束时，美国代表主张把一个社会附加条款和一个环境附加条款列入世界贸易组织协定。据此，那些可以证实是在违反联合国国际劳工组织规定的最低标准的条件下生产其出口产品的国家，应在世界贸易组织中被起诉，必要时应处以惩罚性关税。然而，反对上述附加条款的木仅是那些有可能受到指控的国家。它们的反对本来应该是可以被克服的，因为由于新协定排除了许多从前的保护性关税和贸易障碍，这些国家不得不由于新协定而失去许多。这项动议首先是由于欧盟国家而遭到失败的，欧盟各国——除了法国以外——全都对这项动仪表示反对。该计划尤其在德国政府和美国政府那里遭到了严厉的拒绝，正如法国报纸他界报《外交月刊》尖刻的评论那样，在这些国家，“人们相信自由贸易就像孩子们相信圣诞老人一样”。 因此，尽管谈判总计延续了7年多的时间，人们最终未能利用这个千载难逢的机会实施一项全世界适用的贸易法规。

    尽管如此，反对人们所要求的遵守最低标准，并没有任何令人信服的理由。国际劳工组织规定的主要标准，如禁止使用童工和强制劳动、禁止种族歧视或性别歧视，以及保障工会自由等等，本来就是几乎所有国家都早已批准的那些联合国公约的组成部分。以贸易制裁相威胁只不过是要赋予这些已生效的条约以强制手段罢了。与此相反，持异议者如德国联邦经济部长京特。雷克斯罗特或世界贸易组织总干事鲁杰罗却宣称，如果在世界贸易中实施社会规则，“新贸易保护主义就有可能通过后门溜进来”。富裕国家就可以在社会问题的借口下设法摆脱来自南方国家的廉价品的竞争。所有发展中国家的代表在日内瓦谈判中也以同样的理由论证道，如果在世界贸易组织协定中列入社会附加条款，只会再次拒绝让南方的穷人分享富裕。

    但是这一论据充其量只具有宣传的价值，出自欧洲政治家之口则近乎伪善。当事关有影响的联合会和资本所有者的利益的时候，欧盟委员会和欧盟各国政府是不会在其贸易政策方面持矜持态度的。只要欧洲的企业还没有及时地在低工资地区为自己搞到一块生产基地，该委员会迄今为止一直是根据提出起诉的行业联合会的申请征收严厉的反倾销关税，特别是对来自亚洲的进口商品。从中国产的滚珠轴承到韩国产的摄像机，直到俄国产的基本化学药品,布鲁塞尔的贸易监管者们在世界贸易组织缔约后仍对100多种产品实行这种惩罚性关税，其令人难以相信的理由是，供货商为了不正当地赢得市场份额，以低于其实际价值的价格出售商品。与此相比，实施社会的和生态的最低标准绝不是什么原则上的新东西，它所涉及的只是公平对待发展中国家的工人或深受环境污染之苦的居民。那里的执政者们断言，工会自由或者禁止使用童工将会使穷人更穷,这是十足的谎言。情况恰恰相反，如果说他们的贸易收益将会受到威胁的话，那么这恰恰是因为这些南方非民主的精英们最终将被迫让更广泛的居民阶层分享本国的经济成就。此外，如果把确认违反人权行为的工作委托给联合国组织的有关主管机构去做，那就能轻而易举地防止人们在世界贸易组织协定的社会附加条款的基础上保护主义地滥用进口限制。

贸易保护主义：是保护富人吗？

    虽然对独裁政权实行贸易制裁是合理的和公正的，但这对于减轻来自南方的竞争压力却没有多大帮助。许多工会人士希望以此来阻止工资降低和失业，这种希望是虚幻的。低工资国家的成本优势所凭借的不仅仅是不讲社会福利的企业和政府官员的政治压迫或剥削手法。成功的发展中国家数量相对较少，它们的出口增长主要是由于居民的生活水平普遍较低，在住房和食品保持低价格的情况下，居民对自己的收入提出的要求也较低。此外，这些资本主义的新兴国家至今不必实行社会保险，因为它们的家庭结构几乎还是完整无损的。当亚洲的政治家们被问及疾病和老年的问题时，他们通常的回答是“我们的社会福利体系是家庭”。更多地起决定性作用的是这些新兴国家的货币倾销，它使这些国家的出口商品极其便宜。因此，即使西门子公司设在马来西亚的芯片厂不得不向它的流水线女工每月支付700马克的工资,而且该国有自由工会，这家工厂仍然还是有利可图的。即使把最低工资提高一倍，在印度尼西亚和斯里兰卡生产耐克牌运动鞋也还是值得的。遵守最低标准是必要的，它将在南方培植更多的社会公正，但是人们却不大可能以此确保北方的工作岗位或者在北方创造新的工作岗位。

    因此,许多遵循本国的贸易保护主义传统的法国经济学家要求有针对性地使用贸易税。如巴黎政府的经济顾问热拉尔·拉费建议，对亚洲的出口商征收反倾销税，税额至少要能补偿出口国人为的币值低估。但这笔关税收入不应流入国库，而应当以欧洲货币结算划入相应的出口商的帐户。这些亚洲的出口商可以把这笔钱用作向本国进口欧洲商品的资金，这样就能在贸易和汇率方面建立起一种较好的平衡。此建议虽然听起来似乎很有道理，但实行起来却是很困难的。在确定税额的时候，任意独断恐怕将畅行无阻。谁也无法客观地判定，何种补偿是公正的，以及这样做是否事实上封锁了有关国家通向北方市场的通道，而这些国家为自身的发展正迫切地依赖着这条通道。

    再者说，阻挡低工资国家的竞争，是否能从根本上阻止发达国家劳动力的急剧贬值，这也是成问题的。毫无疑问，来自东方和远东的日益增长的进在工业的劳动密集型行业中造成了损失。在制鞋工业和纺织工业中，在计算机技术、精密机械和类似的部门中,欧洲、北美和日本这经济三强中的所有国家的工作岗位都受到了损失，而世界经济的后起之秀却得到了好处。因此而降低的主要是对非技术性劳动和机械的流水线劳动的需求。英国经济学家阿德里安·伍德在一份依据经验材料写成的长篇研究报告中证实，自1980年以来，由于同新兴的发展中国家的贸易日益扩大,经济三强各国的工业的劳动供给平均减少了15％。

    但是，从整个国民经济的角度计算，这种发展趋势迄今为止对于绝大多数北方富裕国家来说一直是赚钱的买卖。因为随着进口的增长，新兴国家在其买主那里的采购也在同时增长。从工厂设备到通讯卫星,它们最终不得不购买一切它们自己现在还生产不了的东西。在这一方面，没有哪一个经济合作与发展组织国家比德国更成功。迄今为止，这个地处欧洲心脏的经济巨人，按相对于国民生产总值的比例计算，是世界上出口最强劲的国家。联邦共和国不仅在同东南亚，而且在同中欧新市场经济国家的交换中甚至达到了出超。不过大部分出口盈利都落在了资本密集型和科技导向型行业的帐上,如机器和设备制造、化学、电气工程和精密技术等行业。

    这一转变是劳动危机的最重要的原因。绝大多数德国企业，此外还有法国的或日本的企业,由于全球化而赚了大钱。只是它们从其收入中支付给本国劳动力的份额在不断缩减。不是总的富裕程度降低了，而只是工资所占的比例，即经济成就分摊在工资和薪金上的份额减少了。甚至在直到前不久还在考虑平衡问题的德国，工资所占的份额自1982年以来也下降了10％。与此同时，工资总额在各个不同的职业群体中分配不均的状况加剧了。难以替代的专业人才或者掌握特殊技能的服务业从业者几乎不受国际竞争的影响，他们肯定还可以指望增加薪水。大多数其余的人，其中绝大多数是未经过培训的非熟练工人，工资收入则逐渐下降。

    然而，这一进程只是在很小的程度上与亚洲或中欧的新工业化国家有关。对劳动力市场的巨大冲击主要是由经济合作与发展组织国家相互间迅速联合造成的。即使在90年代，仍有三分之二以上的跨国投资是在该国家集团内部进行的。虽然北方的企业在发展中国家的投资有所增加，但是这种资本转移半数以上是用于开采原料或者建立服务性企业，如饭店或者银行，因此与劳动力转移关系不大。而增长更快的首先是富国之间的跨国的企业买卖和投资。从1992年至1995年,投入发展中国家的外国直接投资从每年将近550亿美元增加到970亿美元，而在同一时期,这些康采恩投向经合组织国家的直接投资则从每年大约1110亿美元提高到了2160亿美元。同样，这个富国俱乐部所开展的繁荣兴旺的世界贸易，绝大部分也仍旧是在它的成员国之间进行的。

    这些数据表明，经合组织国家间的资本联合和贸易联合已达到了何种规模。随之而来的富裕国家自己相互间竞争的加剧，导致若干年来劳动生产率总的来讲比经济成就增长得更快。在竞争中加速实行的技术变革，越来越多地使劳动变得过剩。造成失业和工资降低的罪魁祸首不是南方和东方的廉价工人。他们充其量不过是使经合组织范围内的合理化和降低劳务费用的螺旋继续进行下去的工具和润滑剂。

    经济学的新自由主义学派用大量的研究著作填满了所有的图书馆,这些著作试图证明，引起就业危机的只是技术和经营管理方法的进步，而不是跨国的联合和竞争。然而这种区分是纯粹学究式的。在现实世界中，这两种现象是不可分割地彼此结合在一起的，因为只有全球性的紧密联系才使得技术进步具有了那种今天能把数以百万计的人排挤到社会边缘的决定性力量。但是，要抗拒这种发展趋势，设置贸易障碍和实行防御性关税恐怕是个拙劣的武器，只要这种贸易保护主义仅仅是针对着低工资国家的。只有当一个国家同时也阻挡来自其他发达国家的竞争的时候，它才能重建自己的劳动密集型工业。但是，为此它将失去自己所有的出口市场，因为竞争对手们将以其人之道还治其人之身——这是一种制造混乱的战略。而相反的结构变化的代价又将是巨大的财富损失，尽管就业率较高。

    经济学家和经济贤人们在一切场合总是告诫说，富国的国民将来必须自我克制，因为到处都有新的廉价劳动力大军涌入市场，而同时他们却隐瞒并且讳言，富国的总生产效益一如既往地在增长。所投入的资本的平均利润率也在以同样的甚至更快的速度递增。因此绝不能说是穷国夺走了富国的富裕。

    恰恰相反，正确的说法应当是：是那些北方和南方的特权者，即富有的有产者、资本所有者和受过高等教育的专业技术人员，获取了经济全球化在牺牲其余居民的利益的情况下给他们带来的在全世界范围生产的——和日益增长的——财富的越来越大的份额。联邦银行关于个人收入来源的统计反映出，这一发展趋势同样也早就席卷了德国，尽管德国迄今为止一直存在着强大的工会和高额的社会福利费拨款。在西德，到1978年还有54％的可支配收入分摊在工资和薪金上。其余的部分一半用作利息和利润收入，一半用来支付养老金和社会福利费用。16年后，实际工资和薪金所占的份额降到了仅剩45％。因为现在已有足足三分之一的国民收入被用来支付有价证券利息和企业利润的受益者的非劳动所得。

    因此就不难理解，随着世界的经济一体化而发生的种种冲突,恰好都与分配斗争有关，而这种分配斗争是资本主义与生俱来的。在这个问题上只有一件事令人感到吃惊，即市场神话的信徒们直到现在还总是能面对他们自己和广大公众否认这个简单的真理。例如在德国，该国围绕经济基地问题的争论显得越来越荒诞不经，并产生出极其错误的政策。

德国模式：关于生产基地的谎言

    赫尔穆特·科尔曾满口甜言蜜语。他对德国的雇员代表们恭维道，“工会表现得特别有合作精神和乐于对话”，它们的劳动联盟取得了“积极的成果”。他赞扬德国五金工业工会主席克劳斯·茨维克尔是一位“有崇高使命感的德国同胞”，并说他必须对化学工业工会“表示尊敬和感谢”。他热情地向这些讨好对象保证，自己将在困难的时候向他们提供援助。“我是路德维希·艾哈德的学生。这个党绝不会制订只以市场为导向的政策，社会条件也是政策的导向之一,因此不会撤消社会福利。”1996年4月这位联邦总理在第一套电视节目黄金时段中对每一位听众这样说。仅仅两个月之后，这些受到阿谀奉承的听众就在波恩组织了战后规模最大的工会示威游行，抗议这同一位总理及其政策。30多万人分乘74趟专列和5400辆大客车举行示威游行，部分人行程达对小时，以表示他们对削减社会福利、失业和国家下令降低工资的抗议。德国工会联合会领导人迪特尔·舒尔特宣布，如果联邦政府坚持其纲领，那么“这个共和国就会遭遇这样的局势，与其相比法国曾出现过的局面只是一个软弱无力的序幕”，这里他是在暗指半年前法国的同事们举行的那场十分相似的起义。对此科尔只得用这样的话来回敬他从前的合作伙伴，他称他们是“专爱发牢骚的人和有疑心病的人”，说他们“只顾捍卫既得利益”，而“拿德国的未来当儿戏”。

    在德国，时代正在发生转折：保守党人一自由党人的政府不再只是遮遮掩掩地，而是全面地和进攻性地采取了该国的资本精英们多年来一直主张和要求的政策。总理说：“我们太贵了”，而他所说的这个“我们”只包括那些作为职员和工人领取其收入的人。有一个词开始走红：既得利益。萨克森州的总理和基督教民主联盟的智囊库尔特·比登科普夫甚至发现了“一大堆既得利益”，据说这些既得利益现在都需要打破。他所指的是病假工资、子女补贴费、对不当解雇的保护、失业救济金、国家创造就业机会、每周5天工作制、每年30天法定休假，以及其他许许多多迄今为止构成德国市场经济的社会方面的东西。毫无疑问，与其他国家相比，绝大多数德国雇员的处境还是挺不错的，他们的生活状况曾使这个国家受到全世界的赞赏和羡慕，并且曾促使德国各政党从前一直把“德国模式”奉为自己的竞选活动的主题。但是在全球竞争的背景下,以往取得的成就突然变成了既得利益。1996年4月出台的政府施政纲领使用了这样的标题：《为了增长和就业》。 科尔和他的部长们现在开始剥夺这些既得利益，全面削减各种社会福利和工资。甚至连因怀孕而增加了既得利益同时又不能再上班的妇女，将来也应当用扣工资来惩罚。

    其用意是显而易见的：因为在全球化的经济机器中，劳动报酬所占的份额剩得越来越少，所以领取工资和社会福利金的人应当在他们中间这样分配剩下的这点儿余额，即人人都分上一点儿，使失业人数降下来。德国应当向美国学习,美国有更多的人分享工作岗位，但为此他们就不得不忍受低工资。几乎无社会福利、较长的工作时间和较差的工作条件。主张在德国实行较高资本利润率的一位代言人毕竟公开宣布：“为了重新实现充分就业，把毛工资削减20％是必要的。”这就是诺贝特·瓦尔特的公式，此人是基尔世界经济研究所的前所长，现任德意志银行的经济研究负责人，该银行的董事会刚刚因对股票持有者利益的关照而以附权股的形式得到了正式的回报。假如是在几年前，这位银行经济学家提出这样的建议恐怕还要冒政治越位的风险，而今天他知道政府支持他。瓦尔特和他的同伙把这一突破归功于多年来通过多种传媒进行的一场宣传运动，在这场宣传运动中，为了取得胜利，所有的歪曲和伪造都是经过精。已炮制而不易识破的：经济基地德国衰落的谎言。

    这场宣传运动的核心论据之一是德国的社会福利国家变得愈来愈昂贵了，过多的公民沉湎于“全面综合保险心态”（瓦尔特语）,他们宁愿领取社会福利金而不去工作。的确，德国的社会福利制度是有许多方面需要改革。在总计152种不同形式的社会福利项目中,有一部分组织混乱，造成了高额的管理费用，并且常常助长弄虚作假行为，而真正需要救助的人却甚至无处栖身。生活在贫困线以下的人现在已经超过800万,缺乏资金来对他们进行培训和创造就业岗位，以使他们重新溶入社会。只是有一点说得不对：社会福利国家变得愈来愈昂贵了。虽然1995年为所有的社会福利申请支付了将近1万亿马克,比1960年增加了11倍，但是同期国民总收入也同样增加了11倍。1995年共和国的全部社会福利费支出总计占共和国国民生产总值的近330。而1975年,即20年以前，西德社会福利费支出的数值与此完全相同，也是占国民生产总值的33％。如果不把东德计算在内，今天的比率数甚至还降低了3％。

    相比之下，发生了重大变化的是社会福利费用的经费来源。社会福利开支的将近三分之二是来自从工资和薪金领取者的收入中提取的保险费。由于失业和收入增长缓慢，受薪者的收入在国民生产总值中所占的份额不断下降，因此为了筹集支付养老金、失业救济金和医疗费用的经费，保险费不得不逐年超比例地提高。单就养老金保险机构来说,400万失业者就意味着一年失去160亿马克。因此,德国社会福利制度的危机几乎纯粹是劳动危机的结果，而不是什么一个安乐国中变懒了的居民过分自我享乐的结果。鉴于国内财富日益增多，为了避免不必要地提高劳动力的价格，本来只有这样做才是合乎逻辑的，即借助于征税使那些本来不缴纳社会公共福利税的人，即官员、独立经营者和富人也分担社会福利费用。而事实上科尔政府所做的却正好相反。在建设东部的过程中，政府强行挪用社会福利基金，用于支付与本来的保险用途根本毫无关系的各种可能的开支，从支付德国统一社会党受害者的补偿金，到支付被解职的原民主德国国家公务员的提前退休金。据联邦主管当局的管理人员估算，养老金、失业和医疗保险机构只要免除了本来就不该由它们来支付的那些费用,社会公共福利税在工资中所占的比例立即就能降低8个百分点。那些领头指责社会福利国家搞过头了的人也同样随心所欲地花费社会保险投保人的钱。从1990年至1995年,德国的企业主和企业人事主管部门让75万雇员提前退休，在由保险纳费人承担费用的情况下使自己的职工队伍年轻化。由此给养老金保险机构造成的额外支出每年达150亿马克,相当于保险费率的足足一个百分点，或者说是相当于工资总额的三％。

    使联邦公民降低其社会福利要求的一个同样值得怀疑的方法是对劳动成本作国际比较,确实没有任何一个地方的劳动成本高于德国。然而，不同国家小时工资的差别就其所表明的问题而言，与在法兰克福市内和在佩勒贝格郊外建造新建筑的费用的差别是一样的。相反，事实上在世界市场上计算的是单件产品的劳务费用，即用统一标准计算的一定量的劳动所生产出来的产品价值。柏林德国经济研究所的经济学家海涅·弗拉斯贝克和马塞尔·施特雷默对这方面的数据进行了世界范围的对比分析，从而揭示出令人吃惊的事实。以各国的本国货币为基础计算，西德单件产品的劳务费用在1974－1994年间总计增长了97％，而相比之下，经济合作与发展组织其他各成员国平均增长了足足270％。也就是说,德国的效率机器运转得非常出色。正因为如此，德国企业在许多市场上至今一直占上风。慕尼黑经济研究所是受托向联邦政府提供咨询意见的6个经济研究中心之一,该所的经济学家们在1996年7月也得出了同样的结论。“雇员人均实际收入的增长幅度没有哪一个地区低于德国”，这个经济研究所的专家们在一份为波恩的经济部撰写的鉴定书中写道。“出现类似数值的只有美国。这些数据证实了温和的德国工会的论点，双明在劳动时间短而有效的情况下，由于生产率高，高额的小时工资是合理的。”

    可是任何一个国家都不可能持续十几年在世界各地卖出比自己的进口量更多的商品而不造成后果。这个必然的后果就是德国马克对其他货币的比价不断升值。德国人在每一轮集体谈判中都要重新贯彻的成本约束，总是由于以外币结算的收入的贬值而很快就再次失效。因此1994年德国出口产品的收益比1992年降低了10％，因为欧洲货币体系的危机和美国中央银行的美元疲软政策促使德国马克的汇率上升和美元的汇率下降。德国经济研究所的研究人员经调查发现，如果把这种汇率的变动考虑在内，多年来各工业国家的成本变化与德国的成本变化差不多是平行的。因此如果按美元计算，甚至连亲企业主联合会的科隆德国经济研究所也计算出，在加工制造业中，德国的单件产品劳务费用与美国的基本上相当。

    在此背景下，国际商用机器公司的前任主管，联邦德国工业联合会主席奥拉夫·亨克尔在1995年秋针对昂贵的德国雇员所使用的宣传伎俩实在是厚颜无耻。据说由于德国企业每年在国外投资数十亿马克，所以随着资本外流，工作岗位也会外流。亨克尔断言：“工作岗位是德国人最大宗的出口畅销货。”这一论断像炸弹一样使公众感到震惊，在全国成百万次地被人传播——然而它却是卑鄙的谎言。

    为了证明自己的论断，亨克尔算了这样一笔帐：自1981年以来，企业主和康采恩向国外的子公司投资了1580亿马克。同一时期，那里的职工人数增加了75万人。所以说德国每年“出口”将近7万个工作岗位。而事实却完全是另一个样子,一个持续多年取得贸易顺差的国家，资本输出必然要多于资本输入。由于同样的原因，在同一时期日本的康采恩向国外子公司的投资甚至比德国的康采恩还多1000亿马克。这些投资大多数不是流入低工资国家，而是流进了其他工业国家。德国向国外扩张的最重要的目标是英国、西班牙、美国和法国。

    尤其是所谓国外新增加的工作岗位，更是一个纯粹虚幻的数字。柏林对外经济研究所的经济学家米夏埃尔·沃尔特曼能够令人信服地证明这一点，该研究所10年来一直在从事德国企业的国外投资问题的研究。虽然据联邦银行的统计资料显示，国外的德国企业的职工人数从1989年至1993年增加了19万人。但是在同一时期，德国投资者也购置了一批外国企业，这些企业的原有职工人数甚至超过20万人。也就是说，所谓输出的工作岗位实际上是早就存在着的。当然，确实有许多康采恩建立了新工厂。宝马公司在美国的南卡罗来纳州、西门子公司在英格兰北部、博施公司在威尔士、大众汽车公司在葡萄牙和中国都建了厂。但是与此同时，德国的世界市场战略家们在他们购置的早已存在着的外国公司里毫不迟疑地推行他们在家里搞的那一套：合理化、生产外移化。集中化。此外还有许多人收购外国公司的目的就是为了扫清市场，这些公司购置后不久就关闭了。因此总的来看，德国企业在国外同在国内一样，很少创造出新工作岗位。

    虽然围绕着德国的竞争能力展开的这场争论混杂着无稽之谈、矛盾和对公众有意识的欺骗，但对政策的影响仍然是后果严重的。由于对市场激进派关于设在国外的生产基地的雄辩坚信不移，联邦政府为本国制订了一项弊大于利的紧缩计划。到1998年，仅在公职范围内就要裁减掉20万个工作岗位。此外由于减少了用于创造就业机会的资金，东德又将有19.5万人被推入失业者的行列。与此同时，削减社会福利费还将使国内市场上的购买力下降。据德国零售商总联合会负责人霍尔格·文策尔估算，由于缺少顾客，在商场和百货商店中每年将损失3－5万个工作岗位。受联邦政府委托的经济五贤人之一沃尔夫冈·弗兰茨甚至警告说：“失业会自己喂养自己。”但是联邦政府的部长们却断言，这个紧缩计划是唯一的出路，并且以公共基金日益庞大的赤字作为论据。

    但是这个论据也是漏洞百出的。在失业不断增加的情况下，国库的税收收入自然会减少。然而这些财政亏空的管理者们却始终尴尬地避而不谈，他们自己也有意识地减少了税入。联邦和各个州每年都慷慨大方地把更多的减免税额分配给各企业和独立经营者，并且容忍资产愈来愈多地转移到低税率国家。随着多次降低股份公司的公司所得税和大量给予折旧优惠，从1990年至1995年，企业利润的税负从33％降到了26％，国家从中得到的收入甚至减少了40％。1980年时收益税还占国家总收入的四分之一。假如这个数值至今还保持不变的话，那么当联邦财政部长1996年增发公债的时候，公共基金本该多收入86亿马克，即增加一倍半。甚至这个被人们信以为真的紧缩计划也预定要再次降低收入。随着取消财产税和工商业资本税，又要少收入110亿马克。

    据说所有这一切措施将使在德国建立新企业和创造新工作岗位更容易些。财政部长特奥·魏格尔在为这种降低国家收入的税收改革说明理由时曾谈到,甚至在向企业征税方面，各国之间也存在着竞争。然而，指望较高的利润在一定程度上会自动转化为较高的增长和更多的就业机会，这种希望也同样早就被驳倒了。从1993年至1995年，联邦共和国的企业利润平均足足增加了27％，而投资率却仍然停留在原来的水平上。

突破螺旋形下降趋势

    德国生产基地所引起的这些矛盾，证明把全球竞争宣布为目标本身的政策犯了原则性的思维逻辑错误：它目光短浅。争夺世界（劳动）市场份额的无限制的竞争，使劳动力循着螺旋曲线愈来愈快地贬值，而且在绝大多数人看来，这种竞争就像是兔子与刺谓之间的赛跑。某个更廉价的竞争对手总是已经在场或者至迟明天就会到场。自我“调整”的结果只是迫使其他地方的竞争者重新调整，并且很快就又轮到自己需要重新调整。绝大多数雇员无论怎样努力，在这场竞赛中都只会输。受益的只有少数富人和某些具有高技能的人——这部分人在老牌工业国家中平均约占人口的五分之一。现在甚至连经济自由主义的职业辩护土，譬如像经济合作与发展组织巴黎总部的经济学家们，也无法再否认这种向20：80社会发展的趋势。收入统计将贫富之间愈来愈深的鸿沟显示得太清楚了。

    但是，这种螺旋形下降趋势无止境地继续发展下去既不是命中注定的，而且从根本上讲也不是有很大可能的。实行相反的战略是可能的，而且这种战略早已被大量制订出来。提高劳动的价值必须处于这种反向战略的核心位置。甚至在自由主义的经济学家中间也无异议，存在着按生态学的要求进行税收改革的极大的可能性。如果借助于征税逐步地和长期地提高能源消费的价格，那么这不仅将遏制危险的环境污染，而且在此过程中还会增加对劳动力的需求并延缓自动化工艺的使用。此外，运输费用提高将给跨国的劳动分工以新的限制。以高速公路上不见首尾的载重卡车长龙形式存在的流动零配件仓库将不再合算。

    德国经济研究所在一个其假设经过慎重选择的模型计算中证明，借助于对取暖燃油、汽油、天然气和电流消费征收的每年小步提高的生态税，10年之内就能在德国创造出60多万个新工作岗位。把能源消耗减少到最低限度，大部分是通过在建筑物和分散的能源生产中使用手工劳动实现的，因此将为许多人创造就业机会。

    如果原料消费价格上涨，还会需要更多的劳动。对此，产品学研究者瓦尔特·施塔埃尔在你速的陷阱还是乌龟的胜利这一独具特色的标题下开列了一份值得注意的帐单。为资源规定较高的价格，将使使用寿命长的产品相对于一次性使用的产品和以竞争性报价提供的不耐用的产品取得明显的成本优势——这对劳动有利。施塔埃尔以生产为例预测这种反向发展趋势。从技术上讲，早就能生产其车身和发动机组能使用20年的汽车，取代今天这种通常只能用10年的汽车。在汽车使用寿命为10年的情况下,购车款平均占总费用的57％，只有19％的开支是花费在维修工作上。而在汽车使用寿命为20年的情况下，消费者购置新车的费用所占的份额降到了31％，而汽车总费用的36％不得不用于维修。假定消费者在这两种情况下为他们的汽车支付同样多的钱，那么工厂中的机器人工作就贬值了，相反劳动密集的维修工作则升值了。

    在社会的其他领域也不乏有意义的工作。在卫生保健部门中、在过分拥挤的大学和中小学里、在恢复遭到破坏的农业区或重建衰败的卫星城的过程中，工作是绰绰有余的。但是单靠私人企业和市场，在这些领域中不可能办成任何事情。只有当国家，首先是各城市和乡镇能够向这样的计划投资的时候，才能创造出相应的工作机会。

    国家必须取得必要的收入。可以对跨国的资本流动征税而又不损害经济，因而可以以此开辟一个不会提高劳动价格的丰富财源。禁止资产转移到从列支敦士登到海峡群岛这样一些非征税地区还会带来更大的好处，这些地区就像是世界经济的一个黑洞，每年都使更多的资产逃避征税。此外，这样的税收改革还将抵制自下而上的再分配。

    对上述这样的建议明显地存在着反对意见：正因为卷入全球经济，各个单个的民族国家，至少是北方富裕国家集团中的各民族国家，多数都根本无法再进行这种彻底的改革。尽管联邦议院中的各政党原则上都支持符合生态学要求的税收改革，但是工业界的代表已经扬言，提高能源价格将驱使数千家企业迁往国外，最终使改革计划失败。于是民主变成了无结果的闹剧。

    因此，未来的中心任务是重新获得政治行动能力，重建政治对经济的优先地位。因为今天已经可以预见，以往的路线不能再长期继续下去了。盲目地适应世界市场的压力必将把迄今为止的福利社会引入无法无天的社会反常状态，使社会结构崩溃，而这些社会结构的正常运转本是福利社会赖以生存的必要条件。在社会地位降低和受社会排斥的人中，少数极端分子的队伍正在扩大，而对于这些人的激进化所产生的破坏力，市场和跨国康采恩都没有办法对付。


第六章　能者自救

但问题是：谁能自救？

    中产阶级消失和狂热的蛊惑者得势“整个世界会变成一个巨大的巴西，到处都充斥着不平等，都有专门为富有的精英们修建的隔离区吗？”“您这个问题提得很大胆。是的，甚至连俄国都已在成为巴西。”
                            ——米哈伊尔·戈尔巴乔夫

1995年于旧金山费尔蒙特饭店

    在维也纳施韦夏特机场，这架执行汉莎航空公司5851航班的加拿大航空公司的喷气式客机，在飞往柏林泰格尔机场的途中已经晚点，但仍以令人恼火的悠闲姿态缓缓地驶向起飞跑道。30岁的彼得·蒂施勒伸展四肢躺在第16排右侧靠窗的座位上。他极力想显得放松些，但他的身体却在告诉人们：我累得吃不消了。他疲惫不堪地凝视着眼前向上翻起的小折叠桌，目光呆滞，他开始讲述。

    在1996年6月这个周五的早晨，他清晨5点起床，驾驶着租用的汽车飞快地驶过摩拉维亚和东奥地利的魏恩区，赶乘9点零5分飞往柏林的飞机。在那里他上午有一个约会，晚上他要回到在波恩附近艾托夫的家中。周末他要去西班牙，周二他必须去美国。对他来说，乘飞机就像其他人乘有轨电车那样随便——因此他过的是一种值得羡慕的生活吗？

    蒂施勒了解这个世界，但却没有人了解他。他不是经理或职业网球运动员，而是全球化时代的一种机械师，更确切地说：他为计算机控制的喷射铸造设备修改程序中的错误。他疲于奔命且悲观失望，讲起话来直言不讳。

    “这样拼命值得吗？”他自问自答地说“我每月工作260个小时，其中有将近100个小时是加班。8000马克的薪水实际留给我的只有4000马克,因为给我定的税率等级是一级。”他缺少时间过家庭生活，“国家在挥霍我的钱，将来不会有剩余的钱给我发养老金”。尽管他的雇主，高度专业化的巴腾费尔德机器制造公司有可观的利润入帐，但在最近这段时间里却有占总数四分之一的工作职位被裁减掉了，“这可不是闹着玩的”。蒂施勒未经问及就列出了他认为该对这件不幸的事负责的那些人，“移民和土耳其人”。此外，“我无法理解，为什么我们要为俄国花费这样一大笔巨款并提供发展援助，甚至还要为犹太人付买煤的钱”。如此“廉价拍卖我们的国家和我们的公司真是发疯”。作为一个具有“丰富国际经验”的人，他知道在选举时选谁：“当然是共和党人”，尽管可惜这“还不是个真正的政党”。虽然他“不能大声嚷嚷”这件事，但的确“有许多公民现在已经把自己武装起来了”。

    换场景,另一个飞机场,类似的生活，完全不同的反应：在1996年7月一个闷热的下午，法兰克福汉莎航空公司的飞行副经理卢茨·比希纳不得不安慰一位发怒的经常乘飞机的旅客，这位旅客在他的飞机起飞前12分钟才到达B31号登机口,而此时已停止登机，因为办理登机手段所需的最短时间几周前从10分钟延长到了七分钟。比希销冷静地解释新规则并对这位急匆匆的旅客表示理解：“人们到处都感受到日益增大的压力，甚至有些人现在遇到一点儿小小的不幸都会作出攻击性的反应，而这在以前是根本不可能出现的事情。”尽管如此，比希构仍令人信服地声明，“当我每天早晨来上班的时候我都很高兴。我支持这家公司”。不过几天前他曾同他的1000名同事一起站在机场入口处的大门前，因为尽管经营状况良好，却又有86名汉莎航空公司的职员要被解雇。

    同那位。动力交瘁的电子数据处理系统专家彼得·蒂施勒一样，35岁的比制内也没有孩子，“因为失业可能很快也会落到我头上”。当然他本人“愿意节省共少拿工资，只要这能确保我们的工作职位”。但是全球化的螺旋形下降趋势不会始终得不到回应，“将会有反抗，这是显而易见的，”比希伯说。不过他是“彻底的和平主义者。当然我会参与，但是我不想在示威游行时被人开枪打死，我将事先带着我的希腊女友迁居到爱琴海上的一个小岛上去”。

    现代的极端主义者彼得·蒂施勒和担惊受怕、爱好和平的卢汉·比希销，这两位迄今为止过着富裕生活的普通公民，是德国乃至欧洲未来发展的典型人物形象的体现吗？这两个人物的性格特征是不是展现出了千年之交时的日常政治生活画面？是挥舞拳头冲上去还是偷偷地溜走，将成为决定一切的问题吗？尽管历史不一定会重演，但是毕竟有许多迹象表明，与曾在20年代支配过欧洲大陆的那些冲突相类似的种种冲突正在复苏。

    把社会凝聚在一起的社会粘合剂出现了裂缝，日益临近的政治地震正在向一切民主政治发出挑战。这种情况在美利坚合众国表现得最为明显，尽管对此情况的研究少得惊人。

查利·布朗的孤独

    “欧洲为什么偏要自杀？难道你们就认识不到，你们最终不得不适应经济的发展趋势和全球的变化吗？”华盛顿的企业顾问格伦·唐宁确信不疑地对一位来自看来正在自取灭亡的大陆朋友大声喊出了这些话。唐宁自童年时代起就是保守派，此时他正热衷于向西伯利亚的原油投资。他的女儿艾利森，一位获得博士学位的法学家，算得上是某个共和党代表大会代表的雄心勃勃的工作班子的成员。在前一天即1995年9月最后一个星期六的晚上，她在教堂按宗教仪式举行了隆重的婚礼，她的爸爸唐宁现在心情极好。“终于又采取行动了”，他高兴地说，他说这话指的是由激进的众议院共和党多数派领袖纽特·金里奇预告的新“美国革命”，自罗纳德·里根以来美国右派的最大希望。

    唐宁认为，应当最终停止谈论关于工资下降的废话,民主党人必须对这一切负责,“这方面的统计数字根本就是伪造的，而且通货膨胀计算得不准确”。那些夸夸其谈的人正在使自己“丢丑”，他们说什么“美国的中产阶级正在衰落乃至瓦解”，或者说什么，即使在白人中产阶级看来，夫妻二人现在也必须拼命工作，才能近似地达到以往那种曾令全世界都羡慕不已的生活水准，而在70年代这种生活水准还是理所当然的。那时男人们都有一份薪酬丰厚的稳定的工作，他们的妻子住在郊外的私人住宅里独守空房，有的有孩子，有的没有孩子。绝大多数妇女出去工作至多是出于无聊，而绝非是因为有此必要。

    唐宁一家现在的生活还是如此，他们住在弗吉尼亚州的雷斯顿，置身于繁荣的费尔法克斯县的树林之中，这里靠近杜勒斯机场，而且离美国中央情报局总部也不远。“您在这里四处看看”，这位企业顾问自信地站在自家新建的平台上说，这个平台是他为庆祝这次家庭节日而亲自动手及时赶建的，用色彩鲜艳的地砖铺就，深红色的是五大洲，浅红色的是海洋，正好构成整个世界，非常平整。

    艾利森的婚礼过后不到一年，即1996年夏天，事实便证明了这位投资者多么严重地失去了现实感。健全的白人中产阶级已不复存在。虽然唐宁30岁的女儿充满爱心地力求理解年近60的老父亲。但此时她当着在加利福尼亚州伯克利附近一个有人守卫的郊区长大的丈夫贾斯廷·福克斯的面宣布：“他那一代人对社会变化的理解已不那么准确了。”“照我们父母的生活方式生活我们根本负担不起。爸爸在我出生后不久就已买了房子，今天像那样的一套房子售价约40万美元，我们根本买不起。”

    贾斯廷·福克斯毕竟找到了一份体面的工作，他成了兴旺发达的经济学杂志《幸福》的“撰稿人兼记者”，这对年轻夫妇现在住在曼哈顿。艾利森放弃了她在首都的工作，现任一位纽约州议会共和党候选人的竞选事务主管，月薪假区区1100美元。贾廷斯的工资单表明，他每两周的净工资也只有1157美元。而他们在第39街上的那套舒适但面积极小的公寓房，仅月租金就达1425美元，差不多占他们总收入的一半，电费和电话费还未算在内。贾廷斯·福克斯的年毛工资总计为45000美元。“这根本不够用”,艾利森说，而尽管如此她并未感到不满。“你看看那些比我们更年轻，22岁或23岁刚刚大学毕业的人。他们常常只能找到在餐馆里当招待的工作，或者只能骑着自行车去送信送报。”艾利森的丈夫以新闻般简洁的语言评论道：“中产阶级正在缩小并消失。”

    出于对自己前途的担忧，90年代残余的美国中产者把他们不多的积蓄投入股票，唐宁和福克斯除买其他股票外，还投资于可口可乐公司的股票，他们对这种软饮料商标中的奥林匹克运动会字样暗自感到高兴。在历时16天的亚特兰大世纪大赛期间，华尔街上可口可乐公司的股价上升了4．2％。

    2000万个美国家庭已经在股票轮盘赌中下注，他们至少投资于6000多家投机性基金中的一家，这些投机性基金能在全世界范围调动总计6万亿美元兴风作浪。

    20年前美国还有75％的私人积蓄是被存入储蓄存折或投入定息债券——就像今天人们在欧洲仍习以为常的那样，而90年代比例却颠倒过来了：四分之三的积蓄用来在交易所搞投机。因此，首先正是积蓄者们赋予投资信托基金公司的经理们以权力，到处迫使人们降低工资和削减工作岗位，这常常也发生在那些迄今一直向这些小股民提供就业机会的企业中。

    尽管如此，对每一个个人来说，“搞股票投机是理性的一种常规”，福克斯的一位同行1995年10月在其发表在商品味的美国杂志《哈泼斯》上的一篇杂文中坦率地写道。在开始实行里根主义经济政策15年后，芝加哥的特德·菲什曼的这篇文章比无数的数据排列或分析都更充分地显示了这个政治上占优势的、人数不多并且几乎无例外地是白种人的富裕阶层的经济状况和精神状态。

    “尽管我是一个37岁的白人男子,在常春藤联合会的名牌大学受过教育(名牌大学毕业生)，因此根据一切统计，我都享有人们在美国社会中所能具有的几乎每一种优越条件”，菲什曼写道，“但我绝不能指望，当我达到退休年龄时有足够的钱来继续维持我目前的生活水准。为了积累我将来为使自己能够退休所需的那些钱款，我把股票市场视为唯一的途径。因此,我同5100万其他美国人一样是一个股民。我每个月向4个不同的合股投资公司缴付股金，并在另外7个合股投资公司中投了钱，有时我对这些钱的分布进行‘调整’。”

    然而与80年代不同,那时火爆的股票市场仍在“被某种里根时期的乐观主义推向高潮，因为已经赚到钱的人们能够再从中赚更多的钱，而今天的股票市场则被忧虑所笼罩”，这位芝加哥的杂文作者写道。

    “我需要我能得到的一切朋友”，这句话70年代时还以黑色的粗体字印在加利福尼亚的高中生们喜欢穿的鲜艳的橙黄色T恤衫的背面,胸前则是鲜明的例子。《人国》中的卡通人物查利·布朗。这一时期的小伙子现在已成了家庭中操心的父亲，无忧无虑的笑声对他们来说多半已成了过去；至于朋友，现在比以往任何时候都更难找到。因为受人赞美的美国竞争社会在吞噬自己的孩子，对于在生育高峰期出生的这一代人的少得可怜的工资，甚至连那位小人国明星也想不出什么安慰的话来。

    现在每天都有千百万个家庭在一起发烧，即使道·琼斯平均指数只稍稍波动几个点。他们常常数小时之久地同他们的基金管理人和交易所经纪人讨论各种推断。几乎所有的股民都知道，只有少数人最终会赚大钱，而且常常是以那些投资于错误的股票或债券的朋友们的损失为代价的。因此查利·布朗变得非常孤独。

    如果说像唐宁家、福克斯家和菲什曼家这样的受过高等教育的人都已感到被逼入了困境，以致于他们认为只有通过股票投机才能保证自己未来能过富裕的生活，那么所有那些不那么年轻、健康，没有特权，甚至还不是白皮肤的美国人又处于何种境况呢？

    例如，据1996年2月初的《纽约时报》报道,在迄今仍在工作的1820万办公室工作人员中，有数百万人不得不预想到会在未来的几年中失去他们的工作，计算机同事将接管他们的职位。在报纸投递员清晨把这个可怕的消息投放在住宅前和办公室里的那一天，已持续了几个星期的纽约服务业工人，即电梯工、清洁工和普通家庭佣工的罢工正进入关键阶段。雇主联盟要求所有新雇员的起点工资必须降低40％。迄今为止薪酬一直相当优厚的门房每周工资应限于352美元。服务业工人工会不愿接受这些要求,它担心如果同意了这些要求，有经验的工人很快就会被解雇，被低工资的新工人所取代。于是联合起来的企业生们决定，在夜里招雇15000多名破坏罢工者，这些人顺从地对每小时9美元的工资感恩戴德。

    在一向被视为“工会城市”并且已经多次大张旗鼓地驱逐过这样的“工贼”的纽约，这一次却没有听到公众的呼声——甚至当许多工人未能重返工作岗位和罢工以和解结束即起点工资降低20％的时候也还是如此。在此期间。许多美国公民亲身经历了被人用这样的论据来吓唬：流落街头的饥饿的人更好用。

    毫无疑问，美国从不把自己看成是一个人人平等乃至团结互助的社会，这是事实吧？对整个中产阶级的进攻将成为给一场大火添加的爆炸性的新燃料，这场大火本来就已经蔓延到了这个居世界领导地位的社会的许多部分。无法消除的种族对立、众所周知的毒品问题、同样出名的刑事犯罪数量。从前受赞誉的中学的衰败，在这些中学里工作的教师的工资在德国甚至连雇一名家庭文仆都不够。没落看来是无止境的，因此留在上层的人反对下层百姓的革命也将继续下去。

    欧洲，你的情况好些吗？此时，从里斯本到赫尔辛基之间的这块大陆本身不该有任何自负。虽然投资者和企业顾问格伦·唐宁关于这块旧大陆正在走向自杀的说法幸而没有言中。但是，当年那些编织美国梦的先驱者们是来自欧洲的，当这个已被实现了的美国恶梦突然像飞去来器那样折返回来的时候，欧洲现在该如何自保呢？

德国统一的终结

    抛弃让一个尽可能广泛的中产阶级共同致富的富裕的国民经济的设想，是与日益严重的社会瓦解相伴的。

    在德国，至少有四分之一的居民已经告别了富裕，中间阶层的下层正在逐渐贫困化。这个仍属欧洲最富裕之列的社会首先使自己的青年堕落,100万儿童现在已经在靠社会救济金生活。比勒费尔德的青年问题研究者威廉·海特迈尔警告说：“青年人在其一生中向来要完成提高或者至少是保持家族的经济地位的任务。”而今天完成这一任务的活动余地却变得非常狭窄，因为获得工作岗位或培训岗位的实际机会极其有限。这种计划的不确定性逐渐渗入社会各界。暴力是应付心理压力和生存竞争的一种方法。

    自1989－1990年以来，德国的统计人员记录了青少年犯罪率的急剧上升。对于用“道德和风气的败坏”来说明这种现象的各种常见的解释方式，海特迈尔反驳道，“这些引人注目的年轻人并不拒绝‘彻底市场化的社会’的理想目标，而是相反，他们追求这些理想目标做得太过分了”。

    “为了及时享乐而去偷、去抢、去施暴,”柏林的《日报周》惯常的简洁明快的笔调，刻划了这一代年轻人的生活意识特征，“到处都潜伏着竞争对手。”联邦议院内政委员会主席。德国社会民主党议员维尔弗里德·彭销解释说，“父母们忽视教育”，而干百万父母则反驳道：我们不得不夫妻两人都出去工作并且紧张得要命，还有多少时间能用来抓教育，况且，现在还有多少儿童是在父母双全的家庭中长大的？

    即使发起一场全面的、无疑是必要的教育攻势，在未来的几年中也制止不住于百万生活富裕的德国中间阶层成员坠入新的简朴的中等生活水平，甚至最聪明的男孩和女孩也不会这么快就完成学业。

    贫富之间的鸿沟在加深,收入较高的人越来越不愿意与日益显得好斗的普通百姓接近。德国的统一正在瓦解，尽管地理上的德国统一才刚刚实现。“人人富裕”，路德维希·艾哈德1957年写的在当时具有指导性的书是这样标榜的，而现在，按照美国历史学家克里斯托弗·拉希于1995年死后发表的最后一部著作的论点，“精英的反叛”却在大行其道。富人们的自我封闭正在成为常规，巴西正在成为榜样。

精英的背叛：世界样板巴西

    客人们从软管里把香草奶酪挤在椒盐饼上，淡啤酒盛在预先冷藏过的铝制酒杯中摆到折叠式桌子上。大块的肉排在木炭火烤肉架上煎烤,此时8岁的儿子穿着一件“迈阿密国家足球队”的T恤衫从花园跑进自己的房间,去取他在学校上一次柔道比赛中获得的金黄色的塑料奖杯——这是在美国一个不引人注意的城郊的周末田园生活吗？

    晚上，父亲罗伯托·容曼骑自行车带着小柔道家和更小的路易莎穿过住宅区——在新栽种的按树和用阿尔卑斯山区风格的木阳台或后现代派的门脸装饰起来的小房子旁驶过。街上的路坎使本来就开得不算快的往来车辆降低了速度，由于养狗的缘故，垃圾袋都装在高支架的薄铁皮筐里，摆放在汽车库门前。“这里是天堂”，罗伯托的夫人劳拉说。这个天堂名叫阿尔法维莱，位于大圣保罗的西面，精确测定的面积为322581平方米，差不多是44个足球场的面积。它由几米高的围墙围着,配备有探照灯和捕捉一切动静的电子传感器。对于那些在市中心害怕刑事罪犯和暴动者的大都市居民来说，这里是一个理想的避难地；这些居民想象欧洲或者美国的仍然富裕的地区的一般家庭那样生活，而不必面对本国的社会现实。

    这里的私人警察的第二职业多半是还在宪兵队服现役，他们骑着摩托车和乘坐闪着令人望而生畏的警灯的值勤车辆在阿尔法维莱昼夜巡逻，搜索闯入者——就像从前在收视率很高的电视剧《旧金山的街道》中看到的那样。即使只是一只猫潜入这个富人隔离区，阿尔法维莱的警卫们也会立即快速赶往出事地点。

    “这个系统必须万无一失，”女译员玛丽亚·达席尔瓦要求道，“因为有很多穷人就住在附近。”只有“真正有钱的人”才能雇得起若干名自己的警卫。业主雷纳托·德·阿尔布开克认为，对于中产阶级来说，“阿尔法维莱是未来的样板”。尤里斯特馆曼高兴地说，“我儿子可以整天在这里随意玩耍，而我则不必担惊受怕。”12岁以下的儿童没有监护人陪伴不得超过入口处的钢栅栏，未成年入只有得到父母的书面批准才能出去。

    每一位来访者都必须出示证件，在通过电话与要拜访的区内居民联系之后才被允许入内。较大的车辆都被非常仔细地彻底检查，门卫对商贩和建筑工人向来要搜遍全身——他们有可能偷了什么东西。

    居民们愉快地把自己托付给民兵，民兵的统治几乎是不受任何限制的。雇家庭勤杂工在巴西绝非是人数很少的上流社会的特权，但是只有经保安队同意后方可雇用。保姆、厨娘或理发师——所有雇工的履历都要借助宪兵队的档案仔细审查。合伙建筑业主高冈次郎宣称，“偷过或抢过东西的人在我们这里无机可乘。”

    这位日本血统的建筑业巨头申明，这个真实的阿尔法维莱与法国电影导演让一吕克·戈达尔30多年前拍摄的科幻恐怖片《郁可尔法维莱》没有任何关系，该片曾预言了在一个滥用技术手段的世界中出现的全面监视的情景。据说这个名字是一位巴西建筑师凭想像虚构出来的——它体现的也许是一种越过大洲的弗洛伊德心理紊乱现象。

    高冈将地产“只卖给没有坏名声的人”。每平方米的价格约500马克-—这只有少数人能买得起，不仅在第三世界国家巴西是如此，其他地方也一样。

    据高冈说,这个被坚定不移地实施的社会隔离计划是“解决我们的问题的一种办法”。它取得了惊人的成果。十几个类似的阿尔法维莱——“安全岛”(居民们习惯于这样称呼)已经建成，另外还有许多正在建造或者正在筹划。高冈的合伙人阿尔布开克估计，在阿尔法维莱和占地约22平方公里的相邻的隔离区赛拉村，总共大约能住12万人。

    工业企业、办公室、购物中心和餐馆就设在附近，它们也都被严密地守卫着。国家警察被骂成是腐败的和无能的，他们极少在这里露面。

    代替国家警察的是400名腰里佩着装6发子弹的左轮手枪的保安队员，他们保卫着这块美丽的世外桃源。另外还有全副武装的别动队围绕着隔离区巡逻，他们手持着．12口径的托罗斯步枪，枪管被锯短，“为了能同时击中5个或6个人”，阿尔法维莱一区的保安队长若泽·卡洛斯·桑多夫热心地讲解道。

    在隔离区的图德内，警卫们可以向任何一个陌生人开枪，即使他没有威胁到任何人并且没有武器。桑多夫说，“在自己的私人产业上枪杀闯入者的人在巴西总是有理的”。

    巴西分析与研究中心的社会学家维尼修斯·卡尔代拉·布兰特认为，“这事实上是那些有金钱和有力量来保卫自己的人的一场内战”。布兰传本人曾多次成为1985年以前执政的军人统治者们的受害者，他说：“在欧洲，住在围墙后面的是暴徒，而在我们这里却是有钱人。”而业主高冈则辩解道，阿尔法维莱是“市场的一种必须满足的需求，我们在为人间幸福创造条件”。

    如果说阿尔法维莱的警卫们迄今为止很少使用他们的柯尔特式手枪，“那是因为暴徒知道，这里的保安措施是多么的完善”，桑多夫队长解释说。只是在他的第二个雇主，即宪兵队那里,才随时都需要用枪，因为在大街上通行的法则是：“强者为王，弱者遭殃”。假如有朝一日在阿尔法维莱周围爆发饥民暴动呢？“但愿这一天我值勤，”桑多夫面带浅浅的、几乎是信然自得的微笑说道，“到时候我能镇得住。”

    阿尔法维莱——是一个世界样板吗？自从全球化导致的后果也同样撕裂了以往的富裕国家的社会结构以来，这种背信弃义的飞地的翻版越来越多：例如在南非，在开普敦周围或葡萄酒产地斯泰伦博斯周围，这些地方在国家推行的种族隔离结束之后，把人们按种族和财产分隔开的努力仍在继续；这种飞地无疑也出现在美国，在那里，贝弗利希尔斯的地产周围的高墙和作为社会地位象征的私人警卫，也同样占领了诸如亚特兰大附近的巴克黑德或伯克利附近的米林达等一些郊区；它也出现在法国，以及地中海沿岸的意大利、西班牙和葡萄牙；还出现在新德里,以及新加坡的由街区管理人控制的住宅公寓和高层楼房中。甚至从前囚禁为社会主义而斗争的政治犯的监狱岛，因为富人们不想为他们的傲慢付出代价，现在也变成了残余的有钱人的避难所，例如位于南美洲东海岸前的美如仙境的格兰德岛。

    甚至新德国对巴西的价值也不再感到陌生：德国最古老的海滨浴场海利根达姆在寻找投资者时碰到了科隆的丰都斯不动产集团。这个著名的“白色城市”连同其在离罗斯托克不远的波罗的海岸边的20多座古典主义风格的别墅，在它衰亡以前是威廉皇帝时代深受贵族阶层喜爱的避暑地。现在要用另外的150－250座新的豪华住所和一座经过修缮和扩建的豪华大饭店为其注入活力，它将成为一群伯见太阳并且常常也怕见光的名流显贵和金融财阀的新的独占的退隐处。条件是：公路必须被隔断并能实行严格的通行限制。是前民主德国的一道新的篱笆墙吗？“重要的事情是，这里终于动起来了”，一家生意每况愈下的咖啡馆的已经解约的承租人君特·施密特说，这家咖啡馆主要靠仍住在海利根达姆的学美术的大学生们维持生计。“特殊的宾客当然有特殊的安全需要，否则他们根本就不会来。”

    因此，到时候它会给人们完成了的20；80社会的印象。但是，在它变为现实以前，反抗早就开始了，这种反抗美化过去并明显地具有独裁的特征。

富裕沙文主义和非理性：现代的极端主义的市民彼得·帮施勒

    “这些人将会吃惊的”，极端化的德国飞机乘客彼得·蒂施勒在降落在柏林泰格尔机场之前一再这样威胁道，他说这话指的是他下面的几乎所有的人。“我们一年接纳20万移民，所有的人都在嘲笑我们,法国人、西班牙人，都嘲笑我们做这种事。小船上挤满了人，现在这些人正从东方驶来。要支付他们的一切费用，我们必须拼命干活。俄国德意志人在我家附近拥有一块极好的地皮。我们为得到地皮需要在银行办理担保，而国家却为他们付帐。”

    这位爱国的计算机专家对被接回国的德意志人的愤怒直接同人们所熟悉的排外结合在一起。“外国人的数量太多了，现在失业在增加。社会福利体系被人利用，钻空子的正是那些申报失业又在打黑工的人。这些人必须当心，这种事情在德国不会发展到非常严重的程度。”

    这些人？“政府里的人，当然还有外国人”，蒂施勒解释道。“作为设在国外的经济基地，我们现在还有这样的问题，这并不奇怪。我想成为青年企业家，但是不能指靠国家的帮助，国家的帮助使人承担义务，因此宁可不要。”同时他还认为自己知道，为什么德国的企业现在乱糟糟的：“我们在国外购买了过多的零部件用于生产,因此产品质量受损，这些产品确实不再是德国的产品。”

    据他讲，直到80年代末经济还在增长，人们应该把这些年代的强劲增长继续下去。德国，出口的世界冠军，这是为政治家们预先规定的目标，“他们必须重新为国民着想”。因此，“库尔德人轻而易举地封锁高速公路”，这肯定是不能容忍的。蒂施勒当时正在去杜塞尔多夫机场的路上，他必须飞往阿尔及利亚,“这些库尔德人那时肯定也不会等我”。依这位搞电子数据处理的环球旅行者看来，解决办法是：“我会叫来边防警察或者第九边防大队，5分钟内就把那里清理干净。”

    他与其他干百万德国人有同样的感觉：尽管他们所有的人都不得不付出更多的劳动，但是他们的劳动所得却减少了。由于在富裕沙文主义者中间富裕是一种权利，所以必须有人为富裕的损失承担罪责。口号是：与其剖析自己，不如让外国人和难民滚蛋。

    作为选民，蒂施勒尽管赞赏共和主义者的口号，但是即使在他们那里他也还是没有找到家。“可惜，问题是我们在德国还没有一个真正的政党。”不过，“如果我们找到一个像奥地利的约尔格·海德尔那样的人”，那情况就完全不同了。在阿尔卑斯山区一普鲁士的上空，蒂施勒这样描绘一个现代极端主义市民运动的轮廓，它“使我们的国家重新恢复秩序。这样一个党肯定能得到20％－30％的选票”。当他终于在德国首都重新感受到脚下的地面时，他有几分钟感到非常满意。尽管汉莎航空公司飞机的这次飞行联结的是欧洲联盟内部的两座城市，但在第14登机口的狭窄的到达厅里，仍有几名非常严肃认真的边防警察坐在他们的小房间里。“尽管如此他们仍在这里检查护照，这使我满意，”这位一向总是那么匆忙的电子数据处理系统专家说，“即使我不得不在这里等上一个小时。”但是检查过护照后他就不再逗留。这位体面的市民跑步离开这里，赶着去办预约好的事情。

原教旨主义者上台：科学论派、罗斯·佩罗和约尔克·海德尔，救救我们！

    在德国，赫尔穆特·科尔的伟大还能掩盖几乎所有其他迄今的工业国家中再也无法忽视的问题：越来越多的选民疏远自己传统的代表。就像被看不见的手牵着一样，他们抽回了对中间党派的支持，转而在右翼民众主义者那里寻找安慰。旧的政治机构在衰落，这在美国表现得最为明显。美国公民参加选举向来不大积极，即使在1960年约翰·肯尼迪和理查德·尼克松举行引起巨大轰动的总统竞选辩论时，也不过只吸引了60.7％的选民。而在1992年的选举中,投票支持胜利者比尔·克林顿的选民仅占全体有选举权的公民的24.2％，右翼民众主义者罗斯·佩罗第一次出马竞选就得到了10.6％的选票，由此赢得了全部有效选举人票的19％。

    1996年夏，佩罗像4年前一样在民意调查中远远地落在后面,但是这一次他已经能够依靠他所创建的改革党的受到严格管理的机构，该党甚至通过因特网督促它的党员投票。此外，绿党人士在对克林顿的敌视少数和反生态的民众主义感到失望后，也第一次正式提名消费者律师拉尔夫·纳德作为自己的竞选人，他打算推动“建立一支未来的进攻性的政治力量”。

    随着这些候选人在选举中取得成绩，美国两大政党的主张取消种族歧视的力量进一步减弱——为明显非理性的决策者和决策让出了许多地盘。共产党和民主党的候选人在排斥移民方面一个比一个更激烈，这种事仅在几年前在这个世界头号移民国家中还是无法想像的。而在1996年8月,受欢迎的前足球运动员杰克·肯普被提名为鲍勃·多尔的副总统竞选搭档，作为这一提名的代价，他不得不像一个悔过的叛教者那样修正自己从前在不歧视非法外国人方面所持的比较宽容的立场。

    敏感的政治观察家们在评论这个世界上迄今最稳固的议会民主制目前发生的变化时，以报警式的口吻发出警告：“我们正处于一种准法西斯主义的状态”，已不再表现出社会政治判断力的华盛顿知名记者和作家威廉·格雷德说。早在1987年他就已经在《圣殿的秘密》一书中生动地描述了美国联邦储备银行怎样“统治这个国家”，1992年他又发表了后来被《纽约时报》评为畅销书的《谁将告诉人民》，论述本国成问题的政治制度，该书的副标题是“对美国民主制的背叛”。

    同形形色色的新纳粹组织和放置炸弹的自命的“民兵”保持着密切联系的极右翼共和党人，此外还有各种所谓的“疯子”，他们在例如怀俄明宣布成立自己的“独立国家”来对抗华盛顿的中央权力，这些人常常不过是些富裕社会中被遗弃的失败者，再加上包括被专家们归类为“新型政治极端主义”的科学论派在内的一些教派——在这种情况下灾难即将来临。

    “法西斯主义源于某些经济的和财政政策的倾向。任何一个权威的美国政客，只要他能表现出一点儿可信性并向人民许诺为他们搞到面包，即使他讲话带有种族主义腔调，他也会很快赢得大量支持者”，格雷德预言道。

    当民族主义者和贸易保护主义的代言人帕特·布坎南在1996年共和党提名总统候选人的预选中起初迅速地取得节节胜利的时候，这一预言差一点儿就变成了现实。目前在纽约大学任教的来自吉森的政治学家克劳斯·莱格维认为，“说在布坎南的纲领中可以找到许多与从前欧洲的法西斯主义相类似的东西,这不是夸大其词。”布坎南的竞选之所以受挫，主要是由于他对大企业的同样也表现出反犹和排外情绪的一些做法的民众主义的攻击，对于共和党核心集团和因拥有170万盟员,而成为共和党一支核心力量的组织严密的基督教联盟来说，他的攻击毕竟走得太远了。

    但是，“‘布坎南运动’使人想起当前欧洲的民族民众主义者，如约尔克·海德尔、翁贝托·博西和让一玛丽·勒庞，他们同样是以政治阶级的局外人和对手的身份出现，同样都反对移民并为激进的非国有化和道德净化而斗争”，莱格维类比道。“布坎南对华盛顿的看法与他们对维也纳、罗马、巴黎和布鲁塞尔的看法是一样的，而且他也同样提出了抗税的思想。”这些新右派的力量还不是在于到处都有他们的代表人物，更确切地说是在他们的思想的蛊惑力。当1996年的美国竞选斗争开始进入白热化阶段时，市坎南作为个人已不再是人们谈论的话题，但是他提出的论点却起了突出的作用。

    权威主义作为对做过头的新自由主义的反动，像荒野上的燎原烈火一样燃遍世界。譬如新西兰，它很早以前就已经向主张解除调控的人敞开了大门，现在又不得不同一个非理性的、种族主义的防卫运动作斗争，该运动自称“新西兰第一”，其首领温斯顿·彼得斯恐怕不久就会成为政府首脑。邻国澳大利亚通常很少引起全世界的注意,1996年8月中旬它却在各国报刊上引起了轰动，因为新的保守党政府计划出台严厉的新劳动法并削减公共开支，致使土著居民、工人和大学生抢占了议会。甚至在从前如此对外开放的瑞典，排外分子也在胜利进军，如同在瑞士、意大利、法国或比利时一样。

    这些例子证明，原教旨主义确实不是一个只有伊斯兰教才有的问题。《国际先驱论坛报》以俄国主张倒退的共产党人根纳季·久加诺夫为靶子评论道：“我们都有自己的久加诺夫。”声势搞得最大的又是奥地利人：自1986年以来，极右翼民众主义者约尔格·海德尔就在政治舞台上驰骋，不仅他本人自吹自擂，而且舆论也认为，这将使他在千年之交到来以前入主维也纳的总理府。只是他在有千年历史的奥地利唤起人们对千年王国的回忆的不当言词，此前给他造成了损害，但这向来只是短时间的。与世界各地的其他志同道合者们不同，这位40多岁仍然朝气蓬勃的职业民众主义者得益于本国特别文雅的世外桃园般的环境。1995年1月,奥地利在无选择余地的情况下加入了欧洲联盟，而海德尔则坚决反对加入。由于加入欧盟，这个阿尔卑斯山国家已经经历了一场主观上难以承受的适应性休克。与此同时，人们还要解决全球化所带来的种种后果，这些后果给整个欧盟造成了严重的困扰。对于在有疑惑时总是倾向于排斥和逃避的绝大多数奥地利人来说，这是一个双重的挑战，对此挑战他根本无法适应。“我们被这个天生善于思考的民族所选中”，海德尔说——而此话却没有讲明，这位被选中的人只会使他的选民更深地陷入困境。因为这位蛊惑者也是一位市场至上论者，他自吹从哈佛大学的新自由主义者杰弗里·萨克斯那里学到了许多东西，“如怎样使经济对全球性的挑战作好准备”。然而在1996年秋季大选中，他却让人沿着维也纳的大街小巷张贴海报：“维也纳不应成为芝加哥”。——为了“让维也纳永远是我们的家园”，适用的口号是：“选举日是算帐目”。社会民主党全国书记卡尔·施勒格尔承认：“我们处于危险的局势中，”前红党中央书记彼得·马利齐预言：“将要发生一场灾难。”

初步预测：重现皇帝和国王的首都

    假如不得不像选举时那样依据发展趋势和第一轮投票的计票结果对未来的胜利者作出预测的话，那么前皇帝和国王的帝国首都维也纳可能会名列榜首。上一次世纪之交时，维也纳是全球第七大都会，而今天仅就人口规模而言,它在与在此期间出现的325个百万人口级城市的竞争中远远地落在了后面。但是尽管如此，它不久就能从将来的伟大中受益，就像它从现在的平凡中受益一样。

    至迟到2050年，根据气候条件变化可预见的海平面升高将威胁到绝大多数大城市，全世界的山区都将同可怕的泥石流作斗争，而此时，围绕维也纳直线派发展起来的现代派的这块诞生地却幸免于难：尽管温度较高仍还算是宜人的大陆性气候,视野所及望不见大海，只能看到坡度舒缓连绵起伏的山丘，上面覆盖着经常被人歌颂的曾抵御过土耳其军队的维也纳森林。

    今天的执政者们从哈布斯堡家族的错误中汲取了教训,与上个世纪末的混乱局面不同，在不受欢迎的外国人的移民潮真正开始之前，就把它制止住了。无论是肮脏的波斯尼亚民众，还是吉卜赛部落，或是黑非洲的黑市商人，都不该打扰住在维也纳普拉特公园周围的上流阶层的宁静安逸的新生活，就在离这座公园不远的地方,100年前曾有10多万犹太人寻找避难处，以逃避东欧更可怕的贫困和新的大屠杀。

    别害怕，估计不大可能再次驱逐犹太人，恐怕根本不值得为此花费力气，只不过还存在一些绝非只是在维也纳的定期聚餐会上才能听到的无耻言行。尽管如此，维也纳式的排犹主义这一效力如此强劲的奥地利出口产品，还是找到了一种时兴的、同样行之有效的后继形式：恐外、排外、拒外。

    现在仍在奥地利执政的由社会民主党和人民党组成的大联合政府，早在1994年就已经有先见之明地作出了反应，当然仅仅是出于对在约尔格·海德尔的得票中如此清楚地显示出来的民族心态的恐惧。内阁像往常一样一致通过了一项一揽子法律，该法律使这个阿尔卑斯山共和国在对外国人采取非歧视性政策方面落到了所有西欧国家的末尾。每年只有区区一千名不能出示欧洲联盟护照的外国人能获得初次工作许可，这主要是一些高技能的管理人才或职业运动员。

    这项法律丝毫无损于海德尔，相反，这样一来排外最终变得堂而皇之了。海德尔继续获得成功，即使他不当政，政策也在海德尔化。当德意志帝国首相冯·弹斯麦的一位直系后裔，社会民主党的内政部长卡斯拍·艾内姆要求人们至少在家庭团聚方面宽容大度一点儿时，他的顾问们不得不像无知的学童那样在他们的社会民主党总理的最亲密的知己面前为自己辩解，似乎他们刚刚向这位内政部长提过主张对贩卖海洛因的毒品贩子克于刑事处罚的建议。

    在1996年10月举行的维也纳市议会选举中，社会民主党人失去了保持数十年之久的议会绝对多数地位，在这样的困境中，社会民主党人由其市政交通委员会委员约翰·哈茨尔出面，鼓吹使用法律手段：“因此我完全可以设想，我们在审查时发现，某个有居留许可证的人（因此是一个合法居住在奥地利的外国人）经常由于开快车或乱停车而受到交通处罚。这也是与社会不合作的表现。在这种情况下居留许可证应当被吊销。”

    尽管经常进行这样的清洗，随着经济形势日益尖锐化，人们无法再完全阻止甚至也包括非外国人在内的令人恶心的贫困和令人厌恶的好勇斗狠。在美好的红色20年代，社会民主党人还致力于改造外环带，即环绕维也纳内城区的一个近乎封闭的环形街区，以繁华的环行大道为样板，用社会福利住宅建筑将其建成“无产阶级的环行大街”。这条环行大街现在成了交通地狱，停车道旁挤满了主要是来自东欧的妓女。海德尔凭着敏锐的直觉抨击该地区及一些毗邻地区的“贫民窟化”，在这些地区的廉价住房里，住的主要是来自东南欧的外籍工人。市政府最近提出一项所谓的“再加一条城市外环带”倡议，努力改善这一地区。

    这可不是幻想出来的。按哈茨尔和海德尔的意思，人们不应像在1850年以前那样在环行大道旁抵御土耳其人和其他入侵者，现在应当沿着外环带高高地砌起一堵城墙，不过这一次应当是高科技式的城墙。在这个有悠久传统的皇帝和国王的首都，有了这堵墙，就不会只是通过危机才创造出稳定的工作岗位，维也纳也能提出一项令世界瞩目的有名气的和具有导向性的规划。这个从来不想成为一个动荡之城，而现在政治上却如此动荡不安的联邦首都，其健康的核心部分由此很快就能重新恢复该城历史上一向如此珍视的那种安宁。

    相反，几十年来被秘密存入设在得到精心修缮的市中心的各家受到严格的银行保密法保护的分行里的各种游资始终是受欢迎的。1996年夏当一位可疑的格鲁吉亚商人在市中心被谋杀时，奥地利的电视报道说，少数特殊的俄国客人在维也纳花的钱比每天潮水般涌来的所有德国游客的钱还要多。在从前喜欢向沙特的百万富翁推销自己的别墅的房地产经纪人那里和在珠宝商人那里，特别看重的顾客是来自俄国的客人。宝石销售打破了纪录，主要商家的珠宝首饰店改建得富丽堂皇。

    “奢侈在世界范围被社会所接受，它不再遮遮掩掩，而是得到承认，受到尊重，甚至成为公众关注的中心。这一趋势是90年代的主题。卡蒂埃通过改造维也纳的店铺，决定性地参领主导了这一趋势”,卡蒂埃·约阿利尔斯1996年7月这样通知他的顾客，并且还自信地把这封信贴在分店前施工现场的篱笆墙上，这家分店就座落在豪华的菜市场旁，紧邻美味飘香但却声名狼藉的皇帝和国王的宫廷糕点师德梅尔的店铺。

    但是，多么尴尬，这封通告信一再被人撕掉，这面篱笆墙甚至被人用粗野的、反资本主义的涂鸦污损，过路的行人表现出愤怒的样子。卡蒂埃的女经理最终不得不让人用花大价钱印上公司名号的纸重新被糊整堵篱笆墙。而这类乱子借助于激光支持的城墙守卫，存储着个人资料的磁卡，以及通过在各种通道和地铁车站对往来人员的有效监视，是完全可以避免的。地铁这一时髦的交通工具轻率地也驶往郊区，但是却愚蠢地没有提供去飞机场的逃跑路线。不过明智的是，维也纳外环带内的房租和房价今天已经如此之高，因此这里居民可以心平气和地被算作卡蒂埃的常客，而不会与那些懒惰的涂鸦者为伍。

速度、速度、速度：涡轮资本主义令所有的人都难以承受

    在这种情况下人们要高喊：不、不、绝不。维也纳以这种方式再生只能是一场梦，一个不祥的梦，或者在最坏的情况下是一部成功的好莱坞恐怖片，无论如何不是现实，也根本不会在未来成为现实。这一切都会证实是像前几次在选举过程中常见的那种完全错误的预测，是失真的幻象，是过快的速度激发的热梦，全球化在以这种过快的速度向前飞奔，使人几乎没有时间进行冷静的思考。

    正是这种速度,“创造性破坏进程的加速度，是今天市场经济的资本主义的新现象”，美国经济学家爱德华·勒特韦克分析道，他为此创造了“涡轮资本主义”这一概念。这位出生在罗马尼亚、同时也是知名的军事战略家和历史学家的学者说，“这场变革的可怕的速度”将给“大部分居民造成精神创伤”。

    这位在美国亲共和党人的勒特韦克，直言不讳地攻击他的同志，因为他们像总统候选人鲍勃·多尔一样，在自己的演说中发誓要“重视家庭”，但是却推行相反的政策：重视家庭和共同体的稳定的人，不能同时又主张取消对经济的调控和实行经济全球化，因为这些做法是工艺技术快速变化的开路先锋。美国家庭的解体，将会在世界许多地方看到的有意义的共同体的瓦解，以及在例如墨西哥等一些国家中出现的动乱，就是这些做法的破坏力所造成的结果。

    勒特韦克把美国取消对空中交通的控制称作“涡轮资本主义的后果的一个在此期间已具有典型意义的例子”，此举虽然实现了低票价，但是同时也导致了大量解雇员工和出现一些“混乱的和不稳定的航空公司”。这种发展趋势“也许会成为社会学研究的一个有趣的对象：它导致了多少起离婚并由此造成了多少问题儿童，它给在这些航线上工作的雇员家庭带来了多少经济上的烦恼？”

    这种可怕速度的另一个同样严重的后果是：商品供应在国际竞争中变化得如此之快，以致于连30岁的人都不了解只比他们小几岁的青少年的消费情况。电子娱乐和电子计算机令人难以理解。千百万雇员在其职业生涯中不得不多次彻底改行，谁想取得成功，谁就必须表现出“灵活性”并且经常变换居住地点。“这简直是胡闹”，在维也纳的黑伦街这个卡尔·马克思曾在1848年革命年代作过反对剥削的鼓动演说的地方，罗伯特·温宁格说，“从前每天修理一处管道破裂就够了，今天至少要修理八处。甚至在建筑业中现在也不得不只用极少的人去完成相当于从前正常工作量几倍的工作。”

    在这样的发展速度中，必然有越来越多的人落伍，他们不愿意或者没有能力不断改变自己的世界观，毕生提供最高效率的劳务。甚至关于人生规划或企业目标一类的重大决定也常常是在有害的忙碌中作出的，政治家们总是在等待着“即时反应”。党派偏好在填写选票室里还有可能改变，甚至使最及时的预测落空。偶然的情绪和印象以这种方式成为具有深远影响的决定的基础。温宁格曾干过25年水暖工,后来失了业，现在在保安公司第4大队当门房。过去他一直投社会民主党的票，但是从1994年起,“当然要选约尔格·海德尔。我们必须让他试试”。

    维也纳的国民经济学家和组织顾问埃伦弗里德·纳特尔说，出于正当防卫，“在这样的时期我对某些无效率甚至磨洋工现象产生了同情”。谨慎的西奥地利思想家弗兰茨·克布劝人们怠工，并宣传个人的“拖延时间”，而这种被认为已如此过时的“怠工”，在这个单一的世界上现在突然成了全球性的“街谈巷议的热门话题”。

    “全球化导致结构变化加速，越来越多的人对此难以承受”，现在甚至连季尔·内克尔也注意到了这一点，此人长期担任德国工业联合会主席，他一直自豪地宣称，“我决定性地参与发起了关于（德国的）生产基地问题的讨论”。现在这位一向如此自信的工业界领袖认为，“关于全球化后果的严肃的讨论早就被延误了”。现在的势头显然令所有的人──绝不仅仅是普通的选民，而且也包括那些被认为根本不可能受到伤害的全球大腕儿，都难以承受。


第七章　行动者还是受害者？

可悲的国际炒家和重新变得顺应形势

    “女士们，先生们，我早就知道，一切事物都是错综复杂的，如同我们生活和作于其中的这个世界一样。”
                          ——奥地利联邦总理弗雷德·西诺瓦茨

1983年政府声明

    防备谋杀的人身保护措施，依然像天气一样令人提心吊胆地变化无常。凡欲参加在纽约东河畔召开的举世瞩目的联合国会议的人，在经过严格询问之后，才能得到一张醒目的封在塑料膜里的证件，接着还必须在长龙似的队伍里等候令人不快的检查，最后进入联合国总部。总部是近50年前根据建筑师勒科尔比西埃的开放和令人感到亲切的设计思想建造的。人人都要扫描，每只手提袋都要透视，甚至专人检查。恐遭谋杀的心清无处不在。

    当然，谁与秘书长有单独约见,谁就可以轻而易举地通过检查口。自报姓名就可以了，值勤人员也不查看什么证件，在总服务台打过招呼之后，便可以畅通无阻了。然后，在联合国大厦39层，迎候宾客的是平淡无奇的权力标志，一种拒绝来客的枯燥气氛和一个使人变得渺小的巨大空间，但是没有武警。

    布特罗斯·布特罗斯一加利生活在随时可能受到攻击的危险之中。同许多世界知名人士一样，他本人比电视屏幕上的他要矮小和虚弱得多，持续不断的冲突由于他要在全世界进行斡旋而留下了清晰的痕迹。1996年7月22日,他从早晨三点就开始忙碌起来，他试图提醒世界共同体，以免它再一次只能对一场冲突的后果作出反应，但是他的努力失败了。他被告知，在布隆迪至少有300个胡图族人被谋杀。迹象表明还将有进一步的大屠杀。然而，法国却沉默不语，美国亦然，最终是克林顿政府忙于奥林匹亚的竞选。

    全球化问题是一段时期以来折磨着布特罗斯一加利的主要问题。为了说明这个问题，他把自己每天15小时的工作时间又延长了一小时。“不仅是一个全球化问题，而且有许许多多的全球化问题，譬如信息全球化、毒品；传染病、环境全球化问题，当然首先是金融全球化问题。此外出现了严重的并发症，因为全球化以极不相同的速度在发展”，他缓慢而温和地说道。“例如，我们上次在那不勒斯世界大会上谈到跨国犯罪，但这与犯罪全球化的速度相比，仅仅是一个非常缓慢的反应。”

    加利说，各种各样的非同步的世界变革“使这些问题变得错综复杂，而且可能引起严重的紧张关系”。民主的前景令他忧心件件。“这是真正的危险：是一种独裁制度，还是一种民主制度将操纵全球化？我们迫切需要促进民主化的议事日程和全球计划。”这对联合国组织的各成员国及其相互关系都适用。联合国首脑警告说：“如果在一些国家维护民主。而全球系统却受独裁制度支配，从而受技术官僚的支配，这对我们有益吗？”

    全球化的结果是，“个别国家施加影响的能力日趋微小，而国际炒家的能量例如在金融领域日益扩大而不受任何人的控制。”与加利经常保持接触的这些至关重要的政府首脑意识到这一点吗？“没有，”联合国秘书长无可奈何地摇摇头说，“他们作为他们的国家的领导人，还始终认为他们支配着国家主权，可以在一国范围内来处理全球化问题。”他用外交家的口吻补充说：“我当然不怀疑政治领导人的聪明才智。”

    然而，这位亲自总结了担任开罗政府成员达14年之久的经验的埃及人脱口而出：“政治领导人的确在许多领域不再拥有真正的决策主权。但是他们以为他们还能亲自处理一些重要问题。而我认为，他们只是幻想，想像事情大概会如此。”

    加利认为，昔日对令人精疲力竭的日常事务妨碍政治家去思考长远问题的抱怨，今天在全世界都是合理的。“在一个很穷很穷的国家，在中非任何一个地方，可可或种子的价格变动都像下雨或不下雨那样重要。因为无人知道全球化进程。相反，在一个像德国那样致力于两德统一的那么强大的国家里，政治领导人认为，全球化可与环境问题同等对待，因为人们可以留待以后解决。”

    这个灾难性的战略的见证人和受害者是克劳斯·托普费尔。他曾多年担任德国的环境部长，现任联邦建筑部长。“我们至多事后评头论足,而且乐于在可疑的情况下视而不见，因为我们害怕这项艰巨的工作。”他于7月的一天下午在波恩,在他直接从柏林返回之后和直飞纽约之前作如是说。“我们也许是下意识地视而不见，因为我们想解决的这一切问题几乎是太难了。”

    托普费尔干1992年在里约热内卢召开的联合国环境大会上以南北之间调解人而令人敬仰并因此出名。美国政府在这段时期晕头转向，茫然不知所措，因为冷战中“练就的在双边谈判中与对方周旋的方法”（托普费尔语）突然对它不起作用了，否则美国政府在国际争论中总是占上风的。在这位国际谈判者施展了他的令人惊叹不已的里约高招（这一高招甚至使这位德国部长得到了《纽约时报》的赞扬），四年之后，如今也只好摇着头来评论摆在他面前的这难烂摊子。

    1996年春，他在位于新罕布什尔州森林中的名牌大学——达特茅斯大学远留了一段时期。这位昔日的大学教授说：“我不想灰心丧气地说，有一件事给我留下令人难以置信的印象，这就是那里的大学生，甚至教授和讲师得出了这样的结论，说在即将来临的气候变暖的情况下有两种可能：或者科学预测有误，那么就万事大吉了战者科学预测是正确的，那么我们无论如何都不是因为公民们从心理上不能接受这笔费用而不能阻止这些后果的发生。因此，从政治和社会两个方面来看，为防止这些后果所必不可少的经济结构改革是不可能进行到底的。”

    来自世界各地的一代年轻科学家和未来的领导力量带着这种自私自利的或许还不是那么玩世不恭的态度，开始进入21世纪。基督教民主联盟最有名望的政治家托普费尔以他自己的全部经历“感到惊讶不已，问题的全球性竟会如此之快地发展成为最迫切的任务，发展成为一种挑战。对于这种挑战，人们只是刚刚着手去解决，不然就不存在问题了。我认为，里约热内卢会议的结果具有较大的预防危机能力。然而所有这些条约和协议很快便扔进箱子，箱上写着：‘待经济状况良好时再打开’。”

    伟大的政治家们闭上眼睛。没有美国这个超级大国什么都办不成，然而在美国却什么事情也没有发生。“关于能源税讨论的这段苦难历程依然历历在目”，托普费尔指出并分析了比尔·克林顿及其全体有关人员在1993年春着手进行的有关生态税的草率尝试。阿尔·戈尔1992在里约热内卢应邀以美国参议员的身份踏上科帕卡巴纳时是一个令人钦佩的带来希望的人，他作为副总统，依然应该对他在自己的畅销书里宣传的“通往平衡之路”全面负责。在像人民党一样行动的克林顿一戈尔班子（这位知识渊博的副总统必须自己很快在这个班子里树立形象，以便在2000年被选到最高的位子上）在最近的竞选中获胜后，托普费尔还悲观地说：“我不相信，在美国一个人表现出生态方面的明显倾向会是他获得总统职位的良好开端。”

    与此同时，还在1994年9月，恰恰是柏林墙倒塌5年之后，在具有5000年历史的古老开罗召开的联合国世界人口会议期间，就显露出了令人振奋的新的世界前景。那时，阿尔·戈尔面对来自155个国家的代表慷慨激昂地(美国人通常只是在为自己的国家欢呼时沉浸在这种激情之中)赞扬印度南部喀拉拉邦推行的谨慎周密的保健制度。就在这里,仇视美国制度的人统治了这个联邦国家达几十年之久，他们简直就是共产主义者。

    “结果，人口增长率几乎下降到零”，这位美国副总统惊讶地说。他甚至自我批评地承认，对像喀拉拉邦那样的结果和“来自发展中国家的一些见解注意得太不够了”。他想现在就“消除界限”。空话！

    聚集起来开会的世界共同体只倾听，但沉默不语。当戈尔像个爱激动的小伙子那样向大会讲述四年前某个星期天的早晨时，他终于得到了热情洋溢的掌声。在那个早晨，他与自己最小的儿子出神地坐在电视机前，共同享受“勇敢而又有远见的纳尔逊·曼德拉”——他也是一个被长期排斥的共产主义者——获释的欢乐。

    这位能干的美国副总统刚刚动身，克林顿的亲信蒂莫西·沃思就接过美国代表团的指挥权。这位哈佛和斯坦福大学的毕业生，在总统于1993年任命他为美国第一国务秘书掌管“全球事务”前，就是国会自由派代表之一。沃思在开罗热情洋溢地说，“一切都是可能的”；而且对“奇特的联盟”报之一笑。他兴高采烈地谈起与美国的敌对国伊朗政府代表的会晤，说：“现在伊朗完全支持我们在计划生育方面的立场。”

    与1992年里约热内卢会议相比几乎没有什么明显的差别。如果说乔治·布什的共和党人以作为愚昧无知的阻碍进步者而沾沾自喜，那么克林顿的民主党人则在尼罗河畔把自己塑造成灵活的促进者。看来，他们几乎是轻而易举地适应了这个新的但混乱不堪的不结盟世界。他们论证说，人口政策必须有利于大家，不论是穷人还是富人。这听起来是那么令人信服，那么有说服力，以致连本地的伊斯兰教的原教旨主义者都不再能得到他们的埃及同胞的支持。

    这些长期遭人憎恨的美国人突然变了，他们在人类问题上显示出与变化了的现实相适应的合格的、自由的“领导能力”。戈尔和沃思两人都是老练的全球活动家，他们放弃了幕前的大国姿态,但是,无人能够摆脱他们的扭力，避开他们的诡计。“人们长期否定这样一点，即‘放眼全球，着手本国’这一警句已明显地变为现实。”人们渐渐会产生这种感觉：可以通过新的国际机构而不是在一个国家范围内来统治人民。沃思说：“世界新秩序是在这样的联合国会议上勾画出来的。”而像波斯尼亚或卢旺达等国中的行动不过是“投入消防队”而已。

    几个月过后，几乎没有一个有识之士比戈尔更清楚地说明了沃思：美国政府从机会主义立场出发，面对着它的不可靠的选民，把不管什么样的看风使舵的人推举出来。金里奇的激进派共和党人在1994年11月大会上竞选获胜后,沃思在1995年1月哥本哈根世界社会福利首脑会谈中大为逊色。他无精打采地颤动着薄嘴唇，严厉拒绝各种团体的建议，不断提到“美国国会中共和党的多数派，他们把我们的国际义务搞得难以履行”——这纯粹是顺应形势的态度，而不是勇敢的但同样也是易被攻击的领导了。

    沃思以新国会执政者的风度宣布仪式结束，“而每次在联合国会议最后一天的午夜，桌上总是放一大堆钱，用来分发”，但这是“旧思想”。因此，克林顿政府在1996年针对联合国进行了一场有失体面的宣传运动，无缘无故地换掉布特罗斯一加利，以便在自己的不了解内情的、敌视联合国的选民中争取选票。

    国际活动家评论说：不是慎重行事，而是匆匆忙忙地作出反应，不是谨慎地防止错误发展，而是慷慨地补救，这些做法在重大政策中已不再可能了。米歇尔·康德苏作为华盛顿国际货币基金组织首脑，是政界和金融市场领域之间的中间人。他强调说：“我们必须懂得，无论我们采取行动，还是不采取行动，总会产生世界性的结果。”他从国际货币基金组织支付基金中拿出1亿8千万美元，准备解决21世纪的第一场危机。他这样做不仅仅是为他在1995年三月的墨西哥黑夜行动辩解。康德苏还有这种信念：“我们在一个全球化的世界里已经不能再不顺乎潮流了”。他不容别人怀疑，华尔街及其基金公司的经理就是如此，他们说：“世界掌握在这些家伙手中。”

    “这些家伙”——正像康德苏用英语称呼他们那样——直截了当地驳斥了国际货币基金组织首脑的评论。他们论证说，不，他们也没有坐在驾驶台上，也没有责任。他们异口同声地说：“不是我们有权，而是市场有权”——从刚在纽约派克大街为瑞士银行联合会建立了赫奇基金会，即风险很大的投资基金会的迈克尔·斯诺，到华盛顿的几十亿美元投机家史蒂夫·特伦特都这样说。从特伦特高雅的鹊巢式办公室一眼望去，白宫犹如一座不起眼的简易房屋。

    “比方说，请你们想想比利时或奥地利，”特伦特说，“的确有一些国内的投资者带着自己的钱到处流动，因而在各自的国家造成问题。假如风险少，预期收益高，奥地利和比利时的保险公司和银行就会把越来越多的积蓄从自己的国家投到例如阿根廷。那么，它们为何那么做呢？它们是为奥地利投资者和它们的奥地利顾客办事。为自己作出最佳决策的不是美国的金融机构，而是一些个别的决策人。但是这时您不会要求我们作为全球投机公司对由此产生的国内货币贬值或大规模资金外流负责。我们至多在一些大国的市场上运作或用一些有影响的货币经营。”

    纽约的穆迪投资者服务部副经理文森特·特鲁格亚的辩解编排得更简单。“我们的咨询服务部以自己的三个A成了市场的比喻。要知道,我们不会巴结个别国家或公司。我在自己的工作中只想到那些把自己的钱投入基金的老祖母。她们指望获取尽量高的利率。不管是因为她们除了这一指望以外没有正式养老金，还是仅仅因为她们的子孙们只能靠这笔资金的收益上一所好大学，而这样的大学的收费是很高的。假如我帮助了这些老祖母，我就是帮助了所有投资的人。”

    奥地利经济学家费迪南德·拉齐纳在1995年4月退出政府的政治生涯时,是欧洲最有经验的财政部长，他亲眼目睹了下述情况，来自基金会和工业方面的投资者们在世界范围内的新的独断专横，可以对一个小国产生何等影响。“投资基金的管理者在很大程度上是不过问政治的，”拉齐纳评论说，“市场的自由化仍是一种意识形态。”他不时发现，“所有口头上拥护竞争的人，很快便认为，一旦发生真正的竞争，市场就受到破坏，就需要国家资助和补助”。

    虽然在欧洲联盟内部补贴是禁忌的，“但是现在照样有许多税收优惠。某个投资者在挑选投资地或某个工业企业在建一个新工厂之前，投资者或企业就会明确地提出问题，税收螺丝是否会拧得更紧，会对谁拧紧”。企业在以前例如建立一个炼钢厂需要几十年时间并创造了几千个工作岗位，而这些决策的实施在微电子时代，在西门子那里“往往只不过几年就行了，而且只能创造出几百个工作岗位”。具有“越来越大的压力”的全球化，大大削弱了一国的主权，拉齐纳现在主管奥地利储蓄划汇信贷银行，他承认说：“哪个政治家会乐于承认他实际上是为形势所迫而无所作为呢？”

    在柏林墙倒塌之际向无边界的市场打开了世界的这个最后三分之一地区的大门的人，肯定不是始终不渝地相信自己会重新上台相信民主的社会主义的米哈伊尔·戈尔巴乔夫。他信心十足地享受1995年9月,他在费尔蒙特大饭店那个值得纪念的大会上博得的掌声。加利福尼亚也许是注意到东方的根本变革的最后一个至关重要的大州，而现在它是戈尔巴乔夫在那里依然作为英雄受到颂扬的世界上最后一个地区。“国际体系不是一成不变的”，这位第一个也是最后一个苏联总统在美国资助者为他租用的费尔蒙特的套房里叫道。“政治跟在事件后面跑。我们犹如消防队在欧洲和世界救火。我们大家行动得为时太晚。”

    这位传奇人物犹如一头凶猛的、准备出猎的美洲虎，鼓足劲工作，但自被迫退出政治舞台以来就感到若有所失，他抨击“正在形成的社会两极分化，将导致分裂，最终将不可避免地出现阶级斗争。这不是我们的需要，我们需要的是社会的合作和互助”。

    美国媒体巨季特德·特纳像戈尔巴乔夫那样在费尔蒙特下榻时也对合作这一口号表现出了浓厚的兴趣。特纳洋洋自得地指出,他的美国有线新闻电视网除了引起轰动的时事外，也给长远的决定性的论题腾出许多播送时间，从而发掘了“一片天地”。譬如1994年在开罗召开世界人口会议时他表明了他十分关注节育问题。他的全球节目激励这个会议成为“历史事件”。任何一个谈判节目，由于加上了一个投入百万预算制作出来的关于全球人口过剩问题的特别节目，而不再让人感到枯燥乏味。

    有线新闻电视网的同仁们面对明显的操纵这一批评，总是用一个危险的理由即这一切都是为了这一“非常美好的事业”来应付。在联合国组织发出正式邀请的场合，特纳的亲信醉心于同老练的有线新闻电视网的女监制者们竞争，看谁把“特德”和他的奥斯卡金奖得主“简·方达”夫人引上真正的绿色航线。 被《福布斯》杂志视为地球上400个最富裕的人之一的这位男子汉，在他同别人的私人谈话中给人的印象始终是他已明白今天的危险是什么。“这些亿万大富翁们忙于将他们的中层管理人员在他们向公司提出养老金要求之前把他们解雇。我们在这里，就像在墨西哥和巴西。那里的富翁与好莱坞的一样，都生活在高墙深院里。我的许多朋友因害怕被绑架而雇用了一批保镖。”

    这些超级富翁们每年用于社会和生态的捐助远远少于普通的百万富翁。这位古板的白手起家的亿万富翁在亚特兰大防卫简单的有线新闻电视网中心对此表示愤愤不平。“这是闻所未闻的，”特纳说道，“联邦政府无支付能力，各联邦州政府无支付能力，市政府也无支付能力。所有的钱都在这些少数富翁手里，而他们这些人都一毛不拔。这对他们、对国家来说是有危害的。我们或许会经历一场新的法国大革命，在这场革命中，另一位夫人笛法尔格一边不停地编结一边观看：是什么样的人在小牛车上被拉到市区广场上,‘咋嚎’一声，他们的头就掉了。”

    这位有线电视无知为捐助一些大学和发起环境保护，于1994年割舍了2亿美元，因而心情沉重。“我签署汇票时，手直发抖，因为我知道，我这样做就从争夺美国首富的竞争中退了出来。”不是他乐于施舍，而是担心社会会倒退，这从人性的角度来看是可以理解的,尽管是违反常情的。特纳是当运动员时才出名的，他认为,“《福布斯》杂志列出的400人名单毁了我们的国家，因为新的超级富翁并不会因此就打开他们的一捆捆钱。”他想提出创议，即把最慷慨的捐赠者重新排名，同时实施一项削减财富协议。“如果我们每人都放弃一个亿，我们大家在名单中的顺序就会一起往后挪。”

    特纳在这次施舍事件之后的顺序排列仍居高不下，他在亚特兰大和好莱坞的生意红红火火,他很快就做到了通过美国HBO电视公司的有线频道转播消息和文献片。这是一笔新的超级生意,这笔生意是1996年7月于亚特兰大奥运会妇女自行车竞赛赛道旁的转播站里苦思冥想出来的。当然，特纳也关心他的媒体王国的前途，因为预先确定的前进步伐对他的快乐的孩子们来说是太大了。市场获胜了，这对大家是好事，其他一切事情只是顺应形势的问题。

    “当然，只有当我们意识到变革的必然性时，我们才能取得真正的进步”，联邦德国工业联合会多年的会长特尔·内克尔在欧洲作了让步。海尔曼·弗兰茨是西门子公司13年的董事会成员和该康采恩监事会的现任领导，在世界市场竞争的海洋里他也站在企业这艘航船的指挥台上。这家跨国企业年复一年地宣布获得了相当可观的利润，1995年它在世界上利润为12.7亿美元，比1994年多18.8O。然而，这个拥有38二3万名职工的德国第五大的世界康采恩却在进一步裁减劳动力。

    “你们看看,佛兰茨在座落于慕尼黑维特斯巴赫广场旁公司中央的巴罗克式大厅里说，在纽伦堡，一个妇女为大众汽车公司生产电缆杆，我们要为她的每小时工作付费45马克。而在立陶宛还不到1马克50芬尼,而且还免费为我们提供车间。因为我们确实也必须为大众汽车公司着想，生产的东西要尽可能物美价廉。”看来，对这个新的社会问题的顾虑和不安,苦苦地折磨着西门于公司的这位前任领导，他总算还预见到，它面前将“出现阻力”，不过他马上又补充说：“当然工业对此不负责任。”于是，弗兰茨本人成了他自己亲手编织起来的这张网中的囚犯。他眼睁睁地看着社会分裂的加速，并且觉得自己只不过是世界市场规律的忠实执行者。西门子公司是一个在全球活动的企业，它虽然在德国有自己的总部，“但是我们对世界各地的我们的所有员工都负有责任”。假如欧洲联盟想分裂的话，这个康采恩就得(尽管是心情沉重的)把自己的总部迁移到美国或远东。首先在东部有新的机遇,国际炒家将会蜂拥而至。弗兰茨在1993年就预言德国是一个将进行根本变革的国家：“我们大家都必须知道,在我们这里劳动太贵，尽管许多雇员尚未意识到这一点。”同时，弗兰茨说，“我们将告别在德国的许多单纯的工业活动。越来越多的有血肉之躯的人的劳动必定再次代替银行和咖啡馆的自动装置”，与之相应的是降低工资，顶多也许是领取非常低的工资。

    这是引人注目的命题，尤其在德国，会给人们以刻骨铭心的感觉。因为在欧洲共和国的一些管理者中有一种奇怪的。模糊的恐惧感在作祟。而且他们越来越频繁地在小范围和知心朋友中考虑这个不可估计的风险，他们在新的全球性的“卡西诺一资本主义”（英国经济学家苏珊·斯特兰奇语）中冒这个风险，或者宁可认为是不得不冒这个风险。必须开辟中国、南朝鲜、印度尼西亚、沙特阿拉伯所有这些有希望的市场，一些工业界头面人物公开说道，不然就会错过增加销售和提高利润的机遇。再也不可在近东和亚洲的冒险中高枕无忧了。

    “主要问题是这个世界的文化体制截然不同”，总经理安东·施奈德这样开始他的分析。施奈德是一个“高山牧场上的牧民”，布雷根茨森林奶酪厂奶酪师傅的儿子。他与七个兄弟姐妹一起在瑞一奥一德三国的三角地长大，是一个尖酸刻薄的左翼工会经济学家，他从波士顿国际工业咨询公司的咨询人开始发迹，于1995年被推上科隆的奄奄一息的克洛克纳尔一洪堡一多伊莎康采恩主管人的交椅。

    “一些人叫做公平竞赛或公平对待的东西，对另一些人从文化角度来看是根本不可理解的。例如，一个朝鲜人毫不思索地推行明显的贸易保护主义，并对世界说，这就是公平竞争，但我们认为这是不可想像的。而沙特阿拉伯人的确令人震惊，他们是新的国际贸易组织的成员，而且还受到美国人的良好保护，然而他们却有另外的价值标准。这是这个计划，即创立一个在世界范围内融合成一体的市场的计划的根本性错误。”

    施奈德说,欧洲西北部和美国在200年中实现了比较纯正的新教资本主义和有规则的市场经济，我们原则上坚持这种市场经济。在天主教领域内人们也许更能违反教规，但也更能忏悔。相反，在亚洲的佛教领域内并不特别认真地接受我们的教规，在那里，这样的国家和家庭为数不少。

    全球化把所有公司和国家的竞赛者聚集到一起，就像在足球世界冠军赛中那样，打个比喻，这就是说，在重大的经济决策领域里尚无共同的比赛规则，更谈不上秉公执法的裁判员了。“确实如此”，克洛克纳尔一洪堡一多伊获康采恩的主管人说。“许多种文化带来完全不同的比赛规则。我根本不想评价这一点,不管这些比赛规则现在是好是坏。总之，许多新的竞赛者和球队根本不知道也不理解，什么是公平竞争。”

    施奈德总结说：“我相信，几乎所有的欧洲大公司都被理解为经济全球化的推动者。或者有人会真的相信，欧洲的任何一个大康采恩的投资在中国？一个也没有，因为人人都知道，那里没有任何保护我们的权利的法律制度。当然，这不只是中国的情况。没有投资保护，没有知识保护，人们可以把这一切统统忘掉。每个已签约的合资企业最长寿命是30年，然后这一切都归中国人所有。”

    那么，为什么要承担这个世界范围内的义务呢？“我们必须那么做，”这位工业界头面人物回答说，“我们想参与这些市场，而且正是借助它们提供给我们的条件闯进去。我们必须进入这些市场。因为我在这些市场上是竞争者。这当然是最好的。但是，也许谁也不会那么认为。”

    当然，恐惧——这些首席经理就像民间的传说那样了解这一点——是一个拙劣的忠告者。我们一如既往地采取这种态度：重大错误看来是难免的。如果谁身为主管者把面对当前的发展完全可以理解的忧虑加以隐瞒或者无限扩大，那么很快就会传播开这样的危险：采取过分的改组、外移和缩小，与其说会起到挽救作用，不如说会起到破坏作用。但是，大凡逃避新时代，或只是小心谨慎地试图尽量不犯错误的人，几乎把一切都搞错了。

    那么他们又是什么呢，这些政治、金融、媒体和经济的国际炒家：仅仅是被驱使的追随者还是蓄意的行动者？


第八章　国家属于谁？

政治的没落和国家主权的未来

    “把各个国家组织起来，这在欧洲只是犯罪和资本主义。”
                        ——库尔特·图希尔斯基（1927年）

    “如果企业把全部资金投到了国外，人们就会说这是严重的情况。”
                        ——库尔特·图希尔斯基（1930年）

    富裕的马尔丁变得贫穷了。1996年3月初，250名税务检查员在法兰克福中央商业银行搜查了国外部和税务部的能说明有犯罪嫌疑的文件，这使这个德国第四大银行的头头大为恼火。这位总经理认为，他，马尔丁·科尔蒙森，世界级银行巨子之一，以及他的银行，德国经济中人们趋之若鹜的机构之一，都成了国家组织的阴谋的牺牲品。他在写给银行全体同事的报告中认为，这一次搜查是“有目的地针对我们银行，针对我们的客户和我们所采取的行动”。他十分伤心地说，董事会成员中没有一个人“违反规定法律。我们的银行无可指责”。“我们都被不公正地指责为犯了罪。”

    科尔豪森深知此事之底细。在他正式说明情况以安抚银行公关部的同一天，他的两个董事会伙伴克劳斯·帕蒂克和诺尔贝克·凯斯贝克给负责这方面事务的法兰克福第三财政局写了一封信，他们在信中承认严重地违反了税法，以求避免可能受到的惩罚。这两个银行家承认，向税务机构提出的纳税申报表包含着“木真实的东西”。“本不应该要求驻外机构修改产值以致影响到了纳税。”他们在信中说：银行多次以国外子公司的亏损抵消德国母公司的盈利。这样就缩小了国内盈利，从而减轻了税负。不久之后，《拥镜》杂志引用检查员的话报道说，银行的这种做法太过分了，这种转移亏损的做法在法律上是不允许的。《拥镜》杂志报道说，自1984年以来，银行递交错误的纳税申报表已有10年之久。这样，商业银行负责税务的负责人仅在1988年一年就把它的机构的应纳税的盈利少算37亿马克。几年来，财政总共损失35亿马克收入。

    黑森州的税务检查员首次以具体的、确实的例证向公众说明了知情人和财政官员多年前就已经透露的情况：在全球一体化的进程中,各跨国企业在税法的灰色领域中进行活动，在这一领域中，对收入的征税额轻而易举地可以降低到最低限度。财政当局在德国的这一主要银行城市所进行的大规模的搜查活动，这是两年多来财政当局对德国公民和公司到国外逃税活动进行打击的最大举措。在非常有名的40多家分行如德累斯顿银行、巴伐利亚抵押银行和票据银行、美国的梅里尔·林奇公司中，财政当局没收了成千上万的有嫌疑的客户的存款存根，因为他们为了逃税而把他们的一部分财产转移到了卢森堡、利希膛斯泰因等其他地方。有许多观察者由此认为，财政当局对由银行组织的有产者的逃税行为采取不闻不问态度的时代最终已经过去了。甚至赫尔穆特·科尔面对调查报告也露出了他的“苦笑”，他说，一个把逃税行为只看作无所谓的小事的国家，“就已经失去了它的前途”。

    总理对危险的估计是正确的，确实没有任何理由持乐观态度。尽管财政当局经常进行艰苦的检查和调查工作，但是在为征收财产收益税和企业收益税而进行的这一场已持续多年的隐蔽斗争中未必就能取得胜利。因为只有不了解内情的私人或特别莽撞的经理才采取非法的方法逃避财产收益税和利息收益税。经营好的康采恩和资产管理机构没有必要这样做。在跨国金融市场的丛林中也可以随心所欲地降低税负，必要时可降到低于10％。

“你们从我们这里再也得不到什么！”

    德国的大企业早就用事实表明了这句话的意思。例如德国盈利最高的汽车企业宝马公司1988年还向德国财政机构交了5.45亿马克。4年之后却只交了这一数额的6％，即3100万马克。在随后的一年中，宝马公司——尽管总的利润增加和股息不变——甚至在国内出现了亏损，并从财政机构得到了3200万马克。宝马公司的负责金融事务的董事福尔凯·多贝尔弗尔德坦率地说：“我们力图把要花钱的事放到税收最高的地方去办，而这个地方就是在国内”。专家们估计，在1989－1993年期间,康采恩以这种方式向国家少交了5亿马克税金。

    西门子电器电子公司也在税法允许的范围内把它的康采恩总部迁到了国外。德国财政从1994－1995年营业年度的21亿马克盈利中得到的甚至还不到1亿马克，而1996年,西门子一文钱也没有支付。在戴姆勒一奔驰汽车公司1994年度营业报告中也只是简单地说，收益税“主要是在国外”产生。甚至商业银行家科尔豪森在1996年3月末也证明,他的税务专家在此期间也学会了如何合法地减轻税负。但是，他在检查员进入他的机构之后的三周内，拿出了一份收支表，这份收支表简直就是对普通纳税人的一个嘲弄。按照这份收支表，商业银行1995年的盈利比去年增加了一倍，达到了14亿马克，而向国家交纳的税金却减少了一半，还不到1亿马克。

    税收的急剧减少决不是大康采恩所特有的现象。许多中等企业的税金也急剧减少了。这些企业系统地利用了当时各国税收体制之间的差别，它们能够在国际间使自己的税负达到最优化。在专家的行话中所说的税收计划的最简单的方法，就是“转移价格”。其基础是各子公司和分店之间的超越国界的联盟。因为这些公司相互进行前期产品贸易、服务贸易，或者说只是进行许可证贸易，所以它们能够任意给自己规定成本的多少。因此，在国际间进行经营活动的企业的支出，总是在税率最高的地方最大。相反，在免税区或低税率区从事经营活动的子公司总是能获得过高的利润，即使它们在那里只是设立了一个带有电传和两名工作人员的办事处。

    政府机构的检查人员对于实际生活中的这种情况束手无策。康采恩内部贸易的价格是否过高，往往根本无法证明，因为对于算进价格的各种产品来说几乎不存在可比较的市场价格。只有当康采恩的计划者的欺骗行为太明显时，征税人员才会抓住他们的把柄。在高税率的日本国，许多跨国企业在90年代初就是这样在纳税上玩弄阴谋诡计，而且在这方面已经走得很远。1994年秋天，财政部在东京从觎多个企业（其中包括世界级公司如希巴一盖奇公司和可口可乐公司）补交的税款得到约合20亿马克，因为这些企业的收支平衡表中包含着过高的转移价格。德国的赫斯特制药公司也在其中，官方指责该公司说，在1990－1992年期间，该公司在康采恩其他子公司提供的原料中多算进了1亿马克。

    被搞得神经紧张的财政官员所采取的这些小动作当然不可能中止有组织的逃税行为。在转移价格不能充分奏效的地方，人们就会采取其他手段。例如人们就经常使用“双重租金标准”的办法。在这种场合，企业充分利用各国对租借设备规定的折旧费的差别，以求同时在两个国家内在减少税金的情况下积累起购置机器、汽车或飞机的费用。“荷兰三明治”这种办法更为流行。这种方法是把荷兰的子公司和设在免税区如荷兰的安蒂尔或瑞士的企业结合在一起。利用两地的税法可以使十分之九的企业利润只交纳5％税金。

    不言而喻，几乎全世界的政府和立法者都力图改进检查方法、堵塞法律漏洞，以此对付类似上述的情况。但这类做法效果通常不佳。一位在世界范围内都有客户的税务律师肯定地说：“最后，人们可以用公司构成的复杂性来掩盖所有的转手销售行为。”联邦经济部主要税务专家约翰纳斯·赫弗也认为,在这一领域，“事情就像兔子和刺猬游戏一样”。“真正优秀的税务顾问总是走在国库前面一步。”

    正如波恩的负责财政事务的国务秘书汉斯乔治·豪塞尔所说，经营活动超越国界的企业在过去的10年中几乎使世界上所有的国家都卷入了“税收制度竞争”。因为各个国家彼此之间都在为争取投资而竞争，所以它们在它们的征税员不得力的情况下只好向低水平看齐。1986年开始出现下降趋势，当时美国政府把公司的收益税从46％降到34％，并由此确定了一个新的世界水准。几年后，大多数其他工业国家不得不仿效这一让步措施。

    在此期间，欧洲联盟范围内的竞争却采取了奇怪的形式。从1990年起，比利时向那些至少在四个国家从事经营活动的企业提出建立所谓的协调中心的建议。在那里，各康采恩可以把各种服务如广告、营销业务、法律咨询集中起来，而且首先是把它们的金融业务集中起来，但是它们必须使它们在这里获得的利润不交税金，而只是让它们的一小部分地方企业支出纳税。人们都争相仿效这种做法。受惠者的名单包括埃克森跨国石油公司、美半公司、大陆轮胎公司。欧宝公司由于在安特卫普有一个金融中心而节省了税金，大众汽车公司向布鲁塞尔派遣了自己的海关官员，奔驰公司的免税店就在察文特的市郊，宝马公司的同事们驻在博尔纳姆。由于比利时的慷慨，驻在欧洲联盟心脏的金融分支机构都成了盈利最丰的子公司。例如，根据收入支出平衡表，宝马在比利时的分支机构中获得的利润据称占康采恩总利润的三分之一，尽管在那里一辆汽车也没有生产出来。更有意思的是爱尔兰政府向所有那些让“总部设在都柏林”的代理处管理自己的金融业务的机构提供逃税机会。在形式上由驻爱尔兰的分支机构挣得的每一个马克利息中，只有10芬尼进了爱尔兰的国库。因此，在当时的城市港口四周的豪华建筑物里，将近500家跨国企业在此期间建立了自己的分支机构，德国一爱尔兰贸易委员会领导人肯定地说，这“是第一批”。除三菱和大通曼哈顿银行外，所有的德国大银行和保险公司都有了代理机构，甚至卡塞尔的基督教信用公司在这里也管理着一笔资产。联邦财政官员估计说，直至1994年，仅联邦德国的企业在爱尔兰的小道上隐藏了25亿马克不为德国国库所知。

    无国界的税收旅游的结果是有目共睹的，而且在政治辩论中人们对此都避而不谈：除了货币政策、调节利率和汇率外，跨国经济中的另一个国家主权的核心领域即征税也逐渐消失了。柏林德国经济研究所的调查表明，与法定的高税率造成的假象不同，联邦德国对企业和独立劳动者的利润的实际征税平均从1980年的37％降到了1994年的25o。而这决不是德国特有的现象。在税收竞争中，企业所占有的份额不仅在个别国家减少了，而且在世界范围内也减少了。西门子的最高机构在1991年几乎还把利润的一半缴纳给它设有分支机构的180个国家。而在4年时间之内，这一份额却减少到了20％。

    因此，不再是由民主选举的政府来决定征税率的高低，而是由资本流和商品流的决策者来决定他们对国家任务的实现应作出的贡献。1996年4月末,奔驰公司的董事长、德国联邦议院财政专家尤尔根·施伦普痛苦地承认，有些国际生意人是十分清楚这一点的。施伦普在同议员们共进晚餐时还说，至少到2000年,他在德国的康采恩不会再缴收益税。他说：“你们从我们这里再也得不到什么。”负责财政事务的董事曼弗雷德·根茨接着谈到了同国外以及在东德的投资的利润结算，他的发言使人民代表们无不感到愕然而又无话可说。

国库中的黑洞

    由于经济的无国界化而造成的国家财政的空虚不只是在收入方面。新的跨国公司还同时把国家支出的日益增大的部分弄到自己的金库。一方面为最低缴款而竞相努力，另一方面又同时为获得最丰厚的补贴赠款而互相竞赛。此外，无偿提供土地，包括一切必要的公路、铁路和供电、供水设施，已经成为全世界的最低标准。在康采恩想建立生产企业的地方，成本核算员还可以指望得到各种补助费。如果南朝鲜的三星跨国公司为在诸尔顿格兰特投资10亿美元建立一个新的电子企业而要求财政部向它支付1亿美元,那么这已经是极低的要求了。如果各个国家和地区要求加入梅塞德斯一奔驰网络，那么它们必须有极大的投资。要在洛林（洛林省）建立一个生产新的小型梅塞特斯车的工厂，欧洲联盟和法国的纳税人就要直接补贴全部投资的四分之一。如果再加上未来的减免税，那么国家所占有的没有表决权的份额总起来就达到了三分之一。这决不是特殊的情况。除了工业集中的地区之外，这一补贴额度与欧洲的平均水平是相一致的。随着失业和政治上无计可施的状况的发展，这一情况还在扩大。我们比较一下：梅塞德斯—奔驰1993年为建立一个新的生产企业而只向贫穷的美国亚拉巴马州支付了55％的费用；而通用汽车公司从1996年以来在波兰和泰国所获得的全部10年的免税额则微乎其微。

    德国东部联邦政府采取减税以吸引投资的做法是前所未有的。例如，美国电子康采恩AMD为在德累斯顿建立一个新的芯片厂而得到了8亿马克或计划投资额的35％的补偿。此外,联邦和萨克森州还提供了整整10亿马克的信用担保。其余的5亿马克则由银行财团援助,国有的州银行也参与了这种援助。因此，康采恩要自筹的资金甚至还不到全部投资的五分之一，几乎全部的市场风险要由纳税人来负担。在开姆尼茨、摩泽尔河地区和爱森纳赫的欧宝公司和大众汽车公司的情况与此相差无几。在不来梅武尔坎造船厂和那威造船业巨头克维纳尔的监督下进行的东海造船厂的现代化，按计划吃掉了61亿马克。在把一部分补贴放到疲惫不堪的西德企业中的武尔坎造船联合企业破产之后,另一笔5亿补贴估计到期了。尽管以补贴来吸引世界康采恩会导致国库的黑洞，但科尔政府则只是在东德的布纳、洛伊纳和别特尔弗尔特一带的化学工业的失败中才了解到这一点。总理本人在那里盲目地走进了陷阱。

“猜想一想我们的家庭！”

    当赫尔穆特·科尔于1991年5月30日乘直升机到达施科波对,首先这只是一个普通的竞选期，像其他许多的竞选期一样。在布纳工厂的文化宫中，他试图争取人们的信任和“说明希望之所在”。但他同时也切实地了解了受贫穷威胁的居民的失望。有一个工人紧跟在第一道封锁线之后对他喊道：“猜想一想我们的家庭！”在工厂大厅里，布纳厂企业委员会女主席劝告他千万不要推进私有化,以便至少保住18000个工作岗位中还剩下的8000个工作岗位。她恳求他，“帮帮忙，请不要使我们失望”。这显然感动了德国政治的大象。科尔本人是在巴斯弗公司的总管理处所在的路德维希港长大的,他不能拒绝化学工人的请求。他搬开了手稿，他宣布，他“理所当然地不会辜负她的信任”。他个人保证“要为保住这个工厂而努力”。

    这个想法很好，很有人情味，但却是科尔执政期间付出代价最昂贵的错误之一。因为自此之后人们可以对联邦政府任意施加压力。德国三个大化学企业的董事会不管科尔的干预，在旧企业处于瓦解的状态下拒绝破产。美国道化学公司康采恩的若干经理却由此看到了有机可乘。同伯恩哈德·布吕梅尔这个康采恩海湾地区事务前负责人、为托管局负责前布纳联合企业事务的领导人在一起发布一切必要信息的，还有过去的道化学公司的人。起初，世界第五大化学企业的领导只表示有兴趣并作了一些空头的许诺。在长达一年的马拉松式谈判之后，康采恩的律师依法把托管局的代表拉到了谈判桌上。由于总理的话，他们必须取得成果，于是他们在允诺和保证的丛林中越陷越深。1995年6月1日，前布诺化学联合企业的三个最大的企业最终以乙烯联合企业的名称迁到了道化学公司的所在地，公司的律师手中握有一份合同，根据这份合同，公司可以有一笔值六亿马克的无风险的业务。据此合同，康采恩在预计的40亿马克投资额中自己只要负担2亿马克,而且这也只是母公司的有息借贷，与此同时，解决合并特殊任务的联邦机构即托管局的接替机构不得不保证，它将在1999年底以前解决乙烯联合企业的全部亏空，最高限额为27亿马克。因为公司帐面上的亏损额32亿马克已经得到了认同，所以道化学公司还可以在很长的时间内免税，即使出现了盈利也是如此。此外，康采恩可以在30年的长时间内靠国家支出来消除所有棘手的土地旧债,而且还得到一条通到罗斯托克远洋码头的输油管线。对此的回报却几乎是可笑的。遵化学公司只保证1800个工作岗位。这还只是保证到1999年，而如果将来更少了，那么这对道化学公司的经理人员来说也不是什么问题。每减少一个工作岗位,他们只需付出6万马克罚金，这同总数相比只是一笔小钱。

    糟糕的是联邦德国要为道化学公司子公司乙烯联合企业中的每一个工作岗位预计付出500多万马克的补贴，总数将近100亿马克，这是一笔很荒唐的代价。甚至靠国家支出用货币在杜林根的森林中盖起一座摩天大楼，这也会使更多的人得到工资和面包。如果把资金投到城市的医疗卫生事业。旅游业和大学，那么同一笔资金也许会使东部德国人的生活水平更接近西方水平。只是由于《明镜》杂志的几个同事花几个月时间苦苦追踪协议签订的过程,公众才对布纳协议的苛刻条件有所耳闻。他们援引BVS即解决合并特殊任务的联邦机构工作人员的话得出结论说，即使整个企业垮台，道化学公司在不出现风险的情况下也将至少获得15亿马克利润。当事情出来之后，几乎没有人对此提出抗议。但是哪一位主要政治家应该提出异议呢？科尔在布诺公司的经历很糟糕，而且在此期间几乎所有的负责经济事务的政治家都有类似的经历，并且最终所有的行业都有类似的经历。

    所有各国的研究部长都这样没有选择地分配委托给他们的税金。例如戴姆勒一奔驰公司，它自己在那时不纳税，但从1993年的联邦研究预算中得到了5亿多马克。这样,联部科学促进基金总数的四分之一多为这样一个公司所利用，这个公司用补贴的钱生产出成果，并很快能够在世界的另一极挣到钱，却没有为德国人创造一个工作岗位。由于政治对全球经济竞争的新规则没有把握,西门子公司也获得了丰厚的利润。旧国家工业政策的追随者，如外交部前计划司司长康拉德·泽茨多年来一直警告要防务日本和美国在制造信息时代的技术原料即微软芯片方面的日益具有威胁性的垄断地位。因此，联邦和欧共体委员会完全无偿地在电子康采恩、首先是西门子公司中投入了数十亿马克研究经费。今天，总部设在慕尼黑的这个康采恩正在同想像中的对手国际商用机器公司和东芝公司一起发展下一代芯片。从1998年起，西门子甚至要同美国技术康采恩摩托罗拉在美国的里希蒙德共同建立一座工厂。在那里将生产出迄今为止效率最高的、在得到欧洲的支持下发展起来的储存64兆字节的芯片。

    具有破坏作用的、十分荒唐的补贴竞赛表明,政治和各国政府陷入了全球经济的迷津。联合国贸易组织世界贸发会议一直在研究世界范围内的补贴情况，它证实，“国际竞争的压力促使各国政府动用了那些从客观标准来看无法证明其合理性的刺激金融的方法”。联合国专家警告说，必须迫切地寻找“避免这类过度行为”的方法。世界市场一体化的政治执行人迫于向他们的选举人表明反对失业，他们不再去做他们长期来以昂贵的诱饵吸引企业从而只是使他们的国家受到损害的事情。他们为了使国家在世界经济蛋糕中分得一份而掠夺自己国库，他们这样做也就是把导致国民经济毁灭的企业经济逻辑强加到自己国家的头上。即使把典型的补贴部门如农业、矿业、住宅经济和铁路不计在内，仅在联邦德国的经济补贴在此期间据保守估计一年也已超过1000亿马克。

    财产转移的规模明显地转变着国家制度的结构。基尔经济研究所的新自由主义思想先驱当时用生物学中的一个比喻来说明国家的新的作用。基尔经济研究所的一份学术报告中说，国家对于跨国经济只是起“店主人”的作用。相反，这意味着跨国企业越来越具有寄生的性质。它们的商品要靠国家投资修建的公路、铁路来运输，工作人员要送他们的孩子到国家的学校去上学，经理人员要到国家剧院和歌剧院去看演出。但是，为了维持这些机构，它们的贡献仅仅是它们的职员和工人的工资、薪金和消费的税金。由于劳动收入在竞争中有下降的趋势，而许多工资领取者快要达到国家干预的痛苦边缘，于是一个国家跟着一个国家陷入了金融危机。国家财政同居民收入一样迅速减少。但与此同时，在高度组织起来的工业化国家，对国家的要求与其说是减少了，不如说是增加了。新的工艺技术使维持基础设施的费用更昂贵，对环境的破坏要求采取越来越多的恢复性措施，居民寿命的日益延长要求用于医疗服务和退休金的费用增多了。结果是在许多地方主政的政治家没有别的选择，只好在没有强大的利益集团反对的地方减少国家服务的供给，也就是在社会体系如文化设施和公共服务方面——从游泳池、学校到大学——减少国家服务的供给。国家最终自己成了自下而上再分配的代理人。联邦政府于1996年夏天开始协商下一年的财政收支时所依据的年税法生动地体现了这种情况。根据该法，私人预算和公共预算的收入每年减少146亿马克，相反，企业和独立劳动者则减去同等数额的税款。

    在美国和英国，政府早就主动地开始减少国家的作用，在那里可以看到国家财政为有利于自由经济而实行的紧缩会导致何种结果。到处都缺乏为了维持或者甚至扩大公共基础设施所需的经费。按照社会总产品来计算，美国政府的投资额只有日本修建公路、铁路、学校、大学和医院所用费用的三分之一。例如，在华盛顿，多数学校已到了报废拆除的年限。市长肯定地说，要搞好这些建筑物，需要12亿美元。城市警察为了维持其技术和停车场也需要这么大一笔钱。但是国会拒绝支付这笔钱。只有在志愿人员帮忙时，学校才能成其为学校，而警察当局则必须时而自费修理设备,以便工作能照常进行。在不列颠群岛上，在新自由主义的欧洲模范国家里，教育体系和社会体系与发展中国家的水平相近。今天，每3个英国孩子中有一个孩子是在贫穷中长大的，16岁以下的150万孩子由于缺乏社会救济而不得不劳动。在欧洲大陆，所有18岁的人中有五分之四在接受教育，而在美国，这个年龄的年轻人中还在学习的人则不到一半。与此同时，文盲率却在直线上升。在一次民意测验中，所有21岁的年轻人中已有五分之一的人不会演算心算题，有七分之一的人不会读和写。

    在相对富裕的德国，其福利迄今为止为广泛的居民所享有，公民传统地期待从国家那里得到无所不包的供给，这一过程还只是刚开始。这种不良的意识在德国最富而同时又是负债最高的城市美因河畔的法兰克福具有典型的意义。早在1990年，当时的社会民主党的市长福尔克·豪夫宣布：“法兰克福的财富是为所有的人而存在的。”6年以后,绿党的城市财政部门负责人托姆·柯尼施不得不逐渐地收回这～许诺。尽管有440家银行分支机构，而且经济增长率超过20％，城市的主要收入源泉即营业税所得，今天要比1986年还少，与此同时,迄今为止仍然是法定的公共福利支出将近增加了2倍。46家邻居关系中心中有30家不得不关闭。12家游泳场有一半的命运不是出售就是关闭。社会自发组织的活动如城市各社区和外籍侨民的聚会缺乏资金，音乐学校、博物馆缩小了。戏院演出的旺季每6周一次，歌剧院经理由于补贴减少而威胁要中止演出。还有少数歌剧在上演，但是不妙的预感使柯尼施很痛苦。他抱怨说，“我们正在经历失去社会平衡能力的危险”。如果这种趋势继续下去，那么，“各阶段、各个国家之间的和平的共同生活和法兰克福的生活方式将会炸得粉碎”。

越境犯罪

    由于不得不压缩预算，政治家变成了单纯的管理者，他们面对经济进步的强大实力而又不能对贫穷负责。这种情况葬送了民主国家的基础。对于政治的没落来说，长期的金融问题似乎只是许多征候中的一个。除货币和税收的地位外，民族国家的另一个基础即国家的强大垄断地位也开始动摇了。正如银行和康采恩一样，跨国犯罪集团也从取消经济的法律限制中获得了好处。在所有的工业国，警察当局和司法当局都谈到了有组织的犯罪的飞速增长。有一个国际警察局官员客观地说：“凡是对于自由贸易有利的东西，对于犯罪也有利。”由七个最大的经济强国于1989年组织的专家小组估计，截止到1990年的20年间，国际市场上海洛因的成交量增加了19倍，可卡因的成交量增长了15倍。知道如何类毒品的人也会开发任何另一个非法的市场。而且，免税香烟、武器、偷来的汽车和非法移民超过了毒品贸易，成为地下经济的主要收入源泉。一个美国机构估计，中国帮(“三合一”)仅仅靠偷渡移民入境这种奴隶贸易的现代形式，就在美国每年获利25亿美元。

    在欧洲，香烟走私贸易的迅速发展说明存在着一个新的强大的非法贸易康采恩。到80年代后期，香烟税的逃税已经成了意大利的主要问题。从1990年开始，一些严密的组织也打开了欧洲国内市场。两年之后，在德国的走私香烟已达到3.47亿美元，1995年已经达到了7.5亿美元。缉私人员估计这个数量占全部交易额的5％。科隆海关警署估计，德国每年流失税金15亿马克，全欧洲的收入流失60－80亿马克。

    走私之风之所以如此猖獗，并非由于警方工作不得力。各种组织及其全部情况都已为人们所熟知，一个重点小组的领导人、大律师汉斯一尤尔根·科尔布报告了奥格斯堡的经济犯罪情况，他从1992年起就研究经济犯罪。商品通常来自美国的卷烟厂，这些厂的通常出口到欧洲的商品首先在免税港鹿特丹或汉堡以及它们在瑞士的相应机构即所谓的保税库中中转停留。在那里订货的人除了西欧的合法进口商以外,还有活动基地设在塞浦路斯岛、列支敦士登或巴拿马的匿名组织订购了大量商品出口到东欧或非洲。然后在铅封的载重卡车中，这些东西踏上了穿越欧洲联盟领域的旅途，但没有一定的目的地，而是在每次穿越国境之前换掉伪装物。当运输的大量货物落入缉私人员的视线而驾驶员感到有人监视时，他的雇主会通过卫星电话指引他继续正常行驶，直至他完全通过国界，摆脱掉跟踪者。因为每辆载重卡车可以赚到150万马克利润,所以牺牲掉一次货物或者说上一次货物的税也是无所谓的事。由于贸易流量巨额增长，警察更是只能检查运送的全部卷烟的一小部分。就这样警察也能在许多地方没收数额惊人的走私货。但是这并没有使这种非法勾当有所收敛,因为侦查人员只能在分配货物和运输货物的现场抓住一些雇来的帮工。组织者是一些循规蹈矩的生意人，无把柄可抓。科尔布抱怨说：“我们知道这些人的名字，但是我们没有办法对付他们”。列支敦士登或巴拿马是他们的安全区,那里是国际警方合作的最后的终点。

    缉私人员更难办的是无法没收那些有罪的康采恩的财产。不管警方和司法当局的工作如何有效，在全球金融市场中那些法律管不着的地区，积累起来的利润是安全的。国际金融共同体竭力维护逃资地区的银行秘密，这不仅保护了逃税者。最重要的无税收地区分布在毒品贸易的主要路线上，这并非偶然。英国经济学家苏珊·斯特伦吉概括沿海开放地区对地下经济的作用如下；“巴拿马和巴哈马是作为可卡因走私的金融清算中心而闻名于世的。香港对于来自南亚的海洛因利润也具有相同的作用，而直布罗陀和塞浦路斯则保护着近东和土耳其的毒品生意人的利润。”与此同时，还没有十分严密的反洗钱法来阻止那些非法的投资者渗入合法的部门。曾为亚洲和美洲的商业银行工作过而今天负责该行柏林分行的银行家福尔克尔·施特赖特直率地承认：“如果您想洗非法获得的钱，那么您今天几乎可以在全世界各个地方畅通无阻地去做这件事。”

    结果是十分可怕的。由专家参与的有组织的犯罪，在今天是世界范围内发展最迅速的经济部门，该部门每年带来的利润为5000亿美元。在提供给联邦侦探局的～份报告中，敏斯特尔大学的科学家预测，到2000年，在德国，人口贩卖。非法借贷、窝藏赃车和以保护为名敲诈钱财等犯罪将增加35％。随着用于犯罪的资本基本资金的增长；犯罪卡特尔腐蚀或直接收买合法企业或国家机构的力量就越大。国家制度的发展程度越低，这种情况就越具威胁性。在俄国和乌克税人负担的阴谋的牢固基础，现在也失去了作用。在全球化的市场上，如航空、化学或电影及播放权贸易，卡特尔法实际上不再有效。如果汉莎公司、英航和法航同各自的美国伙伴所结成的三个欧美大联合公司最终击败了所有越洋飞行的小竞争者，那么如何能对这三个大联合公司是否达成协议进行监督呢？谁应该阻止传媒巨人如列奥·基尔希、鲁贝尔·穆尔多赫和三个大公司《警世时报》－CNN、迪斯尼一ABC和贝尔特尔斯曼一CLT在这里或那里达成推动价格的协定和划分势力范围呢？

    环境政策也停步不前。为了争取康采恩的参与，大多数的政府都放弃或延期了所有的生态改革计划。1996年夏天，大多数气候研究人员都指出，中国的洪灾和第三次美洲的世纪之旱是由于大气层中二氧化碳含量的增加而即将到来的气候灾难的先兆。但是没有任何回应，甚至有些环境部长的呼吁也软弱无力。

    国家在世界市场的无政府状态前面束手无策的实例几乎可以任意地列举下去。全世界各国政府逐渐地失去了控制它们国家发展的能力。全球一体化的制度缺陷在所有领域都暴露出来了：商品流和资本流成了在世界各地都可以支配的东西，而控制和监督则仍然是各个国家的任务。经济吞食着政治。

    与广为传播的看法相反，国家日益软弱无力的情况并没有导致国家机器的普遍萎缩，或者如日本观察家、麦金西公司的前亚洲部主任大前见一所认为的那样，导致“民族国家的终结”。因为国家及其政府是公民和选民在那里可以追索公平、责任并要求变革的唯一机构。甚至美国新闻杂志《新闻周刊》在一篇重头文章中所宣称的观点，即世界康采恩联盟本身有可能取代国家职能的观点，也是一种幻觉。最强有力的康采恩首脑也不会想到对他的企业之外的发展负责。他为此不会得到报酬。康采恩的领导者在事情紧急时首先会要求国家干预。因此，在许多地方不是取消官僚管理机构，而是出现了相反的情况。部长们和官员们没有能力进行广泛的改革，于是他们不得不实行另一种政策。例如，德国的环境法目前有8000多条规定。原因并非是德国人总是倾向于把规定搞得详而又详。而是因为，负有责任的人必须保护公民的健康不受损害，而同时他们对于反生态的发展的一般趋势又无能为力。其结果就是无休无止的官僚主义的咬文嚼字。税法的情况也是如此。因为符合社会利益的税制改革不能与经济相左，所以,所有党派的政治家或者对这一集团实行优惠，或者对另一集团实行例外政策，连财政官员也不了解这些政治家的做法。

    政治对犯罪威胁所作出的反应也与此相类似，只是所采用的方法具有更大得多的风险性。因为这些方法不会削弱那些被巴伐利亚州内务秘书赫尔曼·雷根斯堡确切地叫做“按市场经济方式行动的犯罪集团”的基本力量即资本，所以全世界各国负责内务的政治家都试图扩大警察机构。不管信息保护受托人的坚决抗议,基民盟和社民党大联盟于1996年6月在波恩一致同意警察在侦查时可以“扩大窃听范围”并使之合法化。以后，只要侦查人员怀疑公民与有组织的犯罪有牵连，就可以在公民的住宅实行窃听。巴伐利亚州在一年之前就实行了所谓的秘密侦查。从那时起，警察就可以在任何地方和任何时间实行“侦控，无须有嫌疑，也无须与案件有牵连”并且在仅仅假设有嫌疑的情况下就可以拘捕任何一个公民。从扩太监控范围这件事情中可以想到事情朝何处发展：如果政治不能顶住来自市场的无政府主义压力，那么就必须对市场所造成的结果加以限制。有权威的国家将是对政治在经济面前的无能的回答。

    必不可少的相反的战略恰恰就是国际合作。负责的科学家、环境保护者和政治家早就要求所有国家超越国界进行紧密的政治协调。实际上，在过去的10年间，特别是富裕的工业国家都加强了它们的合作。各国政府之间的接触和超越国界的协定成倍成倍地增加了。欧洲通过协定建立了内部市场，而欧洲联盟甚至建立了立法的跨国形式。一系列的联合国组织会议，1992年里约热内卢环境保护峰会、1995年于开罗举行的世界人口会议和1996年在伊斯坦布尔召开的联合国组织城市未来会议，标志着政治的彻底国际化。看起来，某种形式的世界范围内的政府协作正在形成。联合国秘书长加利亲自召集由各国领导人组成的委员会，他们在1995年提出了一项内容广泛的以全球统治为优先目标的计划。这一计划的核心是改革安理会并增加“经济安全理事会”。这将使联合国组织更民主化并使其具有新的行动能力。与此同时，各种私人发起的政治组织也把它们自己的工作全球化了。绿色和平组织和国际大赦组织把它们保护环境和人权的斗争几乎扩展到了所有的国家并且在许多地方像可口可乐和MTV那样为人们所熟知。 环境保护者反对壳牌多国石油组织所取得的胜利以及1995年夏天为争取沉降布伦特·斯巴尔石油平台而努力的美国政府，都意味着出现了一种新的超国家的政治形式，通过全球媒体出现了一种消费者民主。

    那么，世界是否在走近全球合作以便拯救社会稳定和生态稳定呢？要实现全球统治，还需要某些推动因素。如果所说的是科学会议和出版物的数量,那么新世纪就已经不远了。迄今为止所取得的结果确实是令人振奋的。

全球统治：有益的幻想

    当1995年3月未,来自130个国家的500位外交家聚集在柏林会议中心并准备谈判保护地球气候的世界协定时，希望仍是一个希望。环境保护者和代表们在宇宙飞船式的水泥迷宫的通道里激动地跑来跑去，征集各国政府对受淹没威胁的太平洋、印度洋岛国提出的创议的首肯。日本、德国、斯堪的纳维亚各国以及其他许多国家都已准备签署这个责成各工业国把它们的二氧化碳排放量减少四分之一的协定。看来还是有可能避免即将来临的气候灾难。会议参与者中，至少有一个人是一开始就清楚地知道这一点的。他身材瘦小、脸颊松弛，长着一个多棱角的脑袋，裤子显得过短，穿着一双旧的健身鞋，看起来他像是一个憨厚的乡巴佬。但是不能衣帽取人。唐纳德·皮尔曼，这位华盛顿的帕顿、波克一勃罗协会的律师是柏林会议的最重要人物。他每天都在全体大会大厅的面前等候代表们，轻声地向他的同盟者传授权宜。

    在经历了两周的马拉松式谈判之后，保护气候的每一项创议又都化为了泡影，对此皮尔曼起了很大的作用。从官方的角度来看,这个脸像叭儿狗的人没有受到任何委托。不过，根据华盛顿院外活动集团成员手册中的材料，他的身份是杜邦化学公司和三个石油康采恩即埃克森、德士古公司和壳牌公司的代表。在这些公司的组织有序的反对下，1992年11月选出的克林顿政府上台伊始时表现出来的对环境的热情受到了挫折。全球监视机构副主席克里斯托弗·弗腊文在柏林报道说，这些公司以“一整套谎话”说服了美国的舆论，说什么气候危险尚未表现出来。

    但是，美国是引起全球气候变暖的主要国家，它不能公开反对大多数国家提出的保护气候条约。在国际范围内人们认为石油工业和煤炭工业应该选择另外的道路。反对保护气候条约成了皮尔曼的主要工作，他出色地完成了这一工作。他在三年时间内参加了全世界各国的20多次的预备会议，在这些会议上他使各阿拉伯石油国的代表反对保护气候。在他的指导下，这些国家起先只是采取谨慎的态度，后来变得寸步不让。皮尔曼的主要问题是那些对面临的危险取得广泛一致意见的气候专家。因此，在对此负责的、为柏林会议收集各种信息的联合国专家委员会中，石油国的代表由科威特和沙特阿拉伯的科学家来担任，他们对许多迄今为止没有争议的说法提出了问题。荷兰的气候专家约瑟夫·阿尔卡莫气愤地说，他们有时甚至把皮尔曼的书面指示当作替代建议提出并“进行无休止的挑剔”。阿尔卡莫起草的总结报告最终成了没有思想的无约束力的文件，皮尔曼取得了胜利，对气候危险“根本没有达成科学上一致的看法”。于是，在接着举行的政府谈判中，各石油国做到了只是意见一致地起草决议，而最终把有效的联合国气候条约的通过推到遥远的未来。1996年日内瓦举行的会议也以没有明显的成果而告终。

    气候外交的这种令人沮丧的蜗牛式的速度暴露了全球统治这一美好理想的根本弱点。在世界范围内取得各国家集团之间的协调的努力，使得院外集团以及某些政府的特殊利益获得了极其特殊的优先考虑，并使它们实际上获得了否决权。只要有一个成员木参加，一切就都停止不前。与此同时，由本来具有改革倾向的选民选出的政府都得到了一个很好的理由来说服选民，使选民原谅政府的无所作为。

    这并不是说，世界范围内的合作必然彻底失败。全球统治的迄今为止的历史也取得了某些明显的成果。例如，世界社会对1985年南极上空发现臭氧洞～事作出了较快的和较为有效的反应。在两年时间内，各工业国家和发展中国家经过谈判达成了联合国组织条约，1987年签署了蒙特利尔备忘录以及两个补充文件。这个联合国组织条约以及备忘录、补充文件规定所有成员国都有义务在1996年以前停止生产破坏臭氧层的化学制品。

    各主要工业国的货币发行银行通过国际清算银行建立起了某种应急的保护金融市场的世界制度。在那里，各国政府为金融界的国际商人就黄金最低储备量达成了一致意义。从1992年起,所有重要金融场所的货币营业点都必须至少保持占它们自己贷出款项8％的自有资本，否则它们就会失去营业执照，不得入网。这种自有资本会减轻银行体系中新的债务危机的风险，80年代初，这种债务危机曾首先把美国的大银行推到了崩溃的边缘。尽管在个别场合有各种各样的反弹现象，反对核武器扩散条约还是证明了世界各国之间还是可以很好地合作下去。与任何犯罪相比，受到最强有力的压制的是经营大规模杀伤性核武器的技术和原料的贸易。

    当然，所有这些情况都有一个共同之点：有关协定只有在美国政府操纵下才能真正实现。但是，仅仅有美国政府的主动性还不能保证成功。俄国、西欧和南方的主要国家也能阻止事情的进程。但是所有国家的共同点是都在以这样或那样的形式指望美国的善意，而它们这样做仅仅是由于美国市场的意义。因此，迄今为止，在全球统治方面，美国固然并不是一切，但是一切如果没有美国也就不会存在。

美国，你走在前面？

    全球化被看作是世界市场力量的解放，从经济上使国家失去权力，这种全球化对于大多数国家来说是一个被迫的过程，这是它们无法摆脱的一个过程。对于美国来说，这却是它的经济精英和政治精英有意识推动并维持的过程。仅仅美国就能促使日本政府对进口商品开放国内市场。只有华盛顿政府才能迫使中国政府关闭30个生产Video和CD的工厂,这些工厂靠侵犯著作权和盗版产品挣到了数十亿元钱。最后，也只有克林顿政府才能做到让俄国人同意对波斯尼亚地区进行军事干预，从而结束巴尔干半岛的屠杀。得到的回报是1996年夏天国际货币基金组织及时地为叶里钦的竞选活动提供了上百亿美元的贷款。

    这样，唯一剩下的超级大国美国也就成了最后一个能像以前一样保持高度国家主权的国家。在经济政策、贸易政策。社会政策、金融政策和货币政策方面，最终是华盛顿的政治家及其顾问们在为全球一体化制订规则，尽管他们自己往往也对此不甚了了。美国之所以能在全球复杂的混乱局面中成为最终秩序因素，并不是由于它追求殖民统治，也不是由于它的军事优势，而只是由于美国经济的强大。因此最终完全有可能的事情是，第一个能从全球化馅饼中逃脱出来的也是美国政府。今天，完全从属于市场的美国模式，在任何地方也没有在美国本身那样受到如此严厉的批评。如果加利福尼亚和新罕布什尔州之间有足够的人得出结论认为，国家的退缩会毁灭他们的国家，那么他们可能在明天就会引起方向的突然改变。最后，现在正在如行星运行似的经济机器的齿轮中被碾碎的福利国家，也是首先在美国建立起来的。当世界经济的最后～次全球化推动在本世纪叨年代以灾难而告终时，富兰克林·罗斯福政府为了克服困难而实行了新政。因此并不能排除，众所周知的美国实用主义会像它在1980年迅速地把市场激进派的信条变成教条一样，同样迅速地在几年之内抛弃这些信条。

    “美国，你走在前面！”如果涉及人类未来的大问题，那么这句话往往只是并未宣布的欧洲政策的主导思想。但是，为了消除无国界的市场所造成的社会紧张状况，欧洲目前几乎不能指望美国的领导。迄今为止，每一届美国政府都反对放慢经济一体化速度并重新建立各个国家的控制的一切建议。因此，全球政府合作的唯一重要的机构，西方七个主要工业国的会议，变成了毫无结果的争吵。但是,1996年6月末在里昂举行七国政府首脑峰会期间，法国总统希拉克仍然主张“有控制的全球化”。他和联邦德国总理及其财政部长在一起坚决主张结束具有毁灭性的逃税竞赛并更严格地控制世界金融市场。但是，由于美国和英国的反对，最终结果又只是一个不痛不痒的公报，七国首脑只是在该公报中委托经济发展和合作组织机构在下一年提出一个建议。

    美国国会和克林顿政府迄今为止也同样反对一切提高联合国机构的地位，以便在这些机构的帮助下控制各个市场和国家的融合过程的努力。美国的政治家往往毫无顾忌地把联合国说成是什么事情也做不成的放高利贷的、无用的官僚机构。这样，他们就不仅是不公正地对待约9000名联合国工作人员中的大多数人，这些工作人员从很少的每年24亿美元预算中拿出70％多用于人道主义目的和维持联合国维和部队。他们的这种指责也把原因和结果颠倒了。一方面，美国在联合国安理会中的代表就蓝盔使命和救援行动一直在行使着表决权，但另一方面，美国政府却不履行国际法规定它应履行的义务，木缴纳联合国会费，现在它已欠会费13亿美元。联合国机构总是处于无支付能力的边缘，因此联合国机构的工作不得不日益恶化。

    因此，现在不能指望美国的以民众主义和蛊惑性宣传为特点的世界政策能指出一条摆脱全球化馅饼的出路。但是，这种情况带来的不只是坏处。因为美国的拒绝给欧洲各国提供了前所未有的历史机遇：欧洲联盟能够成为现实，而且欧洲联盟的领导人又可以把左右世界经济政策的舵操在自己手里。

欧洲的机遇

    如果我们把欧洲联盟15国的部长、国务秘书及其他负责的政治官员的活动日程比较一下，那么我们就可以看到令人吃惊的结果：除了周末和假期，他们在一年中几乎没有一天不在布鲁塞尔举行规模达到15人的碰头会,以便推进欧洲法计划，这种会议一天至少一次，但大多数情况下一天达到10次或20次。从食品控制到建筑业工人的最低工资，从移民政策到反毒品犯罪的斗争，在欧洲政治中没有布鲁塞尔几乎什么事情也干不成。超国家的立法一体化在欧洲联盟各国早就达到了前20年还被认为是木可能达到的水平。欧洲各国之间关系日益紧密，各成员国不得不几乎在一切社会生活领域中进行日益紧密的合作。

    尽管有种种阻力，这一过程在今天已有了相当程度的发展，为此欧洲主要应感谢1982年就职的联邦德国总理。赫尔穆特·科尔的最大功绩不是实现德国的统一，而是他毫不犹豫地追求本国政治的欧洲化：科尔是如何严肃地对待这件事的，他只是在1991年12月，在荷兰的马斯特里赫特签署协定时才表现出来，按照这个协定,欧洲共同体要变成一个联盟。不管联邦银行、他的党和很大一部分保守党精英的强有力的反对，他当时同法国结成联盟把共同货币这一旧梦提到了欧洲议事日程上。科尔和他当时的伙伴密特朗在他们的选民以及多数顾问之前就强烈地感觉到了这一步的意义：共同货币有可能成为解决大陆政治联盟的关键并导致美国统治的结束。因为货币联盟，即使它也许只能在2001年才生效，将使欧洲有可能在货币政策、财政政策和税收政策领域重新赢得国家主权的一个重要部分。届时欧洲的利率和汇率将远比今天更少地取决于美国市场。

    这样，就在欧洲政治统一的地基上放下了一块最重要的基石。如果欧洲联盟各国能够追求共同的经济政策和社会政策，那么世界力量舞台上的角色分配就会继续发生变化。一个以4亿多消费者的市场为依托的政治统一的欧洲,其份量将不会低于美国。一个无愧于这个称号的欧洲联盟有可能成功地使税收绿洲不再成为绿洲，成功地要求遵守最低社会标准和生态标准或者说对资本交易和外汇交易征收营业税。如果说有可能从政治和社会方面使不受束缚的世界经济有所控制，那么这种可能性就是走这一条道路。

    但是，尽管科尔及其伙伴从技术和组织上如此迅速地推进了统一事业，但是他们迄今为止却一直理直气壮地拒绝真正地把欧洲联盟变成有行动能力的政治统一体。欧洲联盟机构及其征集意见和作出决议的方法，仍然保留在纯粹是国与国之间的外交关系的范围内。大多数公民理所当然地把欧洲联盟计划看作是不民主的技术官僚怪物，而不是看作在未来取代他们的民族国家的东西。

    我们用一个简单的类比来说明欧洲国家联盟的奇特情况：我们假定，在联邦德国，不是联邦议会，而是联邦议院，也就是各州政府和各部的代表决定一切法律。但是，这些代表既不需要听从各自的州议会的指令，也没有义务向它们作出解释。此外，一切协商都是在不公开的情况下进行的，各州代表甚至可以对如何达成一致意见的过程保密。议员也不能对法律的起草产生任何影响。法律草案是由有12000人的庞大的中央机构起草的,该中央机构不受议会的任何监督，但却要向一大批工业界的院外活动家咨询。只有玩世不恭的人才会说这种制度是民主的。但是，欧洲的立法在布鲁塞尔每周都在这样进行着。

    在舒曼圆形广场上的一幢带有用大理石、玻璃制作的单位标记的办公楼里，几乎每天都有欧洲联盟各国的部长级负责官员聚集在一起，按照各自的职权范围分组集会。同时还往往召开许多委员会会议。当部长、国务秘书、大使或他们的低一级的代表走进这座办公楼时，他们就合法地取得了第二重身份：由管理官员变成了欧洲最重要的立法机构即内阁的全权代表。他们改变或者通过中央机构即欧洲联盟委员会的建议。于是，这个集体所发布的“方针”或“命令”在所有15个成员国中都是有约束力的法律，不受各国议会意愿的左右。各国的议会只是举手通过使之变成本国法律的机构。欧盟各国就是这样在不公开的情况下并且以越来越大的规模为自己制定着法律。在过去的10年中，联邦德国的法律至少有三分之一是按这一原则制定的。

    实际上取消分权制以有利于布鲁塞尔的咨询制，是公民不喜欢欧洲统一的根源。在斯特拉斯堡举行的所谓议会选举就是对统治者的又一次蔑视。无论选民投哪一个党派的票，任何强者都不会在此之后让出自己在布鲁塞尔内阁中的主要位置。社会利益集团被完全排除在欧洲联盟层次的决策范围之外。面对国际级的产业集团及其约5000名领报酬的院外活动家，工会、环境保护者和消费者保护者在布鲁塞尔甚至连舆论都不能指望。不好的新闻报道对于欧洲官僚来说无论如何就像坏天气一样令人不快。

    用技术官僚手段来维持民主也许对参与决策的各政府机构是方便的，官员们可以省去由公开辩论所引起的麻烦。但是，这种维持民主的办法作为统治形式却越来越深地使欧洲陷入了无所作为的死胡同。欧盟管理者的长处恰是他们最大的弱点：由于缺乏合理的民主制度，在重要问题上不可能作出任何多数决策。因此，欧洲联盟体制的缺点与全球统治的缺点相同：当各国政府彼此间不能达成一致意见时就总是什么事情也做不成。任何人都不可能迫使15个国家同时行动。因此，迄今为止，没有得到跨国产业集团支持的任何改革计划都失败了。在欧洲范围内也不再存在真正有意义的环境政策、社会政策和税收政策。但与此同时，各国议会也不再能够与破坏稳定的市场力量相抗衡。人们用国际竞争这一理由把各国单独行动的任何企图扼杀在萌芽状态之中。因此，经济一体化迄今为止所引起的结果恰恰不是欧洲的联合国，而只是没有国家的市场，在这样的市场中，政治越来越削弱自己的力量并且引起越来越多的、它无法解决的矛盾。

没有国家的市场

    这种体制必然失败。无须预言，现在就可以看到，由于内阁大臣的咨询原则，改革阻力在几年之内会达到无法承受的地步。法国、意大利、奥地利、德国和其他地方的社会关系越是紧张，各国政府在欧盟不能给它们提供解决问题的办法的情况下就越是被迫寻找解决本国问题的办法。欧洲各国政府的弱点为所有那些答应自己的选民要使政治重新合理化的民众主义者打开了方便之门。即使民族复兴的预言家如让一麦利·勒彭、尤尔克·海德尔或让一弗朗哥·弗尼没有占有议会多数，他们也对统治的政党产生了很大的影响。被欧盟的上层官员戏称为“民族反思”的反对他们统治的阻力越来越难于控制，尽管脱离欧盟也许是不明智的，在经济上是荒唐的。

    至迟是随着货币联盟的成立在欧盟各国之间出现了冲突，这些冲突在联盟目前的状态和联盟秘密立法的情况下是无法消除的。如果一个参与国在争取提高生产率的竞争中不能跟上，那么它的经济就会立即陷入危机。在此之前，有些货币发行银行还可以靠贬低自己货币的币值来阻止这类发展，至少可以以此支持其出口业。但是，随着货币联盟的成立，现在这一缓冲器不起作用了。现在必须用平衡支付来取而代之，这是发达国家保护贫穷地区的手段。在各个国家之间，这种财政平衡早就是常见的事情。但是，各国内阁如何在欧洲范围内做这件事情呢？从税金中拿出来的这种资金调拨，在较富裕的国家在没有合理的民主制度和居民广泛认同的情况下，从来没有得到实现。但是，要出现这种情况，只有布鲁塞尔的内阁决策被迫公诸于众，并且选民确实认识到，他们的选票能够影响这些决策。于是，各国内阁中的自以为是的立法者就必须向他们的选民说明，例如在德国就必须向选民说明，为什么他们不能对希腊人的福利无动于衷。迄今为止，建立一个共同的警察机构的尝试也由于同一障碍而失败了。尽管迫切需要一个“欧洲的联邦调查局”（赫尔穆特·科尔语），但在今天的欧洲联盟体制范围内无法想像能建立一支可以在全欧范围内进行侦查并有执行权的警察部队。没有独立的法院的监督和议会的监督，这样的部队本身的组织结构只能像黑手党一样。

    因此，欧洲联盟的领导者不久就必须给自己提出如下问题：他们策划的欧洲联盟应如何运作，如何使欧洲联盟民主化？但是，对于欧洲公民来说，欧洲开放关键完全不在于斯特拉斯堡的欧洲议会。从理论上说,626名欧洲议员今天已经拥有把迄今为止的辩论会变成真正民主的监督机构和立法机构所需要的一切权利。如果他们取得多数，那么他们立即就可以取消欧洲联盟委员会。如果议会中止财政预算和国际协定的签署，那么它也就能迫使内阁实现任何要求。如果欧洲议员认真要求有一个民主的欧洲，那么他们也就能立即把为此所需的权限完全抓在自己手里。他们只要下去走一走，就会迫使内阁会议把开会的内容逐日公之于众。任何一个大臣都不敢靠警察来赶走达到50万选票才选出的议员。但是，斯特拉斯堡的议员的民主热情并没有如此之高,因为他们所属的大约100个党派对待欧洲的民主问题也不是那么严肃认真的。因而斯特拉斯堡的多数总是在各国政府的监护之下，在发生冲突的时候，各国政府就会对表决作出明确的指示。

    斯特拉斯堡议会会议由于不起作用而正走向终结，欧洲对于大陆民主来说还不成熟。议会主席克劳斯·亨施为欧洲议员要听命于各国政府领导人辩护说，联盟最终不是国家，政治方针主要由各国确定，他这样说当然也是为他的大多数同事辩护。联邦宪法法院在它对马斯特里赫特条约的裁定中也说，欧洲联盟只是一个“国家联盟”，在这个联盟中不存在“欧洲的国家民族”。因此，“首先是各成员国的国家民族必须通过各国的议会证明欧盟的决策是民主的”。宪法法院法官迪特尔·格列姆说，仅仅由于缺乏共同的语言，“在很长时期内不可能在欧洲范围内进行广泛的公众讨论”。他说，由于缺乏真正的欧洲政治交流，每一次欧洲议会总只是“各国的议会凑合在一起”，而同上一世纪“建立德意志帝国的根本区别”或者同联合国建立的根本区别也在于此。因此，他认为唯一的出路就是：“制止权力从各民族国家向欧盟的加速转移”，各个国家的议会要对各国政府在欧洲内阁中所采取的立场产生更强的影响。

    这话说得有道理，但是却没有提出解决问题的办法。不管是语言多样性还是没有形成欧洲的国家民族，市场和力量在西欧早就不可分割地交织在一起了。真正的欧洲革命是形成一种把各参与国结成生死与共联系的开放市场。货币联盟又一次加深了相互的依赖性。如果赫尔穆特·科尔及其伙伴想使他们的联盟有行动能力，那么剩下来要他们做的事情无非是自己迈出第一步。两种变化足以使欧洲联盟的整个决策过程正立过来：实行咨询制的内阁在将来必须以合法的多数作出决策，而迄今为止这只是在具体问题上才允许这样做。一旦民主潮流在全欧洲范围内形成,虽然会出现混乱和矛盾，但这股潮流却再也不可阻挡。突然，德国人也会为西班牙青年的贫穷是不是他们自己的问题而展开辩论。到那时，荷兰人也就会知道，荷兰政府维护本国的货物运输承包商把无数损害环境的40吨大卡车送上邻国的高速公路的权利，这是多么狭隘。而且所有的人都将知道，企业和有产者几乎不上税的责任应由哪一位财政部长来负。不久之后，政治同盟者将不再以国界而是以利益状况作为决策依据，而且欧洲议会上升成为欧洲政治的力量中心也只是一个时间问题了。欧洲联盟的公民们在马斯特里赫特条约签字以后也认识到，在全欧洲范围内的民主进程也是可能的。因为法国和丹麦的选民例外地可以共同参与决策，所以在两次全民选举之前就已经插进了一场真正的全欧洲范围内的辩论，这场辩论一直延续到今天。从政治上思考问题的不同国籍的欧盟公民们不管在何处相遇，他们从那时以来都有一个共同的话题，他们可以对这一话题的内容表示赞成或反对，因为他们的执掌政府的政治家也不得不公开为他们的计划辩护。

    当然，早在欧盟的民主改革之前,就必须对欧盟的另一个根本性的未来问题作出回答，这个问题就是英国的成员身份问题。在迄今为止的欧洲一体化历史上，美国政府起到了极其不好的作用。它阻止了环保方面的任何进步，特别是阻止了在全欧洲范围内对能源消费征收生态税。由于英国的反对，使各成员国的社会政策相互接近的一切尝试都失败了。英国反对欧盟的共同外交政策，也反对保护雇员利益的贸易制度。有伦敦商业中心区的这一批专业管理人员，控制金融市场就完全是一个幻影。1996年6月,英国在欧洲的破坏活动达到了高峰，当时梅杰首相中止了一切欧盟决议的执行，以此报复欧盟禁止英国出口其染有疯牛病毒的牛肉，而这一措施使整个欧盟这架机器瘫痪了。英国人23年来就是这样违反欧盟协定第五条的，这一条规定任何一个成员国“不得采取”一切“有修于实现这一协定的目标的措施”。

    具有讽刺意义的是，大多数英国反欧主义者对欧盟一体化所持的反对态度，出自于根深蒂固的民主意识。梅杰首相说，“民主在我们这里很普遍”，他的这句话说到了他的那些只想服从本国多数人的意志但与所有欧盟国家的多数人意志相左的老乡们感到不快的根子。与此同时，这个岛上的欧洲批评家并不知道，甚至他们孜孜不倦维护的他们的民族主权也不复存在了。尽管如此，大多数英国人及其政治家对欧洲统一所持的根本不信任的态度仍然是可以接受的，虽然这种态度有时也在对大陆上邻国的沙文主义的无理指责中表现出来。

    但是，反过来，其他国家很快就会使英国的选民及其政府面临如下选择，或者采取合作态度，或者放弃国家联盟。面临这种计划所带来的风险，英国的欧洲问题辩论也许能被引上合理的轨道。最后，正如尤尼莱佛康采恩的头头和英国产业联盟欧洲发言人尼亚尔·费茨盖哈德警告他的老乡时所说的，英国脱离欧盟对英国经济来说也许是一个“恶梦”。同大陆脱开以后，在竞争中的最后一张英国王牌，对于欧盟内部市场所扮演的不受工会保护的低工资区角色，就会迅速失去其价值。但是，如果在政治上不能纳入欧盟，而且有许多事实说明这一点，那么,欧洲就只有在没有英国的情况下继续前进。如果英国刹住了车，那么，所有其他的欧盟国家在将来也都将放弃对经济领域的任何干预。但是,结果很奇怪，大陆适应了英国模式——这是一种不值得追求的发展模式。欧盟国家中的任何另一个大国都没有像英国那样的低工资、衰败的教育制度和如此普遍的贫富分化。这种情况说明这个国家更适合于充当美国的第51个联邦州，而不适于作为欧盟的成员，因为在欧盟，多数选民和政治家至少仍然在寻求社会均衡。

    显而易见，人们是把一个为新欧洲主权奠定基础并共同着手控制市场破坏力量的民主联盟这一目标看作乌托邦的幻想而加以摒弃的。但是，如果旧大陆各国不走这条路，那么会发生什么情况呢？与康采恩、卡特尔和犯罪作斗争，需要国家的力量，因为国家的力量可以得到大多数公民意志的支持。但是，在无国界的市场中，每一个欧洲国家都不能单独去做这件事情。欧洲选择具有英美色彩的自由资本主义这一计划或者可以在一个具有合理民主制度的联盟中实现，或者根本不是这样。赫尔穆特·科尔正确地警告说，欧洲统一具有生存意义，它决定着21世纪的战争与和平。但是，当他说不可能“倒退到各国实行强权政治的状况，也不可能倒退到过去的均衡思想”时，他是犯了错误。在全欧洲范围内，早就出现了重新国有化的辩护者，而且，在收入、工作岗位稳定性和社会平稳的全球化下降漩涡中，每一次新的下降都会把数百万追随者推到重新国有化的辩护者这一边。或者是成功地把欧洲联盟推进到它能够重新建立市场和国家之间的平衡的地步，或者是欧洲联盟将迟早解体。在这两条路之间作出抉择所剩的时间不多了。


第九章　再不迷失方向

走出绝境

    “只有在国际技术统治所偏爱的领域即经济科学领域对国际技术统治提出挑战，并同国际技术统治所利用的支离破碎的知识针锋相对地提出一种更为重视这些技术统治所面对的人和现实的知识，我们才能有效地克服国际技术统治。”
                        ——法兰西学院教授皮埃尔·博迪

1995年12月12日在巴黎里昂火车站对罢工者的讲话

    民主能承受多少市场？几年前，追问这一问题还显得是多余的。终究是在西方的民主社会中，市场经济明显地使更多的人过上了没有太大的物质忧虑的生活。市场加民主，这是胜利者的公式，它最终迫使东方的政党专制不得不就范。

    但共产主义制度的终结并不标志着历史的终结，而是标志着社会变革的惊人的加速发展。从此，足足有十亿的人又纳入了世界市场经济的范围，而各国国民经济才真正地开始交织在一起。二战后福利国家的创始人从痛苦的经验中所学到的东西现在愈加清晰地显露出来：市场经济与民主决不是和睦一致地向所有的人提供福利的不可分离的孪生兄弟。相反，西方古老的工业国家的这两重核心理想始终都是相互矛盾的。

    只有当选民们感受到与了解到，每一个人的权利与利益都算数，而不仅是有经济地位的人的权利和利益才算数时，以民主为宗旨的社会才是稳定的。因此，民主派的政治家们必须谋求社会均衡，为共同福利而限制个人自由。但与此同时，市场经济要取得繁荣，就无论如何都需要有企业界的自由。只有考虑到个人的利益，才能释放出人们的力量，使他们通过创新与投资创造出新的财富。正因如此，企业家与股东们向来都是在试图贯彻（资本上的）强者的权利的。西方在二战后的政策所取得的巨大的成就，就在于它在这两极之间成功地找到了恰当的均衡。社会市场经济的观念无非就是如此，这种社会市场经济保障了西德人享有了40年之久的稳定与和平。

    但这种均衡现在已不复存在。国家在世界市场上的控制能力的丧失使天平愈来愈倾向于强者。新的全球经济的设计师们以令人惊讶的盲目无知抛弃了全球经济的成就的奠基人的观点。不断地降低工资、延长劳动时间、削减社会福利费用，在美国甚至完全放弃了社会保障体系，据说这样能让人们“精神抖擞地”迎接全球性竞争。对于大多数康采恩领导人与自由派经济决策人来说,任何反对这项计划的作法纯属维持现状的无益之举。他们说，全球化进程是不可阻挡的，只有工业革命才可与之相匹配。谁要想抵制这一进程，最终就会像19世纪英国那些捣毁机器的人一样自行灭亡的。

是走入30年代吗？

    可能发生的最大灾难是全球化推行者的这种类比成为现实。向工业时代的过渡，是欧洲历史上最可怕的时期。当旧的封建立同新生资本家联合起来，借政府的暴力清除了古老的价值规范、手工业者的行会制度、维持农村居民过贫穷的但却是稳定的苟延残喘的生活的习惯法时，他们造成的不仅是几百万人的深重苦难。同时，他们还在自己的国家中唤起了无法驾驭的反对派运动，这些运动的破坏性力量最初导致尚在萌芽状态的国际自由贸易体系分崩离析，最终导致了两次世界大战和共产党人在东欧夺取政权。

    出生于维也纳并流亡美国的社会历史学家卡尔·波兰依在其1944年出版的论述“大转折”的辉煌巨著中详尽地阐明了，用于人类劳动力的市场法则的实施以及古老社会结构的解体，是如何迫使欧洲国家越来越深地陷入非理性的防御措施的。波兰依说，建立自由的市场，“决不会取消控制与干预，相反要大大地加强控制与干预”。不受约束的市场经济伴随着景气危机越是造成破产风波与针对贫困的暴乱，统治者就越是感到有必要限制人们自由地施展力量。最初，统治者只是镇压工人的各种反抗运动，后来，他们则关闭市场，以对付过多的竞争，尤其是对国外关闭市场，而国外马上也以其人之道还治其人之身。政府的日常论题不再是自由贸易，而是贸易保护主义，它的词意即“保护政治”，这最晚起自世纪之交，而在20年代蔚然成风。最终，他们情不由衷地借越演越烈的贸易战和货币战将当时已充分地交织在一起的世界经济推入了30年代初的大萧条之中。

    波兰依描述的这种对于释放市场力量的反作用模式肯定不能生搬硬套到当今全球化的高科技经济中。他的结论也是这样。在19世纪占主导地位的自由派经济学家以为，可以用国际性的、自我调节的市场体系来塑造他们的社会。波兰依将这称为危险的“乌托邦”，它必将自行失败，因为这种放任自流的政策始终会侵害社会稳定。

    今天，所有那些主张修剪福利的国家、无条件地进行重新调整的人们重又沉湎于有关自我调节的市场这类乌托邦。但他们“以市场为本位的思想，不过是某种形式的民主式文盲”，社会学家乌尔里希·倍克就是这样形容那些固守供求法则的所谓革新人士不顾历史的热情的。依靠社会的经济的基本权利来改善资本主义，决不是一种因其少而又少人们就可以放弃的恩惠性善举。不如说,这是对20年代欧洲深重的社会冲突与民主之失落的反应。倍克说：“只有拥有住房、稳定的工作岗位以及由此而来的物质前途的人，才是享有民主和赋予民主以生机的公民。有一条朴素的真理讲的是：没有物质保障，就没有政治自由。这就是说，没有民主，就是新旧极权制度和意识形态对所有人的威胁。”

    正是出于这一理由，即使是在90年代,市场与民主的矛盾也具有了令人苦恼的紧迫性。谁要想认识的话，早就认识到这种倾向了。欧洲和美国居民当中持久的排外浪潮就是一个确凿的标志，而政治对此早有考虑了。几乎在欧洲的所有国家和美国，难民和移民的人权由于越来越严格的移民法和越来越严厉的监视手段而明显地受到了限制。

    最近的排外运动是针对社会上经济实力弱的人群的：领取社会救济金的人、失业者、残疾人和未受培训的年轻人越来越体会到，那些再一次发迹的人是如何不再同自己同舟共济的。就连平和的中产阶级市民也由于受到败落的威胁而转变成为富裕的沙文主义者，不再愿意为世界市场上的赌博中的输家支付钱财。新右翼党团的政治家们——在德国主要集中在自由民主党中——将公众对社会寄生者所抱有的不满心理表述为这样一个论点，即必须把养老、疾病和失业的预备措施重新交给个人负责。在美国，有一半的公民，尤其是社会底层的公民，已不再参加选举了，而新社会达尔文主义者甚至在议会中获得了多数，他们仿照巴西的榜样，将自己的民族分成三六九等。

    下面将在逻辑上不可避免地涉及到妇女。德国基督教民主党制定家庭政策的人士决定,以扣除工资来惩罚开病假条的怀孕妇女，这就让人预料到，妇女的境况将会怎样。单身养育子女的母亲们指望着社会救济，她们本来就在天天为生存而挣扎了。至于还要如何排斥妇女，自由派的《金融时代》作了一番典范性的论证。一位男性评论员尖锐地分析说，随着不平等状况的日益加剧而出现的最危险的问题就是那些没有一技之长的年轻人，他们由于缺乏就业机会而容易从事暴力与犯罪。他们主要是要同妇女就业者进行竞争，这些妇女已经占据了国内不熟练劳动岗位的近三分之二。因此，最好的做法莫过于“限制妇女（就业）之路，她们不会马上就成为危险的犯罪分子的”。未来的经济政策准则必须这样讲：“给小伙子更多的工作。”

    这样，迄今的各个福利国家充满了日益突出的冲突，而各个福利国家及其政府很快就再也不能够缓解这些冲突了。如果不能及时地采取相应措施，就会不可避免地产生波兰依所讲的意义上的社会性自我防卫效应。可以预见，这种效应会重又带上贸易保护主义的、以本国为本位的特征。

    在康采恩领导人与经济学家当中，那些头脑较为清醒的人士早就看到这层危险了。不仅是资深的BDI董事长蒂尔·耐克在忧虑地说，“全球化导致的结构转变速度,将有越来越多的人适应不了。我们如何才能控制这一过程，做到既保持市场开放，但又能驾驭各种变化？”在多个国家拥有1000所子公司的机械设备制造公司老板皮尔斯·巴尔耐维克甚至警告说：“如果各个企业都不能应付来自贫困和失业的挑战，则拥有财产的人与穷人之间的紧张关系将导致明显上升的暴力和恐怖活动。”达沃斯世界经济论坛的创立者兼领导人克劳斯·施瓦普——作为这样一个人物，他无疑具有各种社会空想色彩——清楚地看到这些征兆。“人们为全球化所付出的代价”，施瓦普警告说，已达到“这样一个水准，它使得全部民主式社会结构受到前所未有的考验”。蔓延开来的“无助与恐惧气氛”是一场突发的与无法控制的倒退的前兆，这是一场“无论如何都应当严肃对待的”倒退。施瓦普讲：“政治与经济的领导人需要说明，新的全球化资本主义如何运行，才能给多数人（群众）带来利益，而不仅是给康采恩的经营者与投资者带来利益。

    但一味信任市场的人是不会做出这种证明的。他们随时都在论证，扩大着的国际分工如何有助于促进世界经济的繁荣。世界市场一体化在经济上效益很高，但在分配以这种方式创造出来的财富时，全球性经济这架机器则由于缺乏国家的干预，而运转得远不是那么高效了。被遗弃的人数远远超出了获益的人数。

    正因如此，迄今推行的全球一体化政策是没有前途的。而没有社会与国家的保障，世界范围内的自由贸易则维持不下去。当然，波恩不是魏玛，除了由前南斯拉夫产生的几个国家外，今天的欧洲各国无论对内对外都比70年前无法比拟地平静得多了。没有旨在推翻现政权的共产主义运动，欧洲也没有哪个将军或军火工业家想到去发兵占领邻国。但今天由于跨国市场无序发展而来的危险，是同当初完全一样的。在电脑联网的世界金融市场上进行炒作的亿万富翁们最清楚，又有一场世界范围的交易所骚乱正在酝酿之中。从一个国家到另一个国家，各民主党派都在垂死挣扎，因为它们不知道，自己如何以及在哪里下手才能控制局面。但是，如果政府只是全力以赴地要求民众为取得某项进步而做出牺牲，而这项进步仅仅对少数人有益,那么政府就必须做好落选的打算。每增加一定比例的失业率，或每降低一定比例的工资，随之就增加一分风险：束手无策的政治家们会采用贸易保护主义这种急刹车的办法，重新挑起贸易战、货币贬值战，从而导致所有各国的经济混乱和福利损失。为此，根本无需让民族主义者或另外别的什么派别赢得选举。不，就连迄今执政的主张自由贸易的政治家们如果想赢得足够的选票，也会日渐转向贸易保护主义。

    事情可以是这样的，但不一定是这样的。今天，我们终究可从历史经验中吸取宝贵教益，即一个国家是无法自行其事地摆脱世界市场的不景气状况的。因此，我们必须探索和尝试其他出路。谁要想阻止向经济民族主义的倒退，就必须坚持借助于某种经过更新的福利国家体制来控制无限的市场，使得所有公民都可分沾这巨大的效益与盈利。只有这样，人们才会像迄今为止那样，依旧普遍地认可向世界开放的市场体制。

    但是，仅靠选举出恰当的政党，借助他们政治上的意志行为在德国、法国或任何其他欧洲国家重建经济和社会稳定,是希望渺茫的。60年代和70年代初那一段时光已不可恢复，那时，各国政府相对独立地通过税收来确保本国适度的公平分配，并通过国家的投资计划来抑制景气的危机周期。为此，经济网络化走得太远了。在争夺世界市场这块蛋糕的份额的全球性角逐中，各国都驶上了多车道高速路，直至发生大的碰撞为止，各国才会在自身面临危险时掉转车头。

    掉头的做法是根本不值得寄予厚望的,世界范围的经济一体化毕竟蕴藏着无数的机遇。生产力超乎想像的增长同样可用来让越来越多的人免于贫困，并在迄今的福利国家对耗费资源的经济进行生态性改造。因此，问题似乎取决于如何将世界市场上迄今的自杀牲角逐纳入社会和民主都能承受的轨道上来,并将不合理的全球化进程转变为全球性的均衡发展。

    如何抑制这种向1：5的社会（即前文所提到的20；80的社会。——译者注）发展的趋势，各种方案与战略部是现成的。而首要步骤就在于，限制金融市场上的当事人的政治权力。在对外汇贸易与国外贷款进行征收营业税方面，发行货币的银行与西方七国政府没有必要再对货币交易人所提出的过分的要求作出让步。它们无需不断地靠过高的利息来遏制投资，无需同无伤大局的通货膨胀作斗争，而可以携手靠低息银行贷款来拓展企业界的自由，以此促进更多的增长与就业。

    必须坚持不懈地将这些同某种生态税改革配套进行，这种生态税改革要大大地提高资源消费费用，并通过降低社会公共福利缴款来提高劳动力的价值。只有这样，才能阻止人们继续浪费一切经济活动的生态基础，阻止人们去剥夺未来的人的机遇。

    此外人们目前普遍认为有必要改善教育体制的作用与效益。如果说工业社会的确要让位于信息社会，那么，由于各家康采恩和富有的人拒绝纳税使国库空虚，欧洲和美国有越来越多的青年人没有机会受教育，各所大学也荒废下来，这就是一件古往今来闻所未闻的丑事。

    为了能让更多的人受教育，也是为了通过国家的干预而在例如像有利于环境的交通网络中创造更多的工作岗位，必须为国库开辟新的收入来源。仅此而言，那么财产所有人的利息收入就不能再免税。同样，对奢侈品征收高额增值税就是从更多地考虑到纳税方面的公正性出发的。

危险的世界警察

    所有这些设想都建立在一个目前尚不存在的共同前提上，这个前提就是：既要有有能力的政府用这些改革措施来应付这种新的全球化情况，又不致遭受资本流失的打击。唯一尚能靠自己的力量做出这一转变之举的国家，就是美国这个超级经济与军事大国。但是在目前，指望美国积极主动地对市场力量进行社会控制以有利于各国人民，这几乎就是望梅止渴。相反，可以预料的是，未来的美国政府会更多地采用贸易保护主义这种表面上的解决问题的方法，并以牺牲其他国家的贸易利益为代价来做到这一点。

    这与美国的传统并不抵触。还从未有过一个无私的美国来帮助其他国家解决它们的问题。美国政府无论打什么旗号，谋求的向来只是它所认定的本国利益。只要还必须同东方的恶魔之国相抗争，就要有一个繁荣、稳定的西欧，它可以用来向共产主义炫耀资本主义美好的一面。而如今，华盛顿再不会因这一目的而需要欧洲了。当需要为了设在美国本土上的自己企业的利润而把外国产品与服务从美国市场或其他重要市场排挤出去时，美国政府在这种利益驱动下会毫不迟疑地通过政治来弥补市场力量的不足。1995年美元危机时，克林顿政府已经让人们尝到了未来的大西洋沿岸冲突的最初滋味。1996年8月,打击接踵而至。美国总统借口同恐怖主义作斗争签署了一项法令，要将所有同利比亚和伊朗做生意的欧洲和日本的企业赶出尤其是石油和建筑工业的美国市场。欧共体各国均随即意识到自己必须回敬以相应的报复措施。正是由于美国式的福利国家已然不行了，它的人民无须承受来自世界市场的危机性冲击，所以可以预料，这种针对全球化的”逆流“恰恰会来自于把对市场的绝对服从推广到全世．界的那个国家。这位北美巨人不仅作为军事上的世界警察越来越令人无法指望，作为自由的世界贸易的保护者，它也不行。

欧洲的选择

    面对这种危险，欧洲各国能够也必须携手并进。但出路并不在于建起一座欧洲的壁垒来对付北美的未来壁垒。欧洲的优势之一，就在于它了解各国之间的相互经济封锁会带来灾难性的后果。不要建立欧洲壁垒，而是要作出一种富有生命力的、充满力量的欧洲式选择来代替那种具有破坏性的、盎格鲁一萨克森式的市场激进主义。借共同的币制、多灾多难但已成过去的共同历史组成一个政治联盟，会在世界政治力量角逐中毫不逊色于美国与未来的强国中国和印度。经济上的强大是世界市场上唯一重要的力量因素，多年以来，美国的贸易战略已然证明了这一点。有约4亿消费者的市场作依靠,一个统一起来的欧洲同样可以发挥出力量，首先在欧洲内部，其后在欧洲以外形成一条新的经济政策，它奉行的将是约翰·迈纳德·凯恩斯与路德维希·艾哈德的原则，而不是米尔顿·弗里德曼与弗里德里希·冯·哈耶克的原则。只有统一的欧洲才能在没有任何束缚的全球资本主义中贯彻社会均衡的原则与生态改造的原则。

    更为糟糕的是，从里斯本到赫尔辛基的政府枢纽中，许多有此信念的欧洲人迄今仅仅是在技术统治之路上推进了欧洲的一体化，他们将选民们排斥在对欧洲未来的筹划之外。其结果便形成了康采恩的欧洲，在这个欧洲，那些官员们——无所谓是谁——有无处不在的工业界的据客作顾问，他们按照美国的样式,把导致社会分化的市场计划注入欧盟法规，而没有让公民们哪怕只是认真地了解一下这种法规的优缺点。随着国内市场已开发完毕，欧洲各国都变得无法进行改革了。由于彼此依赖，它们都不能单独行事了。而这些国家都缺乏多数决策所需要的民主传统。因此,一个有生命力的欧洲联盟所必不可少的条件就是，对自己的决策过程认真地进行民主化。只有当内阁闭门造车式的立法被公诸于众，只有当欧共体的每一项立法都在各国议会中，并在有外国发言人参与的条件下，得到了讨论，欧洲的选择才有真正的机遇。只有既动员起欧洲的力量，又民主式地策划这场变革，才可恢复改革的能力。

    这决不意味着要建立起再度泛滥成灾的官僚式国家体制，来管理所有的事情和每一件事情。情况有可能完全相反。在欧洲重新确立政治对经济的优先地位，就会拆除官僚主义这条九头蛇迄今赖以不断长出头来的温床。如果欧洲范围内的税收政策和金融政策的基本路线是通过政治途径，而非经官僚们磋商而制定出来，在所有欧共体国家当中越来越乱成一团的纳税制度就失去了基础，而正是国际上纳税制度的漏洞使国家财政每年损失几千亿元。疯狂地膨胀起来的分发各种津贴的国家机构也是如此，之所以无法对它进行监督，是因为欧洲联盟无决策能力，它不能在各国财政之间保持简单的财政平衡。

    谁说欧盟的公民还没有认可一个统一的欧洲，就是在颠倒黑白。民主不是一个状态，而是一个过程。可以肯定的是，选民们对技术统治式的欧盟并不怎么满意，他们是有道理的，但多年来，他们搞垮了各个国家的国内民主，使之变得可笑了。可以肯定的还有，绝大多数的欧洲人并非情愿走美国和英国式的社会自我分裂之路。如果说民主化的欧盟是维系社会稳定、生态的未来与国家主权的唯一可行之路，那么至少在法国、南欧国家和斯堪的纳维亚，这项规划会得到大多数人的政治支持。

    但果真有一种将欧盟从官僚主义的死胡同中解救出来的政治力量吗？可能还没有，也可能已经有了。成千上万的欧洲公民都在工作岗位上、在邻里交往中、在无数的社会活动与生态活动中，以各种各样的形式致力于有关世界市场迷梦的选择，致力于社会合作。无论是在绿色和平组织、社区中心或妇女之家，在工会或教堂,还是在救助老弱病残的活动、同发展中国家的团结活动、或救助流亡者的组织中，每天都有许多人士在各处为作为公民参与有益于公共福利的活动而作出巨大的牺牲。这一公民群体比它的许多志愿者们所意识到的要强大得多。组织起来的工人们肯定不会听信别人说，他们反抗劳动贬值的做法是不合理的，只是在阻挠不可避免的事情而已。正义不是市场问题，而是权力问题。因此，在法国、比利时和西班牙，群众性罢工都打出了恰当的旗号。即使这些罢工部分地有利于维护有特权的国家公务人员的利益，它们作为抗议自下而上的再分配的行动也是合法的，而这些国家中的绝大多数公民也是这样看的。否则群众的公开性支持不会如此的广泛。在伦敦、波恩和罗马的大规模工会示威同样是一个遍及欧洲的力量的标志，而各国政府再也无法忽视它的存在了。

    有许多大的基督教会的积极活动家与代表人物都在为这些同样的目的而做着努力，虽然那些态度消极的成员们脱离了教会，但教会为热心的青年人提供了更多的从事自己的社会活动的空间。如今又有许多人参与德国基督教教会大会了,这标志着在高效率的社会中，人们普遍需要引导与互助。

    这期间，欧洲经济与政治界的精英人物们未雨绸缎。许多人一想到这片古老的大陆将进一步美国化就感到深深的不安，即使他们没有明言。有一些有勇气的人已开始公开地另辟蹊径了。例如，亿万富翁、欧洲工业保险业董事长罗尔夫·格尔林就同他那财大气粗的行业的其他代表人物一道，致力于对工业国家作生态改造。“我们的世界完全变了”，格尔林这样说道，他预言会有一次“类似于从中世纪到近代那样的”划时代变革。他想用自己的一部分资本促成企业创造出的的确确适应于未来的产品。与德国相比，罗马语族国家的有影响力的工业界人士在更大得多的程度上对自己国家目前的路线抱怀疑态度。法国总统雅克·希拉克要求，必须将全球化进程塑造成“可控制的”，这反映出法国企业的领导人的日益不满，他们根本就不想降低工资档、削减工作岗位。在意大利，前菲亚特首脑乌姆伯托·阿格耐力也警告说：“如果为适应世界市场而付出的社会代价是无法承受的”，那么许多国家就会重新滋长出“闭关锁国的倾向”。

    几乎在所有的西欧国家，都有足够的社会力量在支持民主改革，反抗市场的专制，反对分裂倾向与新右翼。迄今为止，在欧洲还未形成某种改造社会的政治力量。但这种情况会保持不变吗？欧洲的选择所带有的弱点，并不在于它缺乏选民的支持，而在于它的创造性力量分散为国家性的或地区性的。但在跨国经济的时代，局限在一国边界内的改革观点已不复存在了。为什么不能够将于百万热心的公民团结成一个可靠的同盟，给他们带来一种超越国界的、欧洲性的观点呢？欧盟是属于我们大家的，不仅是属于官僚和专家治国论者。

    至于是否还来得及赶在各国公民重新分散到各国的小圈子里夫之前建立一个联盟，对此，德国关于全球化进程的讨论的结局是不无影响的。在各个党派当中，都有足够多的政治家感觉到，目前的世界市场路线再也不能继续下去了。赫尔穆特·科尔与其社会民主党对头奥斯卡·拉封丹至少达成了一点共识，即欧盟为恢复各国的运作能力提供了唯一的机会。各政党是否会突破国家的樊笼，并以民主的生活来充实前人的欧洲观点，虽然木是仅仅由他们说了算，但也取决于他们。如果他们伙同自己的国外政治盟友真正致力于欧盟的民主化，那么他们所迫切盼望的泛欧洲市民社会或许就有了一线希望。只是还必须争取自由派人士的支持，至少要争取那些以公民权的卫士自居的人的支持。如果在没有国家的欧洲市场这块温床上进一步滋生出有组织的犯罪，他们是无法拿出强有力的论据，反对建立警察监控机构这一要求的。

    同样受到损害的是欧洲最大的绿色革新政党的核心要求：对工业社会进行生态改造。这肯定要富裕国家为其他国家的利益而“不得不放弃自己的一部分福利”，绿党负责税收政策的奥斯瓦尔德·麦茨格就是这样表述自己政党的宗旨的。迄今已习惯于奢侈浪费的大众消费之风的北方各国不可避免地要发生深刻的变化,而我们不得不为此做出巨大的牺牲。只有用服务经济和节能经济来克服用过就扔的经济，用便于行人的市政取代便于机动车的市政，从而减少交通拥堵，才有可能给南方国家创造生态空间，而这是它们为着自身的发展所需要的。但有利于资本雄厚的人的全球化再分配并未将这目标带近一步，反而把它推得更远了。削减工人与职员的工资消减社会转移支付并未给发展中国家带来好处，只是有利于富有的、高技能的那五分之一社会成员，其他人的收入减少了多少，这五分之一的人的利息收入与薪水就增加了多少。如果大多数选民都活得惶惶不安，担心自己不久就要倒霉，那么生态式的改革规划就再没有机会在政治上获得多数的支持，即使人们只是由此而感到要放弃一些消费品罢了。地位稳定的开明中产阶级市民也许还会放弃自己的汽车，而福利沙文主义者则决不会这样的。

    如果欧盟各国能争取多数的政治改革家们为了社会合作而认真对待自己的纲领中的目标，他们就必定会当真去应付国际化经济带来的挑战。因此问题仅在于以欧洲的方式发展起各种机构与机制，使得重塑欧洲的政策变得可行。赫尔穆特·科尔式的欧洲会将解决欧洲问题的钥匙即货币联盟免费送上门来。货币联盟使得在全球化的关键之处，即在国际金融市场上推行那些促进社会福利的规则成为可能。同时，它又将欧盟国家紧密地联系在一起，使得这些国家要么就制定出民主形式的共同法制，要么就彻底失败。如何利用这种机遇，关键取决于迄今尚属一国的政策是否能及时从欧洲的冬眠中苏醒过来，将任何改革之梦所及的疆域都拓展得超出各国国界之外。

    有一位美国经济分析专家、华盛顿对外关系委员会负责人埃坦·卡普斯泰因说出了事情的真相。卡普斯泰因于1996年5月写道：“世界正无情地接近这样一个悲剧性的时刻,未来的历史学家会问，为何当时没有及时地采取措施。难道经济界与政治界的精英们没有发觉，经济与技术上的转变都带来了怎样的深刻变化吗？到底是什么阻止了他们采取必要的措施，以避免全球性社会危机的呢？”

    对于这片古老的大陆上的公民来说，这就意味着他们要选择出，要由这两条欧洲遗产的主流中的哪一条来塑造未来：是由可追溯到1789年的巴黎的民主潮流，还是由1933年在柏林得势的极权主义潮流来塑造未来。结局是由我们这些选民和迄今尚多数具有民主意识的公民来决定的。市场乌托邦主义者为新右翼开辟了道路，如我们不再听凭他们来决定行动的准则，就会显示出：欧洲会做得更好！