Richard Pipes：《共产主义实录》

序 言
第一章 共产主义的理论和政治纲领
历史上的先例
马克思和恩格斯
马克思主义者的失望
第二国际及其崩解
第二章 列宁主义
俄国革命的传统
列宁的身世
1917年的革命
列宁的专制独裁
“战时共产主义”的失败
输出革命
第三章 斯大林掌政时期及其以后
斯大林掌握政权
工业化和农业集体化
大恐怖
斯大林利用俄国的民族主义
斯大林是列宁真正的传人
第二次世界大战
赫鲁晓夫
苏联的式微和解体
第四章 共产主义在西方世界
共产国际
西方国家的共产主义者和同路人
共产主义和纳粹主义
斯大林双管齐下的外交政策
冷战
第二次世界大战后西欧国家的共产主义
第五章 共产主义在第三世界
共产主义国家的共同特点
共产国际倡导与民族主义者结盟
毛泽东与毛泽东思想
斯大林逝世后苏联对第三世界的政策
中国的“大跃进”和“文化大革命”
波尔布特统治下的柬埔寨
阿兰德当政时期的智利
卡斯特罗统治下的古巴
孟吉斯托统治下的埃塞俄比亚
恐怖活动
结束语
第六章 回溯历史
共产主义本身的矛盾招致了共产主义的屡屡失败
思想意识在共产主义运动中的作用
共产主义运动所造成的惨重损失
建议作为进一步研究的参考读物
附1：广传真相平台（敏感资料）
附2：华夏新闻平台（被禁新闻）
附3：华夏视频在线（被禁视频）
附4：中国禁闻百科全书（禁书禁片）


序 言

    本书是一部介绍共产主义的说明书， 同时也是一篇宣告共产主义死亡的讣文。因为事实很明显：自古以来，曾有许多充满理想的志士仁人，要用共产主义来实现人类社会的完全平等。然而，今后纵然还有人要这样做，他们也决不会再采取马克思主义－列宁主义的方式了。马克思列宁主义失败得那样彻底，致使那些在苏联解体后的俄国和世界其他各地的共产党人，都已经放弃了马克思列宁主义，转而采取折衷主义的、用民族主义修饰起来的社会民主主义的政治纲领。在二十世纪那一百年中，有一段很长的时间，共产主义运动曾风行一时，主宰着大半个世界，而后来却失败了。时至今日，我们才有可能替共产主义运动列一份清单，考核其得失，作出公平的判断：共产主义的失败，究竟是由于人为的错误，还是由于这一运动本身所带来的难以克服的弱点？

    “共产主义”(Communism) 一词，是在十九世纪四十年代的法国巴黎铸造出来的。它是指三个互相关连但又有区别的事象：那就是一种理想，一种政治纲领，一种为实现此种理想而建 立起来的政治制度。【注】

    【注】 在“社会主义”和“共产主义”之间，并没有什么明白的界限。马克思曾把走向完全共产主义的进程分为两个阶段：第一阶段为过渡时期，在这个时期内，虽然旧社会的社会基础已被摧毁，但旧社会所遗留下来的不平等依然存在。接着来的是第二阶段，即高级阶段，到那时候，“各尽所能，各取所需”的原则将取代先前那种“按劳取酬”的原则。列宁把这第一阶段定名为“社会主义”，而把第二阶段定名为“共产主义”。可是，列宁在俄国取得政权后不久，就把他那个政党的名称从“社会民主党”改为“共产党”。因此，在本书中，我们就用“共产主义”一词来概括列宁主义者的理论和实践。参见瓦立基（Andrzej Walicki）《马克思主义与走向自由王国的飞跃》（斯丹福大学出版社1995年版)，第93页。

    共产主义的理想，是一种要求做到社会上一律平等的理想。这种理想之最极端的说法 (例如，柏拉图著作中某些篇章的说法), 是要求把个人完全融化在集体之中。因为社会上和经济上的不平等主要是由所有权的不平等造成的，所以，要实现共产主义的理想，就必须不分什么“我的”和“你的”——换句话说，那就是要废除私有财产制。这种共产主义的理想有其古老的传统，源远流长。在西方思想史上，从公元前七世纪直到现在，这种思想曾一次又一次地反复出现过。

    共产主义的政治纲领，可以上溯到十九世纪中期。这套政治纲领的拟定，是和卡尔·马克思与腓特列·恩格斯的名字密不可分的。马克思和恩格斯在1848年发表的《共产党宣言》中写道：“共产党人可以用一句话把自己的理论概括起来：消灭私有制。”恩格斯声称：他的朋友马克思已经创立了一套科学的理论，证明那些建立在阶级差别之上的社会必然要崩溃。

    纵观史乘，尽管以前也曾断断续续有过一些试图实现共产主义理想的尝试，但第一次大规模的试验，是在1917年至1991年的俄罗斯进行的。在这期间，俄罗斯曾以坚决的信心，充分用国家权力来进行改造，以求达到这个目标。这个国家的缔造者列宁，要用“无产阶级专政”的铁帚来消灭私有财产制，扫清通向共产主义的道路，以求建成一个没有私有财产、人人平等的社会。

    本书就是按照如下的顺序来追叙共产主义运动的历史：首先叙述共产主义的理想，其次叙述推进共产主义的计划，最后叙述推行共产主义的具体措施。我们这样做，既可以在逻辑上把问题说清楚，也符合历史发展的实际。不过，我们将重点地阐述那些为实现共产主义而采取的具体措施。因为，理想和计划，就其本身而言还是纸面上的东西，比较上没有什么害处。而任何一项具体措施，特别是那种用国家权力来强迫推行的措施，已经造成严重的后果，后患无穷。


第一章 共产主义的理论和政治纲领


历史上的先例

    那种理想, 即要求建立一个没有阶级之分、人人完全平等的社会的理想，最早出现于古典时期的希腊。在世界历史上，古希腊恰恰是最早承认土地私有制并且把土地当做商品来买卖的国家，因此，古希腊也就最早面临着这样的难题：即由私有制所造成的社会上的种种不平等。约与盲诗人荷马1同时的赫希奥德2，就在他所写的诗篇《工作与时令》中热情歌颂一个神话中的“黄金时代”，说那时候人们不会被“可耻的贪财好货的欲念”所驱使，去奔走钻营。并且说那时候有丰富的物资，供人人分享，各取所需；人类生活在永久和平之世，不见兵革。这种对“黄金时代”的歌颂，在罗马诗人维吉尔3和奥维特4的诗篇中也有唱和。奥维特曾说有一个时代，“世人都不知道有什么地界，也不知道有什么篱笆、围墙。”

    这种思想，最初是在柏拉图5的著作中得到理论性的阐述。柏拉图在其所著的《理想国》一书中，曾经借苏格拉底6之口说出他自己的政治主张。柏拉图认为：一切纠纷和战乱的根源，都在于私有制。他写道：

    荷马(Homer， 约生活在公元前八世纪)，古希腊诗人，相传为《伊里亚德》和《奥德赛》这两部古希腊史诗的编纂者。—译者注。 1

    赫希奥德 (Hesiod， 生活在公元前七世纪)，古希腊诗人，被称为“古希腊教谕诗之父”。—译者注。 2

    维吉尔 (Virgil 公元前70—前19年)，古罗马诗人，著有《田园诗》、《农事诗》及史诗《埃尼德》。—译者注。 3

    奥维特 (Ovid， 公元前43—公元17年)，古罗马诗人，他所写的《变形记》保存了许多神话故事和古代传说。—译者注。 4

    柏拉图（Plato，公元前428—前347年)，古希腊哲学家，唯心论的祖师，其著作多为对话体，几乎全部留存了下来。—译者注。 5

    苏格拉底 (Socrates，公元前469—前399年 )， 古希腊唯心论哲学家，他自己没有留下什么著作，其思想赖有其弟子柏拉图的著作而流传了下来。—译者注。 6

    “世事纷争不已，战乱时起，究其原因，均由于对这几个用词有不同的解释：什么‘这是我的’或‘这不是我的’，‘这是他的’或‘这不是他的’。……而在那个治理得最完善的国家里，对于事物，绝大多数人就不会用这样的字眼，说什么‘这是我的’或‘这不是我的’。”

    柏拉图在其所著的《法令篇》中，曾幻想有一个这样的社会：在那里，世上一切的东西均属公有，连妻子儿女也是公有。不仅此也，在集体生活中根本没有个人生活的地位。连那些天生属于个人的身体器官，如一双眼睛，一双耳朵、一双手，也都要统统归公，大家视则同视，听则同听，同作同息。在一定的场合下，视形势需要，大家必须同声一起唱赞美歌，或同声一起表示谴责。忧则同忧，乐则同乐。

    然而，柏拉图的学生亚里士多德7就发问道：究竟这种共产主义的乌托邦，能不能给社会带来安定和平？亚里士多德所持的理由是：那些实行公有制的人们，比那些实行私有制的人们更容易你争我夺，争吵不休。亚里士多德还进一步争辩说：社会动乱的根源，不在于财物的私有制，而在于那种急切想要得到财物的渴望。“问题不在私有不私有，而在于人类那种企求均富的欲望。”

    晚近，有一种传布很广但却谬误的观念，以为社会主义和共产主义不过是基督教之近代化的、世俗化的变种。正如十九世纪俄国哲学家乌拉基米尔·苏洛维也夫8所指出，这二者大相径庭：耶稣·基督是叫他的门徒们拿出他们自己的财产，而社会主义者和共产主义者却是要共别人的财产。再者，耶稣从未坚持人们要一贫如洗，他只是劝说，贫穷便于使人们的灵魂得救。圣·保罗9那句关于金钱的名言往往被误解了：他并不是说“金钱是万恶之源”，而是说“爱钱是万恶之源”。换句话说，贪婪是万恶之源。圣·奥古斯丁10曾用华美的文词自问自答地说道：“难道黄金不好吗？”然后答道：“黄金当然好。但是，用黄金去做善事，那是善；用黄金去做坏事，那就是恶。”

    亚里士多德（Aristotle, 公元前384—前322年),　古希腊最渊博的学者，著作宏富，其学术思想在欧洲思想史上曾有一个很长的时期居于支配地位。—译者注。 7

    基督教早期的神父以及后来天主教的神学家们，都是用一种实用主义的态度来看待私有制。按照圣·奥古斯丁的说法，只有在上帝的天国里，人类的始祖亚当和夏娃才会过着那种没私有财产、自由自在的生活；而人类因为原罪，被逐出天国，那个“黄金时代”便一去不复返了。应当承认，人不是十全十美的。人们如果能明智地善用财产，用财产来做慈善事业，那就是美德懿行。天主教会不仅不劝说人们要贫穷，而且有时还要把那些倡言贫穷的人革出教门，加以迫害。基督教中新教各派的创始人，都认为财富是有用之物。特别是加尔文11，认为有财是上帝赐福之象。

    在欧洲人的思想意识中，那种关于“黄金时代”的臆念从未消失。那些早期的航海探险家，在航程中之所以不辞劳苦，冒险犯难去探索，不仅仅是为了能找到那个传说中的遍地都是黄金的“黄金洲”(Eldorado) 或其他盛产黄金之地，而且是渴望想找到那些传说中的岛国“地上天堂”。那些关于“地上天堂”的传说，在中世纪的欧洲流传甚广。当那些探险家第一次踏上美洲的土地，看到当地那些赤身露体的印第安人时，他们就坚信， 以为他们已经找到了“地上天堂”。因为那些人赤身露体而没有羞耻感，不正是亚当和夏娃在伊甸乐园中生活的情景吗？哥伦布12在其回航后的报告书中说道：“当地的土著都是坦荡无私的。他们身边的任何东西，只要旁人需要，他们总是慷慨地拿出来与旁人共享，从不推诿。” 哥伦布还不能断定那些印第安人是否有私有财产，但却注意到：“在那里，一人所获之物，人人均得分享，在食物方面尤其是如此。”

    乌拉基米尔·苏洛维也夫（Vladimir Soloviev, 1853—1900年), 俄国哲学家、宗教史家、诗人。—译者注。 8

    圣·保罗（St. Paul, 公元10—67年), 基督教的圣徒、殉道者。—译者注。 9

    圣·奥古斯丁（St. Augustine, 公元354—430年), 基督教早期最重要的神学家，著有《 忏悔录》和《上帝之国》。—译者注。 10

    加尔文 (John Calvin, 1509—64年)，法国宗教改革家，其所创立的加尔文教因适合资产阶级的要求，传布甚广。—译者注。 11

    这些最初对美洲印第安人的幼稚的观感，不久便被那些较为符合实际的评估所代替。然而，这一类美化原始社会的记载，却造成一个结果：即乌托邦文学的兴起。从此以后，乌托邦思想就成为西方思想界一个永恒的特征[注]。有许多学者认为：托马斯·莫尔13那部出版于1516年的经典性名著《乌托邦》，其中所描述的情节，就是受了哥伦布以及其他探险家所撰写的旅行记的启发而写出来的。在现代语汇中，“乌托邦”一词是用来指那种理想中的乐土，但实际上却远非如此。托马斯·莫尔所描述的那个乌托邦是个闭塞的、朴质无文、纪律森严的群体。在那里，一切公民都是穿同样的衣服，都是住在一式一样的房屋里。在那里，不得到允许，任何人均不能外出旅行。在那里，私下议论公事是要判处死刑的。那里不用货币，金子、银子只是用来打造马桶和溺器。那些后来陆续出版的乌托邦著作，也都与托马斯·莫尔的著作一样，同声同调地唱一个主题：既没有私有财产，又要使个人在各方面都受群体的约束。在理论上和实践上，乌托邦都强调这一点：个人必须服从权威。掌权者发号施令，强迫执行，个人只能违背自己的自由意志，去做那些他本来不愿意做的事。

    哥伦布 (Christopher Columbus, 1451—1506年)， 西班牙航海家， 出生于意大利， 成长于西班牙。在试图开辟新航路的试探中，他相信地圆之说，认定西行可以东达。他受西班牙国王和皇后的雇用，率领一支由一百二十人组成的探险队，分乘三艘帆船，于1492年8月3日出海西航，原想开辟通往印度、中国的新航路，无意中于同年10月12日航行到现今巴哈马群岛中的华特林岛（Watling Island),　并续航到现今的古巴、海地等地。以后，他又先后三次横渡大西洋，到过加勒比海南岸各地，发现了新大陆。—译者注。 12

    【注】　实际上，所有一切描述“乌托邦”的著作，其中心思想都是幻想能有一个没有私有财产的社会。因此，只有在私有财产制根深蒂固的社会里才能产生出这种思想。在近代以前，只有在欧洲和欧洲人所居住的地区，才能产生出这种思想。

    托马斯·莫尔 (Thomas More, 1478—1535年)， 英国政治家，天主教的殉道者。他所写的《乌托邦》被认为是空想社会主义的开山之作。—译者注。 13

    在这里，我们必须说明：那种关于有一个没有私有财产的“黄金时代”的传说，纯粹是神话。那是出于人们的善良愿望，而不是真有其事。因为，许多历史学家、考古学家和人类学家都一致认为：上下古今，从来就不曾有过哪一个时期或哪一个地方实行过一切生产资料全归集体共有。一切生物，从最原始的生物到最高级的生物，为了能够生存下去，都必须有一个可靠的获得食物的途径。人类为了保有这种获得食物的途径，所以要求享有土地私有权。在人类定居下来从事于农业以前，有个漫长的洪荒时代。当时人类主要地是以渔猎、采集为生，但就有一些血缘相近的人群聚居在一个地方，把那些闯进来的外人赶出去或杀掉，独占一方土地作为栖息繁衍之所。大约在距今一万年前，人类过渡到经营农业。由于耕种土地是一项艰苦的劳作，而农作物的成熟是要假以时日的，于是产权的争执就更加激烈了。

    “法老”时代的埃及和美索不达米亚 (两河流域) 这两个文明古国，其历史可以上溯到五千年以前。在这两个古国里，耕地是属于王室和寺院的。古以色列是最早实行土地私有制的国家，这我们是有可靠的史料证据足以证明的。希伯莱人的《圣经》中说道：任何人如果擅自改变土地的疆界，必受神谴。(见《圣经·旧约》中的《申命记》第二十七章十七节：“挪移邻舍地界的，必受咒诅。”)《圣经》中有好几章节，都说到某些家族乃至个人拥有土地和牧场方面的私产。不过在古以色列，土地私有制受到许多宗教方面和氏族方面的限制。而在古典时期的希腊，从最初的时候起，耕地即属私有。换句话说，征诸史乘，不论何时何地，从来就不曾存在过哪个社会是“世人都不知道有什么地界，也不知道有什么篱笆、围墙，”或不分什么“我的”、“你的”。

    社会主义和共产主义的理论，有一部分系批判地吸收了欧洲启蒙时期思想家们所倡导的关于人性的理念。在西方世界，一向有一种传统的说法，认为人是由肉身和灵魂这两部分所组成，这二者均系造物主所赐；灵魂包括理想和价值观，是与生俱生的。人的智愚善恶，是先天决定的。当然，这是一种保守的观点，因为它认定人性是不可改变的：生来如此，今后也永远如此。易言之，一个人生来贪得无厌，那么他一生一世就永远是贪得无厌的。

    英国哲学家约翰·洛克14首先站出来挑战，驳斥这种先天决定论。洛克在他所写的《人类理解论》(1690年出版)中，根本否定有什么“先天的理念”。 按照洛克的说法：人在出生时，头脑 (或称之为灵魂) 是一块白板；一切理念和一切价值观，都是由后来的感官经验产生出来的。这套理论就说明：人性不是固定不变，而是可以改变，可以引导到好的方面去的。欧洲启蒙时期的那些哲学家多持性善之说，认为人的本性是善良的，因此就认为人可以用这种方式来改造：发挥其本来的善心，去克服那种自私自利的恶念。十八世纪法国思想家爱尔维修15把这种涵意说得更明白。他争辩道：只要采用适当的教育和立法手段，不但能够促使而且可以强迫人们达到至善的境界。这种颇有疑问的心理学方面的理论，却被自由主义者、社会主义者、共产主义者继承了下来，成为他们共同的遗规。后来，他们就是在不同程度上，用教育或强迫改造的方法，或二者同时并用，以求达到他们各自的目的。从某些方面说来，列宁在1917年俄国十月革命中所建立的那个共产主义国家就是一个巨大的实验场，按照爱尔维修的模式来推行公民教育，以求培养出一代完全新型的人，要求他们纯洁无瑕，毫无自私自利之心。

    洛克（John Locke, 1632—1704年), 英国哲学家、政治理论家，著有《人类理解论》、《政府论》、《教育漫谈》等书，被誉为英国经验主义哲学的祖师。—译者注。 14

    十八世纪法国那些激进的思想家首先提出共产主义的政治纲领，要求废除一切私有财产。他们认为：私有财产是人类一切苦难的根源。摩莱里16写了一部影响颇巨的著作《自然法典》(1755年出版), 其中说道：

    “我所知道的人寰中唯一的罪恶，就是贪婪。所有一切其他的罪恶，不管其名目为何，都只是贪婪的表现形式，程度不同而已。……试分析一下，诸如讲排场，爱虚荣，欺诈，狂妄自大，野心勃勃，弄虚作假，假仁假义，坏人坏事，践踏公共道德，所有这些恶行都是从一个深藏着的毒根里孳生出来的：那就是渴望把财物据为己有的贪欲。”

    爱尔维修（Claude-Adrien Helvetius, 1715—1771年), 法国哲学家，认为人是环境和教育的产儿，强调教育的作用。—译者注。 15

    摩莱里（Morelly, 约1700—1780年), 法国空想社会主义者。他著有《自然法典》，描述共产主义的理想。—译者注。 16

    各式各样社会主义和共产主义的理论，都是把这种经济决定论作为立论的基础。


马克思和恩格斯

    在十九世纪中叶以前，那种关于平等的理念还只是一种号召，它只是偶尔激发起一些社会运动，还没有成套的理论和策略。在十七世纪中期英国革命中，激进团体“掘土派”的领袖温斯坦莱17号召他的追随者去开垦那些公有土地，将之变为农田。他拟订了一套类似共产主义的纲领，禁止土地和农产品的买卖。而在一百五十年之后，在法国大革命期间，巴贝夫18组织了一个“平等社”， 要求把一切财产均收为公有。然而，温斯坦莱和巴贝夫两人都还没有提出什么方略，足以表明如何去实现他们所倡导的那种社会革命。十九世纪初期的那些空想社会主义者，如圣西门19和傅立叶20，亦复如此。他们只是寄希望于劝说那些富人，希望他们把财产拿出来分给别人。

    温斯坦莱（Winstanley, 约1609—1660年), 英国社会改革家，“掘土派”的首领，著有《自由法典》，描述共产主义的理想。—译者注。 17

    巴贝夫（Francois-Noel Babeuf, 1760—1797年), 法国大革命的灵魂人物。因倾慕古罗马改革家革拉古兄弟，改名为革拉古·巴贝夫(Gracchus Babeuf)。 曾参加雅各宾派的革命活动，提出平均主义的政治纲领，密谋起义，在反革命逆流中遇难。—译者注。 18

    圣西门 (Claude Henri de St. Simon, 1760—1825年)，法国空想社会主义者。贵族出身，曾参加过美国独立战争，功勋卓著。法国大革命期间，他起初曾积极参加革命斗争，后来却转趋保守，退而专心著述。著有《日内瓦书简》、《论实业制度》、《新基督教》等书。—译者注。 19

    傅立叶（Charles Fourier, 1772—1837年), 法国空想社会主义者。他痛恨资本主义所造成的种种罪恶，主张通过宣传和教育来实现社会主义。著有 《新的工业世界和社会》等书，—译者注。 20

    在西方世界，时而出现过一些自发自愿组织起来的共产主义结社。其中之一，便是1607年英国人最早殖民于北美洲、维几尼亚公司在詹姆士顿所建立的那个社团。还有一个，便是1825年英国慈善家欧文21在美国印第安纳州所建立的“新协和村”。 所有这一类的社团，或早或迟都先后解体了。其解体的原因，大都是因为他们不能解决那个“冗员充斥”的问题。那些游手好闲之辈，充份分享社团所提供的福利，但却很少工作，或竟饱食终日，无所事事。

    马克思和恩格斯对社会主义的贡献，就在于他们提出一种理论：旨在说明为什么那个人人平等的王国不仅是大家所企望的，不仅是可以实现的，而且是必然会到来的。在十九世纪，自然科学有很多创获，深入人心，马克思和恩格斯为了推行他们的学说，就借助于自然科学。

    马克思和恩格斯创立了那个被称为“科学社会主义”的理论，认为：那种企望能有个没有私有财产、人人平等的社会的理想，不仅应当实现，而且，由于社会经济之自然的演进，是必不可免一定会实现的。马克思主义这种关于社会演进的概念，系受达尔文进化论的影响而来。1859年，达尔文著作出版了《物种起源》。在这部书里，达尔文描述各种生物之所以是现在这个样子，是自然选择的结果。自然选择，使这些比较能生存下来的物种，得以在险恶的环境中生存了下来。这种自然选择的过程是动态的，使物种按照一定的规律，从低级演进到高级。物竞天择，适者生存。这一套理论，很快就被人文学者们拿了过来，形成一个“社会进化论”学派。他们认为：人类历史是一个发展的过程，从低一级到高一级，“阶段性”地发展过来的。达尔文对马克思的影响如此之巨，以至恩格斯在其《在马克思墓前的讲话》中说道：“正像达尔文发现有机界的发展规律一样，马克思发现了人类历史的发展规律。”22

    欧文（Robert Owen, 1771—1858年), 英国空想社会主义者、社会改革家。出身清贫，早年当过学徒。1799年起，他在苏格兰经营一座大型纺织厂（新拉纳克), 改善工人的劳动条件，为工人兴办各种福利，声誉日隆。在他的倡导下，英国政府制订了一些保护工人的法规。1825年，他与其子戴尔（Dale）一同来到美国，以巨资在印第安纳州买了三万英亩土地，集合数百名志愿者在那里创立“新协和村”，进行社会主义的实验，但不到三年便失败了。后来他回到英国，倡导组织职工会， 成为工会运动的领袖人物。著有《自传》行世。 —译者注。 21

    把进化论的思想注入到社会主义理论中来，这就给社会主义理论带来一个新的因素，即相信它是必然会实现的。按照“科学社会主义”的理论，社会发展系由客观因素决定的，人们的行为可以在某种程度上延缓或加速社会发展的进程，但不能改变社会发展的基本方向。因此，由于下面要申述的一些原因，到时候资本主义必不可免地要被社会主义所代替，社会主义必胜。这种热情炽烈的信念，和那种相信上帝意志决定一切的宗教信仰没有多大差别。怀有这种信念的人都有一种坚定不移的信心：不管他们所为之奋斗的事业遭到多少次的挫折，最后胜利总是一定有把握的。这套理论，说是要用公平合理的生活秩序来代替那种各行其是、混乱不堪的生活秩序，这对知识分子特别有吸引力。因为，知识分子会成为这种社会改革的宣传员和监督者。正如马克思在其著名的格言中所说：“哲学家们一向只是用不同的方式来解释这个世界，但重要之点却是来改造这个世界。” 除了知识分子以外，谁还更有资格来明智地“改造”这个世界？

    马克思主义口口声声说它是遵循科学方法的，然而，它却违犯了科学方法一项最基本的要求：那就是要不抱成见，虚怀若谷，愿意在新的证据面前修改原先的理论。(罗素23曾经说过，胎源于马克思主义的布尔什维克主义是一种“宗教”，说它惯于用一种武断的口吻，来谈论那些在客观上难以征信之事。) 马克思主义是僵硬的教条，它不允许有任何不同的意见。马克思曾毫不掩饰地表明他对那些持异见者的态度。他有一次写道：批判“不是医生手中的手术刀，而是武器。它的目标是对付敌人，不是驳斥他，而是要消灭他。” 所以，马克思主义是伪装成科学的教条。

    马克思主义之所以具有号召力，伪装成科学还仅仅是原因之一，另有一个更重要的原因，那就必须到近代社会状况的变迁中去找了。在工业革命以前，农业一直是世界经济的基础。直到工业革命开始时，百分之八九十的欧洲人和美国人都是在土地上作息，靠农业来养活：富者收取地租，靠土地致富。当然，从远古时代起，商业和手工业就一直存续了下来，但当时商业和手工业在经济生活中只起到辅助作用。土地是财富的主要来源。因为这个缘故，所以各种各样平等派的社会运动都集中在一点：要求废除土地私有制。

    近代大规模机器制造业的兴起，改变了这一切。从工商业方面所赚到的钱，逐渐取代地租收入，成为主要的财源。同时，大工业又造成一种前所未有的新型的贫困：由于机器工业大大降低了生产成本，那些昔日传留下来的小规模的手工生产显得落后，无利可图，许许多多手工业者失业了。

    工业化不仅造成社会变革所带来的种种苦难，而且从根本上永远改变了雇主和佣工之间的关系。从前，地主和他的佃户们同住在一块土地上，是近邻，在某些方面甚至还是合作的伙伴。尽管有时候，例如在英国进行“圈地运动”时，一大批一大批的佃农被赶了出去 (即托马斯·莫尔所说的“羊吃人”的时代), 那是很苦的；但大致说来，绝大部分乡区是安定的，尤其是在像美国这样地广人稀的国家，绝大多数农民都是自耕农，实行耕者有其田。

    罗素（Bertrand Russell, 1872——1970年), 英国哲学家，数理逻辑大师，和平主义者，著作宏富，蜚声国际。—译者注。 23

    在工业社会里，雇主和雇佣人员之间的关系变得很淡薄，而且很容易变动。因为雇主每遇到市场萎缩，便可以任意解雇工人。而那些暴发户竞尚豪华，一掷千金，使贫富不均的现象更显得突出。

    工业社会发展的结果，使越来越多的人憎恨“资本主义”。在这以前，社会主义还只是一种特别对知识分子有吸引力的理想；而现在，社会主义在理论基础之外，又在劳工阶级的某些阶层中找到了社会基础。

    马克思和恩格斯的全集，有数十大卷。单说《资本论》就有一千四五百页，内容庞杂，有很多专门术语。历来很少人能读完这些晦涩难懂的文献，那么大家不禁要问，为什么它的影响又如此巨大呢？回答是：“科学社会主义”的基本教义，可以归纳为几项简单的信条。

    恩格斯在他的《在马克思墓前的讲话》中，描述了那个据说是他的朋友马克思所发现的“人类历史的发展规律”：

    “人们首先必须吃、喝、住、穿，然后才能从事政治、科学、艺术、宗教等等； 所以，直接的物质的生活资料的生产，因而一个民族或一个时代的一定的经济发展阶段，便构成为基础，人们的国家制度、法的观点、艺术以至宗教观念，就是从这个基础上发展起来的，因而，也必须由这个基础来解释，而不是像过去那样做得相反。” 24

    一句话：经济是社会生活的基础，所有一切其他的东西都是“上层建筑”。

    从这一主导思想出发，马克思和恩格斯进而创立了关于社会进化的理论，其中心论点是：生产工具的掌握，导致了社会“阶级”的划分。最初，生产工具不是私有的，一切土地均属公有。但到后来，有一部分人得以垄断重要的生活资源，利用他们的经济权力来剥削、压迫其他人，“原始公社”的体制便因为阶级分化而解体，让位于阶级社会了。那些居于统治地位的人建立起政治的和法律的机构，来保护其阶级利益。统治阶级还采用文化手段 (诸如宗教、伦理习俗、文学艺术等等), 以求达到同样的目的。这一类的措施，都是统治阶级用来剥削、压迫人民大众的。

    当然，那些低层阶级的人不甘心忍气吞声地受剥削，他们起来反抗了。但只要有私有财产存在，他们只是用另一种剥削方式来代替原先的剥削方式。因此，用《共产党宣言》中的一句话来说：到目前为止的一切社会的历史都是阶级斗争的历史。

    这种对过去历史的反思，只是替马克思提供一个开场白，来阐明他的主旨，那就是分析解剖当前这个“资本主义”世界。马克思曾经孜孜兀兀数十年，要在英国经济史中寻找证据，来阐明“资本主义社会”是阶级社会的最后阶段，它必然会在被剥削产业工人的革命中土崩瓦解。而这个革命将是最后一次的革命，它将开创一个新纪元：社会上没有阶级之分，人人平等。到那时候，历史也就走到终点，不再发展了。

    见《马克思恩格斯选集》，1974年北京版，第三卷，第574页。 24

    资本主义制度的基础，就在于对工资劳动者进行剥削。在这种制度下，资本家掠夺工人所生产出来的“剩余价值”(亦称“盈余价值”)。按照恩格斯的说法，这项关于“剩余价值”的概念，是马克思对人类思想界第二个伟大的贡献。一切价值都是劳动创造出来的。但在资本主义制度下，雇主所付给工人们的工资只是其所创造出来的价值的一部分 (只够维持他们活下去)。那盈余的部分呢，或称“剩余”，都被资本家塞进自己的钱包了。

    在资本主义生产方式演进的进程中，资本家所得利润之利润率，与工人所得之工资， 这二者同样是不断下降的。这种情况之所以发生，是因为面临着激烈的竞争，资本家不得不经常多花钱去购置设备、原料等等，而经常减少工资支出，以求多赚利润。于是，劳工便越来越贱，工资越来越低，致使生活水平不断下降。同时，由于生产过剩，周期性的经济危机不时发生。大企业并吞小企业，工业资产越来越集中到少数人手中去。这样，有些资本家便和工人一样，落到同样悲惨的境地，风雨同舟了。资本家是因为经济危机和大资本家的兼并而破产，工人则成为愈演愈烈的“贫困化”的牺牲品。到时候，这种局面就一定不可避免地要引起革命。

    “随着……资本巨头不断减少，贫困、压迫、奴役、退化和剥削的程度不断加深，而日益壮大的、由资本主义生产过程本身的机构所训练、联合和组织起来的工人阶级的反抗也不断增长。资本的垄断成了与这种垄断一起并在这种垄断之下繁盛起来的生产方式的桎梏。生产资料的集中和劳动的社会化，达到了同它们的资本主义外壳不能相容的地步。这个外壳就要炸毁了。资本主义私有制的丧钟就要响了。剥夺者就要被剥夺了。”25

    对资本主义进行改革，也不能避免这样的结果：资本主义崩溃之日必将到来。

    社会主义革命的最终结果，将是人的完全解放。“自由”一词，马克思和恩格斯并不是用它来指那种通常所说的民权和受国家保护之权。恩格斯写道：“政治自由是伪自由，那可能是一种最坏的奴役；表面上是自由，实际上是奴役”。和恩格斯一样，马克思也斥责那种空泛的自由和民权是虚伪的，因为它们使人成为实际事物的奴仆；而真正的自由，是要把人从对实际事物的屈从中解放出来。马克思和恩格斯心里要说的话，倒是由马克思主义理论家卢卡契26说出来了。卢卡契说道：

    目前人们的“自由”，是那种由财产权隔绝起来的个人的自由。财产权把人“物化”了，而且它本身也被“物化”了。那是个人针锋相对、对付另一个人 (也是由财产权隔绝起来的) 的自由。一种以自我为中心的自由，一种把自己和旁人隔离开来的个人的自由。27

    见《马克思恩格斯选集》，1974年北京版，第二卷，第267页。 25

    卢卡契（George Lukacs, 1885—1971年), 匈牙利哲学家、文艺理论家，著作宏富，1956年纳吉主政时期曾任文化部长。—译者注。 26

    “物化”(reify)一词， 意为用具体事物来说明一个抽象概念。 马克思曾根据费尔巴哈的说法， 举了一个例子：人类有一种倾向， 把一切他们所认为善良和企求的美德， 都归功于一个并不存在的主宰(马克思的意思如此)，于是他们称之为上帝。 还有一个例子， 人们常说“历史将有定论”， 而不说“历史学家们将有定论”。 27

    因此，要得到真正的自由，先决条件就是要废除私有财产制。人类必须首先从私有制的束缚中解放出来，然后才能充分达到自我完美的境界。分工也是人类的灾难，应当废除，人们可随心所欲，任意从一种职业跳到另一种职业。马克思咏唱道：

    “在共产主义社会里，任何人都没有特定的活动范围，每个人都可以在任何部门内发展，社会调节着整个生产，因而使我有可能随我自己的心愿今天干这事，明天干那事，上午打猎，下午捕鱼，傍晚从事畜牧，晚饭后从事批判，但并不因此就使我成为一个猎人、渔夫、牧人或批判者。”28


马克思主义者的失望

    马克思和恩格斯所拟定的这一套理论，为国际工人协会提供了政治纲领。这个国际工人协会，即后来通常所说的第一国际，是马克思和恩格斯于1864年在伦敦领导各国工人代表成立的，准备对付那行将到来的资本主义危机。这个协会，一开始就被社会主义者和无政府主义者之间的争论搞得四分五裂。尽管无政府主义者与社会主义者怀有同样的目标，即建立一个没有阶级、没有国家的社会，而且他们在策略上也是一致的，都主张暴力革命。但在三个重要方面，无政府主义者与社会主义者分道扬镳了。第一，无政府主义者认为革命的生力军不在产业工人阶级方面，而在无地或少地的农民和失业者群。第二，社会主义者认为：在资本主义崩溃和共产义建成之间有个过渡时期 (有时称为“无产阶级专政”时期)。在这段时期内，新的统治阶级将使用国家权力，剥夺资产阶级的资本，把生产资料收归国有。无政府主义者却反对一切形式的国家机器，预料“无产阶级专政”必将转化为一种新的压迫工具，这时是由知识分子来掌握并为知识分子谋利益。最后第三，马克思主义者是要依靠资本主义经济的自然演进规律来进行革命，而无政府主义者却号召“直接行动”，那就是说，立即对现行制度猛攻猛打。

    见《马克思恩格斯选集》，1974年北京版，第一卷，第37—38页。　28

    时间证明，在这三项争议中，无政府主义者倒全说对了：第一，社会革命不是发生在工业发达的国家里，而是发生在农业国家里。第二，“无产阶级专政”确实是把共产党的国家机器转化为非劳动者对体力劳动者和农民的全面专政。第三，1917年俄国的布尔什维克革命，是直接对临时政府猛攻猛打的结果。当时的俄国，资本主义还在其发展的初级阶段。

    所以实际上，马克思的每项预言都被证明是错误的。当马克思在世时，这一点已经愈来愈清楚了；而在他死后，这一点就更加没有疑议了。

    是的，资本主义确实经历过多次周期性的危机，然而它却从未遭遇到一次致命的危机，说是会导致社会的土崩瓦解。而一部分是由于反托拉斯立法，一部分是由于科学技术的进步不断地为小企业主提供新的发展机会，一部分是由于服务性行业的稳步增长遏制了制造业的发展势头，生产集中就没有达到那种程度，说是所有剩下来的就是一些垄断性的大企业。联合股分公司的创立，有助于把财富分散开来。劳工也没有遭受日益贫困化之苦。即使当马克思正在专心致志写《资本论》的时候，有证据表明，英国劳工的工资是在增涨的。这一事实，马克思却故意视而不见。更重要的是，某些国家采用了由国家主持的福利规划。一些工业化的民主国家， 看到社会主义者在把大批工人组织起来并且在议会选举中得到愈来愈多的议席，大为震惊，于是它们就制定社会立法，诸如失业保险法、健康保险法以及其他的福利法规， 使工人阶级不致沦落到贫苦无告的困境中去。第一个采用这条路线的国家是德国。因为在德国，社会民主党的势力特别强大，在议会中举足重轻，眼看就要在议会中取得多数议席。接着，欧洲大陆上的其他国家也先后跟进。工人们的生计得到可靠的保障，他们就不听那些社会主义者的号召去闹革命了。《共产党宣言》中说是“工人无祖国”，而他们却反其道而行了。工人们已经不是那个按其原意来解释的“普罗列塔里亚”(Proletariat这个字是从古拉丁语“proles”变来的，“proles”意为生儿育女。古罗马按照财产的多寡来划分阶级，轻视无产者，说无产者对国家唯一的贡献就是生儿育女，用了个贬词，名之为proletariat)。于是，工人们就宁愿搞工会活动，那就是不触动资本主义的体制，集中力量从资本主义所获得的利润中拿到一份较多的份额。这样，马克思想要工人们去推翻这个社会体制，而工人们倒已经成为这个社会体制中的一部分了。

    由于以上所说的种种原因，在先进的资主义国家中，就没有哪一个国家爆发过社会主义革命。在马克思逝世后的一百多年中，这种革命是发生过的，但正如无政府主义者所预料的那样，是发生在所谓“第三世界”的那些国家里。在那些国家中，资本主义经济尚在胚胎时期，人口中大部分是无地或少地的农民，而且政局不靖，法纪荡然。

    如果马克思主义仅仅是一种理论体系，那么它的这些缺点也就不算什么大问题了。然而，因为马克思主义也是行动的纲领，一旦它的预言被证明是虚假的，问题就大了。马克思逝世于1883年，他死后不久，问题就明显地暴露出来，于是就有人来修正马克思的理论，先是社会主义者，接着是共产主义者。社会主义者和共产主义者都一面自称为正统的马克思主义者，一面都对马克思主义作了修正。在西方民主国家里，这些修正一般是把马克思的革命激情说得委婉些，使社会主义接近于自由主义，结果就产生了社会民主主义。而在东欧和那些“第三世界” 的国家里，恰恰相反，这些修正蓄意特别强调暴力革命这部分，结果就产生了共产主义。目前世界各地，已经没有人把原样的、没有经过修正的马克思主义作为政治纲领了。因为它经不起事实的检验，已如过眼云烟，消逝了。


第二国际及其崩解

    1876年，第一国际解散。但在马克思逝世后的1889年，国际又复活了，称为第二国际。第二国际把各国的社会主义政党联合起来 (无政府主义者除外，第二国际不接纳无政府主义者), 但其主干是德国社会民主党。第二国际的口号是革命的，而在实践上却是渐进的。它领导社会主义政党的活动，直到第一次世界大战爆发时才结束。第二国际公开的政治纲领，就是那个在1891年通过的所谓《爱尔福特纲领》，其中说道：“资产阶级” 国家的利益和工人阶级的利益是根本无法调和的。因此，工人无祖国，工人们只应当忠于他们自己的阶级。它再三强调工人们的国际团结，号召立即革命，摧毁资本主义，打倒世界各国的资本家。

    然而，并不是所有的社会主义者都接受这个激烈的政治纲领。在欧洲各国中，有些国家的社会主义者就认为：实际上，进行政治经济的改革，而不是搞暴力革命，似乎倒更能改善工人阶级的处境。法国社会主义者饶勒斯29就说道：

    无产阶级要掌握政权，不能用那种政治鼓动、突然袭击的方法去达成，而是要在民主制度下，合理合法地把自己的力量组织起来，利用普选权去投票。我们这个社会将逐渐走向共产主义，那不是由于资本主义的崩溃，而是由于无产阶级的力量之逐渐的必然的强大，势必如此。

    带头主张走这条路的是英国的费边社。费边社的社员中有不少文化名人，包括像萧伯纳30、威尔斯31这样的文学巨星。费边社的政治纲领，是号召人们用“劝说”的方法，把工业国有化，使国家从资本主义制度中解放出来。费边主义者和马克思以前的那些社会主义者一样，他们要诉之于国人的道德良心。

    伯恩施坦32对马克思主义的基本理论和政治纲领发动了最猛烈的攻击。 伯恩施坦是德国社会民主党的指路明灯，是社会主义“修正主义”的祖师。他曾旅居英国多年，与费边主义者多有交往。在十九世纪九十年代后期，他看清这一事实：资本主义不像是会迅即崩溃，工人们也没有沦落到贫苦无告的困境中去。于是，他就诉求社会民主党人修正他们的理论和政治纲领。他仍然信仰社会主义，但是他和饶勒斯一样，认为在资本主义体制下，单靠政治的和社会的和平演进，结果就会实现社会主义。他还预见到资本主义和社会主义似乎有合流之势，殊途同归。资本主义里面会产生出社会主义。

    饶勒斯（Jean Jaures，1859-1914 年)， 法国社会主义政党中温和派的代表人物，曾任国会议员，《人道报》的创办人之一。—译者注。 29

    萧伯纳（George Bernard Shaw, 1856—1950年), 英国近代最著名的戏剧家、文艺评论家，著作宏富，为 “费边社” 的发起人之一。—译者注。 30

    威尔斯（H．G．Wells, 1866—1946年), 英国著名作家、史学家、科学普及工作者，其著作多种多样，惟以普及科学知识为主。—译者注。 31

    伯恩施坦（Eduard Bernstein, 1850—1932年), 德国社会民主党人，曾参与过第二国际的工作，主张在新的历史条件下全面修正马克思主义。—译者注。 32

    德国社会民主党是欧洲最大最有势力的工人政党，它拒绝了伯恩施坦这一套修正主义理论，仍旧信奉那个革命气味很浓的《爱尔福特纲领》。但在实践中，它的所作所为，却完全是伯恩施坦所主张的那一套，那就是：着重搞工会活动和议会选举等政治活动。(直到1959年，德国社会民主党才正式宣布放弃马克思主义。)

    第一次世界大战爆发前的二、三十年间，是欧洲社会主义运动的鼎盛时期。在这段时期内，欧洲社会主义运动事实上 (尽管理论上并不这样说) 已经避免暴力革命，转向和平改革了。不过，它总是坚信工人阶级的国际团结。第二国际满怀信心，认为世界各国的工人们都是兄弟，其最高任务就是要阻止资产阶级发动战争。这个问题，在第二国际的历届大会上都成了讨论的中心。会员们就如何防止战争，以及万一战争爆发、工人们又如何行动等问题，提出各式各样的议案。在1907年斯图加特大会通过的决议案中 (在草拟此项决议案时，参加者有两位居于领导地位的俄国马克思主义者，列宁和马尔托夫), 曾庄严宣告：一旦战争爆发，“要号召人民大众起来，迅即推翻资产阶级的统治。”——换句话说，那就是要把国家之间的战争转变为阶级之间的内战。在1910年举行的下一届大会上，代表们又全体一致通过一项决议案：要求各国社会主义政党的议员们投票反对战争预算案。

    不幸得很，社会主义者以及他们的国际组织完全无力阻止战争。那场席卷全欧的大战，终于在1914年夏天爆发了。当时人们也曾空谈要发动大罢工，但毫无结果。更严重的是：德国的社会民主党人和法国的社会主义者双方都违背其庄严承诺，投票赞成其本国的战争预算案，这就使那个关于国际上工人们团结一致的想法完全破灭了。忠于国家的观念压倒了忠于阶级的观念，这一事实是毋庸置疑的。后来, 像墨索里尼和希特勒这一类野心勃勃的政治骗子，就是利用这种形势，把社会主义和国家主义混在一起，并以此作为政纲，在第一次世界大战后爬上了政权的高峰。

    第二国际没有能遵守其反战的誓言，这就使它的信誉受到致命的打击。经历过第一次世界大战，各国的社会主义政党存续了下来，但它们都愈来愈变得与其本国的利益一致了。

    这时，社会主义国际主义的革命事业，已经从西欧转移出去了，先是转移到俄国，然后又转移到其他的非西方国家。


第二章 列宁主义


俄国革命的传统

    1709年，彼得大帝引兵在波尔塔瓦之战1中打败了瑞典人，结束了瑞典王国在波罗的海地区的霸权。从那时候起，俄罗斯就自认为是泱泱大国，而且也被别国所承认。于是，它就要求在欧洲国际社团中享有一席之地。

    此项要求虽然是合情合理的，但也只是勉强及格而已。俄罗斯的首都圣彼得堡，是按照荷兰王国首都阿姆斯特丹的格局建造起来的，诚然是一座西方化的大都市，而俄国那些以说法语为荣的社会菁英，能完全适应西方的礼俗。在十九世纪和二十世纪初年，俄国在文学、音乐、艺术以及科学方面人才辈出，成为近代欧洲文化的一部分，在某些方面甚至是走在欧洲的前列。这种情况，使人们刮目相看，更加深了人们的印象。

    然而，俄国社会中只有薄薄的一个阶层，能代表这些高级文化成就。这个薄薄的阶层，是由贵族、知识分子、以及一些高级官员所组成。当时俄罗斯帝国的人口，足足有四分之三是农民。农民占俄国人口中的大多数，就农民说来，他们是生活在他们自己的天地里，没有受到西方文明的影响。农民与那些受过教育的人，没有共同语言，视之若外国人。绝大多数俄国农民都不是自耕农；他们属于农村公社，土地归农村公社集体所有。公社按各家各户人口的变动，定期重新分配土地给各家各户去耕种，以资调节。在农民心目中，土地不是商品而是赖以养家活口的靠山，只有种地的人才能合法地要求享有所有权。

    波尔塔瓦之战：在十八世纪初年，瑞典王国称霸北欧，阻遏着俄国想要出波罗的海以通西欧的发展道路。1708年初，瑞典王查理十二率军约五万人渡海南侵，横越波兰全境，侵入俄国，因孤军深入，兵员补给困难，势如强弩之末。1709年7月8日，彼得大帝以优势兵力与查理十二的侵略军决战于乌克兰中部的波尔塔瓦(Poltava) 地区，大获全胜。波尔塔瓦之战的胜利，奠定了俄国的强国地位。—译者注。 1

    农民是保守的，他们忠于君主政体，忠于东正教会。只有在一个方面，而且是仅此一端，他们可能成为革命的后备军：那就是，他们痛感土地不足之苦。俄国农民并不是受压迫的农村无产阶级。在革命前夕的1916年，在欧俄地区，农田有89.1％都属于农民2。但是，农民人口增生的速度，大于农民所领有的耕地增加的速度：同样一块耕地，在十九世纪中期养活两口人；而五十年之后，却要养活三口人了。俄国农民的传统耕作方法是广种薄收，加之气候条件严峻，农作物的产量是不高的。农民们认为一切土地在法理上均属于沙皇，他们坚信：总有一天，沙皇会把土地从私人 (地主以及同辈农民) 手里拿过来，将之分配给农村公社。如果沙皇不这样做，那么他们自己就准备用武力来夺取土地了。在二十世纪初年，他们就开始对沙皇不抱多大希望了。俄国历史上还有一些其他的因素，使它不同于西方。在其历史上，俄国有个很长的时期是由一种特殊形态的专制政体统治着的。在那种专制政体下，沙皇不仅享有至高无上的立法权、司法权、行政权，而且确确实实是整个国家的主人，他可以任意使用臣民的劳力，任意处理国家的自然资源。这种政体，德国社会学家韦伯3 称之为“家长式的专制政体”。这个幅员辽阔的帝国，行政事务是由一套官僚系统来掌握的。这套官僚系统，配合武装部队和警察，完全不顾人民的死活，维持着帝国的秩序。俄国人只要是仅仅想改变一下生活现状，就会遭到逮捕，不经审判就被押送流放。直到1905年，因为社会上动乱时起，沙皇迫于形势，才给他的臣民颁布了一部宪法，以保障民权。

    见贾斯尼(Naum Jasny)《苏联社会主义化的农业》，斯丹福大学出版社1949年版，第145-146页。 2

    韦伯（Max Weber，1864-1920年), 德国社会学家、资本主义的辩护士，著有《新教伦理观与资本主义精神》等书。—译者注。 3

    直到十八世纪末叶，俄国才实行土地私有制——但还仅限于贵族，只有贵族才能领有土地。而在这以前，全国的土地都是属于沙皇的。对照起来，在西欧，从中古时代起，大部分的土地就已经是归私人所有了。司法制度通常是伴随着财产权发展起来的，在俄国，司法制度也订立得很晚：直到十九世纪三十年代，俄国才订立了第一批法典；直到十九世纪六十年代，俄国才初步建立起像样的法院。而在这以前，俄国人口中的绝大多数，不论其为国家的农奴或地主的农奴，都是既没有司法权，也没有财产权。俄国用以节制沙皇权力的代议制机构，最早是在1906年才出现的，那比西欧国家议会制的建立晚了好几百年4。此外，俄国也没有社会福利方面的立法。这样的一种历史背景，就使大多数的俄国人以及那些被俄国人所征服的少数民族觉得和他们的政府没有什么关系。他们之所以服从这个政府，只是因为不能选择，无可奈何而已。他们心里所想的，最好是不要有什么政府。

    历代的沙皇，都是一方面用铁腕维持其在国内的统治，一方面又热衷于保持其世界强国的地位。沙皇们采取一些步骤，推行新政来提高俄国的国际地位，而无意中却适得其反，削弱了他们的统治。新政之一是提倡发展高等教育，由于知识和自由思潮的传播，俄国大学里造就出一批思想激进的公民，他们觉得当时俄国那一套箝制言论的暴政是不能容忍的。十九世纪中期俄国激进的思想家赫尔岑5，就是用下列的话来表达他那一代人所面临的困境：

    被称为“议会制之母”的英国，早在1264年便召集过一次议会。但英国是在经过了十七世纪中期的清教徒革命以后，才确立了代议制的政体。—译者注。 4

    “他们使我们能受到综合性的教育。他们谆谆教导，给我们灌注一些关于当代世界的知识：人们所受的苦难，所进行的斗争，以及所怀抱的希望。然后他们就大喝一声：‘继续当奴隶，闭目塞听，无所作为，否则你就是死路一条。’”

    这种自相矛盾的政策，就培养出一批知识分子，其坚定不移的思想倾向就是反对一切现存的政治体制和社会体制，而且深信：他们这样做，是替那些沉默中的人民大众仗义执言。俄国的革命者是多种多样的，有非暴力的“宣教派”，也有最偏激的恐怖主义者。培养出这批革命者的场所，却不是俄国的工厂和农村，而是俄国的那些最高学府——大学。

    沙皇们的另一项措施是鼓励发展资本主义，而这项措施也反过来削弱了沙皇们的统治。在1854年至1855年的克里米战争4中，俄国在其本国的土地上败于西欧工业化的民主国家之手。这一奇耻大辱给人们表明：在当前这个世界上，一个国家如果没有相当可观的工业和交通设施，根本就不配称什么强国。这种形势，就迫使沙皇们急起直追，利用本国资金和外国资金，积极发展工业和运输业。而这样做的结果，又出现了一批不受沙皇政府及其官僚系统控制的决策中心。

    赫尔岑（Alexander Herzen ,1812-1870年), 俄国激进思想家、革命民主主义者。贵族出身，在学生时代就因为参加革命活动遭到逮捕、流放。获释后转往西欧，创办《警钟报》，鼓吹革命，著有《谁之罪》、《往事随想录》等，传诵甚广。—译者注。 5

    克里米战争：英国、法国联合土耳其（鄂图曼帝国）对俄国的战争，因战场是在俄国滨临黑海的克里米半岛，故名。俄国向南扩张，拟取得土耳其控制下的达达尼尔海峡的自由航行权，并宣称对土耳其境内的基督教徒有保护权，引起英国和法国的恐慌，于是英、法和土耳其联合起来对俄国宣战，以阻遏俄国势力南下。1854年9月，以英军为主力的英、法、土三国联军攻打俄国在克里米半岛南端的海军根据地塞瓦斯托波尔。战事很激烈，双方损失惨重。1855年9月，塞瓦斯托波尔陷落。在这场战争中，沙皇俄国的落后性暴露无遗，不得不进行改革。—译者注。 6

    总之一句话，发展教育事业，推行工业化，固然是俄国为实现其世界霸权的野心所必需，但也削弱了沙皇政府在俄国的统治。

    这些因素，有助于说明为什么共产主义革命会发生在俄国。按照马克思的说法，共产主义革命势必会在工业发达的西欧国家爆发的，但事实上，共产主义革命却在东欧的农业国家爆发了。俄国没有防止社会革命的机制，而西方却有这种机制：在西方国家，人们遵守法律，尊重财产权，加之国家保障人民的自由权并提供社会服务，因此人民也就对国家有一种感恩图报之心。但在俄国，一方面是那些激进的知识分子，满脑子都是些乌托邦的理想；另一方面是农民大众，急于要把土地据为私有。这两股势力加在一起，就造成一种经常紧张的局势。一旦中央政府有事，革命就会轰然爆发。在这里，马克思和恩格斯所断言的经济决定论根本没有起过任何作用。

    这些因素使俄国易于爆发革命，而这些因素也就决定了俄国共产主义政体的模式。马克思认为只有在资本主义充分发展以后才能顺理成章地进行社会主义革命，而俄国却没有这样的历史条件。于是，在俄国，社会主义就很自然地承袭了死去的沙皇政体的最坏的特征。在西方国家，社会主义的口号会被不断地淡化，变得和自由主义者的口号没有什么不同；而在俄国以及其他非西方国家，社会主义口号却被人们用他们所熟悉的词汇来重新解释，说国家对公民及其财产具有无限的支配权。把马克思主义的种子撒在沙皇家长式专制主义的土壤上，结果就长出了苏维埃式的极权主义。

    俄国的革命运动，最初是在十九世纪七十年代在西欧社会主义理论和无政府主义理论的影响下发展起来的，参加者主要是大学生。这批热血青年下到农村去，原企望能得到农民们的热烈欢迎，结果却大失所望。事实上，农民不但不怨恨那些比他们富裕的邻人，亦称“富农”， 而且他们自己心心念念也想发财致富，成为富农。他们信赖沙皇，相信沙皇会把一切土地都分配给他们，归他们私人所有。

    幻想破灭，后来大部分的激进青年都离开这个运动了，但有少数核心人物组成“民意党”，誓言要粉碎掉普通人民对沙皇的那份敬畏之心。为了达到这一目的，他们发动了刺杀政府高官的活动。民意党人组织了历史上最早的政治恐怖活动。 1881年3月，他们的计划得逞，刺杀了沙皇亚历山大二世。而这位沙皇，曾于1861年宣布解放俄国的农奴，被认为是开明君主。这次刺杀没有达到其所预期的目的，而且确确实实招来相反的效果：它不但没有唤醒人民起来反抗政府，反而激起广大群众的反感，一时同声谴责革命活动。

    十九世纪九十年代，社会民主主义传入俄国。它之所以具有吸引力，是由于这一事实：在这十九世纪的最后十年中，俄国正在迅速地实现工业化，其形势之猛，好像马上就要建成一整套全新的资本主义经济，而像马克思在《资本论》中所描述的那些伴随着资本主义而来的种种社会苦难，也在俄国出现了。

    这时，俄国大学里那些倾向于社会民主主义的青年学子，纷纷组织读书会，参与政治活动。他们摒弃了恐怖主义的作法，认为那是想超越经济演进的规律、无益的蠢举。这时，这些青年学子认为：俄国会经受过资本主义所带来的这一切矛盾的现象，然后就爆发革命。

    俄国社会民主工党是在1898年的一次秘密会议上宣布成立的，那次会议迅即被警方发现，冲散了。它发布了一篇由司徒卢威7起草的宣言，其中庄严宣告：俄国要获得自由，不能依靠那些胆小如鼠的资产阶级的努力，而必须依靠产业工人的奋斗。先从专制政体下解放出来，然后再铺平道路走向社会主义。这项主张，涉及俄国社会民主主义运动中那个争论得最激烈的中心问题：即革命必须分两步走的理论 (革命的两个阶段论), 认为首先要摧毁沙皇专制政体，在俄国建立起民主的“资产阶级”体制，然后再推翻这个“资产阶级”体制，逐步走向社会主义。这

    项革命策略，是符合马克思和恩格斯的主张的，那就是要在策略上联合资产阶级自由派，进行反对封建体制的斗争。

    1903年，俄国的社会主义者集会于英国伦敦，正式组建了俄国社会民主工党。然而，这个党迅即分裂为两派：一派以马尔托夫为首，称为“孟什维克”(少数派)；另一派由列宁领导，自称为“布尔什维克”(多数派)。尽管不断有人劝说和解，但由于列宁对所有反对其领导的社会主义者那种毫不妥协的敌意，这两个派别的人从未重新联合过。由于“共产主义”一词绝大部分是与列宁及其政党分不开的，这就有必要稍停下来，花些笔墨来介绍列宁其人其事。尽管这个说法还有争议，列宁被认为是对二十

    世纪世界政局影响最大的人，其影响之巨，超过了任何一位其他的政治人物。

    司徒卢威（Peter Struve，1870-1944年), 俄国经济学家。早年曾信奉马克思主义，并且在组建俄国社会民主工党的活动中起过重要作用；但后来思想转变，退出社会民主工党活动，1905年后成为立宪民主党右翼的代言人。—译者注。 7


列宁的身世

    列宁原名乌拉基米尔·伊里奇·乌里扬诺夫，于1870年出生于伏尔加河畔的辛比尔斯克城，其父为省国民教育督察员，是一位虔诚的东正教徒，政治上很保守。他父亲在官场上位高权重，这就使其本人及其子女得以享有世袭贵族的权利。在帝俄时代末期，常常发生这样的事，屡见不鲜：高级官员家的子女，显然是由于对其所享受的特权有一种罪恶感，转变为激进分子。1887年，列宁的哥哥亚历山大，因为涉及图谋刺杀沙皇亚历山大三世的要案，被处死刑，而列宁的姐妹们也受到牵连，在狱中蹲了一段时间。但是，列宁本人在中学时代对政治并无兴趣，他

    是一名出色的学生，一级一级地升上去，并因为其学业成绩优良和模范品格被授予金质奖章。

    但在1887年，在他进了喀山大学以后，他便遇到麻烦了。在喀山大学，他因为参加一项并不严重的学生骚动，触犯了校规，引起警方对他的注意。警方查明他是那个被处死的恐怖分子的弟弟，于是他就被喀山大学开除了。尽管他那寡居的老母再三奔走说情，校方就是不允其复学。在遭到开除以后，列宁被迫足足荒废了三年，无所事事。在这期间，他对沙皇政权的怨恨与日俱增，认为这个政权竟因为触犯校规这样的区区小事，如此苛酷地惩罚他，并永远断送了他的前程。他不但痛恨沙皇体制，而且痛恨那个“上流社会”。原因是：由于其兄犯罪被杀，他全家人都从"上流社会"中被驱逐了出来。这种深仇大恨，使他成为一个狂热的革命者，下定决心要连根带叶、把现存的社会体制和政治体制彻底摧毁掉。由此可见，列宁的革命情操，并非出于对贫苦大众的同情心。事实是：1891年至1892年间伏尔加河流域闹灾荒，当地的知识份子要对那些嗷嗷待哺的饥民给以人道主义的救济，独有列宁表示反对。他认为灾荒有进步作用，因为它可以毁掉那个古老的农民经济，为社会主义扫清道路。再者，列宁的革命热忱，也不是出于有什么远大理想，要争取较为公平合理的未来。它完全是出于一种愤激之情，急于要复仇雪恨。在十九世纪九十年代，司徒卢威曾经和列宁一道工作过，知之甚稔。多年以后，司徒卢威写道：列宁性格中最大的特点就是仇视一切。这位出生于俄国内地的青年人的偏激倾向，将对二十世纪的世界政治产生深远的影响。一切都是从仇恨心出发，仇视外人，不论其为

    不同社会阶级的人，或不同民族、不同种族的人。

    1891年，俄国当局终于开恩，让列宁参加一项额外考试，以取得律师资格。他很轻易地就考试合格，接着便迁往首都圣彼得堡。在这里，他以执行例行的律师业务为掩护，进行革命活动。当地的那些社会民主主义者，觉得这位新来的人不像是个马克思主义者，倒像是“民意党”的信徒，因为他主张采用恐怖手段，而且具有满腔烈火般的革命激情，不耐烦要等到资本主义成熟才进行革命。但是，由于接触到一些理论修养较高的社会主义者，他思想上也有所转变，至少是暂时，接受了那个革命必须分两步走的理论 (革命的两个阶段论)。他纪律性很强，精明干练，全心全意献身于社会主义事业，因此很快就在社会民主主义者的秘密活动中居于重要地位。

    1896年，列宁因为鼓动工人罢工被捕，被流放到西伯利亚。在流放地，他和他那新婚妻子克鲁普斯卡娅住在一栋租用的农舍里，从事于写作、翻译，和朋友们书信往来，过了三年相当闲适的生活。可是就在他被流放的期间 (1897年至1900年), 修正主义运动肆行于德国，很快又由德国传布到俄国。修正主义者的反革命政治纲领，使列宁惊骇不已。他觉得：修正主义者所讲的那一套东西，是对他所向往的社会主义革命事业的背叛。而且，他对当时俄国那刚刚兴起的工人运动也颇感失望，尽管他个人与之关系不深，他觉得这个工人运动似乎多从事于和平的工会活动，而不是要颠覆资本主义。这一系列的事件，使他经历了一场深刻的精神危机。思想斗争的结果，他觉得：如果他不能力挽狂澜，把社会民主主义者引导到坚持革命的道路上来，那么他就

    退出这个社会民主主义运动，另行组织他自己的政党。

    从流放中获释以后，列宁迅即移往德国。在德国，他与马尔托夫合作，取“星星之火，可以燎原”之义，创办了《星火报》，以捍卫正统的、反修正主义的马克思主义路线。然而，他自己那一套关于马克思主义的观点，也是非正统的。1902年，他著作出版了《怎么办？》一书。在这本书里，他阐明了那即将出现的布尔什维克主义的基本理论。他旗帜鲜明地驳斥马克思主义的一个中心论点，这个论点说是只要假以时日，工人阶级一定会自己起来造反。列宁争辩道：让工人阶级自己起来，工人运动就只能搞工会主义的那一套东西，不可能再前进一步。工人阶级的革命热忱，必须从外部由一个组织严密、由职业革命家所组成的政党来灌输给他们。尽管列宁并没有作进一步的推论，这些必不可少的职业革命家，必然就是那批知识分子。因为，工人们既没有时间，也没有什么理论修养来充当职业性的革命家8。事实是，只有一次，有一名孤零零的工人在列宁政党的执行委员会中

    占有一席之地，而后来真相大白，这名工人恰是警方派来的坐探。

    1919年，墨索里尼在意大利建立了法西斯党而自任党揆。但在第一次世界大战之前，墨索里尼却是意大利社会民主运动中极左派的头目，当时他持有与此同样的观点。 8

    在参加1903年的俄国社会民主工党大会时，列宁是做了充分准备来分裂这个党的，他要把他的追随者从那些主张妥协的多数人中分出来。据说，分裂的原因是由于列宁坚持一项主张，毫不让步。列宁坚决认为：凡参加这个党的人，不但要拥护党的政治纲领，而且要全心全意，把全部时间都用在革命活动上。这个党是按照军事体制组织起来的，有一套严格的指挥系统。是党指挥工人，而不是工人指挥党。在大会上，列宁暂时获得了多数，因此他就名正言顺地把他那一派的人叫做“布尔什维克”，意为“多数派”；而那些反对他的人，以马尔托夫为首，就只好被称

    为“孟什维克”，意为“少数派”。

    在这以后的十年中，俄国社会民主工党的历史上充满着权力斗争，你争我夺，争吵不休。列宁把那些与之竞争的孟什维克叫做“叛徒”、“取消派”，以及其他的种种贬词。撑持一个由职业革命家组成的政党是需要金钱的，于是他就采用种种不正当的

    手段来弄到钱，包括抢劫银行、骗取捐款等等。

    在第一次世界大战前的那几年，列宁又提出两项新理论：第一，他认为俄国毋须经过一次“资产阶级革命”，因为俄国已经备受资本主义所带来的痛苦了。所以，俄国已经有足够的条件可以进行社会主义革命了。第二，为了进行推翻现政权的斗争，他主张社会主义者必须与一切为了其本身的利益而反对现政权的

    团体结成暂时性的联盟，特别是要与农民以及少数民族结成联盟。

    就马克思主义者看来，农民是小私有者，“小资产阶级”， 因此也就是产业工人的敌人。然而，列宁知道农民们渴望能得到土地并将之据为私有，他倒是很愿意帮助农民来发动一场土地革命。而且他相信，在他取得政权以后，他可以把土地收归国有，以迫使农民就范。至于那些少数民族，列宁和其他社会主义者一样，对各式各样的民族主义都不屑一顾。但是，他认为波兰人、芬兰人、以及其他那些被俄国统治的少数民族的民族愿望，有助于颠覆这个政权。基于这些理由，他许诺每个少数民族都有自决权，其中抱括从俄国分离出去另行成立主权国家的权利。当他的党徒质问他为什么要把俄国“巴尔干化”、搞得四分五裂时，他就答道：那个把俄罗斯帝国抟聚在一起的经济纽带很强固，足以防止分裂活动。即使有一两个边区的少数民族分离出去，以后也会不得不回归到原先的栅栏中来。因为，“无产阶级的自决权”

    会战胜“民族的自决权”。

    从1900年到1917年这十七年间，列宁几乎全部时间都是在国外度过的。他先后寄寓在德国、奥地利、意大利、瑞士等地，正像他分裂过俄国社会民主工党一样，他在第二国际中搞分裂活动，但效果甚微。他和他那些留在俄国的追随者保持着联络，并且花很多时间来写些尖刻辛辣的评论，抨击他的政敌。只有几个和他最接近的门生，当他们犯错误时，他是耐心劝诫；而

    所有其他那些不同意其政策的人，他都一律斥之为工人阶级的叛徒。

    在这十七年间，只有当1905年俄国爆发革命时，列宁曾回到俄国一次。1905年革命后，沙皇政府迫于形势，允许人民得享有某些政治权利，布尔什维克党人也因此获益，可以公开活动。然而，俄国社会民主工党的这两派人，布尔什维克和孟什维

    克，都没有什么深厚的群众基础。

    在1907年，布尔什维克和孟什维克的人数有所增加，合在一起共有八万四千人；后来革命退潮，党员人数锐减，到了1910年只剩下不足一万人。而当时俄国的总人口是一亿五千多万。参加布尔什维克者多为大俄罗斯人，而在孟什维克中，少数民族 (诸如犹太人、高加索人) 占有较高的比例。但不论是布尔

    什维克或孟什维克，工人参加的都很少。这两个党派的成员，绝大多数都是知识分子。

    第一次世界大战逼近了。在参战各国的社会主义者中 (塞尔维亚的社会主义者除外), 只有俄国的社会民主党人，不论其为布尔什维克或孟什维克，双方都投票反对战争预算案。由于布尔什维克党人的反战立场，他们在俄国议会中的代表就遭到逮捕

    和放逐。为了隐蔽的目的，布尔什维克党的交通网被切断了。

    大战一爆发，列宁立即宣布其毫不妥协的立场：要把列国之间的战争转变为阶级之间的战争。工人不打工人，要把枪口调转过来打他们的剥削者。他的这项主张，在第二国际的成员中得到某些人的附和。第二国际的代表们在中立国瑞士举行会议，其中俄国代表人数较多。在这些会议上，列宁在激进的左派分子中担负起领导的任务。他的提案没有能被大会采纳，但尽管如此，他仍然在大会的议事日程中起了很大的作用，这就为后来在

    1919年成立的第三国际 (即共产国际) 奠定了基础。


1917年的革命

    俄国是作为法国和英国的盟邦而参加第一次世界大战的。俄国之所以加入英、俄、法三国协约，是因为害怕德国和奥国要向东、向南扩张，兼并俄国的土地，并且把俄国降低到第二流国家的地位去。法国之所以与俄国结为军事同盟，是因为怕单独受到德国优势兵力的攻击，如果德国要在东、西两线作战，那么法国所受的军事压力便可以大大减轻了。俄、法军事协定中规定：

    一旦德军侵入法国，俄国必须立即攻打德国，进军柏林。

    然而战争爆发后，交战国在战前所拟定的那些军事计划全都走了样。德国的“施里芬作战计划”9，原是要以迅雷不及掩耳之势，在西线取得迅速的、决定性的胜利，然后把大军调往东线去收拾俄国人。这个计划执行得很糟：在西线，战事未能速战速决，双方以战壕为掩护，进行着旷日持久的阵地战。而俄军轻

    率地进军到东普鲁士，中了德军的埋伏，被围歼了。

    1914年末，德军最高统帅部终于得出结论：要在这场战争中取胜，唯一的办法是先击溃俄国，然后德国才可以把全部兵力集中到西线来。1915年春，一路德、奥联军侵入俄属波兰，迫使沙皇的军队向东败退了数百英里。尽管大部分的俄军尚无损伤，至少在名义上，俄国仍站在协约国方面对德、奥等同盟国作

    战，但它已经把一部分最富庶、人口最密集的地区丧失掉了。

    前线军事的失利，在俄国激起广泛的不满，这种不满情绪在资产阶级自由派和保守派上层人士中尤为强烈。资产阶级自由派在议会 (杜马) 中的代表，要求沙皇政府把任命各部部长的权力交给议会。保守派上层人士想叫沙皇尼古拉二世退位，在皇室中另找一位比较刚强的人来继承皇统。流言蜚语满天飞，在军队中和人民大众中都纷纷传言，说最高当局在卖国：说那位从德国嫁过来的皇后10，把俄国的军事机密泄漏给敌人了。政府困难重重，举步维艰，城市居民深受严重的通货膨胀之苦，而且由于铁路运输越来越糟，造成食品和燃料的短缺，首都彼得格勒　(大战爆发后，圣·彼得堡改名为彼得格勒) 的供应情况尤其严重。前线上不断传来坏消息，人们对政府不满，怨声载道，加之城市地区经济生活困难 (由于食品价格上涨，农民受益，乡区倒比较

    施里芬 (Alfred von Schlieffen,1833—1913年)，德国军事家，曾任德军参谋总长、元帅。为了避免德国同时在东、西两线作战，他拟定了这个作战计划。一译者注。 9

    沙皇尼古拉二世是个懦弱的君主，时人把他比作法国大革命时的法王路易十六。他的皇后亚历山大拉（Alexandra）原为德意志小邦赫斯的公主，是英国女王维多利娅的外孙女。她迷信神道，宠信妖僧拉斯普丁(Rasputin),　操纵政事，民怨甚深。—译者注。 10

    平静)，这种种原因综合在一起，在1916年10月间就造成革命一触即发之势。

    1917年的俄国革命，可以说在前一年的11月间就已经开始了，1916年11月，资产阶级自由派和保守派上层人士在议会 (杜马) 中的代表，猛烈攻击沙皇政府作战不力。资产阶级自由派的领袖保尔·米留可夫 (Paul Miliukov), 公开责骂沙皇政府在卖国。 这些从政治最高层发动起来的攻击，使全国陷于混乱状态；人们奔走相告，认定大变动即将到来。而沙皇尼古拉二世

    生性懦弱，他听天由命，没有采取任何措施来重振纪纲。

    革命的导火线是由一次兵变触发的。1917年3月初，彼得格勒的卫戍部队发生兵变：这支部队是从一批年龄较大的农民中征集来的，他们觉得他们已经应该免役了。当长官下令叫他们向一群聚众闹事的民众开枪时，他们就拒不执行命令，哗变了。将军们怕兵变的消息传到前线去会影响士气，就劝尼古拉二世退位，以挽救俄国的败局。 尼古拉二世原是一位赤诚的爱国者，

    他接受了将军们的劝告，于1917年3月15日宣布退位。

    沙皇退位后，议会 (杜马) 代表们就选举出一个委员会来行使国家政权。这个由议会代表们所组成的委员会，自称为临时政府。就在临时政府成立的同时，社会主义政党的知识分子们在彼得格勒召开“苏维埃”(Soviet)，即工人、士兵代表委员会。苏维埃是用来监督这个“资产阶级”的临时政府的，不让它执行反动的政策。在这以后的七个月中，俄国就是由这种双重政权的体制统治着的，政治混乱。在这种两个政权并立的体制下，苏维埃在削弱临时政府的权力而对其后果不负责任。那些社会主义政党的知识分子们认为军官们是股潜在的反革命势力，于是鼓动苏

    维埃削弱军官们的权力，结果使军队陷于瘫痪。然而，这时他们仍坚持说要把这场战争打下去，直到胜利。

    临时政府曾昭告在先，说要尽快召开立宪会议，在俄国建立一个崭新的共和制的政府。然而，临时政府一直忙于应付其他更紧急的要务，它一次又一次地推迟立宪会议的选举日期。同时，它又一次次地推迟了土地改革。这时，那些急于要分得土地的农民已经起来打土豪，分田地，而前线上的士兵也纷纷开小差逃离前线，急急忙忙地及时赶回家去，以期在那即将到来的土地的再分配中分得一份土地。少数民族争吵着要自治，而且有几个少数民族要完全脱离俄国而独立。在这段时间里，临时政府总是坚持要把战争进行到底，而这个战争在国内已经越来越不得人心

    了。 数百年来，俄国的统一是靠政府权力而不是靠社会亲和力来维持的，这时俄国分裂了，陷于无政府状态。

    这就给列宁提供了机会。1917年初，列宁寄寓在瑞士。他一听到三月革命 (俄历为二月革命) 的消息，立即打电报给他那些在俄国的同志，叫他们不要信任临时政府，不要和其他的那些社会主义政党结盟，要把工人们武装起来。他热血沸腾，急于要

    赶回到俄国去领导这场革命。

    这时德国和奥国的军队胶着在西部前线上，与协约国军队进行着无休止的消耗战，看来一时难决胜负。德国人对于像列宁这样反战的俄国政治流亡者，一向是密切注意的。列宁通过德国驻瑞士的大使馆，要求德国人帮助他回俄国，于是柏林当局不仅给列宁以及一些其他的社会主义政治流亡者提供方便，使其安全通过德国国境，而且给列宁预付了一笔钱，以便他回国用以重建他的政党。列宁认为只要能达到自己的目的，可以不管这些钱是来自何方，就接受了。以后有一年半之久，通过中介人的传递，

    而且十分小心谨慎，他一直在接受德国人的津贴。

    列宁一回到彼得格勒，立即对临时政府进行毫不妥协的攻击，号召人们来推翻这个临时政府。当时孟什维克以及列宁党徒中的大部分人，原是希望在俄国建立一个“资产阶级共和制”的政体的，而列宁却不让俄国有机会建立起这样的体制。1917年7月，布尔什维克党人发动过一次试探性的起义，临时政府把情报部门所获得的关于列宁与德国人勾结的案情，公布了一部分出来，平熄了这次起义。临时政府发出逮捕令，要逮捕列宁以及其他一些布尔什维克党的头面人物，包括那个新近才加入布尔什维克党的托洛茨基。结果托洛茨基被捕入狱，列宁则逃往芬兰，躲

    藏在那里，直到11月初他的政党发动起义的前夕才潜回来。

    布尔什维克党的人数不多，然而它却是一个组织严密的政党，党员坚决执行中央委员会的命令。而其他的那些政党则完全不一样。例如：社会革命党在民众中颇孚众望，特别在农民中享有很高的威信，但因组织涣散，没有能力把它的拥护者动员起来。其他如孟什维克，资产阶级自由派的立宪民主党人，情况亦复如此。还有一层：当时俄国政局混乱，除了列宁以外，就没有哪个有名望的政治家愿意来接掌政权，负起责任来治理这个似乎已无法治理的国家。列宁却准备有素，自成年以来，他处心积虑

    等待的就是这一天，他密切注视着局势的发展，等待有利的时机来放手一搏。

    这样的时机终于来了：1917年夏季的末尾，俄国临政府的首脑、那个有名无实的独裁者克伦斯基，与俄国陆军总司令科尔尼洛夫将军发生龃龉。克伦斯基指责科尔尼洛夫将军正在策划一次军事政变，这项指责是捕风捉影，是不公正的。这样轻举妄动的结果，就使克伦斯基失掉军队的支持。而遇到布尔什维克党人再一次来夺取政权时，克伦斯基最需要的就是军队的支持。同时，克伦斯基还把那些被捕入狱的布尔什维克党人释放出来，发给他们武器，要他们帮助他去敉平那场“莫须有”的科尔尼洛夫将军的军事政变，这便提高了布尔什维克党人的威望和战斗力，因此在下个月的苏维埃选举中，布尔什维克党人获得明显的胜利。这场胜利提醒了列宁：再度起义以取得决定性胜利的时机已经到了。1917年10月23日晚至24日晨，布尔什维克党的领导人彻夜举行秘密会议，讨论起义夺取政权的问题。在这次会议上，列宁的几个助手生怕会重蹈7月间起义失败的覆辙，顾虑重

    重，列宁花了很大的气力才说服了他们，通过了武装起义的决议。

    武装起义是在1917年11月7日11清晨在彼得格勒发动的。拥护布尔什维克的各路分遣队，几乎不发一枪一弹，就把这座首都的一切机要部门全都占领下来。在莫斯科曾发生过一些血战，但在全国其他各地，这种政权的转移都进行得很顺利。后来，列宁曾说过：在俄国夺取政权轻而易举，“就像举一根羽毛一样”。其所以如此，是因为列宁很巧妙地用“一切权力归苏维埃”这一口号，来掩护他本人及其政党的夺权斗争。“一切权力归苏维埃”这一口号，听起来是要实行自下而上的草根性的民主，而不是独裁。就连那些与列宁为敌的其他的社会主义者，尽管怀疑列宁的动机，但也不怎么惊惶失措，总认为布尔什维克的一党专政是不可能站得住的，很快就会让步，成立一个由各党各派的社会主义者所组成的联合政府。他们宁愿让列宁掌权来试一试，而不

    本书是按“公历”记时，但1917年俄国革命时，俄国仍在沿用“俄历”。所谓“俄历”，就是公元前一世纪中期罗马军事强人凯撒采用埃及人发明的太阳历，进行历法改革时所制定的“儒略历”(Julian Calendar)。它以一年为365 1/4日，规定四年一闰，这接近地球绕太阳公转一周的时数（三百六十五日五小时 四十八分四十六秒), 但还微有差异。“儒略历”在欧洲通行了一千五六百年，年年积累起来，这种差异就很显著了。公元1582年，罗马教皇格里哥利十三主持修订历法，制定了“格里哥利历”(Gregorian Calendar),　就是现今世界各国所通用的“公历”。“格里哥利历”颁行后，西欧各国相继采用。俄国因为是东正教国家，不受罗马天主教皇管辖，所以仍沿用“儒略历”， 俗称“俄历”。在1917年，“俄历”与“公历”相差十三天。本书中所称的“三月革命”，按俄历为“二月革命”， 同样，“十一月革命”按俄历为“十月革命”。直到1918年，俄国才改用公历。—译者注。 11

    想发动一场内战，因为内战只会有利于“反革命”。

    就是这样，布尔什维克党人掌握了政权，而且掌权达七十四年之久。由此可见，俄国之所以奉行共产主义，并不是由于人民大众起义的结果：共产主义是由一些用民主口号掩饰起来的少

    数人自上而下强加给俄国的。这一明显的事实，就决定了共产主义此后的历史道路。


列宁的专制独裁

    从历史角度来看布尔什维党人的夺取政权，我们不能不惊叹布尔什维克党人的胆魄。在布尔什维克的领导人中，没有一个人有过一点行政经验，然而他们马上就要负起重任，去治理这个世界上领土最辽阔的国家了。他们没有理财的经验，却毫不犹豫地立即把经济企业收归国有，负起责任来管理这个位列世界第五的经济大国的经济。就他们看来，俄国公民中的绝大多数都是产业工人的阶级敌人：资产阶级和地主当然是阶级敌人，大部分的农民以及知识分子事实上也是阶级敌人。 布尔什维克自称是代表产业工人的，可是工人在俄国人口中只占很小的一部分，至多只占百分之一、二。而在这少数的工人中，只有极少数是跟着布尔什维克走的：在十一月革命的前夜，产业工人中只有百分之五点三是属于布尔什维克党12。这就说明这个新政权别无其他选择，只能实行专政——不是无产阶级专政，而是对无产阶级以及一切其他阶级实行专政。这种专政，到时候又会变成极权主义的政体，这是由布尔什维克政权的本质所决定的，必然如此。只要共产党人要保住他们的政权，他们就不得不依靠暴力实行专横的统治。共产党人绝不会放松他们的权力，这项原则有普遍性，所

    有那些后来才建立起来的共产党政权，亦莫不如此。

    列宁懂得这一点，因此他对于实行蛮横的专制统治毫无悔意。他给“专政”下了一个定义，说专政 (其中包括无产阶级专政) 就是“一种不受任何约束的权力，不受法律条文的约束，绝对不受任何规章制度的束缚，它完全是以暴力为基础的。”13 他蓄谋已久，用无所不用其极的恐怖手段来消灭他的政敌，并以此来恐吓人民大众。他之所以这样做，一部分是因为他视万民如草芥，一部分也是吸取历史上的教训。他从研究历史中得知：所有过去的那些社会革命之所以失败，就是因为它们半途停顿下来，让它们的阶级敌人得以活命，并重新组合起来进行反扑。所以他要用暴力——用全副的，毫不留情的 (这是他最喜欢用的形容词之一)暴力去为新政权扫清障碍。不过他也知道，这种施用暴力的时间不能拖得太长。有一次，他引用了马基雅维里14的一段话：“如果为了实现某种政治目的而必须采取某种暴力行动，这种暴力行动必须以最有效的方式，尽可能在最短的时间内完成之。因为：人民大众不能容忍有人长期地诉诸暴力。” 可是，与他的指望相反，在他所建立的这个政权下，暴力行动却成了一种经常采

    派普斯：《俄国革命简史》(纽约，1995年版)，第121页附注。 12

    列宁：《列宁全集》，第五版，(莫斯科，1958—65年出版)，第41卷，第383页。 13

    马基雅维里 (Niccolo Machiavelli，1469—1527年),　意大利政治理论家，历史家。著有《君主论》、《佛罗伦萨史》，影响甚巨。—译者注。 14

    用的手段。那正如托马斯·霍布士15所说：没有旁的办法， 暴力

    就成了唯一的办法。

    列宁的当机立断和精明干练，与那个被推翻的临时政府的颟顸无能，恰恰形成鲜明的对照。临时政府曾一次又一次地推迟立宪会议的选举， 列宁却很快就批准进行立宪会议的选举。选举的结果：布尔什维克党人在全国获得百分之二十四的选票，而那些与之竞争的社会革命党人所获得的选票，却比他们多出两倍多。这个结果，一点也没使列宁感到为难。他宣称：工人们和士兵们多数是投布尔什维克党人的票。 他让立宪会议如期开了一天会，第二天就用武力把它解散了。列宁所建立起来的这个政府，叫做人民委员会，清一色完全是由布尔什维克党人组成的。不过，人民委员会基本上是一个行政门面，它只是执行布尔什维克党中央的命令。列宁把原先的一切司法章程、法规统统废除，而把司法工作交给革命法庭以及那个新成立的秘密警察机关去处理。那些革命法庭，主持者都是些没有受过什么法律训练但有“阶级觉悟”的凡夫俗子。而那个新成立的秘密警察机关，叫做“契卡”(Cheka)，搞特务统治。从列宁掌握政权之日起，几乎

    立即就开始了恐怖统治。

    列宁深知：要建立一个巩固的政治基地并实施其革命的政治纲领，他是需要一段喘息时间的。1918年3月，列宁要他的助手们与同盟国的德国人、奥国人、土耳其人、保加利亚人签订

    了《布勒斯特——立托乌斯克和约》。此项和约使俄国丧失了大片大片的土地，非常不得人心。

    托马斯·霍布士 (Thomas Hobbes, 1588—1679 年), 英国政治理论家，著有《论公民》、《利维坦》等书，主张加强王权，为君主专制张目。—译者注。 15

    列宁在俄国发动了内战，作为其最后目标发动世界革命的序幕。这场使俄国生灵涂炭的内战，延续达三年之久，牺牲了数百万人的生命。后来，布尔什维克党人常把这场内战的责任诿之于俄国的反动派及其外国的帮凶们。但我们知道，早在1917年以前，布尔什维克党人的政治纲领中就有一项中心任务，说要把国与国之间的战争转变为阶级之间的内战。托洛茨基倒承认了，他写道：“组织苏维埃政权，就是为了内战。” 实际上，可以说：布尔什维克党人在俄国夺取政权，就已经是发动内战了。

    起初，为了能得到农民和工人的拥护，或者至少是要他们能保持中立，列宁采用了放任的政策。他鼓励农民们把那些私有土地拿过来，自己进行分配。凡属私有土地，不仅是属于国家和地主的土地，连农民自己的土地，都要拿出来重新分配。布尔什维克党人在取得政权后，立即颁布了《土地法令》，把一切土地都收归国有，惟暂时不触动农民们自耕自作的小块农地。列宁鼓动工人们把工厂拿过来，归工人们自己管理，这是工团主义的办法，与马克思主义毫无共同之处。不过，这些都是暂时的权宜之计。列宁一旦巩固了政权，就会把这些措施改变过来。列宁的最

    终目的，是要把全国的人力物力资源一律收归国有，在中央的统一规划下实行计划经济。

    1917年至1920年苏俄的史事，我们在这里就不必细说了。只要知道：共产党人 (1918年，布尔什维克党改名为共产党) 在这场内战中得胜，成为胜利者。其中的原因，一部分是因为共产党人控有俄国人口密集的中心地带，拥有大部分的工业资源和军事资源；一部分也是因为那些支援其敌人(即所谓“白匪”) 的西方列强各有彼此，三心二意，并不尽力作战。就在内战的进程中以及内战结束后，共产党政权已经把那些原先分裂出去的、非俄罗斯人所居住的边境地区 (乌克兰、高加索、中亚细亚) 大部分收复了过来。1924年，这些边境地区和苏俄融合在一起，成立了“苏维埃社会主义共和国联盟”，简称“苏联”。事实上，这个新成立的苏联帝国，其全部领土，都是归这个总部设在莫斯科的俄国共产党管辖的。俄国共产党的支部，深入到帝国境内各地社会生活的每一个部门。后来，墨索里尼曾模仿列宁建党的办法来组建意大利的法西斯党，他铸造了一个新名词，把这些党支部叫做“政权的毛细管组织”。我们不妨借这个名词来说明：党组织就像血管一样，毛细血管遍布全身，一切社会团体，哪怕是最微不足道的社会团体，都不能逃脱共产党的控制。就是

    这样，产生了历史上第一个一党专政的国家——苏联。


“战时共产主义”的失败

    除了能掌握政权以外，布尔什维克党人在其他各方面的种种努力几乎全都失败了，生活实际与共产主义理论大不一样。然而，布尔什维克党人却不承认错误：每当事情并不像预期的那样展现出来，他们不是妥协，而是加强用暴力进行镇压。因为，他们认为他们的那一套理论是合乎科学的，完全正确，如果承认错

    误，那就会动摇其政权之所赖以建立的整个理论基础。

    首先是国家政治机构方面的问题：有许多事是出乎列宁意料之外的，其中之一就是出现了一个人数众多、自私自利、难以控制的官僚集团。接照马克思主义的理论，国家只不过是那个拥有生产手段的阶级的工具，它没有自己的利益。这种说法，表现出对人类政治史的极端无知。因为，有大量的历史证据可以证明：从古埃及“法老”的时代起，国家官吏就是善谋私利，形成一个利益集团，在许多方面实远甚于资产阶级。列宁为实现其本人的政策，必须任用一批干部，于是苏维埃的官僚机构迅速膨胀起来，这种情形使列宁大为吃惊。共产党，通过国家的政治机构，把全国各方面的事务统统置于自己的管辖之下。他们把大大小小的工业设施、零售商业和批发商业、运输业和服务性行业、各级学校以及其他的文教机关，统统收归国营。由国家干部来代替那些原来私营的企业主和经理，结果这个官僚集团的人数就迅猛增长了。我们只要举一个例子就足以说明这种情况：苏俄管理工业生产的机关叫做国家最高经济委员会，在1921年，这个委员会雇用了近二十五万名员工。而1921年苏俄的工业生产，已经下降到不及1913年帝俄时代工业生产水平的五分之一。在

    1928年左右，苏联共产党和国家机关的员工人数高达四百万人。

    在苏联的公务人员中，有许多是从旧社会过来的留用人员。这批人之所以参加政府工作，绝大多数是因为政府工作安全可靠，可以保证他们能有一份过得去的生活待遇。不用多久，这批公务人员就形成一个社会阶层，有他们自己的集体利益。他们不仅是把自己的集体利益凌驾于人民大众的利益之上，而且是凌

    驾于共产主义事业之上。他们只是口头上信奉共产主义。

    第一个认识到可以把苏维埃的官僚机构作为工具，利用它来巩固其个人权势的人，就是约瑟夫·斯大林。斯大林是格鲁吉亚人，没有受过多少教育，他早年曾就读于东正教神学院， 但中途退学，参加了布尔什维克党。他忠于列宁，并且表现出杰出的行政才能，因此得到列宁的信任。斯大林不同于托洛茨基，也不同于那些其他的共产党领导人，诸如加米涅夫、季诺维也夫等。他对列宁的决定从不置疑，而是惟命是从。当那些其他的领导人忙于写小册子、发表演说的时候，斯大林却静悄悄地注视着那日益壮大的党政干部队伍。列宁提拔斯大林，使其地位高于那些更有才智的侪辈。1922年，斯大林被任命为共产党的总书记，这就使他得以掌握党的干部队伍。

    从最初的时刻起，斯大林就利用其职权，把那些忠于他个人的共产党员安插在重要岗位上。他知道，列宁的健康日益恶化，不久势必爆发一场争夺党的领导权的斗争，他必须能倚靠这帮人的支持。正是斯大林本人，发明了一种叫做“高级干部特殊供应手册”的制度，那就是把那些有资格担任重要行政职务的共产党官员登记在名册上，使他们享有种种特权：诸如到特殊食品供应店购物，住有特殊病房的医院，公费旅游，直至找高级裁缝制装，死后有特殊的安葬墓地，等等。此项政策的目的，是要制造出一个特权阶层，来支持共产党人的政权。苏联共产党就是用这种方法，使那些行政人员体会到他们自己的切身利益是和共产党政权的存续密不可分的，维持了七十多年的统治。然而，这样

    做的结果，也就注定了所谓共产党人的理想在求得社会上人人平等，将永远只是一句空话。

    更使人焦虑的是布尔什维克党人在管理经济方面所遭到的种种挫折。社会主义者的文件曾向他们保证，说资本主义经济是为利润而生产的，在本质上就决定了其生产效率远不及由国家垄断的经济。他们认为：企业的规模愈大，效率就愈高。他们甚至

    相信：不用货币，就可以管好一国的经济。

    事实证明，所有这一类的设想都错了。企图用一个中央统一的规划来管理全国的经济，证明是行不通的。工厂管理不善，先是由工人们自己管，后来由共产党的干部来管，都管不好工厂，生产效率急遽下降。官方力图禁止私下贸易，秘密警察“契卡”鼎力相助，结果也失败了。因为，生产者和中介人总有办法绕过官方的检查，私下进行贸易。共产党人把自由市场视为资本主义的温床，决心要消灾它。但自由市场并未绝迹，它转入地下，成为黑市。不久之后，黑市经济就超过了国营的苏维埃经济。 政府故意地实行无限制的通货膨胀政策，滥发纸币，意在消灭人们的存款，结果这个目的是达到了，但纸币泛滥成灾，物价飞涨：及至1923年，苏俄的物价较之1917年的物价已经涨了

    一万万倍。但又不能不用货币，不用货币，会使苏维埃的各项企业无法记账，也无法计算业务往来。

    这种不懂装懂的企业管理，再加上内战的影响，就造成灾难性的后果，各项生产指标一落千丈。1920年苏俄重工业的总产量，仅及1913年帝俄时代工业总产量的18 %。煤炭产量跌到只合1913年产量的27 %，而钢铁产量则跌到只合1913年产量的2.4 %。1921年苏俄工业方面雇用员工的人数，尚不及1918年雇用人数的一半，而他们的生活水准下降，仅及到第一次世界大战前工人生活水准的三分之一16。有一位苏联共产党的党内专家描述1917年至1920年苏俄的经济状况，说那是“人类历史上

    前所未有的”17一场大灾难。

    当面临着如此严重的失败时， 列宁出于本性，就是用行刑队来大开杀戒。埃萨克·斯坦因倍格 (Isaac Steinberg) 是一位左翼社会革命党人， 曾一度在共产党政府中担任司法人民委员。 他描述1918年2月间人民委员会开会时的情况，其中有这样的一段情节：列宁提出一项法令草案，标题是“社会主义祖国在危殆中”， 其中有一条， 要求把一大批犯人不经过审判即“就地正法”。这批犯人范围很广，只是粗略地划为 “敌特，投机商，盗贼，流氓无赖，反革命煽动者，以及德国奸细等。” 斯坦因倍格反对这项法令，他所持的理由是：此项法令的条文“过于苛酷，……势必将造成全面性的恐怖统治。” 斯坦因倍格写道：

    理查德·派普斯：《俄国革命史》（纽约，1990年版)，第696页。 16

    17　 L．N．克里斯曼：《俄国大革命的英雄诗时期》（莫斯科，1926年版)，166页。

    “ 列宁对我的反对性意见大为恼火，他用革命司法的名义进行反驳。于是，我怒不可遏，喊道：‘那末，我们何必还要什么司法人民委员部？让我们干脆把它叫做社会灭绝人民委员部，把社会上的人统统斩尽杀绝好了！' 列宁顿时容光焕发，回答道: ‘好罢，行啊，……这正是我

    们所要做的……不过我们却不能把它说出来罢了。’”18

    经济灾难中最可悲的一面，就是粮食生产的下降。

    我们在前面曾说过，苏俄共产党和其他的马克思主义者一样，把农民当做小资产阶级，因此，也就是产业工人的死敌。——尽管事实上，绝大多数的俄国产业工人均系来自农村，而且和农村保持着千丝万缕的联系，也改变不了这样一种情况。苏俄共产党向农村居民宣战，有双重目的：其一，是要索取粮食来养活城市居民和红军；其二，是要把共产党的权力渗透到乡区去。因

    为这时，绝大部分的乡区都还没有受到布尔什维克党人夺取政权的影响。

    1918年的夏天，莫斯科发动了一场斗争：向农村索取谷物。因为农民不愿意按照那样不合理的低价把粮食卖给政府，政府就去夺取。政府在农村中创立了“贫农委员会”， 那就像是农村中的 “第五纵队”， 它与政府合作去斗争那些被猜测为囤积粮食的、比较富裕的农民，即富农 (kulaks), 并指望从中得到一点好处。同时，莫斯科方面把那些城市游民武装起来，组成浩浩荡荡的征粮队，分派到各地去征收所谓 “剩余粮食”。农民中有许多人是服过兵役的退伍军人，有战斗经验。于是结果，各地的农民便与征粮队发生了你死我活的恶战。大部分的乡区都沦为内战的战场，其破坏糜烂的程度，超过了红军对“白匪”的战争。只要是抗拒苏维埃政权的农民，列宁就称之为“富农”，可以任意批斗，并号召进行大规模的屠杀。下面的两段引文可作为例证，那都是列宁在1918年8月发出的工作指示，第一段摘自列宁对工人们的讲话，第二段是列宁发给班萨省共产党官员的一份秘密电令：

    18 埃萨克·斯坦因倍格：《在革命司令部的日子里》（伦敦，1955年版)，第145页。

    (一)

    富农们疯狂地敌视苏维埃政权，他们是蓄意要把千百万工人活活饿死，拆散工人队伍……二者必居其一：或者是富农消灭无数的工人，或者是工人们毫不留情地来粉碎那些盗贼成性的、反抗劳动者政权的少数人的叛乱。……富农们都是些最狠毒、最凶恶、最野蛮的剥削者。……这批吸血鬼，趁战争时期人们的急需，成为暴发户。这些坐享其成的蜘蛛，利用战争时期农民的贫困，利用工人的挨饿，养肥了他们自己。……这批寄生虫，吸饱劳动者的鲜血，越来越富了，却让工人们在城市里在工厂里挨饿。这批吸血鬼已经把过去地主们的土地弄到手，而且还在继续这样做，一次又一次地奴役贫

    农。我们要毫不留情地对富农宣战！杀死他们。19

    19 列宁：《列宁全集》，第五版（莫斯科，1958-65年出版), 第37卷，第39-41页。

    (二)

    同志们！五个县区的富农暴动必须毫不留情地予以镇压。整个革命事业的利益，要求我们必须这样做，因为目前各地都在与富农进行着“最后的决战”， 我们必须树立一个榜样。 办法如下：

    1. 把那些臭名彰著的富农、财主、吸血鬼统统吊死，人数不得少于一百名。(吊死后就挂在那里示众，让民众观看。)

    2. 把死者的姓名公布出来。

    3. 把他们的全部谷物，统统没收过来。

    4. 要指定一些人做人质——照昨天的电令办理。要做到这样的程度：使周围数百俄里(公里)以内的民众都能看到，都能知道，都会胆战心惊，奔走相告，说我们正在绞杀那些富农吸血鬼，而且还要绞杀其他的吸血鬼。

    电文收到之日，立即执行。

    列宁

    要选派一些真正干练可靠的人去执行20。

    对于这样的一种恐怖统治，农民们有一项对策，那就是减少耕地面积，以减少那应当缴纳的“余粮”的数额。不管是富农还是贫农，都是这样做了。 同时，马匹被征集作为内战之用，农民缺少耕畜，农田的产量低落。结果是：谷物的产量急遽下降。1913年帝俄时代的谷物年产量为七千八百二十万吨， 而1920年苏俄的谷物年产量只有四千八百二十万吨。

    20 理查德·派普斯编：《列宁的真面目》（美国康州纽海文，1996年版), 第50页。

    列宁政府的种种努力，是要把共产主义强加于俄国，而按照它自己的定义来说，俄国是一个非常反动的国家。列宁政府在作这些努力时，给自己带来了许多问题。及至1921年初，这些问题就全部暴露出来了。1921年1月，彼得格勒附近的克隆斯达特海军根据地发生兵变。这座海军要塞，原先曾是布尔什维党人的堡垒，在“十月革命”中起过很大的作用，这时却向全国发表宣言，要求结束共产党的專制统治。与此同时，彼得格勒的工人们举行大罢工，抗议食品短缺。而在坦波夫省，一场声势浩大的农民暴动正在掀起。

    列宁毫不犹豫地采用最残酷的军事手段，甚至使用毒气，来平熄这些反抗行径。不过，他也不得不承认，单靠武力镇压是不够的。1921年初，他宣布实行“新经济政策”，其中最重要的一条，就是不再用武力强征粮食：此后农民将用实物来纳税，并且可以把他们的余粮拿到自由市场去出售。政府允许私人制造消费品并进行小规模的贸易。但政府明确规定：国家经济的“命脉”，诸如基本工业、外贸、银行、交通工具、运输业等，仍归政府掌握。

    可是，这些让步政策来得太晚了，苏俄还是免不了遭受一次可怖的饥荒。灾情之严重是空前的，任何一个其他的欧洲国家都没有发生过如此惨烈的灾荒。这次饥荒是由一场旱灾引发的，活活饿死了五百二十万人。如果没有美国救济总署的接济，饿死的人会多得多。当年主持这项救济工作的是赫伯特·胡佛 (Herbert Hoover)，受惠者达二千五百万人，后来胡佛当选为美国第三十一任总统。

    在“新经济政策”的鼓舞下，经济情况恢复得很快。及至1928年，苏联的谷物产量已经达到1913年以来的最高水平，但还不及1913年帝俄时代的水平。

    在俄国以及俄国以外的地方，有许多人认为“新经济政策”的采用，标志着俄国已经放弃共产主义。有人高谈阔论，说俄国发生了“热月政变”。那是把“新经济政策”的采用，比做法国大革命期间1794年的“热月政变”。“热月政变”前后，雅各宾派的领袖丹敦和罗伯斯庇尔相继失势，先后被送上了断头台。然而，这种比拟是不伦不类的：因为一方面，法国雅各宾派的领袖们是死了，俄国布尔什维克党的领袖们却仍旧牢牢地掌握着政权；而另一方面，布尔什维克党人只是把他们的让步政策当做权宜之计，俾可有一个喘息的机会。后来事实证明他们果然是如此。


输出革命

    布尔什维克党人在俄国夺取了政权，只是因为当时俄国各方面的条件提供了机会，使布尔什维克党人得以因势趁便。布尔什维克党人无意只停留在俄罗斯一国境内，他们深信：除非他们迅即把革命扩展到西方工业发达的国家去，他们的革命事业将被全世界资本主义的联合力量所粉碎。列宁直言不讳地提出这一点，说道：“我们经常强调：我们不能单在一个国家里来完成社会主义革命如此宏伟的事业。”21 在其1920年的一篇演说里，列宁又明白无误地把俄国革命向外扩张的意图说得清清楚楚：

    21 A. G. 拉陀舍夫：《分析列宁》 (莫斯科，1996年版), 第40页。不过，在第五版的《列宁全集》中，这段话被删掉了。

    [在1917年11月] 我们就知道，只有当我们为之奋斗的事业征服全世界的时候， 我们今天的胜利才能成为永久性的胜利。因为，我们在发动这场革命的时候，就完全指望能发生世界革命。22

    于是就出现了这样的事态：苏共政府在其国内的政策非常蛮横，不让下面的人提出任何要求；而在国外，仅仅在国外，它却采用激进的方式，鼓动人民大众起来闹事。这种群众运动如果发生在苏联本国，它早就镇压了。

    苏共企图把共产主义扩展到国外。当第一次世界大战结束之际，它开始积极在德、奥等战败国进行活动。1919年1月，莫斯科方面在德国煽动了一场叛乱，但很快就被平熄了。共产党人在匈牙利较为得势，在1919年中，匈牙利的共产党政权维持了半年之久。然而，那也只是因为苏俄信誓旦旦，说要保卫匈牙利，抵挡入侵的罗马尼亚军队。当莫斯科方面背弃此项诺言时，它那个傀儡政权就倒台了。在其他各地，同样的企图也都失败了。例如在维也纳，共产党人几乎尚未发动就溃散了。

    在把共产主义扩展到国外去的进程中，列宁遭受过一次大失败，此事发生在1920年的夏天。1920年4月，新近才摆脱帝俄统治的波兰，急于要防止再出现一个强大的、帝国主义的俄国，于是就与乌克兰的民族主义者串通一气，并派兵侵入苏维埃政权控制下的乌克兰，目的在把乌克兰从俄国怀抱中拉出来。这次入侵没有能在乌克兰燃起一场叛乱，波兰军队遭到红军的迎击，全线败退。

    22 列宁：《列宁全集》，第42卷，第1页。

    当红军追击到波兰人所居住的波兰边界时，苏俄共产党的决策机关中央政治局必须决定：是停止前进呢还是继续向西进军？政治局的要员们意见分歧，但列宁坚决主张进攻，正像在各种场合一样，他的意见得逞。列宁觉得很有把握，认为德国和英国的革命条件都已经成熟，只要共产党的军队兵临国门，革命就会轰然爆发。于是，在1920年的夏天，苏俄红军，配备着波兰裔的苏维埃专员，踏进了波兰。红军散发宣言文告，号召波兰的工人们和农民们起来夺取资本家和地主的财产。这些口号，在俄国曾行之有效，在波兰却毫无作用。在红军压境之际，波兰各阶级的人都团结起来，一心一德，来保卫他们那个新近才获得独立的波兰主权。在华沙之战中，那是世界近代史上具有决定意义的大战之一，波兰人击退了苏俄红军，使之溃不成军。

    对于这样的一种结局，列宁至为痛心，他毫不掩饰地抱怨道：“波兰人不把红军当做兄弟和救星，而把红军当做敌人了。”

    他们的感情，思想和行为都不像是社会革命者，而是民族主义者，帝国主义者。我们原先所指望的波兰革命没有发生。波兰的工人们和农民们……都去保卫他们的阶级敌人了。他们迫使我们英勇的红军战士挨饿，伏击红军战士，把红军战士活活打死。23

    列宁从波兰事件中得到一个结论，那就是：以后决不能再把红军作为工具，派到外国去引发革命了。而要改用资助和其他支援的办法，去帮助那些当地的势力闹革命。

    23 蔡特金（Clara Zetkin）:《列宁回忆录》（伦敦。1929年版), 第20页。

    此外，列宁还从红军在波兰的惨败中吸取了一项更重要的教训，那就是：要把革命扩展到国外去，最好的办法就是挑起另一次世界大战。在这场大战中，苏俄将先保持中立，等到交战双方打得精疲力竭、销耗殆尽，然后出来收拾残局。为了达到这一目的，莫斯科当局曾于1921年主动提出要与德国缔结秘密的军事同盟。


第三章 斯大林掌政时期及其以后


斯大林掌握政权

    1922年5月，列宁的健康状况开始恶化1，首次陷于休克。尽管有一批从德国请来的医疗专家的护理，他的病情毫无起色，因而不得不一步步把政务交卸给别人。在其临终的时日里，列宁经常有一种失落感，觉得他自己是失败了：他责怪他的党人,责怪俄国人民，怒其不争，没有能完成历史所赋予他们的伟大使命。

    在这样的一种心理状态下，列宁就搜寻那些阻挠其方针大计、使之不得实现的敌人。他首先想到的是那些知识分子，认为他们虽然没有明目张胆地搞什么破坏活动，但绝大多数是反对他独裁的。1922年7月，列宁命令斯大林“要坚决地把所有一切的社会革命党人‘清除掉’……把他们统统逐出俄国……要逮捕几百人，毋须说明理由——就说，‘大人先生们，滚出去罢！’”按照列宁的命令，警方逮捕了几百名分属于社会革命党、孟什维克、资产阶级自由派政党的经济学家、哲学家以及其他的学者，把他们装上船，送他们到西欧各国去度那种迫不得已的流放生活。

    下一个目标就是东正教会。1922年的春天，当时苏俄正遭受饥荒之苦，列宁觉得他有一个千载难逢的机会，可以做到一举两得，那就是：借口用以赈济灾民，没收教会的财产；如果遇到教会的抗拒，那正好向民众揭露教会全无心肝，不顾民众的死活。在一份给中央政治局的备忘录里，列宁写道：

    1 1918年8月，列宁遇刺，受了重伤，迄未全愈。1922年5月，他病情恶化，此后即陷于昏迷状态。1924年1月21日，列宁逝世，终年五十四岁。—译者注。

    “现在，也只有现在，当灾区里正在人吃人的时候，当成千成万的饿殍横尸路途的时候，我们正可以 (而且也必须) 用最严厉、最无情的力量，来没收教会的财物……这样，我们就可以得到一笔几万万金卢布的巨款。”2

    用这种方法没收过来的财物，并没有用之于救济灾荒，而是被苏维埃国家挪用应急了。

    1923年3月，列宁完全衰竭，丧失了说话的能力。八个月之后，他就死了。关于列宁的继承人问题，苏俄共产党并未作出过决议。党管不到党员的谁兴谁废， 它只希望大家能通力合作，使党务得以赓续进行。在这个空隙里，总书记约瑟夫 ? 斯大林插进来了。斯大林在公开场合总是那样谦虚谨慎，表面上庸容大度，使人一点也看不出他那极其残忍狠毒、猜忌偏狭的本性。他已经在党的基层干部中得到很大一部分人的拥护，因此在1919年3月间举行的、不记名投票产生党的中央委员会时，在候选人中，除了列宁以外，他 (还有尼古拉?布哈林) 所得到的选票最多，大大超过了那位名望更大的托洛茨基所得到的选票。原先大家总以为托洛茨基会是列宁的接班人。

    在列宁患病期间，斯大林曾与加米涅夫、季诺维也夫组成三人小组，主持党务。这时，斯大林就与加米涅夫、季诺维也夫串通一气，来搞掉他们共同的政敌托洛茨基。他们用造谣污蔑，对拥护托洛茨基的人进行威逼利诱，以及其他种种见不得人的卑鄙手法，解除托洛茨基的各项职务，把他开除出党，然后又予以放逐，先是放逐到中亚细亚，1929年又把他放逐到国外。1940年，托洛茨基流亡在墨西哥，斯大林派人把他刺杀了。在搞掉托洛茨基以后，斯大林便转过来收拾加米涅夫和季诺维也夫，把他们赶出中央政治局。那些牺牲在斯大林暴政下的人，有个致命的弱点，即认为“党总是正确的”。他们无法来为自己辩护，去驳斥那些捏造出来的种种罪名。

    2 派普斯：《列宁的真面目》，第152-153 页。

    托洛茨基在流亡中著书立说，总喜欢把他自己描绘为列宁所中意的人，而把斯大林描绘为列宁所鄙视的人。但他错了。事实上，斯大林才是列宁的忠实信徒，才是那位苏俄缔造者的适当继承人。在列宁逝世后的一、二年内，斯大林就毫不含糊地当上苏联共产党的领袖：在巩固了他的权力以后，他立即着手重振旗鼓，搞共产主义。自1921年实行“新经济政策”，共产主义曾一度中断，这时又重新上马了。斯大林心目中有三项互相关连的大事：建立一个规模宏大的工业基础；农业集体化；全国一体化，整齐划一。本来，俄国接连经历了第一次世界大战、革命、内战，动乱不已，刚刚才恢复过来。这时就要在俄国实现如此宏伟的目标，自然要招来危机。然而，这一点并没有使斯大林感到为难，因为共产党人的政权就是在危机中才得以发展的。

    “只有危机当头，政府才可以要求 (并且得到) 公民们绝对服从并作出一切必要的牺牲。为了主义的实现，为了子孙万代的幸福，这个政权需要牺牲，需要把人作为牺牲。危机重重，正好使这个政权用以实现从空想世界到现实世界的过渡，把神话般的空想计划变为事实。”3

    3 米海尔?赫勒、亚历山大?尼克里契合著：《乌托邦政权：自1917年迄今的苏联史》 (纽约,1986年版), 第201页。

    后来，在斯大林死后，他的接班人往往只图安定，于是政事弛废。因为公民们已经看不出还有什么理由要他们作出牺牲了。


工业化和农业集体化

    1925年12月，苏联共产党代表大会通过决议，要按照一项雄心勃勃的规划，大力实现工业化。从那时起，“新经济政策”就被抛弃了。要实现工业化，就要实现农业集体化，其中的原因下面再说。要达成工业化和农业集体化这两大目标，都必须付出极其艰巨的努力，而首先必须把那些不同的意见压制下去。斯大林主义要贯彻下去，就必须是一个整体，不容分割。

    先说工业化：按照马克思列宁主义的原理，社会主义社会必须以工业为基础，而因为俄国的工业还相当原始，所以实际上必须从无到有，建设起这样一个工业基础。只有完成此项任务，苏联才可以有一个世界强国的经济和一支庞大的工人队伍，使它能与那些敌对的资本主义国家平起平坐。这些道理都是明白的，大家没有争议。但在工业化的步骤上，党的最高层中却有不同意见。最后，斯大林压制了那些持异议的人，不惜浪费人力物力，硬用拚命的速度来实现工业化。

    然而，为什么要大力实现工业化？还有另一个更重要的理由，当时几乎从未提出，而后来也很少谈起，那就是为另一次世界大战作准备。1927年12月，斯大林宣称：那些“帝国主义者”正在整军经武，准备再发动一场战争，并武装干涉苏联。为了应付这一 (假想的) 威胁，苏联就必须建立一整套强大的国防工业。事实上，从开始的时候起，苏联的工业设施就是按军事需要建立起来的。

    在1929年批准实施的第一个“五年计划”，把全国经济置于中央管辖之下，强调重要物资的生产：钢铁、煤炭、石油、重型机器等。中央计划机关规定了一套完全不切实际的生产指标，而斯大林又于1931年发布命令，要在三年内完成这个“五年计划”，这就使这些生产指标更加无法完成了。及至1932年，原先规定这些重要工业的生产指标要增加三倍的，结果实际上只增加了两倍。产业工人的人数亦复如此，只从三百万人增加到六百四十万人。

    政府想方设法要激起人们“建设社会主义”的热情，曾信誓旦旦，说要大大提高人们的生活水平。但这只是用来骗人的空头支票，从未实现。实际上，因为资金都用在搞工业化方面去了，不得不把工人的工资压到最低的水平，生活水平已经下降到难以糊口的地步。及至1933年，工人的实际收入下降到约合搞工业化之前 (1926-27年) 的十分之一。苏联经济史专家阿勒

    克?诺维 (Alec Nove) 说道：“1933年的生活水平降低到最低点。在承平时期而人们的生活水平下降到难以糊口的地步，这是史无前例的。”4

    为了提高生产积极性，斯大林就采用资本主义的传统办法，实行物质刺激。1931年，斯大林抨击“平均主义”的原则，那是不管工人们能力的高下都给以同样的工资，是一种“极左”的念头。他进一步阐述道：平均主义使那些不合格的工人没有动力去学会技能，同时又使那些有技能的工人不安其位，从这一行跳到另一行，以求能得到合理的报酬，这两种情况都伤害了生产积极性。于是，苏联就制定了新的工资标准，大为拉大非熟练工人和最熟练工人之间的工资差距。

    4 阿勒克?诺维：《苏联经济史》 (伦敦，1988年版), 第208页

    搞工业化所需的资金，是用各种各样的方法筹集起来的，其中包括印发纸币，征收各种赋税，出口粮食，甚至出卖国宝级的艺术品。

    然而，绝大部分搞工业化所需的资金却是从农民身上搜括得来的。俄国的农民，自1861年沙皇亚历山大二世宣布解放农奴以来，过了七十年，又实际上重新被农奴化了。1929年中，苏联作出坚定的决策，实行“大规模的农业集体化”。用斯大林的话来说，那便是：必须依靠国内的积累，才能实现国家的工业化。这就是说，农民必须按最低廉的价格，用粮食来供应产业工人、城市居民、以及武装部队。伴随着农业集体化所进行的宣传，总是着重说明要消灭农村中的“剥削者”。那只是转移人们的视线，事实是：在农业集体化中受害最多最深的恰恰是普通农民。

    农业集体化要分两步走：第一步，是“把富农作为一个阶级来消灭掉”。换句话说，就是要把富农们统统置于死地。第二步，解散农村公社，把农民们所赖以独立生活的物资统统没收过来。农民们被驱迫着加入集体农场 (集体农庄), 在那里，农民们辛勤劳作，不是为他们自己，而是为了国家。农业集体化是一场自上而下的、史无前例的大变革，它把苏联全国四分之三的人口都变成了政府的农奴。

    “富农”一词，包括那些比较过得去的农民以及那些竭力反对农业集体化的人。凡被划为“富农”者，其财物一律没收，其人或者是罚往苦役营服苦役，或者是带着家属到西伯利亚过流亡生活。根据官方的记载，在1930年和1931年，受到这两种惩罚的人数为一百八十万三千三百九十二人。据估计，在那些逃过死刑这一关的人中，有多至百分之三十的人是冻饿而死5。在那些侥幸活下来的人中，估计约有四十万人想尽办法，先先后后逃回来，在城市里或工业区勉强找到一席栖身之地。

    “中农”和“贫农”也都丧失了一切，包括他们的农具和家畜。农民们宁可把家畜宰杀掉而不愿意把它们交出来，只有未能屠宰的家畜才不得不上缴。这些财物，统统转归集体农庄所有。集体化的农民，每年必须做满规定的工作日，完成由国家强制规定的交粮数额，才能得到一份最低的货币工资和口粮。国家付给农民的是戈比6，而把农民交上来的谷物制成面粉和面包再卖给消费者，所得到的却是卢布，利润高达许多倍。农民如果不能完成交粮任务，那只有自己挨饿。有的农民山穷水尽，迫不得已偷了一点粮食，那就被当做罪行严重的罪犯。1932年8月，苏联政府颁布了一道臭名昭彰的法令，规定“凡盗窃或破坏社会主义（注：应当读做共产党）财产者”处以死刑或十年苦役，此项法令适用的范围很广，连偷了几把谷物都包括在内。在此项法令颁布后的十六个月内，有十二万五千多农民被判刑，其中有五千四百名是判处死刑7。由于农民从集体农庄那里所拿到的仅仅是口粮，于是政府在1935年就允许集体农庄的农民可以种一块自留地，平均起来大概是每家一英亩，用以种植蔬菜、水果，供自己食用，也可以拿到受国家监督的集体农庄的市场上去出卖。农民们也可以养牛以及一些小牲畜 (但不能养马)。这些自留地所出产的东西，却远远超过了其土地面积所占的比例，为国家提供了大量的农产品和肉类食品。

    5 尼古拉·维斯，见斯蒂芬· 柯尔多瓦编：《共产主义黑皮书》(美国、麻州、剑桥，1999年版), 第153、155页。

    6 戈比（kopeck）是俄国币制中最小的单位，一百个戈比合一个卢布。—译者注。

    7 《共产主义黑皮书》，第162页。

    农业集体化使农民陷于社会最低层，那比1861年以前的农奴制还要苛酷。因为：作为一个农奴，他还可以当家作主，领有自己的谷物和牲畜 (即使理论上不能领有，实际上还是领有的)。而这时集体农庄农民的境遇，却是奴工的境遇，只能得到一点最低的聊以活命的口粮。在1935年，一个农民家庭全家人辛辛苦苦工作一年，只能从集体农庄得到二百四十七个卢布的报酬，那只够买一双靴子8。

    斯大林惯于弄虚作假，说农业集体化是农民们自觉自愿地搞出来的。但实际上，是苏联政府用极其横暴的手段来搞农业集体化的。斯大林曾亲口对英国首相邱吉尔说过：农业集体化历时三年，这场战斗比第二次世界大战“更令人揪心”。如果真是这样，农业集体化使斯大林觉得压力如此沉重，那末我们就不难想像，那些身受其害的人所遭受的苦难是何等深重了。为了镇压乌克兰、北高加索，哈萨克等地农民的反抗，1932年至1933年，斯大林在这些地区制造了一场人为的饥荒：他把这些地区的粮食统统运走，并动用军队，阻止饥民从这些地区逃出来讨饭。据估计，在这场人为的大灾难中，有六、七百万人死于非命9。为了镇压中亚细亚游牧部族哈萨克人的反抗，苏联政府采用了极其残忍的杀戮政策：据信哈萨克人死者无算，足足丧失了三分之一的人口10。

    农业集体化在短期内是奏效了，它为苏联搞工业化提供了大部分的资金。实际上，那就是把农民们的粮食没收过来，分配给城市居民和工业中心的工人们。但从长远的观点来看，农业集体化的后果是灾难性的，它毁坏了俄国的农业。第一，它把那些最辛勤劳动的农民划为“富农”，扫地出门了。第二，它剥夺了集体农庄农民在土地使用方面的发言权，土地上种出来的谷物不归农民所有，挫伤了农民的生产积极性。在“十月革命”以前，俄国一向是世界上粮食出口最多的国家之一；而以后就只能勉强自给自足了。

    8 诺维：《苏联经济史》，第243页。

    9 《共产主义黑皮书》，第159页，第167页。

    10 M. B. 奥尔科特：《俄罗斯评论》，第四十卷，1981年第二期，第122页，第136页。


大恐怖

    1934年至1935年之际，最困难的日子总算过去了，粮食配给制取消了，斯大林宣称：“生活更美好了，同志们，生活越来越欢畅了。” 然而，好景不长，为了施展其专制独裁的权力，共产党政权需要制造另一场危机，也需要再树一个仇敌。古巴共产党的领袖费代尔·卡斯特罗倒很坦白，他说出了他那些俄国祖师爷们想说而没有说出口的话。正如他所说：“革命需要有敌人……要发展革命事业，就必须有个对立面，那就是反革命。”11如果实在没有敌人，那也要假造几个敌人出来。

    1934年，有一位声誉卓著的布尔什维克党人、列宁格勒方面党的第一把手谢尔盖·基洛夫，在不明不白的情况下被刺杀了。就作案现场的证据来判断，多认为斯大林是这起凶杀案的幕后指使人。基洛夫在被刺杀前不久，原是斯大林所倚重的忠实信徒。他曾经吹捧斯大林，说斯大林是“为苏联以及全世界劳动者求解放的伟大战略家。” 基洛夫在党组织中声誉日隆，使斯大林深感不安。基洛夫遇刺身死，给斯大林带来双重利益：一方面，斯大林少了一个有力的竞争者。而另一方面，斯大林正好借此掀起一场声势浩大的运动，去肃清那些被说成是反苏的“叛乱分子”。在这场运动中，斯大林要把列宁所遗留下来的那些领导干部统统斩尽杀绝。二十世纪三十年代苏联所搞的那些所谓“肃反”运动，实际上是一场恐怖运动。滥杀无辜，其手段之凶残狠毒，牺牲者人数之众，在世界历史上是找不到其他的例子可与之比拟的。这场运动的每一个细节，都是由斯大林亲自掌握的。斯大林发给地方当局的训令，其所采用的审案方法归根到底只有一条：严刑拷打，直到犯人甘愿招认其所从未犯过的罪行。

    11 见1963年2月24日哈瓦那出版之HOY报。修奥多·德拉普所写的《卡斯特罗主义：理论与实践》（纽约，1965年版）曾予以引用，第217—218页。

    这种训令付诸实施，其酷烈之状，我们从一名受害者写给斯大林的亲信乌雅契斯拉夫·莫洛托夫的一封信中可略知一二。写这封信的人名叫乌塞伏洛德·梅耶霍德 (Vsevolod Meyerhold), 他是俄国戏剧界的头面人物，在共产党政权成立之初就参加了党。1939年，梅耶霍德无缘无故就被逮捕了，被宣布为“人民之敌”，实为恐怖政策下无数蒙难者之一。他写到他在狱中受审的情况：

    “当那些审问者开始对我用刑时，他们鞭打我，一个带病的六十五岁的老年人。他们把我按倒在地板上，脸朝下，用橡皮鞭子抽打我的背脊和下肢。后来又让我坐在凳子上，他们用同样的皮鞭劈头盖脑地抽打，用力狠猛。过了几天，我两腿的伤口还在涔涔出血，他们又用那条皮鞭打我那些青一块紫一块淌着血的伤口。那种剧痛，就像是他们用滚烫的沸水浇在这些伤口上。我疼痛得直叫，号啕大哭。他们又用皮鞭抽我，用手掴耳光，揿头……除此以外，他们还搞什么所谓‘心理攻势' 。一个接着一个轮番发问，用骇人听闻的大帽子进行恐吓，我的精神完全崩溃了。……我躺在地板上，脸朝下，蜷缩着，歪着身子，号叫着，就像是被主人用皮鞭毒打的一条狗。

    “我躺到我的小床上睡着了，但一小时之后又被拉去审问了。上一次的审问，接连疲劳轰炸了十八个小时。听得有人在呻吟，有人被从小床上拖起来，就像是垂死的病人一样。‘ 死罢 (哦，当然会死！)，这比死还要难受呵！’这就是一个受审的人自言自语的话。我呢，我也用同样的话自言自语。于是我就开始胡言乱语，咒骂我自己，只求他们能早一点把我拉到刑场上去……”12

    在梅耶霍德按照程序认罪以后，当局就根据那些胡诌出来的罪状，把他枪毙了。

    大恐怖 (大清洗) 的打击对象不但是共产党员，连普通公民也包括在内。在大恐怖的高潮时期，1937年和1938年，罹难者至少有一百五十万人，其中绝大多数人都是清白无辜的，即使用共产党员的标准来衡量，他们也没有任何过错。这些无辜的人们分别被拉到一个由当地党的第一书记、检察官、和当地保安警察局长三人组成的法庭去受审。审问和判决的过程一般只有几分钟，被告就或被判处死刑，或服苦役，或遭流放，而判决后不得上诉。平日不问政治的人不一定就安全，甚至连那些忠心耿耿、全心全意为共产党政权效力的人也不能幸免。在大恐怖最猖狂的时期，中央政治局给各地警察当局定下“指标”，命令他们按照百分比，把当地居民中百分之几的人拉去枪毙，百分之几的人罚往苦役营。举例来说：1937年6月2日，中央政治局就定了一项指标，要在莫斯科市和莫斯科省“肃清掉”三万五千人，其中五千人要枪决13。一个月之后，中央政治局又给全国各地定下“抓人”的指标，其中有七万人不经过审判就立即枪决14。在大恐怖的罹难者中，有很大一部分人曾受过高等教育，学有专长。这些人被认为难以管束，容易搞“破坏活动”。

    12 阿尔菲赖德·米莱克：《美丽的空中楼阁》（莫斯科，2000年版), 第265-266页。

    大清洗对党的菁英究竟造成多大的灾难，我们只要看看这一事实就知道了：1934年苏联共产党第十七次代表大会所选举出来的中央委员会的一百三十九名委员和候补委员，其中有百分之七十都被枪决了15。所有当年列宁的亲密战友，包括季诺维也夫和加米涅夫，都遭到逮捕，受到苦刑拷打，直到他们体质上和精神上都彻底崩溃了，再强迫他们站在作秀的所谓“公开审判”的被告席上，招认自己犯了滔天大罪，包括做侦探、搞恐怖暗杀、以及图谋复辟“资本主义”等等。在这些演出以后，他们就或者被处极刑，或者被罚往苦役营，那也很少能活着回来的。列宁在其所谓的政治“遗嘱”中，列举了六位共产党领导人的名字，作为他可能的接班人。这六位领导人，除了斯大林一人以外，五人都死于非命。德米特里·伏尔科哥诺夫 (Dmitrii Volkogonov) 原为苏联的一名将军，后来成了一位历史学家。他在历史档案库里发现了三十份被判处死刑者的名单，都是在1938年12月12日这一天签发的。用他自己的话来说，他当时“惊愕万状”。这三十份名单，共计载有约五千人的名字，他们都是没有经过任何审讯就由斯大林签字判处死刑了。而斯大林在签发这些死刑判决书后，就踱进克里姆林宫的私人电影放映室里欣赏电影了。他一连放了两个片子，其中之一是喜剧《欢喜冤家》。16

    13 乌拉基米尔·诺莫夫：载威廉·道布曼等所编之《尼基塔·赫鲁晓夫》（纽海文，2000年版), 第90页。

    14 谢拉·费兹巴特里克：《斯大林主义实况》（纽约，1999年版), 第127页。

    15 俾特姆·D·瓦尔夫编：《赫鲁晓夫与死后之斯大林》（纽约，1957年版), 第124页。

    在这场绝灭人性的迫害狂潮中，大部分的老百姓都以这样或那样的方式被强迫着卷进去了。他们要告密，检举他们的朋友和熟人。谁说过什么“反动”的话，如不检举，你就与反动派同罪。在这种气氛中，什么人与人之间的忠诚和信任，都荡然无存了。当时俄国人有句开玩笑的话倒真能传神，说是一个正直的苏联公民只能像一头蠢猪那样活着。不过谁又愿意做一头蠢猪呵。

    1937年至1938年间的这场大屠杀，实际上就把各级“老一辈的布尔什维克党人”统统扫灭了。他们的职位，全由一批新人来接替了。及至1938年，苏联共产党的行政人员中有80.5 % 都是在列宁逝世后才参加党的17。在这一批新人中，又提升了一批党和政府的高官显宦，即所谓“高级干部”。这批“高干”，不仅盘踞着一切有权有势的职位，而且享有种种特权，形成一个新的剥削阶级。凡属“高级干部”者，其身份是永久的，而且事实上是可以世袭的。当苏联解体时，这批“高干”约有七十五万人，连他们的家属在内，合计约三百万人，占全国人口的1.5%，约与十八世纪沙皇政体下从政贵族在全国人口中的比例相等。这些“高级干部”所享受的恩宠，实与当年沙皇政体下的达官贵人无异。这些特权阶层中有人这样说：

    “高干是生活在另一个星球上。那真有天壤之别。那不仅仅是坐豪华的汽车，住豪华的馆邸，只要是想得到的，总有一大批拍马奉承的人为之奔走，不断地满足你。所有那批小喽啰都是毕恭毕敬地听你使唤，使你每一项愿望都得到满足。你突然想看戏，就去戏院；你在猎场上突然想去日本玩玩，马上就可以飞往日本。生活惬意极了，万事如意。……你可以像帝王一样，只要手指头一指，事情就办成了。”18

    16 大卫·伦尼克：《列宁陵墓》（纽约，1993年版), 第406页。

    17 迈可：伏斯伦斯基：《高干：苏联的统治阶级》（纽约，花园城，1984年版), 第61页。

    在斯大林当政时期，苏联共产党基层干部的人数大大增加了。他们多为“拍马奉承之徒”，像奴仆一样伺候这些上层人物。

    红军也没有能逃过这场大清洗的浩劫：苏联红军原有五名元帅，有三名元帅遭到“清洗”；原有军团一级的将军十五人，其中有十三名将军被处死；原有九名海军上将，结果只有一名活了下来。那些逃亡到苏联来避难的外国共产党人，也有多人被杀。牧师们遭到毁灭性的打击：1937年至1938年，因执行宗教仪式获罪而被捕的神职人员达十六万五千二百人，其中有十万六千八百人被枪决。19 几乎所有的教堂全都封闭了。

    大恐怖的杀人机器，也饶不了那些开动它的刽子手。尼古拉·叶若夫，原为斯大林手下的希姆勒，杀人魔王。他在1936年至1938年这段时间担任内务部的首脑，具体执行了这一连串的大屠杀。但因故冒犯了他的主子，斯大林就撤了他的职，把他逮捕起来，而最后也把他扔进血镬了。

    普通公民，只要平日与人有点嫌怨，由仇人偶尔提及或进行诽谤，就会被抓起来坐牢，或突然失踪。人们生活在一种病态的惶惶不可终日的恐惧中，互相猜疑，惴惴不安，连最高级的官员也毫无例外。那位曾在斯大林手下当过苏联副总理的尼古拉·布尔加宁，曾对尼基塔·赫鲁晓夫说起一件事。他说：斯大林有时会请客，“当客人和斯大林坐在一起有说有笑时，他就不知道下一步命运如何——是送他回家呢还是把他下狱。” 苏联外交部长安德罗·格罗米柯，是斯大林的忠实助手，也说起一件事：在斯大林当政时期，中央政治局的委员们都只能单独进出，决不敢两人或两人以上合乘一辆汽车，为的怕被怀疑是串连起来搞阴谋。斯大林死后，遗毒依然存在，恐惧和猜疑成了共产主义体制下一种固有的社会心态。苏联最后的一位领导人迈可·戈尔巴乔夫回忆往事，说以前有一次他邀请他的上司和邻居，当时担任克格勃首脑的安德罗波夫晚宴，安德罗波夫就劝他，为了他自己的安全，打消此项请客的念头，否则“会招来种种流言蜚语，说某某人在某地聚会，如何如何，说了些什么话，等等。”

    18 伦尼克：《列宁陵墓》，第172-173页。

    19 见2000年8月15日《纽约时报》，A7。

    苏联解体后，秘密档案解密，有许多事情都弄明白了 (但某些专家认为，这里面还有隐瞒)。在大恐怖最猖狂的时期，1937年和1938年，苏联公安部门拘捕了被认为有“反苏活动”的嫌犯一百五十四万八千三百六十六人，其中被枪毙的有六十八万一千六百九十二人——平均起来，每天要处死一千人。而那些侥幸活下来的人，绝大部分都被罚往苦役营服苦役。20 (可以对比一下，在沙皇政体下，在1825年至1910年这八十五年中，俄国判处死刑的政治犯共计三千九百三十二人。) 1941年，当纳粹德国侵入苏联时，苏联的集中营里关押着二百三十五万犯人，约占其全国人口的1.4 % 21。奴工在经济方面起了重要作用，他们被强迫着到北边苦寒之地去伐木。这些无辜的人们困苦颠连，而在苏联解体后，却没有一个人为这些迫害良民的罪行负责。是的，那些作恶多端的人甚至还没有被揭发出来，没有受到道义上的谴责，倒反仍然逍遥自在地活着。

    20 R．G．皮克霍亚：《苏联历史纪事， 1945年至1991年》（莫斯科，1998年版), 第48页。

    21 《苏联劳改集中营，1923年至1960年》（莫斯科，1998年版), 第140页。

    人口调查的结果显示：从1932年至1939年这七年间，即从苏联搞农业集体化以后直到第二次世界大战爆发这段时间内，苏联人口锐减了九百万至一千万人。22

    这一场创巨痛深、滥杀无辜的浩劫，没有任何合理的解释。有一则幽默的对话，说是有一名新来的犯人来到苦役营报到。营官问他判了多少年的刑期，他答道：“二十五年。”营官问：“你犯了什么罪？”他答道：“我根本没有犯罪。”营官说：“那不可能！既然没有犯罪，那你就服役十年罢。”

    如果有人不禁要问：为什么竟有这样一个政府，视万民如草芥，草菅人命，如此残暴地蹂躏其本国的人民呢？那末，你要记住：俄国的共产主义革命家以及其他各地的共产主义革命家，都只着眼于未来，认为人应当如何如何，而把当前的人视为赘疣。这一观点，深深地隐藏在马克思主义的著作中。马克思有一次就写道：

    “当前这一代的人，就像是一群由摩西率领着在荒野中流浪的犹太人一样。他们不仅是要征服一片新世界来定居，他们也一定要死去，空出位置来让那些适合于这片新世界的人来居住。”23

    是的，马克思和恩格斯都没有叫他们的信徒去搞集体屠杀。然而他们都乐于为了尚未出生的下一代而牺牲当前这些正活着的人。

    22 诺维：《苏联经济史》，第181页。

    23 卡尔·马克思：《法兰西的阶级斗争》（纽约，1964年版), 第114页。

    也许，真的值得去等待这批“新人”的出现啊。这批共产主义制度下培育出来的“新人”，将不同于过去所有的人。托洛茨基在他所写的《文艺与革命》中，对“新人”作了这样的描述：

    “人终于能够真正做到全面发展了。……他首先要能掌握其自身的半自觉功能，然后再掌握其自身的非自觉功能：呼吸，血液循环，消化，生育，等等。在可能范围内，使这些功能受到理性和意志的控制。人这个物种，即那个慢慢演进过来的‘智人’，将再一次进入大规模的改造：自觉地把自身作为最复杂的人工选择和心身训练的对象……人要立定志向……如果你愿意，你可以创造出更高一级的社会生物学的类型，一种超人。……人会变得无可比拟地更强壮，更聪明，更灵巧。他的身材会变得更匀称，他的举止会变得更优雅，他的声音会变得更悦耳……一位普通人士，就可以有那样高的成就，与亚里士多德、歌德、马克思不相上下，比肩而立。而在越过这座高峰以

    后，还有其他的高峰在后头。

    为了这样一个美好的理想，把那些寄寓在这个罪恶世界上的芸芸众生作为牺牲品，那还不值得吗？从这样一种长远的观点看来，现存的人类都不过是些垃圾，是那个注定要灭亡的旧世界的废物，把他们统统扫除干净又有什么关系呢。

    这种史无前例的屠戮生灵，还伴随着一系列箝制言论的严刑峻法，旨在造成舆论一律的假像：人的肉体被消灭了或被囚禁了，人的思想也同样要被剥夺掉。列宁本人不允许别人发表与他不同的意见，他在取得政权后所发布的第一道命令，就是封闭所有一切非布尔什维克党的刊物。尽管当时他还没有足够的力量来贯彻这道命令，但等到1918年的夏天，他就不仅封闭了所有一切独立发行的报纸，而且封闭了所有一切非布尔什维克党的期刊。1922年，列宁设立了一个中央检查局，叫做Glavlit。不得到它的批准，任何消息均不得见报；不得到它的允许，任何戏剧均不得上演。

    不过，在二十世纪二十年代，某种程度的学术自由还是允许的。苏俄早期的书报检查制度，和沙皇时代的书报检查制度一样，是消极性的。它只是立下条文，规定哪些东西不得发表，而没有企图吩咐作者一定要写些什么。可是到了二十世纪三十年代，此项政策就改变了：书报检查制度成为积极性的了，它规定作者必须怎样写，而且实际上也迫于形势，不得不这样写。于是，所有一切揭露国家阴暗面的文章均被封杀——除非是当局认为有必要，才偶尔透露一点事实真相。限定只有政府官员才可以出国旅行；普通公民不得与外国人有任何往来，如有往来，就犯下通敌的嫌疑。除了拥护共产党的报刊以外，外国出版的书刊一律禁止流通。

    一种难以形容的千篇一律的情调，弥漫在苏联文化的各个方面。自1932年起，“社会主义现实主义”成了苏联文艺界官方的信条，它要求作家们和艺术家们处理“现实题材要像现实并不存在，而处理未来题材则仿佛未来已经成为现实了”24。于是结果，书报上所刊载的，舞台上所演出的，电影所放映的，广播所报道的，一点也不符合实际，而是些超现实的东西。人们也看惯了这一套，心里所想的和表面上所做的不一样，造成一种精神分裂状态。人们知道事实真相，心知肚明，却不敢说出来，只能私底下和最亲密的家人以及朋友们交流交流；而在公开场合，却要弄虚作假，装做坚信官方宣传所说的每一句话。因此就造成一种紧张的气氛，在苏联，日子是非常难过的。

    24 路易·费舍：理查·格罗斯曼所编之《上帝也无能为力》（纽约，1949年版)第205页。

    这种情况，就造成一种病态心理，甚至在共产主义消亡后仍然延续了下来。说谎成了一种生存的手段，为了能够生存下去，不得不说谎。而从说谎到欺诈行骗，就只有一小步之差了。一个文明的社会，原是靠社会生活的伦理道德来维系的。道德沦丧，这个社会就要瓦解了。共产党政府要求人人舍己为群，为公众的利益而牺牲私人的利益，而结果却造成一种局面：人人只顾自己，不顾别人，因为他已经没有可以信任的人了。

    大清洗还有另外一面，那就是后来所说的对斯大林的“个人迷信”。实际上，那就是神化斯大林，说他是无所不能，无所不在，无所不知，一贯正确，而且永远如此，一直到他1953年逝世之日为止。他若批评哪部新歌剧，那部新歌剧的作曲家就只有匍伏请罪。他一谈语言学问题，所有的语言学家都只能鸦雀无声。在党的代表大会上，代表们个个争先恐后，齐声歌颂“领袖”的伟大，而他则安详地坐在一边，对这些谄媚之词安之若素。奥西普·曼代尔斯坦 (Osip Mandelshtam) 是公认的二十世纪俄国伟大的诗人之一，他写了一首诗来讽嘲这位独裁者，并因此枉送了自己的性命。诗中有几行是这样写的：

    他的手指像铁钩，

    手握大权把令行。

    他金口玉言，

    一言九鼎，高下在心。

    他的胡子像蟑螂的触须，

    上下翘动，威风凛凛，

    他的皮靴总是擦得亮晶晶。

    他周围有一群点头哈腰的马屁精，

    他们阿谀奉承，供他玩弄，得手应心。

    他们摇尾乞怜，唯唯诺诺，感激涕零。

    他高谈阔论，发号施令，

    他们个个争先恐后，

    把他的话奉为金科玉律，赛过福音。

    牛头不对马嘴，是非颠倒，荒诞不经。

    每一次大屠杀都要庆幸，

    那真是莺歌燕舞，粉饰太平。25

    为什么共产党统治下的国家总要神化其领袖人物？这只能有一种解释，那就是：因为全知全能是神的通性，说某人无所不知，无所不能，那就是要把某人当做神来顶礼膜拜了。

    把斯大林捧得这样高，这就使他越来越脱离实际了。他被一批阿谀奉承之徒包围着，不知道他统治下国家的真情实况。他因为怕被刺杀，从来就不敢到全国各地去走走，而只是从那些特别为他准备的影片中，得到一些虚假不实的印象。他的助手和接班人赫鲁晓夫曾说起一件事，斯大林在影片中所看到的是：集体农场的劳动者大排筵席“餐桌上摆满了火鸡肉和鹅肉。”

    有一个机构，倒是熟悉苏联的真情实况的，那就是苏联的公安警察。这个机构前后有好几个不同的名称：1917年至1922年间叫做“契卡”，1922年至1934年间叫做GPU和OGPU，1934年至1954年间叫做内务部，1954年至1991年间叫做克格勃。它是执行恐怖政策的主要机关，享有广泛的权力，处理所有一切与共产党政权为敌之人，不论其为真正的敌人，或可能为敌之人，或仅仅是受猜疑之人。此外，它还管辖着那些分散在全国各地的人数众多的劳改营。因为所有一切可以反映社会舆情的管道都已经封闭了，政府就只能倚靠公安警察来得到一些社会上的消息。公安警察有一个庞大的情报网，雇有为数众多的侦探和情报员。当年列宁是把政权交给共产党的，而到了斯大林的晚年，在许多方面，公安机关已经篡夺了共产党的权力，成为举足轻重的权力机关。

    25 纳代西达·曼代尔斯坦：《希望呵希望》（纽约，1970年版), 第13页。英译者为Max Hayward。


斯大林利用俄国的民族主义

    在共产党人中，认识到俄罗斯民族主义的潜在威力并且利用它来达到政治上的目的，斯大林实为第一人。马克思主义反对一切形式的民族主义，认为民族主义不过是资产阶级用来迷惑人民大众的玩意，叫他们偏离自己真正的使命，不搞阶级斗争。列宁本人就毫无爱国主义情操，他很鄙视他自己的那个民族，在私人通讯中，他常常用些很不客气的字眼来称呼其本国人，诸如“苏联傻瓜，笨蛋”等等。有一次，列宁曾对作家高尔基说道：“才华出众的俄国人几乎全是犹太人，或有点犹太血统的人。”26

    斯大林却不如此。他在与干部人员的密切接触中，使他深信不疑：民族主义和排外思想在国内更能打动人心，这比那个虚无飘渺的什么共产主义国际主义的理想要切实有效得多。于是，斯大林就开始把他自己和俄罗斯民族沙文主义等同起来，起初还是小心翼翼地这样做，而后来就日益明目张胆地这样做了。当时在俄国以及外国都流行一种说法，说共产主义运动有利于世界各地犹太人的密谋。斯大林想方设法，要把苏联从这一概念中解脱出来。斯大林是坚决反犹太的，他有计划地把政府部门里的犹太人予以免职。在其与希特勒结盟期间，他曾答应希特勒的外交部长里本特罗普，说只要一找到非犹太人的合式人选，他就会统统把那些犹太人从领导岗位上撤下来27。在他临死之前不久，他曾策划要把苏联境内全部的犹太人一律迁往西伯利亚。

    26 高尔基：《列宁与俄国农民》（巴黎，1924年版), 第64页。

    1934年，在希特勒在德国掌权之后，斯大林即下令完全改变苏联共产党关于俄罗斯爱国主义的政策路线。在这以前，是不准讲热爱祖国的；而在这以后，就积极提倡要热爱祖国了。以前讲历史，一向是按照马克思主义老的那一套，专讲阶级斗争；而从这时起，就着重讲授俄国在战争时期和承平时期的丰功伟绩了。及至斯大林逝世时，苏联的共产主义已经溶化在俄罗斯民族主义中：这个政权所引以自豪的光荣业绩，是它在第二次世界大战中的最后胜利以及随后的一些胜利。由于它在洲际火箭导弹和宇宙航行等方面的创举，把俄罗斯提升到世界伟大强国之列，与美国并驾齐驱，不相上下。直到今天，苏联解体后，俄国人回首当年，他们所留恋的决不是它的政治制度 (即共产主义), 而几乎完全是怀念其祖国在受到别国的尊敬和畏惧时是何等风光。


斯大林是列宁真正的传人

    在这里，我们不妨探讨一下：斯大林长达二十五年的独裁统治，究竟是列宁所建立的那套政治制度之自然的、必不可免的结果呢？还只是事出偶然，让一个有病态心理的人劫持了革命政权。毫无疑问，斯大林暴露出来的特点是：他猜忌成性，偏狭固执，妄自尊大，而且极其残酷不仁。他的这些恶劣品质，后来都由他那些最接近的同僚证明属实。不过我们必须记住：斯大林之继承列宁，并不是用什么政变的手段，而是一步一步地由党内提升上去的。他是共产党所选定的人。有的历史学家认为列宁的衣钵应当由托洛茨基或布哈林来继承，但他们忽略了一个事实：尽管列宁赞赏托洛茨基和布哈林，却没有把他们当做合式的接班人。斯大林所行使的专制权力，是列宁安排授予的。正是列宁，首先采用大规模的恐怖政策，把人抓起来当人质，设立集中营。在他心目中，法律和法庭只不过是“执行恐怖政策并且使之合法化”的手段。他主持订立了《刑律》的第57条和第58条。后来，斯大林就是根据这些无所不包的法律条文，把几百万无辜的公民判处死刑或关进牢狱。正是列宁，使共产党通过一项决议，禁止“派别活动”。这就使斯大林得以把任何一个对他持异议的人打成“异端分子”。共产党体制内因袭下来的个人独裁，始作俑者就是列宁，尽管他本人有时倒宁愿采用与同志们协商的方式。“党永远是正确的”，这句话很容易就变成“党的领导人永远是正确的。”此项原则一经确立，那个高高在上的领导权究竟如何行使，就是个偶然因素，视乎其人了。

    27 亨利·皮克尔编：《1941年至1942年希特勒在元首官邸的谈话录》（波恩，1951年版), 第133页。

    乌雅契斯拉夫·莫洛托夫曾经先后侍奉过列宁和斯大林，在他们下面身居要职，参与机密，时间之久超过了任何一个其他的布尔什维克。在莫洛托夫的晚年，曾有人问他，在列宁和斯大林这两人中，谁更“凶狠些？” 莫洛托夫毫不犹豫地回答道：“当然是列宁更凶狠些…我还记得列宁怎样责怪斯大林，说他软弱无能，宽大无边呢。”28有一则神话，托洛茨基倡之于前，赫鲁晓夫应之于后，总是说斯大林主义是对列宁主义的背叛。观乎此，这则神话可就不攻自破了。


第二次世界大战

    第二次世界大战是由德国发动的。德国处心积虑，整军经武，要为其在1918年的失败复仇，并且要征服整个欧洲。然而，苏联为了其本身的利益，也助长了并且诱发了希特勒的侵略野心。因此，它也要为这次历史上最惨烈的战争负很大的责任。

    苏联屡次企图在欧洲各国煽动革命，但每次都失败了，而失败得最惨的就是那次派红军到波兰而被波兰人打败的华沙战役。于是苏联领导人觉得，要把他们那一套政治制度扩展到别的国家去，最好的办法就是掀起另一次世界大战。1925年1月，斯大林说道：“我们的那些敌国之间如果发生纷争、冲突、战争，…那就是我们最得力的帮手。” 这些冲突和战争，“毫无疑问，会给我国政府和我们的革命事业提供最大的帮助。” 在提到另一次世界大战必将爆发时，斯大林还未卜先知地说道：“一旦战争爆发，我们决不会袖手旁观——我们迟早一定会参战的，不过我们将是最后一个国家来参战。我们参战，将是在双方相持不

    下时朝一边投进万钧之力，一举而决定战争的胜负。”29

    根据这样一种设想，于是从二十世纪二十年代初期起直到1933年，苏联总是暗地里与德国军方合作，使之得以绕过《凡尔赛条约》的限制。《凡尔赛条约》规定禁止或严格限制德国制造坦克、飞机、潜水艇、毒气，而莫斯科当局却允许德国人在苏联境内制造并试验这些武器。德国人为了回馈苏联，曾邀请红军军官参加德军参谋人员的讲习班，学习闪电战的战略战术。(此外，在海军方面，苏联也曾与法西斯意大利有过频繁的合作。)

    28 《与莫洛托夫的一百四十次谈话录，摘自F·朱也娃的日记》（莫斯科，1991年版), 第184页。

    29 斯大林：《文集》，第七卷（莫斯科，1952年版), 第27、14页。这些话加了重点符号。

    由于有这样的一些打算，这就不难理解为什么在1932年至1933年之际斯大林会帮助希特勒取得政权了。斯大林不让德国共产党人在议会选举中与社会民主党人合作以对付纳粹党，这就使希特勒得以爬上政权的高峰。(详见本书第四章。) 斯大林的想法是：德国社会民主党人是亲西方的；纳粹党人虽然极端反共，但其侵略矛头是指向西方民主国家，暂时不会侵犯苏联。这样的一种想法，就使斯大林决定于1939年8月间与德国缔结互不侵犯条约。此项条约还列有秘密条款，由苏联和德国瓜分波兰。斯大林实指望西欧的战事会像1914年至1918年的战事那样，是一场旷日持久的消耗战，等到那些“资本主义”的交战国都打得精疲力竭，然后苏联就可以趁虚而入，横扫欧洲，所向无敌。莫洛托夫是斯大林最亲信的人，此人曾以苏联外交部长的身份，在《德苏互不侵犯条约》上签字。在德国和苏联瓜分波兰之后，莫洛托夫在一篇演说中斥责法国和英国对希特勒宣战。他竟然说：“希特勒主义是一种意识形态；和其他的意识形态一样，你可信可不信：这仅仅是一种政治见解而已。” 苏联授意世界各国的共产党，都把英国和法国说成是反动的，侵略成性的。但事实证明：苏联这一套政策大错特错，完全错误地估计了形势。

    1940年，希特勒的部队在法国击溃了英、法等盟国的军队，接着便逐步侵占了大半个欧洲。在这段时期内，斯大林实际上是与纳粹德国结盟的，向德国提供食品、金属物资、以及其他稀有的物资。斯大林甚至把某些逃亡到苏联去避难的德国共产党人交还到希特勒的魔掌中。表面上似乎一切平顺，好像希特勒乐于继续和苏联保持这种有利可图的合作关系，致使斯大林麻痹大意，竟然漠视英、法等盟国以及他自己的情报人员所发来的警告：德国人正把大量军队调集到波兰，马上就要攻打苏联了。

    苏联红军，人员和装备都严重不足。经过了大清洗，那些最干练、最有战斗经验的军官大多数都已经罹难了。而且，红军受到约束，对于德军的突然袭击毫无准备。因此，在德苏战争的头几个月份里，苏联在人员和装备方面的损失是触目惊心，令人骇异的。红军日蹙百里，有几百万人都成了德军的俘虏。

    斯大林惊惶失措，等他猛省过来之后，立即由他自己来指挥这场卫国战争。原先说是国人要为共产主义而战，这个虚伪的口号很快就放弃了，转而乞灵于宗教和沙俄时代那些军事上的光荣业绩，号召全国人民起来为保卫“神圣的俄罗斯”而战。这场抵御外寇的卫国战争，起初似乎是无法取胜的，但由于希特勒在战略上的错误，以及侵略军那些绝灭人性的暴行所激起的民族义愤，却渐渐现露出胜利的曙光。希特勒为了免蹈拿破崙兵败莫斯科的覆辙，他不直接先打莫斯科，而派出两路重兵，向北攻打列宁格勒，向南攻打基辅。在这些战役中，德军虽然俘获了更多的俘虏，但却丧失了宝贵的时间。等到德军集中兵力再来进攻莫斯科时，严寒的冬季已经来临，攻势陷于膠着状态。在战争初期，曾有不少俄罗斯人和乌克兰人是欢迎德国人来的；但很快他们就明白，纳粹党人并不是要把他们从共产主义体制中解放出来，而是要把一种更酷烈的奴隶制度强加到他们头上来。俄国人抵御那些在装备上远为精良的强敌，表现出无比英勇的气概和坚毅不屈的精神。实际上，是在东欧战线上。俄国军民击败了德军的主力，打断了它的脊樑骨，从而决定了第二次世界大战的结局。然而，这场胜利的获得，曾付出多么惨重的代价呵！红军的指挥官把士兵作为牺牲，不管会有多大的伤亡，总是驱使士兵投入战斗。往往是一次大战役下来，红军伤亡的人数就高达数十万人。在1941年夏季的基辅保卫战中，红军就牺牲了六十一万六千人；而两年之后，在顿巴斯的攻防战中，红军就牺牲了六十六万一千人。据外国学者们估计，苏联在第二次世界大战中的伤亡总数高达两千万人，其中八百七十万人是在战场上捐躯的30。苏联战斗人员死亡的人数，比德军在东欧战线上死亡的人数多出三倍多 (德军在东欧战线丧命者亦达两百六十万人)。苏军约有五百万人被德军掠为俘虏，其中约有一百九十万人至三百六十万人或者因为饥饿，或者被枪杀，或者被扔进毒气室，都是惨死在德国的俘虏营中的。

    苏军的胜利给斯大林带来的报偿是：共产主义的疆域大为扩大了。苏军占领了东欧和中欧大部分的地区，并且在这些地区建立起共产主义政权。合计起来，这些地区共约有九千万人口，而其领土面积大于法国和西德加起来的总和。此外，南斯拉夫和阿尔巴尼亚也都成了共产主义国家。

    更令人惊心动魄的是中国共产党在内战中的胜利。在这以前的二十多年中，莫斯科方面和中国共产党的关系是一种恩恩怨怨的关系。这时，中共在内战中打败了由美国支持的国民党军队，在1949年之际已经控有整个大陆中国。看来共产主义还要扩展到世界其他各地，那似乎只是时间问题了。

    在苏联历史上，只有第二次世界大战期间的苏联卫国战争这件大事，把苏联人民和苏联政府拉在一起，团结一致。“在1941年6月德军入侵以后，在苏联历史上才破天荒第一次，政府对人民说了真话：德军是野蛮的侵略者，国家确实面临着灭亡的危险，必须起来斗争，救亡图存。”31 卫国战争给共产党政权提供了言正名顺的合法性，使之成为人民的保卫者。而在这以前，它是没有这种合法性的。这种军民合作，同舟共济的情谊就产生了一个结果，广大人民都衷心希望斯大林能放松他的统治，让人民得以享有一些自由。但此项希望却未能实现，斯大林在其最后的岁月里，依然是专横独断，丝毫也没有缓和的意思。

    30 约翰·爱里克逊、大卫·狄尔克斯合编：《巴布罗莎：轴心国与同盟国》（爱丁堡，1994年版), 第261页。


赫鲁晓夫

    斯大林之死，使他的那些接班人陷于一种左右为难的境地。一方面，他们觉得必须否定那个专横独裁的斯大林以及他所采用的那些丧天害理的谋杀政策；而另一方面，他们又不得不维持这一套由斯大林掌握了近三十年的政治体制，因为，他们自己的权力和特权就是从这一套体制中得来的。为了解决这个难题，他们就再一次把共产主义事业和列宁联在一起，说他们是继承列宁而非斯大林。1956年，在苏联共产党第二十次代表大会上 (这是斯大林逝世后第一次召开的代表大会), 新任第一书记尼基塔·赫鲁晓夫作秘密报告，揭露了斯大林蓄意谋害共产党老干部的种种罪行。经过这一番揭露，斯大林立刻成了不齿于人类的恶魔。他的遗体被从与列宁合葬的陵墓中拉出来火化了，改葬在红场后面的公墓里。斯大林格勒改名为伏尔加格勒。而且以苏联官方所引为自豪的高效率，雷厉风行，把无数的斯大林画像、雕塑像以及以斯大林命名的地名，统统一扫而光。好像斯大林三十年的统治是一场恶梦，但就没有人试图解释这场恶梦般的“错误”是怎样造成的。因为，这里只有两种可能的解释：或者说，马克思的唯物史观是错误的，归根到底，决定历史进程的是政治和政治人物。或者说，苏联根本就不是一个马克思主义的国家。不

    31 莱奥纳德·夏皮罗，见乔治·乌尔班所编之《斯大林主义》（纽约，1982年版), 第423页。

    过在当时，这两种说法都是难以被接受的。

    反斯大林运动是一场英勇的壮举，甚至是一种十分必要的行动。然而，它影响所及，却动摇了共产主义政权的基础。因为大家要问，为什么在共产主义政权下，竟允许发生如此大规模的血腥罪行呢？赫鲁晓夫揭露斯大林的罪行，引发了一股深沉的但却不可遏制的反共思潮，即否认共产主义的合理合法性。

    为了抵消反斯大林所带来的影响并且给共产主义体制注入新的活力，赫鲁晓夫又提倡神化列宁。他做得那样卖力，以致直到1991年苏联解体以后，其影响仍延续了下来。1999年，当问到请举出世界历史上最伟大的十位名人时，俄国人的答案竟然是：彼得大帝第一，普希金第二，列宁紧随普希金之后，居第三。(尽管有赫鲁晓夫的种种措施，由于习惯势力的影响，斯大林仍居第四。)

    苏联那些享有特权的高级干部，一经从斯大林的恐怖政策下解放出来，立即如释重负，不愿再受党领导机关的约束了。他们身居要职，位高权重，于是讲究生活享受，竞尚豪华，而且认为那是理所应当的。

    斯大林死后，赫鲁晓夫把那个独裁者所遗留下来的政治体制作了某些缓和性的改革。但那些基本的政治制度和法令，则没有改变；一党专政的统治依然如故，那些无孔不入的秘密警察和书报检查制度依然如故。不过，苏联公民的生活条件却大为改善了，几百万被关在集中营里的犯人获释，恢复了自由。许多被镇压的牺牲者得到平反昭雪，那些冤死者固然得不到什么，但他们的家属却可以免于受累了。允许和外国人作些有限度的交往，有越来越多的外国人获得入境签证到苏联来，也有越来越多的苏联公民出国旅行。 外国电台的短波广播照样会受到干扰，但并不时时有效，因此，苏联广大人民已经能从国外的广播中得到关于国外以及苏联的比较可靠的信息。

    这样做的结果，就打开了苏联人的眼界。在二十世纪七十年代，迈可·戈尔巴乔夫已经在苏共官场上身居高位，当他访问意大利、法国、比利时、西德时，他的所见所闻，使他大吃一惊。他亲自看到，西欧各国不但生活水平高，文化习俗也颇有可观。于是，他“原先那种认为社会主义民主远比资本主义制度来得优越的信念就动摇了”。戈尔巴乔夫在其回忆录中说道：“我们所遇到的人，他们都思想开朗，态度从容不迫，令人钦敬。最令我们赞赏的是：他们直言无忌地评论一切，批评他们政府的措施，批评他们国家的各级官员以及地方官。” 戈尔巴乔夫未来的政治对手鲍里斯·叶尔钦，也有同样的想法。叶尔钦后来是俄罗斯有史以来第一位经过选举产生出来的国家元首。1989年，叶尔钦访问美国。在这次访问中，沿途所见所闻，使他“原先那一套陈旧的观点和信条全都破灭了。”他在休士顿参观一家超级市场，看完后不禁大声感叹：“我们的那些人，对我们那些可怜的老百姓又做了些什么啊！” 陪同他一起出访的同僚认为，就是这一次的美国之行，使叶尔钦完全丧失了对共产主义的信心。这就从反面说明，还是斯大林有理：共产主义体制只有在闭关自守、与世隔绝的情况下方可存在，不能让其国民 (包括那些最高层的

    官员) 与外界有任何往来。

    在外交政策方面，斯大林的接班人重新估计了国际形势，放弃了斯大林那种正面对抗的战略。他们的结论是：无论如何，资本主义尽管摇摇摆摆，但还没有走到崩溃的边缘。苏共中央政治局采用了六十年前伯恩斯坦所作的预言：社会主义不是用革命的方法就可以达到的，更不是用战争的方法所能达到的，只有用非暴力的方法才能达到。新提出来的口号是：“和平共处”。苏共号令那些外国的共产党人要讲联合，不仅是要联合第三世界国家的民族资产阶级，并且要联合那些社会主义党人。而以前，列宁曾把那些社会主义党人视为共产主义之最凶恶的敌人。

    同时，斯大林以后的苏联政府集中力量抓两件大事；一是扩张军备，一是向第三世界国家进行渗透。

    尽管苏联在第二次世界大战后还一直保持着一支可怖的常规军事力量，但新领导班子认定：在未来的战争中，决定性的武器将是核导弹。他们之所以得出这一结论，一部分的原因是不得不缩减军费开支，因为军费开支浩大，绝大部分是用在常规军备方面的，常规军应当削减。而另一方面，他们也有其理论根据：本来，在西方国家有一种观点，认为核武器只有一个用处，那就是作为一种阻吓的威力，使谁也不敢轻举妄动，发动战争。莫斯科当局却不这样想，它大力发展洲际运载火箭，可以越过大陆发动攻击。这样努力的结果，终于使苏联得以在1957年10月成功发射了世界历史上第一颗人造卫星，Sputnik。这一光辉成就，显示了苏联在火箭技术方面的进步，并且以咄咄逼人之势威胁到远隔重洋的美国。在这以后的三十年中，苏联政府在军费开支方面投注了大量的金钱。——根据近年的估计，苏联军费开支浩大，竟占到其国家总收入的25 % 至30 %，甚至达到40 %。苏联的军事威力，特别是它在核武器方面的储存以及它在宇航方面的成就，使它在国际上赢得“超级强国”的称号。然而，这种“超级强国”的地位是虚假的。因为苏联是以其核武器的储存来向别国进行讹诈，而如果一旦真的动用核武器，整个苏联便有完全毁灭的危险。更严重的是，为了撑持这个“超级强国”的门面，苏联耗尽了它的经济资源，最后导致了它的解体。

    积极地在第三世界各国进行活动，原是苏联的一项政策，旨在从侧面来包围西方国家。那些第三世界的国家，以前多为西方国家的殖民地或附属国，而它们在获得独立以后，仍与西方国家保持着密切的经济关系。苏联向第三世界渗透，就是从侧面来打击西方国家。对外扩张也提高了国内的士气：看到那些以苏共为核心的共产党政权或亲共政权不断向外扩展，于是又产生了另一种幻觉，即认为共产主义的扩展是不可阻挡的。同时还连带地产生了一种效果，使国内一切反对共产主义的声浪失效。然而，搞对外扩张却是一项耗费巨大的玩意，因为，要得到第三世界国家的支持，就必须以赠款或贷款的方式，付出巨额的资金，而这笔钱是永远也不会偿还的。而且，这种投资的效果也很难说，我们在后面就可以看到，用金钱买来的同盟是靠不住的，转眼就闹翻了。


苏联的式微和解体

    1964年，赫鲁晓夫被他的同僚们罢免了：苏联政府对赫鲁晓夫那些鲁莽的活动越来越感到厌烦，用赫鲁晓夫之子的话来说，它渴望能得到“平静和安定。”赫鲁晓夫的位置被利奥尼德·勃列日涅夫取代了。勃列日涅夫担任第一书记为时达十八年之久，在最后几年，显然已有老态龙钟之象。苏联的政治机构搁浅了。

    年复一年，苏联的那一套体制日益衰落。经济停滞不前，越来越落后于那些先进的工商业发达的国家。严刑峻法已经取消了，工人们毋须再担心害怕，但又没有什么物质刺激足以使他们鼓起干劲来尽其所能。 正如他们自己所讽嘲的那样：“他们假模假样地发几个工钱，我们也就装模作样地磨洋工。” 认真工作的工人会受到同事们的嘲弄，被讥为“出风头”。中央设计机关只是集中精力设计那些它所熟习的东西而忽略了新事物。于是，年复一年只是生产出同样的东西，新生事物如塑料工业、人造纤维，特别是电脑，都被忽略了。信息技术已经使西方国家的经济生活发生了革命性的变化，但苏联因为一向坚持要严格控制信息，它并没有参与这场信息技术的革新。这时苏联普通公民的生活水平，固然比斯大林时代要好得多，但还低于国家所规定的最低生活水平。所以，直到二十世纪八十年代后期，苏联全国几乎还有一半的人口，其每月的收入还不到十美元。酗酒成了国人的特征。苏联是世界上酒的消费量最高的国家，也是世界上因酗酒而死亡的人数最多的国家。最令人惊讶的是苏联公民生命力的下降，这从人口统计学上显示了出来：根据人口统计，在沙皇政体下，俄国曾经是欧洲各国中人口增加最快的国家。可是到了二十世纪七十年代，苏联人口年年减少。俄罗斯人 (以及乌克兰人) 每年的死亡人数都超过了出生人数。

    贪污成风，贿赂公行：谁要想办成一件事，就必须贿赂那些掌管物资和劳务的官员。卖官鬻爵，谁愿出最高的价钱，谁就可以捞到高官厚禄。阿塞拜疆共和国更是明码标价，为各级行政职务 (包括党内的职务) 规定了收费的标准：那些最有机会接受贿赂并盗窃公共财产的职位，收费最高。俄国人对这种贪污行贿的勾当已经习以为常了，他们随时随地都愿意行贿，而不顾这种行贿能否达到预期的目的。下面，让我们举一个例子来说明这种情况：

    在莫斯科的一处商场里，有一家出售各种零星杂物的小店铺，店主是一位残废退伍军人。此人开了一张价目表，说能为任何一个急切想进大学的青年人弄到入学通知书，而且科系任选。……[ 因为进大学困难重重 ]，而这位有残疾的退伍军人却神通广大，能搞到任何一所大学任何科系的入学许可证，于是顾客盈门，生意做得火红。那些溺爱子女的痴心的父母亲，怀着殷切的希望，用抖颤颤的手，按照价目表上所开的数目，把钱塞到此人手中。这位有残疾的退伍军人倒是规规矩矩，严格遵守商场上公平交易的原则。他经常提醒他的那些顾客们：他并非万能。当然，他会尽心竭力地去做，但不能保证一定就会成功。万一他们的子女得不到大学录取通知书，他会把所收的钱如数奉还。而且果然如此，每次遇到申请失败，那些父母就会收到退款。不过，他总是成功的时候多，一次又一次的成功，引来大批的顾客，他们都甘心情愿出钱来买他的大学录取通知书。

    到底这位残废退伍军人凭什么去弄到大学录取通知书呢？什么也没有！完全是骗局。他根本什么也没有做，没有找过任何人，没有向任何人说情，而他根本就不认识哪一所大学的教学人员或行政人员。然而，他却以此赚了很多钱。他的这套把戏，是根据这样一种假设而想出来的：那些痴心的父母既然如此迫切地要为他们的子女找到读书上进的机会，那末，他们就决不会单单依靠他一个人的帮助，而一定是多方面寻找门路，到处请托，可能还会送厚礼，找身居高位的人来玉成其事。在这许多受请托的人中，究竟是谁起了作用，他们是永远也弄不清的。再者，完全可以想像得到，那个青年人既然立志要进大学，那末他一定会悉心作好准备，通过入学考试，早就越过重重难关，扫清障碍了。而如果这一切的估计都落了空，此人就只有退款了。32

    盗窃国家财产，在道义上丝毫不感到愧疚。实际上，苏联公民中有句俗话，是鼓励贪污的：“你不盗窃公家财产，你自己一家人就跟你吃亏受苦了。” 人们有这样一种想法，致使贪污横行，流毒全国。

    政府的控制一放松，人们就敢于讲话，批评政府了，于是造成异议蜂起的现象。政府用过去那一套办法来惩治那些异议份子，除此以外，勃列日涅夫的国安部首脑尤里·安德罗波夫，又添了一项新办法，那就是把他们关进神经病院。在神经病院里，那些异议份子须接受药物治疗，也会受到严刑拷打。据估计，在二十世纪八十年代后期，克格勃属下的员工至少有四十八万人。其中约有二十五万人是骨干，手下有好几百万情报员，从事于国内的反间谍活动，并侦察一切动乱。33不过，批评政府的运动一经兴起，就不会停止了。异议份子尽管人数不多，却一直不断地削弱了政府的威信。

    在苏联控制下的那些东欧国家中，局势也在发展：1956年，当匈牙利人掀起叛乱、要争回本国的独立地位时，莫斯科方面用军事力量粉碎了他们的反抗。1968年，当捷克的共产党人想走社会民主主义的道路时，苏联同样用兵力进行镇压。然而，到了二十世纪七十年代，当波兰出现了团结工会，掀起声势浩大的工会运动，正面威胁到共产党政权时，莫斯科方面就再也拿不出勇气来进行干涉了。苏联生怕波兰的工人运动会影响到苏联工人，它坚持要波兰共产党人自己想方设法去镇压团结工会。波兰政府犹豫了很久，终于在1981年12月宣佈全国戒严，把工人运动的领导人几乎全都逮捕下狱。

    32 安德烈·辛加斯基：《关于“新型人”以及苏维埃文明的梦想》（法兰克福，1989年版), 第262-263页。

    33 罗伯特·W·普林格：《间谍与反间谍国际季刊》，2000年夏季号，第 195页。

    及至二十世纪八十年代中期，苏联终于面临着真正的危机。那还不是要编造出一套理论来实行无产阶级专政所遇到的危机，而是由于社会生活各方面越来越严重的衰退所造成的危机。苏联共产党政权第一次遇到了难题，那决不是用武力所能解决的。这种形势，迫使苏共要作出全面性的改革。──那就是，要它让步。

    迟迟没有作出决定。当时苏共中央的第一书记勃列日涅夫年事己高，而且常常有病，以及后来的安德罗波夫，都求稳怕乱，只求能够不翻船就万幸了。但及至1985年左右，却必须作出决定，不能再拖延了。苏共统治集团觉得它确实面临着列宁所说的“爆发革命的时机”，那就是：统治集团的政府已经不能照老样子再统治下去，而人民也不能容忍再在这种统治下生活下去了。结果就造成一种紧张的相持不下的僵局，那是会爆发革命的。为了避免这场危机，苏共中央政治局乃于1985年任命了一位比较年青的政治局成员，迈可·戈尔巴乔夫，做第一书记。戈尔巴乔夫身负重任，那就是要重新搞活苏联的那一套体制而不触动它的基础。事实证明，这项任务是不可能完成的。因为，每项进行改革的措施，都遭到那些享有特权的高级干部的反对。那些享有特权的高级干部盘踞要津，根深蒂固，暗中怠工破坏，反对改革。及至1988年，戈尔巴乔夫和他的参谋们终于得出结论：共产主义体制是不可能进行改革的。于是，他们就另辟蹊径，要把苏联改造成一个社会民主主义的国家。

    首先是开放，那就是政务公开，不再搞政务保密的那一套，并且大幅度放松了书报检查制度。于是，苏联当局又处于进退两难的境地：它或者是继续压制一切舆论，使这个国家一片死寂，慢慢衰竭下去；或者开放舆论，那又会冒引起革命爆发的危险。戈尔巴乔夫按照他自己的想法，选择了引发一场控制下的爆破。事实证明，这一着是非常危险的。那位曾经长期担任过克格勃的首脑、并接替勃列日涅夫担任过第一书记的安德罗波夫，就曾经警告过：放松管制，听任言论自由，那就会使整个体制土崩瓦解。他说道：

    “在我们这个国家里，受压迫的人群太多了。……如果我们一下子就打开所有的闸门，人们会立即站出来诉说他们所受到的苦难和冤屈，那将如雪山崩泻而下，我们是没有法子挡得住的。”34

    果然，那些多年来积压在人们心中的苦情和义愤，一遇到宣泄的途径，便轰然爆发，以排山倒海之势，把官方的种种神话以及根据这些神话所捏造出来的冤假错案统统荡涤以尽。

    戈尔巴乔夫不仅是做到了开放，他还结束了苏联共产党的一党专政。他宣布召开人民代表大会，这个大会的代表，一部分是要由苏联公民直接选举产生的，这就结束了一党专政的局面。自1917年以来，苏联人民才第一次有机会得以在选举官员方面表示自己的意见。苏联人民选出许多非共产党员当代表，甚至选出反共人士当代表，其中之一就是鲍里斯·叶尔钦。叶尔钦原为莫斯科党组织中一个离经叛道的头头，以猛烈攻击高级干部享有种种特权而得到群众的热烈拥护，声誉卓著。在这以后，事态就急转直下，令人目眩心惊。1989年，因为莫斯科方面拒绝派兵帮助东德政府维持其局面，那座柏林墙，它是隔绝东、西两大阵营使之不能往来的象征，被愤怒的群众推倒、铲平了。苏联原先的那些卫星国，一个接着一个，宣布脱离莫斯科方面的羁绊而独立。苏联境内的那些加盟共和国，也纷纷要求独立，莫斯科方面要阻止，但已无能为力。1991年12月，有一批死硬派的共产党人发动政变，旨在阻止苏联之进一步的分裂，却失败了。那位在该年早些时候当选为俄罗斯共和国总统的叶尔钦，宣佈俄罗斯是一个独立的主权国家，那个原先的“苏维埃社会主义共和国联盟”就解体了。叶尔钦当政后，在第一批政令中就宣佈共产党为非法。新政府宣佈政治上要民主，经济上要走自由市场的道路。那些原先享有种种特权的高级干部，本来可以扭转局势的，这时也被收买了。他们可以分得一大部分国家财产，将之据为己有。

    34 马库斯·乌尔夫：《无耻之徒》 (伦敦，1997 年版)，第218-219 页。

    这些政治上的巨变，其势如疾风骤雨，迅猛异常。这就表明：那个貌似强大、坚不可摧的苏联帝国，其实是非常脆弱的。苏联帝国的解体，和七十四年前沙俄帝国崩溃的情形，非常相似。苏联的政体，和沙俄的政体一样，都是专制主义的政体，专横暴虐，与人民大众没有亲密的联系。所以一到危急存亡之秋，它就得不到民众的支持，而是孤立无援，众叛亲离。

    在俄罗斯大地上，共产主义是油尽灯枯，自然熄灭的。共产主义政权索取得太多太多，而它贡献出来的却太少太少，结果就造成一种停滞不前，死气沉沉的局面。在那里，极少欢乐，大家都觉得前途无望。及至二十世纪八十年代，连苏联那些身居高位的社会菁英都对共产主义丧失了信心。他们看到：外面的那些发达国家，在各项事业上都超过了苏联；而苏联只有在军费开支和酒的消耗量方面，在世界上遥遥领先。他们的自信心丧失殆尽，因此他们对苏联的解体没有作出什么反抗，而是乘机把大批大批的国家财产攫为私有。他们只是用一种平静的心情，来看

    待共产主义政体的消亡。


第四章 共产主义在西方世界


共产国际

    起初, 1917年3月俄国爆发革命这件事, 在西欧各国并未引起重视。 当时列宁寄寓在瑞士, 他最初是从瑞士的一家大报《新苏黎世日报》上得知其祖国发生政变的。该报只把此项消息刊登在第二版，把它当做一条无足重轻的新闻。当时西欧各国都忙于打那场空前激烈的世界大战，實在无暇顾及那些在遥远的俄罗斯所发生的事。而俄国，自从它在1915年连遭败北以后，实际上已经算不上是个交战国了。如果说西欧国家对俄国 “三月革命” 的反应还是肯定的，那也只是因为它们相信：那个起初还颇孚众望的俄国临时政府，会重新振作起来参加作战。美国一向是欢迎有新伙伴参加到民主国家的行列中来的，它带头首先承认这个新成立的俄国临时政府，与之建立了外交关系。

    在布尔什维克党人推翻了临时政府以后，西方国家对俄国革命的态度并未立即改变。盟邦在获悉列宁和德意志帝国之间的关系以后，是对列宁及其政府怀有戒心。然而，盟邦是如此急迫地要使东线的战事重新打起来，它们愿意和任何一个俄国政府并肩作战，那怕是布尔什维克党人的政府也在所不计。直到1918年3月，苏俄与德国签订《布勒斯特——立托乌斯克和约》，苏俄退出了战争，这种想要并肩作战的活动才停下来。在这以后，盟邦就转而援助那些在俄国南方和西伯利亚鸠集起来的“白军”了。因为，那些“白军”宣称要推翻那些亲德的布尔什维克党人并重新对德、奥开战。盟邦的援助大部分是物资，只有几批人数不多的盟邦部队，在得到列宁的同意后，在俄国北部的摩尔曼斯克和阿尔汉格尔斯克这两个海港城市登陆，以防止这两个海港落到德寇手里去。美国军队进驻西伯利亚东部，其主要贡献是没有让这一片辽阔的地区落到日本人手中去。这些派到苏俄去的英军和美军，除了曾偶尔与红军发生过前哨磨擦以外，从未打过什么大仗。后来，说什么资本主义国家曾在俄国内战中起了大规模的干涉作用，那是斯大林编造出来的神话，用以反对西方国家的。

    1918年11月，第一次世界大战结束，盟邦就再也没有什么理由要卷入苏俄的内战了。如果说英国仍继续在苏俄内战中帮助那些“白军”，那大部分是由于温斯顿·邱吉尔的坚持。当时邱吉尔是大英帝国的海军部长，他和其他少数有远见的人一样，认为共产主义会危害世界——正如后来在二十世纪三十年代，他预见到纳粹党人的威胁一样。邱吉尔曾怀有大胆的设想，要组建一支国际十字军，把那些当权的共产党人赶下台。当时欧洲各国都已经在世界大战中打得精疲力竭，对邱吉尔的此项建议置若罔闻。 然而， 当时英国首相是自由党的党揆劳合·乔治，他为了要得到保守党的支持，不得不敷衍一下邱吉尔，而他本人私下是愿意和列宁妥协的。他认为：列宁对大英帝国利益的威胁，比一个复活过来的沙皇政体对大英帝国利益的威胁要轻一些。及至1919年末，苏俄境内的“白军”已经统统被击溃了，劳合·乔治认为已经做到仁至義尽，就下令撤回英国对“白军”的援助。邱吉尔虽然只好服从，但发出警告：将来如果德国、苏俄、日本三国结盟在一起，其后果将不堪设想。邱吉尔说道：

    如果我们放弃俄国，德国和日本是不会放弃俄国的。我们想要在东欧建立起来的那些新国家，将夹在俄国布尔什维克主义和德国之间，被它们并吞掉……那么，在五年之内，甚至还不要五年，我们所获得的全部胜利果实将统统丧失掉。

    1921年，英国开了一个头，先是和苏俄订立商务协定，接着很快就承认苏俄，与之建立了外交关系。其他的欧洲国家随即逐一跟进。列强中只有一个美国拒不承认那个公开声明要破坏国际正常体制的苏俄政府。直到1933年，美国才与苏联建立了外交关系。

    苏俄政府的对外工作，是经由两个不同的渠道来进行的：一是外交的渠道，一是颠覆的渠道。在二十世纪二十年代，苏俄的那些“政治代表”逐一接管了沙皇政府驻节在“资本主义”国家首都的大使馆， 他们和其他国家的外交官一样，彬彬有礼地按照国际惯例办理外交事务。然而，实际工作是在暗地里进行的：就在这些大使馆里，共产国际的代表们在策划指使，其任务在推翻其驻在国的政府。每当外国政府因为这些颠覆活动而向苏俄提出抗议时，莫斯科方面总是竭力板起面孔回答说：共产党和共产国际都是民间组织，苏俄政府不能为其活动负责。

    如果说，盟邦支援俄国境内的那些反共武装是没有多大信心的，是三心二意而且很吝啬的；那末对比起来，莫斯科方面支持西方国家里的反民主势力，倒是全心全意，竭其所能的。

    第三国际，亦称共产国际，托洛茨基曾称之为“世界革命的参谋总部”。这个共产国际，是于1919年3月在莫斯科成立的，但直到一年以后，即1920年的夏季，才初具规模。由于当时苏俄的内战实际上已经结束，共产党人可以集中力量来搞外事活动了。国际气氛令人鼓舞：红军所向无敌，正在向华沙进军，看来似乎没有什么力量可以阻挡红军一直打进德国和英国。列宁认为，当时德国和英国的革命形势都已经成熟了。共产国际第二次代表大会 (1920年召开) 的决议案，一开头便扬言：“世界各国的无产阶级正面临着决战的时刻。我们生活的这个时代，是全面内战的时代。决战的时刻已经到了。”1 当斯大林在波兰前线时，列宁给他发去一封密电，其中说道：

    “共产国际形势大好，季诺维也夫、布哈林、以及我本人，都认为应当立即加速促成意大利的革命。我个人的意见是：欲达此目的，必须使匈牙利苏维埃化，捷克和罗马尼亚亦然。我们必须仔细地考虑这些问题。你的具体意见如何？盼告。德国的共产党人认为：德国方面会从“流氓无产阶级”【注】中鸠集起三十万军队来对付我们呢。”2

    此项电文结尾的那句话表明：莫斯科方面原想用红军征服波兰，再从波兰进军到德国，扶植德国的那些亲共人士掌握政权。

    后来事实证明，列宁完全错误地估计了欧洲的局势。俄国革命的经验使他相信：谨慎就是懦怯，会坐失良机。在1917年10月、11月，他曾说服他的战友们打消种种顾虑，毅然发动起义，结果就成功了。而现在，他的威望正如日中天，连战友中那些最小心谨慎的人也会跟他走了。

    1920年召开的共产国际代表大会，出席者都是来自欧洲诸国以及世界各地的革命党人，他们决心与那些温和派的社会主义者决裂，接受俄国布尔什维克党人的领导。因为，在世界各国的马克思主义者中，只有俄国的布尔什维克党人已经成事，建立了一个社会主义的国家。列宁毫不隐讳，他说他把共产国际当做俄国共产党的一个支部，共产国际是按照俄国共产党的模式组织起来的，并服从俄国共产党的命令。1920年召开的共产国际代表大会要求其成员：必须对党员严格要求，要他们遵守“铁的军事纪律”，并对领导核心莫斯科当局寄以“最充分的同志式的信任。”参加共产国际的成员，其当前最迫切的任务，就是要渗透到其本国的一切群众团体中去，并取得领导权。用列宁的话来说：为了在各种工会中达成上述目的，共产党人“遇有必要……必须使尽各种解数：狡黠，不择手段，保密，掩盖事实真相。”3 作为共产国际成员的政党，其最终目的就是要协助共产国际掀起“武装革命”，推翻当前的资产阶级政府而代之以共产主义的政治体制。各国的共产主义政体，最后要融合成一个包羅全世界的苏维埃社会主义共和国。

    1 琴·德格拉斯编：《共产国际文献汇编，1919年至1943年》，第一卷，1956年伦敦版，第128页。

    【注】在社会主义者的词汇中，“流氓无产阶级”是指那些游手好闲、甘愿把自己出卖给“资本家“的工人们。

    2　派普斯编：《列宁的真面目》，第90页。

    1920年召开的代表大会，通过了一项包括二十一点要求的加入共产国际的条件。在进行表决时，只有象征性的几票表示异议。那二十一点要求，其中最重要的是下列四条：

    第二条：凡拟参加共产国际的社团，必须把他们里面的“改良主义者和走中间道路的人”清除出去。

    第三条：共产党人必须在欧、美各国建立“与共产国际保持一致的秘密团体”，等到关键时刻，可以公开站出来领导革命。

    第十四条：“凡拟参加共产国际的政党，必须无条件地支援任何一个苏维埃共和国，去进行抵禦反革命势力的斗争。”

    3 列宁：《列宁全集》，第四十一卷，第38页。

    第二十一条：“党内如有人在原则上反对共产国际所规定的条款和要求，必须将之清除出党。”4

    凡是莫斯科方面所反对的，都被定性为“反革命”。因此，上列的第十四条就确立了一项原则：各国各族的共产党人都必须把苏联的利益和要求摆在第一位，苏联的利益和要求高于其本国本族的利益和要求。

    在列宁那习惯性的竭力鼓动下，共产国际千方百计，在欧洲各国分裂社会主义运动，建立共产党组织。共产国际指挥各国的共产党，并暗中给予资助。在这些方面，共产国际做得很出色。然而，事实证明，就其最终目的而言，共产国际却是一场可悲的大失败。第一，共产国际原以为资本主义国家都已经濒临爆发内战的边缘，但事实证明完全错了，因为根本就没有哪个西方国家爆发内战，即使那里有内战的迹象，也是很快就平熄了。第二，尽管在某些国家中，特别是在那些人口中绝大多数人信仰天主教的国家 (意大利、西班牙、法国) 中，共产党人在强大的工会组织中有广泛的群众基础，但他们却从未在哪一个国家的议会中占有多数议席。于是结果，即使共产党在那些国家里拥有人数众多的党员，它们也永远只是在野党，处于孤立无援的地位，软弱无力。各国共产党都是严格按照莫斯科方面的命令行事，把社会民主党人当做主要敌人，这就削弱了社会主义运动，也削弱了共产主义运动，而在某些国家里，为右翼独裁政权铺平了道路。右翼独裁政权一上台，首先遭殃的就是共产党。

    这种情况，在实行《魏玛宪法》时期 (1919年——1933年) 的德国表现得最清楚。在二十世纪二十年代晚期，德国有三大政党鼎立，互相攻讦攘夺，斗争非常激烈。这三大政党，就是社会民主党、共产党、以及纳粹党。在这场斗争中，莫斯科方面总是坚定地宁愿要纳粹党而不要社会民主党，它称社会民主党为“社会法西斯党”，一直视之为主要敌人。根据这样一种推理，莫斯科方面就禁止德国共产党人与社会民主党人合作。在1932年11月那次关键性的国会选举中，社会民主党人得到七百多万张选票，共产党人得到六百万张选票：把这两个党所得到的选票加在一起，那要比纳粹党得到的票数多出一百五十万票。拿国会中的议席来说，社会民主党人和共产党人合计共占221席，而纳粹党人只占196席。如果共产党人能与社会民主党人合作，这两个左翼政党的人就能在国会投票时击败希特勒，不让他爬上总理的位置。 正是由于共产党人在暗中帮助了国社党 (纳粹), 才摧毁了德国的民主政体，把希特勒捧上政权的高峰。

    4 琴·德格拉斯编：《共产国际文献汇编，1919年至1943年》，第一卷，1956年伦敦版，第166-172页。


西方国家的共产主义者和同路人

    在二十世纪三十年代，苏联正经历着最惨烈的苦难：——农业集体化，大饥荒，大清洗。然而，这时苏联在西方世界的形像却大有改进。那是因为有两件大事，深深动摇了西方人士的自信心：一是经济恐慌，一是纳粹主义的兴起。那些工业发达的西方民主国家深受经济恐慌之苦，失业大军充斥街头，那好象证明马克思的预言是对的，认定资本主义必将遭受越来越严峻的危机，直至最后崩溃。反觀共产主义的俄国，却正在进行大规模的经济建设，这就保证了充分就业。把苏联的情况和西方工业发达国家那种停滞不前的情况作一对比，就使许多自由主义的观察家信以为真，认为资本主义真是注定要灭亡了。苏联虽然在其国内严禁工人们组织起来，不让少数民族要求平等权，但在对外政策方面，它却主张工人们组织起来，主张少数民族应当享有平等权 (例如：美国的黑人), 这也使它得到一部分人的擁護。苏联在西班牙内战中支持反法西斯的正义之师，也有同样的效果。

    绝大多数西欧国家的共产党人及其同情者，并不是不知道苏联共产主义政权下那些可憎可恶的事态。然而，他们却想出种种理由来为之辩解，说那都是由外因所造成的，诸如沙皇专制政体的遗毒，西方“资本主义”国家的敌视等等。他们还认为，苏联是以史无前例的努力来建设一个完全新型的社会，不可避免地会有些缺点。英国作家阿瑟·柯斯勒(Arthur Koestler), 此人曾于1932年参加德国共产党，并且在苏联居留了一年，但在1938年就脱离共产主义运动了。他写出他自己的心路历程，说明那是一种什么思想状况，使那些共产党人以及那些共产党的同情者得以容忍苏维埃政权残害其人民的大清洗和大饥荒。其文如下：

    “我学会了自觉自愿地把事物分为两类：凡属那些使我震驚不已的事，我歸之为‘旧时代的遗留’；凡属那些使我欢欣鼓舞的事，我归之为‘未来新事物的萌芽’。自从在自己头脑里安上这样一个自动分类器，才使得一个西欧人还能于1932年寄寓在俄罗斯，并且仍然还是一名共产党员。”5

    柯斯勒还把参加共产党比做精神上的一次脱胎换骨。他写道：

    5 阿瑟·柯斯勒：《时事琐记》，(纽约，1954年版)，第53页。

    “谁参加了共产党，若说他是‘见到了光明’，那还不足以形容惟有其本人才感觉到的精神上的愉悦。……拨开云雾见天日，新的光芒从四面八方射来，头脑为之一新；宇宙间的万事万物，就像玩拼板游戏的那些凌乱的板块一样，一经拼起来，立即形成有模有样的东西。现在，对一切问题都找到了答案，过去所为之困惱的疑虑和思想斗争完全冰释……此后再也没有什么难题会擾亂其内心的平静。——他所担心的，就是怕以后这个信仰会幻滅，从而失去这个唯一使其生命值得活下去的信心，又回到黑暗中去。”6

    在北欧诸国以及美国，社会主义和共产主义都没有多大的市场，莫斯科方面只能在自由主义者和“同路人”中找到可以供其使用的盟友。这些自由主义者和“同路人”，绝大部分都是知识份子，他们不必参加共产党，却在为共产党的目标尽心尽力。他们对共产党非常有用，因为他们不是党员，却起到党员所不能起的作用。党员说话，那会被当做是奉党的命令行事，而他们说话，那只是申述其个人的信念。这种同路人的心态，可以拿美国记者林肯·斯蒂芬斯 (Lincoln Steffens) 为例来说明。在1919年，斯蒂芬斯为苏俄题了一首有名而且常常被引用的赞美诗：“我在苏俄看到了人类的未来，那是多么美好！” 后来查明， 这首诗是他在乘火车从瑞典到莫斯科的旅途中写的，人还没有踏进苏俄的国土呢。接着，当斯蒂芬斯在捷克那风景绮丽的休养胜地卡尔斯巴德(Karlsbad) 度假时，他又在致友人的信中说：“我矢忠于俄罗斯，在那里，展现了人类的未来。我坚信，俄罗斯一定会胜利，它将拯救全世界。然而，我却不想生活在俄罗斯。”

    6 见格罗斯曼所编之《上帝也无能为力》，第23页。

    典型的同路人，还得推魏伯夫妇 (Sidney and Beatrice Webb)。这夫妻二人都是英国备受尊敬的社会主义者，其政治活动和学术活动始自费边社。起初，魏伯夫妇是敌视布尔什维克政权的；但在1932年，他们却突然改变了主张。那一年，魏伯夫妇到苏联旅游了三个星期，在那里受到帝王般的特殊接待。他们对所看到的一切都着了迷，用他们自己的话来说，他们“爱上了俄罗斯”。1935年，魏伯夫妇就根据苏联提供给他们的印刷品，编写并且出版了一部两卷本的著作：——《苏联共产主义，一种新文明？》(后来在1941年的版本中，那个问号被删掉了。)他们把苏联所提供的文件看做和英国的官方文件一样，把每一页都送到苏联驻英大使馆去核实，“看有没有错误”，丝毫没有想到这些文件是苏联为了宣传目的而提供出来的。他们根据这样的文献资料来写书，当然就是胡编乱造，把苏联的生活说得天花乱坠。我们只要举一个例子就够了：魏伯夫妇根据苏联方面的文件，替斯大林开脱罪责，说他不是个独裁者；他们认为，斯大林是按照集体领导的原则来治理苏联的。而且，就他们看来，斯大林的权力还不及美国总统或英国首相的权力来得大。至于苏联特务统治的恐怖，大饥荒，书报检查制度等等，他们都或者是避而不谈，或者是轻描淡写，或者是将之比做资本主义国家也常有之事。纵然如此，那位费邊社的老友萧伯纳，却把魏伯夫妇这部轻率的、充满虚妄不實之词、几乎长达一千二百页的应时之作，誉为“第一部真正经过科学分析的关于苏联的著作。”

    1942年，魏伯太太又出版了一部比较简明的论述苏联的书，《苏联真相》。其中在论述苏联于1936年颁布“宪法”的章节里，她把苏联描绘为世界上最充份、最平等化的民主国家。

    魏伯夫妇也真太聪明、太熟悉学术工作的规范了，他们竟不知道他们那些关于苏联的论述是何等地片面，偏狭。不过，他们为什么不能写出一部比较公允平实的书呢？其原因就在于当时人们有一种迫切的心理需求——当时西方文明正面临着危机，似乎就要最后崩溃了，大家心里都在企求能有一个完美的世界。魏伯夫妇描述苏联，也就像前面所说的那位柯斯勒一样，他们在脑海里安上了“自动分类器”，使他们自觉自愿地把所有一切不利于苏联的信息都摈棄在外了。

    当然，并非所有的西方知识分子都受到迷惑。有趣的是：那些能够透过共产主义苏联的外表，把它的实际情况看得最清楚的，倒不是那些自然科学家或社会科学家，而是那些人本主义者：小说家、诗人、哲学家。他们不是从抽象的概念出发，不是用概念来解释事物，而是按照事物的实际情况来认识事物。

    贝特朗·罗素 (Bertrand Russell) 是英国声誉卓著的哲学家，他曾于1920年以英国工党代表团成员的身份访问苏俄。 罗素原是用同情的态度来看待苏联经验的：他认为，资本主义是注定要灭亡，而“共产主义是全世界都需要的……布尔什维克主义理应受到所有一切进步人士的赞美和感激”。 这些话，都是他在访问苏俄归来后在其所写的《布尔什维克主义的理论和实践》一书中说的。然而， 这些热情洋溢的话，都只是“理论”。 他用他那敏锐的眼光所观察到“实践”，却使他疑窦丛生。他带着悲观失望的情绪，说到布尔什维克党人那种宗教式的狂热，那种急功近利的冒进，那种僵死的教条主义。他甚至怀疑：像俄罗斯这样贫穷的国家，而其人民中绝大多数是反对共产主义的，究竟能不能建设共产主义？

    法国小说家安德烈·纪德 (Andre Gide), 同样宣称他对苏联有“爱慕之情”，起初也是一位典型的同路人。对他说来，苏联还“不止是一片乐土”，简直是人间天堂。在那里，千百年来人们所憧憬的乌托邦，“正在变成活生生的事实”呢。1936年的夏季，纪德访问苏联，当时苏联那幕假模假样“公审”季诺维也夫和加米涅夫的丑剧正在上演。纪德在回到法国以后，出版了一本小册子，题为《访苏联归来》。这本小册子是他在访问苏联期间的杂记，其中有热情的歌颂，也有辛辣的批评，并没有作出什么明决的判断。纪德还说，“正因为他是赞美苏联的”， 所以他义不容辞地要对苏联的某些事提出批评。他写道：当他在苏联访问时，“常常喜极而泣，流着激情的泪，热爱的泪。”然而……后面就不说了。

    纪德承认：在夏季的莫斯科，人人都穿着白衣服，看上去都差不多，令人沮丧。他在莫斯科，是由苏联方面特殊接待，安置在那豪华的大都会旅馆中一套有六个房间的大套房里。有几次，他溜出那座大旅馆到外面走走，只见有些商店还没有开门，人们就已经在店门前排起长龙，眼巴巴地想买到一点“廉价”商品，他为之感叹不已。看到人民大众那种“无可奈何的麻木状态”，看到那种单调的生活模式，看到人们对外国的情况茫然无知，看到那种“小市民”的气习到处呈现，看到那些作家和艺术家都日益消沉，他都极为触目惊心。纪德把苏联当局对他这样的外宾所提供的豪华接待，和苏联那普遍的贫穷作一对比，他按耐不住，不得不仗义执言了。

    尽管纪德再三声明，说他是爱戴苏联的。他立即成为恶毒攻击的对象。起初还算客气，只指责他“浅薄”，而且是“匆匆忙忙地就下结论”。及至莫斯科方面发出特别讯号，这种攻击便立即升级，骂他是“卖主求荣的犹大”，“法西斯的间谍”。纪德反驳这些攻击，又写了一本书，题为《苏联问题的反思》。在这本书里，他就直言不讳地斥责共产党人在俄罗斯的所作所为，说苏联这个国家“完全令人大失所望”。

    那些西欧国家的社会主义者，尽管受到共产党人毫不留情的攻击和侮蔑，被骂为“社会法西斯份子”，他们却忍气吞声，不大反驳，为的是怕贻人笑柄，使反革命份子得以幸灾乐祸。 在第一次世界大战结束到第二次世界大战爆发的那二十年间，第二国际只是苟延残喘，组织涣散。然而，第二国际却不顾俄国那些革命流亡者的诉求， 没有采取坚定立场来反对苏联迫害其同夥的社会主义者。社会主义者被认为是可怜的失败者。 但在1923年召开的第二国际代表大会却通过决议，反对任何外来势力干涉苏联的内政。

    “说要纠正俄国革命现阶段中的某些错误，其目的就在撲灭俄国革命。那决不能建立起真正的民主政体，而只能建立一个由那些凶残嗜血的反革命份子所组成的政府，作为西方帝国主义的工具来剥削俄国人民。”

    也许有人曾经设想：在西方世界的企业家中，可以找到反共最坚决的鬥士。然而事实上，有许多西方企业家却是中立的，甚至是对苏联政府友好的。这些企业家认为共产主义的思想意识原不过是愚弄群众的烟幕，后面还隐藏着领导者那些实实在在的物质利益。即使共产党人相信其所宣传的全是真话，商业活动也能把他们从虚无缥缈的空想中挽救过来。1920年，英国首相劳合·乔治为了说明他为什么决定和莫斯科方面进行商务谈判，说过这番话：

    “我们想用武力使俄罗斯恢复理性，结果失败了。我相信，我们可以用通商的办法达到此项目的，拯救俄国。商业在其流通的进程中有种能使人神志清醒的作用。贸易中所提供的那些简单数字，有的是加，有的是减，很快就会说明问题，揭穿那些说得天花乱坠的理论其实是假的。” 7

    美国的汽车大王享利·福特，原是一位很保守的人物，而且是反犹太的。他认为：俄国工业化的程度愈高，俄国人就愈会循规蹈矩。“人和机器基本上是相通的。机器开动得很正常，人的道德品质也就高了。”

    这种乐观的想法，更因为想从商业中得到实际利益而加强了。国际企业界把苏俄当做世界上最有利可图的投资市场之一。当时莫斯科方面正开始大搞工业化，而西方国家的企业家正遭受经济恐慌之苦，于是他们就争先恐后地抢生意，接受斯大林“五年计划”中的订货单。苏联在二十世纪三十年代所兴建的那些规模宏大的企业，有许多都是用西方企业界所提供的技术力量和管理方法建立起来的。正是享利·福特，幫俄国在下诺夫哥罗德 (高尔基城) 建造了第一座汽车工厂。也就是西方企业界，帮俄国在乌拉尔地区的马格尼托哥尔斯克建造了那些规模宏大的钢铁

    厂。


共产主义和纳粹主义

    7 1920年2月11日《伦敦太晤士报》，第9页。

    在1932年至1933年间，纳粹党人在其政治纲领中以反犹太人和反共产主义为中心任务，在德国爬上政权的高峰。納粹党人和苏联不一樣：苏联是以其全面的新聞封鎖竖起一道铜墙铁壁，来掩盖其野蛮行径。尽管它事事都在践踏人道主义和民主主义的理想，它口头上却宣称是維護人道主义和民主主义的。纳粹党人则不然，德国居欧洲之中，他们既不可能也不愿意有所掩饰，他们确确实实是高傲的野蛮人。因此，纳粹党人立即引起西方舆论界的敌视。当时苏联是站出来反对 (至少在口头是如此) 纳粹主义的，而西方各国政府似乎是在优容纳粹主义，于是莫斯科方面就大获其利。 在第二次世界大战前夕以及大战期间那些最卖力为苏联服务的坐探，个个都是因为赞赏苏联那种反纳粹的立场而被拉拢过去的。

    从表面上看来，纳粹主义和共产主义是互相水火，决不相容的。但它们之间的关系错综复杂，决不像表面上看来的那样简单。纳粹主义和共产主义这两种政治运动，既是拚命竞争，势不两立，但也有互相利用，同恶相济的一面。

    首先第一，纳粹主义和共产主义有一个共同的敌人，那就是自由民主主义。自由民主主义尊重民权，尊重私有财产，爱好和平。而纳粹主义和共产主义这两种极权主义的政权，都是视万民如草芥，不惜牺牲人命以建立新的社会体制，培育出“新型的人”。与苏联有所不同，纳粹德国是允许拥有私有财产的。然而，纳粹德国并不是把私有财产权当做一种不可剥夺的权利，而是把私有财产当做一种可以随时收归国有的信托物，并且可以为了国家的利益而巨细无遗地来规划私有企业的业务。纳粹德国和苏联都蔑视和平主义。列宁就说过：“所谓‘和平’的口号……只是牧师和凡夫俗子喊出来的口号。”在掌握政权以后，列宁一直认为共产主义与“帝国主义”是不能共存的：非此即彼，不是共产主义战胜帝国主义，就是帝国主义战胜共产主义。而在这一天到来之前，“苏维埃共和国必不可免地要与那些资本主义国家发生一系列最酷烈的战斗。”8 至于希特勒，他那些鼓吹军国主义的狂言呓语，他那些一心一意专门为发动战争而擴建德国军事力量的事迹，都已经广为人知，毋须细说了。

    纳粹主义与共产主义同恶相济，它们之间的共同点，还有更深的一面。苏联的存在，大大地便宜了希特勒。希特勒一方面用苏联的存在来嚇唬德国选民， 另一方面又模仿苏联，学会了专制独裁的竅門。希特勒是在1932年至1933年德国那次关键性的选举中胜出，得以掌握政权的。在那次选举中，希特勒用尽了各种手法，其中之一就是利用德国选民怕共产党人得势的恐懼心理。在党派斗争激烈之际，柏林的国会大厦突然失火，一部分建筑被毁。希特勒便一口咬定，说是共产党人纵火作乱。于是，国会根据希特勒的要求，授予他种种特殊权力。国会制定了《保国保民法案》，作为希特勒专制独裁的法律基础，这个《法案》实行了十多年，直到1945年第三帝国败亡时才廢止。按照《保国保民法案》，希特勒的第三帝国可以限制个人的自由权，可以限制出版、集会、集社的自由，并且可以限制直至没收私有财产。所有这些措施在西方各国是史无前例的，倒与列宁统治下的俄罗斯非常相似。希特勒作为纳粹党和第三帝国的“元首”，公然享有不受任何约束的权力，独断独行，那也只有苏联的统治者事实上才能享有这样无限的权力。

    希特勒把苏联当做现成的一党专政国家的典型，他就是要用这种一党专政的国家体制，来实施1933年3月制定的《保国保民法案》所赋与他的权力。这种一党专政的国家，通常被称为“极权主义”的国家。“极权主义”一词，最初是由意大利的独裁者贝尼托· 墨索里尼用来形容其法西斯政权的，后来也就通用了。极权主义的国家，是要用深入并操纵各项社会生活的办法，消除公民中 (社会上) 所有一切与国家有抵觸的人和事，以求达到举国一致的目标。极权主义的国家为了达到这个目标，就要由一个实行一党专政的政党来统治，并且是倚靠那些享有无限权力的公安警察来进行这种统治。在极权主义的国家里，法律不是用来保护个体的人和社团的，而只是统治者可以随意玩弄的权术。

    8 列宁：《列宁全集》，第49卷，第15页；并见第38卷，第139页。

    近年以来，西方某些政治学者已经摈弃“极权主义”这个词。他们所持的理由是：从来就不曾有过哪个国家，曾经做到像“极权主义”一词所要求的那样全面的专政。他们还说：“即使在斯大林统治下的俄国，共产党政府有时也不得不顾及个别利益集团的利益，并且或多或少也要注意到公众的舆论。这些政治学者的反对意见也许有理，但并不能否定“极权主义”一词的含意。所有一切政治学上的术语，都只是近似词。哈佛大学政治学者卡尔· 弗里德里克 (Carl J. Friedrich) 就说过这样的话：

    “说某种政治体制与历史上的某种政体一样，并不是说这二者就‘完全’是一样的，因为世界上根本就没有两个完全一样的东西。所有一切历史上的事物，都可以按其性质分为几大类……事物是多样性的，但按照明显的特点来分类，就足以构成历史上的同样性。”9

    9 卡尔·弗里德里克：《极权主义》（麻州、剑桥，1954年版), 第49页。

    例如“民主政治” (democracy) 一词, 意为人民大众的统治。但众所周知，在民主政治中，历来都是那些精英分子和政治掮客占有特殊重要的地位。再如，资本主义概念中有所谓“自由市场”，但从来就不曾存在过任何不受约束的自由市场。即使在十九世纪中期，自由放任的呼声响彻雲霄，各国政府还是采用一些措施，来约束并调整私营企业的发展。对于“极权主义”的政体，我们也应当作如是观。

    极权主义政府的野心太大了，根本无法全部实现出来。然而，即使是仅仅实现了一部份，极权主义政府所造成的后果，也比近代以前那些最专横的政府所造成的后果要严重得多。

    “极权主义的统治，是力图实现那永远不能实现的幻想。它要把每个人的思想行为和命运都置于它的管辖之下， 由它来任意支配，这就决定了它只能零零星星地来做。极权主义的本质，决定了其目标是永远无法全部完成的。它只能是一种政治倾向，一种要统治别人的权势欲……极权主义的统治，并没有什么貫徹始终的全盘规划，也不是在每一个地区都有同样的行政效力。它原是企望能有一个全盘规划的，而且在某些方面也许已经做到接近这一目标，但就其总体而言，极权主义政府的行政措施必然是多种多样的，一会儿猛，一会儿宽，政策因人因地而異，朝令夕改，莫衷一是。极权主义的特征常常和非极权主义的特征混杂在一起，使人难以辨识，无所适从。正因为极权主义的政策是那样模糊不清，那样不可捉摸，那样难以掌握，所以其所造成的结果是那样可怕，那样令人窒息。……极权主义的企图是永远不能实现的，结果只是歪曲了人性。生活在极权主义政权下的人们，性格上带有某种特征，那是所有的外边人都非常难以理解的。”10

    极权主义的政权有二：一为共产党人的极权主义，一为各种“法西斯”的极权主义。这二者之间的主要区别在于：共产党人的极权主义是要赤化全世界，而法西斯极权主义的目标只集中在本国。各种法西斯政权也都讲阶级斗争，不过是把它视为“富国”与“穷国”之间的斗争。1921年，即在其夺取政权的前一年，墨索里尼在意大利众议院发表演说，把这个意思说得很清楚。他对那些共产党籍的议员们说道：

    “在我党与共产党人之间，在政治上是没有共同语言的，但在思想意识上却有许多共同点。和你们一样，我们也认为必须有一个中央集权的、举国一致的国家，这个国家高高在上，限定一切人都必须遵守铁的纪律。所不同的是：你们是从阶级观点得出这一结论，而我们是从国家观点出发，得出这一结论罢了。”11

    历史上有许多矛盾现象，其中之一就是：共产党人竭力要颠覆西方国家，而结果却适得其反。共产党人千方百计要分裂社会主义的政党，结果却削弱了马克思主义的事业。同样，苏联的榜样曾对“法西斯主义”有过绝大的影响，希特勒就是以共产党人的威胁来嚇唬德国选民，要他们授予他特殊权力，而且他是模仿列宁—斯大林的模式，在德国建立了极权主义的政权，但纳粹德国却要摧毁苏联。

    10 汉斯·布克汉姆：《极权主义的统治》（康州、米德尔顿，1968年版), 第38—39页。

    11 贝尼托·墨索里尼：《全集》，第十七卷（佛罗伦萨，1955年版), 第295页。


斯大林双管齐下的外交政策

    在二十世纪三十年代，尽管苏联及其共产主义的思想意识曾在西方国家博得深厚的同情，但却没有迹象，表示这种同情已经转化为政治力量。众所周知，那些西方国家的共产党，尽管在某些国家已经站稳了脚跟，但仍然是势单力薄的。及至1935年，莫斯科当局鉴于反共产主义的“法西斯”政权的兴起，大为震驚，乃改变政策，不再把社会党人当做主要敌人。它命令各国共产党要和社会党人以及一切反法西斯的团体结为同盟，组成“人民阵线”。1936年至1937年，法国成立了“人民阵线” 政府；1936年至1939年，西班牙成立了“人民阵线” 政府。可是，这两个短命的“人民阵线” 政府，都没有能把共产党带进政治生活的主流。

    就在建立反法西斯联盟的同时，斯大林却与墨索里尼和希特勒这两个头目保持着相当好的关系。这种关系后来又有发展，终于升格成为1939年的《德苏互不侵犯协定》。苏联为了种种实际的利益，参加到轴心国那边去了。

    这两种极权主义的政权，彼此之间有共同点。尽管它们口头上所讲的不同，一个是讲国际主义和共产主义，一个是讲种族主义和国家主义，其政权的实质是一样的。这种共同点，也表现在这两种政权的领导人之间的互相赞许上。当德、苏两国的军队正在浴血苦战之际，希特勒在私人场合的谈话中还说到斯大林的“天才”，甚至大声吆喝，说是否可以和斯大林合兵在一起，去扫灭那些西方的民主国家。12 毛泽东是共产党人，他是那样激烈，认为苏联已经放弃了真正的信仰。在所谓 “文化大革命” 的高潮中，有人提出批评，指责 “文化大革命” 招致了如此众多的共产党员同志们的死亡，毛泽东就回答说：“看看第二次世界大战吧，看看希特勒的残暴吧。越是残暴，革命的热情就越高。”13


冷战

    在第二次世界大战中，斯大林不惜大量牺牲其军民的生命，赢得了战争的胜利。这场胜利，并没使斯大林能控制整个的欧洲。然而，这场胜利却使他得以占有欧洲东半部的绝大部分。他的军队占领了这一带地方，并且在这一带地方纷纷建立起共产主义的政权。在第二次世界大战结束后的头两三年，斯大林还让东欧各国能在共产党的控制下保持一点政治上的特色。及至1948年，南斯拉夫的共产党统治者铁托，想不受莫斯科方面的束缚而独立，双方决裂了。从此以后，斯大林就强迫他那些东欧的仆从国家都实行一党专政的统治。 波兰、捷克斯洛伐克、匈牙利、东德、罗马尼亚、保加利亚，尽管名义上都是主权国家，实际上都是苏联的“卫星国”， 只是程度上稍有差异而已。这些苏联的傀儡国家，完全服从苏联的指使，在外交政策方面尤其是如此。于是，这时苏联帝国就扩展为苏联集团了。

    大致说来，西方国家是默许苏联控制东欧绝大部份地区的。因为，对于这种局面，西方国家实在无能为力，只好听之任之。既然西方国家默认东欧是苏联的势力范围，如果莫斯科方面能到此为止，满足于它在第二次世界大战后所得到的东西，那么，东方和西方之间的关系也就可以相安无事了。然而，苏联却不以此为满足，它还要更多的东西，这就导致了“冷战”。那是因为共产主义的本性是不要安定，不知餍足的，它需要制造危机，需要扩张。

    12 皮克尔编：《希特勒谈话录》，第133页。

    13 见1990年8月11日《纽约时报》，P。A2。

    当第二次世界大战将近结束、战争的胜负已成定局之时，战争时期的盟邦就开始分裂了。在1945年至1946年间，苏联废除了它于1925年与土耳其订立的互不侵犯条约，并且向土耳其提出其所不能接受的领土要求，战时的同盟关系就解体了。不久之后，共产党人又在希腊发动了内战。英国站出来保卫土耳其和希腊，然而，英国已经在第二次世界大战中打得精疲力竭，它不能长期地担任此项任务。1947年，由美国总统哈里·杜鲁门主动倡导，这项阻遏苏联扩张的重任就由美国承担起来了。起初是1947年3月，美国按照“杜鲁门主义”所揭橥的原则，援助土耳其和希腊。接着，1947年6、7月间，美国制定“马歇尔计划”，提供大量的财力物力，支援西欧诸国的重建工作。1949年4月，美国更采取史无前例的重大步骤，与西欧十国以及加拿大结成防御性的同盟，约定互相支援以抵御外来的侵略 (不言而喻，系指苏联集团)。这个同盟叫做“北大西洋公约组织”，简称NATO。北大西洋公约组织的总部设在巴黎，而其第一任的最高统帅就是美国五星上将德威特·W·艾森豪威尔。1950年6月，共产党统治下的北朝鲜侵犯南朝鲜。当时人们还只是猜测，这场战争可能是莫斯科方面策动的；后来真相大白，它确实是苏联策动的。在这之后，1955年5月，盟邦宣布西德为主权独立的国家，并且邀请它参加北大西洋公约组织。莫斯科方面马上作出反应，苏联等八个共产主义的东欧国家签订《华沙公约》，成立了“华约组织”。于是，“冷战”就制度化了。

    关于“冷战”的历史，人们已经花费了大量笔墨，论述得很多了。某些历史学家把“冷战”的责任归罪于美国及其盟邦；另有一些历史学家则把西方和东方等量齐观，说双方都有责任。毋庸讳言，西方国家，特别是美国，这个北大西洋公约盟邦中公认的头头，有时对共产主义的威胁是反应过当了。不管共产主义阵营对世界均势的威胁有多大，但从来就不曾有过一丝一毫的危险性，说是美国会落到共产党手中去。现在事过境迁，可以平心静气地说话了。人们不得不作出结论：“冷战”的绝大部份罪责，是在莫斯科方面。归根到底，莫斯科方面曾明目张胆地宣布：它要在各地煽动内战，在各地建立共产主义的政权，赤化全世界。共产国际的加盟章程有二十一条，其中第十七条规定得清清楚楚：“共产国际向整个资本主义世界宣战。” 在第二次世界大战期间，苏联为了讨好那些新结盟的西方盟邦，曾把共产国际解散掉。但即使是在那段期间，只要哪里有机会，苏联也总是构成威胁的。

    我们还可以拿出更多的证据来说明这个问题，有一点是十分清楚的：苏联解体，俄罗斯的政权转由按照民主程序选举出来的、 摈弃共产主义的政府来行施，“冷战”就立即结束了。1992年6月，新任俄罗斯总统鲍里斯·葉尔钦在美国众议院发表演说，他宣告道：

    “现在，全世界的人都可以松一口气了。那个共产主义的偶像，到处鼓动社会暴乱，到处散布仇恨，到处策动残忍无比的暴行，在人类中制造了恐怖。现在，那个偶像已经倒塌了。它已经倒下去了，而且永远也不会再爬起来了。”14

    至少，叶尔钦已经毫无疑问，说明究竟谁是“冷战”的幕后指使者了。


第二次世界大战后西欧国家的共产主义

    共产主义还孕育了各色各样的恐怖活动，那就和马克思主义或社会主义没有什么关系了。恐怖活动主要是用来掩护罪恶行径的：拐骗、敲诈勒索、刺杀等等。这一类的活动盛行于二十世纪七十年代，其典型的组织有德国的巴德—曼因霍夫集团 (Baader-Meinhof group, 现在已经真相大白，这个集团是由东德的秘密警察资助的 )，意大利的赤卫旅，法国的直接行动组织，以及日本的赤卫军。这些党派系由知识分子的小团体所组成，人数不多。它们对赫赫有名的企业家和政治家采取恐怖行动，以求推翻“资本主义”。所有这些搞恐怖活动的党派，先后都被清除掉了。

    这些无政府主义的行径，系受到第三世界的革命领袖毛泽东、格瓦拉 (Che Guevara) 等人的启发而猖獗起来的。 斯大林逝世后的苏联领导人，对资本主义的西方国家似乎是采取一种息事宁人的政策。那些狂热分子对此深表不满，在失望中转而采取暴力行动。然而，欧洲激进人士政治活动的主流，却与此背道而驰，那就是把共产主义改头换面，使之能适合当前现实的需要。其主要表现是：在二十世纪七十年代，在“欧洲共产主义”(Eurocommunism) 的名称下，掀起了一场政治运动。

    第二次世界大战刚刚结束后的那几年，因为苏联对盟军的胜利贡献很大，声望很高，欧洲各国的共产党也获益匪浅，得到许多新的追随者。在某些西欧国家，共产党人得以参加到联合政府中任职。不过，到了二十世纪五十年代和六十年代，追随共产党的人就越来越少了。共产党的衰落，原因是多种多样的：赫鲁晓夫的“秘密报告”，揭发了斯大林种种绝灭人性的罪行，举世震惊；匈牙利和捷克斯洛伐克试图走它们自己的共产主义道路，苏联就出兵予以镇压；而且有人把共产主义和反犹太人的迫害等同起来，这个问题在波兰尤其严重。

    14 见1992年6月18日《纽约时报》，P. A2.

    欧洲共产主义就是要另辟蹊径，它是要与苏联划清界限，免得被说成和苏联一样是实行高压政策而经济落后，以提高共产主义在选民中的威望。那些欧洲共产主义者，在法国、西班牙、意大利等国的知识分子中特别多。他们是要走另一条道路，使共产主义更能适合于欧洲的政治传统。1976年，西班牙共产党总书记圣第亚哥·卡里洛 (Santiago Carrilo)曾把“欧洲共产主义”运动的目标说明如下：

    凡是倾向“欧洲共产主义”的政党都一致同意：要用民主的方式来实现社会主义，要实行多党制，要有议会和代议制机构，要经常行使普选权以示主权在民，要有不受国家干扰的独立的工会，给在野党以自由，给人民以人权，给宗教以信仰自由，给文化的、科学的、艺术的创造以自由，要最广泛地发动群众，参加到社会活动的各个部门、各个层次中去。

    这些话是充满激情的，值得赞赏。然而，这里面的每一条，都是否定列宁的主张，都是针对着列宁的一种否定。因此，我们就不能说“欧洲共产主义”是一种“中庸化了的共产主义” ：“欧洲共产主义”运动是短暂的，不久就失败了。这个运动的主旨，是要把共产主义纳入到欧洲政治生活的主流中去，但实际上是把共产主义所主张的一切都完全予以否定了。

    欧洲共产主义运动只是曇花一现，不久就偃旗息鼓了。及至二十世纪八十年代，欧洲各国的共产党又一次边缘化，失势了。共产党人在意大利和法国的势力最大。在1978年至1979年的议会选举中，意大利共产党得到30.4 % 的选票，法国共产党得到20.6 % 的选票，但在工业最发达的欧洲国家，共产党所得到的选票仍然是微不足道的。在英国，共产党所得到的选票只占0.05 %；在西德，共产党所得到的选票只占0.3 %。15 而且这种趋势还在往下降。

    在苏联解体后，欧洲各国的共产党人又经历了许多变动和分化。那些死硬派的共产党人把苏联的瓦解归罪于戈尔巴乔夫对资本主义国家的妥协政策，他们仍旧死抱着斯大林主义。而其他的一些共产党人，则完全背离了那沿袭下来的共产主义。于是，那个人数最多而教条主义最少的意大利共产党，便悄悄地改名为“左派民主党”。而其他国家的那些共产党，绝大多数也都同样摘掉了共产党的称号和标志。

    事实证明，共产主义是一个无法达成的设想。纵然共产主义的思想意识是导源于西方，它是在非西方的环境里发展成形的。西方国家的政治传统，使共产主义的狂言呓语不能得逞。在西方，共产主义会演化为社会民主主义，溶解在资本主义中，然后实际上就销声匿迹了。

    15 大卫·贾尔斯编：《共产主义在西方国家的变迁》（伦敦，1980年版), 第276页。


第五章 共产主义在第三世界


共产主义国家的共同特点

    “每一个共产主义国家，每一个共产党，都有其本身特殊的历史，都有其本身所特有的地域和地区的特色。但追溯起来，它们都与1917年俄国十月革命所缔造的模式有关联。这种关联就像是共产主义的遗传密码，决定了各国共产党的性质。”1

    上面这段引文中所说的“关联”，是从这一事实归纳出来的：在世界各地，共产主义之所以能得势，总不外乎这两种情况：或者是，像在东欧那样，共产主义是由苏联用军事力量强加于东欧各国人民的。或者是，通常系由苏联支援，共产党在那些比较落后的国家里获胜。在那些国家的政治沿革中，没有根深蒂固的尊重私有财产权的传统，没有法治观念，而专制政体的流毒又很深。那些国家的社会成员，绝大多数都是农民，中产阶级人少势弱，其国情与1917年以前的俄罗斯颇为相似。共产主义原是为高度发展的工业社会设计的，而结果却仅仅行之于不发达的农业国家。于是共产主义又变了样。

    那样的国家袭行马克思列宁主义，其特点是：(1) 一党专政，由党垄断一切，支配一切。这个党是按照军事规格组织起来的，等级森严，上级要下级必须绝对服从。(2) 这个一党专政，不受任何党外机构的约束。(3) 废除生产资料方面的私有制，同时把一切人力资源和物质资源统统收归国有。(4) 蔑视人权。所有那一类的政权，都坚信党是无所不知，无所不能的：党永远是正确的，党的权力高于一切，无远弗届。几乎所有的共产党都一样，这个“党”是由一位领袖人物作为化身的，这位领袖人物就逐渐被装扮为全知全能的“神”。

    1 柯尔多瓦：《共产主义黑皮书》，第754页。

    一般人总以为：贫穷会孳生共产主义。其实不然：贫穷的国家不一定就选择共产主义。纵观全世界，有哪个共产主义国家是由占人口大多数的贫民或选民中的多数用选票把共产党人选上去的？毋宁说，贫穷的国家不像那些比较富裕的先进国家，它们缺少那种足以抵制那些独裁者得势的典章制度，所以它们难以抵御共产党人夺取政权。 那种使人们得以安居乐业的典章制度，特别是财产权和法治，在那些国家里均付阙如，因此长期地陷于贫困。而这些因素，又使那些国家容易落到独裁政权手中去，不论是左的独裁或右的独裁。柬埔寨的共产党政权是有史以来最暴虐的政权，有位研究柬埔寨问题的学者说道：“在人民大众和当权的首脑之间，没有一个有效的居间调节的机构，致使当权者得以肆无忌惮地滥用权力，荼毒生灵，殃及整个社会。”2 由此可见，正是那些使此类国家长期陷于贫困的因素 (其中最重要的是国无法纪，无法可依), 给共产党提供了便利，使之得以取得政权。

    那些因素还造成一个更严重的后果。在那些东方国家里，自古以来土地就不是私有的,3 这就意味着：要显声扬名、富贵荣华，只有一个途径，那就是受当权者雇用，跻身高位。结果是：人们担任政府工作，并不是将之作为替国家服务的岗位，而是将之视为个人升官发财的阶梯。既然共产主义政府把一切权力和一切财富都集中掌握在自己手中，那么很自然，参加到共产主义政府中去工作，就被视为博得名誉地位和财富的主要手段。(当然，这种情况，在俄国也完全一样。)

    2 法朗梭瓦·庞绍，见卡尔·D·杰克逊所编之《1975年至1978年的柬埔寨：死亡枕藉之邦》(普林斯顿，1989年版)，第152页。

    3 在这里，著者所说的“东方国家”是泛指近东诸国以及农村公社长期存在的印度和俄国。各国的土地制度是很复杂的，中国自周、秦以来即实行土地私有，不能说中国历史上没有土地私有制。—译者注。


共产国际倡导与民族主义者结盟

    在二十世纪初年，欧洲的那些社会主义者都发出疑问，为什么资本主义并没有像马克思和恩格斯所预言的那样崩溃瓦解。修正主义者对这个问题的解答是；他们认为马克思和恩格斯在这一点上是弄错了。然而，那些正统的马克思主义者却不接受这种说法，他们申言马克思主义是科学，容不得篡改，也没有什么例外：对就全对，错就全错。

    对于这个问题，列宁从英国经济学家霍布逊 (J. A. Hobson) 的著作中得到了启发。1902年，霍布逊在其所著的《帝国主义论》中解释道：当时列强争夺殖民地的狂潮，是因为资本家要为其商品寻找新的市场，并为其资本寻找新的出路。在1916年至1917年间，列宁在其所写的《帝国主义，资本主义的最高阶段》中阐明了这个主题，他争辩说：殖民地搞活了资本主义那垂暮的经济，并且使资本家得以从剥削殖民地所得到的利润中拿出一小部分来收买其本国的工人贵族，殖民地对老态龙钟的资本主义之得以延续是非常重要的。因此，当前革命策略中就有一项必不可少的任务，那就是要把帝国主义列强的那些殖民地或半殖民地争取过来。

    在执行此项计划时遇到一个难题：那些资本主义国家在亚洲、非洲和拉丁美洲的殖民地或半殖民地附属国，都没有什么工业，即使有也微不足道，因此也就没有一支相当强大的工业无产阶级队伍。 列宁为了解决这个在没有工业基础的国家里搞无产阶级革命所遇到的难题，曾要求共产国际的第二次代表大会通过一项关于殖民地革命的纲领。这个纲领是根据两项原则拟定的：第一，这些地区可以跳过资本主义社会阶段，直接从“封建社会” 进入到社会主义；第二，在这些地区活动的共产党人，要与当地的“民族资产阶级”结为联盟 (当然，这是暂时的), 以抵抗外来的帝国主义分子。

    列宁的这些建议，遭到共产国际中那些来自殖民地区域的一小撮代表们的强烈反对。他们认为：他们当地的那些资产阶级，与外来的帝国主义分子同样可憎可恨，甚且有过之而无不及。但列宁仍坚持他自己的主张，而共产国际便致力于“民族解放”斗争。在“民族解放”斗争中，共产党人一方面保持其原有的组织和称号，一方面捍卫民族利益，并且与其他反帝国主义的政治团体通力合作。

    为执行此项政策所作的种种努力，都毫无例外地一概失败了：共产党人没有能利用民族主义者来达到他们自己的目的，而他们却反而被民族主义者利用了。

    在第一次世界大战中，鄂图曼帝国 (土耳其帝国) 是站在德、奥同盟方面对协约国作战的。同盟国战败后，在1918年至1919年间，协约国的军队就占领了鄂图曼帝国的首都君士坦丁堡以及小亚细亚西部的西阿纳托利亚。以凯末尔·巴夏 (Kemal Pasha, Ataturk) 为首的土耳其民族主义者志切恢复，他们立誓要把那些外国军队赶出去，不达目的决不中止。1920年，凯末尔向莫斯科方面提出建议，要求和苏俄合作以对付英国和法国。莫斯科方面毫不犹豫地就同意了，并于1921年与凯末尔签订了一项友好条约，约定俄、土两国通力合作，联合起来进行反“帝国主义”的斗争。可是，莫斯科方面实行共产国际的策略，就在与土耳其进行国与国之间的合作时，却对之进行颠覆活动。有一份最近才解密的苏联共产党档案材料，明明白白地显示出：当莫斯科方面正在表面上与土耳其的民族主义者热烈拥抱之际，它却在暗中策划着要推翻他们。这项指令是列宁亲自起草的，发出的时间是1920年末，原文如下：

    切勿相信凯末尔以及他的那伙党徒，不要给他们提供武器；要集中力量在土耳其人中进行共产主义的宣传鼓动，要在土耳其建立一个强有力的共产党，使之能凭自己的力量走向胜利。4

    而在凯末尔方面呢，他固然欢迎莫斯科方面的援助，并策划着仿照苏俄的模样把土耳其建成一个一党专政的国家，却决不能容忍土耳其的土地上有什么共产党。就在共产国际的代表刚刚组建土耳其共产党以后的头两个月内，那位共产国际的代表以及他的那些同仁就统统死于非命。毫无疑问，他们是被凯末尔的党羽谋杀掉了。

    还有一个与此性质相似但在规模上却大得多的大失败在酝酿中，那就是苏联政策在中国所遭到的大失败。共产国际原本非常重视中国并且认为中国革命是很有希望的。中国是世界上人口最多的国家，它一直受到欧洲列强和日本的残酷剥削和压迫。这种剥削和压迫激起中国人仇外的民族义愤：在中国，排外思潮汹涌澎湃，这种思潮时而爆发为暴力行动。国民党人领导了1911年的辛亥革命，建立了民国。国民党的领袖孙中山，看到苏俄能挣脱掉外国的经济控制和政治压迫，极为赞赏，所以他决定联俄容共。尽管中国基本上是一个农业国，它也有一支工人阶级队伍，大多数是受雇于轻工业，而且集中于上海。列宁曾经寄厚望于中国，他曾经不无夸张地对一伙来自北京的外交访问团说道：“中国革命……将最后打倒世界上所有一切的帝国主义。”

    4 派普斯编： 《列宁的真面目》，第121页。

    二十世纪二十年代中，蒋介石崭露头角，成为国民党的领导人。他起初曾很想以苏联为榜样，并欢迎那些被派来中国的苏联“顾问”。中国共产党是按照莫斯科方面的指示于1921年成立的，其成员几乎全是知识分子、文教工作者和学生。像共产国际的规章所要求的那样，中国共产党保持着它自己独特的组织和称号。但在1923年以后，有许多共产党员以个人的名义参加了国民党。他们之所以这样做，也是按照莫斯科方面的命令，想用这种方式在中国建立起反帝国主义的联合阵线。为了这个目的，共产党人竭忠尽智，在军事上和政治上为国民党出谋划策，帮了大忙。然而，这两个党派之间的分歧越来越扩大化。特别在1925年孙中山逝世后，蒋介石掌权，这种分歧就演变为两党之间的公开冲突。1927年4月，蒋介石发动清党，把共产党人逐出国民党，有数以万计的共产党人惨遭杀害。

    斯大林从这些大失败中得出一项教训，那就是不能利用第三世界国家的民族主义来达到共产主义的目的。根据这些理由，所以在1928年，共产国际就在其第六次代表大会上决定，放弃过去那种支持“民族资产阶级”的政策。从这时候起，直到1953年斯大林逝世，这二十五年间，苏联大大减少了其在殖民地或半殖民地区域的活动。在这段时间内，苏联既然已经放弃了其与当地“资产阶级”合作的政策，就把他们视为帝国主义列强的“走卒”，甚至连那些已经获得独立的国家的民族资产阶级也一样。因此，在1953年出版的《苏联大百科全书》中，印度的圣雄甘地 (Mahatma Gandhi)就被说成是“英帝国主义的代理人”。与此相反，苏联转而倚靠这些地区的共产党，不管其是合法的或非法的，也不管其是何等势单力弱。1948年，莫斯科方面在东南亚煽动起一系列共产党人的武装起义，结果在缅甸、马来西亚、印度尼西亚、菲律宾所掀起的起义全部都被镇压下去了，共产党人只在印度支那 (越南) 取得了胜利。1954年，越南当地的革命军把法国占领军赶出了越南北半部。终斯大林之世，苏联的外交政策只集中在两个方面：一方面是要把本国建设成一个工业化的军事强国，一方面是要挑拨离间大国之间的关系，播下不和的种子。


毛泽东与毛泽东思想

    1949年，中国共产党战胜了国民党，解放了整个中国大陆。表面看来，这是共产主义事业一场极其辉煌伟大、影响深远的胜利。突然间，马克思列宁主义的阵地扩展到当时已有五亿人口的中国，那比其原先所统辖的人口几乎多出两倍。然而，这场胜利的后果却有喜亦有忧。因为，这场胜利是以牺牲共产主义运动的国际团结而取得的：共产党统治下的中国很快就走它自己的路，分裂了共产主义运动。民族意识又一次战胜了阶级意识。

    原先，1927年10月，那些在蒋介石的大屠杀之后还保存下来的中国共产党组织退往内地的农业地区。身为中共领导人之一的毛泽东 (他一度也曾是国民党的热烈拥护者)，在这以后二十年漫长的岁月中，在农村的广阔天地里建立起一支游击部队。1931年,中国共产党还建立过一个中华苏维埃共和国。然而，不论是在当时或在第二次世界大战期间，斯大林都从未表示过要支持中国共产党。因为首先，斯大林更关心的是要维护苏联在远东的利益，而不是要在远东推行共产主义；为了苏联的利益，需要有一个强大而又统一的中国，足以遏制日本。在斯大林的心目中，国民党更适合担负起此项任务，所以他就宁愿接济蒋介石。而后来，斯大林又时时想到他与南斯拉夫共产党闹翻的事。1948年，南斯拉夫共产党在约瑟普·铁托的领导下要独立，拒不执行莫斯科方面的命令，就与苏联决裂了。斯大林唯恐中国发展成另一个“铁托式”的国家，所以曾想方设法，劝毛泽东与蒋介石媾和。但毛泽东没有理睬此项劝告，他带领着那由农民组成的解放军征服了全中国。

    甚至在毛泽东已经在中国坐稳江山以后，斯大林仍继续在监督着毛泽东。毛泽东因为在经济上和军事上都要倚靠苏联的帮助，所以暂时谦让，隐忍不发，承认苏联是社会主义阵营的首脑和模范。可是斯大林死后，赫鲁晓夫上台，毛泽东的态度就变了，他认为斯大林的那些接班人都是共产主义事业的叛徒。及至1959年，苏联和中国之间的关系紧张到快要决裂的程度，原因是莫斯科方面拒绝与北京方面分享原子技术。1960年，赫鲁晓夫就单方面撕毁协定，把苏联的技术顾问从中国撤了回去。

    毛泽东迅即提出一套独具一格的、变了样的共产主义理论。有一位专门研究这个问题的权威人士曾经说：毛泽东思想的“主要论点，似乎都是完全与马克思主义格格不入的。” 它仅仅足以证明：“任何一种主义，一旦在历史上产生了影响，就会有无限的灵活性，任人解释了。”5 几乎在每一个重大问题上，毛泽东都是把马克思颠倒了过来，反其道而行。他不是倚靠产业工人去进行革命，而是把农民提升为革命的领导阶级。他认为：世界革命不会由欧洲人 (他所说的欧洲人包括俄国人) 来完成，而要由亚洲、非洲、拉丁美洲的各族人民来完成。他还反对马克思的那句格言：“不是思想意识决定存在，而是存在决定思想意识。” 6那就是说，物质生活必需品的生产和交换，决定了人们的思想意识。与此相反，毛泽东却坚决认为，人的行为是由思想决定的。马克思主义把“客观事物”当作决定性的东西，那在毛泽东看来只是一种“资产阶级”的观点。毛泽东认为：一旦群众下定决心要完成某件事，客观条件是难不倒他们的。知识会挫伤人们的决心，可能会坏事，所以知识愈多愈反动。因为这个缘故，读书太多是有害的。不是用改变经济结构和社会条件的方法来缔造新社会和新型的人，而是要用改造思想文化等“上层建筑”来缔造新社会和新型的人。这是一种特殊形态的修正主义：西方的修正主义始于德国的伯恩斯坦，那是想方设法要修正马克思的教条，使之能适合当前现实的需要。而毛泽东的修正主义则是根本不顾现实。

    5 莱斯泽克·科拉科斯基：《马克思主义的主流》，第三卷（牛津，1978年版), 第495页，第521页。

    这样一种离经叛道的思想，就引起中苏之间的争执。在苏共第二十次代表大会上，莫斯科方面决定了与西方国家解冻的政策，并且宣称：毋须再用战争来达成共产主义在全世界的胜利，因为这个世界正在不可避免地走向共产主义。毛泽东反对这样的路线，他坚信：既然苏联有了洲际导弹火箭，就可以保证对资本主义的西方国家发动进攻。毛泽东和列宁一样，认为社会主义与资本主义的战争是必不可免的。赫鲁晓夫认为共产主义可以不用暴力，循着议会道路就可以实现共产主义。毛泽东则主张用暴力，他说：“战争是解决矛盾的最高形态的斗争”；“枪杆子里面

    6 马克思、恩格斯：《德意志意识形态》，《马克思恩格斯全集》，第五卷，第37页。

    出政权。”7

    因此，毛泽东根本不理会那种说法：热核武器的发明，使人类不能再把战争作为一种政治上的选择来解决问题。他蔑视原子弹是“纸老虎”，“原子弹是美国反动派用来吓人的一只纸老虎，看样子可怕，实际上并不可怕。”8 毛泽东还把1968年商订的军备控制协定斥责为叛卖的行为。他嘲笑那种想法：一场热核战争会把地球上所有的生命统统毁灭掉。他用一种令人惊讶的漫不经心的口吻说道：

    “即使最坏、最坏的情况发生，全人类死了一半, 那另一半还会活下来，而帝国主义则连根铲除了，全世界都变成社会主义了；不要多少年，全世界又会有二十七亿人，肯定还要多于此数哩。”9

    毛泽东遵循斯大林的路线，他反对斯大林身后苏联领导人的策略，不支持那些从殖民地新近获得独立的新政权，如印度的尼赫鲁，埃及的纳赛尔。

    中苏之间的冲突愈演愈烈，1969年就爆发了中、苏边境上的武装冲突。这种冲突的原因，固然是由于战略战术的歧异，但其根本的原因却是争夺世界共产主义运动的领导权。莫斯科方面一向坚决认定：它是世界共产主义运动中无可争议的领袖，此项权利早就在1920年共产国际的章程中规定得明明白白，从未放弃。1956年，赫鲁晓夫在华沙发表过一篇不作记录的演说，其中揭露了一件事：斯大林曾关照过毛泽东，说关于共产主义阵营的一切重大事件，莫斯科方面必须有最后决定之权。可是在1956年以后，毛泽东就不管这一套了，因为如前所述，他把斯大林的那些接班人看作是马克思列宁主义的叛徒。毛泽东自视甚高，他认为他自己不仅可以与莫斯科方面的当权者平起平坐，而且还比他们高出一筹。甚至在其成为中国的统治者以前，毛泽东就说他写过一篇马克思主义的文章，为世界上那些非西方的国家指出革命的方向。那些国家的革命，要由农民来完成。早在1945年，就有一位毛泽东的亲密战友声称：“毛泽东最大的贡献，就在他把欧洲式的马克思主义变成了亚洲式的马克思主义，”那会指引人类中一大部分与中国人生活在同样条件下的人走向革命。后来，为了要把苏联的势力排挤出非洲，北京方面又诉诸种族主义，说俄国人身为“白种人”，既不可能真正了解东方人，也不可能真正了解非洲人。毛泽东在其本国被尊为马克思主义正宗的先知。无怪乎北京方面在1966年就出版了一本书，题为《毛泽东思想的光辉照耀着全世界》。于是，“起初还只是一场关于革命策略问题的争论，……后来就发展成一场积怨很深的争夺国际共产主义运动领导权的斗争了。”10

    7 《毛主席语录》，1965年北京版，第56页。

    8 同上，第122页。

    9 斯图亚特·施楞：《毛泽东传》（英国，哈蒙斯瓦斯，1966年版), 第291页。

    中、苏之间的龃龉，显示出共产主义事业中有一个根本性的而且无法补救的弱点。它表明：那些外国的共产党人，只有当其在国内还没有相当巩固的根据地、而且在财务上和军事上要依赖莫斯科方面的支援时，才乐意接受莫斯科方面的领导。但在那种情况下，他们是边缘化了的，而且软弱无力。那些外国的共产党人一旦在其国内取得相当强大的支持，如首先发生在南斯拉夫、接着又发生在中国的情形那样，他们就转过来成为一支独立自主的政治力量，并成为国际共产主义运动中一个举足轻重的角色，而他们从此也就不愿意再听命于俄国人或承认苏联的利益高于其本国的利益了。结果就造成一种进退两难的局面：外国的共产党人越是成功，他们就越要独立，而莫斯科方面也就越难再控制他们了。于是，莫斯科方面就必须在其本身的利益与国际共产主义运动的利益之间作一番选择。如果苏联领导人真心诚意要扩展共产主义于世界，那么，他们就必须放弃其在国际共产主义运动中的领导地位，并且放弃那套理论说什么苏联的利益和国际共产主义运动的利益是完全一致的。不过那样一来，国际共产主义运动又会变得七零八落，离心离德，分散了力量，从而违背了列宁的遗训。列宁曾经说过：共产主义政权最主要的特征，就在要有强有力的集中领导。

    10 端纳·S·扎哥里亚：《1956年至1961年的中苏冲突》（纽约，1964年版), 第385页。


斯大林逝世后苏联对第三世界的政策

    在二十世纪五十年代，斯大林死后，他的那些接班人在第三世界采用扶助反帝势力的策略，看来就比三十年前要顺利得多了。原因是：在第二次世界大战后，帝国主义列强允许其大部分的殖民地获得独立。在这些新近获得独立的国家中，有人口众多而战略地位又十分重要的印度、印度尼西亚、埃及等国。这些国家是由那些缺乏行政经验的、民族主义的头面人物治理的，一般都很穷，缺少资金。他们认为政治上主权的独立仅仅是第一步，只有在经济上能做到自给自足，才会有真正的独立。他们非常钦羡苏联能由一个落后国家建设成一个工业强国，他们想学习苏联，欢迎苏联的建议和协助。还有一些情况，那是一些野心勃勃的“独裁者”也把苏联当作能保证其在位的保护伞。他们自称为“社会主义者”，以便取得社会主义阵营公安部门和军队的支持，去对付那些国内外的政敌。

    1956年以后，苏联积极地加强了其在第三世界的活动，企图建立一个拥有全世界人口之半的大同盟，去对抗那些西方国家，特别是对抗美国。苏联要在世界各地取得立足点，其方法是多种多样的：在印度，苏联出钱出力建造了一座规模宏大的炼钢厂；而在其他的地方，它帮助建造了电力厂和面包烘制房。在埃及，苏联帮助建造了阿斯旺水坝，那是破天荒第一次可以用人工来调节尼罗河的定期泛滥。苏联的这些行动都在表示：它与资本主义西方国家那种“自私自利”的勾当是完全不同的。莫斯科方面武装阿拉伯人去对抗以色列，武装埃塞俄比亚去对抗索马里。苏联的“顾问人员”，伴随着各项援助而来，这就使苏联得以在全世界都布满了耳目。援助也造成了经济上的依附，而经济上的依附可能就变成政治上的依附。

    然而结果呢，这种野心勃勃而且所费不赀的政策却收效甚微。苏联根本没有那种经济能力，足以使它负担得起其新的第三世界政策所要求的任务。莫斯科方面到处钻营，寻找政治上的真空，从这一个国家转到另一个国家，从中近东转到非洲，给予财政的和军事上的支援，结果发现接受其援助的人或者因故去职，或者其本人又改变了主意。正如人们所说：第三世界的领袖人物善变，他们可以租用于一时，却不能收买于永久。

    苏联在第三世界的这些活动，其主要结果只是使西方国家为之震惊不已，并且加深了冷战的气氛。而这些活动，也使苏联的财库为之虚耗。


中国的“大跃进”和“文化大革命”

    马克思列宁主义者认为他们的主义是科学，他们试图总结经验，从失败中吸取教训，但对于共产主义运动的最后目标则不怎么关心。共产主义运动的最后目标是不能评论的，只能评论共产主义运动中的战略战术。列宁从马克思那里学到：为了防止反革命的复辟，他必须毫不留情地把整个资本主义的组织机构统统打碎掉。而毛泽东鉴于斯大林的那些接班人搞修正主义，他得出结论说：单单打碎资本主义的组织机构是不够的，还必须改造人。当然，马克思主义的最终目的是要改造人。但毛泽东决定：这一点必须立即实现，他用他全部的政治力量来促其实现。

    中国共产党几乎是完全按照苏联的模式，建立了一套极权主义的政治体制。起初，毛泽东亦步亦趋地仿照斯大林的经济政策，搞农业集体化；为了实现工业化，搞了几个五年计划。然而，中国和苏联还是有所不同的，其中之一就是：苏联的无产阶级专政是袭用沙皇专制政体的那套办法，它只要求人民服从或假装着听话就行了，不大过问人民究竟想些什么。而中国共产党的专政则不然，它决心要做到思想文化的完全统一。【注】这种政治上的诉求，根源于中国儒家大一统的思想。儒家重视道德的完善，主张政府要为政以德，不能单靠武力。不过当前最直接的推动力还是毛泽东的疑惧。毛泽东担心： 除非他那些臣民的思想都得到改造，使他们完全融合在马克思、列宁以及他自己的思想中，那么，中国就会遭到和苏联同样的命运——那就是放弃正宗的马列主义，转向修正主义了。

    毛泽东的这些设想，引发了一系列荒谬绝伦的试验。这些试验全都失败了，有千百万人死于非命，斫丧了国家的元气。中国公民，特别是知识分子，被怀疑为思想不纯或思想反动，迫使他们接受严格的“再教育”，改造思想。这种改造工作通常是在劳改农场或集中营里进行的，在那里面，人们要承受种种磨难，通常称之为“洗脑”。那是一种精神上的苦刑，是用来摧毁人们的独立精神和自由意志的。

    【注】　有许多观察家认为：强迫性的思想灌输，是苏联共产主义体制的一个主要特征。此项错觉，可能是这样产生出来的：在苏联立国的起初四十年中，外国观察家都只能从苏联的出版物中得到一些关于苏联的知识。苏联的那些出版物，是强调思想上的统一，要求大家都信奉共产主义。但实际情况却远非如此。

    也就是毛泽东这些异想天开的设想，发动了那场所谓的“大跃进”，那是在1958年发动的。毛泽东心血来潮，他要向全世界宣示：中国人比俄国人高明，已经找到了一条更好更快的途径来克服经济上的落后状态。 他宣布：中国的目标，是要超英赶美，要在五年之内在煤炭和钢铁的产量方面超过英国。为了达成这一目标，有五亿多人分别被赶进两万四千个“人民公社”。 “人民公社”是把原始的家庭工艺和农业结合在一起，不久就以失败收场了。毛泽东不顾经济的实际情况，肆意妄为，结果就造成了灾难。这里可以举一个例子来说明问题，以下是《毛主席语录》中的一段话。(《毛主席语录》通称“毛主席的红宝书”，有一段时期，那是中国唯一有得供应的书。) 它把中国人民当作一块可以任意写什么字画什么画的“白板”。

    “除了别的特点之外，中国六亿人口的显著特点是一穷二白。这些看起来是坏事，其实是好事。穷则思变，要干，要革命。一张白纸，没有负担，好写最新最美的文字，好画最新最美的画图。”11

    这段话所论述的那个国家，却是一个有几千年的历史文化、政治智慧很高的文明古国啊！

    有人以为：只要人们下定决心去做，世界上就没有做不成的事。“大跃进”中的口号是：“敢教日月换新天”。由此可见：就马克思主义的创始人来说，马克思主义原是严格的唯物主义理论；而到了中国那位自命为马克思主义者的独裁者手里，马克思主义就变成一种唯心主义的空想了。他认为现实是可以由人的意志任意决定的。

    11 《毛主席语录》，第33页。

    “大跃进”造成了如此严重的经济上的大混乱，造成了大饥荒，不得不放弃了。因为“大跃进”而死亡的人数是骇人听闻的。毛泽东死后，美国的人口学家可以看到中国的人口统计材料，他们断言：在“大跃进”所造成的大饥荒中，至少有三千万中国人死于饥饿。而关于那次大饥荒的惨状，外界人士甚至还不知道呢12。不过，这场失败并没有使毛泽东有所收敛，因为他那狂妄自大的心态已经达到病入膏肓的地步了。他觉得他在共产党内的地位愈来愈孤立，于是他就在1966年又发动一场荒唐透顶而破坏性极大的运动。这场运动的打击对象是那些知识分子和共产党员中的官员 (即所谓“走资派”), 他生怕这批人会和苏联修正主义者一样，把中国引导到修正主义的邪路上去。他发动了反修十字军，把那些城市中的青少年组成一批批的“红卫兵”，来进行这场官方所称的“无产阶级文化大革命”。其实，更确切地说，这是一场罪恶滔天的毁灭文化的反革命。这场浩劫是史无前例的，在这场浩劫中，那位大权在握的统治者，一部分是受权势欲的驱使，要重新燃起群众的革命热情，一部分是由于颟顸无知，使这个国家的文化生活陷于停顿。中国原为世界上文明古国之一，但有许多年，这个文明古国却被那批野蛮而又专横的暴徒糟蹋得遍体鳞伤。那批暴徒奉命行事，把他们所不懂的东西一律予以摧毁。在闹得最凶的时候，所有的学校都停课闹革命，书本绝迹，只有毛泽东的著作和几本教科书应世。西方的音乐不准演奏。红卫兵打、砸、抢，横扫知识分子，强迫他们当众羞辱自己。知识分子中有许多人受到红卫兵的苦刑拷打和虐杀，有许多人就这样含冤而死了。成千上万的共产党员干部，也遭到同样的虐待，死者无算。这种毁灭文化的疯狂暴行，直到1976年毛泽东逝世才结束。文化大革命的后果是极其严重的，它不仅剥夺了整整一代人接受教育的机会，而且给他们在道义上和心理上留下了永难愈合的伤痕。

    12 贾斯普·贝克《饿鬼：中国那场保密的大饥荒》（伦敦，1996年版), 页XI。

    尽管在中国，任何人如果胆敢非议“大跃进”或非议“文化大革命”，就有立即被捕下狱的危险；在西方国家，倒还有不少过激派的知识分子同情毛泽东那些暴戾恣睢的行径，并且想从毛泽东那些枯燥无味的著作中觅得一点智慧呢。

    毛泽东的接班人邓小平，拨乱反正，结束了那些疯狂的暴行。1979年，邓小平采用自由市场的经济政策，进行改革，这就复活了人们勤俭致富的企业精神。从那时候起，尽管中国在意识形态上和政府组织的形式上仍然以共产主义为标志，它已经走上了经济私有化的不归路。这实际上就说明：中国已经放弃了共产主义中最根本的一条，那就是要废除财产私有制。


波尔布特统治下的柬埔寨

    革命运动和革命政权都有一种倾向，那就是到了一定程度，会变得更加激烈，更加残酷无情。这种情况之所以发生，那是因为：在经过了一系列的失败以后，那些革命运动或革命政权的领袖人物不是回过头来反省反省他们的那些基本信念是否正确 (因为这些信念是他们的命根子), 而是用更为残酷无情的手段来贯彻那些信念 (因为他们认为，过去之所以失败，是由于决心不够)。最后，一切都试验过了，依然一无所成，于是就疲疲沓沓了。那些继承前辈事业的接班人也就安定下来，讲究生活享受了。不过在这以前，他们总要采用最极端的灭绝人性的手段以求一逞。

    正如对犹太人的大屠杀说明了纳粹主义 (国家社会主义)的真实本质，红色高棉在柬埔寨三年多的统治 (1975年－1978年) 也充分说明了实行共产主义的结果：按照共产主义的理论引伸下去，共产主义究竟是个什么样子。红色高棉的领导人不顾一切要达到他们的目标：那就是要在世界上建立起第一个真正平均主义的社会。为了达到这一目的，他们蓄意屠戮生灵，要杀多少人就杀多少人。那是共产主义思想意识中所固有的狂妄自大，以一种最极端的形态表现了出来。那就是相信：知识分子中的菁英在马克思主义的引导下，就会有无穷无尽的力量，不受任何限制地用暴力把这个社会完全改造过来。而结果呢，却是以难以想象的残暴，造成一场毁灭性的大灾难。

    红色高棉的那些领导人，原是在法国巴黎受过高等教育的。在巴黎，他们把卢梭那一套关于“自然人”的幻想，与法朗玆·法伦 (Frantz Fanon) 和简－保尔·萨特 (Jean-Paul Sartre) 在反殖民主义的斗争中歌颂使用暴力的思想揉合在一起。(萨特曾经写道：“你必须杀人，杀掉欧洲殖民者……使压迫者和被压迫者同归于尽。” ) 他们在回到柬埔寨以后，就在该国东北部山区组织起一支纪律森严的武装队伍。这支队伍，大部分是由最贫苦的农民中那些文盲或半文盲的青少年组成的，这里面绝大部分都是十二岁至十四岁的娃娃兵。他们都受到严格的政治思想教育，痛恨所有一切与他们自己不同的人，尤其痛恨那些城市居民以及那些居住在柬埔寨的少数民族越南人。就像德国纳粹党人的冲锋队一样，他们受过特殊训练，虐杀牲畜，以养成一种“凶残嗜杀的性格，然后用以作战”。

    他们的时机终于到了。1975年初，红色高棉推翻了美国人所扶植的朗诺政权，占领了柬埔寨的首都金边。金边的居民一般都毫无警觉，不知道大祸将临，因为红色高棉在其宣传品中曾答应要宽恕那些旧政府的工作人员，说要把各阶级的力量联合起来去对付“帝国主义”和地主。然而，红色高棉的部队一开进金边，立即采用最严酷的惩罚措施。他们认为：城市是一切罪恶的策源地 (用法朗玆·法伦的话来说，城市是“卖国贼和流氓无赖的藏身之地。” )。于是，红色高棉下令：金边的二百五十万居民，以及全国其他城市中的居民，必须全部撤离出来。那些受苦受难的人被驱逐到乡下去，只准带一点自己随身背得动的东西。在一星期以内，所有柬埔寨的城市居民都被迫搬迁一空了。有四百万人，或柬埔寨总人口中的百分之六十，都遭到流放，被迫生活在水深火热的环境中，工作劳累而营养不足。全国的中等学校和高等学校全都关闭了。

    接着而来的便是大屠杀。红色高棉的头头波尔布特，原是倾慕毛泽东的，而且在许多方面是模仿毛泽东的，但在这一点上却不像毛泽东。他不耐烦浪费时间去搞什么“再教育”，而是直截了当地进行大屠杀，把全国人口中那些他认为是在反对新政权或可能反对新政权的几类人通通斩尽杀绝：所有旧政府的文武官员，以前的地主，教师，商人，佛教僧侣，甚至连技术工人，都一律格杀勿论。凡属这几类人的家属，都被官方打入公民中的最下层，一切权利都被剥夺掉，包括领取食物配给的权利。 他们或者是被集合起来通通枪毙，或者是被送去服劳役，直至精疲力竭而死。这些困苦无告的不幸者，可能占到柬埔寨全国人口的三分之二以上。他们总要经受一系列的苦难，遭到逮捕，审问，苦刑拷打，被迫供出其他的人，然后就被枪决了。这种死刑殃及全家，连小孩也不放过，因为波尔布特坚信：异议人士的思想和态度，是由其社会地位、所受的教育以及职业所衍生出来的，像传播疾病的“邪恶的微生物”一样。共产党员中如果有人被怀疑受到了感染，也会被清洗。后来，越南人把红色高棉赶出了柬埔寨，他们在那里发现了许多堆积如山的受害者的骸骨。

    农民的日子也不好过，他们被赶进“合作社”，那是按照中国的模式建立起来的。农民社团所生产出来的粮食，完全由国家统一分配。就像“法老”时代的古埃及一样，政府把粮食储存在寺院里或别的政府仓库里，审慎地拿出来零星发放。这些措施，打乱了传统的农事作业，招致了食物短缺。1978年至1979年间，柬埔寨在受到一次非常严重的旱灾后，发生了大饥荒。

    在红色高棉统治柬埔寨的四十四个月份中，杀戮无辜的惨剧日甚一日。人们会因为这样的过失而被处死：诸如上班迟到、抱怨食品不足、批评政府、有婚前性行为等等。在残忍性方面，其绝灭人性的暴行和纳粹分子所犯的种种罪行完全一样。在柬埔寨和越南的边境上，竟发生这样令人发指的暴行：

    “红色高棉的士兵会强奸越南妇女，然后用棍子或刺刀插入其下体。孕妇们被剖开肚皮，胎儿被拽出母体，并且抽打那正在痛苦死去的母亲的面颊。娃娃兵把那些好端端的越南妇女的乳房割下来，以此寻欢作乐。”13

    据报还有许多例子，红色高棉命令子女们亲手杀死自己的父母。

    13 肯尼斯·M·奎恩，见杰克逊所编之《柬埔寨》，第238页。

    这些大屠杀所造成的丧亡人数，是骇人听闻的。根据可靠的估计，当红色高棉于1975年取得政权时，柬埔寨的人口总数是七百三十万；而当越南人于1978年接管时，柬埔寨的人口却下降为五百八十万。如果把这四年之间的人口自然增殖算进去，当时柬埔寨的人口应该是超过八百万了。14 换句话说，波尔布特三年多的统治，造成人口的巨大丧亡，约有二百万柬埔寨公民死于非命，超过了其总人口的四分之一。而那些蒙难牺牲的人，多为柬埔寨受过最好的教育、最有技能的社会菁英。这一段令人毛骨悚然的史事，被认为是“有史以来罕有其匹的人类大悲剧。其所以发生，只是因为有几个政治理论家要在那些驯良的高棉人中实现其狂妄野心罢了。”15【注】

    可注意的是：对于这些暴行，世界各地竟没有一点反对的表示；而联合国也没有通过什么决议，来谴责这些暴行。世界人士竟然让这些暴行得逞，还以为那是如其所宣扬的那样，在执行一项崇高的任务呢。


阿兰德当政时期的智利

    1970年至1973年间萨尔瓦多·阿兰德 (Salvador Allende)在智利所试行的那一套马克思主义的体制，则是独具一格：那是要在一个民主国家里用民主的方法来推行一场共产主义的革命。

    14 杰克逊所编之《柬埔寨》，第3页、第150页。

    15 查利·M·推宁，见杰克逊所编之《柬埔寨》，第110页。

    【注】 某些西方国家的知识分子，不愿把这种史无前例的大屠杀归罪于共产党，而将之归罪于美国人。因为：美国人曾于1969年至1973年间轰炸柬埔寨，以图消灭那些躲藏在柬埔寨的越共武装力量。不过，这就很难说得通了：为什么柬埔寨人要把这股对美国人的憎恨，发泄在其本国人民的身上，屠杀了两百万本国人民呢？

    在二十世纪六十年代，智利政府是操持在基督教民主党人手里。基督教民主党的党魁爱度亚多·佛莱 (Eduardo Frei)推行一套相当激进的社会经济政策。特别是，佛莱推行一项大规模的土地改革政策，那是要用给以补偿的办法，把大庄园、大农场的土地没收过来。佛莱还把智利的许多矿业收归国有。这些措施，结果造成了智利社会的两极分化：就右倾人士看来，这些措施做得太过份了；而就左倾人士看来，这些措施做得还不够。加之通货膨胀，物价腾贵，佛莱政府的信誉日益低落。在1970年进行总统选举的前夕，智利的通货膨胀上升到百分之三十五。

    在1970年的总统选举中，三位领先的候选人所得到的选票相差无几。得票最多的 (占36.3％) 是萨尔瓦多·阿兰德，他是一位医生，同情共产主义，是代表那由社会主义者和共产党人联合组成的人民共和党出面竞选的。而那位保守派的候选人也得到34.9％的选票。因为没有哪一位候选人得到绝对多数的选票，问题就拿到国会里去解决了。在大选之后的两个月里，阿兰德与基督教民主党人达成一项协议：基督教民主党人可以拥护阿兰德当总统，但阿兰德必须遵守一系列的规章制度，宣誓矢忠于智利的宪法，尊重法律，尊重政治上的多元主义。此项协议被写成《宪法保障条例》，并经国会通过，它使阿兰德得以登上总统的宝座。

    因此，阿兰德那条“把智利引向社会主义的道路”，一开始便受到许多限制，使之不能实现那些信仰社会主义和共产主义的选民所提出来的激进的改革方案。尽管阿兰德倾慕古巴的费代尔·卡斯特罗 (Fidel Castro), 但他只是一位浪漫的理想主义者，而不是什么狂热的革命家。然而，他背后那些支持他的教条主义者，却决心要按照苏联的模式，把“无产阶级专政”那一套东西引进智利。他们不断地促使他采取左的政策，而当他的那些措施失败时，他也就变得越来越激进了。阿兰德坚信：他可以用立法手段，来达到社会主义的目的。他总以为：他的这些改革，日久总会得到国内大多数人的拥护。共产党人支持这种策略，总以为在智利，他们的目的是可以用和平方式来实现的。不过他们很不幸，这种情况并未发生。其所以如此，一部份是因为阿兰德的那些社会主义立法使国内一大部分人離心离德，一部份是因为那些社会主义立法搞乱了国家的经济生活，弄得一团糟。

    阿兰德就任总统后，其政府号称“民众联合政府”。他把政府中那些管理经济事务的部门交给共产党人去办理，共产党人就把那些剩下来的矿业、银行、以及大部份的制造业一律收归国有。而这些措施都是用命令的方式来进行的，没有经过立法手续。政府没收阿纳孔达 (Anaconda) 铜矿和肯尼苛特 (Kennecortt) 铜矿，引起外国投资纷纷撤走，资金枯竭。苏联趁虚而入，来帮助阿兰德，给他提供了五亿多美元的贷款。其他国家也给以资助，却不足以挽救智利那百孔千疮的财政状况。为了支付各种各样的社会开销，其中包括增发工资，政府就多印钞票，结果造成通货膨胀，其严重的程度远远超过了佛莱政府时代的通货膨胀：在阿兰德担任总统的三年间，智利流通中的货币数

    值增加了十五倍，每年的通货膨胀率超过了百分之三百。

    阿兰德政府在实行企业国有化的同时，还搞农业集体化。为了达成此项目的，政府允许甚至鼓动人们去强占土地。结果粮食产量急遽低落，小麦的产量几乎下降了一半。接着就发生严重的粮荒：当阿兰德政府倒台时，智利储存的面粉仅仅只够数日之需。

    抗议的声浪越来越高。其中最严重的，是那些货车司机(小私营企业主) 所发动的抗议：他们反对阿兰德政府要用扩充国营运输公司的办法，来抢夺他们的生意。有两次，参加罢工的人数多达七十万人，使智利全国的运输业和大部分的经济活动陷于停顿。如果在哪个正经八百的共产主义国家里，这样的示威游行会被说成是由美国中央情报局煽动的反革命阴谋而予以镇压了。然而，在阿兰德当政下的智利，尽管政府掌握着广播电台和大部分的报纸，还是有相当多的资讯自由的。如果压制这种自由，那就会激起全国性的叛乱。那些在野的反对党在起作用，在抨击政府。而最最重要的，智利还有个国会和最高法院呢。

    1973年8月，智利国会众议院票决，以81票对45票通过决议：阿兰德篡窃国会的立法权擅自颁发命令，无视国家的法律，侵犯言论自由，凡此都是违反了宪法。而智利最高法院则就其职权范围作出判决，判定阿兰德是用司法来为其政治需要服务，侵犯了司法独立。因为智利宪法中没有弹劾总统的条文，于是众议院就吁请武装部队来恢复国家的法治。智利军方得到众议院的授权，十八天之后，就在奥古斯都·皮诺契特(Augusto Pinochet) 将军的领导下发动政变，以武力迫使阿兰德下台。继任的新政权是个军事独裁政权，它用很残暴的手段来惩治那些失败了的社会主义者和共产党人。


卡斯特罗统治下的古巴

    在拉丁美洲，古巴是第一个共产主义的国家，同时也是唯一的能撑持下来的共产主义国家。古巴提供了一个饶有趣味的例子：那是由一个野心勃勃的政客建立了个人独裁的政权，用共产主义的思想意识作为护符，来实现其个人野心的。引用一位学者的话来说：“历史地看问题……卡斯特罗主义就是：一位领袖人物适逢其会参加了一场政治运动，这场政治运动获得了政权，这个政权又找到了一套思想意识。”16

    与一般流行的观念相反，从前的古巴，共产主义者掌权以前的古巴，既不是一个落后的国家，也不是一个农业占绝对优势的国家。在拉丁美洲各国中，古巴的生活水平高居第二位 (仅次于因为有石油资源而致富的委内瑞拉)。古巴的居民多数是识字的，而且是住在城市里面的。［注］ 那种认为古巴的经济全靠蔗糖的说法也不正确。是的，蔗糖是古巴主要的出口商品，但它仅占古巴国民收入的三分之一，甚至还不到三分之一。易言之，大家广泛认为是造成共产主义革命的两大现成条件——贫穷与落后——在古巴是不存在的。

    共产党人是趁着一阵起义浪潮拿下古巴的。那阵起义浪潮，主要是由中产阶级发动起来，反抗福尔根契奥·巴提斯达 (Fulgencio Batista) 的专制独裁。巴提斯达原为古巴的总统，他在其早年的合法任期内 (1933年至1944年) 曾颁布过一部民主性的宪法。及至1952年，他却把这部民主性的宪法废弃了，因此激起民众的反抗。费代尔·卡斯特罗原为一位富裕的种植场主的儿子，并且是哈瓦那法学院的学生，他在这场反抗浪潮中因势趁便，爬上政权的高峰。起初，尽管卡斯特罗有些左派倾向，却决不是共产党。实际上，他根本就没有什么思想信仰，而只是孜孜以求，醉心于权力。他的那点马克思列宁主义，是由那位阿根廷的革命家格瓦拉灌输给他的。卡斯特罗原先的政纲，只是要把古巴各阶层的人团结在他周围，他认为最重要的是要恢复1940年那部民主性的宪法。

    16 德拉普：《卡斯特罗主义》，第48—49页。

    【注】　共产党人在智利和古巴执政的例子，看来似乎是与本章开头的概括语相矛盾的。本章开头曾说：在那些没有民主传统、没有巩固的私有财产制的国家里，共产主义最容易得势。不过，不论是在智利或古巴，共产党人都不是经过社会革命而掌握政权的。在智利，共产党人是用与基督教民主党人达成协议的办法，用和平方式建立了一个政府，但迅即违反了那项协议。而在古巴，如下所述，共产党人是以恢复民主政体为名，在领导一场反对那声名狼藉的独裁者的全民起义中取得政权的。

    然而，卡斯特罗在那场纯粹是群众性的革命运动中取得独断独行的权力以后，很快就向左转了。他建立了一党专政的政府，进行了一场激烈的土地改革。及至1960年，他在苏联的唆使下，没收了美国在古巴的一切财产，这就引起艾森豪威尔总统的报复行动，宣布对古巴实行贸易禁运。美国的禁运，使古巴越来越要倚靠苏联。而苏联方面，尽管起初还有点怕引起美国的反感，只是小心翼翼地在帮助卡斯特罗；接着却越来越深地卷入古巴的政治漩涡中，特别是在1961年4月卡斯特罗公然宣布古巴为“社会主义”国家以后。1961年4月，美国对古巴策动了一场“猪罗湾入侵事件”，结果以可悲的失败告终。随后在1962年10月，发生了“古巴导弹危机”，这场危机虽然得到和平解决，美国承认尊重古巴的主权独立，这就把古巴岛完全摆在苏联集团中去了。在“古巴导弹危机”期间，卡斯特罗曾要求苏联方面对美国发动一场先发制人的核武器突袭，他是准备以古巴为牺牲，来保证“社会主义”能在全世界都得到胜利。17 苏联方面制止了卡斯特罗，这时苏联已经成了古巴主要的经济靠山：它用人为的高价，从古巴买进大部分的蔗糖；它向古巴供应石油和多种多样的工业产品，并向古巴提供优惠贷款。按照费代尔·卡斯特罗之弟劳尔 (Raul) 的说法，苏联在其解体之前，一共无偿地向古巴提供了价值一百亿美元的军事装备。古巴在经济上完全倚靠苏联。

    作为回馈，卡斯特罗忠心耿耿地拥护苏联的每一项外交冒险，从出兵侵入捷克斯洛伐克到出兵侵入阿富汗。卡斯特罗给苏联提供了收集情报的监听站；并且担负起要在中美洲和拉丁美洲扩展共产主义的任务。1967年夏，卡斯特罗发起组织的“拉丁美洲团结组织”(OLAS) 在哈瓦那召开成立大会，号召要在拉丁美洲各地发动游击战。

    17 谢尔盖·赫鲁晓夫：《尼基塔·赫鲁晓夫传》（美国宾州，大学园地，2000年版), 第627页。

    在内政方面，卡斯特罗完全引进了苏联那一套的政治体制。在他掌权的十年间，经济的一切部门都已经收归国有，只有农业是例外。有百分之三十的农业，还是留给小农和中农去经营的。党垄断着一切政治活动。工人们只能参加由国家控制的工会，丧失了自行组织工会、谈判工资、以及实行罢工的权利。在社会福利方面倒有很大的改进——诸如学校、医药设施、房屋——大部分都是用在实行共产主义经济以前所积累起来的资金建造的。对于异议分子，有两种处理办法：一是允许一大部分中产阶级人士移殖到国外去，一是按照苏联的办法，把异议分子送上革

    命法庭或关进“苦役营”。

    共产主义的领袖人物通常总是被神化了的，其中多数是宁愿深居简出，躲在幕后发号施令，被塑造成神明。卡斯特罗却不是那样的人，他到处夸夸其谈，对那些受其愚弄的听众发表长达数小时的演说，花言巧语，高谈阔论，危言耸听。他这些空洞的演说绝大部份都集中在攻击美国，他把美国描绘为恶魔，把古巴一切不如意的事都归罪于美国。

    现实无情，古巴的生活水平下降了。这一部分是因为工人和农民的反抗，大都消极怠工；一部分是因为那些最有企业心和教育程度最高的古巴人都移民到美国去了。古巴共产主义体制的延续，全靠苏联的支持。

    古巴的实际情况就是如此：苏联解体后，继任的叶尔钦政府拒绝再向古巴提供援助，卡斯特罗政权似乎就要完蛋了。然而，它却想方设法，撑持了下来。它对外国资本家作出种种让步，给他们提供有限的但却有利可图的机会，让他们到古巴来投资。美元开始在古巴自由流通了。卡斯特罗政府大力发展旅游业，而且做得很成功。它不仅夸耀古巴有美丽的海滩和廉价的休养胜地，而且盛称古巴有年轻貌美的女子应召。1992年，卡斯特罗在对国会发表的一次演说中，公然无耻吹嘘古巴色情业的优点，说古巴是世界上艾滋病发病率最低的国家。发展旅游业，在1999年一年中就招徕了一百七十万外国旅客，使古巴成为“色

    情旅游者趋之若骛的地点之一，与泰国不相上下。”18


孟吉斯托统治下的埃塞俄比亚

    如果说，在毛泽东这个例子中，甚至在波尔布特这个例子中，至少在其政治生涯的早期，人们还可以察觉到他们是有些社会主义的理想的；那么，在第三世界的其他各地，特别是在非洲，就根本说不上有这种信念了。在这些地方，那些野心勃勃的政客对共产主义的理论和历史所知甚少，他们只是把马克思和列宁捧过来，以求达到两项目的：一是没收私有财产；一是使他们可以得到共产主义集团的帮助，以抵御那些国内、国外的敌人。

    埃塞俄比亚的独裁者孟吉斯托 (Mengistu Haile Mariam), 给这种虚情假意引进马克思主义的勾当提供了一个典型的例子：孟吉斯托原为埃塞俄比亚的陆军少校，他参加了那一群军官因抱怨军中提升太慢而发动的起义，于1974年9月推翻了埃塞俄比亚那位年高德劭的皇帝塞拉西 (Haile Selassie)。起义成功后，政权落在一个叫做“德格”(Derg) 的委员会手里，孟吉斯托在其中起着重要作用。不久，“德格”因为内讧而分裂。三个月后，孟吉斯托发动了一场军事政变，独揽了政权。他宣布埃塞俄比亚是一个“社会主义国家”，并且立即实践其诺言，把银行和保险公司收归国有。1975年3月，他废除土地私有制，并且按照毛泽东的办法把农民赶进公社。从1974年直至1991年这十七年间，孟吉斯托把埃塞俄比亚完全变成了苏联的卫星国。

    18 施尔瓦纳·巴特诺斯特罗：《新共和》杂志，2000年七月份，10－17号，第20页

    1976年，孟吉斯托发动了一场由他亲自指使的“红色恐怖”：死难者数以千计，多为信仰马克思主义的学生。这些大屠杀，都是由苏联和东德所提供的约一万名保安人员帮着执行的。原先，苏联因为支持与埃塞俄比亚接壤的索马里的一个军政府搞什么“科学社会主义”，已经在非洲之角取得立足之地。这时，苏联就放弃索马里，转过来帮助埃塞俄比亚了。1977年，当索马里派兵侵入埃塞俄比亚，企图兼并奥加登 (Ogaden) 地区时，共产主义集团就对孟吉斯托提供大量的援助，其中包括一万五千名古巴的雇佣兵。由于这种军事上的支援，共产主义集团在埃塞俄比亚的势力大增。它在粉碎索马里入侵的战斗中起了决定性的作用，并且也阻止了厄立特里亚 (Eritrea) 要脱离埃塞俄比亚而独立的活动。

    然而，由于用暴力搞集体化，埃塞俄比亚的经济濒于崩溃，加之连年遭受旱灾，在1984年至1985年间就发生了大饥荒，约有一百万埃塞俄比亚人死于非命。1989年，东德垮了，孟吉斯托在其国内的地位日益低落；及至1991年苏联解体，这位埃塞俄比亚的统治者就完全孤立了。就在1991年，孟吉斯托被推翻，逃亡到津巴布韦去做流亡者了。这场被描述为“非洲影响最广的马克思列宁主义的实验”，19 就这样完结了。

    不过，仔细观察，在这个号称“社会主义国家”的埃塞俄比亚，却很难找到一丝一毫社会主义的东西，而只有暴虐无道的军事独裁。那位独裁者沐猴而冠，模仿苏联和中国的作法，只是为了要实现其个人野心罢了。


恐怖活动

    正如发生在西欧国家和日本的情况一样，在二十世纪七十年代和八十年代，第三世界也出现了一些攻击民主体制和资本主义机构的恐怖活动。这些恐怖活动是用马列主义、斯大林主义、或毛泽东思想的名义来进行的，但实际上它们却与无政府主义有更多的共同点。

    这类恐怖组织中的典型，便是秘鲁共产党，俗称“光明之路”。这个党是由一位曾担任过哲学教授的古兹曼 (Abimael Guzman Reynoso) 创立的，成员多为青年知识分子。它利用土著印第安人所受到的种种苦难，要用恐怖手段，来实现毛泽东的那一套主张。它的恐怖活动，使两万五千人为之丧生，并且严重地损伤了秘鲁的经济。1992年，古兹曼被捕入狱，这个运动也就偃旗息鼓了。

    在一些其他的拉丁美洲国家中，例如在哥伦比亚，“马克思主义”曾被用作并且仍被用作装潢，使那些武装帮会看上去有一副庄严的外貌 (即所谓“哥伦比亚革命武装力量”和“哥伦比亚国民解放军”)。那两个武装帮会贩运毒品，搞恐怖活动，绑架勒索，无恶不作。自1964年以来，估计那两个武装帮会在哥伦比亚已经杀害了十二万人，并且使两百万人流离失所。

    19 彼得·伍德华德：《非洲的号角》（伦敦、纽约，1996年版), 第99页。


结束语

    那些生活在共产主义统治下的国家，都有许多惊人的相似之处，那还不仅是用来实现共产主义的方法相似，而且它所造成的结果也大致一样。所有的共产主义国家，生活水平都急遽下降了，而且常常要发生饥荒：旱涝灾害，似乎与共产主义政体结了不解之缘。说是为了要实现平等，人们却失去了公民权利，失去了自由。而另一方面，却出现了一位最高领袖 (不论是叫做大元帅或伟大领袖)。公民们的权利全被剥夺了，而这位最高领袖却把一切权力都集中到自己手中，被抬高到至高无上的地位，宛若一尊东方的神明。无庸讳言，这样的一个结果，是和马克思主义的想像完全相反的。马克思主义者原是说，共产主义是由那不以人们意志为转移的经济力量所决定的，它是要使全人类都能得到无限的自由呢。


第六章 回溯历史


共产主义本身的矛盾招致了共产主义的屡屡失败

    “马克思主义是二十世纪最大的幻想。”1

    现在，我们可以来回答在本书《序言》中所提出的那个问题了：“共产主义的失败，究竟是由于人为的错误，还是由于这一运动本身所带来的难以克服的弱点？” 历史事实昭然若揭：共产主义的失败，原因在后者。共产主义之所以失败，不是因为主义好而只是做错了，而是因为共产主义本身就是错误的，它只是一场很糟的空想。

    自1917年布尔什维克党人在俄国取得政权之日起，世界各地发生了多次革命，都是要按照共产主义的原则来建立新社会的。莫斯科方面曾慷慨地用金钱、武器来支援这些革命，并为之出谋划策。实际上，这些革命都失败了。而最后，共产主义在俄国也垮台了。时至今日，共产主义只在少数几个国家——中国、北朝鲜、越南、古巴——中残存了下来。即使在这些国家里，共产主义也在日益消蚀下去：共产党人只是不惜对资本主义作出巨大让步，才得以把政权撑持下来。我们回溯这段令人沮丧的历史，便可以合情合理地认为：或者是共产主义的基本理论错了，或者是共产主义的政治纲领错了，或两者全都错了。

    让我们就从苏联解体说起吧：苏联原为第一个共产主义国家，并且是在世界各地策动共产主义运动的原动力。自从1991年苏联解体以来，出版了许多研究报告，对这一惊心动魄的大事提出各式各样的解释：或者说是由于苏联经济停滞不前，或者说是由于苏联公民接触外国讯息太多了，或者说是由于苏联在阿富汗用兵的失败，或者说是由于苏联在军备竞赛中负担太重，无力应付，如此等等。苏联国内异议蜂起，政府无法制止；而像波兰团结工会那样的运动，弄得苏联领导人心力交瘁。苏联原以为：在越南那场旷日持久的战争中失利后，美国将厌倦再搞冷战，退回到孤立状态中去。但是，里根总统却奋力整军经武，向共产主义挑战，这就使苏联政府更加为之沮丧。毫无疑问，以上所说的每一项，都曾在苏联解体中扮演过作用。不过，如果苏联是一个健全的机体，这些因素也不能就颠覆一个庞然大物的苏联帝国。正因为苏联这个机体已经是百病丛生，所以这些因素就发生作用了。

    1 科拉科斯基：《马克思主义的主流》，第三卷，第523页。

    马克思主义是共产主义的理论基础，而马克思主义本身就带有使其毁灭的种子，因为马克思和恩格斯关于资本主义的论述是错误的。马克思主义是建立在一套虚假的历史哲学上面的，也是建立在一套空中楼阁的心理学理论上面的。

    马克思主义有一项基本论点：认为它所竭力要废除的那个私有财产制，只是一个过渡性的历史现象 (即介于原始共产主义与高度发展的共产主义之间的一段插曲)。这个论点显然是错误的。所有的史料证据都表明：自古以来直至近世，为财富之主要来源的土地，除掉为君主所专有者外，总是属于部落、家族或个人的。土地上孳生的牲畜、商业和资本，无论何时何地，总是掌握在私人手里的。由此可知：私有财产制决不是一个过渡性的现象，而是社会生活中一个永恒的主题，因此，也就是坚不可摧的。

    还有一个同样严重的错误：马克思主义认为人性是可以无止境地予以改造的，因此只要把惩治和教育结合起来，就可以造就出一批毫不利已的新人，甘愿投身到社会中为社会服务，实现柏拉图在其《理想国》中所描述的那种社会：“在社会生活中，完全没有私人或个体之分。”即使共产主义政权为达到此项目的而施行的高压政策能够收效，这种效果至多也只是暂时的，转瞬即逝：就像那些驯兽师所知道的那样，兽类经过精心设计的驯练，可以玩出各种各样的花招，但只要离开了驯练，不要多久，它们就会把所学到的东西忘记得干干净净，恢复其原来的动物本性。再者，后天所获得的性格是不能遗传的，那么，每一代新出生的人，都会给世界带来许多非共产主义的生活态度，其中最强烈的肯定就是要活下去的谋生之道。共产主义不能改变人的本性，这就注定它最后必将失败。墨索里尼甚至在其转变为法西斯党揆以后，还对共产主义抱有某种同情。他在1920年曾断言道：

    “列宁是个艺术家。其他的艺术家是用花岗石或金属作为素材来工作的，而列宁这个艺术家是把人作为素材来工作的。然而，人比花岗石还坚硬，而且也不像铁那样可以任意加工熔铸。所以，至今也没有能拿出一项杰作来，列宁这个艺术家是失败了。事实证明，这项工作他是无法完成的。”2

    实际情况如此，这就迫使共产主义政府要用暴力作为进行统治的常用手段。要强迫人们把他们私有的东西交出来，并且要他们放弃个人利益来服从国家的需要，这就要求公务机关须享有无限的权力。列宁给 “无产阶级专政” 所下的定义，正是如此。他说：“无产阶级专政的权力是一种不受任何约束的权力，不受法律条文的约束，绝对不受任何规章制度的束缚，它完全是以暴力为基础的。”

    2 墨索里尼：《全集》，第十五卷 (佛罗伦萨，1954年版), 第93页。

    历史经验表明，这样的一种政权倒也真的行之有效：它曾经强行于俄国及其附庸国，强行于中国、古巴、越南、柬埔寨，以及非洲和拉丁美洲的一些国家。然而，它的代价是惨重的，那还不仅是无数人所遭受的种种苦难，而且是这些政权所为之奋斗的那个目标，即人人平等，也完全消失了。

    在为这种以武力镇压为基础的政治体制进行辩护时，列宁总是说这种政治体制是暂时的，一旦完成了它的任务，这种以镇压为务的国家就要消亡了。然而他竟然不顾这一事实：“国家” 是个集体的总称，它是由众多具体的个人集合起来的。这些个别的人，不论其历史使命为何，总也要关心其切身利益的。尽管照马克思主义社会学的说法，国家仅仅是为其主人翁服务的，它本身没有什么利害关系，但实际上，那些掌管国家事务的人，很快就形成一个新阶级。那个宣称要开创一个新时代的“作为先锋队的党”，也就根本变质了。

    国家 (或者更正确地说，共产党) 除了要安置这个新阶级以外，别无选择，因为它是要倚靠这个新阶级来巩固其政权的。在共产主义统治下的国家，官僚机构总是飞速增长的。其所以如此，原因也很简单：因为国家把包括经济在内的国民生活各部门都拿了过来，它需要有一套庞大的官僚机构来管理这些事。每一个共产主义国家，总爱把官僚机构的膨胀当做替罪羊，却没有哪个共产主义国家能离开这套官僚机构而还可以撑持下去。在苏联，在布尔什维克取得政权的头几年内，政府就给它的领导干部提供种种特殊的优惠。日积月累，那些领导干部就形成“高干”，一个可以世袭下去的特权阶层。这就是说，那个要做到人人平等的理想没有了。于是，为了要推行财产权的平等，却必须先规定出权利的不平等，将之制度化。这就造成共产主义中目的和手段的矛盾，共产主义所采用的手段，是和它的目的相悖的。在所有那些由国家控有一切生产资源的国度里，也都有这种矛盾。

    是的，那些共产主义国家曾不时采取一些措施，想来消除这种官僚体制对国家和社会所造成的不良影响。列宁和斯大林是用清洗的办法，而在斯大林统治时期，这种清洗就演变为大规模的屠杀。毛泽东则是发动“文化大革命”，想以此来摧毁那盘根错节的党领导干部的特权。这些措施，没有一项是成功的。到最后，还是那些高级干部胜利了，因为缺了他们，政府就寸步难行，什么事也办不成了。

    想要用民主方式来实行共产主义，也总是失败的。正如阿兰德当政时期的智利所显示的那样：要在一个有相当多的新闻自由、有独立的司法机关、有民选立法机关的国家里触动私有财产，那是不会成功的。因为这里不像那些“无产阶级专政”的国家，可以无情地镇压反对党。在这里，反对党有机会把反政府的力量组织起来，一等到人多势众，力量壮大，就可以轻而易举地把那个革命政权推翻掉。1990年，在尼加拉瓜，那个信仰共产主义的桑狄尼斯塔 (Sandinistas) 解放阵线满怀信心，以为民众会拥护他们，让民众投票表决，结果民众就投票把他们轰下台了。

    共产主义国家中衍生出来的那一套官僚机构，也造成经济上的种种失败。这些失败，或者是促使共产主义国家垮台，或者是迫使它们不得不放弃共产主义的一切内容，只保留一个共产主义的空名。把那些生产资料收归国有，就是要把那些生产资料的管理权交到那些官僚手里去。而那些官僚，却既没有能力也没有什么物质刺激足以使他们能有效地去经营那些生产资料。于是，必不可免的结果就是生产不断下降。再者，那种集中管理所带来的墨守成规的刻板性，使共产主义经济很难受到技术革新之赐。这就说明为什么苏联虽然有高水平的科技，却错过了某些当代最重要的科技发明所带来的变革。正如菲德烈·海耶克 (Friedrich Hayek) 所指出：只有自由市场，才能够敏捷地察觉到经济的变动，并作出反应。只有致富的前景，才能鼓励人们在忙于日常生活之需以外，再努力上进。在共産主義制度下，缺乏有效的物質鼓励：事實上，辛勤工作的人反而吃虧。谁若是完成了生产指标，结果他的生产指标就会立即加码。

    共产主义的经济政策处处失败，在农业方面，其所造成的后果最为惨重。几乎所有那些受共产党人统治的国家，都是以农业为经济基础的。没收私有土地，搞农业集体化，这就一定要打乱世代相传的耕作方式，造成空前严重的饥荒。苏联，中国，柬埔寨，埃塞俄比亚，北朝鲜，都曾发生过这样的大饥荒。在这些国家中，每一个国家都有数以百万计的人死于这种人为的饥馑。在共产党人统治下的北朝鲜，直到二十世纪九十年代后期，还有一大部份儿童因为营养不良而罹致体质上的残疾。在北朝鲜，仅在二十世纪九十年代后半期，估计就有二百万人死于饥饿。北朝鲜的婴儿死亡率是每千例生育中有八十八例死亡，而南朝鲜的婴儿死亡率是每千例生育中只有八例死亡。北朝鲜男性的平均寿龄是48.9岁，南朝鲜男性的平均寿龄是70.4岁。北朝鲜国民每人每年的平均生产总值是 $ 900，而南朝鲜国民每人每年的平均生产总值是$13,700。

    共产主义没有能提供生活上的富裕，也没有能做到它所企求的人人平等。而共产主义的内在矛盾还远不止于此，它没有自由。马克思原是说，共产主义社会的最终目的，除了生活富裕和人人平等以外，还会有广泛的自由。然而，把一切生产资源都收归国有，这就是把所有的公民都变成国家的雇佣人员─—换句话说，就是把所有的公民都变成政府的附庸。在这种情况下，公民就没有任何有效的保障来限制国家的权力。历史事实证明：只有在财产权得到坚定不移的保护时，个人的自由权利才有保障。因为，财产权构成一道最有效的壁垒，可用来抵御国家的干涉。国家承认其臣民对他们的财物有所有权 (并表示要尊重这种所有权), 这就等于承认国家的权力是有限度的。只要财产权是个法律的概念，是要由法院来强制执行的，这也就是庄严承诺，国家是受法律约束的。这就说明：共产主义所为之奋斗的那个目标，废除财产私有制，必不可免地会使人们丧失自由，丧失其法律的依据。把生产资源收归国有，远不是象马克思和恩格斯所想像的那样，说是可以把人们从物质的奴役中解放出来。正相反，它把人们变成统治者的奴隶。而且，由于物资经常短缺，人们就变得

    愈来愈重视物质了。

    关于那些企图在各自国家范围内实行共产主义的情况，已经说得不少了。想在国际上搞共产主义活动，情况亦复如此。因为马克思主义者把资本主义看做是世界性的，所以他们坚持必须在全世界消灭资本主义。1848年发表的《共产党宣言》，提出“全世界无产者联合起来！” 的口号。后来，各国的社会主义者和共产主义者也都采用这一口号，总以为工人们的团结是超越国界的。

    事实证明，这种团结是虚构的空话。不管人们对其所属阶级的情谊如何，无论何时何地，人们忠于本土、忠于本族的心情总是更为强烈的。每当人们遇到外国挑衅時，阶级的差距就消失了。1914年第一次世界大战爆发时，各国的社会主义者都领会了这一教训。当时，那些参加第二国际的各国政党，几乎毫无例外地都违背其信誓旦旦的承诺，转过去支持各自的“资产阶级”政府，投票赞成参战了。1920年，列宁又一次领会了这一教训：当苏俄红军侵入波兰，说是要把波兰的工人和农民从被剥削的苦难中解放出来时，波兰的工人和农民却同仇敌忾，群起保卫他们的国家，抵御红军的入侵。这样的事例，在历史上屡见不鲜。

    这样的事例，并非只有在所谓阶级社会里才会发生。甚至那些由共产党人掌权的国家，表面上像是没有阶级之分，总是不甘心老受苏联的控制，只要一有机会，就要从这种控制中挣脱出来。这样的事，首先发生在南斯拉夫，但最令人惊心动魄的却是发生在中国的那场斗争。中国共产党人原是把苏联当做模范和老大哥的，但中国共产党人掌握政权还不到十年，就认为他们有权去实行并传布他们自己的那一套马克思主义，而且为了坚持此项主张，几几乎要与苏联开战。红色高棉则走得更远，它要完全自行其是，坚决认为它那一套共产主义完全不同于俄国的共产主义，也完全不同于中国的共产主义。甚至当苏联势力鼎盛之际，那些搞“欧洲共产主义”运动的人士也同样要求多元化 (即主张“多中心主义” )。

    莫斯科方面要遏制共产主义国际运动中这些离心离德的势力，唯一的办法就是使那些别国的共产党保持弱势，并因此必须完全倚靠苏联。因为，一旦那些别国的共产党发展壮大起来，它们就会自行其是，甚至完全独立。于是，共产主义国际运动便处于进退两难的窘境：或者是让那些别国的共产党孤立下去，势单力弱，做苏联的驯服工具，但对苏联又没有多大用处；或者是听凭那些别国的共产党日益强大，举足重轻，这又会使它们挣脱苏联的羁绊，破坏共产主义运动的国际团结。二者必居其一，第三

    条路是没有的。

    共产主义运动中这些本质的缺点，有许多共产党人是明白的，于是就产生了各式各样的“修正主义”。然而，某些共产主义的忠实信徒，却认为共产主义的失败并不是因为主义本身错了，而是因为推行这种主义的手段还不够毒辣无情。这就证明了哲学家桑塔耶纳 (Santayana) 对“狂热者”一词所下的定义是对的：人们如果忘乎所以，就会以加倍的疯狂来行事。他们会用极其残酷的手段来滥杀无辜。共产主义制度下发生了一次甚过一次的血流成河的大屠杀，从列宁到斯大林，从斯大林到毛泽东和波尔布特，愈演愈烈。

    总而言之，共产主义之所以失败，而且注定了要失败，至少有两个原因：第一，共产主义的主要目标是要做到人人平等，但为了强迫达成这种平等，又必须建立起一套享有种种特权的暴力机构，这就使平等之旨荡然无存。第二，无论何时何地，那种忠于本族、忠于本土的情谊，当其与阶级属性发生冲突时，总是会战而胜之的。那种忠于本族、忠于本土的情谊，会把共产主义和民族主义混合在一起，这就是为什么共产主义容易和“法西斯主义”打成一片的缘故。因为认清了这一事实，所以在1990年以后，那个继承苏联共产党的俄罗斯联邦共产党，就放弃了那个号召世界各国无产者联合起来的口号。

    那位德国—意大利籍的社会学家罗伯特·迈可斯 (Robert Michels), 预见到这些历史发展的进程，曾正确地预言道：“社会主义者可能会掌握政权, 但社会主义却决不能成功。”

    这里还有一层很特殊的原因，那是和共产主义国家的政权结构有关的。列宁所设计的共产主义国家的那一套政权结构，使共产主义的理想无从实现。列宁认为资本主义即将在世界范围内完全崩溃，所以他就按照军事体制来组织他的政府。苏联的共产主义体制，以及那些模仿苏联体制的共产主义国家，都把政治体制军事化了，使之服从中央的统一指挥。这一套政权结构，能调动所有一切的人力物力，在抵御直接威胁其统治的暴力挑衅并向外扩张其势力方面，是很有效的；然而，在对付那些不是武力所能解决问题的挑战时，就显得效果很差，甚至是软弱无力了。那个预期中的世界革命并没有发生，于是苏联的那一套政治体制就僵化了。确实，它是僵化了，当其遭到内部困难的威胁时，诸如民众的冷漠，消极怠工等等，它都无能为力。民众的冷漠和消极怠工，致使经济不断下降，而军事力量亦随之低落。这些困难，只有政府放松其管制才能得以解决。

    但是，政府放松其管制，就会使整个共产主义体制为之动摇。这个高度集中的机构，各部门均听命于中央，牵一发而动全身。戈尔巴乔夫要对这种体制进行改革，一开头，体制内就出现了裂痕，而不久就四分五裂了。从这一事件看来，共产主义体制是不可能加以改革的。这也就是说，共产主义体制不可能进行调节以适应变动中的环境。共产主义体制这种固有的墨守成规的刻板性，导致了它的倾覆。


思想意识在共产主义运动中的作用

    在共产主义运动史上，有一项争论不休的话题，那就是思想意识在共产主义运动中究竟起了多大的作用？──特别是那个标榜为马克思主义—列宁主义的思想意识，在共产主义运动中究竟起了多大的作用？某些学者认为：共产主义运动及其所缔造的共产主义政体，都是由思想意识推动的。因此，他们就把苏联以及毛泽东统治下的中国称做“主义政体”，即受思想意识统治的政体。

    当然，这一点是确实的：如果没有马克思所设想的那一套理论以及那些关于“黄金时代”的神话传说，如果不是列宁首先把这套理论付诸实施，那么就不会有什么共产主义运动了。这就为人们提供了一套策略，即如何到马克思、列宁的著作中去寻章摘句。不过，我们承认这一点，并不等于承认共产主义政体就是一种“主义政体”。那是因为：各种思想，不论其为政治思想或经济思想，一旦付诸实施，就形成一种权力，而这些思想就迅即成为这种权力的工具了。例如：资本主义经济是把亚当·斯密 (Adam Smith) 的《国富论》奉为经典的。但就没有人真正认为：在过去的二百多年中，资本家都是受亚当·斯密的影响，由其所说的“那只看不见的手”指引着，或按照其学说中的其他主张来经营业务。只因为亚当·斯密的思想正适合资本家们的需要，所以他们就拿过来利用了。

    我们有理由相信，马克思主义—列宁主义的命运也就是如此。那种认为千百万共产党员和国家公务人员全都信仰那位十九世纪德国经济学家马克思的学说，肯定只是一种书生之见，其中有些人似乎相信人类是受思想支配的。共产党在成立之初，通常都是人数很少，而且经常受到迫害。党员要冒生命危险而绝无利益可图，因此当时大部分的党员是有高尚情操的，他们是由于思想意识的动机而参加党。然而，一旦共产党人掌握了政权，有生杀予夺之权，这样的执政党便招来一大批新党员。这批新党员，大都只是在口头上说是信仰那居于统治地位的思想意识。1922年，苏联曾对其共产党员的状况做过调查，结果表明：其中只有0.6 % 的人是大学毕业，只有6.4 % 的人有中学毕业文凭。根据这种情况，有位俄国历史学家就断言：党员中有92.7 % 的人是没有什么工作能力的 (不识字的文盲占4.7 %)。对于这种情况，列宁感到很痛心，曾于1921年发动第一次“清党”，要把那些“投机分子”从党员干部中清除出去。但这是徒劳的，不能遏制那必然之势。由于共产主义国家把各色各样的任务都抓过来，干部队伍不断扩大，投机分子便蜂拥而至。就投机分子说来，党员资格就意味着安全，意味着名利双收。权力成了争夺的目标，自保才是真诠。这时，思想意识只不过是一片遮羞布，用来掩饰这个政权的真面目。漂亮的口号高唱入云，而实际上却在追求最世俗的东西，干着最肮脏的勾当。

    有件事是很有意思的：当苏联政府在1991年解体时，那些照理说来是要保卫马列主义思想纯洁性的保卫者——身居高位的高级干部，却都不战而溃，争先恐后地去抢国家的自然资源和工业设备，巧取豪夺，在“私有化”的口号下将之据为已有。如果苏联政府真的是忠于马列主义的思想原则，那么这种事就根本不会发生了。

    还有一个有趣的例子，足以说明马克思主义的思想意识在共产主义国家的政治生活中并没有多大的作用：尼基塔·赫鲁晓夫继斯大林之后，是1953年至1964年这十一年间苏联的统治者。他的儿子谢尔盖，替他写了一部传记。这位小赫鲁晓夫，在为其父所写的传记中有这样一段话：

    “从我的学生时代起，我就一直努力探索，想知道共产主义究竟是个什么样子，但却一直茫然无获…… 我一直想请老爸给点启示，弄清共产主义的性质，但直到现在也没能得到一点明白的回答。我懂得了，连他本人对这个问题也是不太清楚的。”3

    若是连那位共产主义集团的首脑、竭力宣称共产主义即将在全世界取得胜利的领袖人物都不能对他的儿子说明共产主义究竟是个什么样子，那么，谁又能指望那些基层干部能对共产主义有什么言之成理的了解呢？

    那是一种自我中心的意识 (有个人的自我中心，也有国家的自我中心), 驱使着共产主义国家前进，同时也就抛弃了它那要求做到人人平等的理想。苏联的领导人和中国的领导人，只要有利可图，便会背离马克思主义的教条。这样的事，还不够多吗！还不够离经叛道吗？在1917年，列宁让工人们接管工厂，让农民们分得土地，尽管这些无政府主义的行径是违背马克思主义的。及至1921年，列宁又恢复农产品的自由市场，并允许在消费品方面可以用资本主义的方式来经营。斯大林给集体农场的农民留一块自留地，自留地的产品可以按议价出售。在二十世纪三十年代，斯大林鼓动在国外搞“人民阵线”，那就是叫共产党人与他们的宿敌社会民主党人通力合作。赫鲁晓夫放弃国际上的阶级斗争，而代之以“和平共存”。 毛泽东宣称人的意志可以战胜客观实际，而他的接班人却鼓励人们去发家致富。所有这一切，都是用共产主义的名义来进行的，都说是为了要实现共产主义。但每一项措施，都是为了党的最高利益而牺牲思想意识方面的要求，至少是暂时地牺牲了思想意识方面的要求。而党的最高利益却是永远不变的，那就是：无论何时何地，都要维持并扩张那个不受任何限制的政权。

    3 谢尔盖·赫鲁晓夫：《尼基塔·赫鲁晓夫传》，第701页。


共产主义运动所造成的惨重损失

    为了实现共产主义这个乌托邦而进行的种种活动，代价是十分惨重的。这些活动，造成了千百万人的死亡。根据《共产主义黑皮书》编者斯蒂芬·柯尔多瓦的估计，全世界因为共产主义而死亡的人数，在八千五百万人至一亿人之间，那比两次世界大战死亡人数加起来的总和还要多出一半。有人想出种种理由来为这些巨大的损失作辩解，诸如引用那句谚语，说是“为了做美味的煎蛋饼，就不得不先把鸡蛋打碎”。在这里，除了不能把人命和鸡蛋相提并论以外，更可悲的是：共产主义运动是打碎了鸡蛋，却没有能做成美味的煎蛋饼。

    那些活下来的人，也付出了惨痛的代价。共产主义国家为了要做到举国一致，舆论一律，它们用高压手段把那些不随便附和的人予以放逐、囚禁，或剥夺其发言权。而那些人，往往都是最聪明能干、有远见卓识的。于是就产生了逆向淘汰的作用。那些最庸碌无能、唯唯诺诺的人，最能左右逢源地活下去。而那些有远见卓识、忠心耿耿、大公无私的人，倒反而无法存身。就是这样，共产主义国家丧失了最优秀的人才，只能相应地贫弱下去。

    俄国试行共产主义的时间最久，创巨痛深。共产主义在俄国所遗留下来的影响之一，便是使民众丧失了独立自主的精神。因为在苏联那种政治体制下，一切公务都必须按照上面发布的命令来办理，自作主张就是犯罪，于是人们就丧失了当机立断的能力，事无大小，都是等待上面的命令来照辦 (只有刑事案件可以例外)。在一阵短暂的要求实行民主的热情迸发出来以后，又故态复萌，渴望有个强有力的领导人来领导。这个国家已经欲振乏力，难以决定自己的命运。然而，共产主义给俄国所造成的伤害还远不止此，而所有那些长期受共产党治理的国家也都和俄国相似。在这些国家里，共产主义也使人们丧失了职业道德，丧失了对社会的公德心。

    物质占有欲是出于本能，而要尊重别人的财物却必须经过学习。这个道理，从儿童心理学里就可以懂得了。由此可知，如果某人发觉别人 (不论是政府或社会大众) 不尊重他的财产权，那么，他也就会不尊重别人的财产权，而且更滋长其贪得无厌的本性。苏联共产主义体制崩解后所发生的情况，正是如此。这种情况，阻碍着俄国转型为真正的市场经济，因为市场经济是以尊重财产权为基础的。

    马克思曾认为：资本主义因为其内在的无法解决的矛盾，是注定要灭亡的。其实，资本主义是一种凭经验办事的制度，能随机应变，灵活运用，每一次都能想方设法来克服它所遇到的危机。而另一方面，共产主义却是刻板的教条——那是一套伪科学转化为伪宗教，再具体化为一套僵化的政治体制。事实证明，共产主义不可能放弃其所信奉的那些错误观点，不可能抛开那个共产主义的幻影。如果共产主义还会东山再起，那就是逆历史潮流而动，一定会遭到另一次惨重的失败。那样的行动，将类乎狂人的愚行，那就是反反复复做着同样的事，却异想天开，指望会有什么不同的结果。


建议作为进一步研究的参考读物

    关于共产主义理论与实践的文献，大都出于各种实用的目的，种类繁多，举不胜举。在哈佛大学图书馆里，单单列在这个主题下面的书籍就有两万多卷。论述这个题目的通俗读物，以及报纸杂志上的论文，无疑会有数十万种之多。哈佛大学图书馆的目录卡片，关于马克思的条目有3567项，关于列宁的条目有4301项。因此，要对本书所论之主题开列一张很简单的参考书目，必然不得不是很有选择性的，而且难免有点主观片面。幸好下面所罗列的参考书，大都列有其自己建议的参考读物，读者如有意对某项问题作进一步的研究，不难从那里得到目录学方面的指引。

    关于“黄金时代”这个传说的历史，在法朗克·E·曼努尔 (Frank E. Manuel) 与弗里兹·P·曼努尔 (Fritzie P. Manuel)合著之《西方世界的乌托邦思想》 (美国麻州剑桥，1979年版) 中有合理的解释。亚历山大·格拉 (Alexander Gray) 所写的《社会主义的传统：从摩西到列宁》 (伦敦，1963年版), 对这个问题有所补充。论述马克思主义及其各种流派的标准著作，是莱斯泽克·科拉科斯基 (Leszek Kolakowski) 所写的《马克思主义的主流》(牛津，1978年版, 三卷本)。安德烈·瓦立基 (Andrzej Walichi) 所写的《马克思主义与走向自由王国的飞跃》(斯丹福大学出版社，1995年版) 一书，阐明了马克思主义理论与共产主义实践之间的关系。第一国际与第二国际的历史，在朱理士·布隆台尔 (Julius Braunthal) 所写的《国际运动史》( 纽约，1967年版，两卷本 ) 中有所阐述。

    关于俄国革命的历史，读者可参考我本人所写的《俄国革命史》(纽约，1990年版) 和《布尔什维克统治下的俄国》(纽约，1994年版)。这两部书有一部合在一起的缩写本，标题为《俄国革命简史》(纽约，1995年版)。谢拉·费兹巴特里克 (Sheila Fitzpatrick) 所写的《俄国革命史》(牛津、纽约，1994年第二版), 对这些惊天动地的大事有不同的解释。有两位声誉卓著的俄国作家，为俄国革命留下亲身经历过的见闻：那就是伊凡·布宁 (Ivan Bunin) 所写的《可诅咒的时日》(芝加哥，1998年版) 和马克辛·高尔基 (Maxim Gorky) 所写的《不合时宜的思想》(美国康州纽海文，1995年版)。

    德米特里·伏尔科哥诺夫 (Dmitrii Volkogonov) 利用从前保密的档案资料，为苏联的奠基人列宁写了一部传记，那就是《列宁新传》(纽约，1994年版)。伏尔科哥诺夫也是斯大林的传记作家，他写了一部《斯大林：成败之鉴》(纽约，1991年版)。劳埃·米德维杰夫 (Roy Medvedev) 所写的《让历史来裁判》(纽约，1989年版), 对斯大林掌权时期的史事有翔实的记载。

    有两位俄国的政治流亡者，米海尔·赫勒 (Mikhail Heller)和亚历山大·尼克里契 (Aleksandr Nekrich), 合著了一部《乌托邦政权：自1917年迄今的苏联史》(纽约，1986年版), 对苏联历史作了可靠的概述。莱奥纳德·夏皮罗 (Leonard Schapiro) 对苏联中央政府的机构作了专题研究，写了一部《苏联共产党史》(伦敦，1970年第二版)。在塞尔维亚共产党中身居高位的密罗凡·狄拉斯 (Milovan Djilas) 在他所写的《新阶级》(纽约，1957年版) 一书中，首先向世界人士发出警告，说苏联已经存在着一个新的特权阶层。关于这个特权阶层所享有的种种特权，便是迈可·伏斯伦斯基 (Michael Voslensky) 在其《高干：苏联的统治阶级》(纽约，花园城，1984年版) 一书中所阐明的主题。阿勒克·诺维 (Alec Nove) 所写的《苏联经济史》(伦敦，1988年版), 是一部简明扼要、权威性的的著作。

    亚历山大·索尔忍尼辛 (Aleksandr Solzhenitsyn) 根据文献记载，写了一部关于苏联劳改制度的书：《古拉格群岛》(纽约，1991年至1992年版，三卷本)。罗伯特·康夸斯特 (Robert Conquest) 所写的《大恐怖：重新评估》 (纽约，1990年版), 记述了斯大林滥杀无辜的罪行。

    保罗·何兰德 (Paul Hollander) 所写的《政治巡礼：西方知识分子在苏联、中国、古巴的旅游记》(纽约，1981年版), 叙述了西方国家知识分子对共产主义的好奇心。理查·格罗斯曼 (Richard Crossman) 所编的《上帝也无能为力》(纽约，1949年版), 表明其中有六位著名作家对共产主义大失所望。

    乔治·肯南 (George Kennan) 所写的《列宁和斯大林统治时期俄国与西方国家之间的关系》 (波士顿，1961年版), 亚当·乌兰 (Adam Ularm) 所写的《扩张与共存：1917年至1967年的苏联外交政策史》(纽约，1968年版), 都是叙述苏联起初四、五十年外交政策的专门著作。约翰·莱维士·盖狄士 (John Lewis Gaddis) 所写的《事后方知：回想冷战时期的历史》(纽约，1997年版), 追叙了自第二次世界大战结束直至1962年古巴导弹危机这近二十年间苏联与西方国家之间的关系。

    共产国际的重要文献，已由琴·德格拉斯 (Jane Degras)所编的《1919至1943年的共产国际》(伦敦，1956年至1971年先后出版，共三卷) 汇编在一起。共产国际的历史，在法朗兹·波克诺 (Franz Borkenau) 所写的《世界共产主义：共产国际史》(美国密西根州安纳波，1962年版) 中叙述甚详。新近又出了一本书，那就是克文·麦克德谟特 (Kevin McDermott) 和耶里米·阿格纽 (Jeremy Agnew) 合写的《共产国际史》(伦敦，1996年版)。

    大卫·伦尼克 (David Remnick) 所写的《列宁陵墓》(纽约，1993年版), 以其亲身的观察和谈话，对苏联解体作了极其生动的描述。

    1982年以前的共产主义中国史，在罗德瑞克·麦克法夸尔 (Roderick MacFarquhar) 与费正清 (John K. Fairbank) 合编的《剑桥中国史》第十四卷、第十五卷 (1987年，1991年版) 中有概括的叙述。毛泽东的历史哲学，最好让他自己的《毛主席语录》 (1968年在纽约出了英文本) 去说明。司图亚特·施楞 (Stuart Schram) 所写的《毛泽东传》(企鹅丛书之一，1974年版), 记述其政治生涯和思想。谭若思 (Ross Terrill) 所写的《毛泽东传》(斯丹福大学出版社，1999年版), 对其生平事迹叙述甚详。

    卡尔·D·杰克逊所编的《1975年至1978年的柬埔寨：死亡枕藉之邦》(普林斯顿，1989年版), 描述了波尔布特当政时期柬埔寨的痛史。

    关于古巴的卡斯特罗和共产主义运动，我觉得特别能说明问题的著作是那部早年出版的修奥多·德拉普 (Theodore Draper) 所写的《卡斯特罗主义：理论与实践》(纽约，1965年版), 以及近年出版的苏珊·伊娃·爱克斯坦 (Susan Eva Eckstein) 所写的《回到现实中来：卡斯特罗统治下的古巴》(普林斯顿，1994年版)。

    关于东非洲的共产主义运动，专门著作有彼得·伍德华德 (Peter Woodward) 所写的《非洲的号角》(伦敦、纽约，1996年版) , 保罗·韩兹 (Paul Henze) 所写的《非洲之角：从战争到和平》(纽约，1991年版)。

    关于智利那一段共产主义的插曲，读者可参考罗伯特· J·亚历山大 (Robert J. Alexander) 所写的《智利的悲剧》(美国康州西港，1978年版), 保罗·E·西格蒙德 (Paul E. Sigmund) 所写的《阿兰德的倒台，1964年至1976年智利的政局》(美国匹茨堡，1977年版)。

    关于二十世纪世界各国因为共产主义运动而死亡的人，斯蒂芬·柯尔多瓦 (Stephane Courtois) 在其所编的《共产主义黑皮书》(美国麻州剑桥，1999年版) 中描述甚详，并且对死亡人数作了估计。


中国禁闻百科全书
——开启民智最佳手册

在中国网络封锁大背景下，无论左派右派，不管男女老少，人人都是受害者。《中国禁闻百科全书》面向中国大陆所有网友，决意打造成一本网络封锁时代最大最全的百科全书，籍以揭露历史及现实真相，开启中国民智。

本书包括禁书、禁片、禁文、禁图、禁网、禁歌、禁软七大部分，每一部分又有若干专辑，每一专辑又有若干分类，书籍、视频、文字、图片、网站、音乐、软件，七种形式的资料包罗万象、持续更新、应有尽有：毛泽东、周恩来、蒋介石、邓小平、胡耀邦、赵紫阳、魏京生、刘晓波、达赖、江泽民、胡锦涛、温家宝、马英九、薄熙来、王立军、艾未未、艾晓明、袁腾飞、陈光诚、辛灏年、抗战、内战、韩战、大跃进、大饥荒、文革、六四、法轮功、印尼屠华、活摘器官、九评、神韵、三退、翻墙……旧闻新闻，黑幕内幕，精彩纷呈，猛料不断！点击右边的禁网、禁文、禁片、禁图、禁书、禁歌、禁软等按钮，可直接跳转到指定章节！
文革是中国历史上最黑暗的年代。曾有一批中华儿女，矢志忠于真理，为反对毛共暴政而舍身取义：民主先驱刘文辉，1965年退党的王佩英，向毛泽东退团的王容芬，矢志不渝的林昭，被强奸割喉的张志新，写《出身论》的遇罗克，南国烈女李九莲，被活体摘肾的钟海源，巾帼英雄丁祖晓……铁屋中发自生命的呐喊，他们的精神必将永世长存！请点击中共禁文大搜集-人物篇-先驱（点击跳转） 薄熙来王立军事件牵出了哈根斯的尸体加工厂，也使2006年风传海外的活摘器官罪行再次曝光，国际社会高度关注，白宫网站为此发起反活摘征签（点击跳转）。活摘器官是危言耸听还是真实存在？法轮功99年是否围攻中南海？2001年天安门自焚是真的吗？为什么很多律师前仆后继为法轮功做无罪辩护？请点击中共禁文大搜集-历史篇-镇压法轮功（点击跳转）和中共禁片大搜集-法轮功真相（点击跳转）

点击本书右边的“禁文”按钮，可看到三四百篇禁文，所有禁文无需下载，点击文章名字就可以阅读！下面几十篇是最精彩的：

中共禁文大搜集-历史篇-六四事件
六四事件简介 | 六四死难者英雄谱 | 六四人物志
“广场四君子”今昔 | 《从六四到流亡》，王丹出版回忆录 | 魏京生曝王维林生死和屠杀人数
柴玲出书揭六四逃亡内幕 | 吾尔开希第三次向中国政府自首 | 封从德回顾六四事件
张伯笠谈六四广场最后之夜 | 李禄陪同巴菲特回国惹争议 | 38军军长徐勤先抗命真相
司徒华与“黄雀行动” | 天安门母亲运动 | 六四23周年，香港烛光晚会18万人参加
中共禁文大搜集-历史篇-镇压法轮功
法轮功被镇压的来龙去脉 | “围攻”中南海真相 | “天安门自焚”真相
台湾已有超过100万人学炼过法轮功 | 《雍正王朝》弘时扮演者姜光宇的故事 | 著名男高音歌唱家关贵敏谈法轮功
马英九：六四必须平反，法轮功应受包容 | 赵紫阳反对镇压法轮功 | 李瑞环力克江泽民 23年后再出重拳
何清涟：我为帮助过法轮功学员而感到骄傲 | 辛灏年答与法轮功的关系 | 林希翎：我儿子的死与法轮功毫无关系
安徽省政协常委公开呼吁停止迫害法轮功 | 孙文广：致死众多法轮功学员必须查究 | 魏京生：法轮功插播合法
为法轮功辩护的70位正义律师名单 | 张鉴康律师：为法轮功辩护风险很大 | 关于吊销唐吉田、刘巍律师证的代理意见
高智晟四致中共高层，呼吁停止迫害法轮功 | 郭国汀：我为什么为法轮功辩护？ | 倪玉兰：九死一生 感谢恩人法轮功
唐荆陵：425和平上访拉开中国信仰自由序幕 | 郭莲辉：迫害法轮功是一个惊天的法律骗局 | 高干子弟详述反击恶警迫害法轮功的故事
五律师给黑龙江省委书记的特别报告 | 为法轮功学员辩护——宪法至上 信仰自由 | 信仰无罪——张建平二审辩护词
钟芳琼案，15名律师为11位法轮功学员辩护 | 梁波案辩护词：信仰和传播法轮功无罪 | 李和平、郭少飞：刘锡铜无罪辩护词
中共禁文大搜集-常识篇-爱国与爱党
什么是爱国？怎样才爱国？ | 那些教我们爱国的国际友人们 | 关于爱国问题的八点浅论
批评比赞美更爱国 | 分清"政府"和"国家"的概念 | 被洗脑者的表现
真实的八国联军，百姓夹道欢迎 | 流氓爱国与爱国流氓 |
中共禁文大搜集-常识篇-五毛和愤青
什么是五毛，如何鉴别五毛？ | 网络评论员工作指南 | 高校网络评论员内幕
王立军事件两个五毛贴 | 伍皓人大演讲，遭扔一身五毛纸币 | 五毛现形记
愤青的前世今生 | 中国愤青的五个考核指标 | 评点中国愤青十大疯言痴语
中国愤青美国被捕记 | 愤青的祖宗义和团杀害的是什么人？ | 爱国不是打砸抢
中共禁文大搜集-人物篇-马恩列斯
马恩列斯四大天王不堪的情史 | 马克思支持鸦片战争侵略中国 | 马克思与女佣的私生子弗来迪
马克思的成魔之路 | 老婆死后，恩格斯又和小姨子同居了！ | 普京说：列宁创建的苏联是人间地狱
以色列科学家证实：列宁死于梅毒 | 斯大林主政的“大清洗” | 斯大林一句复仇，两百万德国妇女被强奸
中共禁文大搜集-人物篇-典型
中共树立的典型之真真假假 | 新华网自曝雷锋照片大多为补拍 | 雷锋这个假典型是怎么造出来的？
拆穿西点军校学雷锋的谎言 | 数学帝分析雷锋同志捡粪 | 误入歧途的刘胡兰
经不起推敲的邱少云 | 成人不宜的黄继光堵枪眼 | “铁人”王进喜是怎样炼成的？
掏粪工人时传祥的悲剧 | 草原小姐妹遇险和被救的真相 | 陈永贵和他的“农业学大寨”
《欧阳海之歌》作者的省思 | 焦裕禄光环的背后 | “英雄战士”刘学保的骗局
“为人民服务”的张思德死于炼鸦片 | 刘文学遇难记 | 赖宁的真正死因
胡锦涛树立“当代保尔”张海迪的闹剧 |  |
中共禁文大搜集-人物篇-先驱
民主先驱刘文辉，文革中第一个被杀 | 不当人民的罪人，王佩英1965年要求退党 | 王容芬不满文革，寄信毛泽东声明退团
林昭批毛殉道，家属被索5分钱子弹费 | 反对迷信毛泽东，张志新被强奸割喉虐杀 | 遇罗克写《出身论》，27岁赴国难
南国烈女李九莲被害始末 | 一个刽子手的自白：钟海源被活体摘肾纪实 | 24岁被杀的巾帼英雄丁祖晓

总目录

>>>>点击下列章节名称可跳转到指定章节<<<<<

一、中共禁网大搜集

二、中共禁文大搜集
常识篇
人物篇
历史篇

三、中共禁片大搜集
六四事件
法轮功真相
天安门自焚案
“围攻”中南海案
法拉盛事件
诉江案
法轮功资料
活摘器官
各届声援
电影
纪录片
神韵
真善忍美展
宇宙人生真相
三退大潮
中南海内幕
辛灏年演讲
艾未未纪录片
艾晓明纪录片
诸子纪录片
NHK纪录片
海外媒体节目
大陆被禁影视
网路热点视频

四、中共禁图大搜集
禁图第1辑（500张）
禁图第2辑（200张）
禁图第3辑（200张）
禁图第4辑（200张）
禁图第5辑（200张）
禁图第6辑（400张）
禁图第7辑（整理之中）

五、中共禁书大搜集
禁书第1辑（100本）
禁书第2辑（100本）
禁书第3辑（100本）
禁书第4辑（100本）
禁书第5辑（整理之中）

六、中共禁歌大搜集
被禁歌曲
天音净乐

七、中共禁软大搜集
翻墙软件
浏览软件
影音软件
下载软件
聊天软件

附：九评共产党
附：ed2k地址下载方法
附：关于本书

一、中共禁网大搜集

中国是世界上网络封锁最严重的国家，中共政府耗费亿万资金研发金盾工程，构建了网络封锁长城，即臭名昭著的GFW（Great Fire Wall）。由于网络封锁，YouTube、Facebook、Twitter、Blogger、WordPress、Google……全世界最好的网站和服务，一个个远离中国，造就了我们这个时代中国人最大的悲哀；由于网络封锁，一大批敢于揭露历史、直面现实的网站被当局封禁，导致中国大陆谎言横行、愚民祸国。《中共禁网大搜集》致力于搜集墙内外被禁的精彩中文网站，助您遨游网络、畅享视听。

浏览禁网无需担心安全问题，您的访问是完全加密的，不会被监控，不会被跨省，中国目前有几千万人通过这些网站看新闻，翻墙看新闻已成为常态。也许这些新闻在您看来不一定客观，但至少能给您一种参考，有了参考才会有比较，有了比较才知道真相。

2010年初，google因不愿屈从中共而被赶出中国大陆，网民送花致敬

下列每个网站都有很多音频视频、翻墙软件或免翻链接。到处逛逛，好好研究，您会发现它们是一座巨大的宝库！请尽量使用谷歌浏览器或火狐浏览器访问，Windows系统默认的IE浏览器（Internet Explorer）经常访问失败。出现安全提醒不要紧张不要放弃，点击继续浏览即可：

无界网直通车：点击这里去无界网看被禁新闻，此链接不保证每天有效，打不开就隔一两天再试
动态网直通车：点击这里去动态网看被禁新闻，此链接不保证每天有效，打不开就隔一两天再试
大纪元直通车：点击这里去大纪元看被禁新闻，此链接不保证每天有效，打不开就隔一两天再试
禁书网直通车：点击这里去禁书网下载禁书禁片，此链接不保证每天有效，打不开就隔一两天再试
神韵网直通车：点击这里去神韵网看神传文化，此链接不保证每天有效，打不开就隔一两天再试
明慧网直通车：点击这里去明慧网看法轮功真相，此链接不保证每天有效，打不开就隔一两天再试
广传真相平台：https://commondatastorage.googleapis.com/wstp/wstp.html
华夏新闻平台：https://commondatastorage.googleapis.com/xinwen/hxp_demo.html
华夏视频在线：https://commondatastorage.googleapis.com/huaxia/index.html

二、中共禁文大搜集

《中共禁文大搜集》针对中国大陆民众被洗脑最深的历史及现实问题，挑选网上流传的名文加以阐述，每篇文末提供尽可能多的查证方法，力求客观经得起检验。禁文分常识篇、人物篇、历史篇三大类，从不同角度为您提供对中国真相的参考。其中尤以常识篇-爱国与爱党、常识篇－五毛和愤青、人物篇-毛泽东、人物篇-典型、人物篇-先驱、历史篇-镇压法轮功最为精彩震撼！所有禁文无需下载，点击文章名字就可以阅读！

常识篇
人物篇
历史篇

-----------------------------------------------------常识篇----------------------------------------------------

爱国与爱党
什么是爱国？怎样才爱国？ | 那些教我们爱国的国际友人们 | 关于爱国问题的八点浅论
批评比赞美更爱国 | 分清“政府”和“国家”的概念 | 被洗脑者的表现
真实的八国联军，百姓夹道欢迎 | 流氓爱国与爱国流氓 |
五毛和愤青
什么是五毛，如何鉴别五毛？ | 网络评论员工作指南 | 高校网络评论员内幕
王立军事件两个五毛贴 | 伍皓人大演讲，遭扔一身五毛纸币 | 五毛现形记
愤青的前世今生 | 中国愤青的五个考核指标 | 评点中国愤青十大疯言痴语
中国愤青美国被捕记 | 愤青的祖宗义和团杀害的是什么人？ | 爱国不是打砸抢
主权与人权
1949年以来被割让领土一览表 | 武大郎答记者问 | 百年前清廷海圻号军舰越洋保护华侨
1909年清政府从日本手中夺回东沙群岛 | 清廷灭亡前重申南海主权，逼退法国 | 中华民国收回关税自主权的历程
中华民国收回治外法权的历程 | 1946年国民政府收复西沙、南沙始末 | 不能躲在主权后面侵犯人权
恶搞和忽悠
大清国新闻联播 | 上初一的儿子看《建党伟业》提的系列问题 | 常见新闻用语含义解释
幸亏当年日本没占领中国，否则都要这样了 | 自相矛盾的天朝忽悠大全集 | 揭穿月球上能看见长城的谎言
美国
中国唯一最好的朋友是美国，看完后我哭了 | 印第安人被屠杀的真实历史 | 美国为何不侵略加拿大？
不要拿“美帝亡我之心不死”来忽悠老百姓 | 美国，一个无知、愚蠢、落后的国家 | 美国教育部长的邻居
静下心来看美国 | 美国最牛钉子户的故事 | 曾经有那么多美国总统是穷死的
老朋友
近年在错误的道路上越走越远的国家集锦
 柬共滔天罪行：700万国民杀掉200万
 朝鲜小学课文7篇

-----------------------------------------------------人物篇----------------------------------------------------

马恩列斯
马恩列斯四大天王不堪的情史 | 马克思支持鸦片战争侵略中国 | 马克思与女佣的私生子弗来迪
马克思的成魔之路 | 老婆死后，恩格斯又和小姨子同居了！ | 普京说：列宁创建的苏联是人间地狱
以色列科学家证实：列宁死于梅毒 | 斯大林主政的“大清洗” | 斯大林一句复仇，两百万德国妇女被强奸
毛泽东
毛泽东接见日本人，感谢皇军侵略中国 | 毛泽东四大阴谋害死西路军2.18万人 | 真实的毛语录大全
世界十本最有害的书，《毛语录》列第三 | 毛泽东在苏联讲核战吓得全场鸦雀无声 | 潘汉年被打入死牢的惊世缘由
毛泽东一生中最漂亮的五个女舞伴 | 毛岸英同志大白天生火，死于一碗蛋炒饭 | 彭德怀之死的背后
田家英为何吊死在毛泽东藏书室？ | 中共“一大”代表李达的悲惨结局 | 康生为何能先毛而得“善终”？
《开国大典》油画上的人物缘何变来变去？ | 《东方红》原是色情歌曲 | 他老人家永远是个例外
毛粉的九大强悍逻辑 | 毛时代没人敢惹中国吗？ | 毛时代经济真相
毛泽东思想真的那么伟大神奇吗？ |  |
领袖
中共历届总书记无一能得善终 | 联合国为周恩来破例降半旗的谎言 | 杀人如麻的“农民运动大王”彭湃
李大钊里通苏俄，以判国罪被处死 | 弑亲叔并杀死美国传教士的方志敏 | 郭沫若副总理给斯大林的超肉麻祝寿
中共创始人陈独秀的幡然醒悟 | 陈独秀、蔡元培缘何走向反共之路？ | 背叛了孙中山的宋庆龄
“朱德的扁担”还是“林彪的扁担”？ | 朱镕基的政绩总结 |
典型
中共树立的典型之真真假假 | 新华网自曝雷锋照片大多为补拍 | 拆穿西点军校学雷锋的谎言
数学帝分析雷锋同志捡粪 | 误入歧途的刘胡兰 | 经不起推敲的邱少云
成人不宜的黄继光堵枪眼 | “铁人”王进喜是怎样炼成的？ | 掏粪工人时传祥的悲剧
草原小姐妹遇险和被救的真相 | 陈永贵和他的“农业学大寨” | 《欧阳海之歌》作者的省思
焦裕禄光环的背后 | “英雄战士”刘学保的骗局 | “为人民服务”的张思德死于炼鸦片
刘文学遇难记 | 赖宁的真正死因 | 胡锦涛树立“当代保尔”张海迪的闹剧
先驱
民主先驱刘文辉，文革中第一个被杀 | 不当人民的罪人，王佩英1965年要求退党 | 王容芬不满文革，寄信毛泽东声明退团
林昭批毛殉道，家属被索5分钱子弹费 | 反对迷信毛泽东，张志新被强奸割喉虐杀 | 遇罗克写《出身论》，27岁赴国难
南国烈女李九莲被害始末 | 一个刽子手的自白：钟海源被活体摘肾纪实 | 24岁被杀的巾帼英雄丁祖晓

-----------------------------------------------------历史篇----------------------------------------------------

封建社会(1912以前)
从来就没有两千年的封建社会 | 封建社会就是好 | 不看不知道，封建社会粮食产量比现在还高
原来鸦片战争是这么回事 |  |
民国时期(1912-1949)
1949年前中国一穷二白？飞机大炮都能造！
 蒋介石运往台湾的黄金怎么这么少？

北伐(1926-1928)
马日事变与夏明翰被杀缘于中共暴行 | 中共策划南京事件的险恶用心 | “中山舰”事件真相
四一二政变真相 | 汪精卫被迫清共 | “八一”南昌暴动背后不可言说的秘密
九一八(1931)
张学良：九一八不抵抗命令是我下的
 九一八事变与中共分裂中国的阴谋
 九一八事变，中共藉国难壮大

国军抗日(1931-1945)
全面抗战前国民党的秘密备战 | 看看真正的抗日名将你认识几个？ | 六十多年过去了，有几个中国人知道？
宋美龄1943年在美国国会的演讲 | 是谁粉碎了日军三个月亡华的梦想？ | 是谁在抗战？听听冈村宁次怎么说
精忠报国的国民党八位上将 | 抗战时期空军战神高志航 | 南岳忠烈祠忠魂的哀叹
坚持敌后抗战的国民党游击队 | 国民政府抗战时期怎样办教育 | 黄河决堤死亡89万是怎么来的
长征(1934-1936)
没有飞夺泸定桥，没有长征
 “红军之家”的毁灭
 真实历史：红军进藏区四处搜刮
西安事变(1936)
张学良为何说自己是“罪人中的罪魁”？
 中共在西安事变中的作用
 参与西军事变的军官大多是汉奸

中共抗日(1937-1945)
科幻大片《地雷战》赏析 | 真实的地道战原来如此残酷 | 中共吹嘘的平型关战役真相
揭露中共与日军秘密谈判的历史 | 抗战期间中共将军的所作所为 | 中共在延安把美国玩弄于股掌之中
中共为何对苏军东北暴行置若罔闻 | 89岁抗战老兵低保不足700，曾入冤狱30年 |
延安整风(1942-1945)
“延安整风”还是“延安整人”？
 延安整风：哪些人整了哪些人？
 林彪：老子前线流血，你们搞我老婆

国共纷争(1921-1949)
中共在野时期言论精选 | 一二九运动来龙去脉 | 革命的生意经——南泥湾种鸦片历史
皖南事变：毛泽东设陷阱 | 李公朴和闻一多究竟死于谁手？ | 沈崇案的背后
下关惨案中的鬼影是谁？ | 国共内战到底是谁挑起来的？ | 最大共谍郭汝瑰的下场
中共驱使平民作炮灰打内战 | 苏联到底给了中共多少现代化武器？ | 饿死60万人的长春围城真相
面对共军，国军的战力跑哪去啦？ | 一九四九，进城干部大抢亲 | 1949年后中国人失去了哪些权利？
土地改革(1947-1952)
中共建政初期有多少地主被镇压？ | 惨不忍睹的一段历史：土改运动纪实 | 四大地主比窦娥还要冤
黄世仁是大善人，杨白劳吃喝嫖赌 | 刘文彩后人为祖先正名 | “坐过刘文彩水牢”的冷月英真相
周扒皮洗冤录 | 周扒皮曾外孙出书《半夜鸡不叫》 |
朝鲜战争(1950-1953)
为什么志愿军战俘大部分去了台湾? | 美国承认在朝鲜打了一场错误的战争？ | 志愿军为何被金日成赶出朝鲜？
抗美援朝我们取得了哪几个伟大胜利？ | 共军惨败于韩战 | 朝鲜战争的最终真相
镇压反革命(1950-1953)
降共国军将领1949年后的命运 | 国军战俘的凄惨遭遇 | 被中共处决的部分国军高级将领名单
朱自清与他的共谍长子 | 龚品梅神父的故事 |
反右(1957-1958)
民国政府是如何对待知识份子的 | 中共是如何对待知识份子的 | 中共建政初期对知识份子的思想改造
五十年前知识份子对中共政权的质疑 | 为何会出现胡风冤案？ | 五个大右派为何永不能被“纠正”？
敢骂蒋介石的大师——刘文典之死 | 批评“党天下”的大右派储安平 | 傅斯年延安归来说中共
清华大学校长梅贻琦的选择 | 两个钢琴天才的迥异命运 | 电影《阿诗玛》主创人员的悲惨命运
著名法学家杨兆龙缘何家破人亡？ | 一代报人为何临终之际充满了悔意？ | 命丧“反右”运动的胡适之子
提出控制人口的马寅初为何遭批判？ | 束星北传奇 中国航天悲歌 |
大跃进(1958-1960)、大饥荒(1959-1961)
大跃进简史 | 苏修逼债真相 | 茅于轼：我在60年代的挨饿经历
笑看六十年前文艺界放卫星 | “超英赶美”缘何造成惨烈后果？ | 为何中共要援助阿尔巴尼亚9千亿元？
谁制造了饿死四千万人的大饥荒？ | 鲜为人知的大饥荒档案 | 大饥荒时有多少中国人吃过人？
红旗渠背后的血与泪 |  |
文化大革命(1966-1976)
毛泽东发动文革的心路历程 | 文革被毁珍贵文物不完全清单 | 课本上那些课文的作者，他们都自杀了
1967年湖南道县文革大屠杀纪实 | 不惧国共两党高官的国学大师熊十力 | 哼着《庄严弥撒》走上刑场的指挥家
中共有资格进入联合国安理会吗？ | 75年河南大水：人祸令十几万人葬身鱼腹 |
六四事件(1989)
六四事件简介 | 六四死难者英雄谱 | 六四人物志
“广场四君子”今昔 | 《从六四到流亡》，王丹出版回忆录 | 魏京生曝王维林生死和屠杀人数
柴玲出书揭六四逃亡内幕 | 吾尔开希第三次向中国政府自首 | 封从德回顾六四事件
张伯笠谈六四广场最后之夜 | 李禄陪同巴菲特回国惹争议 | 38军军长徐勤先抗命真相
司徒华与“黄雀行动” | 天安门母亲运动 | 六四23周年，香港烛光晚会18万人参加
镇压法轮功(1999至今)
法轮功被镇压的来龙去脉 | “围攻”中南海真相 | “天安门自焚”真相
台湾已有超过100万人学炼过法轮功 | 《雍正王朝》弘时扮演者姜光宇的故事 | 著名男高音歌唱家关贵敏谈法轮功
马英九：六四必须平反，法轮功应受包容 | 赵紫阳反对镇压法轮功 | 李瑞环力克江泽民 23年后再出重拳
何清涟：我为帮助过法轮功学员而感到骄傲 | 辛灏年答与法轮功的关系 | 林希翎：我儿子的死与法轮功毫无关系
安徽省政协常委公开呼吁停止迫害法轮功 | 孙文广：致死众多法轮功学员必须查究 | 魏京生：法轮功插播合法
为法轮功辩护的70位正义律师名单 | 张鉴康律师：为法轮功辩护风险很大 | 关于吊销唐吉田、刘巍律师证的代理意见
高智晟四致中共高层，呼吁停止迫害法轮功 | 郭国汀：我为什么为法轮功辩护？ | 倪玉兰：九死一生 感谢恩人法轮功
唐荆陵：425和平上访拉开中国信仰自由序幕 | 郭莲辉：迫害法轮功是一个惊天的法律骗局 | 高干子弟详述反击恶警迫害法轮功的故事
五律师给黑龙江省委书记的特别报告 | 为法轮功学员辩护——宪法至上 信仰自由 | 信仰无罪——张建平二审辩护词
钟芳琼案，15名律师为11位法轮功学员辩护 | 梁波案辩护词：信仰和传播法轮功无罪 | 李和平、郭少飞：刘锡铜无罪辩护词
唱红打黑(2008-2012)
当代奸雄薄熙来 | 虎毒不食子：薄熙来居然对亲儿子下毒手 | 姜维平：薄熙来唱红，挥霍2700亿
江平：唱红打黑某种程度上恢复了文革遗风 | 公安部三个打黑英雄的覆灭 | 鲍彤：告别唱红打黑 走出无梦时代

三、中共禁片大搜集

《中共禁片大搜集》几乎网罗了反映中国历史及现实真相的被禁或敏感视频，特别是事关中国未来走向且无法绕开的六四和法轮功两大冤案，有足够多视频帮您了解一切。禁片种类繁多、异常丰富，最震撼经典的是六四事件和法轮功真相

六四事件
法轮功真相
天安门自焚案
“围攻”中南海案
法拉盛事件
诉江案
法轮功资料
活摘器官
各届声援
电影
纪录片
神韵
真善忍美展
宇宙人生真相
三退大潮
中南海内幕
辛灏年演讲
艾未未纪录片
艾晓明纪录片
诸子纪录片
NHK纪录片
海外媒体节目
大陆被禁影视
网络热点视频

----------------------------------------------------六四事件---------------------------------------------------

六四事件又被称为天安门事件，在欧美国家则多是以天安门广场抗议（Tiananmen Square protests）来形容这次事件。狭义上的六四事件是指发生在1989年6月3日晚上至6月4日凌晨之间，中国人民解放军坦克开进天安门广场，枪杀碾压导致数千抗议民众死亡的重大事件。而广义上的六四事件，是指从1989年4月15日开始，学生与民众在北京安门广场所发起长达两个月的学生运动，并引发了全国性的示威游行活动；但活动最终以中共政府宣布戒严并派遣军队前往广场武力镇压，随着大批民众死伤与流亡以及部分军人伤亡后示威宣告结束。

这就是六四时天安门广场的人山人海，还有人说中国一直在进步吗？

中共禁文大搜集-历史篇-六四事件(1989)
六四事件简介 | 六四死难者英雄谱 | 六四人物志
“广场四君子”今昔 | 《从六四到流亡》，王丹出版回忆录 | 魏京生曝王维林生死和屠杀人数
柴玲出书揭六四逃亡内幕 | 吾尔开希第三次向中国政府自首 | 封从德回顾六四事件
张伯笠谈六四广场最后之夜 | 李禄陪同巴菲特回国惹争议 | 38军军长徐勤先抗命真相
司徒华与“黄雀行动” | 天安门母亲运动 | 六四23周年，香港烛光晚会18万人参加

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 《天安门》（美国人拍的六四纪录片）ed2k下载地址：
    ed2k://|file|64_tam.mp4|754077503|99E1115150B935892E1895A2449E9AAF|/
    《天安门民主运动纪实》（台湾人拍的六四纪录片）ed2k下载地址：
    ed2k://|file|64_mzydjs.wmv|38839622|96B63E6783B19B72B1B79D2C690FDB0F|h=CW6P5G6P25EKGVAEM66RIQG3IKZGZNMF|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 《六四前赵紫阳在天安门广场对学生发表讲话》（青年温家宝在现场）ed2k下载地址：
    ed2k://|file|64_zzy.flv|19829315|0FAB26CC7324095A795CBBBE3B468313|/
    《六四的血痕》（希望之声国际广播电台的31个节目）ed2k下载地址：
    ed2k://|file|64_xh.rar|1002374557|7E7CE553591AE1CFE25F1D70504AD80C|h=P3OMP4BDLH66HGL6ZTSIXF4E6SMB4JDZ|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 《血路》（香港人拍的六四纪录片）ed2k下载地址：
    ed2k://|file|64_xl.rar|362947405|02C99499E80ABC72939719A816635D6B|h=OAIWCQKF6S62YIBDBKKWJWK5SKG2FGHQ|/
    《六四是怎样一回事》（香港人制作的历史教育片）ed2k下载地址：
    ed2k://|file|64_desc.rar|31630487|1087A1D259BD44E02F62E3032FF4B549|h=CG73QZCP5KXIRUXONEU4EOG26VEVL7AA|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 《天安门事件20周年 中国民主化的前景》（日本人拍的六四纪录片）ed2k下载地址：
    ed2k://|file|64_qj.avi|319342486|5CF4A39B2D3C376623F5EF887EBAB1DA|h=IUYCV5ZSFGT47FL3P6FA5765NBIVQWNO|/
    《天安门事件20周年 中国民主化的前景》（日本人拍的六四纪录片）中文字幕ed2k下载地址：
    ed2k://|file|64_qj.srt|23669|C1FC1E5B2C755CB727912C1775D2E608|h=UAJ5VFAQAFW7BFRIV3NFBAKM6MK4TPOS|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 《屠城见证》（1989年TVB节目）ed2k下载地址：
    ed2k://|file|64_tcjz.mp4|178482334|32A0153CA34A4741B5AB3F6635B4AD1A|/
    《六四难属采访光碟》ed2k下载地址：
    ed2k://|file|64_nscf.rar|132395759|2ABA079B65A2B7BD7DF66E79B71C84AC|h=VBBKR256ABT4ULW4QVLO6F5T7GJ3KZKS|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 《坦克人》（六四挡坦克英雄）ed2k下载地址：
    ed2k://|file|64_tankman.avi|732448768|162A3FB8E67780F5C97947DAB3520619|h=G2YHXFIZAB7HO5E4MTZY2VJ6PQMZOPM6|/
    《坦克人》（六四挡坦克英雄）中文字幕ed2k下载地址：
    ed2k://|file|64_tankman.srt|62569|43CF42EAB743DD9BF5B909C892E7ECE5|h=JWQZZIXSY5SD657ZGUOVH4HDHVXERL3C|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 《六四17周年烛光悼念集会》（2006年新唐人电视台节目）ed2k下载地址：
    ed2k://|file|64_17years.wmv|173850395|D4BC0BB9DFF6CEE66C175031C236C1E0|/
    《六四22周年香港15万人悼念》（2011年新唐人电视台节目，看后知道香港人为什么恨中共。超震憾）ed2k下载地址：
    ed2k://|file|64_22years.mp4|83618076|D6FC90837DB2DDD26DFCEB021DA9A884|h=SFLGES7EPOQ6OLKSNG3ESA74KQ56X36H|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 《六四22周年社民连抬棺材游行》（香港立法会议员、社民连主席梁国雄（外号“长毛”）抬棺材游行至中联办，场面震撼）ed2k下载地址：
    ed2k://|file|64_smlyx.rar|125215034|7BF60E4B20A92D675496FC1614FD9042|h=LOHNAZCUYJF2BBZDYMHROVREAYVWS44W|/
    《六四涂污毛像事件-真相与反思》（上集）ed2k下载地址：
    ed2k://|file|64_tmx1.rm|76629114|D3933AECCCF33E9C0BB7581111BC856F|/
    《六四涂污毛像事件-真相与反思》（下集）ed2k下载地址：
    ed2k://|file|64_tmx2.rm|43174086|9B83906541D097FDEBFF19DC3A03D41B|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 《89年金庸谈六四》（老金20多年前原来是个好人啊！）ed2k下载地址：
    ed2k://|file|64_jy.rar|5666732|C070EDCED11CA1410653B669C3CB29A2|h=BN4ECSVVUWM5HGIGMMUWKKFSPVUWDGBT|/
    《最后一枪》（张健与八九学运）ed2k下载地址：
    ed2k://|file|64_zhyq.rar|1917412051|8498CDD1A3542D4C6E279C8FA5243F44|h=AAD6NOSQPVL4Y6RABEUXEO5F6WBYICCR|/
    《我所见证的“六四”》（《晚年周恩来》作者高文谦谈六四）ed2k下载地址：
    ed2k://|file|64_gwq.rar|84748631|95A413B43283A82C44D81A72A9EB3E79|h=I7U7U3YJAKOYMTHDVZOKLO7WXMM7VJLU|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • --------------------------------------------------法轮功真相---------------------------------------------------

    天安门自焚案
    “围攻”中南海案
    法拉盛事件
    诉江案
    法轮功资料
    活摘器官
    各届声援
    电影
    纪录片
    神韵
    真善忍美展
    宇宙人生真相

    20世纪80年代，中国曾掀起一阵全民气功热，气功迷达6千余万人。1992年，李洪志先生创立的法轮功传出，几年后几乎家喻户晓。1999年，法轮功学员达7000万至1亿，当时政治局常委李瑞环及江泽民妻子王治坪、孙子江志成都曾修炼过法轮功。因为法轮功人数超过了中共党员人数，1999年，江泽民不顾政治局其他六名常委的一致反对，于4月25日法轮功万人和平上访北京后，7月20日开始镇压法轮功。2001年，镇压一年多不见成效，又炮制了举世震惊的“天安门自焚”伪案。法轮功虽在中国大陆遭镇压，却洪传到世界上110多个国家和地区，如2012年4月，2300万人口的台湾已有100多万人学炼过法轮功。因镇压法轮功，江泽民被西班牙、阿根廷等国以酷刑罪起诉。因替法轮功学员做无罪辩护，中国大陆很多知名律师遭到了打压、判刑、失去工作及酷刑等不公正待遇。

    中共禁文大搜集-历史篇-镇压法轮功
法轮功被镇压的来龙去脉 | “围攻”中南海真相 | “天安门自焚”真相
台湾已有超过100万人学炼过法轮功 | 《雍正王朝》弘时扮演者姜光宇的故事 | 著名男高音歌唱家关贵敏谈法轮功
马英九：六四必须平反，法轮功应受包容 | 赵紫阳反对镇压法轮功 | 李瑞环力克江泽民 23年后再出重拳
何清涟：我为帮助过法轮功学员而感到骄傲 | 辛灏年答与法轮功的关系 | 林希翎：我儿子的死与法轮功毫无关系
安徽省政协常委公开呼吁停止迫害法轮功 | 孙文广：致死众多法轮功学员必须查究 | 魏京生：法轮功插播合法
为法轮功辩护的70位正义律师名单 | 张鉴康律师：为法轮功辩护风险很大 | 关于吊销唐吉田、刘巍律师证的代理意见
高智晟四致中共高层，呼吁停止迫害法轮功 | 郭国汀：我为什么为法轮功辩护？ | 倪玉兰：九死一生 感谢恩人法轮功
唐荆陵：425和平上访拉开中国信仰自由序幕 | 郭莲辉：迫害法轮功是一个惊天的法律骗局 | 高干子弟详述反击恶警迫害法轮功的故事
五律师给黑龙江省委书记的特别报告 | 为法轮功学员辩护——宪法至上 信仰自由 | 信仰无罪——张建平二审辩护词
钟芳琼案，15名律师为11位法轮功学员辩护 | 梁波案辩护词：信仰和传播法轮功无罪 | 李和平、郭少飞：刘锡铜无罪辩护词

    天安门自焚案
    《伪火》（2001年1月23日天安门自焚伪案分析，利用央视录像揭穿中共栽赃伎俩，获第51届哥伦布国际电影电视节荣誉奖）ed2k下载地址：
    ed2k://|file|flg_tam_wh.mpg|197595776|57FA15669D5393BDEE339BADBBA22F2B|h=XBTJYDBV7P6PAJPX5B3MRYRYQJ56VJI2|/
    《1400例的背后：天安门自焚伪案调查纪实》（法轮功1400例死亡真相，2001年1月23日天安门广场自焚伪案调查）ed2k下载地址：
    ed2k://|file|flg_tam_1400.rar|420385304|C2341DD7D650CED628AA4229BED67818|/
    《明慧真相闪画50部》（有关法轮功的各种真相）ed2k下载地址：
    ed2k://|file|flg_tam_mhflash.rar|83124013|A35E1144CB4112C1E5BA73ABCB573D69|h=3IFTBXT4GIARACU3EPCTUE7HPX7UW53Y|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • “围攻”中南海案
    《4.25北京府右街万人大上访》（1999年4月25日法轮功万人“围攻”中南海内幕）ed2k下载地址：
    ed2k://|file|flg_znh_nm.mpg|174609092|93EBF95DEDB83BCBA3F0FF974748DE6F|h=AJW5TYROB4W5OKN6UM2DCKDHIBPDA4CZ|/
    《4.25事件的来龙去脉》（1999年4月25日法轮功万人“围攻”中南海透析）ed2k下载地址：
    ed2k://|file|flg_znh_llqm.rm|26048845|E141F4CA033CFE9E815F8DA26AA369B7|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 法拉盛事件
    《四川地震为何波及法轮功？》（中共指使纽约中领馆煸动仇恨，嫁祸法轮功不爱国，以此转移民众对汶川地震的问责）ed2k下载地址：
    ed2k://|file|flg_fls_sqdz.rar|446394347|F4B67532566652FF2E11A72D6C23746E|/
    《纽约市议员呼吁调查法拉盛事件》（16名攻击法轮功的暴徒被警方逮捕，纽约市议员要求彻查法拉盛事件是否中领馆指使）ed2k下载地址：
    ed2k://|file|flg_fls_hy.flv|5564175|E972C1CEBDEA7931C995C139F0FBC6E7|h=U2I4V7EKBEEAHXUFTWWVVSNAMO3LY2ZH|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 诉江案
    《西班牙诉江案》（2009年11月19日，西班牙国家法庭以群体灭绝罪及酷刑罪起诉江泽民等5名迫害法轮功的元凶）ed2k下载地址：
    ed2k://|file|flg_sj_xby.flv|22753785|03C857A5D450A0CE6E930B858859EC74|h=64LLMAF4SCTCMGXQBB6ASKOCTV252AJ7|/
    《阿根廷诉江案》（2009年12月17日，阿根廷法院裁定江泽民罗干迫害法轮功犯下群体灭绝罪和酷刑罪，已下达全面逮捕令）ed2k下载地址：
    ed2k://|file|flg_sj_agt.flv|23842577|1E0977958107A2B9C3BAEB7B2B23C448|h=JXHELPVC3LUG25SB45OO7ZTNQM3Z2ISJ|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 法轮功资料
    法轮功书籍、讲法音像、炼功音乐等所有最新资料，请翻墙访问《法轮大法网》：
    http://www.falundafa.org/chigb/
    《法轮功.全部书籍》（更新至2012年10月21日）ed2k下载地址：
    ed2k://|file|flg_data_books.zip|5952068|60C3EA626493D7C058EE4E762CDD480F|h=NZITEGYIH6W7RWW3CJCYJKMFYNY7ELM2|/
    《法轮功.广州讲法录音.40K.MP3》ed2k下载地址：
    ed2k://|file|flg_data_gz.MP3.rar|332541425|0CA65D7CDA0F638DF12ACC961A3404C6|/
    《法轮功.济南讲法录音.40K.MP3》ed2k下载地址：
    ed2k://|file|flg_data_jn.MP3.rar|335253434|1527C71C9C153BC6C85298C65A5F442B|/
    《法轮功.大连讲法录音.40K.MP3》ed2k下载地址：
    ed2k://|file|flg_data_dl.MP3.rar|341632068|F5A6DAC97A566B5CA05B9E0CC5446E41|/
    《法轮功.教功录像.炼功音乐》ed2k下载地址：
    ed2k://|file|flg_data_music.rar|486722038|500C4DEA590173CA4EB29549D9CBBC2E|/
    《为何上亿人修炼法轮功》ed2k下载地址：
    ed2k://|file|flg_data_why.ram|47559318|DC79281341617CA9AB049F1C6FB99263|/
    《三千年一现的优昙婆罗花》（《妙法莲华经》：“优昙花者，此言灵瑞。三千年一现，现则金轮王出。”）ed2k下载地址：
    ed2k://|file|flg_data_plh.ram|41459914|296F03418CA3EF24C3D124C16062E0C5|/
    《肌肉抗力学证实法轮功学员能量强》（台湾中山大学教授杨硕英的科学实验）ed2k下载地址：
    ed2k://|file|flg_data_lxsy.asx|3296446|7A554D09EF388A5F99FEA0D5FFA4502C|h=NOZ3P5JGEYQFV2QSNODCUWWQQP6GU2U4|/
    《大法洪传》（法轮功洪传世界一百多个国家历史回放）ed2k下载地址：
    ed2k://|file|flg_data_dfhc.mp4|25226085|186FD6B44B374AEA1097B083D33AF8E4|h=2TTVD6OSSN2YBGI5RR5I3P6ZI35CF7XJ|/
    《未来人的神话故事》（上集）（纪念法轮功洪传二十周年特别节目）ed2k下载地址：
    ed2k://|file|flg_data_wlrdshgs1.mp4|108057359|A947CE4E62642EDAC55905F102A470CC|h=TW3ZAVJ3LE3APGSZA6PBAMU3FL75STFS|/
    《未来人的神话故事》（下集）（纪念法轮功洪传二十周年特别节目）ed2k下载地址：
    ed2k://|file|flg_data_wlrdshgs2.mp4|116446513|7A78F3D6F927D3D60AD6C225821EA61B|h=YP4NTPGW3DMCBYKGDROXK45GNBKVLQCL|/
    《孤僧万里寻大道》（上集）（台湾释证通为修炼还业九死一生的传奇，仿如密勒日巴再现）ed2k下载地址：
    ed2k://|file|flg_data_gswlxdd1.flv|53204795|355C1CD45B74776F544093ECF7434A62|h=K5TYP5IOWWJ3V5G2VDDA56FS5MJJUK7C|/
    《孤僧万里寻大道》（下集）（台湾释证通为修炼还业九死一生的传奇，仿如密勒日巴再现）ed2k下载地址：
    ed2k://|file|flg_data_gswlxdd2.flv|55976209|C9248ADD8FD7B84C725E4871D659376B|h=F6F6BELE6UF7REIIDW4AY3RZJKU3F4Q5|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 活摘器官
    《2012国际关注中共活摘器官报导特辑》（王立军薄熙来垮台，活摘罪行被爆光，美国、联合国、台湾要求制止中共行恶）ed2k下载地址：
    ed2k://|file|flg_hzqg_2012tj.mp4|41546674|7EF3AAE29D95F51469AFA42C29E6A5E1|h=OREBSBELJYDPN6QTPZPVJ6WFCMJOGZBI|/
    《美国会要求总统制止中共活摘器官罪行》ed2k下载地址：
    ed2k://|file|flg_hzqg_usa.flv|7616984|BC89B7C7CD065879A44428BA337CC920|h=K7QZQFTPTGVE3YAPJV2DPZ2TLWXALKX4|/
    《揭开中共苏家屯集中营黑幕》（2006年，一位逃离中国的记者透露，沈阳苏家屯存在大量活摘法轮功学员器官的嫌疑）ed2k下载地址：
    ed2k://|file|flg_hzqg_sjt.rm|49474223|4C66F8956723C54D5A968CD24962A126|/
    《加拿大调查团对活摘法轮功学员器官的调查》（前国会议员乔高和律师麦塔斯认为，一系列证据证明活摘器官是存在的）ed2k下载地址：
    ed2k://|file|flg_hzqg_jnddc.mpg|334474728|FBF10D60A4F8BE822721C8D28422978F|/
    《活摘器官被证实-专访独立调查团》（专访加拿大“中共活摘法轮功学员器官独立调查团”）ed2k下载地址：
    ed2k://|file|flg_hzqg_dctzf.rm|41629516|F1E90CA175E16FC3DC177422519EFCBF|/
    《一目击者披露法轮功学员被活摘器官经过》（一武警执勤时亲眼所见活摘暴行，对话全程录音）ed2k下载地址：
    ed2k://|file|flg_hzqg_ly.rar|4143759|3475685482056C10AD0A433FCAD47F2B|h=62ZPLFPZDFUOSOSLYDBF7SVECXHKLDH5|/
    《活摘器官证人首次公开亮相》ed2k下载地址：
    ed2k://|file|flg_hzqg_zr.ram|7342136|E111D4DAD8A1F1D81BED551AE725B849|h=JICCJDOI5237L5BKGNH65ZMJUXL3EA3K|/
    《中共活体摘除法轮功学员器官电话调查》（记者打电话给各大医院的惊天发现）ed2k下载地址：
    ed2k://|file|flg_hzqg_dhdc.rar|2196801|F88684872CB7AF7D94D0C0909E01D5A0|h=4JAO5XVEBAYXGHSO2NYRYZNQ2SGFOQ3J|/
    《大陆医师来台，违法揽客换肝》（台湾呼吁国际社会重视中共活摘器官恶行）ed2k下载地址：
    ed2k://|file|flg_hzqg_dlys.wmv|4185114|ED613731C63696E632924840A30A19F2|h=EYQFKN6ABFU4P4UO673LPRM2HCQPMYRH|/
    《人权理事会面对苏家屯暴行》ed2k下载地址：
    ed2k://|file|flg_hzqg_lsh.ram|31970952|74FC89B60FFADF8A0F9D3D724648D60A|/
    《人权理事会面对苏家屯暴行》（续）ed2k下载地址：
    ed2k://|file|flg_hzqg_lsh2.ram|31520147|8C7F5AE0B56C31477834E0562EB172DB|/
    《中共盗取法轮功学员器官追踪报道之一》ed2k下载地址：
    ed2k://|file|flg_hzqg_bd1.rm|36721447|8F2AD48D39865A29238F557D2689550F|/
    《中共盗取法轮功学员器官追踪报道之二》ed2k下载地址：
    ed2k://|file|flg_hzqg_bd2.rm|36712091|ADFF54AC84AF7327192F5AA5B51C54A7|/
    《中共盗取法轮功学员器官追踪报道之三》ed2k下载地址：
    ed2k://|file|flg_hzqg_3.rm|51422169|84D09D4A2D8FD1011E456F70124A0DA8|/
    《中国为何会出现活体摘器官》ed2k下载地址：
    ed2k://|file|flg_hzqg_why.rm|32102909|BC8283E43267122793FFB2D9730C9FDC|/
    《中国为何会出现活体摘器官》（续）ed2k下载地址：
    ed2k://|file|flg_hzqg_why2.rm|33955581|B031ECF4E8154846D4D8927F309D5A8E|/
    《活体超市》（揭露活体器官移植黑幕，根据中国大陆法轮功学员被活体摘除器官的眞实事件改编而成）ed2k下载地址：
    ed2k://|file|flg_hzqg_htcs.rar|2392371601|0379BD7269C0EF110C875E8C0C730256|h=FWYFWLZOGOA7XDR7LWW22NK7CGXRZWRX|/
    《活摘人体器官买卖》（揭露中共活体摘除法轮功学员器官的惊天暴行）ed2k下载地址：
    ed2k://|file|flg_hzqg_mm.rar|1926157230|0ED7F69987E1B1C7FF2C2B5C95CC8433|h=HEDZJ4LFGEC6N5ZJL4RWYNE3FH5HQMMJ|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 各届声援
    《从605号决议看法轮功被迫害》（2010年3月16日，美国会412赞成/1反对通过605号决议，要求中共立即停止迫害法轮功）ed2k下载地址：
    ed2k://|file|flg_gjsy_605.flv|198323609|A40A58E36F1348136BFC3E1997F2DCA6|h=DWETNWP6HU7VJXBTLWPTMB74F4NXAOFI|/
    《加拿大对法轮功的支持》（加拿大总理哈珀每年5月13日都会发来贺信，赞扬“真、善、忍”为加拿大作出的贡献）ed2k下载地址：
    ed2k://|file|flg_gjsy_jnd.zip|5152341|2AA1A22C8410D9CBE9B26C30ABA98B64|h=Z33TT4NECVE3YMICUKRUFSB6LRQ6LVD4|/
    《台湾1800手印要求中共释放法轮功学员》（台湾1800位主流人士按手印，要求无罪释放所有被关押的法轮功学员）ed2k下载地址：
    ed2k://|file|flg_gjsy_1800.zip|21230160|2D1895EFF7BF5AC032C26C2486AC3AAF|h=VE3P7ISLMPSO7NN2FNCF4ZQEKQVIBD5Y|/
    《高智晟三致胡温公开信》（著名律师高智晟三次发公开信给中共高层呼吁停止迫害法轮功）ed2k下载地址：
    ed2k://|file|flg_gjsy_gzs.ram|33344409|CC90473C4A2786E3C8DB67213C501A3E|/
    《高智晟三致胡温公开信》（续）（著名律师高智晟三次发公开信给中共高层呼吁停止迫害法轮功）ed2k下载地址：
    ed2k://|file|flg_gjsy_gzs2.ram|32363364|87DE04A7B66EF4DE9BB2541D10D49EE4|/
    《关注中国的良心——高智晟律师》（高智晟因三次发公开信呼吁中共高层停止迫害法轮功而遭受残酷迫害）ed2k下载地址：
    ed2k://|file|flg_gjsy_gzgzs.rar|1160585231|B221C386640AF78EFFEFFCBC1CBE6D6D|h=C4LHHX7PO4RTCP7NGHTHNZMECBGT2MPC|/
    《高智晟家人逃离中国成功抵美》（伍凡草庵“独立评论”谈高智晟）ed2k下载地址：
    ed2k://|file|flg_gjsy_gzsjr.asf|13722670|3E26319C6A4478835D8B96F007EA6D12|/
    《胡锦涛老同学张孟业揭露广州洗脑班对法轮功学员的酷刑》ed2k下载地址：
    ed2k://|file|flg_gjsy_zmy.ram|3468356|D4622FEB50391284B537656EB0120717|h=OQA6ITPC6NCWUS3ULS4AEFDR4N5STEGW|/
    《安徽省政协常委汪兆钧呼吁停止迫害法轮功》（汪兆钧致胡温公开信，深刻揭露了中国的危机，呼吁立即停止迫害法轮功）ed2k下载地址：
    ed2k://|file|flg_gjsy_wzj.flv|94670386|48F8F6434D0BD27CA387796C0D6708AA|h=W7S3T67626MU6TJZRVU4N6YQRQU47G32|/
    《新唐人特别专访1_中共出逃高官加国大曝中共内幕》ed2k下载地址：
    ed2k://|file|flg_gjsy_gg.rm|18047503|B3B63A05D671F5B9D762083B9DC607C3|/
    《新唐人特别专访2_原沈阳司法局长曝迫害法轮功内幕（1）》ed2k下载地址：
    ed2k://|file|flg_gjsy_sfjz1.rm|29684570|33E629E82870BC7E370415C2E1CE4280|/
    《新唐人特别专访2_原沈阳司法局长曝迫害法轮功内幕（2）》ed2k下载地址：
    ed2k://|file|flg_gjsy_sfjz2.rm|38388603|AEC445ECAA56A23FE77B4B6F4FFA06C8|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 电影
    《超越红墙》（加拿大拍摄的揭露中共迫害法轮功的纪录片）ed2k下载地址：
    ed2k://|file|flg_movie_cyhq.rmvb|627682602|13A5377E50B702FACE59D641DC6C0989|h=SWBZWS3XGWVHMXXANZB7CFLLMABLADNU|/
    《沙尘暴》（加拿大人执导的揭露中共迫害法轮功的影片，2004年获费城国际电影节最佳影片奖）ed2k下载地址：
    ed2k://|file|flg_movie_scb.mpg|773775800|605952163FA06918EAE47C56E8B3BB8B|h=H7O4ZWBBUIRCCMGMQ74FQNXCDBE65XLV|/
    《永远》（描述发生在中国河北省石家庄的法轮功真实故事）ed2k下载地址：
    ed2k://|file|flg_movie_yy.flv|272146515|7881FDAD27ECAD53E676107A6DC511C3|h=EW3IOZKUDER6AJ6NXN7PSDDMP3CFUR2Z|/
    《无恨泪》（法轮功学员在监狱遭受惨无人道迫害的真实故事，根据法轮功学员王玉芝女士回忆录《穿越生死》拍摄）ed2k下载地址：
    ed2k://|file|flg_movie_whl.rar|214485752|481B1F5408E050FC3AB5ED2E42431A55|h=ADYJEG53L4OC57UBPEUGNXDT54PFVEB5|/
    《善与恶》（法轮功学员遭受酷刑、媒体妖魔化乃至活摘器官时仍坚修真、善、忍的真实故事）ed2k下载地址：
    ed2k://|file|flg_movie_sye.rar|293245985|248709DF8BC7C13905F7BA814107ED57|h=TTSQV7WLORTDKRMGEHRDHQ5ZYRCDFB22|/
    《你是风筝我是线》（无论你飘到哪里，我们都连在一起。走在魔难上的法轮功学员以大善大忍之心化解一切，感人至深）ed2k下载地址：
    ed2k://|file|flg_movie_nsfzwsx.rar|416500033|737DCF6354753CB7CA90D2B1FE909FE5|h=GAMQSFRFCI72EBID2JPYE3EWACO3F4HV|/
    《震撼》（将1999年中共开始对法轮功的残酷迫害曝光天下，中国境内法轮功学员召开的10月新闻发布会震撼世界）ed2k下载地址：
    ed2k://|file|flg_movie_zh.rm|138818977|A39712903CC727E85DA3786A79CE6124|h=2P7YG5BYSBI76KAIG3MFDIN3RNZBGY3I|/
    《选择》（一个迫害法轮功的派出所所长，在事实和真相面前最终做出了明智、正确的选择）ed2k下载地址：
    ed2k://|file|flg_movie_xz.rar|553249607|8FA2604BEB2DF2C5F6C17CD037F27B3E|/
    《机缘》（一个迫害法轮功的铁血警察在了解真相后一步步选择走向正义和良知的故事）ed2k下载地址：
    ed2k://|file|flg_movie_jy.rar|331915619|FCE0EEE2BF48011397AE03F4746C94F4|h=BMJUZ4QS4Y6JOTTEDQBLPNCY4EWVX2CW|/
    《围剿》（一名被中共派驻北美打压法轮功的外交官，了解真相后带家人逃离中使馆投向自由的故事）ed2k下载地址：
    ed2k://|file|flg_movie_wj.rar|346117160|FB4ACADCB2AB7FB262A3B198DD117347|h=35D5ELQP2TIQ5DCN6YMNIKEMOC7FXKBI|/
    《轮回》（明真道人与善莲法王的传奇。一部空间跨越天上人间，时间穿梭古往今来的历史大片）ed2k下载地址：
    ed2k://|file|flg_movie_lh.rar|311102783|97BB799F5FBC7E7F2FFF9DCCDD02B492|h=XFT5VBN7LHDNUDLHPLHVJRWKMHJGRMAB|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 纪录片
    《见证2003》（揭穿中共迫害法轮功的系列纪录片，国内国际风起云涌，事实真相震撼人心）ed2k下载地址：
    ed2k://|file|flg_doct_jz2003.rar|336593335|ED7020E529F40F7E25B3D4CEDB078000|h=RYCQZXBYIDJR7PCHFWCXKT6GDUSSNQ6Q|/
    《风雨天地行》（揭密法轮功的大型纪录片）ed2k下载地址：
    ed2k://|file|flg_doct_fytdx.rar|883455585|B77AF62D20EA4F9F815E3E3B278F34CC|h=PMYZN6E5ECCJQJXMBV7SDDUO3L7RTEMS|/
    《我们告诉未来》（法轮功大揭秘一至九集打包ISO，请百度搜索打开ISO文件的方法，嫌麻烦请看下面的分集下载）：
    ed2k://|file|flg_doct_futrue_all.rar|3341420491|E171FAC39483C2553205E234F6D75707|h=OKOKE6YBNBSFEQFDJVLF7PWSONHTWT4U|/
    《我们告诉未来》（法轮功大揭秘）（一.气功铺路）ed2k下载地址：
    ed2k://|file|flg_doct_futrue1.mpg|273492968|AAEFE87110DDDEC96A8BF8B251BEC10E|h=RMEJGRA7KJZ6MVW3DCSTKY5MJFB3OXHG|/
    《我们告诉未来》（法轮功大揭秘）（二.大法开传）ed2k下载地址：
    ed2k://|file|flg_doct_futrue2.mpg|276495576|9B10FF6105BBD09C4D5FCF2935E29A76|h=DE7XOP6SKW3TCLHPGJGZAFGH3FDVO6RI|/
    《我们告诉未来》（法轮功大揭秘）（三.破迷与正心）ed2k下载地址：
    ed2k://|file|flg_doct_futrue3.mpg|276325924|51BBAA105DC087E67962579A106A84F7|h=6FKCTC5VV2YPSHFAOCSEWEVZ5L4DYFJT|/
    《我们告诉未来》（法轮功大揭秘）（四.从常人到修炼人）ed2k下载地址：
    ed2k://|file|flg_doct_futrue4.mpg|254598848|8BDA7A8DFB4D37244FCBBDB9B817C841|h=UDWTIVJVYAFWVPWDARQC6PET7EIZKPH5|/
    《我们告诉未来》（法轮功大揭秘）（五.山雨欲来）ed2k下载地址：
    ed2k://|file|flg_doct_futrue5.mpg|278668516|075597111BF14433B6BB91D0E011FE31|h=27E2XZ44K3U42YPKGCRRIJBVZIAYMSEU|/
    《我们告诉未来》（法轮功大揭秘）（六.在魔难中）ed2k下载地址：
    ed2k://|file|flg_doct_futrue6.mpg|284717888|03809D0A404209E3AAEA9489AB28ED9C|h=XX6TZQD2WPW6T7VBCGFKRO25OEALXTWR|/
    《我们告诉未来》（法轮功大揭秘）（七.艰难岁月）ed2k下载地址：
    ed2k://|file|flg_doct_futrue7.mpg|501475044|E0E331A27DFFB5BCE0CA0C64E164BFAE|h=G3MDH2OPD6SLIHKWON65YODMQYGTFCIB|/
    《我们告诉未来》（法轮功大揭秘）（八.真相与人心）ed2k下载地址：
    ed2k://|file|flg_doct_futrue8.mpg|508928112|46D555568A9B9408B7DE89CAA3DED18E|h=OKKJEGML65XDWC75CQ4DQOEWCDCGXPWW|/
    《我们告诉未来》（法轮功大揭秘）（九.神的讴歌）ed2k下载地址：
    ed2k://|file|flg_doct_futrue9.mpg|878059524|B059C75E5F818EEC3F52DE8902930B9F|h=XPP6Z53TK26WMPCOUPG6GH4KKWFXSITY|/
    《燕赵悲歌.保定篇》（揭露河北保定残酷迫害法轮功的纪录片）ed2k下载地址：
    ed2k://|file|flg_doct_bd.rar|1609443232|6D0BE568948B8599C735D4F646D0FD25|h=YGT3JSFO6ZYCKMGH45D34DZ5M5VDP7AJ|/
    《神州血泪.广东篇》（实拍劳教所迫害法轮功学员内幕）ed2k下载地址：
    ed2k://|file|flg_doct_gd.mpeg|311471776|330097543C4C611C8317994E5320E729|h=S2XTDYVJBL6SXJD637UR6FMJ5JIUTJME|/
    《王玉芝穿越生死》（第一集.苦尽甘来）（曾是民营企业家的法轮功学员讲述在国内遭受非人迫害的亲身经历）ed2k下载地址：
    ed2k://|file|flg_doct_wyz1.rm|195838894|E58FD56EBEF6F6BB0A5FB5924070D5B1|h=L2Z3YUAT4OYLOUOQIBVWMCJUB43OTNI5|/
    《王玉芝穿越生死》（第二集.意志金刚）（曾是民营企业家的法轮功学员讲述在国内遭受非人迫害的亲身经历）ed2k下载地址：
    ed2k://|file|flg_doct_wyz2.rm|236701417|44F75590C9708D36EEB3A65EE1530F2E|h=NJFJYYGPRNYLEGWQAA7435AGNIAI7TMT|/
    《王玉芝穿越生死》（第三集.浊世清莲）（曾是民营企业家的法轮功学员讲述在国内遭受非人迫害的亲身经历）ed2k下载地址：
    ed2k://|file|flg_doct_wyz3.rm|220653930|B2DD939496022576A316DDA144009A6D|h=JECBLKROF252SRQ5XZLJDDGL53R3D7LS|/
    《王玉芝穿越生死》（第四集.穿越生死）（曾是民营企业家的法轮功学员讲述在国内遭受非人迫害的亲身经历）ed2k下载地址：
    ed2k://|file|flg_doct_wyz4.rm|224942630|CD0453281082B343B7E07A8997090924|h=VRGA7LSRI75LELM4BZOMRP5FPGMZ6PEC|/
    《王玉芝穿越生死》（第五集.真理撒遍世间道）（曾是民营企业家的法轮功学员讲述在国内遭受非人迫害的亲身经历）ed2k下载地址：
    ed2k://|file|flg_doct_wyz5.rm|220889599|8F1FB24A3E82A5D9276A8EF7CEFE2922|h=BD3G3MPGZQUTNCSDYQSXGQFW4JQIVG4G|/
    《明慧十方.第一集.走出政治，走入修炼》ed2k下载地址：
    ed2k://|file|flg_doct_mhsf1.rar|545424826|43359939D4AF4CEFAE15F92CA4B4DF7D|/
    《十年不屈的历程》（上集）（自99年被镇压，法轮功学员面对剧烈升级的迫害，10年以来宁死不屈）ed2k下载地址：
    ed2k://|file|flg_doct_snbqdlc1.flv|96076870|E72B8619473691AAF17EC61E0C48279D|h=MM3U6X7TNAF66C64N7IOUMCAISOMJAJB|/
    《十年不屈的历程》（下集）（自99年被镇压，法轮功学员面对剧烈升级的迫害，10年以来宁死不屈）ed2k下载地址：
    ed2k://|file|flg_doct_snbqdlc2.flv|83806945|C310FC12FE3F7EE06FD8BE70F1B52FCC|h=C767OZPP5DG6XNSUBIEPEJBO7W54ZVCT|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 神韵
    《风靡全球的艺术盛典_2012_全球观众分享神韵_美国》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2012usa.mp4|111643738|576835DEEA4AD9F9165D57C1B4AFE9E8|h=E7M5G4WRRBSM6P63CJRZCFWAGWTH7IZQ|/
    《风靡全球的艺术盛典_2012_全球观众分享神韵_加拿大》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2012jnd.mp4|135070680|236142167973F4D93FA358B5678E897A|h=WSFXREK7TLUARVKX6H7BJGLWHA457HIU|/
    《风靡全球的艺术盛典_2012_全球观众分享神韵_大洋洲》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2012dyz.mp4|68404453|A26A646250CB4C36791E1F7992A0FF82|h=3YHBW6U53Z6PEKDGCTGDJHU5NTQ4Q42S|/
    《风靡全球的艺术盛典_2012_全球观众分享神韵_亚洲》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2012yz.mp4|85165888|A4BA4135276D400B8C21BB612B98832E|h=SAJNHT7K6DGRD4INRTX4Q6SN2YANEZUC|/
    《风靡全球的艺术盛典_2012_全球观众分享神韵_欧洲》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2012oz.mp4|108336369|11B0C71FE5B1DA667B99DFCC823649D8|h=EERKKILX62L4ZBEWWFK7RX2HUOW4HVWH|/
    《风靡全球的艺术盛典_2011_神韵在北美_加拿大》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2011jnd.mp4|37186481|BFDC23A938E64A12928B04D00890EBDA|h=TWDEJBSWJ3AZBMZJSLWWBPPPKBTQNKGE|/
    《风靡全球的艺术盛典_2011_神韵在欧洲》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2011oz.mp4||30648308|FA0E3D3D42437697DC78043A8FF7FAF8|h=26GZNTQHU57GXQNJXOIEOQACK5675GFB|/
    《风靡全球的艺术盛典_2011_神韵在大洋洲》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2011dyz.mp4|26954425|313332FA0C25CCC641B9D536EF0C2A81|h=N567SEV5JSTVNY25J2QP6ROAVK6AVWI7|/
    《风靡全球的艺术盛典_2010_神韵在北美_加拿大》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2010jnd.wmv|39790599|77D33BBD9AD0E82C730B5DFFE9D2C405|h=JXGI5RIM3QD5KM23IERSFTSTJ4RDEO4V|/
    《风靡全球的艺术盛典_2010_神韵在北美_美国》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2010usa.wmv|67348835|5C7A9E158AE3C4397C54361407B3D3EE|h=TNURVKN6IVVC2KRPZLYRP7L2P4QGORCV|/

    《风靡全球的艺术盛典_2010_神韵在亚洲》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2010yz.wmv|91121039|7FD0D769B420A5ED4EC2F6605F7D8AB2|h=FYQI533WMHBQ4MIWABHFFOKG2RTH4ZNU|/
    《风靡全球的艺术盛典_2010_神韵在欧洲》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2010oz.wmv|88163909|BDF5C8E3140D25B5F1EAA2BFD2DC85C2|h=RWYMEI4BCSRPSHQLDP5QI6UF7MWA7EQM|/
    《风靡全球的艺术盛典_2010_神韵在大洋洲》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2010dyz.flv|28511441|52932EBB75EA3376F2493B310E3CDE3C|h=DS2WSPLMA7EA6FJBAKKDAJHTW37SPZRJ|/
    《风靡全球的艺术盛典_2009_神韵在欧洲1》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2009oz1.flv|30346851|416BE52C32F3D4C6B8139D7802B684D4|h=ULYIAFN2G4U7CNSMYOO2RIA7G66BSPUG|/
    《风靡全球的艺术盛典_2009_神韵在欧洲2》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2009oz2.flv|17683565|9DCB3EA04B6CDAA103862088E6140E9F|h=4RUAZNHC3HJWJ74KSL5HFPN4JU4WOD6J|/
    《风靡全球的艺术盛典_2009_神韵在澳洲》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2009az.flv|36682803|E4098C44A4D29BE0139FC7A17075E14C|h=REICZGHX7U4SESJWBEMIZUB7RVSZLTUW|/
    《风靡全球的艺术盛典_2009_神韵在北美_加拿大》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2009jnd.flv|107516341|606BB0AF713BFF1433D89C41EEBD6399|h=HHK5Q3PL5NLAECDBH64J5QD5CT5CZLA3|/
    《风靡全球的艺术盛典_2009_神韵在北美_美国》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2009usa.flv|58364964|21D6912E6A67DCEFCA3DA0C9810FC546|h=A5DAZY3FCYV3KVGUJEJADO2UT47WATUV|/
    《风靡全球的艺术盛典_2009_神韵在亚洲_韩国日本》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2009yz_hr.flv|16361734|8CB7C13146445165366968929762CA5E|h=57KLMQO55FXKIP7P6K63OTPMIECHDJTE|/
    《风靡全球的艺术盛典_2009_神韵在亚洲_台湾》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2009yz_tw.flv|36969527|D20E2DD0E092D2D10490E1B755F33CCA|h=UMODEXOYIUX5TLKEWBOGA3JRKGTBPBF4|/
    《风靡全球的艺术盛典_2009_神韵在大洋洲》（此为新闻报道，神韵光盘可向中国大陆法轮功学员索取）ed2k下载地址：
    ed2k://|file|flg_sy_2009dyz.flv|28511441|52932EBB75EA3376F2493B310E3CDE3C|h=DS2WSPLMA7EA6FJBAKKDAJHTW37SPZRJ|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 真善忍美展
    《“真善忍”国际美展》（一）（一些修炼法轮功的艺术家，领悟了宇宙人生的真谛，找到了对人生与艺术探索的答案）ed2k下载地址：
    ed2k://|file|flg_zsrmz1.flv|33860486|66D7B06793DBAE77C400F586057B6837|h=MV35GEQKSSEJLD7D35YSDPUQSCH7FFCQ|/
    《“真善忍”国际美展》（二）（一些修炼法轮功的艺术家，领悟了宇宙人生的真谛，找到了对人生与艺术探索的答案）ed2k下载地址：
    ed2k://|file|flg_zsrmz2.flv|40394269|AD827C803E55A22D24487CD71C938399|h=H5MMB7OG3YAVTBKPHZVMT6FETRAO4DOT|/
    《“真善忍”国际美展》（三）（一些修炼法轮功的艺术家，领悟了宇宙人生的真谛，找到了对人生与艺术探索的答案）ed2k下载地址：
    ed2k://|file|flg_zsrmz3.flv|34020899|101AA315A1CC3E464C244A36A3CC6B28|h=TIBU25TSZYD75JPSPD2F6XVGEEG5NS3L|/
    《“真善忍”国际美展》（四）（一些修炼法轮功的艺术家，领悟了宇宙人生的真谛，找到了对人生与艺术探索的答案）ed2k下载地址：
    ed2k://|file|flg_zsrmz4.flv|34151164|582B441E1A44A4287275D46F9EEB81DD|h=ELDBAR243DTVY4LRI7B5SWZ7JYH52TTF|/
    《“真善忍”国际美展》（五）（一些修炼法轮功的艺术家，领悟了宇宙人生的真谛，找到了对人生与艺术探索的答案）ed2k下载地址：
    ed2k://|file|flg_zsrmz5.flv|30629433|8B0531AEE724BD75224C10E13B6286EC|h=AJJSLFDYRPEEZDGUHAH475GOL5SLC7B3|/
    《“真善忍”国际美展》（六）（一些修炼法轮功的艺术家，领悟了宇宙人生的真谛，找到了对人生与艺术探索的答案）ed2k下载地址：
    ed2k://|file|flg_zsrmz6.flv|33223709|E3D62F6DE7A0708E6D511FFF94558BD9|h=QLHGG36RI6D65CCDNYIZMI7YOFQM7PRJ|/
    《“真善忍”国际美展》（七）（一些修炼法轮功的艺术家，领悟了宇宙人生的真谛，找到了对人生与艺术探索的答案）ed2k下载地址：
    ed2k://|file|flg_zsrmz7.flv|39111683|23FF28D2FF0054CC52C361A612507863|h=GGLVELNKDOPDUAMNVGXJIFMYQHJNJB4X|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 宇宙人生真相
    《预言与人生.先甲三日，后甲三日》（上集）ed2k下载地址：
    ed2k://|file|flg_un_yyyrs1.mpg|308806148|D65FDD41B7A3408538E52562061D176F|h=GE4O46JNB5DPRDJOGXL64YOQLNCMXUPP|/
    《预言与人生.先甲三日，后甲三日》（中集）ed2k下载地址：
    ed2k://|file|flg_un_yyyrs2.mpg|301713300|1B6BB3E20EEBA7E9662B0DCE6CB4C7ED|h=GSWOO6ZMXAGY24N75O4VD26TUCD2D23I|/
    《预言与人生.先甲三日，后甲三日》（下集）ed2k下载地址：
    ed2k://|file|flg_un_yyyrs3.mpg|314581288|0A8BB062D4E6C17585C381E816BFA0DA|h=YEZJAQQQECYHCV4MAZBGNYBSNCNVRKLO|/
    《北宋预言.梅花诗》（本次人类历史大戏还在轰轰烈烈地上演）ed2k下载地址：
    ed2k://|file|flg_un_mhs.mpg|542649352|8E4B14392BDDBECA0CC182FC9E575F09|h=ZPHWGJ45XKU2UD6ARRNCUV6ZWQ7YHZ54|/
    《预言中的今天》（人们总在一次次的事件过后，才发现预言隐藏的奥秘）ed2k下载地址：
    ed2k://|file|flg_un_yyzdjt.rar|1168785419|B7F18589BED8819F2A6518C9EBD021E1|h=77BJLHWBT26JU6ZZAMV6KPFVIY6IX4A6|/
    《未解之谜_1_史前文明》ed2k下载地址：
    ed2k://|file|flg_un_wjzm1.rm|21574100|598739B0D0440E556CE1B0721B8A448F|/
    《未解之谜_2_天然核反应堆》ed2k下载地址：
    ed2k://|file|flg_un_wjzm2.rm|28460450|285387CA4427C6FA1EF427EFC76FC8A1|/
    《未解之谜_3_经络穴位的验证》ed2k下载地址：
    ed2k://|file|flg_un_wjzm3.rm|24917503|4016CBA5878141A606C93FF34C0E5447|/
    《未解之谜_4_特异功能_天目》ed2k下载地址：
    ed2k://|file|flg_un_wjzm4.rm|21604437|123256B4B9C1960D43A7D021D08F22F4|/
    《未解之谜_5_时间与空间》ed2k下载地址：
    ed2k://|file|flg_un_wjzm5.rm|40558757|E302DCDACC52D0B2F62787E3CAEE29DE|/
    《未解之谜_6_万有引力》ed2k下载地址：
    ed2k://|file|flg_un_wjzm6.rm|25318475|1592F0ED04816928094D77267733FF04|/
    《未解之谜_7_现代科学的迷思_进化论（1）》ed2k下载地址：
    ed2k://|file|flg_un_wjzm7.rm|21537988|83E142D7187747669EB6FA0E4E4379D8|/
    《未解之谜_8_现代科学的迷思_进化论（2）》ed2k下载地址：
    ed2k://|file|flg_un_wjzm8.rm|13205504|5B103B26F6850E136B2F9629CF5594AA|/
    《未解之谜_9_前生今世_元神不死》ed2k下载地址：
    ed2k://|file|flg_un_wjzm9.rm|24748221|AFEEFDA0F1815F9D387C83620E89138A|/
    《未解之谜_10_气功与修炼》ed2k下载地址：
    ed2k://|file|flg_un_wjzm10.rm|23620456|153918BCFE2C49E3F0396676CB11F207|/
    《未解之谜_11_北纬三十度》ed2k下载地址：
    ed2k://|file|flg_un_wjzm11.rm|26299015|F38E16A43DF6D1D8E381C558D15031BC|/
    《未解之谜_12_认识法轮功》ed2k下载地址：
    ed2k://|file|flg_un_wjzm12.rm|48883763|F0EE13A8B12D0F14CCD1D6F3EA422447|/
    《未解之谜_13_病之迷》ed2k下载地址：
    ed2k://|file|flg_un_wjzm13.rm|42499648|63BA32B28E5971CD58EF704652A1D7BC|/
    《未解之谜_14_神秘的玛雅》ed2k下载地址：
    ed2k://|file|flg_un_wjzm14.rm|24517412|A934CCBCF94692D2DF80E8CFF9785AE8|/
    《未解之谜_15_幽浮-UFO》ed2k下载地址：
    ed2k://|file|flg_un_wjzm15.rm|27705407|695C70B964A5C66CBEBE616DEA8543A7|/
    《未解之谜_16_生命之谜雾》ed2k下载地址：
    ed2k://|file|flg_un_wjzm16.rm|25611465|64E476231EA78C33F9BE9340570A0ED4|/
    《未解之谜_17_巨人》ed2k下载地址：
    ed2k://|file|flg_un_wjzm17.rm|25651405|E392FC52EAE04BD852FD5287D677C053|/
    《未解之谜_18_月亮之谜》ed2k下载地址：
    ed2k://|file|flg_un_wjzm18.rm|26934933|755FD250770F7D3041D43BB4263A995E|/
    《未解之谜_19_肉身不腐》ed2k下载地址：
    ed2k://|file|flg_un_wjzm19.rm|20498499|C9E22BD7D8F03E29D5AF5EDB9D120B14|/
    《未解之谜_20_史前人类的现代生活》ed2k下载地址：
    ed2k://|file|flg_un_wjzm20.rm|25048345|5724A4F20A53CA12FD1C08A2C7A8F352|/
    《未解之谜_21_中国预言》ed2k下载地址：
    ed2k://|file|flg_un_wjzm21.rm|24279227|E1094A34F017D27BD01117AF086A73BE|/
    《未解之谜_22_有感知的水》ed2k下载地址：
    ed2k://|file|flg_un_wjzm22.rm|26715030|8FD598469ABAD7C5ECA667AAC7D4CAE8|/
    《未解之谜_23_人体超常现象-意念》ed2k下载地址：
    ed2k://|file|flg_un_wjzm23.rm|22663577|38AC60E42D414D305B16A25BC324B75B|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • ---------------------------------------------------三退大潮----------------------------------------------------

    二零零四年十一月，《大纪元时报》发表了旷世巨著——《九评共产党》（简称《九评》），给为祸人间一个多世纪的国际共产主义运动，特别是中国共产党盖棺论定。《九评》引用中共官方史料，入木三分地揭穿了中共的起家史、杀人史、暴政、流氓本性、邪教本质……在其执政的50多年其间，中共给中国带来了无数的灾难， 三反、五反、土地改革、反右、大跃进、文化大革命等运动，导致8000万以上中国人被夺去生命。

    《九评》发表不久立刻在国际社会引起强烈反响，很快就被翻译成英、日、德、法、韩、俄、西班牙、越南、意大利等多种语言，在韩国等一些国家，《九评》登上了畅销书第一位。

    这是一部震撼全球的书！这是一部半个多世纪以来无人敢写的书！这是一部集多位专家、教授、学者研究成果的书！这是一部揭穿谎言、声讨罪恶、唤醒国人摆脱恐惧麻木、使中华民族走向伟大复兴的书！这是一本正在解体共产党的书！

    《远华案黑幕》作者盛雪：我认为大纪元《九评共产党》系列宏文可以称为对中共的魔鬼终结者

    因为《九评》，无数人看清了共产党的真面目。顺应这一形势，《大纪元》于二零零五年一月发表郑重声明：

    广大的中国民众：共产党的末日就要到了。但是这个邪恶的党（魔教）在历史上却对众生、对神佛犯下了滔天大罪，神一定要清算这个恶魔。

    如果有一天，神指使人类的谁对共产党清算时，也一定不会放过那些所谓坚定的邪恶党徒。我们郑重声明：所有参加过共产党与共产党其它组织的 （被邪恶打上兽的印记的）人，赶快退出，抹去邪恶的印记。一旦谁对这个魔教清算时，大纪元储存的记录可以为声明退出共产党和共产党其它组织的人作证。

    天网恢恢，善恶分明；苦海有边，生死一念。曾被历史上最邪恶的魔教所欺骗的人，曾被邪恶打上兽的印记的人，请抓住这稍纵即逝的良机！

    大纪元 2005年1月12日

    此一声明，拉开了中国精神觉醒运动——“三退”大潮的序幕（退党退团退队，简称三退），形成自天安门六四事件以来最大的退党热潮。

    贵州省平塘县掌布风景区有块2.7亿年前的天然化石（人称“亡共石”），“中国共产党亡”五字清晰可见，图为风景区门票

    去网站自己三退或帮他人办理三退（需翻墙）：
    大纪元三退平台：http://tuidang.epochtimes.com/
    全球退出中共服务中心：http://tuidang.org/

    去skype上找人帮忙三退：
    去http://download.skype.com/SkypeSetupFull.exe下载正版skype，下好后安装，注册一个帐号登录；搜索以下帐号之一，添加为“联系人”，即可找对方帮忙三退，这些帐号还提供翻墙软件及电子书等协助：希望小语:xinsheng911；QQ冰:amanda-99999；堡妮:tarn0608；晶晶看世界:amanda-ok；QQ淮:maremare52；小蜜蜂:snuih-kloop；琪芳:aa0910573704。
    注意：skype有安全风险，中国大陆用户最好临时注册，用完就扔，不要大量加好友，更不要经常使用。

    为什么要三退呢？《九评共产党》给您无法辩驳的理由。

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 《亿万年前的藏字石》（2002年，贵州平塘县发现一块亿万年前的藏字石，上书“中国共产党亡”六字，人称“亡共石”）ed2k下载地址：
    ed2k://|file|3t_czs.flv|12639013|ED85871D4FCBA0EB8EB1F46FC3B4B076|h=JC2MJSYTCJFR7TAJGDAKAJ7DTFCCIGWS|/
    《天象与石情》（贵州平塘县亡共石“中国共产党亡”的预示与顺应天象的九评共产党及三退大潮）ed2k下载地址：
    ed2k://|file|3t_txysq.flv|5748676|CBEDD8B5C0804ACB189D225A0CD375CA|h=HNSPWWPP5RWV4TPB6VPF4OI7JGZT72RW|/
    《九评共产党》语音版（一至九集打包）（这是128K/MP3文件，可用电脑、随身听、手机等播放）ed2k下载地址：
    ed2k://|file|3t_9pMP3.rar|465042171|0BDC409A84F3A6830F9CBED4BA7950D1|h=I2KZO7NUU5LKY73FF4GHBDLWBCVWHUT7|/
    《九评共产党》（一至九集打包ISO，请百度搜索打开ISO文件的方法，觉得麻烦的请看下面的分集下载）：
    ed2k://|file|3t_9pISO.rar|7973222714|44F19DB1B6DF9213446D51ABEBB28F24|h=5I4ZEFXYEA5O5YHLC5EMUBR4OTHC74HE|/
    《九评共产党》（一）（评共产党是什么）（一针见血字字珠玑，盖棺论定中共）ed2k下载地址：
    ed2k://|file|3t_9p1.mpg|357445144|663DB3C2E0192DC59EA93096F83645BE|h=2F356KKKREOZ7DSJZBJ2KJ7QCO2EA4IB|/
    《九评共产党》（二）（评中国共产党是怎样起家的）（一针见血字字珠玑，盖棺论定中共）ed2k下载地址：
    ed2k://|file|3t_9p2.mpg|517852272|C2BC63EC237A818CD901E1196894A6DE|h=YI3MB6E47ABFOCCPSTTQR4LXIGDBCBV3|/
    《九评共产党》（三）（评中国共产党的暴政）（一针见血字字珠玑，盖棺论定中共）ed2k下载地址：
    ed2k://|file|3t_9p3.mpg|651933128|9E086B555F4725C4921B190174B8A616|h=YRMZ7TU7A6ZSDGDXBISVGEBOUE2RGOIQ|/
    《九评共产党》（四）（评共产党是反宇宙的力量）（一针见血字字珠玑，盖棺论定中共）ed2k下载地址：
    ed2k://|file|3t_9p4.mpg|358693132|FD8A60EAB3E3DC28D38999C030C59C2F|h=TBJ5QILTGOXDNVTTCCLSHVAQGD5FAIQM|/
    《九评共产党》（五）（评江泽民与中共互相利用迫害法轮功）（一针见血字字珠玑，盖棺论定中共）ed2k下载地址：
    ed2k://|file|3t_9p5.mpg|503905948|A64C004D2E2BF8BADE2E428FC18C37BB|h=RY4OOA4XHNXAIGQROIS5PFLYCN7WC6AO|/
    《九评共产党》（六）（评中国共产党破坏民族文化）（一针见血字字珠玑，盖棺论定中共）ed2k下载地址：
    ed2k://|file|3t_9p6.mpg|646897020|8821810BA979A546952B545E33A5348A|h=37DMELTFUWCEQ5U76ONPQDCQHD2TNPFY|/
    《九评共产党》（七）（评中国共产党的杀人历史）（一针见血字字珠玑，盖棺论定中共）ed2k下载地址：
    ed2k://|file|3t_9p7.mpg|424871356|7D2BA277D306D5CBFB2148A6AF426378|h=WAS7O3GIXJWEJHVCRZ5VORRL6LWAS5RU|/
    《九评共产党》（八）（评中国共产党的邪教本质）（一针见血字字珠玑，盖棺论定中共）ed2k下载地址：
    ed2k://|file|3t_9p8.mpg|422591512|78195B453132C684565EEE5E0CEC16DA|h=FGKEWXWRYDE7O5LUFVIK7UY6TUT4CHST|/
    《九评共产党》（九）（评中国共产党的流氓本性）（一针见血字字珠玑，盖棺论定中共）ed2k下载地址：
    ed2k://|file|3t_9p9.mpg|757637944|391C2E8E93F3D1581BF38A69A66E6A9F|h=ZNVF7SYOZPTPWJYRXFLNT6SEKI4OA6YH|/
    《九评共产党》（片尾曲）（苍生归正道，江山复清明。非常经典的歌曲！）ed2k下载地址：
    ed2k://|file|3t_9p_song.mpg|23900016|82A6761B36A49097175DCD558EAEB975|h=CIQ6RRCRDYA7ASIO7R3SPKSV53YWFAQH|/
    《解体党文化》mp3（从根本上拆穿中共党文化的迷魂汤，重建人与神的联系，重建人与人的和睦）ed2k下载地址：
    ed2k://|file|3t_jtdwh_mp3.zip|256367278|F2C5CF069BE74607EBEB387D31B5CF09|h=NCJRANLCWH27TIYMLJEVAZKVAIZGCQGC|/
    《侃侃而谈》（新唐人电视台“漫谈党文化”系列节目，为您揭示中共党文化的“迷魂汤”）ed2k下载地址：
    ed2k://|file|3t_mtdwh.rar|1231422197|F0EF77738A152BF651EE60725D125639|h=GOGNJLHUDTNK5BATRKPKV6VVOH5VHWAR|/
    《拨开迷雾看中共》（新唐人电视台视频精选）下载：
    http://hotdownload.org/other/bomiwu/（翻墙去此地址，下好后用winrar合并，解压出一个ISO文件，可刻盘或用LevinISO等软件打开）
    《艰难的跨越》（上）（3000万退党的背后）ed2k下载地址：
    ed2k://|file|3t_jndky1.rar|400852785|CE0216541DBFC7C2FD5C44C532DABB6A|h=E2DMMSH4FGKGGV363NUHEN2ZCYKHLOPE|/
    《艰难的跨越》（下）（3000万退党的背后）ed2k下载地址：
    ed2k://|file|3t_jndky2.rar|432330306|41CDC5AB836EE5096AF8075EFC6BC5F0|h=I2XKTKMAB4D36PFGBRQIVMFB4FBKKIQ3|/
    《高智晟律师声明退出中共》ed2k下载地址：
    ed2k://|file|3t_gzs.ram|1073382|62A10BED16F0B91F39CA665DD69FCC33|h=TDFDBCI2HDTK2WZW2MXSIITVMTZ7AN27|/
    《外交官陈用林的选择》（中共驻悉尼领事馆领事陈用林2006年与中共决裂，揭露中共渗透海外花60%经费打压法轮功）ed2k下载地址：
    ed2k://|file|3t_cyl.rm|67408202|683DF056E4F4FDA9EEE620E1C76C2276|/
    郝凤军《我为什么逃离中国》（一级警司郝凤军不愿镇压法轮功等信仰，毅然出逃并退出中共）ed2k下载地址：
    ed2k://|file|3t_hfj.mp3|2216952|B003EBF42482A1A48D621BBCF0E1C637|h=QNNLJZ5IDRPE3UL6ZHDL7UQO6CFCUOMY|/
    《"叛逃者"的故事》（陈用林和郝凤军的"叛逃"过程）ed2k下载地址：
    ed2k://|file|3t_ptz.flv|85629175|61314E71A99CC541DE8B35ABA16C10C5|h=36VYAV5YKDXNLG7DQNOEGQMDLPKETT5P|/
    《前中共国安官员李凤智公开退党》（国安高级谍报官李凤智在华盛顿中使馆前声明退党）ed2k下载地址：
    ed2k://|file|3t_lfz.flv|76419961|7227426C994CC36AFF6F963AAE8DE63F|h=7U45MSREOK7Y2FGC4YJHQYVMFUITOS5P|/
    《揭开国安部神秘面纱》（国安高级谍报官李凤智揭密中共国安部）ed2k下载地址：
    ed2k://|file|3t_zggab.flv|189330017|BB90BFBB092CD9DEBD64FB0DCB7773C8|h=36CKLFDVKLG6JUDIMNSSUZ2YOUYP2BJS|/
    《山西省科技专家协会原秘书长贾甲在香港中联办前决裂中共》ed2k下载地址：
    ed2k://|file|3t_jj.flv|98115822|E30F2B64D533ADDABB5C63282B6DDE52|h=N7RROIB5XSZIMPWEQZA3EDPNMCHAFD75|/
    《贺三退9千万：香港政界名人支持退党》（梁国雄、梁耀忠等香港立法会议员盛赞退党大潮正在促进中国走向民主）ed2k下载地址：
    ed2k://|file|3t_hklgx.zip|10641114|F570F632898B77BAF129AD7596FA8C2A|h=4PDDHD7ZMOMMF6G3HWM7FRENUJI3YDE6|/
    《贺三退一亿：香港知名媒体人公开退队》（香港网络电台台长杨匡声明退出中共少先队）ed2k下载地址：
    ed2k://|file|3t_hkyk.flv|9733365|38577A10F01A14087AF8C09B9BFA9153|h=JAFAWYQH22JBWCQFKS6PNHIA7BMRXIOG|/
    《贺三退一亿：香港教授：退党是有良心的人的选择》（华人民主书院新任校长郑宇硕盛赞三退）ed2k下载地址：
    ed2k://|file|3t_hkzys.flv|7442138|50A5BFD65C701A38BDEEB9E53BD9D653|h=FYX6XESEXWJVUX6UVAAEJPFIC3SNXPDU|/
    《贺三退一亿：普京前顾问：退党潮是重大事件》ed2k下载地址：
    ed2k://|file|3t_pjgw.flv|22389770|2592F424868567CDB6A79342515FA992|h=UOKKIANMY2ODXNH77W3E4NPBUMLFE3HU|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • --------------------------------------------------中南海内幕---------------------------------------------------

    2000年江泽民在新闻发布会上大骂香港记者太幼稚

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 《毛泽东在中共九大的发言》【1969年罕见视频】【流氓本性大暴露】ed2k下载地址：
    ed2k://|file|znh_mzd9da.rmvb|3747587|8FCF0BC5316139DAF7C6CBA2C0463F35|h=BY4RJ4YG3DXGGA3ODEIZDU3INOCRSB4B|/
    《恐怖魔王-毛泽东》（禁片）ed2k下载地址：
    ed2k://|file|znh_kbmw.avi|365887488|D91CF24AE471EDF0CEED4537DA0193D1|h=45IQGUYHUFPISZTPVKWDUVZQLHLHYD6T|/
    《恐怖魔王-毛泽东》（禁片）中文字幕ed2k下载地址：
    ed2k://|file|znh_kbmw.chs.srt|98376|92140E080DDA760194F5623E936DA0D4|h=ZXFZVO6BSECIDRRWP774G4N4QHZPS22W|/
    张戎谈《毛泽东鲜为人知的故事》ed2k下载地址：
    ed2k://|file|znh_zr.rmvb|74086549|46E012F7A797E316548CC08C2AA1A592|/
    《党魁真面目——认清毛泽东、周恩来系列全81集》（收集毛泽东、周恩来鲜为人知的故事汇编而成）ed2k下载地址：
    ed2k://|file|znh_dkzmm.rmvb|74087167|FAD416B48CB0486BC29E5F46EE3DDFF8|h=LETNTEOUAWX5NLS4OHXU6IVOGF4PIT7K|/
    《江泽民其人》（汉奸历史，出卖国土，六四，在政治局其他六常委一致反对下执意镇压法轮功等等）ed2k下载地址：
    ed2k://|file|znh_jzmqr.mpg|774972660|4F5FEC377049EAF35EC2040344D58DAB|/
    《江泽民大骂香港记者》（江氏最被广为流传的一个视频）ed2k下载地址：
    ed2k://|file|znh_jzmmjz.asx|10526179|BD9059027A23B29F8123E07B0095EEC0|h=SJF6NZBVSVKXS2LKNRX26WK5NBJEGPFV|/
    《胡锦涛遇刺与中共内斗》（独立评论）ed2k下载地址：
    ed2k://|file|znh_hjtyc.ram|25493478|AA92FF071BF92838CDB918F20EC83875|h=CILOGE4JG6XFYVKIOLOYPGPSMSVSDY6G|/
    《温家宝CNN专访谈六四》ed2k下载地址：
    ed2k://|file|znh_wjbzf.mp4|47544929|43BD22A40D2DE38225DB7F1CAE4447DD|h=HCQKPDEL3NXBC6QF73O4C2O7UPSJ5A7U|/
    《中南海内幕》ed2k下载地址：
    ed2k://|file|znh_nm.rm|57737216|72B13CD83B499E8282D183A45A271967|h=HDB2XZK3F2QAH3FOH5HJOXZGAVQGR2QE|/
    《中南海幕后秘史》ed2k下载地址：
    ed2k://|file|znh_ms.rm|57737216|72B13CD83B499E8282D183A45A271967|h=HDB2XZK3F2QAH3FOH5HJOXZGAVQGR2QE|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • --------------------------------------------------辛灏年演讲---------------------------------------------------

    辛灏年，原名高尔品。中国安徽巢县人，1947年生于南京。武汉大学中文系毕业，中国大陆知名的作家和学者。“六四”之后，曾数次上街游行，抗议中共天安门大屠杀，并愤而辞去了所有“社会职务和荣誉头衔”。嗣后，曾两度应邀赴北美讲授“中国现代史和中国新文学”。1994年春，赴加拿大多伦多大学访问学者。同年底，应台湾《联合报系》的邀请，赴台作访问研究。1995年夏，应美国哥伦比亚大学邀请担任访问学者，翌年2月被哥大聘为历史学博士后研究员，1997年后担任哥大访问学者。辛氏曾于中国大陆出版十余部文学历史著作，具有广泛影响。1994年来北美后已发表中国现代史专论20篇，并应邀在美、加十几所大学和各地侨界讲演“中国现代史反思”系列50场，次次引起轰动。1999年《谁是新中国》出版，一时间热评如潮，蜚声海内外。

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 辛灏年澳洲巡回演讲《谁是新中国_1_专制改良与共和革命》ed2k下载地址：
    ed2k://|file|xhn_shxzg1.rm|143563976|747038A4DE7FA26F0C814D7638C5B50B|/
    辛灏年澳洲巡回演讲《谁是新中国_2_内忧外患与走向共和》ed2k下载地址：
    ed2k://|file|xhn_shxzg2.rm|163995885|75306C88879D61354A5D644069ACA262|/
    辛灏年澳洲巡回演讲《谁是新中国_3_卫国战争与真假抗日》ed2k下载地址：
    ed2k://|file|xhn_shxzg3.rm|222582999|506DA8146B0850F580976C91B8D26A53|/
    辛灏年澳洲巡回演讲《谁是新中国_4_共和惨败与专制复辟》ed2k下载地址：
    ed2k://|file|xhn_shxzg4.rm|250039831|CD47CF0B2A0653756C980A8C915611FA|/
    辛灏年《谁是新中国》电视专访（第一集）ed2k下载地址：
    ed2k://|file|xhn_shxzgzf1.rm|25610189|4D948FCC84BEC99543FFFD2D41C2A6C9|/
    辛灏年《谁是新中国》电视专访（第二集）ed2k下载地址：
    ed2k://|file|xhn_shxzgzf2.rm|25463124|755C2E0E9221A60ADDEE5C7FD37321C4|/
    辛灏年《谁是新中国》电视专访（第三集）ed2k下载地址：
    ed2k://|file|xhn_shxzgzf3.rm|25334804|2D4D98A800D867F7672B54388573707E|/
    辛灏年《孙中山与共产党》（上）ed2k下载地址：
    ed2k://|file|xhn_szsygcd1.rmvb|154486906|D7BA793A369BD20F90A9681F675E42BE|/
    辛灏年《孙中山与共产党》（下）ed2k下载地址：
    ed2k://|file|xhn_szsygcd2.rmvb|130689414|C38093B3BE86975E47476F67DC7A7D7C|/
    辛灏年《谁孕育了辛亥革命？》（上）ed2k下载地址：
    ed2k://|file|xhn_xhgm11.flv|149898140|BECB0BE239ADF0DED9058DEF0A1FD19C|h=E2TRWCLK7VWP74U4SZL7U7DICNVUSVW2|/
    辛灏年《谁孕育了辛亥革命？》（下）ed2k下载地址：
    ed2k://|file|xhn_xhgm12.flv|156629559|2A65622DD96C12E8985A7CABB17CEBBE|h=FEN3MBHHY2B5RSKOKC5OCWWJNU2QIEMO|/
    辛灏年《谁说辛亥革命失败了？》（上）ed2k下载地址：
    ed2k://|file|xhn_xhgm21.flv|138219754|349875CCE9208DF9479CB9C3594F93AF|h=OZNRWFACPR2QG2NADXJQBXG5OIZUC6V6|/
    辛灏年《谁说辛亥革命失败了？》（中）ed2k下载地址：
    ed2k://|file|xhn_xhgm22.flv|158817877|3E9F974052B8D5D64B158B2FA8686657|h=MLB45XYYW7AVCAJP2LAWSR6LLNUUPFON|/
    辛灏年《谁说辛亥革命失败了？》（下）ed2k下载地址：
    ed2k://|file|xhn_xhgm23.flv|160273353|28724D273EABDB191107884CD6C592B6|h=YLCUGP2RSN5FMMAS3VO2C4L4WIRIQSSE|/
    辛灏年《谁背离了辛亥革命？》（上）ed2k下载地址：
    ed2k://|file|xhn_xhgm31.flv|148861176|62604FC89FB3223CA4866E36B02389E4|h=2KHQNVH2XVJJN6ZV7FKK7HLEPO5O3JFT|/
    辛灏年《谁背离了辛亥革命？》（中）ed2k下载地址：
    ed2k://|file|xhn_xhgm32.flv|148779028|543F48E8D2A30C9B0B4FA63E061812BC|h=K3WHR37JMRSF4AO7LPAIPI2E7XYODISP|/
    辛灏年《谁背离了辛亥革命？》（下）ed2k下载地址：
    ed2k://|file|xhn_xhgm33.mp4|136622368|28DD6E8D98DE00AE7F2F7B9F2820D56B|/
    辛灏年《禁片赏析-走向共和》（1）《中共为什么禁播<走向共和>？》ed2k下载地址：
    ed2k://|file|xhn_zxgh1.rm|31974911|B96345A0841883CFED8A86862C1E9DF6|h=JRTFCAN36YPONOTMV3WHJDGBYI6K6HSS|/
    辛灏年《禁片赏析-走向共和》（2）《颠覆传统人物塑造的<走向共和>》ed2k下载地址：
    ed2k://|file|xhn_zxgh2.rm|40849701|764D841844B1690C40BAC15279902211|h=BEVYL46PNLHRM6YXIH65MWFSFKNRSBRU|/
    辛灏年《禁片赏析-走向共和》（3）《谁是真正的共和国？》ed2k下载地址：
    ed2k://|file|xhn_zxgh3.rm|37874074|02252C6DA6C4FA67F69351FE2D4257B4|h=DSWL7W3EAOZHOSW23EFEW3WN5ABOW72I|/
    辛灏年纪念抗战胜利六十周年（上）《谁是卫国战争的中流砥柱？》ed2k下载地址：
    ed2k://|file|xhn_60kz1.rm|106916155|6316D347300852ECEDA6A2972CD6E9DE|h=7I3PNSHWOTLDN3UOZWWNUWS56777MYOB|/
    辛灏年纪念抗战胜利六十周年（下）《中共在卫国战争中做了什么？》ed2k下载地址：
    ed2k://|file|xhn_60kz2.rm|97644121|127F421003AA7C23C82D27C12EE01F51|h=3DCJ5H3E3DDZVLFHE24MA3VVIOMQBHCJ|/
    辛灏年《对<九评共产党>的两个看法和四点感想》ed2k下载地址：
    ed2k://|file|xhn_9p.rmvb|159795079|B1A97410E84AA9193170F2274B74C26A|h=AHFEOYM2LPNITDJLXWLDIA7GBKXNGIO7|/
    辛灏年《马克思主义究竟是什么？》ed2k下载地址：
    ed2k://|file|xhn_marks.rm|81904157|093A7B106505265A3DFBF122AA9E0A30|/
    辛灏年系列问答访英篇《驱除马列,还我中华》ed2k下载地址：
    ed2k://|file|xhn_qzml.rar|943141302|85415E78EF165AD939C7C2376AE127D6|h=KOGOUNEJOANHOJ24BWLUFBFZNXG343GY|/
    辛灏年演讲《做中华儿女，不做马列子孙》ed2k下载地址：
    ed2k://|file|xhn_zzhen.rar|391939486|DDA51FBD7AC17A0049ED609F91FD1C9D|h=UE7QUBN7VXHTBQZ7EIUMXHBUBQNB2OR6|/
    辛灏年澳洲演讲精彩问答《你是爱中共，我是爱中国》ed2k下载地址：
    ed2k://|file|xhn_faq1.rm|161675111|BBEBFF6A9ACE588DCDF9766B420C17A7|h=6QAXFWV5ZCXZRRSQK57QM4QZ2XUV5XJR|/
    辛灏年澳洲演讲精彩问答《没有共产党，中国必辉煌》ed2k下载地址：
    ed2k://|file|xhn_faq2.ram|45869012|E38195F3F77CC2FA5E2DC4C686AC7F5F|/
    辛灏年《伦敦谈心路寄语留学生》ed2k下载地址：
    ed2k://|file|xhn_xl.flv|114869977|7B8FCA8BFFE9E7110239EBED7F46088E|h=TO3TS72CYXQXHJWA2VWFXH3DMVQZ3DSK|/
    辛灏年演讲《太阳最红的年代》（上）ed2k下载地址：
    ed2k://|file|xhn_sun1.ram|118591475|594384AD6117BA1D65FBEDE8D20FFAE8|h=PPUU3AYCRKLSWCEAMULW3XAZCPMFM4QV|/
    辛灏年演讲《太阳最红的年代》（下）ed2k下载地址：
    ed2k://|file|xhn_sun2.ram|89127155|1DFC04AB67466979236E48FF3BAB0192|h=5YVZUN67L2LTUN525ZZVLR7DQLOLKZG6|/
    辛灏年演讲《中国命运与台湾前途》ed2k下载地址：
    ed2k://|file|xhn_twqt.ram|203536333|C56BBCBBC54CA8AF0B41C8628DE22782|h=7KJTNFVH4KDKZYPONDC4PAVGU3XCB4J4|/
    辛灏年《台湾民意与统一》ed2k下载地址：
    ed2k://|file|xhn_twmyyty.rm|34729275|273F1688CD63AA17B91A39674C4CEED8|h=V6XZOQSL7FPHIKG7PGGLJQ7QK4DR2MFA|/
    辛灏年演讲《中国统一的原则、道路和时机》ed2k下载地址：
    ed2k://|file|xhn_ty.rm|121811425|5D44EB891BB687C994D40676EFF4A90E|h=CUQ3BU3FGWA2LEMSXRXHC7L2ODTYFITL|/
    辛灏年《中共改革开放给中国带来了什么？》ed2k下载地址：
    ed2k://|file|xhn_ggkf.rm|196634075|DDB483D6783D8546D6B07D054A8CA42E|h=2ICJFRBWW6EUEJNNKIRERGIKNML7CERB|/
    辛灏年《一封发自石壁三村的电子邮件》（上）ed2k下载地址：
    ed2k://|file|xhn_sbsc1.rm|25942086|8A6BD072DFF85C50E05A4191F6BD61B4|h=O2Q7VEW4OYHG6PTG2I4675SEOPDC2SQ7|/
    辛灏年《一封发自石壁三村的电子邮件》（下）ed2k下载地址：
    ed2k://|file|xhn_sbsc2.rm|25937070|050D83DCF5F2E7D4761F07210FBEDCD6|h=U24Y6PBGUYNCAWJPIFKULQJI5STGYPQC|/
    辛灏年《谈[六四]--从改良到革命》ed2k下载地址：
    ed2k://|file|xhn_64.mpg|650094844|0245E796A0CFD7A68F985B709B251646|h=7SYX5PUBYE4B2A6EYBVCRNC5PG6EZOHV|/
    辛灏年评《反国家分裂法》ed2k下载地址：
    ed2k://|file|xhn_fgjflf.ram|62858641|88232E81A9A57311A7A3B5CD674E683C|h=6EEJCT4ENM2FBY25VS4K4DZ3SRUY22EC|/
    辛灏年《胡锦涛与中共反美运》ed2k下载地址：
    ed2k://|file|xhn_hjtfm.ram|43037499|66F486DD58E2C7B22E0AA37588D3D294|h=7U6Z4LIWDZY42GGMICHJBQJBYBCGAZ63|/
    辛灏年《胡锦涛的新思维：中美必有一战》ed2k下载地址：
    ed2k://|file|xhn_htjxsw.ram|61755288|35B231D8842ACA11D64C449EDC10AA0A|/
    辛灏年《受骗的不仅仅是中国人》ed2k下载地址：
    ed2k://|file|xhn_spdr.rm|51313376|1236C00F725FD3B0389237A008E165E7|h=6ZFIEX4T46YQTBO26DJ5FI4CIC4YWMKC|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • --------------------------------------------------艾未未纪录片-------------------------------------------------

    艾未未，1957年生于北京，诗人艾青之子。身为艺术家，艾未未同时活跃于建筑、策展、摄影、电影以及社会文化评论领域。2008年，艾未未担任北京奥运会“鸟巢”的设计艺术顾问。

    艾未未关注维权活动，对中国内地多个涉嫌政治腐败而引发的事故进行过调查，包括毒奶粉事件、汶川大地震中因政府兴建学校偷工减料而倒塌导致大量学生死亡事故、声援被迫害的维权人士等。因其行动及言论曾受到政府的软禁和暴力对待，导致颅内出血，手术后才免于生命危险。

    2011年4月3日，艾未未于北京被当局扣留，但超过法定期限一个多月仍未被起诉，中共透过传媒指控艾未未涉嫌逃税等多种不当行为，后来公安机关声称查明艾未未涉嫌经济犯罪。他被扣留事件触发外界关注及部分人的声援，有不少评论认为他的被捕与他参与维权活动及抨击中共有关。

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 艾未未《三花》ed2k下载地址：
    ed2k://|file|aww_sh.m4v|474984898|0AA32E4BC33C7CC6B9EFE12A1BCA9F59|h=NRDQM5UEKRIQ63MRRHLPPLB63ZCCO6UK|/
    艾未未《花好月圆》（上）ed2k下载地址：
    ed2k://|file|aww_hhyy1.m4v|414911883|EC9700F4E1F765FD755C7F27C91FDD87|h=TJSOALFVD3KQD6GOZUY3UXDQHII7WKLC|/
    艾未未《花好月圆》（下）ed2k下载地址：
    ed2k://|file|aww_hhyy2.mp4|260971159|B88852385986B17ED06A7A5811E2EBEA|h=AAJVZH7H63OMJ5GWGCUS5M3JB3JJ6MV3|/
    艾未未《念》ed2k下载地址：
    ed2k://|file|aww_n.mp3|211558849|E24B1327FE0D068B35C2574B9C932D99|h=CZSHN2T7ZMHFX4KIOBKNU522QJ7QIA2I|/
    艾未未《老妈蹄花》ed2k下载地址：
    ed2k://|file|aww_lmth.mp4|614659356|FFF422F22E693EB55ACAEA8ECBE53E95|h=SQ23I6TQ37DDIKNBQMK4QLGM4WTPKDTZ|/
    艾未未《4851》ed2k下载地址：
    ed2k://|file|aww_4851.mp4|422620086|46AD7678916BE90679170D6C88942DD1|h=VJKG7DSUY3IFRMOHMFXAFYCR3SQ4ONBU|/
    艾未未《美好生活》ed2k下载地址：
    ed2k://|file|aww_mhsh.m4v|509241040|9CD0226D0C9CB834177A849FE0447849|h=ZV34OSBNX7T2LNTPYZ46E3M4YYEVTR2V|/
    艾未未《花脸巴儿》ed2k下载地址：
    ed2k://|file|aww_hlbe.m4v|815835245|599ACB56FAE495488ABE2676FA81CFAF|h=UD4OKIWHVYV7H6VDIS7NZPA4EFK47YBT|/
    艾未未《童话》（上）ed2k下载地址：
    ed2k://|file|aww_th1.mp4|872564912|F3DB3913692ED74921F616BB600F42E5|h=FKPMBKMYR5LUG4NRROFHQHZSKPDCGHOW|/
    艾未未《童话》（下）ed2k下载地址：
    ed2k://|file|aww_th2.mp4|726702216|970CB9078035AF04055DF826FA83CAC6|h=W6MMWI6HTCVH2TX4JSVHR4LJLK5R6T6R|/
    艾未未《李庄与探监者一起唱薄熙来之歌》ed2k下载地址：
    ed2k://|file|aww_lz.m4v|42471671|4A86F3AC64A450DDB0437F4382896B8C|/
    艾未未《一个孤僻的人》（杨佳案纪录片）（上）ed2k下载地址：
    ed2k://|file|aww_yj1.mp4|586973931|AEEADD032FE088BEF88FB666EDC43486|h=INQO4VQIGG2XSD5A5LHKGZVA4BHBVAD6|/
    艾未未《一个孤僻的人》（杨佳案纪录片）（下）ed2k下载地址：
    ed2k://|file|aww_yj2.mp4|701762871|53AC03C78CFE90638D966C002BD13379|h=4AGUBYJCLUT26JCDYTLL7TCUKZYUGLBS|/
    艾未未《王静梅》（《一个孤僻的人》续）ed2k下载地址：
    ed2k://|file|aww_wjm.mp4|198604170|E67401CF65ED14ECEF969B425DF65E0B|h=FHQM5HHOQGVGNWU3PM3BQXYQN5746IUT|/
    《艾未未CNN访谈》ed2k下载地址：
    ed2k://|file|aww_cnn.m4v|152383944|D818ECCA723FB38084595DA8323AABDC|h=QNATSONOZVEOBMIBWBL7MBUKYMDPVFFU|/
    《艾未未CNN访谈》中文字幕ed2k下载地址：
    ed2k://|file|aww_cnn.chs.srt|28863|833AA0306A0420C7CADC6AFCBADA9A53|h=RW44NDQLOTTQQ7O4VWX5OFQZVDP7CH6H|/
    艾未未《聊天》（与16位媒体工作者的对话内容节选）ed2k下载地址：
    ed2k://|file|aww_chat.mp4|950235693|A5F33868970BC751059A248ECBDE5F30|h=DX6A3DXU7RTOPYTZPSSQBHNZVIZYPKKK|/
    艾未未《喜梅》（关于河南艾滋病患者的采访）ed2k下载地址：
    ed2k://|file|aww_xm.m4v|88529585|90D461FA8B01AA2C3CFEEFBE24A580CC|h=WFTPVIDVXEWY2N5MF66OEJWBQ2HMNMTS|/
    艾未未《刘年不利》（刘晓原律师出国机场被阻）ed2k下载地址：
    ed2k://|file|aww_lnbl.m4v|69872665|C8519AA19F027439785C4AEA06F41C77|h=3VRIIFMFGEKONJGUKGYLOWKRLQ4VACJZ|/
    艾未未《孙亚》（关于艾滋病）ed2k下载地址：
    ed2k://|file|aww_sy.m4v|102603801|C9B6185EA247EFF3B3274BEBFDBAF45A|h=47TKWWPD4DDQJD2TZV6HEK2V6PPX6V34|/
    艾未未《上面打了招呼》（有关2009年贾樟柯、赵亮退出墨尔本电影节的解释）ed2k下载地址：
    ed2k://|file|aww_smdlzh.m4v|23361422|65AD626A67404173ACFBB6609EEE5C8A|h=RX3VUACM7KQBL2GS64M74OUUWFJF5GYC|/
    艾未未《警察打人了》（2010年10月16日，记者殷玉生被北京警察跟踪、殴打、限制人身自由）ed2k下载地址：
    ed2k://|file|aww_jcdrl.m4v|108939906|AE633A4E4AAC3515A11132E5E254FE1E|h=3O2FI3NXT5SOT762ZG6622ZVO4O262OI|/
    艾未未《事实就是这样》（艾未未工作室对“李刚案”受害者陈晓凤的父亲陈广谦、哥哥陈林进行的采访）ed2k下载地址：
    ed2k://|file|aww_ssjszy.m4v|103224647|135AF716A26D97FBDF00A3C74EE75765|h=UM652LZTOX675TUXKGHCH2YSVYROR7XY|/
    艾未未《危害国家安全》（2010年12月2日晚九点，艾未未北京机场出境受阻）ed2k下载地址：
    ed2k://|file|aww_whgjaq.m4v|29803363|E7A97FD3E34798B6B8CF59C438E94A8A|h=F6EYRJF5D4KJKU6DO6THCRMS52JEY6XD|/
    艾未未《深表遗憾》（以艾未未2009年德国慕尼黑展览命名，讲述了艾未未和中国政府之间紧张关系的缘由）ed2k下载地址：
    ed2k://|file|aww_sbyh.mp4|189544772|BE548400D67297316BC45712A1BD7D22|h=XP7MF7MQXACTX47S65ZVE5PCNYN3UPB6|/
    艾未未《公平》（BBC的纪录片，清楚地交待了艾未未的艺术成就和他对中国现实的反抗态度）ed2k下载地址：
    ed2k://|file|aww_gp.flv|227379810|9225A1679B5D1DCC430E72D90A0EBD88|h=7USD4DXUL2A3UEA3BQFBAUWRHKF5STIC|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • --------------------------------------------------艾晓明纪录片-------------------------------------------------

    艾晓明，女，1953年生，中山大学中文系教授、现代文学研究室主任、博士生导师、妇女和公共问题学者。

    2003年积极介入推动孙志刚案和黄静案，被《南风窗》杂志授予“为了公共利益良知奖”，同时被上海《东方女性》杂志读者投票选为“最有影响十大人物”之一。从此介入公共事务。

    2005年9月开始观察太石村罢免事件，对事件进程进行了文字与图像记录。

    2006年8月，针对高智晟被逮捕和其家人被软禁，发表公开信督促保障妇女儿童的合法权利。

    2006年在河南拍摄《中原纪事》，记录当地艾滋病患者如何在志愿者的帮助下与当地政府博弈。

    2007年完成纪录片《关爱之家》的拍摄工作，记录河北邢台因输血感染艾滋病的患者艰难的维权之路。

    2009年完成纪录片《我们的娃娃》，记录了四川汶川大地震中倒塌的学校和死难学生，孩子家长的维权之路。

    2009年艾晓明教授原定10月16日携纪录片《开往家乡的列车》及《我们的娃娃》赴港参加香港记协举办的研讨会，在深圳出境时被阻止，并被带回中山大学。有推测为与为谭作人作证及其记录片有关，触犯了地震后不提及校舍质量的原则。

    2010年1月，与郭建梅共同获得西蒙·德·波伏娃奖。

    2010年4月完成纪录片《花儿为什么这样红》，对艾未未的公民调查进行记录。

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 艾晓明《中原纪事》（关于爱滋病）ed2k下载地址：
    ed2k://|file|axm_zyjs.flv|707422514|65A5100FF3857AD129EEAB1B7C710847|h=JMILUHI7R7HFDMU3Z27R7Z3MGBLDSE65|/
    艾晓明《人民代表姚立法》ed2k下载地址：
    ed2k://|file|axm_ylf.mp4|246955090|841BBBBF69D28C849EAC779E5062A19C|/
    艾晓明《公民调查》ed2k下载地址：
    ed2k://|file|axm_gmdc.rmvb|479633682|DC1573E195C632534C4D36F45F7130E2|h=MUNFENWC67U7FY6XYF7KICSU35XYS6FQ|/
    艾晓明《花儿为什么这样红》（公民调查续集）ed2k下载地址：
    ed2k://|file|axm_heh.m4v|817489278|E8A4DDA59099848DC69857EC911EF498|h=BIC3YWFIHQI7WCYAXCORTKDLLGJX3OBJ|/
    艾晓明《忘川》（关于汶川地震）ed2k下载地址：
    ed2k://|file|axm_wc.mkv|381357219|51EE296E2C7125B4CCD6499E75F8189F|/
    艾晓明《我们的娃娃》（上）（关于汶川地震）ed2k下载地址：
    ed2k://|file|axm_wawa1.wmv|112367347|8D42E6B329154326FE81F983A25721C7|h=IPMEVL2ETES2YPNBEANL34KVNZ2BGSZM|/
    艾晓明《我们的娃娃》（下）（关于汶川地震）ed2k下载地址：
    ed2k://|file|axm_wawa2.wmv|71371065|BA2201C187508EF9AE87023A8E88D99D|h=6NZWTBY7D36II2OFUHLRAQTLBAH6SJF5|/
    艾晓明《关爱之家1》（艾滋病维权）ed2k下载地址：
    ed2k://|file|axm_family1.mp4|272884270|B36D3845FF291B7DC7D51DEC7D8AF5A4|/
    艾晓明《关爱之家2》（艾滋病维权）ed2k下载地址：
    ed2k://|file|axm_family2.mp4|189072590|D34912914A1EABB9E12810DCC1C5D131|/
    艾晓明《太石村1》（广东番禺太石村村民罢免村官遭打压，基层选举路艰辛）ed2k下载地址：
    ed2k://|file|axm_tsc1.avi|89237586|FB2B26B7538563B659370C450B61DDC0|/
    艾晓明《太石村2》（广东番禺太石村村民罢免村官遭打压，基层选举路艰辛）ed2k下载地址：
    ed2k://|file|axm_tsc2.mpg|176426881|3F0AD24E8BDB46329C5970EB35CC2B84|/
    艾晓明《太石村3》（广东番禺太石村村民罢免村官遭打压，基层选举路艰辛）ed2k下载地址：
    ed2k://|file|axm_tsc3.avi|112000438|3D52BAAF6A44EA46D77333380B768DAB|/
    艾晓明《太石村4》（广东番禺太石村村民罢免村官遭打压，基层选举路艰辛）ed2k下载地址：
    ed2k://|file|axm_tsc4.avi|180190082|B90595578758197821C381DF04C76748|/
    艾晓明《开往家乡的列车》（2008年雪灾春运期间广东工人回家的故事）ed2k下载地址：
    ed2k://|file|axm_trian.rar|148189757|0CFE50AC2515DB0B86B3319378BFF4BC|h=BC3D3QNUSHTXC6FQIFLMGFXVDEFHY5MC|/
    艾晓明《天堂花园》（湖南女教师黄静裸死案始末）ed2k下载地址：
    ed2k://|file|axm_tthy.rar|456303980|FC43F8CD1F07FCB466BE04E5C7031320|h=Q627MMK4AVC7LPGJJBRJZQUYBVFHNWNW|/
    艾晓明《福建三网民案与视频围观》（福建三网民案热心围观者王荔蕻接受艾晓明采访）ed2k下载地址：
    ed2k://|file|axm_hjwma.rar|134027140|D0CCBE7F011D342F1F31F197FDBDE40D|h=PCSOGAR6ML7BOC3KOY2CUEIQIQEKEMIJ|/
    艾晓明《让阳光洒到地上》（王荔蕻因声援福建三网民被控"寻衅滋事罪"，王荔蕻案开庭实录）ed2k下载地址：
    ed2k://|file|axm_wlh.rar|265699048|3E686960714034DC3CFDC94A202E3243|h=YDJQK7FIEMYILESATY63TB4KSHP2Z5PZ|/
    艾晓明《明信片》（《让阳光洒到地上》续集）ed2k下载地址：
    ed2k://|file|axm_mxp.rar|133295683|022A524CE936B7970B81D6A47944099D|h=VPHGY7EAQL26GJBAJHGVZAEBFT7VOBIR|/
    艾晓明《田喜回家》（80后艾滋病维权人士田喜因上访多次被抓，以"故意破坏财物罪"被判1年徒刑）ed2k下载地址：
    ed2k://|file|axm_txhj.rar|284555706|207207772636960C6AD7031FCA928D28|h=2GVIJL7MLRNLQFDHPEL3RIO4I2DXVBVZ|/
    艾晓明《乌坎三日》（关注乌坎的纪录片）ed2k下载地址：
    ed2k://|file|axm_wksr.mp4|278847268|CB9F1B1E5D36CB5B254AC6EF17A8A915|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • ---------------------------------------------------诸子纪录片--------------------------------------------------

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 胡杰《寻找林昭的灵魂》（林昭在毛时代发表民主言论，被长期关押，最终以“现行反革命”罪枪决）ed2k下载地址：
    ed2k://|file|hj_lz.avi|732690432|1A9602D2FB3C3373327D862903CB5661|h=QTAVAQO5Q2XF2OWHBCXQHY5QDGUBTV6L|/
    胡杰《我虽死去》ed2k下载地址：
    ed2k://|file|hj_wssq.rmvb|220700183|CEE892555E43131B4A56DB258BBD89D9|/
    胡杰《远山》ed2k下载地址：
    ed2k://|file|hj_ys.rmvb|136404666|4F763F34D020B4F5AD45CDDA8C1A7067|/
    胡杰《拆房工》ed2k下载地址：
    ed2k://|file|hj_cfg.mpg|190291444|D77BAB27C9D12F60723A55621EF84D9B|/
    胡杰《我的母亲王佩英》（1965年的退党先驱王佩英，是著名的大中电器创始人张大中的母亲）ed2k下载地址：
    ed2k://|file|hj_wpy.flv|157010101|891056EB9152F6B4F53EBBDB0970C64A|h=77X4MUUMLIHGJJTZSMTYCLMQZHFJJFNP|/
    胡佳夫妇《自由城的囚徒》ed2k下载地址：
    ed2k://|file|hj_qt.m4v|234396488|F31A86F6FF42822AC91192E95A89CA1C|/
    倪玉兰《应急避难场所》ed2k下载地址：
    ed2k://|file|nyl_yjbncs.flv|262430484|1E7B593FE40ABB43EF5C264150E2234F|h=C7RAX47G4ZWX27AFFCIHY2AGJKDQD7ST|/
    楚望台《东庄》（北京上访村）ed2k下载地址：
    ed2k://|file|cwt_dz.rm|53575746|B8B9FC666BDD8384803F8CF0CB92894E|/
    赵亮《上访》（入选第62届戛纳电影节"特别展映"单元）ed2k下载地址：
    ed2k://|file|zl_sf.avi|941473792|1E5AC9828F1DB5D01A6260C64B00A837|/
    王兵《夹边沟》（劳改农场，右派死亡集中营）ed2k下载地址：
    ed2k://|file|wb_jbg.avi|943431680|02F326FCDC98DB22594E8C52B4615069|/
    徐辛《克拉玛依》（94年新疆克拉玛依大火，一句“让领导先走！”导致325人殒命，其中288人是学生）ed2k下载地址：
    ed2k://|file|xx_klmy.rar|2383355400|5B0A0C518BD6202AA21408B8DA584B03|h=EZKQOPX5ACKSHFPW2PVNJS55WYJFMGAF|/
    王利波《掩埋》（唐山大地震真相）ed2k下载地址：
    ed2k://|file|wlb_ym.mp4|534342914|70221EE86AD563F1990A9EAFBFA4CCCF|/
    何杨《吊照门》（北京律师唐吉田、刘巍因替法轮功辩护，2010年4月被司法局吊销律师执业证）ed2k下载地址：
    ed2k://|file|hy_dzm.flv|144282569|26E282629D3BF8200C2B88953C32668B|h=25F6ZVXQPAQCVKUCDXIJ6E645BZYJJ2F|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • ---------------------------------------------------NHK纪录片---------------------------------------------------

    NHK是日本最大的广播电视机构，也是日本唯一的公共广播电视台，1925年创办开播，1953年创办电视台。NHK以制作高质量的纪录片著称于世，与英国的BBC齐名，尤其是有关中国主题的节目，在质和量上更是令欧美媒体望尘莫及。从驰名遐迩的"丝绸之路"、"大黄河"、"故宫"，以及近来引起广泛反响的"激流中国"等大型系列，到介绍人文风光、记录世界风云，揭露社会时弊的单部纪实作品，都以其严谨、客观的制作风格，巧妙的构思以及先进的拍摄技术，给中国观众留下深刻印象。

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 《文革那些事儿》（1）《红卫兵的诞生》ed2k下载地址：
    ed2k://|file|nhk_wg1.avi|264773224|DAB3C0544CA7951BD1E65E75DF9CACA3|h=2BUIX5PYYR5T7YG2ZNNAKMZKZ32DYCOT|/
    《文革那些事儿》（1）《红卫兵的诞生》中文字幕ed2k下载地址：
    ed2k://|file|nhk_wg1.ssa|31836|1201EFF757802A2F3AFF90D0BB9E24C2|h=NI7CSW5KKAILKEYAEJTEJNSCZCTLCOZD|/
    《文革那些事儿》（2）《造反有理的狂澜》ed2k下载地址：
    ed2k://|file|nhk_wg2.avi|347526000|9D8811BC21BA8293D68EA56612609533|h=VU6F6K5SOBRKZEYYPN7ADBNW3YBL772K|/
    《文革那些事儿》（2）《造反有理的狂澜》中文字幕ed2k下载地址：
    ed2k://|file|nhk_wg2.ssa|25360|17FDA9B18FC05447635A7AE91B6FA232|h=C6HXIGC3BJVOCASFZBTMJ27LLYR346FQ|/
    《文革那些事儿》（3）《下放-青年大移动》ed2k下载地址：
    ed2k://|file|nhk_wg3.avi|284482914|69B69FF3A85D92576E5DB23CD765789B|h=32YAVCZU72JTIJ5P45N7HTB3NWH6KERB|/
    《文革那些事儿》（3）《下放-青年大移动》中文字幕ed2k下载地址：
    ed2k://|file|nhk_wg3.ssa|21623|B185A6AB1F3142B489BCC746622559F0|h=VM34MYHWDEI2M5G6SH2A7U373OR5YQLV|/
    《文革那些事儿》（4）《改革开放的胎动》ed2k下载地址：
    ed2k://|file|nhk_wg4.avi|268290782|C6DFC53A0FECD887D22047BF1BC4B0D2|h=KQHKZYEWQCUWCAOADAKTIIEPTKSI5ILE|/
    《文革那些事儿》（4）《改革开放的胎动》中文字幕ed2k下载地址：
    ed2k://|file|nhk_wg4.ssa|22271|E23B22A612613CA42102C4DF61F9104D|h=M57JE7SPGKXKPTU77U6UGHVJZZOUMN2E|/
    《[激流中国].（引子）.富人与穷人》ed2k下载地址：
    ed2k://|file|nhk_jlzg0.avi|347918122|34D975AB497AF967E4A2095965CEBE08|h=MD74C54OZZM4TFRF4BKMH4H2L7W57IHJ|/
    《[激流中国].（引子）.富人与穷人》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jlzg0.ssa|30128|AB438F040764B02EA3E9B35B2C7A4337|h=777OBWRVKBK5PNZORX3B77M4WKVOR3CU|/
    《[激流中国].01.喉舌与职责》ed2k下载地址：
    ed2k://|file|nhk_jlzg1.avi|290934834|CF793B4F388AAE052C645DC2D02ED554|h=QILDWVOONL25UDF653U7L4AWTBYKQTB7|/
    《[激流中国].01.喉舌与职责》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jlzg1.ssa|45681|223218EF62273BA71CFED57537CDC260|h=OYMRJNTXSBFOYHBSFRV7HMQGFZMXRDZ3|/
    《[激流中国].02.青岛养老院的故事》ed2k下载地址：
    ed2k://|file|nhk_jlzg2.avi|321856842|69908D458231400EF5E631499EDA82C4|h=ZX5NVO5322S6UUVJLOSCDEJRNHUL3QHY|/
    《[激流中国].02.青岛养老院的故事》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jlzg2.srt|18445|FD904326E804838D1F0B85841A180ADB|h=CRQH2CH7DA3WSZRUJZKESYVWBR5Q47BG|/
    《[激流中国].03.北京的水危机》ed2k下载地址：
    ed2k://|file|nhk_jlzg3.mkv|728124060|7B6B553271C550CC861893EBF445D686|h=GG3BHQLOL7DUOKHEPB5WDNQ3GM6532DL|/
    《[激流中国].03.北京的水危机》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jlzg3.srt|21046|AC694457E88EEC1994EC199427326970|h=3QHQYE25IYZ443ORAI5CGKWZSC3SDF5A|/
    《[激流中国].04.民告官.土地攻防战》ed2k下载地址：
    ed2k://|file|nhk_jlzg4.avi|355059152|DD3A6B6634AB36EEA7676DA899897D93|h=B2SGTUV6FFMEQJH5BIO6UXXMBU4RDGCD|/
    《[激流中国].04.民告官.土地攻防战》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jlzg4.ssa|42403|577AC3E154F3810AB3CE4E4D47E1E62E|h=ON55SVYFK6ZTJV3KZHVHSLNBHXWXSZU6|/
    《[激流中国].05.西藏.圣地寻富》ed2k下载地址：
    ed2k://|file|nhk_jlzg5.mkv|314382640|ABF69FFC2F7A67BF6E57BF4A5EB76C28|h=OGO5W7MG6IPVXPPSQUIZHJ4ZKWWPGYM7|/
    《[激流中国].05.西藏.圣地寻富》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jlzg5.ssa|47515|2AA75E099B0B1D1BE1923324230CC67A|h=NXF3CUPCLHWYDX3JB7LWETNXKNMGILD3|/
    《[激流中国].06.共产党地方干部实录》ed2k下载地址：
    ed2k://|file|nhk_jlzg6.avi|315361642|29FB774FAB1326A0AB577965743E46F7|h=UVPQAJQFPAGC5CDAE3VNXMYKGR5HQJXM|/
    《[激流中国].06.共产党地方干部实录》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jlzg6.srt|19540|245CBEACD5416D19D9F1441231778949|h=VWFDPGSMYDOHQASRN2IWXIYYMQWYAT5W|/
    《[激流中国].07.娃哈哈商标之争》ed2k下载地址：
    ed2k://|file|nhk_jlzg7.mkv|319266878|B947D2E61E08A3EF7F8C1771A90BDA18|h=UI46QZSBWZIXGAJOPOC35HC4NVVX66ZW|/
    《[激流中国].07.娃哈哈商标之争》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jlzg7.srt|32233|3B042999B755D8B99835173B2E241838|h=EEASKJMKNF2WFL7S23ZXCCMROHGUY6QI|/
    《[激流中国].08.五年级1班.小皇帝的眼泪》ed2k下载地址：
    ed2k://|file|nhk_jlzg8.wmv|459859103|44210958C55DF1944B45DCAAB1AE341D|h=XMCL3ZQY67OQRB5I43DT2F57KGMKPVWJ|/
    《[激流中国].08.五年级1班.小皇帝的眼泪》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jlzg8.srt|15652|722812614351782BA413E53A4AE714F0|h=DJEAI37MZT2W4XRZJH7HQ7HUSVP7GVCX|/
    《[激流中国].09.上海老师到穷村》ed2k下载地址：
    ed2k://|file|nhk_jlzg9.mkv|314688804|081DCDE4E2BC4EB1CDCB2F1184765024|h=FESWBM4CHBNRFYNLJGJQGUO4P2DAACIP|/
    《[激流中国].09.上海老师到穷村》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jlzg9.srt|19224|E8C1C2F2C9F37ED56C701B57BEC89592|h=7BLMALX3HT7TLQ2UHQF36HVP2E4D7SOL|/
    《[激流中国].10.愤怒的小区.北京居民维权热潮》ed2k下载地址：
    ed2k://|file|nhk_jlzg10.mkv|317055380|2D83B3AACF14489006195BB6BA9D71BA|h=6RUOWC4U7CTBXZXXGYFUPMJKXL5AN4IV|/
    《[激流中国].10.愤怒的小区.北京居民维权热潮》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jlzg10.srt|19614|F0169F6748278710D5F99A831A3E2B99|h=QGSVOAGSNTCTVKABQD6NCOIXMHIELGUS|/
    《[激流中国].11.病人的长龙.13亿人的医疗》ed2k下载地址：
    ed2k://|file|nhk_jlzg11.avi|337910588|1B576638D83A2B3F2D47FC0238547C64|h=R2A7RUMBWPWJ7CL25LSAICMGGF3UFNOF|/
    《[激流中国].11.病人的长龙.13亿人的医疗》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jlzg11.srt|21954|978F5ACD4E41A7998818FCBC5101FA88|h=VDRXZJULSHQXZ6BN7WMSBOVUFFO3FW6I|/
    《[激流中国].12.（最终回）.环保攻防战》ed2k下载地址：
    ed2k://|file|nhk_jlzg12.avi|518841436|FB7FE120EB1D5B3480D5F89B2FE45990|h=IGZK36UZR34OC2DAUCPVOF5YKVTDVE6C|/
    《[激流中国].12.（最终回）.环保攻防战》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jlzg12.srt|27280|A182170917E01176473CC37DDB4561E8|h=L2H4SVYVR6LTYKOHXPNEBVHHNSBMUK7S|/
    《齐奥塞斯库政权的崩溃-市民拍摄的七日革命》ed2k下载地址：
    ed2k://|file|nhk_qrgm.avi|391996682|38393581E487A8FDD91741B2058EA04C|h=SXDA3J3LOBRBLDTLK4CU64HP47322RB6|/
    《齐奥塞斯库政权的崩溃-市民拍摄的七日革命》中文字幕ed2k下载地址：
    ed2k://|file|nhk_qrgm.srt|23741|7CBC939DAAE2058EE721ECEC5AC0810C|h=QYY6QBVEXCYKI5GNM3ZOCIRO6FHGPWPH|/
    《欧洲野餐计划-柏林墙是这样倒塌的》ed2k下载地址：
    ed2k://|file|nhk_ozycjh.avi|325386340|08A53295E0F2205801B045C15F21A907|h=NXS5OZOQPVYZMSDUD7FPGXYU24JZEFDR|/
    《欧洲野餐计划-柏林墙是这样倒塌的》中文字幕ed2k下载地址：
    ed2k://|file|nhk_ozycjh.srt|68994|DBCA3F66E12489FFE44D631876BA7AB0|h=6QQL3YNSECASSU6SNK6TZZ5V5QMNMMCQ|/
    《匈牙利动乱的真相》ed2k下载地址：
    ed2k://|file|nhk_xyldlzx.avi|288454656|392A62D93BB5C21686C7D1CF50E3BE41|h=RRHHRKI7ONGZ6CI6LOM73CXWC6BC7WD4|/
    《匈牙利动乱的真相》中文字幕ed2k下载地址：
    ed2k://|file|nhk_xyldlzx.srt|37691|B5DD924D4543114F6909DA0DD7AE9615|h=IOGTI35562MOAKHUC4J5GDICBDLAEAJF|/
    《柬埔寨大屠杀的真相》ed2k下载地址：
    ed2k://|file|nhk_jpzzx.avi|475017216|8BF1D6E81DF76213520DE6F576A75487|h=7E4VM2I3CWHXOD4MZH4NKKOMUMJ5J2TR|/
    《柬埔寨大屠杀的真相》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jpzzx.ssa|51714|A42C736D19E7320925D855295D027D52|h=YPEPVW62XSQZTYENX4HI5BTRKI2NVFXD|/
    《斯雷布列尼察大屠杀的真相》ed2k下载地址：
    ed2k://|file|nhk_slblnczx.avi|378345472|484a5efc461991375cbe913dab8b861b|h=GDKKSAXTEWISZSWITPQ7QZ4I4VWCF3TK|/
    《斯雷布列尼察大屠杀的真相》中文字幕ed2k下载地址：
    ed2k://|file|nhk_slblnczx.srt|32735|224754f72f82bad4ac9e9f90ace18deb|h=MMBJHVZKLJ3AMHHEIQGN4WLFZNT3WHEX|/
    《印巴分治的真相-世界火药库的诞生》ed2k下载地址：
    ed2k://|file|nhk_ybfzzx.avi|332538300|ba74eedb984a2f182fd7b4540176d5c2|h=GEP6GDNJNE2776FJL3EI6NBXIDZQBTUV|/
    《印巴分治的真相-世界火药库的诞生》中文字幕ed2k下载地址：
    ed2k://|file|nhk_ybfzzx.ssa|60324|edff8f8137b05d87252fe9f20d51ff04|h=BGHX7OYXBEVRKJDDT6ENIV6NVCDSJVN7|/
    《与魔鬼握手-卢旺达大屠杀真相》ed2k下载地址：
    ed2k://|file|nhk_lwdzx.avi|392050688|bae589f530b730f17bdf19161be6ecd3|h=LEGWEIXOI73XX5CK5VRUUUTAZW4G66KK|/
    《与魔鬼握手-卢旺达大屠杀真相》中文字幕ed2k下载地址：
    ed2k://|file|nhk_lwdzx.ssa|61736|d6acaba421725f5f151affe868fdfa51|h=STEQELSCOC3S5IYHXU6NT5NCQLM2J2VV|/
    《人质交换-另一场黎巴嫩战争》ed2k下载地址：
    ed2k://|file|nhk_rzjh.mkv|729247521|5657a327d71c10f4ce824e89b7ff647e|h=43HYTQBGN7OEUP3J4NQ5FHEAPPIFTSQU|/
    《人质交换-另一场黎巴嫩战争》中文字幕ed2k下载地址：
    ed2k://|file|nhk_rzjh.ssa|51940|3be685ab57bb47d1af3981fd02f691a2|h=7MN3U4ET3QRCGM5W2ALKGONAH2LZIZFM|/
    《普金的克里姆林宫》ed2k下载地址：
    ed2k://|file|nhk_pj.avi|311455160|9e875a865c8f67f39e21d2522b84f539|h=BM4M7JRLXL5K2UP5733VINKLBZTQKAXZ|/
    《普金的克里姆林宫》中文字幕ed2k下载地址：
    ed2k://|file|nhk_pj.ssa|76877|827b59f1b1304585571187a4ed6a7937|h=65JG34JK3DMKREG26CYN65HLUVRAMJ3G|/
    《颜色革命的背后》ed2k下载地址：
    ed2k://|file|nhk_ysgm.avi|311341180|1dc1393b822aa57927defc63f3e945af|h=ORDQQSGW3MSEMOIU2HJEGJDYD7EAYD3A|/
    《颜色革命的背后》中文字幕ed2k下载地址：
    ed2k://|file|nhk_ysgm.ssa|66399|d1e84ab5b54feb1dfda76a07581dc9fc|h=QUHDUXIUCF436Y3TL24FMRXZMLIQBSOV|/
    《公平社会-左倾拉丁美洲的挑战》ed2k下载地址：
    ed2k://|file|nhk_ldmz.avi|674809750|1e70f12e3bb2c179cdb4b79adcd49bbe|h=RSPG5GSJHHZ3OWIGUEIPDSJVFYVB2EL2|/
    《公平社会-左倾拉丁美洲的挑战》中文字幕ed2k下载地址：
    ed2k://|file|nhk_ldmz.ssa|55008|1ad2ee0c1693e0cad412dc2a1302308e|h=ONYGPSSHGUNTRGPCW3EJSA2IT7VGLZD6|/
    《谁之过-苏丹种族大屠杀的真相战》ed2k下载地址：
    ed2k://|file|nhk_sdzx.avi|677909920|5e4518c9a8621854129d460fbcacc405|h=C3QNELM3W7FW6Z2LCQPXZF254RHVTMDS|/
    《谁之过-苏丹种族大屠杀的真相》中文字幕ed2k下载地址：
    ed2k://|file|nhk_sdzx.srt|40488|20df4dc72d2af628c0e24c1a10c5db6a|h=XVEGH2RMONVFG3KCHDNS5YWN2V45QLZR|/
    《俄国崛起-普金式资本主义的去向》ed2k下载地址：
    ed2k://|file|nhk_egjq.mkv|729402575|d777f393edbae95ece39d1fa59061871|h=VWLYNSXXU3567JHPEXRZTGQ2HUP6VZ2X|/
    《俄国崛起-普金式资本主义的去向》中文字幕ed2k下载地址：
    ed2k://|file|nhk_egjq.ssa|58205|9c99ef9db31605bdca328a29b78c69e2|h=62I7RU6CJFVIRJAEOCDSEHVI7JVFT7NM|/
    《尼日利亚石油争夺战》ed2k下载地址：
    ed2k://|file|nhk_nrlysy.avi|789550772|e06d1465844e81c70da523e532b66fcf|h=CWSIUYLA476G7R2WWU67564NWZZS53W3|/
    《尼日利亚石油争夺战》中文字幕ed2k下载地址：
    ed2k://|file|nhk_nrlysy.ssa|77362|61b679228985c3314fe1faa59a9f1013|h=IWPDOTSEMOLHLLQJ5NNIE4HSKNMJAFPM|/
    《印度崛起-政治大国的光和影》ed2k下载地址：
    ed2k://|file|nhk_ydjq1.avi|256791856|b787d7026609264aa1a65e32ac838706|h=PIGVP5IO5LWUAF5HVX7CNU3GGTIUM5SH|/
    《印度崛起-政治大国的光和影》中文字幕ed2k下载地址：
    ed2k://|file|nhk_ydjq1.ssa|75192|3d41be238a8e267d19dd897580cc5921|h=HSMHVUAY3BFJU665GAOFQUFXTCCGEAHD|/
    《印度崛起-头脑大国的实力》ed2k下载地址：
    ed2k://|file|nhk_ydjq2.avi|246467806|6dab8dab498c567f90149c413fdd17db|h=H47PBK4FUMR2NIW662AKF4AVKIXAUXGT|/
    《印度崛起-头脑大国的实力》中文字幕ed2k下载地址：
    ed2k://|file|nhk_ydjq2.ssa|71145|a861d78217135e0d68b632075a125a3c|h=OHMLFFXSJZHREP2FCJ4RYX7ZQIKF3JVI|/
    《抵御恶意兼并-新日铁的决断》ed2k下载地址：
    ed2k://|file|nhk_xrt.avi|418685052|8568131699cd5e33c5a96f53371e1b07|h=AJQLQOKUTYQFS36WBRT3THVWX4CLOULZ|/
    《抵御恶意兼并-新日铁的决断》中文字幕ed2k下载地址：
    ed2k://|file|nhk_xrt.srt|41271|c094ba5e10e4abcc5ee96ad9955d4224|h=K22MF22WNMUJ74RDCCIFTJHR2AOWW6DL|/
    《隐形眼镜和自由的故事-捷克科学家为自由而战》ed2k下载地址：
    ed2k://|file|nhk_jk.avi|472927744|cb1ffc652ede7da5db8efd839c394fc7|h=LGZJ4HDS64NFQOEVC3WXJQJVB4XRFYF4|/
    《隐形眼镜和自由的故事-捷克科学家为自由而战》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jk.srt|42619|cca108ac0aded2cee7d55749babbb985|h=KSM3XO2PK3EIE63V5NDVYCQAHHXHTPZY|/
    《罪与罚-普京政权的司法腐败》ed2k下载地址：
    ed2k://|file|nhk_pjzyf.avi|363872256|3d7710ab7e4abe0b8f05f8a533032f3c|h=4CF6BRXHCQ4LHKNQUDYGMNDJPFJYOIPH|/
    《罪与罚-普京政权的司法腐败》中文字幕ed2k下载地址：
    ed2k://|file|nhk_pjzyf.srt|42381|15d9dee3b9fc64d4aa983f98c0c62f4a|h=YOGG5Q2MUILGFBNYL2NHS75L7C4ZOW5C|/
    《日本企业长盛不衰的奥秘》ed2k下载地址：
    ed2k://|file|nhk_rbqy.avi|495275884|f8fff1ef052d413d025ce0aca67fd8e0|h=46RWB2GP4W2KTUNC2XYIIH43L2CITFBV|/
    《日本企业长盛不衰的奥秘》中文字幕ed2k下载地址：
    ed2k://|file|nhk_rbqy.srt|44325|2fec3a77187a5201640135418630184d|h=GM4QVGE7YREFIORXVZ6GXNNQ5SNVQTNC|/
    《伊朗核查攻防战》ed2k下载地址：
    ed2k://|file|nhk_ylhcgfz.avi|327741482|c2c9bd216d9e0dc373792a30832a4ef0|h=FXEJJ5HXLYAETKK545SI2SQTUQPTUBN5|/
    《伊朗核查攻防战》中文字幕ed2k下载地址：
    ed2k://|file|nhk_ylhcgfz.srt|34700|2d850237de5b6b5ba0331f77fe9421e1|h=SMKU4ZQNOL5EMYIG2TY3XIOC33R634RF|/
    《吞没世界的巨龙和巨象.第1部.飞跃与摩擦-中印实力的真相》ed2k下载地址：
    ed2k://|file|nhk_jljx1.avi|212945502|8693762fe3b6b9ab42d0c513173d0130|h=57WR3XDWNL2PGRCCPLB5FOGDH62ZR4QW|/
    《吞没世界的巨龙和巨象.第1部.飞跃与摩擦-中印实力的真相》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jljx1.srt|34179|7e4da61af8e6e9b8299aa355db6d609d|h=ETPEJ3W6ES7OTHNJ2LQWE26JQ6YP3ZTU|/
    《吞没世界的巨龙和巨象.第2部.世界新秩序的胎动》ed2k下载地址：
    ed2k://|file|nhk_jljx2.avi|198673558|1b22dd27b4edf53b66fb143bd69abc7f|h=QV2KK3M2ULKQRWRN4KOR7SELOMC7ZK4W|/
    《吞没世界的巨龙和巨象.第2部.世界新秩序的胎动》中文字幕ed2k下载地址：
    ed2k://|file|nhk_jljx2.srt|35852|18d3565a405f71758db9ce627f5227d6|h=LCZM5O74WPWAVNYPKAHWJFLSM7YK2NYT|/
    《团结工会十年的轨迹》ed2k下载地址：
    ed2k://|file|nhk_tjgh.mpg|619352204|b1dcf30852862984d7ebbc2b9f7723f4|h=SZCMWFEQ5ZHBTUVO3WA2QFVKMKGBGDRE|/
    《团结工会十年的轨迹-波兰的非暴力市民革命》中文字幕ed2k下载地址：
    ed2k://|file|nhk_tjgh.srt|35416|5cf146a2484db28f93aef92139def449|h=4BQ3FBPWE5YZEVSZFSOPQV3FTTUN7WBN|/
    《苏联往事》（揭密苏共及纳粹犯下的鲜为人知的罪恶）ed2k下载地址：
    ed2k://|file|nhk_slws.mkv|1154470762|98FCE895961229640A0A4F7911B66529|/
    《文化大革命--四十年后的证言》ed2k下载地址：
    ed2k://|file|nhk_wgzy.avi|599097750|298A38F89B447748A4CB060B1DB51050|h=62HLGOBCAUBA7ULQAATQLFR4N5KSGOZJ|/
    《维吾尔暴动 ～中国的“失算”》ed2k下载地址：
    ed2k://|file|nhk_wwebd.avi|314036682|33FB3514FF39BF88C05311AEF0FB6C18|h=4UOGKK7NWQEMT66LZBVGK2GKB7WGXUFA|/
    《维吾尔暴动 ～中国的“失算”》中文字幕ed2k下载地址：
    ed2k://|file|nhk_wwebd.srt|22752|75EC535CADFF90A1114AD3045A1266E2|h=IJBIGSX4T7NKRUX6WG2YOVHIONEIVH2L|/
    《中国四川大地震》ed2k下载地址：
    ed2k://|file|nhk_zgwcdz.avi|444084224|8CBEE126D4832EB784F4300AFF7D7DFB|h=IGXLYNCOJBQHQ4X3EZLQT4AE456PDV7G|/
    《中国四川大地震》中文字幕ed2k下载地址：
    ed2k://|file|nhk_zgwcdz.srt|57181|CE962E90524D8CB73D3739138462FAB5|h=OSUORHHS3RJVCQEFTJWHB7FHHFPIEDOP|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • --------------------------------------------------海外媒体节目-------------------------------------------------

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 《八九点钟的太阳》（美国拍摄的文革经典纪录片，受访者来自刘少奇、遇罗克、宋要武等家庭成员）ed2k下载地址：
    ed2k://|file|hwmt_89sun.rmvb|615074142|761BE6DD245F26FD084583CE5DE7DD0E|h=JCQO7DM4RIKCXTGZLSW4E2C5RREVOBGK|/
    《中国网络封锁背后的西方公司》（上）ed2k下载地址：
    ed2k://|file|hwmt_wlfsxfgs1.ram|15362927|AD43D3D7B9C0E1952E7D7EBD7CA86615|/
    《中国网络封锁背后的西方公司》（下）ed2k下载地址：
    ed2k://|file|hwmt_wlfsxfgs2.ram|19942189|B306C7B18C4E78D06054387127C86059|/
    《四公司联手破中共网路封锁》ed2k下载地址：
    ed2k://|file|hwmt_pw.rm|26114837|52ED9726E37001CA5985F36996953689|/
    《冰点出京古狗入门》ed2k下载地址：
    ed2k://|file|hwmt_google1.rm|30548102|F51B8AF75525C9392D63B8CBE8740820|/
    《冰点出京古狗入门》（续）ed2k下载地址：
    ed2k://|file|hwmt_google2.rm|33366469|44B6510DCB6233C41E7B93ECF2939034|/
    《中共高官出走-海外间谍与国内黑幕》ed2k下载地址：
    ed2k://|file|hwmt_ggcz.ram|25493908|5A4280635D346F17854FDCFBBAC424B0|/
    《西藏镇压，暴乱还是抗暴？》ed2k下载地址：
    ed2k://|file|hwmt_xzzy.rar|367904580|E26184AC493CFB6DCDA46D7EB47C3333|/
    《一寸河山一寸血》（42集全）（反映国民党抗战的大型纪录片，下好后用旋风或迅雷打开种子下载正片）ed2k下载地址：
    ed2k://|file|hwmt_ychsycx.torrent|116936|762162C0C7DFB444D63DDDBBF65C31EF|/
    《百年历史真相》（毛泽东_邓小平_周恩来_胡耀邦_赵紫阳中共_历史_三反_五反_大饥荒）ed2k下载地址：
    ed2k://|file|hwmt_100history.rar|1188280060|46079C819D1EED08A4FC24B07A1768A9|h=V2CKI7NCE4WULMZNQTBXOEKDNRTXGXNY|/
    《精彩演讲原声回顾》（世界各地围绕中国问题的研讨会、大型集会上诸子百家发表演讲的精彩部分）ed2k下载地址：
    ed2k://|file|hwmt_yjhg.rar|977137837|26F1D1527722ECE0C62B946C9E4C5DA8|h=DU4LH3XN3HZYWFTAWNSNFRAXIVY6KXQT|/
    《关于中国的一百个常识》（汇集了有关中国历史、现状、和未来的一百个常识性问题。破专制伪装，体味民主真谛）ed2k下载地址：
    ed2k://|file|hwmt_100cs.rar|809920590|C98D87B5F81A3E8C7251302ACE2B63BE|h=QF7W2US4HLWIYYCX7ES6KWIDQGOJZDRD|/
    《伍凡评论》》（紧跟局势、注重事实，深入分析、短少精辟、立场中庸，无政党色彩）ed2k下载地址：
    ed2k://|file|hwmt_wfpl.rar|1643295987|74E3DACFDF4B95192F2941997F645570|h=NOYZECQP7A3G3NDDWBF7UFQLGDNP343F|/
    《苏明评论》（紧跟局势、注重事实，深入分析、独特精辟）ed2k下载地址：
    ed2k://|file|hwmt_smpl.rar|1341932304|29D70F6ABE1504F98CEB732EE9F2D3F3|h=X3F2AW35VBAVTKFAZDXA6ZRXGXMDVCWB|/
    《2008中国十大禁闻》（杨佳_川震_豆腐渣_毒奶_京奥_雪灾_中共官方不愿让人们了解的重大新闻事件）ed2k下载地址：
    ed2k://|file|hwmt_2008sdjw.rar|148503827|497D0754BB689BC4A69E3D70828059F1|h=P4QQSQGCXTPKLG5UVX3DN2SU3RQUOX4E|/
    《美国宠物和中国婴儿》（三鹿毒奶粉特别报道，外国宠物用生命警示中国人，中国用婴儿警示中国人）ed2k下载地址：
    ed2k://|file|hwmt_petAndBaby.rar|346731727|1D51D933C7FA9322CB1C3D7846EB1204|h=4LYKYR2GJGAPQSQDU5DXRNS24D6VAIEC|/
    魏京生（1）《革命年代》ed2k下载地址：
    ed2k://|file|hwmt_wjs1.rm|219159463|833AE0EC335A936F62BD93C31350C324|/
    魏京生（2）《民主》ed2k下载地址：
    ed2k://|file|hwmt_wjs2.rm|229938774|FD5B1BE506FB5B748D6A1DF65FBEB8E1|/
    魏京生（3）《我活下来了》ed2k下载地址：
    ed2k://|file|hwmt_wjs3.rm|215351916|24E813BAF1E3AD8A013895DA0D997CD5|/
    魏京生（4）《蹉跎岁月》ed2k下载地址：
    ed2k://|file|hwmt_wjs4.rm|221192175|CAAF633BDF047BAD9A4BA38A4FE939B9|/
    魏京生（5）《坚持》ed2k下载地址：
    ed2k://|file|hwmt_wjs5.rm|97721945|A8630031D804A33C967A53824C1A919A|/
    曹长青《末日的疯狂》ed2k下载地址：
    ed2k://|file|hwmt_ccq.ram|38336199|BC29D17C2EC330424A7AECFFBE648789|/
    明居正《两岸分裂后的历史互动》ed2k下载地址：
    ed2k://|file|hwmt_lafd.rm|32818917|B9A1913FB05BAEFC3E7D91EF95B9A6E8|/
    何清涟的故事《逃出中国》ed2k下载地址：
    ed2k://|file|hwmt_hql_tczg.rm|25943101|1D0BB2CA338C40E807994E4EACA1721D|/
    何清涟《中国现代化的陷阱》（上）ed2k下载地址：
    ed2k://|file|hwmt_hql_xj1）.rm|25912569|962B627CCB90BEC5A01AC9541BB3F523|h=MXD4CYKLPYGVWO3U6TS5PWAUAWSAAMFL|/
    何清涟《中国现代化的陷阱》（下）ed2k下载地址：
    ed2k://|file|hwmt_hql_xj2.rm|26011640|1EECA4D77DCAC3706B43BE99D4379842|/
    何清涟《西方人的东方梦》ed2k下载地址：
    ed2k://|file|hwmt_hql_dream.rm|30905887|7FFC65A9FEA6A7F5BDF9671C9B35BA3D|/
    何清涟《外资给中国带来了甚么》ed2k下载地址：
    ed2k://|file|hwmt_hql_wz.rm|30296620|3F26E535F3BDA3DB53AA716554878FD6|/
    何清涟《二零零八年中国经济由盛而衰的转折点》ed2k下载地址：
    ed2k://|file|hwmt_hql_2008jj.wmv|107306447|FA7EEEDE273807365921A1F0CAB4C59C|/
    何清涟《中国大陆已进入社会反抗高峰期》（上）ed2k下载地址：
    ed2k://|file|hwmt_hql_shfk1.rm|43555131|8668C077648DC817BD06502FB97FD080|/
    何清涟《中国大陆已进入社会反抗高峰期》（下）ed2k下载地址：
    ed2k://|file|hwmt_hql_shfk2.rm|55632361|3B659303A687EDFB2C889613C4485B91|/
    何清涟《难以承受的重负-住房篇》ed2k下载地址：
    ed2k://|file|hwmt_hql_zfzf.mpg|378409948|E930F5AB2B1EC4C89486580672EECEFA|h=AHROFQWMDUEQVCTNSW7JEX67EC2CBQSV|/
    何清涟《难以承受的重负-教育篇》ed2k下载地址：
    ed2k://|file|hwmt_hql_zfjy.mpg|644194208|C6159C66FA9065C4D82191CD624C70CC|h=USJKYCPC6LQG43BU2XQPFC6T7KDTY5HY|/
    何清涟《难以承受的重负-社保篇》ed2k下载地址：
    ed2k://|file|hwmt_hql_zfsb.rar|96089902|96DD0BFA966E61C0D4396209DA60F856|h=ZF5DCSLTGMOE57KDMHL2VTGWCWH6FZGN|/
    潘晴《路漫漫第一集.我的思考》ed2k下载地址：
    ed2k://|file|hwmt_pqlmm1.rm|247077553|0F9D4A252EB7369FED51F217E999533B|h=APSP6GAD4AXQ3MI7T647PLSLFHEYKUOF|/
    潘晴《路漫漫第二集.我的祖国》ed2k下载地址：
    ed2k://|file|hwmt_pqlmm2.wmv|337373188|55672CD3E3324FEA91FDDE70084B4295|h=Y2HOJL3YKPMOCXQSW452LTBILDFPCICU|/
    马建《不该推卸的责任——作家的社会责任》ed2k下载地址：
    ed2k://|file|hwm_mj.mpg|413946232|866C2F5FCE67908EDC0D11461DF01801|h=7QDM5HXRQ54XFPBPMGSJNRU3GDDT4JZF|/
    翡翠台《新闻透视_刘晓波》（参加六四、起草推动零八宪章、二十年四度入狱、获诺贝尔和平奖）ed2k下载地址：
    ed2k://|file|hwmt_lxb.rmvb|172689661|6092D9F14D520411C58CE095261C2A2A|h=45L26C2AADNFI4GTHYTIVTYT2ZMMO5DF|/
    《为什么我们的校舍成了废墟？》ed2k下载地址：
    ed2k://|file|hwmt_xsfx.mpg|69809416|D26B8EA5005DEA613BCFAA63A83C608F|/
    地震反思录之1《劫后天府泪纵横》ed2k下载地址：
    ed2k://|file|hwmt_dzfsl1.mp4|229279726|51EFB645D3CD5EC92573056D9A094810|h=BHAQ37IJEFTH65TQOC5FXYQZVE6GJJ5M|/
    地震反思录之2《说不出的真话》ed2k下载地址：
    ed2k://|file|hwmt_dzfsl2.mp4|117475345|63B92C0A450AA49B7A2FF0D9978B11E1|h=NBHJRZVTUDCYR7YBVEWE7WG7KSFALHEN|/
    地震反思录之3《废墟疑团》ed2k下载地址：
    ed2k://|file|hwmt_dzfsl3.mp4|77529622|000A2732DE1E8FC9EDDC1DDCAF8B7680|h=S3DY7KM5COP2OJ7ZDASDOR6FYHT6ZAKO|/
    地震反思录之4《唐山大地震29年祭》ed2k下载地址：
    ed2k://|file|hwmt_dzfsl4.mp4|339890637|31CCB9C7B99B3469D9F71F172940750B|h=2GPHGJUEADMZF2BTSIABMWDRGQR5VVC7|/
    地震反思录之5《香港拍摄的汶川地震》（见证豆腐渣工程）ed2k下载地址：
    ed2k://|file|hwmt_dzfsl5.rar|68045290|A106026F8FA142B62909B928BA594540|h=CZQP3WDXVXQ67SYHOTELUS2YMNE46M6F|/
    《世纪回眸-六四事件》ed2k下载地址：
    ed2k://|file|sjhm_64sj.rm|19081668|9C98D8694FC428387118AD7A440431B5|/
    《世纪回眸-六四见证》ed2k下载地址：
    ed2k://|file|sjhm_64jz.rm|17922727|0FFD347AD23B0635FC60D2AF00186385|/
    《世纪回眸-沉痛的文革》ed2k下载地址：
    ed2k://|file|sjhm_wg.rm|17373721|65031EE4B7D20A319F181FB1D7F57725|/
    《世纪回眸-中共迫害家园》ed2k下载地址：
    ed2k://|file|sjhm_zgph.rm|18585068|90FD402F1698F8FD4D80355975E24B38|/
    《世纪回眸-抗日谁打》ed2k下载地址：
    ed2k://|file|sjhm_krsd.rm|19108910|AF065B47229BD8957B838CFB42A53557|/
    《世纪回眸-土地改革》（一）ed2k下载地址：
    ed2k://|file|sjhm_tg1.rm|19746996|A1C3E74205B05DE8EBFD71432D4643EA|/
    《世纪回眸-土地改革》（二）ed2k下载地址：
    ed2k://|file|sjhm_tg2.rm|18927840|103FCC49B34BF770A29CD9A18312BD29|/
    《世纪回眸-中共发展策略之错误》ed2k下载地址：
    ed2k://|file|sjhm_zgclcw.rm|18993660|A7621FAC84E8409FBD3F02924A813140|/
    《世纪回眸-三年灾害：论合作》ed2k下载地址：
    ed2k://|file|sjhm_djh1.rm|19096413|DB9809FB284210D5FC759293338A5E25|/
    《世纪回眸-三年灾害：大炼钢》ed2k下载地址：
    ed2k://|file|sjhm_djh2.rm|18982618|1BFB455190870527D46A70E4389A33BD|/
    《世纪回眸-三年灾害：人民公社》ed2k下载地址：
    ed2k://|file|sjhm_djh3.rm|19051122|46E82E29A0DD5289080D8C35D4D26F58|/
    《世纪回眸-三年灾害：庐山会议与反右倾》ed2k下载地址：
    ed2k://|file|sjhm_djh4.rm|19821963|AC2A35AEE1ABA09A34232F39284C29F1|/
    《世纪回眸-三年灾害：放卫星与高征购》ed2k下载地址：
    ed2k://|file|sjhm_djh5.rm|19096114|6143D381A723406646FF66FCEC3D7907|/
    《世纪回眸-「天灾」与大量死人》ed2k下载地址：
    ed2k://|file|sjhm_djh6.rm|19951453|B4BC0CE89966302991AF710027BBB521|/
    《世纪回眸-镇压反革命》（一）ed2k下载地址：
    ed2k://|file|sjhm_zf1.rm|19010739|2F7CFDE29056764A7B7F6CF8D9C1FBD4|/
    《世纪回眸-镇压反革命》（二）ed2k下载地址：
    ed2k://|file|sjhm_zf2.rm|18861909|34F867F28AE0CF0819D8E19A914097FF|/
    《世纪回眸-论文化大革命》（一）ed2k下载地址：
    ed2k://|file|sjhm_wg1.rm|19626506|8EAE4E672952E5838A4A2A67F01337EA|/
    《世纪回眸-论文化大革命》（二）ed2k下载地址：
    ed2k://|file|sjhm_wg2.rm|18976093|28B16DD8D9DF1B10CE95507F68235B7C|/
    《世纪回眸-论文化大革命》（三）ed2k下载地址：
    ed2k://|file|sjhm_wg3.rm|19459786|BC64835B60F880ECCE45B30163F13669|/
    《世纪回眸-论文化大革命》（四）ed2k下载地址：
    ed2k://|file|sjhm_wg4.rm|19040354|F0494E2E3EE18947D8B7F6495348781E|/
    《世纪回眸-论党枪关系》ed2k下载地址：
    ed2k://|file|sjhm_dqgx.rm|18825323|01CB8FC6A344F9594B27D2181A484BDC|/
    《世纪回眸-论阶级制度》ed2k下载地址：
    ed2k://|file|sjhm_jjzd.rm|21554044|67BE7461B0CD4BFA93F8D36E0D41E2DA|/
    《世纪回眸-民主不合适大陆吗》ed2k下载地址：
    ed2k://|file|sjhm_mz.rm|18988818|2BD6674095D07FA15E1667D662ECC58A|/
    《世纪回眸-论政治挂帅》ed2k下载地址：
    ed2k://|file|sjhm_lzzgs.rm|21606928|0DBB83F044D768182C62A92487576528|/
    《世纪回眸-中共扭曲台独》ed2k下载地址：
    ed2k://|file|sjhm_zgnqtd.rm|19818320|15E57396B43BE99C151A76F964BB7615|/
    《世纪回眸-台湾的中央选举》ed2k下载地址：
    ed2k://|file|sjhm_twzyxj.rm|20166826|E111BE58867B67ADF47316296B666430|/
    《世纪回眸-台湾的地方选举》ed2k下载地址：
    ed2k://|file|sjhm_twdfxj.rm|19030550|BB1609515A3AAAFA0F1ABE22F0EDCA2C|/
    《世纪回眸-台湾的民主》ed2k下载地址：
    ed2k://|file|sjhm_twdmz.rm|19059702|1D3A6519BF0D46B1CE9FE530FEB49FE5|/
    《世纪回眸-台湾的选举》ed2k下载地址：
    ed2k://|file|sjhm_twdxj.rm|18989045|FA612AC377A9CF71E847ECF88E4044B7|/
    《世纪回眸-论台湾的反对运动》ed2k下载地址：
    ed2k://|file|sjhm_ltwdfdyd.rm|19336637|6FF4820B07D2E788120D7CB5C7524B11|/
    《世纪回眸-论和平演变》（一）ed2k下载地址：
    ed2k://|file|sjhm_lhpyb1.rm|18965625|D02769CB64468B65779E43E08CA2A0BC|/
    《世纪回眸-论和平演变》（二）ed2k下载地址：
    ed2k://|file|sjhm_lhpyb2.rm|19388196|542128FA34A0A0D5926980BCD44CD08C|/
    《世纪回眸-中国应该追求和平演变》ed2k下载地址：
    ed2k://|file|sjhm_zqhpyb.rm|18738432|966FDB7EA4092536FA845B525D734275|/
    《世纪回眸-中国的人权与维权》（一）ed2k下载地址：
    ed2k://|file|sjhm_rqywq1.rm|18646976|EE8FB2E10939AF4C6D49EEFD764E7921|/
    《世纪回眸-中国的人权与维权》（二）ed2k下载地址：
    ed2k://|file|sjhm_rqywq2.rm|19093986|DD7A66FD89113E754A99F561FC491CC9|/
    《世纪回眸-下放知青》ed2k下载地址：
    ed2k://|file|sjhm_xfzq.rm|19517002|D4C6EFF989039F84948A20655C832273|/
    《世纪回眸-大陆的未来：非主流看法》ed2k下载地址：
    ed2k://|file|sjhm_dldwl.rm|19173984|D285298FD59CFF4DF413DB9C398E42C9|/
    《世纪回眸-评延安文艺座谈会讲话》ed2k下载地址：
    ed2k://|file|sjhm_pyawyzthjh.rm|19505367|A96B3643016878FB04B34173C2C91D75|/
    《世纪回眸-动物农庄》ed2k下载地址：
    ed2k://|file|sjhm_dwnz.rm|19420462|8571611AAAB66A63239B095FA6B36363|/
    《世纪回眸-退党的自由》ed2k下载地址：
    ed2k://|file|sjhm_tddzy.rm|19075321|43A05806823780DF48D339F35B275B6B|/
    《世纪回眸-野百合花事件与延安整风》（一）ed2k下载地址：
    ed2k://|file|sjhm_ybhh1.rm|18601052|0C3F6EE9FA6FEBF4D9B3E8DD72EA4FBF|/
    《世纪回眸-野百合花事件与延安整风》（二）ed2k下载地址：
    ed2k://|file|sjhm_ybhh2.rm|18809481|C92BBD0F4AA4F5A7383E91F52E2E8C65|/
    BBC《今日中国》（一）（英国BBC一部反映中国20年来改革开放成就的片子）ed2k下载地址：
    ed2k://|file|bbc_jrzg1.avi|482308096|7808D4BDEC8E48FDA6802990EECA0A8F|h=6Q6TGAZK4ZT4QG7FB7WOUP6KZUQXDKA7|/
    BBC《今日中国》（二）（英国BBC一部反映中国20年来改革开放成就的片子）ed2k下载地址：
    ed2k://|file|bbc_jrzg2.avi|482254848|0F437D0F80841AAEDC85326F825A473F|h=AJI7RRIORMUYGND6MTQCDKAMIOJSLBCX|/
    BBC《今日中国》（三）（英国BBC一部反映中国20年来改革开放成就的片子）ed2k下载地址：
    ed2k://|file|bbc_jrzg3.avi|731779072|D40723EB4D10B10BC2A3EF3C60210746|h=7MRCXWWP4CUYHGD4WL77Z72VS5SX7YFL|/
    BBC《今日中国》（四）（英国BBC一部反映中国20年来改革开放成就的片子）ed2k下载地址：
    ed2k://|file|bbc_jrzg4.avi|731785216|ABB1BD29E807B4B8746763A6A7E68425|h=S7NH4YW3GTJRWNLTSLIW2EYGC3UFAT7Y|/
    《办公室的故事-1》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs1.rm|24395955|08FCC9A1555D7EE9B61FB6DC0CD9DB5C|/
    《办公室的故事-2》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs2.rm|30585857|F0AFCE8C458C946DACCC4DC70CE756D2|/
    《办公室的故事-3》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs3.rm|40669222|BB443E38E5DD53FABF261B6B98D156C5|/
    《办公室的故事-4》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs4.rm|34838892|1F1E4261F73E635DCC6112881C27EDF2|/
    《办公室的故事-5》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs5.rm|37916150|B0F70B24CF4720CEC15BAC8EAF3C622D|/
    《办公室的故事-6》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs6.rm|27863466|A67A6FDF84491B805064E04B9C1EB02E|/
    《办公室的故事-7》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs7.rm|36611984|44275D8260D4965976BFC95F7682FD1A|/
    《办公室的故事-8》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs8.rm|41026154|8762189E7C675AA5A089C6E05172905D|/
    《办公室的故事-9》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs9.rm|39041515|202CD38B0ECB93E42FB54E3383634CB9|/
    《办公室的故事-10》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs10.rm|41326228|42291D27EE40CF6A24017EDF24160985|/
    《办公室的故事-11》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs11.rm|41176939|9A1E7E4E9CFFDBA79213E0C3EECBA2D3|/
    《办公室的故事-12》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs12.rm|41830442|0EADC3C366A45534A73B489D622DF538|/
    《办公室的故事-13》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs13.rm|47175899|CCB3F0857422B6AF38BF8160F729D9FD|/
    《办公室的故事-14》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs14.rm|48712873|2FD1488685355ED60446B1B968EBCE0F|/
    《办公室的故事-15》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs15.rm|46611572|BB26F866B14F7C7E53E64BAD0AD4846D|/
    《办公室的故事-16》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs16.rm|39941848|A5C084932C3D8A0302CC0145CBEAB4F2|/
    《办公室的故事-17》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs17.rm|45071052|38B8F7B80F3F370031AFC3CC10299771|/
    《办公室的故事-18》（超级搞笑短剧）ed2k下载地址：
    ed2k://|file|bgsdgs18.rm|42954966|35BAA454E6D4748570906335EE19969C|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • --------------------------------------------------大陆被禁影视-------------------------------------------------

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 《枫》（上集）（反思文革的禁片。武斗肆意枪学生俘虏、钢钎插进孕妇的肚子、逼迫妇女舔尸……残暴堪比南京大屠杀）ed2k下载地址：
    ed2k://|file|bMovie_feng1.rm|147054931|C904D278B5CC7D6FE9AABA53329110E8|h=RFINNV7THULNQVLY33TGB4RL2C3SI7CQ|/
    《枫》（下集）（反思文革的禁片。武斗肆意枪学生俘虏、钢钎插进孕妇的肚子、逼迫妇女舔尸……残暴堪比南京大屠杀）ed2k下载地址：
    ed2k://|file|bMovie_feng2.rm|158372007|A62665F542B576CF485E0DCF406C9B57|h=WHLXUZGX6ODSIGXBTRHN4A5QHYTDAG4N|/
    《达赖的一生》（讲述达赖成为活佛、流亡海外的风云故事。全片在南美拍摄，由迪士尼发行）ed2k下载地址：
    ed2k://|file|bMovie_hfz.avi|1463328768|5199FA8DB1F24B954C51F13CB8C2684B|h=CERXCRB5I3IDOGRZZIH5HKJ3HZGFWXBP|/
    《达赖的一生》（讲述达赖成为活佛、流亡海外的风云故事。全片在南美拍摄，由迪士尼发行）中文字幕ed2k下载地址：
    ed2k://|file|bMovie_hfz.srt|58597|6A14084C1CC8C0BD2A5644C9251689B5|/
    贾樟柯《小武》（小偷的故事，在国际上获多个电影节大奖）ed2k下载地址：
    ed2k://|file|bMovie_xw.mkv|1491024316|14C16538F24826BD7DCF398860EDDF0F|h=5R33CDRKN7MGXS4CHBT6GSUMFDJIPIQU|/
    陈凯歌《霸王别姬》（融合艺术人性历史，获戛纳电影节最高奖项“金棕榈大奖”）ed2k下载地址：
    ed2k://|file|bMovie_bwbj.mkv|2275607090|77319B75A9D3209EBCA62DED12DA0B25|h=Q3Z2NB5NLYZ22H72TDB2SHWQ64JGCASM|/
    张艺谋《活着》（根据余华作品《活着》拍摄，很大程度曲解原作，但仍不失为张艺谋最好的作品）ed2k下载地址：
    ed2k://|file|bMovie_hz.rmvb|534132506|DEBB7BEEC71C27D7D2BBAE73345D9D24|h=SN2KD5H53N4EBQB66VIU4H3EUM4IZMHJ|/
    姜文《鬼子来了》（对国民性的反思。很多时候，不是别人的凶残和强大，而是我们自己的愚昧和自残）ed2k下载地址：
    ed2k://|file|bMovie_gzll.rmvb|579146103|975BB68B289EC93C34F7307CA67F5508|h=FRPXI2Y4Q4V2ZJAOMXHY7OMEMFXH72YC|/
    田壮壮《蓝风筝》（影片涉及中共多次政治运动内容，无法在中国大陆公映，田壮壮也因此片遭到8年的封禁）ed2k下载地址：
    ed2k://|file|bMovie_lfz.mkv|868269028|A19D934B92A36DC144A514F5715217EF|h=JRSNA6LFSXTZKZK77AS3KM44DLNSCEKO|/
    谢晋《芙蓉镇》（对中国50年代后期到70年代后期近20年的历史做了严肃的回顾和深刻的反思）ed2k下载地址：
    ed2k://|file|bMovie_frz.mkv|734038994|3D89832F1F7459623ECF1D2CCA862532|/
    李杨《盲井》（一个关于人性的故事，获柏林国际电影“艺术贡献银熊奖”）ed2k下载地址：
    ed2k://|file|bMovie_mj.rmvb|471615153|5013B80E9157D6A6E77A159CD2093EE6|/
    麦当杰《省港旗兵4：地下通道》（一群来自内地的匪帮，帮助六四事件民运人士经香港逃离中国）ed2k下载地址：
    ed2k://|file|bMovie_sgqb4.mkv|428658914|79917EB199135571FDF57C296EFA0388|h=7ZVJFWGOWUXUYYF47NLCJT262VJ4TKTT|/
    韩国电影《华丽的假期》（该影片描述韩国光州事件，光州事件与六四事件相似）ed2k下载地址：
    ed2k://|file|bMovie_hldxj.rmvb|913830220|1FFCA8C4D2309EADA7ADDF9AFF130ED3|/
    韩国电影《太极旗飘扬》（影片涉及反共产主义内容及出现中共军队镜头）ed2k下载地址：
    ed2k://|file|bMovie_tjqpy.mkv|2199592146|76732E49393AB8CA5885B878EBE27FD2|/
    韩国电影《太极旗飘扬》（影片涉及反共产主义内容及出现中共军队镜头）.chs中文字幕ed2k下载地址：
    ed2k://|file|bMovie_tjqpy.srt|88081|022842FF4BE93A0FEF6DF3706A80E752|/
    让.雅克.阿诺《火线大逃亡》（西藏七年）（被指涉及西藏抗暴议题，并有美化达赖喇嘛形象之嫌）ed2k下载地址：
    ed2k://|file|bMovie_xzqn.avi|734586880|B6E4961C38345AC17940F0B17068DC4B|h=PPNBFLG6QS7RH2TJBM33JZ3DVG2P4GWY|/
    让.雅克.阿诺《火线大逃亡》（西藏七年）（被指涉及西藏抗暴议题，并有美化达赖喇嘛形象之嫌）中文字幕ed2k下载地址：
    ed2k://|file|bMovie_xzqn.srt|18139|6040DCFD42484134932FA83B6D50F360|h=6272V32ZM5E7JJRRDPJKLD3TLBJSPQ3M|/
    Jon Avnet《红色角落》cd1（因揭示了中国政府和高层人员的腐败，所以在中国大陆禁播）ed2k下载地址：
    ed2k://|file|bMovie_hsjl1.avi|731156480|5F4C6ED7FFB9A73DF5F2C70D1BD64981|/
    Jon Avnet《红色角落》cd1（因揭示了中国政府和高层人员的腐败，所以在中国大陆禁播）中文字幕ed2k下载地址：
    ed2k://|file|bMovie_hsjl1.srt|38837|036EE7F18E99D80AB95D49EB85FFA91F|/
    Jon Avnet《红色角落》cd2（因揭示了中国政府和高层人员的腐败，所以在中国大陆禁播）ed2k下载地址：
    ed2k://|file|bMovie_hsjl2.avi|731629568|BC45FC6ACC110B39E7E2DB3D808F7D12|/
    Jon Avnet《红色角落》cd2（因揭示了中国政府和高层人员的腐败，所以在中国大陆禁播）中文字幕ed2k下载地址：
    ed2k://|file|bMovie_hsjl2.srt|31438|15C5E76145932A1FA75AFB2E55E25B55|/
    《昂山素季》（缅甸民主女英雄昂山素季的故事，因众所知周的原因被大陆禁播）ed2k下载地址：
    ed2k://|file|bMovie_assj.mkv|5859189093|62199D0F0BB51B40EB158BB6CBAA661C|/
    《走向共和》（港版60集完整版，包括最后一集《孙中山演讲》）（大陆网上40集版、59集版均是删节版）ed2k下载地址：
    ed2k://|file|bMovie_zxgh60.txt|12828|37E6450EFB251213ABE27DBDA68708EF|h=STAJOEC7AASUZAMUWGBWIZFZWCAUH23A|/
    《河殇》（殃视88年纪录片，被认为是六四事件的思想前导，六四后被禁）ed2k下载地址：
    ed2k://|file|bMovie_hs.rar|161503354|275BBEB41FAF9266ECAB974354909180|h=LC7ZZCGE5U7V7433QDODXFLNERTSEF3K|/
    《毛泽东时代的最后舞者》（1980年代的真实故事，一位芭蕾舞演员“叛逃”美国，引发了一场严重的外交纠纷）ed2k下载地址：
    ed2k://|file|bMovie_zhdwz.flv|285271539|CB4611C8FD7ACC64D86D6395CE62D590|h=PVRQUXOBBUY6X7XAOBIFBYQFHSPY24BK|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • --------------------------------------------------网络热点视频-------------------------------------------------

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 《喊毛主席万岁治疗聋哑病》ed2k下载地址：
    ed2k://|file|hMovie_mzdzlyb.rar|3731492|25BC8246C78B2E0035EEB2681AD05EB4|h=MCMHJFRGGSIP6FCELSYTYQMWEPMNK27Y|/
    《1991年邓丽君在金门向大陆同胞喊话》ed2k下载地址：
    ed2k://|file|hMovie_dljhh.rar|4225865|A96710F3E89F6ABCF18817485AF0F8C8|h=7CPJ44ZRXR5XIROX6D2FNAXU5ZNILMSV|/
    《98年印尼排华暴行记录》ed2k下载地址：
    ed2k://|file|hMovie_98ynph.rm|177845894|B64D34439165F695D7715E1B33A9A5FA|h=5R2FNBUGRQTGOZ2DSDHPMAHPWYQKXGJC|/
    《苏大学生暴强演讲》ed2k下载地址：
    ed2k://|file|hMovie_sdyj.rar|94303523|F0ACAFD9E72D81BB6AC1111EE120F7C2|h=BDYTV3B3FYWZG4U743CI3ZLUBBTJT74I|/
    《北京延庆暴力拆迁视频》ed2k下载地址：
    ed2k://|file|hMovie_yqcq.flv|19355522|CAA8B3E288FA363D7258E08F27BE539B|h=45JFWJ6UIRTTNAL5BPVQWCMZS4VGPOSV|/
    《贵州遵义暴力拆迁视频》（百姓政府火拼，警察暴打老妪）ed2k下载地址：
    ed2k://|file|hMovie_zycq.rar|19059592|A256BA6138EEDA3869D7436B0D24785E|h=EZHVCEAUAX4IFOU4VVTFMYTSEQEKLLDZ|/
    《2008年马英九就职总统演讲》ed2k下载地址：
    ed2k://|file|hMovie_2008myj.avi|222504416|C1070C753152203F9735D070562747D9|h=NIJM7DH6C5YSTJP6ZTRCOYJZ7ZVLEJOV|/
    《2009年石首抗暴》ed2k下载地址：
    ed2k://|file|hMovie_sskb.MPG|56336384|20825741A191F48AFDD96D6AA8E151BF|h=B3A7VSSXRLU22HG773LMIQG6QCDI7BAE|/
    《古奈姆演讲：埃及革命内幕》ed2k下载地址：
    ed2k://|file|hMovie_ajgmnm.mp4|43908212|51D0B6BF11248D1D268DF7315F6C4B3F|/
    《公民抵抗初探》（茉莉花运动活教材，各国非暴力民主运动经验总结）ed2k下载地址：
    ed2k://|file|hMovie_gmdkct.flv|59073734|1D19B2F2F8E9E3FDF88D41F09120824E|h=AUALIEDQLAXFEAPURSPLKYJK4K6DCFMJ|/
    《龙颜大悦看两会》（超经典恶搞视频）ed2k下载地址：
    ed2k://|file|hMovie_lydyklh.flv|25940431|5EB8C768C80B8CC39B6CE4D1125EC966|h=SLW65QNCK5FB2R6HWYAQUAET37IUZ3IW|/
    《郎咸平沈阳秘密演讲》ed2k下载地址：
    ed2k://|file|hMovie_lxpsyyj.mp3|60023047|D5565C8509A6703F878E43B3E3EA3ED6|h=XUMQKQRIBLDQOZELCMIFLKATHQ4CEHEC|/
    《实拍塔利班处决巴基斯坦平民》ed2k下载地址：
    ed2k://|file|hMovie_tlbcjpm.rar|14866059|961934267FB5105314D7C74E2080F460|h=HXGM6CXCNR5OMEJVWP6YDL3TL2TSTHJ2|/
    《叙利亚独裁政府屠杀平民视频》ed2k下载地址：
    ed2k://|file|hMovie_xlytspm.rar|14300971|692E9BCA28510E379FA6946E95ACC121|h=7NLELCMYL4I3OWFVOWPFPEXZ7OTREE74|/
    《元首的愤怒》之《卡扎菲的愤怒》（超经典恶搞视频）ed2k下载地址：
    ed2k://|file|hMovie_kzfdfn.rar|8132172|AC6D206D532B447EC13575C00A2041B6|h=V3ND5PSXIP3VHZTORZIUFECGL2P47UGD|/
    《元首的愤怒》之《温州动车出轨》（超经典恶搞视频）ed2k下载地址：
    ed2k://|file|hMovie_wzdccg.rar|12109278|226E1A0C308BBA231A066C35949D9B0B|h=2UXFAYGGK5LT4WFLGEVYW3BQUXT5MFVC|/
    《金正日去世朝鲜女工表演集体恸哭》ed2k下载地址：
    ed2k://|file|hMovie_cxngtk.rar|9903679|3A9568152DAAC816749F26CAE1A7206B|h=XTJU2MRKAF5YM4GS7F6FXWUPSIU2UOEE|/
    《2012年台湾地区领导人选举电视辩论全程》ed2k下载地址：
    ed2k://|file|hMovie_2012twxjdsbl.flv|563175524|473D685FFFBB7811364DA4CD8BB35F7E|/
    《陈光诚被软禁流出视频》（视频在网上公布后，陈光诚被国保和民警殴打致伤，无法下床）ed2k下载地址：
    ed2k://|file|hMovie_cgc.mp4|94309044|258830339DD3173D19C94082DEE05532|h=22FSAUQVHL7QXVD3ESJY5NZSIJPDDB44|/
    《汕尾市委书记郑雁雄关于乌坎事件的内部讲话》ed2k下载地址：
    ed2k://|file|hMovie_zyxjh.f4v|5488742|9D2EBA5A72DD72EF9CEB35F739DC5E0B|h=7YJAMANXLWST24EWM77K4DIEAWAH2MYM|/
    《呸要怎么骂出口》（网络神曲恶搞红十字会）ed2k下载地址：
    ed2k://|file|hMovie_pyzmmck.rar|9715491|0CEFF1F12188E2C70A12B78A0E062B14|h=P7ITDMYNTFXCWBEM4GPBS3MVZF7BAQSQ|/
    《乌坎！乌坎！》（1）誓保祖地（乌坎抗暴全纪录）ed2k下载地址：
    ed2k://|file|hMovie_wkwk1.rar|430092140|8DB514B5FD967564F4D9AC44187590B6|h=X3NTC4WDAVR5VS247DAJHEUGXPUDPMVL|/
    《乌坎！乌坎！》（2）踏泪征途（乌坎抗暴全纪录）ed2k下载地址：
    ed2k://|file|hMovie_wkwk2.rar|153902884|224E2E08CD97D25A18F38822396A8359|h=XY6U5UG4XTSE4NB3HJIXMYQ2LRHR3Y42|/
    《休假式治疗》预告片（国产大片，王立军薄熙来主演）ed2k下载地址：
    ed2k://|file|hMovie_xjszl.rar|27509129|1E687D4B17F2DE8A0EBC1C215473614F|h=CFZAQCOVCAEAOBWRZ6ODUIXQGMRBQN7P|/
    《盗火者：张志新》（张志新在文革中怀疑江青、反对迷信毛泽东，狱中遭强奸，枪毙前被割喉）ed2k下载地址：
    ed2k://|file|hMovie_dhzzzx.flv|99067681|BE382D3C89F8A1BB961B702DD6F6EB56|h=MIAFN7AUE2ZAO2UC4HDTDEB2L5R3S7AE|/
    《江山圆梦》贺岁版（1-12全集swf）（Q皇帝为保护自己的紫禁城不被强拆的故事，笑翻网络）ed2k下载地址：
    ed2k://|file|hMovie_jsym.rar|44399427|F1758C5E727939DD0716CF41C5C7FB0D|h=6RXTF6XCYC3PQEEU2DSCPSHODNGXEFYQ|/
    《袁腾飞全集》（中国古代史、近现代史、政治史、当代世界格局、改革-民主-战争-人物、高考讲座等）（wmv+mp3）ed2k下载地址：
    ed2k://|file|hMovie_ytf（wmv+mp3）.txt|32497|742F62717861824AE0BE870C1375D3A6|h=46C7R5DZXMSSOGCGI43C44OAKYCCZCP7|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 四、中共禁图大搜集

    《中共禁图大搜集》致力于搜集反映中国历史及现实真相的精彩图片，或现实、或幽默、或辛辣、或讽刺，张张震撼，张张精彩！

    禁图第1辑（500张）
    禁图第2辑（200张）
    禁图第3辑（200张）
    禁图第4辑（200张）
    禁图第5辑（200张）
    禁图第6辑（400张）
    禁图第7辑（整理之中）

    -----------------------------------------------禁图第1辑（500张）----------------------------------------------

    禁图第1辑500张之一：最新养老保险政策宣传

    中共禁图大搜集第1辑（500张）ed2k下载地址：
    ed2k://|file|jt.1.500.zip|50840813|5D9A82FA8790C6A8F52403B025175F80|h=FPLDNAB5AUMWNVCDL3TB7UEUDU3LNVAC|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • -----------------------------------------------禁图第2辑（200张）----------------------------------------------

    禁图第2辑200张之一：抗强拆高招

    中共禁图大搜集第2辑（200张）ed2k下载地址：
    ed2k://|file|jt.2.200.zip|29283254|A0897704A7A972D4AB0467C234F7DAF9|h=HVR3GRAP67RZLF42VIQGXT325SEJUF65|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • -----------------------------------------------禁图第3辑（200张）----------------------------------------------

    禁图第3辑200张之一：人工草皮

    中共禁图大搜集第3辑（200张）ed2k下载地址：
    ed2k://|file|jt.3.200.zip|25103533|0AB9A9D3D141A9D7AE7FC665344E9DE9|h=4WVGZBVK3QTVTYJ4JK3ULT7GCFLVTHCY|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • -----------------------------------------------禁图第4辑（200张）----------------------------------------------

    禁图第4辑200张之一：李连杰夫妇与达赖喇嘛合影
    你吃惊了吗？无数历史证明，中共越说谁是英雄谁是伟人谁是人民的好公仆，谁越是见不得人，薄熙来王立军不都是这样吗？而它越使劲说谁是分裂份子谁危害国家安全破坏民族团结，谁就越有可能是被冤枉的被妖魔化的。达赖喇嘛是什么样的人，李连杰夫妇用这张照片投了一票

    中共禁图大搜集第4辑（200张）ed2k下载地址：
    ed2k://|file|jt.4.200.zip|19973078|9EAA8F53DB16E6DF81E027CD23476ADB|h=LY5Z7RRVQ5AOGK3OSX5LSW6BNVRQAJMN|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • -----------------------------------------------禁图第5辑（200张）----------------------------------------------

    禁图第5辑200张之一：乐山市领导冒雨视察工作

    中共禁图大搜集第5辑（200张）ed2k下载地址：
    ed2k://|file|jt.5.200.zip|35770402|C0764B18507254075A8AD89E8C940024|h=6JTC7ID7ZXPZG7UNAHSN63BRWA27E2BJ|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • -----------------------------------------------禁图第6辑（400张）----------------------------------------------

    禁图第6辑400张之一：老兵维权

    中共禁图大搜集第6辑（400张）ed2k下载地址：
    ed2k://|file|jt.6.400.zip|60081869|0128EE452B6D3ED514C9EDBF12E6C426|h=XXXA3A2XT254QMX2X45T56LZWFDFOV2M|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • ----------------------------------------------禁图第7辑（整理之中）---------------------------------------------

    禁图第7辑200张之一：采访

    中共禁图大搜集第7辑（200张）ed2k下载地址：
    《中共禁图大搜集.第7辑.200张》目前正在整理之中，即将推出！

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 五、中共禁书大搜集

    《中共禁书大搜集》致力于搜集反映中国社会历史及现实真相的被禁或敏感书籍，有txt、chm两种格式，适用于手机和电脑用户。禁书全部搜集自网上，版权归作者或原出版单位，请勿用作商业用途！如有不妥，请自行删除！

    禁书下载方法：

    ①去禁书网下载禁书。直接访问禁书网：点击跳转，翻墙访问禁书网：http://www.bannedbook.org
    ②致信jingke2008@gmail.com，获取四五百本禁书的最新下载地址，同时有《中国禁闻百科全书》最新版，实时了解禁书动态

    禁书第1辑（100本）
    禁书第2辑（100本）
    禁书第3辑（100本）
    禁书第4辑（100本）
    禁书第5辑（整理之中）

    -----------------------------------------------禁书第1辑（100本）----------------------------------------------

    中共禁书大搜集第1辑（CHM+TXT格式，100本）下载地址：
    致信jingke2008@gmail.com，会有自动回复告诉您《中共禁书大搜集第1辑》的最新下载地址。请尽量用hotmail、gmail等海外邮箱发信，标题和内容多写些字，否则可能会被鉴定为垃圾邮件。

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 中共禁书大搜集第1辑（CHM+TXT格式，100本）书目：
    姜维平-------------薄熙来传（CHM+TXT）
    文思咏&任知初------胡锦涛传（CHM+TXT）
    刘钺声-------------温家宝全传（CHM+TXT）
    何频&高新----------中共太子党（CHM+TXT）
    沈志华-------------毛泽东斯大林与朝鲜战争（CHM+TXT）
    多人著作-----------雪山狮子的呻吟（含达赖喇嘛自传）（CHM+TXT）
    龙应台-------------大江大海一九四九（CHM+TXT）
    龙应台-------------野火集（CHM+TXT）
    袁红冰-------------台湾大劫难（CHM+TXT）
    赵紫阳-------------改革历程（CHM+TXT）
    宗凤鸣-------------赵紫阳软禁中的谈话（CHM+TXT）
    张良---------------中国六四真相（天安门文件）（CHM+TXT）
    Eddie Cheng--------天安门对峙（CHM+TXT）
    大纪元新唐人-------真实的江泽民（CHM+TXT）
    大纪元-------------江泽民其人（CHM+TXT）
    明慧网-------------起诉江泽民（CHM+TXT）
    大纪元-------------解体党文化（CHM+TXT）
    大纪元-------------九评共产党（CHM+TXT）
    胡平---------------法轮功现象（CHM+TXT）
    郭国汀-------------郭律师论辩法轮功（CHM+TXT）
    高智晟-------------神与我们并肩做战（CHM+TXT）
    大法弟子-----------天安门自焚伪案（CHM）
    追查国际-----------追查迫害法轮功国际组织调查报告集（CHM）
    欧阳非孙思贤林展翔-死刑犯撑不起中国器官移植市场的蘑菇云（CHM+TXT）
    联合国-------------联合国关于法轮功遭受人权迫害的报告汇编（CHM+TXT）
    默文---------------欺世谎言（CHM+TXT）
    王玉芝钟芳琼曾铮---三个非凡女子的故事（CHM+TXT）
    明慧网-------------同化法光（现代人的修炼故事）（CHM）
    大法弟子-----------法轮功小问答（CHM+TXT）
    笑蜀穆正新施维鉴---看红朝风流人物（CHM+TXT）
    京夫子-------------中南海恩仇录（CHM+TXT）
    京夫子-------------京华风云录（全4卷）（CHM+TXT）
    京夫子-------------毛泽东和他的女人们（CHM+TXT）
    李志绥-------------毛泽东私人医生回忆录（CHM+TXT）
    张戎&乔·哈利戴----毛泽东：鲜为人知的故事（CHM+TXT）
    辛子陵-------------红太阳的陨落：千秋功罪毛泽东（CHM+TXT）
    高华---------------红太阳是怎样升起的：延安整风运动的来龙去脉（CHM+TXT）
    高华---------------在历史的风陵渡口（CHM+TXT）
    何方---------------党史笔记──从遵义会议到延安整风（CHM+TXT）
    李锐---------------庐山会议实录（CHM+TXT）
    王明---------------中共50年（CHM+TXT）
    钟波---------------毛泽东的假象与真相（CHM+TXT）
    赵无眠-------------赵无眠文集（含《真假毛泽东》和《真假周恩来》）（CHM+TXT）
    高文谦-------------晚年周恩来（CHM+TXT）
    辛声---------------漫话中共起家史（CHM+TXT）
    杨奎松-------------战后中共夺取东北始末（CHM+TXT）
    龚楚---------------红军第一叛将：龚楚将军回忆录（CHM+TXT）
    陈诚---------------陈诚回忆录之抗日战争（CHM+TXT）
    孙克刚-------------中国远征军缅北征战纪实（CHM+TXT）
    多人著作-----------十四年抗战相关历史数据（CHM+TXT）
    谢幼田-------------中共壮大之谜——被掩盖的中国抗日战争真相（CHM+TXT）
    辛灏年-------------谁是新中国（CHM+TXT）
    笑蜀---------------历史的先声——半个世纪前的庄严承诺（CHM+TXT）
    彼得·弗拉基米洛夫-延安日记（CHM+TXT）
    雷震远神父---------内在的敌人（CHM+TXT）
    蒋经国-------------蒋经国日记（CHM+TXT+）
    林思云-------------蒋介石的眼泪（CHM+TXT）
    Richard Pipes------共产主义实录（CHM+TXT）
    沃姆布兰德---------马克思的成魔之路（CHM+TXT）
    巫宁坤-------------一滴泪（CHM+TXT）
    惠文---------------困难时期农村整社纪实（CHM+TXT）
    杨继绳-------------墓碑——中国六十年代大饥荒纪实（CHM+TXT）
    周孜仁-------------红卫兵小报和我（重庆文革纪实）（CHM+TXT）
    王友琴-------------文革受难者（CHM+TXT）
    郑义---------------红色纪念碑（文革广西吃人狂潮）（CHM+TXT）
    李肃---------------回首文革（CHM+TXT）
    章成---------------湖南道县大屠杀纪实（CHM+TXT）
    遇罗文-------------大兴屠杀调查（CHM+TXT）
    刘兴华-------------疯狂的岁月——文革酷刑实录（CHM+TXT）
    郭宇宽-------------王佩英评传（CHM+TXT）
    高行健-------------灵山（CHM+TXT）
    丁抒---------------浩劫（CHM+TXT）
    丁抒---------------人祸（CHM+TXT）
    丁抒---------------阳谋（CHM+TXT）
    陈破空-------------关于中国的一百个常识（CHM+TXT）
    焦国标-------------讨伐中宣部（CHM+TXT）
    袁鹰---------------风云侧记：在人民日报副刊的岁月（CHM+TXT）
    仲石才-------------透视《人民日报》系列（CHM+TXT）
    盛雪---------------远华案黑幕（CHM+TXT）
    何清涟-------------中国现代化的陷阱（CHM+TXT）
    陈桂棣&春桃--------中国农民调查（CHM+TXT）
    朱凌---------------我反对：一个人大代表的参政传奇（CHM+TXT）
    新唐人-------------漫谈党文化（CHM+TXT）
    新唐人-------------透视中国（CHM+TXT）
    周筱赟叶楚华廖保平-中国谁在不高兴（CHM+TXT）
    熊飞骏-------------中国在这里反思（CHM+TXT）
    隐山---------------红朝末政（CHM+TXT）
    郑义---------------中国之毁灭（CHM+TXT）
    胡平---------------犬儒病——当代中国的精神危机（CHM+TXT）
    胡平---------------中国民运反思（CHM+TXT）
    李承鹏-------------全世界人民都知道（CHM+TXT）
    伊森·葛特曼-------失去新中国──美商在中国的理想与背叛（CHM+TXT）
    林达---------------近距离看美国（全4部）（CHM+TXT）
    马克·帕玛---------粉碎邪恶轴心（CHM+TXT）
    高光俊-------------如何推翻中共（CHM+TXT）
    唐柏桥-------------开会手册（CHM+TXT）
    封从德-------------非暴力行动手册（CHM+TXT）
    王炳章-------------民运手册（中国民主革命之路）（CHM+TXT）
    中国过渡政府-------中国过渡政府（CHM+TXT）
    章天亮-------------中国的和平转型之路（CHM+TXT）

    -----------------------------------------------禁书第2辑（100本）----------------------------------------------

    中共禁书大搜集第2辑（CHM+TXT格式，100本）下载地址：
    致信jingke2008@gmail.com，会有自动回复告诉您《中共禁书大搜集第2辑》的最新下载地址。请尽量用hotmail、gmail等海外邮箱发信，标题和内容多写些字，否则可能会被鉴定为垃圾邮件。

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 中共禁书大搜集第2辑（CHM+TXT格式，100本）书目：
    新纪元-------------王立军事件大揭秘（CHM+TXT）
    荀光明-------------1989年64大屠城图片全览（CHM）
    龙延---------------共产党的秘密起源（CHM+TXT）
    孔令平-------------血纪（CHM+TXT）
    韩寒---------------韩寒作品全集（CHM+TXT）
    谭合成-------------血的神话：公元1967年湖南道县文革大屠杀纪实（CHM+TXT）
    武文建-------------六四死难者英雄谱（CHM+TXT）
    戈尔巴乔夫---------真相与自白——戈尔巴乔夫回忆录（CHM+TXT）
    张博树-------------中国宪政改革可行性研究报告（CHM+TXT）
    唐宝林-------------中国托派史（CHM+TXT）
    芦笛---------------统独之争（CHM+TXT）
    傅国涌-------------1949年：中国知识分子的私人记录（CHM+TXT）
    杨显惠-------------夹边沟记事（CHM+TXT）
    孙文广-------------狱中狱外集（CHM）
    陈诚---------------陈诚先生回忆录之国共战争（CHM+TXT）
    多人著作-----------三大战役真相（CHM+TXT）
    叶永烈-------------真实的朝鲜（CHM+TXT）
    黄长烨-------------朝鲜叛将黄长烨回忆录（CHM+TXT）
    章诒和-------------伶人往事——写给不看戏的人看（CHM+TXT）
    章诒和-------------往事并不如烟（CHM+TXT）
    巴凌---------------荒诞岁月（CHM+TXT）
    吴过---------------红卫兵档案（CHM+TXT）
    谢泳---------------逝去的年代（CHM+TXT）
    杨健---------------文化大革命中的地下文学（CHM+TXT）
    刘国凯-------------文化革命简析（CHM+TXT）
    刘国凯-------------刘国凯文革史（CHM+TXT）
    刘国凯-------------广州红旗派（CHM+TXT）
    沈福祥-------------上海红工司（CHM+TXT）
    王希哲-------------走向黑暗（CHM+TXT）
    谢英富-------------脚印——宜宾文革造反派领袖谢英富回忆录（CHM+TXT）
    赵启强-------------光荣的荆棘路（CHM+TXT）
    胡平---------------数人头胜过砍人头（CHM+TXT）
    胡平---------------一面之词（CHM+TXT）
    胡平---------------论言论自由（CHM+TXT）
    汉娜·阿伦特-------极权主义的起源（CHM+TXT）
    廖亦武-------------中国底层访谈录（CHM+TXT）
    廖亦武-------------《中国冤案录》第一卷（CHM+TXT）
    廖亦武-------------《中国冤案录》第二卷（CHM+TXT）
    廖亦武-------------《中国冤案录》第三卷：最后的地主（CHM+TXT）
    陈建国-------------十年风风雨雨（CHM+TXT）
    陈沅森-------------陈沅森小说三部曲（CHM+TXT）
    大纪元-------------红朝谎言录（CHM+TXT）
    戴晴---------------戴晴回忆录（CHM+TXT）
    丁中江-------------北洋军阀史话（CHM+TXT）
    国亚---------------一个普通中国人的家族史（CHM+TXT）
    蒋中正-------------蒋介石全集（CHM+TXT）
    旷晨---------------我们的八十年代（CHM+TXT）
    旷晨---------------我们的七十年代（CHM+TXT）
    李对龙-------------狼嚎大爷与狼（CHM+TXT）
    利器---------------预言共产主义的罪恶（CHM+TXT）
    吴菊彭功延文子-----揭开画皮（CHM+TXT）
    张庆洲等-----------从唐山到汶川（CHM）
    晓剑---------------沧桑（CHM+TXT）
    谢强---------------半个世纪的历史真相与我坎坷的人生道路（CHM+TXT）
    志真---------------生死大墙（CHM+TXT）
    朱华祥-------------新闻界（CHM+TXT）
    严正学-------------阴阳陌路（CHM+TXT）
    叶光---------------地狱逃生记（CHM+TXT）
    弋夫---------------非类（CHM+TXT）
    吴存---------------看人生系列（CHM+TXT）
    袁红冰-------------回归荒凉（CHM+TXT）
    袁红冰-------------金色的圣山（CHM+TXT）
    袁红冰-------------民主与共和（CHM+TXT）
    袁红冰-------------文殇（CHM+TXT）
    袁红冰-------------英雄人格哲学（CHM+TXT）
    袁红冰-------------自由在落日中（CHM+TXT）
    唐德刚-------------李宗仁回忆录（CHM+TXT）
    唐德刚-------------晚清七十年（CHM+TXT）
    唐德刚-------------新中国三十年（CHM+TXT）
    唐德刚-------------袁氏当国（CHM+TXT）
    陶洛诵-------------爱不会随风而逝（CHM+TXT）
    陶洛诵-------------留在世界的尽头（CHM+TXT）
    陶洛诵-------------生之舞（CHM+TXT）
    茉莉---------------人权之旅（CHM+TXT）
    东方晓白-----------雪做的燕子（CHM+TXT）
    大法弟子-----------揭密《红楼梦》（CHM+TXT）
    泰源---------------命运的迷雾（CHM+TXT）
    屠龙---------------心中的宝塔（CHM+TXT）
    王晓路-------------王晓路犀利文集（CHM+TXT）
    秦政---------------十论金刚经（CHM+TXT）
    大法弟子-----------Google与封网（CHM+TXT）
    大法弟子-----------风雨天地行（CHM+TXT）
    明慧网-------------惜缘（CHM）
    正见网-------------天馨：黑暗传（CHM+TXT）
    正见网-------------因果报实录（CHM+TXT）
    正见网-------------小岩：揭示善的力量（CHM+TXT）
    正见网-------------小岩：未来八卦方位（CHM）
    正见网-------------忆师恩（CHM）
    正见网-------------白云飞：苍宇劫（CHM+TXT）
    正见网-------------船桨：西游记探秘（CHM+TXT）
    正见网-------------点亮心灯（CHM+TXT）
    正见网-------------进化论——人类最大误区（CHM+TXT）
    正见网-------------揭开史前文明的面纱（CHM）
    正见网-------------轮回转世的研究——生命永存的证据（CHM+TXT）
    正见网-------------轮回纪实（CHM+TXT）
    正见网-------------民间传说（CHM+TXT）
    正见网-------------冥冥之中有定数（CHM+TXT）
    正见网-------------人间神话 另外空间（CHM+TXT）
    正见网-------------人间神话 神佑与功能（CHM+TXT）
    正见网-------------神迹（CHM+TXT）

    -----------------------------------------------禁书第3辑（100本）----------------------------------------------

    中共禁书大搜集第3辑（CHM+TXT格式，100本）下载地址：
    致信jingke2008@gmail.com，会有自动回复告诉您《中共禁书大搜集第3辑》的最新下载地址。请尽量用hotmail、gmail等海外邮箱发信，标题和内容多写些字，否则可能会被鉴定为垃圾邮件。

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 中共禁书大搜集第3辑（CHM+TXT格式，100本）书目：
    麦塔斯&乔高--------关于指控中共摘取法轮功学员器官的调查报告（CHM+TXT）
    郭国汀-------------郭国汀论中共（CHM+TXT）
    郭国汀译著---------共产主义黑皮书（CHM+TXT）
    郭国汀译著---------流氓匪首毛泽东（CHM+TXT）
    郭国汀译著---------民族英雄蒋介石（CHM+TXT）
    郭国汀编译---------苏联东欧天鹅绒革命（CHM+TXT）
    郭国汀译-----------共产主义的历史（CHM+TXT）
    郭国汀编译---------苏联布党革命简史（CHM+TXT）
    郭国汀编译---------共和革命之父孙中山（CHM+TXT）
    多人著作-----------《炎黄春秋》2000-2008合订版（CHM）
    师东兵-------------政坛秘闻录（CHM+TXT）
    孙中山-------------孙中山选集（CHM+TXT）
    杨天石-------------找寻真实的蒋介石（CHM+TXT）
    林思云-------------真实的汪精卫（CHM+TXT）
    彼得·琼斯---------中苏关系内幕纪实（CHM+TXT）
    周谷---------------六十年前潜伏在国民党心脏中的共谍（CHM+TXT）
    无名氏-------------中共1949前党史（CHM+TXT）
    戴煌---------------胡耀邦与平反冤假错案（CHM+TXT）
    中国政法学会-------政法界右派分子谬论汇集（CHM+TXT）
    朱正---------------1957年的夏季：从百家争鸣到两家争鸣（CHM+TXT）
    章诒和-------------云山几盘，江流几湾（CHM++TXT）
    谢泳---------------储安平评传（CHM+TXT）
    邓力群-------------邓力群自述：十二个春秋（CHM+TXT）
    丁子霖&蒋培坤------风雨如晦十五年（CHM+TXT）
    吴思---------------陈永贵：毛泽东的农民（CHM+TXT）
    高皋&严家其--------文化大革命十年史（CHM+TXT）
    胡绩伟-------------从华国锋下台到胡耀邦下台（CHM+TXT）
    杨继绳-------------中国改革年代的政治斗争（CHM+TXT）
    何清涟-------------20世纪后半叶历史解密（CHM+TXT）
    袁腾飞-------------历史是个什么玩意儿（CHM+TXT）
    查建英-------------八十年代访谈录（CHM+TXT）
    多人著作-----------后极权研究文选（CHM+TXT）
    波普尔-------------开放社会及其敌人（CHM+TXT）
    吉恩·夏普---------从独裁到民主——解放运动的概念框架（CHM+TXT）
    托马斯·潘恩-------常识（CHM+TXT）
    乔治·奥威尔-------一九八四（CHM+TXT）
    乔治·奥威尔-------动物庄园（CHM+TXT）
    索尔仁尼琴---------古拉格群岛（CHM+TXT）
    哈维尔-------------哈维尔文集（CHM+TXT）
    哈耶克-------------哈耶克大全集（CHM+TXT）
    亨廷顿-------------第三波——20世纪后期民主化浪潮（CHM+TXT）
    伊罗生-------------中国革命的悲剧（CHM+TXT）
    胡平---------------人的驯化、躲避与反叛（CHM+TXT）
    胡平---------------残简：1958（CHM+TXT）
    梁文道-------------常识（CHM+TXT）
    余世存-------------非常道（CHM+TXT）
    朱学勤-------------朱学勤文集（CHM+TXT）
    熊培云-------------重新发现社会（CHM+TXT）
    赵启强-------------当代中国教育报告（CHM+TXT）
    高新---------------降服广东帮（CHM+TXT）
    无名氏-------------红朝帝师汪道涵（CHM+TXT）
    海外媒体-----------雪山雪泪：西藏抗暴报道与评论（CHM+TXT）
    许家屯-------------许家屯香港回忆录（CHM+TXT）
    郭泉---------------民主先声（CHM+TXT）
    张正隆-------------雪白血红（CHM+TXT）
    李清明-------------谁是抗日主力军（CHM+TXT）
    郑浪平-------------不朽的光荣：第二次中日战争史（CHM+TXT）
    李劼---------------枭雄与士林：二十世纪中国政治演变和文化沧桑（CHM+TXT）
    王力雄-------------王力雄作品选（CHM）
    袁伟时-------------帝国落日：晚清大变局（CHM+TXT）
    中华民国教育部-----台湾高中历史教科书（CHM+TXT）
    谢朝平-------------大迁徙（CHM+TXT）
    草庵居士-----------草庵居士文集（CHM+TXT）
    胡发云-------------如焉（CHM+TXT）
    黄河清-------------蒋彦永真话救中国（CHM+TXT）
    袁剑---------------奇迹的黄昏（CHM+TXT）
    千载云-------------千载云真相文集（CHM+TXT）
    包谷---------------包谷文集（CHM+TXT）
    大法弟子-----------史前文明与人类发展的周期性（CHM+TXT）
    江本胜-------------水知道答案（CHM）
    陈曦&文征----------推背图归序全解（CHM+TXT）
    明慧网-------------密勒日巴佛修炼故事（CHM+TXT）
    中国过渡政府-------中国大陆十大真相（CHM+TXT）
    黄建民-------------剥夺（CHM+TXT）
    马建---------------马建文集（CHM+TXT）
    端木赐香-----------那一次，我们挨打了：中英第一次鸦片战争全景解读（CHM+TXT）
    端木赐香-----------这一次，我们又挨打了：中英第二次鸦片战争始末（CHM+TXT）
    大法弟子-----------揭秘世纪伪案，再看惊天骗局（CHM）
    明慧网-------------绝处逢生（法轮功祛病健身实事选编）（CHM+TXT）
    明慧网-------------神传文化（CHM+TXT）
    明慧网-------------宣誓与预言（CHM+TXT）
    正见网-------------退党手册（CHM+TXT）
    正见网-------------法轮功祛病健身效果医学调查报告（CHM+TXT）
    正见网-------------法轮大法是真正的科学（CHM+TXT）
    正见网-------------法轮大法真相（CHM+TXT）
    正见网-------------古代术数（CHM+TXT）
    正见网-------------历史故事（CHM+TXT）
    正见网-------------历史的审判（CHM+TXT）
    正见网-------------灵子：叶落归根（CHM+TXT）
    正见网-------------天灾的谴告（CHM+TXT）
    正见网-------------新生（CHM+TXT）
    正见网-------------杏林漫步（CHM+TXT）
    正见网-------------寻师传奇（CHM+TXT）
    正见网-------------医山夜话（CHM+TXT）
    正见网-------------医学奇迹（CHM+TXT）
    正见网-------------艺术盛典（CHM+TXT）
    正见网-------------幼学琼林（CHM+TXT）
    正见网-------------预言中的今天（CHM+TXT）
    正见网-------------泽农·多尔奈基：为你而来（CHM+TXT）
    正见网-------------真善忍国际美术巡回展览（CHM）

    -----------------------------------------------禁书第4辑（100本）----------------------------------------------

    中共禁书大搜集第4辑（CHM+TXT格式，100本）下载地址：
    致信jingke2008@gmail.com，会有自动回复告诉您《中共禁书大搜集第4辑》的最新下载地址。请尽量用hotmail、gmail等海外邮箱发信，标题和内容多写些字，否则可能会被鉴定为垃圾邮件。

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 中共禁书大搜集第4辑（CHM+TXT格式，100本）书目：
    华泽---------------中国民运幼稚病批判（CHM+TXT）
    香港记者协会-------人民不会忘记（八九民运实录）（CHM+TXT）
    多人著作-----------还原对日抗战真实历史（CHM+TXT）
    胡平---------------100个理由——全面破解中日关系之谜（CHM+TXT）
    芭芭拉·德米克-----我们最幸福——北韩人民的真实生活（CHM+TXT）
    陈启能-------------苏联大清洗内幕（CHM+TXT）
    爱德华·拉津斯基---斯大林秘闻——原苏联秘密档案（CHM+TXT）
    安东洛夫—奥弗申柯-斯大林时代的谜案（CHM+TXT）
    亚历山大·奥尔洛夫-斯大林肃反秘史（CHM+TXT）
    密洛凡·德热拉斯---新阶级——对共产主义制度的分析（CHM+TXT）
    李丹阳-------------从俄国的无产阶级专政到中国的人民民主专政（CHM+TXT）
    阿道斯·赫胥黎-----美丽新世界（CHM+TXT）
    十世班禅-----------给周恩来的七万言书（CHM+TXT）
    王力雄-------------我的西域 你的东土（CHM+TXT）
    耿若天-------------国民党视角之三大战役（CHM+TXT）
    杨奎松-------------杨奎松文选（CHM+TXT）
    郑义---------------一百个偶然演变成一个必然——论国民党为什么败走台湾（CHM+TXT）
    中央日报社---------蒋总统秘录（CHM+TXT）
    蒋中正-------------蒋中正文集（CHM）
    周德高&朱学渊------我与中共和柬共——柬埔寨共产党兴亡追记（CHM+TXT）
    徐永昌-------------求己斋回忆录（CHM+TXT）
    李奇微-------------朝鲜战争（CHM+TXT）
    沈志华&李丹慧------越南战争研究（CHM+TXT）
    吴法宪-------------吴法宪回忆录（CHM+TXT）
    张焕卿-------------中共早期的土地革命（CHM+TXT）
    王凡西-------------双山回忆录（CHM+TXT）
    郑超麟-------------郑超麟回忆录（CHM+TXT）
    王净文-------------江青的真实故事（CHM+TXT）
    司马清扬&欧阳龙门--新发现的周恩来（CHM+TXT）
    宣文峋-------------宣文峋文集（CHM+TXT）
    戴煌---------------九死一生：我的右派历程（CHM+TXT）
    韦君宜-------------思痛录（CHM+TXT）
    纪希晨-------------史无前例的年代（CHM+TXT）
    赵锐---------------祭坛上的圣女——林昭传（CHM+TXT）
    遇罗锦-------------一个大童话：我在中国的四十年（CHM+TXT）
    师东兵-------------师东兵文革纪实系列作品集（CHM）
    康正果-------------我的反动自述（CHM+TXT）
    王彬彬-------------往事何堪哀（CHM+TXT）
    司马璐-------------斗争十八年（CHM+TXT）
    冯骥才-------------一百个人的十年（CHM+TXT）
    季羡林-------------牛棚杂忆（CHM+TXT）
    叶永烈-------------陈伯达传（CHM+TXT）
    罗学蓬-------------红色带刀侍卫——张国焘卫队长自述（CHM+TXT）
    王若水-------------新发现的毛泽东（CHM+TXT）
    王若水-------------胡耀邦下台的背景——人道主义在中国的命运（CHM+TXT）
    杜导正-------------赵紫阳还说过什么（CHM+TXT）
    傅高义-------------邓小平时代（CHM+TXT）
    郭济生-------------红卫兵日记（CHM+TXT）
    辛灏年-------------太阳最红的年代（CHM+TXT）
    scheler------------文革词典（CHM+TXT）
    林立果-------------571工程纪要（CHM+TXT）
    杨瑞---------------吃蜘蛛的人（一份关于文革的个人记忆）（CHM+TXT）
    定宜庄-------------中国知青史·初澜（1953-1968年）（CHM+TXT）
    刘小萌-------------中国知青史·大潮（1966-1980年）（CHM+TXT）
    邓贤---------------邓贤文集（CHM+TXT）
    叶永烈-------------“四人帮”兴亡（CHM+TXT）
    叶永烈-------------叶永烈作品集（CHM）
    杨小凯-------------牛鬼蛇神录——文革囚禁中的精灵（CHM+TXT）
    杨小凯-------------中国政治随想录（CHM+TXT）
    高行健-------------一个人的圣经（CHM+TXT）
    赵无眠-------------百年功罪（CHM+TXT）
    朱厚泽-------------朱厚泽集（CHM+TXT）
    戴晴---------------戴晴文集（CHM+TXT）
    何家栋-------------何家栋文选（CHM+TXT）
    王若水-------------王若水文集（CHM+TXT）
    李慎之-------------李慎之文集（CHM+TXT）
    张祖桦-------------张祖桦文集（CHM+TXT）
    胡平---------------从自由出发（CHM+TXT）
    张辉---------------公民权利手册（CHM+TXT）
    张辉---------------努力走向公民社会（CHM+TXT）
    胡星斗-------------中国随想（CHM+TXT）
    苏绍智-------------苏绍智桴边放言选录（CHM+TXT）
    廖亦武-------------沉沦的圣殿：中国20世纪70年代地下诗歌遗照（CHM+TXT）
    廖亦武-------------犯人的祖国（古拉格情歌）（CHM+TXT）
    廖亦武-------------证词（CHM+TXT）
    梁文道-------------我读（CHM+TXT）
    朱学勤-------------道德理想国的覆灭（CHM+TXT）
    王怡---------------美得惊动了中央（CHM+TXT）
    杜斌---------------上海骷髅地（CHM+TXT）
    张鸣---------------历史的坏脾气——晚近中国的另类观察（CHM+TXT）
    钟祖康-------------中国比小说更离奇（CHM+TXT）
    贺卫方-------------贺卫方文集（CHM+TXT）
    熊培云-------------思想国（CHM+TXT）
    苏晓康-------------河殇（CHM+TXT）
    廖祖笙-------------廖祖笙文集（CHM+TXT）
    江棋生-------------看守所杂记（CHM+TXT）
    正见网-------------郑老太智对父母官（CHM+TXT）
    正见网-------------神州史纲（CHM+TXT）
    正见网-------------椲楢：中国历代方士传略（CHM+TXT）
    正见网-------------张亦洁：走出红尘（CHM+TXT）
    正见网-------------史珂：中国历法（二十四节气）（CHM+TXT）
    正见网-------------黄河魂兮（CHM+TXT）
    正见网-------------儿童和青少年的修炼故事（CHM+TXT）
    正见网-------------巨变中的宇宙（CHM）
    正见网-------------牟梅：山岳仙迹探微（CHM）
    正见网-------------缘：上下五千年历史真貌（CHM+TXT）
    正见网-------------章冬：挥之不去（CHM+TXT）
    正见网-------------正见小说集（CHM+TXT）
    正见网-------------正见预言（CHM+TXT）
    正见网-------------中医漫谈（CHM+TXT）

    ----------------------------------------------禁书第5辑（整理之中）---------------------------------------------

    中共禁书大搜集第5辑（CHM+TXT格式，100本）下载地址：
    《中共禁书大搜集.第5辑.100本》目前正在整理之中，将陆续在禁书网提供下载

    中共禁书大搜集第5辑（CHM+TXT+PDF格式，100本）书目：
    沈志华-------------朝鲜战争：俄国档案馆的解密文件（CHM+TXT）
    多人著作-----------革命的僭妄：红色高棉，一部血淋淋的历史（CHM+TXT）
    徐晓&丁东&徐友渔---遇罗克遗作与回忆（CHM+TXT）
    多人著作-----------毛的真相（天涯强帖汇总）（CHM+TXT）
    吴稼祥-------------中南海日记（CHM+TXT）
    高华---------------革命年代（CHM+TXT）
    萧克李锐龚育之等---我亲历过的政治运动（CHM+TXT）
    ……
    ……
    ……

    六、中共禁歌大搜集

    《中共禁歌大搜集》主要搜集一些因政治或信仰等原因而被中共封禁的歌曲。其中“天音净乐”这一部分，每首曲子都有一种高远超绝的气质，那是真正来自天上的仙乐。本书的背景音乐即是采用的天音净乐。

    被禁歌曲
    天音净乐

    ----------------------------------------------------被禁歌曲---------------------------------------------------

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 费玉清《中华民国颂》（70年代台湾歌曲。张明敏把“中华民国”改成了“中华民族”才得以在大陆传唱）（MP3+MV+歌词）ed2k下载地址：
    ed2k://|file|zhmgs.rar|12551307|A3780215CA740013EFF1762263A65943|h=RLLQZ5Q3M6Q3KGMLLFN22FKPK4QVVHZ7|/
    台湾群星《历史的伤口》（台湾四家唱片公司一百多位歌星在八九民运中为了声援大陆学生运动而录制）（MP3+MV+歌词）ed2k下载地址：
    ed2k://|file|lsdsk.rar|21355253|C9139B53F63943AC4FF47C068A858C56|h=EV76QHC3V6L3KCH2ZJBI7MRGH6XPX3P3|/
    崔健《最后一枪》（1990年崔健某次唱完《最后一枪》后说“希望去年听到的枪声是最后一枪”由此被禁）（MP3+MV+歌词）ed2k下载地址：
    ed2k://|file|zhyq.rar|106072325|1537C286A5AF6D43B08358F8E217F2BF|h=Q7YKCCOKVQTDWN365PR36X4BNVBNH3XH|/
    童安格《六月四日》（出自童安格1989年的专辑《梦开始的地方》）（MP3+MV+歌词）ed2k下载地址：
    ed2k://|file|lysr.rar|12508433|9C3EA4E9907B1FD0A911135AE916E3F7|h=KEURWY6ON6FO2N6TWYP4NPDOQD5W6WJB|/
    黄征《卖》（传因恶搞房价被禁。非常搞笑讽刺经典，创MV点击率神话）（MP3+MV+歌词）ed2k下载地址：
    ed2k://|file|m.rar|20879088|22EA84CF13E61049E0F7E33E088675B2|h=RNL5GZ2XQL5CNGAHB6ACLBDWEUWGF3BJ|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • ----------------------------------------------------天音净乐---------------------------------------------------

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 天音歌曲集（一）ed2k下载地址：
    ed2k://|file|tygqj1.zip|308134809|BE67E5D77F1BAC6E9B12A8A712E02D0D|/
    颜静芬《梅开春满园》（MP3）ed2k下载地址：
    ed2k://|file|mkcmy.mp3|4504017|873D9D41C89C91D89D5CF00EC3BF0B49|h=YNE7XMTMSKWYVPSX5R5LZSENBGO5QY2A|/
    陈国华&颜静芬《傲雪春梅》（MP3）ed2k下载地址：
    ed2k://|file|axcm.mp3|5387014|66802A9A195098AAF763EB42549EC651|h=5IAQAJROSFKQIBZSLIUDEYYV2QCKDRXS|/
    颜静芬《天地迎春》（MP3）ed2k下载地址：
    ed2k://|file|tdyc.mp3|4237688|2049F62C073B5B1C6CAC8DFD12696662|h=IF6VMCXDCGOQM7Z5WN4SA24NIDKLSYCP|/
    颜静芬《仙鹤报春晓》（MP3）ed2k下载地址：
    ed2k://|file|xhbcx.mp3|4949472|661DD47DE40119B3C668310F0247BC9B|h=YSSA3JPGNW3O53W6USUKVBCG2ZX65CI7|/
    颜静芬《辞旧喜迎新》（MP3）ed2k下载地址：
    ed2k://|file|cjxyx.mp3|4151235|4FEEA32627C7E701D03181B66FA8B94D|h=NJ2WTZARE6BVP6HHZTCCKKCL5EOMRMB5|/
    熊军《金光千手佛》（MP3）ed2k下载地址：
    ed2k://|file|jgqsf.mp3|8314880|AEF0A303FBD8E602B370E9D3E9EB5B08|h=4L7DPOFGNDF4XX6U2XU63VCQX7OW6GL3|/
    玄同《万古天门开》（MP3）ed2k下载地址：
    ed2k://|file|wgtmk.mp3|8116767|2397C1C49C67A9A5C565818E3B645C9A|h=G5GK7XJVIULSREJT23GYIP4MCUEDRHG6|/
    简云乡《征尘—无悔》（MP3）ed2k下载地址：
    ed2k://|file|zcwh.mp3|4172069|8993467B9BB28F13428A874A1A5D76C9|h=2AHLUWXHO5JSWXUA2VVYS5MHUYL23V67|/
    许根杰《大唐的记忆》（MP3）ed2k下载地址：
    ed2k://|file|dtdjy.mp3|3197622|8C89B4A869A587D14DBA6192931347A6|h=OYJWEB26CDUYPICT5VOVXBJZ45T6TBEN|/
    许根杰《大唐修炼盛世》（MP3）ed2k下载地址：
    ed2k://|file|dtxlss.mp3|1589290|69CF8CE524E25AE7E0921E1D8FD466EC|h=6KR7NU2BDL72DOUHCIQJ7CTOJDJH4USN|/
    吴家玮《凡花落尽》（MP3）ed2k下载地址：
    ed2k://|file|fhlj.mp3|3931741|F18CE01B6519C82E00BA4C1C354F86A1|h=DZCTJXTIS3RGZUTQL6TVBCUZO54DWPSQ|/
    托尼《飞跃风雨的和平鸽》（MP3）ed2k下载地址：
    ed2k://|file|fyfydhpg.mp3|6063750|D123C24937D541FB88D6B1D5A105828C|h=2M2UVK7INSEXTDZZO37W22JNTSHJ5S6W|/
    关贵敏&邹小群《来自深穹的呼唤》（MP3+歌词）ed2k下载地址：
    ed2k://|file|lzsqdhh.rar|5141514|3F90F5D72A3E22897DEACF284631641B|h=FQDGSOE7EQUUKLEHNM3CH37H7HH7TADO|/
    姜敏《梦醒》（MP3+歌词）ed2k下载地址：
    ed2k://|file|mx.rar|6440572|E65F88DE7B8CE0F34AC6C0E48F6AD68B|h=DC5EGKQ4OQ4V6QBCNP3JDO57I2KKARD6|/
    天苑音乐组《海水变甜的时候》（MP3+MV+歌词）ed2k下载地址：
    ed2k://|file|hsbtdsh.rar|31761799|DE153C30C38AD9EF9E7CBD43C363414D|h=2DKB33Q7BHXKBIVA4P63UQTAVNJSMSLJ|/
    白雪《思故国》（MP3+歌词）ed2k下载地址：
    ed2k://|file|sgg.rar|8811330|08415500F8F46993813BD52F7CCBB4EF|h=UZGBWWBFLLHB7U33JFWILAJTXBUP52MB|/
    杨建生《婆罗花开》（MP3+歌词）ed2k下载地址：
    ed2k://|file|plhk.rar|6298948|F66166C1C8523EC13FDF58B735AB7985|h=2RPDVP4BVWPRIZIJ4HXLAMPC7RRP6VWH|/
    归真《天使在人间》（MP3+歌词）ed2k下载地址：
    ed2k://|file|tszrj.mp3|3289945|B8A73DF36EE7B030623FC3DF18C1A1E4|h=RYNR4N64XCSSDFA42D3H3J5XY6AU7KJL|/
    廖真佩《生生为今生》（MP3）ed2k下载地址：
    ed2k://|file|sswjs.mp3|2907820|79D73237C6C05D3B1B81C3DB53886378|h=5T7AZAIMIHHVVKHLM7STNKVROLD3XZAF|/
    廖真佩《神的誓约》（MP3）ed2k下载地址：
    ed2k://|file|sdsy.mp3|3436997|215BCB5A151CAC32819E44EB1EF950DE|h=7PBNRCIS5N6XHTHGVESI36TTNM2CEFEQ|/

  • ed2k地址需用迅雷等软件才能下载，点此查看ed2k地址下载方法

    • 七、中共禁软大搜集

    《中共禁软大搜集》致力于搜集一些有助于翻墙破网、上网安全方面的软件，所录软件全部小巧精练，具备很强的实用性。

    翻墙软件
    浏览软件
    影音软件
    下载软件
    聊天软件

    ----------------------------------------------------翻墙软件---------------------------------------------------

    问：什么是翻墙？为什么要翻墙？
    答：翻墙，意指用翻墙软件或VPN等网络技术突破网络封锁，查看被禁的新闻，获取被禁的信息。著名公式：事实+判断=结论。多种渠道的信息来源，是理性判断的基础。翻墙的意义，就是走出新闻封锁，让人不再当瞎子聋子，以可靠的事实为判断准绳，逐步培养出正常的思维逻辑。

    问：翻墙软件有哪几种？翻墙上网安全吗？
    答：目前常用的翻墙软件，有自由门、逍遥游、动网通、无界浏览、赛风、Tor等几种。翻墙上网是安全的，所有网上通讯都是加密的，上网时翻墙软件一般会把你的真正IP地址隐藏起来，当地监视系统不知道你在干什么。另中国有几千万人翻墙，中共早就见怪不怪了。

    全球网络自由联盟开发的翻墙软件

    问：翻墙软件如何下载？答：以下4种方法长期有效：
    方法1、去真相网站下载
    华夏新闻平台：https://commondatastorage.googleapis.com/xinwen/hxp_demo.html
    广传真相平台：https://commondatastorage.googleapis.com/wstp/wstp.html
    华夏视频在线：https://commondatastorage.googleapis.com/huaxia/index.html
    以上真相网站均可下载自由门、无界浏览、动网通等翻墙软件。注意这这三个网站打开较慢，请尽量使用谷歌浏览器或火狐浏览器访问，Windows系统默认的IE浏览器（Internet Explorer）经常访问失败。
    方法2、skype索取翻墙软件
    Skype是一款全球通用的聊天软件，动态网Skype帐号常年提供最新翻墙软件下载。三个步骤：
    第一步：去http://download.skype.com/SkypeSetupFull.exe下载正版Skype，下好后安装，注册一个帐号登录；
    第二步：在Skype上搜索“dongtaiwang.com”，把他添加为“联系人”；
    第三步：在“联系人”列表中找到刚添加的“动态网（dongtaiwang.com）”，随便发个消息给他，马上会告诉你最新翻墙软件下载地址。
    方法3、一句话翻墙
    【一句话翻墙】“白鸽，真象，长城，河蟹，目田，穿墙，柏林墙，英雄” 八个词任选三个在一起用谷歌（google.com）搜索，可搜到一些文章标题如“【翻墙下载：http://xxx.yyy/zzz】”，不要点击文章查看，那样打不开，直接复制“【】”内地址“http://xxx.yyy/zzz”到IE地址栏打开网站，即可找到软件下载。搜索时关键词可随意组合变换，可随意插入标点。

    问：翻墙软件如何安装、如何使用？
    答：自由门、逍遥游、动网通、无界浏览都是绿色软件，不需要安装。随便下载一款，双击运行就可以使用。首次运行如果弹出软件设置界面，直接点确定即可。

    问：怎样才算翻墙成功？
    答：双击自由门、逍遥游、动网通、无界浏览等软件后，如能自动打开动态网或无界网，说明翻墙成功。翻墙成功也就是说，您现在可以去动态网或无界网看新闻了，还可以在浏览器里输入网址访问YouTube、Facebook、Twitter等需翻墙访问的禁网，在不翻墙的情况下，这些网站通常是无法访问的。

    问：杀毒软件说翻墙软件是木马怎么办？翻墙后出现上不了网的问题怎么办？
    答：翻墙软件不是木马或病毒，开发者秉承正义，绝不会伤害用户电脑。翻墙软件被误认为是木马，一般有如下三种情况：
    一、中国大陆某些杀毒软件把翻墙软件认定为木马，这是受中共肋迫所致，在专制统治这个大环境之下，很多软件主动或被动选择了与政府合作，共同加强上网监控和网络封锁；
    二、有些外国杀毒软件误报翻墙软件为木马，这是因其不了解中国网络封锁现实，误把突破网络封锁的翻墙软件当成了黑客软件；
    三、还有一种情况最常见，就是翻墙之后电脑出现问题打不开任何网站，而QQ等软件却能够登录，这也不是中毒，这是由于翻墙软件没有正常退出引起的（包括用完后没退出、死机、还没退出就关机或重启等情况）。碰到这个问题，千万别忙着删除翻墙软件，有两种解决方法，第①种不行就用第②种：方法①：重新打开一个翻墙软件（自由门或无界浏览），点击软件界面上的关闭或退出按钮，这样正常退出它，重启浏览器后应该可以了；方法②：从IE浏览器菜单栏依次打开：工具 - Internet选项– 连接，点“局域网设置”，看“为LAN使用代理服务器”前是否有“√”，有就取消勾选，点“确定”，再点“设置”，再看“对此链接使用代理服务器”前面是否有个“√”，有就取消勾选，然后一直点“确定”，再重启浏览器就行了。
    如果方法①和方法②都不行，请重启一下电脑，重启还不行，说明您的电脑不是因为翻墙出的问题，可能真是中了流氓软件导致浏览器被劫持，请对电脑全面杀毒以观后效。
    其实要防止翻墙出现上不了网的问题，首先得明白翻墙主要是用来上禁网，平时不翻墙就能上的网站，如百度、QQ空间等绝大多数大陆网站，翻墙时可能会变得很卡，或者根本上不了，所以上大陆网站时最好不要开着翻墙软件；其次，翻墙看完新闻后，也要记得点击翻墙软件界面上的关闭或退出按钮正常退出，切忌不关软件就直接关机或重启电脑！

    全球网络自由联盟之外的翻墙软件

    psiphon3（赛风3）
    psiphon3同时支持SSH、SSH+、VPN三种翻墙模式，无需安装，不用进行任何配置，双击运行就能翻墙。给get@psiphon3.com发送一封邮件，标题和内容随便填，自动回复会提供一大堆不同语言的下载地址，只管打开中文的下载地址即可。

    Tenacy VPN
    Tenacy VPN不需要注册，没有广告，Bug也少，非常不错！改IP方便快捷！百度搜索“Tenacy”可以找到下载。

    神马VPN
    神马VPN知名度挺高，可惜Bug挺多，而且免费帐号要每隔三天去官网登录激活一次才能使用。百度搜索“神马 VPN”可以找到下载。

    HotspotShield
    HotspotShield简称HSS，无需注册，但广告挺多，还算比较稳定。百度搜索“HotspotShield”可以找到下载。注意首次连接时间比较久，五分钟至一小时都是有可能的。

    ---------------------------------------------------浏览软件----------------------------------------------------

    便携版谷歌浏览器（带翻墙功能，整合了很多精彩网站，无需安装，解压即可使用）
    ed2k://|file|Chrome.zip|68876585|3C2641F95C21516DC3F7E0E7A3B120D8|h=ATVDAQXWXGQCCT5P6BXPMVHF3EGOLJNM|/

    WebFreer（免翻墙的浏览器，自带代理直接翻墙，可访问YouTube、Facebook、Twitter、动态网等禁网，不足之处是速度较慢）
    WebFreer下载：百度搜索“WebFreer”，可找到很多下载地址

    ---------------------------------------------------影音软件----------------------------------------------------

    IPPOTV（爱博电视）是StarP2P公司开发的一款多语种的国际性网络电视平台。只要您的电脑能宽带上网，下载安装爱博电视的免费软件后，不需翻墙软件，就能在电脑上收看电视节目，包括国内看不到的海外中文电视台节目和录像片。爱博采用传输加密技术，保护用户个人信息，使用安全可靠。越多人使用观看越流畅，越多人使用越安全。因此，请您帮助传播爱博，大家一起分享自由信息，透视真实世界。使用方法：开启IPPOTV软件后，在左侧“频道列表”选择频道并双击，就会开始缓冲视频/音频。如果能缓冲成功，但没有画面，请下载并安装 Windows Media Player 11 或以上版本后再尝试。

    ed2k下载IPPOTV：ed2k://|file|iPPOTV_Setup_Ver12Build935.zip|2842618|6B8FDCDFAA31B872EC81CF120CC64158|h=WEO77H4M4E3WGHM6FXBRK7ZG32AQW7X3|/
    官网下载IPPOTV：http://www.starp2p.com/（需翻墙后才能访问）

    国外网络电台（AbroadRadio），包括了BBC、VOA、RAI、半岛电视台、KBS、FOX、CNN、MBC、SKY、RAI、RFI等知名电台在内的全世界5600多个电台，语言覆盖了中文、英语、日语、韩语、西班牙语、俄语、德语、意大利语等。测试连通率都达到95%以上，占用系统资源极低，软件免费，不需要安装，下载解压即可使用。
    AbroadRadio：ed2k://|file|AbroadRadio.zip|1214083|981F42686CBEB8999AF8CBF3BC57363D|h=N4I3RHSRRJ4ZBNLBVXKI3GTCWLIJ647S|/

    ---------------------------------------------------下载软件----------------------------------------------------

    中国大陆流行的电驴（easyCD/veryCD）是原版电骡（emule）的阉割版，它阉割了emule核心的分享功能，更可恶的是还加入了敏感词搜索限制。《电骡爱好者站》（http://emulefans.com/）长期发布国际上emule的各种修改版本，一般都能突破敏感词搜索限制，建议大家好好研究这个网站。掌握emule下载技术，想搜什么就搜什么，想下什么就下什么！以下是两款最经典的emule修改版：

    emule-gifc-1.03b（畅游电驴，连上服务器（指eD2k和Kad都显示已连接，一般要花几分钟才能连上）后可搜索一切敏感资料下载）
    emule-gifc-1.03b：ed2k://|file|gifc.zip|6116220|85A907E2AF9F47AE23D6879B324D3599|h=PTVU5VTOMGIHWVY2HFU5ICAUSS5TG2PB|/

    emuleXtreme8.1（电骡最著名修改版，连上服务器（指eD2k和Kad都显示已连接，一般要花几分钟才能连上）后可搜索一切敏感资料下载）
    emuleXtreme8.1：ed2k://|file|Xtreme8.1.7z|5727198|35D2DE8E1F8F9EEBD314F85CCF6072C4|h=72E5QWUNCTMYVRCJRZLUJF773WXEFV4S|/

    ---------------------------------------------------聊天软件----------------------------------------------------

    安全提醒：中国大陆网民常用的QQ、Skype、iSpeak、YY等聊天软件都带有中共监控，非常不安全，信仰人士和敏感人士要改掉用QQ和Skype交流的习惯：QQ服务器会记录一切私聊群聊信息，那是本机删不掉的，很多网友被传讯（俗称“喝茶”），都碰到过警察拿着大半年前的聊天记录逼迫签字“认罪”这种事；关于Skype，中国大陆网友大多用的是香港推出的Tom版Skype，它会像QQ一样监控聊天记录，另外，即便是正版Skype，也有巨大安全漏洞，稍做修改就能直接看到好友的IP地址，这一点非常危险！百度搜索“skype 暴露ip”查看详情

    大陆网路敏感词审查无处不在，一般规律是：在论坛、空间、微博及聊天里敏感词发得越多，触发报警机制会越频，受到监控的可能性就越大，针对这一点，有如下几条减少被监控可能性的方法（只是减少一些可能性，而无法避免被监控）：①注意经常更换帐号；②不要泄露自己和他人隐私，特别不要在QQ上发布自己的固话、手机等联系方式，以免万一出事时牵连别人或被别人牵连；③聊天少发敏感词；④传播敏感文件时把文件改成不敏感的名字，如“中共禁书大搜集”里的“中共”、“禁书”都是敏感词，但改成“钟供襟书大搜集”就不敏感了，因为敏感词审查是由电脑服务器自动进行的，很多方面不如人工智能。

    谷歌拼音输入法（大陆很多输入法带有中共的监控，谷歌拼音输入法不但非常好用，而且非常安全）
    谷歌拼音输入法下载：http://dl.google.com/pinyin/v2/GooglePinyinInstaller.exe

    GoogleTalk（谷歌聊天软件，简称Gtalk。注意Gtalk中文版没有文件传送功能和聊天加密功能，所以一定要下载英文版）
    Gtalk英文版下载：http://dl.google.com/googletalk/googletalk-setup.exe
    使用方法：下载安装好Gtalk后，去gmail.com，点击“新建帐户”注册一个谷歌邮箱（Gmail），Gtalk就是用这个Gmail帐户登录。
    经验之谈：由于Gmail邮箱内置了Gtalk，所以登录Gmail后可以在左下角直接与好友聊天，当然，聊天前需要先加对方为好友。

    ed2k地址下载方法

    本书提供海量禁书禁片下载，“ed2k://”开头的都是下载地址，下载安全无监控。下载方法很简单，会用迅雷就会下！连迅雷也不会用的朋友，请看下面的视频和介绍，5分钟可以学会！下载后如有chm、zip、rar、flv、swf、pdf等文件打不开，请点击某些文件无法打开的解决办法

    ----------------------------------------------下载本书ed2k资源的方法-------------------------------------------

    注意，可能您的QQ旋风和上面有所不同，但下载方法是一样的，其它几款软件也是类似的用法。选择QQ旋风做演示，不是说QQ旋风最好用，本书资源有的用旋风快，有的用迅雷快，有的用电驴快，有的用Xtreme快，有的用MorphXT快。所有资料绝对能下！
    下载禁书禁片只需两步：
    ①下载QQ旋风、迅雷、电驴、Xtreme、MorphXT等下载软件中的任一款（能多下几款最好，哪款好用要自己试），下好后安装并运行软件；
    ②复制“ed2k://”开头的下载地址，下载软件会自动弹出下载确认框，点击“确定”即开始下载（用QQ旋风、迅雷、电驴的朋友，没弹出确认框就重新安装软件；用Xtreme、MorphXT的朋友，请点击“工具”-“贴上ed2k地址”开启下载）！
    几款下载软件可以这样下载：
    旋风官网下载：http://xf.qq.com/
    迅雷官网下载：http://mini.xunlei.com/
    电驴官网下载：http://www.easymule.com/zh-cn/
    Xtreme、MorphXT下载：http://emulefans.com/，Xtreme、MorphXT是海外原版未阉割电骡，可随意搜索敏感资源，建议大家学会使用
    快速下载的技巧：
    ①先用QQ旋风下载，5分钟后下载不了就用迅雷，迅雷5分钟后还下载不了，就用电驴、Xtreme或MorphXT不关电脑长时间挂机下载；
    ②QQ旋风和迅雷有离线下载功能，能借到QQ会员帐号或迅雷会员帐号登录的话，使用离线下载将达到神速；
    ③注意：有的资源可能用某款软件下载失败，但使用其它软件是能下载成功的，所以不要因为一款软件下不了就放弃下载。
    ed2k下载注意事项：
    ed2k下载非常特殊，新建任务时下载速度为0是正常的，网速差的朋友可能一两个小时、甚至一两天都一直速度为0，但只要您挂机坚持，说不定什么时候速度暴涨，一下子就下好了！本书所有资料百分之百可以下载，建议同时新建很多任务，挂上三四天，这样每天都能下好很多！最好24小时不关机，挂机时间越长下载速度会越快，最难下的不会超过7天。有朋友担心长时间不关机会出问题，其实现在的电脑都比较强悍，一个月不关机不会有事。本书很多资料是很多朋友等了四五十年都无法看到的，那么再等四五天又何妨呢？真理难求，资料难得，请您一定要持之以恒！

    ----------------------------------------------了解ed2k，增强下载信心--------------------------------------------

    中国大陆网民最常使用的是http下载，即在网页上点击某个链接，通过浏览器内置的方式下载，或使用迅雷、网际快车等软件下载。http下载的最大优点是直接了当，Windows系统默认支持，可以不用任何软件。但在中国大陆网络封锁的大背景下，它的缺点也是致命的，那就是需要先将资源放在某个网站服务器上才可以下载，然而中共一旦封锁了该网站，则所有下载都将失效！

    ed2k下载没有http下载这个致命缺点，它的资源不存放在任何服务器上，一旦发布之后，谁下载了这个资源，谁的电脑上就存了一份，当下载者开启电驴并开放共享时，自己电脑上的资源就能源源不断地给全世界网友提供共享！

    http下载与ed2k下载优缺点比较
 | http下载 | ed2k下载
是否需要服务器 | 需要，因而容易被封锁 | 不需要，因而无法被封锁
是否需要翻墙代理 | 如被封锁则需要翻墙代理 | 不需要翻墙代理
是否需要下载软件 | 可以不用软件 | 需使用旋风、迅雷、电驴等软件
下载地址是否变化 | 服务器或资源发生变动就会变化 | 永远不会发生变化
资源是否可以删除 | 有权限就可以删除 | 一旦发布成功，没有任何办法删除
下载人数与速度的关系 | 下载人数越多，速度越慢 | 下载人数越多，速度越快
是否可以共享加速 | 无法共享，无法加速 | 可以共享，可以加速
最大的优点 | Windows系统默认支持，下载直接了当 | 无法封锁无法和谐，追求自由的利器
最大的缺点 | 容易被封锁，不稳定，不符合中国国情 | 刚发布时很难下载，需要挂机坚持

    http是下载人数越多，服务器压力越大，因而下载速度越慢；ed2k则下载人数越多，提供共享的人也越多，因而下载速度越快！

    http一旦服务器或资源发生某些变动，下载地址也会发生变化；ed2k地址则只与哈希值相关，资源一旦发布，下载地址永远不变！——这就是为什么有些网站被封锁之后不得不换个网址，因为它是基于http访问。而本书提供的几乎全部是ed2k资源，它们将永久有效！而且时间越久下载越快！

    http资源发布后，上传者或管理员等任何有权限的人都可轻易删除；ed2k资源一旦发布成功，不但上传者自己无法删除，电驴及其它ed2k软件也无法将它删除！

    ed2k的优点已详述于上，当然它也是有缺点的，最大一个缺点是新资源发布时，由于下载的人少，提供共享的人也少，因而每一个下载者都感觉到速度奇慢，有的挂上几小时才能下到一点，有的甚至挂几天没有任何反应。本书每次更新后，新增的资源总是最难下载，原因就在于此。

    之所以不厌其烦把ed2k介绍得这么详细，是希望每一位朋友能深刻了解ed2k的优缺点，坚定必胜的信心：本书所有资源都是可以下载的。越早发布的资源下载越快。对于新增的或较难下载的资源，请用电驴挂机下载。大家一定要有耐心，千万不要因为几分钟、几小时或者一两天下载不到就彻底放弃！

    -------------------------------------------发扬ed2k精神，一起来共享加速-----------------------------------------

    “我为人人，人人为我”——这就是传说中的ed2k精神。身为一个合格的驴友，你只要在下完东西后不改变下载文件的位置，然后经常开着电驴就行了。这样后面下载的驴友就能从你这里得到资源的共享上传，从而加快下载速度！

    本书读者都是追求真理的勇士，更应把ed2k精神发扬光大。特别对于某些下载较慢的资源，如果大家下载之后不移动位置，不关闭电驴或者经常打开电驴，那么后来的勇士就能因你而受益，更快的完成下载！这样无疑会使一些勇士因下载太慢而放弃下载的情况大为减少。如果大家都能积极共享，本书真相将以更快的速度传遍天下，中国幸甚，民族幸甚！

    ed2k精神是一种分享的精神，一种自由的精神！

    常开电驴，发扬ed2k精神，就是在为真相的传播做贡献！

    常开电驴，发扬ed2k精神，就是在为人民的觉醒做贡献！

    常开电驴，发扬ed2k精神，就是在为中国的自由做贡献！

    --------------------------------------------某些文件无法打开的解决办法------------------------------------------

    一、如果chm电子书打开一片空白，那么再次打开它，弹出警告问“打开此文件前总是询问”，把前面那个“√”去掉即可！
    二、如果是zip或rar压缩包无法打开，说明您没有安装解压缩软件，请下载WinRAR安装即可，用旋风或迅雷一分钟就能下好：
    ed2k://|file|WinRAR_4.01_SC.exe|1556738|3B6B5343C414F95D62A3E605901CC4FC|/
    三、如果是pdf电子书无法打开，说明您没有安装pdf阅读器，请下载AdobeReader安装即可，用旋风或迅雷两分钟就能下好：
    ed2k://|file|Adobe.Reader_9.3.0.148.exe|45600096|10BC08A03E12826655F53D0DCED7E232|/
    四、如果是flv、f4v、mkv、mp4、avi、rm、ram、wmv、swf、ASF等视频无法打开，说明您没有安装相应的播放器，请下载万能播放器KMPlayer安装，装好后运行播放器，把需要播放的视频拖进播放窗口即可，用旋风或迅雷一分钟就能下好：
    ed2k://|file|KMPlayer_3.3.0.33.exe|24336064|FA9E9784517ACD164A5D933572A733F2|/
    五、如果是mp3音频无法打开，说明您没有安装mp3播放器，请下载千千静听安装即可，用旋风或迅雷一分钟就能下好：
    ed2k://|file|TTplayer.exe|2010850|45F4F3FDB1BB0F04E56B9790C4ADF5F9|/

    关于本书

    本书由禁书网网友荆轲制作，禁书网是北美华人开办的中国禁书下载基地。直接访问禁书网：点击跳转，翻墙访问禁书网：http://www.bannedbook.org，本书发布网址（需翻墙）：http://www.bannedbook.org/forum2/topic1483.html

    本书向所有读者诚征一切反馈：如觉得某些内容不合适，或有好的想法和功能，或有被禁内容推荐，或您需要本书之外其它敏感资料，欢迎致信jingke2008@gmail.com。

    -------------------------------------------------更新本书的方法------------------------------------------------

    本书发布于2013年4月14日。随着被禁内容的增加，本书还将不断更新，下个版本预计在2013年5月发布。更新本书的方法：
    一、发邮件给荆轲jingke2008@gmail.com
    二、直接访问禁书网：点击跳转，或翻墙访问禁书网：http://www.bannedbook.org，进政治禁书版块，看荆轲所发贴子的签名档
    三、翻墙访问荆轲的google平台https://sites.google.com/site/jingke2008/
    四、翻墙访问荆轲的大纪元博客http://jingke2008.blog.epochtimes.com/
    五、翻墙访问荆轲的google博客http://jingke2008.blogspot.com

    -------------------------------------------------传播本书的方法------------------------------------------------

    中国民众深受洗脑之苦，愚昧是人所共知的事实。一个自由平等的国家，不可能是一群愚民建造起来的。传播真相，启蒙民众，结束专制，振兴中华，需要你、需要我、需要他、需要大家的共同努力！每一位认真看过本书的朋友，相信您不难知道本书的份量。积极传播本书，促进民众觉醒，人人都可做出自己的贡献！传播方法多种多样，以下稍列几种，可随意选择：

    一、直接传送（人人可做）：在QQ上或邮箱里，直接把本书传给5位朋友，并告诉对方，如果觉得本书不错，也请传给自己的5位朋友。如能把本书介绍给一些作家、律师、记者、维权人士等有影响力的人物，则可能起到以一传百的作用；

    二、群共享、群邮件（强烈推荐）：把本书上传到自己所在的QQ群群共享，或作为群邮件附件，一次性发给全体群友。此外，百度搜索“QQ自动加群”，还可找到自动加群的软件传播本书；

    三、网盘（意义重大）：本书收录的数百本中共禁书是环环相扣的，每一本禁书都加入了翻墙链接和《中国禁闻百科全书》早前版本，网友得到任何一本禁书，都能从书里的《中国禁闻百科全书》找到其它所有禁书！在网友的大力传播下，数百本禁书将会以漫山遍野之势迅速占领整个网络，其影响深远而宏大！网友只需把不太敏感的禁书一本一本的上传至新浪共享、115网盘、华为网盘、SkyDrive、讯6、趣盘、大米盘、电子书论坛或网站等大陆网友常去的书籍下载基地。对于较敏感的禁书，可以把书名改成当前畅销书的名字，或者随便什么出名的书的名字都可以。上传电子书时记得经常更换帐号，减少万一被封号所造成的损失。由于此方法只上传资源，不发布下载地址，所以注意上传时的文件名和介绍要有针对性，这样才能让网民通过搜索找到你的资源。有技巧有智慧的做好此事，意义非常重大；

    四、群发邮件（强烈推荐）：百度搜索并下载“QQ邮箱搜索器”，按地区搜索，一分钟就可搜到上千个QQ邮箱，导出并保存。去gmail.com注册谷歌邮箱（或其它海外安全邮箱），把本书作为附件发送。直接从保存的文件里剪切20行邮箱粘贴到收件人那里，gmail会自动在每个邮箱中间加上“;”号，非常方便。每次发20个，每天很容易就可发给上千人！此法最好每天申请一个QQ邮箱作为收信测试，看看是否收到。另外，百度搜索“群发邮件软件”，可找到一些免费和收费的群发软件，实现自动化。哪个好用可以自己研究。一般来说，免费软件功能有限，有条件有决心的朋友可以买个收费版试试。此方法请务必先使用本书翻墙软件里提到的Tenacy等VPN软件，改变自身IP；

    五、空间、博客（强烈推荐）：开个空间或博客，用古装美女做头像，使用自动访问软件不停的访问别人，以此获得较高回访。以QQ空间为例：
    第一步：把本书上传至box、opendrive、skydrive等国外网盘。共享一个文件夹用来下载，这样可以随意更新里面的内容，而下载地址不变；
    第二步：使用本书翻墙软件里提到的Tenacy等VPN软件，改变自身IP；
    第三步：申请一个QQ，开通QQ空间，发篇这样的日志：
    标题：中国噤闻百科全书，噤书噤片大搜集，实在太全了！
    正文：
    反洗脑必备宝典——《中国噤闻百科全书》包括七大部分：《钟供噤书大搜集》、《钟供噤片大搜集》、《钟供噤文大搜集》、《钟供噤图大搜集》、《钟供噤网大搜集》、《钟供噤歌大搜集》、《钟供噤软大搜集》。你有什么不知道的，全在这书里面！另外本书还是最好的番墙工具！
    下载地址1：点击这里下载（QQ空间审查很疯狂，直接发网盘地址容易被和谐，这里用日志里的超链接功能，点击访问即可，不直接发地址）
    下载地址2：点击这里下载
    下载地址3（用QQ旋风或迅雷下载）：ed2k://|file|jsjp20121225.zip|7199884|DA462D4B1272C5E5A08663522002EAD6|h=WVHWJ4HCJ56DHHJMAICHT5K4IL3LOSJQ|/
    本书总目录如下：
    （截几张图放在这里，这点很重要，要不然难给网友一个直观的印象，难吸引人下载和转载）
    第四步：百度搜索并下载“QQ空间大脚丫”等软件，自动不停的随机访问别人的空间。
    补充：百度搜索并下载“自动留言”、“自动踩踏”等软件，直接去别人空间留言也是好方法。一般来说，免费软件功能有限，有条件有决心的朋友可以买个收费版试试；

    六、电驴共享（人人可做，适合懒人）：本书在ed2k下载方法的了解ed2k，增强下载信心和发扬ed2k精神，一起来共享加速这两部分，已经详细介绍ed2k的下载原理以及共享加速的重要性。在此诚邀有志于中国走向进步的广大仁人志士，一起来为本书的资源下载加速！一起来为中国的民众觉醒加速！做法很简单：挂上电驴下载本书资源就可以，特别是新增的和较难下载的资源，越难下的请越要坚持挂着下，你在下载过程之中和下载完之后，都是在给其他朋友共享加速！

    七、光盘、U盘：把本书刻录进光盘发给他人，或用U盘拷给他人；

    八、漂流瓶（推荐）：把本书上传至box、opendrive、skydrive等国外网盘，百度搜索“短网址”，用工具把下载地址缩短，然后发QQ漂流瓶传播本书。注意，漂流瓶也是有记录IP的，用此方法需要经常换QQ，并且申请QQ号、登录飘流瓶等操作，都需要使用本书翻墙软件里提到的Tenacy等VPN软件改变自身IP才可以做；

    九、二维码：把本书上传至box、opendrive、skydrive等国外网盘，百度搜索“二维码生成器”，把下载地址生成二维码图片，并把此图片做为QQ、微博等网络帐号的头像，同时在个人资料上对图片内容稍做说明。

    --------------------------------------------------历史更新记录-------------------------------------------------

    2013年4月14日：400本禁书重新制作并推出；

    2013年2月21日：删除了一些禁文；增加自动打开翻墙网站功能；400本禁书重新制作，即将推出；

    2013年1月28日：禁片增加真善忍美展和神韵一些视频；

    2013年1月25日：增加42位公共知识份子的博客链接；禁文《历史篇》-《六四事件》增加12篇文章；

    2013年1月17日：禁文增加《人物篇》-《先驱》专辑；禁片增加胡杰《我的母亲王佩英》；

    2012年12月25日：禁片增加《江山圆梦》贺岁版；

    2012年12月20日：背景音乐和活摘视频两种声音不会同时出现了；重新写了“ed2k下载方法”；加了一篇禁文；

    2012年12月17日：本书改名为《中国禁闻百科全书》，版面大幅调整；禁网：增加六个直通车；禁文：改掉了一些粗俗的言论和图片，增加2篇文章；

    2012年12月6日：增加左边飘落的名人名言，增加右上角下载公告提示；禁网：添加禁书网中国禁闻；禁片：增加《神州血泪.广东篇》、《风靡全球的艺术盛典_2012_美国观众分享神韵》、《大陆医师来台，违法揽客换肝》、《肌肉抗力学证实法轮功学员能量强》；

    2012年11月21日：增加活摘录音；增加下载教学视频；禁网：增加六四屠杀图片纪实、活摘器官罪证大全、《解体党文化》在线收听；禁文：增加35篇文章；

    2012年11月2日：禁图：增加《中共禁图大搜集.第5辑.200张》；禁片：增加《大法洪传》、《未来人的神话故事》、《2012国际关注中共活摘器官报导特辑》、《美国会要求总统制止中共活摘器官罪行》；禁书：第4辑增加《陈永发：红太阳下的罂粟花：鸦片贸易与延安模式》，相应删除一本禁书，重新打包1至4辑；禁歌：增加陈国华&颜静芬《傲雪春梅》；禁软：增加几个代理软件：Tenacy、神马VPN、HotspotShield；

    2012年10月3日：禁文：增加300多篇文章；禁片：增加《毛泽东时代的最后舞者》、《盗火者：张志新》；

    2012年8月15日：增加自动下载新版功能；增加翻墙软件赛风3；

    2012年8月13日：禁书：增加《中国民运幼稚病批判》，相应删除一本禁书；禁片：增加《1400例的背后：天安门自焚案调查纪实》、《纽约市议员呼吁调查法拉盛事件》；

    2012年8月11日：禁软：增加便携版谷歌浏览器；禁片：增加《加拿大对法轮功的支持》、《贺三退9千万：香港政界名人支持退党》、《六四涂污毛像事件-真相与反思》、《六四难属采访光碟》、《中国为何会出现活体摘器官》、《中国为何会出现活体摘器官》（续）、《世纪回眸》系列视频42个、《办公室的故事》系列短剧18个；

    2012年8月7日：禁软：增加国外网络电台（AbroadRadio）；禁图：增加《中共禁图大搜集.第4辑.200张》；禁歌：增加一系列天音净乐；

    2012年7月22日：禁软：增加谷歌输入法；禁书：增加《法轮功小问答》《王立军事件大揭秘》《广州红旗派》，相应删除三本禁书。

    ——荆轲 民国101年7月6日


(大纪元配图)

大纪元系列社论《九评共产党》

【九评之一】评共产党是什么

    ** 新唐人-九评(电视片) ： 连结1　 连结2　 连结3　 连结4　 连结5

    ** 希望之声-九评(语音) ： 连结1　 连结2　 连结3　 连结4　 连结5

    **九评.手机影视(3gp/MP4) : 连结1　 连结2　 连结3　 连结4　 连结5

    **bt分享 九评电视片(WMV/1.21GB) :Ping560.torrent(.zip)

    **bt分享 九评语音(MP3/823MB) :Ping356.torrent(.zip)

【大纪元11月19日讯】九评之一：评共产党是什么

前言

一．以暴力恐怖夺取和维持政权

二．以谎言为暴力的润滑剂

三．不断变化的立场原则

四．以党性取代和消灭人性

五．反自然和反人性的邪灵

六．邪灵附体的特征

七．反省自己摆脱中共附体

===================

前言

五千年来，中华民族在黄河与长江所哺育的这块土地上滋长生息，历经了数十个朝代，创造了灿烂的文明；其间有起有落、有兴有衰，波澜壮阔、扣人心弦。

1840 年，被史界认为是中国近代史的开端，也是中国从中古世纪走向现代化的起点。从那时候起，中华文明大概经历了四波的挑战和回应。前三波挑战，可以以 1860年英法联军攻入北京，1894年中日甲午战争，和1906年日俄在中国东北的战争为冲击肇因所形成的挑战，而中国对之的相应回应，则是器物引进（即洋务运动），制度改良（即戊戌变法和大清立宪），以及后来的辛亥革命。

由于第一次世界大战之后，战胜国之一的中国的利益未被列强考虑，当时的许多中国人认定，前三波的回应全都失败了，因此出现了五四运动，从而开始了第四波，也是最后一个层面的回应，文化层面的全盘西化，随后更开始了极端革命，即为共产主义运动。

本文所关注的，是中国最后一波回应的结果，共产主义运动和共产党。分析一下在经历了160多年时间，付出了近亿非正常人口死亡、以及几乎所有的中国传统文化和文明之后，中国所选择的，或者说是中国所被强加的，是一个什么样的结果？

一、以暴力恐怖夺取和维持政权

“共产党人不屑于隐瞒自己的观点和意图。他们公开宣布：他们的目的只有用暴力推翻全部现存的社会制度才能达到。”共产党宣言是这样结尾的。暴力，是共产党取得政权的手段，也是最主要的手段，这是这个党产生之日起便被决定的第一个遗传基因。

世界上第一个共产党，事实上是马克思死后多年才产生的。1917年十月革命的第二年，苏俄共产党（布）正式诞生。这个共产党是在对“阶级敌人”实行暴力中产生的，之后则在对自己人的暴力中维持存在。苏联共产党在内部整肃中，屠杀了两千多万“间谍”、“叛徒”和异己分子。

中国共产党成立的时候就是苏联共产党控制的第三共产国际的一个支部，自然继承了这种暴力传统。1927年到1936年所谓第一次国共内战时期，江西人口从二千多万下降到一千多万，其祸之烈，可见一斑。

如果说，夺取政权的战争中暴力无可避免，那么世界上从来没有像共产党这样的在和平时期仍然酷爱暴力的政权。1949年之后，中共暴力残害的中国人，数目竟然超过之前近三十年的战争时期。

在这方面达到登峰造极地步的是中国共产党所全力支持的柬埔寨红色高棉，其夺取政权后居然屠杀了柬埔寨全国四分之一人口，包括该国的大多数华裔和华侨。并且，中共至今阻拦国际社会对红色高棉的公开审判，其目的当然是为了继续遮掩中共在其中所起的作用和所扮演的恶劣角色。

必须指出的是，世界上最残暴的割据武装和残暴政权，也都和中国共产党有密切关系。除了红色高棉之外，印尼共产党，菲共、马共、越共、缅共、寮共、尼泊尔共产党等等，也都是中共一手支持建立，其中党的领袖许多都是华人，有些现今仍然躲藏在中国。

而世界上以毛主义为宗旨的共产党，包括南美的光明之路、日本的赤军，其残暴行径同样为世人所知所唾弃。

共产主义理论来源之一是进化论。共产党把物种竞争，推演到社会进化中的阶级斗争，认为阶级斗争是社会发展进步的唯一动力。因此，斗争成为共产党获得政权以及维持生存的主要“信仰”。毛泽东的名言“八亿人口，不斗行吗”正是这种生存逻辑的表白。

和这个表白同样闻名的，是毛泽东的另一句话：文化大革命，要“七、八年再来一次”。重复使用暴力，是共产党政权维持统治的重要手段。暴力的目的，是制造恐惧。每一次斗争运动，都是共产党的一次恐惧训练，让人民内心颤抖着屈服，以至成为恐惧的奴隶。

今天，恐怖主义变成了文明和自由世界的头号敌人。但共产党的暴力恐怖主义以国家为载体，规模更为巨大，持续时间更为长久，为祸也更为酷烈。在二十一世纪的今天，我们不能忘记，共产党的这一遗传基因在适当的时候一定会对共产党未来走向起决定性的作用。

二、以谎言为暴力的润滑剂

衡量人类文明程度的标志之一，是暴力在制度中所发挥作用的比例。共产政权社会，显然是人类文明的一次大倒退。然而，共产党居然成功地一度令世人以为是进步。这些人认为，暴力的使用，是这种社会进步所必需而且必然的过程。

这不能不说是共产党对谎言欺骗运用得举世无双的结果。因此，欺骗和谎言，是共产党的另一遗传基因。

“从年幼的时候起，我们就觉得美国是个特别可亲的国家。我们相信，这该不单因为她没有强占过中国的土地，她也没对中国发动过侵略性的战争；更基本地说，中国人对美国的好感，是发源于从美国国民性中发散出来的民主的风度，博大的心怀。”

这是中共中央机关报《新华日报》1947年7月4日发表的社论，仅仅三年之后，中共便派兵在北韩和美国兵戎相见，并把美国人描绘成世界上最邪恶的帝国主义分子。每一个来自中国大陆的人，看到这篇50多年前的中共社论，都会感到无比的惊讶，以至于中共需要查禁重新出版类似文章的有关书籍。

中共建政后，肃反、公私合营、反右、文革、六四、镇压法轮功，每次都采用了相同的手段。其中最著名的，是1957年中共号召知识份子给中共提意见，然后按图索骥捉拿“右派”，当被人指为阴谋的时候，毛泽东公开表示：那不是阴谋，而是“阳谋”。

谎言和欺骗，在这些夺权和保权过程扮演了极为重要的角色。中国知识份子自古以来就具有深厚的历史意识。中国是世界上信史最长也最完整的国家，盖中国人要依据历史来判断现实，甚至从中达致个人精神的升华。因此，隐瞒和篡改历史也成为中国共产党的重要统治手段。从早至春秋战国，晚至文革历史全面加以隐瞒、篡改和改述，50多年来从未间断，并且对所有还历史本来面目的努力，都无情地予以封锁和灭杀。

当暴力不足而需要加以掩盖修饰的时候，欺骗和谎言便登场了。谎言是暴力的另一面，也是暴力的润滑剂。

应该承认，这并不是共产党的发明创造，只不过共产党是把古已有之的流氓行径堂而皇之地加以使用而已。中国共产党承诺给农民土地、承诺给工人工厂、承诺给知识份子自由和民主、承诺和平，如今无一兑现。一代被骗的中国人死去了，另一代中国人继续对中共谎言着迷，这是中国人最大的悲哀，也是中华民族的大不幸。

三、不断变化的立场原则

在2004年美国总统大选电视辩论的时候，其中一位候选人说，人可以经常改变他对某些问题的看法，但不能总是转变他看问题的原则，否则这个人便不是一个可以信赖的人。这句话深具启发性。

共产党正是一个典型。以中国共产党为例，建党八十年来的十六次中共全国代表大会，竟对其党章修改了十六次，而夺取政权之后的五十年，对中国宪法大改了五次。

共产党的理想是社会公平，而社会公平的极致是实现共产主义。但今天，共产党统治的中国已经成为全球贫富悬殊最严重的国家，而党国大员在八亿贫困人口的基础上，大多成了腰缠万贯的大亨。

中共的思想，从最早的马列主义，加上了毛思想，再加上邓理论，最后又有三个代表。其中，马列毛的主义和思想，和邓理论及江代表可以说是风马牛不相及，其背道而驰以至相差万里，也居然可以被中共摆在同一张神台上加以膜拜，实在是古今一大奇观。

共产党从没有祖国，建立全球大同，到今天的极端民族主义；从剥夺所有私有财产，打倒一切剥削阶级，到今天的吸引资本家入党，其基本原则南辕北辙自不必说。在其发迹和维持政权历史上，昨天坚持的原则今天放弃，而明天又再改变的事情比比皆是。但无论如何改变，共产党的目标明确，那就是夺取和维持政权，以及享受社会权力的绝对垄断。

中共历史上的十多次所谓“你死我活”的路线斗争，说穿了，无非是改变其立场和原则时候的内部倾轧而已。

需要说明的是，每次立场和原则发生改变，都是因为中共的合法性和生存碰到了无法回避的危机而引起。国共合作，亲美外交，改革开放，推动民族主义，无一不是如此，但每次妥协都是为了对权力的夺取或者稳固。每一次的镇压——平反的周期循环，也莫不由此而发生。

西谚有云：真理需要坚持，而谎言永远变化。智哉斯言！

四、以党性取代和消灭人性

中国共产党是一个列宁式的政党。中共建党之初，便确立了建党的三大路线，即政治路线、思想路线和组织路线。若以通俗的语言来描述这三大路线，思想路线是共产党的哲学基础，政治路线即确立目标，然后以严厉的组织形式来实现这一目标。

共产党员以及共产社会的人民首先被要求的，是绝对的服从，这是所谓组织路线的全部内容。

在中国，人们了解共产党员普遍的双重人格特征。在私下场合，共产党员多具有普通的人性，具有一般人的喜怒哀乐，也有普通世人的优点和缺点，他们或许是父亲，或许是丈夫，或许是好朋友，但凌驾在这些人性之上的，则是共产党最为强调的党性。而党性，按照共产党的要求，永远超越普遍人性而存在。人性当成相对的，可变的，而党性则是绝对的，不能被怀疑也不能被挑战。

在文化大革命期间，中国人父子相残，夫妻反目，母女告发和师生互斗的事情普遍存在，那是党性在起作用。早期，中共高级干部的家人被划为阶级敌人被镇压，中共干部无法相救的事例更多，也同样是党性的作用。

这种党性，是共产党组织长期训练的结果。这种训练，是从幼儿园开始的。在幼儿教育中，所给出的标准答案虽然不合常识和儿童人性，但却是获得成绩的标准。中小学乃至大学的政治教育中，学生学到的，是必须遵从党所给出的标准答案，否则无法合格和毕业。

一个党员，无论他在私下对你表达了怎样的意见，但一旦作为党员表态时，必然要和“组织”保持一致。这个组织由下至上，最后统一到这个庞大集团金字塔的最高一点，这是共产党政权的最重要的结构特征，绝对服从。

在今天，中共已经完全蜕变成为维护自身利益的政治集团，或已不再有共产主义的追求目标，但组织原则没有变化，绝对服从的党性要求没有发生变化。这个党，以凌驾所有人类和人性的方式存在，一切危害或者被认为可能危害到党的组织或者领导人的人，都会被立即加以清除，无论这个人是普通百姓还是中共的高级领导人。

五、反自然和反人性的邪灵

天地万物都有其生成衰亡的生命过程。

和共产党政权不同，所有的非共产党政权社会，无论其如何专制和极权，社会都有一部份自发组织和自主成份。中国古代社会，实际上是一个二元的结构，农村以宗族为中心自发组织，城镇以行会为中心自发组织；而自上而下的政府机构，只管理县级以上的政府事务。

现代除共产党以外的最严酷的极权社会如纳粹德国，仍然保持了私有产权和私有财产。共产党政权中，所有这些自发组织和自主成份被彻底铲除，取而代之的是彻底的自上而下的集权结构。

如果说前一种社会形态是由下至上的、自然发生成长的社会状态，那么共产党政权则是一种反自然的社会状态。

在共产党那里，没有普遍的人性标准，善良和贪恶、法律和原则变成随意移动的标准。不能杀人，但党认定的敌人除外；孝敬父母，但阶级敌人父母除外；仁义礼智信，但党不想或不愿意的时候除外。普遍人性被彻底颠覆，所以共产党也是反人性的。

所有的非共社会，大多承认人性善恶同在的现实，然后以固定的契约来达致社会平衡。共产社会不承认人性，既不承认人性中的善良，也不承认人性的贪恶。铲除这些善恶观念，按照马克思的话说，是彻底颠覆旧世界的上层建筑。

共产党不信神，也不尊重自然万物，“与天斗、与地斗、与人斗，其乐无穷”，战天斗地，残民以逞。

中国人讲天人合一，按照老子的说法：人法地，地法天，天法道，道法自然。人和自然是一个连续的宇宙状态。

共产党也是一种生命，但其反自然、反天、反地、反人，是一种反宇宙的邪恶生灵。

六、邪灵附体的特征

共产党组织本身并不从事生产和发明创造，一旦取得政权，便附着在国家人民身上，操纵和控制人民，控制着社会的最小单位以保护权力不致丧失，同时垄断着社会财富的最初来源，以吸取社会财富资源。

在中国，党组织无所不在，无所不管，但人们从来看不到中国共产党组织的财政预算，只有国家的预算，地方政府的预算，企业的预算。无论是中央政府一直到农村的村委会，行政官员永远低于党的官员，政府听命于同级党组织。党的开销支出，均由行政部门开销中付出，并不单列开支。

这个党组织，就像一个巨大的邪灵附体，如影随形般附着在中国社会的每一个单元细胞上，以它细致入微的吸血管道，深入社会的每一条毛细血管和每一个单元细胞，控制和操纵着社会。

这种古怪的附体结构，在人类历史上，有时候在社会局部出现，有时候在整个社会短暂出现，却从来没有像共产党社会这样彻底、长久而且稳定持续。

所以，中国农民才会如此贫穷辛苦，因为他们不但要负担传统的国家官员，还要负担和行政官员同样人数甚至更多的附体官员。

所以，中国的工人才会如此大规模下岗，因为那些无所不在的吸血管道，多年来就一直在吸取企业的资金。

所以，中国知识份子才会发现自由是如此的困难，因为除了主管的行政机构外，还有那个无所不在却又无所事事而专门监视着他们的影子。

附体，需要绝对控制被附体者的精神以获得维持自身存在的能量。

现代政治学一般认为，社会权力有三个来源，即暴力、财富和知识。共产党以垄断和肆意使用暴力，剥夺人民财产，以及最重要的，剥夺言论和新闻自由，剥夺人民的自由精神和意志，来达到其绝对控制社会权力的目标。以此而论，中共这一附体对社会的严密控制，可以说是古今中外无出其右者。

七、反省自己摆脱中共附体

马克思在共产党的第一份纲领文件《共产党宣言》中这样宣布：1848年，“一个幽灵，共产主义的幽灵，在欧洲游荡”。一百年后，共产主义已经不仅仅是幽灵，而是真正具有了具体的物质实相。这个幽灵，在上个世纪的一百年中，像传染病般在全世界泛滥展开，屠杀了数以千万人的性命，剥夺了亿万人的个人财产甚至他们原本自由的精神和灵魂。

共产党的初始原则，是剥夺所有的私有财产，进而消灭所有“剥削阶级”。属于个人的私有财产，是民众所有社会权利的基础，很多时候，也是民族文化载体的重要部份。被剥夺了私有财产的人民，也必然被剥夺精神和意志的自由，进而最后丧失争取社会和政治权利的自由。

中国共产党因为自身生存危机，自上世纪八十年代开始经济改革，把人民财产权利部份归还，也把共产党政权这个庞大而精密的控制机器，捅出了第一个窟窿，这个窟窿，到今天越来越大，发展成为全体共产党官员发疯般为自己聚敛财富。

这个以暴力和谎言，不断变换自己外表形象的附体邪灵，近年来败像尽显，已经到了惊弓之鸟、风声鹤唳的程度，它以更加疯狂聚敛财富和控制权力来试图自救，但却更进一步加剧了其危机的到来。

现今的中国，貌似繁荣，但社会危机已经积累到了空前的地步。按照中共的习性，或许将再一次施展其过去的伎俩，这包括再次做出某种程度的妥协，对六四事件当事人或者法轮功等平反，又或者制造出“一小撮”敌人，以继续供其展示暴力恐怖力量。

中华民族在一百多年来所面临的挑战中，从器物引进、制度改良到最后的极端激烈革命，付出了无数生命，丧失了绝大部份民族文明传统，现在证明仍然是一个失败的回应。在全民的仇恨、愤懑中，一个邪灵乘虚而入，最终控制了这个世界上最后一个仍然继承古老文明的民族。

在未来的危机中，中国人无可避免地需要再次进行选择。但无论如何选择，中国人都必须清醒，任何对这个现存的邪灵附体的幻想，都是对中华民族灾难的推波助澜，都是向附在身上的邪恶生命输注能量。

唯有放弃所有幻想，彻底反省自己，而坚决不被仇恨和贪婪欲望所左右，才有可能彻底摆脱这一长达50多年的附体梦魇，以自由民族之身，重建以尊重人性和具有普遍关爱为基础的中华文明。

(版权归大纪元所有，欢迎转载，不得更改)

2005年4月校对更新

11/19/2004 11:21:15 AM

本文网址: http://www.epochtimes.com/gb/4/11/19/n722529.htm


【九评之二】评中国共产党是怎样起家的

九评之一　返回首页　九评之三　九评之四　九评之五　九评之六　九评之七　　九评之八　九评之九
(大纪元配图)

大纪元系列社论《评共产党九》

九评之二：评中国共产党是怎样起家的

    ** 新唐人-九评(电视片) ： 连结1　 连结2　 连结3　 连结4　 连结5

    ** 希望之声-九评(语音) ： 连结1　 连结2　 连结3　 连结4　 连结5

    **九评.手机影视(3gp/MP4) : 连结1　 连结2　 连结3　 连结4　 连结5

    **bt分享 九评电视片(WMV/1.21GB) :Ping560.torrent(.zip)

    **bt分享 九评语音(MP3/823MB) :Ping356.torrent(.zip)

【大纪元11月21日讯】九评之二：评中国共产党是怎样起家的

前言

一．共产党起家是其积中外邪恶之大全的过程

二．中国共产党不光彩的起家史

三．党邪恶基因的表现

结语

=================

前言

按《说文解字》，“党”(繁体，上尚下黑)意即“尚黑”。“党”，“党人”，在汉语中含有贬义。孔子说：“君子矜而不争，群而不党。”《论语》中注释为：“相助匿非曰党。”中国历史上的政治小集团，往往被称为“朋党”，在中国传统文化中，是不好的概念，与“狐朋狗党”同义， “结党”和“营私”连在一起。

为什么在近代中国出现了一个共产党，并且成了气候还夺取了政权？中国共产党不断给中国人民灌输：历史选择了中国共产党，人民选择了共产党，“没有共产党就没有新中国”。

是中国人民选择了共产党，还是共产党结党营私，逼迫中国人民接受？我们只能从历史中找答案。

从满清后期到民国初期，中华古国经历着巨大的外来冲击和内在变革，社会处于混乱和痛苦之中。其间许多知识份子和仁人志士，满怀济世救国的忧患意识。但是在国难和混乱中，他们由失望变成了完全的绝望。有病乱求医，他们到中国以外寻找灵丹妙药，英国式的不行就换法国式的，法国式的不行再换俄国式的，不惜下猛药烈药，恨不得一日即能振兴中国。

五四运动就是这种绝望的充分表现，有人主张无政府主义，有人提出打倒孔家店，有人主张引进洋文化，总之对中国传统文化持否定态度，反对中庸之道，急于走捷径，主张砸烂一切。他们中的激进份子，一方面报国无门，一方面对自己的理想和意志深信不疑，认为现实世界无可救药，只有自己找到了历史发展的机关，对革命和暴力抱以巨大热情。

不同的机遇让不同的人找到了不同的理论、学说、路线。终于有一组人，他们碰上了从苏俄来的共产党联络人，“暴力革命夺取政权”的马列思想迎合了他们的焦躁情绪，符合他们救国救民的愿望，一拍即合。他们把一个完全陌生的异国思想，引入了中华。参加中共一大的代表共有13人，后来死的死，逃的逃，有人投靠日本人做了汉奸，有的脱党投靠了国民党，成了叛徒或机会主义分子，到 1949年中共掌权时，只有毛泽东和董必武两人还留在中共党里。不知这些中共建党人当时有没有想到，他们从俄国请来的这个“神灵”却是一个邪灵，他们找来的这剂强国之药却是一付烈性毒药。

当时革命成功不久的苏俄共产党政权，已对中国抱有野心。1920年，苏俄成立了共产国际远东书记处，负责中国等国共产党的建立工作，主管为舒米亚茨基，维经斯基做副手，和陈独秀等人开始筹建中国共产党。1921年6月他们向共产国际提交远东书记处中国支部计划表明，中国共产党是共产国际领导下的一个支部。 1921年7月23日，在尼科尔斯基和马林的组织下，中国共产党正式成立。

从此，共产主义运动被实验性的引进中国，党的生命大于一切、征服一切，开始给中国带来一场无休止的浩劫。

一、共产党起家是其积中外邪恶之大全的过程

在具有五千年文明历史的中国，要移植进来一个与中国传统格格不入的共产党，引入一个外来邪灵，实在不是一件简单容易的事情。中共用共产主义的大同思想欺骗民众和爱国无门的知识份子，又进一步歪曲已被列宁严重歪曲了的共产主义理论，以此为依据，摧毁一切不利于它的统治的传统和价值，消灭一切不利于它统治的社会阶层和人士。中共拿来了工业革命对信仰的摧毁，又拿来了共产主义更彻底的无神论。中共拿来了共产主义对私有制的否定，又拿来了列宁的暴力革命理论。与此同时中共还继承和发展了中国帝王制的最坏部份。

中共的起家历史，是一个逐步完成其集中外邪恶之大全的过程，中共完善着它“中国特色”的九大基因：“邪、骗、煽、斗、抢、痞、间、灭、控”。这些基因承传不断，手段和恶性程度在危机中进一步得到强化和发展。

（一）基因之一：邪——披上马列主义的邪皮

马克思主义当初吸引中国共产党人的是“暴力革命打碎旧的国家机器，建立无产阶级政权”。这正是马列根本之邪。

马克思主义唯物论其实是狭隘的生产力和生产关系剩余价值的经济学，在早期资本主义还不发达时，片面短视的预言资本主义的灭亡和无产阶级的胜利，已经被历史和现实所否定。马列主义的无产阶级暴力革命和无产阶级专政，主张强权政治和无产阶级主宰论。《共产党宣言》以阶级对立和阶级斗争阐述了共产党的历史观及哲学观。无产者以打破已有的传统道德和社会关系、夺取政权为斗争的目的。从一开始就把共产主义放在与一切传统对立的位置。

人类天性对暴力是普遍排斥的，暴力之中人变得暴虐，共产党的暴力学说从本性上被人类的共性所否定。与任何先前的思想、哲学、传统都查不到实质上的渊源关系，是天地间凭空掉下来的一个莫名的恐怖体系。

这种邪恶观念的前提是“人定胜天”，人为的改造世界。共产党用“解放全人类”、“世界大同”的理想吸引过不少人，一些具有忧患意识而又渴望干一番事业的人，最容易被共产党蒙骗。他们忘记苍天在上，在建立“人间天堂”的美丽谎言中，在建功立业的征战中，他们蔑视传统，将他人的生命看轻，也把自己的生命变得轻于鸿毛。

人造的“共产主义世界”被奉为真理，“满腔的热血已经沸腾，要为真理而斗争”。共产党用这种绝对、荒诞的理念去斩断人和上天的渊源关系，斩断他们和祖宗、民族传统的血脉，召唤他们为共产主义献身，加持共产党的虐杀能量。

（二）基因之二：骗——邪恶要装正神，就要行骗

邪一定要骗。共产党要利用工人阶级，封他们为“最先进的阶级”，“大公无私”，“领导阶级”，“无产阶级革命的先锋队”等；共产党要利用农民，称赞他们“没有贫农，便没有革命；打击他们，便是打击革命”，许诺“耕者有其田”；共产党需要资产阶级的帮助，于是封之为“无产阶级革命的同路人”，许诺以“民主共和”；共产党快要被国民党彻底剿灭了，于是大喊“中国人不打中国人”，承诺服从国民党的领导。抗日战争一完，便大打出手，推翻了国民党政权，建国后很快消灭了资产阶级，最后把工农变成了彻底的一无所有的无产阶级。

统战是党骗的典型一招。为了打赢内战，共产党一度改变过去一定要杀死地主、富农全家的做法，对地主、富农这样一些阶级敌人，采取了“临时性的统一战线政策”。1947年7月20日，毛泽东指示说：“除少数反动分子外，应对整个地主阶级取缓和态度。……藉以减少敌对分子。”共产党夺取政权以后，地主富农仍没有逃脱群体灭绝的命运。

说一套做一套。党要利用民主党派时，其口号是“长期共存，互相监督，肝胆相照，荣辱与共”。而任何真正不同意、不符合它思想、言行和组织的，都要加以消灭。马克思、列宁和中共领导人都说过，共产党的政权不能与人共享，共产主义一开始便直截了当的带着独裁主义先天基因。由于它的专制排他性，无论是夺取政权时期还是掌握政权时期，共产党从来没有和其他政党和团体真诚相处过，所谓宽松时期也至多是“花瓶”待遇。

历史的教训是：共产党的任何承诺都不能相信，任何保证都不会兑现。谁在什么问题上相信了共产党，就会在什么问题上送掉小命。

（三）基因之三：煽——善于制造仇恨，挑起一部份人斗另一部份人

骗为了煽。斗争一定要有仇恨，没有仇恨可以制造仇恨。中国农村有一套根深蒂固的土地宗族制度，是共产党建立政权的根本障碍。农村社会本来是和谐的，土地所有和租用关系不是绝对对立的关系。地主养活农民，农民养活地主。这种在一定程度上互相依存的关系，被共产党改变成阶级对立、阶级剥削的关系，变和谐为敌对、为仇恨、为斗争，变合理为不合理，变有序为混乱，变共和为专制，主张剥夺，谋财害命，杀地主富农本人，杀地主富农家人，杀地主富农家族。不少农民不肯强夺他人的财产，白天拿了，晚上又送回地主家去，被工作队知道了骂作阶级觉悟不高。白毛女本来是仙姑，不是被压迫的故事，被部队文工干事改编成话剧、歌剧、芭蕾舞来煽动阶级仇恨。日本侵略中国，共产党不抗日，还攻击国民党政府卖国不抗日，甚至国难当头还煽动人们反对国民政府。

挑起一部份人仇恨和格杀另一部份人的手法是共产党运动的经典手段，“95%：5%”的阶级划分公式因此而来。共产党后来的系列政治运动充分运用、不断发展了这一手法。划进 95%则安全无事，掉进5%则成为被斗争的敌人，争取能站进95%的行列成为大多数人在恐惧中的自我保护方法，落井下石也由此蔚然成风。

（四）基因之四：痞——流氓痞子组成基本队伍

痞是邪的基础，邪就得用痞。共产革命是痞子流氓起义，经典的“巴黎公社”纯粹是社会流氓的杀人放火打砸抢。连马克思也看不起流氓无产阶级，他在《共产党宣言》中说“流氓无产阶级是旧社会最下层中消极的腐化的部份，他们在一些地方也被无产阶级革命卷到运动里来，但是，由于他们的整个生活状况，他们更甘心于被人收买，去干反动的勾当。”马克思、恩格斯认为农民天生的分散性与愚昧性，甚至不够格称作阶级。

中国共产党从恶的方面发展马克思的东西，毛泽东说“流氓地痞之向来为社会所唾弃之辈，实为农村革命之最勇敢、最彻底、最坚决者”。流氓无产者加持了中共的暴烈，建立了早期农村苏维埃政权。“革命”，这个被共产党的话语系统灌注了正面意义的语词，实在是所有善良人的恐惧和灾难，是取“命”来的。文革时讨论流氓无产者，共产党认为自己被叫做“流氓”不好听，缩写为“无产者”。

痞的另一个表现是耍无赖，被人称为独裁时摆出一副恶霸嘴脸：“可爱的先生们，你们讲对了，我们正是这样。中国人民在几十年中积累起来的一切经验，都叫我们施行人民民主专政，或曰人民民主独裁。”

（五）基因之五：间——渗透，离间，瓦解，取代

骗、煽、痞犹不够，间亦用之。中共渗透有术，地下工作的“前三杰”钱壮飞、李克农和胡北风，他们的实际领导者是中共中央特务二科科长陈赓。钱壮飞任国民党中央调查科主任徐恩曾的机要秘书和亲信随从，中华民国政府军第一、第二次对江西的围剿决策和情报，钱壮飞用国民党中央组织部信函，经李克农亲自送至周恩来手中。1930年4月，表面上由钱壮飞率领，实际上由陈赓领导，用国民党中央调查科的证件和经费，在东北建立了一整套明属国民党、暗属共产党的双重特务组织。李克农亦曾打入中华民国海陆空军总司令部担任译电员，中共保密局负责人顾顺章被捕叛变的急电就是被李翻译后由钱壮飞送给周恩来的，免除了被一网打尽的下场。

亲共的杨登羸担任国民党中央调查科上海特派员，中共认为不可靠的党员，便让他去逮捕和处决。河南一个老干部，曾因得罪了共产党中的干部，便被自己人开后门送到国民党监狱中关押了好几年。

在国共内战期间，中共情报战线直达蒋介石身边，国防部作战次长、掌握国民党调动军队大权的刘斐中将竟是中共地下党。在被调动的军队自己还不知道时，延安就已经得到情报，并据此而拟好作战计划。胡宗南的机要秘书和亲信随从熊向晖，将胡宗南大军进攻延安的计划通报周恩来，以致胡宗南打进延安时，得到的只是一座空城。周恩来曾经说：“蒋介石的作战命令还没有下达到军长，毛主席就已经看到了。”

（六）基因之六：抢——巧取豪夺成为新秩序

中共的一切都是抢来的。拉起红军搞武装割据，军火弹药、吃饭穿衣需要钱，而“筹款”的形式是打土豪抢银洋，与土匪没有区别。李先念的红军在鄂西一带绑票县城里的首富人家，不是绑一个，而是家族中每富裕家庭绑一个，叫“绑活票”。“绑活票”不“撕票”，即不杀人质，留下活口，目的是要家里人一坛一坛不断地送大银元去供养红军。直到喂饱了红军，或是家破人亡，无油水可榨，才把奄奄一息的人质放回。有人因此被惊吓折磨致死。

“打土豪，分田地”又把巧取豪夺推广到社会，代替传统成为新的秩序。共产党大恶小恶都要做，大善小善都不积。什么人都给点小恩小惠，为的是挑动一部份人斗另一部份人。于是积善重德被搞掉了，只要会杀人就行。“共产大同”实际成了对暴力豪夺的认同。

（七）基因之七：斗——摧毁传统宗法秩序和国家制度

骗、煽、痞、间均为了抢、斗。共产党的哲学是斗争哲学。共产革命决不是无组织的打砸抢，党说“农民的主要攻击目标是土豪劣绅，不法地主，旁及各种宗法的思想和制度，城里的贪官污吏，乡村的恶劣习惯”，指明要摧毁乡村的传统制度和习惯。

共产党的斗还包括武斗、武装斗争。“革命不是请客吃饭，不是做文章，不是绘画绣花，不能那样雅致，那样从容不迫，文质彬彬，那样温良恭俭让。革命是暴动，是一个阶级推翻一个阶级的暴烈的行动。”夺取政权时要斗，若干年后的文革中，同样的斗争基因又被用于教育下一代。

（八）基因之八：灭——创造了完整的群体灭绝理论系统

共产党做的许多事都很绝。其许诺知识份子以人间天堂，而后来把他们打成“右派”、改造成“臭老九”。其对地主资本家财产的剥夺，对地主富农阶级的消灭，对乡村秩序的摧毁，对地方政权的攫取，对有钱人的绑票勒索，对战俘的思想和灵魂洗脑，对工商资产阶级的改造，对国民党的渗透和瓦解，对共产国际的分裂和背叛，对建国后历次政治运动的清洗，对党内的高压政治，做的事都很绝。

这一切，无不建立在它的群体灭绝理论基础之上，历次运动无一不是恐怖主义的群体灭绝运动。共产党从早期就开始不断创造完整的群体灭绝理论系统，由共产党的阶级论，革命论，斗争论，暴力论，专政论，运动论，政党论等等组成，全是各种各样群体灭绝实践经验之总汇。

中共最大特色的群体灭绝是从思想上和人性良知上的灭绝，这是符合其集团根本利益的恐惧统治方法。你反对它，它要消灭你，你拥护他，它也可能要消灭你。它认为需要消灭的就要消灭，以至造成每个人都有危机感，都惧怕共产党。

（九）基因之九：控——用党性控制全党，再教化到全民和全社会

所有的基因都为着同一个目的：恐惧型的高压控制。共产党的邪恶，使它成为所有社会力量的天敌。从成立之日起，共产党就在一个接一个的危机中挣扎，其最大危机一直是生存危机，存在就是恐惧，永恒的危机感。危机中的恐惧成了共产党最高利益所在——艰难维持党的集团存在和权力。共产党常不得不以表面的更坏补充着它力量的不足。党的利益不是个体党员利益，也不是所有个体利益的总和。它是共产党集团的利益，高于个人的一切。

“党性”是党这个邪灵最厉害的本质之一，具有无限扩展，吞噬人性，把人变成非人的强制能力。周恩来和孙炳文是同志，孙炳文死后，其女儿孙维世被周恩来认作干女儿。文革中孙维世挨整，孙维世的家人在她死后发现她头上被钉进了一颗长钉子，可是在孙维世的逮捕书上签字同意的却是周恩来。

中共早期领导人之一任弼时在抗日战争期间曾任鸦片专员。鸦片是列强侵略中国的象征，敢冒违背民族大义之大不韪而大片种植鸦片，确实需要点党性。因为极为敏感，中共用“肥皂”作为“鸦片”的代号，输往境外赚取经费。中共新领导人在任弼时生日一百周年时发表讲话，称他“具有崇高的品德，是一位模范的共产党员。他信念坚定，对党的事业无限忠诚”，对他的党性高度评价。

一个党性模范是张思德，党说他是烧砖窑倒塌而牺牲，民间说他是烤鸦片而死。因为他默默在中央警卫团当兵，不求升迁，得到了中共“重于泰山”的褒奖。他和后来的另一个典型的党性榜样，以“革命机器上永不生锈的螺丝钉”著称的雷锋，俩人长期被用来教育全体中国人，要像他们那样忠于党。“榜样的力量是无穷的”，共产党的无数英雄模范都被用作这种强化党的钢铁意志和党性原则的示范。

在夺取政权之后，共产党更是把思想控制的基因发扬光大，共产党成功铸造了几代党的“工具”和“螺丝钉”。党性被强化成了一贯的思维定式，千篇一律的行为模式，推展到整个国家和全体人民。党性行为模式披上国家之皮，党性思维定式成为全国人民的自我洗脑，服从和配合邪恶的机制。

二、中国共产党不光彩的起家史

中国共产党说自己的历史是“从胜利不断走向胜利”的光辉历史，往自己脸上贴金是为了赋予共产党政权合法性。事实上，共产党的发家史一点也不光彩。它只有靠邪、骗、煽、斗、抢、痞、间、灭、控的九大基因，才最终夺取了政权。

（一）中共成立——吸苏共的奶水长大

中共教育人民，“十月革命一声炮响，给我们送来了马克思列宁主义”。其实，中共成立之初，是苏俄的亚洲中国支部，从一开始就是一个卖国政党。

成立初期中国共产党没有钱，没有理论和实践，更没有主心骨，加入共产国际是对暴力革命的参与和依附，中国暴力革命和马克思、列宁阶段的暴力革命一脉相承。共产国际是全球颠覆各国政权的总指挥部，中共那时是共产国际的东方支部，执行苏俄红色帝国主义的东方路线。中共仰仗苏共成熟的暴力夺权和无产阶级专政的经验，政治、思想、和组织路线都听命于苏共，照抄外来非法组织的地下秘密生存方式，实行严密监视控制。苏共是中共的主心骨和靠山。

中共第一次代表大会通过的中国共产党党章是由共产国际主持制定的，宣言依据的是马列主义、阶级斗争、无产阶级专政和建党学说，以苏共党纲作为重要依据。中共党的灵魂是苏共式的外来品。中共党的领导人陈独秀和共产国际代表马林曾经有不同意见，马林带一封信给陈说，如果你是真正的共产党员，一定要听第三国际的命令。虽然陈独秀是中国共产党的第一任教父，也只好听从共产国际教廷的命令，隶属和屈从苏俄。

陈独秀在1923年党的第三次代表大会上公开承认，党的经费几乎完全是我们从共产国际得到的。一年来，共产国际在中国用款20余万，而中共成绩不佳，共产国际责备中国同志太不努力。

据中共解密文件不完全统计，1921年10月至1922年6月，收入16,655元；1924年1500美元和32,927.17元；1927年为 187,674元，每月共产国际给费用平均在2万元左右。中共现在的拉关系、走后门、迎合、买通、甚至威胁等方法在早期已经使用。共产国际主管曾严厉批评中共中央不断要钱的做法，“他们利用经费来源不同（国际联络局、共产国际执委会代表、军事组织）这一情况，得以弄到这些经费，因为这一个来源不知道另一个来源已经拨出。……有趣的是，前来的同志总是不仅十分清楚地了解俄国同志的情绪，而且甚至了解应该怎样区别对待与这项或那项拨款相关的某位同志。而一旦多数同志相信不能通过正式途径弄到，就开始逃避事务性的会见。然后采取最粗暴的敲诈手段，如散布谣言，说什么基层工作人员似乎责备苏联，把钱给了军阀而不给中央。”

（二）第一次国共合作——附体挖心，破坏北伐

中共一直教育人民，蒋介石背叛了国民革命，共产党被迫武装起义。

实际上，共产党发起第一次国共合作是为了附体于国民革命发展自己，并且在行动中急于夺权发动苏维埃革命，破坏和背叛了国民革命。

1922年7月中共党的第二次代表大会上，因为急于夺取政权，反对与国民党联合的意见主导了大会。但是太上皇共产国际推翻决议，指令中共加入国民党。

第一次国共合作期间，1925年1月中国共产党在上海举行第四次全国代表大会，在孙中山去世以前已经提出领导权问题。如果孙中山没有去世，中共夺权针对的就不是蒋介石了。

靠了苏俄撑腰，国共合作期间共产党在国民党内大肆抓权：谭平山担任国民党中央组织部部长，冯菊坡担任工人部长全权处理事务的部秘书，林祖涵担任农民部长，彭湃在农民部担任部秘书，毛泽东担任国民党宣传部代部长。军校、军队领导权向来是共产党关注的焦点：周恩来担任黄埔军校政治部主任，张申府担任副主任。周恩来还兼军法处处长，到处安插苏俄军事顾问。不少共产党人担任国民党军校政治教官和教职人员，担任国民革命军的各级党代表，并规定没有党代表的附属签名，一切命令均不生效。这样附体国民革命的结果，使得中共由1925年的不满千人，暴增至1928年的三万人。

北伐革命始于1926年2月。1926年10月至1927年3月，中国共产党在上海进行了三次武装暴动，最后进攻北伐军师部，被北伐军解除了武装。广东的总罢工纠察队每天都与警察发生暴力冲突，这样的骚扰直接导致了“四．一二”国民党对共产党的大清洗。

1927年8月，国民革命军内的共产党藉机发动南昌暴动，被很快镇压下去。9月发动了攻打长沙的秋收起义，也被镇压下去；共产党开始实行“党的支部建立在连上”的网络式控制，流窜到井冈山地区，建立农村局部政权。

（三）湖南农民暴动——发动痞子造反

北伐期间，国民革命军在征战军阀，共产党在农村造反夺权。

1927 年的湖南农民运动也是流氓起义，与首场著名的共产革命巴黎公社流氓起义互相佐证。法国人民和当时在巴黎的外国人都亲自见证，巴黎公社社员是毫无理想、破坏成性的一群流寇，住高楼大厦，吃美味珍馐，只知眼前快乐，不知有死。巴黎公社暴乱期间，他们实行报禁；把给国王宣讲的达尔布瓦大主教抓作人质枪毙，暴杀教士六十四人；纵火焚烧宫殿；官署民宅，纪功碑，铭勋柱，无不摧毁槌碎以为快事。法国首都富丽甲天下，欧洲无可伦比，起义过后，楼台化为灰土，民众惨成枯骨。惨酷之祸，古今罕有。

毛泽东承认，“农民在乡里颇有一点子‘乱来’。农会权力无上，不许地主说话，把地主的威风扫光。这等于将地主打翻在地，再踏上一只脚。‘把你入另册！’向土豪劣绅罚款捐款，打轿子。反对农会的土豪劣绅的家里，一群人涌进去，杀猪出谷。土豪劣绅的小姐少奶奶的牙床上，也可以踏上去滚一滚。动不动捉人戴高帽子游乡，‘劣绅！今天认得我们！’为所欲为，一切反常，竟在乡村造成一种恐怖现象。……直言之，每个农村都必须造成一个短时期的恐怖现象，非如此决不能镇压农村反革命派的活动，决不能打倒绅权。矫枉必须过正，不过正不能矫枉……在革命期内的许多所谓‘过分’举动，实在是革命的需要，”革命建立了恐怖秩序。

（四）北上抗日——失败逃亡

中共把“长征”说成是北上抗日，把“长征”炒成了中国革命的神话：长征是“宣言书”，“宣传队”，“播种机”，以我们的胜利、敌人的失败而告结束。

北上抗日是中共掩盖失败的一个无耻谎言，史实是1933年10月至1934年1月共产党的第五次反围剿遭到惨败，中共农村政权相继丧失，根据地日益缩小，中央红军被迫逃亡。这才是“长征”的起因。

向西突围，曲线接近外蒙和苏联是真正的长征路线意图。当时中共步履维艰，西进靠近外蒙，不至腹背受敌遭聚歼，兵败则进入苏联。选择走山西和绥远，一方面可以高举抗日大旗争得民心，另一方面是这一带安全，没有日本人，日军侵占的是长城一线。一年后共产党长征逃亡到陕北时，中央红军主力由八万多人减至六千人。

（五）西安事变——成功用间，二次附体

西安事变，指发生于1936年12月张学良、杨虎城在西安扣留蒋介石的兵变。

按照中共的教科书，西安事变是张、杨逼蒋抗日的“兵谏”，邀请中共代表周恩来赴西安商讨事变善后事宜，在全国各界的调停下，事变和平解决，结束了十年内战，促使抗日民族统一战线形成，成为扭转中国危局的关键。中共把自己描绘成一个顾全大局、爱国抗日的红脸。

越来越多的资料揭示出，西安事变前夕杨虎城、张学良身边已聚集了许多共产党的特务。地下党员刘鼎，经宋庆龄介绍到张学良身边。西安事变发生后，毛泽东表扬说：“西安事变，刘鼎是有功的。”而杨虎城的身边，夫人谢葆真直接就是共产党，在杨的军政治部工作，她是在1928年1月，经中共党组织批准和杨虎城结婚的。后来官至外交部副部长的共产党人王炳南，当时是杨公馆的座上客。正是他们这些杨、张周围的许多中共党员直接策划了这次兵变。

事变之初，中共的领导人很想杀掉蒋介石，以报围剿之仇。当时中共在陕北力量已经很弱小，处于一役就可能被彻底消灭的困境，中共尽其煽、骗之能事，策动张、杨兵变。斯大林出于牵制日本避免其攻打苏联的需要，亲自写信给中共中央，指令不杀蒋介石，要二次国共合作。毛泽东和周恩来也看到，凭当时中共的力量绝对不可能吃掉国民党，杀了蒋介石，共产党更可能被赶来报仇围剿的国民党军队所消灭。中共立刻改变腔调，以联合抗日为名，迫使蒋介石接受二次国共合作。

共产党策动兵变在先，把蒋介石置于屠刀之下，却又转过身来唱红脸，逼着蒋介石答应再次接纳共产党。中共不仅躲过灭顶之灾，而且得以二次附体国民政府，红军变成了八路军，再次发展壮大。中共之狡诈欺骗，不可不称高手。

（六）抗日战争——借刀杀人，扩大自己

抗日战争爆发时国民党有一百七十余万军队，十一万吨排水量的军舰，各种飞机约六百架。共产党加上1937年11月改编的新四军，总数仍没超过七万人，内部还争权分裂，已弱小到只需一战便可根除的程度。中共知道，如果把队伍拉出去跟日本人打仗，一个日军师团也打不过。中共的眼里，领导权而不是民族存亡，才是民族统一战线的中心问题，于是策划了“在联蒋过程中必须为争取领导权而斗争，但这只能在党内讲，并在实际工作中实现”的方针。

九．一八事变后，中共所为是和日本侵略者互相配合、并肩作战。在满洲事变宣言中，中共号召全中国人民“在国民党的统治区域，工人罢工，农民骚动，学生罢课，贫民罢业，士兵哗变”，推翻中国政府。

共产党高举抗日大旗，却只在后方收编地方军和游击队，除了平型关等几个屈指可数的对日战斗外，共产党无抗日战绩可言，只是在忙于扩大地盘，在日本投降时抢着受降日军，把自己扩充成号称拥有九十余万正规军和两百万民兵的强大力量。抗日的正面战场则全留给了国民党军队，国民党战死疆场的将军二百多人，共产党的指挥官几乎毫无损失。中共教科书一再告诉人民，国民党不抗日，是共产党领导了抗日战争的伟大胜利。

延安整风。(大纪元配图)

（七）延安整风——开创令人闻风丧胆的整人模式

用抗日的名义吸引了无数爱国青年来到延安，在延安用整风迫害了成千上万的革命青年。中共在建国以后把延安描绘成“革命圣地”，却不讲延安整风的罪恶。

延安整风运动是人中最恐怖、最黑暗、最残暴的权力游戏。以整肃小资产阶级毒素的名义，党清洗着人的文明、独立、自由、容忍、尊严等价值。整风的第一步，是建立每个同志的人事档案，包括（1）自我概述，（2）政治文化年谱，（3）家庭成份与社会关系，（4）个人自传与思想变化，（5）党性检讨。

在档案中要交代你出生以后所有认识的人，发生的事，发生的时间、地点，反覆地写。发现有遗漏，就定成问题人物；还要交代参加过的所有社会活动，特别是入党的经过。重点交代参加活动过程的所思所想。最关键的是党性检讨，主要了解在思想意识上，言论上，工作态度上，日常生活上，待人接物上，是否有反党性的行为。以思想意识为例，要检查入党、入伍后是否计较个人利益，是否借党的工作达到私人的目的。对革命前途是否动摇过，或者战斗怕死，想家想老婆。因为没有客观标准，每个人都被发现有问题。

审查干部使用逼供信，清理内奸，必然产生无数冤假错案。整风时代的延安，被称作是一座人性的炼狱，伤害了大批干部。抗日军政大学进驻了审干工作组，两个月的赤色恐怖，即席坦白，示范坦白，集体劝说，五分钟劝说，个别谈话，大会报告，抓水萝卜（外红内白）。照相，是把人一批一批弄上台让大家看。面不改色者，就没有问题，否则就是嫌疑分子，审查对象。

连共产国际的代表都受不了，说延安的情形令人丧气，人们不敢与他人交往，各怀鬼胎，人人流露出紧张和恐惧，每人都不敢为真理及为被诽谤中伤的朋友辩护，只求保住自己的性命，恶棍因阿谀平步青云，侮辱同志、自我羞辱成为延安生活的特性。人们快疯了，大家都但求保住生命和饭碗，荣辱尊严、同志间的爱都被抛弃得一干二净。人们不再表达自己的意见，而是背诵党领袖的文章。这一套做法几乎不做任何改动，就可作为共产党中国成立后大小运动的写照。

（八）三年内战——卖国夺权

俄国的二月革命是一个温和的资产阶级革命，沙皇也以国家民族为重，退位而不是反抗到底。列宁急忙从德国赶回俄国，又搞了一次政变，把推翻沙皇的资产阶级革命者们杀害，搞起共产革命来，把俄国的资产阶级革命扼杀了。中共和列宁一样，把国民革命的胜利果实摘取了，在抗日战争胜利后，发动了推翻国民党政府的“解放”战争，把中国再次推入战争灾难。

中共以人海战术著称。辽沈、平津、淮海战役用的是人肉作炮灰的最原始、最野蛮、最不人道的战术。围困长春的时候，为了消耗长春城内的粮食供应，解放军奉命不许老百姓出逃。结果打长春兵困两个月，活生生饿死冻死阵地前城门外逃难的国民近二十万人而不肯网开一面，事后完全没有一丝愧疚，说“解放长春兵不血刃”。

1947年至1948年，中共先后与苏联签订《哈尔滨协定》和《莫斯科协定》，出卖祖国权益和东北资源，换取苏联在外交和军事上全面支持中共。双方协定苏共经常供应50架飞机补充中共，将收缴的日本武器分两期全部给予中共，苏方控制的东北的弹药、军用物资平价售给中共。国民党一旦对东北发动两栖登陆攻势，苏共秘密协助中共军队作战。苏联协助中共夺取新疆控制权；建立苏中联合空军力量；装备中共11个师。把美国援助苏联的130亿美元的武器的三分之一运入东北。中共为了获取苏联支持，承诺苏联对东北陆路、空中交通的特权；对苏提供国民党政府和美军行动情报；以东北物产、棉花、大豆、战略物资供应苏联，换取精良武器；苏联有优先开采中国矿产的权利；有权在东北和新疆驻军；苏联可将远东情报局设在中国。如果欧洲爆发战争，中共应派远征军10万，劳工2百万支援苏联。除此之外，中共还承诺将辽宁、安东省的特别区域在适当时并入朝鲜。

三、党邪恶基因的表现

（一）党史的特征——永恒的恐惧感

永恒的恐惧感是中共党史的最大特征，维持生存成为共产党与生俱来的最高利益。这种延续生存的最高利益，以强力支撑着那变换无穷的皮中之恐惧本质。它像原生癌细胞一样扩散、渗透了肌体的每一个部位，使其他正常细胞死亡，任由恶性细胞疯长。在历史循环中社会解决不了共产党这个变异的物质，任其扩散，每一层次和范围都无法消化这种强力的变异因素，众多社会被污染，更大面积的泛滥着共产主义或共产主义因素。这些东西又不断的被共产党加强和利用，从根本上变异了人的道德和社会。

共产党是不讲人们公认的道义原则的。共产党的一切原则都绝对为其集团利益服务，以绝对自私为最高原则，没有任何道义原则抑制其集团欲望。从它的自我原则为根本，它需要不断披上不同的外皮。在这个持续危机锁链的早期，中共附着在苏共上，附着在国民党上，附着在国民政府实体上，附着在国民革命上；在它夺取政权以后，中共附着在各种机会主义上，附着在民意民情上，附着在社会机制和手段上，附着在一切之上，把每一次危机，都作为党发家的机会，加强其强制手段。

（二）一以贯之的邪恶是起家的“法宝”

共产党称革命胜利靠的是三大“法宝”：统一战线、武装斗争、党的建设。国民党根据自己的教训，给共产党加了两条：宣传和使用间谍。党的各大“法宝”都贯穿着共产党所有的流氓基因：“邪、骗、煽、斗、抢、痞、间、灭、控”。

马列从本质上就是邪的。滑稽的是中共党人都不懂马列。林彪曾说没有几个中共党员真正读过马列。瞿秋白被公认为思想家，承认仅仅看过一些马列皮毛。毛泽东思想是农民造反的山沟马列主义。邓小平的社会主义初级阶段理论姓资。江泽民的三个代表更是什么也不是的拼凑了。中共不懂马列，只是从马列中继承了邪，又在其邪恶基础上塞进了它们更邪恶的私货。

特别值得提出的是中共的统战工作，是骗和短期收买的并用。统是为了战，使共产党从孤家寡人变成人多势众，改变双方力量的对比。有统就有分，分出哪些是敌、我、友、左、中、右，分出哪些该拉，哪些该打，什么时候去拉，什么时候去打。上一阶段可以化敌为友，下一阶段可以化友为敌。比如民主革命时期团结资产阶级，社会主义革命时期消灭资产阶级。又比如民主党派领导人章伯钧、罗隆基等在夺取政权时期中共需要他们帮腔，取得政权后不再需要，便打成右派。

（三）党是成熟的流氓

党有软硬两面功夫。软功：宣传、统战、离间、特务、策反、两面三刀、挖心、洗脑、造谣欺骗、掩盖真像、心理战、制造恐怖气氛、恐惧症、健忘症；这些软功可以灭人性，调动恶的一面。硬功：暴力、武装斗争、镇压、政治运动、杀人灭口、绑架、消音、武斗、定期严打等等；这些硬功是党制造恐怖的保证。

党往往是软硬兼施，时松时紧，外松内紧，一放一收，引蛇出洞。中共不停的以民主来将国民党的军，但在共产党统治区内的知识份子王实味稍有一点不同意见，就被当成典型整斗，最后遭斧头砍死，即有名的“野百合花事件”。一位参加过延安整风，挨过整的老干部回忆道，当时被拉去逼供信，在极度高压之下，不得不出卖自己的良心，编造谎言。第一次经受这种事情，想到自己对不起被牵连的同志，恨不得一死了之。刚好桌上放着一支枪，拿起来对准自己的脑袋，扣了扳机。没有子弹！负责审查他的那位干部这时走进来说，“做错了事承认就好了。党的政策是宽大的。”这样，党通过考验知道你达到极限，也知道你是“忠于”党的，于是过关了。党总是这样把你置于死地，欣赏了你全部的痛苦屈辱，在你痛不欲生时，亲切地出来给你一条好死不如赖活的路，成为你感恩戴德的救命恩人。若干年后，这位老干部在香港了解了法轮功，感到很好。但一开始镇压，所有先前的记忆全回来了，再不敢说法轮功好。

类似的例子还有末代皇帝溥仪，被关在监狱里不断看见别人被杀，以为自己也要被处死了，出于活命的本能，主动配合，自己洗脑，最后写了《我的前半生》，成为中共成功进行“思想改造”的典范。

据现代医学研究，在恐惧高压和被隔离的环境下，许多受害者会对施暴者产生一种畸形的依赖，以其喜怒哀乐为自己情绪的转移，一旦后者施以小惠，前者便感激涕零，甚至生出“爱”来。这种心理学现象，早已被中共成功的运用于对敌人以至对人民的精神控制和思想改造之中。

（四）党是最邪恶的

中共绝大多数总书记都曾经被打成为反党分子。显然，这个党有自己的生命，是一个活的独立的肌体。不一定是党的领导人决定党的方向命运，而是党决定其领导人的命运。江西苏区面对国民政府军队围剿，连生存都成问题，却一点不妨碍党以打AB团的名义的把自己人夜里拉出去枪毙，或者用乱石砸死，要节省子弹。在陕北日本人和国民党的夹缝里生存，却进行了以延安整风为名的内部大清洗，杀人无数。如此大规模的内部反覆大屠杀，却不影响其扩大势力最终统治中国大陆，把这种自相残杀模式从当年的小小苏维埃扩展到全国。就像一个恶性肿瘤，在疯长的过程中，核心坏死了，外围还在不断向健康的原生的肌体扩散。原来的肌体部份被渗透后，成长出新的肿瘤。不管一个人好坏，一旦进入中共，就成了破坏力量的一部份，越正直越认真，破坏性越大。毫无疑问，当这个肌体被彻底毁坏时也就是这个肿瘤自己的死亡期。可肿瘤却是一定要这样的。

中国共产党公认的创始人陈独秀是五四运动的文化人，不喜欢暴力，告诫共产党人，如果强化国民党内共产党的政党意识，对领导权有浓厚的兴趣，必然会导致革命内部的紧张。五四一代最激烈的人物尚心存宽容之道。他是第一个被冠以“右倾机会主义”帽子的人。

另一位领导人瞿秋白认为共产党应该亲自去战斗，去厮杀，去组织暴动，去摧毁任何一级可能摧毁的政权，用极度无序的办法使中国社会恢复秩序。不料，瞿秋白临死前坦承，我决不愿意冒充烈士而死。我实质上离开了你们的队伍好久了。唉！历史的误会叫我这“文人”勉强在革命的政治舞台上混了好些年。我始终不能够克服自己绅士意识，我究竟不能成为无产阶级的战士。

党的领导人王明奉命于共产国际，主张联合抗日，而不是扩大共产党根据地。在党的会议上，毛泽东和张闻天不能说服他们的同志，他们苦恼无法将实质一语道破：凭红军当时的实力，无力聚歼日军一个师团，凭一时的冲动把队伍拉出去拼，中国的历史肯定不是现在的样子了。在“舍身取义”的传统文化主导的人文场中，毛泽东只好保持了沉默。王明后来被定为先左倾后右倾的机会主义。

胡耀邦为历次政治运动的冤假错案平反，为共产党赚回了民心，仍然被打下去。赵紫阳为挽救共产党搞改革，最后也没有好下场。共产党的各届新政又能做什么呢？真正要改革共产党，共产党就会灭亡，共产党给他们的权力马上丧失合法性。靠一个机器自己生产出来的力改变它自己，到一定程度就肯定不行了。所以共产党的改革毫无可能成功。

党的领导人都是坏的，革命怎么还能进行并且扩大？在许多最邪恶的时刻，共产党的最高领导人败下阵来，因为他们的邪恶劲儿都不够水平，只有最邪恶的才能符合党的需要。党的领导人都是悲剧收场，党自己顽强的活着。能生存下来的领导人不是能操纵党的，而是摸透了党的，顺着党的邪劲儿走，能给党加持能量，能帮助党度过危机的。难怪共产党员与天斗，与地斗，与人斗，就是不能与党斗，都是党的驯服工具，最高境界也就是互相利用。

痞在今日已是党的一大奇观。党的这个错误是张国焘的，那个错误是四人帮的。毛泽东的三七开，邓小平的四六开。党却从来没有错，党错了是党自己纠正的，“向前看”，“不要纠缠历史旧帐”。连共产主义的人间天堂都堕变成社会主义温饱，连马列主义都被“三个代表”取缔，连自己都可以骂。为了维护其统治，如果人们见到共产党搞民主，开放宗教自由，一夜之间抛弃江泽民，平反法轮功都不要奇怪。惟有一个东西不会改变——那就是党的集团目标、集团生存、集团权力的宗旨不变，维护共产党的权力和统治不变。

共产党把暴力恐惧和高压灌注成党的理论纲领，化成党性，党的最高原则，化成领导人的灵魂，化成整个党的运作机制和所有党员的行动准则。党是钢性的党，有铁的纪律，统一的意志，全党党员的行动必须一致。

结语

是历史的什么力量选择了共产党？为什么不选择别的要选择中共？我们都知道世界上存在着两种势力，两种选择。一种是旧的、邪的势力，它要进行恶的、负面的选择。另一种是正的，好的势力，要进行好的、善的方面的选择。共产党是旧势力的选择。之所以选择共产党，就是因为它集古今中外邪恶之大成，是邪恶的集中代表。它最会利用并欺负人们的善良，一步一步成了今天的气候。

共产党宣传“没有共产党就没有新中国”意味着什么？1921年中共建党到 1949年共产党夺取政权，都证明没有共产党的血腥和狡诈，就没有它的天下。中共不同于历史上的其他任何团体，它随心所欲地解释马克思和列宁编造出来的理论，把一切任意的行动都置于冠冕堂皇之中，蒙蔽、煽动、或利用一部份群众，做出强力的解释，通过每日每时的各种宣传，将中共的政策和策略披上理论的外衣加以实施，以证明其永远正确。

中共的起家史是一个集邪恶之大全的过程，毫无光彩可言。中共的起家史恰恰说明中共政权没有合法性。不是中国人民选择了共产党，而是共产党强售其奸，靠了其无比邪恶的基因“邪、骗、煽、斗、抢、痞、间、灭、控”，把一个外来邪灵强加给了中国人民。

(版权归大纪元所有，欢迎转载，不得更改)

2005年4月校对更新

11/19/2004 11:21:15 AM

本文网址: http://www.epochtimes.com/gb/4/11/21/n723946.htm


九评之三：评中国共产党的暴政

(大纪元配图)

大纪元系列社论《九评共产党》

【九评之三】评中国共产党的暴政

    ** 新唐人-九评(电视片) ： 连结1　 连结2　 连结3　 连结4　 连结5

    ** 希望之声-九评(语音) ： 连结1　 连结2　 连结3　 连结4　 连结5

    **九评.手机影视(3gp/MP4) : 连结1　 连结2　 连结3　 连结4　 连结5

    **bt分享 九评电视片(WMV/1.21GB) :Ping560.torrent(.zip)

    **bt分享 九评语音(MP3/823MB) :Ping356.torrent(.zip)

【大纪元11月23日讯】九评之三：评中国共产党的暴政

前言

一．土地改革——“消灭地主阶级”

二．工商改造——消灭资产阶级

三．取缔会道门与镇压宗教

四．反右运动——诛心全国，以为其用

五．大跃进——指鹿为马，以试其忠

六．文化大革命——邪灵附体，乾坤倒转

七．改革开放——暴虐未变与时俱进

八。全国洗脑，划地为牢

结语

================

前言

提到暴政，中国人往往会联想到秦始皇的苛政与焚书坑儒。秦始皇“竭天下之资财以奉其政”（《汉书．食货志》）的苛急暴虐集中表现在四个方面：征敛无度、赋税奇重；好大喜功、滥用民力；严刑峻法、邻里连坐；钳制思想、焚书坑儒。秦朝统治中国时，全国约有一千万人口，秦王朝竟征用了200万人为役。秦始皇进而把严刑峻法施于思想领域，大肆禁锢思想自由，曾将非议朝政的儒生方士杀之千余。

与“狼虎之秦”相比，共产党的暴虐有过之而无不及。人所共知，共产党的哲学是斗争的哲学。共产党的统治也是建立在一系列对内对外的”阶级斗争”、”路线斗争”、“思想斗争”之上。毛泽东自己也曾直言不讳：“秦始皇算什么？他坑了四百六十个儒，我们坑了四万六千个儒。有人骂我们是独裁统治、是秦始皇，我们一概承认，合乎实际。可惜的是，你们说得还不够，还得要我们加以补充。”

让我们来回忆一下中国在共产党统治之下步履艰难走过的五十五年，看一看中国共产党在夺取政权之后是怎样利用政府机制，以阶级斗争为纲领来实行阶级灭绝，以暴力革命作工具来实行恐怖统治的。它“杀人”与“诛心”并用，镇压共产党之外的一切信仰；粉墨登场，为共产党在中国的“造神”运动拉开了大幕。根据共产党的阶级斗争理论和暴力革命学说，不断地消灭不同范围和群体中的异己分子。同时，用斗争加欺骗的手段强迫全国人民成为它暴虐统治下的顺民。

一、土地改革——“消灭地主阶级”

建国仅3个月，共产党就着手在全国全面开展土地改革。用“耕者有其田”的口号，鼓动无田的农民斗争有田的农民，鼓励、放纵人性中自私自利、为所欲为、不讲道德的一面。同时，在土地改革总路线中明确提出“消灭地主阶级”，在农村广泛划分阶级、定设成份、给全国不下二千万人带上“地、富、反、坏”的帽子，使他们成为在中国社会备受歧视、打击、没有公民权利的“贱民”。与此同时，随着土地改革深入到边远地区和少数民族，共产党的党组织也迅速扩大，发展到乡有党委、村有支部。党支部上呈下达，贯彻党的旨意，他们往往是冲在阶级斗争的第一线，挑动农民斗争地主，致使近十万地主丧生。更有地区对地主实行满门抄斩，以达到灭绝其阶级，连妇女儿童也不能幸免。

在这期间，共产党在全国农村掀起了第一轮“毛主席是人民的大救星”、“只有共产党才能救中国”的宣传。土地改革中不劳而获、强取豪夺、为所欲为的政策使少数农民得到实惠，也有不少贫苦农民对共产党感恩戴德，因而接受了共产党是为人民的说法。

对于分得土地的农民来讲，“耕者有其田”的好景并不长久。不到两年，共产党就开始了一系列强加在农民身上的运动：互助组、初级社、高级社、人民公社。在批判 “小脚女人”的紧锣密鼓中年年加码，要农民“跑步”进入社会主义。在全国实行粮、棉、油统购统销，把全国主要农业产品排斥在市场交流之外。更增加了户籍制度，不许农民进城工作居住。有农村户口的人不能去国家粮店买粮，子女也不能进城上学。农民的子女只能再做农民。从此，中国三亿六千万农村户口持有者成为中国社会的二等公民。

直到改革的年代，“一部份人先富起来”了，但九亿农民除了在家庭承包制取代人民公社的最初五年，收入有所提高、社会地位相对改善之外，他们被紧跟着的农工产品价格倾斜所逼迫，再度沉陷在贫困之中。城乡居民收入差别急剧扩大，贫富悬殊，农村重新有人成为新地主、新富农。新华社发表的资料表明，1997年以来“粮食主产区和多数农户收入持续徘徊甚至减收”。也就是说，农民在农业中的所得不是增加了而是减少了。城乡居民收入差距由上世纪八十年代中期的1.8比 1,扩大到 3.1比1。

二、工商改造——消灭资产阶级

另一个要被共产党消灭的阶级是城乡的民族资产阶级。在工商改造中，共产党宣称：资产阶级与工人阶级有本质的不同，即：一是剥削阶级，一是不剥削和反剥削的阶级。资产阶级的剥削是与生俱来、至死方休，只能消灭、不能改造。在此前提下，对资本家和商人的改造中就更加重了“杀人”与“诛心”并用。其原则还是顺者昌、逆者亡。你如果上交资产并表示拥护共产党，则定为人民内部矛盾。你如果有反感、有怨言，则划为反革命成为国家的专政对象。在工商改造的腥风血雨中，资本家、业主、商贩统统上交了他们的资产。其中有不少不堪屈辱而轻生的。当时在上海任市长的陈毅就曾每天询问“今天又有多少空降兵？”指那一天又有多少资本家跳楼自杀。这样在几年内，共产党就在中国全面取消了私有制。

在土改和工商改造的同时，共产党发动了镇反、思想改造、打倒高岗饶漱石反党集团、清查胡风反革命集团、三反、五反、肃反等一系列的全国大规模整人运动。每次运动共产党都动用它所掌握的政府机制连同党委、总支、支部，凡3人则成一战斗堡垒，深入乡村街道。无处不在，无事不管。这种从战争年代带过来的“支部建在连队上”的网络式控制结构，在后来一系列的政治运动中，一直起着关键的作用。

三、取缔会道门与镇压宗教

建国初期发生的另一事件是对宗教的暴虐镇压和对会道门的全面取缔。1950年，共产党对各地政府发出指示，要求他们全面取缔会道门，即当地的宗教及帮会组织。文件中指出，封建会道门组织乃是国民党特务及地、富、反革命分子操纵的工具。在这场波及全国乡镇的运动中，政府动员了它们认定的可依靠阶级揭发打击会道门的成员。各级政府参与解散“迷信”组织，诸如基督教、天主教、道教（特别是一贯道）、佛教等组织。要求这些教会、佛堂、帮派的成员到政府登记并悔过自新。如不按期登记，一经查明，定予严惩。1951年政府明文颁布，对继续会道门活动者处于死刑或无期徒刑。

这次运动打击了广大信神向善、遵纪守法的普通老百姓。据不完全统计，共有不下3百万教徒、帮会成员被抓被杀。在广大的城镇乡村，几乎每户都遭到盘查，连农民供的灶王爷也被砸碎。在杀人的同时，更进一步确立了只有共产党的思想体系才是唯一合法的思想体系，只有共产主义才是唯一合法的信仰。从此以后，便有了所谓的“爱国”信徒。只有做了“爱国”信徒才能受到国家宪法的保护。实际上，无论老百姓信的是什么教，标准只有一个：就是要在行为上服从党的指挥，承认共产党是高于一切教会的。你信基督教，那共产党就是上帝的上帝；你信佛教，那共产党则是佛祖的佛祖；讲到回教，共产党就是真主的真主；讲到活佛，共产党就要批准谁来做活佛。说到底，党需要你说什么，你就得说什么；党需要你做什么，你就得做什么。教徒们要高举你们各自的信仰去遵行党的旨意。如果不这么做，就成为打击、专政的对象。

有两万多名基督徒对中国22个省、207个大小城市的56万名家庭教会基督徒进行了走访调查，证实在家庭教会信徒中有13万人被监视居住。仅在1957年之前，就有1万1千多名教徒被杀，大量教徒被任意拘捕或被勒索性罚款。

至此，共产党在中国消灭了地主阶级、资产阶级、迫害了广大城乡敬神守法的人民而建立了共产党一教统天下的根基。

四、反右运动——诛心全国，以为其用

1956 年，一批匈牙利知识份子组织了“裴多菲”俱乐部，被苏联出兵镇压，称为“匈牙利”事件，毛泽东引以为戒。1957年，共产党在中国使用了“百花齐放、百家争鸣”的口号，号召中国的知识份子和群众“帮助共产党整风”。其意在于把他们中的“反党分子”诱骗出来。毛泽东在1957年初给各省党委书记的信中表露出借鸣放和整风“引蛇出洞”的意思。

当时有几句鼓励人们鸣放的说词，叫做“不揪辫子、不打棍子、不戴帽子、决不秋后算帐”。结果一场反右斗争划定了55万名“右派份子”。27万人失去公职。 23万被定为“中右分子”和“反党、反社会主义分子”。有人把共产党的整人权术整理为四条：1）引蛇出洞，2）罗织罪状、突然袭击、一言定乾坤，3）明讲治病救人，实则无情打击，4）逼人自我批判，无限上纲。

那么，引起这么多右派和反党分子近30年流放边远寒苦地区的“反动言论”究竟是什么呢？当时被万箭齐发、密集批判的右派“三大反动理论”是由罗隆基、章伯钧和储安平几次讨论会发言组成的。细看他们的意见和建议，简而言之，无非是要建立一个有共产党和民主党派共同组成的委员会以检查三反、五反、肃反工作中的偏差（罗）。国务院常常出了成品要政协、人大等机构表态，建议要把政协和人大的人加进政策形成的过程中去（章）。党外人亦有见解、自尊心和对国家的责任感，不要在全国范围内，不论大小单位，甚至一个科一个组，都安排一个党员作头儿。事无钜细，都要看着党员的脸色做事（储）。这几个人都明确表示了愿意跟着共产党走，提的意见也都没有越出鲁迅所描述的“老爷，您的袍子脏了，请脱下来洗一洗吧”的范围。

划成“右派”的人中并没有人提出要推翻共产党，不过是批评、建议。就是这些批评、建议使数十万人失去了人身自由，给数百万家庭带来了苦难。随之而来的，还有“向党交心”、拔白旗、新三反、下放劳动和划漏网右派。谁对本单位领导，特别是党委书记有意见，谁就是反党。其下场轻者是不断被批判，重者则劳动教育或全家迁送农村。这些人连同他们的子女上大学、参军都没有分，就是到县城找个工作也是不可能。从此他们失去了劳保、公费医疗，加入了农民的行列，成了二等公民中的贱民。

自此以后，一部份学者形成了墙头草，随风倒的双重人格。他们紧跟“红太阳”，亦步亦趋，成为共产党的“御用知识份子”而不能自拔。另一些人则清高自远，对政策问题噤若寒蝉。以天下为己任的知识份子像是徐庶进了曹营，一言不发了。

五、大跃进——指鹿为马，以试其忠

反右之后，中国进入了恐惧事实的状态。听假话、说假话、做假事，逃避事实、歪曲事实成为世风。大跃进便是一次全国集体编造谎言的大爆发。人们在共产党的邪灵引导下，做出了许多荒诞不经的蠢事。说谎者和受骗者同样自欺欺人。在这场谎言与愚行的闹剧中，共产党强制地把它的暴虐邪气植入了全国人民的精神境界。人们高唱着“我就是玉皇，我就是龙王，喝令三山五岭开道，我来了”的跃进歌谣，实施着“亩产万斤，钢产翻番，十年超英，十五年赶美”的荒诞计划，轰轰烈烈，经年不醒。直到大饥荒席卷中国，饿殍遍野、民不聊生。

在1959年的庐山会议上，与会者谁不知道彭德怀的意见是正确的？谁不知道毛泽东的大跃进是荒唐，专断的？但拥护不拥护毛泽东的路线是“忠”与“奸”，生与死的界限。当初赵高指鹿为马，并非不知何为鹿，何为马，而是为了左右舆论，结党谋私，让天下人盲目服从而不敢略有争议。最后，彭德怀本人也不得不违心的在打倒彭德怀的决议上签了字。正如邓小平在文化革命后期不情愿的保证“永不翻案”一样。

由于人类社会总要靠已有的经验来认识世界，拓展思维，而共产党使人们对整个社会的经验教训所知甚少，再加官方公共媒体的封闭消息，人们判断是非的能力日见低下。下一代人对前一次运动中“慷慨歌燕市”的有识之士的理念、理想和经验完全无知，只能靠零星的片段来了解历史并判断新的事物。自以为正确无误，其实谬之千里。共产党的愚民政策就是靠了这种方式而大行其道。

六、文化大革命——邪灵附体，乾坤倒转

文化革命是共产党邪灵附体全中国的一次大表演。1966年，中国大地上掀起了又一股暴虐狂潮。红色恐怖的狂风咆哮，如发疯孽龙，脱缰野马，群山为之震撼，江河为之胆寒。作家秦牧曾这样描述中国的文化大革命：“这真是空前的一场浩劫。多少百万人连坐困顿，多少百万人含恨以终，多少家庭分崩离析，多少少年儿童变成了流氓恶棍，多少书籍被付之一炬，多少名胜古迹横遭破坏，多少先贤坟墓被挖掉，多少罪恶假革命之名以进行。”据专家们的保守估计，文化大革命中非正常死亡者达773万人。

人们对文化革命中的暴力和屠杀往往有一种错觉，觉得这些大都是在无政府状态下由造反运动形成的。杀人者也都是“红卫兵”、“造反派”。但根据中国出版的数千册县志所提供的资料，文革中死人最多的时期不是红卫兵造反有理，中央各级政府处于瘫痪的1966年底，也不是造反派武斗正盛的 1967年，而是“各级革命委员会”已建立，毛泽东恢复了对国家机制全面控制的1968年。在全国著名大屠杀案件中，滥施暴力、血腥杀伐的大多是政府控制的军队、武装民兵和各级党员骨干。

从下面这几个例子中我们可以看到，文革中的暴行并非红卫兵、造反派的一时过激行为，而是共产党和地方政权的既定决策。文革时期的领导人与各级权力机构对暴政的直接指挥和参与，常常被遮掩起来而不为人知。

1966 年8月，北京红卫兵以“遣返”为名，把历次运动中划为地、富、反、坏、右的北京市居民强行赶出北京押往农村。据官方不完全统计，当时有3万3千6 百95户北京市民被抄家，有8万5千196人被驱逐出城、遣返原籍。此风很快在全国各大城市蔓延，多达40万城市居民被遣返到农村。连有地主成份的共产党高级干部的父母也未能幸免。实质上，这种遣返行动是中共在文革前就安排好了的。彭真任北京市长时就说过，要把北京居民成份纯净为“玻璃板、水晶石”，即把成份不好的市民全部赶出北京。1966年5月，毛泽东发出“保卫首都”的指示，成立了以叶剑英、杨成武和谢富治为首的首都工作组。这个工作组的任务之一就是通过公安局大规模遣返“成份不好”的居民。如此就不难理解，为什么红卫兵对超过2%的北京市居民抄家遣返，不但未被政府阻止，相反还得到市、区公安局和街道派出所的大力支持。当时的公安部长谢富治曾要求公安干警不要去阻拦红卫兵，要为红卫兵当“参谋”，提供情报。红卫兵不过是被当局所用。到了1966年底，这些红卫兵也被共产党抛弃，不少人被宣布为“联动分子”而入狱。其它的随大批“知识青年”被送到乡下参加劳动、改造思想。当时主持遣返活动的西城红卫兵组织，就是在共产党领导人的“亲自关怀”下成立的，他们的通令也是由当时的国务院秘书长修订后发表的。

继北京遣返地、富成份的人去农村，农村也掀起了又一轮对地、富成份人群的迫害。1966年8月26日在北京市所属的大兴县公安局的局务会上，传达了公安部长谢富治的讲话。其中要点之一是公安干警要为红卫兵当参谋，提供黑五类（地、富、反、坏、右）的情报，协助抄家。大兴县的屠杀运动直接来自县公安局的指令。组织杀人行动的是公安局的主任、党委书记。动手杀人，连孩子都不放过的大多是民兵。

文革中，很多人因在屠杀中“表现好”而得以入党。据不完全统计，在文革中突击入党的，在广西一省有9千多人是杀人后入党的，有2万多人是入党后杀人的，还有与杀人有牵连的1万9千多人。单从这一省的统计，就有近5万共产党员参与了杀人事件。

文革中，对“打人”也要进行阶级分析：好人打坏人活该；坏人打好人光荣；好人打好人误会。毛泽东当年讲的这句话在肆虐一时的造反运动中广为流传。既然对阶级敌人的暴力是他们“活该”，那么暴力和杀戮也就广泛传播开去。

1967 年8月13日到10月7日，湖南道县人民武装部的基层民兵屠杀“湘江风雷”组织成员及黑五类。历时66天涉及10个区，36个公社，468个大队， 2778户，共4519人。全地区10个县共死9093人，其中“地富反坏”占38%，地富子女占44%。被杀人中，年纪最大的78岁，最小的才10 天。这仅仅是文革暴行中，一个地区的一个事件。在1968年初“革委会”成立后的清查阶级队伍运动中，内蒙古清查“内人党”制造了35万余人被杀的血案。 1968年在广西有数万人参与了对“四．二二”群众团体的武装大屠杀，死人11万。

由此可见文革中的暴力屠杀首案、大案全是国家机器的行为，是共产党领导人纵容和利用暴力迫害残杀百姓。直接指挥和执行这些屠杀的凶手多是军队、警察、武装民兵和党团骨干。如果说，土改是为了土地而依靠农民打地主，工商改造是为了资产而依靠工人打资本家，反右是为了让知识份子缄口，那么文化革命中这种你斗我，我斗你，并无哪个阶级是可依靠的，即便你是共产党依靠过的工人农民，只要观点不一致，就可以杀你。这究竟是为了什么？

这就是为了造就共产党一教统天下的大势。不光统治国家，还要统治每一个人的思想。文化革命使共产党、毛泽东的“造神”运动登峰造极。一定要以毛泽东的理论独裁一切，置一人之思想于亿万人脑中。空前绝后的是文化大革命不规定有什么事情是不能做的，而是“什么可以做，要怎样去做，而除此之外什么都不能做、不能想”。文革中，全国人民实行着宗教崇拜一样的“早请示，晚汇报”，每天数次敬祝毛主席万寿无疆，早晚两次政治祷告。认字的人几乎人人写过自我批评和思想汇报。言必称语录，“狠斗私字一闪念”，“理解要执行，不理解也要执行，在执行中加深理解”。文革中只允许崇拜一位“神”，只诵读一本“经”——毛主席语录。进而到不背语录、不敬祝就无法在食堂买饭。买东西、坐汽车、打电话也要背一句毫不相干的语录。人们在做这些事的时候，或狂热兴奋，或麻木不仁，已经完全被罩在共产党的邪灵之下。制造谎言、容忍谎言、依靠谎言业已成为中国人生活的方式。

七、改革开放——暴虐未变与时俱进

文革是鲜血淋漓、怨魂飘零、弃绝良知、颠倒黑白的时代。文革以后城头变换大王旗，共产党及其领导下的政权，在20几年里交替更换了六代领导人。私有制又回到中国，城乡差别加大，沙漠剧增，江河断流，贩毒卖淫有增无减。所有中国共产党曾经提出要消灭的“罪恶”又被中国共产党扶持起来。

共产党的豺狼心、蛇蝎性、鬼魅行、祸国术有增无减。六四用坦克开进天安门广场枪杀学生、对法轮功修炼者的残暴迫害更是罄竹难书。2004年10月，为征用农民土地，陕西省榆林市政府出动1600多名防暴警察抓捕枪伤50多名农民。现在的中国政治统治还是基于共产党的斗争哲学与暴力崇拜。唯一不同的，是更加具有欺骗性。

法律：由于共产党政权不断的人为制造斗争，把大批的人打成反革命分子、反社会主义分子、坏分子及邪教徒，共产党独裁专制集团和各种人民团体之间产生了尖锐冲突。共产党则在“维护秩序，稳定社会”的幌子下，不断的修改“法律”和“条令”，把人民的不满行为纳入反革命行为加以镇压。1999年7月，江泽民在政治局多数人反对的情况下做出私人决定，要在3 个月内消灭法轮功，一时间谣言铺天盖地而来。江泽民个人对法国某家媒体宣布法轮功是“邪教”后，官方媒体赶紧发表文章对全国各界施加压力，并胁迫全国人民代表大会通过一个不伦不类的“决定”来处理邪教，随后最高法院和最高检察院发了一个对人大“决定”的“解释”。1999年7月22日，新华社发布中共中央组织部负责人、中共中央宣传部负责人等的讲话，公开支持江泽民迫害法轮功。从而使得广大人民群众卷入了这场人神为之震怒的迫害之中，因为是“（党）中央” 定性了的，他们只能拥护执行，根本不敢提出异议。5年来国家机构动用了四分之一的财力来镇压法轮功。全国人民人人过关，凡承认修炼法轮功而不肯放弃的人很多被开除公职，关押劳改。他们并没有违犯法律，也没有叛国反对政府，只因为相信真善忍就有成千上万人被关押。虽然中共重重封锁消息，透过亲属核实知道被杀害的人已有1100多人，不知道的人数更多。

新闻：据香港文汇报2004年10月15日报导，中国第二十颗科学试验卫星返回地球，砸毁四川省大英县蓬莱镇霍积玉的房屋。报导援引了大英县政府办公室主任艾裕庆的话说，“这个‘黑砣砣’的确是科学卫星的返回舱”，而他本人就是卫星回收的现场副总指挥。但新华社办的新华网只发了卫星返回的时间，并强调这是中国回收的第二十颗科学与技术试验卫星，却只字未提卫星砸毁民房的事实。这类报喜不报忧的手法是新闻媒介根据共产党的指示而采用的一贯作法。在历次运动中，报纸和电视推波助澜、造谣传谣才能使得共产党的方针政策得以实施。共产党一声令下，全国媒体立即执行。党要反右，全国各报异口同声地报导右派的罪恶。党要办人民公社，全国各报则齐声赞美人民公社的优越。在镇压法轮功的第一个月内，媒体每天在黄金时间段一遍又一遍地给全国人民洗脑。自此以后江泽民动用一切大众传播媒体不断编造、宣传，使民众仇恨法轮功的“自杀”、“杀人”等假新闻、假事件。其中导演的“天安门自焚”假案，被国际教育发展组织指责为政府带头欺骗民众的行为。在这5年里，中国国内没有一份报纸，没有一个电视台报导过法轮功的真实情况。

人们对新闻报导做假已见怪不怪。新华社资深记者自己也说：“新华社的报导那怎么能相信呢？”民间更是把中国的新闻机构形容为共产党的一条狗。有民谣唱道：“它是党的一条狗，守在党的大门口。让它咬谁就咬谁，让咬几口咬几口。”

教育：教育是用来统治人民的另一副枷锁。教育本是用来培养知识份子的。而知识是由“知”和“识”两部份构成。“知”指信息、资料、对传统文化及时事的了解； “识”指对所知的东西进行分析、研究、批判、再创造，即产生精神的过程。有知无识是书呆子，而不是真正被称为是社会良心的知识份子。这就是为什么中国历来崇尚“有识之士”而不是“有知之士”的原因。在共产党的统治下，中国知识份子有知无识者、有知不敢识者比比皆是。学校对学生的培养也是要他们知其不可为而不为之。一直以来，学校都设置有政治课、党史，并沿用统一教材。教师并不相信教科书上的一些内容，但迫于“纪律”大讲违心之话。学生也并不相信教科书和老师讲的内容，但是还得死记硬背，以应付考试。在中学生、大学生期末考试，升学考试的试题中就出现过批判法轮功的题目，背不出标准答案的学生则无法得到高分进入好的高校。如果学生说真话，则马上开除学籍，取消升学资格。

在民众教育中，由于报纸、文件的影响，有许多耳熟能详、家喻户晓的话，例如 “凡是敌人反对的我们就要拥护，凡是敌人拥护的我们就要反对”等语录作为“真理”流毒甚广，潜移默化，替代了人们的向善之心及以和为贵的伦理道德。 2004年中国谘询中心统计分析了大陆新浪网进行的一项调查，分析结果有82.6% 的中国青年赞同在战争中虐待妇孺和战俘。这个结果出人意料，但也反映了中国民众，尤其是青年一代对传统文化的仁政、人性缺乏最起码的了解。2004年9月 11日，苏州一歹徒狂砍28名儿童。9月20日，山东一男子在一所小学砍伤25名小学生。更有小学为了“创收”，让教师强迫小学生手工制造鞭炮为学校集资，而造成爆炸伤人的事件。

贯彻执行政策：在共产党的领导下，政策的执行往往采用了强迫、威吓的手段。政治标语就是这种手段之一。长期以来，共产党政权把贴标语的数量列为政绩的一个标准。在文革期间，北京城一夜之间变成布满标语的“红海洋”。“打倒党内走资本主义道路的当权派”比比皆是。到了乡村，则简写为“打倒当权派”。近期，为了宣传《森林法》，林业局各林业站、护林办公室下达必须贴够若干标语的硬性指标，贴不够就没有完成任务。结果，基层的政府单位就贴出大量的标语如“谁烧山，谁坐牢”。在中国近年的计划生育运动中，更有大量耸人听闻的标语如“一人超生，全村结扎”、“宁添一座坟，不添一个人”、“该扎不扎，房倒屋塌；该流不流，收田牵牛”。更有违反人权，违反宪法的标语如“今天不交税，明天牢里睡”。标语在本质上是一种传播手段。它的传播更具有直观性和重复性，因而常被中国政府用来表示政治动向、意志和号召。政治标语也可以被看作是政府对人民讲的话，而在这些宣传政策的标语中不难看出它们所带有的暴力倾向和血腥气息。

八、全国洗脑，画地为牢

中共最厉害的暴政统治工具是网罗式控制。以组织的形式，把犬儒主义加到每个个体身上。它不在乎前后矛盾，出尔反尔，就是要以组织的形式剥夺个人与生俱来的做人权利。政府统治的触角无处不在。无论城乡，人民都要由街道委员会或乡委会管理。一直到近期，就是结婚，离婚，生孩子，都要通过它们的同意。党的意识形态、思想体系、组织方式、社会结构、宣传机制、运作体系都为这种强权统治服务。党要通过政府体系来控制每一个人的想法及每一个人的行动。

共产党控制的残酷性不仅仅在于肉体上的折磨，而是使人逐渐变成没有独立见解，或有独立见解，却不敢放言，以保平安的懦夫。它的统治目的在于给人人洗脑，让他们想共产党所想，言共产党所言，行共产党所倡导的事。人讲：“党的政策像月亮，初一十五不一样”。但是不管共产党怎样变来变去，全国人民都要紧跟不舍。当你作为被依靠的力量去打击别人时，要感谢共产党的“知遇之恩”。当你受到打击时，要感谢共产党的“教育”之恩。当你知道打击你是错误的，要给你平反时，又要感谢共产党的“宽宏大度、知错能改”。共产党的暴政就是在不断的打击与平反中得以实施的。

经过55年的暴虐统治，全国人民的思想已经是被“画地为牢”，禁锢在共产党所允许的思想范围之内。出格一步就是罪。通过反覆多次的斗争，愚昧被赞扬为智慧，怯懦已成为生存之道。在互联网成为信息交流主要载体的现代信息社会，老百姓连上网时都被要求自律，不去看外面的新闻，不去看有“人权，民主”字样的网站。

共产党的洗脑运动是如此荒唐，如此残暴，如此卑鄙，如此无所不在。它改变了中国社会的价值取向和伦理道德，彻底改写了中华民族的行为准则和生活方式。并不断用肉体和精神的摧残加固共产党一教统天下的绝对权威。

结语

综上所述，为什么共产党要年年斗、月月斗、日日斗，生命不息、斗争不止。为达到这一目的不惜杀人、不惜破坏生态环境、不惜让中国大部份农民及城市居民长期生存在贫困之中呢？

这是为了共产主义的理想吗？不是。共产主义的原则之一是铲除一切私有制，因为它认为私有制是一切罪恶的根源。共产党在夺取政权的初期也曾试图全面铲除私有制。改革开放以来，私有制已经回到中国。宪法也规定保护私有财产。脱开共产党的障眼法，人们就能看清，55年来，共产党的统治不过是导演了一出财产再分配的人间闹剧，走了几个回合，最终把别人的资产变成了自己的私有财产而已。共产党的另一原则表明它是“工人阶级的先锋队”，它的任务是消灭资产阶级。但现在，共产党的党章中已明文规定资本家可以入党。共产党内部已无人再相信共产党和共产主义。“名不正则言不顺”，共产党如今只剩下一张皮，已无实质可言。

那么，这样的长期斗争是为了保护党的队伍清廉纯洁吗？不是。共产党执政55年，如今全国上下共产党的干部贪污受贿、妄行不法、误国害民，层出不穷。中国有大约两千万党政官员，近年来已查出有八百万官员因腐败犯罪被惩处。中国每年更有近一百万人上访状告那些还没有被查出的腐败分子。仅2004年1月至9月，中国国家外汇管理局对35家银行和41家企业的违规办理结汇业务进行立案查处，就查出违规结汇金额达1.2亿美元。据统计，近年来有不下4千名卷款私逃的共产党政府干部，偷盗的国家公款高达数百亿美元。

那么，这样的斗争是为了提高人民的素质和觉悟，让大家关心国家大事吗？也不是。如今的中国物欲横流、人心不古、骗亲宰熟，俯仰皆是。许多中国人对大是大非的问题不知不言或知而不言，不讲真心话成了在中国平安生存下去的最基本素养。与此同时，民族主义的情绪一次又一次因空穴来风般的原因被煽动起来。中国人可以由政府组织到美国驻中国大使馆去扔石头，放火烧美国国旗。要么当“顺民”要么当“暴民”，就是不能做有人权保证的公民。文化修养是提高素质的根本。中国立国数千年，孔孟之道给人们设定了礼仪纲纪。“如一弃之，则人皆无主，是非不知所定，进退不知所守……是大乱之道也。”

共产党的斗争哲学就是为了制造大乱，且动乱不断，由此树立“一党天下”的教主地位。让一个党的思想统治全国人民，而政府机构、军队、报纸、电台都是共产党施行暴政的工具。共产党给中国带来的危害已是病入膏肓，它已在濒临消亡的边缘，它的解体已是不可避免了。

有人认为共产党政权的解体会使天下大乱，担心谁能代替共产党来统治中国。在中国五千年历史长河中，共产党55年的统治不过是过眼烟云。在这短暂的55年中，传统的信仰和价值观被共产党强力破坏；原有的伦理观念和社会体系被强制解体；人与人之间的关爱与和谐被扭曲成斗争与仇恨；对天、地、自然的敬畏与珍惜变成妄自尊大的“人定胜天”。由此带来的社会道德体系和生态体系的全面崩溃，使整个中华民族都陷入深重的危机。

纵观中国历史，历代仁政都把“爱民”、“富民”、“教民”视之为政府的基本职责。人有向善的本能，而政府有职责帮助人民实现这种本能。孟子曰：“民之为道也，有恒产者有恒心，无恒产者无恒心。”（《孟子．滕文公上》）不富而教是不现实的，不爱民而滥杀无辜则谓之暴虐。在上下五千年的中国历史中，不乏仁政的实施者：古有尧舜、周具文武、汉出文景、唐盛贞观、清泰康干。这些朝代的鼎盛无一不是“行王道”、“持中庸”、“求平衡”。仁政的特点在于选贤用能、广开言路、讲义求睦、博施于民而能济众。老百姓因此能够循礼守法，安居乐业。

观天下之势，兴亡谁人定，盛衰岂无凭。在没有共产党的日子里，必能还人间一股祥和气，使百姓真诚、善良、谦逊、忍让。让国家俯首农桑、百业兴旺。

(版权归大纪元所有，欢迎转载，不得更改)

11/23/2004 1:29:31 AM

本文网址: http://www.epochtimes.com/gb/4/11/23/n725597.htm


 九评之一　 九评之二　 九评之三　 返回首页　 九评之五　 九评之六　 九评之七　 九评之八　 九评之九
(大纪元配图)

大纪元系列社论《九评共产党》

【九评之四】评共产党是反宇宙的力量

    ** 新唐人-九评(电视片) ： 连结1　 连结2　 连结3　 连结4　 连结5

    ** 希望之声-九评(语音) ： 连结1　 连结2　 连结3　 连结4　 连结5

    **九评.手机影视(3gp/MP4) : 连结1　 连结2　 连结3　 连结4　 连结5

    **bt分享 九评电视片(WMV/1.21GB) :Ping560.torrent(.zip)

    **bt分享 九评语音(MP3/823MB) :Ping356.torrent(.zip)

【大纪元11月25日讯】九评之四：评共产党是反宇宙的力量

前言

一．与人斗，灭绝人性

二．与地斗，违背自然，其祸无穷

三．与天斗，迫害信仰，否定人对神的正信

结语

==================

前言

中国人非常重视“道”。古时暴虐的帝王被称为“无道昏君”，做事不符合公认的“道德”标准叫做“没道理”，就连农民造反还要打出“替天行道”的大旗。老子说：“有物混成先天地生。寂兮寥兮独立不改，周行而不殆，可以为天下母。吾不知其名，强字之曰道。”也就是说，“道”中产生了天地。

而近百年来，共产幽灵的轰然入侵，形成了一股违背自然，违背人性的力量，造成了无数的痛苦和悲剧，也将人类文明推到了毁灭的边缘。其叛“道”的种种暴行，自然也就反天反地，从而成为一种反宇宙的极恶势力。

“人法地，地法天，天法道，道法自然。”中国人自古以来相信和遵守天人合一，人与天地溶合，相依生存。天道不变，循环有矩；地循天时，四季分明；人尊天地，感恩惜福。所谓“天时、地利、人和”。在中国人的概念里，天文、地理、历法、医学、文学、直至社会结构无不贯穿这一理念。

然而，共产党宣扬“人定胜天”，“斗争哲学”，藐视天地自然。毛泽东说：“与天斗其乐无穷，与地斗其乐无穷，与人斗其乐无穷。”。共产党或许从中获取了真实的欢乐，而人民却为此付出惨痛代价。

一、与人斗，灭绝人性

（一）善恶颠倒泯灭人性

人，首先是自然的人，然后才是社会的人。

“人之初，性本善”，“恻隐之心，人皆有之”，人们判断是、非、善、恶的准则，很多是与生俱来的。而对共产党来说，人就是动物甚至机器，无论资产阶级和无产阶级在其眼中都是物质力量。

共产党的目的是为了操纵人，逐渐把人改造成造反的革命暴徒。马克思说：“物质力量必须用物质力量来打倒”，“理论一经掌握了群众，就会化为物质力量”“全部人类历史不是别的，就是人性的不断改变”，“人性就是阶级性”。他认为一切都没有内在的先天的东西，都是环境的产物，都是“社会人”，反对费尔巴哈的“自然”人的提法。

列宁说：“马克思主义不可能在工人阶级中自发产生，必须从外面灌输。”列宁费尽心思也不能诱导工人从经济斗争转上夺权的政治斗争。他从而寄希望于获诺贝尔奖的巴甫洛夫“条件反射学说”，说它“对于全世界工人阶级有巨大意义”。托洛斯基更妄想条件反射不仅能从心理上，而且从生理上改变人，像狗一样一听到午餐铃声就流口水，让士兵一听到枪响就勇往直前，为共产党献身。

自古以来，人们认为通过努力、劳动、会得到报偿，通过勤劳使生活富裕让人憧憬；而好吃懒做、不劳而获则被视为恶劣。共产党像瘟疫一样传入中国后，社会上的流氓懒汉，在共产党的鼓励下，分土地，抢财产，欺男霸女，全部堂而皇之地成了合法行为。

人都知道尊长爱幼好，目无师长不好。古代的儒家教育分为大学和小学。十五岁前的小学教育，所学的内容就是洒扫、进退、应对的小节（就是卫生、举止、言谈等方面的教养）。之后的大学教育则侧重在尊德性、道问学之类。而在批林批孔，批师道尊严运动中，中共把这些道德规范从青少年的头脑中彻底剔除。

古人云：“一日为师，终生为父”。1966年8月5日，北京师范大学女子附属中学卞仲耘老师被女学生们戴高帽子、往身上泼黑墨、敲簸箕游街、挂黑牌子、强迫下跪、用带钉子的木棍打、用开水烫等等方法活活打死。北京大学附属中学的女校长被学生强迫敲着一个破脸盆喊“我是牛鬼蛇神”，头发乱七八糟被剪光，头打出了血，推倒在地上爬。

大家都认为干净好，脏不好。可中共宣传“滚一身泥巴，磨一手老茧”，“手是黑的，脚上有牛屎”。这样的人思想才是红的，才可以上大学、入党、升官，做共产党的红色接班人。

人类的进步是知识进步，而在共产党统治下，知识却成了不好的东西。知识份子被称为“臭老九”，有文化的人要向没有文化的人学习，要接受贫下中农的再教育才能重新做人。为了实施对知识份子的再教育，北京清华大学的教师们被发派到了江西南昌的鲤鱼洲。这个地方血吸虫流行，原来的劳改营都被迫搬迁。教师们只要沾了河里的水就马上染病。一个个肝硬化、肝腹水，很多人丧失生活劳动的能力。

柬埔寨的红色高棉（柬共）在周恩来的怂恿下，更登峰造极的对知识份子进行迫害。有独立思想的就需要进行改造，从精神上消灭到肉体上消灭。从1975年至1978年，柬埔寨人民被杀害了四分之一，有人就因为脸颊上有戴眼镜的痕迹而难逃厄运。

柬共在1975年胜利后，波尔布特开始建立超前的社会主义，就是无阶级差别、无城乡差别、无货币、无商品交易的“人类社会的天堂”。最后家庭也解体了，成立男劳动队，女劳动队，一律强制劳动，一起吃大锅饭，一样穿黑色革命服装或军装。夫妻只能在获得批准的前提下方得一周相聚一次。

共产党号称天不怕，地不怕，妄想改天换地，其实是要彻底否定宇宙中一切正的因素和力量。毛泽东说过：“各世纪中，各民族起各种之大革命，时时涤旧，染而新之，皆生死成毁之大变化也。宇宙之毁也依然，宇宙之毁决不终毁也，其毁于此者必成于彼无疑也。吾人甚盼望其毁，盖毁旧宇宙而得新宇宙，岂不愈于旧宇宙耶！”

亲情乃天经地义，夫妻、子女、父母、朋友、人与人的正常交往构成了人类社会。通过不间断的各种政治运动，中国共产党把人变成狼，甚至比虎狼更凶残。虎毒不食子，但在中共统治下，父母，子女，夫妻之间互相揭发，断绝亲属关系的比比皆是。

六十年代北京的一所小学，一个女老师在给小学生听写生字时不慎把“社会主义”和“垮台”放在了一起。结果被学生揭发出来。之后她天天被批斗，被男生扇嘴巴子。她的女儿跟她断绝了母女关系，一有风吹草动她女儿就在全班揭发她妈妈的“阶级斗争新动向”。以后几年这位老师天天在学校打扫卫生、刷厕所。

经过文化大革命的人们都不会忘记张志新，她被投入监狱。狱警多次毫无人性地将她衣服扒光，把手反铐在背后，投进男犯人牢房，任人轮奸，终至精神失常。即使这样，在临处决她时，怕她呼喊口号，监狱直接把她的头按在砖块上，不施麻药动刀切开了她的喉管……

即使是最近几年对法轮功的镇压，中共采取的仍然是制造仇恨，鼓动暴力的老一套手段。

共产党抑制人的善良本性，鼓动、纵容和利用人性中恶的一面来强化统治。一次一次的运动，有良心的人也畏惧于暴力陷于沉默。共产党系统地把宇宙中普适的道德概念破坏殆尽，以图彻底颠覆人类维持了千万年的善恶廉耻。

（二）超越相生相克的邪恶

老子说：“天下皆知美之为美，斯恶矣；皆知善之为善，斯不善已。故有无相生，难易相成，长短相形，高下相倾，音声相和，前后相随。”说白了，就是人世间存在着相生相克。不但人分好坏，就一个人本身来说也是善恶同在的。

盗跖被认为是强盗的代表，但他却对喽啰说：“盗亦有道。”并解释说当强盗也要“圣、勇、义、智、仁”。也就是说，即使为盗者也不能胡来，还是有规矩要守的。

反观中国共产党的历史，可以说是充满了投机和叛卖，没有任何规矩的约束。比如强盗最讲的就是“义”字，哪怕是分赃的地方都要叫“聚义分赃厅”。但是中共的同志之间只要一面临危机，就立刻相互揭发、落井下石，甚至栽赃诬陷、无中生有。

以彭德怀为例。毛泽东农民出身，当然知道一亩地种不出13万斤粮食，当然知道彭德怀说的都是真话，当然知道彭德怀并没有想夺他的权力，更何况当年彭以两万部队浴血苦战胡宗南20万部队，几次救了毛泽东的命。然而彭德怀刚批评了毛两句，毛马上就把他亲笔题诗“谁敢横刀立马，唯我彭大将军”扔进废纸篓，定要置彭于死地，可以说恩断义绝。

共产党残暴杀人，不施仁政；同室操戈，不讲义气；出卖国土，没有勇力；与正信为敌，缺少智慧；搞群众运动，非圣人治国之道。可以说，共产党连“盗亦有道”的底线都放弃了，其邪恶已经完全超出宇宙间相生相克的道理。共产党彻底颠覆自然人性，目的是为了颠覆善恶标准，颠覆宇宙规律，其狂妄至极，自然难逃覆灭的结局。

二、与地斗，违背自然，其祸无穷

（一）阶级斗争延伸到自然

金训华是上海市吴淞第二中学1968届高中毕业生，上海市中学红代会常委。1969年3月，金训华上山下乡赴黑龙江。1969年8月15日，山洪暴发，双河两岸一片汪洋。金训华为抢救生产队的两根电线杆跳下急流，失去了生命。

金训华生前的日记：

七月四日

我现在开始感到了农村阶级斗争的尖锐和激烈。我，一个毛主席的红卫兵，已作好了一切准备，用战无不胜的毛泽东思想迎头痛击反动势力，哪怕作出牺牲也是心甘情愿的。为巩固无产阶级专政而努力战斗！战斗！战斗！

七月十九日

××大队阶级敌人的气焰还很嚣张。知识青年到农村来，就是要参加农村三大革命斗争，首先就是参加阶级斗争。我们就应该依靠贫下中农，发动群众，把敌人的气焰压下去。我们知识青年应该永远高举毛泽东思想伟大红旗，念念不忘阶级斗争，念念不忘无产阶级专政。

金训华怀着战天斗地、改造人类的理想到农村，从他的日记中，可以看到他脑袋中充满了“斗”的思维。他把“与人斗”的思维贯彻到天地之间，最后终于丧失了生命。金训华是斗争哲学的一个例子，同时无疑也是牺牲品。

恩格斯说：“自由是对必然的认识”。毛泽东又补上一句：“和对世界的改造”，这一画龙点睛的补充，实际上充分点明了共产党对自然的态度，那就是改造自然。共产党认识的“必然”是盲目的物质，没法解释其来源的“规律”，认为发挥人的主观能动性认识客观规律性，就可以“征服”大自然与人类。共产党把俄、中这两块 “试验田”改造得一塌糊涂。

大跃进的民歌便是中共狂妄愚蠢的写照：“让高山低头，让河水让路”；“天上没有玉皇，地上没有龙王。我就是玉皇，我就是龙王。喝令三山五岭开道，我来了！”

共产党来了！破坏了这个原本和谐的世界，破坏了自然平衡。

（二）破坏自然自食其果

中共推行以粮为纲的农业政策，大肆开垦不适宜耕种的山地和草原，填平中国江河湖海。结果如何？中共声称，1952年粮食生产超过了国民政府时期，但中共没有透露的是，到1972年，中国粮食总产才超过了同样是和平时期的清朝乾隆年代，而至今中国人均粮食产量，仍然远远落后于清朝，只有中国农业鼎盛时期宋代的三分之一。

乱砍滥伐、堵河填海的结果，是中国自然生态的大破坏。至今，中国生态已经到了崩溃的边缘，海河、黄河断流，淮河、长江的污染，把中华民族赖以生存的血脉彻底切断，甘肃、青海、内蒙、新疆草原消失，滚滚黄沙扑向中原大地。

五十年代初，中共在苏联专家的指导下，在黄河修建三门峡水电站，发电量至今只有一条中等河流的水平，却导致上游泥沙淤积、河床抬高。一个大一点的洪水就给两岸民众带来生命财产的巨大损失。2003年渭河洪峰最高流量3700立方米/秒，只相当于三、五年一遇的洪水，却形成了50年不遇的洪灾。

河南驻马店，当地建造了多个大型水库。1975年大坝连环决堤，短短两小时内6万人丧生，死亡人数总计高达20余万。

需要说明的是，中共政权对中华大地的肆意掠夺仍在继续。长江大坝，南水北调，都是准备以万亿计的金钱，图谋改变自然生态。而中小型“斗地”项目更是层出不穷。更有甚者，有人提出以原子弹在青藏高原炸开一条通道，以改变中国西部的自然环境，其对大地的蔑视和狂妄令天下人为之侧目，却也绝不出人意料。

在周易八卦中，我们的先人以天为干，尊之为天道；以地为坤，奉之为坤德。

周易像曰：地势坤，君子以厚德载物。

孔子注易：至哉坤元，万物资生。

文言曰：坤至柔，而动也刚，至静而德方，后得主而有常，含万物而化光。坤道其顺乎？承天而时行。

显然，以地母之坤德，尚且至柔、至静、有常而承天，方可厚德载物，万物资生。同时，提出了人类对干道坤德之态度，即承天顺地，尊重自然。

中共以战天斗地的姿态，对大地肆意搜刮掠夺，任行欺压榨取，逆天地而行，最后必然受到天地以及自然规律的惩罚。

三、与天斗，迫害信仰，否定人对神的正信

（一）有限的生命如何认识无限的时空

爱因斯坦的儿子爱德华曾经问他：“爸爸，你为什么这么有名呢？”爱因斯坦说：“你看到这个大皮球上有一只瞎眼的大甲虫吗？它并不知道它爬行的路线是弯曲的，但是爱因斯坦知道。”这句话实在意味深长，中国人说“不识庐山真面目，只缘身在此山中。”如果想认识一个系统就必须跳出系统之外去观察，然而以人有限的生命去观察宇宙无穷的时空，人类将永远无法窥其全貌，宇宙也就成了人类的永恒之谜。

科学无法逾越的障碍自然是形而上的，这也就顺理成章地成为了“信仰”的范畴。

信仰这种人内心世界的活动，对于生命、时空、宇宙的体验与思考完全不是一个政党应该管理的范畴，“上帝的归上帝，凯撒的归凯撒。”然而共产党却凭着他们对宇宙和生命可怜又可笑的认识，把他们理论之外的一切都称之为“迷信”，还要将有神论者洗脑，转化，批倒批臭，乃至肉体消灭。

真正的科学家宇宙观是开阔的，是不会用自己有限的“已知”去否定无限的“未知”的。著名科学家牛顿在1678年出版了巨著《数学原理》。书中详述了力学原理，解释了潮汐，行星的运动并推算了太阳系的运转方式。获得巨大成功与荣誉的牛顿自己却一再表明他的书完全是一种现象性的描述，他绝不敢谈论至高无上的上帝缔造宇宙的真正意义。《数学原理》第二版出版时，牛顿曾在书中写下这一段以表达他的信念：“这一尽善尽美的包括太阳、行星、彗星的大系统，惟有出于全能的上帝之手……就像一个盲人对于颜色毫无概念一样，我们对于上帝理解万事万物的方法简直是一无所知。”

且不说是否有超越时空的天国世界，是否修炼人可以达到返本归真的境地，真正信正教的人都相信善恶有报，因果关系的原理。正统信仰能够将人类道德维持在一定的水准。从亚里士多德到爱因斯坦，他们都相信宇宙中有一个普遍的规则存在。人们通过各种方式不懈的探求宇宙真理，那么除了科学探索之外，宗教、信仰和修炼不也可能是发现真理的另外方式和途径吗？

（二）中共摧毁人类的正信

世界上每个民族在历史上都是信神的。正是对神的信仰，相信善有善报，恶有恶报，人们才会在内心约束自己，才能维持社会道德的水准。古今中外，西方的正教，东方的儒、释、道都告诫人们：信神敬天、从善惜福、感恩知报，才能获得真正的幸福。

共产主义的中心指导思想就是鼓吹无神，无佛，无道，无前生，无后世，无因果报应。由此，各国共产党都鼓励穷人，流氓无产者无须信神，无须偿还业力，无须安分守己，反而应该巧取豪夺，造反发家。

在中国古代，皇帝们以其九五之尊，仍然自称天子，受到“天意”的管辖和制约，不时要下诏罪己，向天忏悔。共产党则自己代表天意，所谓无法无天，绝无丝毫限制，结果制造了一个个人间地狱。

共产党的鼻祖马克思认为，宗教为麻醉人民的精神鸦片。他害怕人们相信神和上帝从而不信他的共产主义。恩格斯《自然辩证法》一书第一篇收入的就是对门捷列耶夫参与研究“灵学”团体的批判。

恩格斯说过：“中世纪及以前的一切都要在人类理性审判台前辩护自己存在的理由。”说这话的同时，他已把自己与马克思当成了审判台前的法官了。无政府主义者巴库宁是马克思的朋友。他这样形容马克思：“他俨然就是人们的上帝，他不能容忍除了他之外，还有什么别的人是上帝。他要人们像神一样崇拜他，把他作为偶像顶礼膜拜，否则就大加挞伐，或阴谋迫害。”

而传统的正信，对共产党人的这种企图构成了天然的障碍。

中国共产党对宗教的迫害，可以说达到了丧心病狂的地步，文革中无数的寺庙被砸烂，僧人被游街示众，西藏90%的寺庙被破坏，中国至今有数万的家庭基督教会成员被关押。上海的天主教神父龚品梅被中共关押30余年，1980年才来到美国。他在90多岁临终前立下遗嘱：“等到共产党不再统治中国时，将我的坟墓迁回中国上海。”一个人为信仰而被残暴的邪恶势力单独秘密囚禁30多年，中共曾无数次逼迫他，只要同意归中共的“三自爱国委员会”领导，就可以放他出去。而近几年，中共对信仰真善忍的法轮功修炼者的镇压，正是中共“战天”的延续，也是中共力图强售其奸的必然结果。

无神论的共产党要领导和控制人们对神的信仰，“与天斗，其乐无穷”，其可笑之程度，绝非“妄自尊大”所能形容其万一。

结语

共产主义实践在全球范围内已经彻底失败了。世界最后一个共产大国的魁首江泽民，在2002年3月对华盛顿邮报记者曾这样宣称：“我年轻的时候曾相信共产主义会很快来临，但我现在不这样认为了。”现在仍然真正信仰共产主义者已经寥寥无几。

共产主义运动的失败是必然的，其违背宇宙规律，逆天而行，是一股反宇宙的势力，因而必然受天意神灵的惩罚。

中国共产党虽然一次次变换嘴脸，一次次抓住救命稻草渡过危机，但其最后的结局举世了然。中共虽然在一件件除去其美丽外衣，赤裸裸的暴露出它贪婪、凶狠、无耻、流氓和反宇宙的本性，但它仍然在钳制人的思想，扼杀人类的道德伦理。它对人类的道德文明，对人类的和平进步也仍然极具祸害。

茫茫宇宙携带着无法抗拒的天意，或称之为神的意志，或称之为自然规律，或称之为大自然的力量。人类唯有敬天意、顺自然、尊重宇宙规律，关爱天下生灵，才可能有自己的未来。

(版权归大纪元所有，欢迎转载，不得更改)

2005年4月校对更新

11/25/2004 12:08:07 AM

本文网址: http://www.epochtimes.com/gb/4/11/25/n727814.htm


 九评之一　 九评之二　 九评之三　 九评之四　 返回首页　 九评之六　 九评之七　 九评之八　 九评之九
(大纪元配图)

大纪元系列社论《九评共产党》

【九评之五】评江泽民与中共相互利用迫害法轮功

    ** 新唐人-九评(电视片) ： 连结1　 连结2　 连结3　 连结4　 连结5

    ** 希望之声-九评(语音) ： 连结1　 连结2　 连结3　 连结4　 连结5

    **九评.手机影视(3gp/MP4) : 连结1　 连结2　 连结3　 连结4　 连结5

    **bt分享 九评电视片(WMV/1.21GB) :Ping560.torrent(.zip)

    **bt分享 九评语音(MP3/823MB) :Ping356.torrent(.zip)

【大纪元11月27日讯】九评之五：评江泽民与中共相互利用迫害法轮功

前言

一、相似的发家史带来相同的危机感

二、江泽民与中共同样惧怕“真善忍”

三、江泽民和中共之间相互利用

四．江泽民如何利用中共迫害法轮功

五．江泽民从内部打倒了中共

结语

================

前言

张付珍，女，约38岁，原山东省平度市现河公园职工。她于2000年11月分上北京为法轮功伸冤，后被绑架。知情人说，公安强行把张付珍扒光衣服、剃光头发、折磨、侮辱她；把她成“大”字形绑在床上，大小便都在床上。尔后，公安强行给她打了一种不知名的毒针。打完后，张付珍痛苦得就像疯了一样，直到她在床上痛苦地挣扎着死去。整个过程“610”的大小官员都在场观看。（明慧网2004年5月31日报导）

杨丽荣，女，34岁，河北省保定地区定州市北门街人，因修炼法轮功，家人经常被警察骚扰恐吓。2002年2月8日晚，在警察离去后，作为计量局司机的丈夫怕丢掉工作，承受不住压力，次日凌晨趁家中老人不在，掐住妻子的喉部，杨丽荣就这样凄惨的丢下十岁的儿子走了。随后她丈夫立即报案，警察赶来现场，将体温尚存的杨丽荣剖尸验体，弄走了很多器官，掏出内脏时还冒着热气，鲜血哗哗的流。一位定州市公安局的人说：“这哪是在解剖死人，原来是在解剖活人啊！”（明慧网2004年9月22日报导）

黑龙江省万家劳教所，一个怀孕约六到七个月的孕妇，双手被强行绑在横梁上，然后，垫脚的凳子被蹬开，整个身体被悬空。横梁离地有三米高，粗绳子一头在房梁的滑轮上，一头在狱警手里，手一拉，吊着的人就悬空，一松手人就急速下坠。这位孕妇就这样在无法言表的痛苦下被折磨到流产。更残忍的是，警察让她的丈夫在旁边看着他妻子受刑。（明慧网2004年11月15日对在万家劳教所遭受一百多天酷刑的王玉芝的采访报导）

这些触目惊心的惨案，发生在现代中国，发生在受迫害的法轮功学员身上，而且只是五年来持续迫害中无数惨案的冰山一角。

改革开放以后，中共力图在国际上塑造一个正面、开明的形象，然而近年来对法轮功的迫害之血腥与非理性，范围之广，力度之大，手段之残忍，再次让国际社会看到中共真实的一面，成为中共最大的人权污点。在人们习惯于把责任推到警察的低素质，误认为中共在改良进步的时候，这场从上到下无所不在系统性的和制度性的对法轮功的残酷迫害，彻底打破了人们的幻想。许多人在思考为什么这场血腥而又荒谬的迫害能够在中国发生？为什么二十多年前刚刚对文革“拨乱反正”，今天又重新落入历史的邪恶循环？为什么以“真善忍”为原则的法轮功弘传世界60多个国家和地区，只有在中国遭到迫害？在这场迫害中，江泽民和中共到底是什么关系？

江泽民无德无能，如果没有中共这样一架运转精准、专以杀人和谎言为事的暴力机器相助，他绝没有能力发动一场波及全中国甚至海外的群体灭绝式迫害；同样，中共在当前的开放政策与世界接轨的国际大气候下，如果没有江泽民这样一个刚愎自用、一意孤行的邪恶的独裁者，中共也难以逆历史的潮流而动。正是江泽民与共产邪灵互相呼应、共鸣，恰如攀登雪山者的声音与积雪共振可以发生雪崩式的灾难性后果一样，江泽民和中共相互利用，将镇压之邪恶放大到史无前例的地步。

一、相似的发家史带来相同的危机感

江泽民是在1926年应劫而生的。与中共一直向人民隐瞒其血腥的发家史一样，江泽民也一直向中共和人民掩盖他自己的汉奸历史。

江泽民17岁那年，世界反法西斯战争已经如火如荼。在爱国青年纷纷奔赴前线进行抗日救亡运动的时候，江泽民却选择了汪精卫伪政府1942年在南京创办的伪中央大学接受高等教育。据多方调查，其原因是江泽民的生父江士俊在日本占领江苏期间任侵华日军反华宣传机构的高官，是一个真正的汉奸。

在卖国当汉奸方面，江泽民与中共如出一辙，对中国人民缺乏感情，可以肆意屠杀中国人民。

在中共取得内战胜利后，江泽民为混入中共谋求富贵，谎称自己过继给了早年加入中共，后来被土匪乱枪打死的叔父江上青，并利用这个关系，几年时间，就从一个处级干部升任电子工业部副部长。一望可知，江的升迁并非依靠本事，而是靠拍马屁和人际关系上的钻营。在江泽民任上海市委书记期间，对每年到上海过春节的李先念、陈云等党内大老极尽巴结之能事，曾为给李先念送一块生日蛋糕，而以上海市委书记的身份在大雪地里站立恭候数小时之久。

1989年的“六四”屠城是江泽民生涯中的另一个转折点，他依靠强力镇压敢言的《世界经济导报》、软禁人大委员长万里和支持血腥镇压学生而成为中共总书记。早在屠城之前，江泽民就给邓小平送上密信，要求采取“果断措施”，否则“就会亡党亡国”。15年来，江更以“稳定压倒一切”为名，对一切异议人士和独立信仰团体大肆镇压屠杀。

中俄双方从1991年起勘分边界，江泽民全面承认了沙皇俄国和前苏联对中国的侵略，全面接受了自《瑷珲条约》开始的所有中俄不平等条约，出卖的中国领土达一百多万平方公里。

纵观江泽民的简历，他以汉奸长子冒充烈士遗孤，亲身实践共产党的“骗”字诀；支持屠杀学生，镇压民运和信仰人士，亲身实践共产党的“杀”字诀；中共曾作为共产国际远东支部处处听命于苏联，江泽民则无偿献上土地，亲身实践共产党的“卖”字诀。

江泽民和中共具有相似的不光彩发家史，这注定了二者对权力都有着极度的不安全感。

二、江泽民与中共同样惧怕“真善忍”

国际共运的历史是用上亿人的血写成的。每一个共产国家几乎都有斯大林式的肃反。滥杀无辜动辄以百万、千万计。上世纪九十年代，苏联解体、东欧剧变，共产阵营几乎一夜之间丢掉了大半壁江山。中共从这件事汲取的教训是：停止镇压、广开言路就等于自取灭亡。如果广开言路，血腥暴行如何掩盖？意识形态上的欺骗如何自圆其说？如果停止镇压，人民岂不是没有了恐惧的威胁，而敢于选择共产党以外的生活方式和信仰？共产党赖以存在的社会基础何在？

中共万变不离其宗，所以欺骗民众一定要欺骗到死，镇压人民就一定要镇压到底，这就是“六四”后高喊“把一切不稳定的因素消灭在萌芽状态”的江泽民在极度恐惧中得出的结论。

此时，中国却出现了法轮功。虽然法轮功在一开始被许多人认为是具有祛病健身奇效的气功，然而人们却渐渐注意到法轮功的核心并不是其简便易行的五套功法，而是以“真善忍”指导人们做一个好人。

（一）法轮功讲“真善忍”，共产党讲“假恶斗”

法轮功倡导“真”，这包括说真话、做真事。而中共却一直依靠谎言洗脑。如果人人讲真话，民众就会知道中共原来是靠投靠苏联、杀人、绑架、逃跑、种鸦片、假抗日等等起家，“不说假话办不成大事”，建政之后又在历次运动中欠下累累血债，这对中共来说简直是末日临头。

法轮功倡导“善”，包括遇事考虑他人，与人为善。而共产党一直提倡“残酷斗争、无情打击”。中共的模范英雄雷锋说“对待敌人要像严冬一样冷酷无情”。其实中共不但对敌如此，对待自己人也好不到哪儿去。中共的开国元老、元帅，包括国家主席都受到过毫不留情的批斗、毒打和酷刑。对于“阶级敌人”的屠杀则更令人发指。如果“善”在社会上占据上风，那些以“恶”为基础的暴政和群众运动就无法出现。

《共产党宣言》说：“至今一切社会的历史都是阶级斗争的历史。”这代表了共产党的历史观和世界观。法轮功则倡导出现矛盾时反思自己的问题，这种世界观无疑是向内自省的，与中共向外的斗争哲学截然对立。

斗争却是共产党获得政权和维持生存的主要手段。周期性地发动整人的政治运动，就是让自己不断充电，“焕发革命斗志”。这种暴力与谎言的再加强再熟悉过程，也是刷新人们恐惧，从而维持其统治的过程。

从意识形态上来说，共产党的赖以生存的“哲学”与法轮功的教导是截然对立的。

（二）信仰使人无畏，而中共却要靠恐惧维持政权

认识和掌握了真理的人是无畏的。基督教曾经过将近300年的迫害，无数的基督徒被罗马皇帝砍头、烧死、淹死，甚至直接喂狮子，但基督徒没有屈服；历史上佛教在经历法难时，也都有类似的坚贞表现。

无神论宣传的一个重要目的就是让人相信没有天国地狱、没有善恶报应，从而放弃良心的束缚，转而看重现实的荣华与享乐。此时对人性中的弱点才可利用，威逼、利诱才会充分发挥效力。而信仰者能够看穿生死，看破红尘，此时世俗的诱惑与生命的威胁变得轻如鸿毛，使共产党失去控制人的着力点。

（三）法轮功在道德上的高标准使中共很难堪

1989 年“六四”天安门屠杀之后，中共的意识形态彻底破产，尤其是1991年8月苏共垮台和随之而来的东欧剧变，给中共带来极大的恐惧和压力，内外交困的形势使其统治合法性和生存受到了空前的挑战。此时中共已经无法用马、列、毛的原教旨主义整合其党徒，而转向了用全面腐败来换取党徒的忠心。换句话说，只要谁跟着党，党就允许他通过贪污等方式换取不入党就得不到的好处。尤其是1992年邓小平南巡之后，中国从官倒横行到房地产和股市的投机，从包二奶到走私遍地，黄赌毒蔓延。虽不能说“洪洞县内无好人”，但民间对于中共反腐早已失去信心，认为中高级干部的腐败比例超过一半以上。

此时法轮功学员修炼“真善忍”，展示出来的道德风貌打动了民众尚存的内心善良，引来上亿民众的敬意，参与修炼，法轮功这面道德的镜子照出了中共的一切不正。

（四）法轮功的发展与管理方式让中共十分嫉妒

法轮功的发展方式是人传人，心传心，采取的管理方式是来去自由，松散管理。这与中共的严密组织十分不同。尽管如此，中共每周一次乃至多次的政治学习、组织生活却形同虚设。党员对党意识形态的认同几乎等于零，而法轮功修炼者则自觉实践着“真善忍”。同时，法轮功对人身心健康的改善，使修炼人数快速增长，修炼者自觉自愿地学习李洪志先生的系列著作并自费弘法。短短七年的时间，就从无到有，发展到一亿人。当时，中国几乎所有的公园，都有法轮功晨炼时的功法音乐声。

共产党说法轮功和中共“争夺”群众，是“宗教”，实际上法轮功带给了人一种文化和生活方式，是中国人失落已久的祖宗文化和传统的根。法轮功之所以让江泽民和共产党如此害怕，是因为这种传统的道德一旦和群众溶为一体，则任何力量都阻挡不了其迅速扩大的趋势。这种久远传承的价值观被共产党几十年硬给切断和篡改，重新拾回传统本身就是历史的选择，一种广大群众经历苦难后自己选择的回归，这种选择的必然结果就是明辨是非，抛弃邪恶，当然也就是对共产党的一套从根本上的否定和抛弃。这就等于点了中共的死穴。尤其当修炼法轮功的人数超过了中共党员人数的时候，中共发自内心的恐惧与嫉妒可想而知。

同时，中共对社会是一控到底的，农村是“村村都有党支部”，城市中党支部深入到街道办事处，军队、政府和企业的最基层都有党的组织。这种绝对的垄断性和排他性是中共维持政权的重要手段，《宪法》中美其名曰“坚持党的领导”。而法轮功的修炼者显然更愿意以“真善忍”为标准。在中共看来，这是完全不能接受的“否定党的领导”。

（五）共产党认为法轮功信仰“有神论”危及其执政合法性

真正的有神论信仰，对于共产党一定是重大挑战。因为共产党的执政合法性来源就是所谓的“历史唯物主义”，因为要建立“人间天堂”，所以只能依靠人间的“先锋队”，也就是“共产党”的领导。同时“无神论”使得道德善恶可以被共产党随意解释，因此也就根本无真正道德善恶可言，民众只要记得党永远“伟大光荣正确”就行了。

然而有神论给了民众一套不变的善恶标准，对法轮功修炼者来说，一件事情对不对是用“真善忍”来衡量。这对于中共一贯的“统一思想”显然也成了障碍。

如果总结下去还有很多原因，但是上述五个原因中的任何一个对中共都十分致命。其实江泽民镇压法轮功也可以说出自于同样的原因。

江泽民靠谎报简历起家，当然害怕“真”；以镇压民众而飞黄腾达，当然不喜欢“善”；以勾心斗角的党内斗争维持权力，当然不爱听“忍”。

江泽民心眼之小，妒嫉心之强，从一件小事上可见一斑。浙江省余姚县（现在改为市）有个“河姆渡遗址博物馆”，是全国重点文物保护单位。当时的“河姆渡遗址博物馆”的招牌题词是由乔石所写。1992年9月，江泽民去参观时看到乔石写的题词，脸就阴沉得很厉害。陪同人员很紧张，因为他们知道一方面江容不下乔石，另一方面江爱出风头，走到哪里题词要摆到哪里，连去“济南市公安局交警支队”和“郑州市退休工程师协会”都要题词。博物馆领导不敢怠慢心胸狭窄的江泽民，于是在1993年5月，藉口博物馆整理后重新对外开放，换上了江泽民的题字。

毛泽东号称“雄文四卷”，《邓小平文选》里也有一套“猫论”的实用主义思想，江泽民费尽脑汁只想出来三句话，还要号称“三讲”。印成书后，经过中共组织系统层层推广，强制订购才销出去，而党员不但对江泽民没有丝毫尊敬，反而到处流传他与女歌星的绯闻，以及他在国外卖唱“我的太阳”，在西班牙国王面前梳头等等臭事。法轮功创始人平民出身，讲法时各路教授、专家、留学生云集，许多博士、硕士甚至不远万里飞去听法。李洪志先生洋洋洒洒讲上几个小时不需要草稿，随即把讲课录音直接抄录到纸上就可出版成书，这都令虚荣、妒嫉、心胸狭窄的江泽民无法忍受。

江泽民的生活极其荒淫腐化，花费9亿给自己购置豪华专机，动辄拿出国库里上百亿人民币交给儿子做生意，利用裙带关系把所有的亲属和亲信提拔成部级以上的高官，庇护亲信贪污犯罪，无所不用其极。因此，江显然十分惧怕法轮功的道德力量，更害怕法轮功讲的天堂地狱、善恶报应是真的。

江泽民虽然掌握中共最高权力，但是由于缺乏政绩和才能，时时担心自己在中共残酷的权力斗争中被赶下台，对其“核心”权威非常敏感。为了清除异已，江泽民耍阴谋诡计除去政敌杨尚昆、杨白冰兄弟。在1997年的中共十五大和2002年的中共十六大，江泽民把异己赶下台，自己却不顾有关规定，恋权不退。

1989年，中共新的总书记江泽民等有次举行中外记者会，当一个法国记者问及一个女大学生因“六四”被发配到四川农场搬砖，当地农民多次强奸了她。江回答说：“我不知道你说的事情是否是事实。她是暴徒。如果是真的，那也是罪有应得。”文革中张志新在中共监狱里被轮奸和割喉，这在江泽民看来也都是“罪有应得”。由此可见江泽民的流氓变态和残暴人格。

概括地说，江泽民的阴暗心理、独裁权欲、残暴人格和对“真善忍”的恐惧成为江泽民无端发起镇压法轮功的原因。这与共产党组织是高度一致的。

三、江泽民和中共之间相互利用

虽然江泽民一心想要“消灭”法轮功来发泄私愤，不过，江泽民热衷于卖弄自己和玩弄政治权术，其无能和不学无术广为人知，对于扎根于中国传统文化、有着广泛社会基础的炼功群众，江泽民一个人几乎无能为力。然而恰好中共这台暴政机器已经磨砺成熟，并且也要铲除法轮功，作为共产党总书记的江泽民于是因风吹火，轻轻按下了启动镇压的按键。二者在镇压上的呼应共鸣，恰如登山者的吼声造成雪崩效应一样。

在江下达镇压命令之前，中共对法轮功的讨伐、监视、调查和罗织罪名早已开始，因为中共这一邪灵邪教组织固有的邪恶已本能地感到了“真善忍”对其存在的威胁，更不能容忍如此庞大而且仍在快速增长的炼功群体。从 1994年起，中共公安人员就在法轮功中卧底，但未发现任何问题，甚至许多卧底人员也炼起了法轮功。1996年，《光明日报》违背对气功的“不宣传、不干涉、不打棍子”的“三不”政策，发表文章，在思想领域无端批判法轮功。之后，来自公安和顶着“科学家”头衔的政客对法轮功的骚扰一直不断。1997年初，中共中央政法委书记罗干利用职权授意公安部门在全国范围对法轮功进行了一场调查，意在罗织罪名取缔法轮功。在各地做出“尚未发现任何问题”的结论后，罗干于1998年7月又通过中国公安部一局（也称政治保卫局）发出公政[1998]第555号《关于对法轮功开展调查的通知》，先把法轮功定罪为“邪教”，然后再让全国各地公安部门进行系统性“卧底调查”、搜集证据。调查结果依然一无所获。

当中共作为一个邪灵组织已经开始要动手的时候，还有一个最关键的启动镇压机器的人。此时中共领导人的处理就会起到重要作用。作为一个个体，中共党魁可以同时具有人性中的善和恶，如果其选择“善”，那么就可以暂时抑制中共邪恶党性的发作；如果其选择了“恶”，那么中共的邪恶党性就充分地暴露出来。

在“六四”之时，中共总书记赵紫阳无意镇压学生，但是掌握中共的八大老执意镇压。邓小平当时说：“杀20万人，换来20年的稳定。”这“换20年的稳定”实质上是要换中共20年的政权，这符合了中共独裁专制的根本目的，所以就被中共接受了。

在法轮功问题上，当时中共政治局七个常委中，也只有江泽民执意镇压。江泽民提出的藉口是关系到“亡党亡国”，这触动了中共最敏感的神经，加强了中共的斗争意识。江泽民维护个人权力和中共维持一党独裁在这里取得了高度的统一。

1999年7月19日晚，江泽民主持召开了中共高层会议，以权代法，亲自“统一”了认识，亲自拍板做出全面镇压的决定，以中国政府的名义全面取缔法轮功，欺骗了世人。于是中共以及中共控制的中国国家政权和暴力机器开足了马力，铺天盖地镇压无辜法轮功民众。

由此，我们可以设想一下，如果当时中共的总书记不是江泽民，而是另外一个人，这场镇压就可能不发生，从这个意义上讲，共产党利用了江泽民。

反过来讲，如果共产党不是因为其血债和危机感，不是因为其十恶俱全的流氓、反天理和灭绝人性的本性，它也不会认为法轮功是个威胁。没有中共对社会无孔不入的全面控制，江泽民的镇压意志也不可能得到组织保障、财政保障、文宣保障、外交保障、人员保障、设备保障以及监狱、警察、国安、军队和所谓的宗教、科技、民主党派、工会、团委、妇联等的支持。从这个角度看，江泽民利用了共产党。

四、江泽民如何利用中共迫害法轮功

江泽民利用中共“全党服从中央”的组织原则，和中共所掌握的国家机器，包括军队、媒体、公安、警察、武警、国安、司法系统、人大、外交、伪宗教团体等等为迫害法轮功服务。中共的军队、武警直接参加绑架、抓捕法轮功学员，媒体替江氏集团散布谎言抹黑法轮功，国家安全系统为江泽民个人服务，提供、收集材料，制造谣言、提供假情报。人大和司法系统为江泽民和中共的犯罪行为披上“合法”、“法治”等等外衣，蒙骗各界人民，沦落为江泽民的工具和保护伞，公安、检察、法院执法犯法，充当江泽民的打手。外交系统在国际上散布谎言，用政治、经济利益诱惑、收买一些外国政府、政要和媒体，对法轮功遭受的迫害保持沉默。

江泽民在1999年部署镇压法轮功的中央工作会议上声称：“我就不信共产党战胜不了法轮功”，煽动和加强了中共的镇压意志和气焰。在整个镇压的部署上，对信仰真善忍的法轮功修炼者实施了所谓“名誉上搞臭、经济上搞垮、肉体上消灭”的三大方针，由此展开了一场全面的镇压运动。

（一）动用媒体封锁消息

“名誉上搞臭”的实施，是由中共绝对控制的媒体进行的。1999年7月22日，在开始抓捕法轮功学员的第三天，中共控制的媒体开始了铺天盖地的反法轮功宣传，以北京的中央电视台为例，在1999年期间，中央电视台每天动用7个小时播出各种事先制作的节目，以大量歪曲篡改法轮功创始人李洪志先生的讲话开始，加上所谓自杀、他杀、有病拒医死亡等案件，极尽能事对法轮功及其创始人进行诬蔑和抹黑宣传。

最著名的例子之一，是把李洪志先生在一次公开场合表示“所谓地球爆炸的事情是不存在的”中的“不”字剪掉，并以此诬蔑法轮功宣传“世界末日”。更有甚者，以移花接木等手段，把普通刑事罪犯的犯罪行为移植到法轮功学员头上，以欺骗世人。如京城疯子傅怡彬杀人、浙江乞丐毒杀案等等神经病、杀人犯都栽赃到法轮功头上，然后利用媒体煽动不明真相的民众对法轮功产生无端仇恨，为不得民心的血腥迫害寻找藉口和支持者。

中共绝对控制的两千家报纸，一千多家杂志，数百家地方电视台和电台，全部超负荷开动起来，全力进行诬蔑法轮功的宣传。而这些宣传，再通过官方的新华社、中新社、中通社和海外中共媒体等，散播到海外所有的国家。据不完全统计，在短短的半年之间，中共媒体在海内外对法轮功的诬蔑报导和批判文章，竟然高达三十余万篇次，毒害了无数不明真相的世人。

中国驻外使领馆也摆放大量所谓揭批法轮功的画册、光碟和单行本；外交部网站上，专门开辟所谓揭批法轮功的专题栏目。

不仅如此，1999年底，江泽民更是赤膊上阵，在新西兰举行的亚太高峰会上，把中共制作的诬蔑法轮功的小册子，人手一册发到与会的十多个国家的元首手中，这种低劣手法在国际上让人耻笑。在法国，江泽民又一次违反中国宪法，更直接通过外国媒体宣布法轮功为“邪教”，以图达到其“名誉上搞臭”的目标。

一时间黑云压城，大有文革再来的肃杀势头。

最为恶劣的，是在2001年1月导演了一场所谓的“自焚”闹剧，并通过新华社以从未有过的速度向全世界散播，嫁祸法轮功。这场闹剧，后被包括服务于联合国的国际教育发展组织（IED）在内的多个国际组织认定为虚假编造。在面对质询的时候，一名参与制作电视节目的工作人员辩称，中央电视台所播放的部份镜头，是 “事后补拍”的，镇压者的流氓本性暴露无遗。人们不禁发出疑问，那些“视死如归的法轮功弟子”，怎么会和中共当局如此合作？

谎言是害怕阳光的。在造谣诬蔑的同时，中共全力封锁消息，对所有有关法轮功的海外新闻，以及各种法轮功学员的合理申辩，都无情地予以封锁灭杀。所有法轮功的书籍和其他资料，统统予以销毁，所有试图采访中国法轮功学员的外国新闻媒体，一律采取极端应对措施，或把记者赶出中国，或者威胁海外媒体，以市场利益迫其自律收声。

对试图把法轮功真实情况以及当局残酷镇压资料传递到海外的法轮功学员，中共当局也采取了极端和血腥的打压手段。例如，辽宁省大石桥市南楼经济开发区东江村 60岁左右的妇女李艳华，2001年2月19日散发法轮功真相资料时，被警察绑架，然后被活活打死，警察为掩盖罪行，诬陷她是“痴迷法轮功而死”。仅清华大学，就有10多名教师和学生因传递法轮功资料而被中共判以重刑。重庆大学女研究生、法轮功学员魏星艳被强奸一案被揭露后，有7名重庆法轮功学员被判重刑。

（二）罚款抄家剥夺生存权利

“经济上搞垮”是由整个中共国家机器进行的。在被镇压的五年以来，数十万中国法轮功弟子被施以恐吓性罚款，少则数千元，多达几万元。这些罚款，没有任何法律条款作为根据，由地方政府、单位组织和派出所、公安局随意进行，被罚款人也不会收到任何法律文件作收据。

抄家，既是一种经济掠夺方式，又是一种恐吓方式。坚持修炼法轮功的学员，随时面对警察的抄家，抄家者拿走现金和财物，在农村，有时候甚至连家中的存粮也不放过。同样的，这些被抄走的财物没有任何收据，大多由执行抄家任务的人中饱私囊。

同时，法轮功学员也面临下岗失业的惩罚，农民则面对收回土地的威胁。中共甚至连已经退休的老人也不放过，许多退休的老年人被停发或少发退休金，收回所居住房。一些从事商业活动的法轮功学员，则被没收财产，冻结银行存款。

在执行这些政策的时候，中共采取了连坐的政策，凡是单位企业有法轮功学员，单位领导人和职工被迫停发奖金，停止晋升，以在社会上制造对法轮功学员的仇恨。而法轮功学员的家属，也被面临下岗失业、小孩失学、住房收回等等威胁。所有这些，目的都是为了截断所有法轮功学员的经济来源，以迫使其放弃信仰。

（三）酷刑折磨肆意杀戮

最血腥的“肉体上消灭”则基本上由公检法系统执行。据明慧网的不完全统计，1999年7月20日以来的5年多时间中，通过民间途径传出、并且得到证实的至少已有1143名法轮功学员被迫害致死。迫害致死案例分布在全中国30多个省、自治区、直辖市。截止2004年10月1日，死亡案例高发地区依次为黑龙江、吉林、辽宁、河北、山东、四川、湖北等。其中年纪最小的亡者只有10个月（山东省烟台栖霞寺口镇南横沟村法轮功学员王丽萱的儿子孟昊），年纪最大的 82岁（四川省南充市营山县青山乡二村法轮功学员杨永寿），妇女约占51.3%，50岁以上的老人约占38.8%。有中共官员私下透露，被迫害致死的法轮功学员数目，实际上远远高于这个数字。

而施加在法轮功学员身上的各种酷刑，更是多不胜数，殴打、鞭打、电刑、冷冻、捆绑、长时间镣铐、火烧、烙烫、吊刑、长时间站、跪、竹签和铁丝穿扎、性虐待、强奸等等等等。2000年10月，辽宁省马三家教养院看守人员将18名女学员衣服剥光后把她们投入男犯监牢……。所有这一切，斑斑在册，罄竹难书。

滥用“精神病治疗”也是迫害法轮功学员的众多酷刑之一。正常、理智、健康的法轮功学员被非法关进精神病院，被注射破坏中枢神经系统的不明药物，有的全身瘫痪或局部瘫痪；有的双目失明，两耳失聪；有的身体肌肉、器官腐烂；有的部份或全部丧失记忆，成为呆痴；有的导致内脏功能严重损害；有的被迫害致疯；有的由于药物发作很快死亡。

调查结果显示，用“精神病治疗”手段迫害法轮功学员的案例遍布中国23个省市自治区，至少有上百所省、市、县、区的精神病院参与了迫害。从案例的数量及分布范围看，对法轮功学员的滥用精神药物的迫害，是一个有计划的、自上而下系统实施的政策。至少有一千多名精神正常的法轮功学员被强迫关进精神病院、戒毒所，许多人被强迫注射或灌食多种破坏中枢神经的药物，并遭受长时间捆绑、电击等酷刑，至少15人被这样迫害致死。

（四）超越法律体制的610办公室

1999年6月7日，江泽民在中共政治局会议上毫无根据地诬蔑法轮功，把对法轮功问题的处理定性为一场“政治斗争”，把法轮功打成中共的政治敌人，刺激中共的斗争神经，并下令成立了中央处理法轮功问题领导小组，因为成立于6月10日，对外称为“610办公室”。随后，这个“610办公室”从上到下遍及全国各级政府，具体负责打击法轮功的所有事务，中共党委领导下的政法委，媒体、以及政府机关的公检法部门和国安等都是其打手。“610办公室”名义上在国务院挂牌，实际上是一个在国家和政府体制之外的党务组织，不受任何法律条文以及国家政策规定的限制，是一个超越国家法律体系和政府体制的，拥有极大调度国家资源的超权力机构，类似于纳粹德国的盖世太保，作恶多端。江泽民下令镇压法轮功之后，1999年7月22日，新华社发布中共中央组织部负责人、中共中央宣传部负责人等的讲话，公开支持江泽民迫害法轮功，这一切都从共产党的严密组织上，配合了江泽民邪恶计划的实施。

有众多的案例证明，凡是和法轮功有关的案件，公安局、检察院和法院都无权自主处理，必须听命于这个“610办公室”。许多被捕、被关押、和被虐待致死的法轮功学员的家属，在向公检法体系查询投诉的时候，都被告知需要“610办公室”来决定。

而这个“610办公室”的存在，没有任何法律依据。其在向中共所有体制内机构下达命令的时候，大多数时候没有书面命令和通知，只有口头传达，而且规定所有听传达者不许录音、不许录像甚至不许文字记录。

这种临时专政机构，正是中共历来无法无天的惯用伎俩。在中共历次政治整肃运动中，都是以这种非正常手段和非正常的临时机构领导，如中央文革小组，来把共产党的暴政推向全国。

中共在长期暴政和高压统治过程中，用暴力、谎言和封锁资讯练就了世界上最强大、最邪恶的国家恐怖主义，使其残暴和谎言欺骗运用到炉火纯青的地步，规模和程度更是空前绝后，在历次政治运动中积累了系统有效的整人、害人和杀人的方法和经验，残酷、狡猾与奸诈。前言例子中的丈夫受不了警察的威胁和骚扰，下毒手掐死了善良的妻子。这正是中共以媒体欺骗、政治压力、株连、威胁等等国家恐怖主义手段扭曲人性、煽动仇恨的恶果。

（五）利用军队和国库财政力量

中共对国家军队的控制使其在镇压人民时敢于肆无忌惮、为所欲为。这次对法轮功的镇压中，江泽民不但动用警察、武警，而且在1999年7-8月间，当全国有数十万、甚至数百万手无寸铁的老百姓要上访北京，为法轮功申诉冤情时，江泽民直接动用了军队武装，在北京市内一些地方布置了士兵，除此之外，还在通往北京的要道上布满了荷枪实弹的士兵，配合警察拦截和抓捕上访的法轮功学员。江泽民直接调动中共的武装力量为血腥迫害扫平了道路。

中共对国家财政的控制，成为江泽民迫害法轮功的经济后盾。辽宁省司法厅高级官员曾经在辽宁省马三家“劳动教养院”的大会上承认：“对付法轮功的财政投入已超过了一场战争的经费。”

虽然目前还不清楚中共究竟动用了多少国家经济资源和人民的血汗收入来迫害法轮功，但是推算一下就不难看出会是天文数字。2001年，来自中共公安内部的消息显示：仅天安门一地，抓捕法轮功学员一天的开销就达170万到250万人民币，即一年的支出达6亿2千万到9亿1千万。全国范围内，从城市到边远的农村，从派出所警察，到公安局，再到各级“610办公室”人员，江泽民为迫害法轮功估计至少雇佣了数百万人，这笔工资花费可达每年上千亿元人民币。不仅如此，江泽民花费巨额经费扩建关押法轮功学员的劳教所和建立洗脑中心和基地等。例如，2001年12月，江泽民一次性投入42亿元人民币建立转化法轮功学员的洗脑中心或基地。江泽民还用金钱刺激和鼓励更大批的人参与迫害法轮功，很多地区，每抓到法轮功学员奖励数千乃至上万元。而在对法轮功的迫害邪恶至极的辽宁马三家劳教所，中共一次性奖励所长苏某5万元人民币，副所长邵某3万元人民币。

中共总书记江泽民是这场邪恶迫害的始作俑者和策划指挥者，他利用了中国共产党的运动机制发动了对法轮功的迫害，对这场历史罪恶负有不可逃脱的责任。而如果没有中国共产党及其长久历练出来的残暴机制，江泽民也根本就不可能发起和进行这场邪恶迫害。

江泽民和中共互相利用，冒天下之大不韪，为一己和一党之私而反对真善忍，是这场罪恶与荒谬能够发生的真正原因。

五、江泽民从内部打倒了中共

江泽民出于一己之私，利用共产党固有的邪恶，在中国搞了这场针对修炼“真善忍”的民众的血腥迫害，对社会上这股向善的、对国家社会最有益无害的力量发起征讨。这场迫害不仅把国家和人民拖入一场罪恶和灾难，也最后从根本上打倒了共产党自己。

江泽民利用中共把古今中外的一切邪恶手段都利用来对付法轮功，法律、道德、和人性都遭到极大破坏，这从根本上毁坏着国家政权的统治基础。

江泽民集团动用一切可以动用的国家财力、物力和人力来打击法轮功，镇压好人，给国家和社会造成极大的负担，给金融系统带来了极大的压力。中共根本无法持久进行这场注定失败的迫害，只能靠挪用民众的存款、发行国债（国库券）和诱惑海外投资来维持。

中共和江泽民在迫害中使用了流氓、残暴、欺诈等各种手段，将中共的邪恶经验之大全，在迫害法轮功的过程中全盘托出。

中共和江泽民动用了一切宣传工具来造谣诋毁法轮功，为镇压和迫害制造藉口。然而纸包不住火，当谎言最后被揭露出来，当这一切邪恶因为迫害的失败而曝光、而广为人知时，其造谣宣传的工具再也欺骗不了民众，中共就彻底失去了信誉，失去了民心。

江泽民在1999年镇压法轮功之初，曾打算“三个月”解决法轮功。但是中共低估了法轮功的力量，低估了传统和信仰的力量。

自古邪不压正，邪恶是不能从人们的心中“铲除”善良的。五年多过去了，法轮功仍然是法轮功，而且在世界上得到了更广泛的传播。江泽民和中共却在这场正邪较量中大败，也把其自身的流氓、残酷和邪恶本性暴露无遗。江泽民现在声名狼藉，内外交困，正在面临众多的法律起诉和要求清理、法办与绳之以法的呼声。

中共本想利用这次镇压来巩固其暴政，结果不仅没有能够“充电”，而且把自身的能量泄尽。现在中共已经坏得不可救药，就像一颗烂透了的枯树，无需风吹草动，自己就会倒塌。任何妄想挽救共产党的企图到头来只是逆历史潮流而动，不仅劳而无功，而且将毁了自己的前程。

结语

当时任中共总书记的江泽民是这场邪恶迫害的始作俑者和策划指挥者。江泽民充分利用了中国共产党的权力、地位、整人手段、运动机制而发动了这场对法轮功的迫害，对这场历史罪恶负有不可逃脱的责任。另一方面，如果没有中国共产党，江泽民也根本就不可能发起和进行这场邪恶迫害。中国共产党，从它产生之日起就与正义和善良为敌，以镇压为手段，以迫害为能事，以一党统天下的思想控制为其统治基础；共产党出于其本性，惧怕真善忍，仇视法轮功，其对法轮功的镇压和迫害，也是偶然中的必然。江泽民和中共在打击“真善忍”时，使假、恶、暴、毒、邪、腐败等乘机泛滥，随之而来的是中国大地上普遍的道德沦陷，社会风气恶化，人人深受其害。

中共与江泽民之间的互相利用、狼狈为奸，把二者的命运也绑在了一起。法轮功正在起诉江泽民，当江泽民被绳之以法的时候，中共的下场也就可想而知。

对修炼真善忍的一群好人进行毫无人性的迫害，天理不容。江泽民和中共的恶行，也将给人类留下永久和深刻的教训。

(版权归大纪元所有，欢迎转载，不得更改。)

2005年4月校对更新

11/27/2004 4:00:42 PM

本文网址: http://www.epochtimes.com/gb/4/11/27/n730058.htm


【九评之六】评中国共产党破坏民族文化

九评之一　 九评之二　 九评之三　 九评之四　 九评之五　 返回首页　 九评之七　 九评之八　 九评之九
(大纪元配图)

大纪元系列社论《九评共产党》

九评之六：评中国共产党破坏民族文化

    ** 新唐人-九评(电视片) ： 连结1　 连结2　 连结3　 连结4　 连结5

    ** 希望之声-九评(语音) ： 连结1　 连结2　 连结3　 连结4　 连结5

    **九评.手机影视(3gp/MP4) : 连结1　 连结2　 连结3　 连结4　 连结5

    **bt分享 九评电视片(WMV/1.21GB) :Ping560.torrent(.zip)

    **bt分享 九评语音(MP3/823MB) :Ping356.torrent(.zip)

【大纪元11月29日讯】九评之六：评中国共产党破坏民族文化

前言

一、共产党为什么要破坏民族文化

二、共产党如何破坏传统文化

三、党文化

结语

=================

前言

文化是一个民族的灵魂，是与人种和土地这些物质要素同样重要的精神要素。

一个民族的文明史就是其文化发展史，民族文化的彻底摧毁意味着一个民族的消亡。人类历史上那些创造出辉煌文明的古老民族，也许他们的人种依然幸存，但是他们的民族却随着其传统文化的消失而灰飞烟灭。而中国作为世界上唯一连续传承5000年的古老文明，对其文化的破坏就更是一种巨大的罪行。

“盘古开天地”、“女娲造人”、“神农尝百草”、“仓颉造字”，奠定了神传文化的初始。“人法地，地法天，天法道，道法自然”，道家天人合一的思想融入文化的血脉；“大学之道，在明明德，”两千多年前的孔子设馆授徒，把以“仁义礼智信”为代表的儒家思想传与社会。公元一世纪，“慈悲普度”的释教佛法东传，中华文化变得更为博大精深。儒、释、道三家思想交相辉映，使盛唐时期达到举世瞩目的辉煌。

虽然中华民族在历史上多次遭到侵略和打击，其传统文化一直表现出极大的融合力与生命力，其精华代代相传。“天人合一”代表着我们祖先的宇宙观；“善恶有报”是社会的常识；“己所不欲，勿施于人”，是为人的起码美德；“忠孝节义”是人生于世的标准；“仁义礼智信”成为规范人和社会的道德基础。在这样一个前提下，中华文化体现出诚（实）、善（良）、和（为贵）、（包）容等优点。“天地君亲师”的牌位，反映出百姓敬神（天地）、忠社稷（君）、重家庭（亲）、尊师道的根深蒂固的文化内涵。中华传统文化追求天人和谐，重视个人的修养，以儒释道的修炼信仰为根，能够包容，能够发展，能够维护人间道德，能够使人有正信。

与法律这种刚性约束不同的是，文化约束是柔性的。法律偏重于犯罪之后的惩罚，而文化对于道德的育化却起着预防犯罪的作用。一个社会的伦理价值观常常是通过文化具体反映出来。

在中国历史上，传统文化达到鼎盛的唐朝恰恰是中华国力鼎盛的时期，科学也因此在世界上独领风骚。当时欧洲、中东、日本等地都派人去长安学习，周边国家则以中国为宗主国，万国来朝，重译款塞。秦朝以后，中国常常被少数民族占领，包括隋、唐、元、清和其他少数民族割据的朝代，但是他们几乎都被汉化，这不能不说是传统文化的巨大同化力所致。恰如孔子所说：“故远人不服，则修文德以来之。”

从中共1949年窃据政权开始，就倾国家之力开始了对我们民族文化的破坏，这绝不是它出于工业化的狂热、或希望靠拢西方文明而干了一些蠢事，而是它在意识形态上与民族的传统文化势如水火，因此它的文化破坏就是有组织、有计划、有系统的，并且是以国家暴力作为后盾的。从建党到现在，中共对中国文化的“革命”从来都没有停过，也确实企图彻底“革”中国文化的“命”。

更为恶劣的是，中共对传统文化一直采取偷梁换柱的办法，把从古到今，人在背离传统文化后产生的宫廷斗争、权谋诡计、独裁专制等等“发扬光大”，创造出一套它们的善恶标准、思维方式和话语系统，并让人认为这种“党文化”才是传统文化的继承，甚至利用人们对“党文化”的反感而使人进一步抛弃中国真正的传统文化。

这给中国造成了灾难性的后果，人心不但失去了道德约束，更被中共强行灌输了其邪恶学说。

一、共产党为什么要破坏民族文化

（一）中华文化源远流长——信仰为本道德为尊

中国人真正的文化是五千年前由黄帝开创的，因此把黄帝称为“人文初祖”。实际上黄帝也是中国道家思想（“黄老之学”）的创始人。儒家思想深受道家影响，孔子曰“志于道，据于德，依于仁，游于艺”，“朝闻道，夕死可矣”。记述天地、阴阳、宇宙、社会和人生规律的《周易》被儒家奉为“群经之首”，其中的预测学连现代科学也难望其项背。佛家思想，尤其是禅宗思想对知识份子潜移默化，影响巨大。

儒家思想是传统文化中“入世”的部份，重视家庭伦理，其中“孝”又占了极重的份量，“百善孝为先”。孔子倡导“仁、义、礼、智、信”，但又说“孝悌也者，其为仁之本欤？”

家族伦理可以自然扩展为社会伦理，“孝”向上延伸为大臣对君主的“忠”，所谓“其为人也孝悌，而好犯上者，鲜矣。”“悌”是兄弟之间的关系，可以横向延伸成朋友之间的“义”。儒家倡导在家族中要父慈、子孝、兄友、弟恭，其中“慈”可以向下延伸为君主对大臣的“仁”。只要家族中的传统得以保持，社会伦理也就自然得以维系，“修身、齐家、治国、平天下”。

佛家和道家思想则是传统文化中“出世”的部份。佛、道对普通民众生活的影响可以说无处不在，与道家思想渊源甚深的中医、气功、风水、算卦，以及佛家天国地狱、善恶报应等等思想与儒家伦理一起构成了中国传统文化的核心。

儒、释、道信仰给中国人建立了一套非常稳定的道德体系，所谓“天不变，道亦不变”。这套道德体系是社会赖以存在、安定和和谐的基础。

属于精神层面的道德常常是抽像的，而文化的一个重要作用，就是对道德体系进行通俗化表达。

以四大名著为例，《西游记》本身就是神话；《红楼梦》开篇是大荒山无稽崖上空空大士、渺渺真人和通灵宝玉的对话，这段神话是贯穿《红楼梦》的线索；《水浒传》开篇讲“洪太尉误走妖邪”，这段神话是水泊梁山一百单八将的来历；《三国演义》开始讲天灾示警，以“纷纷世事无穷尽，天数茫茫不可逃”的天命观结尾。余者如《东周列国志》或《说岳全传》也都以类似的故事开头。

这绝非小说家们在创作时的巧合，而是中国知识份子对于自然界以及人生的基本看法。他们的文化作品对于后人存在着深远的影响。以至于中国人谈起“义”的时候往往想到的不是一个概念，而是关羽这个“义薄云天”的人物，和“屯土山约三事”、“白马之围”、“过五关、斩六将”、“华容道”，最后败走麦城，“义不屈节，父子归神”等故事。谈起“忠”的时候会自然想到岳武穆“精忠报国”，诸葛亮“鞠躬尽瘁，死而后已”等等。

传统价值观中对“忠义”的赞美就这样通过知识份子创作的精彩纷呈的故事淋漓尽致地展现在读者面前。抽像的道德说教，通过文化的方式具体化，形象化。

道家讲“真”，佛家讲“善”，儒家讲“忠恕”、“仁义”，“外略形迹之异，内证性理之同，……无非欲人同归于善”。这才是“儒释道”信仰为根的传统文化最有价值的地方。

传统文化中贯穿着“天、道、神、佛、命、缘、仁、义、礼、智、信、廉、耻、忠、孝、节”等等，许多人可能一生都不识字，但是对传统戏剧和评书却耳熟能详，这些文化形式都是民间百姓获得传统价值观的重要途径。因此，中共对传统文化的破坏就是直接毁去中国的道德，也是在破坏社会安定祥和的基础。

（二）共产党邪说与传统文化的对立

共产党的“哲学”可以说和中国真正的传统文化截然相反。传统文化是敬畏天命的，孔子认为“死生有命、富贵在天”，佛家和道家思想都是有神论，相信生死轮回、善恶有报，共产党不但信奉“无神论”而且“无法无天”；儒家重视家庭观念，而《共产党宣言》中明确表示要“消灭家庭”；传统文化“明夷夏之辨”，《共产党宣言》鼓吹“取消民族”；儒家文化重视“仁者爱人”，共产党主张阶级斗争；儒家主张忠君爱国，而《共产党宣言》却倡导“取消祖国”。

共产党要想在中国夺取并巩固政权，就必须要先使其败坏人伦的思想在中国立足，正如毛泽东所说“凡是要推翻一个政权，总是要先造成舆论，总要先做意识形态方面的工作。”中共也看到了，共产“学说”这个完全靠枪杆子支撑起来的西方思想垃圾无法和中国五千年博大精深的文化分庭抗礼，干脆一不做、二不休，把中华文化彻底摧毁，马列“主义”方可在中国登堂入室。

（三）民族文化妨碍中共的独裁

毛泽东曾经说过这样一句话，“我是和尚打伞──无法（发）无天！”民族文化的存在无疑是中共“无法无天”的巨大障碍。

传统文化中的“忠”绝不是“愚忠”。在民众眼中，皇帝是“天子”，上面还有“天”。皇帝并非永远正确，所以才需要设立谏官指出皇帝的过失，同时中国的信史制度使得史官记录皇帝的一言一行。士大夫可以“为帝王师”，皇帝做得好与不好是用儒家经典来衡量的。甚至在昏君无道的时候，人们可以起来去推翻他，一如成汤伐桀、武王伐纣，这从传统文化的角度来看不但不是不忠、不是大逆不道，反而是替天行道。文天祥被俘后，原宋朝皇帝亲自出面劝降，文天祥不肯，因为儒家讲 “民为贵，社稷次之，君为轻”。

这都是独裁的中共无法接受的，因为它希望“神化首要分子”（即“个人崇拜”），不希望在它之上还有“天”、 “道”、“神”等在传统文化中根深蒂固的概念去约束它；它知道用传统文化的标准去衡量它的所作所为都是逆天叛道、罪大恶极的，只要传统文化还存在，人民就不可能称颂它“伟大光荣正确”；知识份子就会保留“文死谏”、“舍生取义”、“君轻民贵”等价值标准，而不会变成它的应声虫儿；全民就无法“统一思想”。

传统文化中对于天地自然的敬畏，是中共“改天换地”、“战天斗地”的障碍；传统文化中“人命关天”式的对生命的珍视，是中共搞“群体灭绝”恐怖统治的障碍；传统文化中“天道”才是道德善恶的最终标准，这等于剥夺中共对于道德的解释权。因此中共认为传统文化是它维持政权的巨大障碍。

（四）传统文化挑战中共的执政合法性

传统文化中包含“有神论”和“天命论”。承认“天命”就得证明自己是“有道明君”、“奉天承运”；承认“有神论”，就得承认“君权神授”。而中共的执政理论是“从来就没有什么救世主，也不靠神仙皇帝，要创造人类的幸福，全靠我们自己”。

中共宣传“历史唯物主义”观点，宣扬“共产主义”是“人间天堂”，而通往“人间天堂”之路就是依靠“无产阶级先锋队”即共产党的领导。承认有神论等于直接挑战了中共的执政合法性。

二、共产党如何破坏传统文化

中共的一切都是为其政治服务的。为了攫取、维护和巩固其暴政，中共需要用邪恶的党性取代人性，用“假、恶、斗”的党文化替代中国的传统文化。这种破坏和替代不仅包含着毁坏看得见的文物古迹和古籍，更是从人的行为、思想和生活方式等方方面面，改变人们传统的价值观、人生观和世界观。而在另一方面，却把文化上无关紧要的表象视为“精华”保留下来，再以这些“精华”为门面，将其背后的内涵用党文化偷梁换柱，然后打着“继承和发展”中国传统文化的幌子欺骗人民和国际社会。

（一）三教齐灭

传统文化既然以儒、释、道思想为根，中共破坏文化的第一步就是清除他们在世间的具体体现──宗教。

三教在历史的不同时期都遭到过破坏。以佛教为例，历史上曾经出现过四次大的法难，史称“三武一宗”灭佛。但北魏太武帝和唐武宗都是兴道教而灭佛教；北周武帝佛道教一起灭，但却尊崇儒教；周世宗灭佛其实仅仅是为了用佛像铸钱，对于儒教和道教都未触及。

唯有中共，三教齐灭。

中共在建政之初就开始毁寺焚经，强迫僧尼还俗，对其它宗教场所的破坏也从未手软。到了六十年代，中国的宗教场所已经寥寥无几。文革时“破四旧”就更是一场宗教和文化的浩劫。

举例来说，中国第一个佛教寺院是东汉初年在洛阳城外营建的白马寺，为中国“释源祖庭”。“破四旧”时它自然难逃洗劫。“寺院旁边有个白马寺生产大队，党支部书记率领农民去革命，乱砸一通，一千多年的辽代泥塑十八罗汉被毁，两千年前一位印度高僧带来的贝叶经被焚。稀世之宝玉马被砸烂。几年后，柬埔寨流亡君主诺罗敦．西哈努克指名要朝拜白马寺，周恩来赶紧下令将北京故宫里的贝叶经和京郊香山碧云寺的清代十八罗汉运到洛阳，来个冒名顶替，才解决了外交难题。”（丁抒《几多文物付之一炬》）

1966年5月开始的“文化大革命”确实是在革中国文化的命。从当年8月份开始，“破四旧”的烈火烧遍中华大地。寺院、道观、佛像和名胜古迹、字画、古玩作为“封、资、修”立即成为红卫兵们的主要破坏对象。以佛像为例，北京颐和园万寿山顶有一千尊琉璃浮雕佛像，经 “破四旧”，竟然都五官不全，无一完好。首都如此，全国都如此，连偏远的县城也不能幸免，“山西代县有个天台寺，建于一千六百年前的北魏太延年间，塑像、壁画甚为珍贵。虽然地处远离县城的山沟，‘破四旧’者不畏艰险，前去将塑像、壁画一扫而空。……陕西周至县境内，有两千五百年前老子讲经授学并留下传世之作《道德经》的楼观台。……以他当年讲经的‘说经台’为中心，方圆十里之内，散布着五十多处古迹，包括唐高祖李渊为他修的、迄今已有一千三百多年历史的 ‘宗圣宫’。如今楼观台等古迹被破坏，道士们则全都被迫离开。按教规，道士出家后永不得刮胡子、剃头。现在则被迫剃头、脱下道服，成了人民公社社员，有的还成了当地农家的上门女婿。……山东崂山道家圣地，太平宫、上清宫、下清宫、斗姆宫、华严庵、凝真观、关帝庙等，‘神像、供器、经卷、文物、庙碑全被捣毁焚烧。’……吉林市文庙是全国四大孔庙之一，‘破四旧’中严重受损。”（丁抒《几多文物付之一炬》）

（二）特殊的灭法方式

列宁说，“堡垒最容易从内部攻破。”中共作为一群马列子孙，对这句话自然心领神会。

释迦牟尼佛在《大般涅槃经》中预言他涅槃之后，将有魔王转生成和尚、尼姑与男女居士坏乱佛法。我们当然无从考证释迦佛具体所指，然而中共对佛教的破坏确实是从“统战”一些出家人开始的。它甚至派出地下党员，直接打入宗教内部进行破坏。文革的一次批判会上，就有人质问时任中国佛教协会副会长的赵朴初，“你是共产党员，为什么信佛教？”

释迦佛通过“戒定慧”而修成无上正等正觉，因此在涅槃前，他谆谆教诲弟子要“护持禁戒。勿得亏犯。”并警告说“破戒之人。天龙鬼神。所共憎厌。恶声流布。……死即随业受地狱苦。经历劫数。然后得出。复受饿鬼畜生之身。如是转转无解脱期。”

佛陀的警告成了政治和尚的耳旁风。1952年，大陆成立“中国佛教协会”时，中共派员出席，会中许多教徒，提出佛教的清规戒律应该废除，并说这些典章害死了许多青年男女。更有人主张“信教自由，僧娶尼嫁，饮酒食肉，也都应当自由，谁也不能管。”当时与会的虚云法师看到佛教将因此面临消亡的危险而挺身抗辩，要求保存戒律和佛教服饰。正是这位虚云法师曾被诬为“反革命”，拘禁在方丈室内，绝其饮食，大小便均不许外出，还被勒令交出黄金、白银和枪械。虚云在回答 “无有”后，惨遭毒打，头破血流，肋骨折断。当时虚云已经112岁了。军警将他从榻上推倒在地，第二天再来，看见虚云未死，又予毒打。

1952 年成立的中国佛教协会与1957年成立的中国道教协会，在其发起书中都明确表示要“在人民政府领导下”，实际上就是在“无神论”的共产党领导之下。同时两教都表示要积极参加生产建设，贯彻政府政策等等。完全成为了一个世俗化的组织。而那些精进持戒的出家人却被扣上反革命分子、会道门的帽子，在“纯净佛道教队伍”的革命口号下被监禁、劳改、乃至处死。即使如西方传入的基督教和天主教也无法幸免，“根据1958年出版之《中共如何迫害基督教》一书统计，仅以书面透露的资料显示，大陆神职人员被冠上‘地主’、‘恶霸’罪名而杀害的，竟达八千八百四十人，因而遭劳改的达三万九千二百人；被冠上‘反革命’罪名而杀害的，达二千四百五十人，因而遭劳改的达两万四千八百人。”（百志《中共打压宗教的理论与实践》）

宗教无疑是出世修行的法门，注重的是“彼岸”和“天国”。释迦牟尼曾是印度王子，为寻求清净寂灭的解脱放弃王位入山林苦修；耶稣成道前，撒旦带他到一座山上，把天下万国的荣华指给他看，并说“你若俯伏拜我，我就把这一切都赐给你”，耶稣却不受诱惑。然而被中共统战的政治和尚、政治牧师却编出了“人间佛教”、“宗教是真理，社会主义也是真理”等一系列谎话，和“此岸与彼岸并不矛盾”的说词。鼓励出家人追求现世的幸福与荣华富贵，改变宗教的教义和内涵。

佛教戒杀，中共“镇反”时杀人如麻，政治和尚于是编造出“杀反革命是更大的慈悲”的说法。甚至在“抗美援朝”期间，直接把僧人送上前线杀人。

再以基督教为例，吴耀宗在1950年搞了个“自治自养自传”的“三自”教会，号称要脱离和“帝国主义”的联系，并积极投身“抗美援朝”。他的一个好朋友因为不肯加入“三自”而被关进监狱二十多年，受尽毒打欺凌。这位朋友问吴耀宗，“你怎么看待耶稣所行的神迹呢？”吴耀宗回答“那些都被我扬弃了。”

不承认耶稣的神迹，就是不承认耶稣的天国。连耶稣的天国都不承认，还能算做基督徒吗？但是吴耀宗却作为三自教会的创始人成了政协常委。当他步入人民大会堂时，一定已经完全忘记了耶稣的话“要尽心、尽性、尽意、爱主你的上帝，这是诫命中的第一，且是最大的。”“上帝的归于上帝，凯撒的归于凯撒。”

中共“没收庙产、强迫僧尼学习马克思主义，以强化洗脑，更强迫僧尼参与劳动。例如，浙江宁波就有一座‘佛教工场’，里面曾有二万五千多名僧尼被榨取劳力。更荒谬的是，中共鼓励僧尼结婚，以瓦解佛教信仰。例如1951年三八节前，湖南长沙妇联会，竟下令全省女尼，必须在几天之内决定结婚！此外，年轻力壮的男僧人被强迫参军，送到战场上当炮灰！”（百志《中共打压宗教的理论与实践》）

中国的各种宗教团体在中共的暴力镇压下瓦解了，佛教界、道教界真正的精英被镇压了，剩下的很多还了俗，还有很多是不公开的共产党员，专门穿着袈裟、道袍和牧师的袍服歪曲佛经、道藏、圣经，从这些经典中为中共的运动找根据。

（三）破坏文物

对文物的破坏也是中共摧毁传统文化的重要部份。在“破四旧”中，多少知识份子珍藏的孤本书和字画都被付之一炬，或被打成纸浆。章伯钧家藏书超过一万册，被红卫兵头头用来烤火取暖，剩下的则送往造纸厂打成纸浆。“字画裱褙专家洪秋声老人，人称古字画的‘神医’，装裱过无数绝世佳作，如宋徽宗的山水、苏东坡的竹子、文征明和唐伯虎的画。几十年间，经他抢救的数百件古代字画，大多属国家一级收藏品。他费尽心血收藏的名字画，如今只落得‘四旧’二字，被付之一炬。事后，洪老先生含着眼泪对人说：‘一百多斤字画，烧了好长时间啊！’”（丁抒《几多文物付之一炬》）

“人事有代谢，往来成古今，江山留胜迹，我辈复登临……”

现代的中国人如果对历史还稍有记忆的话，吟唱孟浩然的这首诗时恐怕别有一番滋味在心头。“江山胜迹”也在“破四旧”的狂飙骤雨中被砸碎、消失。王羲之写下流传千古的《兰亭集序》的兰亭不但被毁，连王羲之本人的坟墓也被毁掉，吴承恩的江苏故居被砸了，吴敬梓的安徽故居被砸了，苏东坡亲笔书写的《醉翁亭记》石碑被“革命小将”推倒，石碑上的字被刮去……

这些中华文化之精华经过数千年的承传积淀，一旦毁去即无法还原，但中共却以“革命”的名义毁得理直气壮。当我们叹息于英法联军焚毁了“万园之园”的圆明园，叹息于那毁于侵略者兵火的传世巨著《永乐大典》，我们又怎能想到，中共的毁坏要比入侵者更广泛、更持久、更彻底呢？

（四）精神层面的摧毁

中共除了要在物质层面毁灭宗教和文化之外，还尽其所能的在精神上摧毁人们对于信仰和文化的认同。

举例来说，中共认为回民风俗属于“四旧”，于是强迫回民吃猪肉，并命令回民农家和清真寺养猪，规定每户每年要上交两头。红卫兵甚至强迫藏传佛教的第二大活佛班禅喇嘛吃大便，命令哈尔滨最大的近代寺庙极乐寺三位僧人举着一张纸做的牌子，上面写着“什么佛经尽放狗屁”。

1971年，林彪出逃，摔死在温都尔汗，然而在毛家湾搜出的孔子语录，却在全国燃起了狂热的批判孔子的运动。“梁效”在《红旗》杂志上发表《孔丘其人》把孔子描绘成“开历史倒车的复辟狂”、“虚伪狡诈的政治骗子”，一系列丑化孔子的漫画、歌曲接连出世。

宗教与文化的庄严神圣感被破坏殆尽。

（五）破坏无远弗届

在中国古代，中央对地方的控制只到达县一级，县以下全部靠宗族自治，因此无论是秦始皇的焚书坑儒，还是三武一宗灭佛，这种破坏都是一种自上而下的运动，更不可能彻底，佛、儒典籍和思想必然还在民间存在着巨大的生存空间。而处于青春期的中学生受到中共煽动后进行“破四旧”，却是一种遍及全国的带有“自发热情” 的草根运动，同时中共这种“村村都有党支部”的严密社会控制体系，使得这种“革命”运动无远弗届，触及到每一个人，每一寸土地。

同时，历史上从来没有一个皇帝除了用暴力之外，还像中共一样用诋毁和谩骂的形式，从人心中根除人们认为最神圣和最美好的东西。意识形态上的消灭，有时候比单纯的物质消灭更加有效、更加持久。

（六）改造知识份子

中国的汉字凝聚了5000年文明的精华，从字形、字音到由此组成的成语、典故都包含着深刻的文化内涵。中共除了简化汉字之外，还曾经推行过拼音化方案，希望从活的语言文字中消除文化中的一切传统，后来因实在无法实施才作罢。而同样传承了传统文化的知识份子就没有这么幸运了。

在1949年以前，中国有大约200万知识份子，虽然他们中一些人留学西洋，但还是继承了一部份儒家思想。中共当然不会放过他们，因为作为“士大夫”阶层，他们的思想对民间意识形态起着不可低估的作用。

于是在1951年9月，中共从北大开始搞了一场轰轰烈烈的知识份子“思想改造运动”，并要求在此基础上“开展忠诚老实交清历史的运动，清理其中的反革命分子”。

毛泽东一向是讨厌知识份子的，他说“他们应该知道一个真理，就是许多所谓知识份子，其实是比较最无知识的，工农分子的知识有时倒比他们多一点。”“拿未曾改造的知识份子与工农比较，就觉得知识份子不但精神有很多不干净处，就是身体也不干净，最干净的还是工人农民，尽管他们手是黑的，脚上有牛屎……”

中共对知识份子的迫害是以各种形式的大批判开始的，从1951年批“行乞办学”的武训，到1955年毛泽东亲自将胡风打成反革命，知识份子还并没有被大规模的划成另类。然而到1957年，几大传统宗教已经被“统战”到俯首称臣时，中共终于腾出手来对付知识份子了，这就是著名的“反右斗争”。

1957年2月底，中共号召“百花齐放、百家争鸣”，鼓励知识份子给共产党提意见，并诚恳地表示“言者无罪”。对于中共作为外行却领导一切，以及镇反和肃反中滥杀无辜早有不满的知识份子们以为中共终于开明起来，于是开始说出心里话，言辞也越来越激烈。

历史过去多年之后，仍然有许多人认为毛泽东只不过是在知识份子对中共的批判越界的情况下忍无可忍，才奋起反击的，其实并非如此。

毛在1957年5月15日，就写下了《事情正在起变化》一文，在党内高级干部中传达，其中说“最近一个时期，右派表现得最坚决猖狂。他们想要在中国这块大地上刮起一阵7级以上的台风，妄图消灭共产党。”接着，那些对“大鸣大放”并不感兴趣的各级党官忽然变得极其热心诚恳起来。章伯钧的女儿在回忆录《往事并不如烟》中记述道：中共统战部部长李维汉亲自拨电话邀请章伯钧参加整风座谈会，并将他安排在头排大沙发上。章不知是计，提了很多意见。整个过程中，“李维汉神情怡然。父亲大概以为是称许自己的谈话；殊不知，他这是在为猎物堕网而心安。”章伯钧随后就成了中国的头号大右派。

我们不妨看看几个简单的日期：章伯钧的“政治设计院”，5月21日提出；龙云的“反苏谬论”，5月22日；罗隆基的“平反委员会”，5月22日；林希翎在北京大学演说，“抨击中共的封建社会主义”，5月30日；吴祖光的《党趁早别领导艺术工作》，5月31日；储安平的“党天下”，6月1日。这些都是在毛磨好刀后之后，这些知识份子“应邀”发表的言论。

这些知识份子随后当然都成了“右派”，这样的“右派”全国有55万之多。

中国传统文化中有一种精神，“士可杀不可辱”，而中共却能做到你不受辱我就不给你饭票，连家人都会受到株连。于是很多知识份子就真的屈服了，在这个过程中一些知识份子出于自保的目的而揭发他人，也伤透了很多人的心。而那些真不可辱的知识份子就被杀鸡儆猴，见了阎王。

作为传统社会道德楷模的“士”阶层，就这样消失了。

毛泽东说：“秦始皇算什么？他只坑了四百六十个儒，我们坑了四万六千个儒。我们镇反，还没有杀掉一些反革命的知识份子吗？我与民主人士辩论过，你骂我们秦始皇，不对，我们超过秦始皇一百倍。”

其实，他何止坑了儒，更严重的是摧毁了他们的信仰和心灵。

（七）偷梁换柱的表面文化

在中共开始改革开放以后，重修了很多寺院、道观和教堂，也在国内搞庙会，在海外搞文化节。这是中共对残存的传统文化的最后一次破坏与利用。这一方面因为中共无法割裂的人性中的善良使“党文化”走向破产；另一方面，中共要借传统文化装潢门面，掩盖中共“假恶斗”的邪恶本性。

文化之根本是其道德内涵，末节是娱乐作用，中共以恢覆文化表面的娱乐功能来掩盖破坏道德内涵的实质。不管中共拿出多少字画古玩展览，举办多少舞龙舞狮的文化节、食品节，修建了多少画栋飞檐的建筑，都仅仅在恢覆文化表象而非文化精髓，同时也利用这一点增加海内外对中共的文化认同，实质上还是以维护其统治为第一要务的。

再以寺院为例，这本是个晨钟暮鼓、青灯礼佛的修行场所，或是给红尘中人忏悔礼拜的地方。修行讲究的是清静无为，忏悔礼拜也要求环境庄严肃穆，然而现在却成了发展经济的旅游胜地。真正来到寺院的，有多少是沐浴更衣后，带着虔诚敬佛的心来反省自己的过失呢？

<

修复门面，毁去内涵，这也是中共迷惑世人的策略。无论是佛教、其它宗教还是派生文化，中共就是要使他们沦落到这步田地。

三、党文化

中共在破坏传统半神文化的同时，通过不断的政治运动，在不知不觉中树立起中共自己的党文化。党文化改造了老一代人，毒害了年轻一代，也影响着年幼的一代。其影响极深极广，甚至包括许多人试图要揭露中共的时候，也不可避免的会带着党文化的烙印，使用中共的善恶标准，思维方式和话语系统。

党文化除了深得外来马列邪说之“邪”外，还把中国人几千年来积累的负面因素，如宫廷斗争、结党营私、整人权术、诡诈权谋和共产党宣传的暴力革命、斗争哲学有效地结合起来。在几十年生存危机的挣扎中，不断充实发展和“发扬光大”其“假恶斗”的特征。

党文化的性质是专制与独裁，为其政治斗争、阶级斗争服务，它从四个方面构成了党恐惧专制的“人文”环境。

（一）统治方面

1、封闭文化

共产党文化是封闭的、垄断的。没有思想、言论、结社、信仰等自由。党的统治好像一套液压系统，依靠高压和封闭来维持。一个小小的漏洞都可能造成系统的崩溃。举例来说，“六四”时不肯与学生对话就是怕开这个口子，一旦开了，工人、农民、知识份子、军队就都会要求对话，中国就会走向民主，这就等于挑战一党独裁，因此宁可杀人也不能行这个方便。现在动用数万网警监控国际互联网，直接封杀中共不喜欢的海外网站。

2、恐怖文化

共产党五十五年来是以恐惧压迫中国人民的灵魂的。高悬的鞭子，高举的屠刀，不知何时降临的灾难，“规范”了人的行为方式。人们在恐惧中，乖乖地当起了顺民。民运人士、自由思想者、体制内的怀疑者、各种信仰团体成员都是杀一儆百的对象，要把异己消灭在萌芽状态。

3、网络控制文化

中共对社会的控制是全方位的，包括户口户籍制度、街道居民委员会制度、各级党委结构、“支部建在连队上”、“村村有支部”、过党、团组织生活等，并提出与之相应的一系列口号，如“守好自己的门，看好自己的人”、“截留上访”、“坚决落实包保责任和责任追究制，严密防控，严肃纪律，确保24小时防范管理不失控”、“610办公室将组织督办组，不定期对各地，各单位检查督办”等。

4、株连文化

中共全然不顾现代社会的法治原则，大搞株连政策，从对“地、富、反、坏、右”家属的专政，到“出身论”的提出，一直到今天“对因领导不到位，工作措施不力，导致法轮功人员进京滋事的，对主要领导实行追究责任，通报批评。情况严重的，给予纪律处分”，“一人炼（法轮）功，全家下岗”，一位职工炼功，扣发全公司的奖金等。中共还提出“可以教育好的子女”，“黑五类”等歧视政策，提倡与党一致，“大义灭亲”，并通过人事、组织档案制度，“外调制度”，“检举揭发”，“立功受奖”等进行制度保障。

（二）文宣方面

1、一言堂文化

“最高指示”，“一句顶一万句，句句是真理”。所有媒体一哄而上，集体帮腔。必要时搬出各级党、政、军、工、青、妇领导表态支持，人人过关。

2、鼓吹暴力文化

“八亿人，不斗行吗？”，“打死白打死”，“超限战”，“原子弹是纸老虎……就算是死一半人，剩下的一半人还可以在废墟上重建我们的家园”。

3、煽动仇恨文化

“不忘阶级苦，牢记血泪仇”成为根本国策，对阶级敌人的残忍被视为美德，宣传“咬住仇、咬住恨，嚼碎了仇恨强咽下，仇恨入心要发芽。”

4、谎言文化

“亩产过万斤”，“‘六四’天安门没有死一个人”，“我们已经控制了萨斯”，“当前是中国人权的最好时期”，“三个代表”。

5、洗脑文化

“没有共产党就没有新中国”，“领导我们事业的核心力量是中国共产党，指导我们思想的理论基础是马克思列宁主义”。“和党中央保持高度一致”。“理解的要执行，不理解的也要执行。在执行中加深理解”。

6、马屁文化

“天大地大不如党的恩情大”，“一切归功于党”，“我把党来比母亲”，“用生命保卫党中央”，“伟大、光荣、正确的党”，“战无不胜”的党等等。

7、走过场的文化

一个接一个地树榜样，抓典型，搞“社会主义精神文明建设”和“思想教育”，结果运动一过大家该干甚还干什么，所有的报告会、读书会、心得交流都成了“认认真真的过场”，社会道德继续大步倒退。

（三）人际关系方面

1、嫉妒文化

宣传“绝对平均主义”，“出头的椽子先烂”，嫉妒有能力和有钱的人。“红眼病”。

2、人踩人的文化

“面对面的斗争，背靠背的揭发”，打小报告、写黑材料、无中生有和无限上纲都成了靠拢党组织和积极要求进步的标志。

（四）潜移默化规范人的内在精神和外在行为方面

1、把人异化成机器的文化

要民众做“革命机器上永不生锈的螺丝钉”，“做党的驯服工具”，“党指向哪儿，我们就打向哪儿”。“毛主席的战士最听党的话，哪里需要到哪里去，哪里艰苦哪安家。”

2、颠倒是非的文化

宁要社会主义的草，不要资本主义的苗；开枪杀人是为了“换取二十年的稳定”；“己所不欲，要施于人”。

3、自我洗脑绝对服从文化

“下级服从上级，全党服从中央”，“狠斗私字一闪念”，“在灵魂深处爆发革命”，“和党中央保持高度一致”，“统一思想，统一步伐，统一命令，统一指挥”。

4、坐稳奴才位置的文化

“没有共产党了，中国就会乱”，“这么大个中国，除了共产党，谁能领导得了”，“中国一垮，是世界的灾难，所以要帮助共产党维护其领导”。被共产党长期压迫的团体出于害怕和自我保护，时常表现得比共产党还要左。

凡此种种，还有很多。每个读者都可能从你亲身经历中找到党文化的各种因素。

经历过文革的人可能仍然对样板戏、语录歌、忠字舞记忆犹新，对《白毛女》、《地道战》、《地雷战》的对白耳熟能详，实际上中共就是通过这些文艺形式对人进行洗脑，把中共多么“英明伟大”，对敌斗争多么“艰苦卓绝”，党的战士对党多么“赤胆忠心”，可以为党牺牲一切，而敌人是多么愚蠢狠毒等等强行灌输到人的脑子里，把共产党所需要的价值观通过日复一日的宣传强加给每一个人。今日回头去看音乐舞蹈“史诗”《东方红》，整个主题和表现方式都是“杀，杀，杀”。

同时中共还创造出它自己的一套话语系统，谩骂式的大批判语言、肉麻的歌功颂德语言、空洞无物的官样八股文章等等，使人一说话就不自觉地堕入“阶级斗争”和“歌颂党”的思维模式中去，用话语霸权代替心平气和的说理。它对宗教词汇的滥用，更是在扭曲词汇的内涵。

真理前进一步就是谬误，党文化在某种程度上还对传统价值观进行滥用。比如传统文化中讲“信”，共产党也讲，但是它讲的是“对党要忠诚老实”；传统文化中讲 “孝”，共产党可以把不赡养父母的人抓到监狱里去，但却是因为儿女不赡养父母，父母就成了政府的“负担”，而共产党需要的时候，儿女还要和父母划清界限；传统文化讲“忠”，但“君轻民贵，社稷为重”，共产党讲的“忠”是“愚忠”，要“相信到迷信的程度，服从到盲从的程度”等等。

中共常用的词汇十分具有迷惑性。比如他把国共内战时期称为“解放战争”，好像是把人民从压迫中“解放”了出来；把1949年以后称为“建国以后”，而实际上在中共之前中国早已存在，中共只不过是建立了一个新的政权而已；把三年大饥荒称之为“三年自然灾害”，其实根本不是自然灾害，而是彻头彻尾的人祸。然而人们在耳濡目染，天天使用这些词汇时，却会不知不觉地接受中共想要灌输给人的概念。

传统文化中把音乐作为节制人欲的方式。《史记》的《乐书》上说人的天性是好静的，感知外物以后就会影响人的情感，并按照自己的心智产生好恶之情，如果不加以节制的话，人就会被无穷无尽的外部诱惑和内心好恶同化而做出许多坏事，所以先王制作礼乐来节制人。歌曲要“乐而不淫、哀而不伤”，既抒发感情，又对感情有所节制，孔子曰：“诗三百，一言以蔽之，曰思无邪”。

这样美好的东西却被共产党拿去作为给人洗脑的手段，像“社会主义好”、“没有共产党就没有新中国”等等歌曲从幼儿园开始要一直唱到上大学，在哼唱的过程中，让人潜移默化地接受了歌词中所表达的意思。中共更把民间流传下来的最好听的民歌直接盗用其曲调，填上歌颂党的歌词，既破坏传统文化又为党服务。

被中共奉为经典的《在延安文艺座谈会上的讲话》中把文化和军事称为“文武两个战线”，并称只有拿枪的军队是不够的，还要有“文化的军队”，规定“文艺服从于政治”，“无产阶级的文学艺术……是整个革命机器中的‘齿轮和螺丝钉’”。由此派生出的一整套以“无神论”和“阶级斗争”为核心的“党文化”和传统文化完全背道而驰。

“党文化”确实为中共打江山、坐江山立下了汗马功劳，与军队、监狱、警察一样同属暴力机器，只不过提供的是另一种暴力——“文化暴力”。这种文化暴力对五千年传统文化的破坏涣散了人心，也涣散了民族的凝聚力。

当今许多中国人已经对传统文化的精髓一无所知，甚至把50多年的“党文化”等同于中国5000年的传统文化，这是中国人的悲哀。许多人在反对传统文化的时候，也并不清楚，他们实际反的是中共“党文化”，而不是中国真正的传统文化。

许多人希望用西方的民主制度取代中国的现行制度。实际上西方民主也是建立在以基督教为主的文化基础上的，主张“人人在上帝面前平等”，尊重人性和人的选择。中共这样专制、非人的“党文化”怎么可能作为西方的民主制度的基础呢？

结语

传统文化实际上从宋代开始不断遭到破坏而发生对传统的背离，“五四”以后，一些急功近利的知识份子也试图从否定传统文化，靠拢西方文明中寻找中国的出路。但是文化领域的冲突与演变一直是学术性的争鸣，而没有国家暴力的介入。中国共产党的出现，把文化的冲突上升到关系中共自身存亡的高度，因此它对文化采取了捣毁砸烂式的直接破坏和“取其糟粕，去其精华”式的和滥用式的间接破坏方式。

民族文化的破坏过程也是建立“党文化”的过程。共产党在人们心中颠覆着良知理念，使人们背离民族的传统。民族文化彻底摧毁之日，也就是民族名存实亡之时，这绝非危言耸听。

同时民族文化的破坏还带给我们意想不到的物质伤害。

传统文化是“天人合一”的，人与自然要和谐共处；共产党号召“与天斗其乐无穷，与地斗其乐无穷”，中国现在生态环境的严重破坏与党文化有着直接的关系。仅以水资源为例，中国人抛弃了“君子爱财，取之有道”的传统，对自然进行疯狂的掠夺和污染，目前中国五万公里河流，有四分之三以上鱼类无法生存，地下水污染比例十几年前就超过了三分之一，现在仍然在继续恶化。淮河上甚至出现这样的“奇观”：小孩在油污的河面玩耍，一点火星落入水面，立刻蹿起5米多高的火焰，周围的十几棵柳树被烧毁，可想而知在此地生活的人饮用这样的水怎能不生各种癌症和怪病。西北地区的荒漠化、盐碱化，工业发达地区的污染，都与人心中失去对自然的敬畏有关。

传统文化敬畏生命，中共号召“造反有理”、“与人斗其乐无穷”，可以以革命的名义整死、饿死几千万人，由此带来人们对生命的漠视，造成了假货、毒货的流行。以安徽阜阳为例，许多本来健康的孩子在喂养期间开始出现四肢短小，身体瘦弱，尤其是脑部显得偏大，并有8名婴儿因这种怪病而夭折。究其原因，是黑心的商人为赚钱而贩卖毒奶粉。有人用激素和抗菌素喂螃蟹、蛇、乌龟，用工业酒精兑假酒，用工业油抛光大米，用工业用增白剂漂白面粉，河南省一个县有八年的时间用垃圾油、泔水油、白土油等致癌物质生产有毒的“食用油”，月产上千吨……这些有毒食品绝不是局限在一时一地，而是遍布全国的普遍现象。这与文化破坏后，人心失去道德约束，而一味地追求物质享乐息息相关。

与“党文化”绝对的垄断和排他性不同的是，传统文化具有巨大的包容性。唐代的鼎盛时期，佛家思想、基督教和其他西方宗教都可以与道家、儒家思想和谐共处，真正的传统文化对于现代西方文明也必然保持开放和包容的姿态。亚洲四小龙形成了“新儒家文化圈”，它们的腾飞已经明证传统文化并非社会发展的阻碍。

同时，真正的传统文化以人内心的喜悦而非外在的物质享受来衡量人的生活品质。“与其有誉于前，孰若无毁于后？与其有乐于身，孰若无忧于心？”。陶渊明穷困但并不潦倒，依然有“采菊东篱下，悠然见南山”的闲情逸致。

实际上如何发展生产，采用什么样的社会制度，并不是文化要回答的问题，它只是在道德领域起着重要的引领和约束作用。真正的传统文化回归应该是恢复人对天、地、自然的谦卑，对生命的珍视和对神的敬畏，让人与天地自然和谐共处。

(版权归大纪元所有，欢迎转载，不得更改)

2005年4月校对更新

11/29/2004 9:43:08 AM

本文网址: http://www.epochtimes.com/gb/4/11/29/n731667.htm


九评之一　 九评之二　 九评之三　 九评之四　 九评之五　 九评之六　 返回首页　 九评之八　 九评之九
(大纪元配图)

大纪元系列社论《九评共产党》

【九评之七】评中国共产党的杀人历史

** 新唐人-九评(电视片) ： 连结1　 连结2　 连结3　 连结4　 连结5

** 希望之声-九评(语音) ： 连结1　 连结2　 连结3　 连结4 　连结5

**九评.手机影视(3gp/MP4) : 连结1　 连结2　 连结3　 连结4　 连结5

    **bt分享 九评电视片(WMV/1.21GB) :Ping560.torrent(.zip)

    **bt分享 九评语音(MP3/823MB) :Ping356.torrent(.zip)

【大纪元12月1日讯】九评之七：评中国共产党的杀人历史

前言

一、杀人如麻

二、杀人手段极其残忍

三、党内残酷斗

四、输出革命，海外杀人

五、家庭的毁灭

六、杀人模式及后果

结语

================

前言

中共建政55年的历史是用鲜血和谎言写就的历史，而那些鲜血背后的故事不但惨绝人寰，而且鲜为人知。当今天的中国人在付出了六千万至八千万的无辜生命，以及更多的破碎家庭后，很多人仍然在想：中共为什么要杀人？当今天中共仍然在屠杀法轮功，甚至11月初还在汉源开枪镇压抗议民众的时候，许多人也在想：中共是否有一天会停止杀人，学会用嘴说话，而不是用枪说话。

毛泽东在总结“文化大革命”时说“天下大乱，达到天下大治，过七、八年再来一次。”说白了，就是七、八年再来一次运动，七、八年再杀一批人。

共产党杀人是有其理论根据和现实需要的。

从理论上说，共产党信奉“无产阶级专政”和“无产阶级专政下不断革命”的理论。因此在建政后，它采取“杀地主”的办法解决农村的生产关系；“杀资产阶级”完成工商改造，解决城市的生产关系。这两个阶级杀完，经济基础的问题就基本解决了。上层建筑的问题也要靠杀人来解决，包括镇压“胡风反党集团”和“反右”以整肃知识份子；“杀会道门”解决宗教问题；“文革杀人”解决文化上和政治上党的绝对领导权问题；“六四”杀人逃避政治危机，解决民主诉求问题；“迫害法轮功”解决信仰和健身运动的问题等等。这都是中共在强化其地位，维护其统治的过程中，不断处理经济危机（建政后物价飞涨、文革后经济几乎崩溃）、政治危机（有人对党不服从，有人要和党分享政治权利）、信仰危机（苏联解体和东欧剧变事件、法轮功事件）的过程中，采取的必然反应。除了法轮功事件外，前面所有的政治运动，几乎都是给中共邪灵充电、焕发革命斗志的过程，也是党的组织检阅，凡是不符合党的要求的党员都被淘汰出局。

同时共产党杀人也是出于现实的需要。共产党当年靠流氓无赖杀人起家。既然杀开了头儿，中间就绝不能停手，而必须不断制造恐怖，使人民在颤栗中接受对手过于强大而只能俯首称臣的现实。

从表面看，很多时候中共是“被动杀人”，好像是社会上一件“偶然”事件“偶然”地触发了中共邪灵和中共组织的杀人机制。其实，掩藏在“偶然”后面的周期性杀人对中共来说又是一种必然，否则，“好了伤疤忘了疼”，过两年不杀人，人们就会产生中共已经改良的错觉，甚至像那些八九民运的理想青年一样扑上去要民主。七、八年杀一次人，就可以不断刷新人们对恐怖的记忆，也可以警示刚刚成长起来的年轻人——谁跟共产党作对，谁想挑战中共的绝对领导，谁想试图恢复历史的真实面貌，谁就要尝尝“无产阶级专政的铁拳”。

从这点来说，杀人是中共维系统治最必要的手段之一。在血债越欠越多的情况下，放下屠刀就等于把自己交给民众清算。因此，中共不但要杀人杀得尸横遍野、血流成河，而且要使用十分残忍的手段，尤其是在建政初期，非如此不能震慑民众。

既然是为制造恐怖而杀人，那么杀谁不杀谁也就毫无理性可循。在历次政治运动中，中共从来都是使用“群体灭绝”政策。以“镇压反革命”为例，中共并非镇压反革命“行为”，而是镇压反革命“分子”。即使一个人只是被抓丁当了几天国军，并且在中共建政后什么也没做，一样要处死，因为他属于“历史反革命”。在土改过程中，中共甚至有时会采取“斩草除根”的灭绝方式，除了杀地主之外，连地主的家人都要一起杀掉。

从1949年以后，中国有一半以上的人口受到过中共的迫害，估计有六千万到八千万人非正常死亡，超过人类两次世界大战死亡人数的总和。

与世界上其他共产国家一样，中共不但大肆屠杀民众，对其内部也进行血腥清洗，其手段也极其残酷，目的之一就是清除那些“人性”战胜了“党性”的异己分子。它不但需要恐吓人民，也需要恐吓自己人，以形成一个“坚不可摧的战斗堡垒”。

在一个正常的社会，文化中充满了人与人的关怀和爱，对生命的敬畏和对神的感恩。东方人说“己所不欲，勿施于人”；西方人说“要爱人如己”。唯有共产党认为 “至今一切社会的历史都是阶级斗争的历史。”为了维持一个“斗”字，就要在人民中煽动仇恨，不但中共自己要杀人，还要挑动群众互相杀。让人民在不断的杀人中学会漠视他人的生命、他人的痛苦，在种种非人的残忍暴行面前，变得习惯与麻木，使得侥幸逃过暴行成为最值得庆幸的事，从而使中共的统治可以凭藉残酷镇压得以维系。

因此，中共在几十年的屠杀中不但摧毁了无数的生命，更摧毁了中华民族的精神。许许多多的人，已经在残酷斗争中形成一种条件反射。只要中共举起屠刀，这些人立刻放弃一切原则，放弃一切判断力，举手投降，从某种意义上说，他们的精神已经死亡。这是比肉体死亡更可怕的一件事情。

一、杀人如麻

毛泽东在建政之前即撰文指出“我们对于反动派和反动阶级的反动行为，决不施仁政。”换句话说，早在中共进北京之前就已经下定了实行“暴政”的决心，并美其名曰“人民民主专政”。以下仅列举一些运动为例。

（一）镇反与土改

中共在1950年3月发出了《严厉镇压反革命分子的指示》，史称“镇反”运动。

与历代皇帝登基后大赦天下不同的是，中共甫一上台就举起屠刀。毛在一份文件中说，“很多地方畏首畏尾，不敢大张旗鼓地杀反革命”。1951年2月，中共中央又指示说除掉浙江和皖南外，“其它杀得少的地区，特别是大、中城市，应当继续放手抓一批，杀一批，不可停得太早。”毛甚至批示说“在农村，杀反革命，一般应超过人口比例千分之一……在城市一般应少于千分之一。”以当时中国六亿人口计算，毛一道“圣旨”就有至少六十万人头落地。至于这“千分之一”的比例是怎么计算出来的无人能知，大概毛拍拍脑袋，认为有这六十万人命垫底，人民的恐惧也就初具规模了，于是就下达了这个指标。

至于说被杀的人是不是罪当至死，则完全不是中共要考虑的问题。1951年颁布的《中华人民共和国惩治反革命分子条例》中规定，连“传播谣言”都能“斩立决”。

与如火如荼“镇反”运动同时的，是同样如火如荼的“土改运动”。实际上，中共在上世纪二十年代末就在其占领区开始“土改”。表面上是实现类似“太平天国” “有田同耕”的理想，实际上真正的目的却是要找藉口杀人。中共党内后来的第四号人物陶铸提出“村村流血，户户斗争”的土改口号。也就是每村都要枪毙地主。

本来土改完全不必杀人，同样可以采用台湾政府那种赎买的方式，但依靠土匪和流氓无产者起家的中共只懂得“抢”。抢了人家的东西，又怕人家记恨，索性斩草除根。

土改时最常见的杀人方法是斗争会，给地主富农编造一些莫须有的罪名，然后问台下怎么办。台下也安排好了中共党员或积极份子，领头高喊“该杀！”，于是地主富农就被就地处决。当时农村里有些田地的都被定为“霸”，经常欺压百姓的叫“恶霸”；经常修桥补路兴学赈灾的叫“善霸”；什么也不做的叫“不霸”，这种划分并无实质区别，因为不论哪一“霸”的结局常常一样──当场处死。

中共公布到1952年底，消灭的“反革命分子”是240余万人，实则遇害的国民党县长以下至地方甲长的公教人员及地主最少在500万人以上。

这种“镇反”和“土改”有几个最直接的功效：第一、过去中国的基层权力组织基本属于乡村宗族自治，乡绅成为地方的自治领袖，中共通过“镇反”和“土改”杀光了原有体系的管理人员，实现其“村村都有党支部”的农村全面控制；第二、通过土改和镇反抢劫大量钱财；第三、通过对地主富农的残酷镇压达到震慑百姓的效果。

（二）“三反”“五反”

如果说“镇反”和“土改”主要针对农村基层的话，接下来的“三反五反”运动就是城市中的屠杀运动。

“三反”是从1951年12月开始的针对中共内部干部腐化而开展的“反贪污、反浪费、反官僚主义”运动。当时也处决了腐败干部，但紧接着中共认为其干部变坏都是资本家引诱的结果，于是在次年一月开始“五反”，即“反行贿、反偷税漏税、反盗窃国家财产、反偷工减料、反盗窃国家经济情报”。

“五反” 实际上就是抢资本家的钱、甚至是谋财害命。当时上海市长陈毅每天晚上在沙发上端一杯清茶听汇报，悠闲地问：“今天又有多少空降兵？”实际上就是问又有多少商人跳楼。“五反”运动使所有资本家在劫难逃，所谓“反偷税漏税”是从光绪年间上海开埠算起，资本家倾家荡产也交不起“税”，想死又不能跳黄浦江，因为会被说成去了香港，家属还要继续被逼迫，只好跳楼而死，让中共看见尸体好死了心。据说当时上海高楼两侧无人敢走，怕突然被上面跳下来的人压死。

据1996 年中共中央党史研究室等四个部门合编的《建国以来历史政治运动事实》的数据，在“三反五反”中，有32万3千1百余人被逮捕，280余人自杀或失踪；在 1955年“反胡风运动”中，有5千余人被牵连，5百余人被逮捕，60余人自杀身亡，12人非正常死亡；在随后的“肃反”运动中，有2万1千3百余人被判死刑，4千3百余人自杀或失踪。

（三）大饥荒

中共建政后死亡最多的政治运动是“大跃进”之后的大饥荒。红旗出版社1994年 2月出版了《中华人民共和国历史纪实》一书，在“大饥荒”一文中说“1959年至1961年的非正常死亡和减少出生人口数，大约在4千万人左右。……中国人口减少4千万，这可能是本世纪内世界最大的饥荒。”实际上海内外学者对饿死人数的估计在3千万到4千5百万之间。

这一场大饥荒被中共歪曲成“三年自然灾害”，实际上那三年风调雨顺，大规模严重的洪水、干旱、飓风、海啸、地震、霜、冻、雹、蝗灾等自然灾害一次也没有发生，完全是一场彻底的 “人祸”。由于“大跃进”使全民炼钢，大量庄稼抛洒在地里无人收割，直到烂掉为止；同时各地却“争放卫星”，柳州地委第一书记贺亦然甚至一手导演炮制了环江县水稻“亩产十三万斤”的特号新闻。正好庐山会议后，中共在全国“反右倾”，为体现其一贯正确，在全国按照虚报的产量进行粮食征购，结果把农民的口粮、种子粮、饲料全部收走。仍然搜刮不够征购数量就诬蔑农民把粮食藏了起来。

贺亦然曾经说：不管柳州地区饿死多少人，也要争个第一！有的农民被搜刮得家里仅剩藏在尿罐里的几把米。环江县驯乐区委为让农民有粮也吃不成，甚至下令“灭火封锅”。民兵夜间巡逻，见到火光就搜查、追捕。许多农民连野菜和树皮也不敢煮食，活活饿死。

过去大饥荒发生时，官府总要设粥厂，开仓放粮，允许饥民逃荒，但中共显然认为逃荒会有损“党的威信”。于是派民兵把守乡村的交通路口，防止饥民外逃。甚至在饥民忍无可忍去粮管所抢粮时下令开枪镇压，并诬蔑被枪杀的饥民是反革命分子。当时甘肃、山东、河南、安徽、湖北、湖南、四川、广西等许多省份饿殍遍野，没有饭吃的农民还被逼着去“大修水利”、“大炼钢铁”，许多人走着走着路就一头倒在地上永远也起不来了。最后死了人没人有力气掩埋，许多村庄一户一户地死绝。

中国历史上饥荒最严重的时候曾经出现过“易子而食”，而到了中共统治时期却出现了这样的故事：活着的人不但把死去的人割了、煮了、吃掉，还将外面来逃荒的人、乃至自己的孩子杀了吃掉。“有一户农家，吃得只剩了父亲和一男一女两个孩子。一天，父亲将女儿赶出门去，等女孩回家时，弟弟不见了，锅里浮着一层白花花油乎乎的东西，灶边扔着一具骨头。几天之后，父亲又往锅里添水，然后招呼女儿过去。女孩吓得躲在门外大哭，哀求道：‘大大（爸爸），别吃我，我给你搂草、烧火，吃了我没人给你做活。’”（作家沙青的报告文学《依稀大地湾》）

这样的人伦惨剧到底发生了多少我们无从知道，但我们却知道造成这无数人伦惨剧的罪魁中共，却把它变成了党领导人民抗击“自然灾害”的颂歌，并继续号称自己“伟光正”。

1959年庐山会议，为民请命的彭德怀遭到整肃，一大批敢于说出实话的干部被撤职、关押、审查，到大饥荒发生时已经无人敢说真话，几乎全都为了保住自己的乌纱帽而掩盖饿死人的真相，甚至甘肃省在陕西主动提出支援他们粮食时还以粮多得吃不了为藉口拒绝了。

此次大饥荒也是对中共干部的一场检阅，按照中共的标准，这些干部当然都是“合格”的，因为他们已经可以宁可看着数千万人饿死，也不说实话，相信再也没有什么人情天理会成为他们跟党走的良心负担了。大饥荒后，肇事的省级干部们仅仅做了走过场式的检讨了事。在四川饿死了几百万人的省委书记李井泉甚至后来还被提拔当了西南局第一书记。

（四）从文革、“六四”到法轮功

文革是从1966年的5月16日正式开始的。这段时间被中共自己称为“十年浩劫”，胡耀邦后来对南斯拉夫记者说：“当时有约一亿人受株连，占中国人口的十分之一。”

中共中央党史研究室等合编的《建国以来历史政治运动事实》的报告了这样的数字：“1984年5月，中共中央又经过两年零七个月的全面调查、核实，重新统计的文革有关数字是：420万余人被关押审查；172万8千余人非正常死亡；13万5千余人被以现行反革命罪判处死刑；武斗中死亡23万7千余人，703万余人伤残；7万1千2百余个家庭整个被毁。”而专家根据中国县志记载的统计，文化大革命中非正常死亡者至少达773万人。

除了打死人之外，文革开始时，中国出现了自杀高潮，许多著名的知识份子如老舍、傅雷、翦伯赞、吴□(日含)、储安平等都是在文革初期走上绝路的。

文革时期是中国“左倾”最疯狂的时期，此时的杀人，在很大程度上是一种展示“革命性”的表演，因此对“阶级敌人”的虐杀就极其残酷和野蛮。

“改革开放”却使信息流通得到了巨大的发展，海外很多记者也因此得以在北京目睹了1989年的“六四”血案，并将坦克追着将学生压成肉酱的屠城录像在海外电视台播出。

十年之后，江泽民在1999年7月20日开始镇压法轮功。到2002年年底的时候，大陆的内部消息即指有超过7000人在各地拘留所、劳教所、监狱和精神病院被折磨致死，平均一天虐杀7个人。

如今的中共似乎杀人数量远远不像过去庞大得动辄以百万、千万计，但是实际上这出于两个重要的原因：一个是人民被中共的党文化异化得更加犬儒；另一个是中共由于巨额贪污和盗用国库已经造成“输血型”经济，外资成为维持经济成长和社会稳定的重要支柱。中共对“六四”之后的经济制裁记忆犹新，深知此时明目张胆地杀人会导致外资撤离，从而危及其统治。

但是中共背地里却没有停手，只是在极力掩盖血污。

二、杀人手段极其残忍

中共所做的一切都是为了夺取权力和维持权力。而杀人就成了其维持权力的重要手段，方法越残忍、人数越众多，才越能够恐吓人民，而且这种恐吓是早在抗战时期甚至以前就开始的。

（一）抗战期间在华北的暴行

美国总统胡佛向全世界推荐雷震远神父的著作《内在的敌人》时说“在这本书里揭露出共产主义在行动上赤裸裸的恐怖真象。我愿向那些希望切实明了弥漫在全世界上的这个魔鬼势力的全国人士们，推荐这本书。”

雷震远神父在书中讲述了一些中共如何用暴行恐吓民众的故事。一天，中共要求所有的人都到村子的广场上去，小孩子们则由他们的老师领着，目的是让他们观看 13个爱国青年是如何被砍头的。在宣读了一些莫须有的罪状后，中共命令已经吓得脸色发白的教师领着小孩子们高唱爱国歌曲。在歌声中出场的不是舞蹈演员，而是一个手持钢刀的刽子手。“刽子手是一个凶狠结实的年轻共兵，膂力很足。那共兵来到第一个牺牲者后面，双手举起宽大锐利的大刀快如闪电般的砍下，第一颗头应声落地，在地下滚滚转，鲜血像涌泉般喷出。孩子们近于歇斯底里的歌声，变成了不协调杂乱的啼叫声。教员们想打着拍子将喧嚣的音调领上秩序，杂乱中我又听到钟声。”

刽子手连续挥动了13次钢刀，砍下了13颗人头，随后中共的士兵们一起动手，对死者剖腹挖心，拿回去吃掉。而这一切暴行都是当着孩子们的面。“小孩子们吓得面孔灰白，有几个已经呕吐，教员们责骂着他们，一面集合列队返校。”

从此之后，雷神父常常看到孩子们被迫去看杀人。直到孩子们已经习惯于这种血腥场面，他们变得麻木，甚至能够从中获得刺激的快感。

当中共觉得杀人已经不够恐怖刺激的时候，他们开始发明各种各样的酷刑，比如强迫人吞食大量食盐却不给一点水喝，直到受刑人渴死为止，或者强迫一个人脱光衣服，在锯断的碎玻璃上滚来滚去。或者在冬天冰冻的河上打洞，把犯人从洞口抛下，直到冻死或淹死而止。

“在山西的一位共产党发明了一个可怕的刑罚。有一天他在一个城里闲逛，在一家饭馆门口停住，注视着煮饭的大锅。于是他定购了几只大锅，并立时捕捉些反共人士，草率举行审判，同时令苦力把锅里注水煮沸。审判一完，立即把三个判死刑的犯人脱光掷进锅里，活活煮死。……在平山，我曾看到一个人的父亲被活活剥皮至死。儿子被共产党逼着亲眼看这惨刑的执行，亲身听到父亲在哀号中死去。共产党在他父亲的身上倒上醋和酸类，一张人皮便很快地剥下。先从脊背开始，然后剥到双肩，全身皮都剥下后，只剩下一颗头皮存在。他的父亲在全身皮被剥下后几分钟便死掉了。”

（二）“红八月”红色恐怖和广西吃人事件

中共在打下江山后，丝毫无意收敛暴行，文革时这样的暴行被进一步发展放大。

1966年8月18日，毛泽东在天安门城楼接见了“红卫兵”代表。宋任穷的女儿宋彬彬给毛也戴上了“红卫兵”袖章。毛在得知宋的名字是“文质彬彬”的彬后，就说了一句“要武嘛”，宋因此改名为“宋要武”。

风风火火的“武斗”随即在全国展开，这些中共用无神论教育出来的年轻一代没有任何顾忌与惧怕，在共产党的直接领导下，以毛泽东的指示为准则，以其疯狂、愚昧和无法无天开始了全国范围的打人、抄家活动。很多地方对“黑五类”（地、富、反、坏、右）采取“连根拔”的灭绝政策，大兴县尤为典型，从8月27日至9 月1日，县内13个公社，48个大队，先后杀害了325人，最大的80岁，最小的才38天，有22户人家被杀绝。

“把人活活打死是司空见惯的事，在沙滩街上，一群男‘红卫兵’用铁链、皮带把一个老太太打得动弹不得，一个女‘红卫兵’又在她的肚子上蹦来蹦去，直到把老太太活活踩死。……这次活动中，在崇文门附近‘抄’一个‘地主婆’的家（孤身一人的寡妇），强迫附近居民每户拿来一暖瓶开水，从她脖领灌下去，直到肉已经熟了。几天后，扔在屋里的尸体上爬满了蛆。……当时杀人的方法五花八门，有用棍棒打的、有用铡刀铡的、有用绳子勒的，对婴幼儿更残忍，踩住一条腿，劈另一条腿，硬是把人撕成两半儿。”（遇罗文《大兴屠杀调查》）

比大兴屠杀更野蛮的是广西吃人事件。郑义将其分为三个阶段：

1. 开始阶段：其特点是偷偷摸摸，恐怖阴森。某县一案卷记录了一个典型场面：深夜，杀人凶手们摸到杀人现场破腹取心肝。由于恐怖慌乱，加之尚无经验，割回来一看竟是肺。只有战战兢兢再去。……煮好了，有人回家提来酒，有人找来佐料，就着灶口将熄的火光，几个人悄悄地抢食，谁也不说一句话。……

2. 高潮阶段：大张旗鼓，轰轰烈烈。此时，活取心肝已积累了相当经验，加之吃过人肉的老游击队员传授，技术已臻于完善。譬如活人开膛，只须在软肋下用刀拉一 “人”字形口子，用脚往肚子上一踩，（如受害者是绑在树上，则用膝盖往肚子上一顶──）心与肚便豁然而出。为首者割心、肝、生殖器而去，余下的任人分割。红旗飘飘，口号声声，场面盛大而雄壮……

3. 群众性疯狂阶段：其特点可以一句话概括：吃人的群众运动。如在武宣，像大疫横行之际吃尸吃红了眼的狗群，人们终于吃狂吃疯了。动不动拖出一排人“批斗”，每斗必吃，每死必吃。人一倒下，不管是否断气，人们蜂拥而上，掣出事先准备好的菜刀匕首，拽住哪块肉便割哪块肉。……至此，一般群众都卷入了吃人狂潮。那残存的一点罪恶感与人性已被“阶级斗争的十二级台风”刮得一干二净。吃人的大瘟疫席卷武宣大地。其登峰造极之形式是毫无夸张的“人肉筵席”：将人肉、人心肝、人腰子、人肘子、人蹄子、人蹄筋……烹、煮、烤、炒、烩、煎，制作成丰盛菜肴，喝酒猜拳，论功行赏。吃人之极盛时期，连最高权力机构──武宣县革命委员会的食堂里都煮过人肉！

千万不要以为，这些吃人的宴会是民间自发的行为，中共作为一个极权组织，对社会的控制深入每一个社会细胞，没有中共在背后怂恿和操纵，这一切根本不可能发生。

中共常常给自己唱赞歌说“旧社会把人变成鬼，新社会把鬼变成人”，而这一场场的人肉盛宴却折射出：中共可以使人变成豺狼魔鬼，因为它本身比豺狼魔鬼更加凶残。

（三）迫害法轮功

当中国人也开始步入电脑时代、宇航时代，也可以私下谈论人权、自由和民主的时候，很多人觉得那些令人毛骨悚然又极度恶心的暴行已经过去，中共也披上文明的外衣要和世界接轨了。

实际情况绝非如此，当中共发现有这么一个团体无惧于它们的酷刑和虐杀时，所使用的手段就更加疯狂，而这个受到迫害的团体就是法轮功。

如果说，红卫兵的武斗和广西的吃人还是以消灭对方的肉体为目的，几分钟或者几小时就结果一条人命的话，对法轮功修炼者迫害的目的却是要他们放弃对“真善忍”的信仰，而且残忍酷刑常常持续几天、几个月甚至几年。估计已有超过一万名法轮功学员因此而失去生命。

法轮功的修炼者历尽九死一生记录下施加在他们身上的超过百种酷刑，以下仅举几例：

毒打是虐待法轮功学员最经常使用的酷刑之一。警察牢头直接打学员，也唆使犯人毒打学员。有的学员耳朵被打聋，外耳被打掉，眼珠被打爆，牙齿被打断、打掉。头骨、脊椎、胸骨、锁骨、腰椎、手臂、腿骨被打断和截肢的。还有用劲狠捏男学员的睾丸，狠踢女学员阴部。学员不屈服就接着再用刑，被打得皮开肉绽、面目皆非、严重变形的血淋淋的人，还要被用盐水浇身、用高压电棍电，血腥味与肉糊味相混，惨叫声撕心裂肺。在暴打的同时用塑料袋套住被打者的头，试图让后者在窒息的恐怖中屈服。

电刑也是中国劳教所对法轮功学员最常使用的酷刑之一。警察用电棍电学员的敏感部位，口腔、头顶、前胸、阴部、乳房、臀部、大腿、脚底，有的到处乱电，用多根电棍电，直至有烧焦烧糊，糊味到处能闻到，伤处紫黑。有时头顶与肛门同时过电。警察经常使用10根或更多电棍同时施暴，一般的电棍几万伏。连续放电时，发出蓝光，伴随着刺耳的啪啪声。电在人身上就像火烧一样，又像被蛇咬。每放电一下，就像被蛇咬一口一样痛。被电过的皮肤会变红、破损、被烧焦、流脓等。更高功率和电压的电棍更加凶猛，电在头上就如同用锤子砸头一样。

用烟头烧手、脸、脚底、胸、背、乳头等，用打火机烧手，烧阴毛，将铁条在电炉上烧红后，压在双腿上烙烫，用烧红的煤烙学员的脸，把备受酷刑折磨后还有呼吸心跳的学员活活烧死，对外称其为“自焚”。

专门毒打女学员的前胸及乳房、下身；“强奸”，“轮奸”，用电棍电乳房和阴部。用打火机烧乳头，用电棍插入阴道。将4把牙刷捆绑一起，插入女学员阴道用手搓转。用火钩钩女学员的阴部。女学员被双手反铐，用电线把其两个乳头穿一起过电。把女学员剥光衣服后投入男牢房，任男性犯人污辱。

将“恐怖约束衣”给法轮功学员穿上，将学员手臂拉至后背双臂交叉绑住，然后再将双臂过肩拉至胸前，再绑住双腿，腾空吊在铁窗上，耳朵里塞上耳机不停地播放诬蔑法轮功之词，嘴里再用布塞住。一用此刑者，双臂立即残废，首先是从肩、肘、腕处筋断骨裂，用刑时间长者，背骨全断裂，被活活痛死。

还有将学员浸泡在污水或粪水中，谓之“水牢”。其它折磨还包括竹签钉指甲，住天棚、地板和墙上长满红、绿、黄、白等长毛的房间，用狼狗、毒蛇和蝎子咬，注射摧毁神经的药物，以及其他种种千奇百怪的折磨。

三、党内残酷斗争

由于共产党是一个靠党性、而非道义结合的团体，其党员、尤其是高干对最高领导人是否忠心就成了问题。因此，在党内也需要杀人，也需要制造恐怖气氛以让活下来的人看到当最高独裁者要搞死谁的话，这个人会死得多么惨。

因此共产党的内斗十分出名。俄共前两届政治局委员，除列宁已死及斯大林本人外，全部被处死或自杀；当时五名元帅中毙了3个，五名集团军司令中也毙了3个，全部二级集团军司令10个人全部枪毙，85个军长中毙了57个，195名师长中毙了110个。

中共也一向鼓吹“残酷斗争，无情打击”。这种斗争杀人不仅仅针对党外，早在江西的时候中共就开始杀AB团，最后杀得几乎没有多少会打仗的；在延安的时候搞整风；建政之后收拾高岗、饶漱石、胡风、彭德怀，一直到文化大革命，内部的老家伙们几乎收拾一空。中共的历任总书记没有一个有好下场。

刘少奇这个中国的国家主席，曾经的中国第二号人物就是在极其悲惨的情况下走完一生的。在他70岁生日那天，毛泽东和周恩来特意嘱咐汪东兴带给刘少奇一个生日礼物 ──收音机，目的是让他听八届十二中全会的公报：把叛徒、内奸、工贼刘少奇永远开除出党，并继续清算刘少奇及其同伙叛党叛国的罪行！

刘少奇一下子就从精神上被击垮了，他的病情急剧恶化。由于他长期被固定捆绑在床上，一动也不能动，他的颈部、背部、臀部、脚后跟都是流脓水的褥疮，疼痛难忍。由于他疼起来时一旦抓住衣物或他人手臂就不撒手，人们干脆就在他每只手中塞一个硬塑料瓶子。到他临去世时，两个硬塑料瓶子都被握成了葫芦形。

到1969 年10月，刘少奇已经浑身糜烂腥臭，骨瘦如柴，气息奄奄。中央特派员既不让洗澡，也不准翻身换衣服。而是把他扒个精光，包在一床被子中用飞机从北京空运到开封，监禁在一个坚固的碉堡地下室里。在他发高烧时不但不给用药，还把医护人员全部调走，临死时，刘少奇已经没有人形，蓬乱的白发有二尺长。两天后的半夜按烈性传染病处理火化，用过的被褥枕头等遗物均被焚化一空。刘的死亡卡片上这样写着：姓名：刘卫黄；职业：无业；死因：病死。

党可以将堂堂国家主席迫害致死，而且死得不明不白。

四、输出革命，海外杀人

中共除了在国内、党内杀人杀得兴高采烈、花样翻新之外，还通过输出革命的方式参与屠杀海外华人。红色高棉就是一个最典型的例子。

波尔布特的红色高棉在柬埔寨仅仅维持了四年的政权，然而从1975年到1978年，这个人口只有不到800万的小国却屠杀了200万人，其中包括二十多万华人。

这里暂不讨论红色高棉的累累罪行，但却不得不说一说它和中共的关系。

波尔布特是毛泽东的绝对崇拜者，从1965年开始，曾经四次来中国当面聆听毛泽东的教诲。早在1965年11月，波尔布特就曾到中国访问三个月，陈伯达和张春桥等人给他讲述“枪杆子里面出政权”、阶级斗争、无产阶级专政等理论和经验。这些都成为他后来夺权、建国、治国依据。回国后，他将原来的党改名为柬埔寨共产党，并仿中共农村包围城市的模式，建立革命根据地。

1968年柬共正式成立军队，到1969年底也只有三千多人，但到1975年攻占金边之前，已发展成为“装备精良、作战勇猛”的近八万人武装力量。这完全得益于中共的扶持。王贤根着《援越抗美实录》上说，仅在1970年，中国就援助波尔布特三万人的武器装备。1975年4月波尔布特攻下柬埔寨首都，两个月后，就到北京拜见中共，听取指示。显然，红色高棉杀人没有中共的理论和物质支持是根本就办不到的。

这里仅举一例，西哈努克国王的两个儿子被柬共杀害后，周恩来一句话，柬共便乖乖地把西哈努克送到了北京。要知道柬共在杀人的时候是连腹中的胎儿都要斩草除根的，免得养虎贻患。而对周恩来的要求，波尔布特二话不敢说就执行了。

周恩来一句话可以救了西哈努克，但是对于柬共屠杀二十多万华人，中共却抗议一声都没有，当时华人去中国大使馆求救，使馆竟然坐视不理。

1998年5月发生的印尼大规模屠杀、强奸华人事件，中共仍然不吭一声，不但不与救助，反而在国内拚命封锁消息。似乎海外华人死活与中国政府毫无关系，连人道主义援助都不予提供。

五、家庭的毁灭

中共历次政治运动杀了多少人，我们已经无法拿出准确的统计数字。民间由于资料的缺乏，和地域、民族、语言的间隔根本无法统计；而中共官方更不可能进行这种自掘坟墓式的统计。因此，中共永远对待自身的历史采取“宜粗不宜细”的做法。

对于中共戕害的家庭数量就更难获得。有的是一个人死了，一个家庭就破坏了。有的是一家一家死绝。即使没有死人，但被强迫离婚的、父子母女被迫划清界限的，将人致残、逼疯的，将人折磨出重病而过早谢世的等等，也都是痛苦的家庭悲剧，相关的统计数字就更加匮乏。

按照日本读卖新闻的报导，中国有一半以上的人受过中共迫害，那么中共毁坏的家庭估计至少有上亿个了。

关于张志新的报告文学把她变成了一个家喻户晓的人物，许多人都知道她受尽酷刑、轮奸和精神摧残，最后在精神失常的情况下，被割断喉管后枪决。然而许多人可能不知道这场悲剧的背后还有更为残忍的故事──“死囚家属学习班”。

张志新的女儿林林回忆起1975年初春的一段经历：“沈阳法院来的人大声说：‘你妈妈非常反动，不接受改造，顽固不化，反对伟大领袖毛主席，反对战无不胜的毛泽东思想，反对毛主席的无产阶级革命路线，罪上加罪，政府考虑加刑。如果处以极刑，你是什么态度？’……我愣住了，不知道怎样回答。我的心一下碎了。但我强装镇静，强忍着泪。爸爸说过，不能在别人面前掉泪，不然就同妈妈划不清界限了。爸爸代我回答说：‘如果确实那情况，政府怎么处理都行。’法院的人又问：‘处极刑，收不收尸？张志新狱中的东西你们还要不要？’我低着头没说话。爸爸又代我说：‘我们什么都不要。’……爸爸领着我和弟弟从县城招待所出来，跌跌撞撞，顶着呼啸的风雪回到家。没有做饭，爸爸将家里仅剩的一个窝窝掰成两半，分给我和弟弟吃，说：‘吃了早点睡觉。’我静静地躺在炕上。爸爸独个儿坐在小板凳上，对着灯发愣，他瞅了瞅炕上，以为我和弟弟睡着了，就慢慢地站起来，轻轻地把沈阳家里带来的箱子打开，翻出妈妈的照片。看着看着，爸爸禁不住流泪了。我翻下床，一头扑进爸爸的怀抱，放声大哭。爸爸拍着我，说：“不能这样，不能让邻居听到。”听到哭声，弟弟醒来了。爸爸把我和弟弟紧紧地搂在怀里。这一夜，我们不知流了多少泪，却不能大声哭。”

某大学一位教师有着幸福的家庭，改正右派时他的家庭却遭受了一场灾难。他的妻子在反右时正谈恋爱，恋人被打成右派，流放到边远地带，吃的苦可想而知。年轻的姑娘无法舍身相伴，嫁作他人妻。当早年的恋人历尽苦难终于回到家乡，已是几个孩子母亲的她无法忏悔过去的无情和背叛，执意要和现在的丈夫离婚，重新赎回良心的罪责。突然的变异使她的丈夫——这位50多岁的大学教师无法承受，他精神失常，脱光了衣服在露天里到处寻找重新安身立命的地方。最终妻子还是离开了他和孩子。党设下的痛苦剥离是无解的方程，是以这个撕裂取代另一个撕裂的社会不治之症。

家庭是中国社会结构的基本单元，也是传统文化对党文化的最后一道防线。因此对于家庭的破坏是中共杀人史上尤为残暴的劣迹。

中共由于垄断了一切社会资源，当一个人被划为专政对象的时候，马上面临着生活的危机，和社会上的千夫所指，尊严的被剥夺。这些人又从根本上是被冤枉的，那么家庭就成了他们获得安慰唯一的避风港。但是中共的株连政策却使家庭成员无法互相安慰，否则家人也就成了专政的对象。张志新就是被迫离婚的。而对更多的人来说，亲人的背叛、告密、反目、揭发和批斗，常常是压垮精神的最后一根稻草，很多人就是这样走上了绝路。

六、杀人模式及后果

（一）共产党杀人的理论指导

共产党常常吹捧自己天才地、创造性地发展了马克思列宁主义，其实是创造性地发展了集古今中外一切之邪恶。它用共产主义的大同思想欺骗民众和知识份子，用工业革命对信仰的摧毁贩卖彻底的无神论，用共产主义否定私有制，又用列宁的暴力革命理论和实践统治国家，同时又结合并进一步恶化了中国文化中背离传统的最恶部份。

中共用它发明的一整套无产阶级专政下“革命”和“继续革命”的理论和框架模式来改造世界，保证其一党独裁。其理论分成无产阶级专政下的经济基础和上层建筑两部份。其中经济基础决定上层建筑，上层建筑又反作用于经济基础。要巩固上层建筑，特别是党的政权，必须首先从经济基础进行革命。这其中包括：

1. 杀地主解决农村生产关系。

2. 杀资本家解决城市生产关系。

在上层建筑层面，杀人也在反覆进行，为的是保障意识形态上的绝对垄断。其中包括：

1. 解决知识份子对党的政治态度问题

中共长期以来多次发动“知识份子思想改造运动”，批判资产阶级个人主义、资产阶级思想、超政治观点、超阶级思想，自由主义等等，洗脑诛心，令知识份子斯文扫地，一些在知识份子中的自由思想和优良品格，包括仗义执言，舍身取义，“贫贱不能移，威武不能屈，富贵不能淫”，“先天下之忧而忧，后天下之乐而乐”， “天下兴亡，匹夫有责”，“君子达则兼善天下，贫则独善其身”的传统几乎荡涤殆尽。

2. 为中共在文化和政治上的绝对领导权而发动文革杀人

先是从党内到党外发动群众运动，从文学、艺术、戏剧、历史、教育等领域杀起。先是全国人民杀几个人，如“三家村”、刘少奇、吴□(日含)、老舍、翦伯赞等，发展到杀“党内一小撮”、“军内一小撮”，再发展到全党全军全国人民互相杀戮。武斗消灭肉体，文斗消灭灵魂。那是党操纵下的一个混乱和极度暴烈的时期，人性中恶的方面被党的危机充电需要放大到最大限度。每个人都可以在“革命的名义”下、在“捍卫党和毛主席的革命路线”名义下任意杀人。这是一次空前绝后的灭绝人性的全民操练。

3. 为解决文革后社会上的民主呼声，中共在“六四”开枪杀人

这是军队首次公开杀人民，为了压制人民反贪污、反官商勾结、反腐败的呼声，要求新闻自由、言论自由、结社自由的呼声。为了达到军队相互钳制和军队仇恨群众的效果，中共利用甚至布置了烧军车、士兵被杀死的场面，制造人民子弟兵屠杀群众的惨案。

4. 屠杀不同信仰的人

信仰领域是中共的命根子。为了中共的歪理邪说能够欺骗一时，中共在建政初期就开始消灭会道门和各种信仰体系。而面对新时期的精神信仰──法轮功群众，中共再次祭起屠刀。其策略是利用法轮功修炼“真善忍”，“不会放毒”，“不搞暴乱”，“不会造成社会不安定”来取得镇压经验，进而消灭其他一切信仰群体。这一次是中共党魁江泽民亲自跳到前台杀人。

5. 为掩盖消息而杀人

控制民众的知情权是中共手里的另一张王牌，中共也为封锁消息而杀人。过去“偷听敌台”就是坐牢的罪名，现在面对各种电视真相插播，江泽民下达了“杀无赦”的密令，插播真相的刘成军就是被酷刑折磨致死的。中共利用盖世太保机构610办公室、警察、公、检、法和庞大的网络警察系统，监测群众的一举一动。

6. 为私利剥夺百姓生存权

共产党的继续革命论，其实就是不能放弃领导权的问题。在现阶段，中共的贪污腐败，已经发展成为党的绝对领导权与老百姓的生存权的冲突，当民众起来在法律范围内维权时，又见共产党动用暴力，不断对“为首分子”舞动屠刀。中共为此已经准备了超过一百万的武装警察，比起六四时临时调动野战军来，今日的中共更加做好了杀人的准备。而当民众被逼上绝路的同时，中共也在将自己逼上绝路，其政权到了草木皆兵、风雨飘摇的程度。

综上所述，人们可以看到，共产党本质上是一个邪灵，为了它的绝对控制权，不管在一时一地表现有什么变化，它过去杀人，现在杀人，将来还会杀人的历史不会改变。

（二）不同情况用不同的杀人模式

1. 舆论先行

中共使用过各种各样的杀人方式，不同时代有不同的模式。绝大多数的杀人都是“舆论先行”。共产党常说的一句话是“不杀不足以平民愤”，倒好像是共产党应老百姓的要求杀人一样，实际上，“民愤”却是中共煽动起来的。

比如戏剧《白毛女》就完全是在篡改民间的传说故事，《刘文彩》的收租院和水牢也是编出来的，目的就是“教育”人民去痛恨地主。这种妖魔化“敌人”的做法历来都用，连国家主席也可以妖魔化。对法轮功更是通过伪造的“天安门自焚事件”，来挑动仇恨，而后对法轮功民众施以群体灭绝式的迫害。这种杀人模式，共产党不但没有改，而且随着信息技术的发展越用越登峰造极，过去是骗中国人，现在连外国人一起骗。

2. 发动群众杀人

共产党不但自己通过专政机器杀人，还“放手发动群众”杀人。如果说开头还有一点规章法律的话，待到群众杀得兴起时就毫无节制了。例如“土改运动”中，一个土改委员会就能决定地主分子的生死。

3. 先杀灵魂，再杀肉体

杀人的另一个模式是“先杀灵魂，再杀肉体”。历史上最残暴的秦王朝也没有出现过精神屠杀，而中共却绝不给人慷慨就义的机会。所谓“坦白从宽，抗拒从严”， “只有低头认罪才是唯一出路”。一定要让人放弃自己的思想和信仰，像狗一样没有任何尊严地去死，否则慷慨赴死的气概会激励来者。只有死得卑微而可耻，才达到了中共“教育”后来人的目的。中共现在迫害法轮功极其残暴的原因就是法轮功把信仰看得重于生命，在无法摧毁他们的尊严时，中共便竭尽所能地折磨他们的肉体。

4. 有打有拉地杀人

在杀人的过程中，中共会“胡萝卜加大棒”一起用，有打有拉。它从来都是说“打击一小撮”，或按照百分之五的比例，“绝大多数人”永远是好的，永远是“教育”的对象。这种教育分为“恐怖”与“温暖”两种。“恐怖”，就是让人看到与共产党对立绝没有好下场，对被打击的人要避而远之。“温暖”，就是让人们看到如果能得到党的信任，与党站在一起，不仅安全，还可以得到重用，甚至分吃一点人血馒头。林彪说“今天一小撮，明天一小撮，加起来就是一大片”，每每那些庆幸躲过了一次运动的人会成为另一次运动的牺牲品。

5. “消灭在萌芽状态”的杀人模式和“隐蔽的法律外杀人”模式

如今，中共还发展出“消灭在萌芽状态”的杀人模式和“隐蔽的法律外杀人”模式。比如各地工潮、农民抗争越来越多见，中共本着“消灭在萌芽状态”的原则，每每把“首要分子”抓起来，判以重刑。再如，在人权自由越来越成为世界共识和潮流的今天，中共不判处一个法轮功学员死刑，可是在江泽民“打死白打死”的教唆纵容下，各地普遍出现酷刑致死法轮功学员的惨案。又如宪法规定了公民的上访权利，但是中共使用便衣警察，甚至雇佣地痞流氓，搞“截访”，抓人、遣送、甚至劳教民间上访的维权民众。

6. 杀鸡儆猴式的杀人

迫害张志新、遇罗克、林昭等等。

7. 用不杀人来掩盖杀人

国际上有影响的人往往中共只镇压而不屠杀，目的是为了暗中杀那些影响力小的。比如镇反时，国民党的高级将领如龙云、傅作义、杜聿明等倒是没有杀，杀的都是国民党的中下级官员和士兵。

长期以来的杀人异化了人的灵魂，现在中国许多人的杀心都很重。“九一一”事件时，大陆网站上竟然一片叫好之声，鼓吹“超限战”的说法也不绝于耳，这实在让人思之不寒而栗。

结语

由于中共的消息封锁，我们无法确切知道在其统治期间到底有多少人被迫害死，以上列举的各个运动就至少致死了6千万人，此外还有中共在新疆、西藏、内蒙、云南等地对少数民族的屠杀，相关史料就更难找到。《华盛顿邮报》则估计中共迫害死的人数达8千万之多。

除了致死之外，还有多少人被致残，多少人得了精神病，多少人被气死、吓死、郁郁而终，我们更不得而知。要知道，每一个人的死亡，对家庭成员来说都是一段刻骨铭心的惨痛悲剧。

日本读卖新闻曾经报导，中共中央下令对全国29省市进行统计，整个文革波及遭殃者至6亿人，占中国人口的一半左右。

斯大林曾说，死一个人是悲剧，死一百万是个数字。李井泉在听到别人告诉他四川省饿死了许多人的时候竟然若无其事地说“哪个朝代不死人？”毛泽东说：“要奋斗就会有牺牲，死人的事是经常发生的。”这就是无神论的共产党人对待生命的态度，所以斯大林迫害死2千万人，占前苏联人口的十分之一；中共迫害死8千万，也差不多十分之一；红色高棉迫害死200万，占其人口的四分之一；现在北朝鲜饿死的人估计也超过100万了，这都是共产党欠下的血债。

邪教用杀人来血祭其供奉的邪灵，共产党从出现开始也不断用杀人、甚至是杀不了外面的人就杀自己人的做法来祭祀其“阶级斗争”、“路线斗争”的邪说，乃至把自己的总书记、元帅、将军、部长等等摆上其邪教的祭坛。

许多人认为应该给中共时间让它变好，并说它现在杀人已经很有节制了。且不说杀一个人也是杀人犯，从更大层面来说，因为杀人是中共达到恐怖统治的手段之一，那么，杀多杀少就是可以根据需要来调整的。其表现可以概括成“不可预测性”。在人们的恐怖感不大时，多杀一些人就能提高恐怖；在人们的恐怖感很大时，杀少量的人也能维持恐怖；在人们不由自主地害怕时，中共只是嚷嚷杀人（不用杀人），也能维持恐怖；在人们经历了无数的政治杀人运动，对中共的恐怖形成条件反射之时，中共可以提都不提杀人。宣传机构的大批判调子就足以唤回人对恐怖的回忆。

一旦社会上人们对恐怖的感受有变化，中共就会调整它的杀人力度。所以，中共杀多杀少本身不是目的，重要的是其杀人的一贯性。中共并没有温和，更没有放下屠刀，而是人民被奴化了。一旦人民起来要求什么，超出了中共的容忍，中共是绝不会犹豫和客气的。

也正因为要维持恐怖，随机性的杀人是维持恐怖最大化的做法。由于历次大规模杀人中常常有意不明确运动对像、定罪和量刑标准，为避免被划进可能被杀的范围，人民往往退缩到一个自我划定的相对“安全”区，这个区域有时比共产党划的还要小得多。这就是为什么每次运动人人都是“宁左勿右”，每次运动都是“扩大化”，是因为一级一级的主动加码以求自保。运动越往下越残酷，这种全社会的恐怖自动放大效应就来源于共产党的随机屠杀。

在长期杀人的历史中，中共演变成一个变态系列杀人狂。通过杀人来满足其大权在握、生杀予夺的变态快感；通过杀人来缓解内心的恐惧；通过不断杀人来压制以前杀人所造成的社会冤仇和不满。时至今日，中共由于血债累累，已无善解的出路，而又依靠高压与专制维持到它生存的最后一刻。即使有时采用“杀人，平反”的模式来迷惑一下，但其嗜血的本质从来没有变过，将来就更不可能改变。

(版权归大纪元所有，欢迎转载，不得更改)

2005年4月校对更新

12/1/2004 7:03:55 AM

本文网址: http://www.epochtimes.com/gb/4/12/1/n733806.htm


【九评之八】评中国共产党的邪教本质

 九评之一　 九评之二　 九评之三　 九评之四　 九评之五　 九评之六　 九评之七　 返回首页　 九评之九
(大纪元配图)

大纪元系列社论《九评共产党》

【九评之八】：评中国共产党的邪教本质

    ** 新唐人-九评(电视片) ： 连结1　 连结2　 连结3　 连结4　 连结5

    ** 希望之声-九评(语音) ： 连结1　 连结2　 连结3　 连结4　 连结5

    **九评.手机影视(3gp/MP4) : 连结1　 连结2　 连结3　 连结4　 连结5

    **bt分享 九评电视片(WMV/1.21GB) :Ping560.torrent(.zip)

    **bt分享 九评语音(MP3/823MB) :Ping356.torrent(.zip)

【大纪元12月3日讯】九评之八：评中国共产党的邪教本质

前言

一．共产党的邪教特征

二．共产党邪教的危害

三．共产党邪教的本质

四．共产党的末日论--“亡党”恐惧

五．共产党邪教的生存法宝─残酷斗争

六．共产党邪教的恶变

七．对共产党邪教统治的反思

结语

=================

前言

二十世纪九十年代初，以前苏联为首的社会主义阵营土崩瓦解，约百年之久的共产国际运动宣告失败；但是中国共产党作为一个异数存留下来，而且统治着占世界五分之一人口的中国。一个不可回避的问题就是，今天的共产党还是不是共产党？

首先，在今天的中国，包括中共在内已无人再信共产主义。搞了五十多年的“社会主义”之后，它现在搞的是股份制，私有制，引进独资外企，对工农进行最大限度的压榨，与所谓共产主义的理想背道而驰。但与此同时，中共继续坚持共产党的绝对领导权。在2004年最新修订过的宪法中依然硬性规定：“中国各族人民将继续在中国共产党领导下，在马克思列宁主义、毛泽东思想、邓小平理论和‘三个代表’重要思想指引下，坚持人民民主专政，坚持社会主义道路，…”

今天的共产党，犹如“豹死犹留皮一袭”的一个“皮囊”，被中共继承下来，维持着共产党的统治。

那么，中共继承的共产党这张皮，这个组织，它的本质是什么呢？

一、共产党的邪教特征

共产党的本质，其实就是一个为害人类的邪教。

共产党虽然不称自己是一个宗教，但是它具足了宗教色彩（见表1）。其成立之初，就把马克思主义当成天地间的绝对真理。奉马克思为精神上帝，以所谓共产主义的“人间天堂”来诱惑党徒为之奋斗终身。

表1.中共的宗教色彩

 | 宗教的基本形式 | 中共的形式
1 | 教堂，讲坛 | 各级党委，讲堂从党的会议到整个党控制的 媒体
2 | 教义 | 马列主义，毛泽东思想，邓小平理论，江氏 “三个代表” ，党章
3 | 入教仪式 | 宣誓，永远忠于共产党
4 | 信仰专一 | 只信共产党
5 | 教士 | 党委书记等各级党务人员
6 | 神的崇拜 | 诋毁一切神，再自立为不称神的神
7 | 死称为“升天、下地狱” | 死称为“去见马克思”
8 | 经书 | 领袖们的理论著作
9 | 布道 | 大会小会，领导讲话
10 | 念经、盘道 | 政治学习，党员的组织生活会
11 | 圣歌 | 歌颂党的歌曲
12 | 捐献 | 收敛党费，硬拨预算（人民血汗）
13 | 惩戒 | 党纪，从“双规”、“清除出党”，直至害死、株连

共产党与正教有鲜明的区别。因为正统的宗教都是相信神的，相信善的，以育化人的道德和拯救人的灵魂为目的，而共产党不相信神灵，并且反对传统道德。

共产党的所作所为证明它是一个邪教。以阶级斗争、暴力革命、和无产阶级专政为中心的共产党教义，导致了充满血腥暴力与屠杀的所谓共产革命。共产党政权的红色恐怖持续约一个世纪，祸及半个世界，导致数千万至上亿人丧生。这样一个创造人间地狱的共产党信仰，正是人世间的头号大邪教。

对于共产党的邪教特征，我们可以总结出以下六条：

（一）编造教义，消灭异己

共产党奉马克思主义为教义，标榜为“颠扑不破的真理”。共产党的教义缺少仁爱宽容、充满狂妄自大。马克思主义是生产和科学很不发达的资本主义初期时代的产物，对人与社会、人与自然的关系根本没有正确的认识。这样一个异端邪说，却不幸发展为一个国际共产运动，为害世间约百年之久，直到被实践证明完全错误，被世人所抛弃。

从列宁以来的共产党领袖们，还不断为共产邪教教义添加新的内容。从列宁的暴力革命理论，到毛泽东的无产阶级专政下的继续革命论，再到江泽民的“三个代表”，共产党的历史上充斥着诸如此类的歪理邪说。虽然这些理论在实践中不断导致灾难，而且前后自相矛盾，却还是要标榜为一贯正确，并强迫人民学习。

消灭异己是共产邪教传教的最有效手段。因为共产邪教的教义和行为太荒谬，所以它只有靠暴力消灭异己才能强迫人民接受它。中共在夺取政权后，“土改”消灭地主阶级，“社会主义改造”消灭资本家，“肃反”消灭了民间宗教势力和前政权中的人士，“反右派”让知识份子息音， “文化大革命”中把传统文化连根铲除，真的实现了人人“读红宝书”，“跳忠字舞”，“早请示、晚汇报”的共产邪教一统天下。在后毛、后邓时期，共产党又认定信奉真善忍的法轮功会与共产党争夺群众，故必欲铲除而后快。因此发动了一场灭绝性的大迫害，至今无法收场。

（二）崇拜教主，惟我独尊

从马克思到江泽民，共产党领袖的画像要悬挂起来让人膜拜，领袖的绝对权威不容挑战。毛泽东成为“红太阳”、“大救星”，他的话“一句顶一万句”。身为“普通党员”的邓小平曾太上皇式地主宰中国政治。江泽民的“三个代表”含标点符号总共才40几个字，却被中共四中全会的决定笑话式地标榜为“回答了什么是社会主义、怎样建设社会主义的问题，创造性地回答了建设什么样的党、怎样建设党的问题，是对马克思列宁主义、毛泽东思想、邓小平理论的继承和发展。”

斯大林滥杀无辜，毛泽东发动文革浩劫，邓小平下令“六四”屠杀，江泽民搞迫害法轮功，都是这种教主独裁的恶果。

中共一方面在《宪法》中规定，“中华人民共和国的一切权力属于人民。人民行使国家权力的机关是全国人民代表大会和地方各级人民代表大会”，“任何组织或者个人都不得有超越宪法和法律的特权”。而另一方面却在《党章》中规定中国共产党“是中国特色社会主义事业的领导核心”，把党凌驾于国家和人民之上。人大常委会委员长则到处发表“重要讲话”，称人大这个“最高”国家权力机关要“坚持党的领导”。根据中共的“民主集中制”原则，全党服从中央，说到底，“人大”实际要坚持的是“一党独裁”，并以立法的形式保障共产党的“一党独裁”。

（三）暴力洗脑，精神控制，组织严密，能进不能出

共产党的组织非常严密：发展党员要有两个介绍人，入党要宣誓永远忠于党，党员要交党费、要过组织生活、要集体政治学习。党组织遍布各级政权，每一个乡镇村庄，每一条城市街道，都有党的基层组织。党不仅管党员、党务，连非党群众也同样在其控制范围之内，因为整个政权都得“坚持党的领导”。而共产党教会的“神父” ──遍布各级组织的党委书记们，在阶级斗争的年代里，从来都是干什么都外行，只有整人最内行。

生活会上的“批评与自我批评”，是一种普遍而长期的对党员的精神控制手段。共产党在历史上多次“清党”、“整风”，抓“叛徒”，杀“AB团”，“整党”，周期性的利用暴力恐怖来培养党员的“党性”，使他们永远与党保持一致。

入党如卖身，在国法之上还有党纪家法。党能开除党员个人，个体党员却不能脱离共产党而不付出沉重的代价。如要退党，就是叛徒。更有甚者，在共产党邪教一统天下的文革时代，党要你死你不能活，党要你活你不能死。如果自杀，那是“自绝于人民”，还要连累家人也要为之付出代价。

党内决策黑箱作业，党内斗争绝对秘密，党的行文是机密文件。做了坏事最怕曝光，动辄以“泄露国家机密”罪处理异议人士。

（四）鼓吹暴力，崇尚血腥，鼓励为教牺牲

毛泽东说：“革命不是请客吃饭，不是做文章，不是绘画绣花，不能那样雅致，那样从容不迫，文质彬彬，那样温良恭俭让。革命是暴动，是一个阶级推翻另一个阶级的暴烈的行动。”

邓小平讲：“杀二十万，换二十年稳定。”

江泽民讲：“肉体上消灭，名誉上搞臭，经济上截断。”

共产党鼓吹暴力，在历次运动中杀人无数，教育人民“对敌人要像严冬一样冷酷无情”。红旗被说成是“烈士的鲜血染成”，共产党对红色的崇拜实际上是对鲜血的崇拜。

共产党大树英雄榜样，鼓励人们为党牺牲。在延安为生产鸦片烧窑而死的张思德，被毛泽东称之为“他的死是比泰山还要重的。”在疯狂的年代里，“一不怕苦，二不怕死，”“为有牺牲多壮志，敢叫日月换新天”等“豪言壮语”充实着物质贫乏的疯狂。

七十年代末，越共出兵推翻了中共培植的作恶多端的“红色高棉”政权。中共虽然气恼万分，但是因为中国和柬埔寨没有共同边界，所以无法直接派军队去支援“红色高棉”。于是中共以“对越自卫反击战”为名，行“教训”越共小兄弟之实，在中越边境发动对越战争，结果使数万名中国士兵为这场共产党之间的争斗付出了宝贵的生命和鲜血，他们的死其实与国家领土主权毫无关系。数年后，中共却廉价地借用一首歌曲——“血染的风采”，把那些被无谓牺牲掉的天真灿烂的年轻生命，化作对“革命英雄主义精神”的祭奠。而1981年死了154名中华烈士才夺回的广西法卡山，又被共产党在中越勘分边界时轻轻一笔划给了越南。

2003年“非典”流行时，中共让年纪轻轻的护士小姐们“火线入党”，然后封闭在医院中护理“非典病人”，将这些年轻人推到面临生命危险的最前线，并藉机树立共产党“一不怕苦，二不怕死”的“光辉形象”，而与此同时江泽民却贪生怕死地率亲信从北京躲到上海“避炎”。

（五）否定有神，扼杀人性

共产党宣传无神论，把宗教说成是麻醉人民的“精神鸦片”，在其统治范围内，把所有的宗教或者消灭或者征服。然后再把自己神化，实现共产邪教的一统天下。

共产党在破坏宗教的同时，破坏传统文化。它把传统、道德、人伦说成是封建、迷信、反动，以革命的名义而铲除。文革中大量出现的夫妻相互揭发、学生打老师、父子反目、红卫兵滥杀无辜、造反派打砸抢等违背中华传统的丑恶乱象，正是中共扼杀人性的结果。

建国以来，强制少数民族归顺共产领导，导致丰富多彩的民族文化丧失或变异。

1989年“六四”，“人民子弟兵”屠城，国民对政治前途彻底失望，从此全民向“钱”看。

1999年至今，残酷迫害法轮功，与真善忍为敌，导致社会道德飞速下滑。

进入新世纪以来，新一轮圈地圈钱圈物使不少民众被抛落街头，上访人数激增，社会矛盾激化。大规模抗议多次发生，遭到军警暴力和武装镇压。“共和国”的法西斯性质凸显出来。社会更无道德可言。

以前兔子不吃窝边草，现今行骗要骗亲朋好友，曰“杀熟”；以前国人最重贞节，现今“笑贫不笑娼”。以前医生、教师是最受人尊敬的有德之士，如今医院坑病人、学校坑学生最黑。中华民族人性道德被破坏之历史，一首民谣尽情表现：“50年代人帮人，60年代人整人，70年代人哄人，80年代各人顾各人，90年代见人就宰人。”

（六）武装夺权，垄断经济，有政治经济野心

共产党成立的宗旨就是武装夺取政权，进而实施国有制和垄断性的计划经济。共产党的野心不可谓不大，拿一般的邪教敛财与之比较，只能是小鬼见魔王。

在共产党统治的社会主义公有制的国家里，在通常的国家机构之上，又附着一个权力更大的党组织--各级党委及支部。“党附体”控制着国家机器，直接从各级政府调用经费，共产党如吸血鬼，不知从国家社会抢走了多少钱财。

二、共产党邪教的危害

一提起“奥姆真理教沙林毒气杀人”，“科学神殿教自杀升天”，“人民圣殿教九百多人集体自杀”，人人不寒而栗，恨之入骨。但是共产党这个邪教害人要超出千万倍，因为它有几个一般邪教做不到的独到之处。

（一）邪教国教化

在一个正常的国家里，你说你不信哪个宗教，你可以不看那个宗教的书、不听那个宗教的理，照样能活得好。但是生活在中国大陆，你就不能不学习共产党的邪教教义、不得不听邪教宣传，因为共产党夺取了政权，把共产邪教变做了国教。

共产党灌输其政治说教，从小学、幼儿园就开始，以后的升学晋级总脱不了政治考试（核），而那些政治考试题，根本就不容学生独立思考，必须靠死记硬背共产党的标准答案才能及格。可怜的中国人，为了考试，不得不从小自动重复着共产党的说教，一遍又一遍的自己给自己洗脑。政府的上层干部提升，不论是不是中国共产党员，都要到党校去学习。合格的毕业之后，才能晋级。

以共产党为国教的中国，不容任何异见团体。连被拿来当政治花瓶的“民主党派”和被改造了的“三自”教会，都得宣告接受共产党的领导。先忠于共产党，再信奉上帝，这就是共产党的邪教逻辑。

（二）社会控制极端化

邪教国教化的基础是共产党对人民的控制和对自由的剥夺。这种控制空前绝后，因为共产党剥夺了人民的私有财产，而私有财产是自由的基础。在八十年代以前的中国，城市里的人只能在党控制下的企事业里工作谋生，农民必须在（党的）公社土地上种田吃饭，谁也别想摆脱共产党的控制。在社会主义的国度，共产党的组织从中央直达乡村街道社会最基层，通过党委、支部等各级党组织，把社会牢牢控制。这种严密控制的结果，人民彻底丧失了自由：迁徙的自由（户口制），言论的自由（五十五万右派都是犯的言论罪），怀疑的自由（林昭、张志新因怀疑党而被杀害），获取信息的自由（看禁书、听“敌台”皆有罪；上网也要受监视）。

可能有人说现在中共也允许私有制了。但是我们不应忘记，改革开放，是因为社会主义搞到了吃不饱饭的地步了，搞到了“国民经济崩溃的边缘”，共产党为了免于灭亡，才不得不退一步求生存。即便是在改革开放以后，中共并没有放松对人民的控制。目前仍在进行的对法轮功民众的残酷迫害，也只有在共产党国家才会出现。如果中共真的如愿成为经济巨头，可以肯定其对人民的控制只会更加变本加厉。

（三）崇尚暴力、蔑视生命

几乎所有的邪教都会使用暴力来控制信徒，或对抗外来压力。但是很少有像共产党这样毫无顾忌的使用暴力手段的。把世界上所有邪教害死的人数加起来，也无法和共产党邪教害死的人数相比。在共产党邪教来看，人只是实现目的的手段，杀人也是一个手段。所以共产党迫害起人来，毫无顾忌，谁都可能成为迫害的对象，包括党的支持者、党员、党的领导人在内。

中共扶植豢养的红色高棉，典型的说明了共产邪教的残暴和对生命的蔑视。在毛泽东思想的指导启发下，波尔布特领导的柬共为“消灭私有制”，在执政的三年八个月中，在这个人口只有不到八百万的小国却屠杀了二百万人，其中包括二十多万华人。

为了人们不会忘记共产党的罪恶和纪念死难者，柬埔寨修建了红色高棉罪恶馆。该处原是一所高中，被波尔布特改造成专门对付思想犯的S-21监狱，大批知识份子被关进这里并以酷刑折磨致死，今日这S-21监狱被改成红色高棉罪恶馆。馆中除了监狱及各种刑具，还陈列所有牺牲者临死前拍下的黑白照，许多令人毛骨悚然的酷刑：割喉、钻脑、活摔婴儿等，皆传自中共援柬的“专家与技术人员”！连专门拍摄临刑囚犯的照片以供存档与欣赏的摄影师，也是中共培训的。

就是在这个S-21监狱，为了给柬共领导人进补，竟然特制了钻脑机，取人脑来制造补品。将要被处决的思想犯被绑在一个椅子上，置于钻脑机前，在被害者极度的恐惧中，快速旋转的钻头，就从被害者的后脑钻入，快速有效的进行活体取脑。

三、共产党邪教的本质

什么因素使得共产党如此残暴，如此邪恶呢？当共产党这个“幽灵”来到人世间时，它带着一个可怕的使命。《共产党宣言》最后有一段很著名的话：

“共产党人不屑于隐瞒自己的观点和意图。他们公开宣布：他们的目的只有用暴力推翻全部现存的社会制度才能达到。让统治阶级在共产主义革命面前发抖吧。无产者在这个革命中失去的只是锁链。他们获得的将是整个世界。”

这个“幽灵”的使命就是用暴力公开挑战现实人类社会，要砸烂旧世界，“消灭私有制”，“消灭资产者的个性、独立性和自由”，消灭剥削，“消灭家庭”，让无产者统治世界。

一个公开声称要“打砸抢”的政党，不仅不承认自己的观点邪恶，它在《共产党宣言》中还理直气壮地宣告：

“共产主义革命就是同传统的所有制关系实行最彻底的决裂；毫不奇怪，它在自己的发展进程中要同传统的观念实行最彻底的决裂。”

社会的传统观念是从哪里来的呢？按照无神论的自然法来说，是自然规律与社会规律的必然，是宇宙运动规律的结果。按照有神论的观点来说，人类的传统和伦理道德都是神传给人的。不管怎么来的，最基本的人伦道德、行为规范、善恶标准都有其相对不变性，是千百年来规范人类行为、维系社会生存的基础。如果人类没有了道德规范和善恶准则，岂不是要堕落为兽类？当《共产党宣言》“要同传统的观念实行最彻底的决裂”时，它威胁的是人类社会正常生存的基础，注定了共产党是一个破坏人类的邪教。

《共产党宣言》这篇纲领性的文献，通篇流露着偏执情结，却不见仁爱和宽容之心。马克思、恩格斯自以为通过唯物主义发现了社会发展规律，于是真理在手，怀疑一切，否定一切，执意把共产主义的虚幻强加于人，不惜鼓吹暴力摧毁已有的社会结构和文化基础。《共产党宣言》为新生的共产党注入的正是这样一个是反天理、灭人性、狂妄自大、极端自私、而又为所欲为的邪灵。

四、共产党的末日论——“亡党”恐惧

马恩为共产党注入了一个邪灵，列宁则在俄国建立共产党，通过流氓暴力颠覆了二月革命后新成立的临时政府，扼杀了俄国的资产阶级革命，夺取了政权，为共产邪教在人世间夺得了一块立足之地。但是革命的成功不仅没有能使无产者获得整个世界，相反的，如《共产党宣言》第一段所言，“旧欧洲的一切势力”，“都联合起来了”，“对这个幽灵进行神圣的围剿”。共产党产生之后，立即陷入生存危机，随时有被消灭的危险。

十月革命后，俄共布尔甚维克掌权既没给人民带来和平，也没有带来面包，又胡乱杀人。前线接连打败仗，后方经济困难更因革命而加深，于是人民就起来反抗。很快内战席卷全国，农民纷纷拒绝向城市供应粮食，顿河流域发生哥萨克大规模暴动，和红军血腥拉锯，双方那种原始的野蛮、残忍和血腥，在萧洛霍夫《顿河故事集》、《静静的顿河》等文学作品中得到了体现。高尔察克、邓尼金等前白军将领率领的起义队伍，一度几乎推翻了俄共的统治。一个政权初生便激起几乎全体人民的反抗，盖因共产邪教太邪恶，太不得人心。

中共在中国的遭遇也很类似，从“马日事变”，“四一二屠杀”，到苏区五次“围剿”以及大溃逃的二万五千里长征，中共长期面临着被消灭的危机。

共产党抱着不惜一切手段也要砸烂旧世界的决心出世，却发现它不得不首先面对一个更为现实的问题：如何能不被消灭而生存下来。因此，共产党始终生活在害怕被消灭掉的恐惧之中。生存，成为共产党邪教的头等大事，一切的一切。到了今天，在国际共产阵营完全解体的情况下，中共的生存危机愈加严重，“亡党”的劫难论在八九年以后越来越接近现实。

五、共产党邪教的生存法宝——残酷斗争

共产党一贯强调党员对党的绝对忠诚，强调组织性和铁的纪律。中共的党员入党必须宣誓：

“我志愿加入中国共产党，拥护党的纲领，遵守党的章程，履行党员义务，执行党的决定，严守党的纪律，保守党的秘密，对党忠诚，积极工作，为共产主义奋斗终身，随时准备为党和人民牺牲一切，永不叛党。”（见中共党章第一章第六条）

共产党把这种献身入教的精神称之为“党性”。它要求一个共产党员，必须随时准备放弃一切个人的理念和原则，绝对服从党的意志和领袖的意志。要你为善就为善，让你作恶就作恶，否则就达不到党员的标准，就是党性不强的表现。

毛泽东说过，“马克思主义的哲学，就是斗争的哲学”。对党性的培养和维持，靠的是周期性的党内斗争机制。通过不断发动的对内对外的残酷斗争，共产党一方面消灭异己，制造红色恐怖，一方面不断清理党的队伍，严肃家法教规，培养党员的“党性”，增强党组织的战斗力。这成为共产党保持其生存的一个法宝。

毛泽东是中共领袖中最善于利用这一党内斗争法宝的大师，其斗争方式之惨烈，手段之卑鄙，早在苏区时期就已经显露出来。

1930 年，毛泽东在江西苏区搞了一场大规模的革命恐怖浪潮--“肃ＡＢ团”，几千名红军官兵和根据地内的党团员及普通群众惨遭杀害。这场事变的直接原因是，毛在江西苏区的权威刚刚建立，却遭到以李文林为首的赣西南地方红军和党组织的挑战，毛不能容忍在他鼻子底下有任何违抗自己权威与意志的有组织的反对力量，不惜采用极端手段镇压被他怀疑为异己力量的党内同志。毛泽东为了造成一个肃“AB团”的大气候，不惜首先拿跟随自己的嫡系部队开刀，于11月下旬至 12月中旬在红一方面军迅速发动“快速整军”──其主要内容就是在师、团、营、连、排成立肃反组织，捕杀军中地富出身的党员和牢骚不满分子。在不到一个月的时间内，在四万多红军中肃出四千四百余名“ＡＢ团”分子，其中有“几十个总团长”（指“ＡＢ团”总团长），这些人都遭处决。

接下来毛反手开始整治苏区的异己力量，在1930年12月指派红一方面军总政治部秘书长兼肃反委员会主席的李韶九代表总前委，到达江西省苏维埃政府所在地富田，将省行委和红二十军八个主要领导人段良弼、李白芳等人予以逮捕，施用“打地雷公烧香火”等多种刑法，被打者“皆体无完肤”、“手指折断，满身烧烂行动不得”。据当时资料记载，被害人“哭声震天，不绝于耳，残酷严刑无所不用其极”。12月8日，李白芳、马铭、周冕的妻子来看被拘押中的丈夫，也被当作“ＡＢ团”抓起来，被施以严刑，“用地雷公打手，香火烧身，烧阴户，用小刀割乳”。在残酷的刑讯下，段良弼供出李文林、金万邦、刘敌、周冕、马铭等“是ＡＢ团首领，并供出红军学校有大批ＡＢ团”。12月7日至12日晚，在短短的5天时间里，李韶九等坐镇富田，厉行肃反，抓出“ＡＢ团”120多名，要犯几十名，先后处决 40余人。李韶九等的残酷行动终于引发1930年12月12日震惊苏区的“富田事变”。（见高华的《毛泽东在江西苏区“肃ＡＢ团”的历史考察》）

毛泽东靠着斗争学说和实践，从苏区到延安，逐步谋取和奠定了其党内绝对领导地位。建国后，这种党内斗争仍然继续。例如毛泽东在庐山会议上，搞突然袭击整掉彭德怀，与会的中央领导们没有一个能不表态过关的，仅有的几个敢于发表或保留自己意见的，统统被整成了彭德怀反党集团。到了文革时期，中央的老干部们一个接一个的被整治，竟然都束手就范，哪个敢对毛泽东哼一声？共产党一贯强调对党的忠诚，强调组织性和铁的纪律，强调对教主领袖的绝对服从。这种党性，就是这样在接连不断的政治斗争中培养和锻练出来的。

曾经做过中共领袖的李立三，在文革中被整治的走投无路，68岁的人，还要每月平均被批斗7次以上。他的夫人李莎作为“苏修”特务处理，早已投入监狱，音讯全无。他在别无选择的绝望中，吞下大量的安眠药自尽。李立三在临死前给毛泽东写了一封信，真正反映出一个共产党员死到临头也不敢放弃的“党性”：

主席：

我现在是走上了自杀叛党的道路，没有任何办法来辩护自己的罪行。只有一点，就是我和我的全家决没有做过任何里通外国的罪行。只有这一点，请求中央切实调查和审查并作出实事求是的结论……

李立三1967年6月22日

虽然毛泽东的斗争哲学最终把中国拖入一场史无前例的大浩劫。但是这种“隔七八年来一次”的政治运动和党内斗争，的确成了保证共产党生存的一个机制。每一次运动，都要整百分之五左右的少数，让百分之九十五的多数乖乖的统一到党的路线上，由此增加党组织的凝聚力和战斗力。并由此淘汰那些不肯放弃良知的“不坚定” 分子，打击任何敢于对抗的力量。靠了这样一个机制，共产党内最有斗争精神、最善于耍流氓手段的人才能掌控权力，也就是说共产党邪教教主保证都是富于斗争经验和党性十足的强悍分子。这种残酷斗争也给经历过的人以“血的教训”和暴力洗脑，同时不断在斗争中够给共产党充电，愈加强化其斗争精神，保证党不被消灭，也不会被演变成一个放弃斗争的温和团体。

共产党所要求的这种党性，正是从共产党的邪教本质演变出来的。共产党为了实现自己的目的，决心与一切传统原则决裂，决心不惜一切手段，与一切妨碍自己的力量为敌，所以它就需要把自己的党员都培养成无情无义无信的党的驯服工具。共产党这种本质，源自于其对人类社会和传统的仇视，源自于对自我的虚妄估价和由此衍生出的极端自私和对他人生命的蔑视。共产党为了自己所谓的理想，不惜用暴力砸烂整个世界，消灭一切异己。这样一个邪教，遭到一切有良知的人的反对，所以它就一定要设法消灭人的良知善念，才可能让人信服它的邪说。所以共产党要保证自己的生存，首先就是要破坏人的良知善念和道德准则，把人变成驯服的奴隶和工具。在共产党的逻辑看来，党的生命、党的利益高于一切，甚至大于全体党员集体的利益总和，因此任何个体党员都随时要准备为党牺牲。

从中共的历史看，像陈独秀、瞿秋白这种多少保留一些传统知识份子思想的人，像胡耀邦，赵紫阳这样心里还存有人民利益的人，像朱镕基这样立志做清官为民干点实事的人，不论他们对党贡献有多大，也不论他们如何没有个人野心，最后都难免不被清洗或搁置起来，被党的利益和纪律制约住。多年斗争中培养出来根深入骨的党性，使他们往往在关键时刻妥协，束手就范。因为在他们的下意识里，党的生存是最大的利益，宁可牺牲自己，宁可眼看着党内的邪恶势力行凶，他们也不敢因为坚持良知善念而影响党的生存。这正是共产党的斗争机制的结果，它把好人也变成为其所用的工具，却用党性最大程度地限制甚至消灭人的良知。中共十几次“路线斗争”，打倒了10多个党的领导人或是内定的接班人，党的领袖没有一个落得好下场。毛泽东虽然称王43年，但尸骨未寒其老婆和侄子就锒铛入狱，全党还欢呼这是毛泽东思想的伟大胜利，喜剧乎？闹剧乎？

共产党夺取政权以后政治运动不断，从党内斗到党外。毛泽东时代如此，“改革开放”以后依然如此：八十年代人们的思想才稍有点儿自由，共产党就搞“反对资产阶级自由化”，提出“四项基本原则”，因为共产党要绝对领导权；1989年青年学生和平要求民主，遭到血腥“六四”镇压，因为共产党容不得民主思潮；九十年代出现了大批信奉真善忍的法轮功学员，却引来共产党自1999年至今灭绝型的迫害，因为共产党容不得人性和善念，一定要动用暴力把人内心的良知摧毁，共产党才能放心自己的权力；进入新世纪以来，互联网把世界连通在一起，却唯有中共花大笔的钱搞网络封锁、抓网上自由人士，因为共产党特别害怕人民得到自由的信息。

六、共产党邪教的恶变

邪教共产党在本质上否定天理、扼杀人性，本性上狂妄自大、极端自私、为所欲为。虽然在实践中不断犯下祸国殃民的罪恶，但是它永远不会承认自己的罪恶，也永远不敢让人民看清自己的本质。另一方面，共产党从来不在乎改换口号和招牌，因为这一切在共产党看来都是手段，只要有利于共产党的生存这个大目标，共产党什么都可以干，因为它毫无道义原则可言。

这样一个制度化、社会化了的邪教，其发展方向，只有走向彻底的堕落。由于权力的高度集中，由于对社会舆论及各种可能的监督机制的扼杀，没有任何力量能够阻止共产党走向堕落和腐败。

今天的中共，已经堕落成为世界上最大的“贪污党”，“腐败党”。据中国官方统计，全中国有两千万党政官员在位，20多年以来已经有超过8百多万党政官员被查实有腐败犯罪，受到中国党纪、政纪、法律惩处，再加上未被查出的腐败分子，实际上中国党政官员的腐败已经超过三分之二，而被查出的仍不过只是一少部份。

贪污腐败，为自己捞钱、捞取好处，这种物质利益是中共今天抱成一团的最大凝聚力。贪官们知道，没有共产党，就没有他们腐败的机会，如果共产党倒台，他们失去的不仅是权力官职，还可能面临着被清算的危险。在黑幕文学《天怒》中，小说家用市委办公厅副主任郝相寿的嘴道出了这个党的天机：“腐败使我们的政权更加稳定。”

老百姓看得很清楚：“反腐败亡党，不反腐败亡国”。但是共产党是不会冒着亡党的危险反腐败的。它要做的，只是在不得已的时候，杀几个腐败分子给人看，用几颗腐败分子的脑袋，来为共产党延续几年的时光。共产党邪教到了今天，唯一宗旨就是保住权力，避免党的灭亡。

今天的中国，伦理道德被破坏的极为惨重。假货泛滥，娼妓遍地，毒品复燃，官匪勾结，黑社会横行，聚赌，行贿，贪污腐化等危害社会的现象泛滥猖獗。共产党却在很大程度上听之任之，而且许多高官直接就是收取保护费的黑后台。南京大学专门研究黑社会现象的学者蔡少卿估计，中国黑社会性质组织成员至少有一百万人左右。每破获一个黑帮组织，总会连带出背后的政府要员、法官、警官等共产党腐败分子。

中国共产党害怕人民有良知善念，所以不敢给人民以信仰自由。对于追求信仰的好人，如追求真善忍的法轮功学员，如信仰耶稣和上帝的地下教会成员，中共极尽其残酷迫害之能事。中共害怕民主政治会终结一党专制，所以不敢给人民以政治自由，对于有独立思想的自由人士，甚至对民间维权人士，也是动辄以大牢伺候。但是中国共产党却给了中国人以另一种自由，那就是只要你不关心政治，不反对党的领导，你就可以把自己的任何欲望都放纵开来，直至去干任何邪恶的、伤天害理的事。随之而来的，就是中共的大堕落，以及令人痛心的中国社会道德大滑坡。

“堵死天堂路，打开地狱门”，这正是当今中共邪教败坏社会的写照。

七、对共产党邪教统治的反思

（一）共产党是什么

这个看似简单的问题却无法简单的回答。虽然共产党披着一个为“公”的外衣，以一个政党的名义出现，的确能够迷惑很多人，但是共产党却不是一个通常意义上的政党，而是一个邪灵附体的害人邪教。共产党是一个活的生命：党组织，也即邪教的世间表象，是它的肌体；从根本上主宰着共产党的，是最早注入的那个邪灵，它决定着党的邪教本质。

共产党的领袖们，虽然有教主的身份，但他们只是邪灵和党的代言人与管家。当他们的意志和目的与党一致并能为党所用的时候，他们被选择为领导者。但是当他们不能满足党的需要的时候，他们会被无情地打倒。党的斗争机制保证了只有最狡诈、最邪恶、最强悍的分子才能坐稳共产党教主的席位。中共历史上十几个党领袖都难有好下场，恰恰说明了这个问题。党的最高领导其实出路有限，要么破门出教，像戈尔巴乔夫那样名垂青史；要么像中共其他总书记那样被党吞噬。

群众，是共产党奴役和压迫的对象。在共产党控制的范围内，人民群众没有拒绝共产党的权利，却被强迫接受党的领导和承担支持（供养）共产党的义务。他们还要在党的铁血威胁下经常接受邪教式洗脑。共产党在中国强迫全民信邪教、供养邪教，确是举世罕见，甚至可以说在全世界独领风骚。

党员，是被用来充实共产党肌体的人群。这部份人中不乏忠厚善良的好人，甚至在社会上取得了杰出的成就。越是这样的人，中共就越要拉拢进党内，利用他们的名誉和能力为党服务。还有很多人为了当官，为了高人一等，捞取私利而积极加入共产党，助纣为虐、如鱼得水。也有的人希望一生中能有所作为，因为在共产党统治的天下，除了入党外没有个人发展的机会而选择加入。生活中还有不少人是为了分套房子、甚至争个“进步”的面子而入党的。所以中共几千万党员，其中好人坏人都不少。但不管入党的动机是什么、是否自愿，只要在共产党党旗下宣誓，就意味着自愿献身。从此每周的政治学习和组织生活就是不断的洗脑过程，以至于相当比例的人变得少有自我意志，被共产党的邪灵所附体、所主宰。这样的人在共产党内的职能，好比是人体的细胞，为肌体的存活而不停工作。更悲哀的是，从此“党性”的紧箍圈加于头上，再想摘下来就难了，一旦人性显露，就很可能遭到整肃和迫害。此时即使想退党，但因为共产党邪教许进不许出，就会被当作叛徒对待。所以人们常常看到共产党员身上普遍存在的双重人格：政治场合的“党性”一面和日常生活中的人性一面。

党的干部，是党员中掌握了权力的一个群体。他们虽然在个别的地点、个别的时间、和个别的事件上能够表现出个人的善恶或做出个体的决定，但是他们在总体上只能遵照党的意志办事，所谓“全党服从中央”。他们承上启下，是共产党的中坚力量，但是他们起的作用只是党的工具。这些人在历次运动中，也是又被利用、又被打击。这背后的标准则是看你是否跟对了教主，是不是忠心无二。

（二）为什么人民不觉悟

中国共产党统治中国五十多年，作恶多端，邪恶无比，但是为什么全民对它的邪教本质却缺乏认识呢？难道中国人笨吗？不是。中国人是世界上最为智慧的民族之一，而且有着五千年的悠久文化传统。但中国人却至今还生活在共产党的统治之下而不敢言其不满，关键的原因在于共产党邪灵禁锢了人民的思想。

请设想，如果中国人民享有言论自由，如果共产党的孰是孰非可以公开讨论，我们不难想像，智慧的中国人会早已识破了共产党的罪恶本质，也早已摆脱了共产党邪教。但是不幸的是，中共统治下的半个多世纪，中国人民丧失了言论和思想的自由。1957年在知识份子中抓右派，为的就是从此钳制言论、禁锢思想。在这样一个无自由的社会里，就连文革时期那些曾诚心钻研马列原着的青年人，也多数被以“反党集团”的罪名镇压，更不要说讨论共产党的是非了。

共产党是邪教，相信很多中国人连想都不曾敢想过。但一旦立论，相信在中国生活过的人都不难从自身的经历和亲朋的遭遇中找出充足的论据。

人民除了被禁锢思想自由，还要被灌满共产党的说教和党文化。于是人们只能听到对党的歌功颂德，头脑中除了共产党的东西之外就贫困的可怜。举个例子，“六四” 镇压时，天安门广场附近一开枪，许多人一下子本能的躲到灌木丛后去了。等人们缓过一点神，马上从各自躲藏的地方，不约而同的高唱着《国际歌》，勇敢地走出来。那些中国人诚然勇敢、纯真、可敬，但是为什么面对共产党的屠杀，他们还要高唱共产党的《国际歌》呢？原因也很简单：党文化的教育下，可怜的人们被共产党搞的只知道共产主义。除了《国际歌》和其它为共产党歌功颂德的歌曲，就再也没歌可唱了。

（三）出路在哪里

中共已经走向彻底的堕落，可悲的是，这个邪教灭亡之前，还在力图将其命运与中华民族绑在一起。

行将就木的中共，它的力量明显在衰退，对人民思想的禁制也开始越来越不灵了。现代电信和互联网的发展，使得中共很难继续垄断信息、封锁言论。贪官污吏对人民的掠夺和压迫日趋严重，对中共心存幻想的大众逐步觉悟，不少人走上民间维权抗争之路。中共对法轮功的迫害不仅没有达到中共巩固思想禁制的目的，相反却大泻了中共的元气，暴露了中共的残暴。在这样一个大环境下，反思共产党成为可能，成为中华民族解除思想禁制，彻底摆脱共产党邪灵控制的一个契机。

在中共邪教统治下生活了50多年的中国人，需要的不是暴力革命，而是灵魂的救赎。这需要中国人自救才能达到。而自救的第一步就是认识共产党的邪教本质。

总有一天，人民会把附着在国家行政体系之上的共产党组织剥落，让靠社会中坚力量维系的社会体系独立运作。这一天已经不远了。减少一个盘剥吸血和整人害人的党组织，只会改善和提高政府机关的工作水平。其实把共产党从政府中剔除的道理，早在八十年代就被搞“党政分家”的党内改革人士所认识所实践过。但是如果不能在意识形态上否定“党的绝对领导”，这种邪教体系内的改良努力，事实上证明是不够的，也是难于进行的。

党文化是共产党邪教组织所需要的存在环境。在思想上清除党文化和共产邪教的烙印，也即清除思想上的党附体，可能要比清除行政机构中的党附体困难的多，但却是真正清除共产党邪教的根本方法。这只能靠中国人自救才能行。思想上正本清源，人性上返本归真，才能实现社会道德重建，从而顺利完成向一个没有共产党的良性社会的过渡。解除附体的妙方，就是认识到邪灵的本质和危害，从思想上与之决裂、清除，让附体再无立脚之地。共产党最重视对“意识形态”的控制，因为共产党就是一种意识形态罢了。当中国人民全都在心灵上否定共产党的歪理邪说，主动清理党文化，清理共产邪教对自己观念上和生活上方方面面的影响时，共产党的意识形态就面临崩溃。共产党就会在人民的自救中解体。

凡是共产党统治的国家，多与贫困、集权、迫害联系在一起。这样的国家已经所剩不多了，中国、北韩、越南、古巴，屈指可数，末日可期。

以中国人的智慧，照历史上中华民族的辉煌，摆脱了共产党邪灵附体的中国，将是一个大有希望的社会。

结语

共产党已经不再信仰共产主义，其灵魂已死，但是阴魂未散。中共承袭了共产党的皮囊，其中依然充满了狂妄自大、极端自私、和为所欲为的邪教本性。在中共这个邪教中，共产党否定天理、扼杀人性的本质一脉相传，并没有改变。

今天中共用来统治中国的，正是共产党多年积累的斗争手段、严密的组织制度、和“党附体”的统治形式，以及国教化了的邪教宣传。前文总结的共产党的六大邪教特征，今天的中共条条俱全，诸善不做，诸恶奉行。

这个越来越走近灭亡末路的共产党邪教，正在加速的腐败堕落，最可怕的一点，是这个不甘灭亡的邪教，还在尽其所能把中国社会也带向腐败堕落的深渊。

中国人需要自救，需要反思，需要摆脱共产党。

(版权归大纪元所有，欢迎转载，不得更改)

2005年4月校对更新

12/3/2004 9:03:29 AM

本文网址: http://www.epochtimes.com/gb/4/12/3/n735942.htm


(大纪元配图)

大纪元系列社论《九评共产党》

【九评之九】评中国共产党的流氓本性

    ** 新唐人-九评(电视片) ： 连结1　 连结2　 连结3　 连结4　 连结5

    ** 希望之声-九评(语音) ： 连结1　 连结2　 连结3　 连结4　 连结5

    **九评.手机影视(3gp/MP4) : 连结1　 连结2　 连结3　 连结4　 连结5

    **bt分享 九评电视片(WMV/1.21GB) :Ping560.torrent(.zip)

    **bt分享 九评语音(MP3/823MB) :Ping356.torrent(.zip)

【大纪元12月4日讯】九评之九：评中国共产党的流氓本性

前言

一．共产党的流氓本质从来没有改变

二．经济发展成为中共的祭品

三．中共的洗脑术从“赤裸裸”走向“精致化”

四．中共的人权伪装

五．中共流氓嘴脸面面观

六．流氓嘴脸大暴露：以国家恐怖主义铲除“真善忍”

七．“中国特色”的流氓社会主义

结语

==================

前言

喧嚣一百多年的共产主义运动，带给人类的只有战争、贫穷、血腥和专制，随着苏联和东欧共产党的崩溃，这场为害人间的荒诞剧在上个世纪末终于走入了尾声，从老百姓到党的总书记都再也没有什么人相信共产主义的鬼话了。

既不是“君权神授”，也不是“民主选举”的共产党政权，在其赖以生存的信仰彻底破灭的今天，其执政的合法性受到了前所未有的挑战。

中国共产党不愿顺应历史的潮流自动退出历史舞台，而是施展在几十年的政治运动中积累的集邪恶之大全的各种流氓手段，开始了又一轮寻找合法性、图谋起死回生的狂乱挣扎。

改革也罢，开放也罢，中共的目的只是为了死死维持其集团利益和独裁政权。中国最近20年的经济发展，中国人民在仍然受到严密束缚下取得的辛劳果实，不但没能使中共放下屠刀，反而被中共窃为执政合法性的资本，让其一贯的流氓行径更具欺骗性和迷惑性。最可怕的是，中共正在倾其全力，摧毁着整个民族的道德根基，企图把中国人都变成大大小小的、程度不同的流氓来给中共提供“与时俱进”的生存环境。

为了民族的长治久安，为了让中国早日步入没有共产党的时代而重塑民族的辉煌，在历史的今天，认清共产党为什么要耍流氓及其流氓本性，也就变得尤为重要。

一、共产党的流氓本质从来没有改变

（一）共产党的改革是为了谁

历史上，每次中共遇到危机时，都会表现出一些改善的迹象，诱发人们对中共的幻想。无一例外的是，这些泡影一次一次都破灭了。今天，在中共急功近利的橱窗式经济繁荣假象之下，人们对共产党又产生了幻想。但是，共产党自身的利益同国家民族利益的根本冲突决定了这种繁荣不可能持久，其许愿的“改革”只是出于维护中共的统治，只能是换汤不换药的跛足改革。畸形发展的背后潜伏着更大的社会危机。危机一旦暴发，国家和民族又将受到巨大冲击。

随着中共领导人的世代交替，他们不再有打天下的资历，也越来越没有坐天下的威信。但是共产党作为一个整体，在合法性的危机中，维护它的集团利益却越来越成为维护个人利益的根本保障。这种以私为本而又无所约束的政党，人们幻想它能在不折腾中发展不过是一厢情愿的事情。

我们看看中共的《人民日报》是怎么说的：

“历史的辩证法教会了中国共产党人：应该变的，必须改变，不变则衰；不该变的，决不能变，变则自我瓦解。”（2004年7月12日头版）

什么是不该变的？“党的‘一个中心、两个基本点’的基本路线要管一百年，动摇不得。”（2004年7月12日头版）

人们弄不懂它的中心和基本点到底是什么，但是，谁都明白共产邪灵维护其集团利益和独裁专制的决心是死不悔改的。诚然，共产党在世界范围内溃败了，那是共产主义行将就木的定数。但是，越要败亡的东西，越具有垂死挣扎的毁灭性。同共产党谈改良民主，无疑与虎谋皮。

（二）“没有共产党，那中国怎么办”

在共产党走向衰败的时候，人们意外的发现，邪灵附体的中共几十年来靠着千变万化的流氓手段已经把共产党的邪恶因素注入到百姓生活的方方面面。

当年，多少人在毛泽东的遗像前痛哭流涕地重复着一句话，“没有了毛主席，中国怎么办？”具有讽刺意味的是，二十几年后的今天，在共产党丧失了“执政合法性”之时，中共新的媒体宣传又同样使人们发出了“没有共产党，那中国怎么办”的担忧。

事实上，中共无孔不入的统治方式，让我们的文化，我们的思维方式，甚至判断中共的标准，都深深打上了中共的烙印，甚至就是中共的那一套。如果说过去是靠灌输来控制人们的思想，现在就是中共收获的时候了。因为那些灌输的东西已经被消化，已经演变成人们自己的细胞，人们自己就会主动按照中共的逻辑去思考，去设身处地从中共的角度出发来论证事情的对错了。六四开枪，有人说，“我要是邓小平，我也用坦克镇压”；镇压法轮功，有人说，“我要是江泽民，我也要彻底铲除”；禁止言论自由，有人说，“我要是共产党，也得这么干”。真理和良知没有了，只剩下共产党的逻辑了。这是中共流氓本性中最阴险毒辣的手段之一。只要人们的头脑中还残留着中共的这些毒素，中共就会从中吸取能量而维持其流氓生命。

“没有共产党，那中国怎么办？”这种思维方式，正是中共梦寐以求的，让人们用它的逻辑来思考问题。

中华民族在没有中共的情况下早已走过漫漫五千年的文明历史，世界上任何社会也并没有因为一个王朝的覆灭而停止前进的步伐。可是经历了数十年中共统治之后的人们对这些已经麻木了，中共长期的宣传，把党比作母亲的教育，无所不在的中共政治，使得人们已经想不起来要是没有了中共，我们该当如何生活了。

没有了毛主席，中国并没有倒下；没有了共产党，中国就垮了吗？！

（三）谁是真正的动乱之源

很多人对中共的流氓作为有相当了解和反感，厌恶共产主义那一套整人骗人的东西。但是，老百姓被中共的政治运动和挑起的动乱搞怕了，害怕中国乱。一旦中共用“动乱”的名义来威胁百姓，人们出于对中共强权的无奈，常常只好默认中共的统治。

事实上，拥有几百万军队和武警的中共，才是中国真正的“动乱”之源。老百姓没有理由去“动乱”，更没有资格去“动乱”。只有逆潮流而动的中共，才会草木皆兵，把国家拖入动乱。“稳定压倒一切”，“把一切不稳定因素消灭在萌芽状态”，成为中共镇压人民的理论基础。谁是中国最大的不稳定因素？就是搞专职暴政的中国共产党。搞动乱的中共，反用“动乱”来要挟人民，流氓从来就是这样做的。

二、经济发展成为中共的祭品

（一）盗用人民辛勤劳动创造的成就

中共自认的“合法性”就在于这20几年的经济发展。事实上，经济的发展正好是中国人民在中共的束缚中被稍稍松绑后一点一滴建设起来的，同中共毫无关系。但是，中共却宣传成是它的功劳，还要人民感恩戴德，好像没有中共，就没有这一切。大家知道，在许许多多其他没有共产党的国家，早就有了更好的一切。

奥运会夺了金牌，运动员要感谢党，党自己更是当仁不让地把虚假的“体育大国”的冠冕作为歌颂党的英明领导的资本；中国被“非典”折腾得够呛，最后却说“靠的是党的基本理论、基本路线、基本纲领、基本经验”才战胜了病毒（《人民日报》语）；“神五”上天，本是航天科技人员的贡献，却被中共当作只有它才能领导中国人民挤入世界强国的证据；就连那个2008年的奥运主办权，本是西方伸出的鼓励中共人权改善的橄榄枝，却被中共当作为其“合法性”贴金、大肆镇压民众的藉口；外国人看好的“巨大市场潜力”，原本来自13亿中国人民的消费能力，却被中共据为己有，作为要挟西方配合中共统治的锐利武器。

但凡坏事都是反动势力和别有用心的人干的，好事则都是在党的领导下才干成的。任何一件成就，中共都拿来为其统治的“合法性”涂脂抹粉。就连有些坏事，中共也可以让其坏事变好事来为它服务。例如，在被中共严密封锁的爱滋病泛滥真相再也包不住的情况下，中共摇身一变，精心布置，动用从知名演员到党总书记的宣传攻势马上把罪魁祸首的中共装扮成了患者的福音，爱滋病的克星，人类疾病的挑战者。多么人命关天的大事，中共想到的只是利用来粉饰它自己。这种明抢暗夺、草菅人命的行为，也只有中共这样的流氓才能做得出来。

（二）短期行为导致“后发劣势”

面临着严重“合法性危机”的中共，为了维护统治而推行的改革开放，急功近利，使中国落入了“后发劣势”。

“后发劣势”或“后发优势”的概念是说，落后国家由于发展比较迟，很多东西可以模仿发达国家。模仿有两种形式，一种是模仿制度，另一种是模仿技术和工业化的模式。模仿制度比较困难，因为改革制度就会触犯一些既得利益，所以落后国家会倾向于技术模仿。技术模仿虽然在短时间内就可以看到发展的效果，却会给长期的发展留下许多隐患，甚至导致长期发展失败。

中共正是走的这条“后发劣势”的失败之路，这20几年的“技术模仿”取得了一些成就，中共把这些成就作为向老百姓证明它的执政“合法性”的资本，从而进一步抵触危及中共自身利益的政治体制改革，宁愿牺牲民族的长期发展利益。

（三）中共的经济发展付出了惨痛的代价

中共一直在夸耀它的经济进步，实际上中国经济在世界的地位还不如乾隆年代。清朝乾隆时期，中国国民生产总值（GDP）占全世界的51%；孙中山先生创建民国初年，中国 GDP产值占全世界的27%；民国11年时，GDP仍然达到12%；中共建政时，中国的GDP占全世界的5.7%；而到2003年中国的GDP占全世界还不到4%。与国民政府时期遭遇的几十年战争引发经济下降不同，中共则基本是在和平时期引发的经济下降。

中共如今为了执政合法性而搞起了急功近利、以维护党的集团利益至上的跛足经济改革，却让国家付出了惨痛的代价。20多年的经济高速增长在很大程度上是建立在资源榨取性的过度消耗甚至浪费的基础之上，并往往以牺牲环境为代价的。中国的GDP数字里有相当一部份是靠牺牲后代的机会获得的。2003年中国贡献世界经济总量不到4％，对钢材、水泥等材料的消耗却占到全球总量的三分之一（新华社2004年3月4日报导）。

从上世纪八十年代到九十年代末，中国每年沙化土地面积从1000多平方公里增加到2460平方公里。1980年中国人均耕地近2亩，2003减少到 1.43亩，在轰轰烈烈的“圈地”热潮中最近几年全国耕地就减少了1亿亩，而圈起来的土地利用率仅占43%。中国目前的废水排放总量为439.5亿吨，超过环境容量的82％。七大江河水系中不适合人类和牲畜饮用的水占40.9％，而75％的湖泊出现不同程度的富营养化……中国人与自然的矛盾从未像今天这样突出。这样的增长，中国甚至整个世界都承受不起（新华社2004年2月29日报导）。沉醉于眼前的高楼大厦的人们，对于越走越近的生态危机也许还茫然无知。可是一旦大自然要报复人类的时候，那对中华民族的打击将会是灾难性的。

对比抛弃了共产主义以后的俄罗斯，经济改革与政治改革同时进行，在经历了短暂的痛苦之后，开始走上了快速发展的道路。1999年至2003年，俄罗斯 GDP累计增长29.9%，居民生活水平显著提高。西方商界不仅开始议论“俄罗斯经济现象”，而且开始大举进入俄国这一新兴投资热土。俄罗斯在世界最具投资吸引力国家的排名由2002年的第17位提升到2003年的第8位，首次进入世界最受欢迎的十大投资地之列。

就连在大多数中国人的印象中贫穷落后种族冲突不断的印度，从1991年经济改革以来，发展明显加快，经济每年增长率提高到了7％到8％。印度有比较完备的市场经济法律体系，健康的金融系统，比较成熟的民主制度，沉稳的国民心态，国际社会普遍认为是一个具有巨大发展潜力的国家。

相反，中共只搞经济改革，不搞政治改革，在短期的经济繁荣假象之下，阻碍“制度进化”的自然选择性。这种不彻底的半吊子改革，让中国社会愈加畸形化，社会矛盾愈加尖锐，人民今天取得的发展没有任何制度性的保障。中共特权阶层更是在国有资产私有化的过程中，借用权势，中饱私囊。

（四）中共对农民的一次次欺诈

中共的天下是靠农民打下来的，老区的百姓更是为中共奉献了一切。但是，中共夺权后，农民却受到了严重的歧视。

中共建政后制定了极不公正的制度：户籍制。强行划分“农业人口与非农业人口”，一个国家无端制造出两级分裂和对立。农民没有医疗保险，没有失业救济，没有退休，不能贷款。农民是中国最贫苦阶级，却也是赋税最沉重的阶级。农民要交公积金、公益金、行管金、教育费附加、计划生育费、民兵建设训练费、乡村道路建设费和优抚费。此外还要交公粮、农业税、土地税、特产税、屠宰税等等。而各种摊派更是名目繁多。而所有这些税费，“非农业人口”都不用承付。

在2004年年初温家宝发布了“一号文件”，揭示出中国农民、农业、农村面临改革开放以来的最严峻时期，多数农民收入出现徘徊甚至减收，越来越穷，城乡居民收入差距持续扩大。

在四川东部的一个林场，上级拨款50万用于植树造林。林场领导先吞下20万给自己，其余的30万承包下去，一层一层克扣，最后所剩无几的钱分给了真正去造林的当地农民。政府不用担心农民嫌钱少不去植树，因为太穷了，再廉价，农民也一定会去干。“中国制造”的东西之所以如此便宜，也是同样的道理。

（五）用经济利益要挟西方国家

很多人都认为贸易往来能够促进中国人权、言论自由、民主改革。经过十几年下来，证明这完全是一厢情愿的事。最典型的就是做生意的原则，西方的公平透明在中国变成了人际关系、行贿受贿、贪污腐败。许多西方大公司成为在中国为腐败推波助澜的急先锋，更有的成为中共践踏人权、镇压人民的掩护体。

打经济牌是中共流氓手法在外交上的体现。中国的飞机定单是给法国还是美国？这完全要看谁在人权言论等方面有没有对中共说三道四。中国的经济利益把为数不少的西方商人和政客紧紧地套住了。北美的一些网络公司为中共封锁互联网提供专门产品；一些门户网站为了登陆中国，自动要求“自律”，过滤中共不喜欢的信息。

据中国商务部统计，截止2004年4月底，全国累计合同利用外资金额为9901.3亿美元。外资为中共经济大输血的作用，可见一斑。而在这输血的过程中，外资并没有把民主、自由、人权的理念作为基本的原则带给中国人民。外商和外国政府的“无条件”配合和有些国家献媚的讨好反而成为中共用作宣传的统治资本。在经济的表面繁荣的幌子下，官商勾结，瓜分国家财产，阻碍政治改革达到登峰造极的地步。

三、中共的洗脑术从“赤裸裸”走向“精致化”

常常听到人们说这样的话，“我知道中共过去谎话连篇，但这一次他说的是真的”。具有讽刺意味的是，如果把时光倒流，在很多次中共历史上犯错误的重大时刻，人们说的都是这样的话。这就是中共几十年来练就的欺骗人民的谎言本领。

由于人们对“放卫星”式的谎言有了些抵抗力，于是中共的谎言宣传也走向了“精致化”“专业化”的道路。谎言从过去的口号式宣传变得更加“循序渐进”、“细致入微”，特别是在信息封锁下，用基于某些片面“事实”的谎言来误导民众，其危害比“放卫星”更具迷惑性。

英文杂志《中国聚焦》（ChinaScope）2004年10月登载了一篇中共今天如何用更“精致”的手法制造谎言、掩盖真相的案例分析。在2003年大陆萨斯病期间，外界普遍质疑中共隐瞒疫情，但中共一再否认。为了了解中共对于萨斯病的报导是不是客观，作者阅读了新华网从年初到4月初的所有400多篇关于萨斯病的报导。从这些报导中，作者了解到萨斯病一出现，从中央到地方的专家及时会诊，给予治疗，病人已经康复出院；坏人掀起抢购风，政府及时辟谣，杜绝流言，保障了人民生活秩序的稳定；外国极少数反华势力没有根据的怀疑中国政府隐瞒，但绝大多数国家和人民是不相信他们的，广州国际交流会将是历史上参展厂家最多的一次；外国游客作证说在中国旅游是安全的；特别是（被蒙蔽的）世界卫生组织专家也出面说中共配合得好，措施得当，没有问题；（被耽误20多天的）专家还被批准去广东公开考察。读完这400多篇报导，作者觉得中共在这4个月的时间里一切都很透明，对人民健康绝对负责，怎么可能隐瞒什么消息呢？直到4 月20日，国务院新闻办举行记者招待会，宣布中国萨斯病全面爆发，变相承认一直隐瞒疫情，作者才明白真相，切切实实见证了中共“与时俱进”的流氓欺骗手段。

在台湾大选上，中共也是用这种“循序渐进”、“谆谆诱导”的方式暗示人民，选举总统将会导致：自杀率上升，股市崩盘，“怪病”增多，精神失常，岛民外移，家人反目，生活消极，市场冷清，当街乱射，纷争抗议，包围总统府，天下大乱，政治闹剧……一天一天地给大陆民众灌输这些乱象消息，让人民用自己的思维自觉地得出：“这一切都是选举惹的祸”，“我们千万别搞民主选举”。

在法轮功问题上，中共的抹黑手法更是创出水平。一切都演得那么逼真，一个接着一个地出台，不由得许多老百姓不信。中共骗人的流氓手法，做到了让被骗者心甘情愿主动相信中共的谎话，被骗者还以为自己真理在握。

在这几十年间，中共洗脑宣传的骗人功夫变得更加“精致”、“微观”，是其流氓欺骗本质的自然延伸。

四、中共的人权伪装

（一）从为夺权争民主，到独裁统治和人权伪装

“一个民主国家，主权应该在人民手中，这是天经地义的事；如果一个号称民主的国家，而主权不在人民手中，这决不是正轨，只能算是变态，就不是民主国家……不结束党治，不实行人民普选，如何能实现民主？把人民的权利交给人民！”

您也许认为这是境外敌对势力讨伐中共的檄文，您错了──以上宣言出自1945年9月27日的中国共产党机关报《新华日报》。

高唱“普选”，要求“把人民的权利交给人民”的中共，在窃取政权之后，连“普选”的话题都成为了禁忌，号称“当家做主”的人民却毫无做主的权利。如此行径，连“流氓”二字，都不足以形容中共的面目。

如果您认为毕竟事过境迁，靠杀人起家、谎言治国的中共邪教现在要改良从善，愿意“把人民的权利交给人民”，那您又错了。我们来听听在60年过去后的今天，中共的机关报《人民日报》是如何说的：

“牢牢掌握意识形态工作的主导权，是巩固党执政的思想基础和政治基础的根本需要。”（2004年11月23日第九版）

在中共最近抛出的所谓新“三不主义”，居首的是“在不争论中发展”。“发展”是假，强调“一言堂”的“不争论”才是中共的真实目的。

江泽民曾接受CBS著名记者华莱士采访，对“中国为何依然没有实现普选”的问题，他当时做出如下解释：“中国人素质太差”。

可是早在1939年2月25日的《新华日报》上，共产党就呼吁，“他们（国民党）以为中国实现民主政治，不是今天的事，而是若干年以后的事，他们希望中国人民知识与教育程度提高到欧美资产阶级民主国家那样，再来实现民主政治……然而正是在民主制度之下才更容易教育和训练民众。”

这就是中共流氓面目的生动写照。

六四后的中共，是背负着沉重的人权包袱重返世界舞台的。历史给了中共选择的机会：第一条路是学会尊重人民，真正改善人权；第二条路是对内继续侵犯人权，对外进行人权伪装，逃避谴责。

非常不幸的是，流氓本性注定中共毫不犹豫地选择了第二条路：豢养出一大批包括科学界、宗教界在内的专门向外欺骗宣传、鼓吹中共人权进步的伪装人才；拼凑出了一大套强词夺理的什么“温饱权”之类的人权谬论（当人肚子饿了就不能有说话的权利了？就算不准肚子饿的人说话，那肚子饱的人也不能替挨饿的人说话？）；以及无止境地玩弄人权游戏来蒙蔽中国人民和西方民主国家，竟然可以自吹“目前是中国人权的最好时期”。

中共宪法第三十五条规定：中华人民共和国公民有言论、出版、集会、结社、游行、示威自由。这纯属中共玩弄的文字游戏。在中共的统治下，多少人被剥夺了信仰、言论、出版、集会、辩护的权利，甚至还规定某些团体的上访都算违法；2004年以来，一些上访团体多次要求在北京组织游行，政府不仅不同意，还把申请的人抓起来。；就连被中共宪法确定的香港 “一国两制”都是骗局。什么50年不变，5年便要试图通过23条恶法将两制变为一制。

利用“言论宽松”假象来掩盖监视控制的实质是中共新的流氓策略。中国人现在说话比过去看起来宽松多了，互联网的出现，也使得消息传播起来更快。所以，中共就宣传说言论自由了，而且很多民众也这么认为。这是个假象。不是中共变得仁慈了，而是社会的发展，技术的进步，中共挡不住了。从中共在互联网上扮演的角色看，它是在封网、过滤、监视、控制、治罪，完完全全是逆潮流而行。到今天，在一些违背人权良知的资本家的帮助下，中共的警察已经实现了在警车行进中就可以监测所有上网人士一举一动的技术装备。看看中共在世界民主自由的大潮流下的所作所为，当着人的面公开干坏事，它的人权怎么可能进步了呢，连它自己也说是“外松内紧”，流氓本质根本就没有任何改变。

为了在联合国人权会议上争取脸面，2004年中共搞了一系列严惩人权侵犯的活动。可是，这都是做给外国人看的，完全没有实质性的内容。因为在中国，最大的迫害人权之徒就是共产党自己以及它的前总书记江泽民、原政法委书记罗干、公安部长周永康和副部长刘京。靠这些人来打击人权犯罪活动，无疑贼喊捉贼。

这就如同一个强奸惯犯，过去在背地里一天凌辱10个少女。后来，来往的人多了，罪犯只能当着行人的面一天凌辱一个少女。能说这个罪犯是在变好？从过去背着人到现在当着人面强奸少女，只能说明这个罪犯干的勾当比原来还要下流无耻。而这个强奸惯犯的本性一点没变，只是做起来不如以前方便罢了。

中共就如同那个流氓强奸犯。中共的独裁本质，害怕失去权力的本能，注定了它不会尊重人民的权利。它在伪装人权上所花的人力物力财力，远远超过其真正用于改善人权的努力。共产流氓肆虐中华，这是中国人民的大不幸。

（二）利用“法律”手段，“穿着西服”耍流氓

中共为维护特权集团的私利，一方面撕下伪装，彻底抛弃工农民众，另一方面随着越来越多的中共人权丑闻曝光到国际社会，欺骗和流氓手段也“与时俱进”，用“法治”、“市场”、“为民”、“改革”等等时髦的词汇给人灌迷魂汤。穿着西服的中共邪恶流氓本性没有改变，比以前穿中山装的中共更具有迷惑性和欺骗性而已。就像《动物农场》中描述的猪学会了站起了用两条腿走路一样，站着走的猪给了猪新的形象，而猪的“猪性”没有改。

1）制定违反宪法的各种法律法规和条例

这些东西被作为所谓的“法律依据”下达给各级执法人员，来严厉打击人民群众“反迫害、争自由、维护人权”的各种努力。

2）“非政治化”的问题，用“政治化”的手段来解决

把普通的社会问题，上升到“同党争夺群众”、“亡党亡国”、“动乱”、“敌对势力”等高度，将“非政治化”的问题蓄意“政治化”，然后用搞政治运动的宣传方式，来煽动人们的仇恨情绪。

3）“政治化”的问题，用“非政治化”的手段来解决

对于一些民运人士或自由知识份子，中共最新的打击手法就是设计圈套，制造“嫖娼”、“偷税”等“民事刑事罪”，来把他们投入监狱。既掩人耳目，又逃避了外界谴责，更能利用这些败坏名誉的罪名把当事者在大众面前羞辱一番。

如果要说中共的流氓本性有变化的话，就是变得更可耻，更没有人性。

（三）绑架十几亿人民的“人质流氓文化”

如果一个破门入室、见色起心的强盗在法庭上辩护说，他的“强奸行为”使他没有机会杀死受害人，在“强奸”和“杀人”之间，不是杀人更坏吗？所以，他应该被当庭无罪释放，人们还应该歌颂他“强奸有理”。

听起来很荒唐，可是在这一点上，中共六四镇压的逻辑跟那个强盗是一样的：它说“镇压学生”及时地避免了一场可能会引起的“内乱”。所以，比起“内乱”来，“镇压有理”。

强盗在法庭上反问法官“是强奸好，还是杀人好”，这说明了什么呢？这只能说明这个强奸犯的流氓无耻。同样在“六四”问题上，中共和其同路人不是检讨杀人该不该认罪的问题，而是质问社会“是镇压好，还是打内战好”。

中共控制了整个国家机器和宣传工具，可以说13亿老百姓就是被中共劫持的人质。只要有这13亿人质在手，中共的“人质理论”总是可以说，如果它不镇压某些人，就有可能出现内乱，国家将陷入灾难。在这样的藉口下，中共随时随地想要镇压谁，都可以镇压谁了，而且永远“镇压有理”。如此强奸民意，还有比这更无赖的大流氓吗？

（四）胡萝卜加大棒，从恩赐“自由”到变本加厉地镇压

人们普遍感到现在比过去“自由”多了，从而对中共的改良前景充满希望。其实，人民被“赐予”的自由程度同中共本身的危机感有很大关系。只要有利于维护党的集团利益，中共是什么都可以做的，甚至所谓的民主、自由、人权，也可以赏赐一点点。

但是，在共产党统治下、靠恩赐所得到的“自由”是没有法律保障的。这个“自由”是中共在国际大潮流下用来麻痹控制人民的工具。从根本上看，它跟中共的专制利益有着不可调和的冲突。一旦这个冲突激化到超越中共的容忍程度时，中共就会瞬间收回一切“自由”。中共历史上出现过几次言论相对自由的时期，后来又跌入严厉管制时期，反反覆覆，就是中共的这种流氓本性的表现。

在如今的网络时代，如果大家去读新华网或者人民网，你会发现那里确实有相当份量的负面消息。一是现在坏消息太多，传播也快，行业竞争，不报不行；二是这个报导的基点符合了党的利益──“小骂大帮忙”──坏事的原因都归到某个人身上，与党无关，而“解决的途径”一定要落脚到“非靠党的领导不可”。中共对于什么该报，什么不该报，报到什么程度，是大陆媒体报，还是让海外收编的亲共媒体报，如何把坏消息“升华”为凝聚民心的好结果，可谓炉火纯青。许多大陆年轻人觉得现在中共言论挺自由的，从而对中共恩爱有加、充满希望，就是中共这种“精致的” 流氓媒体策略的牺牲品。更有甚者，中共把社会局面搞得越是一团糟，辅以适当报导的负面消息，反而能威胁人民只有依靠中共的强权才能控制大局，胁迫人们除了拥护中共外，别无他途。

所以，如果看到中共释放出什么改善人权的善意，大可不必认为中共就脱胎换骨了。中共在推翻国民党的斗争中，本来就是以民主斗士的面目出现的。中共的流氓本性决定了中共的一切承诺都靠不住。

五、中共流氓嘴脸面面观

（一）卖国求荣，维护统一是假，出卖国土是真

“一定要解放台湾”、“统一台湾”是中共数十年的宣传口号，藉此扮演着民族主义和爱国主义的卫道士。中共真的关心国家的领土完整吗？非也！台湾不过是国共之争造成的历史遗留问题，被中共用来作为打击对方，笼络人心的筹码。

早期的中共在国民政权之下成立“中华苏维埃”，其“宪法”第十四条宣称“中国境内的各少数民族、甚至各省都可以独立建国”。为了呼应俄国，中共的口号也是 “保卫苏维埃”。在抗日战争中，中共的最大目的是利用时机发展壮大自己。苏共红军1945年进军东北时奸淫掳掠，以及苏共扶植外蒙独立时中共都没有给予一字谴责。

1999年底，中共同俄国签订的《中华人民共和国政府和俄罗斯联邦政府关于中俄国界线东西两段的叙述议定书》，承认了清政府与俄国之间的一系列不平等条约，出卖了一百多万平方公里的国土，相当于几十个台湾。2004年，中俄签订“中俄国界东段的补充协定”后，据称又已失去黑龙江省半个黑瞎子岛的主权。

在其它边界划分、南沙群岛、甚至钓鱼岛的主权问题上，由于对中共保持政权没有什么利益，所以中共根本不在乎。中共大炒“统一台湾”，不过是用来转移内部矛盾，煽动民族主义大耍流氓的烟幕弹而已。

（二）没有道德底线的政治流氓

政府总是需要被监督的。在民主国家，其分权的政治制度和言论、新闻自由，本身就是很好的监督机制，宗教信仰更是提供道德上的自我约束。

而共产党宣传的是无神论，没有神性对它的道德约束；它实行的又是集权专制，没有政治上的法律约束。所以，中共耍起流氓来可以无法无天。那中共是如何向人民交代谁来监督它呢？“自我”！这是中共几十年来欺骗人民的口头禅。从早期的“自我批评”，到后来的“自我”监督，“自我”完善党的领导，到最近的“自我”提高党的执政能力，中共强调的都是共产党具有所谓“自我改善”的强大功能。党不仅口头上说，还真有行动，成立了“中央纪律检查委员会”“信访办”等具有迷惑性的“花瓶”机构。

没有道德和法律约束的“自我改善”，用传统的话讲，就是“自心生魔”。这不过是中共拒绝外界监督、拒绝开放党禁报禁的藉口，是政治流氓为维护其集团利益和执政“合法性”所用来糊弄人民的幌子。

耍政治流氓手腕是中共的特长。“人民民主专政”、“民主集中制”、“政治协商”等等都是骗人的玩意，除了“专政”之外，没有一样是真的。

（三）耍阴谋诡计，从假抗日到假反恐

中共一向宣称是它领导全国人民打败了日本人。但是，大量史料爆出中共有意不参与当时的抗日战争，并趁国民党抗战，积蓄力量，拖抗日战争的后腿。

中共唯一参与的大型会战只有“平型关战役”和“百团大战”。就“平型关战役”而言，中共根本不是“指挥和参加这一场战斗的领导和主力”，不过是伏击了敌人的补给部队而已。“百团大战”在中共内部却被认为是违背了党中央的战略方针。此后，毛泽东和他的中共，非但再没有打过一场像样的战斗，并且没有产生一个如董存瑞、黄继光那样的抗日英雄，只有少数高级军官战死在抗日的疆场上，甚至至今连起码的伤亡数字也无法公布，在中国大陆广阔的土地上也难得一见中共的抗日烈士纪念碑。

当时的中共在抗日大后方建立所谓的“陕甘宁边区政府”，用现在的话来说就是搞“一国两制”、搞国中之国的“两个中国”。虽然在指战员个人中不乏抗日热情，但中共高层却没有抗日的诚意，而是有目的有步骤地保存实力、利用这场战争发展壮大自己。在中日建交时，毛泽东向当时的日本首相田中角荣吐露了心声－－中共要感谢日本，如果不是那场抗战，中共就不可能夺得天下。

这就是中共自称“领导全国人民坚持八年抗战直至最后胜利”的骗局的真相。

半个多世纪之后，美国发生了911恐怖袭击事件，反恐成为世界的潮流。中共又一次耍起假抗日的流氓诡计。中共利用反恐作藉口，把很多宗教信仰、异议人士、地域、民族纠纷等团体归为恐怖主义，从而在国际大气候的掩盖下，大肆暴力镇压。

2004年9月27日新华社转述《新京报》消息，指北京有可能成立全国各省市中第一个反恐局。海外某些亲共媒体更是以““610办公室”加入反恐”为标题渲染报导（610是专门迫害法轮功的机构），声称反恐局将重点打击包括法轮功在内的恐怖组织等。

中共把手无寸铁、打不还手、骂不还口的和平上访的群众定义为恐怖份子，乘机动用武装到牙齿的“特种反恐部队”去快速镇压这些中国的弱势群体和善良民众，并且以“反恐”的名义逃避外界的谴责和注意，同当年假抗日真扩张的流氓手法如出一辙，给国际社会的“反恐”行动蒙上了巨大的耻辱。

（四）阳奉阴违，认认真真走过场

“自己都不信，还要强迫他人信”是中共这个邪教最流氓的手法之一。它知道邪教的教义是假的，社会主义是假的，已经破产，它自己都不信，但是还要人民信，不信还不行，不信就要镇压。最荒谬无耻的是，党还把它的这种欺骗理论写进了宪法，作为立国大纲。

在实际生活中，一个有趣的现象就是，在中国官场的政治斗争中因腐败落马的高官们，白天在大会上还在大讲特讲“廉洁奉公”，晚上就去“贪污受贿，声色犬马”。原云南省长李嘉廷、贵州省委书记刘方仁、河北省委书记程维高、国土资源部部长田凤山、安徽省副省长王怀忠等等这些“人民公仆”们个个如此。如果大家去查一查他们的讲话，无一不是在贪污受贿的同时，还反覆在各种各样的报告中要求大家“廉洁从政，加大反腐败力度”。

中共树立过很多典型，也常常吸收一些有理想、有作为的人入党来装潢党的门面。但是，今天中国的道德水平败坏到何种地步，人们有目共睹。为什么中共的“精神文明”宣传不起作用呢？

其实，共产党领袖们教导大众常说什么“共产主义道德品质”“为人民服务”，差不多都是鬼话。马克思婚外生子、列宁嫖妓染梅毒、斯大林霸占歌星被控诉、毛泽东纵情声色、江泽民淫乱、罗马尼亚党魁齐奥赛斯库全家鸡犬升天、古巴党酋卡斯特罗外域银行存款数亿、北朝鲜吃人魔王金日成子孙日费万金……共产党领袖们的言行不一、表里相反，从祖师爷马克思就已开始。

在中国老百姓的日常生活中，人们讨厌空洞虚伪的政治学习，对“讲政治”这种东西越来越敷衍了事，因为大家都知道是在骗人。无论台上的、台下的都心照不宣，但就是没人去捅破。这种现象被人们称为“认认真真走过场”。前一阵的“三个代表”，后来的 “提高执政能力”以及近一阵的“暖人心稳人心得人心”的什么“三颗心”，都是说了等于白说的废话。哪个执政党不应该代表人民的利益？哪个执政党不讲究执政能力？哪个执政党不是为了得人心？不然早被轰下台去了。可中共把这些废话当做什么深不可测的精妙理论，要全国人民轰轰烈烈地学起来。

当“走过场”潜移默化为十几亿人民的习惯，成为一种“党文化”现象时，就导致了整个社会的“假大空”现象和诚信危机。中共为什么要这么做呢？过去是为了“主义”，现在是为了“利益”。明知是“走过场”也要走，如果不搞这些，就没有流氓恶霸的感觉了，还如何让老百姓拥戴、惧怕自己？

（五）泯灭良知，让个人的正义感臣服于党的利益

刘少奇在《论共产党员的修养》一书中，专门讲述了“党员个人利益无条件地服从党的利益”。历史上的中共党员中，从来都不缺乏忧国忧民的正义之士和愿意为百姓做实事的清官。可是，在中共这部利益机器中，这些官员是不会有出路的。他们总会在“人性服从党性”的压力下，或难以为继，或被淘汰出局，甚至不得不同流合污。

老百姓从骨子里头见识了中共的血腥，畏惧了中共的流氓“强权”。所以，人们不再敢维护正义，不再相信公理，先是委屈地臣服于“强权”，进而麻木不仁，事不关己、高高挂起。思考的逻辑也是自觉地顺从于“强权”。这就是中共的黑社会流氓本性。

（六）“爱国主义”，全国紧急总动员的邪教号令

中共的“爱国主义”、“民族主义”口号是诱惑人们的糖衣。“爱国主义”、“民族主义”不仅是共产党的大旗，也是它屡试不爽的号令。几十年不敢回国定居的老华侨，看上几年的《人民日报》海外版有关民族主义的宣传，就比在国内的人还爱国。不敢也不能对共产党任何政策说“不”的中国人，在党的组织下，打着“爱国主义”的旗帜，就敢到美国驻中国大使馆、领事馆门口去扔鸡蛋、扔石头，烧汽车，烧美国国旗。

共产党认准了这一点，凡是需要全中国人服从的大事件，都是以“爱国主义”、“民族主义”的方式紧急动员民众。对台湾，对香港，对法轮功，对中美撞机事件，无不以高压恐惧和集体洗脑并用的方法，把全国人民带入一种战争式的状态。这和当年的德国法西斯非常相似。

由于信息封锁，党的洗脑就格外成功。中国人即使不喜欢中共，也都难免用它的思维考虑事情。在伊拉克战争期间，不少人在看中央电视台每天的主观电视节目分析时，摩拳擦掌，带着痛恨、复仇、渴望战争的心理，诅咒另一场战争。

（七）寡廉鲜耻，党国错位，强迫人民认贼作父

中共常用来警告人民的一句话就是“亡党亡国”，“党”在“国”的前面；立国方针是“没有共产党就没有新中国”；人民从小受的教育是“听党的话”，“做党的好孩子”；唱的歌是“我把党来比母亲”，“党啊，亲爱的妈妈”，“党的恩情比海深”，“爹亲娘亲不如共产党亲”；行动的指南是“党指向哪里，就打到哪里”；政府救灾，人民说的是“感谢党和政府”，先谢“党”，后谢“政府”；军队的口号是“党指挥枪”；连大陆专家尝试设计的为法官穿的法袍领口上的四颗金色钮扣，也是从上到下分别象征着党、人民、法律和国家。尽管你是法官，党也是永远在“法律”“国家”和“人民”之上。

“党”在中国成为了至高无上的称呼，“国家”反而成为“党”的附庸。“国家”为“党”而存在，“党”成为人民的化身，“国家”的象征。爱党、爱党的领导人、爱国，被混为一谈。这是中国爱国主义被扭曲的根本原因。

在长期教育宣传的潜移默化影响下，很多党员、非党员都自觉不自觉地把党和国家错位，认可“党的利益”高于一切。或者说，默认“党的利益就是人民的利益、国家的利益”，从而给中共流氓集团制造了很大的出卖“国家利益”的空间。

（八）耍“平反”诡计，把罪行变成“伟绩”

历史上中共犯了很多大错。但是，它总是通过“平反昭雪”把错误归到某个人或某个团体身上，不但让受害者感恩戴德，更把中共的罪恶推得一干二净。“不但善于犯错误，而且敢于纠正错误”成为中共一次次死里逃生的仙丹妙药，于是，中共永远是“伟大光荣正确”的党。

也许有一天，中共会给“六四”平反，会给“法轮功”平反。但是，这些都只是中共在走投无路时苟延残喘的流氓手段而已，它不会有反思自己、清算自己罪行的勇气。

六、流氓嘴脸大暴露：以国家恐怖主义铲除“真善忍”

中共邪教集团搞的“天安门自焚骗局”堪称中共的世纪谎言。为了打击法轮功，一个政府居然诱骗5人冒充法轮功学员到天安门广场伪装自焚。结果是有的被当场打死，有的被事后灭口。中央电视台录像的慢镜头清楚无误的显示出自焚现场的刘春玲是被警察击打死亡的。录像中有关王进东打坐的姿式、灭火后两腿间夹着的塑料瓶，记者和刘思影的对话，摄影师如何到场等等的许多破绽，都充分证明这场自焚事件是江泽民流氓集团为了诬陷法轮功而恶毒设计的一场骗局。

一个政党，用这种无比卑鄙、残忍的手法，倾改革开放20几年来积累的举国之力，动用党、政、军、警、特务、外交，以及各种各样的政府及民间组织，操控覆盖全球的媒体系统，采用从人盯人到高科技的严密信息封锁系统，来对付一个修身养性的和平团体，这是中共流氓本性最彻底的一次大暴露。

历史上任何一个流氓无赖，都没有像江泽民和中共的弥天大谎来得彻底，来得无所不在。它针对每一个人心中的各种各样的观念，用各种各样的谎言，全方位地来迎合人的想法，再加以利用放大，让人接受谎言，以制造对法轮功的仇恨。你相信科学吗？它就说法轮功是迷信；你反感政治吗？它就说法轮功参与政治；你妒忌别人发财出国吗？它就说法轮功敛财；你不喜欢有组织吗？它就说法轮功组织严密；你厌倦了几十年的个人崇拜吗？它就说法轮功搞精神控制；你爱国情绪高昂吗？它就说法轮功反华；你不是害怕动乱吗？它就说法轮功破坏稳定；你说法轮功讲真善忍吗？它就说法轮功不真不善不忍，从善心要生出杀心。

你相信政府不会再撒那么多谎吗？它就把谎越来越大地撒下去，从自残自杀到自焚，从杀亲人到杀他人，从杀一个人到杀一群人，多得让你不得不信；你同情法轮功，那就把你的政绩同处理法轮功挂钩，有法轮功学员去北京上访就免你官职、让你下岗、扣你奖金，逼你与法轮功为敌；更是把无数法轮功学员绑架到洗脑班，用各种歪理邪说、用亲情、就业、就学作为压力，用连坐法去胁迫家人、同事，加上酷刑折磨，一定要让你签下不炼的保证，让你放弃正信。然后再让已被洗脑转化的人，去围攻转化别人。流氓中共就是要把人变成鬼，让人在一条黑道上走到底。

七、“中国特色”的流氓社会主义

“中国特色”是中共的遮羞布。中共一向宣称它在中国革命中的成功要归功于“马克思列宁主义同中国革命的具体实践相结合”。滥用“特殊性”是中共的一贯手法，为其反覆无常的流氓政策作了理论铺垫。

（一）反覆无常，瞒天过海

在这种流氓性的“中国特色”招牌下，中共成就的却只有荒谬和可笑。

共产党革命的目的是实现生产资料公有制，欺骗了许多年轻人为了共产大同的理想加入党的队伍，其中有不少人背叛了有资产的家庭。但83年之后，资产阶级又回来了，只不过这次变成了当初打着“大同”旗帜的共产党自己。如今，在中国共产党领导人的子女、亲属中，不乏腰缠万贯的新资本家。不少共产党员们也争先恐后地加入这个队伍。共产党以革命的名义消灭了地主和资本家，掠夺了他们的私有财产，现在党的新贵们贪污腐败，成了比过去资本家还更富的官僚资本暴发户。对于那些跟随党打天下的人来说，真是“早知如此，何必当初”。流血奋斗了几十年，到头来看，只不过是把自己父兄的财产和自己的一生奉献给了共产党这个邪教。

共产党讲经济基础决定上层建筑，现实中党的贪官污吏的官僚经济基础决定着上层高压建筑，所以镇压人民成为党的基本路线政策。

中共又一个流氓特性就是可以给人类文化中的任何概念更换内涵，然后用这些变异概念去批判和专政所有的人。比如党，其实人类社会中结党的现象古来都有，遍布中外。但是只有共产党完全超出了党集团的利益范畴。你入了它那个党，它就要控制你一切乃至人性、生存和私生活。你让它当权，它就要控制社会、政府、国家机器的一切。大到谁做国家主席，谁做国防部长，制定什么法规条例，小到谁能在哪里居住，和谁结婚，生几个孩子，而且把这些控制方法发展到无以复加的地步。

中共打着辩证法的名义，彻底破坏哲学的圆融思维方式、思辩能力和探索精神。共产党讲的是“按劳分配”，“让一部份人先富起来”的过程完成的却是“按权分配”。打着“全心全意为人民服务”的幌子，欺骗有此类美好理想的人，然后对这些人进行洗脑和全面控制，逐渐把这些人变成“全心全意为党服务”而不敢为民请命的驯服工具。

（二）“中国特色”的流氓党

正是这种为了党的利益不顾一切的原则，中共以邪教的运作方式扭曲了中国社会，在人类社会造出了一个真正的另类。这个另类和任何国家、政党、团体都不一样。它的原则是无原则，在它的微笑背后没有诚意可言。不过善良的人们理解不了中共，因为他们按人类通行的道德标准推测中共，无法想像竟有那么流氓的一个东西，代表着一个国家。党以这样的“中国特色”跻身于世界民族之林。“中国特色”是“中共流氓特色”的缩写。

中国跛足资本主义就变成了“中国特色的社会主义”；“失业”变成了中国特色的“待业”；“解雇”变成了中国特色的“下岗”；“贫穷”变成了中国特色的“社会主义初级阶段”；言论、信仰自由的“人权”变成了中国特色的“生存权”。

（三）国家流氓化，中华民族面临空前的道德危机

九十年代初期，中国开始流行一句话──“我是流氓我怕谁”，这就是中共几十年流氓治国的恶果──国家流氓化。伴随着中国经济的虚假繁荣，是整个社会道德的全面下滑。

中国人大代表在开会期间大谈“诚信”问题，中国高考作文要写“诚信”题目，可见“丧失诚信”、“道德问题”已经成为中国社会的一场看不见却又无处不在的巨大危机。贪污腐败，假货泛滥，欺诈成风，人心卑劣，世风急下，人与人之间的没有了基本的信任。

口口声声满足于生活改善了的人们，最关心的不就是生活的稳定吗？什么是社会稳定的最重要因素？就是道德。一个道德沦落的社会是不可能有安全保障的。

时至今日，中共几乎已经镇压了所有的传统宗教，解体了传统的价值观，而中共对财富不择手段地攫取，对人民不择手段地欺骗，上梁不正下梁歪，迅速带动全社会走向流氓化。靠流氓手段执政的中共，从本质上讲也正需要一个流氓社会作为其生存的环境，因此中共想方设法要把人民拉下水，试图把中国人民变成程度不同的大大小小的各种流氓。中共的流氓本性就是在这样葬送着维系中华民族的道德根基。

结语

“江山易改、本性难移”。历史证明，中共每次放松枷锁和铁链，都并不意味着会放弃锁链。上世纪60年代初期的大饥荒之后，中共曾经以“三自一包”来恢复农村生产，但那并不意味着中共会改变中国农民“农奴”的地位。八十年代的“自由化”和“经济改革”，也丝毫不影响1989年中共对人民举起屠刀。未来，中共也绝不会因为改换了门面，而改变其流氓本性。

如果觉得已经事过境迁，此党已非彼党，而满足于眼前的假象，甚至误认为共产党已经改良，或者正在改良，或者有意改良，从而不断地淡忘过去，那就是给予中共流氓集团继续生存为害人类的机会。

共产党所有的努力，就是要人们“忘记”；而人民所有的挣扎，则是要努力“记住”。

事实上，共产党的历史，就是一部割裂人民记忆的历史，是后一代不知道前一代真相的历史，是亿万百姓生活在对共产党过去的咒骂、与对共产党现实的期望这种巨大矛盾之中经历磨难的历史。

当共产主义这个邪灵来到人世间，共产党通过流氓起义和痞子革命夺取政权在人间立足后，它干的就是通过血腥暴政来建立和维护一个“党附体”形式的专制社会。以反自然、反天理、反人性、反宇宙的所谓“斗争”精神，来摧毁人类的良知善念，来摧毁人类的传统文明和道德观念，用血腥屠杀和强制洗脑来制造一个全民疯狂的共产邪教的一统天下。在共产党的历史上，有过红色恐怖到达顶峰的猖狂时期，也有过几近灭亡、落荒而逃的狼狈时刻，共产党每每都是靠了耍尽流氓来度过危机走向下一个猖狂，继续愚弄人民百姓。

当人们都能认识到共产党的流氓本性，并不为其假象所蒙蔽的时候，也就是终结中共及其流氓本性的时候。

※※※※※※※※※※※※

与中国上下五千年的历史相比，中共统治中国的五十余年不过是弹指之间的事。在没有中共的日子里，中国曾经创造出人类历史上最辉煌的文明；趁着中国的内忧外患乘机坐大的中共，给中华民族带来了巨大的劫难。这种劫难，不仅仅是使中国人付出了数千万人的生命和无数家庭破碎的代价，付出了我们民族生存所依赖的生态资源，更为严重的是，我们民族的道德资源和优秀的文化传统，已几乎被破坏殆尽。

中国的未来是什么样？中国将向何处去？这样沉重的问题复杂而又极难简而言之。但有一点是明确的，如果没有中华民族的道德重建，没有重新清晰人与自然、天地的关系，以及，没有人与人和谐共处的信仰和文化，中华民族，不可能有辉煌的明天。

中共几十年的洗脑和镇压，已经把它的那些思维方式、善恶标准压入了中国人生命的深层中，以至于我们都在一定程度上接受并认同了它的歪理，并成为了它的一部份，由此向中共提供了其存在的意识形态基础。

从生命中清除中共灌输的一切邪说，看清中共十恶俱全的本质，复苏我们的人性和良知，是平顺过渡到非共产党社会的必经之路，也是必要的第一步。

这条道路是否能够走得平稳、和平，取决于每一个中国人发自内心的改变。虽然中共表面上拥有国家一切资源和暴力机器，但是如果我们每个人能够相信真理的力量，坚守我们的道德，中共邪灵将失去存身之处，一切资源都将有可能瞬间回到正义的手中，那也就是我们民族重生的时刻。

没有了中国共产党，才能有新中国；

没有了中国共产党，中国才会有希望；

没有了中国共产党，正义善良的中国人民一定会重塑历史的辉煌。

（版权归大纪元所有，欢迎传阅和转载，不得更改）

2005年4月校对更新

12/4/2004 11:41:53 PM

本文网址:http://www.epochtimes.com/gb/4/12/4/n737542.htm


9ping_tv

[回总目录]

    二零零四年十一月,旷世巨著《九评共产党》横空出世。全书剖析了祸害人类数十载的共产主义运动。其深邃之思维、醒世之慧言令人叹为观止。从头至尾一股至正至善的力量贯穿其中。凡是有缘看到这本书的人们，无不被其深深震撼，并声明与邪恶决裂。从那一刻起，“九评”便拉开了退党大潮的序幕 。

目 录

  • * 退党大潮新动态
  • * 精彩评论
  • * 真人真事 亲身经历
  • * 退党话题
  • 　　　奥运名将黄晓敏声明退党
  • 　　　中国外交官公开声明退党
  • 　　　原司法局长的梦醒时分
  • 　　　山西高官决裂中共
  • * 坊间真言
  • 　　　道人之语蕴天机 七十年后终解迷
  • * 天象人间
  • 　　　亿年藏字石的启示
  • 　　　 大纪元郑重声明
  • * 退党、团、队方法(化名、笔名同样有效)
  • * 利用skype/QQ
         退出中共相关组织及索取安全上网软件
  • * BT .eMule下载：
        九评电视片.语音
  • * * 大纪元系列社论《九评共产党》全文
          ＜请点击以下标题阅览＞
  • * 九评之一：评共产党是什么
  • * 九评之二：评中国共产党是怎样起家的
  • * 九评之三：评中国共产党的暴政
  • * 九评之四：评共产党是反宇宙的力量
  • * 九评之五：评江泽民与中共相互利用
                  迫害法轮功
  • * 九评之六：评中国共产党破坏民族文化
  • * 九评之七：评中国共产党的杀人历史
  • * 九评之八：评中国共产党的邪教本质
  • * 九评之九：评中国共产党的流氓本性

    • ** －海外网络专家推出新版突破封网(翻墙)软件 －
    近期，许多大陆民众反应，无法翻墙浏览海外网站。
    海外网络专家推出新版突破封网软件，
    供渴望自由了解外部世界的大陆民众突破新一波网络封锁。
    ( 免安装 >>下载 >>解压 >> 双击执行文件即可运行。 )

    * 请点击下载：自由门7.22版（fg722p.zip/突破封网软件/2011年12月19日)** 下载新版突破封网软件( 翻墙软件) 近期有效网址:
                  连结1　　 连结2　　 连结3　　 连结4　　 连结5
                  连结6　　 连结7　　 连结8　　 连结9　　 连结10
        连结不上时请多试几次，或不同时间再试试。

      退党大潮新动态

    中国大陆大批退党标语
    (上图)中国大陆大批退党标语――公共场所的各种退党自救标语、
    人民币上“天灭中共”的资讯传播、个人公开表达退出中共的声明书 。

    民众的心声

    自大纪元时报发表《九评共产党》系列社论引发退党潮以来 ，全球退党服务中心设立的24小时退党热线，已成为不少国内民众倾诉心声地方。从南到北，社会各阶层都有人打来电话声明退党、团、队（三退），并讲述他们的经历与感受。不久前一位女士来电说，踏入社会工作几年来，看清了共产党的本质，中共不解体，中国社会就没有正义。她本人公开声明退团、退队，还积极传播《九评共产党》一书，并帮50多人退出了中共及附属组织。她说：“我拿《九评》给他们看，他们都说《九评》写的太好了，这些人都亲眼目睹了中共恶党对全体人民的残酷镇压和剥削，从内心深处希望摆脱邪党的控制。”

    一位被强制下岗的贵州工商银行会计打来电话，诉说她查帐时发现贪污、据报贪污的经历。“我举报的是坪坝分行行长夫妻俩，贪污了六百万，还放高利贷。结果他们就给我一个解除合同的通知书，叫我回家了。信访部门象踢皮球一样，把我从这地方踢到那地方，都不给我解决， 都是官官相护。实际上我是通过这几年上访的经历，才把社会现实看透的，权利都是他们在掌控，我们的都给剥夺，中国太黑暗，贪污腐败的全部是共产党，我得跟他们划清界线。”

    浙江一位孔先生打电话到海外退党服务中心，告诉工作人员黄小姐, 几天前下班回家，一进楼就看到每家的信箱里都放着一个信封带，里面装着九评、一片光碟和二张传单。孔先生将这些资料一一看过。他表示：“九评里面说讲的内容使我认清了共产党的邪恶，什么样的坏事它都敢干。现在的社会是恶人当道， 善良人被欺负、是非颠倒、道德沦丧。只有共产党灭亡后，人民才能获得新生。我现在就声明退出这个邪党以及它的附属组织，做个堂堂正正的中国人。”当孔先生发现还有一些资料过了几天都没有人拿，便收起来送给了几个可靠的朋友。他说：“这些资料都太珍贵了，不要丢掉了。” 黄小姐对孔先生所做的一切表示感谢：“告诉别人是积德做好事，将来会有福报的。”

    湖南的一位大学生来电表示，共产党放任党官胡作非为、欺压百姓， 所以他响应三退号召，已经退团、退队，并呼吁更多的人退出中共。他说，“国内媒体全都是党官在控制，谁要唱反调就完了，抓进去了，老百姓无权无势，他们就敢欺负，现在没人监督共产党，不就是抢来的权力。” 另一位国内的大学生来电说：“这个政府感觉很烂，已经腐败到家了，我们这边的电视、广播什么的都是官办的，不可能报出他们自己的丑行。 防民之口是很危险的一件事，人们被压抑的太久了，当爆发出来的时候，那威力是很大的。”

    三退小故事：不为中共背黑锅

    自 2004年11月，大纪元发表“九评”后，国内外退出中共党团组织的声浪一直没有停息过。人们通过各种各样的渠道退出中共组织。目前每天中国都有近五万中国民众突破网络封锁，在大纪元网站声明三退（退党、退团、退队）。

    下面一则是海外退党服务中心义工打电话到中国大陆劝退小故事，反映出在中共暴政统治下，中国底层百姓生活己无出路，积压着对中共满腹仇恨。

    义工打电话给大陆一同胞，与他谈到目前退党(团，队)大潮的事，以及人们传阅的《九评共产党》，并且劝他退出中共组织，不要为中共背黑锅。

    不料这位大陆同胞在电话里高声喊：退，退有甚么用？共产党这么邪，这么坏，你退了出来，它不照样活得好好的，干脆你能给我一包炸药，让我到天安门去炸它个稀烂。

    义工劝他，这样的办法并不好，是暴力，而且会伤害到自己，甚至有生命危险，把自己的命搭进去不值得。而退党、团、队是最安全、最有效的方法，一来洗清被邪党印上的兽记，而且当天要灭中共时，加入过它的一切组织的人，将会一起被灭，所以还可保命。

    这位大陆同胞听明白了，爽快地退了党。

    * 追踪退党潮 / 手机语聊 (退党大潮新动态) 网址连结:
        连结1　　 连结2　　 连结3　　 连结4　　 连结5
        连结6　　 连结7　　 连结8　　 连结9　　 连结10

    * 大陆民众退出中国共产党(团、队)声明，请连结大纪元退党网站阅览:
    大纪元退党网站近期有效网址:
        连结1　　 连结2　　 连结3　　 连结4　　 连结5
        连结6　　 连结7　　 连结8　　 连结9　　 连结10
        连结11　　连结12　　连结13　　连结14　　连结15
    * 连结不上时请多试几次，或不同时间再试试。
    [返回目录]

      精彩评论

    稳定与动乱

    俗话说，听话听声，锣鼓听音。要从共产党的话里听出点名堂来，还真得有点头脑。共产党常叫“稳定压倒一切”。谁的稳定？这个省略了定语的口号，就是要有意误导，让你以为这个稳定是你的生活、工作、家庭的稳定，利用你求稳定的心理来制造维护共产党的舆论。民主制度下的稳定，是社会和人民的稳定，而官权却不稳定，官员、国会几年一换、渎职者要引咎下台、受罚、受审，当权者要受到各方监督。独裁暴政所谓的稳定则是以牺牲百姓的利益为手段，以求坐稳官位、长期操控权力。中国五十年来的动乱，没有一次不是中共一手策划和发动的，杀二十万人保二十年“稳定”就是共产党流氓理论的典例。

    《九评共产党》一针见血地指出：很多人对中共的流氓作为有相当了解和反感，厌恶那一套整人骗人的东西。但是老百姓被中共的政治运动和挑起的动乱搞怕了，害怕中国乱。一旦中共用“动乱”的名义来威胁，人们出于对中共强权的无奈，常常只好默认其统治。老百姓没有理由去动乱，更没有资本去动乱。“稳定压倒一切”，“把一切不稳定因素消灭在萌芽状态”，成为中共镇压人民的理论基础。谁是中国最大的不稳定因素？就是搞专职暴政的共产党，它却反用“动乱”来要胁人民，流氓从来就是这样。(陈石)

    三言两语话爱国

    在民主国家，不管是在哪里，任何人批评政府不会被认为是不爱国、叛国。民主国家的政府是民众选出来的，是人民的奴仆，做得不对当然可以被批评。但在中国，批评政府就被扣上“不爱国”、“叛国”的帽子，甚至以“颠覆国家政权罪”被非法判刑。爱国主义和民族主义在中国和民主国家有不同的涵义。比如，民主国家把公民、每个生命，每个人看得最重要的。哪怕是无家可归的人，失去职业的人，都有投票权，能发出声音选择国家的领导人。一个普通人病危，不管有没有钱，首先是治疗，救人要紧。这种对人命、个体的重视，对生命的尊严的重视，是爱国主义和民族主义的由来。但是在中国，民族主义、爱国主义被中共扭曲为统治者的尊严、政权的尊严，而老百姓却不算什么。当权者可以贪污腐败而不受法律制裁，统治者干了什么、开枪杀人都不许民众批评。老百姓受不受苦，老百姓被政府镇压迫害，根本不是一个值得谈论的话题，好象中国人命不值钱。当今中国的民族主义和爱国主义是被共产党扭曲的，是一种虚假的、极端的民族主义和爱国主义。

    回归正常的思维

    几十年来中共改造人们思想的努力一直没有变过。激烈的批斗大会、枯燥的政治学习、喜闻乐见的文艺节目，都是中共灌输党文化的有效工具。五千年的文化底蕴，终究敌不过共产党的这种封闭式的舆论宣传。人们的思想真的被改造了。

    我们常说中华民族是勤劳勇敢智慧的民族，创造了辉煌的历史文明。在现在所谓的“人口多，底子薄”的国情之下，更需要全民族的智慧和胆识，共襄国事。可是人民的智慧却被党文化所控制，把思考权推给了共产党，在重大国策面前只想党之所想，只做党之所做，智慧被共产党所限制。 ……

    党文化带给我们民族的灾难是深重的。共产党关心的是自己的个人和集团利益，为自己的恶行制造各种似是而非的藉口，作为一种罪犯心理，这种情况有其必然性。但是不管它们自己怎么想，人民大众除了关心今天的生活，也同样关心国家和民族的长治久安。如果接受共产党以维护它们自己利益为根本目的的思维和逻辑，而置民族的未来而不顾，那就非明智之举了。

    “给中共时间”是人们回避中共问题的常用藉口。听起来好像人们有很多种选择，这次先给中共多一点时间试试看。其实，人民根本就没有选择的机会，这么说是给自己找个心理平衡。时间本身不可能改变中国，只有在这段时间内人民的努力才能真正改变中国。解体中共，解体党文化，根除阻碍中国自由发展的根本因素，让人民回归到正常的思维，民族才有重振的希望。

    丧钟只为中共而鸣

    在一次“九评研讨会”上，一位老太太提问：共产党垮台之后，谁给我们发养老金呀？一位主讲人回答到：没有了共产党，就没有了这个庞大的官员系统，而这个庞大的官员系统是一群世界上最腐败的官员，没有了他们以后，中国老百姓的退休金要翻倍地成长。

    中华民族是一个伟大的民族。看看海外的华人就知道，没有共产党，日子完全可以过得更好。如果中国大陆不是共产党统治，中国今天人均收入应该与台湾类似，那么中国今天的经济规模就是美国的两倍，等于美国、日本、俄国等几个强国加起来的总和。中国还会是今天这个样子吗？

    对于中国的政府官员来说，没有共产党不是他们的末日，而是他们的真正解放。没有了共产党，他们才能真正施展才华，发挥才能。现在的官员都不得不主动顺应中共的粗暴领导，或者干脆被党的系统束缚住了手脚，想干正事干不了，想不堕落却不行。

    现在的中国人，大半生或一生都生活在共产中国。虽然这段历史充满了恐怖和荒谬，但很多人的青春、理想、友谊、爱情、婚姻、家庭、成就甚至整个人生都和中共统治的这段历史不可分割地纠结在一起；那些为民主自由奋斗了多年的人，他们的智慧和辛劳也和这段历史纠缠在一起。因此，很多人虽然能在一定程度上认识到中共的罪恶，但在感情上还对中共和中共的党文化存在相当大的依赖。比如，有人不自觉地唱所谓“革命歌曲”来配合内心的感情；或者拿这样那样的“红色经典”当艺术；受到不公待遇的人怀念“毛主席”时代的绝对平均；对外来文化冲击担忧的人错把党文化当成中华文化而维护等等。这种怀旧情绪反过来又使人们无法真正理智地审视中共的历史和中国的现状。因为自己本身的经历和中共联系在一起，对自己的维护和珍惜不由自主地也分给了中共一份。一旦没有了“党”，有些人好像话也不会说了，手脚不知往哪儿放了，人生的意义也不知应该寄托在哪里了，心里甚至觉得空落落的。

    其实，一个人成就一番事业，实现人生价值，有多种多样的方式，是中共把人逼到了“为共产主义奋斗终身”的空幻而险恶的小道。古来的圣贤在正常的社会里，通过自己的修为和涵养，达到了崇高的人生境界。“天生我材必有用”，各行各业的精英也都能以自己的方式为社会做出贡献，从而青史留名。没有了共产党的中国社会，将会恢复仁、义、礼、智、信等中华传统道德，人与人之间将会更加关爱和睦。

    东欧共产党国家解体后，在党文化下生活的民众从谎言包装的生活下解脱出来。他们发现不用再看政府过滤后的假新闻，不用再被党文化塑造自己的思维，有权利选择自己想要的生活，这才是人真正应有的生活状态。虽然中共媒体一直对东欧国家进行妖魔化宣传，以表明中国人决不能选择抛弃中共、和平过渡的道路，实际上除了少数国家外，东欧改革总体上说是成功的。东欧转型到现在将近二十年，尽管共产党可以再次组党参加竞选，但是没有一个国家再次选择共产党，也没有民众再次选择党文化。抛弃共产党和党文化的东欧人，失去的是一座监狱，得到的是平静地安享自由和正常人的生活，社会和国家非但没有崩溃，反而更加生机勃勃。

    因此，丧钟只为中共而鸣；亡党不等于亡国。中共是现代中国人苦难的根源。不理智的怀旧只会加强中共对你心灵的控制，使你无法摆脱昨日的梦魇。

    解体中共，解体党文化，对所有中国人来说，都意味着一种新生。
    [返回目录]

      真人真事 亲身经历

    压在我心头的恶魇

    多年前我早已退出共产党了，现在再次写退党声明，主要为了把一件压在我心头多年、一直恶梦不断、倍受良心折磨、但从未说出过的一个秘密说出来：我在新疆当兵时，被迫参加了一场灭绝回族村庄的行动。看着村子里那些无辜的男女老少、甚至吃奶的孩子，我根本无法让自己开枪。然而我们这个包围圈之外还有一层武器更精良的部队包围着我们，如果我们不开枪，顷刻之间后面就会对我们开枪。面对着这种救不了回族同胞还要搭上自己性命的情况，我一边流泪一边开了抢。我永远忘不了那个无法用语言形容的极端残酷而悲惨的场面。

    回到家乡后我从不敢去回民区，一旦碰到回族人我连头都抬不起来，内心的痛苦难以言表。我本是一个正直善良的人，可以过着平静的正常生活，却被这个恶魇害得失去了幸福。在这里我奉劝所有还被恶党蒙骗的人，赶快清醒吧，早一天三退早一天得救，否则总有一天害了自己。这个恶党的本性就是害人，只不过今天利用一部分去害另一部分，明天又会残害给它卖过命的人，轮番害人决不会停息，即使灭亡也千方百计拽住人们给它做垫背，这就是共产党。现在我说出了多年来恶梦不断的真正原因，如果神能听见我的心里话，虔诚祈求让我今后不再被恶梦缠绕，使我得到一个平静的心灵。 陕西 陈潇叶

    一位太子党谈真实的父亲

    我为父亲感到骄傲，他没有贪污受贿，而且对儿女要求很严格。还有好多事情让我感到父亲是共产党里的好人。那时我最不能忍受的就是有人说共产党的坏话，谁一骂共产党，我就会立刻大辩特辩。看了《九评共产党》后，我清醒了许多，明白了“中共”不是“中国”的道理，也明白了中共是舶来货，是来欺压咱们中国人的。有一天，我再听《九评》光盘时，听出了更深的内涵，当时全身细胞都膨胀起来，泪水不住的流，我感到中共体制太残暴了，它不但害死了无数的炎黄子孙，也用另一种形式毒害着体制内的官员。

    有一件事情让我刻骨难忘。某次，毛建造了一个秘密据点，为了防止事情外露，决定毒死所有相关的知情人员，这次任务不幸摊到了我父亲头上。虽然不是父亲亲手去执行的，但他无条件的服从，并传达下去。我写这一段回忆时，泪水不禁夺眶而出，我不能不痛心疾首，我敬重的父亲竟是那次屠杀的指挥者，但父亲在讲述这个血案时并没觉得是罪行，他认为那是在“工作”。在家里和在外面的父亲怎么会溶不到一起？对于父亲的双重人格，最后的答案还是在《九评》里找到的：“在中国，人们了解共产党员普遍的双重人格特征。在私下场合，共产党员多具有普通的人性，具有一般人的喜怒哀乐，也有普通世人的优点和缺点，他们或许是父亲，或许是丈夫，或许是好朋友，但凌驾在这些人性之上的，则是共产党最为强调的党性。而党性，按照共产党的要求，永远超越普遍人性而存在。人性当成相对的，可变的，而党性则是绝对的，不能被怀疑也不能被挑战。” 原来在家里让我们做个好人的父亲，在为党效力的时候，是绝对盲从的，党性把他弄成这个样子。可惜父亲在 《九评》出版之前已经过世了。我在读《九评》的时候，经常念出声儿来，象是在念给父亲听，我相信他在冥中是听的到的。当退党大潮汹涌而来时，我几次梦见了父亲，他似乎要向我说什么，我猜想是要我帮他退出共产党，于是我帮他发了一个退党声明。之后，父亲没有再出现过。（看中国网）

    [返回目录]

      退党话题

    奥运名将黄晓敏声明退党

    中国前国家队游泳运动员黄晓敏
    中国前国家队
    游泳运动员黄晓敏

    黄晓敏是中国前国家队游泳运动员。曾经夺得一枚奥运会银牌、三枚亚运会金牌、十一枚世界杯游泳系列赛金牌。也是当年中国游泳界的“五朵金花”之一。

    奥运名将黄晓敏于二零零四年十二月十二日在退党网站上发表了退党声明：“前几年看了中央电视台报导的‘天安门自焚’事件后，非常震惊，海外各大媒体纷纷报导这一事件，没多久，联合国教育发展组织发表了一份声明：‘天安门自焚’事件是中国政府一手导演的。当我详细看了‘自焚’事件的全部慢镜头后才明白，原来共产党竟然用这种杀人害命的方式迫害法轮功，欺骗老百姓，它还有什么坏事做不出来呢！”

    “特别是最近看到大纪元推出的《九评共产党》后才恍然大悟，真正看清了共产党的真正面目。虽然我已经十多年没有和党组织联系，没有交过党费，算是自动退党。但我感觉还是应该明确的严正声明一下，从自己内心彻底全面的清除共产党的毒素，退出这个邪恶的政党。

    中国前驻澳大利亚悉尼领馆 的一秘兼政务领事陈用林
    中国前驻澳大利亚悉尼领馆
    的一秘兼政务领事陈用林

    中国外交官公开声明退党

    驻澳大利亚悉尼领馆的一秘兼政务领事陈用林，二零零五年六月四日在悉尼的“勿忘六四、告别中共、声援二百万人退党”集会上,公开宣布脱离中共集团，包括他在领馆的一等秘书职位，引来世界主流媒体的争相报道。在集会上,陈用林对自己 四年中执行中共在海外对法轮功和民主人士的迫害政策表示忏悔。他表示,他的良心告诉他不能再听从中共的指示，继续干那些伤天害理的事了。中共不代表人民，而是个既得利益集团，即使加入共产党的人也不是为了人民，而是为了自身的利益。六月四日当天，陈用林在《大纪元》退党网站上发表了自己和妻子金萍的退党声明。

    * 大批官员出逃

    陈用林指出，目前出逃的官员非常多，其中包括使馆的参赞，甚至有高级代表团的成员，级别要比他高的多。

    * 中共驻各国使领馆的政治处

    陈用林指出，以他个人十四年外交官生涯得出的经验，中共的外交政策绝对不是为了中国人民的利益，而是其国内专制统治政策的延伸，都是带有政治性的，是为了维护其党在中国大陆的统治。

    *《九评》引发退党潮

    将令中共崩溃 关于《九评共产党》以及由此引发的退党大潮，陈用林分析，中共非常惧怕《九评》，因为这本书揭露了中共的本质。

    陈用林指出，《九评共产党》让很多中国人不再害怕中共，认识到爱国不等于爱党，人们已经开始用真名退党。他认为，退党运动已经对中国产生了巨大的影响，中共已经到了崩溃的前夕。

    “现在国内贪官人人自危，没有人可以保证自己有了一定的权势和地位后就是安全的。他们都在为中共崩溃后，自己的将来和前途做准备。”陈用林还证实，江泽民和曾庆红的家属在澳大利亚都已经拿到了移民身份。而现在大批中共高官家属移居海外的现象，正是中共目前处在崩溃边缘的明证。

    分析家指出, 现任外交官公开声明退党意义非凡,驻外领馆人员属于中共最被信任的人，连他们都公开退党，说明共产党的气数已尽。

    中国前沈阳市司法局局长韩广生
    中国前沈阳市
    司法局局长韩广生

    原司法局长的梦醒时分

    2001年9月17日之前，他是沈阳市司法局局长；是什么力量使49岁正值仕途壮年的他放弃国内的一切而来到加拿大呢？

    * 从怀疑到绝望

    韩广生任沈阳市公安局分局长的时候，接触到了真实的社会，本以为有了实现“执政为民”理想的机会，而一年下来最大的感受却是“警匪勾结”。 “我的作战对象，表面上看是黑社会和犯罪份子，等打一打看，哦，和自己内部的人打，甚至和自己的上级打”，“抓了个犯罪的，来说情的有市人大的、市委组织部的、省公安厅的……”

    1983年的那次“严打”而造成的滥杀，使韩广生对共产党很怀疑了。据他回忆，三个小青年，为了点不轨行为，都被枪毙了。89年六四时韩广生对中共的做法表示无法接受，“我也就是早毕业了几年，不然我也许就是那个坦克轮子下面的人。”1999年底，韩广生被命令建造一所专门关押女法轮功学员的劳教所，“看到劳教所关押起良家妇女来了，我对中共彻底绝望了。”

    当被问及为什么要放弃国内的仕途、房子、车子、票子而选择出走时，韩广生说这是他生命中的一次重大转折，“就是我脱离中共”，“权力是我实现扶正祛邪的，当权力起不到这个作用时，就没有值得留恋的了。”为了跳出来，“我付出了惨重的代价，但我不后悔，我的精神终于自由了”。

    * 从九评到退党

    作为77级南开大学历史系毕业生、沈阳公安局第一大笔杆子，韩广生一直想把共产党的种种邪恶写出来。《九评共产党》发表后，他说：“《九评》把中共的皮剥得非常准确，尤其是对中共暴政的描述，我感受太深了。”6月30日，韩广生在《大纪元》网上发表了退党声明。他说，“我希望每一个中国人都能看一看《九评》”，“希望国内的朋友和同事能够反思自己的言行，不要跟着中共走的太远，更不要做中共的殉葬品”。他还表示，脱离中共不等于背叛中国，更不等于背叛中华民族。中共不能代表中国，而国家和民族是永存的。韩广生呼吁在国内的人能够认清这一点，尽早脱离中共。

    47位军官“七一”集体退党

    据河北军转者透露，国内许多地区军转人员正在集体退党，数目日趋增加。七一当天，47位前军官集体退党，以支持七一全球退党日，其中正营级到副师级的有11位。他们表示，转业后待遇尽失，生活困苦，上访无门。在《九评》和退党大潮的感召下，尤其看到街头张贴的公开退党声明后, 大家极受鼓舞，决定集体退党。中共腐败日益恶化，其本性决定社会矛盾必定不断扩大，民怨四起无以排解，更多人将会选择退党。大纪元记者辛菲采访了国内相关人士，证实了此消息。

    山西高官决裂中共

    前山西科技专家协会秘书长贾甲
    前山西科技专家协会
    秘书长贾甲

    2006年10月22日，山西科技专家协会秘书长贾甲，表示与共产党决裂，并持有数百名要求退出中共党、团、队人士的名单。

    贾甲表示，大部分国内官员都在议论当前的退党大潮和传阅《九评共产党》，私下骂中共、表达退出中共的愿望。他说：“我可以告诉世界人民，大陆人民厌恶共产党，厌烦透了，恨透了它们。五十七年来只吃一个菜，你够不够，那还用说吗？”他还说，“我管着这么多专家组织，每天跟共产党高级干部就在一起，他们生活在恐惧之中。实际上，因为不知道退党的管道，国内愿意退党的人数远远多于公布的。”

    贾甲说：“没有共产党，中国一定是稳定的，因为中国的一切动乱都是共产党造成的。哪个动乱不是共产党发动和领导的？都有共产党的文献，都有高官的签字，没有一个是人民发起的。共产党是中华民族动乱的最根本根源。”他强调：“大家都公开决裂中共，中共就没有藏身之地。”

    拒做党卫军 第2炮兵部队官兵集体退党

    第2炮兵部队官兵集体退党 2007年8月5日拒做“中共党卫军”的第二炮兵部队九名官兵集体退党，提出退党的还有海陆空三军官兵和部队干部家属、企业职工、在校学生等。

    * 部队官兵集体退党声明

    我宣誓：我已经认清中共的邪恶本质，从现在起宣布退出中共的一切组织，不再甘心当中共的党家军。我要以中华民族根本利益为最高价值，支持未来中国军队国家化。我承诺在适当的时候加入到未来民主中国的国防军行列，承诺将来的某一天如果国内出现一支以解体中共为目标的军事力量，我将在方便的时候加入到这一力量中去。即便一时间出于种种原因未能及时参与到解体中共的行列中，我也承诺绝对不向这支解体中共的力量放射一枪一炮，绝对不充当中共镇压解体中共力量的邪恶工具。

    宣誓人: 第二炮兵部队某连张姓军官\陈姓士官\李姓士官及部分士兵共9人

    宣誓人：瞿江 31集团军86师256团三营九连(32362部队89分队)退伍兵

    宣誓人：南海舰队38396部队

    宣誓人：袁柳 华东区某军区飞机大队后勤大队兵种

    前北大生物系教务主任 公开退出中共

    前北京大学生物系教务主任万耀球教授5月3日接受大纪元采访时，用真名公开退出中共。

    * 退出中共声明

    万耀球声明道：“我年少时受共产党思想的灌输，以为共产主义理想是好的，是为人民谋幸福的，所以参加了共青团。但是后来几十年经历和听闻的社会现实，尤其是中共在大陆的杀人、整人几十年血淋淋的事实，在反右、文革、六四、镇压法轮功等历次运动中欠下的血债，使我完全改变了对共产党的看法。尤其是最近一年我深刻认识到：共产党是邪教，罪恶滔天。”

    “我庆幸我没有入党。虽然我思想上早已退出中共，对共产党彻底反感，但我今天还是要公开声明退团，跟过去耻辱的历史划清界限，跟共产党彻底脱离关系。”

    * 一定要用真名公开退

    万耀球强调：一定要用真名公开退。他说：“用真名退，不仅自己得到解脱，而且给别人做个示范，给别人一些鼓舞。”

    万耀球表示，曾经看过大纪元系列社论《九评共产党》，“写得特别好，从理论和实践上都分析得很透彻。《九评》中的观点，我都同意。”

    * 很多老共产党员和我的认识一样

    万耀球透露，“据我所接触的老共产党员干部们，我们私下都讲心里话，他们和我的认识都是一样的。但他们有些出于现实生活的考虑，不愿意公开说。有很多这样的朋友。很多人看了‘九评’都同意。”

    上海先进教师全家三退

    2007年4月14日，在澳大利亚悉尼声援2000万勇士退党游行集会上，一华人站出来说：“我作为一名普通的出租车司机，要为三退说几句话，我们一家三口三退！”这位先生名叫胡枫谷，他以前是上海市先进教师，也是三破世界记录的著名跳高运动员朱建华的中学老师。

    * 三退是大势所趋 任何人无法阻止

    胡枫谷说，那天他们全家正在悉尼市中心，看到有一支浩浩荡荡的队伍游行过来。一看是2000万退党的事，感到很振奋，因为他们的心也是这样的。“我们一家三口很想投入三退，我们认为这是大势所趋，是一个潮流，是任何人无法阻止的。你有枪有炮，我斗不过你，但我可以远离你，唾弃你，这是反映老百姓的民意。我认为我们不能光用眼睛去看，我们还要做出自己的行动，要有自己的态度，不能做观众，我们一家就是这样看的。”

    胡枫谷还说：“我入澳大利亚国籍已经十一年了，享受自由民主是澳洲公民最基本的权利。我经常说共产党不好，我有良知，有自己的判断，我不是人云亦云的人。我虽然生活在自由民主的澳洲，但我还关心在中国的土地上像我这么普通的人，他们还没有民主与自由。”
    [返回目录]

      坊间真言

    道人之语蕴天机　七十年后终解迷

    我今年八十一岁，这里讲的是我亲身经历的一桩往事。

    我娘家住在济南市南部山区。七十年前我很小的时候，就记着家里住着一位四十开外修行的道人。人很善良，农忙时，他就帮我家中干些活，闲时就外出行医、化斋，晚上回来也不点灯，在屋内修行。

    在我十二岁那年，有几件记得最深事情：

    有一天是晴空万里，他却不让我家人外出，但不说为啥。快到中午的时候天气大变，即刻狂风四起，飞沙走石，大树拔起折断，房子揭盖，对面伸手不见五指。大约一个小时左右，天才慢慢放亮，出来太阳。道人说：如果正面碰上这风头，人就会生场大病和扒几层皮，严重的甚至连命也难保。

    这一年大旱，入伏的头三天才下雨，村里人都赶快抢种，道人却不让我们家种。三天后，又下了一场更大的雨，种上的也白种了，全让雨给冲坏了。大雨过后，地里很湿，他却催着赶快种，再不能耽误，否则种的庄稼就不好出苗了。

    过了几年，道人对我父母说：我要走了，我不能在这里修行了，家里如果有事需要我帮忙的时候，可点上一根香叫我的名字，我就到……。家里人似信非信。

    一年后，父亲背后长了个恶疮，花了很多钱也治不好，这才想起了道士他说的话，家里人还担心能有这么灵验吗？但此时也顾不得这么多了，试试吧。晚上奶奶拿了一把香在院子里点上后，叫着道士的名字快来。当时是寒冷的冬天，天还没亮的时候听见有人敲门，开门后一看是道人，只见他满头大汗，棉衣都被汗浸透了。第一句话就问家里出了什么大事？母亲把父亲的病情说了。他看了看父亲的恶疮后说没事，好治。然后把恶疮挖掉，上了药。第二天，父亲就能下床了。他临走时，父亲问他什么时候再回来看我们？道人说：“等山上有了楼、井里水淌到家、灯头朝了下、山剩半边、人死后没人埋的时候，我再回来看你们。那时大变样。”父母听完后，脸色都变了，说人死没人埋，这不是场人间大灾难吗？就没有解此难的办法吗？经父母的多次追问后，道人才说：“脸上有印看不见，抹去印记度劫难。”全家都深深记下这些话来，就是难解其中的意思。

    七十年后的现在，他说的前四句话都一一实现了：现在山上山下都有楼房，井里的水也淌到了家（因以前都是到水湾里、井里去挑水喝），灯头朝了下是指的电灯，（以前都是用的煤油灯，所以灯头是朝上的）。因为我们这里是山区，但过度的开采，没有完整的山，多数是半边了。只有“人死后没人埋”这句还没应验。可我也始终没有解开“脸上有印看不见，抹去印记度劫难。”那两句话，还是迷。

    不久前有一天早上开门时，门缝里夹着一张劝善真相传单，我就让孩子们念给我听听上面写的是什么。当我听到“大纪元”三个字时，我忽然想起了道士原先曾说大纪元是研究天象变化的。当念到上面写着：“老天要灭某某党，凡是举手入过党、团、少先队及作恶多端的人，脸上都带有印记，眼前面临一场大灾大难，要想度过这一场大劫难，可用小名、别名、化名，向大纪元声明退出即可，就能抹去脸上的‘兽’字印记，永保平安。” 此时我突然想起了道士说的那两句话来。这一张真相传单一下子给我解开了七十多年一直未解的“迷”，怪不得法轮功的传单让大家退党、团、队，原来是在行善让大家免灾难保平安啊！我们全家人明白真相后，都一一照办退出了党、团、队。

    七十年前的道士预见了现在的人和事。我已经是八十多岁的老人了，如今也是子孙满堂。我今天也为了救人，才叫孩子们写出这桩事来。希望各位父老乡亲们别错过时机，都能平安无事，记住：宁可信其有，不可信其无这句老话。否则当灾难真的到来时，已后悔晚矣！千万 不要拿自己的生命开玩笑啊！
    [返回目录]

      天象人间

    亿年藏字石的启示

    2002年6月，在贵州境内发现了2.7亿岁的“藏字石”，五百年前崩裂的巨石断面内惊现六个排列整齐的大字“中国共产党亡”，其中那个“亡”字特别的大。中共媒体都报道了此新闻，但隐去“亡”字，光提“中国共产党”。

    全国政协委员、中国科学院地学部副主任、中国科学院院士、著名地质学家李廷栋，中国科学院院士，著名地质专家刘宝君，中国地质大学教授、国土资源部国家地质公园评委、著名古生物学专家李凤麟等15人组成的“贵州平塘地质奇观--中国名家科学文化考察团”，于2003年12月5日至 8日深入掌布河谷重点对“藏字石”进行实地考察。

    贵州省平塘县掌布乡风景区门票
    贵州省平塘县掌布乡风景区门票

    专家一致认为，掌布河谷景区“藏字石”上的字位于距今2.7亿年左右的二叠统栖霞组深灰色岩中。“藏字石”上至今未发现人工雕凿及其它人为加工痕迹，堪称世界级奇观，具有不可估量的地质研究价值。

    这次考察，人民日报、中央电视台、光明日报、科技日报、旅游卫视、中国国际广播电台等20多家媒体记者随团采访报道，人民网、新浪网、东方网、搜狐网、雅虎、新华网等互联网在内的100多家报纸、电视、网站转发了这一科学考察活动消息。

    但是没有人敢提那第六个字“亡”，纷纷报导前五个字“中国共产党”，但每一个亲眼观看的人都心知肚明。

    大纪元郑重声明

    广大的中国民众：共产党的末日就要到了。但是这个邪恶的党（魔教）在历史上却对众生、对神佛犯下了滔天大罪，神一定要清算这个恶魔。

    如果有一天，神指使人类的谁对共产党清算时，也一定不会放过那些所谓坚定的邪恶党徒。我们郑重声明：所有参加过共产党与共产党其它组织的(被邪恶打上兽的印记的)人，赶快退出，抹去邪恶的印记。一旦谁对这个魔教清算时，大纪元储存的记录可以为声明退出共产党和共产党其它组织的人作证。

    天网恢恢，善恶分明；苦海有边，生死一念。曾被历史上最邪恶的魔教所欺骗的人，曾被邪恶打上兽的印记的人，请抓住这稍纵即逝的良机！

    大纪元

    2005年1月12日
    [返回目录]

      退党、团、队方法　(化名、笔名同样有效)

    ( 鉴于大陆的特殊情况，从中国大陆退党退团的人士，用笔名、小名一样有效 )

    有些人说，我思想中早退了，我也不交党费了；或是我加入团员、少先队员那是很久以前的事了，已经早就自动不算了；或是我去组织上退出了……这些都不能算是真正退出中共邪党相关组织，还是它其中的一份子。因为在那个血旗面前向天发毒誓时，您是说把一生、把生命都献给邪党了。所以只有采取公开的方式在大纪元退党网站上声明退出，有了这个行动，才能除掉这么大的毒誓，才能在天灭中共的时候保平安！声明主要是看人心，因此化名也同样有效。

    孩子们也是一样，一定要帮他们退出少先队、退出共青团，让他们未来平安！早退早保障，希望您所有的亲人朋友都能声明退出共产党，获得生命的保障，祝福您们！

    (注：退党声明是关系到生命的大事，帮人声明一定得经过本人同意。以下提供各种管道，包括上网、电话、传真、QQ、skype等方式，择一即可。其中用电话、传真等途径者，将有专人负责帮您将声明上到大纪元退党网站，无须提供个人资料，方便又快速。)

    * 连结大纪元退党网站发表声明
    请透过“大纪元退党网站近期有效网址” 进入“大纪元 退党网站”，
      在声明表格中填入声明内容，并提交发送。
      大纪元退党网站近期有效网址:
        连结1　　 连结2　　 连结3　　 连结4　　 连结5
        连结6　　 连结7　　 连结8　　 连结9　　 连结10
        连结11　　连结12　　连结13　　连结14　　连结15
    * 连结不上时请多试几次，或不同时间再试试。 2)请透过“自由门/无界浏览 ”（翻墙软件）进入“大纪元退党网站”声明退党。
    * 退党退团退队电话：
      利用国际长途电话告诉对方要退出的类别和声明人的名字
        001-416-361-9895,　001-888-892-8757,　001-866-697-6570
        001-702-873-1734,　001-604-276-2569,　001-514-342-1023

    * 全球退党服务中心发现国内打退党热线电话接通后， 有一个国语的录音告诉拨号人：这是个空号，请不要打这个电话。 但是如果拨号人不挂电话，电话很快就能接通。请大家互相通知立志退出中共的中国民众继续打退党热线电话， 把握这稍纵即逝的良机， 给自己留下美好的未来。

    * 国际长途-使用直拨IP电话 :网通北方号码为 17909，南方为 17969；电信北方为 17969，南方为 17909；铁通为 17991。在中国大陆为保证安全，可以用电话卡在街边的插卡电话上打电话。使用ip电话卡或200卡: 购一张卡，在家或公用电话拨打，购卡时询问可否拨国际长途。

    * 海外官员退党热线: 001-818-338-2883
    * 退党退团退队传真：将声明通过传真发到
      001-702-248-0599,　001-510-372-0176,　001-201-625-6301
    * 透过手机语音提示 操作按键 退党退团退队： （可用化名）

      0088-6928-404197,　 0088-6933-405134
    * 手机传短讯退党退团退队：（ 请署名,可用化名）
      00886-939-838274,　00886-926-289533,　00886-927-110572,
      00886-987-973909,　00886-928-038020,　00886-926-026616,
      00886-920-118699,　00886-932-362664,　00886-972-350864,
      00886-921-362102
      退党发“我愿意1”，退团发“我愿意2”，退队发“我愿意3”，
      三退发“我愿意123”
    * 或利用手机访问手机EQ下载网站：
        http://to5.epac.to/m/ (悠游版)
        http://toh.toh.info/m/ (悠游版)

    * 或利用电脑直接访问手机EQ下载网站：
        连结1　　 连结2　　 连结3　　 连结4　　 连结5
        连结6　　 连结7　　 连结8　　 连结9　　 连结10

    * 您也可以利用出国的机会，将三退声明和人员名单在国外通过上述方式
      发出来。
    * 暂时无法用以上管道声明退党, 可用笔名、化名先将声明张贴在公共场所，
      先起到公开表明心意的作用，以后找机会上网发表声明。
    [返回目录]

    利用skype/QQ退出中共相关组织及索取安全上网软件

    *　QQ退党退团退队：

    请加QQ号 2474517403 或 239024115　帮您退出中共相关组织保平安。

    *　QQ索取安全上网软件：

    可以加QQ号 909772651 或 908527963 将可获得免费无毒的安全上网软件,
        让你连上境外网站安全又安心！

    *　利用skype退党及取得匿名上网的方法：

    为安全起见，请不要使用国内的TOM版skype软件。请使用国际官方版本的Skype免费软件，可从 http://download.skype.com/SkypeSetupFull.exe下载。通过下列网址免费下载“利用skype突破网络封锁”电子书: 下载一　 下载二　 下载三　 下载四　 下载五

    *　24小时skype退党热线

    1).直接拨打24小时skype 退党热线电话：QuitCCP119

    2).利用 Skype Out 拨打本文上述所列退党国际长途电话，
            全球退党服务中心会帮助你退党退团退队。

    3).把QuitCCP119加为好友，给他拨打电话，
             自动留言功能就会帮助你退党退团退队。

    *　利用BT或 eMule下载安全上网软件或 软件:
    BT.eMule 分享网站： 连结一　 连结二　 连结三　 连结四　 连结五
    BT 分享网站：连结一　连结二　连结三　连结四　连结五
    [返回目录]

    － 安装好skype软件才能点击以下的连结 －

     | ● 24小时skype退党热线 为服务广大大陆民众退出 中共相关组织 特别设置: 点击左方call me!后, 将可直接拨号给退党义工 协助声明退出中共相关组织
检视动态网答录机讯息 | (点击左方View my profile后, 将可查当前动态网IP)
直接拨号给动态网skype版 | (点击左方call me!图标后, 将可直接拨号给动态网skype版)
检视无界网答录机讯息 | (点击左方View my profile后, 将可查当前无界网IP)
直接拨号给无界网skype版 | (点击左方call me!图标后, 将可直接拨号给无界网skype版)
加大纪元每日新闻为好友, | (点击左方Add me!图标后,加北京天空 为好友,日後由Skype取得每日新聞,以及取得 最新版安全上网软件 )
检视大纪元每日新闻答录机讯息 | (点击左方View my profile,可透过Skype订阅 大纪元每日新闻,以及取得最新版安全上网软件 )
拨号给每日新闻答录机 | (点击左方call me!图标后, 将可直接拨号给每日新闻答录机， 答录机将回传讯息，不会有专人接听。 )

    [返回目录]
    [回总目录]


eMule

ed2k://|file|20080405_9ping_DVD_ISO_(01-09).rar|7973222714|44F19DB1B6DF9213446D51ABEBB28F24|h=5I4ZEFXYEA5O5YHLC5EMUBR4OTHC74HE|/

* 若己经安装好eMule软件,请对上面的“ed2k链接”进行复制。复制时，eMule监视剪贴板会弹出对话框，询问是否下载该文件，点击“是”，该文件就会被添加在下载列表。或将 “ed2k链接”复制贴到浏览器“地址栏”回车即可。

* 若没有安装eMule软件,请至教学区下载eMule软件。


中共禁文大搜集

联合国为周恩来破例降半旗的谎言

在中国，总会流传着大量的精彩故事。其中，“联合国破例为周恩来降半旗”就是我这代人最熟悉、最感动的一则故事。当时，我对这个故事的真实性坚信不疑。不过，触网后，很快就看到有网友撰文置疑这个故事了，于是，就动摇了我的坚信，最后，由动摇到怀疑、由怀疑而最终再次走向了坚信。只是，坚信这个故事是假的了。

谎言重复一千遍就成了真理，据说是纳粹宣传部长戈培尔的名言。这句话本身是不是真理呢？是。至少在信息封闭的社会里是！这是我这一代人见证了的事实。不过，在言论开放的社会里，谎言是很难被重复成真理的。言论开放的社会不畏惧谎言，也不畏惧事实。大家只要稍微仔细观察一下，就能发现，只有在言论封闭的社会里，才会造成既恐惧事实，又恐惧流言的古怪现象。

中国今天是言论开放的社会吗？不是。中国今天是言论封闭的社会吗？也不是。中国是正由封闭走向开放的社会。大量的谎言，在完全封闭时期，被认为是真理的谎言，正在被开放地言论证伪，这是中国的现状。于是，我们就能发现一些尖锐的对立，一些人认为是谎言的东西，却被另一些人奉为真理。哪些人是对的呢？这只有靠自己获取信息、开动脑筋来判断了。

不过，有个简单的建议能帮助你快速地粗略鉴别一下真伪，就是你什么时候获取的信息，什么时候形成的判断。如果是在完全封闭时期获取的信息，并在此基础上形成的判断。则基本上可以判定是错的，这并不是怀疑你的逻辑判断能力，而是因为你那时获取的信息一定是假的，或者是不完整的。在虚假信息或不完整的信息基础上推理，即使是非常正确严密地逻辑推理，也只能出来假结论、错结论。

每个中国人，都应该向发这个帖子的网友学习。反思一下，到底还有多少谎言，在我们头脑里被当成了真理？

借造假来纪念周恩来会适得其反——关于联合国为周恩来降半旗的故事

在中国广为流传的“联合国为周恩来降半旗”的故事让人听了不禁摇头。该故事说：“1976年1月8日，周恩来逝世时，设在美国纽约的联合国总部门前的联合国旗降了半旗。自1945年联合国成立以来，世界上有许多国家的元首先后去世，联合国还没有为谁下过半旗。一些国家感到不平了，他们的外交官聚集在联合国大门前的广场上，言辞激愤地向联合国总部发出质问：我们的国家元首去世，联合国的大旗升得那么高，中国的总理去世，为什么要为他下半旗呢？当时的联合国秘书长瓦尔德海姆站出来，在联合国大厦门前的台阶上发表了一次极短的演讲，总共不过一分钟。他说：‘为了悼念周恩来，联合国下半旗，这是我决定的，原因有二：一是中国是一个文明古国，她的金银财宝多得不计其数，她使用的人民币多得我们数不过来。可是她的周总理没有一分钱存款！二是中国有10亿人口占世界人口的1/4，可是她的周总理没有一个孩子。你们任何国家的元首，如果能做到其中一条，在他逝世之日，总部将照样为他降半旗。’说完，他转身就走，广场上外交官各个哑口无言，随后响起雷鸣般的掌声。”

联合国总部大厦

这故事首先告诉读者，联合国为悼念周恩来总理而下半旗是没有先例的。有一个“破例下半旗”的前提，才可能有后面那精彩的演讲。说故事的人大概想以此证明周恩来享有很高的国际的荣誉。悼念的规格高说明人格高。破格悼念更显得人格非凡。

可惜这是不真实的。联合国为悼念周恩来总理而下半旗并不是破例之举。联合国于1947年制定了一部旗典（Flag Code）。其中有关致哀的规定是：凡成员国的国家元首或者政府首脑去世，必须在纽约总部和日内瓦的办事处降半旗致哀一天。因此1976年1月为周恩来降半旗只是例行公事。如果不降半旗才真是“破例”。

没有破例这个前提，后面的故事就显得荒谬了。没有听说有哪个国家驻联合国的使节会为了例行公事而“言辞激愤”。真有这样的不懂联合国的基本规章的外交官的话，我想他们应当感到“羞愧”而不是“激愤”。当然，秘书长也就不需要做特别的说明了。

杜撰出来的那段秘书长的“极短的演讲”以及它产生的戏剧般效果，本身也很有问题。硬要把中国特色的感情推销给洋人，树立一个“老支书”式的联合国秘书长。

周恩来生活俭朴，这已经有很多人证明。但并没有哪一份文件告诉我们说周恩来逝世时的银行存款余额具体是多少。中国没有公布国家领导人个人财产的制度。联合国也从不要求成员国报告其国家领导人的收入情况。秘书长无从知道周恩来个人的财务状况，怎能信口说他存款是多少？

“没有存款没有子女”的确是那时中国人民爱戴、悼念自己的总理的一个强烈理由。它符合当时中国的国情，当时中国处在热烈的革命状态。革命革到一贫如洗、革到家庭遭受损失的革命家被认为是高尚的，有这种献身精神的领导人会受到中国人民的普遍敬仰，这是没有疑问的。但是它在中国以外的地方就未必同样令人赞赏。特别是没有子女，更多地被认为是一种人生的缺憾，甚至是一种失败。即便不算什么过错的话，绝没有任何“美德”的含义，真正尊敬爱护周恩来的外国友人是不愿意去议论这一点的，特别是在悼念的场合下更不应该提起。而该故事却让瓦尔德海姆大张旗鼓地推崇这种状况。他似乎还鼓励别的国家领导学习：“你们任何国家的元首，如果能做到其中一条，……”云云。试问这个“秘书长”：做到“身后无子女”这一条是什么好事吗？你打算让那些已经有了子女的各国领导人怎样去“做到”这一条以便赢得你的尊敬？讲出这种话，哪里是什么“秘书长”，分明是个土老冒。

这种故事如果在“广大工农兵群众”里流传，倒不奇怪。对国外的情况不了解，难免把自己的思维习惯套在外国人头上。奇怪的是一位名叫吴妙发前驻联合国的官员也这样讲，而他“回忆”起这故事的过程也很奇特。他在90年代曾单独或者与人合作出过多部关于乔冠华和联合国的书。在至少两本书中他记载了在联合国悼念周恩来的情况，均无一字提到上述故事，只提到了“中国代表团驻地”降半旗、布置灵堂、以及各国外交官的前来悼念等事情。没有一丝联合国总部降旗以及广场上响起“雷鸣般掌声”这些轰动情节。想不通他怎么能在出书时竟把如此重要的事件给漏掉了。

而到2002年1月，他却突然回忆出了这个故事。文章登在1月8日的人民网上。他声称“这是联合国建立50多年以来罕见的事情”。还有鼻子有眼地说：“当年我站在联合国广场聆听了秘书长瓦尔德海姆对此作出的既感人又意味深长的讲话。”这实在是令人称奇。在联合国工作多年的吴先生怎么会不晓得“联合国旗典与规则”？1976年时中国所有报刊，包括毛泽东等中国领导人，都讲中国有八亿人口。吴先生怎么会“聆听”到秘书长讲出“中国有10亿人口”这样超前的统计数字？中国出使联合国的人很多，何以别人没有见到，独吴先生见到了如此“罕见的事情”？又何以他要把这“罕见的事情”压了那么多年才肯说出来？

看了同为驻联合国外交官的宗道一批评吴妙发的一篇文章后，才对这位吴外交官的轻率妄言习惯有所认识。宗道一指出吴妙发所著的三部关于乔冠华与联合国的书里存在着多处错误、抄袭、和编造现象。例如把周恩来会见瓦尔德海姆的照片说成“美国总统尼克松访华的历史一刻”，他大段抄袭熊向晖等人的书作，添油加醋地编造领袖言论，竟还能把林彪宣读520声明的情形描写成“毛主席那洪亮的声音，坚定的语调感染了在场的每一个人。”等等。宗道一不得不规劝吴妙发：“须知创作不应抄袭，史作不该杜撰。这是常规，并非苛求。”

原来是这样一个不负责任的作者，其故事的可信度可想而知了。杜撰情节，用假故事去“缅怀伟人”。这样的做法不能为周恩来增光，反给他添尴尬。

顺便说，为了证明谁谁伟大，就编造洋人怎样敬仰他的故事。这种事在中国并不少见。在一个声称很讨厌“挟洋自重”的国度里，这做法多少有点讽刺的意味。

附：1967年《联合国旗典》与规则中有关的致哀部分

The United Nations Flag Code and Regulations

V. MOURNING

a. Upon the death of a Head of State or Head of Government of a Member State， the United Nations Flag will be flown at half-mast at United Nations headquarters， at the United Nations Office at Geneva and at United Nations offices located in that Member State；

b. On such occasions， at Headquarters and at Geneva， the United Nations Flag will be flown at half-mast for one day immediately upon learning of the death. If， however， Flags， have already been flying on that day they will not normally be lowered， but will instead be flown at half-mast on the day following the death；

c. Should the procedure in paragraph (b) above not be practicable due to weather conditions or other reasons， the United Nations Flag may be flown at half-mast on the day of the funeral. Under exceptional circumstances it may be flown at half-mast on both the day of the death and the day of the funeral；

d. United Nations offices other than those covered by paragraph (a) above in the case of the death of a national figure or a Head of State or Head of Government of a Member State， will use their discretion， taking into account the local practice， in consultation with the Protocol Office of the Ministry of Foreign Affairs and/or the Dean of the locally accredited Diplomatic Corps；

e. The head of a specialized agency is authorized by the Secretary-General to lower the United Nations Flag flown by the agency to half-mast in cases where he wishes to follow the official mourning of the country in which the office of the agency is located. He may also lower the United Nations Flag to half-mast on any occasion when the specialized agency is in official mourning；

f. The United Nations Flag may also be flown at half-mast on special instructions of the Secretary-General on the death of a world leader who has had a significant connection with the United Nations；

g. The Secretary-General may in special circumstances decide that the United Nations Flag， wherever displayed， shall be flown at half-mast during a period of official United Nations mourning；h. The United Nations Flag when displayed at half-mast should first be hoisted to the peak for an instant and then lowered to the half-mast position. The Flag should again be raised to the peak before it is lowered for the day；

i. When the United Nations Flag is flown at half-mast no other flag will be displayed；

j. Crepe streamers may be affixed to flagstaffs flying the United Nations Flag in a funeral procession only by order of the Secretary-General of the United Nations；

k. When the United Nations Flag is used to cover a casket， it should not be lowered into the grave or allowed to touch the ground.

查证方法1：Google搜索“联合国旗典”

查证方法2：http://www.un.org/Depts/dhl/maplib/flag.htm（联合国《旗典》官方网站，这里有历史上各个版本的《旗典》）


百年前清廷海圻号军舰越洋保护华侨

1911年5月13日，墨西哥反政府武装在弗兰西斯科·马德罗（Franciso Madero﹐1873～1913）的领导下，占领托雷翁城，大肆屠杀和洗劫那里的中国商户，造成300多名华人当场被杀死，成为震惊世界的流血惨案。

相信这场惨案，与印度尼西亚排华的惨案相比，与柬埔寨红色高棉屠杀几十万华人相比，简直是芝麻大的小事情。而1911年即将灭亡的满清政府，摇摇欲坠，就是这样一个被帝国主义国家轮番欺凌的帝国，他却采取了截然不同的方式：

事发之后，清政府马上向墨西哥政府提出抗议，聘请国际调查员就屠杀惨案提出赔偿要求。并立即电令正在北大西洋海域游弋的重巡洋舰 “海圻”号，向排华最严重的几个拉美国家进发。

海圻号

大清帝国驻墨西哥代办沈艾孙，向墨西哥政府提起交涉，要求惩办凶手、抚恤死难者家属、设法保护华侨并给予经济赔偿。并要求墨西哥政府赔偿3000万墨西哥银元。

8月中旬，“海圻”号首先驶抵古巴首都哈瓦那，古巴总统被迫拜谒舰长，签订讨好华侨的城下之盟，在“海圻”号停泊古巴的几天里，清政府向墨西哥发出最后通牒，要求给个满意的说法，美国表态支持，墨西哥政府就排华事件正式向清政府赔礼道歉，偿付受害侨民生命财产损失，缉捕暴民……“海圻”舰于是取消了对墨西哥的访问。

“海圻”舰尚未归国，辛亥革命爆发，这艘被清政府视为骄傲的“海上流动国土”随即改旗易帜，加入革命。1912年5月，海圻舰抵达上海吴淞口，获孙中山嘉奖。潘文治于1913年1月获海军少校衔，之后并获二等银色奖章、六等文虎章、一等奖章等众多嘉奖。

查证方法：Google搜索“海圻号”


1909年清政府从日本手中夺回东沙群岛

——摘自《东峰日报》2009.6.28 作者：雪珥

一面鲜艳的黄龙旗在东沙岛的上空冉冉升起，与广海舰上猎猎迎风的黄龙海军旗遥相呼应。震耳欲聋的炮声从广海舰上响起，这是21响的最高军礼，献给刚刚降下了日本国太阳旗、回到了大清怀抱的东沙岛。

这是1909年11月19日，宣统新朝的第一年，大清国第一次从列强手中收回了自己的领土。

广东候补知府蔡康和日本驻广州副领事掘义贵代表两国政府，参加了交接仪式。站在这块仅有1.8平方公里、却控制着南海门户的小岛上，两人的心情是不同的。

南海上空的礼炮声，同样也惊动了整个世界。此前的一年间，西方报纸对中日之间围绕着这个被称为“普拉塔斯”小岛的争斗，进行了大量报道。如今，这艘吨位和火力都无法与当年北洋巨舰相比的广海舰，却让世界看到了绝不逊于北洋舰队的骨气。

1909年，正在重建中的大清海军，并没有因自己的弱小而龟缩在“黄”海之内韬光养晦，而是积极地走向“深蓝”。早在七年前，大清海军就开始巡视南海，升旗树碑，宣示主权。在有关海军南进的“中央文件”中，明确指出：军舰出洋，一是“上宣威德”，二是“下慰商侨”，“军政、商政洵属两有裨益”，大清国已经在全球视野下谋求国家利益。

小小的东沙岛，成为1909年外交乃至军事的焦点。这个控制广达5000平方公里海域的战略要地，是渔民眼中淘金的宝库。

这样的金矿，也吸引了已经占领台湾的日本人。西泽吉次，一位日本商人，1901年其商船因风暴而偏离航道，飘到了这里，发现了岛上丰富的磷质矿沙。次年，西泽吉次再次率船前来，挖掘了大量磷质矿沙，运到台湾贩卖，这是他从东沙岛攫取的第一桶金。这一年，南澳总兵李准率领“伏波”、“琛航”、“广金”三舰，前往西沙、东沙群岛巡视，在各主要岛屿（包括东沙岛）勒石为碑，宣示主权。就在这次巡逻中，大清海军第一次注意到了日本人对东沙岛的野心。

西泽吉次决心大规模开发东沙岛，但不久日俄战争爆发，他的雄伟计划只好搁置。战后，西泽在1907年夏带领120名工人登上东沙岛，将这块“无主荒地”命名为“西泽岛”，升起了日本国旗。

这一年的冬天，日本军舰满载日本移民和军火前来助威，护送商船“二辰丸”号，计划在东沙长期据守。

大清政府的反应是相当敏锐和迅速的。两江总督端方首先得到消息，迅速向外务部报告了该情况，他在电文中明确指出：“凡闽粤人之老于航海者及深明舆地学者，皆知道该岛为我属地。”同时，端方也将情报电告两广总督张人骏，并强调此岛“确是中国之地，不可置之不问”。

张人骏

照理说，两江总督插手两广的事情，本是官场大忌，但难得的是，无论端方还是张人骏，对此并不在意。两位封疆大吏开始了频繁的电文来往，积极调动一切资源，查资料、找依据，并在1908年年底，共同要求南洋海军协助进行实地调查。1909年春节一过，南洋海军副将吴敬荣便率飞鹰舰远航东沙，确认了该岛已被日本人强占，并拍摄了照片作为证据。

张人骏随即将有关东沙岛的各种文献，包括英、法海军的相关海图，连同飞鹰号拍回的照片，急送北京外务部。在公文中，张人骏指出：日本人“私占有据，若不设法争回，则各国必援均沾之例，争思攘占，所关非细”，希望外务部“迅与日使交涉，饬将该国商民一律撤回，由我派员收管，另筹布置，一申主权”。

1909年初夏，飞鹰号协同一艘海关巡逻艇再度远航东沙取证，还顺道巡视了西沙群岛。张人骏在提交给北京的报告中，提出东沙、西沙“适当欧洲来华之要冲，为南洋第一重门户， 若任其荒而不治，非惟地利之弃，甚为可惜，亦非所以重领土而保海权也”。美国的《基督教科学箴言报》报道说，大清特遣舰队的“吴司令”（吴敬荣）建议朝廷向所有可居住的南海岛屿尽快移民。

《基督教科学箴言报》的报道同时也说，北京政府要求广东地方当局不要公布有关事件，以免刺激已经兴起的抵制日货行动。其实，并没有史料证明，大清中央政府在东沙问题上，有任何钳制舆论的计划。

东沙岛事件成为1909年庶民参政问政的焦点之一。此时的民意主流，依然是抵制日货。

一年前，那艘曾向东沙岛运送移民和军火的日本商船“二辰丸”号，因走私携带大量军火接济革命党，在澳门海面被大清海军成功拦截，当场缴获大量弹药，愤怒的中国水兵扯下了船上的日本国旗。但在日、葡两国巨大的外交压力下，当年3月19日，清政府被迫释放“二辰丸”号，并鸣礼炮21响向其“致歉”。粤商自治会当即宣布当日为“国耻日”，号召全国抵制日货，应者遍及全粤及上海、香港、南洋群岛等。最后，日本只能取消赔款要求，澳葡当局承诺从严管制军火走私，并与中国政府进行划界谈判。

“二辰丸”号事件刚刚平息，东沙岛又响起警报。广东绅商学各界在粤商自治会的统筹下，连续举行数千人的群众集会，上书主持中央工作的摄政王载沣，要求“切实保护我国渔业并该岛财产”，而即使政府放弃，也要“竭尽我国民之能力以挽救之”。

在最初的外交交涉中，日本政府坚持认为该岛是“无主荒岛”，但当张人骏提供了大量资料及人证、物证后，日本人不得不承认中国对于东沙岛的主权。随后，日本人提出要对西泽吉次已经建设好的基础设施进行补偿，中国方面则针锋相对地要求，日本商人必须向中国政府补缴偷漏的渔业和矿砂税。

此时，因日本方面强行改筑安奉铁路，中日两国在东北的关系开始紧张，东北和华北均掀起了抵制日货的新浪潮，日本人也只能在东沙问题上放手，以避免两线“作战”。

几番唇枪舌剑后，中日双方终于在1909年10月11日签订了东沙问题条约，明确东沙群岛为中国固有领土，日本人立即撤出；中国以广东毫银16万元收购岛上已建设施，同时，日本人补缴各项税款及损坏庙产等的赔偿合计广东毫银3万元。

在东沙岛事件中，清政府无论在尊重民意，还是在各部门协同配合方面，都表现得相当可圈可点。更为难能可贵的是，军力并不强大的大清政府，并没有用“顾全大局、韬光养晦”之类的自欺套话搪塞甚至堵塞民意，而是展现出了应有的勇气和相当灵活的谈判手段。

1909年，大清士兵开始武装镇守东沙岛等南海各岛，余泽被及百年后的今日乃至绵绵后世……

查证方法：Google搜索“张人骏”


清廷灭亡前重申南海主权，逼退法国

——作者：王炳毅、宋小山，原题为《百年前李准率广东水师巡视南海》

核心提示：一百年前，清朝广东水师提督李准亲率战舰前往西沙巡视，并在伏波岛刻石留念，除了重申主权，还给西沙群岛的15个岛命名。

3月13日至3月20日，中国渔政执法船311船巡航我国南海的西沙海域，执行渔政管理任务，并宣示中国对南海海域的主权。我国对南海海域的主权是无可争辩的，即使在国力衰弱的清朝末年，广东水师提督李准也曾率军舰到南海巡视。

1．舰队到达曾母暗沙附近

1606年5月的一天，在中国南海湛蓝的海面上，出现一支由清帝国三艘军舰组成的小型舰队，乘风破浪，向我国的南沙群岛驶去。三艘军舰分别为伏波号、琛航号、振威号。

伏波号炮舰

伏波号由福建船政局在1871年建成，木壳炮舰。舰长66．5米，宽10．7米，吃水4米，排水量1258吨，航速10节，装炮7门。

振威号由福建船政局在1872年12月建成，武装运兵船，木质船身，排水量572．5吨，航速6节，装备6门炮。

琛航号由福建船政局在1874年建成，木壳运输舰。舰长66．5米，舰宽10．7米，吃水4米，排水量1358吨，航速10节，装炮8门。

在1884年8月23日中法战争的马江之役中，伏波号和振威号被击沉，琛航号负伤搁浅，它们经修理后，都转给广东水师。

船帆上飘扬着大清龙旗，水兵们筋骨强壮，训练有素。舰上有官兵170多人，包括化验师、工程师、测绘员、医生、工人。配备了充足的淡水和米面食品，可见出海前已有充分准备。指挥这支舰队的是广东水师提督李准，他身穿武将袍服，腰挎宝剑，不时以长筒望远镜瞭望海面。

李准

1605年，李准当上广东水师提督。在新的两广总督张人骏支持下，李准整顿水师，招收壮丁，淘汰老弱兵丁，加强训练，编成水师，并装备洋枪，购进英国军舰数艘。几年后，广东水师面貌一新，战斗力有明显提高。

1607年，李准就曾巡视西沙各岛，并在伏波岛刻石留念称：“大清光绪三十三年广东水师提督李准巡视至此”。巡视归来后，李准又请上级批准将西沙各岛重新命名，并得到批准。

在1606年这次巡海视察中，李准除了重申主权，还给西沙群岛的15个岛命名。

据尚存世的《李准日记》披露：李准这次巡海视察抵达了南沙群岛，最远还到了曾母暗沙附近。由于浪高达到10余尺，舰船无法靠近。为保全舰船，只好返航。虽然是险象丛生，但幸无损失。

2．准备与法国海军交战

南海上的东沙群岛、西沙群岛和南沙群岛共有200多个岛屿礁滩。小的珊瑚礁岛只有篮球场那么大，大的岛也只有一两平方公里。

当时，南中国海上列强环伺，法国、英国、日本等国虎视眈眈，想侵夺我国南海诸岛。广大爱国的有识之士忧心如焚。日本浪人赖茨一郎曾在东沙一岛上营造船舶、蓄水池及房舍等，后被广东水师拘押，警告后押解出境。

当时，统治安南（越南）的法国殖民主义者对我国的西沙、南沙好几个主要岛屿垂涎三尺，企图侵占。法国驻安南总督茹尔内向清政府发出照会，称那些岛上早在百余年前就有安南嘉隆王朝派员立下的界碑，是安南领土。这当然是站不住脚的，须知早在宋代，就有我国居民在西沙、南沙诸岛上捕鱼、种菜、植树。

明朝初年，那些岛上还由明军水师勒石刻碑，立下疆界。比安南要早五六百年。清朝雍正初年的《神州海域志》等史书对以上史实有明确记载。

在清政府据理驳斥法国驻安南总督茹尔内的所谓“照会”的几个月后，李准经朝廷批准，积极部署了这次针锋相对的南海巡视。李准出发前就有与法国海军交战的准备，为此还备了充足的弹药。

1844年，英军第一个窜入我国的西沙群岛进行非法测量。1867年至1886年，英军又到南沙群岛，进行非法测量。1883年，德国曾对西沙、南沙群岛进行调查测量，清朝政府提出抗议后，德国不得不停止调查。

由此也看出调查测量的重要性。据《李准日记》披露：这次巡视南海，本不带有航测任务，但李准还是进行了尝试。他利用出航前在广州和天津购得的英制测距皮尺、海上定位器、经纬仪等设备，对我西沙、东沙、南沙三处群岛进行测量和考察，获得若干很有价值的数据。

在这三艘舰上，有十余名水兵善于下海潜泳，以便作定位测量。他们表现优异，李准给了他们赏银，并记功。

3．琛航号在永兴岛附近触礁

广东水师舰队在这次南海巡视中，经受了不少严峻的考验。有一天上午，琛航号军舰在西沙群岛的永兴岛以南37海里处触礁，造成船体前下方漏水。

原来，海里隐藏有一处暗礁，礁体峥嵘坚硬，呈尖三角状，在海浪里时隐时现，恰好那天下大雨，天色阴暗，能见度很低，导致了这次触礁事故。

李准临险不乱，指挥水兵们以早就准备好的椰壳丝絮（拌以桐油）、软木块等填充物堵漏，并令其他两艘军舰夹住琛航号的后部，以缆绳尽量固定住位置，以利于抢修。经几小时奋战，漏洞被有效地填堵住，舱内积水被排出去。

李准仍不放心，当天下午，舰队停泊于永兴岛边，李准再次组织官兵们对琛航号伤损处作整修，以确保航行安全。应当说，这三艘军舰的管带及水手水兵们都是称职的。而在这之前，他们都没出航到远海，只是在广东沿海出巡执行缉私护航、打击海盗的任务。李准也是如此，但他和官兵们激于爱国守卫海疆的热情，边干边学，最终让这支小舰队顺利巡航。

4．留下南海的生物学资料

我国南海海域幅员辽阔，物产丰饶。李准每天都坚持记日记，记录下所见所闻，留下极宝贵的文字资料。

据《李准日记》记载：“……入夜，海浪汹涌，时现无数荧光，明灭不定，无比神奇。直进入造化神幻之境，令吾等叹绝……南海深处，暗礁甚多，对舰船显有危险，务必放缓航速，多加观察，遇险则当回舵后退，断然不可掉以轻心。海浪中珊瑚礁颇多，玲珑百态，多半隐现于近岛海水里，海水清澈，姿态依稀可见，游鱼无数……白珊瑚居多，间或有红白灰三色相间之珊瑚，一日航行至小香炉岛附近，还见丹赤色珊瑚，半露海面约五尺许高，其丹赤之色艳美无比，堪称南海一奇景也……

“入夜，海天溟濛，涛声起伏。吾久离广州，思念亲友，心思浩茫，难以入睡，出舱室而徘徊甲板之上，忽见海上跃起十数尾（条）飞鱼，掉落于甲板上，犹腾跳不已，渐至气绝，飞鱼最大者长三尺有余，尖嘴长齿，鳍厚且宽，吾笑对起身陪同之戈什哈（满语，清代高级官员的护卫）梁丰曰：明日吾等又可享美味鱼肴，一饱口腹之欲矣。”

南海的鱼类实在太丰富，《李准日记》几次提到，风平浪静之日，官兵水手只要向海里伸出钓竿，鲜有落空之时。钓上来的鱼种类繁多，很多鱼根本叫不上名字。据珠江口渔民出身的水手长林阿狗称：钓上来的鱼中，当以石斑鱼最为名贵，其肉质细嫩，烹之鲜美无比。

《李准日记》中还记载了一个奇观：某日，舰队向黄岩岛方向航行，大家无意中发现一个方圆亩许的岛上竟满是海龟，少说几百只，它们层层叠叠，互相攀依，如同玩叠罗汉。最高竟达十余米，因堆得太高，龟丘轰然倒下，许多海龟四脚朝天，过一会儿，海龟们重又争先恐后地攀上岛礁中心。而在岛礁四周的浅滩海水里还黑压压地挤动着成千上万只大小不一的海龟……

应当说，《李准日记》对南海海产及各种奇观的记载是可信的。李准返回广州后，在水师提督府亲自举办了一个南海诸岛展览会，展出巡海照片、地图及南海珍贵海产等。随后，他还奏请清廷开发西沙群岛办法八条，得到清政府批准。

1636年，李准病逝于天津。20世纪30年代，天津的《大公报》还连载过《李准日记》的部分内容。

5．今日西沙尚有“李准滩”

李准1606年的这次巡视南海，确立了中国对南海诸岛的主权。1621年8月22日，法国内阁总理兼外长白里安在西沙群岛问题上承认：“由于中国政府自1606年已确立自己的主权（按：指上述李准巡视西沙群岛事），我们现在对这些岛屿提出要求是不可能的。”当然，中国对南海诸岛行使主权，并非始自李准1606年的这次巡视，但也可看出李准巡视南海的重要性。

为纪念李准的功绩，今日西沙群岛内尚有以他名字命名的李准滩。

另外，李准还以亲身经历和见解著有《广东水师国防要塞图说》一书（1610年印），该书至今仍是中国政府用以证明其对东沙、西沙等海岛主权的重要文献。

查证方法1：维基百科词条-“李准”


1946年国民政府收复西沙、南沙始末

林遵，别名林尊之，福建福州人，出身于海军世家，系著名民族英雄林则徐之侄孙。青年时代的林遵对海军情有独钟，1924年中学一毕业就入烟台海军学校学习，1929年考入英国皇家海军学院，1934年毕业回国，任国民革命军海军枪炮员、航海官、副舰长。1937年赴德国学习潜水艇技术。抗战时，林遵任海军长江第五游击布雷大队长，多次重创日舰。

欣然受命　收复南沙

位于南中国海的南沙群岛，历来就是中国的领土。抗日战争爆发后，日本为推行南进战略，1939年武装占领南沙群岛这块战略要地，并命名为新南列岛。二战后，根据《开罗宣言》和《波茨坦宣言》，这些岛屿都将归还给中国。1946年10月5日，一艘名为Chevreud的法国军舰缓缓驶向南沙群岛的南威岛和太平岛。靠岸后，法国军人在岛上建立了石碑。中国人民从抗战胜利的喜悦中清醒过来，国民政府对法国人的行为提出了抗议，并决定于该月及翌年1月4日与法方谈判。不过，因为越南战事紧张，法国人自动放弃谈判。当月，国民政府派出“太平”号、“永兴”号、“中业”号和“中建”号4艘军舰，由指挥官林遵、姚汝钰率领南下，前往西沙、南沙执行进驻接收任务。

太平舰南京出发前，排中为指挥官林遵

出发前的准备工作开始紧张有序地进行。南下舰队除了要带上长途航行中所必需的各项生活补给及南中国海的地理、气象资料外，还要准备派驻岛上的卫戍兵力及其生活必需品，包括一个连官兵居住的活动房屋，以及计划在岛上繁殖的猪、牛、羊等牲畜和各类蔬菜种子等等，当然更少不了与总部联络的通讯设备。国民政府对南沙群岛的收复工作十分重视，特地派遣有关部门的代表随同舰队前往视察和勘探。据《中华文史资料文库》记载，内政部方域司具体负责国界线的确定，并聘用西北大学地理系教授郑资约为内政部专门委员，负责参与南海岛屿国界的划定，及整理南海水域的岛礁、石群及沙滩名称的工作。其他方面的代表分别是：空军总部代表蒋孝棠、仲景元，联勤总部代表戴蕃填，广州行辕代表李思逊，海军海道测量局代表刘天民等。

一切准备就绪后，10月24日，南下舰队从上海黄浦江口出海南航。根据出行计划，舰队的第一目的地为广州，第二目的地为海南岛，最终目的地为南沙群岛。26日，舰队到达广州，锚泊在虎门口外，舰队总指挥林遵等登岸拜会广东省政府主席兼广州行辕主任罗卓英，面报此次任务的情况。罗对此深表支持，同时恳请将“中业”舰开进广州，一方面让市民参观，另一方面计划在舰上举行一次盛大的庆祝活动。这样，“中业”舰奉命开到广州白鹅潭水面锚泊，并于29日晚在舰上举办了一次盛大酒会，罗卓英及广州市党政军代表及各届人士数百人登舰参加。在酒会上，罗卓英勉励全体官兵要不畏艰险，完成使命。官兵们受到了极大的鼓舞，一致表示将不惜用他们的血肉之躯来维护祖国的尊严和荣誉，场面极为感人。

两次出航　无功而返

南下舰队在广州停泊5天后，决定继续向南航行，很快抵达海南岛榆林港码头。榆林港是海南岛南面一个风景宜人的天然深水港湾。据悉日本曾在占领榆林期间，专门设有一个大功率的远程无线电台，以指挥日本在南海和南太平洋的海空军。但在日本投降后，国民政府的“接收大员”不仅没有很好利用或妥善保管这些设施，反而将绝大部分设备、机械、仪器等拆散，盗卖零件，以饱私囊。据云，许多大型无线电真空管公然摆在三亚市场当作金鱼缸出卖。接收下来的大量贵重军用设施、通讯设备、交通工具，除了少数留给高官们自用之外，全部变成废品。在榆林港现只有一个功率较小的海军电台可勉强与出航舰队联系。

在榆林港期间，为做到有备无患，林遵还派人向当地渔民了解南沙和西沙群岛的详细情况。得知西沙、南沙的渔季是在2月至4月。春季风力一般在4级至5级以下；冬季多强风，东北强风风力可达7级，5月以后夏、秋雨季多台风。西沙群岛的锚地不算很差，但南沙群岛根本没有避风锚地，底质不是碎石、沙，就是珊瑚，容易走锚。由于该海区冬季多恶劣天气，实际上选在11、12月份去接收南沙群岛是不合时宜的，何况当时在战争时期受到破坏的南海气象站尚未恢复，气象预报不准确，海上的天气难以掌握，中途又无避风锚地，艰险之状可想而知。但国民政府的决定和命令不能改变，而收复南沙群岛又关系到国家在国际上的声誉，惟有尽量克服困难，争取在限期内完成任务。于是，林遵决定11月10日舰队正式起锚出海，执行收复任务。

当日凌晨，在官兵们的一片欢呼声中，林遵下达了出航指令，舰队缓缓驶离榆林港。不料，在航行了约10多海里时，海面刮起大风，狂风卷起的巨浪肆虐地拍打着舰身，“中业”、“中建”两艘大型登陆舰横摇至30度。它们的受风面积特别大，眼看有倾覆的危险，偏不凑巧，旗舰“太平”舰的发动机又出了故障，难以适应远距离航行，需返回榆林港修理。迫于无奈，林遵只得下令舰队返航。

舰队回航榆林港休整一星期后，林遵决定于11月19日再度出航。出发时尽管艳阳高照，但海面上仍是巨浪汹涌。曾有人形象地比喻冬季里的南中国海像泼辣的妇女一样，毫不留情，说翻脸就翻脸，舰上的官兵们也深切体会到了这一点。海上风高浪急，舰队保持着一定的距离，艰难前行着。舰队官兵默默无声地与惊涛骇浪搏斗了一整天，行进了近100海里。下午5时左右，天气开始发生变化，黑压压的云层笼罩在无边无际的大海上。有着丰富航海经验的林遵马上意识到，这很可能是一次台风的前兆，舰队若继续前往，有舰毁人亡的危险。于是下令调转舰头，从速返回。又经过一夜的折腾，舰队才于次日凌晨安全到达榆林港。

两次的无功而返，舰队官兵都深表惋惜与无奈，而政府代表们对舰上的艰苦生活早已不耐烦了，如今又见收复一事遥遥无期，故纷纷向国民政府请示离舰返回。但南京方面回电说，任务未完成不可随意返回，一切皆听从林遵指挥。

终达南沙 顺利收复

舰队在榆林港停泊了半个多月后，林遵再一次下达了出航指令。1946年12月9日，林遵第三次率舰队出海远行。出于稳妥，这次林遵决定由李敦谦舰长率“中业”舰为舰队先导，林遵坐镇“太平”舰随后，目标直抵南沙群岛的主岛——长岛。12月9日早晨８时，天气晴朗，东北风３级，舰队渐渐驶离榆林港。“永兴”、“中建”两舰在副总指挥姚汝钰率领下出港后直抵西沙群岛主岛——林岛，去执行收复西沙群岛任务。收复后将林岛改名为“永兴岛”，以纪念接收舰“永兴”号，并立“固我南疆”石碑于该岛码头处。

“太平”、“中业”两舰则向南继续航行。12月10日上午10时，林遵下令在越南华利拉(Varella)角外利用陆标测定准确船位后，舰队直指南沙群岛的太平岛。由于估计风流压准确，船位一直基本保持在航线上，航行至12月12日上午时，海水渐渐变为深绿色（过去一段为墨色），知舰队已进入1000米左右的较浅水域，距珊瑚区不远了。于是林遵派水兵上桅顶加强瞭望，搜索变浅水域，并减低航速，开动回声测深仪，不断记录水深读数。

10时左右，舰队正前方地平线上出现一条短黑线，以后逐渐见到岸形。雷达荧光屏上显示出一粒光点，与天文观测的经纬度、水深和海图上标绘的图像校对，林遵断定这正是目的地——太平岛。又过半小时，航经一块深约40米的珊瑚平台，海水突变浅绿色。

1946年12月15日接收人员在太平岛举行升旗典礼

林遵下令再将船速减至极慢，改以该岛岸线的方位测定船位，并用雷达测得距离600米，水深测得30米，立即倒车，11时左右在太平岛的西南岸外下锚。锚地是碎石、沙底，海水十分清澈，锚和锚链抛下海底后能全部看清。抛好锚后，拉汽笛长声，然后放下汽艇和救生划艇开始登陆。上岛后，林遵、李敦谦及政府接收代表在岛上举行了隆重的进驻仪式。为了纪念“太平”舰接收该岛，即以“太平”为该岛命名。竖立一块高约1米的水泥钢筋石碑，石碑正面上端刻有青天白日徽，下刻“太平岛”三个字，石碑背面刻有“中华民国三十五年十二月十二日重立”，左旁刻“中业舰到此”，右旁刻“太平舰到此”。次日，林遵率舰队官兵和政府代表，同驻岛官兵依依话别后，踏上归程。南沙群岛的收复与进驻任务，至此顺利完成。一度为日本和法国殖民者侵占的南沙群岛，再一次回到祖国的怀抱。

驻守太平 主权诉求

1950年5月，共军解放了海南岛。国军在撤离海南的同时，驻守南沙及西沙的国军一齐撤离，包括驻太平岛的部队也乘“中胜”舰撤回台湾军港。之后的5年，南沙群岛及西沙群岛呈无政府管辖状态。

1950年，菲律宾民间人士进占南沙太平岛及其他诸岛，开始大肆盗采磷矿，并提出主权要求。为此，1956年6月，台湾国民政府决定派姚汝钰率“太和”、“太仓”两舰开赴南沙，对太平岛再次实施武装进驻。

查证方法：Google搜索“太平岛”


美国，一个无知、愚蠢、落后的国家

来美国已多时了。我后悔当初的选择。一直都被西方媒体所蒙蔽欺骗，让我错误地以为美国是一个现代化国家。怀着学习美国先进科技报效祖国的豪情，我翻山越岭来到了这个“强大”的国度。可是结果让我大失所望!

(1)美国真的是个还未经开发的大农村。在中学时，老师们就教过工业越发展，环境就会遭到破坏。比如工业城市应该到处都是大烟囱，到处都是大工厂，到处都是灰尘。这才是工业化的象征啊!可美国呢？极少见到烟囱，偶尔见到小小的几个，还是别墅装饰用的，到处都是清澈见底的河流和湖泊，河边也没有造纸厂啊，炼钢厂啊什么的。空气清新得象原始社会。简直没有一点工业化的影子!

(2)美国人不懂经济。美国的高速公路四通八达，几乎通向每个村庄，可是几乎没有收费站!这么好的巨大商机居然白白浪费!我恨不得马上用水泥在这些路上筑几收费站，不出一个月，肯定可以在西海岸买栋海景别墅。还有，公路边随处可见宁静还未开发的湖泊，政府宁愿让水鸟随便栖息拉屎，也不会开发个湖景花园大赚一笔。可见美国人毫无经济头脑。

这木头房子就是传说中的别墅？

(3)美国建筑太原始。除了几个少数的大城市外，根本没有什么水泥和混凝土之类的高楼大厦。我刚到美国时，飞机快降落，我看到机场边上大片大片小平房(有人说那是小别墅)，错以为到了柬埔寨。说到水泥和混凝土，我简直不敢相信美国几乎没有混凝土的建筑，他们房子大部分都是木头和一些奇怪的材料建成的。用原始木头做房子，看来洋人们的建筑水平还只停留在清朝以前，那可是封建社会时期呀!

(4)美国人思想单纯落后。我刚到美国时，机场一个行李车要3美圆。我没零钱，一个美国人看见我行李很多，就替我出了三美圆并把车推到我面前。他们还随时给你开门，随时问你需不需要帮助。我国上世纪五六十年代雷锋时代时我们就已是这么做的，现在我们都觉得那样太落后了!那时候人们都虚伪，现在我们都不虚伪了，赤裸裸地干，这才叫现代化嘛!所以美国人思想也落后我国几十年，而且也没有能赶上我们的迹象。

(5)美国人不懂吃野味。有天晚上我和同学开车去另一个城市，忽然从路中跑出几只梅花鹿来，同学眼疾手快刹了车才免了一场撞车事件。据说这样的事经常发生，有时候一头鹿就可以毁了一辆车。美国政府也不知道管管，连马鹿都管不好，还要整天张罗着要打伊朗，真不知道布什吃饱了在想什么。还不只是鹿呢，据说树林里还有熊和狐狸，野鸟和松鼠随时光顾厨房就更不用说了。美国人也太不懂吃野味了，连个野味餐馆都没有，暂且不说野生动物美味可口，打死那些野鹿然后卖掉鹿角也能赚大钱啊!美国人整天就和这些动物住在一起，还搞啥动物保护，根本就是原始社会。

(6)美国人不懂自尊。大学里的教授一点架子都没有，完全没有学者尊贵的风范。D教授据说是美国著名的心理学家，可是课间休息的时候居然和学生在教室里大吃饼干，大侃《21点扑克牌》和美女章子怡。一点学术的威严都没有，我简直失望死了。还有，堂堂正正的博士导师们没有一人把“博导”头衔放在名片上。连如何炫耀地位与身份都不懂，这样的教授教出来的人就是当了官也不懂装腔作势，谁还会跟这种不懂装腔作势的官点头哈腰呢？所以美国连小胆刁民们都胆敢骂当官的。看来还是我国公仆母仆们受人尊敬，哪怕在我国只是个小处长也比他美国总统有威风，怪不得有人说在我国是一等公民而在美国成了三等公民。

(7)美国小学生没有伟大理想。小学生从小就没有想当大官的意思。班上的干部轮流做，搞什么人人有责。没有我小时候的什么班长书记和众多的委员们。课后几乎没有家庭作业。即使有也没法和我国小学生的家庭作业相提并论。学校太偏重于品德培养教育，唆使小孩子们先学会做合格公民再谈远大理想。做合格公民？整个一个老掉牙的观念。

(8)美国人看点小病都要给自己制造麻烦。先得跟医生预约，看完病，医生给开药方。有些人还得咨询药师。买药得自己去超市买，不像咱们那块儿，看完病拿着医生龙飞凤舞的处方在医院直接买药就行了。我真不明白美国为什么把卖药的和看病的分离，医院(医生)只诊断和开药方不卖药，而卖药的药店不见医生的药方不卖药，利益和责任都分开。可见美国医院又不会赚钱了!干吗告诉病人药名啊？看病卖药一条龙，把药价垄断翻个8倍10倍的，多好的生意不会做，可见资本主义市场经济真的不活啊，唉。

(9)美国的舆论导向乱套。有时候对美国人的无知和愚蠢我完全失去了耐心。比如当他们知道我国有电视台和报社的时候，居然无知的问我：“中国有报纸啊？”简直太岂有此理了，咱们不但有中文报纸，而且我们的报纸都是文宣部门精心加工制作的，看俺们国内的报纸就象在听赞歌音乐会多有品味，才不像美国报纸乱七八糟的舆论，连美国总统都敢点名点姓地骂，更不用那些小罗卜头。老百姓不值得尊重，这是我在中国的时候都已习惯成自然了，可对领导同志不能说三道四嘛，把领导们的丑事都公布了，以后谁还愿意当领导？再说，国家培养和保养一个干部的成本是很高的，搞掉一个坏干部，国家损失多大呀!所以美国不负责任的舆论导向简直是群龙无首的原始社会：乱套了!

(10)美国人精神空虚。我最受不了的就是：大部分美国人吃饭前都要做什么祷告，美国人还天真地说：“上帝保佑美国”。胡说八道嘛，上帝保佑美国，怎么还让美国如此落后，如此原始，还让美国人民如此单纯幼稚啊？再说敬拜上帝有何用？还不如把这些时间花在敬拜单位负责人来得实惠!这点哪能和现代化的国人比!本国几千年的儒家文化，虽然在现实生活中已找不到了，被我们不小心搞丢了，但提起老祖宗我们照样沾沾自喜，丝毫没有愧对的想法，在怀旧中我们一切向钱看，精神一点也不空虚。

(11)美国人没有时间观念。不管什么情况下需要排队，都不知紧贴前面人的后背，老是和前面的那位保持一定距离，其他人也老老实实地站后面，不知道“加塞”。你看我们国人多聪明，即使是人挤人的状况下都有本事塞进队伍里去，可以节省很多时间啊，也不用站得那么累嘛!有熟人开个后门就更节省时间呐。老美就不懂这些呐。

(12)美国的商店蛮不讲理：买的东西几个星期后还可以退，还不要什么理由。为啥不跟我理论一番就准我退货呢？简直是蛮不讲理!

(13)美国不安全。95%的家庭忘了装防盗网/防盗门/防盗窗;也奇怪，那些小偷都到哪里去了呢？

(14)美国人很胆校95%司机从来不敢开车闯红灯，99%的不敢抢道;这哪叫合格司机们啊!虽然99%的美国成人有车，可开车的方式很奇怪：马路上很多车，却听不见喇叭声，街道安静得不像街道，一点省会城市的热闹和人气都没有。在咱中国，不按喇叭的话，谁知道你有车哪!

(15)美国人感情淡漠。95%员工认为上级家的喜事与己无关，所以从不找个借口关心一下领导;在咱中国哪里还有群众不想方设法关心领导的？再说谁敢不呀？你瞧，我们人情味多浓啊!

(16)美国人不懂事。99%的人升学就业提升开刀也不懂开后门送红包，真是不懂规矩!我朋友的母亲上个月在武汉汉口协和医院开刀还给那个教授送过情义浓红包呢!

(17)看了这张照片，我有足够理由瞧不起美国!

捕杀拉登，奥巴马和下属们在白宫局势研究室目不转睛地盯着屏幕，监看卫星实时传送的视频

我的感受是：

一、美国的下属太不尊敬领导了，竟把堂堂的大总统挤到角落里坐。奥巴马可怜，还没一个乡长威风。

二、堂堂的白宫局势研究室好一般呀，面积小，也没豪华装修，实在不配大国风范。一个县政府的科室恐怕都比它大得多，也豪华得多。

三、会场内没有水果饮料，没有“九五至尊”天价烟——穷酸、寒碜，还号称世界第一经济体呢，我呸!


蒋介石运往台湾的黄金怎么这么少？

——颜昌海

关于中国贫穷的原因，大陆政治教科书在各个时期告诉人民：1949-1955，穷的原因是我们是在一穷二白的基础上搞建设的；但在1956-1958，却说中国正在跑步进入共产主义，已经不落后了；1959-1962，穷的原因是中国正在遭受自然灾害,并且美帝封锁，苏修卡中国脖子；1963-1965，穷的原因是刚遭受完自然灾害，中国处于国民经济恢复阶段；而1966-1976，中国又不穷了，中国人在世界上是最幸福的人民，要支援亚非拉国家的人民的反帝独立运动，世界上有三分之二的受苦受难的人在等待中国人去解放；1977-1979，中国的国民经济处于崩溃的边缘，原因是“四人帮”造成的；1980-1989，穷的原因是人口太多了，得进行计划生育；1990-1993，穷的原因是“动乱”；1994-1997，穷的原因是蒋介石跑到台湾时带走了大批的黄金，所以台湾至今仍富，而大陆仍穷。1998-2003，和发达国家有差距，其原因是人家建国时间比中国长的多，比如美国建国200多年，而中国才几十年；2004-2006，中国进入小康了，又不穷了；而个别地区穷，是因为计生工作没搞好，当地人越生越穷,越穷越生。

按照上述逻辑，以后的展望应该是：2020-2030，中国仍穷，是因为以前的一胎化政策，导致目前劳动力太少，而社会上的老人所占比例太大,社会负担太重；2040-2050，中国仍穷，因为人口太少，导致社会需求严重不足，所以开工不足，国民经济滑坡。

关于中国贫穷的原因，大陆政治教科书归咎于蒋介石运往台湾的黄金太多，也促使不少大陆人对蒋介石愤恨。而且，也有不少人以为，台湾的经济腾飞，主要是依靠当年蒋介石从大陆抢运到台湾的黄金。

那么，蒋介石到底抢运了多少黄金去台湾？最近海外有文章介绍。资料来源于仇恨、敌视国民党和蒋介石的民进党。

民进党籍的陈师孟于2000年5月出任中央银行副总裁后，去过位于新店山洞的“金库”查看。陈师孟说，当年蒋介石带去的黄金，估计只有三百多万两，迄今仍有不少储放在架子上，它们形状不一，多为当年用金圆券从民间换来，且成色不足，很多只有92%，根本达不到99.99%的可用标准。陈师孟认为，如果说那些金条对台湾最初的经济稳定起到了作用，那也多半是心理上的，而并不是在实际经济活动中。他曾建议把那些黄金运到瑞士等地成色加工，但被高层否决，担心泛蓝炒作，演变成政治风暴。而陈师孟得发现，也与在大陆的相关资料相对应。据《中国通史》第十二卷近代后编（1919－1949）“第五章 国家垄断资本，第五节 官僚资本的崩溃”介绍：自1947年2月，国民政府实行紧急措施方案后，即出现资金逃流海外现象。随着军事上的惨败，逃资更加剧。据1949年3月25日联合社报道，国民政府的金银外汇储备2.75亿美元，在上海保管者不过1/3，约0.73亿美元的储备已运台湾，余均存国外。上海解放前夕，蒋介石两次下令用轮船从上海运走国库黄金2775358两、银元1520万枚、美元1537万元、珠宝以及大量外汇，总价值约5亿美元。

对比以上两种资料，民进党的说法为三百多万两，大陆《中国通史》的说法为277万两，差距并不大。而据广东省人民政府调查统计委员会1951年5月的《1950年广东综合统计》刊载，1950年3月物价趋于稳定以后，国家收兑的金银数量大增；广东省1950年一年共收兑黄金745.5万两，银元101.2万枚，纯银5323.6万两。从以上数据可知，仅1950年一年，在广东省收兑的黄金就有745.5万两，两倍于蒋介石从大陆带走的黄金。当时的广东并非最发达地区，而全国收兑黄金的时间也不止这一年。

蒋介石抢运去台湾总价值约为5亿美元的黄金白银，对于全中国来说，并不是一个天文数字。说少不少，说多也不多。提供两组数据作参考：（1）为了抗美援朝，中国大陆欠下苏联的外债为40亿美元；（2）截至1978年，中国大陆对越南的援助总额为200亿美元左右（按当时国际市场价格计算），其中，无偿援助占93.3%，无息贷款占6.7%。也就是说，蒋介石带到台湾去的金银，仅仅相当于抗美援朝中国大陆欠苏联外债的八分之一，是大陆支援越南的四十分之一。

如果不是有历史记录，中国大陆的政治，就能彻底颠覆历史，改写历史。

近年来，随着台海局势的缓和，不断珍贵的历史资料被披露，让人民得以知道历史真相。所以，1949以前的黑暗、腐朽、堕落、恐怖、民不聊生等等邪恶词汇堆砌而成的中华民国之印象，也逐渐被还其真面目，大陆的教育、教科书、媒体宣传等等灌输的意识，也逐渐被剥离开人们的脑海。

1920年11月，上海的“火柴大王”刘鸿生创办“鸿生火柴公司”。工厂技术人员经过半年多的试验研究，采用高强度的胶粘剂，解决了火柴头受潮脱落的难题；并购置磨磷机，提高了赤磷面的质量。此后，他们又对生产技术进行了大大小小的多次改进，火柴质量一再提高，鸿生成为众口一词的名牌产品，不但在国内成了抢手货，还打入了南洋市场。1935年7月，刘鸿生首先邀集国产火柴制造同业成立联合办事处，继而以此名义与美商火柴公司达成协定，成立了华中地区火柴产销管理委员会，并制定了相应的火柴生产、销售限制办法。最后，刘鸿生又以中华火柴同业联合会首席代表名义，与日商在华火柴同业会进行谈判。日商迫于华商联合会与华中管理委员会的一致行动，不得不加入中华全国火柴产销联营社。

留学海外的侯德榜，带来了在美国设计好的图纸，与工程技术人员一道，测试各种机器，经过调整改进，终于揭开了苏尔维制碱法的秘密，解决了大规模制碱的一系列技术难题。1926年，永利碱厂生产的红三角牌纯碱，质量已经超过了英国卜内门公司的洋碱。这年秋天在美国建国 150周年国际博览会上，红三角牌纯碱荣获金质奖，使中国人扬眉吐气。

1906年周学熙筹建“启新洋灰公司”；由于产品质量好，所以销路很畅。启新水泥很快被全国重大的建筑工程改采用，津浦铁路上的淮河铁路桥、黄河大桥，京汉铁路上的洛河铁桥，北宁铁路上的渭水铁桥，以及青岛、烟台、厦门、威海等地的海坝、码头，用的都是启新生产的马牌水泥；北京图书馆、辅仁大学、燕京大学、大陆银行、交通银行、河北体育馆、上海邮政总局等当时的有名建筑，也都是用马牌水泥建造的。经过几十年的风风雨雨，这些建筑大部分仍然完好无损，与现代化的高楼大厦并肩挺立。外国商人、特别是日本商人为了争夺中国水泥市场，与启新公司展开了一场殊死的竞争大战。日本商人为了挤垮启新公司，孤注一掷，拚命压低价格。他们的水泥在日本的销售价是每袋 2.97两白银，运来中国的运费合到每袋2.5两白银，但他们却以每袋3两白银的价格出售，也就是说每卖出一袋就要亏损白银2.47两。这是一场不见刀光血影、没有呐喊冲杀的战争。启新公司也及时采取了应付措施，将原来每桶的售价2.25两白银降到1.55两白银，袋装水泥从每包1两白银降到0.7两白银。启新公司的水泥生产在产量和质量上不断提高，成本不断降低，并且多次在国际赛会、博览会及国内展览会上获得奖章和奖状，所以日本商人那种自杀式的倾销，最终是搬起石头砸了自己的脚。启新公司垄断中国的水泥市场达14年之久，销量达到全国水泥总销量的92％以上，不仅为中国民族工业争了光，也为中国人在国际上赢得了宝贵的荣誉。

1929年开始，天津永明漆厂经过3年多的苦战、几百次的试验，研制出了物美价廉的油漆新配方，“永明漆”不但风行国内，而且美、英、日、荷、德等国的150多家厂商都和永明公司建立了业务联系。1945 年，醇酸树脂漆在永明漆厂投产成功，取名“三宝漆”成为中国油漆工业中又一个超越西方的名牌产品。

很多资料上说“解放后”中国才能制造万吨轮，可是上海江南造船厂在1918年至1919年接受美国订货，制造四艘同一类型的万吨货轮，都是全遮蔽甲板、蒸汽机型货船。分别命名为“官府号”、“天朝号”、“东方号”、“震旦号”。船长135米，宽16．7米，深11．6米，排水量14750吨。其中第一艘“官府号”于 1920年6月3日下水，四船经美国运输部验收，工程坚固、配置精良，美国政府对其建造质量十分满意。

现在，上海世博会正在召开，试问新中国成立60多年了，有多少在世界领先的科技能压倒欧美和日本？1910年代马牌水泥建造的上海邮政总局迄今不倒，可是上海新楼却倒了。

大陆政治教科书说鲁迅有骨气，其实民国时候，文人有骨气成为了风尚。比如蔡元培，就远比鲁迅有骨气。蔡元培一生辞职无数次，其中仅在北大校长任上就先后多次辞职。如1917年7月3日向总统提出辞职，抗议张勋复辟；1918年5月22日，为抗议“中日防敌军事协定”，又向总统提出辞呈；1919年五四运动爆发后，为抗议逮捕学生，于5月8日提交辞呈，9日悄然离京；1923年1月17日，蔡元培再度辞职，并在《晨报》刊发辞去北大校长职务的声明：为保持人格起见，不能与主张干涉司法独立、人权之教育当局再生关系，业已呈请总统辞去国立北京大学校长之职，自本日起，不再到校办事，特此声明。

蔡元培的几次辞职，诞生了两篇杰出的宣言：《关于不合作宣言》和《不愿再任北京大学校长的宣言》，前者为了正义，后者为了自由。1919年6月15日发布的《不愿再任北京大学校长的宣言》，掷地有声：我绝对不能再作不自由的大学校长：思想自由，是世界大学的通例。……鬼鬼祟祟，想藉着强权来干涉。于是教育部来干涉了，国务院来干涉了，甚而什么参议院也来干涉了，世界有这种不自由的大学么？还要我去充这种大学的校长么？

著名经济学家马寅初，抗战期间担任重庆大学商学院院长兼中央大学经济系主任，多次在公开演讲中指责孔祥熙大发国难财，“这种猪狗不如的‘上上等人’就是孔祥熙和宋子文之流……必须把孔祥熙、宋子文撤职，把他们不义的家财拿出来充作抗战经费”！

马寅初连续发表文章与演讲，揭露国民党的腐败，痛斥孔宋之流的无耻，使国民党政府大为头疼，也遭到很多权贵的忌恨。宋霭龄、宋美龄等人向蒋介石施加影响，要求对马寅初进行严厉处置。一天，蒋介石召见重庆大学校长叶元龙，训斥他，“你真糊涂，怎么可以请马寅初当院长？你知道他在外边骂行政院长孔祥熙吗？他骂的话全是无稽之谈！他骂孔祥熙就是骂我。”末了，蒋介石说：“下星期四你陪他到我这儿来，我要当面跟他谈谈。他是长辈，又是同乡，总要以大局为重！”校长怕碰钉子，让侄子去向马寅初转达蒋介石的意思。马寅初一听，火冒三丈地说：“叫我去见他，我不去！让宪兵来陪我去吧！”又说：“从前我给他讲过课，他是我的学生，学生应当来看老师，哪有老师去看学生的道理！他如果有话说，就叫他来看我！” 蒋介石知道后无计可施，只好对校长说：“我是想同他谈谈经济问题。你回去告诉他，以后有时间，随时都可以来找我。”但马寅初始终置之不理。孔祥熙为了拉拢马寅初，想请他出任财政部长，也遭到他了的严词拒绝。

1940年3月蔡元培病逝，中央研究院院长职位空缺，需要补选。胡适、翁文灏、朱家骅三人被学界目为主要候选人，其中又以胡适呼声最高。但胡适此时正担任驻美大使，力促美国对日作战，不少人想取而代之，权势炙人的孔祥熙更是觊觎已久；由于孔氏一家向为学界所鄙薄厌恶，所以，孔氏图谋一经披露，便引起学界公愤。不少人虽然希望胡适回国领导中研院，但又不愿让孔氏得逞，便不拟投胡适的票。此时蒋介石也想对选举施加影响，在选举前亲自下条子要“举顾孟余出来。” 此举触怒了学界，学者们就此对权贵进行了坚决的抵制。选举前夕，担任评议员的学者聚会，陈寅恪大谈学术自由主义，“我们总不能单举几个蒋先生的秘书。”学界的态度为蒋介石所知，却又无可奈何。最终，评议会正式选举的结果是：翁文灏、朱家骅各二十四票，胡适二十票，顾孟余只得一票。顾氏惨败，反映了学界对权势的漠视、对学术自由的珍视及维护这种自由的风骨与勇气。

今天，有几个文人敢说自己有骨气？甚至又有几个敢说自己能算“文人”？

从上述这些历史记述来看，主政大陆时期的中华民国政府，的确有不少建树，并非教科书描述的那么黑暗、腐朽、堕落、恐怖；当时的人物也都个个丰满有型，也不像如今这么平面与猥琐。

英国作家奥威尔在1948年写过一部小说《一九八四》，预言位于伦敦的英社（英国社会主义党）领导下大洋国的未来政治生活。“战争即和平，自由即奴役，无知即力量。”主角温斯顿的工作就是按照英社老大哥的指示修改历史上的旧报纸的错误。“不论哪一天的《泰晤士报》，凡是需要更正的材料收齐核对以后，那一天的报纸就要重印，原来的报纸就要销毁，把改正后的报纸存档。这种不断修改的工作不仅适用于报纸，也适用于书籍、期刊、小册子、招贴画、传单、电影、录音带、漫画、照片……凡是可能具有政治意义或思想意义的一切文献书籍都统统适用。每天，每时，每刻，都把过去作了修改，使之符合当前情况。这样，党的每一个预言都有文献证明是正确的。凡是与当前需要不符的任何新闻或任何意见，都不许保留在纪录上。全部历史都像一张不断刮干净重写的羊皮纸。这一工作完成以后，无论如何都无法证明曾经发生过伪造历史的事。”（《一九八四》，36页）

温斯顿还要改正过去报纸上的统计数字，“事实上这连伪造都谈不上。这不过是用一个谎话来代替另一个谎话，你所处理的大部分材料与实际世界里的任何东西都没有关系，甚至连赤裸裸的谎言中所具备的那种关系也没有。原来的统计数字固然荒诞不经，改正以后也同样荒诞不经。很多时候都是要你凭空瞎编出来的。每个季度在纸面上都生产了天文数字的鞋子，但是大洋国里却有近一半的人口打赤脚。每种事实的记录都是这样，不论大小。一切都消隐在一个影子世界里，最后甚至连今年是哪一年都弄不清了。”（《一九八四》，37页）

“不过说到底，记录司本身不过是真理部的一个部门，而真理部的主要任务不是改写过去的历史，而是为大洋国的公民提供报纸、电影、教科书、电视节目、戏剧、小说——凡是可以想象得到的一切情报、教育或娱乐，从一个塑像到一个口号，从一首抒情诗到一篇生物学论文，从一本学童拼字书到一本新话辞典。真理部不仅要满足党的五花八门的需要，而且也要全部另搞一套低级的东西供无产阶级享用，因此另设一系列不同的部门，负责无产阶级文学、戏剧、音乐和一般的娱乐，出版除了体育运动、凶杀犯罪、天文星象以外没有任何其他内容的无聊报纸，廉价的刺激小说，色情电影、靡靡之音，后者这种歌曲完全是用一种叫做谱曲器的特殊机器用机械的方法谱写出来的。甚至有一科——新话叫色科——专门负责生产最纸级的色情文学，密封发出，除了有关工作人员外，任何党员都不得偷看。”（ 《一九八四》38页）

《一九八四》虽然是文学杜撰，但却在敲着中国人的警钟。历史应该怎么写？历史应该怎么样读？对历史有什么样的记录和解读，决定着中华民族未来的道路，但愿我们民族的未来道路越来越通达顺畅，上面的行人也都丰满而矫健。

查证方法1：下载《中共禁书大搜集第3辑》，包含了《一九八四》

查证方法2：颜昌海博客


89岁抗战老兵低保不足700，曾入冤狱30年

1939年，日军突袭占领广西南宁，发动桂南会战，中日两国最精锐军队决战于昆仑关。白崇禧指挥国军消灭日本“钢军”，获得抗日首场攻坚战大捷，粉碎了日军妄想结束战争的亡华企图。

湖南永州市有一位参加过昆仑关战役的远征军老兵，今年89岁的蒋梅初老人，目前仅靠每月600-700元的低保生活，并在中共窃国后被入冤狱30年。

蒋梅初老人

冒雪从军抗日

《潇湘晨报》报道，现住湖南永州市东安县石期市镇的89岁老人蒋梅初，在1938年冬天，受生活所迫辍学，冒雪步行至郴州五里牌，进入第五军汽车兵团受训3个月，以第一名的成绩成为汽车兵团辎重排的汽车驾驶兵。

蒋中正中央军第五军是当时国军中装备最好的部队，也是国军的王牌军之一，军长杜聿明，属下有戴安澜200师，邱清泉新编22师（副师长廖耀湘），郑洞国荣誉第一师，他们都是国军抗日名将，因此被白崇禧指定承担从正面反攻昆仑关的重任。

日军大本营：“这是对华最后一战”

1939年11月，日军发动桂南会战，企图切断中国通往越南的国际补给线。日军大本营认为，此举必然使中国丧失抵抗能力，从而可以很快结束侵华战争，实现其亡华野心。日军大本营陆军部作战部长富永恭次更骄狂地宣布：“这是对华最后一战。”

此时的昆仑关，已成为保住中国海外补给线的关键要地。广西南宁至昆仑关的三塘、四塘、五塘、六塘、七塘、八塘、九塘各点，同为战略要地。一旦日军占领南宁和柳州，就可以建立空军前进基地，直接威胁蒋中正国民政府重庆大本营。

为何昆仑关战役至关重要？“如果没有这条（军需物资补给）线，这个仗就不能打了，没有汽油，没有子弹，没有武器，你光有人，只能徒手拿菜刀。” 第五军军部直属战车二团一营迫击炮连副连长许万寿说。

12月4日，日军趁国军准备冬季攻势，兵力空虚，突袭占领了南宁和昆仑关。委员长桂林行营主任、军委会副参谋总长白崇禧决心夺回南宁和昆仑关，蒋中正批准了白崇禧提出的反攻计划。

12月8日，桂南会战最高指挥官白崇禧向参战各部队下达蒋中正和军委会的反攻电令，目标是“攻略昆仑关而后收复南宁”。包括杜聿明第5军在内的中央军、桂军夏威集团军和第四战区司令长官张发奎所部粤军，总共25个师15万4千多国军，兵分三路，打响反攻昆仑关战役。

白崇禧和国军的对手是日本第21军司令官安藤利吉，下辖号称日本“钢军”的今村第五师团，连同日本海军陆战队(军舰70余艘)、空军(飞机100架)共计约3万人。

日军承认：“这是陆军最为暗淡的年代”

此役白崇禧指挥国军精锐，多次在紧要关头冒着日军炮火，亲临高峰隘、昆仑关等前线阵地动员将士，指挥督战。在国军英勇牺牲，仍然久攻不下的最后关头，白崇禧接获蒋中正电令后，立即赶赴杜聿明第5军前线指挥部，召开团长以上作战会议，重新调整作战方案和部署，集中优势兵力和火力打击顽抗日军。国军跟日军反覆争夺关隘，浴血奋战，终于消灭了日本“钢军”中村正雄旅团，取得了抗日首场攻坚战大捷——昆仑关大捷。此役遏止日军至五年后的1944年始由广西南上。

最先攻上昆仑关的英雄部队是从外围赶到昆仑关的邱清泉师一个团，紧接着戴安澜200师所部也攻上了昆仑关。日军盈尸遍野，山上遍地皆是千人缝、佛像、护身符、太阳旗和“武运长久”的白布条，有好几处日军自己焚毁战死官兵的尸体堆，有的还在燃烧中。

国军缴获的日军作战日记中这样记载：“数日以来，当面之敌对我猛烈攻击，其战斗力为对华作战以来从未遭遇者，因此伤亡极重，实足寒心。”日军战史承认：“通观中国事变以来全部时期，这是陆军最为暗淡的年代。”

八年抗战，日军承认仅有两次战役自己不如中国军队英勇：1939年昆仑关战役和1944年桂林保卫战。这两次战役的最高指挥官都是中华战神白崇禧。

在此战役中，蒋梅初和一名四川籍战友在陕西籍班长徐仁元的带领下，驾驶2吨半的福特军车，“往火线运送物资，带伤员返回后方”。“那刚上火线的时候，心跳得老高。两三天后，看惯了死人，心就安静了。别人死得我就死不得？！”

蒋梅初所驾驶的“只有拉杆式刹车”的福特军车，在昆仑关战役中，进出火线13次。“日本人的飞机轰炸得厉害，我们一般是白天修路，晚上行车。一车三个驾驶兵，一般是一人驾驶，两个人手拿竹竿、摸黑在前面敲树探路。

入缅作战

1942年春，蒋梅初被分配至中国远征军入缅抗日。“我是开车过的惠通桥。”之后，他随一提车小分队到达缅甸仰光。在返程途中，蒋梅初所在部队的车辆和人员的损失一直不断。后在腊戍附近，“已2天没吃饭”的提车小分队，刚埋锅造饭，饭吃到一半即引来日机的猛烈轰炸。

“等我醒来，发现炮弹掀起的浮土已经埋到了我的脖子。远处，班长任儒业被炸到一个水沟里。他的腿断了，是他爬过来用手把我从土里刨了出来。”

蒋梅初和任儒业是这轮轰炸后，40多人的提车小分队中留下的活口。在蒋从土中得救后，任儒业就用手枪逼着他赶快撤离。蒋梅初不从，两人一直僵持，恰在此时，他们遇到了“公义支前救护队”。“我们是被美国人抱上汽车的。”

遗憾的是，任儒业终因失血过多而牺牲。躺着通过惠通桥的蒋梅初，在昆明养伤月余。未等痊愈即返回汽车兵团（后改编为48师）。

1948年，蒋梅初考取“中央警察大学”，后因内战形势急转，未能入学，以“旧军警”身份返乡。

遭受30年冤狱

1950年，中共发动镇反运动，蒋梅初被控“包庇匪特”唐超（妻兄）和蒋琇（堂叔），被投入监狱30年。1980年代，有材料证实唐超、蒋琇皆为“起义投诚”（投共）人员。

2012年6月28日，蒋梅初起身见大陆媒体记者都倍感费力。原来是前一天在大门前摔了一跤。出狱时曾“妻离女嫁”的蒋梅初，现随原配及继子女靠低保（每月600~700元）过活。

查证方法1：Google搜索“昆仑关大捷”

查证方法2：《中共禁书大搜集》里有很多反映抗战真相的书籍

查证方法3：《中共禁片大搜集》里有《一寸河山一寸血》（42集全），这是反映国民党抗战的大型纪录片


为什么志愿军战俘大部分去了台湾？

1952年7月，朝鲜停战协定签字。交换战俘是停战后的大事。近3年的战争，联军及南韩被俘5万人，其中美军约9000多人。北朝鲜人民军13万人，志愿军战俘2万人，其中被俘最多的是第五次战役，有1.7万多志愿军官兵被俘，其中180师有5千多人被俘。

双方交换遣返战俘后，还有1.4万多志愿军战俘拒绝回祖国大陆，而要求去祖国台湾。这对大陆新政权来说，很掉面子！战俘没一个原籍台湾，却不愿回共*产*党建立的“新中国”，而要求去蒋介石盘踞的台湾！

中方指责战俘受美蒋的反动宣传，受胁迫才做出如此荒谬与错误的决定。事实表明：这种指责依据不足：首先美方希望志愿军战俘回中国大陆，以此作为条件换回押在志愿军战俘营的美军战俘；其次，指责台湾特务假冒志愿军战俘混入战俘营进行策反。这种可能是存在的，但是，志愿军谍报机构也派了几百宣传谍报人员混进联军的志愿军战俘营（战时或停战后假装临阵脱逃，向联军投降）。等于说双方的宣传谍报员都在较力，共军一向以擅长思想政治工作而著称，然而却不敌国军宣传！

战俘营的志愿军战俘

联军即根据联合国决议组建的维和部队，由美国、英国、加拿大、澳大利亚、新西兰、荷兰、法国、土耳其、泰国、菲律宾、希腊、比利时、哥伦比亚、埃塞俄比亚、南非、卢森堡等16国派军组建，其中以美军为首。南朝鲜军队也配合联军参战。

当然，志愿军管辖的联军战俘也有三百多不愿回国。中美最后就战俘去向达成了协议，志愿军战俘可以自由选择回大陆或去台湾；联军战俘可选择回国或去第三国。中国和美国代表都有90天的时间对战俘进行调查和解释工作。由于志愿军战俘拒绝回大陆者数量庞大，解释工作以此为中心。

1953年10月，在中立国印度军队管辖的中立区，支起几十个“解释”帐篷。每个帐篷里有印度、波兰、捷克、瑞士、瑞典五国代表组成“中立国遣返委员”主持“解释”。联合国军派一名观察员。志愿军方面则有数名经验老道的连级以上的政工干部对一名拒绝回大陆的战俘进行解释，最后由中立国代表确认战俘的自愿选择。解释工作本来很简单，通过高音喇叭反复播诵，战俘几乎能背下“金日成彭德怀告被俘人员书”，都知道其中的核心内容“保证回国后不受到迫害”。对战俘个别解释时只需当面念一遍，战俘有疑问，进行面对面解释。然后再确认该战俘的遣返意向，解释工作就结束了。

然而，志愿军“解释代表”偏离解释程序，不遗余力说服动员战俘回“新中国”。

选择去台湾的志愿军战俘在手臂剌青以示决心，不排斥有个别受胁迫

选择去台湾的志愿军战俘在手臂剌青以示决心，不排除有少数受到胁迫

下面是志愿军解释代表与一名战俘的“解释”纪录：

“你父母在等着你回家。”

“我要去台湾。”

“你全家人都在盼着你回家。”

“我回台湾。”

“父母养你容易吗？你应该回去向老人尽孝。”

中方解释代表与战俘面对面解释，一侧为中立国代表。双方都站起来，可见发生了激烈的争吵

……（沉默）

“你父母天天盼着你回家。”

”回台湾。”

“你老家不是台湾，你去台湾，你父母和全家人怎么向人民交代？”

……

“你是不是你父母养大的？”

……

“你父母在等着你回家。”（几个解释代表同声或轮渡说这句话）

“你父母在等着你回家。”

“你父母在等着你回家。”

……

据各方代表回忆，对一名战俘重复“父母等你回家”这个句型的最高纪录是三小时。不懂中文的中立国代表疲劳不堪，联合国军观察代表认为不符合解释的要求，大声抗议。然而仍不能阻止志愿军解释代表竭力挽救的顽强意志。

先进联军战俘营的志愿军战俘，配合联军写策反信，由美军飞机到志愿军阵地散发，说在战俘营三餐白米饭、有菜、有罐头，有香烟抽。说联军对他们不打也不骂

十分诡吊的是，原先政工干部反复宣传“部队是我家”，以熄灭战士的思乡之情。你想父母，党和领袖就是你父母，然后延伸到连长好比你爹，指导员好比你妈。现在反其道而行之，连“忠孝义”等过去批判为封建思想的儒家伦理都用上了。个别战俘思乡心切，选择回“新中国”，但绝大部分战俘仍一意孤行坚持去台湾。

“你父母在等着你回家。”和“我要回xx”类似的一问一答反复在“解释”帐篷上演，面对顽固不化一口咬定“回xx”的战俘，政工干部急了，吼道：“打台湾！”或“解放xx！”战俘回敬道：“守xx！”或“光复大陆！”

越到后期，接受解释的战俘越不配合：有的不管政工干部怎样说服，他只用“回台湾”回敬；有的装聋作哑；有的吐唾沫手指塞耳朵；有的大声唱歌，干扰政工干部解释；有的破口大骂解释代表是俄国的hanjian，是mgz，高呼打倒xx的口号。

中方代表解释的另一项内容是介绍“新中国”发生翻天覆地的变化——这也是解释规定所不允许的，不允许诱导战俘选择。解释代表说祖国日新月异，无比强盛；说人民翻身做主人，日子过得比蜜甜；说耕田不用牛，用上拖拉机；说土改农民分到田地，粮食多得吃不完。战俘当场就骂开来：什么祖国强盛，粮食多得吃不了！让我们来朝鲜打仗，大雪天连皮靴、厚棉袄都不配，背一袋炒面打仗，不被打死，也得冻死饿死！

志愿军战俘下跪，不知是求饶还是诉苦。类似的照片在西方媒体广为刊载，但国内读者是绝对看不到。对于志愿军战俘，我方是这样向人民解释的：志愿军指战员弹尽粮绝或者身负重伤被美军抓去，而不是投降！

现实明摆着，志愿军的装备和配给与以美军为首的联军相比，天壤之别。战俘在被俘前，政工干部还口口声声教导他们国家现在还很穷，粮食是祖国人民从口中省出来的，要求大家体谅，发扬艰苦朴素的精神。怎么短短时间，祖国人民就过上比蜜甜的幸福日子？

政工干部这才知道，强大的思想政治工作竟是如此脆弱，不堪一击。原来思想政治工作一抓就灵，是以严厉的惩治手段为后盾的，惩治手段一旦丧失，思想政治工作便土崩瓦解。

在不归志愿军管辖的中立区，惩治手段鞭长莫及——只能留到遣返回国后再收拾你！

拾到劝降传单的志愿军事先潜伏，脱离大部队后向联军主动投降

解释的效果很不尽人意。首批接受解释500人，只有10人愿意回国；第二次解释430人，9人愿意回国。19比930，愿回大陆者占2%。这个失败的纪录还要打折扣，19名愿意回国的战俘，竟然有12名可能是预先潜伏下来的中方宣传谍报人员——究竟是不是，中方没有证实。因为这些战俘不是同一批被俘，他们来到战俘营竭力鼓动其他战俘回归“祖国”，被怀疑是中方潜伏人员。不管是大陆还是台湾的潜伏人员，一旦被怀疑，处境十分凶险，辱骂事小，还有的被殴打致死。所以被怀疑的潜伏人员急不可待要求接受解释，然后隔离居住。

由于“解释”工作收效甚微，于是中方拿出杀手锏！

进入解释帐篷的战俘惊奇地发现，坐在解释代表席上还有年轻漂亮的女代表，含情脉脉地看着战俘。女代表是卫生兵或文艺兵，政治可靠，能说会道，当然还必须有魅力！

解释代表诚恳热情地向战俘解释：新中国颁布了新婚姻法，军人最受优待。凡是回国的志愿军战士，政府都帮助介绍称心如意的对象，组织幸福美满的家庭。女解释代表拿出归国志愿军战士受到姑娘献花的照片，以及女学生向“最可爱的人”写的求爱信给战俘看。女代表跟战俘眉目传情，甚至大胆示爱，说你如果愿意回国，我愿跟你组成家庭。报出自己的部队番号和姓名，说写信、直接再见面都可以之类的肉麻话。

中立区的朝鲜人民军战俘在等候个别“解释”，他们的情况与要求去台湾的中国战俘一样，拒绝回北朝鲜。人民军战俘被解释回北朝鲜的极少，绝大部分去了南朝鲜。韩国当局多次要求朝鲜当局许可离散亲属探亲。金日成、金正日父子不予考虑，害怕朝方亲属知道在韩的亲属生活得很美好。到韩国金大中总统时期，朝韩关系得到改善，才许可离散亲属在板门店团聚（集体团聚，在朝方的严密监控下），但仍不许到亲属的家乡探亲。

自然会有头脑简单的战俘信以为真，表示愿意回国。但绝大部分战俘不吃这一套，有的大骂她们是不要脸的贱货，是娼妓，昨天许了别人，今天来勾我，明天还要配给谁？有的则耍流氓，问你不是要嫁给老子吗？老子等不及了，现在就日你！边说边脱裤子侮辱女代表。

前志愿军战俘乘坐火车去海港转船赴台。几乎个个都露出开心的笑容，怎么看都不像被绑架劫持。当然，不排斥台湾记者刻意导演，若是这样，这些战俘太有表演天才了！能掩饰内心悲痛发出自然的笑容

在整个解释期间，有近百位战俘相信解释代表“回国不迫害”的承诺选择回国，连同潜伏的宣传谍报人员共有440人返回中国大陆。另外1万4千多战俘选择去台湾。解释效果微乎其微，难道这些战俘不思念家乡亲人？非也，他们仍担忧回国受到迫害，甚至枪毙。G军枪毙逃兵杀一儆百有传统，这些战俘都耳闻目睹，能不心有余悸？战俘就是逃兵，回国能有好果子吃？事实上，已经回国的6千多战俘正在接受中方的严厉惩处——这都是义无反顾选择回大陆的战俘，而后来的战俘即使选择回大陆，也有曾经选择去台湾的政治污点。他们太清楚军方会如何对待有污点的战俘！

关于督战队就地枪毙逃亡者。

2012年4月30日，鞍山养老院抗美援朝的老兵，现年89岁的李振举老人面对到访者，开口便是：“朝鲜两年我没杀过一个美国鬼子，自己的人却杀得记不清。”

他哭着讲述他是督战队的，负责枪杀临阵脱逃的志愿军，他不开枪自己就会被当叛徒枪决。

在鞍山养老院的韩战老兵李振举——督战队见逃跑或后撤的志愿军官兵，就用机枪横扫。所以志愿军不怕死，一拔一拔像蟥虫向美军阵地扑去，尸体堆积如山。美国大兵都吓呆了，怎么中国兵不要命？

另据1951年6月1日 彭德怀给毛泽东的电报中称：“三兵团损失很大，四处溃逃，企图回国现象严重，现正派人分途拦挡归队”。

“分途拦挡归队”是怎么回事？用话筒喊？用手臂“拦挡”？还是用轻生武器去“拦挡”？

2.1万多战俘，只有7千多选择回大陆，另有1.4万多选择去台湾。有没有被选择的现象，各方说法不一。应该说极个别被胁迫是有的，假设一个战俘帐篷，回大陆或去台湾的占绝对优势，个别人不随大流，会受到辱骂和暴力胁迫。但进入中立区就不同，个别解释结束后当即选择回国（大陆）和回台，当即走进不同去向的隔离战俘营，不会再发生胁迫。

最终的结果，进中立区的志愿军战俘，选择去台的占绝对多数！这该如何向祖国人民交待啊？“新中国”的脸面在哪里？凡是这种体制都十分注重维护脸面！好在艺术加工是该组织一贯的看家本领——“志愿军战俘被美蒋劫持押送台湾”的世纪童话赫然出炉了！

台湾美女捧着鲜花准备献给归正“义士”。看欢迎人群乱七八糟的队形，不像是有组织的，而是出于自发

这个世纪童话只有国内版，没有国际版，否则就会遭到其他各方的强烈抗议。解释期的战俘营在印度军队管辖的中立区，摆脱殖民统治的印度对西方绝无好感，与共产党中国建立了蜜月般的外交关系。中印关系破裂是缘于后来印度收容达*赖与边境冲突。联合国投票组织联军赴朝维和，印度投的是反对票。印度跟“新中国”心连心，怎么容许在自己军队镇守的地盘发生劫持一万多友国战俘的事件？倘若如此，中印关系破裂就会提前到1954年！

“美蒋劫持志愿军战俘”的世纪童话是专为国内人民量身定作的。“新中国”与世隔绝，官方垄断所有信息，加上不断地洗脑，国民对官方的信息深信不疑。80年代中期，部队作家靳大鹰采写出版《志愿军战俘纪事》，揭示了许多鲜为人知的秘密。不知是前志愿军解释干部守口如瓶，还是作者迎合官方宣传，仍然沿用世纪童话的老版本描述劫持：

“一九五四年一月二十日清晨，许多还在等待通过朝中代表解释（注：朝鲜代表未参与志愿军战俘的解释工作），以便返回祖国的志愿军战俘，在睡梦中被人五花大绑，然后一个个串成串，强行拉出了中立区战俘营。顿时哭号声、怒骂声响成一片。美军和国民党特务、败类里应外合，把一万四千多名志愿军战俘武装劫上驶往台湾基隆的军舰上。有的战俘挣开绳索，撞在卫兵的刺刀上。有的一头扎进茫茫的大海……”

然而到1987年末，台湾首批老兵回大陆探亲，这个世纪童话发生空前危机——因为老兵中就有接受过解释的前志愿军战俘！他们是按照程序，光明正大，在包括中方的各方代表的监督下，带着获得自由的轻松感走出中立区战俘营，然后辗转海港乘船去台湾。

世纪童话不好意思再说，就抛出一个新说法：选择去台的战俘，有革命意志薄弱的抗战和解放战争的官兵,但大多数是解放军俘虏的前国军战俘，收编进解放军再参加志愿军赴朝参战。意思是说，前国军战俘没教育改造好，所以选择赴台。现在问题来了：不是说我们的军队是人民子弟兵吗？国军士兵是抓壮丁被迫当兵的。人民军队是为人民为自己打仗，而国军是强迫替蒋匪军卖命？人民军队官兵一致是个温暖大家庭，国军是官尊兵贱的冷酷世界？

这些宣传真实性如何，我们姑且不论。打个比方，就像有2万名工人，先后在两个老板手中打工，现在要他们重新选择，结果三分之二的工人选择了第一个老板。哪个老板善待工人,在他手下能活得更好些？他们的选择就是答案。

事实亦是如此。台方对归来的志愿军战俘，没有追究他们为中共效力卖命的罪责，被编入台湾国军。他们和其他老兵一样享受待遇。80年代末回大陆探亲，更加证明他们的选择是明智的——曾经是战友的回归大陆的战俘重新相聚，二者的经历和精神面貌几乎云泥之别！听信“回国不迫害”庄重承诺的战俘，肠子都悔青了！

第一批选择回大陆的6670人；第二批440人，总计7110人。中方解释高级代表贺明将军所著的《忠诚——志愿军战俘归来人员的坎坷经历》一书，透露在辽宁昌图县志愿军归国人员管理处（归管处）正式处理结论的志愿军战俘总共只有6064人。其余1046人是怎么处理的？贺明未作说明，官方也没有任何交待。

尤其是第二批在中立区经过解释选择回大陆的440名战俘，根本就没有送往昌图“归管处”。他们去了哪？杳无音信。这些战俘最了解中立区解释的内幕，知道赴台的一万多战俘是自愿选择。留下这些归国战俘，对“美蒋劫持志愿军战俘”的世纪童话是一个潜在的威胁，彻底消除隐患的办法大概只有蒸发。还有，有的战俘选择回大陆，是想跟示爱的女解释代表恋爱结婚，这本来就“子虚乌有”，绝无可能兑现。但这些战俘被戏弄后恼羞成怒说出真相，影响该多么糟啊！最稳妥的办法，大概只有让他们锁口了。反正，以后没谁知道或肯透露他们的下落。90年代后，不断有作家记者采访归国志愿军战俘，没有遇到一个进过中立区接受解释的！而这440名战俘中，绝大部分还是中方遣派而潜伏的人员——是自己人！

撇开这1千多莫明其妙失踪的战俘，剩下的6千战俘是否有“不迫害”的保障呢？2009年4月《湘潮》采访前志愿军师政委、解释负责人贺明。贺明将军痛心疾首叙说战俘在昌图的情景，以及“归管处”在上级压力下加重给战俘的处分的经过：“党在历史上那一套‘左’的做法越演越烈。交待中，一个人一个人过关，大家大会小会‘帮助’。‘帮助’的人全凭想象，追查越严越‘革命’。谁按领导要求讲，丑化自己、歪曲自己，给自己上纲，就受表扬，反之就会受到批评。当年在苏区打‘AB团’、‘改组派’的做法，再次重演。”

大部分战俘被开除党籍军籍，安置回原籍劳动或遣送农场、煤矿劳动；极少部分受到宽大处理，他们或是出卖战友的检举揭发有功人员，或者就是潜伏到战俘营策动的特别人员。去台湾的战俘均猜测回国（大陆）会被枪毙。但是“归管处”的战俘处分档案，没有一例判死刑的！难道他们的猜测出错？也许应该从蒸发掉的1千多战俘寻找答案——他们究竟怎么了？也许会成为千古之谜，也许会有一天真相大白。

战俘中的级别最高干部是180师政委吴成德，他被开除党籍和军职，遣送安置到极为荒凉和艰苦的辽宁盘锦县大洼农场。据其他见到他的战俘回忆，老首长忽哭忽笑，精神失常！

三中全会以后，为历史冤案平反昭雪步入高潮。受到类似反革命待遇的志愿军战俘开始了上访和申诉；当年参与战俘回国工作的同志也深感不安（保证“不迫害”说服他们回来加以迫害），另外还有老首长为他们呼吁。从1980起，中共中央、中央军委下过4次文件为回国的志愿军战俘恢复名誉，恢复党籍承认军籍，给予每月10元的补助。这批人，最年轻也有50岁，大半辈子给毁了！

查证方法1：维基百科“韩战”

查证方法2：《中共禁书大搜集》里有很多反映朝鲜战争真相的书籍


真实的八国联军，百姓夹道欢迎

现今的中国人一提起八国联军，无不咬牙切齿血脉贲张，这不是爱国的表现，而是被洗脑的表现。真实的八国联军侵华，果真是历史书上那样吗？看完本文后你就知道，党的教育不是要把你教成聪明人，而是要把你洗成一个可被它们随意支配的蠢材。

1900年8月14日,八国联军攻打北京皇城，皇帝的子民们竞相扶逃命。当时的清兵和义和团兵不下20万,大清和八国联军比例约10:1。装备上清兵一样不缺，而八国联军的重武器还不如守城的清兵多。然而清兵逃了个精光！留下了穿布衣长衫的百姓，也留下了这张真实的民众竞相扶梯相助八国联军的照片。

八国联军进攻天津时，守卫天津的直隶提督聂士成请求周边义和团支援，谁知义和团却见死不救，眼睁睁的看着清军与洋人血肉相搏，清军寡不敌众后撤时，率先撒丫子逃跑的恰是天津义和团。更可恶的是，天津义和团还趁清军力战不支时，从背后攻击清军！原因仅仅是为了报聂士成的“私仇”，哀哉，可怜数千清军，一面要抵御八国联军的洋枪洋炮，一面要防着义和团的大刀长矛。当天津保卫战打到最激烈的阶段，又快马飞报聂士成，说义和团抄了他的家，把聂士成老母亲在内的全家老少杀得一个不留，聂士成听了顿了一下，只平静的说了一声“好。”然后肃穆的整好衣冠，向对面的八国联军阵地发动了最后一次决死的进攻。最后，聂士成战至全身破碎，德军将他的尸体用毛毯军旗包裹好恭敬地交还给清军。聂士成尽了一个军人的天职。而今天的历史教科书，写满了“义和团英勇保卫天津”的传奇。

聂士成始终认为义和团不可能“扶清灭洋”，救国于危。他曾亲自观看了义和团“刀枪不入”的表演，当场揭穿了农民们的把戏：先装枪弹，再装火药，发火之后，火药在前，只见烟火喷出，枪弹不是被火药推出的而是带出的，所以伤不了人。聂士成当场杀了那个搞骗术的农民。当清廷为了对抗洋人而宣布义和团为“义民”时，义和团向清廷提出的惟一条件是：杀聂士成。今天的人说起那段历史，仿佛中国人都痛不欲生，甚至匪夷所思，感觉突然从康乾盛世的神仙生活中掉到无比苦难的地狱了，中国人民也空前地爱国，空前地支持满清政府对外作战。事实并不是如此。别的不说，至少，在洋人与满清作战的时候，满清的老百姓，对于统治他们的满清，没有表现出什么热情。老百姓只是以一种局外人的身份，在看朝廷和外夷的战争。

说到鸦片战争，教科书中总是说中国人民奋起反抗，三元里人民投入反抗侵略的战争。事实上，中国老百姓并没有组织反抗。英军登陆后，大多数时间内中国民众主动向其出售出售蔬菜、牲畜、粮食，英军舰队在珠江中和清军作战时，当地民众有如端午看赛龙舟时兴高采烈在远处观战。只是在三元里，人们听说英军强奸当地女人之后，三元里的百姓才投入战斗，但这与保卫满清国家是没有什么关系的。在第二次鸦片战争中，英国舰队突破虎门要塞，沿珠江北上之时，江两岸聚集了数以万计的当地居民。他们以冷漠的、十分平静的神情观看自己的朝廷与外夷的战事，好似在观看一场表演，当挂青龙黄旗的官船被击沉清军纷纷跳水，两岸居民竟然发出象看马戏看到精彩处的嘘嘘声。

尤其当第二次鸦片战争后，英法联军火烧圆明园，百姓、旗人等乘火打劫，皇家珍宝被洋人和当地百姓抢劫一空。百姓并没有对于皇家的财产产生什么爱戴之心，手下留情。对于洋人放火烧毁圆明园，老百姓也不会表现出什么愤怒。在中国历史上，大大小小的争夺江山的战争，什么时候何曾是杀人放火的勾当呢？把被征服者的宫殿一把火烧掉就是胜利的最好证明，中国历史就是在不断劳民伤财大兴土木建宫殿，不断地在战火纷纷中烧宫殿的轮回中循环的。英国首席代表额尔金以清政府“不讲道义，不顾国际法”，将捕获的英法“侨民”十八人虐待致死为口实，照会清政府：“圆明园者，英法侨民所受痛心疾首惨刑而死之地也。（英国）誓必毁为平地!”野蛮地命英军于10月18、19两日，将北京西北郊的五园（即圆明园、畅春园、清漪园、静明园、静宜园）三山（万寿山、玉泉山、香山）等皇家园林焚为灰烬。

这是一张珍藏在美国国家博物馆（史密森尼博物院）的老照片，记载了八国联军1900年8月14日攻入北京城的历史瞬间。地点在广渠门一带，是北京外城城墙东侧的唯一一座城门，此地属于市郊。联军正在顺外城的下水道攻入城内，2个小时解决战斗——可以肯定，爬下水道绝对有人带路。让人惊讶的是，当他们爬上岸时，京城百姓居然齐齐站在河沿，作围观状。按照今天教科书上的解释，八国联军打进京城，应该杀人放火无恶不作才是，京城百姓起码应该和慈禧太后一样四散逃亡躲避战火。然而我们从照片中，却没有看到百姓表现出害怕的样子，而是袖着手，抻着脖，平静地围观，摆出一副与己无关的看热闹神态。

圆明园是皇家园林，为中国皇帝私有。额尔金想通过烧毁圆明园传递这样一个信息：应该为逮捕公使和虐待俘虏等暴行负责的是中国皇帝和他的走卒，而不是中国老百姓。报复行动的前几天，额尔金命令在北京全城张贴如下公告，宣示英法联军火烧圆明园的目的：“任何人--哪怕地位再高--犯下欺诈和暴行以后，都不能逃脱责任和惩罚；圆明园将于（1860年10月）18日被烧毁，作为对中国皇帝背信弃义的惩罚；只有清帝国政府应该对此负责，与暴行无关的百姓不必担心受到伤害。”以前我真不明白英法联军在圆明园烧杀抢掠，而围观的老百姓脸上面无表情，根本看不到恨意。看看现在，全明白了，英法联军烧的那是我们想烧不能烧的；抢的那本来也是我们被抢走的；杀的原本就是我们都想杀但杀不掉的。我们何恨之有？

1900年，八国联军攻占天津，独轮车队为联军把粮草送进城

老百姓的冷漠，今天的爱国者们或者会否认，或者会哀其不幸怒其不争，或者要痛斥他们是汉奸，觉悟不高。事实上，对于苦难深重的中国老百姓来说，他们在数千年中的宿命就是被一伙伙的强盗强行统治。任何一个朝代的统治者，对于百姓的关心程度并不会超过一个强盗对于自己保护对象的关心程度。地域辽阔的这个国家，是统治者的私产，人口众多的百姓，其也不过是给统治者生产财富的苦力，给统治者保卫江山的兵源。不管是哪个朝代，不管是哪些人当政，老百姓的这种宿命是无法改变的。作为蒙古征服者的元朝政府实行民族歧视政策，但是出身于同样是老百姓，而且是汉族人的朱元璋也没有给老百姓带来什么好处。至于后来的满清统治，是通过残酷屠杀和恐怖，强加在汉族人头上的外来统治者，异族征服者。执行“留头不留发，留发不留头”政策，血洗扬州嘉定，将猪尾巴作为征服和忠诚的标志强加在中国人头顶的耻辱，在洋人到来的时候，中国人或许并没有完全忘记。

与远方入侵的英人法人相比，高高在上进行高压统治的满清统治者又何偿有更大的合法性。所以，当鸦片战争打响的时候，老百姓冷漠地看满清和洋人开战，甚至怀着幸灾乐祸的心情看昔日不可一世的凶残的满清征服者压迫者被更为厉害的洋人打的人仰马翻。这或许是一件值得高兴的事情呢。对于苦难深重的老百姓来说，既然被奴役是一种无法改变的宿命，被洋人奴役，与被满人奴役，有什么不同呢？据说第二次鸦片战争时期，中国人看清军失败的笑话时，英军统帅巴夏里目击此景，十分疑惑不解，问其买办何以至此，买办曰：“国不知有民，民就不知有国。”国家不过是统治者的私产，是人家的国家，朝廷从来不把老百姓当人看待，这样的国家，朝廷，官府，与老百姓何干呢？爱国爱官僚，凭什么？

当地民船组成的运输船队 通过白河往北京为八国联军运送物资

1894年日军轻取东北重镇九连城，驻守此处的清军闻风而逃，九连城当地居民箪食壶浆迎迎接日本军队，纷纷拿鸡和猪献给日军，有人请求为日本军队效力。日本著名间谍学者、中国通宗方小太郎，拟制了一篇文采飞扬的告示《开诚忠告十八省之豪杰》说，「满清氏原塞外之一蛮族，既非受命之德，又无功於中国，乘朱明之衰运，暴力劫夺，伪定一时，机变百出，巧操天下。当时豪杰武力不敌，吞恨抱愤以至今日，盖所谓人众胜天者矣。今也天定胜人之时且至焉。」号召中国人「绝猜疑之念，察天人之向背，而循天下之大势，唱义中原，纠合壮徒、革命军，以逐满清氏於境外，起真豪杰於草莽而以托大业，然后革稗政，除民害，去虚文而从孔孟政教之旨，务核实而复三代帝王之治。」

日本人当然是包藏祸心，入侵中国并不是为中国人的解放。可是，这样的宣传非常有效，不少百姓真的是打着旗子欢迎日本人的。老百姓是受了别有用心的日本鬼子的欺骗蛊惑，可是这也说明当初的满清统治者是如何的不得人心。当统治者以国家为自家俬产，当统治者是强加在百姓头上的征服者压迫者的时候，作为被奴役对象的老百姓肯定不会热心替这样的国家或政丨府卖命。这个逻辑是最简单不过的。慈禧太后居然一口气向全世界十一个强国宣战，这摆明了是发神经，大臣们不反对慈禧太后发神经，但你发你的神经就算了，少把大家全都扯进来。遂有李鸿章密电各地督抚：

“千万秘密。廿三署文，勒限各使出京，至今无信，各国咸来问讯。以一敌众，理屈势穷。俄已据榆关，日本万余人已出广岛，英法德亦必发兵。瓦解即在目前，已无挽救之法。初十以后，朝政皆为拳匪把持，文告恐有非两宫所出者，将来必如咸丰十一年故事，乃能了事。今为疆臣计，各省集义团御侮，必同归于尽。欲全东南以保宗社，诸大帅须以权宜应之，以定各国之心，仍不背廿四旨，各督抚联络一气，以保疆土。乞裁示，速定办法。”

李鸿章的意思是，这大清国算是完蛋了，大家就甭指望了，现在大家只能靠自己，要小心别沾上义和团，让他们将你们这些督抚卖给洋人，大家齐心协力，保住东南，算是给这个民族留下一点希望吧……于是各地督抚纷纷在由李鸿章、刘坤一、张之洞等元老级别的重臣们搞出来的“东南互保”协议上签字，表明当地不介入这场乱子，由着慈禧太后一个人陪着洋人们玩去吧。

查证方法1：维基百科“八国联军侵华战争”

查证方法2：下载《中共禁书大搜集第2辑》，包含了著名史学家唐德刚《晚清七十年》，对八军联军有客观的分析和结论


真实历史：红军进藏区四处搜刮

——摘自《吴法宪回忆录》第三章十七节《进入藏民区》

翻过雪山以后，就进入了藏民地区。问题逐渐严重起来。主要是缺粮、饥饿和少数民族的敌对情绪。

部队翻过雪山以后继续前行，一直沿着大金川北进。河川里的水很深，水流也很急，是从山上下来的雪水，很凉，就像冰水一样。不久，部队就越过懋功，抵达卓克基、两河口。这一带已经全是藏族同胞的地区了，见不到一个汉人。藏人的房子一般都建筑在山坡上，至少距离山底两里路以上，山沟里见不到一个村子。我们往往在走了一天之后，还要爬上二至五里山路，才能到达山上寨子里的宿营地。第二天早晨出发，又要从山上下来，继续在山沟里行进。就这样上山下山的一直走到了两河口刷金寺。我们团部就住在一个山坡上的寨子里。刷金寺很大，从长征以来，我还从来没有见到过这样大的喇嘛庙宇，修得真是富丽堂皇。

吴法宪是中共高级将领，原解放军副总参谋长兼空军政委、司令员。1971年九一三事件后被开除党籍、撤销职务和判刑，2004年逝世。吴法宪生前所著《岁月艰难：吴法宪回忆录》，是了解中共革命的珍贵史料

由于藏民对我们不了解，附近的藏人都跑光了。但家里的东西却没有弄走，家里不仅有粮食，还有猪、有鸡、有牛、有羊。一开始，我们严格遵守”三大纪律、八项注意”，没有动庙里和藏民家的任何东西。可是走了几天以后，没有吃的了，困难来了，怎么办呢？老百姓都跑了，一个藏人也见不到。原先从芦山、天全带来的粮食都吃完了，眼看部队断了炊。那时大家矛盾得很，一方面要讲纪律，另一方面部队又确实没有吃的。红军也是人，也必须吃饭，不吃饭就不能生存，更不用说去行军打仗了。

一开始，说老百姓地里的豌豆苗可以弄点来吃。可光吃豌豆苗不能解决问题，于是就进一步发展到吃老百姓家里的粮食。有人说，那个时候吃了藏民百姓的东西，有的留了钱，有的留了借条。不过据我所知，绝大多数情况都不是这样的，因为即使想留钱，我们那时也没有钱。有的人留了条子，说是以后还，可谁都明白，这是”老虎借猪，一借不还”。以后，那是到什么时候啊！后来有的干脆连条子也不留了。哪里还还，不可能还了。所有的部队都一样，见到了就吃，找到了就拿，把藏民家里的东西吃光，既不给钱，也不留条子。

部队再向前进，困难就更大了。大概藏民知道了我们在前面的行为，就把家里的食物搬到外面山上埋藏了起来，还把锅碗瓢盆也都搬到山上藏了起来。没有吃的，怎么办？为了生存，只能公开地违犯纪律了。有就拿，没有就搜，搜不到就挖。有时候一挖，好家伙，能在地下挖出一窖一窖的青稞麦！凡是挖到这样的“大家伙”，一个部队拿不了，就赶紧通知另外一个部队来驮。有时，油、盐等物品也可以从地下挖到。挖了以后，没有留钱，也没有留什么条子，只要能弄到就行了，大家分了吃了。

藏民一向仇视汉人，国民党又从中挑拔煽动，使得藏民自然害怕并仇视红军。一方面军经过藏民区域时，看到的全都是一个个空荡荡的山寨和村落，沿途十室九空。我们来到一个人烟如此稀少的地方，无房可住，连个问路的人也找不到。见不到人，没有吃的，有时找到的，又是一点青稞，伙夫都不知道怎么做着吃。部队为了生存下去，不得不到处去抓他们的牛羊，不得不想方设法把他们埋在地下的粮食挖出来，藏民觉得红军拿走了他们的财产，也就更加仇视红军。

有一天，我们三团来到卓克基附近。渡过一条凉水河，准备到河那边山寨去宿营。那河水真凉，冻得要死。过河以后，就在一个山坡上，离下面大概有两里路的一个山寨里驻了下来。正好那天没有吃的了，团部没有，我们政治处也没有。于是，我带了政治处的几个同志去山上找吃的。山下面有地，是种粮食的，山上就是密密的树林了。我们几个人带着枪，在树林里找到了一萝筐腊肉，我想这下好了，有吃的了。再往前，又找到了一条牦牛。这一下，大家就更高兴了。这时已是下午四、五点钟了，几个干事向我建议说，我们从早晨吃了一点饭，到现在也还没有吃上饭，是不是先弄点树枝烧点腊肉吃。我同意说：“好，我们先吃饱了，再把东西弄回去。”

我不敢在山上多耽搁，怕有藏民躲在山里袭击我们，就叫大家先赶紧把腊肉和牦牛弄到山下，到离营房大约二百米远的地方再把肉烧熟了来吃。没想到就在这时，好家伙，一下子来了好多藏民！有的拿枪，有的拿大刀，有的拿棍子，把我们吓了回来。牦牛也丢了，只拿回来几块腊肉。

这是我第一次碰到少数民族撵我们、打我们。也难怪，我们吃了人家的东西，拿了人家的东西，他们也没有办法生活了，还能不打我们吗？看我们只有三、四个，他们不敢吗？他们把牦牛牵回去了，也就不追我们了。

回到宿营地，我把这个情况告诉了黄永胜和林龙发，说想弄点东西吃，没想被藏民们追过来，把我们给吓回来了，只弄回来两块腊肉。说完，我把其中一块肉给了他们，另一块留给了我们政治处。黄、林都说，是不是再派部队去弄点吃的。我说：“不要去了，他们有枪，伤亡了人划不来，现在的战士很宝贵，有一个就是一个，反正今天有点吃的了，能维持就维持吧。”黄、林就同意了我的意见。

第二天继续往前走，终于弄到了一点青稞。菜呢？摘点地里的豌豆苗、萝卜苗、大蒜苗，大家就吃这个，这算不错的了。

经过卓克基以后，还是沿着河走，这条河叫黑水河。这条河很长，是岷江上游的一条支流。一天在行进的途中，突然发现前面二师的队伍有一部分人往回走。我们就问，我们正在往前进，你们怎么回来了？是不是前面不能走了？他们说不是。然后告诉我们说，他们是二师四团和五团的，三师政委刘来楼命令他们给六团送猪、牛、羊肉和粮食去。

我们很奇怪为什么要专门给六团送东西去，他们说，红一军团政治部主任朱瑞同二师师长陈光带着六团，由左路北上，二师的四团、五团和师部则走右路。六团的团长叫朱水秋，政委是王集成。当六团部队快到阿坝时，被藏族的骑兵打得一塌胡涂。少数民族的骑兵很厉害，有枪又有刀，部队打不过他们。向前过不去，可后退又没有东西吃，什么也找不到，只能挖野菜吃。就这样忍饥挨饿地过了七天，全部东西都吃光了，连朱瑞、陈光、朱水秋、王集成都饿得不成样子，走不动路了。这个团原来有一千三百人，回来时只剩下五、六百人，死了一大半，不是被人家打死了，就是饿死了，枪也丢了不少。因此，刘亚楼才要四团、五团给他们送点吃的去，把朱瑞、陈光和六团的五、六百人救回来。那个时候真苦啊！

快到黑水附近时，我们转而向北，又接连翻越了三座雪山。第一座雪山是梦笔山，这座山比二郎山还高一些，山顶上有一米多深的积雪。接着，我们又翻过了打鼓山、长板山。这两座山虽然比梦笔山稍矮一点，但上山和下山的路却更陡，山顶上也都是雪，只是雪比较少一点而已。不过，有了翻越夹金山的经验，翻过这些雪山也就顺利多了。一天翻一个。早晨上山，午后下山，到山脚下宿营。宿营时有房子住房子，没有房子就露营。好在那时正是六、七月份，天气比较热，完全可以露营。

算起来，从夹金山起，我们前后一共翻越了四座大雪山。

查证方法1：维基百科“吴法宪”

查证方法2：下载《中共禁书大搜集第4辑》，包含了吴法宪所著《岁月艰难：吴法宪回忆录》


革命的生意经——南泥湾种鸦片历史

“花篮里花儿香，听我来唱一唱”。赞颂延安大生产运动的著名歌曲《南泥湾》，在上个世纪五六十年代风靡全国。词曲作者贺敬之、马可皆为革命圣地的红色艺人，花篮里什么花儿香，理应十分清楚。半个世纪后，不断有文章质疑八路军三五九旅在南泥湾垦荒，是种植鸦片进行经济自救。这让世人大惑不解，开始怀疑花篮里飘香的是艳丽的罂粟花。 瞭望东方报道，当下最骇人听闻的说法，源自中国艺术研究院研究员张耀杰的揭露：“南泥湾本来是延安地区唯一的原始森林，被王震的三五九旅用极其野蛮落后的方式砍伐烧荒后，种植了大片的鸦片，《为人民服务》中的张思德，就是在烧制烟土的过程中被活埋在窑洞里面的”。他批评毛泽东欺骗了中国人民半个多世纪，把南泥湾种鸦片说成是种庄稼养牛羊，而炼鸦片的张思德则被说成是烧木炭。

关于三五九旅种鸦片的“真相”，在海外已有不少报导，影响较大的是台湾学者陈永发教授的专题论文《红太阳下的罂粟花━━鸦片贸易与延安模式》。正是此文后来引发中共党史好事者一系列的探讨追问，支持者说有，反对者说无，这中间，未见过任何来自官方的史实澄清，甚至听不到依然健在的那些延安时期的老人发出一丝愤然之音。英国散文家黎里说：“没有火就不会有烟，没有重重疑惑，就不会有纷纷谣言”。烟火正在熏染曾经神圣的南泥湾精神，今天谁将站出来辟谣解惑呢？

对南泥湾种鸦片的种种风传，大多依据几本著名的日记。

抗战时期苏联塔斯社记者、莫斯科驻延安特派员彼得·弗拉基米若夫尤在他的《延安日记》里写道：“到处在做非法的鸦片交易。例如，在茶陵，远在后方的120师部，拨出一间房子来加工原料，制成鸦片后就从这里运往市场……”。“毛泽东同志说，在目前形势下，鸦片是要起打先锋的、革命的作用，忽视这点就错了，政治局一致支持中共中央主席的看法”。“中共政治局甚至批准，要加强发展公营的鸦片生产和贸易...要在一年内为中央政府所辖的各省的市场（叫作对外市场）至少提供一百二十万两的鸦片...”

当时负责边区政府事务的谢觉哉，则以自己的日记提供了佐证。谢觉哉在日记中把鸦片一律称为“特货”，说“就是特货一项得的法币占政府收入……尽够支用。”1944年4月9日又记，“据调查边区内存的法币不下二万万元，无疑是由特货补足普通物品入超而有余来的”。可见，经营“特货”的收入，不仅足够使用，减去开支，还有不下两亿元顺差。“特货”作为边区政府的大宗收入来源，显然成了共产党军队在八年抗战中赖以生存和发展的重要经济基础。

不仅延安，1945年中共冀鲁豫边区第六专区所辖淮太西县下发《烟土税征收与管理暂行办法》（见文后附件），为了加强对敌经济斗争，减轻人民负担，管制烟土出口，争取必需品的收入，明文征收鸦片烟土税，允许鸦片烟合法经营。

另据《李锐、范元甄1938年—1960年通讯、日记集》记载，从延安去东北，许多干部带了一些鸦片以代现金之用。1946年11月19日范元甄信中说，“这次干部带大烟的人多极了，夏淑贤等都是廿、三十两。仅在白城子就没收了一千多两，未查出的还更多”。李锐1946年12月27日回信：“代金听说热辽这边比东北价还高，如有移动，打听情况后再脱手”。延安的鸦片就是这样流通到东北解放区的，“这里家属队有不少太太，成百两的烟土，……真富的不像话”。（1947年4月30日范元甄信）。

延安地区早有生产鸦片的历史。张国焘在《我的回忆》中写道：“边区政府首先要做的工作，就是整理财政及增加收入。以前最主要的收入，是从鸦片烟而来，陕北北面的三边一带，盛产鸦片”。当年南泥湾种植大片的鸦片一点也不稀奇古怪，用不着张耀杰先生千里迢迢跑去实地考察。其实，八路军对鸦片本不陌生，索尔兹伯里在《长征前所未闻的故事》里讲过：“有的红军战士回忆说，他们曾用鸦片当作货币去购买生活必需品。”

一、一点疑问

首先有一个疑问是长久使我感到困惑的，即战争时期我军的后勤问题是如何解决的？如果说内战时期可以用打土豪、斗地主、分浮财的办法来解决，那么抗战时期呢？那时搞了统一战线，不好打地主土豪了，此其一；根据地大多都很贫瘠，难以想象能够负担得起这么多军队和工作人员，此其二；抗战进入相持以来，我军基本上都是遇鬼子就躲，躲不过去才勉强打几仗，唤为“反扫荡”，更谈不上去收复日军侵占的失地，获得可观的物资补充，此其三。而日常消耗还是很大的，据说八路军每个指战员每天要有5分钱的菜金、1斤半粮食，此外每月还有战士1元、干部2元的津贴。到相持阶段，我军在各处扩编已达几十万人，再加上干部、工作员、民兵等等，少说也得百来万吧。即使是最低消费，每个月总得开支人头费不下数百万元，粮食数千万斤吧。这些如何解决？有人说不是搞大生产吗？比如南泥湾... 打住打住，南泥湾的产量我去查过了，1939年陕北留守兵团全年开荒25136亩，收获粮食38.85万公斤；1940年全年开荒20679亩，收获粮食36万公斤。每年收获的这点粮食大概仅够留守兵团自己自给一个半月。难道我党人士真乃特殊材料制成，不吃不喝居然也使得革命不断壮大乃至最后胜利胜利？近来看到一些文章，似乎找到了一点答案，发现“土特产”——大烟对于革命实在是功莫大焉。

我党我军对大烟的使用早就不是什么秘密了。例如在土地革命时期，就经常将黄金、烟土这些体小易藏而价值大的东西作为地下活动的经费；红军在长征途中，一路上都是把大烟土当现金使 用，随时用烟土与所经之地的老百姓或国民党地方军队交换生活物资或枪炮弹药（索尔兹伯里在《长征-前所未闻的故事》里讲过：“有的红军战士回忆说，他 们曾用鸦片当作货币去购买生活必需品。” ），等等。不过，在抗战时期在边区种植和贩卖鸦片则知道的人较少。台湾陈永发教授在1990年发表的《红太阳下的罂粟花：鸦片贸易与延安模式》一文曾系统地阐述过这个问题，那篇文章俺没有看过，最近看了一些网络文章，又到超星上调出了《谢觉哉日记》和部分民国挡案文献等资料加以印证，略微查到一点蛛丝马迹而已。

二、老红军干部的回忆

有一位署名晓庄的曾在网络撰文提到采访一个陕北老红军的故事。该陕北老干部是当年刘志丹的部下，谈起改革开放后原“陕甘宁边区”的经济落伍，他便耿耿于怀。谈到陕西地区毒祸猖獗的问题，这位老干部更是气不打一处来。他用自己的亲身经历，说明了陕西地区的烟毒泛滥，正是当年抗战时期种下的祸根。

据这位老干部回忆， 国共抗日统一战线形成后，他被派到山西参与掌管一个抗日根据地的财政。一九四一年该根据地因为实在穷得揭不开锅了，不得不向延安方面告急。延安方面答应得非常痛快，没几天便派一支部队护送一批毛驴和骡子驮运物资到了山西。山西方面验货时才发现，除了几百件延安生产的土布军装外，还有几百斤大烟土。押运人员还带去了陈云的亲笔信，那信要求山西方面用这批烟土向当地国民党军队或日伪占领区换取必需的军事物资和生活物资。

这位老干部讲到此处，问晓庄是否会唱那首著名的《南泥湾》，然后又愤愤地说：“什么‘到处是庄稼，遍地是牛羊’，说到处是大烟还差不多！” 原来，这位老干部当时因为对贩卖大烟想不通，便被抽调回到延安抗日军政大学受训。根据边学习、边生产的原则，受训期间前往南泥湾，与王震领导的三五九旅一同开荒种地。粮食确实种了一些，但好一点的地都被用来种了鸦片（想想上面的数据，每亩平均产量不过二三十斤，也委实低了点，这说明开荒的土地的确不是全种了粮食）。而且，王震的三五九旅还专门雇来工匠，把收获的鸦片加工成烟土，然后交由陕甘宁边区财政厅集中保管，随时运往山西、河北等地，无论是国民党军守备区还是日伪占领区，谁给钱就卖给谁。事实上，因为日伪占领区很难进入，所以绝大部份边区烟土都被卖到国民党守备区，部份卖到民间，部份直接卖给国民党军队。

那位老干部说，他本人没有参加过长征。他在抗大受训时仍然表现出对我党作贩毒生意的无法理解，一些参加过长征的干部笑他“少见多怪”。那些长征干部还夸口说：“当年如果我们手里没有大烟土，早就饿死困死在长征路上了。”

贩卖大烟的行当实在不是什么体面光彩的事情，所以边区根据地统一将大烟称为“土特产”。这种“土特产”交给山西、河北的八路军经营时，则一律称之为“特品”或“特种物资”。在笔者看到《第120师陕甘宁晋绥联防军抗日战争史》中曾写到：“留守兵团驻各地的部队.....积极开展贸易工作，主要输出一些食盐和一些土产，输入棉花、布匹、药品和一些自己不能制造的日用品。”时，还一直纳闷那光秃秃的黄土高原有何值钱的“土产”可以换来这大批的物资。看了上文，自然茅塞顿开。

三、革命的生意经

一般认为，从一九四○年冬开始，皖南事变前后，国民党政府就停止给八路军发军饷，用老毛的话说：“蒋委员长不给我们开饭了。”实际上，笔者怀疑，即使国府按原额准时地付给八路军军饷，也是杯水车薪。因为那时八路军已经扩展到几十万人了，国府当然不会按这个数字给钱吧。那时整个陕甘宁边区穷到没有饭吃、没有衣穿的地步。老毛情急之下，将南汉宸委为陕甘宁边区财政厅长兼边区参议会秘书长。南氏掌印后，就“新官上任三把火”，立即扭转了边区的财政窘境：

第一把火是纠正“片面施行仁政” 的作法，组织征粮工作团下乡，让老百姓把手里的粮食“自愿”地交上来。例如有些地方志或文史资料中曾写道：“群众宁肯以野菜度日，也不让八路军子弟兵挨饿。”这真是绝妙极了。

第二把火是趁日伪军控制山西及苏北的池盐产地之际，集中收购陕甘宁地区池盐产地的民间产盐，同时组织部队打盐，然后将盐价提高一倍。山西方面的国民党部队不同意这一价格，南氏便下令不准外运，直到国民党部队的库存告罄，边区政府自然发了一笔盐财。笔者在《谢觉哉日记》中曾看到一些有关盐品买卖的有趣记录。

第三把火便是由边区政府统一进行所谓的“土特产经营”。 边区政府里一直有人反对经营土特产这种生意，有几位老同志还给老毛写了两封信，历数经营土特产的弊端。另外，西北局的一些领导，包括司令员高岗在内，都是这个意见：“宁可饿死，也不能做这个买卖。” 为此，老毛又召见南汉宸，嘱咐说：“我们要向人民说清楚，向全体干部说清楚，使大家都了解，我们不得不这样做，完全是为了抗日和革命。为了这个目的，我们必须牺牲一切。”

有了老毛的支持，南汉宸便依靠经营“土特产”筹措到钱财，用这些“土特产”从国民党地区交换过来革命所必不可少的军用和民用物资。一般认为，贩卖土特产的收入要占到边区财政收入的半数以上，个别时候要占到三分之二左右。南汉宸因扭转边区财政状况，“功”不可没，而得到老毛的特别器重。一次江青见到南汉宸夫人王友兰，曾拍著她的肩膀，竖起了大拇指说：“你的爱人真行，毛主席夸奖他，说他是这个！” 建国以后，南汉宸因有此救党大功，被任命为中国人民银行首任行长之职。

这是《中共中央西北局文件汇集》中的《南泥湾调查》一文。此处的烟明显是指大烟而不是烟草，因为收烟草是用采叶法，千亩“收烟数”仅300两，根本不可能是一亩能产数百斤的烟草

四、外人日记中的有关记载

塔斯社记者、莫斯科驻延安的特派员彼得.弗拉基米若夫尤在他的《延安日记》里对此有详细的描述。《延安日记》里曾写道：“到处在做非法的鸦片交易。例如，在茶陵，远在后方的一二零师部，拨出一间房子来加工原料，制成鸦片后就从这里运往市场...”，“政治局已经任命任弼时为鸦片问题专员...”

鸦片专员任弼时同志

当彼得问及毛泽东：“特区的农民往往由于非法买卖鸦片受到惩办，而现在甚至是共产 党领导的军队与机关也在公开地生产鸦片---这到底是怎么一回事？”时，老毛没有吭声，一旁的邓发代毛回答说：“从前特区只是把盐和碱运往国统区。我们一挂挂大车满载著盐出去，带回来的钱袋却是瘪的，而且还只有一个钱袋。现在我们送出去一袋鸦片，就能够带回满满的一车钱。我们就用这些钱向国民党买武器，回头再用这些武器来收拾他们！...”

下面的几段均摘自《延安日记》：

“中共政治局甚至批准，要加强发展公营的鸦片生产和贸易...要在一年内为中央政府所辖的各省的市场（叫作对外市场）至少提供一百二十万两的鸦片...”

“鸦片的事情，就是说罂粟的种植与加工，大部分将由部队来做管。贺龙的一二零师所在地是最主要的提供鸦片的地区（这个师已长期做这项生意）... ”

“毛泽东同志认为，种植、加工和出售鸦片不是件太好的事情。可是，毛泽东同志说，在目前形势下，鸦片是要起打先锋的、革命的作用，忽视这点就错了，政治局一致支持中共中央主席的看法。”

此外，彼得还写道：“解放区出现了一片怪现象。中共的部队同样也出现了这种怪现象。他们全都在尽可能地与沦陷区的日军做生意... 实际上晋西北各县都充斥著五花八门的日货，这些日货都是由沦陷区日军仓库所直接供应的...”

从彼得的日记来看，鸦片的种植地区除了陕北外，晋西北也是个很重要的产区，主要还是因为这些根据地比较偏僻，日本人也来打扰得少，便于进行秘密、成规模的生产。其它一些根据地由于情况比较复杂，相对少一些（也不能说没有，比如后面附件里的就是冀鲁豫边区的，国民党挡案中也曾提起浙西根据地也有此行径）。

五、国民政府挡案中的有关记载

鉴于鸦片的销售对象主要是国统区，不能不引起国府各有关官员的注意。下面是从国民政府挡案中摘录的一部分有关记载目录概要：

1940年10月29日，朱家骅、徐恩曾报告：山西共党合作社公然售卖鸦片等情况。

1941年7月16日，第42军军长杨德亮报告：中共迫商人贩卖烟土。

1942年7月12日，财政部公债司抄送中共于陇东摊派公债、贩运毒品等情报函。

1942年7月21日，傅作义（第8战区副司令长官）报告：中共以种鸦片筹饷为由，拒绝国军派队巡查。

1942年7月28日，中央文化驿站榆林分站主任王廷龄报告：共党在晋西北广种鸦片情形。

1942年9月18日，朱绍良（第8战区司令长官）报告，中共在陕甘擅征盐税及禁止法币流通与倾销鸦片。

1942年10月2日，42军军长杨德亮报告：中共关中分区以鸦片抵发薪饷，每人二两。

1942年10月4日，朱绍良报告：中共于陇东推销鸦片，以庆阳之驿马关及合水之西华池为中心，分设土膏店。

1942年12月4日，傅作义报告：中共与日军进行交易的情形。

1943年12月18日，朱绍良报告：中共当前运销鸦片及强迫人民种植情形。

1944年3月25日，傅作义报告：中共令积极推销烟土。

1944年4月4日，朱绍良报告：中共于合水西华池设烟土公司，大量倾销鸦片。

1944年4月4日，朱绍良报告：中共在绥德广种鸦片，并公开出售。

1944年10月18日，河南省主席兼警备总司令刘茂恩报告：中共在豫鄂皖边区强迫人民种植鸦片。

1945年5月30日，顾祝同（第3战区司令长官）报告：中共于浙西擅设出口税局并大量种植鸦片。

六、《谢觉哉日记》中的有关内容

如果有人不相信国民党方面的报道或者外国人的记载，那么在负责边区政府事务的谢觉哉老先生的日记里到可以提供一个佐证。谢老在日记中把鸦片一律称为“特货”。下面摘录几条关于“特货”的情况：

1）“就是特货一项得的法币占政府收入……尽够支用。”（1944年1月18日，从这里可以看出，仅“特货”一项的收入就足够边区政府的支出开销了）

2）“特货多边币少，将来不得了”(边币收回，特货跌价，买特贷的不得了)”（1944年3月12日，“特货”之多，都到了跌价的地步）

3）“领导机关发动一件事，必须十分考虑周到，常常一小步差错，在群众中可闹出大乱子。‘特货内销’即其一例。”（1944年3月14日，“特货内销”该不是指就地卖给当地群众吧？难怪会出大乱子）

4）“据调查边区内存的法币不下二万万元，无疑是由特货补足普通物品入超而有余来的。”（1944年4月9日，出售“特货”的收入减去购货开支，还有大量顺差，竟不下两亿元）

从谢老日记中的上述记载中不难看出，“特货”的经营几乎是边区唯一的大宗收入来源，且使得贫瘠的边区得以扭“亏”为“盈”，是我党我军在八年抗战中赖以生存和发展的重要经济基础。

谢老的日记里还记了这样一件事情：有一个退伍军人，用其积蓄买了几两“特货”，准备外出出售，结果在关卡被查扣没收，于是“变穷了”，一贫如洗，回来后向边区有关政府部门要求经济补助。从这一事例至少可以说明两点：1）“特货”交易的确是赚钱的买卖，当时从事这一行业的人并非个别；2）“特货”不允许私人交易，而是“公家”的专利，这点和彼得日记中的描述也是一致的。

当年边区种大烟的秘事也曾得到当地农民的证实，当人们询问一些上了年纪的陕北老农时，得到的回答是：“那是共产 党让种的咧。”

七、“为人民利益而死”的张思德同志

在国内，年龄稍长者都知道有个“老三篇”，一篇是赞扬神话人物的《愚公移山》，一篇是赞扬国际主义战士的《纪念白求恩》，还有一篇是赞扬一个士兵的《为人民服务》 。《为人民服务》提到中共(此处被屏蔽)团战士张思德，在陕北安塞山中烧炭时因为炭窑崩塌而牺牲，他“为人民利益而死”，其死“重于泰山”。

但近来网上有人撰文，揭出张思德原来并不像《毛选》中注释的那样，在烧炭塌窑而死，而是在被派到当地一处大烟加工厂参与烧制大烟时，因为烟窑崩塌而被活埋而死的。为什么这种事要让(此处被屏蔽)团的人去干？也不难理解，因为加工大烟的事情既要保密，又要保证参与这项工作的人不会中饱私囊，所以必须安排十分可靠、“党性强”、“纪律性强”的人去干。事实上，除了张思德， (此处被屏蔽)团很多干部、士兵都轮流参加过加工烟土的工作。 只可叹的是，烧烟英雄居然也被立作楷模，还让全国人民学习了数十年，也真是件让人哭笑不得的事情。

八、简评

这些东东过去在公开出版的书中当然是绝对禁止出现的，有关的记录均被删改无遗，几乎难寻其踪，恢复事实原来的面目难上加难。而且，长期以来的宣传，往往对为数不少的人造成一种“洗脑”效应，即不愿承认过去以来的某些客观存在，浮现在脑海里的总是教科书本上灌输的那些东西，这里面的是非曲直我们就不说了。但事情过去半个多世纪了，多少总要对过去有个客观的交待，不要再贻害子孙后代吧。就事论事，面对以上曾被尘封的历史事实，回想过去传统教科书里经常抨击某某地方军阀割据一方、种售大烟、残害人民、罪恶滔天云云，我们还能说什么呢？这也许就是政治的需要吧，非我等小民所能道哉。

附件：淮太西县烟土税征收与管理暂行办法

民国三十四年七月颁布

（按：“淮太西”县系河南之淮阳、太康、西华三县之一部划编而成，隶属于冀鲁豫边区第六专区，该专区又称水东专区，因地处新黄河以东。本办法第七条所称水东办事处，即指此而言。这个录自印发之油印原件。）

一、为了加强对敌经济斗争，减轻人民负担，管制烟土出口，争取必需品的收入，特根据冀鲁豫边区政府税收原则暨本县实际情况制定本办法。

二、于本县中心集市设立烟土总行，统一管理烟土行之经营与税收事宜。
１、进行烟土经营之行户（以下简称行户），须按期向烟土总行呈请登记交纳营业税，领取营业许可证，在烟土总行监督与管理下进行营业。
２、烟土总行将根据实际情形在其他集市设置分行或集市管理员，分别负责各集市烟土税收与营业管理事宜。
３、烟土总行得根据集市交易情形，规定一定行户额数，超过规定额数时，由县政府在呈请行户中指定之，其余可作为候补行户。
４、合法经营之烟土行户，可取得下列收入：
（一）介绍成交，可按买卖各给三分红利。
（二）可按代收烟土税总收入百分之十作为酬金。
５、总行得考核各行户营业收税及执行法令之情形，予以适当奖惩，必要时并可撤消其营业权限，由其他候补行户的补之。

三、买卖烟土之商民必须将税款向总行或合法营业之行户进行交纳，方准出口。
１、购买烟土人须首先向烟土总行或其代办机关举行登记，并取得许可证始得购买烟土。
２、购买烟土后，即由经手交货之行户收纳烟土税后始准出口。
３、不经买卖，而系直接出口之烟土，应先到纳税机关缴纳税款领取税单，始准出口。

四、税率
１、烟土税率暂定征收按售价百分之十五征收之。
２、购买烟土人如以银元黄金购烟土者，按百分之五征收，但只准在总行或其指定机关换兑。

五、罚则：
１、烟土行户买卖烟土后，低报烟土价格因而漏税者，查获后，除补税纳款外，处以应缴税款二倍之罚金。
２、购买烟土人，于购买后，实行走私漏税者，查获后除补税外，另处相当于纳税额二倍之罚金。不经买卖关系走私漏税者，其处罚适用于购货走私办法。
３、通过非法行户（即未领取营业许可证之行户）买卖烟土，查获后，卖主处相当于烟土售价十分之一的罚金，买主除照章纳税外，处相当于烟土购价十分之四的罚金，非法行户，依情节轻重，处五千元到两万元的罚金。
４、不经烟土行户，私人买卖烟土者，查获后卖主处相当于烟土售价十分之一的罚金，买主除照章补税外，处相当于烟土购价十分之五的罚金。

六、提成：
１、缉私人员及脱离生产之其他工作人员，查获漏税或私行买卖烟土者，应按所得罚金百分之十奖励查获人；但每人每次不超过一千元。
２、商民行户群众发现有漏税或私行买卖烟土事项者，有向烟土总行报告之权，因报告而查获者，以所得罚金百分之二十作为提奖。
３、处罚权限属于县政府或烟土总行，其他任何机关团体个人不得自行处罚。

七、本办法经水东办事处批准后公布施行。

查证方法1：Google搜索“南泥湾种鸦片”

查证方法2：维基百科“陕甘宁边区”

查证方法3：下载《中共禁书大搜集第5辑》，包含了陈永发所著《红太阳下的罂粟花：鸦片贸易与延安模式》

查证方法4：“为人民服务”的张思德死于炼鸦片


谁农奴化了西藏？

——作者：推倒柏林墙

自08年“拉萨事件”以来，我党向藏独分子们打响了一波又一波的宣传战，把旧西藏描绘成了“比欧洲中世纪还要黑暗”的农奴制，而达赖喇嘛则成了搞政教合一的万恶农奴头子，以此作为自己当年“和平解放”并统治西藏的合理依据之一。这话说得倒是煞有介事，但一个中国人只要对自己的祖国稍有了解，就会觉得这种宣传无比可笑，因为就在中国“解放”西藏后不久，我朝太祖毛爷爷就在中国的农村施行起了正儿八经的农奴制（而且正是此举导致了西藏50年代末的“叛乱”），虽然旧西藏以今天的眼光来看确实非常落后，但跟中国所谓的“人民公社”一比的话那简直就像是人间天堂了。

李连杰夫妇与达赖喇嘛合影。你吃惊了吗？无数历史证明，中共越使劲说谁是英雄谁是伟人谁是人民的好公仆，谁越是见不得人——薄西来王立军不都是这样吗？而它越使劲说谁是分裂份子谁危害国家安全破坏民族团结，谁就越有可能是被冤枉的被妖魔化的。达赖喇嘛是什么样的人，李连杰夫妇用这张照片投了一票

美国藏学家Goldstein在《喇嘛王国的覆灭》一书里对旧西藏的制度有大量细致的描述，和毛时代的农村做个对比，结果马上一目了然。根据此书所述，西藏的“差巴”（从领主手上分得“差地”的农奴）只要能够按时缴纳赋税，领主们对土地的使用方法并不过问，差巴们不仅可以雇人种地，甚至还可以把差地转租、典当，而这在毛时代几乎是不可想象的。毛时代的农村土地全部归集体所有，农民在土地使用问题上没有任何自主权，甚至于连种植什么作物都必须接受统一安排，至于出租、典当什么的在他们看来更是天方夜谭了。按照我党当时的革命观来看，像西藏农奴这种身为“奴隶”居然还敢雇人帮自己干活的，哪怕是打到“地主阶级”都不嫌过分。

但这点差距还只算是小意思。西藏的赋税类似土地税，交多少税由农奴能从领主手上分到多少生产资料（土地、耕畜）来决定，剩余的作物统统归自己所有，一些差地较多的农奴其实家庭条件相当不错，在日后甚至被共产党划到“中农、富农”之列。直到80年代我党才反应过来这种划分打了自己的脸，遂宣布“民主改革前的旧西藏是个封建农奴社会，不存在富农经济和富农阶级”，要求“全区纠正划分富农（牧）错误”【1】。至于毛时代的农村税负则在大跃进前后变态到了登峰造极的地步，一个农民除了可以保留一年三到四百斤左右的固定口粮外，剩下的粮食必须统统卖给国家，几乎相当于禁止农民拥有私人财产。有人可能要说了，既然是“卖粮”，那也不亏啊！这就完全搞错了，十块钱卖一斤大米和一毛钱卖一斤大米是有很大差别的，一般自发进行的交易才是双方主观上都认为“不亏”的，对方只肯出一毛钱的话你完全可以拒绝；相反，如果一桩交易必须依靠强制力才能执行，那么被强制的那方实际上是遭到了打劫。毛时代的时候政府是唯一合法的粮食收购主体，而且还是强买强卖，可以肆意压低粮食价格，这种“买粮”跟直接动手抢粮其实并没有什么本质差别，和今天的强制拆迁是同样的道理。

更傻逼的是，假设中国政府规定的固定口粮是300斤，某农民一年的实际收成为400斤，那么理论上他只要上缴100斤粮食即可。但实际上并不是这么操作的，中国政府往往会给各地政府定下所谓的“农业指标”，完不成的话就把当地的领导给撸掉，大领导只好再去逼小领导，最后一直逼到农村，本来明明是产400斤征购100斤，最后谎报自己亩产万斤，变成“产700斤”征购400斤，所有的粮食统统上缴，那农民一整年都只能去啃树皮了。像58年的粮食产量明明只有四千亿斤，到老毛嘴里就变成了：“今年如果搞到七千多亿斤粮食，明年如果又翻一番，就是一万五千亿斤。明年也许不能搞到这么多，搞太多了，除了人吃马喂之外，现在没有找到用途【2】。”一年就想让全国的粮食产量翻一番，这厮简直是把自己当成机器猫了。读过笔者《大跃进简史》或了解相关历史的人应该知道，60年代的大饥荒跟所谓的“三年自然灾害”完全无关，而是因中国政府从农民手里抢粮引起的，最终导致3000多万人的死亡，而这样的破事在旧西藏可从来都没有发生过。

除了税赋以外，旧西藏最让人诟病的应该算是“乌拉差”，即免费或低价替政府当苦力，运输人员或物资。这种乌拉差和上文所说的赋税不同，税每年交多少那是固定的，但具体要出多少差则视政府的需求而定，有时会对藏民造成极大负担。但说到滥施徭役的话，西藏的农奴主们在我们的毛主席面前只能算是小弟弟，浮夸风那一阵中国是“大炼钢铁、大修水利”，不把农民累死不痛快，当时就有人给彭德怀上书，称“谷撒地，薯叶枯，青壮炼钢去，收禾童与姑。来年日子怎么过？请为人民鼓咙胡【3】”，人民公社因为男人全部被拉去干活而被讥为“人民母社”，导致粮食产量严重下降。而河南省省委书记吴芝圃搞水利工程所挖出的土方量，“要是铺成一米厚、三十四米宽的大路，可以从地球直铺到月亮，或者相当于开挖四十八条巴拿马运河，一百一十条苏伊士运河【4】。”这个土方量的数据固然吹了牛逼，但也足见毛时代的农民负担之重。

在人口流动问题上，西藏的农奴可以向领主提出申请、离开庄园，从“差巴”变成所谓的“堆穷”。堆穷不再从领主处得到生产资料，卖艺也好打猎也好都随你便，而土地税也变成了人头税。至于批不批准则要看领主的心情，在土地面积固定的情况下，堆穷的人数越多，领主的额外收入就越多，但西藏地广人稀，堆穷跑了就是跑了，找都找不回来，为了确保能收到人头税，领主一般总要留几个亲属下来，不会让一家人全部外出打工，因此旧西藏民众的迁徙自由是相当有限的。但一说到迁徙自由，毛时代的农民又要哭了，我国是粮票制度加户籍制度双管齐下，你要是不带介绍信和粮票就往村外跑，那结果往往不是活活饿死就是被民兵活活打死，甚至于在大饥荒的时候我党依然在极力阻止农民逃荒，以免“国际形象受损”。

从Goldstein的描述可以看出，虽然西藏的农民没有土地，但在生产和生活上享有相当程度的自由，就连老毛自己都说：“我看，西藏的农奴制度，就像我们春秋战国时代那个庄园制度，说奴隶不是奴隶，说自由农民不是自由农民，是介乎这两者之间的一种农奴制度【5】。”而毛时代的农民则一切生产活动都要服从公社安排，你要是在工作之余自己跑去河里捞了两条鱼，那就是“自私自利、单干歪风”，很快生产队长就会让你见识到劳动人民的愤怒，工作组就会来割资本主义的尾巴。这种集体生产模式的效率极其低下，如果一个公社有一百个人，即使国家不来剥削你，你每创造一块钱的财富也只能让自己享受到一分钱的好处，与其努力干活，还不如寄望于别人。问题是，效率低为什么还要搞呢？除了我国领导人普遍没什么文化之外，另一个重要原因是不搞集体生产就难以准确的掌控粮食产量，难保农民不私藏粮食。换句话说，搞人民公社的重要目的之一，就是为了确保能把农民的财富压榨到极致。

一个毛时代农民的一生，就是生而为农、一世为农，一辈子拴在自己的土地上无法离开，被强迫加入公社替国家创造财富，自己得到的报酬则微乎其微、只够维持温饱（有的时候连温饱都维持不了），稍有懈怠便被克扣口粮关进牛棚。别人搞农奴制好歹是胡萝卜加大棒，我党那是大棒加大棒，除了人口贩卖以外，奴隶制的一切要素在中国都齐活了——但中国委实没有贩卖人口的必要，因为对我党来说，这只不过是从左口袋换到右口袋里罢了。有学者指出中国历史上其实从来没有出现过奴隶社会，不能按马克思主义史观进行划分，古代有没有我是没研究过，反正到共产党当政之后肯定是有了，而且无论是西藏的农奴制也好，黑暗的欧洲中世纪也好，跟我党这套奴隶制一比那都是望尘莫及。只不过我党深谙语言的艺术，给奴隶制换了个名字叫“人民公社”，听上去也立刻牛逼了起来。

又有人要说了，光看经济制度还不够，要知道旧西藏的农奴地位极低，命贱如纸，可以被农奴主随意施加肉刑，断手断脚挖眼……这话还真不假，请看以下几段描述：

“除了拳打、脚踢、冻、饿以外，还采取了冷水浇头、拔头发、割耳朵、竹签子穿手心、松针刷牙、点天灯、火炭塞嘴、火烙奶头、拔阴毛、通阴道、活埋等数十种极为残忍的酷刑。”

“然后是无反抗能力的老人，最后是不懂事的小孩儿。婴儿往往是被劈成两半……”

“印象最深的是两组连成一串的尸体，一串是用粗铁丝从五个死者的两耳中穿过，两女三男，一位老年妇女，一位小孩，三个成年人。另一串是一位三十多岁的女子与一个十来岁的小男孩，估计是母子俩。两位死者的手指均用粗铁丝穿过，连在一起，女死者浑身赤裸，乳房被割去一只，阴户也被用刀挖去一块。当这两串尸体被捞上河岸时，不少围观者都为之掉泪……最残忍的是将煮饭用的铁锅烧红后罩到被害者头上，受害者往往只来得及发出一声惨叫就人事不省，等铁锅取下时，头皮与脸部肉已烧成半熟，严重者头脸部肌肉成块状脱落。”

看起来是不是极其残忍？不好意思骗你的，以上文字第一段出自杨继绳的《墓碑》，第二段出自遇罗文（遇罗克的弟弟，遇罗克、张志新、严凤英这些人怎么死的我想也没必要介绍了）的《大兴屠杀调查》，第三段出自何清涟的《被遗忘的数千冤魂——记1968年湖南邵阳县大屠杀》，写的都是毛时代中国的故事，而类似的记录简直随手可得。当然绝大多数中国人都知道，以上这些事件都有其特定的时代背景，不是说国人真的就极其野蛮、没事儿就变着花样随便虐杀别人了。但是如果你很有“技巧”的把这些材料拿给一个老外看，而且又不允许中国人辩解的话，那他会产生什么样的印象可就很难说了。

我党在旧西藏制度上的宣传便展示出了极高的“技巧”。比如我党素来喜欢展示西藏的人骨法器，一些网民再一传，标题前面加两个字“恐怖”，后面添一堆感叹号，看上去确实颇有感染力。其实人骨法器是为了让真正发心修行的人常常忆记生死无常，努力于佛法上之修持。佛教的僧人，有些会发愿终生住在冢林中，这也是为了常常忆记生死无常而培养出离心及精进的缘故。在传统的寺院中，在僧案浴室内也会涂绘骷髅图像，其目的也是令人常念生死无常。在藏传佛教及印度的密法传承中，有一种称为“断”（chod）的施身法门。这种法门要用人骨法器，如骨笛等，也要在冢间修持，是一种能迅速地切断我执的法门。一般的藏传佛教徒并不需要用到人骨法器。大修行者所用的人骨法器，也并非随便买来或以残忍的方式得来的，必须是以其他修行人生前发愿在死后把骨头送赠作修行用途的才可采用。我党当然不会告诉大家，这些人骨实际上是由西藏的得道高僧生前自愿捐献出来的【6】，没一定的修为人家还不要，对捐献者本人来说是极大的荣耀，其它所谓“湿肠一付、头颅两个、人皮一整张”等也是同理。这和西藏的天葬习俗（死后让鸟兽虫蚁把死者的尸体吃掉，象征着“最后的布施”）其实有几分相似，在藏人的文化里只不过是件再正常不过的事情，而共产党则利用汉人对藏人文化的陌生来进行泼污，搞得好像器官骨头什么的都是在黑监狱里摘下来的一样。比如一个党卫军飞行员的回忆录里就写道：

藏传佛教的人骨法器

“但是，当你走进这座庙宇，又是另一番景象了，我们不时被它的阴森而战粟，只见那头骨，腿骨，手骨，人皮，布满着几个大厅。经解说员介绍才知道，这就是农奴的处境……给人总的感觉就是贫穷，愚昧，惨忍。我们亲眼目睹了农奴制度是世界上最反动、最没落、最惨忍的制度，大家纷纷表示一定要坚决、彻底、干净地将农奴制度消灭掉【7】！”

还有一个流传甚广的说法就更搞笑了，即西藏一直沿用到“民主改革”为止的《十六法典》和《十三法典》把人分为三六九等，命价各不相同，命贱之人（下下等人）只值区区一根草绳，说得仿佛农奴主们对农奴是想剐就剐想杀就杀还不用负法律责任一样。诚然，西藏的古法典确实有其落后的一面，两部法典都将藏人从上上等到下下等一共分成九等，法律对不同等级的人约束力也不同。其中有所谓“杀人命价律”，即杀人凶手应对受害者家属进行物质赔偿，上中等人的命价为三百到四百两黄金，而下下等人的命价仅为黄金十两，中间相差四十倍，并不平等（妇女的命价还要折半）。但说成“一根草绳”则纯粹是瞎扯淡，十两黄金放到今天大概值十五到二十万人民币，放到十七世纪初的西藏则相当于20多吨青稞或80头牦牛【8】，假如十两金只能买一根草绳，那所谓的上中等人的命也不过就值四十根草绳而已。实际上“杀人命价律”的主要作用是平息受害者家属的愤怒，以免冤冤相报何时了，法典中所规定的命价仅仅是个参考，实际原则是既要让凶手能够负担，又能让受害者家属感到满意，就连今天的藏民还在沿用这些规矩。86年一藏民失手杀人之后被法院判处12年有期徒刑，事后双方经过调解，凶手共赔偿受害人家属各类牲畜117头外加价值万元以上的经卷，而受害人家属则联名上书司法机关，要求对凶手从轻处罚【9】。

至于这个“一根草绳”的说法是怎么来的呢，《十六法典》中的原文如下：“下下是如旧法典所述的‘流浪汉、铁匠、屠夫等三种人，彼等命价值草绳一根’，流浪未有固定居住的铁匠、屠夫和乞丐，彼等命价值十两金至十五两，也有慈悲者赔偿二十余两之习俗【10】。”换言之所谓“一根草绳”至少也是十七世纪前某个“旧法典”里的老黄历。而此后订立的《十三法典》则是在《十六法典》等众多法典的基础上改造而来的，原文为：“昔之旧律谓：杀铁匠及屠夫等，偿命价为草绳一根【11】。”除此以外对下上、下中和下下三等人的命价都没做出具体规定。我党不知道是看不懂“旧法典”、“昔之旧律”这几个字还是怎么着，连国新办发布的《西藏民主改革50年》白皮书里都在公然造假，如果说《十三法典》的意思还有那么点模糊的话，那么把语义非常明确的《十六法典》也算进去则毫无疑问是在故意撒谎了。

对我党稍有了解的人对这种做法绝不会感到意外，共产党泼污阶级敌人那是历史悠久，足以让吴法天之流辟谣辟上一辈子。比如影响了几代人的反面教材大地主刘文彩，据说其家里有一座可怕的水牢，“究竟水牢里害死了多少人，很难估计。那时，这个人间地狱里灌满了水，尸骨堆积，冰冷刺骨。腥臭难当。牢里还有一个囚人的铁笼，上下四周密布铁刺和三角钉，被关进去站不能站，坐不能坐，真休想活命”，连修水牢的工人都被刘文彩杀人灭口；而我党兴办的地主庄园陈列馆里则布满了刘文彩是如何吊打农民、强奸妇女、残杀幼童和割人耳朵等等的罪证，等到文革后却查出全他妈是假的，当年地委宣传部的一份批示直接开宗明义的指出：“真人真事没必要。”【12】现实中的刘文彩其实还曾投资兴办教育，学校的建筑质量说不定比现在的要好多了。另外一个耳熟能详的大地主“周扒皮”的事迹同样也是虚构的，据说作者曾声称“这是文学创作的艺术性问题”，“咱们这儿没有，不代表全国其它地方就没有”，而现实中的周扒皮其实在土改时被活活整死了【13】。至于罗广斌那本《红岩》在我看来根本就不是革命小说，而是科幻小说，里面的美国鬼子居然都已经发明哈利波特里的吐真剂了；而且中美合作所实际上是个抗日组织，美国人跟迫害共产党人根本毫无关系【14】。罗广斌同志后来在文革中因不堪红卫兵折磨，高呼一声毛主席万岁之后自杀了，这娃连渣滓洞都混过来了，咋愣是没挺过幸福的新社会呢？

在这种人造阶级仇恨的灌输下，毛时代那会儿打死个把阶级敌人倒还真就跟过家家差不多，这在上文所引的三段文字中已有体现，无需赘言。做个总结的话，西藏和中国虽然都是农奴制，但农奴制和农奴制之间也是有差别的，西藏那叫普通农奴制，中国这叫二逼农奴制。正如本文开头所说，所谓的59年西藏“叛乱”，实际上就是普通农奴制和二逼农奴制之间进行的一场碰撞。

虽然我党吹牛逼说西藏的“叛乱”只不过是一场农奴主们为维护自己的既得利益而发起的垂死挣扎、是广大翻身农奴配合党卫军对一小撮反动势力进行的围剿，但实际情况却并不是那么一回事。像青海的“循化反革命叛乱”中，一个叛区甚至有68.4%的党员、69.5%的团员都参与了“叛乱”【15】；而总人口16572人的兴海县，“叛乱”人数竟高达10840人，简直就是男女老少齐上阵，因此被划为“全叛区”，最后饿死和被“歼灭”的藏民多达7217人，相当于全县人死了40%以上【16】，说是种族灭绝都不为过。按我党自己的话来说，当地的“叛乱”是“群众思想混乱，敌我不分……群众有意将垮牛赶在前面，将660头奶牛留在后面，被匪全部劫去……甚至有的群众与匪同睡同住，也不报告匪踪【17】”。到最后就连身为汉人的青海省委常务书记张国声都忍不了了，称共产党是“给农民三刀子”、“官逼民反，民不得不反”【18】，结果被第一书记批为“张国声的张，就是张牙舞爪的张，国就是国民党的国，声就是国民党在大陆的声音”，“必须批倒批臭”【19】，划为右倾机会主义分子，撤销一切职务。大饥荒期间其秘书王志敏在农村考察，看到“一个个个在桌子下面爬着捡饭粒的乞讨者”，“因饥饿而浮肿的病人几乎村村都有”，不禁感慨“农村竟变成这种光景”【20】。当时“平叛指挥部”的报告则指出：“该乡（温泉乡）去年11月至今已病死319人，占全乡总人口的24.7%，群众反映是饿死的【21】。”一个乡活活饿死四分之一的人，这在过去的藏族自治区可是千年未有之景象，这就是我党在藏区搞得轰轰烈烈的所谓“民主改革”。

这藏人的“叛乱”严重到什么程度呢，从1958年3月到8月期间，“甘、青省内一部分反动的宗教上层分子和部落头人、为了维护其封建统治和本阶级的利益，在帝国主义和西藏反动集团的唆使下，掀起了反革命武装叛乱。先后参加叛乱的有13万余人,叛乱地区达42万平方公里……共歼灭叛匪11.6万人【22】。”这意味着甘肃和青海两省的藏人中有接近20%都参与了叛乱【23】。青海省委将局势汇报给老毛之后，老毛这个傻逼批复道：“青海反动派叛乱，极好，劳动人民解放的机会就到来了【24】。”但很明显，青海的“叛乱者”本身就是他口中的“劳动人民”。实际上不光是藏族人在“叛乱”，这个二逼改革大家都有份，已经搞完了土改揍死了地主的汉族人理论上已经统统都是“劳动人民”，但当时也一样在造反。根据安徽省公安厅副厅长尹曙生所述，从55年到57年期间，安徽共发生农民暗杀基层干部事件100多起，被害人数114人，暴乱更是接连不断，“暴乱者”提出了“要饭吃，要土地”、“现在的政府不是人民政府”等等口号，而参与者99%都是农民。单是57年1月2月，安徽就发生群体性事件89起，参与人数达到4.5万【25】。就连西藏驻军里都有个土生土长的山东人姜华亭叛变到了藏军的队伍里，据其口述回忆录称，当时某营参谋长徐金陵也曾在反右会议上公开向我党叫板：“我请假两个月，到家乡河北省去结婚，我一回家，八十多岁的老母亲饿病床上，待见面第一句就说，每月只购粮十八斤杂粮，饿的真难受……可惜我手上没有兵权，有兵权早拉到山上打游击去了！”在这方面汉族人跟藏族人其实是同病相怜，只不过藏族人的骨头更硬一点罢了。

除了经济上胡搞之外，我党当时还有两套戏码，一是宗教灭绝，二是阶级斗争。比如青海省仅仅三个月内就将全省859座寺庙关掉了731座，近一半喇嘛被强制还俗，甘肃的196座寺庙只保留了四座，四川的320座寺庙仅余7座【26】。至于为什么要保留那么一点呢，中央统战部副部长汪锋同志有过精辟的论述：“为了照顾群众的宗教信仰，堵塞国内外反革命分子的造谣、挑拨，便于集中管理没有还俗的喇嘛，保留一些寺庙是必要的【27】。”“为什么要提保护宗教信仰自由呢？这一条是不能丢的，这一条是我国宪法规定了的，有了这一条，就使反革命分子不能说我们消灭宗教，我们就主动【28】。”我党是一边毁灭宗教，一边还要给自己立个贞节牌坊：“对外没有公开提宗教制度改革，而提出彻底肃清宗教寺院中的反革命分子，废除宗教寺院的封建剥削和特权，这样作，既策略，又达到宗教制度改革的目的，加速了社会主义革命【29】。”青海省委统战部副部长冀春光说得就更直接了：“我们一再强调全面贯彻宗教信仰自由政策，强调加强宗教工作只是为了争取信教群众和逐步限制以至最后消灭宗教【30】。”

至于搞阶级划分的方式则完全可以用“无厘头”来形容。比如国新办发布的《西藏民主改革50年》白皮书中宣称：“占西藏总人口不足5%的农奴主占有着西藏绝大部分生产资料，垄断着西藏的物质精神财富，而占人口95%以上的农奴和奴隶没有生产资料和人身自由。”“下等人是占西藏总人口95%的农奴和奴隶。”但就在前几行他们还宣称人口120万的西藏有“僧众114925人”，这就已经占到总人口的快10%了，那么请问这些在毛泽东口中“既不生产物资，也不生产人口”【31】的僧众到底是农奴主还是农奴？实际上这个“5%的农奴主”的比例是这么搞出来的：“农奴主和代理人的比例在人口和户数上仍以掌握在百分之五左右为宜，个别县区较多一点是有可能的，但也拟不要超过百分之五点五为宜，以达壮大自己、孤立敌人之目的【32】。”95年“内部发行，禁止引用”的《西藏的民主改革》一书中的文章《西藏民主改革综述》里还有一段自抽耳光的文字：“不划富农是西藏划阶级中的一大特色……这样就扩大了团结面，缩小了打击面，有利于改革运动的进行【33】。”换句话说这些比例都是共产党自己为了“革命需要”随口乱掐出来的。对我党的辉煌历史稍微有点了解的人对这种行为绝不会感到陌生，当年中共肃反的时候就提前认定反革命分子的比例为“大约百分之五”【34】，反右的时候则规定知识分子中的右派有10%【35】，都是自己在家拍脑袋拍出来的比例，而下面的人还不得不跟着这个指标走，像玉溪专署反右工作组小组长褚时健就因为无法完成指标，结果被批为“反右不力”，自己成了右派【36】，还有些地方为了凑指标，有自愿当右派、投票选右派、把外地人打成右派等各种千奇百怪的做法。

被共产党扶持起来的十世班禅11岁的时候就给共产党发电报表示拥护中央政府，后来被我党评为“最好的爱国者（小平同志语）”、“共产党的忠实朋友”，但62年时就连他都看不下去了，给毛泽东写了一封七万言书：“……掀起了消灭佛像、佛经、佛塔等的滔天浪潮，把无数佛像、佛经、佛塔烧毁、抛入水中、扔在地上、拆毁和熔化，对寺庙、佛堂、玛尼墙、佛塔恣意进行了疯象闯入（南蛮入侵啊！）般的破坏。”“公然无忌地污辱宗教，把‘大藏经’用于沤肥的原料，专门把许多画的佛像和经书用于制鞋原料等，毫无任何道理。”“由于口粮极少使最低限度的生活也不得勉强一饱，人们的饥饿痛苦之火燃烧起来，所以使我们藏区以前作为马驴、牛、黄牛饲料的油渣、麦糠等，也成为人的难得的有养分的香的食物了。”虽然班禅同志已经深谙中国的官场文化，开篇先用大段大段的废话好好夸耀了一番共产党的英明神武，但最后还是被撤销一切职务，到文革时期更是被关押了整整十年。

上文所引用的绝大多数还是我国公开发行的史料，至于流亡藏人眼中的共产党那就更是不堪了，什么禁止藏民点佛灯、转玛尼筒、煨桑、念经、佩戴民族装饰，搞阶级斗争的时候逼迫亲属相互揭批、往喇嘛头上泼尿、上竹签刑【37】，甚至于改革开放后我公安干警还在用电棍捅反动尼姑的阴道【38】，完全可以用罄竹难书来形容，本文所摘录的不过是冰山一角。“民主改革”之后没几年，我党又来个“文化大革命”，篇幅所限我也不多说什么了，大家自己领会精神。还是那句话，虽然以今天的眼光来看，旧西藏也算不上是什么好地方，但共产党的所作所为相比之下更是比昔日的农奴主坏出百倍，对西藏社会造成了千年未有的严重破坏。奇妙的是我党的自我感觉还极其良好（就跟老毛58年时觉得中国两年就可以超过英国一样），79年时我党曾尝试与达赖喇嘛进行和解，让达赖喇嘛派代表团来参观“西藏解放后日新月异的建设成果”——最搞笑的是我党还教育藏人要“讲礼貌”，千万不要攻击达赖喇嘛的代表。结果代表团在西藏溜达了一圈，不仅没有遭到攻击，反而受到了热烈欢迎，“不管他们到那里都被泪水盈眶的西藏人包围，他们也看到充足的证据显示中共当局以残忍而有系统的方式企图摧毁西藏的古老文化。此外他们也见证到无以计数的饥荒岁月，许许多多人饿死、遭到公开处决，诸如此类对人权形成显著而可怕的侵犯【39】”，已经出狱的班禅喇嘛还向代表团展示了自己在牢里留下的伤疤。这类交流又进行了两回之后我党自己都快被吓崩溃了，只好恢复了原先“汉贼不两立”的方针。

截止今天为止，我党仍然没有为自己所犯下的罪行道过一次歉，甚至不断的制造出新的谎言去妖魔化西藏过去的文化传统和今天的流亡藏人。如今我党声称达赖喇嘛要在西藏“恢复政教合一的黑暗农奴制”，但实际上达赖喇嘛早在1952年就已经成立了一个改革委员会，打算由政府出钱购买庄园主的土地分发给农民【40】，这个良性的土地改革后来被共产党所谓的“民主改革”硬生生的给打断了。59年达赖喇嘛刚逃到印度便开始推动正儿八经的民主化改革，60年藏人的历史上出现了第一个民选议会，63年的《西藏民主宪章》即规定议会有权罢免达赖喇嘛，到2001年达赖喇嘛又指出由他本人指定内阁候选人、议会批准就职的方式已经无法适应民主的发展，推动了西藏流亡政府的第一次首相全民直选【41】。今年3月10日达赖喇嘛则正式宣布退出政坛：“由精神领袖领导藏人的方式已经过时……我不想做穆巴拉克。”除此以外他还多次提出：“如果多数西藏人民觉得达赖转世制度已经过时，那这个制度就该消失。我没有问题。”。倒是中共对此反应激烈，摇身一变成了“宗教的守护神”：“活佛转世是藏传佛教特有的传承方式，中国实行宗教信仰自由政策，当然也包括尊重和保护藏传佛教这一传承方式【42】。”2007年我国甚至推出了一部让人哭笑不得的《藏传佛教活佛转世管理办法》，究竟是谁在试图用宗教操纵政治可谓一目了然。就我党这操性，西藏人要是不想独立才叫活见鬼了。

说来也好笑，我党用来妖魔化西藏的手法其实也不比当年斗地主、反右倾时更为高明，但中国人民好像总要过个几十年后才会意识到自己又他妈的上当了。行文至此，鄙人的脑海中又浮现出了08年时的热闹场景：四月巨婴对CNN的无情揭批，海外华人声势浩大的反藏独游行，爱国网民对莎朗斯通的愤怒声讨，以及家乐福前躺着中枪的荷兰国旗。耳边则反复回荡着CNN主持人Cafferty的那句话——“一群五十年不变的暴徒和呆子。”

注：

【1】《西藏发出通知纠正划分富农（牧）错误》，新华社1980年6月20日

【2】1958年9月8日最高国务会议上的讲话纪要，《毛泽东思想万岁》

【3】《彭德怀全传》第七篇《庐山海瑞》

【4】丁抒《人祸》第四章《吹牛皮乱放“卫星”》

【5】1959年4月15日在第十六次最高国务会议上的讲话纪要，《毛泽东思想万岁》

【6】《狮吼棒喝》——大藏寺祈竹仁宝哲问答选录

【7】江达三《西藏平叛》

【8】周润年《西藏古代法典选编》，P92

【9】隆英强《浅谈五世达赖喇嘛时期的十三法典》，《西北民族大学学报》2005年第1期

【10】周润年《西藏古代法典选编》 ，P39

【11】周润年《西藏古代法典选编》，P96

【12】笑蜀《大地主刘文彩》

【13】杜兴《真实的周扒皮是个厚道人：土改时被打死》，《先锋国家历史》2008年第16期

【14】《中美合作所和红岩屠杀毫无关系》，《“红岩”史事补正：江姐遭受“钉手指”酷刑为虚构》，均载于《北京日报》

【15】关于循化匪乱情况和今后意见的报告，《民族宗教工作文件汇集1949-1959》P1037-P1039。本文中凡引自《民族宗教工作文件汇集1949-1959》的内容，全部转引自李江琳著《1959拉萨》

【16】《兴海县志》，转引自李江琳《1959拉萨》

【17】《民族宗教工作文件汇集1949-1959》，P1003

【18】彻底肃清右倾机会主义分子张国声同志在统战工作上右倾投降主义的思想影响，坚决贯彻党的统一战线工作为社会主义服务的方针！，《民族宗教工作文件汇集1949-1959》，P428

【19】王志敏《我的右倾罪：青海农村调查》，《炎黄春秋》2008年第10期

【20】同上

【21】《民族宗教工作文件汇集1949-1959》，P1006

【22】《新中国国防大事记》

【23】藏族人口资料参照《中国藏族人口与社会吗》

【24】1958年6月24日转发青海省委关于镇压叛乱问题的报告的批语，《建国以来毛泽东文稿》

【25】尹曙生《大跃进前后的社会控制》，《炎黄春秋》2011年第4期

【26】李江琳《1959拉萨》，P69-P70

【27】汪锋同志一九五八年十月七日在喇嘛教问题座谈会上的讲话，《民族宗教工作文件汇集1949-1959》，P784

【28】《民族宗教工作文件汇集1949-1959》，P730

【29】为彻底完成青海省牧业区社会主义革命而斗争，《民族宗教工作文件汇集1949-1959》，P1070

【30】彻底肃清右倾机会主义分子张国声同志在统战工作上右倾投降主义的思想影响，坚决贯彻党的统一战线工作为社会主义服务的方针，《民族宗教工作文件汇集1949-1959》，P432

【31】1959年4月15日在第十六次最高国务会议上的讲话纪要，《毛泽东思想万岁》

【32】《西藏的民主改革》，P199

【33】《西藏的民主改革》，P32

【34】《中共中央关于彻底肃清暗藏的反革命分子的指示》

【35】1957年5月15日《事情正在起变化》，《建国以来毛泽东文稿》

【36】《褚时健的德与能：“不整人”和“让别人也好”》，凤凰网

【37】阿妈阿德《记忆的声音》，转引自余杰《推倒西藏的“柏林墙”——读阿妈阿德<记忆的声音>》

【38】纪录片《雪山狮子的哭泣》

【39】达赖喇嘛《流亡中的自在》第十三章

【40】达赖喇嘛《我的土地，我的人民》，P25

【41】安乐业《初谈西藏流亡民主》

【42】2011年9月26日外交部例行记者会

查证方法1：维基百科词条-“人骨法器”（需要开了翻墙软件才能打开）

查证方法2：《中共禁片大搜集》－ 大陆被禁影视，这里有电影《达赖的一生》，讲述达赖成为活佛、流亡海外的风云故事

查证方法3：下载《中共禁书大搜集》，里面有《雪山狮子的呻吟》（包括达赖喇嘛自传《流亡中的自在》）、十世班禅《给周恩来的七万言书》、王力雄《王力雄作品选》、袁红冰《金色的圣山》、笑蜀《大地主刘文彩》、丁抒《人祸》、《炎黄春秋》等禁书

查证方法4：作者博客：推倒柏林墙（需要开了翻墙软件才能打开）


四大地主比窦娥还要冤

1949年之后出生的人，都不曾见识过生活中真正的地主的横行霸道和凶狠残暴。但几十年来，大家却都感觉地主们就象宣传所说的那样坏。之所以如此，一个最重要的原因，是我们从小到大长期所受一面倒的政治宣传所致。只要一提到“地主”，我们就会不由自主、不约而同的想到至今仍在我们记忆中栩栩如生的刘文彩、黄世仁、南霸天和周扒皮。他们是“地主阶级”的四个活教材，是我们心目中“地主”的化身。不过，从现今已经披露出来 的有限资料来看，这四个人物，无一不是假典型。

斗地主

【1】大地主恶霸刘文彩

四大地主中，唯一的真实人物是四川的刘文彩。1965年初，在大邑县刘文彩地主庄园陈列馆，四川美术学院的师生们用泥巴塑造了一组解放前农民向地主交租的群像，这组以刘文彩为原型名为《收租院》的泥塑大大小小共114个，一个个栩栩如生，无言地诉说着刘文彩当年所干的种种坏事与罪恶--从小斗放贷、大斗收租、私设地牢、草菅人命，到喝人血、吃人奶……然而令人没有想到的是，历史上的刘文彩与作品中塑造出来的刘文彩不是一回事。

1999年 11月，西师范大学出版社推出了笑蜀先生所著的《刘文彩真相》一书，该书澄清了加在刘文彩身上的众多不实之词，为我们还原了一个真实的刘文彩。作者在书中说：他无意替刘文彩做翻案文章，因为无论是从当时的标准，还是以现在的尺度来看，刘文彩都算不上什麽“好人”，也绝不是后来被妖魔化的那样坏。水牢、收租院、老虎凳、灌辣椒水……完全都是按着“阶级斗争”的需要创作出的。同样揭露真相的作品还有香港凤凰台前一阵子热播的专题片《大地主刘文彩》。据此片披露，刘文彩不但不是恶霸，还是对当地教育做出贡献。当年宣传说刘在他的水牢内虐待长工，而事实上他家里根本没有水牢等等……

慈眉善目的刘文彩，怎么看都不像个恶霸

当年，在刘文彩地主庄园陈列馆中，知名度最高的莫过于其中的“水牢”。据水牢解说词称：刘文彩在佛堂侧秘密修建水牢，工人在完工后全部被杀害了。劳动模范冷月英是惟一侥幸从水牢里活着出来的人。但据《刘文彩真相》披露，从1981年开始，陈列馆派出专人采访了70多名知情者，翻阅了大量文史档案。经过一年多的奔波，水牢人证一个也没找到，物证同样不见踪影。庄园陈列馆向主管部门送呈的《关于“水牢”的报告》称：综合我们掌握的材料，可以初步肯定“水牢”是缺乏根据的。

冷月英最早提出水牢之说，据称是在1951年的一次会议上。冷月英说：“1943年，我因欠了地主刘伯华五斗租谷，刚生孩子3天，就被蒙上眼睛抛进了刘家水牢关了7天7夜。”1954年元月，大邑县举办“农业合作化”展览，以实物模型为主，配以图片解说，他们根据刘伯华是刘文彩的亲侄儿，提出“冷月英坐刘文彩家水牢”的设计方案，得到了主管部门认可后，筹办人员就按设想“布景”。1958年庄园陈列馆建馆，主管部门全盘照搬1954年制作的刘文彩水牢模型，并给本来空空如也的刘文彩老公馆西侧的那间原本是存放鸦片烟的地下室灌上水，仿制了铁囚 笼、三角钉等刑具，以及血水、血手印，然后向社会开放。冷月英也开始到处声讨刘文彩的滔天罪行。后来有记者找到冷月英，她拒绝正面回答，情急之下脱口而 出：“你们追着我问什麽？又不是我要那样讲的，是县委要我那样讲的。”

1988年，四川有关部门终于下达了“水牢恢复为鸦片烟库原状”的复函。于是，地下室的水抽干了，铁笼搬走了，地下室门口挂上一块“鸦片烟室”的木牌。

那麽，历史上真实的刘文彩究竟是什麽样的人呢？根据《刘文彩真相》一书和专题片《大地主刘文彩》提供的诸多史实，刘文彩并非当年《收租院》所塑造的面目狰狞的大恶霸地主。真实的他既搜刮民脂民膏、助长烟毒，又慷慨兴学、济困扶危。

一位网民在看过专题片《大地主刘文彩》后写了篇值得一荐的帖子，里面介绍了专题片《大地主刘文彩》中的大量事实。帖子说，“昨天偶尔收看到凤凰卫视正在热播的《大地主刘文彩》的其中一集,在这集里主要是介绍刘兴办教育的事迹,看了以后,对刘问彩有了一个全新的认识,令人难忘。刘文彩为了家乡的教育,修建了学校——文彩中学。文彩中学占地两千多亩,当时征地为使老百姓利益不受到损失,刘采取的是用两亩地换一亩地的办法,学校建成后,广招教育人才,其教育规模当时在四川地区乃至在全国私立学校中都是最大最好的学校。

学校建成后,刘从不干预教育和教学,他只在春秋开学典礼会上简单说几句,大概意思也就是要学生们发奋学习,将来报效中华民族.再一个就是他对子女及其亲属要求极其严格,在文彩中学的教训中刘明确规定,校産是学校的校産,刘家子孙不得占有,刘家子孙仅有的权力就是每年对学校的财务进行一次清理,仅此而已。

刘文彩每遇逢年过节都要对贫困人家走访和接济,乡临之间纠纷也都要请刘进行调解,因为他办事公道正派。他还投资修建街道,现在未撤除的两条街道仍不失当年之繁华。

为什麽说对刘文彩的评价是真实可信的呢？因为采访的对象中即有健在的老人,也有所谓苦大仇深的贫下中农,更有大岜地区的政府官员。

如果说当年塑造的“大恶霸地主刘文彩”与真实的刘文彩完全是两回事，那麽作为文学形象的黄世仁、南霸天和周扒皮就更是创作出来的虚假典型了。

【2】为富不仁的黄世仁

黄世仁是《白毛女》中的恶霸地主，他一心想霸占佃户杨白劳的女儿喜儿。除夕之夜，黄世仁强迫杨白劳卖女顶债，杨白劳被迫喝卤水自杀。此后，喜儿被抢进黄家，遭黄世仁奸污。喜儿与同村青年农民大春相爱，大春救喜儿未成，投奔红军。喜儿逃入深山，过着非人的生活，头发全白。两年后大春随部队回乡，找到喜儿，伸冤报仇。两人结婚，过着翻身幸福的生活。

如今三十岁以上的人大都看过《白毛女》，而且多半都是一把鼻涕、一把泪，咬牙切齿看完的，从此种下了阶级仇恨的种子。据说当年在“解放区”，有战士被戏中的故事激怒得差点开枪打中了演黄世仁的演员，足见其感染力之大。可以毫不夸张的说，《白毛女》激发了几代人对“旧社会”地主阶级的仇恨。一部戏能如此深入普及如此脍炙人口，并对人民的思想産生如此大的影响，在中国现代戏剧史上堪称首屈一指。

作为在《白毛女》影响下成长起来的中国人，尽管谁都没有见识过“黄世仁”和“喜儿”，但多年来大家几乎从来都没有怀疑过这个故事的真实性，在我们的印象中，象《白毛女》这样的悲剧在“万恶的旧社会”一定多如牛毛。直到看到世界周刊和《中华读书报》等媒体上的有关揭密文章，我才知道多年来我们深信不疑的 《白毛女》，原来完全是创作出来的。

据《中华读书报》2002年4月3日发表的“白毛女的故事”一文介绍，《白毛女》的题材来源于晋察冀民间一个关于“白毛仙姑 ”的传说。大意是讲在一个山洞里，住着一个浑身长满白毛的仙姑。仙姑法力无边，能惩恶扬善，扶正祛邪，主宰人间的一切祸福。抗战时，有些“根据地”的“斗争大会”常常开不起来，其原因就是村民们晚上都去给“仙姑”进贡，使得斗争会场冷冷清清。西北战地服务团的作家邵子南首先注意到了这个题材，为配合“斗争 ”需要，把村民们从奶奶庙里拉回来，他编了一个戏曲剧本，主题是“破除迷信，发动群衆”，此为《白毛女》的雏形。

不久，延安"鲁迅艺术学院”院长周扬看到了这个剧本，尽管他对原剧本主题局限于“破除迷信”感到不满，但却从中看到了一种新的东西，尽管他一下子还说不准确这新的东西到底是什麽。

很快，周扬决定由"鲁艺”创作并演出一部大型舞台剧，就以"白毛仙姑”为题材。创作班子很快搭了起来，由"鲁艺”戏剧系主任张庚总负责，编剧仍为邵子南。 邵子南在他原先的戏曲剧本的基础上，很快就写出了剧本的演出本，主题当然已经不是民间传说中的行侠仗义，而是反映阶级剥削给劳动人民造成的沉重灾难。但试排几场之后，周扬很不满意。他认为无论从立意还是从艺术形式和表演格调上讲，《白毛仙姑》都没有走出旧剧的窠臼，缺乏新意。为此，他明确提出："鲁艺”要在党的七大召开之前，创作演出一部大型的新歌剧《白毛女》；要赋予新歌剧以新的主题，体现劳动人民的反抗意识，以鼓舞人民的斗志，去争取抗战的最后胜利。

张庚根据周扬的意见，果断地调整了创作班子。编剧换成了从"鲁艺”文学系调来的贺敬之、丁毅。接受《白毛女》的创作任务后，贺敬之很快就以诗人的情怀和戏剧家的表述力，完成了新的剧本。新剧本确立了"旧社会把人变成鬼、新社会把鬼变成人”这样一个新的主题。可别小瞧这十六个字，它通俗、形像、琅琅上口，老幼皆宜，其极度的夸张不但没有导致对其可信度的怀疑，反而极其切合改朝换代之际，民间那种含混而非理性的对“旧”的憎恨和对“新”德期盼，称得上是文艺为政治服务的杰作。

1945年4月28日，也就是中共七大召开的前一天，《白毛女》在延安中央党校礼堂举行了首场演出。来自全国的527名正式代表、908名列席代表以及延安各机关的头头，几乎倾巢而出，观看了首场演出。演出获得了极大的成功。第二天一早，中央办公厅就派专人来向"鲁艺”传达领导的观感。第一，主题好，是一个好戏，而且非常合时宜。第二，艺术上成功，情节真实，音乐有民族风格。第三，黄世仁罪大恶极应该枪毙。

中央办公厅的人还就第三点意见做了专门的解释："中国革命的首要问题是农民问题，也就是反抗地主阶级剥削的问题。这个戏已经很好地反映了这个问题。抗战胜利后民族矛盾将退为次要矛盾，阶级矛盾必然尖锐起来上升为主要矛盾。黄世仁如此作恶多端还不枪毙了他？说明作者还不敢发动群衆。同志们，我们这样做，是会犯右倾机会主义错误的呀！”中央办公厅当时没有明确这是哪位领导同志的意见，直到很久之后演员们才知道，这实际上是刘少奇的观点。在以后的演出中，黄世仁、穆仁智就被当场枪毙了。

就这样，带着对地主阶级的满腔仇恨，一股《白毛女》旋风迅速席卷了延安，席卷了陕北，席卷了解放区，最终席卷了全国。到了文革时，几乎每年除夕，当人们排着长队去领取严格按人头配给的一点年货时，都会从无处不在的喇叭里听到《白毛女》的旋律---那是在提醒人们不要忘了“ 万恶的旧会”。

【3】怙恶不悛的南霸天

《红色娘子军》南霸天是另一个“怙恶不悛”的大地主。他利用万贯家财，组织和支援反动武装，与海南岛的游击队为敌，后被“红色娘子军连”连长吴琼花（曾在南霸天的家中当过丫鬟）击毙，落得了个可耻的下场。

据海南视窗报道，南霸天的原型是海南陵水县当地一个叫张鸿猷的地主。张鸿猷的亲孙子张国梅说，《红色娘子军》很多内容是虚构的。在他爷爷死后4年，红色娘子军才组建。当时，拍电影的人说他家房子气派，又是大地主，选在这里拍电影真实。于是，就在他们家拍了几个镜头，又让老百姓到几里外的南门岭当演员，说是从南霸天家里的地道走到南门岭的。张鸿猷堂兄张鸿德的孙子张国强曾告诉记者，他是目前唯一健在见过张鸿猷的人，不仅熟悉张鸿猷，还见过张鸿猷的母亲。张鸿猷是个善人，他没有欺压百姓，家里也没家丁、枪支、碉堡，只有几个请来帮他四姨太带小孩的小姑娘。这些说法也与中国文联出版社2001年1月出版 的《寻找英雄》一书相通。红色娘子军的第一任指导员王时香老人在此书中这麽述说：“我们连长庞琼花，就是电影里的吴琼花。她是我们邻村的人，参军前我俩就 是好姐妹，平时我们到镇上赶集就能碰到。她是贫农出身，并不是南霸天家的丫环，也没有南霸天这个人。这是和电影里不一样的。”陵水县史志办的一位工作人员 说，张鸿猷没有血债，他家只是教师世家。

【4】凶狠贪婪的周扒皮

再说周扒皮。都记得《半夜鸡叫》中的这个恶霸地主。他为了催促长工们早起去干活，半夜三更偷偷摸摸趴到鸡笼子里学雄鸡打鸣，引起雄鸡纷纷啼叫。鸡一 叫，长工们便不得不提早起床。周扒皮凶狠贪婪地残酷剥削雇工的故事让年少的读者们无不义愤填膺，在新中国诞生后的几代人的脑海中刻下了深深的烙印。不过， 周扒皮的原型系今大连瓦房店市阎店乡一个姓邹的地主。据当地的老人说，他虽然有小地主刻薄、吝啬的通病，但没有听说过半夜鸡叫的事情。

“课文里还描写姓周的地主打开鸡笼子，划火柴去照……这些愚蠢行动惊动了鸡，它也不会开口打鸣了。只要稍微想一想，就知道这些细节是虚假的、捏造的：学鸡叫不必趴到鸡笼子旁边，也不用打开鸡笼子去看，熟门熟路要划什麽火柴？

“就事论事，即使你把长工们早早驱赶到地里，自己不跟着起早去监督，长工们躺在田头怠工，你有什麽办法？

“那时候的地主，需要雇佣几个长工的，一般先雇佣一个比较能干的‘长工头’。总体任务交下去后，每天由长工头分配其他长工干活，根本不用东家操心。当然，长 工头的工价比一般长工高。笔者务过农，做过工，深深知道‘活在手里’这句话的分量，如果‘对着干’的话，工人和农民自有千百种方法可以消极怠工。因此，用 欺骗、压榨的方法，东家和长工是不能长期相处的，最终吃亏的必定是东家（田里没收成）。小气、吝啬的地主是有，但一定得适可而止，如果太厉害，吝啬的臭名 远扬，就没有人上你家来打工了。

“那时候的地主，一般采用‘笼络’的方法稳定长工，例如，初一十五‘打牙祭’（吃肉），逢年过节送粮食、衣物，有急事允许请假，年终结算时另外暗中给红包……用这些手段来挽留那些老实本分、肯干活的长工。

“那时候，许多地方闹土匪，地主们都吓得‘鸡崽子’一样，小心谨慎，生怕惹祸。他们夹紧尾巴做人，‘树叶子掉下来都怕砸破了脑袋’，哪里还敢欺压农民？他们 大多以慈悲为怀，乐善好施。叫花子来讨米，总是一碗碗米打发，绝对不让他们空手而去。不要小覰了叫花子，其中就可能有某股土匪的眼线，如果轻慢了，说不定 哪天晚上来一帮手执刀枪的蒙面大盗，把家里抢得精光……地主们连叫花子都不敢轻慢，哪里敢得罪长工？

其实，只要翻开历史的卷帙查一查，只要找到上了年纪的老人问一问，你就会明白， 1949年之前，大多数农村尊称土地和财富较多的人为“财主”、“老爷”。佃户（租种土地的农民）和长工，则尊称土地的主人为“东家”。那时候，虽然也有 “地主”这个辞汇，但除了酒宴上“略尽地主（本地的主人）之谊”的客套话之外，寓含的是尊敬、崇拜与羡慕，绝对不含贬义。

总的来说，地主中有好人，也有坏人，但绝大多数都是心地善良。当然，象任何一个社会阶层一样，许多地主也都是集优缺点于一身，比较复杂的人物。他们的个 性、作风、处事方法，无一不与当时的时代背景、人文环境、风俗习惯息息相关。每一位地主身上，既有着许多儒家道德的传统优点，同时也沾染了不少社会流行的 恶习。拿刘文彩来说，他既有着慷慨兴学的美名，不少济困扶危的义举，但也有吸鸦片烟、玩女人、讨几房小老婆等当时有钱人的通病。

从地主的土地和财富的来源来看，大体有以下三种：一是祖上传下来的家业。二是在外地做官、经商发了财，回乡兴家置业，购买大量土地，成为地主。三是勤劳俭 朴，聪明好学，善于经营，在本地被称为“田秀才” 的能干人，一辈子省吃俭用，有点积蓄便买田，土地渐渐增多，慢慢上升为中农、富农……积攒土地最多的，达到中、小“地主”水平。当然，也有靠欺行霸市、高 利盘剥而上升为地主的，但这种人只是极少数。另外地主土地、山林、房屋等不动産，在交易、过户的过程中，都是签署了契约，按章缴纳了税负，并由当时的政府 主管部门颁发了权证，既是公认的，又是合理合法的。

再来看地主阶级当年在农村中的作用。地主们青少年时期大都受过严格的教育，是农村中文化素质较高的群体。经过十年寒窗进入（官场）上层社会的，大多数是地主家的子弟。因此，当年的地主阶层，集政治精英、经济精英和文化精英于一体，理所当然地成为社会的主流。

许多科场失利、无意于仕途的读书人，回乡后，因其品德高尚、学问丰富、办事公平，往往被推举为地方领袖，掌握着村、乡、区的地方事务的管理权。大量地方事务落在本乡本土有声望的富绅（地主）的肩头上。

兴办公益事业和慈善事业需要大量资金，光凭空口叫叫喊喊，是没人信服你的，关键时刻要带头拿出白花花的银子来。有声望的富绅带头捐了钜资，人人跟进，形成 “ 衆人拾柴火焰高”的局面，才能募集到大量资金，才能办好地方事业。那时候，差不多所有的乡村，都有德高望重、公益事业心强的地主，带头捐资。

当年地主将土地出租，解决了贫苦农民的就业问题，与资本家办工厂给城市贫民提供就业机会，与当今外资进入中国解决城乡富余劳动力的就业问题，是一码事。地主收租是土地投资的回报，工商企业利润提成是资本的回报，同样是一码事。

“地主”这一阶层当年在农村占有的土地和财富较多，是多种社会力量长期碰撞取得的均势与平衡，是两千多年来皇权专制社会优胜劣汰、自然选择的结果，是一种符合当时社会需求、合理合法的重要的政治经济结构要素。

两千多年前，孟子说：有恒産者，始有恒心。这话的意思是：只有财産较多的人，做事才有责任心。因为他要对自己的财産负责，对自己的家庭负责，对自己的声誉 负责……绝对不会乱来。当年，地主阶层以其财富、道德、学识和声望，责无旁贷地担负了政府职能缺失部分的职责，在农村中起着稳定社会的中流砥柱作用。

地主文化属于农业文明，它必然要随着社会的发展而被工业文明所替代！而与工业文明相适应的只能是民主自由主义文化。不选择民主自由的道路反而选择一条新型 的封建专制主义的邪路，进而摧毁了地主阶层，同时就摧毁了千年传承的文明……于是野蛮代替了文明，狼性代替了人性……掠夺、屠杀、打、砸、抢、烧、坑、 蒙、拐、骗——就随着毛泽东思想一起蔓延开来！五、六十年代屠杀几百万，饿死几千万；六、七十年代整了1亿人，整死了2000万（叶剑英语）……时至今日，贪污腐败、道德沦丧、毒奶粉、毒猪肉、毒大米等等，无不都是粗暴摧毁地主阶层和他们所传承的中华传统观念与道德的直接恶果！

查证方法1：刘文彩后人为祖先正名

查证方法2：下载《中共禁书大搜集第1辑》，包含了笑蜀穆正新施维鉴所著的《看红朝风流人物》，这里面有《刘文彩真相》一书

查证方法3：黄世仁是大善人，杨白劳吃喝嫖赌

查证方法4：周扒皮洗冤录


黄世仁是大善人，杨白劳吃喝嫖赌

对于白毛女、杨白劳和黄世仁这三个人物形象，许多大陆人乃至海外华人都并不陌生，甚至当今一些工作压力大的白领还会戏称自己的老板是“黄世仁”，潜台词就是自己被其“压榨”。而正是这一出演了几十年的《白毛女》，将“旧社会把人变成鬼，新社会把鬼变成人”的思想植入人心，欺骗了一代又一代中国人。从中共的角度看，这可以称得上是文艺为政治服务的杰作。然而，很多人并不知晓的是：白毛女并没有受过什么压迫，而真实的黄世仁更是勤劳本分、喜欢行善的地主。但经过对黄世仁的家乡河北省平山县进行详细调查，从群众那里得知了历史上黄世仁和杨白劳以及喜儿的真实面目。

黄世仁的爷爷叫黄运全，本是一个老实贫农，经过一辈子的省吃俭用艰苦创业在四十岁的时候买下了十五亩薄田，然后辛勤劳动惨淡经营最终将105亩地传给了他的独生子黄起龙。

黄起龙念过私塾知书达理，聆听祖训秉承父业，低调做人，几十年来，将黄运全留下的105亩地扩大成千亩良田，并且有了仁，义，礼，智，信五个儿子。

黄世仁是长子，自然接了父亲的班儿。黄世仁自幼好学，学历至相当于现在的高中。黄家五兄弟在当地名声颇好。黄家仁人善心，经常救济邻里，行善积德，在当地是有名的黄大善人。黄世仁有一妻七妾，儿女成群，家庭和睦。（当时的法律允许有一夫多妻，黄世仁虽有一妻七妾，但不存在强枪民女。）

杨白劳，黄世仁的发小儿(结拜），杨白劳的父亲杨洪业是当地有名的豆腐大王人称杨豆腐。杨家豆腐以质好价廉著称。杨洪业将他的豆腐事业传给他的独生子杨白劳之后，于41岁去世。杨白劳承接父业之后，才发现当家的辛劳成度超出了他当公子时候的想象，不幸又染上了赌瘾毒瘾，豆腐事业从此一路向南。当地百姓都很看不起他。

大春，贫农，一个小痞子，无赖，流氓无产者。

喜儿，杨白劳的独生女儿，一个喜欢吃豆腐的胖懒妞。

在《白毛女》中，把黄世仁描述成为富不仁横祸乡里的恶霸，强抢民女，强奸喜儿，最后在人民群众的吼声中被镇压了。杨白劳因欠黄家巨款无力偿还喝卤水自尽，喜儿据说在大山里呆了若干年须发皆白最后被大春救出。大春参加革命。

事实：黄世仁在杨白劳欠下巨额赌债无力偿还又遭债主追讨的时候，立字据借给杨白劳大洋1000元（相当于现在的10万人民币）然后又收留未成年的喜儿。杨白劳欠钱躲债吃喝嫖赌无脸见人，最终误喝卤水不治身亡。黄世仁念在同杨白劳多年的情份上厚葬杨白劳并且收养喜儿。

看看《白毛女》创造者杨润身自己的回忆：根据自己的亲身经历，在情节上提出了不少有见地的再创作建议。如，歌剧中的杨白劳是腊月外出躲账，但杨润身清楚的记的，当年他父亲是拚死拚活挣够欠地主的利息，主动向地主还息。按照过去的社会道德理念，穷人在除夕到来之前，还清债息，才可以安度新年。剧中杨白劳、喜儿、大春三个劳力，完全可以还清黄世仁的债息，躲账有欠当时的社会真实。杨润身就与两位编导商讨，由杨白劳躲账改为主动还息，但黄世仁为霸占喜儿，强词夺理，要求本利全还，逼杨白劳走上绝路。这样一改，更加增加了观众对黄世仁的仇恨。

于是，根据制造仇恨的需要，编剧们颠倒了杨白劳欠债不还的基本事实，又把为富不仁的帽子扣到黄世仁头上，再给黄世仁编加了强奸喜儿这么一段苦大仇深的剧情，将黄世仁在名声上颠覆至万截不复的地方。

人家都说窦娥冤，我看黄世仁比窦娥还要冤！

查证方法：四大地主比窦娥还要冤


刘文彩后人为祖先正名

当年的地主小少爷刘小飞如今已为花甲老人，仍不知疲倦地为他的爷爷——“中国四大地主”之首刘文彩正名。

中间演讲者为刘小飞

如果胸前再用挂绳系上一个牌子，他就更像一个导游了。小挎包，皮凉鞋，黝黑的皮肤和一副眼镜。当然，滔滔不绝的口水和不时冒出的两句脏话，着实让他看起来不像一个65岁的老人。

“他们说，刘文彩在这间屋子里玩女人，玩了七八百个，我听了很自豪。要是那样，我的基因可相当优秀了，不是伟哥，也是猛男……”

按照家谱，他的名字应该是“刘世飞”。只是恰逢山河变色、兵荒马乱，家族文化上的这一点延续遂被斩断，起了个很现代的“刘小飞”。若非如此，以爷爷最喜欢的“幺娃娃”身份，他得到的将绝不只是一个名字而已。

他的爷爷（也就是他口中的刘文彩）生前积聚的财富，包括13所公馆和一万两千多亩田产。其中一所公馆便占地28亩，拥有富丽堂皇的房屋一百多间。家族宗亲包括两个省主席，3个军长，8个师长，15个旅长。

刘氏庄园的义工

甫一开口，“我是刘文彩的孙子”，刘小飞身边很快就拢起一批游客。“平时看不到这个效果，他们互相对一下眼神，跟上他。

“‘西式客厅’和‘中式客厅’，这两个客厅都是骗人的，假货！”他指着公馆入口处最近的两个房间说。

“西式客厅，其实是我们家账房先生薛副官的寝室。中式客厅，其实是四太太梁惠玲的寝室。这个房间更不是这样……这是我的房间！当年，我是我爷爷最喜欢的幺娃娃，谁敢跟我争？”

他不断地走，不断地否定，语调激烈而愤懑。“这对红沙雅石缸，解说词说这是刘文彩当年从宜宾公园偷运回来的。刘文彩的两个儿子对我说过，这缸根本就不是我们家的。这张龙床也不是我爷爷的，其实是60年代找人打的，全是假的！”

“原先入口这里摆着一辆福特车，说是我爷爷的。其实根本不是。他们把车摆在这里，是为了掩盖我爷爷修公路的功绩。1992年，大邑县搞过一次民意调查，谁是对大邑贡献最大的人？结果是刘文彩。”

讲完，他领着游客往下一处走，途中经过一口井。“这回他不能说是假的了，怎么都是口井。”背后有人讪笑，他没听见。

刘小飞与爷爷刘文彩共处的时间，其实只有3个月。1949年刘文彩病危，时年3岁的他被父母从成都带回安仁这所公馆。刘文彩捏了捏他的脸，问：这是哪个的娃子？旁人回答：是老二元华的娃娃。

3个月后，刘文彩病逝，山河变色，兵荒马乱，一家人四处离散，安仁的公馆被政府接手。他父亲，刘文彩的次子刘元华是随刘文辉起义的一名川军少校营长，后来做了铁路工人；母亲建国后被内江隆昌县的川庆钻井公司录用为职工。一家人都搬到了隆昌。初中毕业，刘小飞也做了川庆钻井公司的一名工人，直到退休。

在刘文彩被千夫所指的年代，这次背井离乡无疑是全家的一种幸运。

他的堂兄刘晓伟一家无法忍受乡人的歧视逃亡新疆，结果包括两个孩子在内，一家四口一夜间全部被人杀死。此案至今未破。刘小飞年轻时曾在几百人的批斗大会上，跟骂他的人当场厮打起来，几乎被人打死。回忆起当年的血气之勇，他很后怕。

从上世纪90年代起，刘小飞开始自费调查刘文彩的生前身后事，造访一个个当年的佃户、长工和邻居。他的“义务解说”，从这一时期开始。他频繁地造访这所博物馆，从来没有买过门票。

而今天的他，正在这所公馆——今天的全国重点文物保护单位、四川省大邑县安仁镇刘氏庄园博物馆，做义工。每天向游客讲解，情绪激烈，乐此不疲。

水牢变身记

刘文彩这个名字，已经离21世纪的中国很遥远了。

只有上点岁数的人，才知道他是川西赫赫有名的“教父”，大官僚、大商人和大地主。胞弟刘文辉是拥兵自重的军阀、四川省主席，1949年起义，后担任新中国的林业部部长；堂侄刘湘也是大军阀兼抗日将领，国民陆军一级上将。

更多上岁数的人则熟谙刘文彩的另一个身份——新中国建国后塑造的“四大地主”（刘文彩、周扒皮、南霸天、黄世仁）之首。

上世纪60年代，刘文彩的名字和两个政治符号——“水牢”和“收租院”连在一起，不但闻名全国，而且走向世界。一位名叫冷月英的妇女借“水牢”之名，成为一颗冉冉升起的政治明星。

成都出租车司机老舒已经是第10次以上来刘氏庄园纪念馆，最早一次是1964年。那一年，他刚满12岁，在四川省林业厅子弟小学读书，随全校师生来接受“阶级斗争再教育”，正碰上冷月英的诉苦演说。

“冷月英那讲的，惨哪！一把鼻涕一把眼泪的，说着说着就哭。”当年的小舒反应是义愤填膺。“说她当年交不起租子，刚生过孩子就被刘文彩关进这个水牢，一连关了7天……”

他思想上的转变源于上世纪90年代初。一次开车经过大邑，他又来参观了。“我一看，哟，水牢的解说词儿不一样了，就知道不对劲。”

“水牢”的解说词是：“由于特定的历史原因，1959年在室内安装了囚人的铁笼并放水，对外宣传为‘水牢’。1988年恢复原状（鸦片烟库）。”

如今，这位曾经当过省劳动模范、县政协副主席的妇女仍然歉歉地笑着，在墙上。博物馆对她的介绍是：“在强调阶级斗争的年代，冷月英的‘水牢经历’曾产生过广泛的社会影响。”

刘小飞的回应是：“不要脸！”

同时，他也不明确承认这里是鸦片库。“可能吧……”

曾经在新疆的油田待过7年，他的普通话很标准，各种充满动感的词语不断脱口而出。“当年造出一个‘水牢’，又造了一个‘地牢’，就跟要给女人找个男人一样……”

杜撰的收租院

与刘文彩的名字相连的另一个政治符号，也是刘氏庄园博物馆展览的重头，无疑是四川美术学院几位教师奉命创作于1965年的现代大型群体泥塑《收租院》。

它共分“交租、验租、风谷、过斗、算账、逼租、怒火”7个部分，形象夸张且泾渭分明。正面角色——那些交租的农民表情或凄苦或义愤，反派角色则个个神色狰狞，如同美国恐怖片中受核污染的变异人类。这组泥塑诞生后，以其夸张的艺术表现力在世界范围内引起轰动，多次出国展览。

在《收租院》问世近半个世纪后的今天，刘家的人缘并不坏。从安仁镇到刘氏庄园博物馆的路上，一位姓王的“摩的”司机便对记者说，刘文彩这人给安仁镇盖了一所学校，也就是今天的安仁中学，还修了水坝，“挺不错的”。并不像《收租院》中描述的那般凶残可怕。

请一个朋友帮自己建了博客之后，刘小飞把近二十年来对刘家历史的考证写成两篇文章，放到博客上：《收租院是怎样编造出来的》、《这样血腥的收租院能称为艺术品吗？》。他的考证无疑得不到官方支持。档案文字一概看不到，他只能去访问那些当事人，做口述历史。

他想要的，是给爷爷乃至整个刘氏家族恢复名誉。但他知道，这不是一次两次上访便能解决。因此，他从来不去上访，而是选择了这种个人宣讲的方式。

“我这么多年来一直在搞调查，拜访了多少当年我爷爷家的长工、佃户，他们都讲：当年去你家交公粮，桌子上摆着两碗肥肥的肉，8个人到了就吃饭，吃得一嘴都是油。”刘小飞边讲，边鼓动游客们去看他的博客，那上面有他和长工们合影的照片。“结果最后编他妈个X啥子《收租院》哟！”

说到最后一句粗话，他拔高了声调，瞪大眼睛，面色也因愤怒而涨红。游客们面面相觑，显然被吓着了。

他的思想被禁锢在宣传定势里

他年轻时也曾经交过女朋友，待谈婚论嫁时，对方家庭一听是“刘文彩的孙子”，无不避之如洪水猛兽。如今，他把自己的全部精力投入到为祖先“正名”之中。这已经是他下半生的精神寄托。

为祖先正名的事业，刘氏的其他后人并不像刘小飞一样感兴趣，皆不参与。他多年来往返于隆昌县和安仁镇自费调查，靠的是自己一个月两千多元的退休金。安仁镇一位刘氏家族的后裔允许他住在自己家饭店的二层，免收费用。

同为刘氏家族之后，刘文辉的孙子，《人民中国》首席摄影记者刘世昭有不同看法。“我爷爷当年的确是军阀，也贩鸦片。这都是历史，该承认咱就承认。”

他认为，“正名”这件事急不得。“咱们只能根据历史进程，一步一步地走。”一位中国顶级大学的中文系主任说，自己幼时也看过《收租院》，并因刘氏后人的身份受过排挤。但他很客气地请求记者不要把他的名字写出来。

关于刘文彩的生前身后事，方家早有考证。作家胡平在其著作《战争状态》中的论断为：

“……他（刘文彩）在西康发动种烟，又长期武装贩运鸦片，大量聚敛钱财，以至于川南一带‘十室之中，必有烟馆；三人行，必有瘾客’；还有，他在川南税捐总办任上，税捐项目达150多种，大肆搜刮民脂民膏……这哪一条，给百姓造成的巨痛和祸害，不比一个除了冷月英外再没有找到第二个人关进去的‘水牢’要严重得多呢？”

杂文家鄢烈山则写道：“刘文彩聚敛财富主要靠的是枪杆子和印把子。我看给他定性‘大地主’，是只见果不见因，不仅肤浅，还美化了刘文彩。”

“听他（刘小飞）这样演说，我非常难受。”川庆井下公司的工程师刘涛（化名）说。

刘涛是刘小飞的同事，曾经来过大邑县，亲眼见过刘小飞情绪激动的义务讲解。他回忆：早些年，常有刚毕业的同事打牌输光了生活费，朝刘小飞借钱，无有不允。直到有一次，刘小飞被人借走了一万五千块钱，事后其人不认账。“他这个人比较善良，也很可交。”

“作为朋友，我不反对他的事业（指为刘文彩正名），但我更希望他能把晚年生活过好……你知道，他最后肯定是孤独地死去。”刘涛说，多年来不断有人给刘小飞介绍婚姻，刘小飞都拒绝了。他知道的至少有三四次。

他的朋友们不希望他这样激烈的缘故是，替他的身体担心。他有糖尿病，身体不佳，又是孤单单一个人。

博物馆的名字换过多次。最初是上世纪50年代的“大邑地主庄园陈列馆”，到“文革”时期是“大邑阶级教育展览馆”，“文革”后改回“地主庄园陈列馆”。1996年，改成今天的“刘氏庄园博物馆”。

刘小飞多年来的义务讲解，或许也有其实地效用。福特轿车由庄园的参观入口挪到了最后，标牌也不再标明是刘文彩所有。

重庆师范大学副教授谭松，是被“刘文彩的孙子”之名引来的又一个外人。从2008年起，他每年都来安仁镇做民间调查，先后访问了约三十名刘文彩当年的长工、佃户和邻居，得出的结论与胡平和鄢烈山等人基本一致。但他也不赞成刘小飞“义务宣讲”的做法。“这样很容易跟博物馆关系搞僵。”

刘小飞点评历史的激烈态度和不时冒出的脏话，让谭松更反感。作为一名文史研究者，他持这样的观点：历史最忌讳感性。

“他的思想被禁锢在过去那种宣传定势里了，非好即坏，非黑即白。”谭松说。“你不能用‘文革’的语言去批判‘文革’，用红卫兵的方法去对待红卫兵。”

永不会使用的棺材

如今，刘氏家族的3位名人一起坐在庄园博物馆的入口大厅里，外貌光鲜，嘴角上扬。

博物馆对3尊蜡像的身份注解很简洁：刘湘是“抗日将领”，刘文辉是“共和国部长”，刘文彩是“庄园主人”。门口，小贩们在卖着凤凰卫视录制的纪录片《大地主刘文彩真相》，对刘小飞的采访也在其中。

1966年4月22日，郭沫若参观《收租院》之后，即兴填了一首《水调歌头》：“一入收租院，难忘阶级仇。大邑土豪恶霸，暴发一家刘。水牢地牢连比，长枪短枪无数，随意断人头。苦海穷人血，粮仓地主楼……”字幅被装裱起来，挂在雕塑即将结束之处。

如今，这首词只剩下最开始的两句，“一入收租院，难忘阶级仇”，后面的都不见了。但他的夫人于立群同时题的字还在：“高举毛泽东思想伟大红旗，牢记阶级仇，把阶级斗争进行到底。”

雕塑展的最末端，挂着当年主持创作这组雕塑的温江地委宣传部长马力的照片，但丝毫未提及他在“文革”中被打成走资派的经历。

在馆外，更完全嗅不到充满政治斗争味道的语句了。博物馆巨大的招贴画上印的广告词是：“铸就中国传统地主庄园巅峰。穿越历史馨香，百年神韵，风华如故。”还树着一家楼盘的广告：“续写刘氏庄园百年传奇。传承人文精华，撷采光阴。”

展览的最后一个部分是刘氏家族的棺材室。十几口涂漆描花的棺材躺在一间屋子里，标明这是刘文彩为自己及家人准备后事之用。其中还有一口属于刘小飞的父亲刘元华。作为刘文彩的儿子，这位88岁的老人熬过了“文革”中那段被批斗、被殴打的日子，几度自杀而未死，今天仍然健在。无疑，他将永远不会享有这口棺材的使用权。

“有我的吗？这个我真不知道。”刘小飞问。

附：《刘文彩胞弟刘文辉重视教育的一句话》

说起四川省大邑县恶霸地主刘文彩几乎没有人不知到，然而他的胞弟刘文辉，现在的年轻人却鲜有人知。

刘文辉，字自乾，法号玉猷。曾主政西康省（今四川省西部和西藏自治区东部）十年之久，人称“西南王”。1935年，四十岁的刘文辉被侄子刘湘逐出成都，落草雅安，出任西康建省委员会主任。1939年1月1日，国民政府正式任命刘文辉为西康省主席。主政西康期间，他十分重视教育。1939年，在一次演讲中，他语重心长地对国立康定师范专科学校的学生们说：“你们这些学生，很有希望，很有前途， 我们国家很需要你们，你们是我们国家的后起之秀。特别是我们这个康定、康巴地区文化素质比较差，希望你们，好好地学习，把你们的文化程度提高，把你们的知识提高，将来为这个康巴做点贡献。”

民国四川军阀刘文辉：如果县政府的房子比学校好，县长就地正法！图为义敦县长和县政府办公“楼”

据文史记载：1930年代，摄影师孙明经在西康省考察时发现，当地的学校校舍大都宽敞明亮，学生衣着整齐，令人耳目一新。而一些县政府却破烂不堪。好奇的孙明经就问一位县长：“为什么县政府的房子总是不如学校？”县长回答：“刘主席说了，如果县政府的房子比学校好，县长就地正法！”刘文辉的话是有些不中听，但话粗理不糙：教育不兴，焉何能把西康“变边地为腹地”？为了表示对刘文辉的响应，当时的巴安县县长赵国泰就曾放下繁忙的公务，亲自到当地小学代课教书，当起了国语老师。他的行动起到了很好的示范作用。刘文辉治下的西康省，重视教育早已成为自上而下、实实在在的行动。勤俭为政、倾囊兴教，开化民智、建设桑梓，是刘文辉一以贯之的思想。他的执政理念，浸润着中国传统文化的精髓，透射着面向未来的宽广视野，展示了那个时代地方实力派兼容并包、继往开来的特质，是民国发展进程中“黄金十年”的一个缩影。

查证方法1：四大地主比窦娥还要冤

查证方法2：下载《中共禁书大搜集第1辑》，包含了笑蜀穆正新施维鉴所著的《看红朝风流人物》，这里面有《刘文彩真相》一书


周扒皮洗冤录

——摘自《书屋》2010年第8期，作者王宏任

一、1978年以前关于地主的书写

其实，从鲁迅、茅盾开始的新文学就自觉不自觉地肩负反帝反封建的任务，而地主则作为封建社会的丑恶形象被当作社会阻力来书写。鲁迅塑造的赵太爷、假洋鬼子、鲁四老爷都是地主，他们或者腐朽或者残忍或者反动；后来巴金的《家》也是以地主腐朽封闭的社会形象来控诉地主的。但是，这些批判与控诉都是发自感性的认知，都是源于生活的感受，属于道德谴责的意义，没有上升到阶级与阶级斗争的自觉的政治层面。而上世纪三十年代左翼文学兴起的对地主与资本家的描写，就有了充分的阶级意识，他们对地主与资本家的描写就与开展阶级斗争夺取政权的政治目标紧密联系在一起了，左翼作家叶紫的作品就有了阶级斗争的诉求，他是有着极大的政治使命感的。这样的文学应当属于无产阶级斗争文学。

到1942年，毛泽东发表《在延安文艺座谈会上的讲话》，把文学当作“团结人民、教育人民、打击敌人、消灭敌人”的武器，于是写地主的作品就有了极强的阶级斗争的政治性质，它对推动与掀起无产阶级革命，尤其是发动农民进行土地革命起到政策所难以达到的效果，之后，几乎所有革命作家都参与了对地主的鞭挞与抨击。这时，《白毛女》应运而生。如果请中国大陆四十岁以上的年轻人谈谈对“地主”的印象和认识，不少人会说出这样一番套话：地主依靠出租土地剥削农民为生，是封建社会的典型代表，是罪恶的剥削阶级；他们品德败坏，横行乡里，欺男霸女，无恶不作……其典型代表是黄世仁、周扒皮、南霸天和刘文彩……

黄世仁，延安时代歌剧《白毛女》中的老牌地主。这个歌剧，后来一而再、再而三地改编为电影、芭蕾舞剧等，因而名扬天下。剧中的黄世仁逼债，逼死了贫雇农杨白劳，强暴了杨白劳的独生女喜儿。喜儿出逃后躲在山洞里，以偷吃山神庙的供果为生。由于长年累月不见天日，营养不良，变成了“白毛女”。某次在延安演出，当剧情发展到高潮时，一位连级军官激愤过度，怒不可遏地拔枪向扮演黄世仁的演员开了一枪……幸亏没有击中，可见剧情感人之深。多少年来，连绵不断地演出，“教育”了亿万青少年观众，使黄世仁成为家喻户晓、人人恨之入骨的恶霸地主。

二十世纪五十年代中期，小学语文课本中有一篇《半夜鸡叫》的课文，节选自战士作家高玉宝的长篇自传体小说。课文里的地主名叫周扒皮，这个可恶的家伙为了催促长工们早起去干活，半夜三更偷偷摸摸趴到鸡笼子里学雄鸡打鸣，引起雄鸡纷纷啼叫，鸡一叫，长工们便不得不提早起床。后来，长工们设计，故意将周扒皮当作“偷鸡贼”痛打了一顿……这个戏剧性的故事，在嬉笑声中使农民的仇恨得以发泄。从此，“地主是农民不共戴天的仇敌”这一概念，深深植入了孩子们的心灵。最早读过这篇课文的孩子，现在都已进入“知天命”之年了。

《红色娘子军》里的南霸天，是另一个“怙恶不悛”的大地主。他利用万贯家财，组织和支持反动武装，与海南岛共产党领导的游击队为敌。最后，被“琼崖支队”“红色娘子军连”的连长吴琼花（曾在南霸天的家中当过丫环）击毙……

刘文彩是四川省大邑县的大地主，也是个“无恶不作”的坏家伙。他家设有“水牢”，把才生产七天的贫农妇女冷月英关在“水牢”里……四川省美术学院的师生根据刘文彩的背景故事，集体创作了“泥塑收租院”，把地主压榨农民血汗的场景形象化，“文革”期间全国巡回展出，轰动一时（改革开放后还到国外展出），还将刘文彩的庄园改建成“阶级斗争教育展览馆”，让成千上万的人参观……

经过几十年的宣传、渲染和灌输，一提起“地主”，人们便联想到上述四大地主的丑恶形象，他们成了“地主”的典型代表，“人人横眉冷对，个个切齿痛恨”。此外，建国前后，为了配合土地改革创作的《太阳照在桑干河上》和《暴风骤雨》，更是把地主当成了魔鬼一样的东西来塑造，它对配合土地改革起到现实教材的作用，双双获了“斯大林文学奖”。其后，五十年代的长篇小说绝大多数都是把地主当成了魔鬼来塑造的，《红旗谱》中的冯老兰和其子冯贵堂、《苦菜花》中的王柬之都是罪恶滔天的坏蛋。其后，为了配合阶级斗争的扩大与深化，著名作家柳青在《创业史》中也有对地主、富农品德丑化的篇章；浩然的《艳阳天》写合作化运动中的马小辫和其他地主、富农及上中农，都依财富多少表现自己的丑恶、残酷，那时的观念是越穷越革命、越纯洁，越富越反动、越污秽。这种为了突出阶级斗争的扩大与深化而对于地主的刻意的妖魔化的抒写，实在对几代人的意识进行了极强的塑造。我小时就认为财富就是罪恶，越有钱就越坏，看到地主像看到恶魔一样。使我改变看法的是毛泽东掀起的“文革”，我当时只是因为写点文艺作品，还都是歌颂毛泽东和社会主义的，就被打成“三家村反党小黑帮”（想成名成家出人头地就是罪恶），天天挨游挨斗，那时，村里的红卫兵把在城市从事工商业的地主从城市揪了回来，我与这些被妖魔化的“魔鬼”一块劳改，开始认为自己受了侮辱。可是，经过十几天的劳动，我就改变对这些地主的认识：他们识文断字，知书达礼，文质彬彬，绝不是我从电影和书上看到地主，他们不像恶魔，聪明豁达机智，竟比对我们专政的地痞流氓一样的“革命造反派”好多了。其中一个地主在我们闲话《白毛女》时，文雅地笑了，说：这真正是糟蹋地主，真正地主哪能去强奸呀，这么穷苦的丫头送上门来能要吗？他谈到《艳阳天》中的马小辩，说：他在自己有权势时没有杀死肖长春，没有权势了为什么要杀死小石头？胡编乱造而已！而许多他过去的长工对他们恭敬有加，证明他们不是吃人血的吸血鬼，我对他们的话相信了。这是发动“文革”的人没有想到的吧！前几年，我与左岸版主李云雷的一次争论，我认为《艳阳天》中写马小辫杀小石头没有事实根据，他说是事实。恰巧我碰到三河市文联主席刘树资，他曾经陪同浩然到山东某村（《艳阳天》的模特村）住过十几天，访问了所有他写的人物模特中的家庭，也去了“马小辫”的家。我问他“马小辫”有没有杀害小石头？他说马小辫绝没有杀害小石头，那是为了附和阶级斗争形势夸大的。而在当年，就加剧了阶级斗争的激烈程度，使上面知道地主如此凶残丑恶，非狠抓阶级斗争不可，在“狠抓”中又制造了许多新敌人，给国家和人民造成极大灾难。正像李泽厚先生所说：“政权像铁桶一样，还是心惊胆战，老觉得敌人很强大。意识非常脆弱，老是神经兮兮的，以为江山立即要变颜色，结果人为地制造那么多阶级斗争，对那么多不该实行专政的人实行专政。而作家也神经兮兮的，人为地膨胀阶级斗争，把文学作为阶级斗争教科书和土地改革的小册子。”“这是非常古怪的现象。作家竟然呼唤人们进行无穷尽的互相残杀，这当然是为当时的革命、斗争服务。于是非常复杂的社会现象和人性现象，被简化为两种阶级符号式的人物决一死战。思想简单，艺术粗糙。《暴风骤雨》尽管粗糙，还有片断的真实感，而《太阳照在桑干河上》却连片断的真实感也没有。但在当时也许可以起革命的作用。不过毛泽东本人却从不读这些作品，他也看不起他们。作家真有点上当了，很可笑。”〔1〕由文学形象的塑造，到对现实生活真人的变本加厉，肆意夸大歪曲，诬蔑成假想敌而给予残酷镇压打击，地主就成了人间最坏的东西。

二、1978年以后对于地主的书写

写于1988年、完成于1992年的《白鹿原》以真实客观的笔触抒写了地主白嘉轩的一生，他就是那么自为的生活，智慧、坚韧、贪婪、义气、亲情、果敢集于一身，他只是一个想发财过好日子的人，他有自己的好恶观、人生观；他不是政治家，也不是腐朽政权的盲目拥护者，他的儿女成了共产党他也不是不知道，知道了也不是坚决反对；他对长工鹿三有亲如手足的关系，不像我们以前书上写的是压迫与残害的关系，尤其真实的是村里两个地主的儿女都是共产党的领导干部，而贫农长工的儿子却是土匪被共产党镇压，读过书的富人子弟是革命的组织者与冲锋陷阵者。现实生活就是如此。《白鹿原》是对极左观念的极大挑战，它评奖颇受周折，最后终于获奖。接着，两个“鲁迅文学奖”得主以自己家族的真实呑呑吐吐地说出了对地主同情的话。“鲁迅文学奖”得主周同宾在《土地梦》中说：“我们村里有几家地主，都是东家领着长工干活儿，锄地、收麦，都是东家干在前头；大忙时候，东家吃高粱面花卷，给长工蒸白馍，东家吃辣椒、豆豉，长工的菜里总有腥荤。……那几家的地，都是三亩五亩买来的，历经几代才置下那份家业。……永不是我后来从小说中、电影里、图画上看到的地主的可恶形象。”〔2〕另一个“鲁迅文学奖”得主史铁生在《记忆与印象》中写道：“太姥爷，一个典型的中国地主，……他有几千亩地的时候，出门赶集，见到路旁的一脬牛粪他也要兜在衣襟里捡回来，抖搂到自家地里。他只看重一种东西：地。‘周扒皮’那样的地主一定会让他笑话，你把长工都得罪了就不怕人家糟蹋你的地？……太姥爷比‘周扒皮’有远见，对长工从不怠慢。……长工吃什么他也跟长工一起吃什么，甚至长工们剩下的东西他也要再利用一遍，以自家肠胃将其酿制成自家地里的肥。他守望自家的地，盼望收获很多粮食，卖很多钱，买很多地。他不想这些为什么，他自己最风光的时候，也不过是一个坐在自己土地中央的邋里邋遢的瘦老头。……但是再往上数，到老老老太爷，到老老老老……太爷，总归有一站曾经是穷人，穷得叮当响，从什么地方逃荒到了此地，然后如何克勤克俭，慢慢富足起来——这也就是中国地主所常有的、牢记于心的家史。”〔3〕这应当是中国绝大多数地主的实际情况，他们克勤克俭，省吃俭用，经过几代甚至十几代的积累，才有了这些财富，绝不如今天某些依仗贿赂贪官、搂呑国有资产一夜暴富者那么容易。两位获奖作家为地主翻案的话没有引起主流批评界的批判，而莫言的《生死疲劳》就公开地近于“猖狂”地为地主翻案了。故事从被枪毙了的地主西门闹到地狱向阎王告状开始，被阎王轮回为驴、为猪、为狗、为猴，终于不忘申冤、报仇的宿愿，而他每轮回一次，总是在他的乡亲、朋友、亲人间活动，他以申冤、报仇的动物的眼光参与了人世间五十年的风云变幻，场景更迭，莫言就此展开了从1950年至2000年中国农村的叙事，应当说他是比较准确、客观地描述了中国农村半个世纪波谲云诡的历史。紧接着，严歌苓的《第九个寡妇》，则写了一个做了很多善事包括给革命贡献物资的孙姓地主，被贫农法庭枪毙，可是没有打死，晚上被他出身贫农的童养媳给背回来藏在地窖里藏了二十年，这二十年，被藏在地窖里的老地主帮助群众生活、生产、救灾，显示他的才华与善良，这是公开地给某个地主翻案，这些在文坛上有很大影响的作家在为地主“翻案”，对被镇压（枪毙）的地主表同情，我们的主流舆论没有对他们进行批判，没有对他们处理，据说莫言的《生死疲劳》还曾作为评选茅盾文学奖的候选作品。而现为中国作协主席铁凝2006年出版的长篇小说《笨花》，写了一个向姓的官员退休的地主，写他平和忠勉的一生，也是对他的歌颂，而本书中成了汉奸、坏蛋的是一个收、卖鸡鸭的穷人与一个底层穷人妓女。这是文学的还原现实的抒写，是对极左的虚假编造“文学”的批判。

与此同时，专家学者开始了对那些虚假妖魔化的文字的揭露。早在1999年11月陕西师范大学出版社就出版了署名笑蜀的《刘文彩真相》一书，书中以严谨的材料否定了冷月英对刘文彩设置水牢、残害贫下中农的控诉。这个因为诉苦当到大邑县政协副主席的“冷妈妈”最后不得不说：关于刘文彩的水牢及刑讯室“都是别人让她说的”，这两样最有力证明地主罪恶的证据都是不存在的。刘文彩投资三亿法币建的“文彩中学”到现在仍然是四川县级最好的中学，刘文彩是四川个人投资办学第一人，其侄刘湘、其弟刘文辉都是对于革命有巨大功劳的人员，解放后是革命政府的高官，而收租院中许多雕塑都是出于对地主斗争需要的“艺术创造”。笑蜀最近又对原书进行考证与修订，于2008年由广东人民出版社出版了严肃的史学著作《大地主刘文彩》，读过此书的人说是“对极左的集体意识的重新解构与重建”，其颠覆作用是巨大的。看来，虚假不得人心。

最近，人们又对高玉宝被选入课本几十年的《半夜鸡叫》进行了寻根求源的质疑，靠学鸡叫来欺骗长工去早起上工是多么愚蠢的小儿科？半夜把长工赶到地里去干什么？去摸黑儿到地里去锄苗还是锄草？那纯粹是靠红色恐怖维护的愚民言论，竟在小学生课本中存在那么多年，实在是对制造者的极大讽刺。今天摆脱极左压制的青年一眼就看出那些无聊可笑的欺骗，当记者们找到作者高玉宝时，他只能支吾其词。最近，《先锋国家历史》一书记述了“周扒皮”的原型——瓦房店市黄店村周春富的遭遇：周春富祖上也是闯关东过来的穷人，到了周春富这一代，他勤俭到了苛刻的程度：“周春富这人无论吃穿都很寒碜，裤腰带都不舍得买，是用破布条搓的。他把吃剩的粉条用筷子捞出，晒干了以后再吃。他夏天从来不穿衣服，后背晒得黑紫。他五个儿子各有分工，都非常能干。对几个儿媳也非常苛刻，所有孩子都穿打补丁衣服。他省吃俭用去买地，见任何人都问：你卖地不？这样，他到1947年有二百四十亩地，家里人均十亩地（这在东北人少地多的地区很平常），家里有粉坊、染坊、油坊、磨房，看来他是走多种经营的农产品深加工的道路，他对长工很厚道，给长工吃得很好，他这样的人在今天不是应当受到层层表彰的致富模范吗？他这种品质不正是中华民族吃苦耐劳的典型代表吗？中国的强大与富裕实在有赖于这样的人。可是在土地改革的大潮中，他的土地、财产被分，他被枪毙了。”〔4〕

而《白毛女》故事的原型只是自三十年代就在晋察冀流传的故事，其事属于民间对惩恶扬善的渴望与宣扬，“白毛仙姑”有惩恶扬善的威力，受到百姓祭拜。开始作家李满天把其当作反迷信的故事去写，被“杰出的文艺领导者”周扬看中，他把这个故事赋予强烈的阶级意识，经过贺敬之等人的演化，有了“旧社会把人变成鬼，新社会把鬼变成人”的伟大意义，于是作为革命文学的第一经典而家喻户晓。改革开放后，许多人对这个故事提出多种质疑，学者孟悦在《〈白毛女〉演变的启示》一文中，以科学、客观的方法考证了《白毛女》的诸多演变因素，已经指出它的“非政治的民间传统被政治化”的过程。而有不少人从事实上批驳了故事的虚假性，电影把黄世仁越写成大地主，他强奸喜儿越不可能，作家张蔓菱说：那个强奸喜儿的绝不是真正的地主，而是地痞流氓，真正的地主不会去强奸那么一个贫穷的丫头，因为地主不会性饥渴到在大年三十去祠堂里强奸穷人女儿的程度。如苏童《妻妾成群》和莫言《神嫖》所揭示的富人的性爱关系，他们在性上的满足方法与程度是有别于穷人的，他们大抵性上极端满足，为了好奇可能有独特追求，但是，他们要玩派头，讲排场，逞阔气。以今比古，现在的千万富翁会在春节之夜去自己祠堂去强奸那么一个贫穷的丫头吗？用现实生活的逻辑去考察，那拔高与伪造就不攻自破了。这是一个不能成立的伪造的故事，根本不是什么经典，可是对煽动人民仇恨地主的作用很大。

《红色娘子军》是一个妇女反对性别压迫和生活无着而从事革命的政治斗争的故事。1931年，在中国共产党琼崖特委的领导下，工农红军第二独立师第三团女子特务连（即红色娘子军连）成立，王时香任指导员，庞琼花任连长。红色娘子军在沙帽岭阻击战、拔除文市炮楼、占据分界岭据点以及掩护领导机关撤往母瑞山等战斗中英勇顽强，威震琼岛。1933年，国民党反动派调集大量军队对琼崖红军进行“大围剿”，红色娘子连干部王时香、冯增敏、庞学连、黄墩英、庞琼花等五人先后被捕，在海南琼山监狱关了两年后，国民党害怕共产党劫狱，将他们与林尤新、蒙汉强、庞学葵三位红军女干部一起押送到广州国民党监狱。当时，国民党为了宣传其剿共成果，拍下监狱中的八位姐妹的照片。在狱中，八姐妹坚贞不屈，患难与共，互相照顾、互相鼓励，共同度过三年艰难的铁窗生活。1938年，蒋介石被迫抗日，释放被关押的共产党人及爱国人士，她们才恢复了自由。出狱后，由于娘子军连已经解散，她们找不到自己的队伍，便垂泪告别，各自回家。此后，她们走上不同的生活道路，经受了不同的人生遭遇。

这是个反面文章正面作的故事，把一个上世纪三十年代的政治斗争变成对地主的阶级斗争，塑造了恶霸地主南霸天的形象。娘子军的刚烈与顽强固然可歌可泣，可是，那时与地主的关系却不像电影中写的那样。在阶级斗争的时代写的一切都是为阶级斗争服务，免不了夸大与扭曲。

三、地主与革命

共产党曾经对开明绅士是非常尊重的，这缘于这些开明绅士对革命的巨大贡献。其实，我们无产阶级革命就是有正义感的富人子女发起的，而日益发展的无产阶级革命成功也是有富人帮助的。山西省兴县刘太白是开明绅士，帮助革命政府和革命军队做了许多好事，他拿出一半家产办起兴县农民银行，给共产党解决经费，他本人由王若飞、安子文介绍加入共产党，他的子侄九人中有七人参加革命（他的革命意识绝对强于不少普通贫下中农），他和另一个开明绅士牛友兰先生办起两所高级小学，还筹办了一所高中学校，为革命培养人才。牛友兰先生给贺龙的一个团供应服装、粮食，他本人任二高校长（在县城）。有开明绅士这一事实证明：不是所有富人都是反革命，那么革命对象指向富人就是错误的。当然，不是所有富人都是赞成革命的，正像不是所有穷人都同情革命一样。

1947年，中共开始土地改革，极左的潮流在全国流传起来。江浙各地土改迅速开始出现乱捕、乱斗、乱打倾向。据中央政策研究室报告：从12月初华东局宣布放手后，运动马上蓬勃展开，但仅仅半个多月，不少地方就“出现了乱抓乱打的过左现象，如苏南奉贤、浙江嘉兴等地都有一些被吊打罚跪的情形，或者把大批地主不必要的看管起来”。无锡一县遭跪、冻、打的有八百七十二人，青浦县龙固区几天里就打死了十七人。奉贤县五个区被斗的二百四十五人中，被打的二百一十八人，被迫下跪的七十五人，被棒打的三十五人，被吊打的十三人，被捆绑的十八人，被剥光衣服的八十人，每人大都受多种体罚。宜兴县强迫斗争对象跪碗底，把猫放入斗争对象衣服里面，剪掉妇女的头发和眉毛，常熟县还发生了割掉被斗妇女乳头的事情。苏南各县（市）土改期间召开村或联合村斗争会一万六千八百四十一次，乡以上斗争会一万三千六百零九次，斗争人数达二万八千二百三十四人。一个苏南区土改期间仅斗争会上就打死了数十人，并造成了二百九十三人自杀。

中原各地陆续开始土改之际，四川省尚处在退押反霸斗争中，双流县1951年初两个月就枪毙了四百九十七人，一百四十一人（七十三男、六十八女）因恐惧被斗被逼而自杀。郫县头两个多月枪毙了五百六十二人，也造成二百二十二人以自杀相抗，不少地主甚至“舍命不舍财”，宁愿全家自杀也决不肯拱手交出财产。据双流县报告，该县自杀的一百四十一人当中，“舍命不舍财”的地主就有六十三人之多。随着土改开始，一些干部更习惯性地把上级号召的“政治上打垮”理解为一个“打”字，“因而在斗争中产生放任暗示和组织打人的情况”。据报，“有的还带上打手，以捆、吊、打人代替政治上的打倒地主，阳奉阴违，报喜不报忧，在赔罚、镇反、划成分等各个环节上交代政策，分别对待。有的地方经领导上具体指出来的问题，亦未实际的去做，因而在各个环节上死了一些人，结果大多报为畏罪自杀”。营山县百分之三十的村子发生了吊打和肉刑的情况，全县被划地主多达三千七百六十户，其中自杀了二百六十一人。荣昌县七区四个乡五十四个村，共划地主六百六十三户，三千三百七十六人，区领导自土改开始，便放手组织乱打、乱吊。十四村共划中小地主十五户，就打死了十五人，平均每家一个。土改干部林成云在斗争大会上甚至用刀割断了被斗地主的脖子，众目睽睽下当场将地主杀死。由于地主成为受辱和死亡的代名词，一些农户得知被划为地主后，竟绝望自尽。有地主生恐被斗，硬被拉到斗争会场后，即用头当场撞柱而死。仅这几个乡地主富农就自杀了九十六人（男三十九、女五十七），当场斗死十六人（男九、女七）；斗争后几天里又病死、饿死了六十六人（男四十二、女二十四），加上关押致死的十二人（男八、女四），总共死了一百九十人（男九十八、女九十二）。

广东东江惠阳县潼湖区欣乐乡土改伊始就乱打乱吊地主，不但打吊，而且乱挖底财，该区发明了二十种吊打人的方法来逼底财，5月30日至6月5日六天中，就打死六人，逼死十三人。增城斗争地主中实行吊、打、绑、埋（埋至颈）、关五种办法，还动用火刑，强迫农民签名参加吊打，否则不分果实，惠阳县因此自杀了一百九十九人。仅5至8月间，北江地区就造成了六百一十四人自杀；潮汕专区则造成了七百五十五人自杀，兴梅专区仅5月20日至6月7日，就逼死了二百零二人。全省5至8月连打死带自杀，共死亡四千人左右。而全省1至8月份非正常残废的数字更加惊人。仅一个东江地区在1951年上半年土改开始的几个月时间里就斗争了五千六百九十八人，其中地主成分者二千五百六十七人，富农成分者一千零四十七人。镇压了其中的三千六百四十二人，另有二千六百九十人因绝望和恐惧自行了断了生命。〔5〕

我们上面说到的对革命作过贡献的人，也难逃劫难。在土地改革中，曾对革命作过巨大贡献的刘太白的亲弟弟被残酷打死，参加革命的侄子被清洗，他自己也被斗争，还挨了打；牛友兰则受到残酷斗争和拷打后死亡。尤其野蛮的是把他们认为有剥削的人家划为地主、富农后，打死男人分掉他的妻子给贫农做老婆，刘少白的亲弟弟被活活打死后，他的弟媳分给贫农做老婆，当时还有许多地主的女儿、儿媳分给贫农做老婆的事，甚至富裕中农冯万礼的女儿也分给贫下中农当媳妇〔6〕。这是土地改革中的酷虐，假如只此为止，也算结束了历史的“革命”。

可是，革命胜利后的掌权者总觉得地主会心存报复之心。于是，在“文革”中，借打击“走资派之机，更想把地主斩尽杀绝”，掀起新的打击的酷虐更加令人发指：“1966年8月26日，大兴县公安局传达了谢富治的讲话。从此，斗打、乱杀事件日益严重……由开始打杀‘四类分子’本人，到乱杀家属子女和有一般问题的人，最后发展到全家被杀绝。自8月27日至9月1日，该县十三个公社、四十八个大队，先后杀死‘四类分子’及其家属共三百二十五人，最大的八十岁，最小的三十八天，有二十二户被杀绝。在‘文革’中，广西许多地方流行在光天化日之下脔割肢解‘牛鬼蛇神’等活人，然后煮熟分食的最野蛮暴行。仅在广西武宣县，被吃的就达一百多人，其中被吃后砍头的一人，挖心肝的五十六人，割生殖器的十三人，全部吃光（连脚底板肉都被吃光）的十八人，生割活剖的七人。”〔7〕还有湖南的道县和其他的县，都发生了这种比法西斯更加野蛮残暴地对“阶级敌人”的残杀，著名作家韩少功写过这类残酷场面，这就是中国富人在无产阶级“革命”中的命运，他们所遭受的“专政”比当年他们无意识地对贫下中农的“经济剥削”要惨痛多了。这可能是中国富人被指斥为“不道不仁”的根本原因，极左统治时代对富人的酷虐极大地伤害了中国许多靠勤俭持家、发家致富的小地主和富农的心，这种三十年的严重伤害不是一朝一夕就能消除的，况且我们从来没有认真承认过是对他们的“伤害”。

其实，地主在那个社会不是完全阻碍社会发展的力量，他本身有许多积极因素。绝大多数地主们青少年时期都受过严格的教育，是农村中文化素质较高的群体，他们读的是四书、五经，“孔孟之道”、“己所不欲，勿施于人”、“老吾老以及人之老，幼吾幼以及人之幼”，新一代或者上新式大学，或者到外国留学，有的儒家思想深入骨髓，有的民主自由思想铸造人格，成为新的绅士，百分之九十五以上的具有怜贫恤老、救济鳏寡孤独、助教兴学、救灾赈灾、修桥补路、兴修水利、调解纠纷、倡导文化活动（舞龙灯、赛龙舟、唱大戏等）的善举，举凡农村中一切需要钱、物的公益事业、慈善事业，他们带头发起、热情赞助并充当捐资、献物、出力的主角。经过较好教育进入官场、文坛、教育界、商场、工厂等上层社会的，大多数是地主家的子弟。因此，当年的地主阶层，集政治精英、经济精英和文化精英于一体，理所当然地成为社会的主流。那些读书不多无意于仕途的读书人，回到乡梓后，因其品德、学问，主持正义，办事公平，往往被推举为地方领袖，掌握着村、乡、区的地方事务的管理权。而当年的政府（县级以上）是那样软弱，既没有“社会救济”概念，又没有过问地方事务的经济实力。因此，大量地方事务便责无旁贷地落在本乡本土有声望的富绅（地主）的肩头上。当年地主将土地出租，解决了贫苦农民的就业问题，与资本家办工厂给城市贫民提供就业机会，与当今外资进入中国解决城乡富余劳动力的就业问题是一码事。地主收租是土地投资的回报，工商企业利润提成是资本的回报，同样是一码事。

“地主”这一阶层当年在农村占有的土地和财富较多，是多种社会力量长期碰撞取得的均势与平衡，是两千多年来皇权专制社会优胜劣汰、自然选择的结果，是一种符合当时社会需求、合理合法的重要的政治、经济结构要素。两千多年前，孟子说：“有恒产者，始有恒心。”这话的意思是只有财产较多的人，做事才有责任心，因为他要对自己的财产负责，对自己的家庭负责，对自己的声誉负责……绝对不会乱来。当年，地主阶层以其财富、道德、学识和声望，责无旁贷地担负了政府职能缺失部分的职责，在农村中起着稳定社会的砥柱作用。

四、历史性地评价土地改革

二十世纪四十年代末，全中国大大小小的地主有好几百万。1950年的“土地改革”运动，杀了两百多万地主。那么，人们要问：每一位被杀的地主，都是坏人吗？都是“罪大恶极，不杀不足以平民愤”的吗？对于“土地改革”和“阶级斗争”国内外早有看法，美国学者弗里曼、毕克伟、赛尔登合著的《中国乡村，社会主义国家》中说：“土改中的残酷行为破坏了农村的团结，在这种恐慌的背景下，报复心极强的人在地方政治中当上了领导。传统文化中的丑陋部分强化了教条主义不合理政策中的残酷性。”〔8〕菲力普·肖特在其所著《毛泽东传》中写道：“毛泽东逐步推行的土地改革，‘土豪劣绅’们被拖拽到群众大会上公审并处决。农村的阶级关系被人为地激化了，其目的是把农民中最贫苦的阶层赶上架，逼他们与共产主义事业共存亡。”〔9〕学者胡适指出阶级斗争和无产阶级专政的恶果时说：“无形之中养成一种阶级的仇恨心，不但使劳动者认定资本家为不能并立的仇敌，并且使许多资本家也觉劳动者真是一种敌人。这种仇恨心的结果，使社会上本来应该互助而且可以互助的两种大势力，成为两座对垒的敌营，使许多建设的救济方法成为不可能，使历史上演出许多本不需有的惨剧。”〔10〕中国共产党的创始人陈独秀在《革命与作乱》一文中说：“政治革命是要出于有知识有职业的市民，社会革命是要出于有组织的生产劳动者，然后才有效果。若用金钱煽动社会上最不良的分子（无职业不生产的流氓、地痞、盗贼）来革命，这种无目的之革命，不能算革命，只能算作乱。……革命是神圣事业，是不应该允许社会上恶劣分子冒牌的呀！”邓小平同志在西南局搞土地改革时，就指示参加土地改革的人要警惕那些为掠夺财产、报私仇的“勇敢分子”投机谋利（在“四人帮”批邓反击“右倾翻案风”中，此指示作为罪状提出）。正是流氓、地痞、盗贼这些在“土改”中跻身“干部”队伍，使农村基层领导彻底恶质化。

有论者说：乡村地方领袖第一次恶质化，是从晚清1906年废除科举制度后开始的。由于大家都没了功名，谁可以当地方领袖。三教九流之辈见有机可乘，便凭借土地、资本、祠堂、武力、公产、宗教和个人关系……纷纷钻了进来，这些人鱼龙混杂，良莠不齐，形成派系小集团，忙于争权夺利，置贫苦农民于不顾，这些人不受儒家道德公益心的约束，不受政府控制，贪赃枉法，为所欲为。加上人口暴增，人多田少的矛盾突显出来，从此，农村社会开始动荡不安了。

第二次恶质化是“土改”利用“流氓无产者”（扒手、小偷、地痞、恶棍、无业流民……）打冲锋，斗垮地主、富农后，这批“苦大仇深”的“土改根子”纷纷入党做官，趾高气扬地成为“书记”、“委员”、“主任”、“乡长”、“村长”……使农村基层领导彻底恶质化。这些人大多一字不识，居然洋洋得意上台作报告，开口第一句便是：“我是个大老粗，只晓得三担牛屎六箢箕……”不因没有文化感到羞耻，反以为荣！这些人自私自利，吹牛拍马，伪装积极，拉帮结派，任人唯亲，欺下瞒上，惟命是从……他们能力低下，不懂生产，却指手画脚瞎指挥，常常造成重大经济损失。农村领导权落在这样一帮没有文化、素质低劣、目光短浅的人手里，农业生产怎么能搞得好？再加上领袖头脑发昏，“土改”后不久，一意孤行地加速合作化、人民公社化、大跃进……到1960年前后，农业生产全面崩溃。

假如当时我们只是平分了地主的土地和多余的财产，不以“阶级斗争”为纲对地主又打又骂地施以残酷的斗争，让他们在新的条件下和贫下中农一块劳动致富，不搞过左的阶级斗争和残酷的专政，那么，中国早已进入发达国家之列，而我们的民族也不会有这么多仇恨、矛盾和创伤，我们的道德与文化不会遭到毁弃与破坏，那是多么好呀。可悲的是我们的“革命作家”写的“土地改革”却是一片赞扬之声，充当了阶级斗争的吹鼓手和应声虫，由于他们的“努力工作”，许多《半夜鸡叫》那样的作品深入人心，使他们还认为“斗争就是幸福”、“阶级斗争一抓就灵”、“天下乌鸦一般黑”，许多穷人还在以穷为荣，还把致富希望放在平分富人财产上。1978年以前，我们的主流教育就是：“谁穷谁光荣，穷人就是革命。谁富谁罪恶，天下乌鸦一般黑，富人就是反革命。”“阶级斗争一抓就灵。”“宁要社会主义草不要资本主义苗。”“哪管寸草不生，也要狠抓革命！”就是这样非常错误的言论，以“革命”的名义强烈地向国人灌输近三十年。我在1978年前也认为所有富人都是坏蛋；所有穷人都是革命英雄，他们对财产视如粪土，对权势藐视如清风。等到推荐大学生的时候来了，他们自己的儿女也争先恐后地去念书，有个脱离农村的机会，争得你死我活，对财产的贪婪胜过中农与富农，于是，我才对那种宣传彻底失望。在没有改革开放前，我在农村就知道穷人中的坏人比例绝不比富人中坏人比例低，“文革”中的打、砸、抢、烧、抓、杀，就显示了某些穷人的残忍和专横，贪婪与无耻，他们就是陈独秀所指出的“流氓、地痞、盗贼”，在我们无产阶级各种运动中，不少这类渣滓充当了“革命者”，给国家与人民造成很大灾难。

注释：

〔1〕李泽厚：《世纪新梦》，安徽文艺出版社1998年版，第367页。

〔2〕见《北京文学》1999年第七期。

〔3〕见《小说选刊》2001年第七期。

〔4〕《周扒皮的1947》，转引自《文摘周报》，2008年8月8日5版。

〔5〕杨奎松：《新中国土改背景下的地主富农问题》，2009年9月《南方都市报》专栏文章。

〔6〕《“左倾”风暴下的黑峪口》，见《山西文学》2005年十期。

〔7〕见《北京文学》1998年第九期。

〔8〕（美）弗里曼、毕克伟、赛尔登合著：《中国乡村，社会主义国家》，社会科学文献出版社出版2003年版，第14页。

〔9〕（英）菲力普·肖特：《毛泽东传》，中国青年出版社2004年版，第333页。

〔10〕见《书屋》2005年第五期。

查证方法1：四大地主比窦娥还要冤

查证方法2：下载《中共禁书大搜集第1辑》，包含了笑蜀穆正新施维鉴所著的《看红朝风流人物》，这里面有《刘文彩真相》一书


苏修逼债真相

常有人提出"苏修逼债说"，指苏修逼债是大饥荒饿肚子的原因。许多网友因此呼吁对"苏修逼债"之真相作些考证。出于好奇心，本人作了些初步查证，现将结果简述如下：

一、中国欠多少债？据周恩来1964年在三届人大一次会议上的《政府工作报告》以及李先念在二届人大四次会议上的国家预决算报告透露，中国欠苏联的各项借款和应付利息，共计十四亿零六百万新卢布，折合人民币约为五十二亿九千余元，其中相当大的部分是使用和消耗在朝鲜战争中的军事物资的贷款和利息，按照协议应于1965年全部还清。照此说法，直到朝鲜停战十年之后，中国人民还在节衣缩食地归还这场战争中拉下的一屁股债务。

二、中苏决裂在何时？苏联单方面中止对华经援协议，撤走专家，发生在1960年7月，当时大饥荒早已酿成，大规模非正常死亡已经发生。此前虽然中苏分歧扩大，苏联中止了几项军事援助，但苏联对中国的经济和技术援助一直在继续。1959年10月，中苏还签订了一项关于科学和技术合作的协定。李富春在1960年3月的报告中，还称苏联在1959年继续给了我国巨大的援助，对国民经济的继续大跃进起了重大作用。可见，把苏联决裂说成是大饥荒饿肚子的原因，是行不通的。网上有位鼓吹"饿死三千万是美帝苏修滔天罪行"的先生，大概也是意识到了此点，于是在文章中偷偷将苏联决裂的时间往前挪到1959年，倒是很费了一番苦心。

三、谁提出提前还债？据周恩来透露，当时并不是苏联要求提前还清债务，而是中国主动向苏联提出，用对苏贸易的顺差额中的一部分来提前全部还清债务。这很符合毛泽东的性格。俗话说，拿人家的气短。毛泽东心高气傲，既然跟苏联翻脸吵将起来，就不能欠人家一屁股债，否则他会觉得很没面子。因此上，哪怕再困难，就算饿肚子当裤子也要将债还清。虽然苏方并不要求提前还债，毛泽东却是一定要争这口气的。

四、援外知多少？毛泽东要挣面子，不止于提前还债，而且让人民节衣缩食拿出大把银子无偿地援助小兄弟。本来，1958和1959年，出于大跃进的需要，国内财政紧张，对外援助已经大幅度缩减了。中苏翻脸后，中国随即大幅度扩大了对外援助的规模。大饥荒中的1961年，援外支出即已接近偿还外债的支出。自1962年起，援外更是大幅超过了偿债。大把大把的银子流水般散给朝鲜、越南、阿尔巴尼亚、古巴等等。据说，他们的建设工作做好了，反对帝国主义的力量增强了，就是对中国人民的大力支持。

附录：

一、1950-64年中国偿还外债和对外援助支出(亿元)

==================================
年份偿还外债对外援助
----------------------------------
1950～55　6.8012.60
1956　5.97 4.04
1957　6.08 4.67
1958　7.23 2.76
1959　7.11 3.50
1960　6.73 3.63
1961　6.58 5.19
1962　6.42 8.54
1963　2.86 9.61
1964　0.9612.16
==================================
资料来源：偿还外债数摘自《中国财政统计:1950-1991》(财政部综合计划司编.--北京：科学出版社，1992)，第135-136页。对外援助支出摘自历年国家预算决算报告。

二、周恩来1964年《政府工作报告》节录

我们在经济困难期间，不但没有借一文钱的外债，而且把过去的外债几乎全部还清了。我们欠苏联的各项借款和应付利息共计十四亿零六百万新卢布(其中相当大的部分是使用和消耗在抗美援朝战争中的军事物资的贷款和利息)，已经按期偿还了十三亿八千九百万新卢布，剩下的尾数一千七百万新卢市，我们已经向苏方提出，用今年对苏贸易的顺差额中的一部分来提前全部还清。过去向苏联借的五十万吨食糖，今年已经还了二十万吨，其余的二十万吨，准备提前在一九六五年全部还清。前几年我们对苏联和东欧社会主义国家的贸易欠帐，现在已经全部提前还清。

不仅如此，这一期间我们还节衣缩食，拿出了相当大的一部分资金和物资支持社会主义兄弟国家和民族主义国家。预计到一九六四年年底，我国的对外援助共计支出人民币六十六亿七千万元，其中一九六一年到一九六四年支出的为三十五亿五千万元，占百分之五十三。

三、李先念《关于1961年和1962年国家决算的报告》节录

在1961年和1962年财政困难的情况下，我们既没有举借新的外债，也没有发行国内公债，并且还偿还了到期的债务。我国的建设资金，向来是自力更生、依靠自己增产节约来积累的。在国民经济恢复时期和第一个五年计划时期，即从1950年到1957年，我国财政收入中的外债收入，折合人民币计算，共为529,400万元，只占同一时期财政收入总数1,736亿元的3.05％。这就是说，96.95％的资金，是靠我们自己解决的。第二个五年期间，我国的财政，已经没有新的外债收入，而只有偿还外债的支出。自1950年以来，我国向苏联所借的外债和应付利息，折合人民币计算，共为574,300万元。到1962年底，我们已经偿还了528,900万元，只剩下45,400万元，将按照协定在1965年年底以前全部还完。内债方面，从1950年到1958年，国家发行的国内公债和应付利息共为482,000万元，到1962年底，已经偿还了270,200万元，还有211,800万元，将按照原来的规定，到1968年分年还完。

这两年．尽管我们自己有很大的困难，我们还是根据可能的条件和量力而行的原则，积极地援助了某些社会主义兄弟国家和亚洲、非洲民族主义国家。我们认为，这是我们应尽的国际主义义务。1961年和1962年，对外援助支出合计为137,300万元。连同前三年的对外援助支出，五年总计236,200万元。其中：援助阿尔巴尼亚、朝鲜、越南、古巴、蒙古等社会文义国家的部分，为186,600万；援助亚洲、非洲民族主义国家的部分，为49,600万元。我们的援助是真诚的，不附带任何政治条件的，是真诚帮助他们在经济上实现自力更生的方针的。这种国际援助又是相互的；一方面，我们在资金、物资和技术上支持了他们；另一方面，他们的建设工作做好了，反对帝国主义的力量增强了，也是对我们的大力支持。

查证方法：下载《中共禁书大搜集》，包含了杨继绳《墓碑——中国六十年代大饥荒纪实》、彭尼·凯恩《中国的大饥荒（1959-1961）》、丁抒《人祸》有等关大饥荒的书籍


《为了六十一个阶级弟兄》内幕揭秘

语文课本上的《为了六十一个阶级弟兄》作为“一方有难，八方支援”的典型，曾经感染、激励数代中国人。但是他们中大多数人并不知晓1960年发生在山西省平陆县的中毒事件的内幕、传播过程以及当事人的命运。

1960年2月3日深夜，一箱来自北京新特药商店的二硫基丙醇，被及时空投到山西省平陆县，当地六十一个中毒民工因此脱离了生命危险。《中国青年报》记者据此采写的新闻特写《为了六十一个阶级弟兄》，入选多个版本的语文教材，成为近半个世纪几代中国人的集体记忆。然而，在这“千里急救”的背后，还隐藏着一些鲜为人知的故事。

饭锅里的砒霜

“2月2日，在山西省平陆县一座新落成的红色大楼里，灯火辉煌。中共平陆县委扩大会议，照常进行着。与会者心神振奋，讨论的是1960年跃进规划。

七点钟时，县人民委员会燕局长匆匆奔进会议室，找到县人民医院王院长说：

一小时前，风南公路张沟段有六十一名民工，发生食物中毒，请立刻组织医务人员抢救！……”

在《为了六十一个阶级弟兄》中，这次“千里救急”的起点正是从这次被打断的县委扩大会议开始的。这段描写透露出中毒事件的两个背景：一个是大跃进，一个是修路。

1957 年，不顾黄万里等专家的反对，三门峡水利枢纽工程开工。黄河两岸，近30万居民告别故土。为了方便移民的生产生活，1959年10月，西起芮城风陵渡、东至平陆县南沟的风南公路开建，三百多个农民被临时抽调，组成张店公路营，负责修筑风南公路张沟段。在大跃进的口号声中，该营和其它工程队一样，在1960 年的春节没有休息，要“打个开门红的大胜仗”。

就在此时，发生了中毒事件。但在《为了六十一个阶级弟兄》这篇特写中，并没有提及民工们为什么会突然中毒。

据时任张店公路营三连三排排长的李中年回忆，1960年2月2日(农历正月初六)下午6时左右，同往常一样，收工后，他和几个干部先去检验当天挖掘的土方。回到三连驻地时，其他人大都吃完饭了，锅里的高粱面汤所剩无几，李中年顺着锅底盛了一碗。“喝着喝着，咦，碗里有一小块石头，小手指头大，红色的。”李中年感觉很奇怪，但也没有太在意。喝完面汤，他又走进灶房，看见灶台上也放着一块红石头，只是块头更大一点。炊事员说，是从锅里捞起来的。

而就在此时，先吃完饭的民工，一个个捂着肚子，纷纷嚷嚷胃里难受，有人开始呕吐。突然，李中年的头开始发晕，一股面汤从嘴里涌出来。“大伙不要吐了，现在粮食这么紧，吐了大伙要受饥啊，挺一挺，难受就过去了。”50多岁的民工刘振江劝道。

是不是吃的东西不干净呢？混乱中，有民工拿起秤砣，把灶台上的红石头砸开，舔了一下，跑出来喊：“红信！咱们连中毒了！”红信又叫砒霜，是一种由砷矿烧炼而成的毒药。

当晚9时左右，县医院的医护人员赶到现场。诊断结果显示，的确是砷中毒。然而，没有一个医生有治疗砷中毒的经验。

《为了六十一个阶级弟兄》这样描写当地医生抢救中毒者的场景：

“他们使用了各种办法：给患者喝下了绿豆甘草水解毒，无效!给患者又注射了吗啡，仍然无效!……无效!无效!

紧张，无比的紧张!空气窒人，医生、护士挥汗如雨。县人民医院负责医生解克勤等同志，经过紧张详细的会诊后，断定：“非用特效药‘二巯基丙醇'不可!必须在四日黎明前给病人注射这种药，否则无救!赶快派人去找!”

正是在本地医生救治无效，不得不去寻找特效药的情况下，才引发了平陆县委书记向北京求救的行动：

“郝书记斩钉截铁地说：‘为了六十一位同志的生命，现在我们只好麻烦中央，向首都求援。向中央卫生部挂特急电话!向特药商店挂特急电话!’

于是，这场紧张的抢救战，在二千里外的首都，接续着开始了……”

而《为了六十一个阶级弟兄》就此将描写的重点转向了北京方面如何找药，送药。实际上，就在各方力量“千里救急”之时，在平陆，一场针对投毒的侦破工作也同时展开。

通过平陆县档案馆所存的相关材料，可以复原出这次案件的侦破过程：

2 月2日晚上，在医生抢救民工的同时，平陆县公安局局长燕英杰带领十多个公安人员赶到现场。据炊事员反映，当天下午做饭时，民工张德才以舀热水洗脸为由，端着盆子接近过灶房。经过走访调查发现，张德才确实表现反常。以往每次盛饭，他都抢着从锅底捞稠的，可那天只在锅沿盛了一碗稀汤，并推说自己有口疮，让给别人吃。饭后，张德才虽然也趴在地上呕吐，却没有吐出任何东西。

燕英杰亲任主审，就地突审嫌疑人张德才。张德才很快交待了作案经过：当天下午3点多，他借口进伙房打开水，将两块红信偷偷丢进饭锅。二十分钟后，他被拘留。侦破非常迅速。平陆县委呈交上级的报告里称，从开始勘察到最终破案，仅用了8个小时。

在档案材料中，张德才被一致定性为“暗藏在革命队伍里的反革命分子”，他的“罪恶历史”包括：曾供职于日伪保安队，阎锡山爱乡团、反共复仇队和保警队情报组，淹死过农会主席，1953年强奸妇女未遂，被判刑6个月。

档案里至今还保留有许多张德才的照片，这都是他被捕后拍摄的。在照片中，张德才尽管个头很高，但体型消瘦。

投毒者

张德才，平陆县张店公社前滩村村民，1929年出生。按照档案中记载的经历推算，张德才应该在16岁之前就参加了“日伪保安队”，在20岁之前就参加了“阎锡山爱乡团”、“反共复仇队”、“保警队情报组”等组织，并且一贯对社会主义社会充满仇恨。而这也正是他要破坏大跃进，对“阶级弟兄们”下毒手的思想根源。

但与张德才同村的小时候玩伴刘克武却否认这样“贴标签”的说法。他说，张德才不到10岁就没了双亲，缺乏家庭教育，有点调皮。“是参加过警备队什么的，但当时他就是一个十六七岁的小孩，什么都不懂，人家让他送个信跑个腿啊，叫他干啥他就干啥。其他孩子吧，家里有老人管着，不敢跟警备队混，他家里没人管啊。”

同村人张明亮也回忆说，“说他为日伪服务，多么多么坏，我说不清。他当时年龄很小啊。日本投降以后，我们这里拉锯。这边是国民党二战区，那边是八路军游击队。国民党来了，需要找人维持，共产党来了，也需要找人维持。”

既然并不是一贯怀有“阶级仇恨”，那么张德才为什么要投毒呢？

在平陆县纪委工作的李敬斋曾长期关注过此次中毒事件，并写有纪实文学《穿越时空的真情》。据他介绍，张德才在1949年后的经历比较波折。1958年他被太原钢铁厂招聘为工人。可惜好景不长，在随后的肃反运动中，他因“历史问题”被清退，押回原籍管制改造，1959年10月来到风南公路工地。刚到工地的张德才，工作勤恳，深受大家喜欢和尊敬，很快被营里安排为三排排长，可是，一场风雨终结了他短暂的辉煌。

当年12月的一个雨雪天，北风肆虐，民工们又冷又饿，但连长坚持“突击”。吃过午饭后，张德才倒下就睡，没听见下午开工的哨子，一直睡到天黑。这一次酣睡成了张德才命运的转折点。

当天晚上，他被揪到公路营的辩论会，站在会场中间，所有的干部轮番上阵批判。有人说他干活偷懒，有人说他吃的馒头总是比别人多。此时，副连长仝仁明站了出来，揭发他曾扣压过某个民工两块钱。

张德才的排长职务被当场免掉。随后，张德才捂着肚子，声称自己生病，没打招呼就回到了前滩村。1960年1月19日，村干部通知，如果不马上回到工地，食堂将停供伙食。次日，张德才忐忑不安地回到张沟，晚饭后，他被指定站在空地中央，又一场批判会开始了。

批判会上，张德才的所作所为，已经不是简简单单怠工偷懒，多拿多占，而是“对社会主义制度不满，企图破坏，蓄谋已久，参加修路一贯消极怠工。利用春节时间，说什么：过年在外吃不习惯，吃白面少，肉少，煽动民工要求放假，制造混乱，瓦解军心，企图破坏公路的修筑。”

民工赵铁成至今还记得，这一次的辩论会持续了很长时间，“从晚饭后开始，一直辩论到鸡叫”。而后来平陆县交给上级的调查材料中则称，当时“有高度觉悟的群众，绝不受骗，对他的言行进行了严厉地批判。”

中毒事件发生之后，各地涌现了无数宣传画。其中一幅漫画反映的正是辩论会的场景：民工们围坐，一个领导模样的人站在桌子前，严肃地举起右手，坐在场地中央的张德才缩着脖子，脸色发绿。远处的山峰上，太阳射出耀眼的光芒。

我们已经无法知晓，辩论结束后张德才的心理。而据档案材料记载，张德才事后交代，正是这次辩论使他产生了报复的想法，报复对象是批他最凶的三连副连长仝仁明。

张德才承认，他设想过三种报复方法。其一，是悄悄把毒药丢进仝的碗里，效果虽好却很难实施；其二，把毒药拌到玉米面里蒸成馍，但“副连长从来瞧不起自己”，不会吃他的东西；其三是用利器暗算，可“一下子解决不了，就会暴露自己”。

李敬斋说，十多年前，他认真查阅过当地公安局保存的投毒案卷宗，在张德才的供词里，录下这样一个细节：张德才产生报复想法后，也犹豫过，但有一天上午，他突然想起了女儿。他决定为女儿买一双小花鞋，可口袋里没有钱。他只好向民工们借钱，但此时的他，已经是被批臭了的人，没有一个人肯借给他。“这一切，都是该死的仝仁明造成的，我一定要碎了你！”后来他决定，“干脆把红信放进大锅里”。

刘克武还提供了另外一个说法。刘克武的父亲刘振江，当年与张德才同在三连，住在一个窑里。“事情过去之后，听我父亲说，张德才其实也没想要毒死这么多人。春节嘛，他想偷懒，不想干活，其实大家都不想干活。他就想着丢一点红信，致使全连的人都拉肚子，这样就不用上工了。”一个佐证是，中毒当天张德才还拿着碗说，“振江哥，把我的也喝了。”刘克武相信，如果张德才知道红信会把人毒死，他绝对不会劝平素跟自己关系很好的邻居多喝。

张德才的红信来自一个叫回申娃的人。“有一次，张德才发现雪地上有狐狸的脚印，他跟民工回申娃和议，毒死个把狐狸弄张皮子，回申娃回家拿了半斤红信交给他。”刘克武说。红信有杀虫效果的，被当地农民用来拌种子，并不难找到。事发后，回申娃被张德才供出，也被公安机关逮捕。有关档案这样给回申娃定性：地主成份，土改中被批斗，家产被分，从此对党和新社会产生不满与抵触，时时图谋对党和人民进行报复。

但在刘克武的印象中，这个回申娃憨厚老实，是地主家的养子，耳朵有点背，他被判刑是因为“倒霉”。

新闻热潮

中毒事件在平陆县引发了轩然大波。时任平陆县县长，今年82岁的郭逢恒对当时的紧张气氛记忆犹新，“有人投毒，你那个地方到底有什么问题？领导要追问啊！”正因为如此，县委立即打招呼：严格保密。

实际上，就在中毒事件发生的第二天，已经有记者赶到了出事地点。这就是《平陆小报》头版编辑常建华。当天，他正在另外一个公社采访，突然接到报社领导的电话：张沟工地发生了集体食物中毒，快去看看。第二天一早，常建华就赶到现场。

“写了大概一千多字的稿子，下午就带回报社了。”常建华回忆，报社领导立即向县委请示，但得到答复却是：目前不宜宣传报道。

但事情却在2月6日发生了逆转。当天晚上，常建华俯在收音机前收听和记录中央人民广播电台的新闻。这是当时各地媒体获取中央消息的最佳途径。突然，音箱传出一则消息：首都军民抢救六十一个中毒民工。他猛地站起来，扭大音量，大声喊道：“快来听！中央台报道中毒事件了！”编辑部里正在工作的几个人全都围了过来。

“我们一下子醒了。”常建华说，当时大家七嘴八舌：“还是大报有水平，选择救人的角度，真巧妙！”“这不就坏事变成好事了嘛！”“我们也上报！”

2月8日，《平陆小报》一版头条刊发了题为“毛主席派飞机送来救命药”的“好消息”。一版下角，配发了《敌人的任何破坏挡不住我们前进的道路》的评论。

而中央人民广播电台播发的消息，来源于《北京晚报》2月6日刊发的“千里救急”，作者是北京卫生系统的一个通讯员。没想到的是，这篇一千多字的通讯员来稿，引发了一场全国范围内旷日持久的新闻热潮。《人民日报》、《光明日报》、《山西日报》等报纸也迅速转载或刊发了这一消息，“崇高的阶级友爱精神”和“伟大的共产主义风格”，成为这场新闻热潮的主调。

2月28日，中国青年报刊发了长篇特写《为了六十一个阶级弟兄》及长篇社论《又一曲共产主义的凯歌》。次日，《人民日报》、《解放军报》转载，并配发了社论和编者按语。各省、地、县各类报刊及各个电台、广播站的广播紧跟其后。这篇特写引起了巨大轰动。

一个名叫张胜学的读者，给《中国青年报社》写信，“深夜十二点了，我们仍围着文书的办公桌，听他读《为了六十一个阶级弟兄》……”长春师专速成中文一班的全体学生围坐在火炉旁，一边讨论，一边由一名同学代笔写到：“《中国青年报》的长篇特写把我们的心都揉碎了……当读到六十一个阶级弟兄因缺乏特效药生民垂危时，我们的心都要急出血，恨不得马上变成巨鸟，展翅飞到平陆……当降落伞带着药物顺利落到地面时，我们的一颗心‘腾’地放下。这时，大家不知为什么一个个变得‘傻呵呵’的样子，表情那么的认真和严肃。不知谁喊了声‘社会主义好！’大家都跟着叫起来。”

全国各地报刊，纷纷派出骨干记者，奔向平陆这个地处偏僻的山区小县。

“为了满足采访要求，县委决定，分成两个班子，一个抓生产，另一个主要是搞接待。”郭逢恒回忆，一下子涌来这么多人，平陆“有点吃不消”。新县城刚刚建好，县招待所只有几间接待室，十几个床位。面对大批记者、演员和上级领导接踵而至，县委只好紧急动员，加紧收拾新建的政府大楼，当作临时招待所。

“我去三门峡，跟他们的市委秘书联系”，时任县委秘书的张明亮边比划，边笑着说，“那天搞了一辆车，把三门峡市百货大楼里所有的毛毯和被子全拉过来了。”县委还专门找了一个烹调技术高的炊事员，增设小灶，张明亮按单点名，不能按时回来地等着，随回随热，保证吃好。

当时，身为县长的郭逢恒，一年只能签批一万元资金，可中毒事件发生后，短短两个多月，流水式的接待，耗资巨大。“粮食当时很紧张，但没办法，挤一些出来，肉啊蛋啊，还多少要找一点。”郭逢恒不得不冒着挨上级处分的危险，批了近三万元招待费。

新闻热潮一直持续到四月上旬。仅仅根据平陆县档案馆的资料统计，这时期发表在各级各类报刊上的通讯、报道、评论和读者来信，达六百多篇。与此同时，大量慰问信寄到平陆，仅长春师专，就写了248封。

这些慰问信至今还保存在平陆县档案馆。翻开这些慰问信，时代气息扑面而来，抬头大多直接写着“敬爱的毛主席”。的接下来是摘抄几段《人民日报》的社论，然后是表达自己要“努力工作”、“勤奋学习”的决心。

惩治“反革命分子”

3月12日，平陆县人民法院在县礼堂公开审理投毒案。山西新闻电影制片厂现场录影。礼堂舞台上高悬一条横幅，上书“平陆县人民法院公开审理反革命投毒案”17个大字。

公诉词体现了鲜明的时代特征：“张、回二犯确系一贯反动，仇视人民和社会主义事业，民愤极大，罪恶昭彰。为了保卫人民生命安全，保卫党的总路线，大跃进，人民公社和社会主义建设事业飞跃发展，特依据《中华人民共和国惩治反革命条例》第九条第二款规定精神，建议法庭对反革命投毒犯张德才、回申娃处以极刑，以清民愤。”

次日，合议庭办公室收到工人、农民、学生、商业职工送来的300多封控诉书。控诉书中，人们对张、回二人设计了22种执行死刑的方式，有枪毙、杀头、割丸、解剖、放天灯、油锅炸、活剥皮、碎尸万段、千刀万剐、抓舌、挖眼、钉在城墙、挂十字路、乱棍打死、吃五脏六腑、鼻子扎钻、两肩吊罐等等。不少人甚至要求政府将张、回二犯交给自己处理。

“我看这个材料的时候也想，大部分死刑方式，他们也都只是听过而已啊。”李敬斋说。这些残酷的刑罚，很多出自历史故事和民间传奇，关键时刻，当地人们的记忆力和想象力着实让人惊叹。或许，当时的他们认为，这些控诉是理所当然的，因为罪犯是想毒害我“阶级弟兄”、破坏社会主义建设的“阶级敌人”。

仅有三封控诉书建议回申娃判处无期徒刑，但最终的判决结果是，两个人都执行枪决。

4月2日，平陆县一万多个群众代表参加了行刑大会。中央新闻电影制片厂到现场拍摄。中毒民工，一个接一个冲向主席台，控诉张、回二人的罪行。

群情激愤的受害者家属也在怒吼声中冲上台控诉，“你是一个本质不变的地主反革命分子……就是挖了你的心，也难解我的恨，要求政府枪毙反革命分子，为六十一个民工报仇。”

枪声刚落，《人民日报》、《山西日报》等报刊便先后在头版重要位置刊发了“平陆事件的教训”、“时刻保持高度的警惕”等长篇社论。《人民日报》的社论开门见山地说：“这个反革命暗害事件说明了什么呢？……平陆民工受暗害的事件清楚地说明，肃清残余的反革命分子，以及诈骗、盗窃、流氓等反革命分子，仍然是一个长期的斗争。”而《中国青年报》的社论“提高警惕，肃清残敌”则强调：“认为在肃反、反右斗争取得胜利后就没有什么阶级斗争了，社会主义建设可以风平浪静了，这种想法是幼稚的，也是有害的。”

一时间，作为社会主义时期阶级斗争的典型案例，“平陆事件”被众多的文章引用，从理论界到党政部门，从企业单位到人民公社，阶级斗争的呼声骤然高涨，各地纷纷召开座谈会讨论学习。某种意义上说，它是认为政治斗争是国内主要矛盾的理论家和官员的武器，以及阶级斗争升温的催化剂。“平陆事件”本身结束了，但引起的“阶级斗争”热潮刚刚开始。

各级党政部门籍此清除了很多“五类分子”(地富反坏右)。在山西太原，从4月3日起，不到半个月，就从省直及太原市的所有机关，事业单位，各大厂矿剔除了一千多名“五类分子”和政治上不可靠的人。平陆县则从炊事员中清除“五类分子”64人，调整富余中农44人，增添贫下中农373人，实现炊事员、管理员中没有五类分子，贫下中农占管理员和炊事员总数的80%。

“平陆事件”之后，全国各地到底清除了多少“五类分子”，很难统计。更难计算的是隐性的影响。据刘克武和张明亮回忆，张德才和回申娃二人被枪毙后不久，前滩村又发生一起牲口中毒事件。后来经过证实，是因为一个饲养员误将六六粉当成水泥，抹牲口槽而致。但当时阶级斗争情绪异常高涨，尽管这个人是贫农、老党员，还是被枪毙了。而另外一个叫回运虎的饲养员，出身地主家庭，恐惧不安，听说有人被枪毙，便跳井自杀了。

波澜过后

1960 年6月26日，风南公路全线贯通。锣鼓欢腾，民工们的使命就要结束了。过去的4个月中，这些普通农民经历了一生中最大的波折，先是突然中毒，随后竟然被新闻媒体炒得火热，按李敬斋的统计，四分之一的人上过各类报刊，百分之九十的人被摄入各种镜头，五分之一的人在各类集会做过报告。

但随着新闻热潮的跌落，他们身上的光环也慢慢隐没。在民工解散大会上，公社领导曾宣布过一个让他们欣喜若狂的消息：县里准备给他们安置工作。可是，当年8月，中央做出了加强农村工作提高粮食生产的决定，平陆县陆续下放了几百名干部到农村。安置工作的事情不了了之。他们依然按照原来的轨迹生活着。六十一个农民里，只有四个年轻人后来走出大山，其他人终生与土地相伴。

在这批“阶级弟兄”里，有几名本是地主、富农家属成份，在中毒期间，他们短暂地享受到了“阶级弟兄”的待遇。但“平陆事件”过后，他们依然没有逃脱厄运。

西牛村的赵铁成，回村后参加了“突击队”，表现积极，但因为是地主成份，一直被冷遇。文革中，他和父亲被造反派拉上大街，戴高帽，挂纸牌，游村串巷。他的子女，也因为成份问题影响了升学和婚姻。地主子弟景五福，当年中毒发生的时候，就生怕自己被公安机关怀疑。文革开始后，他负责看管的柴油被偷，于是他被揪出来批斗。在批斗会的前夜，他把一双鞋端端正正地摆在井边，随后跳下去了。

与前两者相比，贫农出身的李中年则要幸运的多，中毒事发后，他作为民工代表，被到处邀请接受慰问。回村后，当过10多年的生产队长，之后一直在做护林员。已经80岁的他，至今还认为“平陆事件”是自己人生中最“热闹”的时刻，“经常与有全国各地的慰问群众通话。”

截至到2008年年初，如他一样健在的“阶级弟兄”，尚有十个左右。

时任平陆县长的郭逢恒如今回头再去回想自己在“平陆事件”中的种种经历，感慨说，“很多事儿像是闹笑话，但当时就是那样一个时代”。

而48年后，刘克武在回忆到“平陆事件”时，会常常提到那个被枪毙的儿时伙伴回申娃，“他很老实的，人不坏，比我小几岁，当年一块割草放羊，如果不死的话……”。


中共树立的典型之真真假假

——作者：信力建

时势造就英雄，也造就典范。时代的典型往往是应运而生的，榜样的力量是无穷的，但有时也是可怕的。德国纳粹党宣传部长戈培尔有一句臭名昭著的名言：“谎言重复千遍就是真理。”他因此而成为“创造希特勒的人”，让无数德国人相信他们的侵略是正义的。看雷锋精神的历久弥新，不得不承认戈氏的谬论似还有几分道理。建国后一批批典型因时代的需要被挖掘和树立，好典型被高高树起，完美无瑕，坏典型被踩在脚下，一无是处。但其人其事究竟怎样，或许我们都被蒙在鼓里，其中真真假假实在值得商榷。仅以几个代表性人物为例：

毛主席的好战士雷锋

毫不夸张地说，现在的50、60后、70后至00后们几乎都是听着他的故事长大的，这样一个纵横中华大地50年的道德偶像，真算是超额实现了其做一颗螺丝钉的宏愿，紧紧地镶嵌在中国的政治红壤中。

雷锋的故事我们耳熟能详，而雷锋故事之“背后的故事”却有点让人大跌眼镜。话说雷锋原本是一个对生活充满热情的文艺青年，乐于助人对党一片赤诚，对美和时尚亦有着天生的热爱，有点脾气偶尔也有点虚荣，作为典范他的形象一天天被塑造得高大全，而当他倒下那一刻，作为一个“神”他却彻彻底底站起来了，没有缺点不谈风月，只有满腔忠诚和说不完的好人好事。

大白天打手电读毛选的雷锋同志

无须讳言，一个公开的秘密是：雷锋的许多照片是摆拍、补拍的，雷锋的日记是写作班子集体补写的，那句非常有名的“对待朋友要像出春天般的温暖、对待敌人要像修秋风扫落叶一样残酷无情”亦是出自他人之手。当然雷锋的“创举”还不止于此，雷锋大手笔的捐款远超出一个普通战士的津贴（他忙着做好事，应该没机会赚外快的吧）；雷锋连着三天，捡粪日均达300多斤的奇迹击破了力学、生理学等诸多设想；雷锋做好事不留名，全都记在日记本里或影在照片中；雷锋学毛选，竟然还创造了“神迹”，如：他学理发，开始时学不会，学过毛选后，就会了。他扔手榴弹，不及格，学毛选后，就及格了。诸如此类，事例繁多。

50年来，雷锋就这样占据着中国人的道德高地，伴随着雷锋精神崛起的还有如王杰、欧阳海等一批“无限忠于毛主席”的“道德偶像”。俯视着这片急需道德拯救的大地。

草原英雄小姐妹龙梅和玉荣

发生在四十多年前的草原英雄小姐妹的故事曾经感动无数人，以动画、儿歌等形式流传至今。然而这个故事还有一个更可信的版本从知情者口中传出。中国问题研究学者陈弘莘博士曾公开表示，当年事件发生不久，她曾亲自采访龙梅、玉荣和其他当事人，事情的经过大概是：1964年腊月26日，11岁的龙梅和9岁的玉荣两姐妹的父亲跑去喝酒，把羊群交由姐妹俩照看。两姐妹在在放羊时遭遇暴风雪，只能盲目地跟着羊群走。右派分子哈斯朝禄正好看见了羊群，并且发现了龙梅。他把龙梅救到白云鄂博火车站的扳道房，然后呼叫其他铁路工人一起到山里救出了玉荣。救人救羊的哈斯朝禄因为右派身份，不仅没有得到表扬，反被诬陷成偷羊贼，龙梅甚至在万人批斗大会上指控过他。1966年他被打成“现行反革命”关进了监狱，直到1972年因为他的小女儿在兵团大火中牺牲，才被提前获释。到了1985年，他救人的事情被自治区高层搞清楚之后，才回到原单位内蒙古人民出版社继续工作。

“铁人”王进喜

“铁人”王进喜是如何出炉的”呢？教材里称，1960年3月，王进喜率队从玉门到大庆参加石油大会战，组织全队职工用“人拉肩扛”的方法搬运和安装钻机，用“盆端桶提”的办法运水保开钻，不顾腿伤跳进泥浆池，用身体搅拌泥浆压井喷，被誉为“铁人”。此外，王进喜也跟雷锋一样是苦大仇深的无产阶级，有着高度的政治思想境界，如有王进喜经常带领石头工人们在井下点起篝火学习马列为证。

电影中的王进喜跳进油井后，两只胳膊只在表面划拉，很明显是在做戏

但根据当年石油工人回忆，王进喜被调到大庆油田时，大庆油田已经打出了20口油井。泥浆固井也只是开采油井的一道工序，并不是发生井喷时采取的紧急措施。当年用身体搅拌泥浆压井喷的人是两位技术员，是他们不顾一切跳进泥浆池用身体搅拌泥浆，才有了大庆第一口油井。当年石油部长康世恩了解情况后，想树立典型，但不能是“臭老九”，一位老工程师领会了领导的意思后，推荐了自己的手下王进喜。而点起篝火学习马列是因为当年工人工作辛苦，但是油田却只给他们菜窝窝团吃。因为吃不饱而怨气很大，因此，领导强制他们学习马列。

最著名县委书记焦裕禄

1966年2月7日，《人民日报》头版头条刊发了新华社供稿，署名作者为穆青、冯健、周原的长篇通讯《县委书记的榜样——焦裕禄》，中央人民广播电台同时通过电波向全国诵播。电台节目录制过程中，播音员齐越几次泣不成声。节目一经播出，整个中国都被感动。而此时焦裕禄逝世已经近两年了。他的事迹主要是通过当时兰考县委副书记张钦礼口述的。这位被称为“焦裕禄亲密战友”的副书记，主抓治三害，他向记者介绍焦裕禄如何治风沙，如何探水流，如何治盐碱其实就是在介绍自己的工作，焦裕禄在兰考任上只有475天，抓三害的具体工作都是张钦化具体落实的。而焦裕禄的主要精力则是搞阶级斗争。而焦裕禄事迹的宣传都一手操办在张钦礼手中。

但对于张钦礼来说，他的半生成也“焦裕禄”败也“焦裕禄”，文革后这位副书记被开除党籍，判刑13年，罪名之一是“‘文革’中在兰考炮制了以‘树’还是‘砍’焦裕禄这面红旗为斗争焦点的‘两点一线’反革命谬论”。此后他的名字在重印出版的焦裕禄通讯报道中便彻底消失了。

英雄战士刘学保

刘学保的故事，发生在1967年。他的事迹，曾编入了小学语文课本，出版了连环画，是进行英雄主义和阶级斗争教育的典范。据说，刘学保是甘肃永登一个部队的战士，当他发现一个叫李世白的阶级敌人情况异常后，就尾随他。原来阶级敌人要去炸毁一座桥梁。炸药包已经点燃，千钧一发，刘学保奋不顾身与阶级敌人展开搏斗，并杀死了他。然后，抱起炸药包扔出去，但炸药包已经爆炸，刘学保为此失去了一条胳膊。

刘学保没有其他典型的运气，可惜了这么好的一个英雄造型

“英雄”的事迹传到了北京后，1968年4月24日《解放军报》刊登报道：《保卫无产阶级文化大革命的英雄战士刘学保》，长篇通讯：《心中唯有红太阳，一切献给毛主席》，评论员文章：《千万不要忘记阶级斗争！》，随后《人民日报》、《甘肃日报》等报刊，纷纷在头版头条的显赫位置全文转载，一时风光无两。“文革”结束拨乱反正的时候，经过深入的调查了解，真相终于大白：刘学保为了争当英雄，竟然不惜杀死李世白，自残手臂，制造虚假爆炸案件。18年之后的1985年7月，中共甘肃省永登县委才作出决定，为李世白彻底平反昭雪，恢复名誉。同时，兰州市中级人民法院以故意杀人罪判处刘学保无期徒刑。

当然啦，这样一个失败的典型，肯定是要从小学课本上删掉的，所以现在知道刘学保的人少之又少了。

政治恐龙“刘文彩”

把“不光彩”的刘文彩放在这里，并不是一时疏忽。确切地说，他也是一个典型，只不过是个反面典型。在树典型方面，有被过度拔高的好人，自然也有被狠狠踩在脚下的坏蛋。坏典型刘文彩就是代表性人物。

刘文彩的故事是一个旧时代官僚地主被妖魔化的故事。刘文彩出身农民，后经商发家又靠着弟弟四川军阀刘文辉的势力走出市井，在“解放”前夕大厦将倾时“幸运”地撒手西去。

刘文彩的发迹被称为“近代畸形中国所催生出的一头强大的官僚地方恐龙，而官僚地主，并不是构成近代地方阶层的主体”，但是为了阶级斗争宣传的需要，刘文彩在死去十余年后“重生”了，并被迅速塑造成十恶不赦的典型，遭毁墓掘尸，尸首被抛出后，在风雨中腐烂得只剩几根白骨，被人悄悄掩埋在至今未披露的神秘之所。文革前和文革期间，四川大邑地主庄园陈列馆里的《百罪图》、《收租院》泥塑群雕以及水牢等深恶痛绝地向人们展示这个恶霸地主的罪大恶极，其妻妾、后人遭到打压。但后来水牢之类展示已被证明是子虚乌有。（详情可参见笑蜀《刘文彩真相》一书》）

笑蜀用实际调查证明，所谓刘文彩许多罪名都是加油添醋的宣传或是无中生有的捏造。1964年四清前后，当时大邑县委和地委为了配合“千万不要忘记阶级斗争”宣传需要，将刘文彩庄园陈列馆进行了彻底改造。县委宣传部长批示：“必须旗帜鲜明，对地主阶级的揭露，没有保留的必要。一事一物都要服从这一点。”地委宣传部长的批示更直接：“现设计想法对，真人真事不必要。”(《刘文彩真相》)

国际友人白求恩

在《纪念白求恩》我们读到“只要有这点精神，就是一个高尚的人，一个纯粹的人，一个有道德的人，一个脱离了低级趣味的人，一个有益于人民的人。”那么白求恩究竟是一个怎样的人呢？

加拿大研究白求恩问题专家、历史学家罗德里克·斯图尔特及其夫人莎朗合作编撰的《凤凰传奇：诺尔曼·白求恩的一生》为确保该书真实、完整地再现白求恩的一生，斯图亚特夫妇访问了世界各地所有白求恩生活和工作过的地方，采访超过300人。

白求恩曾在马德里建立了历史上第一个流动输血站，但他自身的弱点是沉溺女色、酗酒、坏脾气，无法与人合作等，最终导致他被西班牙政府赶回了加拿大。而加拿大当时视共产党为非法组织。他既回不了西班牙战场，以加拿大又无所可为，恰巧受斯诺《西行漫记》的影响，对中国产生了浓厚兴趣，于是到中国寻找他的出路。

英雄少年赖宁

1988年3月13日，川西石棉县海子山突然发生山林火灾，官方报道称14岁少年赖宁为了扑灭山火，手拿松枝灭火，被大火吞噬，赖宁被授予“英雄少年”称号，全国掀起了向赖宁学习的热潮。

时至今日，赖宁已逝去24年，关于其献身救火的事迹却不断受到质疑。在课本的事件描述中，赖宁手持一棵松树枝救火，甚至在消防队员劝阻大家不要硬闯的情况下，仍然不顾一切地冲向大火，最后竟然扑灭了大火，而自己却牺牲了。有人指出，赖宁本来是一个近视眼，当时森林发生大火，赖宁的眼镜掉了导致迷路而被烧死在森林中。赖宁的父亲是当时的水电局局长赖正纲，而当时的水电局副局长的丈夫恰好是县委常委兼宣传部长陈兆全。所以赖宁的死通过“中国特色”的途径被渲染成了英雄事迹。

当代保尔张海迪

这个英雄人物刚刚在两会上获得国家主席“你很不容易啊”的褒奖。按官方资料，张海迪5岁因患脊髓血管瘤导致高位截瘫，但她身残志坚，不但学完了小学、中学的全部课程，自学了大学英语、日语和德语以及世界语，并攻读了大学和硕士研究生的课程，并翻译和自写了多本著作。被誉为“八十年代新雷锋”“当代保尔”。但近年来，高位截瘫的张海迪不断创造医学界的“奇迹”，翘起了二郎腿，还开起了车，同时也在击碎其完美无瑕的偶像形象。其多张翘起二郎腿的照片让人不得不心生质疑。网友还举例称小学课文中称她重病活不过三年，现在已经活过三十年有余。还有人称：最重要的，腿部丰满，没有正常患者必定有的萎缩症状。怀疑其“瘫痪”是宣传的需要。网友“红色芦荟”称：据说已于2010年03月31日报名学车，有望成为国内首批拿到驾照的双下肢残疾人，一年过去了,驾照也拿到了吧,胸以下不但早已有了知觉，既可翘优雅的二郎腿，也可狠狠的刹车，不得不说,什么人间奇迹都可以发生。

高位截瘫的张海迪不断创造医学奇迹——需要坐轮椅需要人推，但能翘二郎腿还能开车

虽然有图未必有真相，但面对这些质疑，张海迪并未给出有力而让人信服的解释。这位姐们如此卖力“奉献”成为“神人”，还真是“很不容易啊”。

相关链接：

“铁人”王进喜是怎样炼成的？

“英雄战士”刘学保的骗局

草原小姐妹遇险和被救的真相

焦裕禄光环的背后

“坐过刘文彩水牢”的冷月英真相

刘文彩后人为祖先正名

四大地主比窦娥还要冤

赖宁的真正死因

胡锦涛树立“当代保尔”张海迪的闹剧

数学帝分析雷锋同志捡粪

拆穿西点军校学雷锋的谎言

新华网自曝雷锋照片大多为补拍


“铁人”王进喜是怎样炼成的？

上个世纪60年代，中国大陆有句口号是：工业学大庆，农业学大寨。而作为大庆油田“先进人物”代表的“铁人王进喜”更是在中共造假的宣传中，走入了千家万户。电影《创业》中描绘道：王进喜是大庆油田第一口油井的采油队队长，带领着石油工人战天斗地，艰苦创业，篝火下学马列，泥浆池里堵井喷等等，一个无比“光辉、高大”的形象呈现在人们面前。但历史果真如此吗？

据当年的石油工人回忆，当王进喜被调到大庆油田时，大庆油田已经打出了20口油井。泥浆固井也只是当时开采油井的一道工序，并不是发生井喷时才采取的紧急措施。由于当时的技术设备十分落后，没有大型的混凝土泥浆搅拌设备，用泥浆固井的效果很不好。而且当时的石油工人普遍没有文化，也不懂用泥浆固井的基本常识，是大庆油田第一口油井采油队的两位技术人员（其中一位姓刘），出于对工作认真负责的态度，不顾一切的跳进泥浆池，用身体搅拌泥浆，才有了大庆第一口油井。显而易见，这一切与王进喜根本没有任何关系。

此外，电影中的王进喜跳进油井后，两只胳膊只在表面划拉，很明显是在做戏。因为泥浆是下沉的，人工搅拌泥浆必须下到泥浆底层掏挖，非常难。

电影中的王进喜跳进油井后，两只胳膊只在表面划拉，很明显是在做戏

“篝火下学马列”的事情虽然有，但并不是工人们的“思想觉悟”有多高，而是因为工人们太苦了，早上顶着星星出工，晚上伴着月亮回到窝棚，却只给菜窝窝团子吃，工人们吃不饱，怨气很大。于是领导强迫大家学马列。

当年的石油部长康世恩，在听取大庆油田建设汇报时，时任大庆油田第一口油井技术工作的老工程师向他如实地汇报了这一过程。康世恩对人工搅拌泥浆的事很感兴趣，说：“不错，应该树个典型。”但是他并不想把奋不顾身跳进泥浆池的技术人员——“知识份子臭老九”树为典型，而是转身对一同前来汇报工作的大庆油田负责人说：找个人选树个典型。

这位领导马上领会，推荐了他的手下王进喜。这个毫无作为，无功受禄的王进喜，由此成为了家喻户晓的“模范人物”。

当历史走过这一页后，当年的老石油人很想还原这段历史真相，但中共出于维护政权的考虑，最终将这些人的声音尘封起来。

相关链接：

中共建政后树立的典型之真真假假


“英雄战士”刘学保的骗局

刘学保的故事，发生在1967年。而今40以上的不少人可能知道。他当年的事迹，编入小学语文课本，出版了连环画，对小学生和全体人民进行英雄主义和阶级斗争的教育。故事说，刘学保是甘肃永登一个部队的战士，当他发现一个叫李世白的阶级敌人情况异常后，就尾随他，原来阶级敌人要去炸毁一座桥梁。炸药包已经点燃，千钧一发，刘学保顾不得许多，就与阶级敌人奋力搏斗，杀死了他。然后，抱起炸药包扔出去，但是炸药包已经爆炸，刘学保倒在血泊之中。等他醒来的时候，他问的第一句话就是问大桥保住没有。而他失去了一条胳膊。

刘学保成为英雄，“这是个难得的保卫无产阶级文化大革命的大典型，一定要打响！”在一位将军的带领下，记者、编辑纷至沓来。从1968年2月到5月，见诸报端的新闻报道，竟达到200多篇。很快，“英雄”的“事迹”传到了北京。1968年4月24日《解放军报》刊登报道：《保卫无产阶级文化大革命的英雄战士刘学保》，长篇通讯：《心中唯有红太阳，一切献给毛主席》，评论员文章：《千万不要忘记阶级斗争！》，随后《人民日报》、《甘肃日报》等报刊，纷纷在头版头条的显赫位置全文转载，在全国引起强烈反响。

刘学保没有其他典型的运气，可惜了这么好的一个英雄造型

报道说：刘学保原是兰州部队才当兵一年的新任副班长，正在甘肃一个山区林场参加“支左”。革命委员会光荣诞生后，他认为阶级敌人一定要作垂死挣扎，他便高度警惕和严密监视着林场内一切他认为或感到可疑的人，结果认定了其中一个为企图破坏“文革”和社会主义建设事业的反革命分子。1967年底的一天，刘学保发现这个反革命分子正要爆炸一座新建的大桥时，他就一边祷念着“下定决心，不怕牺牲......”的“最高指示”，一边以大无畏的英雄气概，向那个反革命分子猛扑过去，经过一场激烈搏斗，他终于用自己带来的短刀和斧头，将那家伙连砍带扎砸烂了他的狗头!这时他又见到大桥下的炸药包正在嗤嗤地冒着烟火，随时都会发生爆炸，就又背诵着毛主席诗词：“要扫除一切害人虫，全无敌!”喊着“毛主席万岁”的口号，冲向大桥，取下炸药包，只听“轰的一声巨响，激荡着山谷的夜空，火光映红了大地，刘学保被震倒在河滩上......”，当人们得讯赶来时，刘学保微笑着要大家“不要管我”等等，“社会主义”大桥完好无损，被刘学保砍死的阶级敌人罪有应得，刘学保立即成了体现了毛泽东思想的“巍巍高山”式的“革命英雄”。《解放军报》通讯还引用了刘学保的这样一段日记：“失去一只手算什么，还有一只手，照样可以同阶级敌人作斗争，照样可以向敌人开枪，投手榴弹！保卫毛主席，保卫毛主席的无产阶级革命路线，保卫社会主义江山！”当年5月25日出版的《解放军文艺》1968年10期中，还发表了由八一一0部队供稿、与《解放军报》那篇通讯标题相同的连环画。连环画中对刘学保负伤后还作了这样具有时代特色的描写：“手术的第二天，刘学保醒来后的第一句话是：‘祝毛主席万寿无疆！’第一个要求是：‘把《毛泽东著作选读》拿来。’第一个行动是：和医护人员一起学习毛主席语录。”

刘学保因为舍身保大桥，记一等功，平步青云，几个月后被选为兰州军区党委委员，常和将军们在一起研究军政大事；又过了几个月他成了“九大”代表，有机会在人民大会堂的国宴上喝起了“茅台”；又过了几个月，他在天安门城楼上受到了毛主席和林副主席接见。

而那个所谓的阶级敌人李世白，是场部的一名普通干部，解放前曾当过宪兵连副连长，1949年在酒泉起义，“文革”初期却成了林场唯一的“群管”对象。事实上，刘学保用斧头砍、石头砸李世白的头颅，致颅顶头皮裂开、颅骨开放骨折，但李尚未断气，在与刘学保一起被送往医院途中，因刘学保诬其是“反革命炸桥罪犯”，因而得不到医护人员及时救治，还不断受到“革命群众”枪托捅捣，很快痛苦辞世。事件发生后，李少白一家成了“反革命家属”，被赶出林场，李的妻子被红卫兵遣送到我的家乡甘肃定西的农村，后四处流浪与一疯老头结婚；李的长子被诬陷放火烧刘学保事迹展览馆而投进监牢，李的长女不堪批斗而过着黑人黑户的生活。

刘学保的英雄事迹本来一直受到人们的质疑，但是竖立英雄模范愚弄人民的政治需要使得质疑这个案子的人也受到打击迫害。只有文革结束拨乱反正的时候，问题才被真正提出来。经过深入的调查了解，真相终于大白：刘学保为了争当英雄，竟然不惜杀死李少白，自残手臂，制造虚假爆炸案件，欺骗社会，捞取荣誉。整整18年之后，1985年7月，中共甘肃省永登县委作出决定，为李世白彻底平反昭雪，恢复名誉。同时，兰州市中级人民法院以故意杀人罪判处刘学保无期徒刑。

刘学保为什么丧心病狂至此？解放军报社老记者，曾担任过《炎黄春秋》主编的卢弘在《“文革”中的“英雄”是怎样塑造出来的？》一文中说，“刘学保实际上是在包括军报在内的舆论工具的宣传蛊惑和煽动教唆下，从一个二十来岁的普通战士，变成了杀人凶犯和政治骗子的”，卢弘所举的文革英雄如王杰、刘英俊、蔡永祥、吕祥璧、李文忠、门合无不是为政治宣传的需要制造的虚假典型，而这些虚假典型对于年轻人的蛊惑毒害十分严重，终于让刘学保这样的英雄崇拜者走上前台，以杀人和自残来实现心中的英雄梦。卢弘在文章中说：“不知后来刘学保本人有所悔悟没有，我只知道对刘学保等人起过煽动教唆作用的军报的那些‘笔杆子’们，对于自己做过的事写过的文章，至今几乎从无悔意。不仅如此，他们还照常升至高位，如今有的已经离退休，正在安度晚年。而受过他们‘教育’的刘学保之类的人物，也许正在‘安度’着无期徒刑。”

查证方法1：百度搜索“刘学保”

查证方法2：中共建政后树立的典型之真真假假


经不起推敲的邱少云

邱少云的英雄事迹，是我们小学时代接受的教育内容。遗憾的是，这个故事的诸多细节都经不起推敲。

记录说“火势迅速蔓延到他身上，燃着了棉衣。为了不暴露目标，确保全体潜伏人员的安全和攻击任务的完成，他放弃自救，咬紧牙关，任凭烈火烧焦头发和皮肉，坚持30多分钟，直至壮烈牺牲。”从这一段文字我们理解，邱少云就是为了不暴露目标，一动不动地趴在原来地位置上，被大火活活烧死了。正是邱少云以极大的毅力，忍受这烈火的灼烧，才没有被敌人发现志愿军的攻击计划。

就是这段文字，表面看来没有什么问题，但实质上暴露了太多最起码的逻辑错误。

邱少云干什么去了？打仗去了。作为军人打仗时带武器吗？肯定带，据说当时志愿军使用的武器不但有中国制造的，还有苏联制造的。那么邱少云带武器时带不带弹药？肯定带，起码要带一定数量的子弹，否则手里的枪和烧火棍就没有区别了。按照文章的描述，当时邱少云只要动一动就有可能被美军发现，叫一声或者是本能地喊一声也就极有可能被发现。所以，他是不可能将武器和弹药移动到火区以外的地方，否则也会被发现。也就是说，邱少云直到被烧死，他的武器弹药一直在身边，或者说就是在他的身上携带着。如此一来，武器弹药必然在大火中灼烧了。稍有思维能力的人都明白，弹药在火里灼烧时会发生什么现象。毫无疑问，弹药必然要爆炸。而爆炸声是非常巨大的，近在咫尺的美国人肯定不是聋子，为什么没有听到呢？这就是我要对英雄牺牲细节的质疑。

所以，我觉得关于邱少云在战场上的细节描写是虚构的。我不怀疑邱少云死在了朝鲜战场的事实，只是想明白邱少云究竟是怎么死的，为什么有人虚构出一个有逻辑错误的故事来欺骗读者？此事到了今天几乎没有人证，没人能回答我的问题了，写这段文字的人为什么不顾起码的逻辑而虚构呢？或许作者就是为了突出英雄的顾全大局的英雄主义，或许就是为了迎合宣传的需要吧。总之，邱少云即使真的被烧死了，也绝对不可能没有被美军发现。另外此事至少还有以下四个疑点：

1、大火烧身这么长时间，能不喊不动的，真神人也。听说国外某研究机构把疼痛划分了十级，灼烧是排位很靠前的。正常人根本无法忍受，叫喊和移动是自然反应，那时候已经不是大脑说了算的了。然而，邱老大不但不喊，连动也不动……后经推敲，如确有此事，应当是邱老大打瞌睡睡着了，后在睡梦中被烟熏晕过去了，才会被烧死，完全是个意外……对这个推理不以为然的，大可以做个实验试试。很简单，拿打火机烤自己的手指吧，不准喊不准动，看能支持多久……

一个活人不喊不动活活烧死，至于你信不信，我反正信了

2、当时是草丛，美军又扔燃烧弹，可以想象，场面是多么的“壮观”。这种情况下，谁能在大火肆虐浓烟弥漫的火场里，看清楚东西？何况还是晚上！邱老大愣是 “为了不暴露目标一动不动，一声不吭”，就这么烧死了……别说他打几个滚灭火了，就是站起来一路小跑，也不会暴露目标。

3、“坚持半小时”之说也值得推敲，冬季的朝鲜，蒿草丛……一根火柴点着了，几分钟就能烧光一大片了，何况燃烧弹。可咱们邱老大，一动不动在草丛里烧了半个小时，我们可以想象当时的情景……邱老大四周围的草都被烧光了，就他自己一个人趴在光秃秃的灰土地里烧了半个小时……把咱们英雄当蜡烛吗？

4、美军“盲目”扔燃烧弹，往离自己60米的距离扔……先不说美军不怕烧到自己，就说燃烧弹的威力……爆炸半径再小也要三四米吧……加上干柴烈火……再想想往500人的人堆里扔……为什么从头到尾只烧到邱老大一个人……(难道是人品问题-_-!)不知道别人到底离邱老大有多远……我看安全距离没有30米是不行的……60米外的敌人啥也没看见，30米外的趴在草丛里的自己人连邱少云纹丝不动都看清楚了……这明显是拍电视剧嘛……

时代需要英雄，但不需要假英雄。我们需要真实故事，不需要宣传欺骗。

类似邱少云的事情还有不少，比如雷锋日记，他是汽车司机，但他的日记从头到尾看不到一点关于汽车的描述，尽是一些无比正确的政治说教和好人好事。而且雷锋充其量不过是个小学没有毕业的文化程度，而他的日记水平简直可以和大学教授的文笔论高下了。“人的生命是有限的，可是，为人民服务是无限的，我要把有限的生命，投入到无限的为人民服务之中去。”“对待同志要象春天般的温暖，对待工作要象夏天一样火热，对待个人主义要象秋风扫落叶一样，对待敌人要象严冬一样残酷无情”“一个人的作用，对于革命事业来说，就如一架机器上的一颗螺丝钉。机器由于有许许多多的螺丝钉的联接和固定，才成了一个坚实的整体，才能够运转自如，发挥它巨大的工作能。螺丝钉虽小，其作用是不可估计的。我愿永远做一个螺丝钉。螺丝钉要经常保养和清洗，才不会生锈。人的思想也是这样，要经常检查，才不会出毛病。我要不断地加强学习提高自己的思想觉悟，坚决听党和毛主席的话，经常开展批评与自我批评，随时清除思想上的毛病，在伟大的革命事业中做一个永不生锈的螺丝钉。”……看了雷锋的日记我简直认为他是一个地地道道的大学中文系教授。我不禁怀疑，是不是也有人在雷锋日记里造假？

我真的不知道，那么多的英雄究竟有几个没有被包装过，没有按照特定需要而造了假。难道孔夫子的“民可使由之，不可使知之”就真的成了铁定的愚民教义了？

相关链接：

中共建政后树立的典型之真真假假


1949年前中国一穷二白？飞机大炮都能造！

1949年前所谓的“旧中国”真的是一穷二白吗？近日，有媒体发文指出，事实上“旧中国”飞机大炮都能造，中共教科书中一再宣称“旧中国一穷二白”原来是毛泽东因政治需要而定调，并一直灌输至今。文章质疑，高考制度使教科书成了中国孩子们的“圣经”，但如果有一天，当他们发现“圣经”正让事实埋藏在白纸黑字之外，会有怎样的困惑？

谎言：“一穷二白的旧中国”

中国大陆教育，无论是小学、初中还是高中的教科书，在论及“新中国”工业起步时，总是不忘提及“一穷二白”、“洋火洋钉”。

“在旧中国，火柴铁钉都要从外国进口”

例一，学生们从小学政治教材中就会学到：“旧中国”的工业相当落后，很多东西都不能自己制造，只能用外国人制造的产品，甚至连火柴、铁钉都要从外国进口，因此在这些物品的名称前面都加了一个“洋”字。（《品德与社会》6年级上册第68页，人民教育出版社出版）

“日用品都要从外国进口，因此许多东西都带一个‘洋’字”

例二，初中历史教材再度强调了“洋火洋钉”问题：在近代中国，民族工业总的来说是很薄弱的，甚至连老百姓的日用品都要从外国进口，因此许多东西都带一个 “洋”字。“洋火”其实就是我们日常所用的火柴；而“洋钉”就是钉木板用的小小的钉子。（《中国历史》8年级上册第103页，人民教育出版社2001年出版）

“新中国成立之初是一个落后的农业国”

例三，高中历史教材又对当时的经济情况进行了总结：“新中国”成立之初，我国是一个落后的农业国。在国内既不能制造汽车、飞机，也没有冶金设备、矿山设备和大型发电设备等制造业。（《必修2》第50页，人民教育出版社出版）

真相：“旧中国”飞机大炮都能造

“中国火柴大王”刘鸿生

1879年，广东佛山就出现了第一家中国人自己开办的巧明火柴厂。1920年11月，刘鸿生创办“鸿生火柴公司”，1930年时年产销量已占全国的22%。1934年，他又兼并了长江沿岸7家火柴厂，成立了大中华火柴公司，年产火柴15万箱，成为当时中国最大的火柴公司，刘鸿生也被称为“中国火柴大王”，并涉足水泥行业。

国产水泥长期垄断中国市场

1906年，周学熙筹建中国第一家水泥厂“启新洋灰公司”。由于产品质量优异，中山陵、上海外滩、上海邮政总局等民国知名建筑都选用启新公司的“马”牌水泥建造，就连人民大会堂、历史博物馆等“新中国”“十大建筑”也同样使用启新“马牌”水泥建造。

“启新洋灰公司 ”商标

启新公司的“马”牌水泥与刘鸿生名下的“像”牌水泥、以及南京中国水泥公司的“泰山”牌水泥一起，长期垄断了民国时期的中国水泥市场。

晚清与民国：可造枪支大炮军舰飞机 清末，洋务派集中国家力量发展军事工业，在短时间内开办了江南制造局、福州船政局、安庆内军械所等近代军工厂，以及汉阳铁厂等配套工业，让中国获得了枪支、大炮、轮船等装备的制造能力。在甲午战争前后，江南制造局就成功量产了120mm、150mm口径舰炮，福建船政局也造出了全钢甲战舰“平远”号。辛亥革命后，福州船政局又于1919年8月造出了中国第一架双翼水上飞机“甲型一号”，此后又造出了双座教练机、海岸巡逻机、鱼雷轰炸机等17架飞机。

抗战时国民党武器自给

抗战军兴后，国民政府的兵器生产能力更是得到长足发展，兵工署直辖兵工厂（不含修械所）为二十四个，在陆军常用的武器弹药中，仅凭国产就能完全满足消耗的有三大类（迫击炮、重机枪、各种榴弹），能够基本满足消耗的有四大类（步枪、轻机枪、枪弹、迫击炮弹）。从1939年到1944年，国民政府生产步枪 3,640,111枝、轻重机枪42,189挺、迫击炮8,441门、掷弹筒91,098具、枪炮弹上亿颗，还造出半自动步枪、战斗机、轰炸机、运输机等装备。

毛泽东定调“一穷二白”

为何中国历史教科书除了极个别例子以外，对以上史实总是按下不表呢？不无巧合的是，毛泽东在建国后曾对“一穷二白”问题多次定调。

毛泽东文集第七卷《论十大关系》提到“我们一为‘穷’，二为‘白’”；毛泽东文集第六卷《在资本主义工商业社会主义改造问题座谈会上的讲话》、第八卷《把我国建设成为社会主义的现代化强国》等都提到“一穷二白”“飞机也不能造，大炮也不能造，坦克也不能造，汽车也不能造”，“许多东西我们都不能造”、工业是“是苏联替我们设计的”等。

工业成就由政治需要决定

工业成就原来竟由政治需要决定，中国“第一艘万吨级远洋货轮”的历史就很好地折射出了这一无奈。

中国第一艘万吨轮建于1958年？

1958年11月27日，由前苏联专家帮助设计，大连造船厂建造的“跃进”号货轮建成，排水量22,100吨，载货量13,400吨。当时各大媒体载文欢呼“我国第一艘万吨远洋货轮下水”，竞相称赞“新中国”社会主义建设的这一伟大成就。

中国第一艘万吨轮建于1960年？

但仅过了两年，在1960年4月15日，又一个中国“第一艘万吨级远洋货轮”“东风”号在江南造船厂的船台下水了。如果读者仔细阅读当天各大报纸的头版头条，不难发现这一个“第一艘万吨级远洋货轮”前边多了一个定语——“自行设计”。回顾历史，1960年正处于中国与苏联交恶时期，“苏联替我们设计的”第一艘万吨轮当时自然是不好意思提了，由于“跃进”号在首航中便触礁沉没，以后更不好意思再提了。

中国第一艘万吨轮建于1920年！

事实上，早在1920年，建造“东风”号的江南造船厂的前身——江南造船所，就造出了中国第一艘万吨轮，而且还不只是一艘，而是美国政府订造的四艘：“官府”号（Mandarin）于1920年6月3日下水；“天朝”号（Celestial）于1920 年8月3日下水；“东方”号（Oriental）于1921年2月23日下水；“震旦”号（Cathay）于1921年5月26日下水，四艘船的规格均为 载重量10,000吨、排水量14,750吨。这四艘船完工后均开赴美国交付，直至二战时仍在美欧航线上使用。

1921年6月3日，为美国建造的第一艘运输舰“官府”号下水

1920年美国驻上海总领事克银汉（E.S.Cunningham）在“官府”号下水典礼上的演说称：“江南造船所今既能造成美国所定四大船之一，则前所云中国不能造大船之说实无根据，因一国之成功全在其出产力之大。”

“旧中国”的第一：

中国第一台重型柴油机：1924年，5种规格的低速重型柴油机，上海新样机器厂。

中国第一辆汽车：1929年，65马力，载重为1.8吨，沈阳辽宁迫击炮厂。

中国第一台万能铣床：1918年，上海王岳记机器厂。

中国第一架投入使用的飞机：1919年，甲型一号水上飞机，马尾船政局飞机工程处。至1930年，马尾船政局飞机工程处已生产出教练机、侦察机、海岸巡逻机、鱼雷轰炸机等7种飞机。

中国第一艘万吨轮：1920年，排水量14,750吨，时速10.5-，远洋运输轮，美国订单，此后又生产了另外3艘。

中国第一架飞机：1912年，广州燕塘广东飞行器公司（第一次升空后坠机，试飞未成功）。

中国第一台柴油机：1913年，烧球式40马力柴油机，广州协同和机器厂。

中国第一台为万吨轮配套的蒸汽机：1918年，3430和3668马力蒸汽机，江南制造局。

中国第一台轧花机：1887年，上海张万祥福记铁工厂。

中国第一台对开平板印刷机：1900年，上海曹兴昌机器厂。

中国第一台缫丝机：1900年，上海永昌机器厂。

中国第一条轧油联合设备：1905年，汉阳周恒顺机器厂。

中国第一艘大型军舰：1906年，宁绍号，排水量3074吨，3000马力，福州船政局。

中国第一台抽水机：1907年，15马力，汉阳周恒顺机器厂。

中国第一台卷扬机：1907年，60马力，汉阳周恒顺机器厂。

中国第一台汽锤：1868年，江南制造局。

中国第一台刨床：1868年，江南制造局。

中国第一台铣齿机：1870年，江南制造局。

中国第一艘大马力军舰：1872年，海安号，排水量2800吨，1800马力，江南制造局。

中国第一辆简易蒸汽机车：1881年，用蒸汽锅炉改制，开平矿务局工程处。

中国第一辆标准蒸汽机车：1882年，中国火箭号，开平矿务局工程处。

中国第一台蒸汽机：1862年，安庆军械所。

中国第一艘轮船：1865年，黄鹄号，安庆军械所。

中国第一台车床：1867年，江南制造局。

中国第一艘近代军舰：1868年，恬吉号，排水量600吨，江南制造局。

查证方法：中共建政后树立的典型之真真假假


胡锦涛树立“当代保尔”张海迪的闹剧

——本文摘自文思咏&任知初所著《胡锦涛传》第53节及第54节

53：踏破铁鞋寻觅四有新人

时过二十年，胡耀邦经历过残酷的“文化大革命”，有了很多深刻的反思，但是对于树立典型这样的问题，思想却似乎没有多少变化。当时党中央让韩英下台，说得出来的一个很重要的原因，正是他任内没有树立起一个在全国青年中叫得响的青年典型。其实，韩英何尝不想如此？非不为也，是不能也。典型毕竟不是想树就能随心所欲树得起来的。

王兆国、胡锦涛上任后，一方面紧锣密鼓地安排班底，另一方面就加紧在全国范围内耙过来篦过去地寻找典型。

从寻找什么样的典型，倒是可以看出他们当时的境界和思路。在他们心目中，这个典型，得是邓小平前一年所说过的“有理想，有道德，有文化，有纪律”的“四有新人”。有理想，当然是共产主义理想；有道德，即公而忘私，助人为乐；这两条，与文革前并无二致；第四条是有纪律，即要顾全大局，听从指挥——这是针对当时某些青年对现实不满、时有越轨的现状而来的；值得注意的是第三条：有文化，这或许可以说是六十年代与八十年代的最大区别：中共当权者醒悟到不能再搞毛泽东的愚民政策，知识在一定程度上是搞现代化建设所必须的。当然，这一条得有其他三条管著。

问题是，这样的典型，踏破铁鞋无觅处！

有个笑话说：“党员”“聪明”和“正直”，三个词只能选两个。聪明的党员，肯定不正直；正直的党员，肯定不聪明；正直又聪明，肯定不是党员。用在这里则是，团中央排列权衡和比较了当时从各条线索摸上来的模范人物，发现理想、道德、文化和守纪律，往往“极难”并存：相信共产主义那一套，又先人后己，舍己为公的，文化却不高；文化水平高又声称愿意为共产主义奋斗的，为人不怎样，难以在青年中服人；在青年中享有威信，急公好义，在业务上又很有成就的，却往往又遇事有自己的主见，不是那么听话，对于共产主义教条爱问个为什么……

幸好，得来全不费工夫。

最后山东团省委推荐的残疾女青年张海迪被团中央选中了。她是少见的“四有”全占上的青年典型，只有一条不足：她是一位高位截瘫患者。小时候患了不治之症被永远锁在轮椅上的张海迪，后来自学了好几门外语和针灸，不仅在农村为农民治病，而且还自己翻译和写作了好几本书。团中央选中她，很重要一个因素是听说她在山东大学作报告时，上千大学生完全被她征服，佩服得五体投地。那几年的大学生，可是让中南海的领导人伤透了脑筋，他们居然还有能为之折服的人！

54：抓出了一个轰动全国的大典型

●邓小平、叶剑英、陈云等八位元老都应团中央请求为张海迪题词，中共中央还专门发了红头文件，要求全党学习张海迪。本来胡耀邦也跃跃欲试要题词，授意团中央也去请示赵紫阳，没想到赵不肯题。

一九八三年三月份，团中央命名张海迪为“优秀共青团员”，举行表彰大会，把张海迪兴师动众请到北京开大会作报告；五月份，邓小平、叶剑英、陈云、邓颖超等八位元老都应团中央请求为张海迪题词，中共中央还专门发了红头正式文件，要求全党学习张海迪。本来胡耀邦也跃跃欲试拟为张海迪题词，授意团中央也去请示赵紫阳，好一起题词，但没想到赵紫阳提议只请老一辈无产阶级革命家题词，胡耀邦也就不好单独题了。

发现和树立这样一个轰动全团和全国的典型，王兆国、胡锦涛可以说在中央领导眼里大大地得了一分：韩英任职团中央好几年，没有抓出让青年们听了讲演之后热泪盈眶、热血沸腾的模范人物，而新班子上任才两个月，居然就抓出了这么一个堪与雷锋双峰并峙的特大典型！

王兆国、胡锦涛乃至团中央，本来与军队都没有多少关系。这对于他们未来从政，当然是不利因素。虽然陈昊苏和何光炜都是从军队来的干部，但是他们与王、胡的关系并不是十分融洽，王兆国与胡锦涛很难利用他们这条线与军队搭上关系。而前述王兆国对待从军队来的宋德福那种态度，更是相当失策。不过，团中央抓住了一个很好的机会与军队搭上线，那就是一九八三年春天开始掀起的这个宣传学习张海迪热潮。

当时部队也宣传了一个模范，他是空军某部“几十年如一日学雷锋做好事”的油库主任朱伯儒。团中央邀请朱伯儒与各省市模范一起参加纪念学雷贰颉蝾动二十周年的座谈会，将之从军内推到了社会上；而团中央所树立的典型张海迪，也恰好适合部队向青年士兵进行宣传教育的需要，多次被请到部队作报告搞活动。

宋德福当时两边兼职，是具体组织张海迪到部队作报告、联欢的负责人之一。团中央与总政治部互相配合，团的报刊用了大量篇幅宣传朱伯儒，部队也对宣传张海迪不遗余力，在团中央负责此事的胡锦涛与军队开始建立联系。后来，张海迪这条命也是军队救的，她住在北京一所军队的宾馆，突然发病，呼吸骤停，解放军医护人员闻讯赶来，抢救及时，才幸免一死。

抓出这个典型之后，王兆国与胡锦涛就将自己的命运与这个典型紧紧捆在一起了。

张海迪其人本来并没有那么强的政治色彩。她自己作为一个重度残疾青年，见过父亲在政治斗争中所经的风雨，由于随父亲下乡和后来进城之后与待业青年来往，在生活底层挣扎，因此了解一般老百性对时下政治口号的反感。后来她曾经对记者说过，不希望多提如何争取入党。这说明她对于一个典型如何让老百姓能接受不致遭到反感和排斥，还是有一种直觉把握的。

●先颁发荣誉，再核实事迹

张海迪被命运播弄，后来越来越骑虎难下、身不由己了。领导人反反复复对她灌输“当好典型、配合宣传对于引导青年有何等重要意义”的一套说辞，对她也发生一定作用，随著地位的提高，她不得不越来越“识相”，自觉不自觉地配合当局——首先是团中央和山东省委——对她的宣传塑造。

高位截瘫的张海迪不断创造医学奇迹——需要坐轮椅需要人推，但能翘二郎腿还能开车

上文提到过新华社记者对张海迪个别事迹产生过怀疑。团中央也曾收到过好几封从山东寄来的匿名信件，揭发张海迪的演讲有多处与事实不相吻合。团中央尽管不信，但是总是心里一块放不下的石头、一团挥不去的阴云：虽查无实据，却事出有因；万一真有点影子呢？他们还担心：如果写信人寄到别的党政部门，如山东省委、中纪委、妇联……甚至捅到党中央，上面追问下来，怎么说？于是，团中央就向党中央书记处胡启立和郝建秀作了汇报，后来又向胡耀邦作了专门请示。

当时已是宣传张海迪热火朝天的阶段，但下一步究竟向何处深入，党中央和团中央均举棋未定。胡耀邦指示团中央，与山东省委联合组成调查组，再次仔细深入地核实张海迪的关键先进事迹，在全部落实、拿到过硬材料的基础上，就如何宣传升级，向党中央提出请示建议。

胡耀邦说：“张海迪宣传要经得起现实的检验，还要经得起历史的检验。要像六十年代初期团中央和总政调查雷锋事迹一样，板上钉钉，四脚落地！”

团中央遵旨组织了九人调查组，但名称定为“学习宣传张海迪调查组”。之所以前面冠以“学习宣传”字样，是避免由于重新调查，会引起基层的议论，以为张海迪这个典型出了什么“问题”。这个组由王兆国亲自挂帅担任组长，他当时正患腹膜炎住院治疗，无法前往，于是由团中央宣传部刚提拔的副部长江洪和《中国青年报》记者部主任丁钢两位副组长领军；山东省委也相应组成七人“学习宣传张海迪调查组”，两组一起到达山东省会济南、张海迪原来生活工作过的聊城地区和莘县，进行联合调查。

这次调查，遇到了完全出乎预料的情况。尽管多数先进事迹得到核实，但也有的事例查无根据，有的关于身世的说法无法最后证实。例如，她的高考分数确实未曾达到那么高，张海迪一九七四年夏天的自杀经过多人有多种说法，甚至对于张海迪童年时究竟是否“没有上过一天学”，也无法找到确凿的人证、物证、旁证。

这都罢了。对调查组宛如晴天霹雳的却是，查到中共莘县县委事先派人调查的几份材料，证明被团中央命名为“优秀共青团员”的张海迪，竟然没有加入共青团的原始记录！

●疑点处处　疑云重重

从中共莘县县委事先派人调查的几份材料中，团中央和山东省委调查组成员读到：

张海迪在农村期间大队的团支部书记和委员，除了一两人嫁到外村之外，仍在村里的，分别写证明说未曾在他们担任团的职务期间发展张海迪入团；

张海迪自己提供的两名入团介绍人，一人迁往外地，另一人写证明材料称并没有介绍张海迪入团。

张海迪档案袋中，没有每个团员入团时都应该填写并经介绍人签字、团支部书记签字、上级团委批准的正式入团志愿书，只有一份当张海迪随父母由十八里铺公社转到莘县县城三年之后，才办理的转移团组织关系的证明，而蹊跷的是，转移团组织关系的证明应该有两联，一联盖上章给团员本人拿去交给新单位的团组织，另一联存底，但是原十八里铺公社团委存底的档案中，恰恰又找不到这次转组织关系的那一联原始存根。

两个调查组感到极为棘手，连夜召开紧急会议商讨。谁都能在心里掂量出来这一消息传出去的后果：全国青年学习张海迪活动已达白热化的高潮，团中央命名她为“优秀共青团员”，此刻却发现她到底是不是“团员”，大有疑问！

一旦披露出去，这不啻一个重磅炸弹，王兆国和胡锦涛等团中央新班子将脸上无光，威信扫地，很有可能被党中央和元老痛责为“工作粗枝大叶，树立虚假典型，造成极其重大的不良社会影响”，他们两位的政治前程说不定都得画上句号。

该怎么办？调查组分成了两派意见，一派主张隐匿不报：此事只限于调查组成员知道，对外严格保密；第二派则认为：纸难包住火，应该向两个调查组的主管机构团中央和山东省委汇报。如果不报，这一情况被党中央知道了，团中央和山东省委将更被动，那时再怪罪下来，这个责任直接落到调查组领导人头上，重若万钧；汇报了，责任就交给上级了，由上级去抉择是否向党中央汇报，决定下一步宣传活动是刹车、是转向、还是加速前进。

山东省委调查组持前一种意见。大概他们久经官场，见多了欺上瞒下的勾当，而且山东省委作为雄踞一方的当地衙门，工农商学兵各个行业都要抓，青年典型宣传在他们的全局中占不了多大分量，时任山东省委第一书记苏毅然和省长梁步庭又都资格不浅，此事真要“穿帮”，担不了多大责任，最多也就是调查组长做个检讨而已。

而团中央调查组中，后一种意见更占上风：这么大规模、这么高规格地宣传一个青年典型，在团中央来讲就是押上了全部信用，一招不慎，满盘皆输。从王兆国、胡锦涛到调查组副组长江洪等都是刚刚提拔、指望著前程似锦的第三梯队，经不起这种差池。

●从下到上层层大事化小小事化了

在这过程中，莘县县委的反常举动也让调查组觉得疑窦丛生：早不取证、晚不取证，爲什麽接到聊城地委通知之后，抢在团中央和山东省委联合调查组到达莘县县城的前四、五个小时，星夜派人到张海迪原来生活的大队找当年的有关知情人取证？取了证又对联合调查组秘而不宣，最后没办法了才交出来。他们这麽做的意图是什麽？他们还知道多少秘密没有讲出来？这后面是不是有令人想像不到的阴谋？阴谋又针对谁？

联合调查人员反复争论，最后山东调查组拗不过团中央调查组，勉强同意了向上汇报。身在山东偏僻穷困县，通讯和交通不便，他们派代表连夜坐吉普回京向团中央书记处汇报。两个调查组的负责人要求回京的代表，在汇报中一定要“全面、慎重”——换句话，对这一爆炸性情况的冲击，要设法减弱、消解。

当时王兆国仍在住院，但是对这么非同小可的事情，胡锦涛绝对不敢自己作主。他主持了团中央书记处会议听取调查组代表汇报，并立即与王兆国通气。王与胡都感到这一情况事关重大，权衡利害，还是得硬著头皮告诉党中央，否则责任没法负；但向党中央汇报得精心推敲说法――正如胡锦涛那位出名的同乡、近代学术大师胡适所说，历史是一位百依百顺的小姑娘，只看你如何装扮她了！

经再三推敲口径后，他们向胡启立和郝建秀做了汇报，口气更加轻描淡写，也免不了要检讨几句自己政治上还不大成熟，工作中有了疏忽。对这件事的性质，则认定为：由于张海迪入团时尚在“文革”期间，团组织在恢复之中，管理较为混乱，又因时间较久，有关知情人迁居难寻，因此未能找到张海迪入团的原始材料；但根据转入的莘县城关公社和转出的十八里铺公社这两个公社团委的记载，应认定张海迪为团员。

稍有头脑的人都会明白，他们的说法经不起推敲：说是“文革期间管理混乱”，但其他团员的档案资料都在，井井有条呀！说是“知情人难寻”，可他们又没有离开中国，真要想找怎么会找不到？但是这一认定，被胡启立和郝建秀等中央领导人认可——因为他们也深知如果真要查下去，要搭进党中央的信用，可真是吃不了兜著走了！

这件事，就在从下到上的层层汇报中“大事化小，小事化了”。团中央指派书记处书记何光炜和宣传部长魏久明带著中央的尚方宝剑赶到了山东。莘县县委书记当著两级调查组负责人的面，不仅撕掉，更烧掉了那几份称未曾介绍或发展张海迪入团的证词，并由县委安排官员重新向当事人取证，弄来新的证词——那当然是能够证明张海迪确实入了团的，至少，是不那么强烈的反证。

查证方法1：下载《中共禁书大搜集第1辑》，包含了文思咏&任知初所著《胡锦涛传》

查证方法2：中共建政后树立的典型之真真假假


雷锋同志啊，你分明就在粪坑里！

查证方法1：中共建政后树立的典型之真真假假


钟芳琼案，15名律师为11位法轮功学员辩护

——综合《大纪元时报》、《自由亚洲电台》2009年1月15日的报道

中国四川成都钟芳琼等9位法轮功学员及其2名亲属被司法部门无罪判刑一案，近期将要进入二审审理。目前已有15名律师介入此案。由于一审判决牵涉到“事实不清，证据不足”，严重程序违法等多项司法违法事实，及法院企图草草了结此案，律师们一致要求成都中级人民法院二审公开开庭审理。

北京正义律师唐吉田

北京正义律师谢燕益

江天勇：所有的辩护人都要求开庭审理

在采访中，每个律师从不同的角度阐述了自己的观点，共同的一点：他们都认为这个判决因为司法不公正，二审一定要开庭审理！

辩护律师之一的江天勇表示，目前已知几乎所有的辩护人都要求开庭审理，江天勇与法轮功学员祝任彬在看守所中会见时得知，其他的被告人也同样要求开庭审理。

北京正义律师江天勇

江天勇说：【录音】“其实十月份他们都提起上诉了，但是中间律师反覆问，二审法院说没有收到这个案子的案卷，直到今年零九年的元月份上班以后才得到法院的消息。显然法院他们想在最短的时间内走完二审程序，给人的种种感觉就是，（有关当局）希

望这个案子越早地越尽快地草草了事最好。现在他们是要嘛以法官不在为由，种种，拒绝律师复印案卷材料，这显然不利于司法公正。”

成都市这九名法轮功学和和两名家属是在2007年8月到9月期间被当地国安绑架投入洗脑班，据了解，成都当地另有二十多名法轮功学员也在这一波抓捕计划中被绑架，其中周慧敏已经被迫害致死，钟芳琼遭受了吊刑、连续毒打、被抹药物等折磨，曾昏死过去五次，并被迫害致面部严重毁容。

牟继源律师：侦查预审存在刑讯逼供导致事实不真实

牟继源律师介绍说：（1）这个案子二审应该开庭审理。主要理由是：此案事实不清，证据不足。而“事实不清，证据不足”集中体现在侦查预审阶段存在刑讯逼供的事情，由此而产生对证词证言和相关事实不真实的结果。不真实的结果必然导致判决，使用法律等综合事情的认定出现偏差。为此我们几个律师已经联名向地方检察院提出了举报，让他们能够立案追查这一事情。（2）让家属、犯罪嫌疑人也能写一些书面意见，我们帮他们递交，提出开庭的要求。（3）律师结合情况，认为在二审并不属于事实清楚这样一个法定的条件。事实不清的情况下就应该开庭审理。因为这对公证的判决是有障碍的。我们也在写书面材料递交要求他们开庭审理。

刘巍律师：我们坚决要求开庭

法院原来准备不开庭，只要我们的辩护词，走一个形式，然后维持原判。刚开始是法官不给我们约见。现在态度有暧昧，说是给约见。今天（1月15号）说是约见我们。我们去了，又说法官没有时间。然后又推到明天下午4：30约见。如果你去了，也许又给你拖，不知道拖到哪一天，那会有很多很多的明天。今天我们在人大上访要求人大监督。我们来成都已经一个星期了。

按我们的感觉他们是不开庭。但是我们坚决要求开庭。事实完全不清楚。他们给安的罪名是: 利用邪教组织破坏法律实施罪。什么组织，他们没有说明，没有举证。破坏法律，破坏哪个法律了？没有说。他们拿了一些莫须有的证据凑在一起就加个罪名。

刘辉律师：涉案人数众多应该开庭

我们十几个律师见了被告人，并向中级法院提交了代理手续，要求他们正式开庭，所以律师都先不寄辩护意见。因为此案涉及到法轮功很多人，他们应该开庭。

金光鸿律师：中国法律没有明文规定法轮功是X教 法轮功学员不应该受到刑罚

毛绮的律师金光鸿说：毛绮本身不炼法轮功，她姐姐看他没有工作为了挣点钱，帮助法轮功复印资料，结果也给判了3年。他是为了挣钱，没有触犯刑律。

他还介绍说：我做过法轮功的案子，所以对法轮功的案子是熟悉的。我对法轮功的辩护主要有三点： 1，炼法轮功的人主观没有“利用邪教破坏法律事实”。他们炼功只是为了强身健体，不是为了破坏法律。法轮功是不是X教也不能够由司法机关简单的认定。

2，法轮功学员印制散发资料的行为是公民言论自由的延伸。国民有言论自由。新闻出版署也没有说法轮功的书是禁书。国民有言论自由，出版自由，聚会结社的自由。国民信仰法轮功是公民自由信仰的一个表现。就不应该打压。客观上没有破坏法律实施的行为。炼法轮功的都是一些很和平，很善良的人。他们的行为都是在宪法允许之内行驶公民的合法权利。

3，炼法轮功的人心地都非常善良，是与人为善的，他们不仅没有危害社会反而对维护社会的和谐稳定还有贡献。所以我们不应该对他们处以刑罚。

他们判处法轮功主要是根据司法的一个解释：根据刑法300条：利用邪教组织破坏法律实施。这个司法解释只是讲了如何利用邪教组织，没有解释如何破坏法律实施。所以造成了下面这么一大堆冤假错案。这个罪名的主要要点是“破坏法律实施”。如果没有“破坏法律实施的话，怎么能够构成本罪呢？所有的判决书上都应有讲到底破坏了哪一条法律，但我没看到任何判决书上有这样写的。

周鹏律师：我要争取上庭发言的机会

本案牵扯到“证据不足，事实不清”的问题。既然委托到我了，我就会尽心尽责的去为他辩护。我绝对要等到他们开庭之后，我把辩护词上交的话，就失去了在庭上发言的机会。或者他们就藉此让我们失去这个机会。所以我们决定要把辩护词放到以后再交。力争开庭。

王雅军律师：成都中院不让我们复印案件材料

蒋宗林的辩护律师王雅军星期四告诉自由亚洲电台记者，他们到了成都已有几天的时间，向成都中院要求复印案件材料却遭对方一再拖延，中院法官又要求律师在1月19日以前提交书面的辩护意见。王雅军律师表示：“我们都没能够看到案件，特别是一审开庭的庭审笔录，我们就没办法对整个案件提出一个很好的辩护意见，所以他们这种要求显然是不对的。他们有个主审法官叫林乔的，在电话里亲口对我们说我们没有权利复印案件。一个中院法官竟然说出这样的话，这显然是要笑掉大牙的。”

自由亚洲电台记者：为何对方不肯让你们复印这些材料呢？

王雅军：因为这案件由侦察到审查起诉都有一些大量违法之事。当局证据的取得，包括证人，都是在洗脑班，那其实是非法拘禁阶段取得的证据，我们在一审时都提出来了，但一审判决却将这些证据全部予以认定，一审的庭审笔录就会反映这情况。因而我估计他们就不愿意让我们再仔细地研究笔录，提出辩护意见。

中国政法大学法学院讲师、北京正义律师滕彪

滕彪律师：学校不让我参与此案

北京政法大学法学博士滕彪日前打算由北京到成都参与此案时，却被有关方面要求退出此案。滕彪告诉记者：“这是学校不让我参与这案子，没有说理由，只说是校方不允许。我猜想学校方面也受到了公安部门的压力吧！”

另外关于本案的一些详情如下：

该案二审合议庭成员：

成都市中级人民法院 审判员 林乔 助理审判员 仇静 助理审判员 黄文 刑一庭内勤电话：028-82915164 82915173

该案被告人及相应辩护律师：

被告人：钟芳琼 辩护律师：唐吉田 韩志广

被告人：刘嘉 辩护律师：李春富 谢燕益

被告人：毛坤 辩护律师：江天勇 刘巍

被告人：蒋宗林 辩护律师：王雅军

被告人：刘邦成 辩护律师：牟继源

被告人：姜洪媛 辩护律师：林小建

被告人：祝任彬 辩护律师：李静林 刘辉

被告人：丁泽杨 辩护律师：周鹏

被告人：陈世坤

被告人：毛绮 辩护律师：金光鸿

被告人：秦敏 辩护律师：李顺章

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


梁波案辩护词：信仰和传播法轮功无罪

——北京悟天律师事务所律师：程海

办案人员30多人涉嫌徇私枉法罪、非法拘禁罪、虐待被监管人员罪，陈允锋、林海萍涉嫌诬告陷害罪，四罪应予追究。——程海律师

北京正义律师程海

北京市第一中级法院梁波案审判长和审判员、审判委员会成员 ：

被告人梁波不服北京市海淀区法院 [（2010）海刑初字第3112号] 刑事判决，向贵院上诉。梁波丈夫委托北京悟天律师事务所并经梁波再次确认，指派本人（程海律师）担任其二审辩护人。从本案承办法官李忠勇那里口头了解，合议庭成员还有审判长白军，审判员翟长玺。

为查清本案主要事实，促进公正审判，2010年11月23日我向李忠勇法官递交4份书面请求：（1）要求依法开庭对原审审判长游涛等拒绝组织质证的判罪主要证据即梁波对陈允锋散发的光盘原件质证，（2）通知辩方新证人出庭，（3）通知控方关键证人陈允锋、林海萍出庭接受质询，（4）申请法院调取证据，他均无正当理由不予理睬，却通知我说合议庭合议认为事实清楚决定不开庭审理。为最大限度维护被告人梁波合法权益和行使辩护权，在投诉二审法官李忠勇等滥用职权、拒绝查清本案事实、限制辩护权违法行为的同时，本人依法发表以下辩护意见。如开庭再做补充辩护。

一审判决认定梁波犯罪的事实是她向陈允锋散发法轮功光盘1张，因她以前"因制作、传播邪教宣传品受过刑事处罚，现仍然传播邪教宣传品，破坏法律实施，其行为已构成利用邪教组织破坏法律实施罪"，故按照刑法第三百条第一款、《最高人民法院、最高人民检察院关于办理组织和利用邪教组织破坏法律实施犯罪案件具体应用法律若干问题的解释（二）第一条第一款第五项之规定》判处有期徒刑三年六个月。

本辩护人认为，原审判决认定的事实和适用法律均错误。

中央民族大学讲师梁波和她的孩子

一、认定梁波传播邪教宣传品的事实全面虚假，梁波无犯罪事实。

一审法院认定梁波有罪的主要事实是梁波"传播邪教宣传品"，是指2009年3月9日她向陈允峰散发法轮功光盘一张，主要有6组8份证据：陈允锋的询问笔录和辨认笔录、林海萍的两份询问笔录、范泽公和张征的《办案说明》、勘查报告、检验报告、散发的1张光盘。

（一）案发一年后陈允锋的询问笔录和辨认笔录的内容虚假。

陈允锋在万寿寺派出所警察范泽公、刘广2010年4月6日所作询问笔录中称，2009年3月9日上午11时许，一位陌生女士在中央民族大学文华楼文学与传播学院教学楼1336室与其搭讪，"刚聊了几句她就从包里拿出一张光盘放在了我的办公桌上，还说让我看一看，说完后她就离开了，我一看她放在我桌上的光盘，就觉得是法轮功内容，当时就通报了保卫处，并把光盘交给了保卫处。之后听保卫处说那张光盘的确是宣传法轮功的。问：当时她散发光盘时你办公室还有其它人吗？答：没有"。2010年4月13日陈允锋的辨认笔录记载："辨认人陈允锋虽然叫不出该女子的名字，但其可以认出该人的模样……陈允锋将全部照片认真仔细看了一遍，然后指出，1号照片中的女子（本案嫌疑人）就是在于2009年3月9日在中央民族大学文华楼文传学院办公室向其散发法轮功光盘的人"――指的是梁波。以上陈允锋的陈述虚假：

（1）陈允峰和梁波先后于1997、1998年调至中央民族大学文学系（后改为文传学院）工作，当时系里仅有20多个员工，到2009年3月9日双方已经同事十多年，彼此非常熟悉。他说陌生女士给他散发光盘，还要辨认散发人是梁波，违反常识，是虚假陈述。如果真有人向他散发光盘，应当不是梁波而另有其人。

（2）2009年3月9日当天上午梁波先后找民族大学保卫部负责人、校办副主任韩国鹏和副校长严玉明等人交涉，根本没有去过文传学院，更没有见过陈允锋，说梁波当天上午向他散发1张光盘应当是捏造事实。

（3）开庭前我和另一辩护人李苏滨找陈允锋核实有人散发他光盘的情况，他说3月9日上午他把陌生女子向他散发1张光盘交学校保卫部，中午时分警察、保卫部的人拉他一起看了文传学院所在的文华楼全楼监控录像，拟找出向他散发光盘的女士，没有看到当天梁波有进出文传学院的录像画面。这充分证明梁波当天上午没见过陈允锋，不可能向他散发光盘。

（4）陈允锋是唯一的"直接"证人，没有看过该光盘内容，不能证明那张光盘内容涉及法轮功，不能证明该光盘的真实存在。仅他一人的证词也没有陈述该光盘的尺寸、外观特征（如颜色、字样、图案）、格式等，也没有说将光盘交给保卫处的谁人之手和没有办理交接手续，只是"觉得是法轮功的内容"，等等，明显空泛虚假。

(5) 民族大学林海萍和李娴霞等证人2009年5月18日警察都做了笔录，既然已经在当日立案，应该也有最重要的证人陈允锋的询问笔录。陈允锋2009年3月9日和（或）5月18日的询问笔录控方未提举。有理由认为，控方未提交的3月9日陈允锋等人询问笔录等证据，属于证明梁波无罪的证据。

（二）林海萍的两份询问笔录内容造假升级。

2009年5月18日王宝林、王春祥所作询问林海萍笔录，"问：2009年3月9日梁波散发的光盘特征？答：一张普通的VCD光盘，现已被我保卫处起获，里面的内容是宣传法轮功的"。她在2010年5月25日北京市公安局预审处王宗恒、李利所作询问笔录中称，"2009年3月9日上午11时许，梁波到我校文华楼文传学院陈允锋副院长办公室向陈允锋副院长散发了一张法轮功光盘，梁波散发完光盘就离开了，陈允锋副院长将这一情况上报了我们保卫部，并将梁波向其散发的光盘上交我们保卫部……光盘的内容我看过是法轮功晚会方面的内容……我当时确定没留意光盘是什么格式，可能警察当时问我时，我以为那是VCD格式，就说成是VCD3，这光盘的格式还是应该以实物为准"。以上内容虚假升级：

林海萍根本没有看到梁波向陈允锋散发法轮功光盘一张，也没有其他证明，她却十分肯定地说是梁波向陈允锋散发，纯属道听途说。离2009年3月9日的日期较近的2009年5月18日询问笔录中，她对光盘特征和内容的描述非常模糊，仅"普通VCD光盘"、"法轮功内容"；事隔一年后的2010年5月25日的笔录她却更详细地描绘，说她一个人单独看陈允锋送来的光盘、说光盘内容是法轮功的晚会、原笔录把光盘格式说成是VCD3，时间隔得越长反而记得更清楚了，违反常识。尽管这样，她仍然无法具体说出该光盘的外观尺寸、图案及颜色、字体字样等特征，说明该光盘不是真实存在的，造假的细节难以编造。梁波向陈允锋散发法轮功光盘1张的事实，现在变成完全由局外人林海萍一个人说了算，说成什么就是什么了。2009年3月9日中午警察来了，对陈允锋和林海萍应当是做了笔录的，该笔录控方应当作为证据提举而没有提供，有隐瞒案件真相之嫌。

之所以会出现这样的情况，按照梁波的说法，是因为她信仰法轮功被民族大学大学非法开除她一直在和学校交涉、学校还想收回分她的房屋不能，就编造他散发陈允锋法轮功光盘的事实来陷害她，意欲追究她的刑事责任企图了却纠纷。

（三）警察起获梁波散发给陈允锋1张光盘的时间矛盾，范泽公、张征的《办案说明》内容虚假。

2010年4月13日范泽公、张征《办案说明》称，约一年前的2009年5月18日，他俩从林海萍手中起获2009年3月9日梁波散发给陈允锋的法轮功光盘一张。《办案说明》的内容虚假：

一方面，林海萍在2010年5月25日讯问笔录中称，2009年3月9日该光盘当天就交给前来的警察，所以"印象中光盘没有外包装，其他的没有什么印象了"，"我当时确定没留意光盘是什么格式，可能警察当时问我时，我以为那是VCD格式，就说成是VCD3，这光盘的格式还是应该以实物为准"，说明当天保卫部人员就把光盘交警察了，从语气中推断当时警察是做了讯问笔录的，笔录中记载的是VCD3；另一方面，210年4月13日万寿寺派出所范泽公、张征的《办案说明》称："警察于2009年5月18日从中央民族大学保卫处林海萍手中起获了梁波于2009年3月9日在中央民族大学文华楼13曾散发一张宣传法轮功内容的光盘"。因为2009年3月9日警察到过保卫部、文传学院并和陈允锋及保卫部人一起看了文华楼的录像几小时，如果有散发，应该当时就起获并做笔录。

（四）勘查报告和检验报告称勘查和检验对象是2009年3月9日梁波散发的1张光盘，但勘查和检验出的光盘内容却根本不同，明显虚假。

1、2009年6月2日海淀公安分局《电子证据勘查报告》[海公网监勘（2009）第011号]称，梁波"其散发的光盘中：（十四）其中1张光盘内含有'新唐人全球华人新年晚会'相关内容"。

2009年6月8日北京市公安局刑事科学技术研究所《电子物证检验报告》[京公刑技鉴（电）字（2009）第52号]称，从"检材内置硬盘中检出含有法轮功内容的光盘镜像文件一个，检出内容以镜像刻录方式刻录成DVD 光盘，卷标为'2009ShenYun'大小为4.19GB ，内容为'2009新唐人电视台全球新年晚会'。本光盘作为检验报告附件二"。

2、对梁波散发1张光盘的题目和内容的描述，勘查报告称是"新唐人全球华人新年晚会"、检验报告说是"2009新唐人电视台全球华人新年晚会"，二者根本不同，所指应当不是同1张光盘。只所以有这样矛盾，应当是没有这张光盘，送勘查和检验的光盘另有其物但没有"衔接好"。

3、勘查属于现场侦查手段之一，应该是对梁波散发给陈允峰光盘的现场勘查，最多再对该光盘外部特征进行勘查，应当在2009年3月9日陈允锋将光盘交民族大学保卫部、林海萍把光盘交警察的当时进行。海淀分局对光盘内容的所谓勘查实际是鉴定，因为该局科技信息处和伍伟和张某并无鉴定机构和鉴定人的资质，所以假借勘查报告的形式来冒名顶替违法进行鉴定。

（五）梁波散发给陈允锋的法轮功光盘实物。未在法庭出示和质证。

小结如下：所谓梁波散发给陈允锋、陈允锋交给保卫处（何人？）、保卫处林海萍交光盘给警察的光盘，期间流转了若干次，其中除了警察以外的经手人有梁波、陈允锋、林海萍，三个人无一人对该光盘的尺寸、外观特征、VCD或VCD3等格式进行确认，只有间接经手人林海萍一人称看过光盘内容是法轮功晚会，根本不能证明控方提交法院的光盘与以上三人有关、与本案有关。如果真有这张光盘，办案的范泽公和张征等人应该知道怎样及时固定该光盘的来源、尺寸、外观特征、格式、内容，这些均是侦查工作的基础常识，一直没做，显然是因为没有这张光盘。

因为没有其他可靠证据佐证，不能充分证明梁波向陈允锋散发过一张光盘，不能证明这张光盘的真实存在；不能证明陈允锋把这张光盘给保卫处；即使有这张光盘，陈允锋本人没有看过该光盘内容，不能证明所谓上交保卫部的光盘内容涉及法轮功；不能充分证明控方起诉时拟提交法庭的光盘就是陈允锋交保卫部的那张光盘、不能证明该光盘就是林海萍交警察的光盘；林海萍证词、勘查报告、检验报告关于光盘内容矛盾。以上证据关于光盘的散发人、外部特征、流转过程、内容等证明漏洞百出、相互矛盾，证据链完全断裂，虚假不可采信。

（六）至于指控和一审判决认定2009年5月18日梁波在中央民族大学被搜查出的、以及从其家中被搜查出属于她个人的法轮功信仰书籍、光盘等，无论多少，都是"携带"和"持有"行为，这是每个法轮功信仰者都会有的学习材料，是合法行为，不构成犯罪。这是控方和一审法官都明知的。罗列这一大堆明知与本案无关的、合法信仰行为的证据，意在混淆视听，营造一种梁波大规模传播法轮功宣传品的假象。

二、判决梁波犯罪没有法律依据。

刑法第三条明确规定："法律明文规定为犯罪的，依照法律定罪处罚；法律没有明文规定为犯罪的、行为的，不得定罪处罚"。

刑法第三百条规定本罪是，"组织和利用会道门、邪教组织或者利用迷信破坏国家法律、行政法规实施的"。经查原审判决适用的两高司法解释条文为："第一条 制作、传播邪教宣传品，宣传邪教，破坏法律、行政法规实施，具有下列情形之一的，依照刑法第三百条第一款的规定，以组织、利用邪教组织破坏法律实施罪定罪处罚……（五）因制作、传播邪教宣传品受过刑事处罚或者行政处罚又制作、传播的"。按照以上规定：

1、我国没有法律包括司法解释明文规定法轮功是邪教、信仰法轮功是犯罪、传播法轮功宣传品是犯罪，所以指控和判决认定梁波散发法轮功光盘是传播邪教宣传品的事实，无论有无都不构成犯罪。

2、指控一审判决认定的事实纯属梁波的个人行为，并没有梁波组织、利用某邪教组织的任何事实存在，也没有她破坏何法律和行政法法规的任何事实，一审判决适用刑法第三百条第一款错误。

3、按照刑法和立法法等规定，最高法院和最高检察院都没有创法权、没有制定新罪名的立法权。上述两高司法解释实际是创造了两个新的罪名：制作邪教宣传品罪和传播邪教宣传品罪，所创罪名与上位法刑法和立法法的规定相抵触，不应当被适用。一审法院适用该司法解释错误。

4、一审判决所列罪名错误，刑法第三百条和两高司法解释明确规定此罪罪名是"组织、利用邪教组织破坏法律实施罪"，而一审判决所列罪名是"利用邪教组织破坏法律实施罪"。

三、公检法办案程序持续性、大范围违法。

（一）公安机关和人员的系列违法行为。

1、非法抓捕梁波。2009年5月18日上午，梁波因被开除和房子等问题正在与民族大学文传学院原党总支书记李娴霞进行正常民事交谈，并无任何涉嫌犯罪行为，万寿寺派出所接到该校保卫部"报警" 电话后就去抓捕她，所谓搜出其随身携带的法轮功宣传品，当天立案并拘留。刑诉法第八十三条规定，"公安机关或者人民检察院发现犯罪事实或者犯罪嫌疑人，应当按照管辖范围，立案侦查"，立案后、或者虽未立案但正在实施犯罪行为，才可以采取拘留等强制措施。抓捕梁波时并没有掌握她的所谓犯罪事实也没有刑事立案，程序违法，属于非法限制梁波的人身自由。

2、非法立案、侦查、搜查、采取强制措施。明知梁波无犯罪事实，强行立案、侦查、搜查其人身和家庭，限制其人身自由。办案人员范泽公、张征、祖崴等24人涉嫌徇私枉法罪已被受害人控告。

3、非法鉴定。海淀分局和人员没有鉴定机构和人员的资质，假借对光盘进行勘查实际从事的是非法鉴定工作。

4、张征和祖崴既是侦查员又当证人，违反刑诉法第二十八条关于侦查人员做证人回避的禁止性规定。

5、案件的级别管辖混乱。2009年5月18日海淀公安分局立案，不知何时又改为北京市公安局管辖，2010年4月19日该局向北京市检察院第一分院提请逮捕、2010年6月1日向该院移送审查起诉。但在没有任何指 令海淀区公安分局管辖文件的情况下，6月28日，本案又移送至海淀区检察院审查起诉。

6、阻挠律师会见梁波。海淀区看守所多次借口梁波身体不好等原因，拒绝安排律师会见梁波，违反律师法和刑诉法的规定。

（二）检察机关和人员的系列违法行为。

1、检察官陈雷阻挠、刁难本辩护人阅卷，经投诉至该院纪检部门才勉强同意阅卷，违反律师法、刑诉法和检察官法的规定。

2、级别管辖混乱。2010年4月27日北京市检察院第一分院批准逮捕梁波，说明本案由该院管辖，在没有看到该院任何指令海淀区检察院管辖的文件情况下，却又由海淀区检察院起诉。

（三）海淀区法院和人员的系列违法行为。

1、2010年9月8日开庭传票没有送达梁波，也没有将出庭通知送达两辩护人，违反刑诉法的规定。

2、剥夺亲属的旁听权。2010年9月8日开庭时，审判长游涛强制要求法警把梁波的亲属大部分赶出法庭，把旁听席的8个座位全空着，剥夺公民的旁听权。已被投诉。

3、9月8日庭审，游涛非法剥夺两辩护人向被告人梁波发问的权利。

4、游涛拒绝组织对主要证据原件质证。9月8日庭审，游涛置两辩护人强烈要求不顾，拒绝组织主要的证据即所谓梁波散发陈允锋的法轮功光盘以及其他被搜查扣押的法轮功宣传品原物出示、辨认和质证，一审判决居然依据控辩审三方均没有见到的主要犯罪证据予以认定，违反刑诉法等证据应当是原件原物、未经法庭调查程序不得作为定案依据的规定。

5、9月8日庭审本辩护人递交《调取证据申请书》、《通知新的证人出庭作证申请书》。之后游涛等没做任何回复也没有通知辩护人递交辩护词，当辩护人等着他通知时，他突然于9月21日短信通知9月22日宣判。公然藐视刑诉法、法官法和律师法的规定，剥夺辩护人的依法充分辩护权。

6、9月8日游涛违法向梁波进行诱导性发问，辩护人异议不予理睬。

7、粗暴打断梁波的自我辩护（只让她发言约半分钟），非法剥夺被告人的自我辩护权。

8、两次休庭非法要求律师不得对本案发表指控梁波犯罪无法律依据的辩护意见，非法剥夺辩护人的依法辩护权。

9、多次故意把法槌敲得巨响，像小鞭炮声，估计200分贝以上，辩护人多次抗议不予理睬，意欲恫吓被告人和辩护人，干扰辩护心态和思路。

10、9月8日开庭后辩护人要求核对庭审笔录，游涛拒绝。二审阅卷时发现临时书记员赵亮竟然把辩护人发表指控梁波犯罪没有法律依据的辩护意见歪曲地记录为"（辩护人继续宣传法轮功）"（9月8日庭审笔录第9页）。

11、因本辩护人9月19日从北京周世锋律师事务所调至北京悟天律师事务所执业，10月22日宣判开庭时我递交新的悟天律师事务所函，开始游涛拒绝接收说判决书已打好了不好动，我说本人已转律所依律师法必须递交新律所函，他勉强收下，但以轻蔑的眼光审核辩护人的新律师执业证书，我说你这样轻蔑地看不礼貌，他说我就蔑视你！非常不懂礼貌，不尊重律师，违反法官职业道德，可能是因为我已投诉他滥用职权意报复。

12、本人二审阅卷时发现游涛没有把我新执业的北京悟天律师事务所函附卷，一审判决中本辩护人执业律师所也没更改为北京悟天律师事务所，违反刑诉法、律师法和法官法等规定。

13、9月8日开庭时辩护人质证时已经严肃指出，张征和祖崴既当侦查员又当证人违法，游涛不予理睬，仍然在判决中非法采信二人的证言。

14、刑诉法第一百八十四条规定，被告人上诉的，原审法院应当在3日内将上诉状连同案卷和证据移送上级法院。一审10月22日宣判后，梁波当庭明确表示上诉，海淀区法院应当在3日内即10月25日将材料移送北京市第一中级法院，但直到11月15日才移送，超期21天。

游涛等胆大妄为，简直就把刑诉法的规定完全不当回事。

（四）北京市第一中级法院的违法行为。

1、鉴于一审法院和法官的系列违法行为，本案主要证据未经法定法庭调查程序就违法作为定案依据，为查清本案主要事实，2010年11月23日我向二审承办法官李忠勇递交4份请求：《二审通知新的证人出庭作证申请书》、《梁波案二审调取证据申请书》、《申请对指控梁波向陈允锋散发的一张法轮功光盘原件实物依法进行法庭调查（出示、辨认和质证）》、《申请控方关键证人陈允锋、林海萍二审出庭依法接受质证申请书》，要求二审开庭审理本案，纠正一审错误。11月26日李忠勇催要我的辩护意见，说自己已经阅完卷，合议庭已合议，认为依法可以不开庭审理。我说刑诉法和司法解释规定二审可以不开庭的情形是事实清楚，本案最主要证据光盘和宣传品都未经法庭调查，怎能说事实清楚？我向他要审判长、刑一庭庭长、纪检监察负责人的姓名和电话，要向其上级反映交涉和投诉，他拒绝提供，隐瞒本院的司法公务信息。以上李忠勇和合议庭决定二审不开庭，违反刑诉法关于事实不清楚，二审应当开庭审理的规定，明知违法而为之。

2、李忠勇收取我提交的4分申请，拒绝给我开收条，说一中院从来不开收据。其行为违反最高法院刑诉法司法解释第五十六条关于法院收到证据等应当出具收据，由书记员或审判员签名的规定。

四、公检法30多人涉嫌对梁波非法拘禁罪、徇私枉法罪、虐待被监管人员罪等多项犯罪，陈允锋和林海萍又涉嫌诬告陷害罪。

（一）范泽公、祖威、张征、陈雷、游涛等30多人涉嫌徇私枉法罪。

1、刑法第399条规定："司法工作人员徇私枉法、徇情枉法，对明知是无罪的人而使他受追诉……或者在刑事审判活动中故意违背事实和法律作枉法裁判的"，构成徇私枉法罪。《最高人民检察院关于渎职侵权犯罪案件立案标准的规定》也规定了本罪的立案标准，"涉嫌下列情形之一的，应予立案：1、对明知是没有犯罪事实或者其他依法不应当追究刑事责任的人，采取伪造、隐匿、毁灭证据或者其他隐瞒事实、违反法律的手段，以追究刑事责任为目的立案、侦查、起诉、审判的……5、在刑事审判活动中故意违背事实和法律，作出枉法判决、裁定，即有罪判无罪、无罪判有罪，或者重罪轻判、轻罪重判的"。

根据上述事实和法律规定，办案的公安、检察、审判人员，明知陈允锋向梁波散发邪教宣传品的事实不存在，采取伪造或其他隐瞒事实、违反法律的手段，以追究她刑事责任为目的立案、侦查、起诉、审判，故办理本案的涉嫌犯罪的以下被控告人均涉嫌构成徇私枉法罪，因为是共同实施的，故涉嫌共同犯罪。

1、明知梁波无犯罪事实，对她实施违法立案和侦查的行为和人员：海淀区万寿寺派出所范泽公、刘广、祖崴、张征、孙凤鸣、王宝林、王春祥、王宝林? 付舒宇? 梁宇,该所批准立案人孙涛、张春海？该派出所长期专职聘用见证人侯长海；海淀分局勘查警察张德宇? 伍伟；北京市公安局鉴定警察朱秀云、姚波、韩杰；北京市公安局预审警察滕静、李利、张璐、王宇，提请批捕经办人王迪、审批人董俊杰。

2、明知梁波无犯罪事实，违法起诉的海淀区检察院人员：陈雷、以及该院决定对梁波决定逮逋和决定起诉的负责人（如检察委员会成员等）。

3、明知梁波无罪，批准逮捕她的北京市检察院第一分院的责任人员。

4、明知梁波无罪，枉法裁判她有罪的海淀区法院梁波案审判长游涛、陪审员刘凤美、董惠玲，以及该院决定对梁波判罪的该院审判委员会成员（如该院院长、刑庭庭长等）。

5、其他编造梁波犯罪事实的共同犯罪嫌疑人：中央民族大学的陈允锋、林海萍。

（二）陈雷和游涛分别涉嫌非法拘禁罪。

1、按照刑诉法第一百三十八条的规定，检察院审查起诉羁押期间最长为一个半月，如有补充侦查重新计算期间。本案2010年6月28日由北京市公安局移送该院审查起诉，因没有补充侦查，应该在一个半月即8月12日期满，但该院8月20日才向海淀区法院起诉，超期8天没变更强制措施，非法超期羁押梁波8天。按照最高检察院非法拘禁罪的立案标准，国家机关工作人员非法拘禁他人超过24小时的构成此罪，故陈雷等对梁波涉嫌非法拘禁罪。

2、刑诉法第一百六十八条规定一审羁押审限最长一个半月。本案2010年8月20日海淀区检察院向海淀区法院起诉立案，我二审阅卷未见延期审理、重新计算审限等情形，应当在10月5日前宣判，至10月22日才宣判，超审限17天没变更强制措施，非法羁押梁波17天。另外一审宣判梁波上诉后3日内的10月25日，应当移送上诉状和案卷材料至北京市第一中级法院，但拖到11月15日才移送，超期21天也没变更强制措施，又对梁波非法超期羁21天。两次总的非法超期羁押38天。按照最高检察院非法拘禁罪的立案标准，国家机关工作人员非法拘禁他人超过24小时的构成此罪，故游涛等对梁波涉嫌非法拘禁罪。

（三）海淀区看守所女警察董永萍等涉嫌虐待被监管人员罪。

董永萍等人在海淀看守所多次殴打、虐待梁波，已被梁波控告涉嫌虐待被监管人员罪。

（四）证人陈允锋、林海萍涉嫌诬告陷害罪。

中央民族大学的陈允锋、林海萍和其他有关人员，捏造梁波散发给陈允锋法轮功光盘1张的事实，意欲追究她刑事责任，涉嫌诬告陷害罪，已被梁波丈夫薛孟春代为向海淀区法院提起刑事自诉。

一个案件，牵涉这么多国家机关工作人员这么多涉嫌犯罪行为，令人万分震惊！

综上，一审法院认定梁波犯罪的事实虚假，判决梁波有罪没有事实依据和法律依据。为维护被告人合法权益，维护国家法律的尊严，维护法律

正确实施，请求贵院依法查清事实，改判梁波无罪，或撤销原判发回重审。

我国正在建设法治社会，法官、律师和每个公民对此都负有法律责任和历史责任，任何破坏法律正确实施、破坏法治的人，最终会被法律追究。如果二审法官仍然按照虚假的犯罪事实和错误适用的法律维持梁波有罪的判决，应当承担枉法责任。按照公务员法和法官法的规定，法官也是公务员，应当"模范遵守宪法和法律"，应当执行上级的决定和命令，但"执行明显违法的决定或者命令的，应当依法承担相应的责任"。昔日执行上级的"四人帮"、陈良宇明显违法命令的、赵作海冤案执行上级明显违法命令的官员被追究法律责任，就是明证。

附件：

1、2010年10月23日我递交李忠勇法官的对指控的光盘等证据原件质证、通知新证人出庭的4份请求；2010年12月7日递交他的《请求法院要求原审和控方移送梁波无罪和罪轻证据（已递交，此略）；

2、2010年9月8日我递交一审审判长游涛的《调取证据申请书》、《通知新的证人出庭作证申请书》（已附一审卷，此略）；

3、2010年9曰15日寄海淀区法院、人大、纪检、党委负责人的《请求查处海淀

区法院法官游涛审理梁波案玩忽职守、滥用职权、非法限制辩护人权利一系列严重违法行为》和附件：（3）被游涛驱逐出法庭旁听席的包括梁波母亲在内的8位梁波亲友对游涛的投诉信《投诉游涛法官剥夺我们旁听权和不文明行为》；（4）参与旁听的梁波亲友曹育红的《9月8日游涛在梁波案庭审中滥用职权行为的说明》。证明游涛在主持2010年9月8日庭审过程中的一系列违法行为。

4、受害人薛孟春给检察院的《刑事控告状: 徇私枉法罪、共同犯罪嫌疑人 海淀区公安范泽公张征祖崴等,检察员陈雷等,法官游涛等30人》。

5、薛孟春递海淀区法院的《刑事自诉状：陈允锋诬告陷害罪》。

6、薛孟春向检察、公安机关寄出的控告董永萍虐待被监管人员罪的《关于北京市公安局警员董永萍等人执法犯法的控告检举信》。

辩护人：北京悟天律师事务所律师 程海

2010年12月7日

梁波丈夫薛孟春博客

http://xliangbo.blogspot.com/2010/12/blog-post_281.html

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


张鉴康律师：为法轮功辩护风险很大

——大纪元记者辛菲采访报导

【明见网3月10日讯】(大纪元记者辛菲采访报导) 受理多宗异议人士和法轮功学员案子的中国维权律师高智晟、郭国汀等接连受到当局打压和恐吓，引起海内外人士和国际舆论的强烈关注，在律师界也引起一定的反响。大纪元记者辛菲近日采访了现居西安的著名人权律师张鉴康先生。

西安正义律师张鉴康

*声援高、郭律师及孙文广教授

张鉴康律师表示，他完全赞同和支持高智晟律师为法轮功上书、辩护，郭国汀律师为法轮功学员辩护，以及山东大学孙文广教授为法轮功学员给人大、政协上书的行为，他表示应该对他们的行为给予大大地肯定，他愿意在他们的签名网站上都签上他的名字。

*愿意继续为法轮功学员辩护

张鉴康律师表示，法轮功学员应该有信仰的自由，他曾为当地的法轮功学员代理案件，他说，如果还有法轮功学员找他，他还愿意继续为法轮功学员辩护。他表示他本人虽然不炼法轮功，但周围接触过不少法轮功学员，觉得他们都是好人，炼功身心健康，挺好的。

张鉴康律师表示，法轮功到底是什么，应该让大家去做判断，而不应该用所谓的某一个政治领袖，就那么一点浅薄的学识，从他那么一点自私狭隘的观念出发，给法轮功下个定义，他无权那么做，虽然他有政治权力，但在历史的层面上，他是无权的，是小丑一个。

*中国律师界需要国际声援和发挥整体力量

张鉴康律师指出，现在中国律师界整体上还是萎靡不振，绝大部份都没有想到自己的使命和责任，在中国律师职业环境非常恶劣的情况下，在共产党的政治暴力、司法强权高压下，中国律师的道德在溃败。他希望国际社会能够提供更多的帮助。

他认为，在中国的律师里面，有象高智晟、郭国汀这样的人物，能够挺身而出，发出良心的呼唤，是很好的事情，可惜，还缺少横向联合的效应。如果中国律师这种良心的呼唤能够走向共鸣、整体的力量，那就很好了。他希望通过法轮功学员，能够形成这种合力，不管是对于中国大陆来说，还是对于世界人权国家来说，都是很有益的。

*人权事业艰难 但正义必胜

张鉴康律师表示，从事人权事业的人在中国现在很艰难，在法律界也是如此。他认为法制败坏的最终原因、最根本的原因是政治腐败，法律臣服于政治之下，共产党有一切资源。就法律领域来说，案子首先都很难立，共产党会找各种理由不予立案。

张鉴康律师指出，共产党做坏事时自己也是很恐惧的，他们一面在黑暗中制造黑暗，在罪恶中制造罪恶的时候，他们的手在发抖。张鉴康律师认为国际、国内的声援非常重要，大家声援的义举对于本身就在发抖的施暴者打击很大。共产党不怕孤胆勇士，但如果一个人一旦遇事，别人能为之呼吁，共产党就害怕。张鉴康律师认为正义必胜，要坚定这一点。

下面是大纪元记者辛菲与张鉴康律师的访谈实录。

记者：最近高智晟律师为法轮功上书、辩护，郭国汀律师也为法轮功学员辩护，山东大学孙文广教授为法轮功学员给人大、政协上书，不知您怎么看近期这些公开为法轮功声援的行为？

张鉴康律师：这是好事。我是完全赞同，也完全支持。我愿意在高智晟和孙文广教授的两个签名网站上都签上我的名字。

我设法跟高律师联系，一直还没联系上。最近听说为了林牧老先生的事，高律师要来西安，我本来想正好碰碰面，就有关问题交换一下意见，可是听说他被滞留在北京了。很令人遗憾。

记者：您和高智晟、郭国汀律师以前有过接触吗？

张鉴康律师：没有，我现在没有他们的电话。如果有他们的电话，我会给他们打电话，表示问候和敬意。

记者：您对孙文广教授上书的事怎么看呢？

张鉴康律师：我是完全赞同，也完全支持的。我也乐意联署我的名字。

原来每一年在两会期间我们都搞过上书，连续有好多年了，89年以后，尤其是从93年开始，几乎每年都有。但是后来我们上书以后，人大的信访部门从来没有跟我们接受过，没有任何答复，就是公安部门来过问一下，就是过问一下，但是他也不说你上书的事儿，只是来扰动一下，说跟你谈谈话，问问情况，问我最近干啥了。

应该很明确地指出，这种情况绝对是非法的。按照共产党自己的信访制度，这都是不对的。人民群众的来信、来访，不能用公安警察的力量来对待。所以，现在就我个人来讲，我确实对向人大上书有一种疲惫的感觉。

虽然我刚才说到疲惫，觉得上书是绝望的表现，对共产党完全绝望了，但是我永远不气馁。我只是在考虑是不是有其它的更好的行动、手段，更有效一点。

记者：以前好象还没有人为法轮功公开上书？

张鉴康律师：对，为法轮功向人大上书这还是首次，应该给予大大地肯定。如果他们允许我联署名字的话，我会很乐意的。

民间社会有这样的呼声是很重要的。这样非常有助于共产党内部的开明派或者民主派为中国人权民主事业做一些贡献，能够促进朝野互动。

记者：那好，我就帮您在他们的签名网站上签上您的名字。

张鉴康律师：可以，可以加上，完全可以。因为我跟高律师没有办法联系上，我也想通过您转达我对他们的敬意。

记者：法轮功的话题在国内还是很敏感。最近有这些正义的人士勇敢地站出来为法轮功说话，不知您有何感想？

张鉴康律师：我想这是个好事。很久以来，我也和高智晟律师一样，有一种很孤独的感觉，在律师界里面。

我本人虽然不炼法轮功，但周围接触过不少法轮功学员，我觉得他们都是好人，炼功身心健康，挺好的。最近我为其中的一位法轮功学员做代理。这位法轮功学员，霍女士，曾经是解放军系统的干部，后来转业到西安体育学院图书馆。2004年上半年，她被送到洗脑班关了3个月，没有任何手续、证件，被剥夺了人身自由3个月。

她出来后，就请我为她代理此案。2004年11月25日前后，我们要求西安市公安局确认把霍女士强行送进洗脑班是非法的，但是石沉大海。我还帮她向西安市公安局外事处申请“因私护照”，他们在电脑中搜索，发现她炼法轮功，就不给办，不予理睬。

后来，我帮霍女士写了一份诉状，起诉西安市公安局行政违法的行为，寄到西安市中院以后，西安市中院立案厅借故不予立案，借口说被告是属于另外一个区的，应该在那个区的法院去立案，结果霍女士跑到区里，区法院说，你没有证据啊，你怎么能证明西安市公安局办学习班，把你关了三个月呢？

按照国内行政诉讼法的规定，被告是负有举证责任的，也就是说西安市公安局在这个案子中是有举证责任的。原告说，你办学习班，侵犯了我的人身权利，被告如果认为自己没有侵犯，应该拿出证据来，证明自己没有侵犯他人的权利。规定应该是这样的。但是区县法院认为原告没有证据，就把霍女士的案子退回去了，不予立案。其实这和我当初的预计也是一样的。

记者：在国内，为良心犯、法轮功学员等辩护是不是很艰难？

张鉴康律师：很艰难、很艰难。法律臣服于政治之下，共产党有一切资源。案子首先都很难立，他们给你找各种理由不予立案。象有些法轮功学员，没有任何手续，人身自由被剥夺了、被侵犯了，可是监察机关硬是说你没证据。按道理，这种行政违法案件，被告人应该有举证责任的。要举证，他没有任何手续，就把人关起来了，秘密的，或者诱骗去的。在这种情况下，你让人怎么举证？

人身深受其辱是真实发生的，家人去探望开介绍信，都是这样的，没有其它的文字上的材料，如：“拘留决定”、“劳教决定书”之类的，如果有的话，那这个证据当然很充份了。如果有的话，告他行政违法，那就是另外一回事了，那就是从实例上告了。原告告你首先就是程序违法。

现在中国的律师里面，有象高智晟、郭国汀这样的人物，能够挺身而出，发出良心的呼唤，是很好的事情，可惜，我们还是缺少横向联合的效应。如果中国律师这种良心的呼唤能够走向共鸣、整体的力量，那就很好了。但愿通过法轮功学员，能够形成这种合力。不管是对于中国大陆来说，还是对于世界人权国家来说，都是很有益的。

中国律师界这块太弱了，完全是偏离了世界律师在人权事业上的那种突进的力度和方向，完全偏离了，都是在所谓的务实。好多人不接政治案件，连刑事案件都不接，因为共产党会去刑法里的有关条文，说律师代理人伪证罪之类的，第306条，过去我们写过文章，也探讨过这个问题，强烈要求修改。但是在立法层次上，中国律师是一个弱势群体，即使可能个别人挣了不少钱，但是他基本上不发出什么作用，基本上都是用在挥霍上了，用在优化自己的生活方面了。中国律师在立法环节里面和薄弱，象在全国人大里面，律师很少，法律草案都是有关部门弄出来的。

我记得前几年，99年的时候，我曾经为中国的律师界人权屡屡为司法当局侵犯，写过一篇文章，在中国律师杂志上刊登了，当时律师在合法的执行律师公务的过程中，经常被无端地拘禁、甚至殴打，曾经有一个法院在审判案件的过程中，律师的意见和法官相左，结果法官就恼羞成怒，命令法警把律师扣在藤条椅上，殴打了40多分钟，非常严重的。后来那个案件不了了之，我们就没有再看到下文。

在我们西安也曾经发生过类似事情，当一位律师提出案件在审判过程中程序有违法的现象时，一位姓赵的女法官就在律师的脸上打了好几个耳光。后来那位女法官从西安市法院系统调到外地去了，仍然做她的法官。

另外还有我们所的一位律师，他们母子俩都是律师，正好前几天我还见到过那位女律师，快70岁了。她和她的儿子都在我们西安的碑林区法院工作，为一个案件中的不同的当事人做代理的时候，因为座位的问题，当时也不是在正儿八经的审判庭开庭，而是在法官的办公室里面，为座位问题，为律师带没带律师证的问题，发生口角冲突，撕打起来。当一些法警打儿子的时候，那位女律师就高喊着“打人了，打人了！”，结果有人过来朝着这位不到80斤重的女律师身上、腰上乱踹，踹得她大小便失禁。

这类事情非常多，特别多。

后来，很有讽刺意味的是，西安市的司法局、碑林局的政法委员会，还有碑林法院几家组成了一个联合调查组，得出的结论是：法官是为了维护法庭秩序，但是言语方面不文明，可是不承认有殴打的行为，说查无实据。

后来，那位女律师的住院费用说是让司法局承担，当时我们所在的陕西第一律师事务所，是一个独立核算、自输自支的律师事务所，最后这个医疗费用由我们所自己承担了。我们的人被打，医疗费还由我们自己承担。

曾经有一次那位老律师很生气，在人大开会的时候，她说：我很想到北京去，我去伸冤去。我说：我跟你一块去。这位老律师的丈夫本身还是一个检察院的检查官。

所以我想在中国律师这个职业环境非常恶劣的情况下，在党文化的高压下，党的政治暴力、司法强权高压下，律师这种道德素质，有时不得不这样，为了生存，委曲求全，为了当事人的利益，因为如果老打败官司，就没人请你了。有时法官就是在弄权，有时律师不好驳法官的面子，就越来越助长了法官的威势，法官就不可一世了。

长期以来，就慢慢形成了奴化的现象。在奴化的过程中，中国律师的道德就全线溃败了。很多比我年轻很多的人经常跟我说“你太幼稚了”，说我很幼稚。我只能苦笑。

记者：象法轮功这个问题，涉及全国性的范围，而且对法轮功学员的关押行为基本上都是非法操作。中国律师界对此的反应如何呢？

张鉴康律师：很麻木。我不说现在。根据我的观察，西安市这地方法轮功学员应该说很多的，但是有很多律师就是随风倒，反正上面批判，我就跟着批判吧。曾经有一个人跟我聊。我说，我认识好几个法轮功学员。他就说，那你赶快挽救他们一下。竟然说这种很可笑的话语。

记者：听起来好象跟中共官方的腔调一样。

张鉴康律师：一模一样的。那是一个共产党员律师。还有一位在律师界颇负盛名的律师，一个副会长，私下里跟我聊起来，很神秘地问我：你说政府打击法轮功，你说到底是法轮功错了，还是政府错了？他问我的意见，我给他表明我的意见，我从一开始就表明我的意见，我说，法轮功学员应该有信仰自由。

记者：他们通常是对法轮功真相还不太了解，还是即使了解了，也畏于压力不敢做辩护呢？

张鉴康律师：应该说，大部份是不了解，都没看过法轮功的书。我想。既然没有看过，就不应该批判人家。批判总得有前提条件啊。

记者：其实中共就是怕人看法轮功的书，所以就禁书、烧书，因为他知道人们一看法轮功的书，就知道好，共产党自己的谎言就不攻自破了。

张鉴康律师：是的。文革时，好象还做摘录什么的。共产党要是觉得法轮功有问题，可以把法轮功的书摘录摘录嘛。摘录都做不到，还别说是印刷了。法轮功到底是什么，应该让人民去做判断嘛，而不应该用所谓的某一个政治领袖，就那么一点浅薄的学识，从他那么一点自私狭隘的观念出发，给法轮功下个定义，他无权那么做。虽然他有政治权力，但在历史的层面上，他是无权的，是小丑一个。我在任何地方，都敢下这个结论：小丑一个。

我的一些朋友，尤其在北京的朋友，都在说：某人下这么一个指令，打压法轮功，是最愚蠢的。

还有一次，我在北京参加一个聚餐会，一位老人，74、75岁的老人，他联想到焦国标先生写的文章《讨伐中宣部》，他说，这样的好文字能出来，是因为焦国标先生是做新闻媒体工作的，教新闻学的，他对这种党文化施加在新闻上的暴虐感同身受，所以他能写出这样的文字来。

说到那儿，老先生话锋一转，说：那么现在谁给法轮功说话呢？法轮功是中国当今最大的弱势群体之一。谁为他们说话呢？

记者：您说的那位老先生是谁呢？

张鉴康律师：这是我亲耳听见的，但现在还不便公开他的姓名，出于对他安危的考虑吧。对不起啊。

记者：没关系，我能理解。是不是有些人觉得法轮功学员搞政治，在这上面有障碍。

张鉴康律师：在共产党看来，说真话就是搞政治，一切集权政权都是这么看的。就是修条马路之类的公益性活动，也算是政治，他认为你跟我交往就是搞政治。

记者：对于法轮功学员的上访请愿等活动，全都扣上“搞政治”的帽子。要是按共产党的概念，吃饭、生活、生存，都是搞政治。

张鉴康律师：法轮功学员的这些行为都是正常的，人民嘛，是一个群体嘛。想这样去表达自己的诉求，这种和平的请愿，何罪之有啊？！共产党已经被吓得寝不安寐了。

最可气的是，他认为你搞政治不行，我可以搞政治。政治是我们家的，任何其他人不能进来。

记者：您觉得现在对于高智晟、郭国汀律师正义的行为，国内律师界的反响如何呢？

张鉴康律师：因为好多人可能没有看到，反正在我的周围，前两天，我在网上点了高智晟律师的名字，看到了高智晟律师写的东西，还有袁红冰先生写的《侠之大者》的文章，也很有感触。律师的评论文章，好象还没有看到，我是指在论坛上的帖子。

记者：也有可能，有人写了，但很快就被删掉了。

张鉴康律师：也有可能。我还特别注意看律师界怎么评论。我只是从高律师写的那篇文章里看到，很多和他相熟的人劝他：说那样做不好，自讨苦吃。

那么从这里可以看出，中国律师现在的精神状态，应该说整体上还是萎靡不振的，绝大部份都没有想到自己的使命和责任。

都是在为吃饭而发愁。实际上，很多律师吃饭问题是不存在的，是借口。还是一个怕。象高律师，还有我，应该说经济条件比其他律师更差一些。

中国许多律师和法官，你搞司法腐败，我搞律师腐败，叫“腐败合流”。整体上道德的自觉要走的路还是很长的。

记者：其实跟整个中共对各个领域的高压控制有关。

张鉴康律师：是的，跟整个高压控制有关。为了自己的饭碗，正象哈维尔所讲的，这些无权者，生怕自己职业有问题，孩子就学有问题，方方面面的就是为了这些东西。所以我们的中国律师和我们中国的普通公民一样，慢慢地都弱化了、奴化了、卑微化了。

记者：象您如果有这样的机会，是否还会为法轮功学员辩护呢？

张鉴康律师：只要他们愿意请我，那我就愿意为他们辩护。

记者：您不怕受到威胁吗？

张鉴康律师：我好象已经习惯了。我记得93年的时候，我曾经怕过，这个我老老实实承认。当时，我刚拿上正式的律师职业证，我就签名了。当时是为了一个集体拆迁案件，就发个倡议书，希望公民们团结起来，保卫人权。

当时考虑在1989年大镇压之后，我们中国公民的活动空间很小，人们都把自己封锁起来，不敢跟别人交换意见，不敢跟别人谈话，不敢流露自己的心声，不敢哭泣。在那个时候，我拿到律师证，我没有想到先用这个谋求财富，别人认为我有种英雄冲动，想当英雄了。

但是我当时就这样想的，用我的律师身份来签名。结果这一签，就不可收拾，公安局的人来了，查我家，搜了我好多材料。强迫我交待“团结保卫人权”这么个倡议书，是不是要倡导搞成一个组织。我还给别人辩护呢，我们是倡导保卫人权，是倡导团结保卫人权这么一种行为，并没有说我们要成立一个组织。我说我们成立一个组织，那不就是反革命集团了吗？因为93年的时候，中国的刑法里面还有“反革命罪”。97年才修改的。

那是12年以前的事儿，那次仅仅是因为一个倡议书，当时那种紧张我现在还觉得好象是昨天发生的一样。那警车呼啸而去，好家伙，就好象出现了大搜捕一样。当时我也犹豫，我是走，还是不走。后来还是决定不走，看他怎么办。

从那以后，就习惯了。

记者：后来您就经常做这种正义的为人权呼吁的事情，是吗？

是的。一直在做，但就是长期以来没什么进展。总觉得，有一种疲惫的感觉。包括给全国人大上书，给政协的呼吁，以前是主动地用用这种方式，现在觉得这种方式一直在用，很单调，好象也没有太大的效应。

记者：但其实这种正义的声音是很有意义的，不一定能够及时或者在短期内达到预期的效果，但是这种声音在传播，在唤醒更多的人觉醒，尤其是当大多数人还在麻木的时候，这为数不多的先行者，也是需要极大的道德勇气和正义感的。

张鉴康律师：对，对，对，是这样的。有一段时间，我没有联署名字，是因为我在一家律师事务所也是合伙人之一，我觉得可能不太方便，但如果有这种辩护的需要，我一定会乐意接受的。可惜一直没有，没有法轮功学员来找我。

记者：这次您说出来了，可能大家就知道了。可能是因为互相之间没有桥梁，没有沟通的渠道。几年前，据说中共下指令说律师不能给法轮功学员做辩护。不知您听说此事了吗？

张鉴康律师：我听到过，但没见到文字。他们如果这样做的话，那就贻笑天下了。因为即使是杀人犯，都要辩护，甚至还指定辩护。如果这样做的话，那就实在是难以理喻了。

记者：因为中共知道对法轮功的所有行为都是非法的，都未经过合法的审判程序，而且是全国性的大规模的违法行为，他们自己应该也是非常恐惧和心虚的。

张鉴康律师：是的，他们很恐惧，很恐惧。他们一面在黑暗中制造黑暗，在罪恶中制造罪恶的时候，他们的手在发抖。我想，他们如果还有一点良知的话，晚上也会寝不安寐的。

记者：您觉得中国律师界的希望在哪里呢？

张鉴康律师：我看，什么时候有希望呢？中国人确实很务实。如果他们看到这些人做这些事既有了名了，利益还没有受到什么损害，那跟进来的人就很多了。我是这样判断的。如果高智晟、郭国汀律师那样做了，他们的处境哪怕是短期内，越来越恶化，经济利益更少了，这时候，好多人不看你的名声，他们不会跟进，甚至还会笑这些人真傻。我们生存中的这种大众文化确实很可怕的。

记者：现在高智晟、郭国汀也受到恐吓，您怎么看呢？

张鉴康律师：我觉得共产党这些恐吓行为很符合他一贯的逻辑。如果恐吓以后你还不听，他可能不会赤裸裸地做一些事情，但是会找一个理由，他很注意的发现你的某些小的错误，并且把这些错误给你放大，比如说，你有个异性朋友，他可能会给你整出一个让你说不清、道不明的桃色事件，过去有些人权人士被定罪为有流氓活动什么的，就是共产党为了丑化而编造的。这是共产党一贯的逻辑。

如果恐吓你听了，他就认为得逞了，心想，看来你还怕我，你服从了我这种淫威了，看你还敢不敢再轻举妄动。

如果不听的话，就接着弄个小鞋，或者其它的莫须有的东西，把律师的名誉败坏。这是极有可能的。通过律师协会、司法局、司法厅等给施加压力，是常见的作法。

记者：中国律师的处境真是不容易。

张鉴康律师：确实不容易。我有一个朋友，去年给西安的一位人权人士赵长青先生辩护的时候，司法厅一个处级领导，把他叫去了，给他敲了警钟，说你不能怎么说，不能怎么说，小心怎么样，怎么样。这个辩护人跟我关系比较好，他跟我都说了。

顺便说一下，赵长青的案件也是说涉及国家机密，不公开审理。当时我们要去听，都被挡在门外，不让进去。你想，我还是个律师呢，我们的单位和他们还是对门，都不让进。实际上有啥关系？他就是一个普通公民嘛，就是在网上发表了一些消息，发表了抨击一党专政的东西，就说他的案件涉及到国家机密，从而不公开审理，这样似乎就逃开了国际媒体的追踪，这是共产党的一厢情愿吧。

记者：中国的法制真是很败坏啊。

张鉴康律师：是的，很败坏。法制败坏的最终原因、最根本的原因，我觉得是政治败坏、政治腐败，政治腐败导致了司法腐败，因为法官啊、检查官啊、公安干警啊，这都是共产党的官僚系统中的分子，所以他政治腐败，司法不得不腐败，大气候就是这样嘛。

也可能在共产党系统中，有些干部可能是一心为民的，有些可能是道德高尚的，但是这些人，清官难做，不是激浊扬清啊，是污浊得把清流完全吞并了，完全都是妥协了，就象原来有位姓董的共产党的清官，在一个镇上反腐败，每天就吃面条，破除了一种送往迎来、收贿受贿的陋习，结果呢，好多人告他的状，说他不称职，不适合当领导。

记者：其实在共产党系统中真正的好人是很难立足的，都得被迫同流合污，沾上刽子手的血。连赵紫阳这样的最高领导人都身不由己，无法遏制共产党的邪恶本性。

张鉴康律师：是的。在我自己的思想中，如果一个人不能正直、正义的挺立在大地上，我觉得这个人无论积累多少财富，他都是失败的，这是我自己的想法。也许有的人觉得，我只要吃好、喝好，我哪怕趴在地上呢，他可能认为自己成功了。每个人对于成功和失败的标准都不一样。我给一个成功的人是这样定义的：首先，必须有良知，还要有良心，我想这两个做到了，就算是个成功的人。

记者：您觉得在中国有良知的律师多吗？

张鉴康律师：可以说，寥若晨星。

记者：您觉得怎么样才能更好地支持这些少数的正义律师的正义的人权事业，使其发挥更大的作用呢？

张鉴康律师：我现在特别渴盼的是让这些律师能够有一种成功感。当这些律师可能面临职业困难，或者被吊销执照时，我们国际社会能不能做得更多点，尤其是国际律师的人权组织，能不能给这些因为为法轮功、为少数族裔、为其他的人权事业做出牺牲的人，给以补偿，这是最重要的。

就象我刚才说的，中国人很务实，中国的律师界当然也务实，如果说这些人，他就是因为在网上发了篇文章，成名了，结果这个名给他带来的是无穷无尽的痛苦，饭碗丢掉了，什么都丢掉了，而且连后方都不安全了，妻子孩子都埋怨他了，长达十年、几十年都在埋怨他，那么这样对周围的律师的影响就是：我不能这么做，我如果这样做，也会怎么样怎么样。我现在就感到国际社会不光是对律师，对于整个中国人权事业的一种帮助做得很不到位。

首先这些人得生存，其次生存要没有什么忧虑，对其他人还是一个鼓舞吧。我现在想急需要解决这样的问题。就比如说，我今天接受你的采访，因为我早就名声在外了，共产党也都很清楚。他可能以后想怎么对付我，现在好象还没找出什么辄来。那么其他的人，完全一个新的律师，那可能压力就很大，尤其是要见报的话，对于新人，压力很大。

国际社会一定要想到，如果因为接受一个采访而受到不公待遇，国际社会一定要呼吁，不仅要呼吁，而且如果严重的话，把饭碗都丢掉了的话，是不是应该为他们想想办法。

记者：由于中共的网络、新闻封锁，国际、国内的互动目前还是不足。最近，我采访了一位海外的律师，她是“全球公审江泽民律师团”的成员之一。她提到到目前为止，全球各地有29个国家的35位律师，加入了“全球公审江泽民律师团”，已经在14个国家，包括美、亚、欧、澳洲，提出了15个诉江案，对于江泽民和与他一起主谋实施非法镇压的22个中共官员，提出了47个以上的诉讼案。她提到这些诉讼案可以说是第二次世界大战以后最大的国际人权诉讼案，在国际上已成为非常受到瞩目的国际人权大案。

她提到法轮功学员之所以在那么多国家提起诉讼，也是希望借由这个二战后最大的人权诉讼案来唤起国际社会对于上亿中国人，百分之七的中国人口，被剥夺人身自由，信仰自由的正视，希望国际社会拿出具体行动制止中共这场迫害。这是国际法律界的一个很大的联合行动。也许这是个契机，使得国际、国内律师界更好地互动。

我当时也跟那位律师提到：有的中国律师勇敢地站出来了，如何通过国际社会给予帮助，减轻国内律师的压力，她当时就告诉我他们的网站和联络方式，并且欢迎中国的律师与他们联系。这也是一种渠道，加入国际洪流，可以获得更大的帮助，取得更大的效果。

张鉴康律师：是的，是这样的。对于国内来说，境遇不同，直接承受高压，受到很大的威胁，要是国际、国内能够互动就比较好，比如说，就这个问题，可以发表评论，说这是良行、这是善举。我身边的有些人在互联网上发表一点东西，很快就被关起来了，象我刚才提到的赵长青先生就是这样的。

中共在非常危急的时候，可能不惜一切手段，包括用车撞、扭送等。我记得98年6月克林顿到西安来的时候，许多不明身份的人就把我这位普通的中国律师挤到大街上，后来硬是挤挤挤，把我挤到一辆小汽车上，把我送到公安局去了。我质问他们，他们说，那不是我们干的，是人民群众把你扭送来的。

当时7、8位海外记者要采访我，我都上了美国ABC记者的车，结果被叫下来了。当时那一幕ABC的记者都已经摄像了，包括我被扭着骼膊硬塞到汽车里面，他们都照到了。

磬竹难书，太多了。

记者：您从93年开始到现在也是走过了一个很艰难的历程吧？

张鉴康律师：应该说，从90年给89年“六．四”的学生辩护开始的，为两位西北大学的学生领袖做辩护。如果追踪我的思想，那就更早了，80年代初了。我现在翻我81年写的日记，当时跟我的朋友谈中国的政治形势，如何发展，我们就提到，只有多党制，能解决中国的问题。当时我在日记里就写了一句话：这个观点绝对不能给任何第三者说，只有我们两个人知道。自己告诫自己一下，如果当时那个东西被发现的话，肯定要被定反革命的。

记者：您现在基本上是想说什么就敢于说什么了，是吗？

张鉴康律师：我现在觉得不说白不说，说了我感到挺幸福的。我感到我现在在说这话而且还没有为说这话付出坐牢危险的时候，我觉得很幸福，此时此刻我感到很幸福。

记者：如果面临坐牢的危险，您怕吗？

张鉴康律师：我觉得如果因为我说这些话让我坐牢的话，我的理据太充份了。共产党可能对我恨得牙痒痒的，但一时之间还做不了什么，可能他们觉得做了也是得不偿失，政治上不划算。

记者：其实越是不怕的人，他越不敢怎么样。

张鉴康律师：是的，是的，是这样的。

记者：就象您刚才提到的新律师可能心理压力更大，象您这样的经历过很多的可能就不怕了。

张鉴康律师：我关键是心理上已经习惯了。也可能他们找我问一下，但心理感觉很不一样。他们问我时，我甚至还笑他们，我说：你从事这种行为，不要觉得很荣耀，要觉得很羞辱、耻辱。我跟他们说过这种话。

记者：其实就是已经克服了恐惧。共产党就是靠高压吓唬人，如果人们克服了恐惧，也就不受制于他了。

张鉴康律师：是的。共产党就是靠暴力吓唬人，你要是服了，他就觉得奏效了。不过他的暴力不是随时都可以用的。上次，那位公安局的干警求我：你最近不要到北京去，行不行？你到哪儿去能不能跟我说一声啊？要不然，我做得不好我可能会下岗，他们这样求我。我对他很同情，我说：不行，我不能做到，你只有继续担心着了。

记者：其实这些人也挺可怜的，都是被中共利用的工具。

张鉴康律师：是的，很可怜、很可怜。用美国前总统罗斯福说的一句话：这些人，也是很轻易地就可以用一根香蕉萷瘦脊梁骨的。没办法啊。他的脊梁骨上承受的力量太多了，主要是政治的重量，其次就是生活的重量。

记者：确实是。正气是横向传播的，对于一个个体来说，你越是不怕，堂堂正正的，越是没事儿。

张鉴康律师：是的，对。对。你刚才说这话，我就联想起来，前几年，大概7、8年以前，他们经常传唤我，我跟他们说：你们呢传唤我，给我个传唤证，别老是拿电话，电话我拒绝，叫我去我不去，你要拿传唤证来。

他们说：那影响多不好？

我说，别害怕，你拿传唤证，穿上警服，到我们单位来，到我们律师事务所来。

他说：那政治影响不好。咱们兄弟，说这话？

他就是不愿穿制服，也不愿随便用暴力，有时候暴力的后果可能不好，他就想用软的。

我跟他说：我要一个公民的合法待遇，你要传唤我，你要给我发传唤证。后来他就给我开了传唤证，过来了。

好多年以前就是这样的。

记者：要是象您们这样的律师多一点形势就不一样了。不过也跟整个政治气候有关系。

张鉴康律师：是的，非常有关系。共产党不怕孤胆勇士，你身边有很多朋友，一旦遇事，别人能为你呼吁，他就害怕。象前几年，我有个朋友，在“六．四”期间，被剥夺自由，不知道被关到哪儿去了。当时我和好几个朋友就去西安市公安局要人，说：几天没回来，已经超过法定传唤时间了。公安局的人问我：你是他的律师吗？接受委讬了没有？我说我是他的义务律师，他委讬了，我没收费。很快人就被放回来了。

公安局那边那压力很大，觉得就这么个事件把人关起来了，结果底下这么多人去要人，几乎跟自请入狱差不多，这个压力太大了。再加上，后面还有林牧先生为我们呼吁，当时西安做得特别好。

记者：您觉得大家的互相声援非常有意义，是吗？

张鉴康律师：非常重要！国际、国内的。我们可以把这种声援看作是义举、英勇的举动嘛，这种举动对于本身就在发抖的施暴者，打击很大的。

记者：而且对于象您还有其他律师这样的先行者，也是一个很大的鼓舞。唤醒更多的人，使正义传播。

张鉴康律师：是的，我想说的是正义必胜，我们要坚定这一点。在一个民族来看，手上几个亿万富翁没什么大不了，但是如果没有一点良心的呼唤，就是最悲哀的，是最可怕的，整个这个世代就是空白，没有任何意义了。

记者：非常感谢您接受大纪元的采访。

张鉴康律师：也谢谢你们。

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


大跃进简史

大跃进可谓中国历史上史无前例的惨剧，短短三年时间便造成了三千万以上国人的非正常死亡【1】，占全国人口的二十分之一。但由于我党为人一贯低调，从不宣扬自己的功绩，多数中国人对此事知之不详。今人在谈到毛时代“亩产万斤”、“文革”之类的荒谬事件时，总是一笑置之，觉得前人太过愚蠢。其实等你了解了“愚蠢”的细节，可能会发现今人并没有你想象得那么聪明。

在说大跃进以前，有必要先谈谈始作俑者毛泽东。老毛这个人其实从来就不安分于只做中国的国王，而是打算冲出亚洲走向世界，中国在他眼里最多只能算是迈向下一步成功的垫脚石。各位可以回忆一下毛时代流行的雷人口号，什么“解放全人类”、“全世界三分之二的人生活在水深火热之中”、新华社“要把地球管起来”、“地球管理委员会”、“地球统一计划”，很多人以为毛泽东只是在开玩笑，实在是低估了这个狂人的野心。正所谓理想是美好的，现实是残酷的，1950年斯毛金三人联手策划了朝鲜战争，不料遭到了美帝纸老虎的强力阻击，折腾了两三年也没能把人家赶下太平洋，共产主义阵营的扩张计划也因此宣告流产。毛泽东痛感中国还没有跟美帝叫板的实力，决心掀起一场社会主义建设风暴，在极短时间内把中国改造成一个超级强国，“大跃进”正是由来于此。

在毛泽东的眼里，一个国家的强弱是由军事力量体现出来的。当时中国的军工主要靠苏联支援，这个援助当然不是白给的，要用真金白银去换，而中国能拿得出手的东西无非就是农产品了。为了把全国的农产品控制在自己手中用于出口换取工业，53年我国开始推行“粮食统购统销制”【2】，农民不管种出多少粮食，自己只能保留三四百斤左右，刚够解决温饱，剩下的要统统卖给国家，用于保障工业需要和对外出口。这成了日后大饥荒的重要伏笔——当你宣称自己亩产万斤时，吹这个牛逼是要上税的。

光有粮食统购统销制还不够，我国的部分农民觉悟低不爱国，私藏粮食瞒报产量，跟国家大打游击战，中国有三四亿农民，政府自然应付不来。为了解决收不到粮的问题，同一时期毛泽东又开始推行“农业合作化”，说通俗点，就是把若干农民集合为一个“公社”，共享生产资料，平摊劳动成果，每天按时上田，定点回家，还不准自己搞副业，你要是自己在家里养一只鸡，那就是搞资本主义，属于严重的政治错误。对毛泽东而言，合作化有两大好处。首先毛泽东信奉“集中力量办大事”，合作化代表了更加先进的生产力，是共产主义的象征。更重要的是，合作化建立了一套严格的管理体系，将统治者的权力延伸到了农村的每个角落，把农民、生产资料和农产品都牢牢的控制在了自己手里。毛泽东在山东视察时曾一语道破天机，说人民公社好，“便于领导”【3】，甚至放言要“把六亿人口的饭管起来”【4】。合作社不仅让征粮问题迎刃而解，也为耗费大量人力物力的大跃进打下了基础。

要说这生产力有所提高吧，实际上又不是那么一回事。稍微有点常识的人都知道三个和尚没水喝的道理，更不要说是打了水还得献给方丈了。失去了竞争和奖励机制，农民的劳作积极性大大下降，到最后形成了某些合作社“船漂出三十多里没人管，耕牛出去三十多里没人找，社内耕牛死亡占百分之六十”的奇观【5】，农副产品产量一落千丈，例如福建省56年生猪数量减少20%，砖瓦数量减少27%，蛋类下降一半，茶叶产量仅有30年代的50%【6】。入社需要上缴所有的生产资料，农民也不傻，知道自己的财产是肉包子打狗有去无回，一些人干脆砍掉自己的果树杀掉自己的牲畜，反正今朝有酒今朝醉，全国掀起了一阵生产资料破坏大潮，按刘少奇的话来讲：“我们一搞社会主义，反而什么都没有了【7】。”而且加入公社之后劳动时间大大提高（这也是毛泽东提高生产力的方式之一），农民怨声载道，说入社不如去劳改，劳改还有星期天。一方面每天遵从公社的安排按时下地，一方面又没有劳动积极性，结果就像现在的大学生一样，每天都在田里混日子。

既然农民这么讨厌合作化，那不入社行不行？毛泽东很清楚这之间的矛盾，曾有言：“农民是要自由的，我们要社会主义【8】。”他一方面表示入社全凭自愿，一方面却又给合作化下了指标，要求在57年底至少要有一半以上的农民入社【9】，并且将完成程度和官员的乌纱帽直接挂钩。如此一来下面的官员别无选择，只能逼迫农民入社，各个地区奇招百出，威胁说“加入公社就是跟毛主席走，不加入公社就是跟蒋介石走”，再一指旁边正惨遭批斗的富农，稍微明白一点和谐社会真谛的人都会乖乖屈服。万一遇到刺头怎么办？好说，出动民兵把人抓回来喝茶，先进分子轮番上阵，促膝长谈三天三夜，看你丫挺不挺得住。说实话，这还算是文明的了，那个年代法院这种东西比现在更可有可无，只要手上有权，个个都是土皇帝，区区几个农民想跟政府斗，那你还不是自寻死路？到58年初，某些地区的合作化程度已经远远超过毛泽东的要求，达到了85%，到58年底全国农村基本都实现了合作化，远比毛泽东预想的要快，这让毛泽东精神抖擞，也充分体现出了专制体制相对于民主的优点：办坏事效率高。

我国有些专家学者认为“合作化”也有自己的优势，可以实现资源的优化配置，这属于没抓到问题的重点。合作化是好是坏并不重要，重要的是农民有没有自主选择的权利，自愿的叫合作化，非自愿的只能叫集中营。有人甚至说毛泽东的公社化运动就是农奴制，这话其实一点也不夸张。当时中国农民的生产资料几乎全部被控制在政府的手里，尤其是我党当年靠打土豪分田地收买人心，这才没过几年就把地全部收回去了，可谓空手套白狼的经典案例。农民在公社的强制要求下进行劳作，多余的粮食被强制收购，58年后更是连迁徙的自由都没有，而且一般的农奴制还没说是一下饿死全国百分之五的人口这么有才的。联想59年在西藏搞得轰轰烈烈的消灭农奴运动，就会发现共产党与西藏之间的冲突，本质上是变态农奴制与传统农奴制之间的冲突。

不光农民反对合作化，党内也有一小撮官员向毛泽东开了炮。1955年全国各地乱象浮现，副总理邓子恢紧急叫停，把浙江省的合作社砍掉了1.5万个，引得老毛大怒，说邓子恢的做法“引起群众和干部很大不满”，“为什么老是喜欢挫折社会主义因素，而老是不喜欢去挫折资本主义因素？你们没有回答这个问题。回答应是：你们脑子里藏着相当严重的资本主义思想【10】。”将邓子恢一脚踩翻。为了对付这类反动分子，这段时期老毛可没闲着，各种政治运动搞得风生水起。这其中最为经典的莫过于57年的“引蛇出洞”，充分展现出了伟大领袖的政治智慧。57年上半年的时候，毛泽东屡次摆出姿态，说斯大林“杀错了很多人”，要知识分子“百花齐放”、“言者无罪”【11】。要不怎么说书生天真呢，马上迫不及待的出来针砭时弊，还以为自己碰上了当世明君，一个个感激涕零。不过这老毛狡猾狡猾的，大鸣大放的场所只限定于部分大字报和座谈会，从中选出一些比较和谐的言论登在报纸上，让众人来了个内部交流、自娱自乐。到了6月12号，情势急转直下，毛泽东发文《事情正在起变化》，说右派“最猖狂”，要“诱敌深入聚而歼之”，“大量的反动的乌烟瘴气的言论，为什么允许登在报纸上？这是为了让人民见识这些毒草、毒气，以便除掉它，灭掉它”。这反右斗争就像搞合作化一样是带指标的，毛泽东说知识分子中有1%到10%的右派，既然伟大领袖说了10%，下面的人绝对不敢只抓9%，不够的凑也要凑出来，最后500万知识分子中有55万遭了殃。这些人中有97%以上在二十多年后被平反，可惜很多人不是死就是精神失常。

55年的肃反运动也是如此，毛泽东指示说暗藏的反革命分子“大约百分之五”左右【12】，你少抓一个都不行。毛泽东不光把矛头指向知识分子，周恩来和刘少奇等人也受到过他的特别关照。周恩来认为毛泽东在工业上的投入过大，忽略了民生和基础建设，在56年时写了一篇《要反对保守主义，也要反对急躁情绪》。这个标题是很给老毛面子的，但老毛只在后面批了三个字：不看了。“骂我的我为什么看【13】？”直到58年全国实现公社化，毛泽东欣喜之余仍对周怀恨在心，心说要不是这孙子捣乱，现在社会主义建设早就跨上新台阶了，于是旧事重提，向周发难：“到和右派差不多的边缘，只剩了五十米了【14】。”57年刚反完右，这个“右派”的帽子谁也戴不起，周不得不一次次的作自我检讨，而且将这次教训铭记在心，日后成了打酱油专业户。这一波接一波的运动为中国带来了足够的政治恐慌，从此领导人不敢忤逆毛泽东，知识分子不敢指出问题，老百姓不敢表达不满，只能任人摆布，否则随便一句牢骚都有可能被当成罪证，毕竟老毛的指标不是那么好凑的，老百姓不小心翼翼，官员们就会小题大作。这既为强制推行合作化创造了条件，更为日后的大跃进铺平了道路。

这么一来前期准备都已做好，只等毛泽东一声令下，千万螺丝钉组成的社会主义战车就可以发动起来了。1957年底，毛泽东前去苏联出席莫斯科会议，到场的有几十个国家的共产主义政党代表，在这次会议上毛泽东有一个重要的目标：取代赫鲁晓夫。毛泽东要想管理地球，除了得消灭美帝以外，也不能让苏联人永远骑在自己头上。斯大林挂点之后，这新上任的赫鲁晓夫又是跟美帝修好，又是裁军，又是削核武器，又是搞修正主义，又是破除个人崇拜，以老毛的观点来看，此人就是一个共产主义的叛徒，不得人心的软蛋，早就有意取而代之，成为共产主义阵营的龙头老大。为了争取各国的支持，毛泽东在会上显露出了赫鲁晓夫所没有的霸气，大谈核战争：“全世界二十七亿人口，可能损失三分之一；再多一点，可能损失一半……我说，极而言之，死掉一半人，还有一半人，帝国主义打平了，全世界社会主义化了，再过多少年，又会有二十七亿，一定还要多。”全场哗然。毛泽东在会上一边拐弯抹角的削弱赫鲁晓夫的威信，一边在众小国们面前装出副老大哥的样子，极尽傲慢之能事，无怪乎赫鲁晓夫日后评价说：“毛认为他是上帝的特使。他很可能认为上帝是他的特使。”【15】

毛泽东本以为自己振臂一呼，可以成为新的武林盟主，但是他没有意识到一个问题：诸小国既不想要苏联老大哥，也不想要中国老大哥，更不想要核大战，“解放全人类”只是他的一厢情愿而已，而且很容易被人当成神经病。毛泽东只觉得是自己的影响力还不够，倍感挫折，前思后想，问题还是出在中国国力太弱上。57年初时老毛曾说：“（苏联）无非是五千万吨钢，四亿吨煤，八千万吨石油。这算什么？这叫不算数。你无非是在地球上挖了那么一点东西，变成钢材，做成汽车飞机之类，这有什么了不起【16】！”60年时亦有言：“手中没有一把米，叫鸡都不来。我们处于被轻视的地位，就是钢铁不够【17】。”57年末时赫鲁晓夫说要在15年内让苏联的水泥、钢铁和粮食产量赶上美国，毛泽东一听，小伙子有创意，立刻跟进，宣布中国要在15年内赶上英国，仅仅一周后，《日人民报》便正式推出了“大跃进”这个口号【18】。不过，赫鲁晓夫的意思是在15年后要让苏联赶上57年的美国，毛泽东的意思却是要赶上72年的英国，两者的牛逼程度不可同日而语。

毛泽东如此深爱军工，大跃进的主要任务当然是炼钢。57年中国的钢铁产量只有535万吨，大约是苏联的十分之一，毛泽东要多快好省的建设社会主义，自然是高标准严要求，在57年底提出要在五年内让中国的钢铁产量翻到1000万吨【19】。这个年增长率14%的指标已经很不切实际了，要知道我们现在的GDP才保八争十，但毛泽东还不满足，58年初他又放话：明年1000万吨，后年1700万吨，“世界就会震动”【20】。到了58年6月，毛再次提高指标：今年年底，钢铁产量就要达到1070万吨，比上年翻一倍！很不幸，毛泽东这个人中专学历，常年以自己数学挂科为傲，他的苏联在华经济顾问阿尔希波夫曾说，毛对经济“一窍不通”【21】（由此也可理解他为何如此痛恨知识分子），他对炼钢的认知，确实只有“挖了那么一点东西，变成钢材”这么简单。55年时邓子恢说合作社数量只能翻半番，毛泽东一口咬定要翻一番，最后的结果是翻了一番还不止。既然合作社可以做到，钢铁又有何不可？“思想上有钢就有钢”。

毛泽东一个中专生不懂炼钢就算了，他手下的冶金部长王鹤寿做得更绝，提出59年就要3000万吨、60年就要8000万吨的宏伟计划【22】，毛泽东听“专家”都那么说，自然欣喜若狂。刘少奇当时有句话道破了我国官员一贯的虚弱本质：“王鹤寿当冶金部长，他也不是专家，但搞两年就会了，要是一个炼钢专家当冶金部长就不行。经济学家马寅初当财政部长，一定当不了，他当大家都没饭吃【23】。”经过历次运动，毛泽东身边的人早就不敢替他泼冷水了，剩下的都是一些“搞两年就会”的马屁精，毛泽东在这些人的撺掇下，胃口越来越大。56年的时候毛泽东曾说：“你有那么多人，你有那么一块大地方，资源那么丰富，又听说搞了社会主义，据说是有优越性，结果你搞了五六十年还不能超过美国，你像个什么样呢？那就要从地球上开除你球籍【24】！”才过不到两年，毛泽东便改口道：“超过英国，不是十五年，也不是七年，只需要两到三年【25】。”

这边毛泽东定了指标，你谁敢不完成？58年中国正式进入疯狂的全民炼钢时代，1/6以上的人口参加了这场闹剧，就连外交部的院子里都搭起了炼钢炉。但这炼钢还要考虑很多问题，不是光靠人海战术就能搞定的。首先是原料，铁矿从哪里来？鉴于当时农民普遍已经入社，“便于领导”，干部们一声令下，浩浩荡荡的队伍就上山找矿去了。业余矿工到底效率有限，不能满足需要，干部们灵机一动，又想出一个天才的主意：钢铁回收。把什么公园的铁栏杆铁链子，居民家里的缝纫机水管锅碗瓢盆之类的，凡是能看得见的铁制品，统统扔到炉子里重炼一遍。你说什么，这是胡闹？只要能保住乌纱帽，谁他妈管这么多！煤炭产量跟不上，燃料不足怎么办？还是老规矩，先发动人上山砍树，大肆破坏生态环境。树砍得七七八八了还是跟不上社会主义建设日新月异的步伐，于是又把目光落到了居民家里，一切木制品甚至房子，都可以用来作为炼钢的燃料，一把荒唐火，把农民的财产烧了个精光。你说什么，农民有不满？“交一把镂头就是消灭一个帝国主义，藏一根铁钉就是藏一个反革命”！

炼钢还需要炼钢炉，造山寨炼钢炉需要大量砖头，除了拆居民房，干部们又想出一个主意：拆古城墙。问题是，这种土砖窑搭配劣质燃料，根本就满足不了炼钢的条件，一个个缝纫机扔进去，出来的全是铁疙瘩，导致了巨大的浪费。就这么拼了命的造假，还是满足不了毛泽东的要求，这样只剩下最后一招——放卫星了。这“放卫星”如今是吹牛逼的意思，在毛时代却是个褒义词。那年苏联发射人造卫星，毛泽东立刻就对这个能体现国力的东西着了迷，放话说我们也要抛卫星，要抛就抛个大的，抛个一两万公斤的【26】。后来可能觉得这样太不低调了，于是改口说可以先从一两千斤的开始——苏联的卫星重83.6公斤。当年这牛逼吹的，真是让人叹为观止。新华社58年10月29日报导说，河南600万人齐上阵，日产133万吨铁，10.3万吨钢。按照这个速度，河南人民努力小半年便可完成全国的炼钢任务了。广西一个小县日产钢铁20万吨，另一个县出动7万多人，19小时采煤60万吨，接近57年全国的日产煤量。58年还没结束，1070万吨的指标便顺利完成，毛泽东一时兴起，索性又改成了1200万吨。

钢铁产量都大跃进了，那农业产量也得跟上啊，不然毛泽东拿什么东西出口换设备？三千万国人用他们的生命，吹出了一个人类历史上成本最高的牛皮：亩产万斤。这亩产万斤还不是随口胡诌的，而是有着深厚的“理论基础”。当时全国各地发明了各种奇特的种植方法，例如“密植”法，过去一亩地里撒一两斤种子，大跃进时却要撒一两百斤，结果一斤粮食也收不到，种子统统烂在了地里。还有的地方在肥料上作文章，说粪便经高温熬煮更能发挥效力，于是架起一排排的锅来煮大粪。看过金坷垃广告的人都知道，“三米以上两米以下，藏着让庄稼一百年都用不完的氮磷钾”，当年我国也讲“土地深翻”，以便让根系长到地下数米“吸收养分”，安徽提出一般田挖三尺，高产田挖六尺，卫星田要深翻一丈，男女老幼什么活都不干，就光在那里挖地，挖出来的土拌上肥料再埋回去，“产量至少翻一番”。万一上级领导来检查怎么办？那就把几亩地的粮食移到一亩地里，摆个造型蒙混过关。这么粗糙的手法不可能没有人看破，但是谁又敢说出真相呢？

“放卫星”对世界上的绝大多数国家来说或许都只是一出不可能发生的闹剧，但放在毛泽东领导的中国却有它的必然性。大跃进那个年代不仅“插红旗”，还要“拔白旗”，批评、撤换那些产量不达标地区的官员，光是丢掉乌纱帽都算走运的，要是一不小心给你整个反革命出来，那你以后的地位就连普通老百姓都不如了，而且老婆孩子都要跟着遭殃，所以头可断血可流，党票万万不能丢。毛泽东定个100的指标，你最低限度也得吹个105吧，问题是万一某个“人有多大胆地有多大产”的官员吹到了150，老毛立刻又会抬高指标，你之前就属于吹牛不合格，必须重吹一次，这谎言就像雪球一样越滚越大，越是吹牛要上税的场合，人们反而吹得越起劲。俗话说树多生杂木人多出怪物，要求所有官员都不吹牛就跟要求他们不贪污或者是要求老百姓入了社还拼着老命种地一样不现实，问题并不出在这些人的身上，而是毛泽东统治之下的中国，其他人不仅没有说真话的权利，甚至连保持沉默的权利都没有。57年时《日人民报》的总编邓拓仅仅是没有及时发出老毛的最新指示，就被逼得辞职，河南省书记潘复生曾要求毛泽东降低河南的粮食征购量，结果被下放到了西华农场，换上来的吴芝圃则是一号科幻大王。在这种环境里，越是忠臣越被发配，越是渣滓越能上位，敢于为民请命的人早就劳改去了，毛泽东身边剩下的不是软蛋就是阴人，他自己又是个自作聪明的傻逼，简直是无敌了。

亩产万斤看似荒诞，其实真把现代人放到那个环境里，还真由不得你不信形势一片大好：《日人民报》登满各种喜讯，个个有图有真相；中央新闻纪录电影制片厂拍摄的《丰收曲》里，河南某公社当场从一亩地里称出萝卜28万斤，更有毛刘周邓四人在农村指导工作的画面；当时的人民英雄钱学森则写了一篇《粮食亩产量会有多少》，说只要能充分转换光能，亩产就不止现在的“两三千斤”，而是再增长“二三十倍”。从媒体到领导到专家全都这么说了，整个社会都沉浸在胜利的喜悦之中，你还有什么可怀疑的？各地照搬那些卫星大户的种植经验，即使亩产没有提高，也只会认为是自己没有学到其中的精髓，就像看不到皇帝的新衣，他们只会以为是自己太笨，还羞于说出口一样。在一个信息被严格封锁的一言堂社会，只要官方开动宣传机器，任何假的东西都可以说成是真的。

前文说过，在粮食统销统购制度之下，收成越高，向国家上缴的粮食也就越多。58年中国的粮食产量大约为4000亿斤，由于公社化对生产力的破坏以及大炼钢铁对农业的影响（当时青壮年都上山砍树挖矿，秋收时庄稼一片片的烂在地里，妇女留守公社，因此被人讥为“人民母社”），59年产量已经急剧下降到了3400亿斤，60年下降到2870亿斤【27】。但征购指标却是水涨船高，57到58年为920亿斤，58到59年为1125亿斤，59到60年为1214亿斤【28】，在这种情况下，饿死人已经成为一种必然，而且越是穷折腾瞎扯淡的省，死亡的比例就越高。

农民当然不可能乖乖交出性命攸关的粮食，征购工作遭到了巨大阻力。饥荒的报告一份份丢到了毛泽东面前，而毛泽东这时正沉浸在盛世崛起的幻觉指中，当然不愿意相信轰轰烈烈的大跃进是一场彻头彻尾的失败。他认为所谓的“饥荒”是农民缺乏觉悟的表现，实际上是不愿意把粮食交给国家所找的借口，下令开展“反瞒产私分”运动【29】，将粮食征购和反右挂钩。各地干部面对上级催粮如催命，只能组织“逼粮队”去农村上演血腥全武行。以河南光山县槐店人民公社为例，实际产量1191万斤，上报产量4610万斤，征购指标1200万斤，比该公社的总产量还高。要完成这样的任务，社员不仅一粒粮食都不能剩下，还得倒吐几口出来，最后36691名社员死了三分之一。除了饿死以外，其中还有一千多号人是因逼粮被活活打死或者自杀身亡【30】。

其实毛泽东早在55年就收到过湖南因农业合作化而导致饿死人的报告，因此有许多人认为老毛对下面的情况其实知根知底，只是为了他的霸业而故意牺牲了中国农民。真要是这样的话老毛这个人未免也蠢得过头了一点，他这一番闹腾是把中国的农民给弄死了，问题是炼出来的钢也不能用啊。其实老毛的行为非常容易理解，而且在当今社会极为普遍。你想想今天我们每个人都是沐浴在CCAV和环球时报的春风之下，就算此时有人揭露出一点社会现实，爱国青年们无非也就是什么汉奸网特轮子美分之类的一砖头招呼上去。独裁者在封住别人嘴巴的同时，其实也顺带堵上了自己的耳朵，老毛虽然能听到一丁点反面的声音，一个整天听惯了吹捧的人却只会把这想成是背后瞒产私分之类的阴谋。被统治者也不能说是一点责任也没有，搞合作化时他们看危害不大于是迎合了老毛，搞大炼钢时他们觉得还可以忍受于是再次迎合了老毛，他们就像温水里被慢慢熬煮的青蛙一样逆来顺受，只要还有一点退路就绝不反抗，把统治者娇惯得不可一世，等真到死人的时候再想反抗却发现已经太迟了。

在饥荒蔓延到城市之前，不少农民选择了逃荒要饭。但那个年代农民就是想进城都不容易，毛泽东知道他们小农阶级意识浓厚，不肯为伟大祖国奉献力量，影响了自己的宏图霸业，因此一直反对农民进城务工，到58年出台了《中华人民共和国户口登记条例》，明确的将中国人分成了农村人和城市人这两个等级，形成了制度性的歧视。大跃进后农民大量流入城市讨饭，我党又发布了《关于制止农村劳动力盲目外流的紧急通知》，将逃荒农民称之为“盲目流动人员”，简称“盲流”，社会上掀起一片批判之声，说这些人是好吃懒做不劳而获，白天要饭晚上下馆，城市人对此深信不疑，于是农民口中的“饥荒”也就成了用来骗饭的谎言了。农村出了那么大的事，城里人愣是毫不知情，可见言论封锁足以创造出一个“和谐社会”。通知下来之后，各地派民兵守住各大道口，把农民封在家里等死，导致了各种吃人肉甚至“易子相食”之类悲剧的发生。无论是饿死也好，被打死也好，被逼自杀也好，被吃掉也好，任何一个大跃进的牺牲者，无疑是死于一场彻头彻尾的大屠杀。

基层干部对下面的真实情况当然是了解的，但专制国家的一大特点是官员只对上级负责不对下级负责，所以面对农民和政府之间相矛盾的利益诉求，这些人会站在哪边是显而易见的。当时的中国是讲人性没人命，你做个良心人士不仅对大局毫无影响，说不定还把自己搞成了劳改犯，在这场大饥荒中的存活率连农民都不如。套一句爱国青年常说的话：这社会就是这样，既然不能改变，那你就老老实实的去适应吗！反正横是死竖也是死，当然是死农民不死自己。讽刺的是，许多国人的目光只能看到这些基层的执行者，而看不见背后那些决策者，最后基层干部落得两头不是人，不仅被老百姓看成十恶不赦的魔头，还被上层当成了替罪羊，搬到前台供民众泄愤。真正的罪魁祸首不但没人追究，反倒成了大英雄、大救星，至今还以水晶宫主的身份被后人膜拜着。

农村这边饿得连埋尸体的力气都没有，毛泽东那边还是捷报频传：征购形势大好，收粮任务提前完成，明年可以争取超额征购，出口计划提前完成，共产主义国家纷纷发来贺电，开口就是管中国要粮食……这粮食是泛滥成灾啊，老毛都不知该如何处理了，“搞到一万五千亿斤，农民就可以休息了，就可以放一年假”【31】，“一天吃五顿也行吗”【32】，诸如此类昏话层出不穷，甚至还搞起了“吃饭不要钱”的公共食堂，自绝后路。但也不是所有官员都跟毛泽东一样昏庸，59年7月召开的庐山会议上，彭德怀给毛泽东写了一份万言书，列举大跃进工作中的种种失误。这份材料所反映的内容相比中华大地上实际发生的惨剧而言，只能算是冰山一角，但毛泽东还是对彭德怀发起了排山倒海般的批判，罪名从反三面红旗（总路线、大跃进、人民公社）一直到反党反人民、里通外国、组建军事小集团、生活太简朴肯定是装逼等等，甚至翻出一些陈芝麻烂谷子的旧账，说彭德怀抗日太积极，消耗了我党用来内战的有生力量，“一些同志认为日本占地越少越好。后来才统一认识：让日本多占地，才爱国。否则变成爱蒋介石的国了【33】。”在饥荒蔓延的同时，庐山上却在酝酿新一波的反右倾运动，除了彭德怀本人以外，少数敢站出来替他说话的人也纷纷遭到清洗。剩下的聪明人见势不妙，立刻掉头转向，例如柯庆施、薄一波最初带的都是批判大跃进的材料（这种所谓的“批判”，是在承认大跃进已经取得光辉战果的前提下，不痛不痒的指出一些无关紧要的小问题，完全是走过场，其内容不会比如今的两会更不和谐），一见彭德怀被放倒，连夜组织人写赞美大跃进的材料带上庐山。四川省委书记李井泉做得更绝，他在庐山的情况传出去之前就把彭德怀的意见书下放给了四川各级官员，要求众人写读后感，之后以此为依据抓人，将老毛的绝招“引蛇出洞”活学活用到了极致【34】。

父亲埋葬饿死的孩子

毛泽东本以为“阶级斗争，一抓就灵”，清理掉了以彭德怀为首的“反党集团”，便可以继续“高速跃进”，但人们就是再害怕政治运动，也不能因此就活活饿死。庐山会议结束不过两个月，各省终于到了牛逼再也吹不下去的地步，第二轮大炼钢已经是无心更无力，城里人终于也体验到了饥饿的滋味（由于我党采取保城市不保农村的策略，所以城里的情况远不如农村严重），在饥荒持续了一年多之后，我们伟大的领袖，终于不得不承认问题的严重性了。面对再也掩盖不住的事实，毛泽东开始感到空前的压力，整过无数人的他唯恐失去自己的权力，不敢承认自己在大跃进中的错误，只能想法设法的推卸责任，接连推出了“三年自然大灾害”和“苏修逼债”两个谎言，不了解农村情况的城市居民自是信以为真。实际上苏联不仅没有逼债，还提出要提供援助并让中国延期还款，问题是此时毛泽东已和赫鲁晓夫交恶，而且这帮苏联佬还悍然攻击我党的总路线，妄图干涉我国内政，老毛自然不会吃这嗟来之食，反而打肿脸充胖子，提前还清了外债，“不仅如此，我们还拿出比这个时期偿还外债数额要大得多的资金和物资，支援社会主义国家和民族主义国家【35】。”这确实是个神奇的国度，什么人间奇迹都创造得出来。老毛还要求干部们与老百姓同甘共苦，带头表示不吃自己最爱的红烧肉，让纯朴的中国人民感动得涕泪横流。老毛确实是没吃红烧肉，但却迷上了西餐，61年时老毛的菜谱包括意式奶猪、咖喱牛肉、奶油鸡、鸡蓉鲍鱼汤、黄油鸡排、生菜大虾等几十道西菜【36】，对当时的绝大多数国人来说是闻所未闻。

倒是之前跟着毛泽东一起发高烧说胡话的刘少奇已经意识到了问题的严重性，到1962年终于忍无可忍，在七千人大会上脱稿讲话，说大跃进是“三分天灾，七分人祸”。这番讲话引动了毛的杀机，但也引起了与会干部的强烈共鸣，尽管林彪和周恩来仍站在毛这一边，但此时已是大势已去，民意终于到了再也无法靠阶级斗争压制的地步，老毛只能被迫接受刘少奇的纠偏方案。刘少奇也绝对不想跟毛泽东翻脸，两人开始了一场漫长的讨价还价，主题是“如何在不损害伟大领袖威信的情况下停止大跃进”，在这个过程中，中国仍不断有人在饥饿中死去。为了不削老毛的面子，刘少奇对大跃进做了冷处理，“三面红旗不倒，人民公社不散，高指标不搞，公共食堂不办【37】”，大跃进依然不容置疑光辉正确，不承认错误，但也不继续犯错，假装从来没有发生过这回事，反正谁也不准批判老毛，更不能追究他的责任。至于彭德怀这帮人，绝不平反——老毛最害怕的就是“反攻倒算”。

饥荒的解决方案也很简单，一是包产到户，让农民搞自留地，二是放弃高指标。双管齐下，问题立刻迎刃而解，难怪有人开玩笑说：社会主义的最大优越性体现在可以克服别的主义下根本不存在的困难。老毛对包产到户是极为不满的，认为这是“资本主义复辟”，为了安抚他的情绪，人民公社依然保留，但农民有了自留地，对合作生产毫无兴趣，集体田里杂草丛生，无人问津，其实只是留了个空壳而已。实际上在刘少奇纠偏之前，各地就已经偷偷搞起了包产到户。安徽省书记曾希圣之前也是执行大跃进的狂热者，导致安徽成为重灾区，但后来发现情况不对，立刻转向了包产到户，为了避免激怒老毛，换了个名目叫“责任田”。曾希圣的责任田遭到自己的上司柯庆施的反对，曾希圣将其硬顶了回去。之后毛泽东亲自出面批判，曾希圣依然阳奉阴违、我行我素，这无疑让老毛无法接受，在七千人大会上痛批曾“搞资本主义、修正主义”，撤了曾希圣的职。而刘少奇只想把大跃进停下来，避免不必要的麻烦，在其它方面对老毛尽力迎合，因此冲上去给曾希圣补了一脚，大谈安徽饿死几百万人的惨剧，把罪过全部算在曾的头上。吴芝圃掌管的河南和李井泉掌管的四川境内虽然也是饿殍遍地，但他们俩的下场就没有曾希圣那么凄惨，直到文革时才栽在红卫兵的手上。

从表面看，大跃进已经悄悄结束，社会重新走上了正轨，实际上背地里却潜藏着一股暗流。老毛被踢出经济决策队伍以后，刘少奇、邓小平等人成了新的领头羊，老毛的发展计划被全盘否决，当然不会善罢甘休。党内的官员对大跃进是知根知底，已经不值得老毛依靠，党外却还有着大量不明真相的群众，他们对上层发生的事情一无所知，在官方的宣传下仍然坚信是毛泽东带领他们走出了三年自然大灾害的困境。毛泽东开始转移工作中心，狠抓阶级斗争、政治教育和个人崇拜，而刘少奇仍不知大祸临头，放任老毛做他想做的事情。殊不料到了66年，老毛利用群众，将在大跃进中力挽狂澜的刘少奇等人一一踩在脚下，掀起了一场新的文革闹剧，此乃后话。

诺贝尔经济学奖得主阿玛蒂亚森曾有言，近代的几次大饥荒并不完全是源于食物短缺，而是权利分配不均造成的，“主要的饥荒都不是发生在民主国家，即便是在那些非常贫困的民主国家。”我国抗战八年死了不到两千万人，大跃进三年便死了至少三千万，可见专制暴政之害，有时更甚于外敌的入侵。如今五十年过去，网络上有反日的反韩的反美的反民主的，但极少见到有人会去反思大跃进的，我党也不乐于让人们讨论他们过去的丰功伟绩，就像毛一样听不得任何批评。酿成悲剧的土壤并没有消失，死难的同胞却没有纪念日，几乎被人彻底的遗忘。

注：

【1】国家统计局《中国统计年鉴》显示1960年人口死亡率飙升至25.43‰，远高于57年的10.80‰和1963年的10.04‰（此数据被毛派篡改并于网上大量张贴，试图在搜索引擎上覆盖国家统计局的原版数据），可见确实存在大量非正常死亡现象，但对于具体的死难人数则有多种说法，上至五千五百万下至毛派坚称的一个都没有。多数研究者认为死难人数在两千万至四千万之间，如中共中央党校教授林蕴晖（《国史札记》）的三千万、新华社记者杨继绳（《墓碑》）的三千六百万等，具体技术细节不在本文的讨论范围之内。中共至今对遇难人数都没有一个官方说法，光从此点已经足见其内心的恐惧。

【2】详参《中央人民政府政务院关于实行粮食的计划收购和计划供应的命令》

【3】1958年8月9日于山东视察，《中共党史上的80句口号：人民公社好》，人民网

【4】1957年1月在省委书记会议上的总结，《毛泽东思想万岁》

【5】《农村未来》1988年第二期

【6】《党史研究》1983年第四期

【7】刘少奇1955年12月29日讲话“努力设计和生产新的轻工业品”，刘少奇纪念馆，人民网

【8】1955年和李先念、邓子恢的谈话，《党史研究》1984年第四期

【9】1955年在七届六中全会扩大会议上的总结（《毛泽东思想万岁》、关于农业合作化问题的讲话（《毛泽东选集》）等

【10】1955年关于农业合作化问题的讲话，《毛泽东选集》

【11】1957年关于正确处理人民内部矛盾的问题的讲话，《毛泽东选集》

【12】《中共中央关于彻底肃清暗藏的反革命分子的指示》

【13】1958年1月在南宁会议上的讲话，《毛泽东思想万岁》

【14】同【13】

【15】关于莫斯科会议，详参张戎《毛泽东：鲜为人知的故事》中《打掉赫鲁晓夫的权威》一节

【16】1957年1月在省市自治区党委书记会议上的讲话，《毛泽东选集》

【17】1960年7月毛泽东同薄一波等人的谈话，薄一波《若干重大决策与事件的回顾》

【18】《发动全民，讨论40条纲要，掀起农业生产的新高潮》，《日人民报》1957年11月13日

【19】1957年10月13日在最高国务会议上的讲话，《毛泽东思想万岁》

【20】1958年5月在八大二次会议上的讲话，《毛泽东思想万岁》

【21】《向农民开战》，张戎《毛泽东：鲜为人知的故事》

【22】《大炼钢延祸全国》，丁抒《人祸》

【23】同【22】

【24】1956年8月30日在中共第八届全国代表大会第一次会议预备会议上的讲话，《毛泽东选集》

【25】1958年6月22日《关于向军委会议印发<两年超过英国>报告的批语》，《建国以来毛泽东文稿》

【26】同【20】

【27】粮食部计划司统计资料，引自杨继绳《墓碑》

【28】同【27】

【29】1958年2月22日《中央转批一个重要文件》，《建国以来毛泽东文稿》

【30】《祸起中原》，杨继绳《墓碑》

【31】1958年11月23日在武昌会议上的讲话，《毛泽东思想万岁》

【32】《毛主席到了徐水》，《日人民报》1958年8月11日

【33】李锐《庐山会议实录》

【34】庐山会议其实是部非常喜感的宫廷剧，限于篇幅不作介绍，详参李锐《庐山会议实录》

【35】1964年12月31日周恩来在第三届全国人民代表大会第一次会议上所作《政府工作报告》

【36】《60年代初的西餐菜谱》，《毛泽东遗物事典》饮食起居篇

【37】王光美《你所不知道的刘少奇》

查证方法1：苏修逼债真相

查证方法2：真实的毛语录大全

查证方法3：维基百科词条-“大跃进”

查证方法4：《中共禁片大搜集》－海外媒体节目，这里的《世纪回眸》有很多关于大跃进及所谓“三年自然灾害”的视频

查证方法5：下载《中共禁书大搜集》，里面有本文提到的杨继绳《墓碑》、彭尼·凯恩《中国的大饥荒》、丁抒《人祸》、张戎《毛泽东：鲜为人知的故事》、李锐《庐山会议实录》等禁书


真实的毛语录大全

一、论国家
1、中华的事，不是统一能够办得好的……胡适之先生有二十年不谈政治的主张，我现在主张二十年不谈中央政治，各省人用全力注意到自己的省，采省门罗主义，各省关上各省的大门，大门以外，一概不理。国庆是庆中华民国，我实在老不高兴他。特为趁这个国庆，表示我一点反对统一的意见。【《反对统一》，1920年10月10日】
2、既然全国的总建设在一个时期内完全无望，那么最好的办法，是索性不谋总建设，索性分裂去谋各省的分建设，22个行省3特区两藩地合共27个地方，最好分为27个国。【《湖南建设问题的根本问题──湖南共和国》，1920年9月3日】
3、我们主张组织完全的乡自治、完全的县自治、和完全的省自治。乡长民选、县长民选、省长民选，自己选出同辈中靠得住的人去执行公役，这才叫做《湘人自治》。【《“湘人治湘”与“湘人自治”》，1920年9月30日】

二、论民主
“解放”前：
1、然而言论不自由，党禁未开放，一切犹是反宪政之行为。以此制宪，何殊官样文章。以此行宪，何异一党砖制。【《向国民党的十点要求》，1940年2月1日】
2、中国缺少的东西固然很多，但是主要的就是少了两件东西：一件是独立，一件是民主。这两件东西少了一件，中国的事情就办不好。【《新民主主义的宪政》，1940年2月20日】
3、中国的缺点，一言以蔽之，就是缺乏民主。……政治需要统一，但是只有建立在言论、出版、结社的自由与民主选举政府的基础上面，才是有力的政治。【毛泽东答中外记者团，《解放日报》1944年6月13日】
4、美国人民是中国人民的好朋友，我党的奋斗目标，就是推翻独裁的国民党反动派，建立美国式的民主制度，使全国人民能享受民主带来的幸福。我相信，当中国人民为民主而奋斗时，美国人民会支持我们。【毛泽东，1944年与到访延安的美国代表团的讲话】
5、我们已经找到了新路，我们能跳出这周期率。这条新路，就是民主。只有让人民来监督政府，政府才不敢松懈；只有人人起来负责，才不会人亡政息。【毛泽东与黄炎培谈“历史周期率”，1945年7月4日】
6、只有法西斯才会残酷地镇压人民的民主诉求，只有法西斯才会扼杀人民的自由及一切自由。【毛泽东，1946年】
“解放”后：
7、国家是阶级斗争的工具，只能由少数人组成国家，五亿人统统变成国家哪能行？大学教授有什么提拔？还不是白发苍苍的当一世教授？工人农民如何提拔？还不是白发苍苍的当一世工人农民？不是不提拔，死了就得补。【在省、市委书记会议上的插话汇集，1957年1月，《毛泽东思想万岁》】（注1）
8、我党有大批的知识分子新党员（青年团员就更多），其中有一部分确实具有相当严重的修正主义思想。……他们欣赏资产阶级自由主义，反对党的领导。他们赞成民主，反对集中。他们反对为了实现计划经济所必需的对于文化教育事业（包括新闻事业在内的）必要的但不是过分集中的领导、计划和控制。【《事情正在起变化》，1957年5月15日，《毛泽东选集》第五卷】
9、广播，电话，电报，邮电要抓住，不让民主党派去发展。民主党派要抓住其中的右派，狠狠的打，在打的当中，建立领导权。【在青岛会议上的讲话，1957年7月18日，《毛泽东思想万岁》】
10、秦始皇算什么？他只坑了四百六十个儒，我们坑了四万六千个儒。我们镇反，还没有杀掉一些反革命的知识分子吗？我与民主人士辨论过，你骂我们秦始皇，不对，我们超过秦始皇一百倍。骂我们是秦始皇，是独裁者，我们一贯承认；可惜的是，你们说得不够，往往要我们加以补充。【在八大二次会议上的讲话，1958年5月8日，《毛泽东思想万岁》】
11、美帝国主义是全世界人民最凶恶的敌人。美帝国主义不仅对巴拿马人民犯了严重的侵略罪行，精心一意地策划扼杀社会主义的古巴，而且一直在掠夺和压迫拉丁美洲各国人民，镇压这些国家的民族民主革命斗争。【就巴拿马人民反对美帝国主义的爱国斗争对《人民日报》记者发表的谈话，1964年1月12日，《毛泽东思想万岁》】
12、选举我是不相信的，中国有两千多个县，一个县选举两个就四千，四个就一万多，那有那么大的地方开会？那么多人怎么认识？我是北京选的，许多人就没有看见我嘛！见都没见怎么选呢？【和卡博·巴庐库同志的谈话，1967年2月3日，《毛泽东思想万岁》】

三、抗日战争
1、一些同志认为日本占地越少越好，后来才统一认识：让日本多占地，才爱国。否则便成爱蒋介石的国了。国中有国，蒋、日、我，三国志。【毛在庐山会议上的发言，1959年7月31日，李锐《庐山会议实录》之《7月31日常委会》】（注2）
2、要冷静，不要到前线去充当抗日英雄，要避开与日本的正面冲突，绕到日军后方去打游击，要想办法扩充八路军、建立抗日游击根据地，要千方百计地积蓄和壮大我党的武装力量。对政府方面催促的开赴前线的命令，要以各种借口予以推拖，只有在日军大大杀伤国军之后，我们才能坐收抗日成果，去夺取国民党的政权。【毛在陕北洛川会议上的讲话摘要，1937年8月】（注3）
3、有的人认为我们应该多抗日，才爱国，但那爱的是蒋介石的国，我们中国共产党人的祖国是全世界，共产党人共同的祖国即苏维埃（苏联），我们共产党人的方针是：要让日本军队多占地，形成蒋、日、我，三国志，这样的形势对我们才有利，最糟糕的情况不过是日本人占领了全中国，到时候我也还可以借助苏联的力量打回来嘛！【毛在陕北洛川会议上的讲话摘要，1937年8月】
4、为了发展壮大我党的武装力量，在战后夺取全国政权。我们党必须严格遵循的总方针是“一分抗日，二分应付，七分发展”。任何人，任何组织都不得违背这个总体方针。【毛在陕北洛川会议上的讲话摘要，1937年8月】
5、我曾经跟日本朋友谈过。他们说，很对不起，日本皇军侵略了中国。我说：不！没有你们皇军侵略大半个中国，中国人民就不能团结起来对付蒋介石，中国共产党就夺取不了政权。所以，日本皇军是我们中国共产党人的好教员，也可以说是大恩人，大救星。【《接见日本社会党人士佐佐木更三、黑田寿男、细迫兼光等的谈话》，1964年7月10日，《毛泽东思想万岁》】
6、没有什么抱歉。日本军国主义给中国带来了很大的利益，使中国人民夺取了政权。没有你们的皇军，我们不可能夺取政权。这一点，我和你们有不同的意见，我们两个人有矛盾。【《接见日本社会党人士佐佐木更三、黑田寿男、细迫兼光等的谈话》，1964年7月10日，《毛泽东思想万岁》】

7、不要讲过去那一套了。过去那一套也可以说是好事，帮了我们的忙。请看，中国人民夺取了政权。同时，你们的垄断资本、军国主义也帮了你们的忙。日本人民成百万、成千万地觉醒起来。包括在中国打仗的一部分将军，他们现在变成我们的朋友了。【《接见日本社会党人士佐佐木更三、黑田寿男、细迫兼光等的谈话》，1964年7月10日，《毛泽东思想万岁》】

8、我们为什么要感谢日本皇军呢？就是日本皇军来了，我们和日本皇军打，才又和蒋介石合作。二万五千军队，打了八年，我们又发展到一百二十万军队，有一亿人口的根据地。你们说要不要感谢呀！【《接见日本社会党人士佐佐木更三、黑田寿男、细迫兼光等的谈话》，1964年7月10日，《毛泽东思想万岁》】
9、1972年，中日建交的时候，日本首相田中角荣就向毛道歉：“啊，对不起啊，我们发动了侵略战争，使中国受到很大的伤害。”毛说：“不是对不起啊，你们有功啊，为啥有功呢？因为你们要不是发动侵华战争的话，我们共产党怎么能够强大？我们怎么能够夺权哪？怎么能够把蒋介石打败呀？我们如何感谢你们？我们不要你们战争赔偿！”【翻译摘自〈田中角荣传〉日语原版】

四、对苏关系 1、庆祝斯大林同志的六十岁生日，这不是一件应景的事情。庆祝斯大林，这就是说，拥护他，拥护他的事业，拥护社会主义的胜利，拥护他给人类指示的方向。因为现在全世界上大多数的人类都是受难者，只有斯大林指示的方向，只有斯大林的援助，才能解脱人类的灾难。【毛在延安公开讲话，1939年12月20日】
2、斯大林是我们最伟大的慈父与导师，我谨以中国人民和中国 *** 的名义庆祝斯大林同志的七十寿辰，祝福他的健康与长寿！全世界工人阶级和国际共产主义运动的领袖——伟大的斯大林万岁！【毛在莫斯科庆祝斯大林70岁生日全球共产主义者大会上的讲话，1949年12月21日】
3、苏联利益和人类利益一致。【毛在《新华日报》上登载的访谈，1939年9月1日】

五、第三次世界大战
1、世界大战并不可怕。第一次世界大战打出来一个社会主义国家苏联，第二次世界大战打出来一个社会主义阵营。第三次世界大战如果爆发，就可以实现世界大同。【关于第三次世界大战的几次讲话，1955年】（注5）
2、第三次世界大战应该早打，大打，打核战争，在中国打。【关于第三次世界大战的几次讲话，1955年】
3、第三次世界大战如果爆发，我建议苏联假装坐观，由我来带领中国人民把美国军队吸引到中国战场，我们同美国军队打常规战。战争扩大滚雪球，然后我们假装败退，逐步把美国军队引入中国内地，使美国军队陷入人民战争的汪洋大海中，从而迫使美国向中国战场投入主力军队。当美国将主力军队投入中国战场后，请苏联向中国战场突然投射原子弹，将美国主力军队一举歼灭在中国的战场上。【关于第三次世界大战的几次讲话，1955年】
4、这样的一场世界大战中国可能会死掉四亿人口。但是中国用三分之二人口的牺牲，却换来一个大同的世界还是值得的（当时中国的统计人口是六亿）。【关于第三次世界大战的几次讲话，1955年】
5、死掉四亿人，还剩两亿人，用不了多少年，中国就又可以恢复到六亿人口了。【关于第三次世界大战的几次讲话，1955年】

六、大跃进
1、蛇不让它出来怎么能捉它？我们要叫那些王八蛋出来唱戏，在报纸上放屁，长长他们的志气。然后让人民看清楚，人民就认识他了。我们是一逼一捉，一斗一捉，城里捉，乡里斗，好办事。【在汉口会议上的讲话，1958年4月6日】
2、赶超英国，不是十五年，也不是七年，只需两到三年，两年是可能的！【毛在薄一波呈送的《汇报提要》上的批示，1958年6月22日，薄一波《若干重大决策与事件的回顾》】
3、人口观念要改变，过去我说搞八亿，现在看来搞十几亿人口也不要紧。【在北戴河政治局扩大会议上的讲话，1958年8月】
4、要考虑取消薪水，恢复供给制。人活着搞点饭吃，不是和狗搞点屎吃一样吗？不搞点帮助别人，搞点共产主义，有什么意思呢？【在北戴河政治局扩大会议上的讲话，1958年8月】
5、将来我们要搞地球委员会，搞地球统一计划，哪里缺粮，我们就送给他。【在北戴河政治局扩大会议上的讲话，1958年8月】
6、大概十年左右，可能产品非常丰富，道德非常高尚，我们就可以从吃饭、穿衣、住房子上实行共产主义，城市乡村一律叫公社，不叫工厂，大学、街道都办公社，如鞍钢叫鞍山公社，不叫工厂。【在北戴河政治局扩大会议上的讲话，1958年8月】
7、公共食堂，吃饭不要钱，就是共产主义。【在北戴河政治局扩大会议上的讲话，1958年8月】
8、粮食多了怎么办？国家不要，谁也不要，农业社员们自己多吃嘛！一天吃五顿也行嘛！【视察河北省徐水县与县委第一书记张国忠的谈话，1958年8月4日】
9、大城市要分散，乡村就是小城市，每个公社都将路修宽一点，可以落飞机，每个省都搞一二百架飞机，每个公社平均两架，大省自己搞飞机工厂。【毛泽东，1958年】
10、七亿人口搞七亿吨钢。三至七年之内建成一个工业大国。【毛泽东，1958年】
11、民法和刑法那一类法律都不需要了。民法刑法那样多条谁记得了？一搞大跃进，就没时间犯法了。【毛泽东，1958年】
12、为五年接近美国，七年超过美国这个目标而奋斗吧！【毛泽东，1958年9月】
13、节约粮食的问题，要十分抓紧，按人定量，忙时多吃，闲时少吃，忙时吃干，闲时半干半稀，杂以蕃薯、青菜、萝卜、瓜豆、芋头之类。【《党内通信》，1959年4月29日】
14、打麻将十三张牌，基本靠手气，谁知道搞钢铁这么复杂？【庐山会议时毛找周小舟、周惠和李锐的谈话，1959年7月11日，《李锐往事杂忆》】
15、9000万人上阵炼钢，比6000万人要好。有一点损失，我也一点不痛心，横直没有经验。……9000万人上阵，表明了它的全民性，建设速度大大提高了。【在庐山会议上的讲话，1959年7月31日】

七、生命与人
1、与天斗其乐无穷，与地斗其乐无穷，与人斗其乐无穷！【《奋斗自勉》，1917年】
2、我这次考察湖南农民运动所得到的最重要成果，即流氓地痞之向来为社会所唾弃之辈，实为农村革命之最勇敢、最彻底、最坚决者。【《湖南农民运动考察报告》，1927年3月】
3、凡是敌人反对的我们就要拥护，凡是敌人拥护的我们就要反对。【《和中央社、扫荡报、新民报三记者的谈话》，1939年9月16日，《毛泽东选集》】
4、马克思主义的道理，千头万绪，归根结底一句话：造反有理。【《在延安各界庆祝斯大林六十寿辰大会上的讲话》，1939年12月21日，《毛泽东思想万岁》】
5、在上海这样的大城市，要大捕大杀几批。【《关于同意上海市委镇反计划给饶漱石的电报》，1951年3月24日，《建国以来毛泽东文稿》】（注4）
6、照我推测，在一百多万志愿军中很可能捉到几百个大小老虎，你们应为此目标而奋斗。……为了清出他们，必须对于有贪污嫌疑的人大胆怀疑。【《转发志愿军十九兵团党委三反报告的批语》，1951年3月24日，《建国以来毛泽东文稿》】
7、我们杀了七十多万人，东欧就是没有大张旗鼓地杀人。革命嘛，阶级斗争不搞彻底怎么行？【八届二中全会，1956年11月28日】
8、人要不灭亡那不得了。灭亡有好处，可以做肥料。【在八届六中全会上的讲话，1958年12月9日】
9、镇压反革命，杀一百万，极有必要，一九五七年右派进攻，反了右派，反造不起来了。反革命杀了一百多万。匈牙利没有杀反革命。六亿几千万人，消灭那个一百多万，这个东西我看要喊万岁。【在庐山会议上的讲话，1959年】
10、假如办十件事，九件是坏的，都登在报上，一定灭亡。那我就走，到农村去，率领农民推翻政府，你解放军不跟我走，我就找红军去。【在庐山会议上的讲话，1959年7月23日】
11、阶级斗争要年年讲，月月讲，天天讲。【在八届十中全会上的讲话，1962年9月24日】
12、阶级斗争，一抓就灵！【在中央工作会议上的讲话，1963年2月11日】
13、摆设盆花是旧社会留下来的东西，这是封建士大夫阶级、资产阶级公子哥儿提笼架鸟的人玩的。那些吃了饭没有事情作的人，才有闲功夫养花摆花。花窖要取消，大部分花工要减掉。【对汪东兴的谈话，1964年】
14、勇敢分子也要利用一下嘛！我们开始打仗，靠那些流氓分子，他们不怕死。有一个时期军队要清洗流氓分子，我就不赞成。【中央工作座谈会纪要，1964年12月2日】
15、有一回哥老会抢了我家，我说，抢得好，人家没有嘛。【关于哲学问题的讲话，1964年8月18日】
16、文化大革命要七八年来一次。【毛给江青的信，1966年7月18日】
17、武斗有两个好处，第一是打了仗有作战经验，第二个好处是暴露了坏人。……再斗十年，地球照样转动，天也不会掉下来。【召见首都红代会负责人的谈话，1968年7月28日】
18、我是个粗人，很不文明。有人说，中国爱好和平，那是吹牛，其实中国就是好斗，我就是个。【召见首都红代会负责人的谈话，1968年7月28日】
19、我才不怕打，一听打仗我就高兴，北京算什么打？无非冷兵器，开了几枪。四川才算打，双方都有几万人，有枪有炮，听说还有无线电。【召见首都红代会负责人的谈话，1968年7月28日】

八、教育与知识
1、如果路线错误，知识越多越反动。【一次内部讲话，1950年初】
2、农业大学办在城里不是见鬼吗？农业大学要统统搬到乡下去。【在北戴河政治局扩大会议上的讲话，1958年8月17日】
3、考试可以交头接耳，甚至冒名顶替。冒名顶替的也不过是照人家的抄一遍，我不会，你写了，我抄一遍，也可以有些心得。【《春节谈话纪要》，1964年2月13日，《毛泽东思想万岁》】
4、要允许学生上课看小说，要允许学生上课打磕睡，要爱护学生身体。教员要少讲，要让学生多看。我看你讲的这个学生，将来可能有所做为。他就敢星期六不参加会，也敢星期日不按时返校。回去以後，你就告诉这学生，八、九点钟回校还太早，可以十一点、十二点再回去，谁让你们星期日晚上开会哪！【和王海蓉同志的谈话，1964年6月24日】
5、去搞阶级斗争，那个是大学，可以学到很多东西。什么北大、人大，还是那个大学好！我就是绿林大学的，在那里学了点东西。【关于哲学问题的讲话，1964年8月18日】
6、中国知识分子有几种。工程技术人员接受社会主义要好一些。学理科的其次。学文科的最差。【关于板田文章的谈话，1964年8月24日】
7、医学教育要改革，根本用不著读那么多书，华陀读的是几年制？明朝李时珍读的是几年制？医学教育用不著收什么高中生、初中生，高小毕业生学三年就够了。【对卫生工作的指示，1965年6月26日】
8、大学还是要办的，我这里主要说的是理工科大学还要办，但学制要缩短，教育要革命，要无产阶级政治挂帅，走上海机床厂从工人中培养技术人员的道路。【《从上海机床厂看培养工程技术人员的道路》编者按，1968年7月22日】
9、不要考试，考试干什么？一样不考才好呢！对于考试一概废除，搞个绝对化。【召见首都红代会负责人的谈话，1968年7月28日】
10、从前我在学校里是不守规榘的，只是以不开除为原则的。考试嘛，五、六十分以上，八十分以下，七十分为准。好几门学科我是不搞的，要搞有时没办法，有的考试我就交白卷，考几何我就画一个鸡蛋，这不是几何吗？因为是一笔，交卷最快。【召见首都红代会负责人的谈话，1968年7月28日】
11、在农村，则应由工人阶级最可靠的同盟军贫下中农管理学校。【关于教育革命的“最新指示”，1968年8月】
12、知识青年到农村去，接受贫下中农的再教育，很有必要。【对文化大革命的“最新指示”，1968年12月22日】

九、屎话与屁话
1、屁有香臭，不能说苏联的屁都是香的。现在人家说臭，我们也跟着说臭。凡是适用的都要学，资本主义好的也应该学。【在中央政治局扩大会议上的发言，1956年4月，《毛泽东思想万岁》】
2、上边放的屁不全是香的，这里也有对立，有香也有臭，一定要嗅一嗅。【在省、市委书记会议上的插话汇集，1957年1月，《毛泽东思想万岁》】
3、 事前要有准备，小会他神气大，大会他没办法。你要大民主，我就照你的办，有屁让他放，不放对我不利，放出来大家鉴别香臭。【在省、市委书记会议上的插话汇集，1957年1月，《毛泽东思想万岁》】
4、有人说穷是坏事，我看穷是好事。越穷越要革命。人人都富裕的时代是不堪设想的……热卡太多了，人就要长两个脑袋四条腿了。【在莫斯科的公开演讲，1957年11月】
5、人同自然界作斗争，也有交换。如人吃东西，吸空气，但要拉屎拉尿，新陈代谢。……大鱼吃小鱼，小鱼吃大鱼的屎。重工业各部门之间也要等价换，远陆造机器要原料，就是粮食，机器就是他拉的屎。【在郑州会议上的讲话，1959年3月5日，《毛泽东思想万岁》】
6、同志们，自己的责任都要分析一下，有屎拉出来，有屁放出来，肚子就舒服了。【在庐山会议上的讲话，1959年7月23日，《毛泽东思想万岁》】
7、一九五九年第一次庐山会议本来是搞工作的，后来出了彭德怀，说你操了我四十天娘，让我操二十天行不行？这一操，就被搅乱了，工作受到影响。【在八届十中全会上的讲话，1962年9月24日，《毛泽东思想万岁》】
8、国民经济的两个拳头，一个屁股。基础工业是一个拳头，国防工业是一个拳头，农业是屁股……稳产高产是相对的，去年河北大雨是老天爷下的，没有办法。天老爷真难当，下多了不是，下少了也不是。【在计委领导小组汇报时的一些插话，1964年5月11日】

十、评古典作品
1、孙行者是无法无天，大家为什么不学习他呢？孙行者反教条主义，敢作敢为，猪八戒是自由主义，但有修正主义，老想退伍。当然，那个党不好，是第二国际，唐僧相当于伯恩斯坦。【在汉口会议上的讲话，1958年4月6日】
2、《西厢记》里的红娘是个有名的人物，大家都是知道的。她是个青年人，是奴婢，但她很公正、勇敢，敢于冲破老规矩，帮崔莺莺、张生那么大的忙，当时那是不符合宪法的，是违反婚姻法的。【在八大二次会议上的讲话，1958年5月8日】
3、诗经大部份是“风”诗，是老百姓的民歌。……孔夫子也相当民主，男女恋爱的诗他也收。【关于哲学问题的讲话，1964年8月18日】
4、《红楼梦》我看了五遍，也没有受影响，我是把它当历史读的。《红楼梦》里阶级斗争很激烈，有好几十条人命。【关于哲学问题的讲话，1964年8月18日】
5、《水浒》只反贪官，不反皇帝。摒晁盖于一百零八人之外。宋江投降，搞修正主义，把聚义厅改为忠义堂，让人招安了。宋江同高俅的斗争，是地主阶级内部这一派反对那一派的斗争。宋江投降了，就去打方腊。【《人民日报》1975年9月4日社论——《开展对<水浒>的评论》引述】

注1：百度搜索“毛泽东思想万岁(六八年汉版) chm”并下载，《毛泽东思想万岁》是拥毛派整理，具有很高的权威性
注2：下载《中共禁书大搜集第1辑》，包含了李锐所著《庐山会议实录》
注3：毛在陕北洛川会议上的讲话摘要，相关档案尚未解密，目前此讲话尚无足够史料可百分百证实，仅供参考
注4：百度搜索“建国以来毛泽东文稿 chm”，可找到《建国以来毛泽东文稿》电子版下载
注5: 百度搜索“毛泽东 讲核战”，另参看沈志华教授演讲：《毛泽东在苏联讲核战吓得全场鸦雀无声》
注6: 除了注3仅供参考之外，本文其它语录后面都有出处，百度或google搜索可以轻易查证


马克思支持鸦片战争侵略中国

卡尔·马克思（Karl Marx）30 岁时从德国移民到英国，在那里，他成为当时的大英帝国的“全球化”的辩护者，支持英国发动对中国的鸦片战争。

青年时期的马克思

英国殖民主义宣传者史密斯辩称，人类的进步是依靠大英帝国的扩张、在全球散布“自由市场”来推动的。

另一种为英国殖民主义所作的类似辩护则是由卡尔．马克思推动的。马克思被称为英帝国主义的反对者，是名不符实的，因为他的著作故意利用人们的不满来煽动、操纵群众。马克思30岁时从德国移民到英国，并成为一个被英国首相Palmerston愚弄的人。

马克思是大英帝国的“全球化”的辩护者，这一点，在他为大英帝国对印度的掠夺辩护时，便已十分明显了。马克思以马基维利主义（Mandevillian）来作辩护，即，因为“资本主义”优于“东方的专制政治”，虽然英国殖民主义的行动和意图是邪恶的，英国的殖民主义却使印度受益！

更为明显的是马克思为英国的第一次鸦片战争辩护。在许多关于世界革命可能性的虚张声势中，马克思赞美鸦片战争把中国投入大混乱状态。他声称英国是在推进中国的文明，通过消灭中国的古老文化，打开中国的门户来迎接国际经济。他甚至赞许地报导，英国的政策造成了中国这么多失业人口，这样中国难民才能被用来在全世界做奴隶工。

卡尔．马克思在1853年7月22日纽约每日论坛报的一篇文章中写道：

“无论他们认为是什么社会、宗教、朝代、或国家形态的原因，导致了中国过往十年来的慢性反抗，以及现在聚为一体的强大变革，这个暴动的发生，无疑得益于英国的大炮将一种名叫鸦片的催眠药品强加给中国。在英国的武力面前，满清王朝的权威倒下成为碎片；天朝永恒的迷信破碎了；与文明世界隔绝的野蛮和密封被侵犯了；而开放则达成了，这才有了在加州和澳洲黄金吸引下急速开展的交流活动（指中国奴工被“卖猪仔”到外国采金矿）。与此同时，大英帝国的生命血液──银币，便开始被吸取到英属东印度了。

在当时的英国，主流民众狂热地支持第一次鸦片战争（而对于第二次鸦片战争则有游行示威反对），作为此等种族主义的反映，马克思为英国强迫中国吸毒一事辩护道：

“看来，历史要先让这些人民全部染上毒瘾，然后才能让他们从世袭的愚蠢中醒来。”

马克思甚至辩称，中国人有一种对鸦片的爱好：

“真的，中国人放弃鸦片，比德国人戒掉烟草更难。”

《马克思支持鸦片战争侵略中国》英文原文：

Karl Marx Defends British Opium War

Marx's role as an apologist for the British Empire's ``globalization'' is explicit in his defense of the British Empire's rape of India. Marx advanced a Mandevillian argument, that, because ``capitalism'' is superior to ``oriental despotism'', even though the intent and actions of British colonialism were evil, British colonialism benefitted India!

Even more explicit is Marx's defense of Britain's first Opium War. Amidst much bravado about the potential for world revolution, Marx praised the Opium War for throwing China into chaos. He claimed that Britain was advancing civilization in China, by destroying China's old culture, and opening up China to the international economy. He even reported, approvingly, that British policies were causing such unemployment in China, that displaced Chinese workers were being used as slave labor throughout the world. Karl Marx wrote in a July 22, 1853 article in the New York Daily Tribune:

"Whatever be the social causes, and whatever religious, dynastic, or national shape they may assume, that have brought about the chronic rebellions subsisting in China for about ten years past, and now gathered together in one formidable revolution, the occasion of this outbreak has unquestionably been afforded by the English cannon forcing upon China that soporific drug called opium. Before the British arms the authority of the Manchu dynasty fell to pieces; the superstitious faith in the Eternity of the Celestial Empire broke down; the barbarous and hermetic isolation from the civilized world was infringed; and an opening was made for that intercourse which has since proceeded so rapidly under the golden attractions of California and Australia. At the same time the silver coin of the Empire, its life-blood, began to be drained away to the British East Indies."

Reflecting the racism which dominated England, where the majority of the population enthusiastically supported the first Opium War (there were popular demonstrations against the second Opium War), Marx defends the British-forced addiction of China:

"It would seem as though history had first to make this whole people drunk before it could rouse them out of their hereditary stupidity."

Marx even argued that the Chinese had a disposition for opium:

"The Chinese, it is true, are no more likely to renounce the use of opium than are the Germans to forswear tobacco."

英文摘自：Adam Smith and Karl Marx: Apologists for the Empire's "Globalization"& Karl Marx Defends British Opium War

查证方法：英文原文网址：http://american_almanac.tripod.com/opium.htm（2012年9月9日可以访问，如被和谐请先翻墙再访问）

相关链接：

马恩列斯四大天王不堪的情史

马克思支持鸦片战争侵略中国

马克思与女佣的私生子弗来迪

马克思的成魔之路

老婆死后，恩格斯又和小姨子同居了！

普京说：列宁创建的苏联是人间地狱

以色列科学家证实：列宁死于梅毒

斯大林主政的“大清洗”

斯大林一句复仇，两百万德国妇女被强奸


潘汉年被打入死牢的惊世缘由：封存毛与汪精卫往来的历史

1939年，斯大林为把德国法西斯的侵略战火引向西欧，引向英国，而与希特勒签订了《友好互助条约》。莫斯科的共产国际执行局即把斯大林的此一重要动向通知了延安的中共高官，授意中共可与侵华日军卵翼下的南京汪伪政权打交道，从中套取情报，必要时联汪反蒋，实际上是联日反蒋。

这是“马列主义”的灵活应用，毛心领神会，于当年10月派最出色、最能干的情报大将潘汉年潜赴上海，建立新的情报据点。

潘汉年通过特殊关系，命年轻漂亮、精通日语的女作家关露打入日本驻沪特务机关“岩井公馆”，陪岩井等日本特工头目睡觉，以窃取绝密情报。关露获得的情报，使得江苏、安徽境内的新四军一次次地躲过了日军的扫荡。在这同时，潘汉年又派遣人员到南京，打入汪伪政权特工总部头子李士群的家中。

李士群曾是中共地下党员，后被捕“叛变”。不久，潘本人也和李士群见了面，建立了秘密联系。

中共地下工作为了保密、安全，历来搞单线联系。在延安，毛直接把任务分配给潘汉年，别的高官不得参与。潘到上海后，再把任务传给下一个人。

毛1925年在广州期间（国共第一次合作）加入了国民党，并任汪精卫的秘书，汪对毛多有关爱、提拔，直至推荐毛接替自己任国民党中央宣传部代部长。毛那时奉汪为“恩师”。1939年10月这次，毛嘱潘汉年到上海、南京后，可设法去和汪取得联系，并转达他的口头致意。

本来，地下情报工作无所谓手段，只有目的，为达目的可以不择手段。毛授意潘去找汪，套套旧时交情，以换取对革命有益的新情报，原也是无可厚非的事。

由于种种原因，潘直到1942年9月才在李士群的安排下，赴南京见到汪精卫，谈了两次，自然转达了毛对汪的致意。

李士群于1943年在汪伪政权的内部倾辄中被杀。1945年8月日本宣布投降，毛的恩师汪精卫已于上一年去世。潘率领关露等一组有功之臣回到新四军总部，回到革命队伍之中。

中共建政后，潘汉年依资历、贡献，任中共上海市委第二书记、上海市政府常务副市长，做了陈毅的主要副手。

1955年3月，年仅49岁的革命元老潘汉年率中共上海代表团，赴北京参加中共全国代表大会，住在北京饭店。会上，毛号召中共的高级官员主动交代自己的问题，无论什么问题，只要讲清楚了，党组织都可以宽容，等等。

因中共中央刚处理过高岗、饶漱石问题，潘很紧张。因为他1942年赴南京儿汪精卫一事，只有“伟大领袖”一人知道。

而在上海提篮桥监狱关押的敌伪人员中，已有人揭发了潘当年曾去见汪的事，潘汉年自己却从未向组织讲过！

潘汉年考虑良久，还是决定向老上级陈毅讲清楚。

陈毅听了潘汉年的汇报后，请他放心，谁也不会怀疑你潘汉年对革命的忠诚，并答应立即去中南海菊香书屋找毛，当面讲清楚。只要毛说句话，公安部门就不会追查此事了。

潘做梦也想不到，等待他的，是当天晚上的“秘密逮捕”。这是毛亲自下的命令。潘可以不杀，但要判无期徒刑，关押到死。封口，为的是让潘永不谈及旧事。

潘一直被关押到1977年，死于湖南茶陵县的劳改茶场。这时，毛已死去大半年了。

查证方法1：维基百科词条-“潘汉年”

查证方法2：下载《中共禁书大搜集第1辑》，里面的谢幼田《中共壮大之谜》一书，对中共勾结汪伪这段历史也有描述


是谁在分裂新疆？

——作者：推倒柏林墙

从表面上看，今天的新疆早已是“多民族聚居地区”，汉族人口的比例接近40%，实际情况却是汉族社会和维族社会各成一体，壁垒分明，多数人老死不相往来。维族人不说汉语，汉族人更不会说维语，除了都用人民币以外，双方基本上就没有什么共通点了。而且汉族社会在当地的经济生活中占据绝对的主导地位，一方面是汉族人口的比例在稳步增长，一方面维族人却饱受失业问题困扰，不学汉语就找不到像样的工作。问题是，这种现象是如何造成的？很多人觉得汉人在文化水平方面更占优势，这是市场竞争的正常结果。其实所谓文化优势可能连次要因素都算不上，新疆的实权自始至终都掌握在汉人的手里，汉人真正的优势也正在于此。在中国这样一个权能通天的国家，社会资源必然会集中在权力的周围，经济活动必然围绕政治中心展开。由于双方语言与文化上的差异，汉族官僚会自然而然的引进汉族企业，汉族企业再自然而然的引进汉族员工，由权力开道，强行扎根，一切劣势都将不复存在。假如批土地的权力全部控制在汉族官僚的手里，维族人还能插得进本地的房地产市场吗？阿克苏的出租车行业由王乐泉的女婿垄断，难道是因为他有什么过人的能力吗？新疆的电线杆都要从王乐泉的老家山东进口，难道是因为新疆造不出电线杆吗？显然不是，这只是因为汉族人相比维族人，在已经普遍腐败的经济活动中拥有寻租的天然优势而已。

今天汉人在新疆大量扎根的现象，说穿了其实是一种殖民，汉人移民无论有意无意，实际上都在充当殖民统治的帮凶。这种说法虽然难听，但是在维族人的眼里，汉族人也绝非是什么亲密同胞，而跟殖民者别无二致。再以“新疆生产建设兵团”为例，这个上世纪五十年代组建的组织担负着“屯垦戍边”的任务，虽然在法律上没有任何地位，实际上却位列正省级，和自治区政府平起平坐，可以说是漠视法律、大搞“运动政治”的毛时代所特有的产物。在政府的组织和庇护下，那些没有任何“文化水平优势”可言的汉人移民成批成批的来到新疆，渐渐发展成了一个拥有近八万平方公里土地、250万人口、上千个企业以及自己的政府、警察、法院的独立王国，和周围的维族群体几乎没有也根本不需要进行任何交流，谁要是觉得这叫“民族融合”，那大脑里真的可以养金鱼了。兵团可以说是“权力殖民”的极端产物，它的出现并非是汉人自然流动的结果，而是权力干扰下的行政迁移，会造成当前的怪状也就不足为奇了。

殖民统治的要诀在于使用暴力，而中国的政治权力体系同样源自于暴力，也正是这种枪杆子里出来的政权，才有足够的能力对正常的经济活动进行干扰，破坏竞争的公平性。今天维族人最大的不满，在于他们对自己的生存环境没有任何发言权，在这种情况下，共产党目前所采用的移民策略可以说是极为愚蠢的，往新疆输送再多的汉人，也不过是扩大汉族社会的规模，进一步侵占维族人的生活空间而已。而我党不仅没有意识到这一点，还搞出了一个更弱智的配套政策，即把维族人员强行往内地流动。现在就业形势这么紧张，维族人在自己的老家都找不到工作，还想在内地跟汉族人抢饭碗，这不是胡扯淡吗？除此以外还整出高考加分等一系列“优惠政策”，甚至纵容少数民族的犯罪行为，引发广泛的社会治安问题，把战火延烧到内地来，放眼整个世界，恐怕都找不出如此中国特色的民族奇观了，我国政府长期沉迷于自以为得计的跷跷板游戏，殊不知只有平等才能换来真正意义上的民族和谐，结果是既得罪了维族人又得罪了汉人。发展经济也是同样的道理，虽然从数据上来看，新疆的经济确实在发展，实际上在权力结构的倾斜之下，维族人几乎享受不到发展的成果，你越是搞得高楼遍地、良田万顷，维族人的内心反而就越不平衡、越恨你。今天我国所采用的一系列民族政策，统统都没有触及到问题的实质，因此不仅不能解决问题，反而是用一个错误去掩盖上一个错误，导致错上加错、越走越远。

许多人认为解决民族问题的关键在于实行真正的“宪法框架下的少数民族自治”，但是大家心里也明白，这在中国这样宪法顶个球的极权主义国家是根本行不通的。所谓一山难容二虎，共产党不可能允许这个国家出现第二个权力中心。退一步说，即使他们愿意放弃在新疆的权力和利益，民族问题也并不会像一些人想象得那样迎刃而解。新疆还有40%的汉族居民，这些人又该何去何从？难道维族官僚就可以把土地高价批给维族的房地产商，难道维族官员的亲戚就可以垄断当地的市场，难道维族政府就可以不允许汉人吃猪肉、强制汉人学维语，甚至于把他们赶出新疆吗？这就好像在说奥巴马当了美国总统，美国就应该变成黑人的天下一样。问题的关键不在于哪个民族掌握了权力，而在于中国的权力机构几乎完全不受民众的制约，可以为所欲为。如果你再深入思考，就会发现维族人当前的苦难其实并不具备代表性，而且搞错了攻击的对象。很多维族人指责汉人抢走了他们的石油和天然气，却没有给当地的经济带来发展，其实像中石化之类的垄断企业除了来回玩弄国际接轨和特殊国情的把戏，变着法子的从人们的口袋里A钱，也从来没有给过汉族老百姓一毛钱的好处，在有车族的眼里早已是人人得而诛之的对象，这跟汉民族有屁的关系？再比如说王力雄《我的西域你的东土》里一段对维族村妇的采访：

“各种税费一共要交多少，她不知道，但是收费挺多，却从来不说到底是要做什么。村干部说收钱，村民就得交，不交就罚款，还会牵走家里的羊。村干部说是要种新品种的西瓜，从银行贷了款，让每户村民交二百八十元还贷款，他们却一个西瓜也没见到……现在要收的医疗费也是这样，只说县里让交，问做什么用，不给回答……上级规定的家畜税，牛、驴等大牲畜是一元五角，羊是八角，而这里实际收的却是大牲畜十元，羊五元……乡政府指定哪片地种什么，那片地所有人家都得种指定的农作物，没有选择余地……乡里设了关卡，不让往外运，收购价格比市场的低，乡政府就是要挣这个差价……手头刚有一点钱，各种收费就给拿走了……走时她送我出门，我给她手里塞了一百元。她先是愣了一下，随后一下哭出来。”这完全就是一出内地农村纪实，单独提出来的话谁也看不出来这是在写新疆的“民族矛盾”。即使是前文所述那个牛逼烘烘的“新疆生产建设兵团”，真正“有身份的人”也不过是那么一小撮，多数给兵团打工的汉族农民仅仅是被设卡低价强制征收的对象而已。事实上，今天的中国老百姓同样享受不到经济发展的主要成果，同样饱受权力的摧残，在这一点上和维族人并没有分别。要我总结的话，维族与汉族之间的民族矛盾仅仅只是七五事件的表象，被这层外衣所掩盖的，其实是中国民众与专制权力之间的政治冲突。

有意思的是，民族的差异往往能轻易的转移人们对现实的不满。汉族人绝对不会说“我们的石油被汉人抢走了”这种话，他们面对村官恶霸时，只会说“我们被人欺负了”，而维族农民遭遇相同的情况时，则会说“我们被汉人给欺负了”。反过来说，一个汉族人在遭遇汉族小偷时，只会说“今天真倒霉，手机被偷了”，遇到维族小偷时则会开始强调对方的民族性：“操他妈逼的，今天被个维子给偷了”，对小偷的声讨很容易就会上升到对整个维族的攻击（事实上单论人数的话，明显是汉族小偷比维族小偷多得多），导致维族人在内地给人留下普遍的“割皮包，卖切糕”的糟糕印象。这种状况其实也很容易理解，对普通百姓来说，政治理论往往过于高深，民族矛盾则浅显易懂，维族人或许看不到有许多汉族人的处境跟他们相同，但他们一定能看到那些气派的广场和雄伟的办公大楼。相比杀一个政府官员而言，杀一个汉族老百姓要轻松得多；相比整个中国的制度进步而言，从中国分裂出去另起炉灶恐怕才是许多维族人眼里最直接有效的解决之道——当然，只是看起来有效，实际上只是在为自己树立更多的敌人而已。在这一点上，维族在七五事件中的行为其实非常失策，而汉族的回应也并不高明，这样的情况还恰恰是共产党乐意看到的。要我党承认中国当前民族分裂的现状源自于政治制度的滞后，无疑是要他们刷自己的脸，这种事我国政府是从来不干的。相反，一旦把问题抬高到“民族”、“宗教”、“分裂”的高度，利用国人“非我族类其心必异”、“外来宗教落后愚昧”、“国家统一没有商量余地”的心理，不仅可以摆出一副维护国家统一的正义使者的姿态，更可以使人们暂时忽视当前的社会矛盾，轻易的把整个汉民族都统战到自己这一边来。这一做法在西藏问题上体现得尤其明显，当初共产党先是撕毁十七条协定，再因强制推行大跃进导致西藏人批量饿死，接着又发动文化大革命摧毁西藏的文化和宗教，等到这些闹剧结束，双方早就积怨已深，此时我党不仅没有承认错误的勇气，反而矛头一转，把问题推到了国家统一的高度上，为了掩盖和压制（而不是消除）藏人的不满，不得不对藏人采取更铁血的统治，对汉人宣扬更多的谎言，最终一错再错，导致藏人的愤怒越来越强烈，自己也越来越没有台阶可下。

我的某位同学一见西藏人民起义，立刻引亢高呼“维护统一，打倒封建农奴”，一见贵州人烧政府大楼，声势又是一转：“贵州人民好样的！”我问他贵州人民是好样的，那西藏人民是啥？丫顿时不说话了。实际上，西藏的问题跟统一还是分裂早已无关，它的本质可以归结于简单的四个字：官逼民反。达赖一再强调自己所寻求的并非西藏的独立，而是民主和自治，这恰恰更无法被共产党所容忍。中国是个类农奴制国家，如果达赖只是个封建农奴的总头目和欺世盗名的老神棍，我国政府完全有能力把他伺候得舒舒服服的；相反，他宣称要在西藏进行民主改革，万一真被他给搞成了，叫中国政府和剩下的中国民众情何以堪？共产党对内的宣传，只能把达赖扭曲为一个分裂分子，如果让所有人都去了解那枚诺贝尔和平奖章的含金量和西藏的现状，中国的民意将会出现一百八十度的大转变。新疆生产建设兵团当前的处境，其实正是中国政府的缩影。这个不军不企的组织到今天早就已经堕落成了一个无法适应时代需求的怪胎，理应被大刀阔斧的清除掉，然而这里面却有一个根深蒂固的利益集团，他们要想维护自己的地位，唯有努力的夸大新疆的民族问题，才能突出兵团存在的必要性，淡化自身所存在的问题。新疆的形势越紧张，对他们来说反而就越有利。

问题在于，当你试图把政治矛盾转移为民族矛盾时，很可能会绝望的发现，政治矛盾根本就没有消失，民族矛盾则真的凭空出现了。而政治矛盾是一种理性的不满，民族矛盾则是感性领域的仇恨，解决后者往往比解决前者要困难百倍，以共产党的无能，根本就不足以驾驭今天这样的局面。前几天我刚看到一则喜讯，说是新疆断网半年后终于开始恢复，可以有限访问人民网和新华网了，我不禁掩卷而长太息，哀共党之傻逼。别说是维族人内心早已是暗潮汹涌，正常人被断网半年，你觉得他心里还能没有想法吗？而我国现在处理群体性事件的手法，无非是先极力隐瞒，直到事情严重得再也瞒不下去了，便开始祭出谎言加暴力的武器，甚至于不惜切断互联网，这不会比历史上的任何一个专制政权更有技术含量。新疆没有达赖，照此节奏发展，双方最终只会陷入毫无意义与永无止境的长期血战。民族仇恨可以被轻而易举的煽动起来，想要平息却是登天之难，如果汉维双方无法尽快实现和解，矛盾一旦积累到某个程度，即使日后中国的政治制度真的得到长足发展，整个国家也只会像前苏联那样分崩离析。从这个角度看，共产党转移矛盾的做法，完全是在用整个国家的前途来延长其专制政权的寿命，即使最终的变革无法避免，他们还是努力要在这之前拉上足够的陪葬。

即使抛开国家统一这样的命题不谈，部分汉族人的做法，仍可以说是极为愚蠢的。少数民族的遭遇和汉族人其实并无太大区别，都只是些任人欺凌的屁民而已，只不过他们的不满因为民族的差异而提前爆发了出来。可以说，少数民族的今天其实就是汉族的明天，而很多汉族人还意识不到这一点，跟在政府的指挥棒后扮演爱国战士，这种行为在我看来只能用四个字来形容：自掘坟墓。

查证方法1：维基百科词条-“新疆生产建设兵团”

查证方法2：《中共禁片大搜集》－ NHK纪录片，这里有《维吾尔暴动 ～中国的“失算”》

查证方法3：下载《中共禁书大搜集》第3辑和第4辑，里面有《王力雄作品选-新疆追记》、王力雄《我的西域，你的东土》等禁书

查证方法4：作者博客：推倒柏林墙（需要开了翻墙软件才能打开）


朱镕基的政绩总结

1、朱总理在任5年，发行国债翻了两番，数字由6000亿元人民币窜升到18700亿人民币；外债也翻了一番多。有学者估计，各种债务相加及国有银行呆死帐，总共高达14万亿元人民币，超出我国居民储蓄（8万亿）6万亿，相当于我国一年国民经济总产值的140%。这可是一个吓人的天文数字呀！香港媒体没给面子，给他戴上一顶“赤字总理”的帽子。

2、有的学者说了实话，朱在任的这几年，拉动中国经济的高速增长率、使中国在世界上“一枝独秀”的主要原因就是这两个：一是靠大量引进外资，二是靠借债。从这个角度看，朱总理是功不可没的。这是一个方面。还有另一个方面，那就是，在这大大小小的工程中，也养肥了一批资本家和贪官污吏，许多人称这些工程为“富官工程”。朱总理的“新政”为“一部分人先富起来”做出了一定的贡献。

3、朱总理的好心往往不得好报。就说给公务员长工资吧，朱总理是下了决心的，4年内，要给全国公务员的工资翻一番，于是，3年长了4次工资。可是结果呢？一来，公务员长工资拉大了干部和工农群众的距离，拉大了两极分化，地区与地区之间，部门与部门之间，特别是干群之间，产生了许多没有想到的矛盾；二来，朱总理“以薪养廉”的初衷不仅没有实现，反而勾起了一些官员发财的欲望，助长了腐败之风。

4、再说国企改革，朱总理也夸下海口：国企要三年解困。三年过去了，五年过去了，国企到底解除困难没有呢？他说解困了，可老百姓说，没有。国企不仅没有解困，反而快搞没了。税制改革把国企拖垮,改制把国企贱卖给个人！

5、反腐工作他抓得怎么样呢？五年来，就整体看，党风并没有根本好转，并且比5年前更为严重，已经到了天怒人怨、水涌覆舟的地步了。虽然他也抓了不少贪官，查了不少大案，湛江大案，厦门红楼等，但他自己控制着银行系统，而他的一子一女却在银行业中身居要职，毫不回避。比如他儿子朱云来于一九九四年在美国获得大气物理博士学位，然后又去弄了个会计硕士学位。后来在瑞士信贷第一波士顿公司当低级别的雇员，干了两年后，于一九九八年回国就成了中国国际金融公司最高层的六名成员之一，而且逐渐成为说一不二的人物，其作用与其职位极不相称，破坏了公司的管理结构，造成管理混乱。而且，连他这个伯乐非常欣赏的爱将朱小华、王雪冰也相继落马。2001年，国家审计局在中央国家机关各部委审查小金库，竟然查出违规金额高达几百个亿！上梁不正下梁歪，他身边都这样，全国的情况就可想而知了。朱总理退休后到上海视察，听取金融系统情况汇报时，金融系统的腐败和情况之糟使其两次晕倒过去。

6、朱任总理的几年，年年喊精简，可是吃公粮的乡镇干部却越来越多。据上次“两会”透露，政府机关和行政事业单位有4500多万人，全国平均28个人养一个人，这可能还不包括几百万军队和几十万武装警。那就精简机构吧，改革开放以来中央连续几次大动作，机构是压缩了，国务院40个部委减到了这次人代会上定的28个，可就全国而言，吃皇粮的人数不仅没减，反而在增加。

7、撤乡建镇，并不是始自朱总理，但朱总理执掌国务院这几年，又大力推进了。乡改镇、县改市，虽然城镇数量大增，城市人口也大增，可是，除了沿海地区，全国大多数地区新建的市镇并未出现多少工业，许多农民虽然拿到了城市户口，却变成了既失去土地又无工可作的城镇贫民。

8、放弃粮食自给政策，粮食耕种面积连续减少，1999年减少940万亩， 2000年减少9000万亩，2001年减少3444万亩，据媒体报道，到2002年底我国农业可耕地已由1996年的21.1亿亩减到18.89亿亩，其中粮食总耕种面积只有15.9亿亩了，本来我国的可耕地就少，我国的人口占世界20%，而可耕地却只占世界的7%，经过这几年的折腾，就更少了。加之入世后关税的降低，外国粮食以及水果、蔬菜等农产品大举抢占我国市场，使粮食形势更为严峻。

9、正当美国侵略南斯拉夫的时候，人家俄罗斯的外长在访美途中，立即返回莫斯科，而我们的朱总理却急忙赶往美国访问，要知道这是一种象征啊。据说，他本人不愿此行，是政治局集体决定他非去不可，这也罢了，可是，他千不该万不该，不该在美国人面前说了那么一句遭国人唾骂的话：我是来给你们消 气来了！这句话着着实实地刺疼了中国人民的民族自尊心。

10、他亲自主持签订了《中美农业协定》。从康熙帝逝世前三年（1689年）签订的中俄尼布楚条约始到1901年的辛丑条约，再到 1915年袁世凯与日本签订的“二十一条”中国与外国先后签订了多达20多个条约，几乎每次签约，都是中国吃亏。中国人实在是吃亏吃怕了。最近，从一些资料看，这个协议，有些准入条款，连日本、台湾都未答应的，我们答应了，我们对美国等西方国家让步太多太多了，确实有问题，可能又是一个吃亏的“条约”，它将给我国农业带来无穷的后患。有学者极言：《中美农业协定》把我国的农民给卖了。

11、朱总理有一个使他洋洋得意的杰作，那就是外汇储备。据报道，2003年我国外汇储备已经达到2800亿美圆。把外汇投到美国的举措，可能带来三种后果，其一，我们给美国打了“支援靶”，为“美国经常帐户赤字”，“弥补了差额”（英国《金融时报》评价说，“间接地为美国展示国力支付开支。”）；其二，由于美圆的连续贬值，造成我国的债券、投资和外汇储备缩水；其三，把我国的金融、经济的安全绑在了美国的战车上，给我国的经济、金融安全带来严重问题。多年来，我们在美国面前硬不起来，在联合国安理会上不敢对美国侵略别国的无理提案行使否决权，除了外交路线方面发生了问题，与此种经济关系不能说没有联系。

12、分税制是朱总理一手促成的，这一方面加强了中央的财政，但另一方面也使地方财政非常困难，最后把负担都转嫁给了普通的老百姓，导致苛捐杂税多如牛毛。一九九七年到二00一年，国家税收连年以两倍于GDP的速度增长，二00一年，这个数字已经是同年GDP增长速度的三倍。许多国企就是在极高的税收下被拖垮了；农村的苛捐杂税更是了不得，许多地方种庄稼不赚倒赔，大量土地被撂荒，有不少农民被逼走上绝路！三农问题就是在朱总理任期快结束时出现并被李昌平提出来的。

13、在条件还没有成熟的情况下，为了尽早使中国进入彻底私有化的市场经济，匆忙加入WTO，接受了许多屈辱的条件。譬如在“入世”谈判中，在纺织品方面，有一个专门针对中国的条款，中国做出了非常大的让步，可以说这个条款是歧视性的，也是对中国不公平的。中国经过千辛万苦好不容易才形成了一个具有竞争优势的纺织业，而且这是低附加值的产业，关系着数千万低收入者的生计。而就这一点比较优势，却正因为这个条款，就在全球纺织品一体化刚刚4个月后，就立刻遭到配额限制。另外，作为中国最弱势的产业，农业在 “入世”谈判中作出了高于许多国家的开放承诺。

14、在朱总理主政的后期，由于许多扶强抑弱的政策的出台，下层百姓的生活面临巨大威胁，许多工人、农民的生活迅速恶化，于是群体性事件暴增，社会治安急剧恶化。

15、朱总理让烂透了的国营企业到股票市场发行股票圈钱，用虚假信息给老百姓形势大好的假象，让人们购买这些国营企业的股票。当这些垃圾股票充斥市场后，再来一招"国有股减持"，试图圈进更多的钱，结果股市崩溃，那些相信政府鬼话的人血本无归。而那些背后操纵的银行、国营企业、官僚及太子党则大捞了一笔。

16、在亚洲金融危机后人民币继续维持高汇率，虽然为中国政府在世界上挣够了面子，也使以城市居民为主的中国人，尤其是垄断和权力资本享受了绝大部分好处，但却是以农民及其他低收入阶层进一步沦落为代价的。人民币的坚挺人为地限制了中国低收入阶层的就业渠道和工资上涨，直接打击和剥夺了以农民为主体的中国的贫困阶层，是一次汇率管制所导致的突击性的财富由贫穷阶层向富裕阶层的转移。另外，人民币坚挺也导致了1998年出口大幅度下滑。

17、对粮食流通体制实施行政控制，放弃农产品的价格支持政策，在财政上忽视农村和农业问题，导致农业经济的严重困厄，农民收入急剧下降。

18、朱总理所推进的住房制度改革，使普通百姓买房越来越难，使遭遇下岗失业的工人雪上加霜。

19、朱总理实行的医疗市场化，使医疗腐败盛行，老百姓的医疗保障严重倒退，普通老百姓看病越来越难，医疗成了富人的俱乐部。

20、教育产业化是朱总理主导的，其接替李主导国务院后，更是全面调整教育收费标准，免费教育从此彻底结束，大学收费就是在其任期内两次全面大幅度提高。教育产业化使穷人孩子念书越来越难，大批学生因交不起学费而退学，许多家长因供不起孩子上大学而自杀。教育越来越成了富人的教育！另外，教育产业化也是教育腐败和教育质量下降的根本原因，中国的根基将可能被教育产业化彻底毁掉！——朱总理的教育产业化一开始就是目的明确的，那就是：把农民口袋里的钱掏出来！（亲口所说，大意如此！）

21、在朱任总理期间，贫富分化越来越大，城乡差距越来越大，一九九七年后，中国农民收入的增长率持续下滑。农民工数量急剧增加，但农民工的权益却丝毫得不到保障。

22、资本主义国家有失业，但人家失业人员的社会保障是非常完备的，而中国在没有建立任何形式上的、更不用说有效的社会保障制度情况下，国营企业为了朱总理"扭亏增盈"的目标，对於无权无势的工人毫不含糊地进行裁员，造成数千万城市失业人口。这么庞大的失业人口没有生活保障，迅速陷于贫困境地，造成全社会的不安全感，直接打击人们的信心。从实行下岗失业政策后，到2002年，城市的失业率已经达到百分之二十以上，很多家庭出现了老人们用退休金供养下一代的反常情形！——人常说：没有不好的群众，只有不好的领导，而中国的下岗失业政策却是建立在“没有不好的领导，只有不好的群众”的基础上；连资本主义国家的领导人都以减少失业作为最重要的政绩之一，而中国的领导人却以增加失业作为自己的政绩！


中国愤青美国被捕记

——草庵居士

数年前，在洛杉矶加州大学河边分校旁边开设有一家中餐馆。

曾经有一段时间因为生意的关系我经常到那里，几次去那家餐馆吃饭。这家餐馆有位女服务生，第一次吃饭就熟悉了，她告诉我，她先生在这里读博士，她带着孩子伴读。她很幸福地告诉我说，她先生很优秀，拿的是最高的奖学金，养活她和孩子没有一点问题，她出来到餐馆打工，为的是让孩子到好的私立学校读书。他们来美国不但没有花自己一分钱，而且还可以在奖学金中节省一点钱寄回中国，救济她在省城的父母。

草庵居士，本名梅凤杰，美籍华人、网络作家和经济时政评论家

有一天，我和一位韩国朋友及另一位曾在中国学习中文的美国经济学者到这家餐馆吃饭。吃饭的时候我们谈的主要话题当然是经济问题，特别多的谈到了中国的经济问题和政府管制的问题。这位女服务生正在服务的过程中听到了我们的谈话，就插话对我说：“你怎么这么说中国，你不能和外国人讲点中国的好处吗？”我笑说着说：“我们在谈经济问题。再说，在这里，你是外国人，我们是本国人。”

女服务生有些不高兴，但我并没有在意，继续谈我们的话题。但没过多久，这位女服务生又走过来说：“你还是不是中国人，你怎么说个没完了，刚都提醒你了，你怎么还骂中国？”对我说完，马上就转过身对我的朋友们讲：“你们不要听 他胡说八道，我来告诉你们中国的真实情况！”

当时，我听了就有些不满，但我仍笑着对这位女服务生说：“我们在讨论问题，这里没有你的事，你怎么这样对待客人？”女服务生听了我的话很愤怒：“我就要反驳你，你在污蔑中国！中国不好，我们怎么能出国读书？美国总统克林顿读书的时候都吃不饱饭，很多美国人没钱读书！现在中国人怎么就上不起学了？”我一听就火了，我问她：“你先生读书时美国人给你的钱还是中国政府给你的钱？ 还是你自己赚来的钱？美国人读不起书，上不起学，怎么还给你一个外国人奖学金让你们来美国读书？你怎么连这个简单的道理都不明白呢？”

女服务生听了当然是不服气：“因为我先生优秀，美国人才给奖学金！”我见她越说越没有道理，就对她挥了挥手：“赶快忙你的去吧，这里没有你插话的余地，我没有请你参与我们的谈话。”女服务生听了火气更大，大声地说：“我就要制止你污蔑中国！”

餐馆老板看这里发生了纠纷，过来叫走了女服务生，并对我们道歉。

本来事情到了这里就应该结束了，但没想到，没过多久，这位女服务生怒气冲冲地又走了过来，大声地对我和韩国朋友说：“你们还是中国人吗？到了美国就骂生你养你的祖国！我今天就是不干这个工作了，我也要和你们说清楚！”

这时，我非常生气，就对她说：“你不要在这里喊叫，我们是私人会谈，没有邀请你，你必须要走开，否则我会叫警察来。”女服务生当然是不甘示弱：“随便你叫警察，谁来也不怕！难道美国就不让人说话了吗？美国不是民主国家吗？”

我没有理会她，马上就掏出手机报警。大约五、六分钟后，警察赶到了。我们将情况讲过之后，警察又询问了女服务生和餐馆老板，然后要求女服务生道歉，而且不得再与我们讲话，要距离我们超过五英尺，不得再靠近我们。

女服务生态度依然强硬，坚决不肯道歉，警察耐心地要求她道歉，餐馆老板对她说：“你不道歉，你马上走人。”

女服务生听了之后立刻用手将吧台上的酒杯推到地上，对着我们餐桌高声尖叫起来：“这是什么民主国家！你们这帮中华民族的败类不得好死！”

曾经学过中文的美国经济学者不知道是不理解还是不清楚这句中国女人经常骂人的话，马上就站了起来对警察说：这位女士刚才用死亡威胁我们，她已经涉嫌触犯了刑法，我们要求对她进行公民逮捕。

警察只听到了女服务生的高声尖叫，但不知道她在喊叫什么，就询问其餐馆老板，餐馆老板不敢直接翻译，就推托英文不好，自己无法翻译。但这位女服务生自己沉不住气，气呼呼地对警察用英文说：“我就是要他们非正常死亡！”警察一听当事人如此讲，马上就掏出手铐逮捕了这位女士。

这位女士挣扎着，连哭带喊：“凭什么抓我！我连说话的权利都没有了？我就咒他们死！中国就是好！”

当然，这件事情的结局是这位女服务生被逮捕入狱。原因很简单，首先她不得侵犯别人的权利，她也无权限制别人的言论自由。而威胁她人非正常死亡已经有了犯罪的意图，况且她将餐馆的酒杯推到地上摔碎就已经有了暴力的举动，这些无疑已经威胁到了别人的人身安全。

事后，我经常反思这件事情，事实上，有很多旅美华人都有这样的思维和言行，这是一个非常普遍的事情。我很奇怪是什么样的教育让他们变得如此无知和自大。难道对中国只能用赞美的词汇？

查证方法：下载《中共禁书大搜集》第3辑，里面有《草庵居士文集》


大清国新闻联播

【男】：各位观众，晚上好，今天是光绪二十五年十月初六，西历1900年11月6号，距太后六十大寿还有25天，这次节目的主要内容有：全国各地官员、百姓继续深入学习、落实太后“圆明园讲话”精神，以“讲话精神”指导各项工作，取得了显著成绩。

【女】：皇帝陛下在中南海紫光阁接受了新到任的三国公使递交的国书。

【男】：长篇通讯《人民的好公仆—常贝勒》

【女】：总理各国事务衙门发言人就日本海军在东海阻拦我北洋水师正常航行一事发表谈话。

【男】：全国农村稳定工作会议在京召开。下面请看详细内容。

【男】：全国各地官员、百姓继续深入学习、落实太后“圆明园讲话”精神，以“讲话精神”指导各项工作，取得了显著成绩。请看报道：

（切换画面）两江总督李鸿章说：我们组织各部门各系统原原本本地学习了“讲话”，深刻认识到“讲话”高屋建瓴地把握了我朝的实际情况，实事求是地全面分析了当前的社会状况，为我朝的全面振兴指明了正确方向。“讲话”对圣祖以来的祖训有了新的发展，是当代的新的祖训。通过学习，我们对两江地区存在的问题进行了全面清理，制定了多项整改措施。目前，各级官员的精神面貌焕然一新，工作热情空前高涨。

（切换画面）今年，两江共下派了三百个工作小组，他们吃住在田间地头，和老百姓交朋友，唠家常，解决他们关心的各种问题，得到广大群众的拥护。（特写：一满脸皱纹、满口无牙的老妇）：他们来到我家，又是帮助种地，又是帮忙挑水，康熙爷的干部又回来了。

（切换画面）在国家重点建设工程京张铁路的工地上，建设工人以极大的工作热情投入到重点工程的建设中，决心以最高的质量，最短的工期建设好这一跨世纪工程，以优异成绩向太后六十大寿献礼。（切换画面）京张铁路工程师詹天佑是从美国学成回国的知识份子，他婉言谢绝了美国教授要他留校任教的邀请，回国参加京张铁路的建设，他说：学习了太后的“圆明园讲话”，我对国家的未来充满了信心，我们广大建设者决心以太后“讲话“精神为指针，保质保量完成这项工程。

（切换画面）在长江之滨的武汉，国家重点企业汉冶萍钢铁厂里热火朝天，工人在为稳产高产而工作，在工厂大楼里，管理人员在伏案设计、规划。厂领导盛宣怀告诉记者：全厂干部职工学习了太后“圆明园讲话”，对完成今年的各项任务满怀信心，截止本月底，汉冶萍钢铁厂共产钢25万吨，钢材10万吨，铁15万吨，上交各种税收400万两，比上年增涨了15%，这些骄人成绩的取得是与太后的一向关心，“讲话”精神的鼓舞分不开的。全体汉冶萍工人决心全面完成朝庭下达的承包指标，为民族振兴多作贡献。

（切换画面）在张裕葡萄酒厂，广大干部职工纷纷表示（一女职工）：“学习了太后“讲话”，我们信心更足了，干劲更大了，今年，我们生产的葡萄酒各项质量指标都达标，收到了日本100箱的订单，这在学习太后“讲话”以前是不可想象的，我们一定要努力工作，为国家多创外汇，以实际行动支持国家的经济建设。”

（切换画面）在山东农村，广大农村干部以极大的热情投入到实践太后“圆明园讲话”精神的活动中，（武训）：学习了“圆明园讲话”后，更加坚定了我义务办学的决心，我一定要多办学，办好学，为乡亲们多办好事。

（切换画面）在浙江余姚县，广大司法干部按照“讲话”要求，依法办案，维护了司法公正，（小白菜，痛哭流涕地说）：如果不是司法界落实太后的“讲话”精神，我这案子永远也翻不了，我这条命是太后给的，我一定要改正错误，重新做人，努力学习“圆明园讲话”，搞好农业生产。

【女】：今天上午，皇帝陛下在中南海紫光阁接受了新到任的三国公使递交的国书。这三国公使是：葡萄牙公使胡里奥，西班牙公使冈萨雷斯，荷兰公使克劳斯。

【男】：今天的《京师邸报》全文刊登了龙兴社记者编写的长篇通讯《人民的好公仆—常贝勒》，文章说：“常贝勒出身在呼伦贝尔草原的一个贫苦牧民家庭，在皇恩的沐浴下长大成人，在正蓝旗领导的关心下成为一名国家干部，几十年来，他深入基层，和牧民们吃住在一起。牧民们亲切地称他为“贴心人”。去年，呼伦贝尔草原遭遇了百年不遇的雪灾，常贝勒将自己家草场的草料无偿提供给牧民，千里草原出现了灾年无灾的奇迹。（一牧民抹着眼睛说）：“那天我正在毡房里着急，不想常贝勒亲自带着一车草料来到我家，亲切地问寒问暖，让我放心，说有太后在，有皇上在，一定不会让我们流离失所的。常贝勒真是牧区的活菩萨，是我们广大牧民的好贝勒”。详情请看《新闻联播》之后的《焦点访谈》。

【女】：今天上午，总理各国事务衙门发言人就日本海军在东海阻拦我北洋水师正常航行一事发表谈话。发言人说：我北洋水师在东海我方水域正常航行，遭到日本海军武力阻拦，并击伤击沉我方舰船多只，我方对此表示强烈谴责。清日双方是一衣带水的友好邻邦，可近来日方不顾清方的一再反对，多次做出伤害清方的事情，我们对此深表遗憾和不满。我们敦促日本方面，以清日传统友谊为重，不要干扰清日关系的顺利发展。我们保留作出进一步反应的权利。

孙中山在反清势力的支持下大搞颠覆国家主权的破坏活动

这位发言人还就近日美国议会议长会见分裂份子孙中山一事发表了谈话。发言人说：近日，美国议会议长不顾清方的一再反对，会见分裂份子孙中山，清方对此坚决反对。发言人警告美国，孙中山是一个彻头彻尾的民族分裂份子，决不是什么学者。我们要求美方尊重我朝的主权和领土完整，警惕一小撮民族分裂份子的破坏活动。最近一个时期以来，一旦清美关系发展顺利，总是有一些反清势力试图破坏清美关系，我们要求美方以维护清美关系大局为重，不要再做伤害大清国人民感情的事，不要搬起石头砸自己的脚。

【男】：恭亲王今天在承德避暑山庄接见了新科进士，（切换画面，新科进士作欢迎状）恭亲王对新科进士取得的良好成绩表示祝贺。恭亲王说：你们都是国家的栋梁，是民族的希望，希望你们戒骄戒躁，继续以饱满的热情投入到新的工作岗位去，深入领会太后“圆明园讲话”的精神实质，做实践“圆明园讲话”精神的模范，发扬大清前辈吃苦耐劳，实事求是的“长白山精神”，在新的岗位取得更新的业绩。

【男】：恭亲王今天在承德避暑山庄会见了俄罗斯特使彼德洛夫，宾主双方进行了亲切友好的会谈。恭亲王说：大清国重视同俄罗斯的传统关系，支持俄罗斯在国际上发挥重要作用，这次《清俄边境条约》的签订是一件对两国人民都有利的大事，为两国关系的全面发展扫清了障碍，彼得洛夫特使表示完全同意恭亲王对两国关系的评价，他说俄罗斯完全尊重大清国的主权和领土完整，决心朝着建立两国睦邻友好的正确道路不懈努力。

【女】：下面请看刚刚收到的报道，全国农村稳定工作会议今天在宫内畅春园召开，大内总管李莲英主持了会议，李莲英强调：一定要全面贯彻太后“圆明园讲话”的精神，落实农村捐费改革要求，保证农村捐费的适度增长。李莲英说：要保证农民有饭吃，儿童有学上，要教育农民转变思想观念，破除小农经济思想，保持农村的稳定。使农村各项工作得以顺利开展。会上，江苏省还介绍了他们在 全省设立宾兴堂，资助考上秀才而无力交纳束修费的莘莘学子，设立养老院，育婴堂帮助贫困农民，和积极开拓就业渠道，帮助失业机户重新再就业的先进经验。

【男】：全国知识份子下乡活动在大江南北展开，目前，各地举人、秀才、监生正积极响应太后“圆明园讲话”精神，下乡参加社会实践，（切换画面，一队举人、秀才、监生打着杏黄龙旗走在乡村小路上）他们每到一地，就为老百姓解忧排难，为农民解决生产、生活中存在的困难，为农民代写书信，家谱，农民们纷纷表示，这是太后给我们送来的“明白人”。浙江余姚县举人杨乃武还放弃城关镇的优越生活条件，主动要求到偏僻农村任教，据该县统计，目前已收到20份主动要求到偏僻农村任教的申请书。

【女】：纪念多尔衮诞辰250周年座谈会今天在颐和园烟波致爽阁召开，会议由军机大臣醇亲王主持，三额附景寿，军机大臣袁世凯等领导参加了座谈会。多尔衮是我朝杰出的军事指挥家、战略家，为我朝的建立立下了不朽功勋，他指挥的“山海关大捷”是我朝夺取政权战争的转折点，他创立的不怕吃苦，实事求是的“长白山精神”是我们宝贵的精神财富。会上还发行了《多尔衮纪念画册》。

【男】：《太后诏书选》由翰林院编辑出版发行，这本书收录了太后近年来的诏书共75篇，其中有部份篇目是以前未公开发行的，该书全面阐述了我朝的政治，军事，文化等方面的发展规律，对我朝的未来发展进行了科学总结和深刻剖析。礼部侍郎李鸿藻出席了发行仪式，他强调：该书的出版发行是我朝政治生活中的一件大事，各行省、部门要组织学习，把学习该书和当前的学习太后“圆明园讲话”结合起来，各县学，府学要组织举人，秀才进行讨论，掀起一个新的学习高潮。

【女】：各位观众，这次节目大约需要45分钟，下面继续报道。今年上午，京师学术界继续揭批“康有为、梁启超卖国罪行座谈会”在湖广会馆召开，会议由大学士荣禄主持，翰林院全体翰林出席了座谈会。荣禄说：康有为、梁启超一小撮反动势力，沈醉于西方的那一套理论，背祖弃宗，最终逃窜海外，与民族分裂份子孙中山相勾结，投入了洋人的怀抱，成为西方反清势力的一枚棋子，这彻底暴露了他们祸国殃民的反动本质，露出了他们反皇帝、反人民的丑恶嘴脸，我们要保持高度警惕，绝不能让他们的阴谋得逞。

【男】：人民的好公仆—常贝勒先进事迹报告会今天在京师大学堂举行，报告会由大学士郑孝胥主持。报告团由宗人府主事福山贝勒、常贝勒的女儿还珠格格组成，他们的演讲激起了一阵阵的热烈掌声，报告会前，大学士郑孝胥还会见了报告团成员，这次报告会的详细情况请注意收看本台二频道20点30分的《学习》栏目。

【女】：日前，八旗陆军在木兰围场附近举行了军事演习，这次演习全面检阅了近年来八旗陆军的军事训练成绩，我英勇的八旗军队全面落实太后“圆明园讲话”精神，坚决听从太后的指挥，这是一只战无不胜的光荣军队。（切换画面）八旗骑兵演练了马上奔袭的骑技，火炮队表演了炮法，所有战士弹无虚发，全部击中目标。（切换画面）军机大臣恭亲王、袁世凯等领导检阅了演习部队。（切换画面，一八旗兵激动地说）：我们坚决听从太后和军机处的指挥，以太后“圆明园讲话”精神武装我们的头脑，保卫大清江山永不变色。

【男】：国际手工艺品博览会在京城开幕，恭王福晋和侧福晋出席了开幕式。恭王福晋说：“这次博览会是展示我国传统工艺、悠久文化的一次大好机会，是我国与世界各国开展交流合作的一个窗口。各部门要紧紧把握机会，使我们的产品早日走出世界。（切换画面）在绣花鞋展台前，恭王福晋拿着一只绣花鞋，对精美的做工赞不绝口。（切换画面）在鼻烟壶展台前，恭王福晋与手工艺人亲切地交谈。她勉励工作人员，要把这次大会开好，最后恭王福晋应邀为大会题词“民族瑰宝”。（切换画面，大会工作人员鼓掌）英国商人约翰·史蒂文森情不自禁地说：“太精美了，太不可思义了，这是我们苏格兰所没有的，我一定要带一些回去，给我的朋友们作纪念。”

【女】：下面播送一组简讯：全国戏剧会演在京举行，珍贵妃、瑾贵妃、八旗旗主、德龄格格、郡王、郡主参加了开幕式，著名戏剧家盖叫天表演了京剧《闹天宫》，演出结束后，珍贵妃、瑾贵妃、八旗旗主、德龄格格、郡王、郡主等领导接见了全体演员，勉励他们为发扬国粹继续努力，以优异成绩迎接太后六十大寿的到来。这台晚会的演出情况将在本台稍后的《文艺》栏目播出，欢迎到时收看。

粤汉铁路日前建成通车，粤汉铁路北起汉口，南至广州，全长一千二百公里，广大建设者以饱满的工作热情，用了三年时间铺通了全线，这条铁路的开通将对我朝的全面振兴将起到积极的推动作用。

据户部统计资料反映：我国秋粮又获丰收，粮食总量比上年同期增涨12%，这是我国粮食连续270年获得丰收，目前，各地农民踊跃上交公粮，没有出现“打白条”现象。

日前，国子监祭洒王国维对记者说：从明年起，监生的录取考试将采用4+X方式，4就是《论语》、《中庸》、《大学》、《孟子》四门必考课，X就是从《易经》、《书经》、《诗经》、《春秋》、《礼记》中任选一门。

日前，我朝选手福郡王在世界斗鸡比赛中取得冠军，这是我朝首次取得这一重要赛事的冠军。

京师万牲园一只白象产下了一只幼仔，这只白象是暹罗国进贡的，热带白象在北方地区产仔这还是首次。

【男】：下面请看国际新闻：国际舆论纷纷对日本海军干扰我北洋水师正常航行一事发表评论，俄罗斯《远东新闻》发表署名文章说：日本的举动令人费解，并呼吁日本保持克制。法国《华商报》说：这是一起严重的挑衅事件，对大清国的主权造成严重威胁，是对国际法的粗暴践踏。暹罗国《暹华日报》发表评论说：日本的举动破坏了整个亚洲的和平和稳定。美国的华人社团也举行座谈会，对日本的暴行进行了谴责，会后，他们来到日本领事馆前举行了抗议活动。

【女】：美国南部佛罗里达的“海神”飓风造成严重人员、财产损失，据报道：飓风至少刮倒房屋三千多间，有二十多人死亡，另有十一人下落不明，美国已宣布该州进入紧急状态。

【男】：非洲布隆迪发生严重旱灾，布隆迪至少已有两年没有下雨，旱灾造成两万人死亡，有数万难民无家可归，（特写，一只苍蝇趴在一个脏兮兮儿童脸上）。

【女】：印度南部一辆列车出轨，这列火车是从班加罗尔开往新德里去的，车上共载有三千多名乘客，事故共造成三百一十名乘客死亡，印度铁道部长视察了事故现场，事故原因正在调查之中。这次《新闻联播》节目播送完了，谢谢收看，再会。


中共在野时期言论精选

目前推行民主政治，主要关键在于结束一党治国。……因为此问题一日不解决，则国事势 必包揽于一党之手；才智之士，无从引进；良好建议，不能实行。因而所谓民主，无论搬出何种花样，只是空有其名而已。——《解放日报》1941年10月28日

共产党要夺取政权，要建立共产党的“一党专政”。这是一种恶意的造谣与诬蔑。共产党反对国民党的“一党专政”，但并不要建立共产党的“一党专政”。——《刘少奇选集》上卷第172-177页

是要彻底地、充分地、有效地实行普选制，使人民能在实际上，享有“普通”、“平等”的选举权、被选举权，则必须如中山先生所说，在选举以前，”保障各地方团体及人民有选举之自由，有提出议案及宣传、讨论之自由。“也就是”确定人民有集会、结社、言论、出版的完全自由权。”否则，所谓选举权，仍不过是纸上的权利罢了。——《新华日报》1944年2月2日

愚民政策虽然造成了沙漠，却绝难征服民心。——《解放日报》1942年4月23日

可见民主和言论自由，实在是分不开的。我们应当把民主国先进的好例，作为我们实现民主的榜样。——《新华日报》1944年4月19日

像林肯总统和罗斯福总统那样的民主的政治生活中产生的领袖，是虽在战时也一点不害怕民主制度的巡行的。他们害怕民主的批评和指责，他们不害怕人民公意的渲泄，他们也不害怕足以影响他们的地位的全民的选举。他们不仅不害怕这些民主制度，而且他们坚决地维护支持这些民主制度。因此他们才被人民选中了是大家所需要的人。——《新华日报》1944年11月15日

但是只有建立在言论出版集会结社的自由与民主选举政府的基础上面，才是有力的政治。（毛泽东答中外记者团）——《解放日报》1944年6月13日

由于各个国家的历史发展、社会状况等具体条件的不同，他们各自所实行的民主政治，可能在形式和内容上，都存在着多少差异。但无论如何，它们之间有一个基本点是相同的，那就是政权为人民所握有，为人民所运用，而且为着人民的幸福和利益而服务。这样的政权必然尊重和保障人民的自由权利；使失掉自由权利的人民重新获得自由权利；没有失掉自由权利的充分享有自由权利；特别是言论、出版、机会、结社，这些作为实行民主政治的基本条件的人民的最低限度的自由权利，是必须切实而充分地加以保障的。——《新华日报》1943年9月15日社论

二十年来，尤其是最近几年，我们天天见的是“只许州官放火，不许百姓点灯。”政府所颁布的法令，其是否为人民着想，姑置不论。最使人愤慨的是连这样的法，政府并未遵守。政府天天要人民守法，而政府自己却天天违法。这样的作风，和民主二字相距十万八千里！所以民主云云者是真是假，我们卑之无甚高论，第一步先看政府所发的那些空头民主支票究竟兑现了百分之几？如果已经写在白纸上的黑字尚不能兑现，还有什么话可说？所以在政治协商会议开会以前，我们先要请把那些诺言来兑现，从这一点起码应做的小事上，望政府示人民以大信。 ——《新华日报》1946年2月1日

中国人民为争取民主而努力，所要的自然是真货，不是代用品。把一党专政化一下妆，当做民主的代用品，方法虽然巧妙，然而和人民的愿望相去十万八千里。中国的人民都在睁着眼看：不要拿民主的代用品来欺骗我们啊！ ——《新华日报》1945年1月28日

他们以为中国实现民主政治，不是今天的事，而是若干年以后的事，他们希望中国人民知识与教育程度提高到欧美资产阶级民主国家那样，再来实现民主政治……正是在民主制度之下更容易教育和训练民 众。——《新华日报》1939年2月25日

限制自由、镇压人民，完全是日德意法西斯的一脉真传，无论如何贴金绘彩，也没法让吃过自由果实的人士，尝出一点民主的甜味的。——《新华日报》1944年3月5日

他们说这一套都是外国人的东西，决不适用于中国……原来，科学为求真理，而真理是不分国界的……现在固然再也没有顽固派用国情特殊，来反对科学-自然科学的真理了。只有在社会现象上，顽固派还在用八十年前顽固派用过的方法来反对真理……民主制度比不民主制度更好，这和机器工业比手工业生产更好一样，在外国如此，在中国也如此。而且也只能有在某国发展起来的民主，却没有只适用于某国的民主。有人说：中国虽然要民主，但中国的民主有点特别，是不给人民以自由的。这种说法的荒谬，也和说太阳历只适用外国、中国人只能用阴历一样。——《新华日报》1944年5月17日

中国要实行民主政治，必须“取资欧美”，但又要避免欧美民主政治的一些流弊，更驾而上之，这正是中山先生的伟大识见。——《新华日报》1942年11月12日

这些一切，只有证明全国人民及各民主党派对实施纲领的意见，首先是对人民自由的主张，是切实的，迫切需要实现的，万万“撤销”不得的。——《新华日报》1946年1月18日

这说明英美在战时也还是尊重人民的言论出版等民主自由的。英美两大民主国家采取这些重大措置，正说明英美两国是尊重和重视共产党及其他党派，和他们所代表的意见和力量的……同时，（他们）也有一些批评。他的批评对不对，是另外一回事。这种民主团结的精神，是值得赞扬和提倡效法的……全国各党派能够融洽的为共同目标奋斗到底，这是英美的民主精神，也是我国亟应提倡和效法的。——《新华日报》1942年8月29日

这正如前天座谈会主席左舜生先生说的：“我们不去敦促，自由这一客人是永远不会进我们的门的”！——《新华日报》1944年5月16日

我们认为最重要的先决条件有三个：一是保障人民的民主自由；二是开放党禁；三是实行地方自治。人民的自由和权利很多，但目前全国人民最迫切需要的自由，是人身居住的自由，是集会结社的自由，是言论出版的自由。——《中共党史教学参考资料》

“现在是非变不可了！”“但如何变呢？”我们只要看看人家。换句话说我们一切要民主。我们一切制度、政策以及其他种种，都要向着能配合世界转变上去改造。——《新华日报》1945年4月8日

一切力量来自人民！一切光荣归于民主！——《解放日报》1945年7月2日

查证方法1：百度搜索“中共在野时期言论精选”

查证方法2：下载《中共禁书大搜集第1辑》，里面有笑蜀《历史的先声——半个世纪前的庄严承诺》，中共在野时的谎言历历可数


静下心来看美国

——夏小强

凤凰卫视911十周年策划，采访一大学生，视频1分18秒，问：对911怎么看？答：很高兴，因为（美国）是霸权主义。2分20秒哥说：敢和美国挑战的都是英雄。20分48秒哥说：我喜欢美国，马上去留学了，学习采矿专业。问：对未来憧憬如何？答：能不回来就不回来吧！

这就是经过几十年政府洗脑宣传教育后国人的现实表现。很多国人一边羡慕着美国，一边嫉妒着美国；一边骂着美国，一边梦想移民美国；一边说美国霸权主义，一边梦想自己能称霸世界。这就是典型的精神分裂症。本身既无法给人类带来能够幸福的价值观，也没有能力为世界贡献先进的科学技术，一群70多数的老人，领着一群盲目自大的屁民和愤青，靠意淫过活。

昨天“三个代表”芮成钢刚刚勇敢地质问嘲笑骆家辉“坐经济舱是不是因为欠中国钱”。很多人对中国借钱给美国很不理解。其实不是借钱，是存款。我们把钱存在美国。为什么要存在美国呢？因为那是我们能够找到的信用最好，利息最高的银行。我们害怕吗？当然不怕，因为那家银行从来没有倒闭过。要真害怕早把钱取出来了。那为什么还要指责人家呢？因为是需要。谁的需要？党的需要。

我们的CCTV4可以在美国随便看，我们的国家形象广告可以在时代广场随便放，我们的孔子学院可以在美国随便开，我们的五星红旗可以在美国随便飘，我们的红歌可以在白宫随便弹，我们的反美爱国游行可以在美国随便游，我们的《中国可以说不》可以在美国随便说，我们的《中国不高兴》可以在美国随便印。

我们要防堵一大堆西方东西，西方价值观、西方敌对势力、西方霸权主义、西方文化侵略。我们的防火墙全世界最先进。但很奇怪，我们从来没有听说西方要抵制东方价值观、东方敌对势力、东方文化侵略。我们的CCTV4可以在美国落地，《建党伟业》可以在美国公映。这说明了一个真理：有自由的地方不用防火墙。

央视天天报导伊拉克有路边炸弹爆炸，有美军遇袭，可是央视永远不会告诉中国人民：萨达姆统治时期的2002年伊拉克人口2400万，人均GDP仅为625 美元。萨达姆倒台后，伊拉克2008年人均GDP达2989美元，2010年人口3400万，人均GDP达3758美元！

在美国，一次重大事故就能改变历史：1911年3月25日的三角内衣公司火灾。146名男女工人死亡，大多数是16到23岁的姑娘，最小的仅14岁。三角 工厂事件不仅促使了美国对血汗工厂立法，后来更被写进美国中学历史课本，成为美国现代主流价值观的一部份：生命的价值重于财富。

美国国家历史博物馆把种族隔离时期的“白人专属柜台”搬到展览现场，让国民牢记这个国家曾经的耻辱。他们还展览了当年对印地安人的战争，美国内战，广岛和长崎的原子弹爆炸，越南、阿富汗、伊拉克等冲突。把历史的真相告诉国民，让他们去判断是非。这是美国对待历史的态度，它展现了国家的自信与坦诚。

美国的宪法不是写在纸面上的骗人的原则。而是可以用来作为起诉和判决依据的。违反宪法的法律将被判无效，违反宪法的判决将被推翻，违反宪法的政府行为将被 追究。所以，写在宪法上的权利，每一项都将通过最高法院的判例得到保障，它是国家对于人民的庄严承诺，它是用来真正保护人民，而不是欺骗世界的。

美国宪法共7条：第1条讲国会怎样建，用来干嘛？第2条讲总统是什么，谁能当？第3条讲法院干嘛使？前三条确定三权分立。第4条讲州与联邦关系，不能以上欺下、以大欺小。第5条讲宪法以后要改怎么改。第6条讲联邦和州政府都要视它为最高法律，忠于它。第7条讲四分之三州通过后生效。简单七条，稳定美国两百年。

美国两党也开代表大会。四年一次，在各城市轮流举行，一般选择室内体育馆，由各州党组织推举代表，大家欢聚一堂，选举党的总统候选人。所有党代会的费用全 部由政党自己筹集，国家不给一分钱。每次党代会，场外的示威活动是一大景观，通常示威者人数远远多于党代表。可以说他们是不请自来的非正式代表。

美国民主党的党徽是驴子，共和党的党徽是大象。 1870年美国漫画家纳斯特画了一头驴登在《哈泼斯周刊》上，以讽刺当时北部反对内战的民主党人笨得像头驴。后来他又画了一幅摔倒的大象，代表不满共和党 总统格兰特执政的选民，讽刺共和党又大又笨。没想到两党竟然就将驴和大象拿来作为本党的代表动物了。

美国共和党和民主党可以随便加入。只要你登记选民时勾一下就行。不要交党费，党也没什么决定要你服从，没什么纪律要你遵守（守法就行），没什么秘密要你保守（又不干坏事），更没什么东西要你牺牲。当然你也不用对党忠诚，可以随便叛党，也可以随时回来。领导一个超级大国的政党居然那么不严肃。

美国是历史上总统遭暗杀最多的国家，共有8位。他们是林肯、加菲尔德、麦金莱、肯尼迪、杰克逊、富兰克林，杜鲁门、福特、里根。其中前4位不幸身亡。但政府并未藉此搜缴武器，限制人民自由，大举实施维稳。因为 美国人知道，这是民主的必然代价。民主的目的主要不是用来保护领导人，而是用来保护老百姓。

1998年印尼扌非华，1200多华人惨遭屠铩，1000多妇女遭强暴。某负责任大国表示不干涉别国内政，并在国内封琐所有相关消息。最后，在美国武力威胁下，印尼当局才收敛了迫害华人的兽行，事后印尼华人打出“宁做美国狗，不做中国人”的条幅。

很多人为苏联解体唱挽歌。但殊不知，苏联70年的历史就是一部对外侵略扩张（包括对中国），对内钅真压异己的历史。在冷战期间，它是以专制对抗民主的邪恶中心。而我们却把一个占领我们大片国土的国家视为同志加兄弟。把一个不但从未侵占过我们一寸土地，还帮助我们打赢抗战的国家视为敌人。

如果你说中国不好，可能被视为西奴；如果你说美国好，就会被视为美狗；如果你说不想做中国人，想做美国人，你将是十恶不赦的汉奸。但如果你什么都不说，只是悄悄把中国国籍变成美国国籍，你将会是一个成功人士；若你同时能献身于主旋律文化，教导中国人怎样才算爱国，你就是一个海外赤子了。

最让人寒心的，不是贪污腐败，不是强拆，不是高房价，不是股市，不是层出不穷的惊心罪案，而是你身边的亲朋好友们，见怪不怪的纷纷告诉你，这个国家就是这样，你改变不了，习惯就行了。更可怕的是，等习惯以后，谁想要改变，他们还跟你急！

真正的母亲不求孩子回报她，更不会强迫孩子天天唱歌赞美她；真正的母亲总是把好的东西省给孩子吃，而不是自己把好吃的全吃了，把残羹剩饭给孩子；真正的母亲为了保卫孩子可以献出生命，而不是老让孩子为自己去打架。真正的母亲听得进孩子的批评，不会孩子一骂她就把孩子关起来。真正的母亲只有一个。

多少年来，他们一直把“西方国家”当做贬义词灌输给我们，他们告诉我们美帝是最坏的。但当我们长大后，却发现他们的子女在西方国家，他们的存款在西方国家，甚至他们的退路都在西方国家……留在这里的，只有从小以来被洗脑被欺骗得不成人样的我们。

五毛朋友，你听明白了我的这番苦口婆心了吗？衷心希望所有的中国人都有一个美好的未来，包括能明白真相的五毛朋友。


美国为何不侵略加拿大？

——颜昌海

一些五毛、愤青经常说：美国永远是中国的敌人。官方宣传也一直“仇美”，典型话语就是“美帝国主义亡我之心不死”。这句话在大陆民众的耳边萦绕了几十年，老百姓一直有个印象就是美国人会打到中国来，让中国人再做一次亡国奴，然后统治和奴役中国人民，抢夺中国的资源，置中国的百姓于水火当中。但事实是，历史上美国救了中国三次。第一次是八国联军想瓜分中国，美国阻止了八国联军的想法，并用赔偿金帮助中国建立了北大和清华；第二次是抗日战争期间；第三次是毛择东与苏联闹翻，苏联恼羞成怒，想用核武器轰炸中国，但美国阻止了苏联的疯狂想法。如果没有美国，中国人早就做了“亡国奴”。

至于“美帝国主义亡我之心不死”，“美国人会打到中国来统治和奴役中国人民，抢夺中国的资源，置中国的百姓于水火当中”就更是五毛、愤青的臆想，是官媒的愚民洗脑。一个显见例子是，美国和加拿大最近，而加拿大的土地和资源并不少，美国为何不侵略加拿大？！

众所周知，美国的北部与加拿大全面接壤。加拿大的领土和中国差不多大，地下原油的储量仅次于沙特排世界第二位，而且各种矿产十分丰富，很多地方都没有勘探。而地上的淡水资源，森林资源，野生动物资源，还比中国更丰富。且加拿大的军事力量，跟美国甚至跟中国相比，悬殊更大，美国人只出动装甲部队就能把加拿大给占了。而且如果要让加拿大人当亡国奴，语言和文化又相通，管理起来很方便。加拿大连原子弹也没有，连吓唬美国人的筹码都找不出来一个，美国人要是把加拿大占了，要比不远万里地占领中国更方便、容易、成本更低。若有人说，加拿大总共3千万人口，占了以后奴役谁去？！这就更简单了，美国人只要在中国贴个告示，上面写着：诚招赴加拿大工作人员，无须签证，自愿自费前往，工资每小时3美元（美国加拿大最低工资的一半），支付一半工资算是够奴役别人的了。相信愿意去被奴役的中国人一定挤破脑袋。就是现在，美国还没有“奴役”加拿大，中国人赴加拿大者就如过江之鲫，而那些偷渡的非法移民，每个人的成本都要17万人民币，而且他们很多都是冒生命危险到的加拿大。

如果按照五毛、愤青的“美国永远是中国的敌人”和官方“美帝国主义亡我之心不死”宣传，就可以得出这样的结论：美国人是十足的傻瓜，舍近求远，放着加拿大这块肥肉，偏要找那些费劲的事去做。当然，五毛、愤青和官方宣传会这样辩解：加拿大本来也是美国的小兄弟和傀儡，对于美国从来都是言听计从的。但若按照这个逻辑，加拿大人应该饱受美国人欺负才对。可是在加拿大随便找一个人问问，哪个美国人敢欺负你，美国和加拿大的贸易和外交哪一点上面吃了大亏了？回答都是否定的。这也包括中国的台湾在内，除了李敖这样的红色贵族，没有任何台湾人会感到美国人奴役过台湾人。国与国之间为了商业利益难免会产生冲突，那是商人之间的事情，就像是台湾进口美国牛肉和农产品问题，估计美国和加拿大之间也会有，最终人们是可以通过谈判和协商来解决的。自从美国发明原子弹以来，从没听说美国因为贸易上的问题拿原子弹来威胁别人，也没听说某个国家是因为没有原子弹而在商业谈判上面失利的。中国大陆有原子弹，但在商业上面却总是钻到美国人设的圈套当中，当然从来没听说中国官僚拿原子弹吓唬人家一下就把局面给扳回来。况且，即便是拿原子弹来威胁成功了，贸易上损失的还是钱，生产原子弹本身也要钱，或许发展武器的成本要更高一些。

因此，大陆民众很多的概念都是被政府误导的。

中美要真比起来，的确很气人。但那毕竟是人家的国家，建设好自己的国家最重要，应该在可以比的地方去比，否则在硬件上永远没有比的可能。什么地方可以比？就是对就业问题的重视程度和对国民健康问题的重视程度。人们或许觉得关于对健康的关注，由于中国人那么多就不要比了。但反过来想，政府解决就业问题以后，由于人类创造大于消耗，不但自身解决吃饭问题，同时也有钱解决医疗问题。

有人说美国政府最关心自己的民众两件大事，一个是就业，一个是健康。

不过，美国政府是不是真的爱民？也未必。倒能看出来的是他们极端的自私。非常明显的是，总统为了竞选上位打破脑袋，公务员为了增加福利整天罢工，全然没有我党的“道德风尚、高风亮节”。美国今年8月份就业指数公布，依然维持9.1%的高位，导致华尔街股市暴跌。马上就有分析家指出，或许这样持续下去会直接影响奥巴马的连任。中国大陆人或许难以理解，10个人里面要是有一个人不上班的话竟然可以撼动总统的位置。

但如果说就业仅仅影响的是总统位置的话，应该只是奥巴马着急才对，怎么也轮不到政府的公务员着急，既然他们那么自私，岂能关心老百姓的就业与健康。中国大陆人不能理解美国政府为什么会关心老百姓这两件事，那是因为不了解他们的制度设计，只要稍微了解一点西方的政府运作模式中立法与行政分开的特点，就会知道就业和健康分别代表了政府经费的开源和节流。

相信中国大陆人现在已经具备了税收常识，但很多人并不知道这个税法到底应该由谁来定，人们家延续过去封建体制的思维，觉得既然政府管理这个国家，当然收多少税由政府说了算。而由花钱的人说了算，那还不是收得越多越好，或者说想怎么收就怎么收。而美国不是这样的，而且珉主国家三权分立的结构都不是这样的。立法是由百姓推选出来的代表讨论投票确定的，而这些代表根本不能在政府任职。即立法的人自己享受不上，享受的人没有权立法，这就把政府的脖子卡死了。珉主制度迫使政府关心就业问题，是利用了他们的自私，他们要想使自己多些钱花就只能增加劳动的人头，因为税率他们说了不算。而税收是纳税人拿大头，政府拿小头，阶梯税率导致富人多上税，穷人不上税。美国根据各个州的自行规定，最低工资每小时大约在八、九美元之间，而两天的最低收入要是用来过日子的话，100美元可以从超市推出来够3口之家吃一个星期的食品和基本日常用品，另外未加工的食品是免税的。

其实都知道人类的特点，只要有效地劳动，肯定是创造大于消耗。因此只要是有人劳动，政府的收入就会增加，就业不但是开源问题，同时也牵扯到节流。美国社会和中国大陆不一样，中国15亿的人口到底有多少就业，又有多少失业是很难统计的。而就业的人口里面有多少是有效劳动都搞不清楚，因为中国大陆的工资本身，就不是按照购买劳动者的劳力这样来运行的。辛苦的劳动者拿不到工资，而且还要通过消费向政府上税。劳动效率奇低的政府以及国营企业反而能拿很高的工资，而且相对的上税比例也比较低。

有些中国大陆人或许会说，美国10个人里面还有一个失业的。但要知道那个人是可以向政府领钱的。美国人怎样统计失业率，中国大陆听了又会七窍生烟，他们是通过申领失业救济金的人数来确定失业人数这样算出来的，人家没了工作，老板不付钱了，政府给钱。这也的确让中产阶层恨得牙根直痒。然而他们一旦自己没了工作，政府不也照样养着。这就像看到被人撞残废的人从保险公司领取巨额保险费一样，没什么好埋怨。只是，中国大陆没完没了地强调中国人口多，要知道人类的特点是创造大于消耗，只要从事有效劳动，就根本不是被政府养，而是养着政府。政府的职责就是为国民创造从事有效劳动的机会，否则就要像美国人换奥巴马那样被换下去。

就业问题最能体现人类劳动创造历史的特点，也是衡量一个政府是否有能力管理这个国家的重要标准。而中国大陆政府历来就混淆这个概念，强调的是解决吃饭问题。而就业与吃饭，一个是针对人的，一个是针对动物的。

再说健康问题。更不是美国政府为了爱民才关心老百姓的健康，因为医疗消耗政府的开支太大。从一个医生开始，政府为了保证医护人员的素质，制定了苛刻的从业条件，这样就严重加大了医护人员的成本。当年中国大陆则正好反过来，鼓励赤脚医生，这又是对人还是对牲口的区别。其实美国的医疗改革方案由于经费问题也是改来改去的，但是覆盖面以及医疗条件与中国是天壤之别。老百姓健康，政府自然就可以省去一大笔医疗费用，算是节流的一个过程。

最关键的，还是政府要把百姓当人来对待。

中国大陆政府花费最大精力的地方就是强调自己执政的合法性。撇开体制问题，撇开执政党最敏感的珉主选举问题，单从执政能力上来考察，解决不好就业问题的政府是没有资格执政的。每个国家由于国土不一样，人口不一样，所以不能单从“人口多”来作为解决不好就业的借口，其实要是从人口密度来论，往往是发达的国家和地区人口密度是最大的，因此不能说人多就难管。

其实，真正坏的美国人才是真正拥护独栽政府的。因为这样，他们只要是搞定（或者是耍弄）独栽政府就足够了，这样只需要对付一头，由这个独栽政府再去奴役本国的人民，岂不是更加方便了。就拿中国大陆的产业政策和外汇政策来讲就是一个特别明显的例子，中国大陆这些年来给美国充当了廉价劳动力，美国人没有打进中国来奴役中国人民，而是中国大陆自己人奴役中国大陆自己人。

每一个外贸公司一对一地和美国人贸易谈判都是当仁不让，没有让美国人占便宜，这并不是我们手里有原子弹，而是自由贸易美国人不能强迫任何人做生意。但到了国家宏观层面呢，中国大陆在国家的大帐上面吃了亏，表面是看是美国人欺负中国的出口企业，实际上是愚蠢的政府帮助美国人压榨中国的工人。做生意的谁不想多赚钱，谁让中国大陆的政府不能好好保护中国大陆的人？！如果中国大陆能够自己保护好自己，要政府干什么！真正能保护中国大陆的，是美国政府的智慧。没有智慧，中国大陆空有原子弹又不敢用，等于白花那么多的钱发展核武器，就连朝鲜在六方会谈问题上都没把中国大陆放在眼里，说不谈就再也不谈了。再看看周边的其他国家，日本、越南抢占中国的海岛，印度占领中国大陆的边界。居然还说原子弹能吓唬万里以外美国，就连百公里以外的邻国都吓不着。不知道中国大陆人还有什么可以为了拥有原子弹而洋洋得意的。

现代的战争只和理念有关系，和掠夺资源没有关系。比如美国人打伊拉克，并没有免费地把那里的原油拉到美国来，如果这样美国的油价至少要降一降了，可惜这些年反而升高了许多。即便是美国打仗是为了资源，那中国大陆有什么可以抢的？除了人多还剩下什么资源？人还要抢吗？看看美国大使馆排的长龙，几百块钱的签证费两、三分钟就给废了，然后再交几百块钱再接再厉。 要想强国不是把别人弄死了自己就自动强了，中国大陆的发展需要的是合作，使大家共同强大。美国人的所谓“亡我之心”是针对政府而不是针对民众的。美国人向全世界推广的是一个自由交换的理念，尽管美国人处处为自己着想，为了自己利益这样很正常，中国自己也应该这样做才对，这需要的是智慧，而不是美国人的施舍。如果说美国人推广珉主，推广自己的价值观是为了削弱中国的实力，实在是找不出来理论的依据。如果说专制的举国体制可以凝聚中国大陆国家的力量，倒是不假，但里面有一个假定忽视：即举国的行为一定要是正确的，如果是错误的，那情形会更糟糕。而在专制的体制下，又怎么去论证正确性？

其实强化自己比坑害别人更重要，提高自己的智慧才是防止别人欺负自己的利器。而让有智慧的人和有思想的人进入中国的决策层才是根本，实现这一点，唯有实行珉主。

说到根本，中国的问题还是制度问题。美国是靠制度逼着政府爱民，因为只有制度才有可能把政府的利益和百姓的利益统一起来。而当下的中国很多人连西方制度的特点都搞不明白，更不用说去了解其中的合理性。人家实践、补充、修改了几百年时间，形成一套逐步完善的规则，这里面的确凝聚了很多人类的智慧，被中国的执政者为了自己的利益挡在门外。

一个好的制度可以把坏人变成好人，至少可以更有效地限制坏人，一个坏的制度可以把好人变成坏人。

查证方法：颜昌海博客


一九四九，进城干部大抢亲

——作者：方影竹

一、城里有酒和女人，冲啊！

1949年1月31日下午1时，解放军进驻北平。以此为标杆，中共完成了“农村包围城市，最后夺取城市”的夺权大业。随之而来的是，全国青年知识分子狂热地讴歌革命，投入中共怀抱。像我这样17岁的男青年参军，决心是拿起枪杆，打过长江去，解放全中国。女青年呢，救死扶伤的医务工作者，鼓舞士气的文艺工作者，都是她们的用武之地。谁想到，这些十七、八岁的姑娘，懵懂间成为了进城干部的猎物。在“坚决服从分配”的誓词下，她们的婚姻就被分配了。政治工作是军队的灵魂，团长看中一个姑娘，团政委去做动员，政委看中谁，团长动员，政治工作的力量一发挥，天真的少女上哪里逃脱? 再加上爱好虚荣的人性弱点，成为高干夫人，一夜之间光环缭绕，何乐不为 ？

昔日彼得大帝攻城略地，阵前喊一句：“城里有酒和女人，冲啊！”将士无不赴汤蹈火。这蛮性十足的话是不能道破的，但实践是检验真理的唯一标准，1949的抢亲老风景线，以及与时俱进到目前官场包养二奶的新风景线，都是彼得大帝口号的生动再现。

二、精心设计的高栏与滑梯

对待这批蜂拥而来穿上军衣的青年知识分子，男军人面前是难以跨越的婚姻高栏。在思想上，号召你成为马特洛索夫式的英雄。马特洛索夫是苏德战争中用胸膛堵德军碉堡枪眼的苏方士兵，是黄继光和所有革命军人的榜样。在政策上更有严格规定。有一次跟组织部门的人聊天，他告诉我：你若是营级干部，有六年军龄可以结婚；若是连级干部，有十年军龄才可结婚；像你这排级干部呢，到三十岁就有结婚资格啦！

相形之下，女军人面前是精心打造的坡度极大的滑梯，结婚年龄全无限制，让她们迅速而直接地领略了党的亲爱。那时尚未制定正规的婚姻法，没有十八岁才能结婚的限制，谈年龄还用虚岁，即在周岁上加一岁。实际上许多十五、六岁的少女就同高干入洞房了。

几十年后，放眼元老家庭，几乎都是遗孀当家，权势不缺，但孤雁哀鸣的滋味，难以启齿；相反的，鳏夫则寥寥无几。

以我熟悉的两个北京师范大学毕业生为例，女的嫁给了一个“三八式”（1938年前参军的老干部），男方则和我一样，无权结婚。他发牢骚说，他的女同学是“航空路线”，指她只找官儿大的嫁。这句怪话到镇压反革命运动时被列入“反革命言论”，挨了一顿整。

另有一对本是恋人的青年同时参军，女方被老干部挖走，在结婚典礼上，男方愤然说了一通不在道儿的话，使尴尬的新人快意全消。不久，此人被做转业处理了事。

三、一个司机的故事

前面有车，后面才有辙。列宁有过齐人之福，他下面有过杯水主义；毛泽东不用说了，进城之前的中共高干，喜新厌旧之风早就刮起来了，只是轮不到中层罢了。这里举一个河北石家庄地区运输公司司机的寻父故事为例。

有一天母亲把他叫到身边，打开一张红色文书，上面有两个大字：“婚书”。这位司机吃惊地听妈妈细说原委：妈妈不到二十岁嫁给了一个农民，很快怀孕，但没等孩子出生，丈夫就参加共产党的军队走了。妈妈等了三十多年，一直到“文革”过后，听同村的人告诉她，丈夫噎是北京军区的领导人，而且在打倒“四人帮”以后，又成为军队知名人物。妈妈嘱托儿子，去看看你的爸爸吧！

他带了父母的婚书，找到北京军区。接待人员打量眼前的中年男子，看了他的工作证，不像是冒认官亲的无赖汉，就逐级汇报上去。最后，一位很负责的干部出面同他谈话。双方相当坦诚。他说，我并非为钱而来，因为我工作稳定，生活不愁，我来只是想和父亲见见面。对方表示信任和理解，然后说，你要找的人现在身为党和军队高级干部，老婆孩子也噎是一大家子人了。你们的会面，定会给这个平静的家庭掀起波澜，同时也给党和国家带来不良影响……

一个老实巴交的开车的，怎对付得了中共政工干部！他怏怏而回，母亲死灰复燃的一点火星，此时彻底破灭，不久病逝。死前排尿困难，运输公司两名医生为她排尿，其中一名是笔者的妻子，另一名医生姓包。包医生说，看她排尿器官的外观，像个未曾结过婚的少女……那个时代，落得这种命运的女人千千万万。这也就是为什么戏剧《秦香莲》常演不衰，陈世美遭人唾骂的潜在缘故吧！

但重组家庭的人总是振振有词地说：那是封建包办婚姻，反抗才是进步。我们要说：你们对糟糠之妻没有个交代，就是不折不扣的重婚罪！

1949前的此类实例，多发生在军级以上干部中。到1949年，自然是师、团、营级干部大显身手的时刻了。在营、团级干部中，确实有初婚的。他们的老少配就更有理由。一名娶了个十六岁女兵的干部，在我面前大发神经地说：我们把青春献给了革命，今天老了，难道就非找寡妇不行！

四、反向抢亲的一个实例

我曾是军队学校的教员，学员都是前来学文化的老干部。我的一位同事，年轻英俊，是乒乓球队和排球队的主力队员。他打完球就在楼前自来水管前擦身、洗衣，此时就有一位女团级干部帮他涮衣服。女军人能成为团级干部，非同小可。在战场上是不兴走后门的，非智勇双全、神枪在手者莫属。如今春去秋来颜色故，婚姻上自有坎坷。但这位昔日的游击战女英雄，再萌春意，只略施小计，就成功导演了“新编井台会”，同她的男教员结婚了。

我参加了他们的婚礼。近四十岁的新娘，一身黄呢子军服，两杠一星的中校金色肩章闪闪发光。须知当时军衔有金色和银色两种。金色为指挥军官和政治军官，银色为行政、后勤军官，新郎和我一样，是银色的少尉牌牌儿。我们自惭形秽，都穿了便服。新娘没带军帽，发髻上系了紫色绸结，将一把糖抓给我。我在她开朗的笑容面前，顿时感到心尖儿颤动。我，也在游击女英雄面前举手投降啦。

五、阶级路线上的吊诡

到1955年授军衔后，少女已被瓜分完毕。我辈男性知识青年也多二十五、六岁了，这才被打开结婚之门。但对知识分子，领导持有一种提防心态，特别强调阶级路线，不能同家庭有问题的女子结婚。我的战友郭东昆在天津北宁公园同学生联欢中，同一名女生有了恋情，打了结婚报告。领导一调查，女方父亲是在“镇反”中镇压的，立即驳回。但男方坚持要结婚，被立即清除出军队。我另一位战友孙道明，曾任华北军区文工团舞蹈队队长，近四十岁认识了张家口一位演员，因她的前夫被关押，结婚申请自然被驳回。他为结婚也选择了离开军队的道路，落户在柴沟堡。

笔者的婚姻道路也不平坦。授军衔后，我不需要等到三十岁了，经过介绍准备和同事的妹妹结婚。她的父亲曾是冯玉祥部下的中校军械官，因而被分配到河北坝上（内蒙高原）行医。我打了结婚报告，领导不说明理由，只告诉我：另找吧！我坚持，也准备走郭东昆和孙道明的道路。但因我的业务部门首长顾炎替我说了话，才没有从钢丝上掉下来。

相反的情形是，姐妹二人，父亲是大局易帜前东北的一个省长，结果是妹妹嫁给中共高干，姐姐则在我的同事离开军队后才得以结婚。这正是：一条路线，两个账本！

应该说明，在古代，在今天世界某些角落，抢亲只是一种婚礼习俗，无可厚非。事实上，1949大抢亲中，和谐相处一生的也非少数。笔者愿有情人终成眷属，绝无意诋毁他们。但忘记过去，意味着怯懦和欺骗，写出亲历的那一场大戏，对关注历史的人，不是无益的吧！（完）

《激情燃烧的岁月》剧照

注：石钟山的小说《父亲进城》即反应了此一段历史，《父亲进城》后来改编成电视剧《激情燃烧的岁月》，去掉了悲情元素，变成了革命浪漫主义，当年曾一度收视火爆。另外吹捧八路军抗日的电视剧《亮剑》，对此一历史也有一定揭露。

查证方法：Google搜索“父亲进城”


朱自清与他的共谍长子

——作者：千慧

朱自清的祖上姓余，浙江绍兴人，在扬州做官。一次喝酒大醉，神志不清中坠楼身亡，其妻见状也哭叫着跳楼而死。留下孤儿余子擎，由同乡朱氏收养，改名朱则余。若干年后，朱则余为躲开朱家复杂的家庭矛盾带儿子朱鸿均和儿媳离开绍兴到连云港，在此朱鸿均生下朱自清。后辗转多地，朱洪均最得意之时便是在徐州任徐州榷务局局长，专卖盐，由此很快富有起来，连续讨了几房小妾，引发家庭内乱，轰动当时的徐州城，也因此被罢免官职，黯然带着家眷返回扬州。

朱迈先是朱自清前妻所生，一直生活在扬州。14岁时被朱自清接到北平就读崇德中学，1936年加入中共。多次参加反对国民政府要求抗日的示威游行，成为学生骨干。在 “一二九”学生运动中走在前列、口号喊的震天响的他，在抗日烽火烧到北平之时，并没有抗日而是按党的指示迅速撤到敌后，返回扬州。在扬州接受郭沫若指示与江上清成立“江都县文化界救亡协会流动宣传团”，表面上宣传抗日，实质为中共推翻国民政府做渗透工作。后在中共“打入友军、打入敌后”的策略下，董必武亲自与其交谈，受中共长江局派遣潜入桂系31军，任131师政治部中尉，同时潜伏的还有江上清。1949年与中共联合策划桂北军区7千人投降中共。

在朱迈先卧底的十年中，究竟干了多少出卖国军情报，导致日军和中共屠杀同胞的事不得而知，但桂系是潜伏的最大共谍刘斐的起家点是人所共知的。

1951年中共搞“镇反运动”，朱迈先被以“匪特”罪枪决。当时一起行刑的有5人，只有朱迈先死的最惨。据目击者称：脑袋被打成两瓣，脑浆四溅，死状极惨。其妻傅丽卿回忆当时去探监，朱迈先说：“我和父亲一样，没有做过对不起党和人民的坏事，组织上会查清的。”。

朱自清在其九个子女中最寄厚望的要算长子朱迈先。按传统观念讲，身为名校教授的朱自清应是按传统文化教育后人，尚未成年的儿子参加游行地下活动，他恐怕不会不知。据友人回忆：“朱的长女阿采参加游行被学校开除，朱未责备一句，而是悄悄的给她转了学”。

1926年李大钊鲁迅等人策划了“三一八惨案”，朱自清积极参与其中，并发表文章配合。

八年抗战中，中国人民经历了前所未有的苦难；在蒋介石领导下与日本侵略者进行着殊死决战，为此付出了三千万人死伤的代价。

朱自清多次参加游行要求政府抗日，但当抗日战火烧到北平之际，并没有叫儿子去抗日，而是离开北平去了“敌后”。

当敌后的儿子来了信，他欣喜万分，不知他想过没有先前是共产党的儿子怎么突然又变成国民党。

抗战胜利后，历经十几年战乱的中国人民渴望和平重建家园，中共利用各种方式挑起内乱。46-48年间，朱自清上街游行、演讲、甚至穿上花衣服扭秧歌，积极参与推翻国民政府的活动。在这段时间，共产分子吴晗经常是朱家的座上客。需要一提的是当时“拒领救济粮”并不是第一次发，也不是毛泽东所说的骨头硬，饿死也不领。是吴晗奉中共指示，煽动北平一百多名教授抗议美国扶持日本，和骨气无干，况且以前也吃过。远在千里之外的毛泽东竟对北平的事情了如指掌，偏偏夸赞了一番横数也数不上、竖数也轮不着的朱自清。

朱自清并不是饿死的。虽然他有9个孩子，但以他的地位和收入，并不至于饿死。当时教授的收入比普通民众强几十倍。翻开1948年的日记，人们没有看到他为食物短缺而苦的记载，相反，多的倒是下面一些文字：“饮藕粉少许，立即呕吐”；“饮牛乳，但甚痛苦”；“晚食过多”；“食欲佳，终因病患而克制”；“吃得太饱”；……就在他逝世前14天的1948年7月29日，也就是他在拒领美国“救济粮”宣言上签名后的第11天，他还在日记里提醒自己：“仍贪食，需当心！”

1948年8月12日，朱自清因严重胃溃疡导致的胃穿孔，在北大医院去世。不过自从毛泽东发表那篇文章后，朱自清就“被饿死”了。

在一个个真相被揭示出的今天，令人不解的是：朱自清一直占据中共教科书几十年与 “匕首”鲁迅成为中共文化的常春藤，究竟靠什么？靠他的作品吗？

民国时期的大学家比比皆是，论威望文化成就，朱自清都难望其项背。朱自清被称为“现代著名散文家、诗人、学者、民主战士”，代表作有《荷塘月色》、《背影》、《绿》、《桨声灯影里的秦淮河》等，人们评论他用白话文写的散文，具有独特的清丽风格，给人以“芳香的迷醉”。不过也有人，包括他的好友叶圣陶评论说：《荷塘月色》、《匆匆》等文，“都有点做作，太过于注重修辞，不怎么自然”。这几篇散文“论文字，平稳清楚，找不出一点差池，可是总觉得缺少一个灵魂，一种口语里所包含的生气”。还有一位老复旦学者说，朱自清在那时根本算不上什么，就是因为毛泽东的一句话抬起来的。也有学生曾质疑：您认为《荷塘月色》有思想内涵吗？我无言以对。难怪有人在网上发出帖子：“谁可以告诉我哪些散文好哦？朱自清、鲁迅除外。”

有人评论说，朱自清之所以在大陆文学地位高，主要还不是由于他的学术造诣，而是源于毛泽东对他的抬举，他被中共封为“民主战士”，被塑造为接受人民呼唤，终于从象牙之塔里走出来的斗士，其晚年的“选择”和“转变”被界定为知识份子应该走什么样的道路，特别是他的死，更是被中共大肆炒作，用来攻击国民党和美帝国主义。

今天的国人在逐渐的清醒，这似乎是天意在昭示人类正经历着一个非常时刻，您看明白了吗？

查证方法：Google搜索“朱迈先”


38军军长徐勤先抗命真相

——选自吴仁华《陆军第38集团军与六四事件》

1989年5月20日，在北京实施戒严的当天，就有一起颇具震撼力的事件在北京民间广为流传，那就是第38集团军军长徐勤先少将拒绝率兵进京镇压和平请愿的学生和市民。这个传言后来被证明是真实的，只是将徐勤先误传为是解放军十位大将之一徐海东的儿子。明镜出版社于2001年4月出版的《中国“六四”真相》一书，仍将徐勤先误认为是徐海东的儿子。

徐勤先

徐勤先身为解放军第一王牌军的军长，身为解放军中少壮派，1988年9月刚刚授予少将军衔，仕途理应不错，但他出于良知，拒绝率兵进京镇压学生运动，以致于被撤职、逮捕，最终判刑5年。徐勤先的抗命举动，不仅为他的个人历史写下了光辉的一页，也成了“六四”血腥镇压事件中一起引人注目的事件。

徐勤先抗命事件显然非常敏感，中国官方的公开文字中没有提及，在内部发行的《钢铁的部队：陆军第38集团军军史》中，也只有简短的十余字记录：“原军长徐勤先违抗军令，拒不执行戒严任务。”

《六四抗命将军：无悔当初 消失22年后首公开露面》

【苹果日报2012年2月15日讯】最新消息，六四抗命英雄徐勤先将军依然健在！有海外友人14日联络到这位在1989年抗拒中共命令，拒绝率军入京戒严镇压学生的解放军38军前军长。他在电话中对友人直言，对当年的抗命行为“没什么可后悔”。这是他抗命消失22年后，首次公开对外现声。

香港苹果日报报导，这是一次非常偶然的采访，因要向毛泽东前秘书、中共党内开明老人李锐求教，海外友人14日午致电李宅，不经意得悉徐勤先将军正好也在李家。自1989年六四事件之后，备受关注的徐已在公众面前消失了22年，海外早年有舆论指，他已被中共枪毙；近年也有消息指他已病逝。

徐将军对来自海外友人的问候，多次表示感谢。他的声音洪亮而爽朗，耳朵不背不聋，更与友人对答如流。听到该友人表示海外传他已去世时，老人哈哈大笑说：“那倒没有！我的身体还算可以，有点小毛病，但是问题不大！”。

被问到对22年前拒率部队入京镇压学生有何想法？是否后悔？他口气淡定地说：“已经过去的事，就无所谓后悔了。已经做了嘛！要不然（当年）就不要做，做了就没什么后悔的。”

徐勤先表示，他虽被开除了党籍，但并非戴罪之身，现在是来去自由，“有时住北京，有时住石家庄”。

据与他相熟的新华社退休记者杨继绳在新书中透露，徐刑满出狱后，当局初时安排他在河北的保定居住，但保定是38军的驻地，他的部下太多，为免出事改安置在石家庄。

“宁杀头　不做历史罪人”

据苹果日报报导，徐勤先六四期间抗命的事件海外有诸多传闻，新华社前资深记者杨继绳于香港出版的《中国改革年代的政治斗争（修订版）》中，披露了徐当日抗命拒绝率领部队戒严、镇压学生的命令的整个过程。新书还附有徐的近照，让其样貌首次曝光。

杨继绳在书中透露，当年徐勤先因患肾结石在北京军区总医院就治。5月17日接到北京军区开会通知。与会者有几位军长。北京军区副司令李来柱宣布中央军委调兵戒严的命令，要军长们当即表态。但徐表示：“口头命令我无法执行，需要书面命令。”李于是要他“给你的政委打电话传达命令”，徐致电政委后说：“我传达了，我不参与，这事和我无关。”然后就回医院。他及后与朋友谈及这个事件时称：“宁肯杀头也不能做历史的罪人！”

中共军委副主席杨尚昆得悉事件后说：“这件事可开不得玩笑！不执行军令是要依军法论处！”并告知军委主席邓小平，邓说：“是军人，谁都不能违抗命令。”徐后被军事法庭判监五年、开除党籍，在秦城监狱服刑。

25万军队参与镇压六四屠城后鸡犬升天

徐勤先六四抗命后，随即从大陆舆论中消失。20多年来当局一直力图掩盖屠城历史，但仍有不少当年戒严的军人挺身而出揭露真相。山东退伍军人张世军前年曾公开上书中共，要求为六四平反，并对自己当年参与屠城忏悔；解放军39军前雷达站长的李晓明也公开谴责六四屠城。

目前关于解放军参与六四屠城的众多出版物中，以流亡美国的学者吴仁华前年出版的《六四事件中的戒严部队》最为详尽，该书记述了执行戒严任务的军队情况。

吴仁华根据当局公开的资料分析，认为1989年六四中共调动入京“平暴”的军队多达25万人，涉及解放军24个集团军中的14个，其中以38军和27军出动兵力最多；大屠杀后，参与的军官大多鸡犬升天。

值得一提是，奉命入京的第28军因在途中被北京市民阻拦，无法进入预定地点，加上受市民情绪感染，该军临阵全部撤走。事后中共以“消极抗命”为由，对该军进行长达半年的整顿，军长、政委和参谋长被降职和调离。

适逢埃及巨变时曝光

巧合的是，徐勤先22年来首次露面正值埃及开罗反政府抗争，终以人民的胜利、独裁者的流亡而落幕之时。

苹果日报评论文章称，开罗解放广场的反政府抗争，终以人民的胜利、独裁者的流亡而落幕，但早前民众与军警、坦克对峙的场面，一幕幕惊心动魄，一幕幕令人回想起1989年的天安门广场。悲哀的是，中共领导人当年选择了血腥镇压，中国的军人当年多数选择了执行中共的命令；令人感叹的是，埃及民众远比中国民众幸运，这或许也是历史的进步。

徐勤先当年抗命的详情，他接受新华社资深记者访问的相片、接受海外友人访问的声音，适逢此时曝光，更令人感受到其“宁愿杀头也不能做历史的罪人”的恢宏正气，更令人感受到其“做了就没什么后悔的”坚定信念，更令人感受到其不愧为中国军人的良心。

好读书涉猎广

现年75岁的徐勤先原籍山东掖县。1950年韩战爆发参军。韩战结束后回国，在解放军38军，从坦克师报务员开始，一路做到38军军长，直至1989年六四抗命被革职。

徐勤先虽然是军人出身，但好读书涉猎广，史哲、政治、经济、文学都涉猎，甚至爱好先锋派诗歌。38军被喻为解放军兵力最多、素质最好、机械化程度最高的一个军。

作为中国解放军的王牌军军长，外界曾认为徐勤先有特殊背景，并一度传他是中共著名大将徐海东的儿子，殊不知其实他只是出身贫寒。

查证方法1：Google搜索“徐勤先”

查证方法2：《中共禁片大搜集》－六四事件，这里有关于六四事件的大量真相视频、电影、纪录片下载！

查证方法3：《中共禁书大搜集》，这几辑禁书分别包括了封从德《六四日记——广场上的共和国》、张良《中国六四真相》、Eddie Cheng《天安门对峙》、荀光明《1989年64大屠城图片全览》、丁子霖&蒋培坤《风雨如晦十五年——“六四”惨案十五年纪实》等禁书的电子版！

相关链接：

六四事件简介

六四死难者英雄谱

六四人物志

“广场四君子”今昔

《从六四到流亡》，王丹出版回忆录

魏京生曝王维林生死和屠杀人数

柴玲出书揭六四逃亡内幕

吾尔开希第三次向中国政府自首

封从德回顾六四事件

张伯笠谈六四广场最后之夜

李禄陪同巴菲特回国惹争议

38军军长徐勤先抗命真相

司徒华与“黄雀行动”

天安门母亲运动

六四23周年，香港烛光晚会18万人参加


掏粪工人时传祥的悲剧

——作者：林辉

上个世纪五、六十年代，中共出于政治需要，造出了一个又一个“英雄”，大字不识几个但老实肯干的掏粪工人时传祥也被推上了这样的舞台，从此，他的人生随着中国政局的变化跌宕起伏，直至其人生的最后一刻。

1915年出生在山东齐河县的时传祥，14岁那年，因家乡遭遇灾荒，逃荒流落到北京城郊，受生活所迫当了名掏粪工。中共建政后，时传祥加入北京市崇文区清洁队，继续当掏粪工。当时其月薪是50元，算得上是高收入了。

朴实的时传祥怀着感恩的心理，工作更加勤奋，还提出了“宁愿脏一人，换来万家净”的口号。踏实肯干的时传祥很快赢得了众多荣誉：1954年，被评为先进生产者，1956年当选为崇文区人民代表，同年6月加入中共；1959年，作为全国先进生产者参加了在北京召开的全国首届“群英会”，还被选为“群英会”主席团成员，同年被选为北京市政协委员。

1959年10月26日，时任国家主席的刘少奇接见了“群英会”的代表。刘少奇握着时传祥的手说：“你掏大粪是人民勤务员，我当主席也是人民勤务员，这只是革命分工不同。”时传祥高兴地表示：“我要永远听党的话，当一辈子掏粪工。” 为了勉励时传祥学习文化知识，刘少奇还从自己身上掏出一支英雄牌钢笔送给他，并让其新年时给自己写封信。

会见的第二天，刘少奇与时传祥握手的照片就上了全国各大报纸的头版，从此，时传祥成为载誉全国的著名劳动模范和那个时代工人的代表。《人民日报》、中央人民广播电台等新闻单位都对他的事迹进行了报导。北京市还专门主办了老工人训练班，几千名老师傅悉心倾听了时传祥的报告；北京市劳动人民文化宫也举办了时传祥事迹展览，参观人数最多时达7万多人；工人出版社还出版了介绍时传祥事迹的小册子──《让无产阶级革命精神代代相传》，全国发行180万册。

而处于半文盲状态的时传祥终于在别人的帮助下，在新年来临之际，终于给刘少奇写了封信。

时传祥精神激荡着那个时代每个人的心。当时，社会上掀起了“背粪热”：北京各大、中学校的师生，无不以能和老时一起走街串巷背粪为莫大的荣幸，来北京开会的干部，无不以能跟着老时背一次粪桶而深受教育。1963年6月初，时任北京市副市长的万里也来和时传祥一起劳动。万里的举动再一次推动了“背粪热”，越来越多的人跑来向时传祥拜师学背粪。1964年10月，刘少奇把自己13岁的女儿刘婷婷送到了时传祥的清洁队体验生活，参加掏粪劳动。最后，连德国、法国、英国、日本的外宾都来了，西哈努克亲王的侄子尤马那拉王子还一连来学了一个礼拜。

此时，向时传祥学习完全成为了政治上的需要，甚至成为了一场闹剧。

1966年，时传祥走到了命运的顶峰。这一年，文革拉开了序幕。时传祥等劳动模范也被请了出来，纷纷在报纸上发表文章表态。正是用刘少奇送的那支钢笔，时传祥写下了“要把一切牛鬼蛇神掏出来”的豪言壮语。而他当然不会想到，他要掏出的“牛鬼蛇神”中还包括送他钢笔的刘少奇。

还是在这一年的“十一”，毛泽东特意把时传祥接进中南海小住，并将其作为贵宾请上了天安门，参加“十一”观礼活动，这是他有生以来第一次登上天安门。在城楼上，时传祥见到了刘少奇，，然而，神情默然的刘少奇既没有和他握手打招呼，也没有讲话。时传祥大概并不知晓，此前，刘少奇已经被毛点名批评，批评其是“资产阶级反动路线”的带头人。或许更让时传祥摸不着头脑的是，在“十一”庆祝后第二天的报纸上，刘少奇的排名从第二位退到了第八位。

此时，时传祥又有了一个新的身份：“捍卫毛泽东思想红色职工团”的领导人。这个组织是1966年11月15日成立的，号称有30万人，旗帜鲜明地保卫刘少奇。

不过，随着刘少奇的被打倒，时传祥的日子也开始不好过了。1966年12月底，“中央文革领导小组”召集北京部份大专院校革命师生举行座谈会，陈伯达、江青、戚本禹、刘志坚、张春桥等人出席了座谈会。在会上，江青的“时传祥已经完全成为一个工贼，他已被收买”开始了时传祥长达８年的噩梦。

从1967年新年开始，时传祥常被押上汽车，脖子上挂着写有“工贼”、“粪霸”字样的大牌子，拉至京城各大街小巷亮相、游斗。半年之内，被揪斗200多次。他的所谓罪名有：“时传祥的岳母死了，刘少奇给过500元安葬费”，“时传祥解放前是粪棍”，“解放前时传祥穿长袍马褂，有两辆小车”，等等。一夜之间，时传祥变成了“千古罪人”。

除了被公开批斗，时传祥还被剥夺了劳动的权利，并在暗室接受审讯和拷问，甚至用三角皮带缠上铁丝鞭打他，逼他交代“罪行”。

至1971年“九．一三事件”以后，时传祥已被迫害得大小便失禁，身体极度虚弱。造反派们决定将他遣送回山东老家。然而，人未到山东，北京的电告已到：这是江青点名的工贼，要按工贼处理。当时时传祥病势很严重，当地的诊所都不敢给他治疗，家属也受到牵连，小儿子不能参军，闺女没资格升学。

因为耽误了治疗，1972年秋，时传祥已是四肢瘫软、言语困难，甚至精神上也出现了异常。后来在周恩来的过问下，才被接回北京养病。1975年5月19日，时传祥在北京病逝，终年60岁。

一个本分、老实、肯干的掏粪工人就这样死了，也许，没有他与刘少奇的合影，时传祥的命运不会如此跌宕。然而，事实是，将时传祥推上云端、推入地狱的那只手都是中共，或许时传祥至死也没明白这个理儿。

查证方法：维基百科“时传祥”


草原小姐妹遇险和被救的真相

——作者：林辉

草原小姐妹龙梅和玉荣的画册小时候不知看过多少遍，那时觉得她们为了保卫公家财产，真是了不起。然而，几十年后，当我了解了事件背后的真相时，我只有一声叹息。

当年的报纸是这样报导的：1964年2月9日早晨，达尔罕茂明安联合旗草原上飘着雪花，11岁的龙梅和9岁的玉荣代父出门放牧。快到中午，天气突变。西北风卷起大雪漫天狂舞。羊群顺着风拚命逃窜，姐妹俩拦堵不住，只好跟着羊群奔跑，越跑越远。因极度疲乏，姐妹俩在冰天雪地里睡着了。深夜，龙梅冻醒一看，羊群、妹妹都不见了。她爬起来，一路走一路喊，走了两三里，才找到玉荣和羊群。姐妹俩跟着羊群继续前进。同风雪搏斗了一天一夜，已走出了70多里。

第二天拂晓，她们离白云鄂博车站不远了。这时玉荣丢了一只毡靴，光着左脚。姐姐刚要脱下自己的毡靴给她穿上，玉荣却颤抖着催促：“羊又走远啦，我在这儿等着，你快去拦羊呀。”这时龙梅也快冻僵了，她挣扎着爬起来，踉踉跄跄地往车站方向走去。

在白云鄂博火车站，出来迎接客车的扳道员王福臣，看见了龙梅连忙把她带进板道房，用雪替她搓揉两只冻僵的手。龙梅渐渐暖和一些，断断续续吐几个字来：“我的妹妹，在石坡下，已经没靴子了……”张仁贞立即电话通知值班员，接着铁路职工们便四处去寻找孩子。张仁贞、王振山越过两座雪坡，在离乱石坡不远处发现了俯伏在雪地里的小玉荣。两人急忙轮换背着玉荣跑回车站。接着她俩又被送到矿区医院急救。

经过一场抢救，两人终于醒了。龙梅立即问矿区党委书记：“我的羊还在不在？”书记回答说：“羊没事，你放心吧!”

此后龙梅和玉荣被誉为“草原英雄小姐妹”，她们的故事不仅在各类报导、小学课本中时常见到，而且还被编成了京剧、舞剧、动画片等。她们的人生也随即发生了改变，目前龙梅是内蒙古包头市东河区政协主席，玉荣是内蒙古自治区政协副秘书长。

不过，事实的真相并非如报导中所叙述的那样。事实上，龙梅、玉荣的父亲那天跑去喝酒，把羊交给了两个小孩，才造成了孩子被冻残的悲剧。

而事隔多年后，在民族出版社出版的《蒙古写意》一书中还原了事件的整个过程。发现并营救龙梅和玉容的不是别人，正是牧民哈斯朝禄（原来是文化人，在那个年代成了“管制分子”）和儿子那仁满都拉。当时被救过来的龙梅还说了一些感激的话。可以说，如果姐妹俩没有遇上哈斯朝禄，那么生命能否保全都是个未知数。

然而，由于哈斯朝禄属于“管制分子”，在报导时就将目睹了这一切的铁道工人王福臣作为解救小姐妹的功臣，而哈斯朝禄则是将功折罪，建议不见报不表扬。但是，随着文人的臆想，艺术化的草原小姐妹的故事融入了阶级斗争的内涵，哈斯朝禄从一般“管制分子”升格为舞台上的“偷羊者”、“杀人未遂”、“反动牧主白音”了（白音，蒙语地主、富农、老板），而英雄人物当然是姐妹俩了。

在文革中，哈斯朝禄为此被关进了监狱。龙梅甚至还在万人批斗大会上指控她的救命恩人，玉荣却觉得这样做愧对良心而选择了沉默。而当时的知情人士都怕被打成反革命而不敢说出实情。

直到1984年，内蒙古自治区党委组织部、宣传部、区团委才下文将哈斯朝禄确认为抢救小姐妹第一人，并将所有强加于他身上的不实之词全部去掉，建议奖励、表彰。

这样颠倒黑白、诬陷好人的例子又岂止这一起呢？！

查证方法1：中共建政后树立的典型之真真假假

查证方法2：Google搜索“哈斯朝禄”


陈永贵和他的“农业学大寨”

——作者：林辉

“大寨”位于山西省晋中市昔阳县，自然环境十分恶劣，后在其领头人陈永贵的带领下，开辟了层层梯田，并通过引水浇地改变了靠天吃饭的状况。而“农业学大寨”是上个世纪60年代毛泽东亲自树立的一面旗帜，在全国影响深远，陈永贵甚至还在毛的钦点下，出任了国务院分管农业的副总理。然而，真实的大寨究竟展现的是怎样一番景象呢？真实的陈永贵和宣传中的一样吗？不妨先从1978年专家眼中的大寨说起。

1978年夏，中国农学会在山西太原召开全国代表大会，会议结束后，组织代表们参观大寨。时任副总理的陈永贵亲自出面接见，并发表了讲话。据参会的代表回忆，当时陈永贵结合自己的亲身经历谈农业科学的重要性，譬如几年前大寨的玉米得了一种什么病，农业技术人员告诉他必须赶快把病株拔出烧掉，以防传播开去。他不相信，就是不拔，结果全部玉米病死，颗粒无收，他才信服了，等等。陈永贵的坦率不免让与会的专家们瞠目结舌：一个分管农业的副总理，竟可以完全不懂农业科学常识而让全国农业向他学习。

有意思的是，在陈永贵讲话时，台上右角落里还坐着一个年轻人提醒他农业的统计数据和名词术语，与会者完全可以从扩音器里听到他的声音。

听完陈永贵的讲话后，代表们还被“安排”分组在大寨村里进行了一次参观活动。路线是固定的，都有人带队。代表们不仅在参观过程中没有看到大寨的农民，在田间也没有看到，而且家家户户大门紧闭，也不能进去探寻。有趣的是，几乎家家的窗口上，都放有金鱼缸，里面养着金鱼；同时，每家的小天井也必有一个大缸，里面种上花木，而且都在开花。代表们明显感到这是“做秀”给参观者看，因为当时就连沿海城市，也并非家家养金鱼、户户种花木，何况大寨人的劳动时间长，哪有此等闲情逸致？！

当代表们来到向往已久的大寨山头最高处时，放眼四周，大失所望。因为大寨为了人造山间小平原，砍掉了树林，把小麦种到了山顶上，但麦苗却长得差强人意，夏收季节已过，麦苗只有六、七寸高，麦穗抽不出来。即使抽出来的麦穗，也小得可怜，每穗只有几粒瘪籽。至于玉米，大寨附近生产队地里的，生长得都不好，只有大寨范围以内的玉米地是一派大好风光。这说明大寨的玉米是吃“小灶”的，即有国家额外支援的物资化肥之类为后盾。代表们议论纷纷，有的说没有树林，没有畜牧业，谈不上综合经营；有的说大寨的经验连自己附近的生产队都未推开，还谈什么全国学大寨。

当时参会的农业专家、农业部副部长杨显东也深觉大寨无科学，因此在回到北京后，组织了60多人参加的座谈会，决定“揭开大寨的盖子”。

1979年春，在全国政协小组会上，杨显东披露了大寨虚假的真面目，并指出“动员全国各地学大寨是极大的浪费，是把农业引入歧途，是把农民推入穷困的峡谷”。他还批评道：“陈永贵当上了副总理，至今却不承认自己的严重错误。”杨显东的发言引发了轩然大波，一位来自大寨的政协委员大吵大闹，说杨显东是诬衊大寨，攻击大寨，是要砍掉毛主席亲手培植和树立起来的一面红旗。不过，杨还是得到了大多数人的支持。

1981年，在国务院召开的国务会上，正式提出了大寨的问题，才把大寨的盖子彻底揭开了。大寨的主要问题是弄虚作假，而且在文革中迫害无辜，制造了不少冤假错案。据说大寨人在那些年月里经常引以自豪的是村子里的一个婴儿，刚刚一周岁，不会说话，却能表现出鲜明的爱憎：只要他的父亲一喊“亲亲毛主席”，他就举起手做出笑的样子，如果父亲喊出“恨恨刘少奇”，他就会做出咬紧牙关的痛恨之状。

而大寨造假最早被发现于1964年。那一年的冬季，大寨被上级派驻的“四清”工作队查出，粮食的实际亩产量少于陈永贵的报告。此事等于宣布大寨的先进乃是一种欺骗，其所引起的震动可以想见。结果上达中央政府，导致周恩来亲自追究。而恰在此时，毛却将陈永贵请到了自己的生日宴会上，大寨的问题也在这一夜之间不再是粮食产量的多少，而是对毛的态度如何。如此一来，陈永贵便拥有了巨大的政治资源来渡过危机。正因为有了毛的支持，大寨成为了一面鲜明的旗帜，陈永贵继续造假才有恃无恐。

因为大寨成为了全国样版，所以通往昔阳的公路，在 1978年时即被修筑成柏油大马路。昔阳城里也兴建了气魄非凡的招待所，可以一次容纳上千人同时用餐的大食堂，参观者在这里不吃大寨玉米，而是可以吃到全国各地的山珍海味。由此可知，当时从中央到省，为大寨输送了多少资金和物资，才树立起这个全国农业样版。

另据县志记载，1967年至1979年，在陈永贵统辖昔阳的13年间，昔阳共完成农田水利基本建设工程9,330处，新增改造耕地9.8万亩。昔阳农民因此伤亡1,040人，其中死亡310人。至于昔阳粮食产量则增长1.89倍，同时又虚报产量2.7亿斤，占实际产量的26%。虚报的后果自然由昔阳的农民承担了，给国家的粮食一斤也没有少卖。

此外，昔阳挨斗挨批判并且被扣上各种帽子的有两千多人，占全县人口的百分之一。立案处理过的人数超过三千，每70人就摊得上一个。刘树岗上台后，昔阳开始了大平反。1979年全县就复查平反冤假错案70余件，许多因贩卖牲畜、粮食、占小便宜、不守纪律、搞婚外男女关系、不学大寨等问题而被处分之人被取消了处分；一些由于偷了一点粮食，骂了几句干部，说了几句“反动话”被判刑的老百姓被释放出狱。1980年，昔阳“平反”达到高潮，并持续到次年。全县共纠正冤假错案3,028件，为在学大寨运动中被戴上各种帽子批斗的2,061人恢复了名誉。

而全国掀起的十几年的“农业学大寨”运动，给中国农业带来的是僵硬、刻板以及弄虚作假。奇怪的是，虽然从20世纪60年代中期到70年代后期，大寨共接待参观者达960万人次，但学大寨的始作俑者毛泽东却没有去过一次，甚至都不曾提出过什么时候去大寨看一看。而他破格提拔的副总理陈永贵也在1980年辞去了职务，随之，党媒开始集中批判大寨，陈永贵失去政治局委员职务。

1983年，陈永贵被分配到北京东郊农场当顾问。1986年3月，因晚期肺癌在北京去世，终年71岁。去世后，中共领导人中只有华国锋一人参加了他的追悼会。想来，陈永贵也是毛时代下的又一个悲剧性人物。

查证方法1：Google搜索“陈永贵”

查证方法2：下载《中共禁书大搜集第3辑》，有吴思所著《陈永贵：毛泽东的农民》一书


《欧阳海之歌》作者的省思

——作者：林辉

欧阳海，是上个世纪60年代中共树立的有一个典型人物。生前是广州军区驻湖南耒阳部队的一名班长，平时并无特别突出的地方。1963年初，欧阳海因私事赶着部队的马车外出时，为将受惊马匹赶出铁道而被火车撞死。由于当时正开展“全国学解放军”教育，按照高层指示，作家金敬迈创作了小说《欧阳海之歌》，将欧阳海塑造成了一个全心全意为人民服务以及为保卫人民财产临危不惧的英雄人物。

1965年7月《欧阳海之歌》问世后，发行近 3000万册，创下了中国小说发行量之最。此外，不仅欧阳海成为家喻户晓、人人学习的榜样，作家金敬迈也由普通一兵骤然升为“文化部长”。然而，数月后，金敬迈却被以“反革命”的罪名关进秦城监狱，到农场改造，历时11年。这中间究竟发生了什么事呢？

原来，金敬迈在小说初稿中，根据实际情况，将欧阳海塑造成一个敢于与部队上级争论的有缺点、有个性、有血有肉的普通人。但当时文化部官员指出，欧阳海不能与上级顶撞，因为上级是“党的化身”，与上级顶撞就是反党，一定要修改。金敬迈不得不将相关内容改写。

在书中，金敬迈还开创了引用毛泽东语录的先河。在其初稿中只引用了几段“毛语录”，后来越加越多。他担心过于突出个人，于是又加进了两段时任国家主席刘少奇的《论共产党员的修养》的引文来“平衡”、“冲淡”一下。当时毛和江青等人已经准备将刘少奇“拉下马来”，金敬迈将二人并列，显然是一个极大的“错误”，而且他对于江青要求删去刘少奇引文的命令也不予理会。直到1967年周恩来当面要求他做出修改，同时刘少奇被“打倒”成了“叛徒”，金敬迈才再次遵旨删去了《修养》中的两段引文，而且进行了批判。欧阳海也被修改成一个认真学习毛泽东思想，热心帮助别人，服从命令，愿以生命保护国家财产的完美军人形象。

1967年5月，金敬迈被任命为事实上的“文化部长”，以“解放军负责人”的身份登上了天安门城楼，还成为“中央文革”文艺组的实际“负责人”，着实风光了一阵。在任期间，他在奉江青之命将她极力想隐藏的早年在上海当演员、与唐纳结婚的一段不光彩历史的有关电影、杂志等资料全部收藏起来后，被江青以“收集中央领导黑材料、阴谋反对毛主席”和“趁主席南巡时，阴谋进行绑架”的罪名投入了秦城监狱，后送至农场改造。

说金敬迈“阴谋绑架毛泽东”当然是无中生有。原来1967年8月，金敬迈乘一架图-1024飞机回广州老家，因广州正在武斗，不能降落，飞机只好降落在佛山机场，并很快就返航了，他连家都没回成。这一件事，后来因为有林彪要对毛下手一事，就说其飞到广州组织是策应部队800多人，组织敢死队40人，并建立了一个4411秘密电台，要阴谋等毛到广州时将其绑架。

金敬迈虽然被关进了监狱，而且被打的很惨，但《欧阳海之歌》却仍广为流传，还被翻译成了多种文字。后来“文革”中很多英雄人物都是依照该书创造的套路、模式和标准写的，如王杰、门合、刘英俊、王国福都是。

11年后，金敬迈出了狱，而江青却入了狱。经历了磨难的金敬迈开始进行反思。他在自传《好大的月亮，好大的天》中谈到，漫长的监禁使他“明白了很多道理，看清了很多人”。从而发现自己“多少年来思想上的困苦烦恼和疑惑，皆因有人在装神弄鬼，更多的人在帮神助鬼的同时，我轻信了他们。我也曾真诚地参加了造神造鬼的行列，而且不遗余力，声嘶力竭”。他真诚地说道：“写《欧阳海之歌》的时候，我正睡着。现在，我醒了。”

金敬迈还对自己开先河地在小说中用上毛语录深感愧疚，因为正是这本小说对于毛语录在全国的大量发行起到了推波助澜的作用。

对于《欧阳海之歌》一书，金敬迈只给自己打了15分。他表示塑造的欧阳海这个人物是被政治家们“大大的利用了”。他认为，“不批判‘文革’，中国就没有希望。如果一个有13亿人口的伟大的、强大的民族，都不认真地反思自己做过些什么，那是一个不清醒的民族，那么这个民族是没有希望的。”诚如斯言。

查证方法：Google搜索“金敬迈”


焦裕禄光环的背后

——作者：林辉

焦裕禄，上个世纪60年代中共树立的“人民的好公仆”形象，在中国大陆可谓尽人皆知。人们通过报刊、电影、电视的宣传，了解了他在河南兰考县担任县委书记时的无数“感人事迹”。迄今，他仍是中共广大干部学习的“光辉榜样”。然而，在焦裕禄的光环背后又有着怎样不为人知的秘密呢？

1922年8月出生在山东的焦裕禄，青少年时命运多舛，曾被日军抓去毒打、坐牢、服苦役。1946年参加中共，1949年后在河南工作；1962年12月，被调到兰考县先后担任第二书记、书记，直至1964年5月因肝癌去世，终年42岁。

回溯历史，不难发现，1962年正是中国历史上罕见的、人为造成的饿死至少4千万人大饥荒的尾声。作为大饥荒重灾区的河南，不仅民不聊生，而且兰考县全县粮食产量在这一年下降到历年最低水平。此外，兰考还是个饱受风沙、盐碱、内涝“三害”的重灾区，而这也是人为原因造成的。事实上，早在1957年，兰考还是林茂粮丰，后来的大跃进使树木被砍光、偷光。林木没有了，风沙自然再起；而因为违背大自然，不去疏导，造成了内涝，由于地下水位上升，造成了盐碱地。

根据中共媒体的宣传，焦裕禄来到兰考后的第二天，即拖着患有慢性肝病的身体，深入基层进行调查研究。“在一年多的时间里，他跑遍了全县140多个大队中的120多个”。“在带领全县人民封沙、治水、改地的斗争中，焦裕禄身先士卒，以身作则。风沙最大的时候，他带头去查风口，探流沙；大雨倾盆的时候，他带头趟着齐腰深的洪水察看洪水流势；风雪铺天盖地的时候，他率领干部访贫问苦，登门为群众送救济粮款。他经常钻进农民的草庵、牛棚，同普通农民同吃、同住、同劳动”。

因为辛劳工作，焦裕禄最终被肝癌夺去了生命。同年11月，中共河南省委号召全省干部“学习焦裕禄同志忠心耿耿地为党为人民工作的革命精神”。1966年2月，新华社播发穆青等人撰写的长篇通讯《县委书记的好榜样——焦裕禄》，从而引发了全国上下学习焦裕禄的热潮。

如果依照中共媒体所宣传的内容看，以焦裕禄在兰考工作的时间如此之短暂，他对改变兰考的面貌是没有做出什么大贡献的，充其量是其为人民服务的精神可嘉。2009年广东人民出版社出版的任彦芳的《焦裕禄身后——我和兰考的悲喜剧》一书中也证实，焦裕禄到兰考，是执行中共中央的八届十中全会精神，主要精力是在抓阶级斗争和两条路线斗争上的。继任的县委领导在接受新华社记者采访时也表示：兰考在焦裕禄当政时期，并没有什么根本性的改变。不过，新华社记者为了突出焦裕禄的高大形象，特意在这方面进行了拔高。

而焦裕禄能成为重点宣传人物的一个不可忽视的原因是他时时处处要当毛泽东的好学生。看看焦裕禄的语录，就知道所言不虚。如“干劲不足的时候查思想，思想不通的时候，就要加紧读毛主席的书”；“有党的领导，有毛主席著作，有几十万人民，只要干，一定能在困难当中闯出一条路来，一定会改变兰考的面貌”……显然，所谓焦裕禄的精神，除了有为人民服务的意识外，还要听党的话，听毛的话。

事实上，真正为兰考的改变做了许多实事的是当时的县委副书记张钦礼，焦裕禄被宣传的一些事迹正是源于此人。张钦礼曾在1957年为民请命，差点被打成右派；1959年，因说真话，被打成严重右倾，撤职查办，并下放兰考农村劳动。1961年，复职。因为了解当地实际情况，张钦礼具体负责解决“三害”问题，为百姓做了不少好事。

不过，对于张钦礼的为人如何，各方还有着不同的看法。根据任彦芳书中所言，张钦礼在1965年向新华社记者介绍焦裕禄事迹时，实际上将自己的一些事迹融了进去，并称自己是焦裕禄的“亲密战友”，而这也就造成了其在文革中的“谎话连篇”，“恶行不断”。文革结束后，张钦礼被开除党籍，判处13年徒刑。

但兰考人对张钦礼却表达了不同于官方的敬意。据说，在其2004年去世后，灵柩运回老家安葬，途经兰考县城时，有至少十万人沿街相送，载道焚香祭拜，不少人痛哭失声。更让人震动的是，在其墓地周围，有百姓自发竖起的大小四十多块石碑、玉碑，形成一片碑林，每块碑上都刻有张钦礼的事迹，以及密密麻麻向他致敬的名字。立碑者来自兰考不同的村庄、河南各地、山东、河北甚至台湾。其中一块署名丁胜杰的碑上刻着：“从我曾祖父、高祖父、爷爷还有我父亲一百多年来曾雕刻过许多知名人士的石碑，但从没雕刻过像那么多平常百姓给张钦礼书记的赞碑，也没有见过一个普通县官有那么多百姓前来祭念……”

公道自在人心。焦裕禄和张钦礼究竟孰是孰非，历史终有公论。也许，他们都不过是中共统治下的悲剧性人物，都不过是为中共利用的一粒卒子罢了。

查证方法1：Google搜索“张钦礼”

查证方法2：中共建政后树立的典型之真真假假


新华网自曝雷锋照片大多为补拍

新华网沈阳2月26日电(于铮 王锋)雷锋生前到底拍了多少张照片？都有那些人为雷锋拍照片？雷锋哪些照片是补拍的，为什么要补拍？雷锋给别人拍的照片是什么样？为什么有人要花5万美元买雷锋生前的一幅照片的版权？

从第一次为雷锋拍照片，到雷锋牺牲后为雷锋拍最后一张照片，雷锋的战友张峻共为雷锋拍下222张照片，成为为雷锋拍照最多的人。毛泽东为雷锋题词40周年前夕，记者来到鞍山拜访了这位72岁的老人，张峻向记者披露这些关于雷锋生前照片鲜为人知的秘密。

雷锋照片知多少

在张峻的家里，记者看到在客厅的一角，有一个四层的小柜，每一层都是满满的关于雷锋的像册和底片。

张峻介绍说：＂我手头搜集、收藏和亲自拍摄的有关雷锋生前活动与生活照片共有384张，包括雷锋在故乡拍照的13张(内有集体合影4张)在武汉、北京、鞍山、抚顺、沈阳、长春、大连等地照相馆拍照的29张(内有集体合影7张，双人照4张)。到目前为止，应当说，我这里收集到的有关雷锋照片是最全的，雷锋生前的照片大概也就这些，不会再有更多的发现。”

雷锋在天安门前停着的一辆摩托车上留影。他的姿势前倾，车似乎正在飞驰过长安街。雷锋一脸灿烂。那个时候骑摩托，他爸是李刚？

“我本人共为雷锋拍了222张照片。”

当时张峻在沈阳军区任宣传报道助理员，因而有了为雷锋拍照的机遇。张峻回忆起他和雷锋相识的过程。1960年9月的一个星期天，张峻专程到抚顺望花区瓢儿屯——雷锋所在的工兵十团运输连采访雷锋。午休时间，听到营房门前，敲锣打鼓，喊着口号“感谢人民解放军？”一支送感谢信的职工队伍，已经来到营房院内，原来是雷锋到卫生队看病，路过抚顺市第二建筑公司工地时，被你追我赶的劳动竞赛场面所感动，他顾不得肚子痛，推起一辆小推车，就加入了运砖行列。就是在这一天，张峻为雷锋拍下了第一张照片。

雷锋是1960年1月8日参军，到1962年8月15日，因公殉职，他在军旅中的951天时间里，张峻先后9次为雷锋拍摄照片，前后和雷锋相处的时间有76天，共拍下了雷锋生前活动的照片222张底片，其中黑白照片198张底片，彩色照片24张。

张峻还向记者介绍了其他为雷锋拍照的人。

雷锋在故乡拍摄的照片，大部分都是戴杰先生所摄。军旅里为雷锋生前拍摄照片的有7位军人，他们是原《解放军画报》社吴加昌，原沈阳军区政治部摄影组董哲，原沈阳军区《民兵之友》杂志社周军，原64军政治部宣传处张泽西，原沈阳军区工程兵赵志华和原工兵十团政治处俱乐部放映员季增。

在张峻的家里，记者看到一张张峻和雷锋的合影，张峻遗憾地说：“那是我后来合成的，我为雷锋照了这么多像，却没有和他一起照过像。”

因为当时新闻纪律很严，摄影记者的胶卷都是用完一个必须上交，才能领第二个，摄影记者照私人照片在当时被视为占公家便宜。直到有一次，在雷锋的再三要求下，张峻把相机交给了雷锋，由雷锋给张峻拍下了一张照片，这也是雷锋生前为别人拍下的第一张照片。(小标题)哪些照片是事后补拍的？为什么要补拍？

40年来，很多参观雷锋事迹展览或看到《雷锋》画报、画册的人们，过后都对雷锋生前留下那么多照片提出质疑：雷锋同志做好事，不是不留名吗？怎么每做一件事都有人为他拍照？

有4名外国记者，专门到抚顺雷锋纪念馆采访，他们指着雷锋给伤病员送苹果，雨夜送大娘的照片说：雷锋做好事是自发的还是被迫的，为什么雷锋做好事还有照片，这是不是经过“导演”的？

张峻向记者介绍了当时这些被人怀疑的照片出台的经过。

部队大张旗鼓地宣传雷锋的模范事迹，是从1960年11月26日在沈阳军区《前进报》上发表“毛主席的好战士”文章后开始的。沈阳军区工程兵党委做出了决定由政治部和雷锋生前所在的十团共同筹办《雷锋同志先进事迹巡回展览》。并于1962年2月初抽调有关人员，组成了筹办展览的班子。

当时决定雷锋参军前及童年部分，用绘画来表现；入伍后的部分，用照片来反映，这样就需要补拍一部分照片。会上特别传达了沈阳军区工程兵首长关于补拍雷锋照片的指示：要求拍摄照片，必须真实，必须是雷锋实实在在作过的好人好事。

领导指定由张峻拟出一份补拍雷锋照片具体内容的提纲。根据补拍提纲所列内容，这次总共补拍照片20多张。观众常见的下列照片都是为展览特意补拍的：

1.雷锋戴粘绒棉帽，手持冲锋枪站在毛主席半身塑像前(拟作放在展览室开头的第一幅照片用)。

2.扶老携幼(根据雷锋《解放后我有了家，我的母亲就是党》报告中第五节“照顾一位老太太”的情节补拍的)。

3.给战友王延堂送饭盒(根据雷锋1960年10月21日的日记：我发现王延堂同志坐在一旁看着大家吃午饭，他回答说，我今天早上吃了两盒饭，没有带饭来。于是我拿出了自己带的一盒饭给他吃，我虽然饿一点，让他吃得饱饱的，这是我最大的快乐……”补拍的。)

4.到抚顺市西部医院给伤病员送月饼(根据《毛主席的好战士》文章中“今年中秋节雷锋一领到连里分给的月饼，泪水就往心里哗哗地淌啊。从8月15日他想起到7月15日妈妈的死，他的月饼吃不下去了，用纸包好，写了一封洒满眼泪的慰问信，送给了附近矿山医院，慰问了为社会主义建设负伤和有病的阶级弟兄。”补拍的。)

5.到储蓄所取200元钱(根据雷锋《解放后我有了家，我的母亲就是党》报告的第七节中“……我想：一个新成立的人民公社，一定会有很多困难，我是一个人民解放军战士，一定要以实际行动去支援。我想到了这些，就到储蓄所取了二百元钱”补拍的。)

这照片就是有名的雷锋打手电学毛著。有人问，为何这么光亮的灯光下还要打手电？当年的摄影师后来承认了，这是为了塑造雷锋同志的光辉形象而摆拍出来的

6.打开手电筒，夜间读“毛选”(根据雷锋《忆苦思甜》报告中：“懂得革命道理才能当好毛主席的好战士，我要积极学习毛主席的著作，有时连到厕所还不放过学习，部队规定九点钟熄灯，我就买个手电，在被子里学……”补拍的。)

7.捡粪支援辽阳人民公社(根据雷锋《忆苦思甜》报告中：“我学习了八届八中全会文件，自己想我为人民公社做点什么？我每天就捡大粪积肥，一个月捡七百多斤，送到了公社，公社要算钱，我说我没有什么礼物送公社，这些大粪就作为我的礼物吧！”补拍的。)

8.帮助乔安山学文化(根据雷锋《解放后我有了家，我的母亲就是党》报告的第四节把知识都给大家中“我们班乔安山同志，文化程度比别人低，学习信心不足，一学数学就头痛，上课不带笔记本，有时还缺课。有一天，我让他做作业，他说铅笔丢了，我把自己的一支笔送给了他，还给他订了一个作业本。他很受感动，学习热情渐渐高起来，考试成绩也不错。我按期完成了教学任务……”补拍的。)

9.车场上组织战友学习毛泽东选集(根据雷锋1960年写在笔记本上的“入伍一年有感”文稿中：“我一定要抓紧点滴时间进行学习，做到书不离身，有空就掏出看一段，坚持做到边学、边想、边改、边运用……”补拍的。)

10.自己练习投弹要领和二排长把着手教雷锋投手榴弹，两张照片(也是根据雷锋1960年写在笔记本上的“入伍一年有感”文稿中“我入伍时，不会投手榴弹，拿着假手榴弹还心惊肉跳，每次只能投十来米远，首长和战友给我讲‘要领’，排长还把着我的手教，使我投弹取得优秀……”补拍的。)

11.雷锋在练双杠(根据雷锋《忆苦思甜》报告补拍的。)

12.雷锋在补袜子(根据雷锋《解放后我有了家，我的母亲就是党》报告中第七节中“同志们说我穿的袜子不像样了，但我补了补还照样穿着”补拍的。)

13.行军途中休息时，给大家读报纸(根据雷锋《解放后我有了家，我的母亲就是党》中“……我自告奋勇要当一名兼职小教员。我教高小语文课和算术课，多数同志反映还好，但有个别同志就是不用心听讲……”补拍的。)

14.给地方群众来信写回信(因雷锋事迹在报纸上发表后，当地群众纷纷写信向雷锋同志学习，根据展览版面的设计需要而补拍的。)

15.保养和维修汽车(根据雷锋入伍后苦练汽车驾驶技术和他平时对汽车的精心保养，及时维修等事迹而补拍的。)

16.和抚顺市建设街小学生合影(根据雷锋在担任辅导员时经常利用休息时间到这个班参加孩子们的课外活动。为展览版面设计需要补拍的。)

17.雷锋给战友乔安山家里寄去10元钱(根据雷锋事迹为展览版面设计需要补拍的。)

18.雷锋将从储蓄所取回的200元钱，亲自送到了抚顺市望花区人民公社(根据雷锋《解放后我有了家，我的母亲就是党》中：到储蓄所取了二百元钱，我到了望花区一个公社说明了来意，公社干部只说收下我的心意，但是不收钱。说了半天，公社只收下一百元。不久，报纸上有消息说，辽阳地区遭受了百年不遇的特大洪水灾害。我就把公社没有收的一百元钱寄给了中共辽阳市委，请他们转交给灾区人民……补拍的。)

19.雷锋代表入伍新兵讲话(根据雷锋《解放后我有了家，我的母亲就是党》报告的第二节“入伍第一天”和他的事迹补拍的。)

除补拍了上述有人物的照片外，还补拍了雷锋同志的部分实物，如有黄继光画像的笔记本和雷锋补过的袜子，使用过的牙刷，使用过的针线包等照片。

张峻老人告诉记者，当时照片冲洗放大出来后，总的来说，还是比较满意的，只是有些照片摆布的痕迹太明显，给人以假的感觉。例如：白天打手电筒看“毛选”等。张峻认为，从现在的角度来看，应该承认，在当时的条件下，一是照相器材比较落后；二是摄影技术也还不到位，再加上时间紧，任务重等等客观原因，能拍出那么多照片也是不容易的。

雷锋事迹巡回展览于1962年3月上旬筹备就绪，经过沈阳军区工程兵领导审查后，开始到工程兵所属工兵部队进行巡回展览。

有人出5万美元买雷锋一张照片的版权

一提起雷锋的形象，人们就会想到雷锋擦汽车时的笑容、雷锋在驾驶楼里学“毛选”的专注、雷锋背枪的雄姿、雷锋辅导小学生的认真。这些照片成了雷锋照片中的经典。

作为这些照片的作者，张峻曾经甘愿几次错过发财的机会。一次一位海外华人出5万美金要购买雷锋擦汽车照片的版权，被张峻拒绝了；还有一次，一个律师答应一次性给张峻20万元，由他代理张峻打雷锋照片的版权官司，又被张峻拒绝了。

不愿用雷锋照片发财，却为宣传雷锋付出了许多。1990年，张峻花4万元，印了15万张雷锋照片，到处赠送宣传；1998年在深圳，他放大50张20寸照片义卖，将所得款项全部捐给正在受灾的雷锋家乡；他自费出雷锋画册、雷锋明信片、雷锋胸章，大部分都是赠送，即使出售，他从来都是按成本价收钱，多一分也不要；他自费到全国各地筹划办100个雷锋事迹展览，目前已办成65个；他收集、拍摄有关学雷锋人物、活动等照片10000多张。

目前，72岁的张峻老人还是贷款买的房，每月要还贷款600多元，这对老人都不算什么，老人有个最大心愿，出一本最全的雷锋画册，筹备工作做了很长时间，却因为没有钱迟迟无法出版。当记者提出为何不向一些刊登使用雷锋照片的有关单位索要稿酬时，张峻老人说：“以前是没有这种概念，现在也明白是法制社会，市场经济，开始向一些单位写信索要稿酬，但大都石沉大海，有的寄来几本样书，有的给稿费，每张照片也只有十几元。”

当记者提到为什么不打官司时，张峻老人说：“为雷锋照片打官司，真有些不好意思。”(完)

相关链接：

中共建政后树立的典型之真真假假

新华网自曝雷锋照片大多为补拍

拆穿西点军校学雷锋的谎言

数学帝分析雷锋同志捡粪


电影《阿诗玛》主创人员的悲惨命运

——作者：林辉

《阿诗玛》是流传在云南彝族撒尼族人口头上的叙事长诗，故事的主人翁是美丽、善良、坚贞的阿诗玛和聪明、勇敢的阿黑。很多人对于这个故事的了解是通过中国首部音乐歌舞片《阿诗玛》。然而，这部拍摄于1964年的电影却直到1978年后首次公映，参与拍摄的主创人员的命运同这部电影一样，也十分悲惨。

早在1953年5月，云南省人民文工团深入到彝族撒尼族人聚集的路南县圭山区进行了历时三个月的发掘工作，搜集到《阿诗玛》的异文传说二十种。作家公刘、黄铁、刘知勇、刘绮等对异文进行了整理、润色。1957年，公刘等人被打成了右派。

为了向国庆十周年献礼，时任云南大学校长的李广田接受了继续整理《阿诗玛》的工作，于是他在公刘等人的基础上，最后整理完成了彝族撒尼族的民间长篇叙事诗《阿诗玛》。长诗于1960年由云南人民出版社出版。

长诗出版后，长影导演凌子风决定将其拍成电影，并开始做准备，甚至还找到了剧情所需要的真老虎。1961年，参加过剧本改编的作曲家葛炎根据长诗开始创作电影音乐，并且很快写就。然而，拍摄计划却因李保田也被打成右派而夭折。

其后，不愿放弃这一题材的上海海燕电影制片厂导演刘琼再次将其列入拍摄计划，并因为电影局局长陈荒煤的重视，而成为上影重点影片。据说最后还请了香港明星夏梦的化妆师给阿诗玛化妆，一条眉毛就要画几个小时，由此想见其他地方下的功夫。

《阿诗玛》中当然阿诗玛最重要。摄制组成员跑遍全国也没有找到合适的扮演者。之后，“进一步比较了以前在各地区所物色过的女演员，终于经导演刘琼复去昆明，在中共云南省委的同意和支持下，确定了云南省歌舞团的杨丽坤同志扮演‘阿诗玛’女主角，歌曲则由同团歌唱家杜丽华通知配唱。”（《汇报扮演阿诗玛的女演员事》）其中杨丽坤因演过《五朵金花》而闻名。

1963年，杨丽坤等三十多人前往上海参加拍摄。杨丽坤的表演令大家非常满意。

当时对于影片中阿诗玛与阿黑到底是兄妹关系还是恋人关系，导演刘琼还专门给中共云南省委写了一封信，请求按照恋人关系拍摄，最终得到了批准。

1964年，耗资84万的“宽银幕立体声七彩歌舞音乐神话巨片”《阿诗玛》关机。然而，影片还没有公映，就遭到了批判。当时电影界中出了两颗大毒草：《早春二月》和《北国江南》。《早春二月》被认为是抹杀了阶级斗争，表现资产阶级的小情调，而把爱情放在第一位的《阿诗玛》因此被认为更“毒”，因此不能放映。

同年12月25日，海燕电影制片厂印发了《全厂职工对<阿诗玛>所提的意见和建议》，其中批评影片资产阶级情调的不少。有这样一条是针对杨丽坤的：“为了要找一个漂亮的演员来演阿诗玛，不知跑了多少地方，现在找到的杨丽坤，歌不会唱，舞也跳得并不好，就是面孔上银幕，就来叫她演，这是资产阶级思想在作怪。”

随着文革的到来，《阿诗玛》的主创人员都受到了不同程度的迫害。杨丽坤被关在舞台下，那里阴暗潮湿，终日不见一丝阳光，里面仅放两张长凳，晚上当床睡。恶劣的环境加上日夜不停的审讯，杨丽坤最终精神失常。

此外，配唱的杜丽华被下放；葛炎积累的少数民族音乐素材尽数被毁，并被批判；作曲之一罗宗贤于1968年在强烈的批判声中去世，终年45岁。导演刘琼则被下放到“五七”干校。

更惨的是改编者李广田。文革开始后，《阿诗玛》成了李广田反党、反社会主义的罪证。他不仅被监禁起来，还遭受了严刑拷问：《阿诗玛》中阿黑和阿支应属于两个不同的阶级，既然如此，斗争就是残酷无情的，你死我活的，但为什么要安排他们赛歌呢?这不是宣传“阶级斗争熄灭论”吗?本来阿诗玛和阿黑在传说中是兄妹关系，可为什么要把他们修改为男女的情爱关系呢，这不是在宣扬腐朽的资产阶级价值观吗?……纵使李广田有七八张嘴，也不能将心里的话向这些造反派说清楚。在成千上万人的注目下他被罚跪，被拳打脚踢……一个知识份子的颜面被彻底扫荡。

1968年11月2日，李广田突然死于昆明市郊外的莲花池内，据有关资料显示：头部被击伤，满脸是血，脖子上有绳索的痕迹，腹中无水……到第二天被人发现时，他居然在水中站立着，死而不倒！后来，有许多人对于李广田的死提出异议，究竟是自杀还是他杀?由于文革开始后中国的公检法全面瘫痪，没有谁去给李广田验尸，没有谁去调查他的死因并把它写成报告，他的尸体很快就被红卫兵的头头自作主张地火化了。

一部电影让这么多人的命运发生了改变，也许这样的事只有在一个荒唐的国度中才会出现吧。

查证方法1：维基百科“李广田”

查证方法2：维基百科“杨丽坤”


彭德怀之死的背后

——作者：林辉

1974年12月17日，一具遗体从301医院被秘密送往火葬场火化。火化的申请单上写的是：“申请人：王奎，住址：301，与死亡人关系：父子，死亡人姓名：王川，男，76岁，印号○○一二六九○。”事实上，这个名叫王川的人正是中共的前国防部长、将军彭德怀。

在中共内部，彭德怀个性直爽、冲动，算得上是一个敢于直言、较有正义感之人。早在抗战时期，彭德怀就主张中共积极抗战，而不是躲在西北一隅养兵蓄锐。其主导的“百团大战”就是其违背毛泽东的只打“麻雀战”的指导思想而进行的，这场战役不仅成为中共日后吹嘘的屈指可数的抗战功绩，而且亦成为彭德怀被批判的罪状之一。

1898年出生的彭德怀，早年曾加入国民革命军，参加过北伐战争。1928年加入中共，发动平江暴动，失败后，退守农村，成为中共红三军团的指挥员。中共北上逃亡期间，曾以三千残兵救毛泽东摆脱张国焘的挟持，从而为毛所倚重。毛曾赠诗曰：“山高路险沟深，大军纵横驰奔，谁敢横刀立马，唯我彭大将军。”

抗战期间，由于彭德怀没有执行毛的军事战略，过早地暴露了中共的实力，而让毛十分不满。1949年中共建政后，彭德怀任中央人民政府人民革命军事委员会副主席。

五十年代初的朝鲜战争，为了帮助侵略韩国的朝鲜，彭德怀受命担任中共志愿军司令员，携数十万军队入朝。毛的长子毛岸英以彭德怀机要秘书的身份随同参战。然而，到达朝鲜只一个多月，由于毛岸英没有遵守规定，在掩体内炒鸡蛋暴露了目标，被美军飞机炸死。毛十分难过，虽没有直斥彭德怀未尽保护之责，但据说毛更对彭心生芥蒂。

朝鲜战争后，彭德怀被任命为国务院副总理兼国防部长，1955年被授予元帅军衔，位列朱德之后，排在第二位。1958年，彭德怀同聂荣臻、黄克诚等人在军委扩大会议上对粟裕进行了批判，粟裕被扣上了“资产阶级个人主义”的帽子。

1959年在江西庐山召开的当年的中央政治局扩大会议期间，彭德怀写信给毛泽东，指出了毛发动的大跃进的问题所在：“1958年的基本建设，现在看来有些项目是过急过多了一些，分散了一部份资金，推迟了一部份必成项目，这是一个缺点”，“1959年就不仅没有把步伐放慢一点，加以适当控制，而且继续大跃进，这就使不平衡现象没有得到及时调整，增加了新的暂时困难”。他直截了当地指出：“浮夸风、小高炉等等，都不过是表面现象；缺乏民主、个人崇拜，才是这一切弊病的根源。”

这封信遭到了毛的强烈批评，毛以另立山头相威胁，迫使党内高层屈服，最后彭德怀与黄克诚、张闻天、周小舟等人被打成“彭黄张周反党集团”，彭本人被诬陷为“里通外国”，彭被定为“反党集团”的首要份子，不仅被免去国防部长和军委副主席职务，而且还遭到了批判。

彭德怀离职后，在颐和园附近的挂甲屯吴家花园屯田六年，自食其力。1961年10月30日到12月26日，他到湖南湘潭县家乡调查，并将所写的5个调查材料送中央参考。1962年春，彭德怀基于大跃进后引发全国大饥荒、饿死人口无数的这个事实，再次以八万言上书毛，要求实事求是，改弦易辙，承认三面红旗失败，救民于水火。

这封上书不仅再度引发毛的不满，更引发了毛的担忧，他担忧以刘少奇为代表的党内那股企图为彭德怀翻案的势力。毛深知，彭德怀一旦翻案成功，毛氏江山就有可能姓刘。

为了不让依旧在军中有着巨大的影响和号召力的彭德怀成为自己打倒刘少奇等人的绊脚石，善于权变的毛于1965年9月23日召彭到中南海谈话。毛对其承认“也许真理在你那边”，并对在场的其他中央领导同志称“我过去反对彭德怀同志是积极的，现在要支持他也是诚心诚意的。对老彭的看法应当是一分为二，我自己也是这样……在我的选集上，还保存你（彭德怀）的名字。为什么一个人犯了错误，一定要否定一切呢？”彭德怀最终被派往四川担任中共中央西南局“三线”建设委员会第三副主任一职。

在彭德怀被调离期间，毛发动了以打倒刘少奇等人为目标的“文革”。1966年12月，彭德怀被揪回北京批斗。1967年1月，彭写信给毛，讲述了自己的现状，但毛并没有给予答覆，他似乎默许了江青等人对彭的批斗。

7月19日，彭德怀被红卫兵揪斗。年近七旬的彭德怀被拳打脚踢，“打翻在地”七次，他被打得遍体鳞伤。据当时在场的中央警卫战士于第二天向“中央文革”作的书面报告中称：昨天，“北航”开了三、四十人的小会批斗彭德怀。会上打了彭德怀，打倒七次，前额破了，肺部有些内伤。明天还要斗。7月23日，卫戍区又反映，彭德怀被殴打后，“胸部疼痛，呼吸困难，痰吐不出来，不吃饭，不起床。据医生初步检查（未做透视），可能有些内伤”。

7月23日，在中央文革直接指挥下，并有江青、康生、陈伯达、戚本禹等人亲自出席的情况下，又在北京航空学院南操场举行了号称十万人的批斗大会。彭德怀重伤未愈，又添新伤，他的衣裤被撕打破了，两脚上一只脚穿着棉鞋，一只脚穿着草鞋，胸前挂着大黑牌，被一次又一次地强行弯腰九十度。

据一位目击者回忆，当日彭德怀被五花大绑地押在游斗的卡车上，经过天安门城楼前的长安大街时，一左一右两个彪形大汉押住了他，强按下他的头。其他的被游斗者都有头发，是被人揪着头发按下头的，只有彭德怀剃着光头，没有头发可揪，而被一左一右的两个彪形大汉抠住了眼睛!

1972年9月17日，“中共中央彭德怀专案审查组”完成了“审查报告”，建议“永远开除出党，判处无期徒刑，终生剥夺公民权利”。

在不断的毒打和折磨下，1973年春末，彭德怀开始大量便血，后被诊断为直肠癌。动了手术后，病情有所好转，但其所住病房的所有窗户都被报纸严严实实地糊死了。

1974年夏，彭德怀身体上的癌细胞扩散到肺部、脑部，并患上了偏瘫，生命垂危，但因有指示，一切医疗手段必须为“专案服务”，没有人给他打止痛针。他死前，想最后看一眼窗外的阳光、蓝天和白云，监管他的专案人员以保密和安全为由，拒绝了这一最后的人生请求。11月29日，彭德怀去世，死时身边没有一个亲人，他的遗体化名王川火化，而火化费也是从他少得可怜的“工资”中扣除的。骨灰盒则被送到了成都。

1978年，为中共立下汗马功劳的彭德怀终于被“平反”。彭德怀的经历不过是彰显中共兔死狗烹做法的又一个例证，而这或许能让人多加省思吧。

查证方法1：维基百科“彭德怀”

查证方法2：《中共禁片大搜集》，有很多关于文革的视频

查证方法3：下载《中共禁书大搜集第1辑》，里面有李锐所著《庐山会议实录》，对彭德怀被整有较详记述


红旗渠背后的血与泪

——作者：林辉

说到人工修建的红旗渠，很多中国人并不陌生，它不仅在上个世纪六十年代被树为“标杆”，视为而且二十世纪两大奇迹之一，而且在当今亦是中共推广的红色“爱国主义教育基地”，其所谓的“红旗渠精神”被中共要求“世世代代发扬下去”。美联社曾给予了这样的评论：“红旗渠的人工修建，是毛泽东意志在红色中国的典范，看后令世界震惊。”

红旗渠位于今河南省林州市（原林县），林州市处于河南、山西、河北三红旗渠省交界处，历史上就属于严重干旱缺水地区。1960年2月，经批准，林县人开始修建红旗渠，即“引漳入林”工程。1969年7月工程全部竣工，据说当时灌区有效灌溉面积可达54万亩。但是从1990年后，红旗渠工程老化极为严重，中央下令修复，但对工程的爆破引起了强烈反应。关于红旗渠的工程问题，因本人并非水利专家，所以没有资格评说，本文更关注的是红旗渠背后的血与泪。

当年领导修建红旗渠的是时任林县县委书记、后任安阳地委副书记的杨贵。红旗渠修建的想法是如何来的呢？

1958年5月，中共八大二次会议在北京举行。杨贵作为山区建设标兵列席了会议。毛泽东提出：水利是农业的命脉，要把农业搞上去，必须大兴水利。得了圣旨的杨贵遂决定大干一场。但根据中共文宣，杨贵是“不忍心林县人民在‘政治上翻身’后还受干旱缺水的煎熬”，遂决定带领全县人民“重新安排林县河山”。1955年起相继修建了抗日渠、天桥渠、英雄渠和3个中型水库，1960年动工兴建红旗渠，并于9年后竣工。杨贵的辛苦劳作博得了中共中央领导的赞扬，中央大报也多次予以报导。

然而，就是这个“一心为民”、赢得党心的杨贵，却被林县老百姓称为“杨鬼”。在毛死后不久，林县老百姓曾自发组织起来集会高呼：“打倒法西斯独夫害民贼——杨鬼！血债要用血来还！千刀万剐杨鬼以平民愤！”

为什么杨贵民愤如此之大？原来，开始修建红旗渠时，杨贵为了赶进度，强逼老百姓不论男女老少皆如牛马般劳动，导致伤亡者众多，而且还出现了羞辱女性的场面。

当年民工们一走进劳动现场，就会听见大喇叭高呼：“要当英雄汉，不做无赖徒！要当穆桂英，不做臭婆娘！小车儿不倒只管推！拔白旗插红旗！打倒刘（少奇）邓（小平）陶（铸），死跟毛主席，革命到底！”按照县委指示，无论男女老少，不分大闺女小媳妇，一到现场，一律脱光上下里外衣服，只准穿一条小裤衩。如果有女子不脱者，干部一发话，几个青年就立即围住她，把其按到地上强行将里外衣服扒光，再去抬大筐运石头。很多女人不得不忍受这样的屈辱。而且，即便寒冬腊月也是如此，谁不不跑着干就只好冻死。

对于那些身体赢弱、劳动效率不高的人则罚跪罚站罚饿。当时每个农民工每天口粮八两，红薯干玉米面各四两是由生产队从农民家中收集起来交给工地大伙房的，早晚每人吃二两红薯干沾辣椒盐水吃，中午吃二两玉米面馍喝二两黄面糊糊加一小块儿咸萝卜。罚饿就是连自己的口粮都不让吃，还跪在天寒地冻或酷暑的阳光下，故此有很多民工或死于低血糖、心力衰竭和多种营养不良，或冻死或中暑。

有青年民工对此提出意见，当场就被逮捕，并被判处十年八年徒刑送监狱“改造”，其结果不是累死就是饿死。中共官方资料显示，修红旗渠参与者有10多万人，直接死亡为60多人，砸伤300多人。

为了打压当地人民的怨气，河南省军区命令安阳军分区在林县实行民兵实弹大演习。然而，奇怪的是，在演习期间，不仅司令员、政委、警卫连士兵的枪支弹药不翼而飞，就连仓库内的十挺轻重机枪、四台迫击炮和数十箱子手榴弹等也都没有了，而且根本没有认为破坏偷盗的痕迹。一番调查后，中共有关部门得出的结论是：只能是超自然大能量大智慧者所能以做到的。最后首长宣布纪律：绝对保密不准外传！

神秘的枪支失踪案莫非是修建红旗渠的冤魂所为？红旗渠背后浸染的血和泪有多少也许只有上天最为清楚了。果如是，所谓的红旗渠精神不也是欺骗民众的鸦片吗？


“为人民服务”的张思德死于炼鸦片

——作者：林辉

小学五、六年级时，每个小孩子都要学习《为人民服务》的课文，迄今仍是如此。这是中共党魁毛泽东在六十多年前张思德的追悼大会上发表的讲话，该讲话还在上个世纪六十年代被奉为“老三篇”之一，迫令全国人民背诵。

文中说道：“为人民利益而死，就比泰山还重；替法西斯卖力，替剥削人民和压迫人民的人去死，就比鸿毛还轻。张思德同志是为人民利益而死的，他的死是比泰山还要重的。”这个中共眼中死的比泰山还重的张思德到底何许人也？他为人民做了哪些了不起的事情？

查阅官方历史档案，其生平记载如下：1915年生于四川省仪陇县韩家湾，佃农出身。1933年参加红军，后加入中共青年团，参加了长征。1935年，在中央红军到达陕北后，在中共中央军委警卫营担任通讯班班长。1937年，加入中共。1942年担任中央警卫团警卫，1943年，担任毛泽东的警卫战士。1944年，参加大生产运动，在安塞县烧木炭，9月5日，因窑洞塌方，被砸在窑洞中身亡。

单看张思德的履历，似乎并没有做什么了不起的事情，而且以其警卫员的身份，似乎并无足够的资格高调召开追悼会。然而，事实恰恰相反，中共中央直属机关不仅为其召开了追悼会，而且毛还亲自出面发表讲话。这其中有什么隐情？

隐情就在于张思德的死因。根据大陆学者张耀杰的研究，张思德并非死于烧木炭，而是在制鸦片的过程中意外身亡的。这大概就是毛以及中共希冀掩盖的原因吧。

根据不断披露的史料，中共一直宣传的在南泥湾地区开展的“大生产运动”，其实只有少部份地种了粮食，大部份地区都种植了鸦片。张耀杰披露，他几年前曾亲到延安的南泥湾实地考察过，“据当地政府官员讲，南泥湾本来是延安地区唯一的原始森林，被王震的三五九旅用极其野蛮落后的方式砍伐烧荒后，种植了大片的鸦片，《为人民服务》中的张思德，就是在烧制烟土的过程中被活埋在窑洞里面的。”

张耀杰还透露，据其研究中共党史的朋友告知，这些事情在中共内部文献中也有记载；但中共却欺骗了中国人民半个多世纪，把南泥湾种鸦片说成是种庄稼养牛羊，而炼鸦片的张思德则被说成是烧木炭。

关于中共在延安种植鸦片并出售赚钱，塔斯社记者、莫斯科驻延安特派员彼得?弗拉基米若夫尤的《延安日记》、陈永发教授的《红太阳下的罂粟花══鸦片贸易与延安模式》、美国学者哈里森·索尔兹伯里的《长征══前所未闻的故事》都有经考证后的详细记载。

比如《延安日记》里曾写道：“到处在做非法的鸦片交易。例如，在茶陵，远在后方的一二零师部，拨出一间房子来加工原料，制成鸦片后就从这里运往市场……”，“政治局已经任命任弼时为鸦片问题专员……”。当彼得问及毛泽东：“特区的农民往往由于非法买卖鸦片受到惩办，而现在甚至是共产党领导的军队与机关也在公开地生产鸦片──这到底是怎么一回事？”时，老毛没有吭声，一旁的邓发代毛回答说：“从前特区只是把盐和碱运往国统区。我们一挂挂大车满载着盐出去，带回来的钱袋却是瘪的，而且还只有一个钱袋。现在我们送出去一袋鸦片，就能够带回满满的一车钱。我们就用这些钱向国民党买武器，回头再用这些武器来收拾他们！……”

此外，一些学者还查到1945年中共冀鲁豫边区第六专区所辖淮太西县允许鸦片烟合法经营以及征收鸦片烟土税的文件：《淮太西县烟土税征收与管理暂行办法》。与国民党禁止种植鸦片以及交易的政策相比，中共则是为了自身利益而不惜残害民众，可见中共满口的“为人民服务”不过是谎言而已。

中共自然也认识到了烧制鸦片的名声确实不太好，因此参与者必须是信得过之人，即既要能保密，又要保证参与这项工作的人不会中饱私囊。而“党性强”、“纪律性强”的中央警卫团战士是首选。据说，除了张思德，中央警卫团很多干部、士兵都轮流参加过加工烟土的工作。试问，张思德们是在为人民谋利益还是在为中共谋利益呢？

可叹的是，张思德为了这罪恶的鸦片失掉了年轻的生命，而且这个“烧烟英雄”还让蒙在鼓里的全国人民学习了数十年，看来，中共真是害人不浅！

查证方法1：Google搜索“南泥湾种鸦片”

查证方法2：维基百科“陕甘宁边区”

查证方法3：下载《中共禁书大搜集第5辑》，包含了陈永发所著《红太阳下的罂粟花：鸦片贸易与延安模式》

查证方法4：革命的生意经——南泥湾种鸦片历史


误入歧途的刘胡兰

——作者：林辉

同中共塑造的诸多英雄形象一样，小小年纪就“英勇就义”的刘胡兰一直扎根在中国人的脑海中。在小学课本中，在中共的宣传中，是如此描述其最后一刻的：

1947年1月12日，因叛徒告密，刘胡兰被国军阎锡山部队和当地地主武装抓捕。在国军的威胁面前，她坚贞不屈，大义凛然地说：“怕死不当共产党！”国军于是将同时被捕的6个革命群众当场铡死，但刘胡兰毫不畏惧，从容地躺在铡刀下。时年15岁。

只是中共的宣传中忘记了提及一点：刘胡兰也是个不折不扣的杀人犯。按照法律来讲，欠债还钱，欠命还命，从这个意义上讲，国军杀死刘胡兰似乎也不是毫无理由的。

刘胡兰，原名刘富兰，1932年10月8日出生于山西省文水县的一个中农家庭。母亲早亡，父亲刘景谦续娶胡文秀为妻。胡文秀将刘富兰名中的“富”字改为自己的姓氏“胡”，从此便称刘胡兰。

8岁时，刘胡兰上了小学，10岁起参加中共儿童团，为八路军站岗、放哨、送情报。1945年10月，刘胡兰参加了一个月的中共文水县委举办的“妇女干部训练班”，11月，即担任了村妇女救国会秘书。1946年5月，刘胡兰调任第五区“抗联”妇女干事；6月，刘胡兰被吸收为中共预备党员，并回到云周西村领导当地的土改运动。

1946年，国共内战爆发，国民党军队进攻中共根据地，文水县委决定只留少数武工队坚持斗争，大批干部转移上山。当时，刘胡兰也接到了转移通知，但她主动要求留下来秘密发动群众，配合武工队打击国军。

在此期间，刘胡兰将云周西村村长石佩怀杀死。起因是石佩怀曾接受国军阎锡山的命令，为国军准备粮草、钱款，递送情报，这自然被信奉马列主义的刘胡兰视为敌人，遂与他人一起将其杀害，为中共分忧。（问题是：难道送送情报就罪当致死？）

石佩怀被杀后，阎锡山部决定实施报复行动，于是出现了本文开头刘胡兰被捕被铡死的那一幕。既然刘胡兰杀人在先，死就根本谈不上什么光荣了。只是谁让其小小年纪就学会了杀人？而且杀的是同村中的长辈？是谁让其忘记了人伦之道？答案不言自明。

慕容雪村有一条微博非常经典：刘胡兰，本名刘富兰， 10岁当儿童团团长，经常站岗、放哨、掩护共产党员，11岁参与党领导的抗粮斗争，12岁参与暗杀，负责打探消息，13岁参加真枪实弹的战争，14岁再参与暗杀，15岁被捕，很快被处决。如果哪个王八蛋敢教唆我女儿去干这么危险的事，我非撕碎了他不可！

误入歧途的刘胡兰，真是可惜了。

相关链接：

中共建政后树立的典型之真真假假


刘文学遇难记

——作者：狄马

（一）

林达在《一路走来一路读》[1] 里记述了这样一个故事：在美国南北战争的后期，罗伯特·李将军率领的南军主力，经过几个月的苦战，已深感没有取胜的希望。为了减少民众和士兵的进一步伤亡，他决定投降。1865年4月9日，北军总司令格兰特将军和南军总司令罗伯特·李将军与随从们先后骑马来到弗吉尼亚州的阿波马托克斯镇，他们在一个叫迈克林斯家的二层红砖房前停下。一番寒暄过后，格兰特将军就在这间房子的一张石桌上签署了有关投降的事宜。李将军提出，败军不受辱，必须充分保证南军将士的人格和尊严不受侵犯。格兰特将军接受了它。格兰特的助手奥特将军还特地提醒他的上司，应该在停战协议里写上，所有接受投降的南军军官可以随身携带他们的手枪和佩剑。

一俟签字仪式结束，败军之将罗伯特·李即起身告辞。格兰特将军亲率随从降级相送。当李将军一身戎装，如一尊雕像含泪离开时，在场的北军将士全体肃立，举帽致敬，目送了一个悲剧英雄的最后谢幕。

一场历时四年的战争就这样结束了。当和平重新回到人们生活中的时候，参与者们很快意识到，这是一个重大的历史时刻，每一个人都应该向房主迈克林斯索要一点东西以资纪念。不一会儿，客厅里几乎所有的家具都被买走了，只有那个签字投降的桌子还留在原地。奥特将军也想带一点东西回去，可是他知道，凭他菲薄的军饷要买那张带有大理石桌面的桌子几乎不可能。这时，房主迈克林斯向他走来，他说他想送一样东西给他，那就是这张桌子。这使奥特将军惊诧不已。他问这个和善的房主，为什么要送这么贵重的礼物给他? 迈克林斯笑眯眯地说，你还记得那个开小差的南军士兵吗？他是我的儿子。

奥特将军这才想起，不久前，战场上曾抓住一个开小差的南方士兵，被他的部下深夜带到他的面前。这个士兵又冷又饿，满脸疲惫，不停地解释他不是暗探，只是想家想疯了，趁着夜色逃跑，不料却误入敌阵。这个诚惶诚恐的孩子思家念亲的话深深地打动了同样想家的奥特将军，他神情冷峻地向部下吼道：“给这小孩弄点吃的，披条毯子！看这战争，把这孩子整成什么样儿了！”等这孩子吃了东西，暖过身子，他就下令将他送出前线，并叮嘱道：“快回家吧，再别回来了”。

“给这小孩弄点吃的，披条毯子！看这战争，把这孩子整成什么样儿了！”这几句看似家常的话十分关键，它指出了这个故事背后那超阶级、超政治的人道本质。这个南方士兵，也许他曾向北军的战壕扔过手雷，也许他曾将枪口对准北方的兄弟，也许他曾跟从南方州的议员痛骂过“北佬”侵犯他们的家园，但在今夜，他只是一个想念父亲的孩子，一个有家归不得，常年征战在外的疲卒。更具体地说，就是当他卸掉盔甲，慌不择路地出现在敌兵的阵地里时，他只是一个人，一个活生生的，和我们所有的人一样，有恐惧，有软弱，需要毯子御寒，需要食物充饥的人。如果没有这场战争，他也许会像所有的男孩一样，成为一个父亲眼中的骄傲，女孩梦中的主角。但战争改变了一切。或许，在他内心像他的总司令罗伯特·李将军一样厌恶奴隶制，但在战争来临的时刻，他们信守了一个喝井水长大的人最朴素的理性，那就是，一个人不能将自己的剑指向自己的家乡。

其次，我们应当注视这个故事的另一端，即奥特将军。当他说“孩子”，而不是“敌人”、“俘虏”，甚至是“反动分子”、“叛国者”时，他在内心已自觉地将这个误闯敌阵的士兵作了身份转换；当他说“看这战争，把这孩子整成什么样儿了”时，就等于明白地告诉世人，他痛恨的只是战争，而不是在战争中拿枪的个人。是什么赋予了这个人化解仇恨的能力？是西方教廷几千年“爱人如己”的诫令催生了将军固有的怜悯？还是仅仅把自身的想家情绪投射到士兵身上就产生了伟大的同情？不得而知。我们只知道，当将军手搭凉棚，目含哀矜，说“快回家吧，再别回来了”时，语气有点像拿撒勒人耶稣。

（二）

不知为什么，每次读到这个故事，总使我想起刘文学。虽然我也知道二者之间并无必然联系，奥特将军和刘文学无论性格、气质还是思维习惯、文化背景都有霄壤之别，但每次读毕，我的脑中还是不可救药地冒出那个怒目圆睁、紧握双拳的四川少年来。

刘文学，一个曾经家喻户晓的名字，现在已为大多数黄发垂髫的“新人类”所遗忘。20年前，我曾被告知：1959年11月18日晚，四川云门镇双江村小学四年级学生刘文学，帮助队里干活回来，发现地里有一个黑影晃动。仔细一瞧，原来是地主分子王云学偷摘集体的海椒，他当即大喊一声：“老地主偷海椒啦！”说着就拉他去见生产队长。王见事情败露，马上拿出一块钱想收买他，可金钱并没有动摇刘文学保护集体财产的决心，他高声叫道：“谁要你的臭钱！”随即与王展开搏斗，终因年幼力薄，被王用红领巾活活勒死。

在这个经典的少年儿童保护集体财产的故事中，它所发生的时间，1959年11月18日，是理解整个故事的前提。我们知道，1959年正是“三面红旗”迎风招展，举国上下，砸锅卖铁，如醉如痴地进入共产主义的前夜。而在这癫狂的背后，成千上万的农民，在风调雨顺的季节，挨家挨户地饿死，整村整村地死亡。原来的上等人“地主”，早已在一次次运动中沦为贱民，他们的生活之悲惨，劳动之苛繁，更有甚于贫下中农。

王云学想撇开人民群众，先富起来吗？不是，相关的资料显示他偷辣椒的动机不过是养家糊口：作为一名淘粪工，他想利用到城里淘粪的机会——注意，这在当时的农村是最为低贱的工作——将偷来的辣椒拿到自己的粪船上去卖。即使“产品”没有被屎水污染，销路顺畅，一斤也只有四角钱。

王云学是天生的杀人狂吗？也不是，从开头的介绍中我们看到，当左倾少年刘文学大喊一声，“老地主偷海椒啦！”并要拉他去见村行政最高首脑的时候，在红色风暴里生活了整整10年的“政治贱民”不可能不知道这其中的后果。即便如此，求生的愿望仍然战胜了一个男人“攻击的本能”，他拿出一元钱想拉拢腐蚀眼前这个14岁的贫困少年（刘文学自幼丧父），但“谁要你的臭钱！”刘文学的一声断喝，打破了王云学玫瑰色的梦。阶级的仇恨就这样被点燃了。对这时的王云学来说，如果听凭刘文学拉去见官，那么等着他的就是没完没了的批斗、游街，无数愤怒的拳头、口号将对准他和他的家人，甚至还会有性命之忧；而与刘文学搏斗，则说不准会吓倒他，从而避免一场灾难的降临，而最终是刘的不依不饶，导致了王狠下杀心。

悲剧就这样发生了。不过悲剧对双方的意义截然不同：刘成了全国闻名的英雄，王却成了十恶不赦的坏蛋。

现在就让我们回到这个悲剧的现场，看一下这个故事的另一端。我要特别指出，刘文学出场时喊出的第一句，“老地主偷海椒啦”，是十分关键的线索。注意，是“老地主”，而不是“老贫农”、“老中农”，更不是 “王先生”、“王总”或“青年企业家王云学”偷海椒。这句不经意间喊出的抓贼口令，泄漏了意识形态教育的所有秘密——说明在这个14岁的少年心目中，真正严重的问题不是“偷海椒”，而是“老地主偷海椒”，也就是说早在刘文学将偷辣椒的人作出身份界定之前，已经将王云学这个自然人作了有罪推定。正如当奥特将军喊出“给这小孩弄点吃的，披条毯子！”说明在他内心已经将这个南方士兵无罪释放了一样。

那么，1959年的王云学是个什么样子呢？首先，他的阶级早在10年前就已经消灭，现在他不仅和贫下中农一样，要自食其力，而且还必须接受来自政治上的歧视和体力上的超负荷支出。也许他曾拖欠过长工的工钱，也许他曾在国家的法定假日让无产阶级加班加点，也许他曾大斗进，小斗出，为追求剩余价值不遗余力——像现在大多数私企老板所做的那样——但在1959年11月18日的深夜，当他臂挎箩筐出现在辣椒地里时，他只是一个饿得发慌的老人；也许他曾有良田数顷，瓦房若干，也许他曾手拿芭蕉扇，包过“二奶”、“三奶”——像目下许多“成功人士”和“儒商”所做的那样——但今夜当他颤巍巍地掏出一元钱，求告比他小30多岁的孩子“放过一马”时，他只是一个父亲，一个儿子，一个为生活的重担压垮了肩膀的男人。

但没有人告诉刘文学，地主也是人，更没有人告诉他，在阶级的标准、政党的标准之上还有一个人道的标准。他打小听惯的就是，“不忘阶级苦，牢记血泪仇”，“打翻在地，再踩上一只脚，让他永世不得翻身”。因而他不可能像奥特将军那样，说“给这老人弄个筐子，让他多带点回去。看这阶级斗争，把这老人整成什么样儿了！”——他所做的，他不知道。而且真正严重的问题是，如果他想知道，又有谁会告诉他？也就是说，在一个政教合一的国度里，如果刘不想接受“狠斗私字一闪念”、“千万不要忘记阶级斗争”之类的鬼话，又有什么样的信息系统可以提供别的选择？因而当几十年的光阴过去，我们重新打量这个意识形态精心打造的英雄神话时，发现刘文学也不过是吃人道德的牺牲品。

这个道德告诉他，贫农是好的，地主是坏的，坏的必须打倒，好的必须热爱。刘看这是好的，就动手实施了起来。

据刘的家人和同学事后回忆，刘在上小学时就是一个远近闻名的好孩子，除了积极参加集体劳动外，放学以后，还经常帮助邻里担水饮驴，喂马劈柴。这种爱憎分明的立场引起了双江村小学当局的高度注意，不久，就将其吸收为少先队员，而当时，在整个双江村小学获此殊荣的只有三位[2]。

但即便是这样，死亡也不是刘文学唯一的结局。他完全可以利用当时月黑风高的特点，不动声色，然后蛇行匍匐，将情况报告给民兵连，甚至当老地主凶相毕露，动手打人时，他也可以佯装败退，秘密潜回村里，以待群众增援。但没有，当他看清地里晃动的黑影是老地主时，便怒不可遏，大吼一声，明知力单不敌，还是勇猛出击，最终为自己招来了杀身之祸。

刘文学是天生的英雄吗？不是。我们可以想见，起初是由于某种少年人的虚荣心，以及国家伦理激发起来的英雄主义引领着他。在危机来临的一瞬，他的脑中一定闪过许许多多由国家意识形态部门策划，假借媒体和人民之口灌输的道德律令，这些道德律令来到他内心的时候，肯定会和一个人在生命受到威胁时的恐惧、怯懦发生冲突，但最终是道德律令战胜了生命本能。

这些道德律令是从哪儿来的?是从天上掉下来的吗？不是；是人头脑中固有的吗？也不是。它导源于官员、报纸、伦理机构以及道德民兵的联合作业。当然，少不了刘本人不舍昼夜地惨淡经营。而在没有遇见王云学，也就是1959年11月18日那个悲伤的午夜之前，刘对这些道德律令的忠诚只能体现在诸如给孤寡老人送水、割猪草等日常修炼方面。而等国家财物——一把辣椒——受到威胁时，这些平日积存的道德律令从胸中一跃而出，像一支离弦的箭，直指国家道德指定的靶心。

英雄就这样诞生了。美国人在战场上把敌人变成了人，中国人却在自己的田园里把人变成了敌人。面对国家图腾的热烈召唤，刘说，我要成为其中的一位英雄，事就这样成了。

（三）

刘死后，余荫被及家人，寡母余太珍被请进光荣院，日夜接受着来自全国各地道德香客的轮番跪拜。刘的葬礼更是备极哀荣，由县政府出资，人民公社的全体社员出力，一座巨大的花岗岩陵寝很快在家乡矗立，陵前的铜雕上大书“学习刘文学，做毛主席的好孩子”。同时，文艺工作者向风而动，为他量身定制了赞美的歌曲，以便人民日夜吟唱：“渠江水呀弯又长，有颗红星放光芒。少年英雄刘文学，他是我们的好榜样……”

这一切难道应由刘本人来负责吗？作为一种国家和个人之间的交换原则，这么做的目的显而易见：那就是激励更多的人向一个虚妄的共同体兜售忠诚。它的具体条款甚至可以这么解释：个人应当向国家提供无尽的道德劳役，必要时应当抛弃包括生命在内的一切所有，国家则应当向个人赠谥称号和荣誉，以便他的后人活在一种形而上的浩大荣耀里。尽管这一切已与死者无干。

一代过去，一代又来，地却永远不满，日头出来，日头落下，急急又转回原道。人在大地上的事哪一样会恒久不迁？永恒之手只轻轻一甩，这些盛极一时的英雄面目便变得模糊起来。刘死后不足卅载，无数小道消息就如雨后春笋般地在家乡生长开来。据《重庆晚报》报道[3]：刘几位同乡的伙伴信誓旦旦地确认，刘其实不是勇斗窃贼的勇士。出事的那天晚上，他也是趁村民都去看电影的机会去偷辣椒的，不料正碰到王云学，他见王偷得比他多，心生嫉恨，遂与王发生撕扯，最后竟被王掐死了。

这其实就是人在精神被愚弄之后的反向运动。在这儿，刘文学是否真的到辣椒地里偷过辣椒已不重要，重要的是我必须寻找这样一个出气的烟囱来发泄我信念受欺的愤懑。人民看这是好的，于是就传播开来，像传播一条邻家寡妇偷汉的消息。

同样的报道显示，刘死后人民也并不像官方报道的那样披麻蒙灰，如丧考妣，许多人甚至拍手称快。原因是刘生前做了不少缺德事，比如喜欢把别人地里的南瓜挖个洞，然后在洞里拉屎送尿，有次甚至把他的老师推倒在土坎下，摔断了胳膊。这种把人民的南瓜切开施肥，甚至和老师较量膂力、最终将其制服的事，在许多具有攻击型人格的儿童身上并不鲜见，如区区在下也未能幸免，但发生在刘文学身上，人民是无法原谅的。这显示了人民对英雄的过度期待。

好在等这些道德英雄的荣誉、光环被肢解完毕，人民的信念将很快转到当初他们被迫信仰的反面，如金钱、物欲以及与禁欲主义相反的肉体交欢上面。这是意识形态宣教者，包括伟大领袖本人都没有想到的。但事情就是这样，而且无法逆转。当地一位热爱刘文学的官员这样告诉访问者：“刘文学死后，每年的11月18日，都有不少小学生来扫墓。特别是在六七十年代，来扫墓的学生数以万计，密密麻麻的，整个墓园根本挤不下。到了九十年代，人就少些了。现在就更少了，除了双江小学的人全部到齐外，其余小学都是派代表来扫墓了”[4]。

2004年7月27日草于长安饮马川

注释：

[1] 林达著《一路走来一路读》，湖南文艺出版社，2004年4月第1次印刷。该故事出自该书《国家重新联合之地——阿波马托克斯》一文。

[2][3][4] 事见《重庆晚报》2004年2月7日，朱阳夏《英雄刘文学的三个版本》一文。

查证方法1：百度搜索“英雄刘文学的三个版本”

查证方法2：中共建政后树立的典型之真真假假


民主先驱刘文辉，文革中第一个被杀

刘文辉，男，１９３７年生，上海人。１９５７年在上海沪东造船厂工作时被划为"右派分子"，到浙江嵊泗机械厂当辅助工。１９６２年他被指控为有 "蓄谋叛国投敌"等"现行反革命罪行"，被押送回上海"监督改造"。

文革开始后，１９６６年９月２８日，刘文辉写成了《驳文化大革命十六条》万言书，反驳中共中央在那年８月８日发出的"关于无产阶级文化大革命的决定" 即"十六条"。因为这篇文章，刘文辉在１９６６年１１月２６日被逮捕。１９６７年３月２３日，刘文辉被判处死刑枪决。从"作案"到处死不到半年。

刘文辉在遗书中以死明志，其悲壮足以撼动天地：

我将死而后悔吗？不！决不！人生自古谁无死？留取丹心照汗青。从来暴政是要用烈士血躯来摧毁的，我的死证明毛政权下有义士。我在毛的红色恐怖下不做顺民，甘做义士！

刘文辉遗书

三月九日四时许，我在法警强力驯逼之下，在不大于五平方的私堂与外人隔绝，由检察院一人给我检察院起诉书，五分钟后仍由他代表中级人民法院宣判我死刑，立即执行。仅隔二小时左右，高级人民法院就传出驳回上诉，维持原判。事实上，我的上诉书刚写好，高院高明未卜先知，如此猴急，只能证明我使他们十分害怕，惟恐我多活一天来反抗他们的残忍，此外说明披法袍的法者是多么遵纪守法啊！庄严而郑重的法律程序手续总是到处被他们强奸。

此遗书一定要保存好，让我死得明白。我说它是私堂并不污诬它。我的亲人，我将死去，我为什么被害，因为我写了二本小册子：《冒牌的阶级斗争与实践破产论》《通观五七年以来的各项运动》，此稿被红卫兵抄去。另一本是传单"反十六条"，其中分类分条为："穷兵黩武主义的新阶段"、"主流和曲折"、"敢字当头，独立思考，反对教条，自作结论"、"论群众在切身痛苦中教育自己"、"反对毛的阶级斗争理论"、"正确对待同胞手足"、"区别对待党团干部"、"警惕匈牙利抗暴斗争的教训"、"民主主义者在抗暴斗争的旗帜下联合起来"、"关于自杀与拼杀"、"武装斗争的部署"、"里应外合"、"知识分子问题"、"主张部队研究它、批判它"。此传单是由忠弟投寄出了事故，也正是我被害的导线。

你们了解我的情操，它可以用诗概括之："从诬''反、右、坏、修、资''。非资非奸非乖暴。反右幸尝智慧果，抗暴敢做普鲁米。锁国应出土玄装，焚坑犹落揭石子。今赴屠场眺晨曦，共和繁荣真民主。"我是个实行者，敢说更敢做。如今就义正是最高的归宿。我在经济上对家庭大公无私，在政治上为祖国大公为人。这正是你们有我而自豪之处。所以我要求你们不要难过，不要从私情上庸俗地赞扬我，应明智些不因当局的压迫、愚弄而误会我的生平。我相信死后我国的民主主义者、共产党中的现实主义者朝着世界潮流行驶。中国是会有希望的，那就是民主、自由、平等。

毛作为个历史人物对中国人民是有功绩的，但自５５年后就转化到反动方面去了。整个世界在变化，但他竟这样昏聩、刚愎自用、居功自傲，自翊为救世主，以至内政、外交竟是乱弱难定，估计越来越冒险，将成为我国家的灾星。无产阶级文化大革命正是强制人民服从己意，清除异己，其方式退居幕后，暗施毒箭，指使亲、宠、奸，把天下搞得昏天暗地，愚弄群众，混淆是非，独夫欲名，玩亿万性命，冒天下之大不韪，孤注一掷，拼其伟大理想之实现。

我坚决反对锁国排他主义、军国主义、反民主自由、反经济实业、焚书坑儒主义、阶级斗争恶性报复为奴役人民的手段，反对所谓解放世界三分之二的人民之谬论。所以作为匹夫有责，我就愿意敢与毛斗争。这才是死得其所，重于泰山。我的家庭不要因悲痛、受侮辱和受迫害而误解我，不相信我。我的正义行为一时不易证明就留待日后吧！

外甥们成长吧！要相信烈士遗书的价值。我的血不会白流。请把我的诗与血书铭刻在烈士碑上，不要枉我此身。视亲人能见到我立碑的荣幸。等毛政权倒台后，作为烈士的我必能恢复光荣，洗涤家庭所蒙受的污垢。我在第一所１２１１，在沪监牢号１６７（７６１号）。我的手被铐着，不准我写信和要求见亲人。此遗书是写上诉书时偷写的，请秘密妥善保管。

请你们将此书交给我弟弟，另有我诗词七首分别收藏在衣服中，其中一首是："庞然世界二疯子，毛林发作几下抽搐，几下嚎叫，踞功自傲，夸口最舵手，世界革命谈何易，漩竭急转碰石岩。迫害毛急，亿万命竟玩忽，独夫欲名，惟君命有所不受。须自主，沉舟侧畔千帆过，民意歌盖君之代，天皇战歌遭唾骂。顶礼膜拜，必战灾情势急。"有朝一日将它发表。临刑前十分抱憾，不能着手写心中久已策划的，创办一份"人人报"，开辟"层层说"专栏，其内容针对毛反动方面公布天下，切希望有人接任。

今天三月二十日阎罗殿的判官到监狱来，催我明或后将开群众大会要我态度老实，言明将视态度而改判与否。我斗争很激烈。我当然立志于"将头颅钝屠刀，血溅污道袍"，也即站着死，不跪着生。这是必然宗旨。但是我最大的遗恨是不能做更生动更重大的贡献与人民。如今我可谓风华正茂，血气方刚，更因毛江河日下，气息奄奄之际。我多么想活下去，再来个反戈一击其死命啊！我应当为祖国为人民多做些事啊！

但我确信我的上诉只能在毛政权垮台后提出，我将向人民上诉毛的阶级斗争理论与实践是反动的是奴役广大人民的；我将向先烈们上诉毛贪天之功为己功，把先烈血换下的事业作为实现自己野心的本钱；我将向社会贤达上诉，毛焚书坑儒迫害异己，愚民毁纲，亡国亡民；我将向祖国上诉，我作为爱国志士反对毛的战争政策，毛的锁国排他主义；我将向世界人民上诉，我是个国际主义者，我反抗毛所谓解放三分之二人类的谎言野心。

我将死而后悔吗？不！决不！人生自古谁无死？留取丹心照汗青。从来暴政是要用烈士血躯来摧毁的，我的死证明毛政权下有义士。我在毛的红色恐怖下不做顺民，甘做义士！

查证方法：百度搜索“文革烈士 刘文辉”


24岁被杀的巾帼英雄丁祖晓

1970年5月3日，在宣布为“最后一场”审讯中，丁祖晓依然慷慨陈词：“我始终认为忠应该忠于人民，忠于祖国，忠于真理，不应该忠于哪个人。现在提倡的‘忠’字，是搞个人崇拜，是奴隶主义” 1970 年5 月5 日，办案人员向她宣读了判处死刑的决定后，问道：“丁祖晓，听清楚没有？”她高声回答：“听清了”然后转身进入牢房，“砰”的一声把门关上，坚决拒绝在宣判笔录上签名、按手印。

1970年5月8日，是丁祖晓遇难的日子。“带镣长街行，告别众乡亲，…… ”她吟着革命烈士的诗句被押赴宣判大会会场。当对她的宣判读完之后，她猛地从看押她的武装人员手中挣脱，冲到话筒跟前。当她惯怒的胸中刚迸发出了“真理”两个字，就被强行按倒。她的头被埋进一堆生石灰。她紧咬着的牙关被刺刀撬开，一团棉纱塞进嘴里。当她再次挺立起来的时候，人们只见她粘满石灰的脸上，从眼睛里流出两行鲜血。在刑场上她拒绝下跪。她两次被强行按下，又随即挺身而起。第一声枪响过后，她突然一个转身，瞪大了的眼睛怒视着对准她胸膛的枪口。从这枪口射出的第二发子弹，穿过了她的胸脯，她仰天倒下了。她在这个世界上，仅度过了二十四个春秋。

文化大革命已过去30多年，正如文革结束后不久，《中国青年报》的一篇社论所说：“文化大革命是什么？是人性泯灭，是兽性猖獗”，“我们中华民族将为此而恸哭几个世纪”在这场浩劫中，许多仁人志士心忧天下，不顾个人安危，挺身而出，勇敢地说出自己的心里话，反对文革倒行逆施，为国家为民族的利益献出了宝贵的生命，他们是中华民族的脊梁，是后来者学习的榜样。他们的牺牲是中华民族的悲哀。我们必须永远记住这个悲剧。

让我们的思路回到39年前的那个疯狂的文革年代 ，在红色大批斗，清理阶级队伍中，在举国疯狂的造神运动和“忠”字潮中，人人自危，万马齐喑。但是在湖南湘西却有两个思想者：巾帼英雄丁祖晓，女（１９４６--１９７０）湖南湘西大庸市枫香岗乡人。李启顺，女（１９４７--１９７０）湖南湘西大庸市永定镇人。他们忧国忧民，不顾个人安危，挺身而出与之抗争，共同行动，反对“个人崇拜”。为此而献出了自己年轻的生命。

丁祖晓当时是一个普通回乡知识青年。1965 年高中毕业后，回到家乡——湘西土家族苗族自治州大庸县香岗公社大溶溪大队，决心做建设社会主义新农村的一代新人。在一年里，她就被评上“先进社员”、“五好”标兵，加入了共青团。群众称赞她是“回乡知识青年的标兵”。

骤然平地一声雷，毛泽东亲自发动的“史无前例”的文革爆发了。名胜古迹，被称为“四旧”，被砸得稀巴烂。专家、名人、教师，出身不好的被污为臭老九，狗崽子，在斗争中遭受空前的侮辱和迫害，许多人被活活打死，或被迫自杀。1967 年，上海的“一月风暴”刮起来了，全国到处搞武斗，大夺权，不但普通人人身和生命安全得不到任何保障，连党和国家的许多领导人也被扣上“土匪”、“叛徒”、“特务”、“走资派”和“反革命修正主义分子”种种帽子遭受残酷斗争，无情打击。她思想陷入极大的疑虑和痛苦。

她生长的地方，曾创建过中国历史上有名的湘鄂川黔革命根据地。她自幼就听说过许多有关贺龙同志的革命故事。如今，在“造反”传单上林彪讲贺龙是个“大土匪”，她看了十分气忿，立即去问一个跟随贺龙打天下的退休老红军，非要“澄清是非不可”。回到家里，她对姐姐丁祖霞讲：“我们国家的这批忠臣良将，莫非都象古代的岳飞，一个个都屈死在风波亭？！…… ”说着说着，她眼里含满了泪水。

在六十年代后期的“三忠于”活动，把老百姓推到酷似中世纪的宗教狂热中，迷信代替了科学，愚昧代替了真理，封建法西斯专制代替了民主和法制，整个中华民族陷于了空前的浩劫！丁祖晓看到家家挂起了“忠”字匾，村村树起了“忠”字牌。过去安放祖先神位的神龛，现在变成了“宝书台”。还把“早请示，晚汇报”的五项宗教仪式，（即：立正敬礼、呼“万寿无疆”、呼“身体健康”、唱《东方红》 、念语录）称之为“五个第一”，要求干部群众朝夕必做。她看到那些朴朴实实的老农和天真无邪的少年，因为识字不多，背语录掉字错句，就被批斗：有的社员不慎损坏一点“光辉形象”，就被戴高帽子、挂黑牌、打锣游乡；有的被打成现行反革命。而广大社员群众为了布置“忠”字化环境，那怕再穷，也得弄点钱去“敬请”领袖像、红宝书，“敬做”“忠”字旗、“忠”字牌。这一切使丁祖晓陷入了深沉的思索。她终于看清了 “忠”字化运动的实质：“这是地地道道的、历史上空前罕见的个人崇拜”。

丁祖晓经过长期的思想斗争，决心不顾个人安危，舍生取义，站出来予以揭露。他向大庸县革命委员会投寄了一封信，并要求在自治州《团结报》 上答复：“首先我要问这五个第一，是不是毛主席要做的？还是那一级干部为了献媚而做的？我看这对毛主席没有什么好处，不但浪费工，而且这确实是一种毫无作用的、多余的、甚至是害人的一种形式。比如每天如果喊七亿或十四亿声毛主席万寿无疆，毛主席不但没听见，而且不会真的活到一万岁。那站在像前向毛主席宣誓的人，不一定都是从内心忠于毛主席的，难免里面有很多口是心非的人，这也并非我的想象，乃是客观存在的事实。”“我认为这做五个第一，不但是无益的形式，而且是有害的歪曲。这恰如封建社会里的上朝，把毛主席当封建帝王朝拜。毛主席是我们的伟大领袖，他代表着广大人民群众的利益，特别是我们贫下中农的第一办事人，当然是我们之中的一员，既伟大又平凡，它是灭亡了的封建社会里的最大统治者——皇帝可以比拟的吗？我想毛主席他老人家不会要这样的个人崇拜。”

“特别是现在，连吃饭的时候都要做五个第一，把饭菜盛齐摆上，做了五个第一了再吃，这又好笑又好气。毛主席还没有死，就把他当死神来敬奉，这太不应该了。这样做非但（不是）忠于毛主席，我认为是坏心。

信件发出去一个多月，不见回复。她决心把自己对“忠”字的揭露写成传单散发出去，让更多的人来思考这个问题。就在她书写传单的那个深夜，姐姐丁祖霞一觉醒来，看到妹妹正在书写传单，有点担忧，就提醒妹妹：“书写这些是要杀头的”。丁祖晓镇定地说：国家民族被这帮人搞成这个样子了，大家都滑滑溜溜不讲直话，怎么得了呵！我是一个共青团员，在团旗下宣过誓。我反复思考过，一个革命青年，应该怎样做才能无愧于我们的时代。为了实现自己的誓言，那怕招来弥天大祸，我也决不后悔！接着她沉吟了四句诗：“人生自有底，革命永不息，历代好儿郎，岂有畏捐躯’。

姐姐被她这无私无畏的精神感动了，也毅然帮妹妹抄写传单：

“门前忠字旗，像章多于人，菩萨石膏像，毛着撒一层。这就是当前中国政治空气浓厚的标志”。
“实在，‘忠’字在二十世纪的六十年代里太行时了，在经济上、政治上处于首要地位。’它大于一切，贵于一切，先于一切，高于一切。”
“从现象上看，这忠字是地道的、历史上空前罕见的个人崇拜。”
“这忠字更是彻头彻尾的奴隶主义，它叫人忠君，即使到活不下去的时候，忠字也不会让人造反……”
“他们要用‘忠’字统治人的思想，使广大人民群众失去民主和自由… … ”
“一切正直的革命人们，清醒头脑，不要受骗，不要甘广于做奴隶。起来造‘忠’字的反，革‘忠’字的命！争取真正的民主和自由。”
“打倒个人崇拜！打倒奴隶主义—— ‘忠’字！”

1969 年4 月21 日，为欢庆“九大”闭幕，举国上下忙着于 “忠”字门，挂“忠”字旗，做“忠”字牌，跳“忠”字舞。

就在这天夜里，丁祖霞将十张传单散发到县城的繁华区。它象一道闪电划破黑沉沉的夜空，轰动了大庸，传遍了湘西。这就是所谓“特一号案件”。

1969年7月5日深夜，丁家姐妹因“恶毒诽谤活学活用毛泽东思想的群众运动”, “穷凶极恶地攻击无产阶级司令部”的罪名而被捕入狱。

丁祖晓的革命行动得到了广大群众的同情和支持。丁祖晓的同学、下乡知识青年李启顺和她的妹妹李启才，在经济十分困难的情况下，用节省下来的十多元钱买了钢板、铁笔、腊纸、油墨，刻印了声援丁祖晓的《告革命人民书》 ，为“四• 二一”传单大声叫好，称赞丁祖晓是“当之无愧的革命先锋”。于拍69 年9 月27 日凌晨，在县城主要街道撒了25 份传单，还大胆地把传单寄给了《红旗》 杂志编辑部。再一次轰动了大庸县城。因此，李启顺、李启才姐妹被逮捕入狱，还有六名无辜青年因有一般往来也遭逮捕。于是罗织成了“以丁祖晓、李启顺为首的反革命集团”。

丁祖晓被捕以后，当时办案人员满以为一个黄毛丫头，一只老山林里未见过风浪的小麻雀，只需几句“政策攻心”, 就会叫她服服贴贴。谁能想到就是这个黄毛丫头在被关押的十个月零三天，在二百四十多场审讯中，从没低过头，认过罪。1969 年7 月13 日下午的一场审讯中，有着这样一段笔录：

“丁祖晓，你犯没犯罪？"
“我没有罪！”
“你是无缘无故被拘留的吗？”
“那我不知道。你们是军管小组，我是农民，你们抓我，我就来坐班房！”
“‘特一号案件’就是你干的！”
“（笑）是我干的。”
“你有没有顾虑？”
“我没有顾虑！”

1970年5月3日，在宣布为“最后一场”审讯中，丁祖晓依然慷慨陈词：“我始终认为忠应该忠于人民，忠于祖国，忠于真理，不应该忠于哪个人。现在提倡的‘忠’字，是搞个人崇拜，是奴隶主义” 1970 年5 月5 日，办案人员向她宣读了判处死刑的决定后，问道：“丁祖晓，听清楚没有？”她高声回答：“听清了”然后转身进入牢房，“砰”的一声把门关上，坚决拒绝在宣判笔录上签名、按手印。

1970年5月8日，是丁祖晓遇难的日子。“带镣长街行，告别众乡亲，…… ”她吟着革命烈士的诗句被押赴宣判大会会场。当对她的宣判读完之后，她猛地从看押她的武装人员手中挣脱，冲到话筒跟前。当她惯怒的胸中刚迸发出了“真理”两个字，就被强行按倒。她的头被埋进一堆生石灰。她紧咬着的牙关被刺刀撬开，一团棉纱塞进嘴里。当她再次挺立起来的时候，人们只见她粘满石灰的脸上，从眼睛里流出两行鲜血。在刑场上她拒绝下跪。她两次被强行按下，又随即挺身而起。第一声枪响过后，她突然一个转身，瞪大了的眼睛怒视着对准她胸膛的枪口。从这枪口射出的第二发子弹，穿过了她的胸脯，她仰天倒下了。她在这个世界上，仅度过了二十四个春秋。人们散去后，姑娘静静地躺在鹭鸳湾的河滩上，只有激流的河水陈述着人间的不平。就在这同一天，另一个姑娘李启顺，被“借”到湘西自治州的首府吉首枪杀了，死前身体被刺刀多处戮伤，时年二十三岁。丁祖晓的姐姐丁祖霞被判处二十年徒刑；李启顺的妹妹、十七岁的李启才被判处十年徒刑。中华民族的一个个优秀的儿女就这样倒下去了。中华民族最优秀的思想就这样被扼杀掉了。

查证方法：百度搜索“丁祖晓”


王容芬不满文革，寄信毛泽东声明退团

说到中国的文革，说到反思文革，我们除了不能忘记林昭、张志新、遇罗克、史云峰等等勇于独立思考、勇于坚持真理直至献身的先驱者，我们无论如何还不能遗漏和忘却一个人，她就是文革之初年仅19岁的女大学生——王容芬。

王容芬1947年出生于北京海淀，童年在海淀培元学校读小学，1957年考入北京101中学。1962年入读北京外国语学院东欧语系德语专业。

1966年8月18日王容芬参加了天安门广场的“红太阳”接见百万红卫兵的集会。广场上人山人海的都是大学生、中学生。那天在天安门城楼上讲话的主要是林彪，他代表毛泽东和党中央肯定红卫兵的活动。林彪说，要把文化大革命看作一场战争，鼓动红卫兵坚持到底，砸烂旧世界。王容芬回忆：“天安门城楼上一水的全是绿色的，全是穿上军装了。毛泽东穿军装，林彪穿军装，其余的政治局委员，什么上天安门的都穿上军装了。然后是红卫兵代表，那些人上了天安门城楼，其实他们是红卫兵的头目，特别是行凶施暴最恐怖的学校的红卫兵的头头。”

王容芳仍记得给毛泽东献红袖章的人叫宋彬彬，是北师大女附中的红卫兵头子，他们8月5号把副校长卞仲耘活活打死。王容芬说，“文革”当中是两种暴力的结合。

看到此情此景，王容芬没有迷醉和狂热，而是将眼前的景象，与纳粹德国行迹对比无异，悲哀地想：“这个国家完了！这世界太脏，不能再活下去！”认为“和希特勒没什么区别”。

9月24日，她给毛泽东寄出一封署名“退团信”：

请您以一个共产党员的名义想一想：您在干什么？

请您以党的名义想一想：眼前发生的一切意味着什么？

请您以中国人民的名义想一想：您将把中国引向何处去？

文化大革命不是一场群众运动，是一个人在用枪杆子运动群众。

我郑重声明：从即日起退出中国共产主义青年团。

她在信寄出后，又用德文抄写此信，带在身上，买了四瓶DDT杀虫剂，来到苏联驻华使馆附近，服毒自杀。她想让苏联人发现她的尸体，把她以死反抗文革的消息传出去。那知未及毙命，被北京公安医院救了过来。关押十年后，判无期徒刑。

1981年王容芬33岁，终获无罪释放后，被历经坎坷古道热肠的的费孝通先生推荐到中国社科院社会学所从事研究工作，后来成为著名的研究韦伯思想的专家，译介了大量德文社会科学名著包括这本马克斯？韦伯的《儒教与道教》到中国，1989年6月她前往德国定居。

王容芬表示，希特勒杀害犹太人六百万，而文革杀死中国人上千万。希特勒被清算了，毛泽东没有被清算。希特勒的党卫军被清算了，毛泽东的红卫兵没有被清算。柬埔寨把红色高棉的领导人都押上反人类罪法庭了，但是，中国的那些杀人犯还在逍遥法外。

王容芬说，德国有个“水晶之夜〞，是纪念纳粹砸犹太人店铺之后开始种族屠杀的日子。中国也应该把文革开始的这天——8月18日定为”国耻日〞。

王容芬的命运有三个令人惊叹之处：一是在举国痴狂之际，竟能独具慧眼以不怕死的勇气戳穿“皇帝的新衣”；二是竟能坚强并幸运的活下来，目睹“文革”的破产，按当时“标准”，王容芬如果被执行了死刑，决不令人吃惊，林昭、遇罗克、张志新、李九莲等都因在揭穿过“皇帝新衣”而被处以死刑，许多人听了王容芬的故事，先入为主地断定她已经“壮烈”了。三是王容芬受尽非人折磨之后，精神竟没有崩溃，而能在理性严谨的学术领域中取得巨的大成就，以一颗平常心面对余生。

《2011年德国之声电台记者访问文革亲历者王容芬》

1966年8月18日，毛泽东在天安门广场首次接见红卫兵。当年19岁的北外学生王容芬在广场上百万疯狂的红卫兵当中，意识到中国如此发展下去必将大乱。王容芬之后上书毛泽东，震惊了北京，也给她的人生带来彻底转变。

德国之声：王容芬女士，您就讲讲您经历的1966年8月18日那天吧。

王容芬：我先想说，最近伦敦发生的持续骚乱，让我想起了45年前的“8•18”。叶剑英的女儿叶向真在凤凰卫视作客访谈节目时候，回忆那天说，当天广场上有人捡着不少金条。广场上没有资本家的子女，那些金条都是红卫兵从资本家那抢来的。他们欢呼跳跃的时候，金条从衣服兜里掉到地上了。由此可见，红卫兵不仅是暴力分子，还是刑事犯罪分子。

德国之声：那天的情景是怎么样的？

王容芬：45年前的“8•18”，是一场反~人类的示威。军委两个主席接见在北京的100万红卫兵暴力分子和刑事犯罪分子。这场"暴力秀"里有三个角色：毛泽东、林彪和红卫兵。我虽然不是红卫兵，但我也在广场上。

这次活动的中心内容是林彪讲话。讲话一开头，他就代表毛泽东和党中央宣布支持红八月暴力。中央人民广播电台对此作了现场直播。所以广场上好多大喇叭。林彪声嘶力竭的讲话，他也是个病人，好像服了兴奋剂似的就从多个大喇叭一起放出来，听着就像好多流氓打群架一样，那天的气氛就很不对头的。

毛泽东那天言行不多，但他是总策划，所以非常重要。第一是，他那天突然穿上了军装。军装是临时找的，他那么胖，没有合适他身材的，找来最大号的，还绑得身上似的。他穿军装是突出了他是军委主席的身份。毛泽东那天是国家暴力的代表。红卫兵代表宋彬彬给他献上红卫兵袖标，他戴上后说了三个字"要武嘛"。在百万人齐呼"万岁"的浪潮里，毛泽东抬起带着袖标的那只手臂，说"红卫兵万岁"。这一天，他把国家暴力和人民暴力就接到一起，向8亿中国人宣了战！

再说红卫兵的角色。那天主席台上、广场上几乎都穿军装。红卫兵的武器是带钉头的皮带。给毛泽东献袖标的宋彬彬当时是北京师大女附中革命造反委员会的三个头目之一，他们学校的红卫兵在“8•18”之前，8月5号，用钉头皮带活活打死了副校长卞仲耘。“8•18”之后，宋彬彬本人改名宋要武，66年8月20日的《人民日报》《光明日报》都刊登了署名"宋要武"的文章，叫"我给毛主席戴上了红袖章"。宋彬彬在文革中的角色是红卫兵代表，恐怖分子头目。宋彬彬们"奉旨""要武"后，一场杀人游戏就开始了。

那时候公检法还没被砸烂。据北京市公安局统计：从8月20日到9月底40天里，被打死的有名有姓的北京市民和教师有1772人，就是每天44个人（哽咽）...死在红卫兵皮带下。最残酷的暴力集中在其所高干子女所在的中学，包括宋彬彬、刘婷婷、邓榕所在的师大女附中，以及清华附中、北大附中，薄熙来所在的北京四中，美国红卫兵卡玛所在的101中。还有我的母校北外附中，本来是凭分录取，后来沦为外交部子弟学校，在红八月里，有3名教过我的老师被红卫兵活活打死。（哽咽）

德国之声：王女士，我能感觉到您今天说起当年的事还很激动。不过我还是想再回到“8•18”那天，我想知道，您不是红卫兵，怎么也到了广场？

王容芬：这个事情很复杂，我倒霉是倒霉在刘少奇手里。他派工作组下来整人来了，我才知道上当了。我们响应号召，给党委提意见，结果被打成反动学生。我的名字被打上三个红叉贴在路上，我去食堂吃饭要踩着自己的名字进入，就这么整我们。文革不是整学生，但就因为我们说了几句不满教育改革的话，就成了反动学生。结果呢，毛泽东给反动学生平了反，我就被派到天安门去了。

德国之声：据说，您是因为看到当天的情景，让您想到大学期间看的反映德国纳粹时候的电影，所以才让您做出了之后上书毛泽东的决定？

王容芬：从广场回来后我就感到，一丘之貉，全不是好东西！刘少奇也坏，毛也坏。当时社会上的整人、打砸抢现象，人都想疯了一样。“8•18”之后，我知道暴力的根源在哪了，就是军委两个主席，所以我给毛泽东写信说：“文化大革命不是群众运动，是一个人在用枪杆子运动群众。文化大革命要把中国引到哪里去？”

德国之声：您当时才19岁，就敢给毛泽东写信，还宣布退团，哪来这么大勇气？

王容芬：什么勇气不勇气啊，本来那些政治家们该出来说话，但没有一个人出来说话，我当时就是犯傻呗。

德国之声：您还选择了服毒自杀？

王容芬：我知道自己活不成了，何必受他们那份耻辱去。我都不知道自己是怎么走的了，我就是往苏联大使馆走，我想可能是门卫报了警。我醒来的时候就在公安医院，当时就有外语学院的人来看我。外语学院当时是外交部直接领导。我出事以后，先是外交部派人来看我。他们当时也是几派斗得很凶，生怕给自己找麻烦。他们觉得外语学院出了我这么一个死反革命，当时他们都害怕极了。

德国之声：那个疯狂的年代，有些人犯了所谓的一些不尊重毛泽东的错误，现在看来可能都是十分荒唐可笑的小事，但这些人却为此付出了生命代价。请原谅我的好奇，我想问，您当年的所作所为，怎么逃过了被判死刑这一劫呢？

王容芬：就是因为我的话说的太绝了，他们就非要知道我幕后的"黑手"是谁？每次审讯都问这个问题，48小时审讯轮班转，不许我睡觉。审问我就是要知道是谁影响了我？就这么折腾了我多少年，让我从幼儿园到大学，教过我的老师，都写出来，说谁影响我？我的精神最后实在受不了了，就写了个拉赫美托夫。他们问这个人怎么影响我了？我说，他还影响列宁了呢。这一下，他们给我手铐脚镣都戴上了，说我戏弄他们。后来进监狱里来的人越来越多，后来把我转到山西，再后来就顾不上我了，没人管我了。

德国之声：您在监狱里呆了10年，您怎么度过的这段日子？您能读书看报，有机会获得点信息么？

王容芬：看报都是以前的，狱卒子看剩下的报纸，一个牢房一个牢房轮，轮到你这可能是一个月前的报纸。我妈不知道怎么给我送进一本《资本论第二卷》，那本书我是看烂了。我是被上的背铐，所以吃东西都没法吃，扔一个高粱面的窝头，我就在地上啃，跟狗似的。就算是狗还有四个爪，人没有手怎么办呀，而且我是手背在后面，麻木的感觉难受极了。我也是傻，就当作是锻炼意志，用舌头舔着翻书看。看来看去，我明白了，这简直是笔"糊涂账"，怎么剩余价值就是剥削了？所以我知道他们这个革命根本就建立在错误的理论指导上了。

德国之声：后来给您平反了，您还进了社科院成了研究员。

王容芬：还是高级研究员呢。平反也没彻底平反。因为"反毛泽东"这条不能平凡，留了个很大的尾巴。不过社会上谁都明白。当时社科院招人，我就拿了一篇批判资本论的论文去应招，费孝通领导的社会学所就要了我了。

德国之声：您怎么接受的这个从监狱到出狱平反开始新生活这个过渡？

王容芬：我觉得我比外面的人的坎坷还要少一点。我在监狱里，就一份《人民日报》可以看，我每天是把报纸所有的内容都用德语翻译一遍，每天如此，所以我的德语水平没有问题。监狱里没有自由，但是时间是你的，思想是自由的。在外面不行，你不斗别人，别人斗你。

德国之声：“8•18”过去45年了，每年这一天对您来说是个特殊的日子么？

王容芬：我觉得对中国人来说是个特殊的日子，这是个暴力恐怖的日子。德国有个"水晶之夜"，是纪念纳粹砸犹太人店铺之后开始种族屠杀的日子。中国如果能把8月18日定为"国耻日"，我就知足了。

德国之声：您觉得有这个可能么？

王容芬：有这个可能。不知道是什么时候。中国现在成为经济大国了，但在人权上还很落后，至今拒绝签署《罗马公约》，太落后了，柬埔寨都签字了。柬埔寨那时候红色高棉是"毛主席的好学生"，学生都接受了，学生都被押上法庭了，你这个老师怎么就不能接受呢？

查证方法：百度搜索“王容芬”


不当人民的罪人，王佩英1965年要求退党

——文章原名《寻找王佩英》，作者郭宇宽

王佩英是著名的大中电器创始人张大中的母亲，她与林昭等无数热血青年一样，在经历了对共产党的痴迷、狂热后，在不断的政治运动中逐渐清醒，最终做出了唾弃共产党的选择。

1965年4月，王佩英做出了让今人看来都惊世骇俗的举动——要求退党。根据赵文新到文革期间写的“揭发信”，王佩英在1965年5月初找到他和王世彦，并谈了自己的想法：

    “我不愿当人民的罪人，我要退党，共产党……已经站在人民头上压迫人了。”
    “我再不退党，我的罪就更大了，我坚决退党，从现在起我不参加你们的会了，不交党费，你们也管不了我了。”
    “共产党官越大，越骑在人民头上，那些坐小汽车的都够劲……领导共产党变质的就是毛主席，赫鲁晓夫说得对。”

 张大中回忆，1965年大约是五六月的时候，应该就是在王佩英要求退党之后，单位书记王世彦通知他去办公室谈话，张大中一去就感觉气氛不对，以往王世彦对于他们家都表现出比较关心的态度，而这次说话口气非常严肃，而且关上了房门。问大中，你母亲有反动言论，你们家属知不知道。大中并不知道，就如实回答。他回忆，完了也没有人再提这方面的事情。

大约是得不到答复，王佩英又提出书面的退党申请，“申请退党，理由如下，因无意义，又无目的。自我受罪，何苦而为，因此因此，坚决退党，速办手续。”还有“一人做事一人当，甘心情愿，愿为六亿人民利益出发，绝不改变自己，绝不顾惜自己的一切。”

    疑问与追寻

    张大中递过来一份复印的判决书，里面记录着一个叫王佩英的女人，“系地主分子”，罪行是“顽固坚持反动立场”，在押期间还“疯狂地咒骂我党，气焰嚣张到极点……民愤极大”。结论是“依法判决现行反革命犯王佩英死刑，立即执行”。落款的盖章是中国人民解放军北京市公法军事管制委员会，1970年1月27日。([70]刑字第19号)

    “她是我的母亲，”张大中说，母亲成为现行反革命给他们全家带来灾难性的打击，直到1980年母亲被平反，才不再受到政治上的歧视，他最初创业的钱就来自于母亲的一千元抚恤金，“没有母亲就没有我的今天。”

英雄母亲王佩英

    改革开放之后，从最初的个体户成长为有数十亿资产的成功企业家。在有名的大中电器公司，张大中给自己的定位是“首席店小二儿”。

    张大中又递给我一份再判决书，这是1980年的，在他的反复上访后，北京市中级人民法院再审，“查明王佩英从1963年开始患精神病。原判认定王的罪行是在其精神病状态下的胡言乱语，不应负刑事责任。”([80]中刑监字第295号)

    “她对我们这些孩子都很好，没有什么不正常啊。当时就听说她的所谓反革命言论是，批评毛泽东，让毛泽东退出历史舞台，说刘少奇、朱德、彭德怀是我党的杰出领导……文革的时候，国家给搞成那样；今天看来，她说的都没有错啊!”

    在张大中眼中，母亲很平凡，就在铁道设计院当一个清洁工，既不是知识分子，也不是搞政治的。他记得在母亲被判刑之前，曾经有一次对他说：“孩子，妈妈做的事情可能要连累你们，妈妈对不住你们啊。”说明她是有充分的思想准备的。如果她是一个捍卫真理的烈士，她这些思想是从哪里来的？是什么刺激了一位七个孩子的母亲，对一个时代的最高权力，发出最坚决的异议？

    王佩英一共有过八个孩子，头生女儿后来夭折了，接下来六个都是男孩：张运生、张贵生、张大中、张大江、张大路、张大圃，最后一个小女儿，是她最疼爱的，她对朋友们都说，这下可是可了我的心了，于是就叫张可心。

    张家老二、老五已经因病去世了，我只能采访其遗孀。老大张运生，前些年中风丧失了语言能力，张家往事只能由其夫人杨永茹讲述。在采访杨永茹的过程中，张运生坐在旁边，他不能说话，但是提到很多事显得非常激动和悲伤，时常掩面老泪纵横，有些地方似乎想补充什么，但只能发出含混的音节。采访结束时，我和他握手告别，他捏住我的手，非常用力，还一边在点头，我第一次想把手抽出来，都没有抽出来。

    张家的几个孩子性格都不一样，在那段历史的体验也不一样，对母亲也都有独特的回忆视角。老四张大江是个活生生王朔笔下的“北京顽主”，对政治毫不关心，但是对朋友非常仗义，在街坊的年轻人甚至小混混中间颇有一些威望，这大概也是为什么母亲被关押期间和枪毙之后家庭并没有受到红卫兵的冲击；老六张大圃当年是个积极的红小兵，在学校是班长，文革一开始就跟着一些大人到处去“抓反革命”。母亲一出事，他班长就被免了，大圃含着泪叙述，当时有一次在工人体育场的十万人批判大会，他想能不能主动要求在大会发言，批判母亲，和她划清界线，这样就可以得到组织的认可。回家和大哥讲了这个想法，大哥当时脸色非常难看，但也不说他错了，就是不让他去。大圃说，“假如那次我去了，以后我这一辈子都会活在羞愧之中。”

    更难采访的是其他旁观者和当事人，王佩英的友人大多已经过世，健在的也都八十多岁了，直到现在，他们也往往为其60年代的政治立场感到恐惧，或者说他们也难于理解王佩英为什么要批评毛主席。最难采访的是她的同事，他们中的不少人或多或少的对王佩英的死负有责任，有的检举了王佩英的“反动言论”，有些人甚至直接就是打手。这些人大多数都拒绝接受采访，接受采访的，也在问及关键问题的时候反复说“老了，糊涂了，想不起来了”。张大中说，就算那几个当时就是主动参与迫害了他母亲，他今天也不会记恨他们，而且想劝他们别太过意不去，因为在那个时代，他们都只是被利用的老百姓。

    但我有些怀疑，有些人真会为他们做过的事情感到过意不去吗？

    王佩英的青少年

    王佩英1915年出生在河南开封，父亲是一个颇为成功的商人，她是家里的独女。据文革前的外调材料，王佩英的童年过着“剥削阶级生活”，家里有两个保姆。7岁那年，生母去世，父亲续娶了继母，12岁那年，父亲也过世了。留下的遗产，还有20多间房产，3亩多坟地，应该还有一笔钱和家当。14岁那年继母也病故了，但一直有一个老妇人在全方面的照顾王佩英的生活。

    16岁那年王佩英考进了静宜女子中学(这段教育经历，是在王佩英的档案中查到的，包括张大中在内的子女均不知道母亲曾在教会学校上过学，可以理解的原因是1949年之后，外国教会在中国的办学被视为帝国主义文化侵略)，这所学校在中国教育史上赫赫有名，王佩英是该校的第一届学生。据一些校友回忆，这所学校重视英文教育、体育教育、科学教育，在1933年的“训育规程总纲”中，即提出一些现在看来都颇为先进的教育理念。比如教育目标是“以期养成忠实健全之公民”，教育要目有“训练意志，期能刚健笃实、见义勇为”；“启发思想，期能遇事反省、破除盲从”。

    王佩英的求学之路到初中毕业就终止了。一个重要的原因是她恋爱了，一个叫张以成的大学毕业生走进了他的生活。王佩英1934年和张以成结婚，当年就抛家舍业，义无反顾地陪张以成来到北京发展。

    张以成，1911年出生的河北人，朝阳大学法律系的毕业生。毕业以后，他通过校友的关系，到开封做律师。他在帮王佩英和她的远房亲戚打官司时尽心尽力，官司打赢了，两人也恋爱了。

    婚后生活

    根据张以成自己的档案记载，原来张以成生活困顿，结婚后王佩英“对我生活稍有帮助”，每个月仅是出租一些空闲的房屋就是稳定的二十多元收入。年轻的张以成心高气傲，不甘于靠老婆生活，到北京谋求发展，但“谋事未成……回到家乡”，这期间，王佩英生下了他们的第一个孩子，是个女孩，11岁夭折。1937年，张以成再到北京找工作，一个多月还是找不到，张以成化名“路平”当小贩卖药，每个月有几元钱的收入。

    同年七七事变爆发。北平更加凋敝，张以成的卖药生意也收入微薄。1940年，大儿子张运生出生。张以成记载，“穷的住在北城边板桥三条12号半间小土棚子里，每天只有一两顿窝窝头或小米稀粥”。王佩英自己都吃不饱，还要给儿子喂奶，十分艰难。

    1940年冬天，王佩英和丈夫、女儿玲玲，还有怀中的儿子运生，回到了家乡。此时的开封也已经被日军占领，但一家子的生活安定了下来。

    1941年秋天，张以成终于谋到了一份正式工作，在中华通讯社当明码译电员。但是就在这年的冬天，一群日本宪兵把张以成抓走了，说他开枪打死了日本人，严刑拷打之后，又被押解到了北平宪兵队，押在监狱里。起因是，他的一位在北平当巡官的大姐夫有一把德国造的盒子枪，离开北平时存在了张以成处，张以成离北平时又保存在了一个舅父那里，日本宪兵搜出了这把枪，他舅父吓慌了，就说是张以成的(张以成恰好在那时离开了北平，也许因此成为被重点怀疑的对象。在张以成的档案中出现这一段的详细叙述，也符合那个年代的特点，对于所有有过监狱经历的人，都是被调查的重点对象，害怕是变节分子)。

    这段时间里，王佩英变卖家产托人疏通。后来，打死日本人的那个好汉被捕了，张以成被放回了家。虽然生活平静了，心理还是不平衡。有时候会和好朋友感慨“报国无门啊”，“男子汉大丈夫真该马革裹尸还啊”。这被十八集团军总部情报处开封情报站的地下党注意到了。一个有文化的青年，有强烈的爱国心，又在敌人的通讯社当译电员，这难道不是最值得发展的对象吗？

    1943年，张以成秘密加入了中国共产党。当时他有一个对外身份是中国记者协会理事，记者身份是打探消息最好的掩护，却无实际收入，张以成这时外出交际应酬的开销，都依靠王佩英家产的支持。

    这时期张以成常常在外工作，佩英带着孩子，让丈夫免除后顾之忧，除了支持、掩护自己的丈夫，有时还帮助传递情报，在地下党碰头的时候，她还承担放哨的任务。在这个过程中，王佩英和曾洁光、郭鸿文、胡俊三、周舟等战友及他们的家庭结下了深厚的友谊。王佩英对于共产党最初的印象，大概就是通过这些无私无畏的共产党员们建立了。

    陈克强记得一个细节，可以了解王佩英那时的政治立场。陈是1945年认识王佩英的，他的父亲陈振洲后来也成为八路军的外围情报员，是张以成的下线，而陈振洲是先认识王佩英，再由王佩英介绍给张以成的。

    1948年，陈克强中学毕业，卧病在床，为前途发愁，王佩英刚生下老三，抱着孩子来到他床头，跟他讲八路军的故事，告诉他“八路军是真心为了穷苦人的队伍”。介绍他去解放区八路军办的“中原大学”，说去了那里“不要钱，管吃，管住”，并且给他准备了介绍信。

    王佩英在入党申请中，自我介绍：“那时我的精神和我的思想对共产党领导的革命早有信仰。”此时张以成的正式身份已经是郑州地下党的负责人。

    在这一年王佩英加入了中国新民主主义青年团。在此时的王佩英心中，共产党就代表着解放和人民的福祉。

    解放了

    1949年之后，劳动最光荣，妇女也能顶半边天，王佩英在自述中说她“离开家庭”，参加郑州邮局的工作，“业务不熟悉只有埋头苦干，有时带病亦上班，处处愿做一个模范”。她还参加了邮务培训班，“毕业成绩是85分”，应该是比较好的。

    1950年，王佩英提出入党申请的当年，被批准加入中国共产党。入党转正本应该是在1951年5月，不过在她档案中查到另一条记录，“因候补期间对党认识模糊，立场不坚定，在某些方面群众影响很不好，还表现虚荣，爱面子，接受意见不虚心等”，因此候补延期一年，到1952年5月才正式入党。

    王佩英当时在理论上大概并没有什么深入的想法，但她在天性上和这一套组织文化有些格格不入。当然她是热爱党的，她对党的理解就是“全心全意为人民服务”。

    1955年，王佩英全家从郑州搬到了北京，她从郑州铁路局调到了铁道部的专业设计研究院工作。在郑州局的时候，王佩英因为深受同志们的信任，保管局的印章和文件，类似于机要秘书的工作。到了铁道部，大概是没有类似的工作安排，让王佩英到机关幼儿园当保育员，56天以上的小孩就送托儿所，这个岗位非常辛苦，值夜班是经常的事。

    不过这个阶段，家庭的经济情况有了很大的改善，张以成的工资有138元，王佩英有约70元工资。而且分到了一套三居室的住房，经济条件可以让家里请一个保姆。

    据张家孩子们的回忆，这个阶段，家庭气氛非常欢乐，每个星期天，全家都会出去游玩野餐，天坛、地坛、动物园、北海公园这些地方都逛遍了。1956年12月31日，王佩英终于生了个女儿，孩子的名字是王佩英取的，叫可心。

    大约是1958年以后，张以成的身体越来越不好，后来知道大概是肝硬化一类的疾病，时常看病吃药，有时还要疗养。

    1958年5月，中共八大二次会议，正式通过了“鼓足干劲、力争上游、多快好省地建设社会主义”的总路线。政治运动显示出非常荒唐的一面，各个单位都大炼钢铁，连铁道部专业设计研究院也不干正经事，架起了土高炉，王佩英把家里的大铁锅也捐出去了。

    丈夫住院，王佩英要去照顾，单位又经常要值夜班，还整天搞政治学习。据一些同事回忆，那时候幼儿园几个党员搞成小团伙，斗争来斗争去。王佩英是个党员，所有组织活动都要参加，于是便显得与环境格格不入，有同事回忆，那时候的王佩英，就是埋头干自己的工作，在单位不爱多说话。

    大约在1959年初的时候，王佩英受到了很大的打击。有一天白天，小孩们在户外活动，王佩英和同事高淑琴打扫室内卫生，王佩英烧了一锅热水，就在她端着一脸盆热水到另一个房间的时候，一个小孩突然冲了进来，王佩英避让不及，结果有一些水泼到了孩子身上，据高淑琴讲，小孩并没有受伤，只是肚皮上烫出一小块红。

    原本是一件小事，但按照“狠挖思想根源”的逻辑也可以上纲上线。据说在会上，有人反复责问王佩英“你脑子到底在想什么啊？”同时也有人开始挖王佩英的出身问题，说她是“地主丫头”。不久王佩英被调离托儿所，转而到单身宿舍当清洁工，这显然是在政治上被打击。

    此时张以成的病情也在恶化，1960年下半年，张以成已经出现了肝腹水的症状，11月的一天，张以成去世了。

    张以成去世后，家庭经济非常困难，王佩英每月的工资收入是48.5元，好在大儿子运生已经在政法干校工作，每个月有37元可以贴补家用，但是还有6个孩子，生活非常拮据。几个月后，不得已把家里的保姆送回了原籍，接下来为了孩子上学自己上班方便，换了一处2居室，小一些的住房。

    地下党时期张以成的上级和老战友曾洁光当时是北京铁路分局的党委书记，同情她家里的遭遇，专门找到专业设计院的工会干部，请他们关心王佩英的生活。后来组织决定每个月给王佩英额外补助30元，直到几个孩子成年。

    张以成病重到去世的阶段，也是大跃进的灾难性后果开始爆发的时候，国家经济体系完全混乱，一方面农村生产被人民公社的瞎指挥和浮夸风搞得一塌糊涂，另一方面放卫星又带来高指标的“征余粮”。城市的基本供应还是保障的，在农村饿死人情况已经相当普遍。但报纸上还说形势一片大好。

    大多数老百姓并不知道国家到底发生了什么，王佩英也并不了解。在张以成去世后不久，她去买了一尊白瓷的毛主席像放在家里，文革前个人崇拜的氛围并不那么浓厚，买毛主席像的家庭还是比较少的。这也说明了王佩英在那个时候的思想认识，她对孩子们说，“毛主席可是我们的恩人啊。”

    王佩英对刘少奇也非常崇敬，她不叫刘主席，而叫少奇同志，非常有感情的样子。大圃回忆说，母亲在家里常爱看《论共产党员的修养》，后来被称作“黑修养”，她有时会一边带孩子们洗脚，一边捧着《论共产党员的修养》读出声来。

    讲真话的“疯子”

    是什么造成了这个期间王佩英思想转变，从把毛泽东视为恩人到直接批评毛泽东，是让人困惑的最关键问题。

    王佩英的家乡开封和张以成的家乡保定地区，都是饥荒的重灾区。农村的亲友为了生存，即使不敢透露饥荒的真相和批评人民公社政策，也一定会想尽办法和城市里任何能攀得上关系的亲友寻求联系，应该也有亲友会找到王佩英“借粮食”，在后来总结王佩英罪状的材料中有一句没头没脑的话“现在老百姓非常困难，我也困难”，应该就是在这个情况下说的。

    铁路设计院有一个年轻的技术员暴天成，也是开封人，按照他的说法，王佩英这个人“胆子大，别人不敢说的，她都敢说，一点儿都不避讳什么”。按照档案材料中对这个阶段的调查，“王佩英时有反党的话，总是先找群众，荣胜男，灵雪露(此人是1958年在职工人，对党不满)，刘辉，现在经常找的徐金琛(国民党骨干干部)。”这些被提到的人都是王佩英被捕期间的调查对象，其中有些人显然为保护自己，检举揭发了王佩英，比如在档案材料中，荣胜男就检举了王佩英的言行，并表示和她划清界限，斥责王佩英“你胡说”。

    这些信息可以看出，当知道中央政策在基层造成的悲剧后，王佩英是相当不满的，并且她有话就直说。

    但是这还不足以解释，王佩英为什么直接把批评的矛头对准了毛泽东。那个时代大多数老百姓就像今天一样，也许是出于自我保护的策略需要，即使遭受切身苦难，也会说，中央政策是好的，就是到了下面走了样。比如王学联就说“王佩英真了不起，我们当时谁都觉得社会不对劲，可我直到文革后期，都是只是恨江青，觉得她太不是东西了。”

    到了1961年底和1962年，刘少奇和毛泽东之间的分歧逐渐公开化。标志性的事件就是1961年1月11日至2月7日的“七千人大会”。在大会上，刘少奇公开说：“全国总体来讲，缺点和成绩的关系，就不能说是一个指头和九个指头的关系，恐怕是三个指头和七个指头的关系。还有些地区，缺点和错误不止是三个指头。”

    王佩英在了解了分歧之后，认为刘少奇是对的。有这样的语言被记录了下来“毛主席应该退出历史舞台，不然他以后没有退路。”王佩英在被关押期间，还说过“赫鲁晓夫说得对”。

    对于态度如此明朗的王佩英，最尴尬的大概就是她单位的领导。刘少奇毕竟还是国家主席，毛刘对立的形势还不明朗。如果处罚王佩英，对刘少奇是什么态度？这时，最安全的办法就是宣布：王佩英疯了。

    1963年3月，王佩英被送去精神病院看病，是用单位的车送去的，但并没有看出什么病来。

    1964年12月，第三届全国人民代表大会第一次会议在北京召开，会上毛泽东和刘少奇发展到当面抬扛。之后毛当着众人的面，训斥刘：“你有什么了不起，我动一个小指头就可以把你打倒。”(见薄一波和安子文的回忆。)而王佩英在单位里依然坚决地表达对刘少奇的支持。根据档案材料记载，1965年以来，“多次疯狂攻击我们伟大、光荣、正确的中国共产党……还写了13条反动口号恶毒的攻击我们伟大领袖……”还有“吹捧世界上最大的叛徒修正主义头子赫鲁晓夫和中国的赫鲁晓夫刘少奇，以及右倾机会主义者陈独秀”(铁路专业设计院的革委员起草的《现行反革命分子王佩英主要罪行》)。到这个时候，在单位已经没有人敢和王佩英讲话，而她却更加激烈地到天安门还有灵镜胡同去散发传单。灵镜胡同是中组部所在地。

    1965年4月，她做出了今天看来都惊世骇俗的举动——要求退党。根据赵文新到文革期间写的“揭发信”，王佩英在1965年5月初找到他和王世彦，并谈了自己的想法：

    “我不愿当人民的罪人，我要退党，共产党……已经站在人民头上压迫人了。”

    “我再不退党，我的罪就更大了，我坚决退党，从现在起我不参加你们的会了，不交党费，你们也管不了我了。”

    “共产党官越大，越骑在人民头上，那些坐小汽车的都够劲……领导共产党变质的就是毛主席，赫鲁晓夫说得对。”

    张大中回忆，1965年大约是五六月的时候，应该就是在王佩英要求退党之后，单位书记王世彦通知他去办公室谈话，张大中一去就感觉气氛不对，以往王世彦对于他们家都表现出比较关心的态度，而这次说话口气非常严肃，而且关上了房门。问大中，你母亲有反动言论，你们家属知不知道。大中并不知道，就如实回答。他回忆，完了也没有人再提这方面的事情。

    大约是得不到答复，王佩英又提出书面的退党申请，“申请退党，理由如下，因无意义，又无目的。自我受罪，何苦而为，因此因此，坚决退党，速办手续。”还有“一人做事一人当，甘心情愿，愿为六亿人民利益出发，绝不改变自己，绝不顾惜自己的一切。”

    没多久，王佩英就被单位强制性地送去了安定精神病院，几个月后被转到回龙观的分院。此时刘少奇还没有被打倒，不能说王佩英支持刘少奇就是反革命，这么做也有一些保护王佩英的含义。

    曾洁光听说王佩英住院了，买了蛋糕去看望，据说那天王佩英非常清醒，讲到当下，她就开始批评毛泽东。曾洁光不敢接话，匆匆告辞。回到家里，曾洁光流着泪对妻子说：“王佩英真是疯了，她连毛主席都敢骂。”

     “反动立场”与舐犊之情

    在这个阶段王佩英的很多言论，包括散发的纸条传单，成为后来宣判她的罪证。这些言论，结合当时的情形来看，绝不是头脑不清楚的人所能说出来的话：

    “共产党员不管老百姓饥与渴，共产党员把人民利益放脑后边。”

    “共党居世，铁打江山。共产党员，着上马衣。升官发财，耀武扬威，骑在民身，作威作福。只顾自己，不顾人民。”

    “陈独秀是好人，应该永远纪念他。”

    “彭德怀、刘少奇都是我党的优秀领导。”“敬爱的周总理，千辛万苦作外交，一心一意为人民。”(以上言论都被视为是王佩英的反动罪行)

    一个带着7个孩子的单身母亲，为什么要对高层政治这么坚定地表达异议？张大中回忆，那时候他怪母亲多管闲事，“把咱们家搞好就行了，操那些心干吗呀。”大嫂杨永茹说，她到现在都不能理解，她婆婆一个妇道人家，为了这么些孩子，有再大的想不通，“忍一忍还不行吗？说两句违心的话又怎么样呢？”

    这个选择对王佩英来说也很艰难，据张大中回忆，在那段时期，王佩英一度染上了抽烟的习惯。她最后走上了一条绝然的道路，但把各方面的细节和信息凑到一起，她对孩子的保护和爱已经尽心尽力。

    张家的孩子们，没有一个知道母亲当时是怎么想的。也就是说王佩英在单位和社会上挺身而出，在家里从来没有跟孩子们提过这方面的问题，也没表露过这方面的想法。这应该是王佩英深思熟虑后的选择，也是对孩子们最大的保护。王佩英在单位要求退党的时候，她的孩子们都还在积极向党组织靠拢，大圃还是学校的班干部。王佩英挺身而出的同时，和自己的家庭“划清”了界限，这也是她为什么反复强调自己“一人承担”。

    王佩英意识到她的危险之后，几乎对每个孩子都做过交代，而且都是结合不同孩子的性格分别私下交代的，很有一些因材施教的意味。

    张大江，就是前面提到的顽主一样的老四，记得母亲那段时期曾经给他讲了一个故事，就是一个国王要死之前，把孩子们召集到床前，给每人一杆箭，让他们扳断，儿子们轻轻松松就扳断了，老国王又把一把箭拿出来让他们掰，他们用尽力气也掰不断。故事的道理很明显，就是讲兄弟一定要团结，这样才不会受别人欺负。王佩英被宣判以后，张家的孩子们确实没有受到外人的欺负。

    最小的可心记得，1965年前后，王佩英常在晚饭后拉着她一个人出去散步，搂着她很认真地说：“妈以后要是不在了，你一定要懂事，学会自己照顾自己。”可心当时就哭了，搂着母亲说：“妈妈别瞎说，不会的。”

    老六大圃，当时非常积极，是班上的班长，文革一开始就跟着大人们一起去抓反革命。王佩英大概对他这样的状态反而最放心，除了生活上的照顾，对大圃并没有什么交代。

    有一次张大中去精神病院看母亲，时间到了，在他准备告辞的时候，王佩英突然说了一句让他终身刻骨铭心的话：“孩子，妈做的事可能会拖累你们，妈对不住你们啊。”

    至死不变

    关在精神病院中的王佩英，每天都被喂服或注射大量镇静药物，据张大中回忆，有时候他去看望母亲，会发现母亲有反映迟缓甚至流口水的症状。但王佩英对她最基本的信念始终非常清晰。

    1965年12月20日的病历记载：“治疗已达五个月，病情不见好转，若令其出院对社会影响不好。”

    刘少奇被打倒之后，已经不必再把王佩英作为精神病人看管了。1968年6月6日，主治医师写了诊断意见：“出院诊断证明，经过住院期间观察，除高血压病外，目前生活自理如常人，无精神异常，在住院期间思想反动，对党不满，经过思想教育仍不改，故由机关接出处理。——医师：吴志长。”

    王佩英被押送回单位，关押在铁道部专业设计院大院宿舍楼第100栋的“牛棚”里，由“革命群众”看押管教。

    一天下午，张可心拎着给母亲准备的换洗物品，来到了关押母亲的地方。开门的是一个面无表情的男人，可心说给母亲送东西，那个人接了过去，门就砰地关上了。就在这大概几秒的光景里，一幕景象印进了张可心的脑海。

    房间里，对着门有一张桌子，一个背影像是母亲的女人，手被绑在身后，双膝跪地在桌前，身后还站着人。也许是听见了可心的声音，这个女人挣扎着扭过身来，在她侧脸时，可心看清她嘴上戴了一副像是口罩的东西。

    王佩英受到的待遇，除了毒打，还包括饿饭，手反绑，上厕所都需要狱友协助。王佩英在被关押期间说过这样的话：“你们还不如国民党呢。”

    王佩英还要被“劳教”，王佩英当时的状态是“脸色蜡黄，被折磨得瘦弱不堪”。可劳动的时候，她却一点儿不偷懒，甚至常常一个人干两个人的活儿。

    这时的王佩英，用造反派的话说，“不但不低头认罪，反而变本加厉”。她的难友们都不知道，她在什么地方藏了笔和纸，写了很多小纸条，都是前面提到的那些口号。当她们被看押一起去食堂的时候，王佩英就偷偷把这些纸条塞到有人能看到的地方，甚至在1968年的9月9日、9月30日、10月4日，在食堂“高喊反动口号，疯狂攻击我们的伟大领袖，攻击伟大光荣正确的中国共产党”，“更可恶的是，她于9月29日写了大量反动传单预谋在国庆节散发，真是狗胆包天，猖狂之极。”(均摘自铁道部专业设计院革委会整理的王佩英罪行材料)而据难友的回忆，王佩英在食堂的时候，态度非常镇静，当食堂人最多的时候，她起身大声地说“同志们，我有几句话要说……”接下来她的遭遇就是被七手八脚地堵着嘴拖回去，然后被饿饭，被毒打。有几次打得太狠了，几乎是往死里打，王佩英的难友都哭了，齐克琦鼓起勇气抗议“你们别打了，她是个病人，打死她也没有用啊!”最后一次大概就是在10月4日，王佩英直接在食堂喊出口号“刘少奇万岁”。那时正是全国上下一片高喊“毛主席万岁，打倒刘少奇”的疯狂时刻，王佩英却表达了“虽千万人，吾往矣”的反潮流勇气。

    齐克琦、刘克英等难友们都曾劝她，你鸡蛋和石头碰，这是何苦呢？王佩英说“刘少奇是吃人民的饭的，毛泽东也是吃人民的饭的，为什么要打倒刘少奇？我想不通。”她还说“刘少奇犯了什么错？要把刘少奇整成这样，这么害好人的人能是好人吗？”

    据所有人的回忆，在王佩英被打的时候，都是紧咬牙关一声不吭，从不求饶，甚至没有掉过一滴眼泪。人家让她承认刘少奇是叛徒，她顶回去：“谁是叛徒，谁心里清楚”；有人威胁她要坐牢，她就说，“我愿意把牢底坐穿”；人家说，你不怕死？她答，“到这个时候我还怕死吗，我不会屈服，你们想好吧!”

    但是最后有一次，只有一次，在审讯人员面前，她哭了。那一次，王佩英大概已经感觉到自己的时间不长了，审讯人员威胁她，给她最后一次认罪的机会，否则她就再也见不到她的儿女了。这时，王佩英哭了，哭得很伤心。可她擦干眼泪，还是坚持，“刘少奇不是叛徒。”(以上均摘自铁道部专业设计院革委会整理的王佩英“罪行材料”)

    1969年的下半年，王佩英参加了无数批斗会，被拉到各个区和农村的大队游街批斗。王佩英每一次都反抗，当大家喊口号的时候，王佩英会挣扎着扬起头来高喊相反的口号。一开始看守她的人没有准备，只有拳打脚踢，情急之下会用抹布甚至泥巴来堵她的嘴，扭着她手的时候“她头发一甩一甩”，很激烈的挣扎，要好几个人才能按得住。(王冠云曹贵芬等目击者回忆)王佩英的表现，自然是“反革命气焰嚣张”，在“广大革命群众”中“影响极为恶劣”。

    1970年1月18日由谢富治等向中共中央请示，1970年1月22日得到批复，由文革司法机构——中国人民解放军北京市公法军事管制委员会下达“判决书”。1970年1月27日在北京工人体育场“公审”，判处王佩英“死刑，立即执行”。

    在会场中央，王佩英还在挣扎，她用全身的力气，想把头扬起来，又被按下去，大概是既怕她喊出口号，又怕堵住嘴太明显，显出“无产阶级专政”的孱弱，所以在最后的公审大会上用了一根比较细的绳子，勒住王佩英的咽喉，让后面的人拽着，这样绳子陷进肉里，既能使她发不出声来，远处的“人民群众”又看不到。后来专案组的人说，王佩英在公审后被押往卢沟桥枪决的囚车上就发现已经被勒死了(这个说法，张大中和专业设计院的很多人当时都听说过，都印象深刻，可没有找到行刑人员的情况下，今天已无法对证)。

    我们可以确信的是，直到最后一刻，王佩英并不后悔。

    (作者为独立学者、专栏作家)

《王佩英官网》免费赠送DVD及传记启事（永久赠送）：

致信wpyzl@vip.sina.com，或wangpeiyingbj@gmail.com，告之您的姓名、电话、地址、邮编（四项信息缺一不可），可免费索取王佩英纪录片DVD、传记书籍。

简介：《我的母亲王佩英》是一部极其珍贵的历史纪录片，直面疯狂年代，直视世道良心，由“王佩英慈善基金会”于2010年出品。该片主创——导演：张大中（王佩英之子，北京大中投资有限公司董事长）；采访统筹：张可心（王佩英之女）；摄影：胡杰、胡敏；文字统筹：郭宇宽、徐小棣。主题：追寻王佩英的成长历程与死亡真相，反思历史。张大中在纪念就义多年的母亲王佩英时说：“为真理与正义献身的精神永垂不朽！”该纪录片产生后，《炎黄春秋》、《纽约时报》、《凤凰周刊》、《中国青年》、《中国经济周刊》、《理财一周报》等知名媒体，已陆续深度报道王佩英事迹。逝于1970年的王佩英，乃为信念而生、为信念而死，势必成为中国人的民族记忆。网上另有专门的《王佩英网站》。

查证方法1：Google搜索“王佩英”

查证方法2：《中共禁片大搜集》－诸子纪录片，这里有胡杰纪录片《我的母亲王佩英》下载

查证方法3：下载《中共禁书大搜集第4辑》，有徐晓&丁东&徐友渔合著《遇罗克遗作与回忆》


遇罗克写《出身论》，27岁赴国难

文革期间，对国民的阶级出身进行等级式划类是一个显著的特点，由半遮半掩的档案内部划类，走向赤裸裸的“红五类（工人、贫下中农、革命干部、革命军人、革命烈士）、黑五类（地主、富农、反革命分子、坏分子、右派分子）、和麻五类”等公开的侮辱性分类。这种出身论直接导致的后来文革中最极端悲剧。

文革期间，北京大兴县、湖南道县、广西宾阳县的对黑五类及其家族进行的大屠杀，甚至吃人的历史都显示了这一点。譬如，在当局怂恿下，红卫兵在北京大兴县杀死300多位“四类分子”，最年长者80岁，最年幼者竟是38天的婴儿。1967年，广西诞生所谓“贫下中农最高法庭”，提出“斩草除根一扫光”，满门杀戮“四类分子”及其子女。在1966年北京的“红八月”中，北京市第六中学的校舍变成审讯室，墙壁上就有用人血狂书“红色恐怖万岁！”整个中国因追究阶级出身笼罩在一片恐怖之中。

在中国血流遍地、哭声震天的时候，遇罗克站了出来，公开发表了长篇论文《出身论》，对反人权的血统论进行了猛烈的批判，同时提出民主和人权诉求。遇罗克也因此成为反思文革历史时不能不提的一个悲剧性人物。

中国人权先驱遇罗克

遇罗克（1942年—1970年3月5日）是文化大革命中被杀害的人权思想家，出身北京资本家，品学兼优，因他的父母留学过日本，两度报考大学都被拒于门外，发生在他身上的悲剧自1966年因写出《出身论》一文开始。

1966年2月13日，遇罗克在文汇报上发表文章：《和机械唯物论进行斗争的时候到了》，反对姚文元批判新编历史剧“海瑞罢官”。文革初期，红卫兵响应毛泽东“造反有理”的号召，高呼“老子英雄儿好汉，老子反动儿混蛋”的口号，挥舞铜头皮带杀向全社会。遇罗克再次公开发表了长篇论文《出身论》，对反人权的血统论进行了猛烈的批判，也因此赢得千百万人的强烈支持，但同时也因此冒犯了文革当局，献出了年轻的生命。

“龙生龙，凤生凤，老鼠生儿打地洞” “老子英雄儿好汉，老子反动儿混蛋”

这是在文化大革命初期的中国流行的一幅对联，被称为“血统论”。这也使得很多人仅仅因为出身的问题就受到残酷地迫害。遇罗克以他的《出身论》直指这一影响着当时整个中国这种“血统”论调。他在文中指出：“在表现面前，所有的青年都是平等的。”“任何通过个人努力所达不到的权利，我们一概不承认。”在他的另一文章《谈鸿沟》中，他更是明确宣称“无论什么出身的青年，都应该享受平等的政治待遇。”文章的核心宗旨清晰明确，呼唤平等与尊严，吁求基本的人权。这在当时的中国显然是离经叛道的。

虽然毛泽东及其文革小组因为权力斗争的需要而批判了“血统论”，但那仅仅是权宜之计。当时绝对不允许像遇罗克的《出身论》这种从根本上颠覆阶级斗争理论的人权思想流传的。1967年4月14日，“中央文革小组”成员戚本禹宣布《出身论》是大毒草。

1968年1月5日，遇罗克被捕，被扣上“大造反革命舆论”、“思想反动透顶”、“扬言要暗杀”、“组织反革命小集团”等罪名。遇罗克同时也清晰地意识到自己的宿命。他进监狱后对难友说：“何为不朽？不朽在于引起后人的共鸣。”他深知为真理而献身的代价，但其中并不包括自己的尊严。他说：“假如我也挨斗，我一定要记住两件事：一、死不低头；二、开始坚强最后还坚强。”

审讯当局向遇罗克宣布将被处决的消息，问他最后还有甚话要转达给家人时，他挖苦地说：“我想要一枝牙膏”，把主审气得脸色发青。在临刑前夜，遇罗克跟死囚牢里的难友们“举办”了一次特殊的“晚会”，各自在单人牢房里，唱起了自己喜爱的歌，有合唱也有独唱，唱了整整一夜，互道珍重，说了许多勉励的话。

1970年3月5日，遇罗克在北京工人体育场被宣判死刑，并立即执行，年仅27岁。

遇罗克在狱中的时候，有个名叫张郎郎的干部子弟，很佩服遇罗克的才学和胆识，问他：“你为一篇《出身论》去死，值得吗？”遇回答：“值得。”他对张说：“你过去一直生活优越……对家庭出身问题没有体会。而我几次高考，成绩优异，都没有考上。像我这样的并不是一两个啊。可以说，从我们能奋斗的那天起，就是被社会歧视的。你不了解我们这些人的社会地位和心情。” “我永远忘不了，有姐妹俩哭著找到我们，一再说：‘收下我们吧！哪怕整天给你们端水扫地都愿意。’为了他们，值得死。”

1979年遇罗克获得平反。他也因此与顾准、张志新等人一起因为他们在那个特殊时期对思想解放的认知和牺牲得到了重新认定。粉碎“四人帮”后，他与顾准、张志新一起，被人们并称为“极左路线”下思想解放的先驱。

附：《出身论》

——遇罗克

    家庭出身问题是长期以来严重的社会问题。
    这个问题牵涉面很广。如果说地富反坏右分子占全国人口的5％，那么他们的子女及其近亲就要比这个数字多好几倍（还不算资本家、历史不清白分子、高级知识分子的子女，更没有算上职员、富裕中农、中农阶级的子女）。不难设想，非红五类出身的青年是一个怎样庞大的数字。由于中国是一个落后的国家，解放前只有二百多万产业工人，所以真正出身于血统无产阶级家庭的并不多。这一大批出身不好的青年一般不能参军，不能做机要工作。因此，具体到个别单位，他们（非红五类）就占了绝对优势。
    由于形“左”实右反动路线的影响，他们往往享受不到同等政治待遇。特别是所谓黑七类出身的青年，即“狗崽子”，已经成了准专政对象，他们是先天的“罪人”。在它的影响下，出身几乎决定了一切。出身不好不仅低人一等，甚至被剥夺了背叛自己的家庭、保卫党中央、保卫毛主席、参加红卫兵的权利。这一时期，有多少无辜青年，死于非命，溺死于唯出身论的深渊之中，面对这样严重的问题，任何一个关心国家命运的人，不能不正视，不能不研究。而那些貌似冷静和全面的折衷主义观点，实际上是冷酷和虚伪。我们不能不予以揭露、批判，起而捍卫毛主席的革命路线。下面我们就从毛主席著作和社会实践中寻找答案，分三个问题来阐述我们的观点。

    一、社会影响和家庭影响问题

    先从一副流毒极广的对联谈起。
    “老子英雄儿好汉，老子反动儿混蛋，基本如此。”
    辩论这副对联的过程，就是对出身不好的青年侮辱的过程。因为这样辩论的最好结果，也无非他们不算是个混蛋而已。初期敢于正面反驳它的很少见，即使有，也常常是羞羞答答的。其实这副对联的上半联是从封建社会的山大王窦尔敦那里借来的。难道批判窦尔敦还需要多少勇气吗？还有人说这副对联起过好作用。是吗？毛主席说，任何真理都是符合于人民利益的，任何错误都是不符合于人民利益的。它起没起过好作用，要看它是否是真理——是否符合毛泽东思想。
    这副对联不是真理，是绝对的错误。
    它的错误在于：认为家庭影响超过了社会影响，看不到社会影响的决定性作用。说穿了，它只承认老子的影响，认为老子超过了一切。
    实践恰好得出完全相反的结论：社会影响远远超过了家庭影响，家庭影响服从社会影响。从孩子一出世就受到了两种影响。稍一懂事就步入学校大门，老师的话比家长的话更有权威性，集体受教育比单独受教育共鸣性更强，在校时间比在家时间更长，党的雨露和毛泽东思想的阳光滋润着这棵新生的幼芽，社会影响便成了主流。
    朋友的琢磨，领导的教导，报纸、书籍、文学、艺术的宣传，习俗的熏染，工作的陶冶等等，都会给一个人以不可磨灭的影响，这些统称社会影响。这都是家庭影响无法抗衡的。
    即使是家庭影响，也是社会影响的一部分。一个人家庭影响的好坏，不能机械地以老子如何而定。英雄的老子，反动的妈妈，影响未必是好的。父母都是英雄，子女却流于放任，有时更糟糕。父母思想好，教育方法如果简单生硬，效果也会适得其反。同样，老子不好，家庭影响未必一定不好，列宁就是例证。总之，一个人的家庭影响是好是坏，是不能机械地以出身判定的。出身只是家庭影响的参考。
    总的来说，我们的社会影响是好的。这是因为：我们的社会制度是无比优越的，我们的党是一贯突出政治的，是最重视年轻一代成长的；我们绝大多数人民是热爱新社会的。当然，我们也不能忽视阶级斗争的复杂性和尖锐性，不能忽视我们还处在小资产阶级汪洋大海之中。我们的文化教育制度正待彻底改革。有时社会影响又不全是好的。无论是什么出身的青年，如果接受社会上的坏影响，一般总要服从这种坏影响，犯这样或那样的错误。但是只要引导得法，他很快就会抛掉旧东西，回到正确的立场上来。所以，故意让青年背上历史包袱，故意让青年背上家庭包袱，同属于一种错误路线，二者都是残酷的。由于社会影响是无比强大的，但又不见得全是好的，所以不管是什么出身的青年放弃思想改造，都是错误的。对于改造思想来说，出身好的青年比出身不好的青年并没有任何优越性。
    家庭影响也罢，社会影响也罢，这都是外因。过多地强调影响，就是不承认主观能动性的机械论的表现。人是能够选择自己的前进方向的。这是因为真理总是更强大，更有号召力。你真的相信马克思列宁主义是无比正确的吗？你真的相信毛泽东思想是战无不胜的思想武器吗？你真的承认内因起决定作用吗？那么，你就不应该认为老子的影响比甚么都强大。否则，只能表明你的思想混乱到无以复加的程度了。

    二、重在表现问题

    如果你没有理由驳倒社会影响大于家庭影响，也驳不倒现在社会的好影响是主流，也不得不赞同出身和家庭影响没有必然的联系。那么，我们可以一起来研究“重在表现”的几个问题。
    无产阶级文化大革命的初期，很多人都说“重在表现”是修正主义观点。后来听说这是毛主席提出来的，才慌忙改口。可见他们对这项政策根本不理解。让他们来解释这项政策，就必然会任意歪曲。限于篇幅，这里只检查三种提法，看是否符合毛泽东思想。

    1．出身和成份完全不同

    貌似公允的同志常对出身不好的青年这样讲：“一我们有成份论，二不唯成份论，三重在政治表现……”《出身论》刚发表的时候，我们不得不这样写。现在我们看到了，一九六六年七月在团中央九中全会上讲这个话的李雪峰及其一流人物，现在都成了怎样的资产阶级反动路线的代表人物。(本文注释均为《中学文革报》编者注。)
    这是不看对象。
    ××同志解释过这句话。她说：这是对背叛本阶级的个别份子讲的。××同志的解释是甚么意思呢？举例说，恩格斯本人是资本家，但他背叛了本阶级，成了共产主义的第一代公民，成了工人阶级杰出的领袖。巴黎公社中也有一些本人是资产阶级份子的委员，但他们是人阶级公社的代表。我国革命时期也有这样的例证。我们能不能因为他们成份不好而抹煞他们的历史功绩呢？不能！我们要重在政治表现。这就叫“不唯成份论。”我们认为相反的情况也适用于这个公式。对成份是矿工，但背叛了无产阶级，背叛了革命的份子，也要重在表现，也没有一点可以轻恕他的罪恶的理由。小而言之，李鼎铭是地主份子，但他向边区政府提出了“精兵简政”的建议，毛主席赞扬说：“不管甚么人……你说的办法对人民有好处，我们就照你的办。”这就是不以人害言，亦即不唯成份论的具体表现。
    出身和成份是完全不同的两件事。老子的成份是儿子的出身。如果说，在封建家庭是社会的分子，子承父业还是实在情况，那么，到了资本主义社会，这个说法就不完全正确了。家庭的纽带已经松弛了，年轻的一代已经属于社会所有了。而到了社会主义社会，一般的青少年都接受无产阶级教育，准备为无产阶级事业服务了，再把儿子、老子看作一码事，那也太不“适乎潮流”了。
    毛主席在一九三九年写的《中国革命和中国共产党》一文中说，当时的知识分子属于小资产阶级范畴。在这里并没有分门别类，把哪一个阶级出身的知识分子划归为哪一范畴。
    毛主席在一九五七年写的《关于正确处理人民内部矛盾的问题》一文中又说：“我们的大学生，虽然还有许多人是非劳动人民家庭出身的子女，但是除了少数例外，都是爱国的，都是拥护社会主义的……”这又是一个例证。
    由此可知，同一个家庭的成员不见得就是同一个阶级的成员，这一点连阶级敌人都知道得很清楚。例如，运动期间北京中级人民法院的一份判决书上写道，一个反革命富农分子，因为三个儿子检举了他，夜间持凶器砍死、砍伤了他们。又据一份传单，市内某公社工厂书记——一个蜕化的变质分子，临自杀前，亲手溺毙了自己的孩子。他在遗嘱中说，孩子长大也不会为自己报仇了。
    出身和成份是不能相提并论的。有一段对话是很耐人寻味的。甲（是个学生）：“你什么出身？”乙：“你呢？”甲：“我红五类，我爸爸是工人。”乙：“那我比你强，我就是工人。”
    如果说唯成份论都没有道理，那么唯出身论又怎么能够存在？
    有些人会引用毛主席的话反驳说：“在阶级社会中，每一个人都在一定的阶级地位中生活，各种思想无不打上阶级的烙印。”这是放之四海而皆准的真理。地主、资本家他们长期在剥削阶级地位中生活，他们的思想无不打上剥削阶级的烙印。因此，他们要想重新做人，就必须脱胎换骨地改造，这也就是我们“有成份论”的根据。但是对他们的子女，就不能这样看了。特别是在新社会长大的青年，能说他们是在剥削阶级地位中生活吗？世界上哪有一种没有剥削的剥削阶级呢？没有这样的东西。给一个人的思想打上烙印的，不只是家庭，更重要的是社会。今天的社会是一所毛泽东思想的大学校。青年人的阶级地位，要么是准备做劳动者，要么是已经成了劳动者。这时对他们还强调“成份”，那就是要把他们赶到敌对阶级中去。
    我们必须要划清出身和成份这二者之间不容混淆的界限。谁抹煞了这两条界限，虽然样子很“左”，但实际上就是抹煞了阶级界限。

    2．出身和表现关系甚小

    于是，公允派的同志不谈成份了。他们说：“我们既看出身，也看表现（即政治表现）……”
    这是“出身即成份论”的翻版。两相比较，也就是五十步笑百步，没多大差别。
    出身是死的，表现是活的，用死标准和活标准同时衡量一个人，能得出同一个结论吗？
    我们在本文第一个问题已经分析过：出身是家庭影响的一个因素，家庭影响是表现的一个因素，而且是一个次要的因素，社会影响才是表现的主要因素。因此，出身和表现根本没有同一性。究竟一个人所受影响是好是坏，只能从实践中检验。这里所说的实践，就是一个人的政治表现。表现好的，影响就好；表现不好的，影响就不好。这和出身毫无牵涉。
    退一步说，我们非要既看出身，又看表现不可，那么请问：出身不好，表现好，是不是可以抹煞人家的成绩？出身好，表现不好，是不是可以掩饰人家的缺点？出身不好，表现不好，是不是要罪加一等？出身好，表现好，是不是要夸大优点？难道这样作是有道理的吗？
    “既看出身，也看表现”，实际上不免要滑到“只看出身，不看表现”的泥坑里去。出身多么容易看，一翻档案，就完事大吉了。或者在街上一见面问对方：“你是什么出身？”便了解了一切。真是又简单又省事。要看表现是何等麻烦，特别是对那些莫名其妙的怀疑派来说，绝不相信你平时的表现，也不相信你大风大浪中的表现，既怀疑你过去的表现，也怀疑你现在的表现，并准备怀疑你将来的表现，直怀疑你个死而后已，才给你盖棺论定。终于连他们也怀疑腻了。如果看出身，两秒钟能解决大问题。再说，表现这种东西，对于某些人根本就没有固定的准绳。爱奉承的人，认为拍马屁是最好的表现；爱虚伪的人，认为客套是最好的表现；爱错误路线的人，认为出身不好的青年终日超经验的忏悔是最好的表现。哪里比得上出身？只需“老子英雄儿好汉，老子反动儿混蛋，老子平常儿骑墙”三句话就解决问题了。
    看一看毛主席怎样教导我们吧，毛主席说：“革命的或不革命的或反革命的知识分子的最后分界，看其是否愿意并且实行和工农民众相结合。我们在这里提出了一个标准，我认为是唯一的标准。”这唯一的标准是出身吗？
    毛主席提出的革命接班人的五项条件，有出身这一条吗？
    十六条中的第五条是坚决执行党的阶级路线，谈到要依靠什么人，团结什么人，反对什么人，有出身这个根据吗？
    革命左派的三个标准，有出身这个标准吗？没有！完全没有！出身好坏与本人革命与否又有什么关系？即使出身不好，一样可以是革命左派，可以是无产阶级事业的接班人，可以是革命的依靠对象。
    《出身论》刚刚张贴时，在这句话的旁边，写满了“大毒草”、“胡说八道”之类的话，发泄够了谭力夫之流的廉价的愤慨。他们有眼光，因为这正是《出身论》的主题。可是历史毕竟是无情的。今天不少红卫兵组织已经引用这句话做为自己的组织纲领了。有一个红卫兵组织的宣言写道：“过去的红卫兵组织只能由所谓‘红五类’子女组织和参加，这是不符合毛泽东思想的，我们就是要造它的反。”谨向这些组织的大无畏的行动，致以革命的敬意。
    在表现面前，所有的青年都是平等的。出身不好的青年不需要人家恩赐的团结，不能够只做人家的外围。谁是中坚？娘胎里决定不了。任何通过个人努力所达不到的权利，我们一概不承认。革命最坚决的人，就是那些表现最优秀的人。谁也不能说王杰的光辉程度就不及雷锋。
    谈到怎样看表现，想到古代思想家的一则寓言。他说千里马常有，但认识千里马的伯乐不常有。一般人相马，总是根据母马、外形、产地、价钱来判断马的好坏，偏忘记了让马跑一跑，试一试，看看它到底能不能日行千里，夜走八百，这样就分不出哪一匹马是千里马。今天有的人不正是这样吗？他们只是着眼于出身啦，社会关系啦，这些死材料，恰恰忘了真正可以做为根据的表现。久而久之，不但糟踏了千里马，就连普通马也要变成“狗崽子”了。
    我们必须要摆对出身和表现的位置。衡量一个青年是否革命，出身不是标准，只有表现才是唯一的标准。你们真的认为出身好表现就好，尽可以表现上超过出身不好的同志。只有表现糟糕的人才扯起出身这面大旗当虎皮，拿老子当商标，要人买账。我们说，你表现不好，比如：顽固坚持反动路线，不学不用毛主席著作等等，就是出身于红五类中的前三类（革干、革军、革烈），也一点没有用处。
    出身、社会关系这些东西只能算是参考。只要把一个青年的政治表现了解清楚了，它们就连参考的价值也没有了。

    3．出身好坏和保险与否毫无关系

    公允派的同志这回换了口气：“黑五类子女同他们的家长当然不完全一样子……”言外之意，和红五类子女当然也不一样了。为什么呢？因为（这回功利主义这块法宝来了），因为：“他们不保险！”
    可是，为什么不保险呢？“无论如何，他们受过坏影响！”外因决定论者这样说。且不谈家庭出身不好影响未必不好，且不谈家庭影响服从社会影响。那么，是不是家庭影响坏一些，社会影响再好，表现也要坏一些呢？这绝不是代数和的关系，而是辩证的关系。毛主席说：“不破不立”，又说：“破字当头，立在其中”。如果不和自己头脑中的非无产阶级思想作斗争，无产阶级思想又如何树立得起来？我们常常形容一些只受过红一色教育而没有经过刻苦的思想改造的青年为温室里的花朵。他们经不起风浪，容易为坏人利用。不是这样吗？文化大革命初期，那些喊“老子英雄儿好汉”的出身颇为令人羡慕的好汉们，后来不是执行了修正主义路线，成了资产阶级的代言人了吗？他们保险吗？而领导无产阶级伟大革命事业的伟大导师马克思、列宁、毛主席出身都不好，这个事实也绝不是偶然的。问题的关键，不在于出身，在于思想改造。
    “革干子弟不想复辟，不会革老子的命。”家庭观念极重的人这样说。往往，复辟是在不自觉中进行的。运动中揭出来的党内走资本主义的当权派，凡是近几年提拔的，出身一般都很好，他们保险吗？后来形“左”实右的工作队或明文规定、或暗中推行歧视出身不好的青年的政策，那时，选入革委会的大都是出身好的，结果大多当了工作队的反动路线的推销员，他们保险了吗？北京市中学红卫兵某负责人，他竟有男女秘书各二人、司机一人，此外还有小汽车、摩托车、手表、照相机、录音机等等，×××同志还称之为假红卫兵。可见，只依靠出身好的人同样不能取消复辟的危险。古代有个女皇名叫武则天，她把大臣上官仪杀了，却把上官仪的女儿留做贴身秘书。有人为她担心。她说：“只要政治修明，自然使人心悦诚服，这有什么关系？”看看那些反动路线的执行者，他们惧怕毛泽东思想，不贯彻党的政策，又怎么能相信革命的青年？可笑！他们连封建帝王的这点远见也没有，还自称为“无产阶级战士”呢！我们伟大领袖毛主席是绝不会在接班人的条件中写上出身这一条的，因为他的政策最正确，路线最鲜明，在他领导下，青年也就最保险。否则，纵然如革命胜利后驱逐剥削阶级的苏联，所有青年出身都不错，也是不保险的。
    提倡保险论的人并不少，像样的理由却没有。难道这就是“阶级观点”吗？不像！这是“阶级偏见”，它和无产阶级无缘，和小资产阶级倒挺亲近。这些人头脑里没有树立公字，私有意识浓厚，所以度己度人，没有不变样走形的，依照他们的观点，老子反动，儿子就混蛋，一代一代混蛋下去，人类永远不能解放，共产主义就永远不能成功，所以他们不是共产主义者。依照他们的观点，父亲怎样，儿子就怎样，不晓得人的思想是从实践中产生的，所以他们不是唯物主义者。依照他们的观点，一个人只要爸爸妈妈好，这个人的思想就一定好，不用进行艰苦的思想改造思想斗争，所以他们不是革命者。他们自己不革命，也不准出身不好的人革命。他们称自己是“自来红”，殊不知，“自来红”是一种馅子糟透了的月饼而已。“自来红
    “是北京的一种月饼的名称。
    我们必须相信毛泽东思想哺育下的广大青年，应该首先相信那些表现好的青年。不能用遗传学说来贬低一部分人抬高一部分人。那样做，无非是一种拙劣的政治手段，绝没有任何道理。我们不允许用资产阶级的阶级偏见代替无产阶级的阶级观点。当然，任何一个有出息的青年都应该下定决心改造自己。这样即使影响不好，也能变坏事为好事，变阻力为鞭策。如果没有这种决心，那也就无所谓有好的政治表现，也就不堪设想了。

    三、受害问题

    有一位首长在1961年讲过：“出身不同的青年之间，不应该存在一道不可逾越的鸿沟。”
    不应该存在，可是偏偏存在着，这是怎么造成的？
    记得运动初期，受害问题首先由一些时髦人物提出来了。随着大家都说自己受了修正主义集团的迫害。修正主义集团那么反动，要是自己不但没受迫害，反而得到宠爱，那还算是革命吗？于是谭力夫也说他受害了。经济上受害吗？困难时期他大吃荷兰炼乳；政治上受害吗？思想上那么反动还入了党，哪一点像受过委屈的公子哥儿？新改组《北京日报》也大登红五类出身青年的诉苦文章，说他们是前市委修正主义路线的受害者。应该说，所有的青年都是受害者，为什么单是出身好的青年是受害者呢？我们看看他们受了哪些害。
    一、“我们被拒于大学之外，大学为剥削阶级子女大开方便之门”；
    二、“大学里出身好的青年功课不好，大受教授白眼”；
    三、“有的出身不好的青年竟被提升做干部”；
    四、“……”。假使这就算迫害，那么受害的正是出身不好的青年。堂堂首都一份大报竟然这样颠倒黑白，那也无怪乎它寿终正寝了。还是让事实说话吧！
    回想修正主义集团当政之时，每年大学招收完毕，前高教部总发表公告：“本年优先录取了大批工农子弟、革干子弟。”不少大学几乎完全不招收黑五类子女。大学中的重要科系就更不用提了。学校则以设立“工农革干班”为荣。难道这就是“为剥削阶级子女大开方便之门”了吗？上了大学的，也是出身好的受优待。不少大学设立“贫协”一类组织，与团组织并列。这次运动开展以来，有禁止黑五类子女串联的，有用出身攻击敢于写大字报的同学的，有不许出身不好的青年参加各种战斗组织的，有借出身挑动群众斗群众的……，这些大家都不感到怎样意外。可见出身不好的青年受迫害历来就是常事。至于说红五类出身的青年学不好功课，那纯粹是对出身好的青年的诬蔑。何以见得出身和学习一定成反比呢？中学也如此。根据北京市教育局印发的调查乱班的材料，其中有“捣乱”学生出身调查一项（注意：这里的“捣乱”和造反没关系，材料中指的是大搞男女关系，有偷盗行为的），大都出身很好。有在乱班中别人都闹他不闹的，出身反而挺糟。问其原因，答曰：“我出身不好，别人闹没事，我一闹就有事了。”这话不假，不用说中学，连小学也是如此。有位校长对青年教师说：“有两个孩子同时说一句反动的话，出身好的是影响问题，出身不好的是本质问题。”不知道是不是前团市委的指示，有一度某些学校所有出身不好的少先队干部全改选了。近几年中学的团干部、班干部也都是从出身这个角度考虑的。一般教师也许是为舆论左右，也许是发自肺腑，没有不对出身好的青年（特别是革干子弟）另眼看待的。相反的情况纯然是例外，否则早扣你个“没有阶级观点”的大帽子了。
    工厂这种现象也很普遍。凡是近三、四年提升的行政干部，几乎无一例外是出身好的。就连先进工作者候选名单上也有出身这一栏。有的工厂还规定，出身不好的师傅不许带徒工，不许操作精密机床。运动初期还有规定：“出身不好的工人有选举权但没有被选举权”的。在总结各厂当权派罪状的时候，所谓招降纳叛（即曾经提拔过某个出身不好的人做了技术干部），是十分要紧的一条。可想而知，以后的当权派要再敢这么办才怪呢！工厂里也组织了红卫兵，出身限制很严。翻遍中央文件，只有依靠工人一说，并未见只依靠出身好的工人一说。是谁把工人也分成两派了呢？
    农村中这样的例子更多。修正主义代表人物搞过“四清”的地方，把地富子女划分了一下成份。表现不好的，出身就是成份；表现一般的，是农业劳动者；表现好的，是中农。为什么表现好的就是中农呢？不能算贫下中农呢？那么，贫下中农子弟出现坏的是不是也要划成地主、富农呢？表现是出身的结果呢，还是出身是表现的结果呢？出身不好，便不能做行政、财会、保管等各种工作，也不能外调。没有普及中学教育的农村，能够上初中的，要教师、贫协、大队长三结合进行推荐。当然，他们谁肯为出身不好的少年背黑锅呢？大队长介绍说：“这个娃出身好，又听话，肯干活，就是他吧！”这样的，就上初中。
    农村中有的地区曾规定：小学升初中时，出身占六十分，表现占二十分，学习成绩占五分，其他占十五分。
    社会上的其他部分也如此。北京街道近两年改选居民委员会，出身是一个首要条件；连街道办事处印制的无职青年求业登记表上也有出身这一项。求业表上主要就有两项，除去出身，还有一项是本人简历。自己填写简历，又都是青年，自然情况差不多。用工单位来挑人，没有不挑出身好的。要不，放着出身好的不挑，单挑出身坏的，是什么思想？所以，不被学校录取而在街道求职的青年，大多是出身不好的。只有在大批分配工作的时候，他们才有被分配的把握。我们建议有志于研究这个问题的同志做一下社会调查。可以在本单位调查一下出身好的青年多少人？出身不好的青年多少人？担任行政职务的比例是多少？党团员的比例是多少？有没有因为出身不好而限制他们参加政治活动的？此外，还可以翻阅一下1964年以来《中国青年》等刊物。同志们可以看一看，在这样的被修正主义集团控制的刊物上发表的有关阶级路线的修正主义观点的文章，和我们今天某些人的观点是何等相似。
    “出身压死人”这句话一点也不假！类似的例子，只要是个克服了“阶级偏见”的人，都能被我们举得更多、更典型。那么，谁是受害者呢？像这样发展下去，与美国的黑人、印度的首陀罗、日本的贱民等种姓制度有什么区别呢？
    “这正是对他们的考验啊！”收起你的考验吧！你把人家估计得和他们的家长差不多，想复辟、不保险、太落后，反过来又这样高地要求人家，以为他能经受得住这种超人的考验。看其估计，审其要求，是何等矛盾！忘记了马克思的话吗？“要求不幸者是完美无缺的”，那是多么不道德！
    “他们的爸爸压迫我们的爸爸，所以我们现在对他们不客气！”何等狭隘的血统观念！在资本主义社会中，父亲破了产，儿子只要宣布放弃继承权，就可以脱离关系。想不到今天父子关系竟密切到这个地步，“左”得多么可爱啊！
    算了！我们不再浪费笔墨驳斥这种毫无见地的议论了。让我们研究一下产生这种新的种姓制度的根源吧！
    这正是修正主义份子一手造成的；那么，资产阶级份子为什么要压迫资产阶级出身的子弟呢？这不奇怪吗？我们说这一点也不奇怪。正因为这些青年和他们不属于同一个阶级，所以他们才这样做。而对于实现复辟阴谋，不论是无产阶级出身的子弟，还是非无产阶级出身的子弟，在他们看来，是没有区别的。或许那些温室里的花朵，哪些不谙世面而又躺在“自来红”包袱上的青年对他们更有利一些。特别是1962年，毛主席提出了“千万不要忘记阶级斗争”的伟大号召以后，这些阴谋家便慌了手脚。当前矛头指向谁呢？斗争的矛头主要是指向党内走资本主义道路的当权派，指向他们所包庇的牛鬼蛇神。为了转移斗争的方向，他们便偷换了概念，本来，父亲的成份该是儿子的出身，现在，他们却把父亲的成份当成了儿子的成份。这样，就在“阶级斗争”的幌子下，不顾中央指示，一场大规模的迫害，通过有形无形的手段，便密锣紧鼓地开场了。出身不好的青年便是他们的挡箭牌，而压迫这些天生的“罪人”则成了他们的挂羊头、卖狗肉，捣乱视听的金字招牌！党中央正确指出了他们推行形“左”实右路线，这便是其中一个渊源。
    他们干这种罪恶勾当，利用的是社会上的旧习惯势力，利用的是青少年的天真幼稚，特别利用一些高干子女的盲目自豪感（例如把自己划在一二三类，因为革军、革烈实际也就是革干，而工农子弟便只好是第四、第五类了），他们还利用部分中下层干部的缺点和错误，有些干部所以承认并且推行了这一套反动的政策，在理论上是无知的表现，他们分不清什么是马克思列宁主义的阶级论，什么是小资产阶级的唯出身论；在认识上是暧昧的表现，他们分辨不出青年的哪些表现是本质的，哪些表现是表面的；在工作上是软弱无力的表现，他们不会给青年人提供表现政治思想的机会，他们不会做政治工作，以致把出身当工具，打击一些人，鼓励一些人，以推进工作；在政治上是热情衰退的表现，他们不愿做细致的调查研究，满足于用出身当框框；在革命意志上是怕字当头的表现，他们不敢提拔真正表现好的人，怕负责任。于是这些东西一起推波助澜，形成了在我们社会制度下，在我们党的身边所绝对不能容忍的现象。一个新的特权阶层形成了，一个新的受歧视的阶层也随之形成了。而这又是先天的，是无法更改的。正如毛主席指出的，种族压迫就是阶级压迫。反动的修正主义份子的这套做法，也正是资产阶级反革命复辟的前奏。
    在我们历数修正主义集团迫害出身不好的青年的罪状的时候，竟然有人指责我们为修正主义集团“涂脂抹粉”。这并不奇怪，因为他们直到现在还认为压迫出身不好的青年是大功一件。要说谁迫害了“狗崽子”，按照他们的混蛋逻辑，那不是给谁涂脂抹粉又是什么？我们不能不指出，即使如此，反革命修正主义份子主要还是从右边抹杀了阶级路线。因为他们肆意包庇地富反坏右份子，包庇资产阶级份子。他们把资产阶级权威老爷拉入党内，给某些五类份子厚禄高薪，和他们大讲和平共处，反过来却迫害出身不好的青年，迫害无产阶级事业的一部分接班人，这不是一项尖锐复杂的阶级斗争又是什么？
    工作队当政时期，又以极“左”的面目抹杀了阶级路线。在对待出身问题上，与修正主义集团可以称得上是一丘之貉。因此，这个严重的社会问题非但没有解决，反而更加深化了，反而将矛盾扩大化、公开化了。残酷的“连根拔”，极尽侮辱之能事的所谓“辩论”，以及搜身、辱骂、拘留、殴打等严重侵犯人权行为，破坏这一部分青年生活的正常秩序的种种手段，剥夺他们政治权利的种种措施，全都以“超毛泽东思想”的面目出现了。迫使这么多人消沉了，都感到自己是无罪的罪人，低人一等，很见不得人。他们不能以全部力量投入运动。想革命而又没有革命的本钱，想造反而又没有造反的条件，窒杀了多少革命青年的热情！革命队伍缩小了。这正中了反动路线的下怀。客观上起到了包庇钻进党内走资本主义道路当权派的作用，起到了挑动群众斗群众的作用。有理由这样讲，如果不把以前受压迫最深的这一大部分革命青年彻底解放出来，那么，这次运动就决不会取得彻底胜利！
    同志们，难道还能允许这种现象继续存在下去吗？我们不应当立刻起来彻底肃清这一切污泥浊水吗？不应当填平这人为的鸿沟吗？在反动势力当政时期，受压迫的青年不仅是出身不好的青年，也包括与走资本主义道路当权派对抗的工农出身的青年及其他革命青年。我们呼吁：一切受反动势力迫害的革命青年，在毛泽东思想旗帜下，团结起来，组织起来！你们受资产阶级压迫最深，反抗应该更坚决。在批判他们的时候，你们最有发言权。那些冒牌受害实际上得宠的谭氏人物没有发言权。依靠他们批判，必然不深不透。所以你们决不是局外人，你们是掌握自己命运的主人。只有胆小鬼才等待别人恩赐，而革命从来依靠的就是斗争！你们应该责无旁贷地捍卫毛泽东思想，捍卫党的阶级路线。既不容许修正主义集团从右面歪曲它，也不容许反动路线从“左”面攻击它。你们应该相信自己能够胜任这一光荣任务！你们不应该排斥那些没受压抑也没有偏见的青年。你们可以团结他们，共同战斗，共同提高。同志们，我们要相信党，我们要牢记毛主席的教导：“彻底的唯物主义者是无所畏惧的！”
    胜利必将属于我们！
    一切受压抑的革命青年，起来勇敢战斗吧！

            1966年7月初稿
                  9月定稿
                  11月修改

查证方法1：Google搜索“遇罗克”

查证方法2：下载《中共禁书大搜集第4辑》，有徐晓&丁东&徐友渔合著《遇罗克遗作与回忆》


林昭批毛殉道，家属被索5分钱子弹费

——文章原名《我的姐姐林昭》，作者彭令范

林昭，原名彭令昭，苏州人。其父彭国彦，曾经留英，30年代任吴县县长。耿直孤高，廉洁奉公。其母许宪民，为时代新女性，抗战名人，社会名媛。林昭于1949年考入"苏南新专"，参加过土改，充满了革命的激情。1954年，以江苏最高分考入北大新闻系。后参与了北大《红楼》诗刊编委，充分展现了她的才华，是公认的才女。林昭在北大期间逐渐开始反思，开始觉醒。57年被打成右派，但是拒不认罪，继续独立思考，并且批判共产风，为彭德怀鸣冤，写信建议学习南斯拉夫经验。1960年以阴谋推翻人民民主专政罪被捕；1962年保外就医，同年再次以扩充反革命罪收监，判刑20年。其父于林昭第二次被捕后一月仰药自尽。1968年4月29日，林昭以"现行反革命"罪被杀，5月1日，公安人员到她家收取五分钱的子弹费，之后其母精神崩溃，几年后也自杀。林昭平反后，在北大的追悼会上有一副挽联：上联是"？”，下联是“！”。此时无声胜有声。

“北大”风云

1954年，姐姐林昭以江苏最高考分考进北京大学中文系新闻专业。在这座民主摇篮里，她犹如投入了慈母的怀抱，她满怀信心地希望成为新中国第一代女记者。她的写作计划满满一大堆，她要为写《二泉映月》的瞎子阿炳写传记，要把鲁迅的小说《伤逝》改编成电影，她因为参加过土改，要写一本《中国土改史》……她成了急待展翅飞翔的海鸥。同时，她也如同当时敏锐的知识分子一样，面临了早春天气的压抑感，当她看到电影《武训传》被批判，又经历了批判“胡风反革命集团”的政治运动，她产生了一种迷惘与不祥之感。到1957年的5月，她看到未名湖畔垂柳碧波，花儿在开放，整风的消息传来。她在5月20日的日记中写道∶“在这样的春天，到处谈论着整风，我们怀着兴奋的心情，期待着……昨天出现了第一张责问主席团三大的代表由谁选出的大字报，随后出现了用大字报帮助党整风的建议……夜里，大饭厅前出现了更多的大字报。这可真是‘忽如一夜春风来，千树万树梨花开’！”

5月19日，由学生张元勋等贴出《是时候了！》的大字报，用诗的形式写道∶

我含着愤怒的泪，
向我辈呼唤，
歌唱真理的弟兄们，
快将火炬举起，
火葬阳光下的一切黑暗！！！

这首激情的政治诗，激动了林昭，她沸腾了，当她看到有人反对这首诗时，她说，是这样的吗？不，绝不。她也忍不住写诗支持《是时候了！》。自此，她全身心地卷入了这一民主浪潮。

与此同时，学生谭天荣在广场上发表了演说，并与人展开辩论。到处是一团团的人群。林昭对谭天荣的演说发生了兴趣，使她震惊，她认为他是一个能独立思考、不墨守成规、敢于提出自己的新见解、敢于触动权威、富有创造性的人。她认为只有这样的人，才是祖国最需要的。她满怀喜悦地注视着这位同学的神采风姿……

至25日，校党委书记江隆基做了讲话，认为运动基本上是健康的，要求全体党员虚心耐心地听取群众的意见，不要沉不住气，要继续支持大鸣大放。

可是到26日，广场出现了“反对恶意煽动诽谤！”“马列主义卫道者万岁！”等标语，出现了新的辩论。

6月8日，《人民日报》发表了社论《这是为什么？》，说随着运动的进展，出现了一些背离社会主义的言论，是右派分子乘机向党进攻……

林昭失眠了。她眼看着一些敢说敢为的同学被说成是神经错乱，是“狂人”，是“疯子 ”和“魔鬼”。她在日记中写道∶“是这样的吗？不！不是！”“……党啊，你是我们的母亲，母亲应当最知道孩子们的心情！尽管孩子过于偏激，说错了话，怎么能说孩子怀有敌意呢？”

然而任何怨言都无济于事了，这只刚学会飞翔的海鸥，一头栽进了罗网，戴上了沉重的右派帽子。

林昭于是像牛虻一样疯狂了。她把一切启蒙她的人都看作了“蒙泰里尼”。她向就学过的苏南新专的一位老师发出了“责难”∶“你们为什么当时教育我要诚实、坦率，而没有教我如何做人？”她由怨恨与悲愤交织在一起的情绪，喷发为疯狂，由疯狂而走向绝望。她在绝命书中表白∶“我的悲剧是过渡时期的悲剧，人们只看到我流泪，却看到我心头在无声地流血……”她对那些在历次运动中用别人的血来“染红面貌的人”是深恶痛绝的。她说∶“我不爱也不能爱所有的人，那些折磨过践踏过我的人，愿我的影子永远跟着他们，让他们永远记得曾出力把我拉开生活，杀死我，让他们身上永远染着我的血。”

林昭自杀被抢救后，她大声说∶“我决不低头认罪！”林昭这些绝望中的表白，在当时自然只能得到“罪加一等”的回答。

痛定思痛

1958年北大中文系新闻专业并入人民大学新闻系，林昭在新闻系资料室监督劳动，主要的工作是为学校编写《中共报刊史》收集资料，整天查阅过去的旧报纸。工作由王前(刘少奇同志前妻)领导，还有一位是人民大学学生、被戴上了“右派分子”帽子的甘粹。王前对林昭等十分同情，对他们没有多加管理，她见林昭身体不好，还时常送些食品给她。这一年多时间，林昭的生活还算平静。

可是林昭的心情并不平静，她在思索，为什么会出现如此规模的群体性的大冤案？为什么好心帮助党整风提出的意见，统统都被说成是向党向社会主义进攻的罪行？

她时常徘徊于天安门英雄纪念碑前，她景仰革命的先辈，她也在这里寻求答案。她的难友劝她不要碰硬，鸡蛋是碰不过石头的。她立刻严正地回答说∶“我就是要去碰，我相信成千上亿个鸡蛋去撞击，这顽石最终也会被击碎的！”她又在日记中写道∶“真正的解放，不是央求人家‘网开三面’，把我们解放出来，要靠自己的力量抗拒冲决，使他们不得不任我们自己解放自己。不是仰赖那权威的恩典，给我们把头上的铁锁解开；是要靠自己的努力，把它打破，从那黑暗的牢狱中，打出一道光明来！”

她在心力交瘁中不断地求索，但是现实所回答她的却是绝望。她痛苦莫名，她病了，病得不轻，孤身只影在北京，虽说有朋友可以照顾，但在卧床治病中却必须有家人照料。我母亲得知消息后，急忙来到北京将她接回上海去。

林昭的病经过调养后，渐有起色。她是一个不耐寂寞的人，总是经常要出去走走，去图书馆、去公园。在日常去公园散步时，逐渐认识了几个青年朋友，时间久了，相互间不免要纵论时事，漫说中外。1958年，中国大地上又出现了一场极大的折腾，“人有多大胆，地有多高产”、“一天等于二十年”、砍尽树木大炼钢铁等浮夸风弥漫全国。他们几个人谈论着那种“瞎指挥”的“共产风”，是违反社会发展规律的。不多久他们又眼看着生产萧条的景象出现，物资迅速匮乏，什么也买不到，街道上排满了长队，人们因营养不良体质迅速下降，浮肿和肝炎很快地蔓延，而到处的大哄大嗡依旧。林昭和她的几个有共识的朋友们，率直地对当时那种随意性极大的左倾政策表示不满。他们又谈到庐山会议彭德怀按照组织原则如实反映了情况后而受到批判和撤职一事更觉得是非颠倒。他们怀着赤子之心表达着自己的共同看法，编了一本名为《星火》的刊物，陈述着他们的针砭时弊的文章，林昭在刊物上写了长诗《海鸥之歌》和《普鲁米修斯受难之日》。编印未被批准的刊物，本是不合法的，但是他们纯粹为一股政治热情驱使，不顾一切地倾吐着他们的衷肠之言。他们看到了一本《南共纲领》的书，认为南斯拉夫的情况与中国有类似之处，很值得参考借鉴，于是也写成了文章。以后他们又将这些问题综合起来写成一篇报告，准备寄给领导机关参阅，希望对某些错误的政策有所改正。不消说，这是一种极危险的探索方式，结果他们都没有预料到，他们被以“反革命小集团”的名义被捕了。

这是噬脐莫及的事，然而林昭却并不后悔，她认为为了申述自己思想的目的而付出代价是不奇怪的。她在以后的日记中曾谈到这件事，她写道∶“有一天傍晚，林肯驾车回家时，看见一头公猪陷于泥淖，拼命挣扎已经下沉到一半，眼看快要灭顶。林肯想下车把它救起，一低头看到自己穿的是一套仅有的整齐衣服，不免迟疑，便匆匆驾起车走了。走上半里，耳边似乎一直听到那头猪在呼叫，终于还是调车回头找那泥淖。林肯费了九牛之力，几乎成了泥人，终于把那头猪救了上来。事后人们虽称赏他的行为，但都认为这样做不值得。林肯说∶‘我不是为那头猪，我为自己的良心。’”亚伯拉罕．林肯一句短短的话，终于成为林昭信守的良知。她为对得住自己的良心而甘愿付出一切。这一次，她由一个“右派”劳教分子升级到了“现行反革命罪犯。”

狱中八年

姐姐是在1960年10月被逮捕入狱的，先拘留在上海第一看守所，一度音讯全无。母亲千方百计想得到一些她的消息，多方奔走仍毫无结果。一年多后，她转到静安分局关押，才有信出来，说可以送一些钱和她所要的东西进去，但是要见面就很困难。母亲每次送物回来，总是很沮丧，因为知道了姐姐在里面“表现”很坏。姐姐每次来信，总是要白被单，我们实在百思不得其解。到后来才知道，送去的白被单她都撕成条条用来写血书。

姐姐在1962年被准许保外就医。她回家后，讲了一些在看守所和监狱里的情况，她对有些看守人员深恶痛绝，尤其是在一所时，有一个女狱警非常残忍，姐姐称她为“不中用的警犬”，姐姐经常针锋相对地对她对犯人生活上非人道的虐待进行指责，姐姐有时整天大呼“犯人也要吃饱饭”等等，直到呼叫到声嘶力竭，然后她就开始绝食。至一二天后他们将她送往监狱医院去吊盐水针。

在一所时，大都是所谓“政治犯”，所以都一一单独囚禁。开始林昭的斗争影响还不大，由于她的“不安分”，个别狱警对她恨之入骨。姐姐常在他们当班时高唱革命歌曲，大声要求给囚犯革命的人道主义的合理待遇，如果他们不理，她会整夜敲打狱门。

在判刑后，有一度她关到提篮桥监狱。她仍单独囚禁，但比之一所与其他人的隔离情况似有改善。有一次狱中伙食忽然少了，也根本没有所谓二周一次的“改善生活”，她就发动其他人拒绝用餐，并带头喊口号，跟她喊口号的并不太多，于是她立即引吭高唱《国际歌》，这一下所有的犯人都高声附和，狱中仿佛沸腾起来了。后来当局立即以绝食为借口将姐姐送进监狱医院。

姐姐第一次被送进医院时，对主治大夫就大骂了一通∶“哎，你这位医生，是救人的还是杀人的？像你这种人会有人道主义吗？你不要碰我！”这回第二次进来，她对主治大夫的看法渐渐改变了，大夫对姐姐轻轻地说∶“请你安静些，在这里多住几天，这里毕竟是医院。”说完就悄悄地走了，脸上一点表情也没有。以后他总是暗中设法在一定范围内照顾她，尽量地给予方便。林昭的名字从一所到静安分局监狱都是赫赫有名的，监狱中的人都知道。在分局监狱中，还有一位狱警老人，对林昭也非常好，起先她还同他闹，他等她发作完后一面摇头一面说∶“你何必生这么大气呢？留些精神吧，已经够你受了。”林昭遇到医生和这位老人时，少受不少痛苦。

面对对自己施行虐待的狱官，她自然是冷眉怒对，她除了放声大骂外，还割开血管写血书，例如她在一首诗《献给检察官的玫瑰花》中写道∶

向你们，
我的检察官阁下，
恭敬地献上一朵玫瑰花。
这是最有礼貌的抗议，
无声无息，
温和而又文雅。
人血不是水，滔滔流成河
……

她经常以血书抒发胸中之怒火。另一首用血写的诗中写道∶
将这一滴注入祖国的血液里，
将这一滴向挚爱的自由献祭。
揩吧！擦吧！洗吧！
这是血呢！
殉难者的血迹，
谁能抹得去？

林昭在狱中曾写了一首《家祭》的诗，怀念她的大舅父许金源。三十七年前蒋介石“四一二”事变中，许金源担任中共江苏省委青年部长时，被国民党抓去装入麻袋抛入长江中。现在林昭在身陷牢狱中想起舅父时不禁失声痛哭∶

……
三十七年的血迹谁复记忆？
死者已矣，
后人作家祭，
但此一腔血泪。
舅舅啊！
甥女在红色牢狱里哭您！
在《国际歌》的旋律里，
我知道教我的是妈，
而教妈的是您……

历史的变化真是如此地不可解，林昭分明踏着革命烈士的血迹前进，却得到了如此悲惨的摧残！

与姐姐拘于同一室的一位基督徒俞以勒，成了姐姐的好朋友。她俩相约如一旦分开，用敲击和停顿代表英文字母的密码联系，不久真的分开了，幸而正在邻室，她们的密码就用上了，借此经常谈话。

俞以勒出狱后，曾到我工作的医院来看我，并告诉我姐姐在狱中的情况。她感到特别痛苦的是林昭经常写血书，她的二十万言的“上书”写完后，纸笔都被没收了，因此她改用血书，起先只是用血写些诗，她用牙刷柄在狱中硬地上磨尖后，刺破血管用血写在白被单条上。俞以勒说她是一位勇敢异常的女性，但是她身体显然已每况愈下。

姐姐一度保外治疗时，我们问她为什么要这么多的白被单，她支吾其辞。当我们看到她手腕部血迹斑驳的伤痕时，母亲立即把她衣袖拉起来，手臂上也全是小的切口疤痕。母亲当时放声大哭∶“你为什么要这样作贱自己？这也是我的血肉呀！”当俞以勒告诉我的时候，姐姐的手臂一定是更惨不忍睹的。

1962年8月29日初审开庭时，林昭在日记中回忆说∶“法官问∶‘你有病吗？’可是十二分抱歉，可敬的先生们，管有什么病也得，可能这个年轻人在反右后以及其他许多事件重重刺激下有了精神异常现象，但至少不比先生们更加精神异常得厉害！”

林昭在狱中以呼口号、写血书、蔑视法庭来表达良心的抗议，她不惜付出任何代价，这就出现了她在狱中的一场“制服与反制服”的斗争。狱警们一再警告她∶“我不制服你这黄毛丫头我们就不相信！”林昭在日记中写道∶“原来你们还有一条黄毛丫头必须制服的条例，那也好，黄毛丫头除了奉陪以外，还有什么其他办法？”

狱方确实小看了黄毛丫头。于是批判的武器改为武器的批判。林昭写道∶“这么地，一场‘制服’与‘反制服’的斗争就开始了。而这事情也跑不了两种可能……(以下字迹模糊不清)非刑虐待光是以镣铐，人们不知玩了多少花样。一副反铐，两副反铐，不行，时而交叉等等，至今臂肘之上，伤痛犹在。最最惨无人道、酷无人性的在我绝食之中，胃炎发病，痛得死去活来之时，乃至在妇女生理特殊的情况之间，不仅从未为我解除镣铐，从未为我减轻些，譬如暂时除去一副。天哪，天哪，这是真正的地狱，人间何世？”

姐姐在提篮桥监狱时，有一次母亲和我曾去探监，经过一道道戒备森严的大门，警卫都以奇特的眼光打量着我们。最后在一间没有窗户的小房间内见到了她，她步伐缓慢地走出来，身体十分虚弱，只有眼神炯炯有光。当时公安局希望母亲能说服她坦白认错，他们也就借此下台。母亲对姐姐说得口干舌焦，姐姐什么都听不进去，什么都不接受。她对母亲说∶“你怎么这样天真，他们是不会放我过门的，我一定会死在他们手中。”母亲说∶“你可以不让自己死在他们手中，眼光放得远些。”“这是不可能的！”姐姐斩钉截铁地回答。母亲又气又急，提高了声音说∶“苹男(姐姐的小名)，你脑子放清楚一些，你死后谁也不会追认你为烈士的，你死在沟壑中，无声无息……你的所作所为，只会给我们家庭带来无穷无尽的灾难……”母亲还未说完，姐姐毫不犹豫地接着说∶“那也只能对你们不起了，我为真理不惜任何代价！”

1968年4月，林昭终于从有期徒刑二十年加判死刑，立即执行。她在接到判决书时，留下了最后一份血写的遗书∶“历史将宣告我无罪"

“历史将宣告我无罪！”

我家在1968年4月30日付了子弹费以后，不久母亲的朋友朱太太来电话叫我们到她家里去一次。我去后发觉她家里气氛沉重而又异常。她先问我有无姐姐的消息，姐姐在执刑前有几个月他们没有她的音讯。我就把付子弹费的情况告诉了朱太太，她听后立即脸色灰白，沉痛地说∶“这是真的了。”在我追问下，她告诉我，她的大儿子祥祥每周二次在龙华飞机场勤工俭学，4月29日由同学送回家时已面无人色，神情呆滞，半晌讲不出话来。朱太太追问发生了什么事，那同学说∶“我们今天在龙华看到枪毙人，是个女的，祥祥看了立即变色，说是认识她的。”等那同学走后，祥祥突然哭了起来，说∶“大姐姐被杀害了！”因为他的精神受到了打击，先要他休息。到第二天朱太太向他问个究竟，祥祥说他们一帮勤工俭学的在机场内做些杂务工，每天下午三时左右结束。那天结束后，在机场内多玩了一会儿。到三时半左右，突然望见有两辆军用小吉普飞快开来，停在机场的第三跑道，接着由两个武装人员架出一反手绑架的女子，女子的口中似乎塞着东西。他们向她腰后踢了一脚，她就跪倒了。那时走出另外两个武装人员对准她开了一枪，当她倒下后又慢慢地强行爬起来，于是他们又向她开了两枪，看她躺下不再动弹时，将她拖入另一辆吉普车飞快疾驰而去。祥祥说，他当时几乎叫出大姐姐来。朱太太再三追问他是否会看错，祥祥说绝对不会错，大姐姐有她的特点，只是更瘦了。身上穿的像是医院里的衣服。我听完后，我只说最好你们暂时不要告诉我母亲，她可能受不了。

在回家的归途中，我脑海里浮起的只是这一幕血淋淋的惨相，龙华、四月、自由、五分钱子弹费、母亲的泪……

过了几天，有人转告我，同狱一犯人在一次公审大会上看到审判林昭的经过。林昭是被拉到台上的，因为林昭在狱中无人不晓，犯人们见到她出来都呆住了。林昭被带出来时，她的口中塞了橡皮塞子，这种塞子能随着张口的程度大小而伸缩，专防囚犯喊口号用的，因此她越想张口，塞子就越大，整个面颊都会鼓满起来。另外还可依稀看到她颈部的塑料绳子，这是用来扣紧喉管，防止发声的。这些都是监狱对特别“危险”的囚犯的处理办法，不过双管齐下尚属罕见。林昭的脸发红发青，她眼中燃烧着怒火，许多人看了都感到十分难过。

按照常规，狱中公审大会开始时，只要囚犯一押上台，下面犯人们便要大声呼喊口号，但是那天审林昭时竟寂静无声。主持人立即大怒，吼道∶“你们这些囚犯都死了吗？”然后就领头高呼打倒反革命分子的口号，而和者却并不很“热烈”。转告我的那位讲得十分详尽，我听了却无法表达我的感情，只觉得一股寒冷而逼人的气流注入我的心胸。

林昭执刑后几天，我们收到通知去提篮桥监狱取遗物，我陪着神志恍惚的母亲一起去了。在门房递上通知单，所有里面的警卫都又以奇特的眼神看着我们。母亲很哀伤，抽噎不止，我的面部一点表情也没有。这次取得包裹一只，内有棉袄一卷已完全拆碎检查过，血迹斑驳的被单若干和不少白布条上模糊的血书，还有几件衣服。我们反复寻查所谓遗物，难觅片纸只字或林昭在狱中多年的别的留存。

林昭虽在含冤中被镇压，但在以后的年月里我与外界的接触中，我感觉到社会的正义力量支持着林昭，尽管那些支持并不能改变林昭的命运。

我记得，姐姐在第二次入狱后，曾住过上海精神病医院作精神鉴定。精神病院院长是著名的精神科权威粟宗华医师，他亲自为林昭作精神分析。在“文革”中，粟医师因陆定一的妻子严慰冰和林昭两个病例被打成反动学术权威，几乎也划为反革命，罪名是包庇反革命分子，想以精神不正常为理由来开脱严慰冰和林昭的“滔天罪行”。粟医师为此抑郁成疾，不久便逝世。当年在《二医战报》上有粟宗华的专辑，摘录了粟与林昭精神分析的对话。林昭说∶“我父亲曾对我讲，利用年轻人的纯真热情搞政治是最残酷的。政治是骗局，尔虞我诈。过去我一直不信，当悟出真理时已太迟了，现在我已超过了受骗的年龄，但尚未到达骗人的阶段。历史将宣告我无罪。”那期专辑中猛烈诋毁粟宗华医师不学无术，包庇反革命。而粟宗华曾对人说，林昭是个难得的人才。

80年代初，我向上海高级法院院长关子展提出对林昭案件平反复查问题，受理后由静安区中级法院院长赵凤岱承办该案。当时《民主与法制》杂志的陈伟斯先生曾去采访，看到有一房间关于林昭的档案。在这期间，有一天我接到通知，上海公安局有人为林昭的事要找我谈话。我在外滩的一间办公室内见到了这位同志。他没有告诉我他的名字，我也不知道他要见我的目的。在谈话中我才明白他要告诉我一些有关林昭的情况，他对林昭的一切比我要清楚得多。他告诉我林昭的案件自始至终在公安局内部有两派意见，从判刑处理、执行到目前平反复查其分歧之大不可调和，因此平反的事甚感棘手。他告诉我内情的一番真意我很感激，我知道了他在林昭问题上是持反对意见的。

为了要寻求细节，我决定乘案件平反复查之时，前往监狱医院去采访那位给姐姐看病的医生。我为了确保访问成功，事先即托人了解那医生愿否见我，能否讲一些林昭的情况。托人去了解的结果，他说了一句∶“医院是不会让她进来的。”我于是决定直闯监狱医院，到那边我向门卫说明林昭被“四人帮”杀害，现正进行平反，要向医院了解些情况，门卫打通电话后让我进去了。我在一间像护士室的小房间内等候，约十分钟后那位医生进来了，他个子虽小但显得精明能干的样子。见面时他有些紧张，我说明来意后他有些惊讶。

在谈话中知道，林昭在医院中住了不少次，多数是由他给诊治的。他的内心是对林昭持同情态度的，总是设法让林昭在医院里多住几天。他说，她是一个“任性”的女孩子，有极强的煽动性，在治疗中稍有一些恢复的时候，就又宣传起她的政治主张来了。她能说会道，影响很大，文笔又快，刚好一点，就“上书”、“参本”，忙个不停。她来住医院，起先主要是因绝食而抢救，后来有几次因写血书把血管切得太深而流血不止才送来医院，也有因咯血不止而入院的。他说，林昭去精神病院鉴定也是他提出来的，因为她常常说其他人包括医生在内都要谋害她，他觉得她的思维有时给折磨得不正常。人是很残酷的，他只觉得她太可惜了。他因为“包庇”她，起先他被“靠边站”，后弄去劳动了一年多。他说这也许是他一生中所做的唯一不违心的事。遗憾的是他没有能力救她。她最后一次来医院是大咯血，人瘦得还不到70磅。他简直认不出她来了，只有她的眼神仍闪烁着光芒。趁没有人在旁时，他对她说∶“唉，你又何苦呢？”她轻声地回答∶“宁为玉碎。”他有些不好的预感。果然有一天上午，三四个武装人员直冲进病房，把林昭从病床上强拉起来，当时她还在吊葡萄糖，那几个人大叫∶“死不悔改的反革命，你的末日到了！”林昭毫不畏惧并从容不迫地说∶“让我换件衣服。”他们说不行，随即像老鹰抓小鸡似地将她架着走。她在门口还对护士说∶“请向X医师告别。”医生说，其实他当时就在隔壁病房内，听得很清楚，他说他不敢出来，他只觉得自己浑身正在发抖。他说当了一辈子的狱医，从来没有看到任何犯人从病床上拉起来立即开了公审大会就去执行的，他不知道她犯了什么罪，也不想知道，他没有能力去辨别。当她慷慨激昂地在病房传布她的言论时，他总是远远地躲避。他也从不要看她的“万言书”，这样才能与她保持纯粹的医生和病人的关系。他曾对领导说，他从来不知道她的政治主张，他只是看她的病。

他最后对我说∶不知道你想了解什么，我知道的就是这些。但想到你姐姐最后一句话向我告别，或许你姐姐还是希望告诉你一些我知道的事实真相。谈话后我的感情都浸没于那些阴森的画面中了，脑际呈现出姐姐在最悲惨的日子中的刚强的身影。我正想着，医生已经站起来了，他向我握手道别，我向他道谢，他一言不说，只是摇摇头。当我走出门回头看时，他木然地站在那里，像一座塑像一样。

我离开提篮桥监狱大门时，我回顾了一下，这道灰暗高墙的阴影将永远伴随着我的余生而难以忘却……

姐姐早在60年代初就说过“历史将宣告我无罪”，她的被评反、恢复名誉正是20年以后的事，如今又将过去了近20年，林昭的故事才得到一些公开的昭示，可是她能获得真正的历史的评价,恐怕还在遥远的将来了。历史无情，当历史的洪流将千万人卷走时，什么痕迹也留不下来，林昭或许只是最后升起的一星泡沫，一瞬间也就归于虚无--我坚定地相信，林昭的人格是永恒的。

1998年11月写于美国巴尔的摩

查证方法1：百度搜索“林昭”

查证方法2：《中共禁片大搜集》－诸子纪录片，这里有胡杰《寻找林昭的灵魂》下载

查证方法3：下载《中共禁书大搜集第4辑》，有赵锐所著《祭坛上的圣女——林昭传》，还有林昭生前喜欢的书——董之学所著《各国民权运动史》


南国烈女李九莲被害始末

——文章原名《李九莲案始末》，载于《南方周末》，作者：马波

这是我去江西南昌约稿时，一位武警干部给我讲的真实故事。当初他曾经是执行死刑的人员之一。两位女犯平反后，他追悔莫及。我到赣州后，又有人为这椿案子找我……

●一九八六年春，依然恐怖

到了赣州，我住地委招待所，不知怎么回事，一天来了三个人向我告状。

在他们眼里，《法制日报》的记者代表着中央政法机关，能镇住当地的土皇帝。我其实是假公济私，不太有兴趣听这些人罗罗唆唆地诉说。一个是因为住宅的地盘与邻居发生矛盾，导致打斗的事，一个是严打以后，儿子只因与领导吵架，打碎了领导家一块玻璃，即被拘留，后不明不白死于狱中的事，还有一个是因为受了一个轰动全江西省的反革命案牵连，要求落实政策。

这第三个人引起了我的注意。他找我时，鬼鬼祟祟，生怕让人看见。他给我讲了一个悲痛欲绝的案子，与我在南昌听说的不谋而合，可见这个案子的影响之大。他希望我为因这桩案子而受迫害株连的人做一点点努力。他们到现在还活得灰灰溜溜，潦倒困苦。

临走时，他一再要我替他保密，并请我先出去看看，确定无人后，他才匆匆离去，消失在黑夜中。

时值一九八六年春，江西赣州怎么还象毛泽东时代那么恐怖？

●一封私信　两年牢灾

他给我讲的李九莲，钟海源案子早已有所耳闻，实在是触目惊心，不得不写几笔。

李九莲，女，原赣州市第三中学团委宣传部长，学生会学习部长。文革后成为三中“卫东彪战斗兵团”副团长，一九六九年二月，被分配到赣州冶金机械厂当工人。

一九六九年二月二十七日，她给当兵的男友信中讲了她对当时政治形势的一些越轨看法：

“我不明白无产阶级文化大革命到底是什么性质的斗争，是宗派斗争还是阶级斗争？我感到中央的斗争宗派分裂，因此对无产阶级文化大革命产生反感，我认为刘少奇好象有很多观点是符合客观实际，符合马列主义的……感到对刘少奇的批判是牵强附会……林彪到底会不会象赫秃一样，现时的中国到底属于哪个主义等项问题发生怀疑。对现行反革命发生浓厚兴趣，对反动组织的纲领也注意研究……”

这其实是情窦初开的少女写给他男友的第一封信。这位男友也曾当过赣州三中“卫东彪战斗兵团”副团长。

结果当年的红卫兵战友把这封信交给了部队领导。可能想表现一下自己对毛主席、林副主席的忠诚，借此得到提拔和重用。部队领导马上把信转到了赣州地区革委会保卫部处理。而这位出卖女友的家伙，打错了算盘，非但没捞到个官当，还很快就给复员了。

一九六九年五月十五日，李九莲以现行反革命罪被捕。日记被抄走，发现有一些批判林彪的内容。因地委某负责人主张教育释放，分管政法工作的军代表不同意此意见，带着李九莲的日记，专程向江西省革委会主任程世清做了汇报。程世清听完回报后说：“象李九莲这样全面系统反林副主席的，在全国也不多见，属敌我矛盾，要从严处理。”

下面的人考虑到姑娘年轻，出身又没问题，只判刑五年。

到一九七二年七月，程世清成了林彪死党，倒台了，李九莲才获得释放。结论是：现行反革命性质，按人民内部矛盾处理，发配到江西兴国县钨矿厂当徒工。她被开除团籍，禁止加入工会，有病也不能去看，必须通过矿长批准。周围人仍把她当成危险人物，见面躲着走。原地区公安处办过她案子的人对她说：“你在林彪没暴露前，就反林彪是唯心论的先验论，是错误的。”

出卖过她的男友一口咬定“你就是个现行反革命！”

有人给李九莲介绍对象，男的是个技术员，地主家庭出身，李九莲同意了，谁知道技术员却嫌李九莲是“敌我矛盾”，不过帽子暂且拿在别人手里。还四处扬言“哼，李九莲想找我，也不看看她自己的样子，和她沾上边，运动来了，还活不活？”……

她不服这样的结论，一次又一次地到南昌，北京上访，申诉自己的问题。只因一封信，就坐了两年牢，变成了五类分子！

●赣州父老　伸张正义

一九七四年三月，批林批孔期间，李九莲在遭到地委，地区法院，公安处，妇联等单位对她来访一一训斥之后，忍无可忍，在赣州公园贴出了“反林彪无罪！”，“驳”反林彪是唯心论的先验论””，”反林彪是逆潮流而动””等六份大字报。

她把一九六九年自己写给男友的那封信贴在大字报的最前面。这批大字报贴出后，立刻轰动全赣州市，并获得了当地老百姓的广泛支持。

人们纷纷写大字报，表示支持，同情李九莲。在她的大字报上，写满了各式各样的批语

      “向反林彪的女英雄学习！”
      “反林彪无罪！”
      “中国少的是李九莲，多的是奴才！”
      “人民支持你，李九莲！”
      “强烈要求为李九莲平反！”
      “我们同情你，我们支持你，李九莲！”
      “放心吧，呼啸的浪花，人民的大海永远与你同在！”
      ……

批林批孔的政治运动，声势浩大，令地方当局困惑不解，不敢贸然镇压，使得老百姓钻了一个空子，张贴了大量支持李九莲，批评赣州地区领导的大字报。

赣州地委对此极为恐慌，认为李九莲的行动是反革命翻案，经请示省委，于一九七四年四月十九日深夜，又秘密将李九莲逮捕，押往兴国县看守所。

赣州二十万父老兄弟姐妹再也忍不住了。四月二十四日夜，当地二百五十九个单位，二千多人举行集会，并发表声明：“李九莲以对林彪的及时洞察表明她是酷爱真理，关心祖国前途，无私无畏的好青年！”

“立即释放李九莲！”的大标语贴满了赣州市街头。

会后，数千名群众自发涌向地委办公楼，要求释放李九莲，交涉了一夜，毫无结果。凌晨，几百名群众分乘四十多卡车，奔赴兴国县，请求县委和公安局释放李九莲。这就是所谓的４．２５冲击监狱事件。

一时间，连许多当地党政领导，如地委常委陈万兆，兴国县公安局长等都表示：同情群众的要求，希望上面妥善处理此案。

李九莲贴在赣州公园的大字报前，更是人山人海，围得水泄不通。夜深了，还有人打着手电看……

人民群众如此大规模替一个反革命分子说话，在中国实属罕见，马上惊动了中共江西省委。继程世青之后，陈昌奉在江西主政，这小子当时是江西省军区司令，当过毛泽东的警卫员，和程世青一丘之貉。他立即向赣州地委发出五点指示：

      一．李九莲是地地道道的现行反革命分子；
      二．赣州某些人争论此案，实际上是为现行反革命翻案；
      三．冲击兴国县监狱是严重政治事件，必须立即制止；
      四．某些干部，公安干警在李九莲问题上严重丧失立场，实际上是向反革命投降；
      五．对在李九莲问题上立场坚定，坚持原则的同志，应于表彰。

这五点指示，马上在赣州地，市几十万干部群众中传达，形成了一股可怕的魔力。

形势虽严峻，但赣州人民并没有都被吓慌了神。当晚，一些热心人士自发地聚在赣州公园，成立一个“李九莲问题调查委员会”，继续为反林彪的姑娘伸张正义，他们知道，事到如此，已无退路，只能利用批林批孔的缝隙，坚持斗争下去。

素不相识的人们给调委会送来了一块钱，二块钱，三块钱……有人给调委会送来了自己做的一锅肉炒米粉；有人给调委会送来了茶水；还有人捐来墨汁，浆糊，纸；不少中学生义务帮助，贴大字报，发传单，连很少出门的老太太也颤巍巍地柱着拐杖走来捐送邮票和信封，让调委会用来寄材料……

赣州市纺织厂一位女干部，找到调委会的负责人说：“听说你们上访正缺钱，我现在还没解放，只发生活费，这五十元，你们就收下吧，够买张火车票的……。”

赣南是个穷地方，一些工人家里连个收音机都没有，赣州人此刻却为调委会捐出大批钱物，使这个没有一分钱经费的民办组织生存了七个月之久！

赣州公园设立了广播站，日夜广播，公园的阅览室被用来写材料，抄大字报，印传单……

以调委会为代表的默默无闻的赣州老百姓没有在公安部森严的批示面前发抖；没有被省委四次五点指示吓倒；也没有被地委的停发工资所折服……李九莲反林彪的大无畏勇气，激励了赣州人民决心不顾一切地拯救自己女儿的生命

谁说中国人骨头软？江西赣州人民在李九莲问题上所表现出的勇敢，仗义，坚强足令中国人堪以自豪！他们六次上访北京，在长安街，前门等处张贴大字报，请求中央出面，解决李九莲问题；他们在省会南昌的八一大道上贴出了数以万计的大字报，要求立即释放李九莲……在他们中间，甚至还出现了为此献出生命的另一悲壮女子钟海源。

江西省委一小撮人自然又怕又恨，忙向中央汇报，求赐上方宝剑。

在当时的中共中央副主席王洪文，及张春桥发了指示后，江西省立即开始镇压。调委会被宣布为非法，予以取缔。

●再次入狱 株连六百

一九七五年五月，李九莲以现行反革命罪被判刑十五年；另有四十多人因为李九莲说情而被判刑，此外还有六百多人受刑事，行政，党纪处分，全市九个中学，就有两个中学的副校长被开除公职，三个中学的团委书记被撤职，两个中学的工宣队长被退回原单位…

饶有意味的是原在赣州市公安局工作，当年第一个审判李九莲的梁某，九年后也因支持李九莲翻案而被开除党籍。

调委会主要负责人朱毅（被判刑二十年）临被捕前几小时，在赣州公园贴出了一张大字报说“李九莲已先我们而去了。我们也即将以同样的方式告别赣州人民。我们并不遗憾，因为我们和人民极其忠诚的儿女一道，共同创造和度过了这样一段永远难忘的岁月……

既然需要经过牢狱的黑暗，才能到达真理的光明，人民会相信面对铁窗的时候，我们的心情是坦然的……”

为了一个素不相识的女子，赣州人民付出了巨大的代价。有的自杀，有的入狱，有的流落街头，有的离婚，有的精神失常，有的被打致残，有的几年不给工作，负债累累……

强大的无产阶级专政又一次表现出它的空前的残暴无情。

李九莲再次入狱后，宁死不屈，受尽折磨。其间，她曾绝食七十二天，以示抗议。监强行给她注射葡萄糖，李九莲稍有知觉，就将针头拔下，以至于不得不捆住她的双手……

监狱并没有折弯了李九莲的铮铮硬骨，她在一篇交代材料中说：“我不理解毛主席为什么能够抵制“红海洋”，而不能抵制林彪的“三忠于”……赫鲁晓夫在斯大林生前死后的一百八十度的大转弯，血淋淋的教训摆在毛主席面前。我痛惜毛主席或者视而不见，或者昏昏然陶醉。”

●三十一岁　暴尸荒野

一九七六年十月四人帮下台。同年十二月，李九莲在狱中写下了“我的政治态度”一文，认为“华国锋把党政军大权独揽于一身，”是“资产阶级野心家”，“寄希望于江青”……这篇文章，她并没有给任何人看。

但在一九七七年一月三十一日晚上，监狱管教干部指名要她谈谈这一年的思想改造情况，李九莲不谈。狱吏喝道“你这个反革命，有胆量反动，就要有胆量说，明明是一条毒蛇，就不要装成个美女！”

李九莲气得全身颤抖，她马上找出这篇稿子，当众就念，于是犯下了“恶毒攻击英明领袖华主席”的杀头罪名。

 她又一次以无以伦比的勇气，把矛头指向中共中央主席，自己虽身在监狱却替已被捕入狱的江青鸣不平……抛开她的政治观点不说，但就她不惜只身与新的党中央相对，在举国欢庆打倒四人帮时，替江青说话的政治勇气，这位女子的英名就应载入中国的当代史。

那些当初跟着江青跑，享尽富贵荣华的人，有哪个在江青倒台之后，还敢替她说话？别说判十五年刑的重犯，就是我们享受自由的人，谁敢在一九七七年的中国公开骂中共中央主席华国锋是野心家呢？中国是个流氓国家，风派，媚权派，拍马屁派比比皆是，太监的奴性毒素浸入民族的血液，有错误的李九莲比那些会变色，会发达，会朝三暮四的家伙伟大得多！

于是劳改农场说她“恶毒攻击华主席”，“丧心病狂进行反革命活动”，“公然为四人帮鸣冤叫屈”，报请上级改判死刑。

省高院的死刑报告经中共江西省委讨论集体通过。（据说有两名常委投反对票）

劳改农场的干部骗李九莲说“你不是一直在申诉吗？明天就带你去赣州解决你的问题。”这是一九七七年十二月，粉碎四人帮后一年多，中国的政治形势在解冻，李九莲信以为真，高高兴兴与狱友告别。到赣南后，直到执行前一天，在赣县看守所，才对李九莲宣读了死刑判决书。

李九莲愤怒地喊道“就是我有错误，也是认识上的错误，你们为什么要杀我？”

她拒绝在死刑判决书上签字，也不表示上诉。

她哪里知道把她从波阳县珠湖农场押回赣州只是千里迢迢借用她的脑袋来教育一下赣州那些国民党的残渣余孽，四人帮帮派爪牙，对社会不满分子……

一九七七年十二月十四日上午，在赣州市体育场召开三万人的公判大会。

李九莲身穿黑色囚衣，脚戴镣铐，五花大绑，被插长牌“现行反革命分子李九莲”，被按跪在主席台上，她的嘴巴里塞着一块竹筒，以防她喊反动口号。

游街后，李九莲被押到西郊通天岩刑场。让她跪下，她死活不跪，刽子手懒得动手，一枪击中其腿，才把李九莲打成跪下的姿势，枪杀于两棵小松树之间，享年三十一岁。她的死相很惨苦，鼻孔流着二缕黑血，半张开的嘴巴也躺着血，双眼微睁，眉头紧皱……

李九莲的父亲已去世，她的母亲，兄弟姐妹在她入狱后三年，没有看望过她一次，没有给她写过一封信。在她死后，任尸体在荒野暴弃数日，也不来收尸。

在无产阶级专政的强大威力面前，连亲人都把她抛弃了……

政府更是不管，好象埋了这具尸体，有损政府的威严。

除了一群蚁蝼在这具尸体乱爬乱钻外，没有人理会这具血肉模糊的残骸。

最后还真有一个人对这具开始发臭的尸体产生兴趣，是赣南机械厂的退休老工人何康贤。他把李九莲的乳房和阴部割了下来，带回家享受。（后被判刑七年）

反革命就是这个下场。即使李九莲的观点有错误，也不失为是个英雄。她有信仰，肯为信仰献身，她不怕死。这最令某些人恐慌。国民党大官不杀，日本战犯不杀，大特务头子不杀，满州国皇帝不杀，却一定要杀掉她！

●又一女子两肋插刀

在赣州市为李九莲鸣不平的无数人中，有一个小学教师，叫钟海源。她真正做到了为李九莲两肋插刀。

事实上，她并不认识李九莲。她在李九莲大字报写道：“李九莲，您是我们女性的骄傲。” 她自动找到调委会，请求为李九莲的平凡干点事。调委会的人问她：“你知道不，陈司令员下了五点指示，来这里工作，后果你不害怕吗？”

“赣州市那么多人为李九莲讲话，别人不怕，我为什么要怕？”

 钟海源原是地区广播站播音员，批林批孔后没事干了，才调到景凤山小学当老师。调委会的广播，从早上一直响到晚上十点半。除了播音，一有余暇，她还帮着刻钢板，抄大字报。当地委指示：“凡在调委会工作的人本单位一律停发工资”，很多人被迫离开了调委会。

钟海源却依旧天天来，带着自己的两岁女儿。

一九七五年五月，北京公安部批复：“赣州地区李九莲问题调查委员会”是反革命性质组织。调委会主要成员一一被捕。

在四出抓人的恐怖气氛笼罩全赣州市的时刻，调委会的身影消失了。唯有钟海源在自己家里起草了《最最紧急呼吁》，《强烈抗议》，《紧急告全市人民书》等传单，自己刻，自己印，自己到赣南剧院散发。

当局念她是个女人，又带着个两岁小孩，没抓她，只把她收进了学习班，检查交代。不料，钟海源态度死硬，坚持认为李九莲无罪，拒绝检查，于是被捕。一九七【爱春秋，爱中华】。五事件后，她在监狱里公开说“华国锋不如邓小平。”结果，她被判处十二年有期徒刑。为了替李九莲说话，她坐了牢，让自己的独生女儿失去了母亲。

这还不算，在监狱里，她仍然继续宣传：李九莲无罪，调委会无罪！她不只一次，二次，而是数十次地与看守辩论。每次都遭受严刑拷打，但即使嘴巴被打出血，头发被揪掉一大把，还是不改口。

审讯她的公安不得不对其他人承认“这个女人好厉害！赣州女犯里，没见过这样的。”最后，她在被打断小腿骨的情况下，居然站了起来，拖着沉重的镣铐，在监狱的墙上写下了“打倒华国锋！”的反动口号。

公安部曾帮着江西省委镇压了为李九莲奔走呼号的赣州人民，钟海源本能地对公安部长华国锋嗤之以鼻，即使后者当了中共中央主席。

于是在李九莲被杀四个月后，一九七八年四月三十日，钟海源也被判处死刑，立即执行，罪名就是“恶毒攻击华主席”。

与李九莲不同，钟海源听完死刑判决后，毫不犹豫地签了名，然后把笔一甩，扭头就走。法院的人喝住她，问她有什么后事要交代？她平静地说：“跟你们讲话白费劲，我们信仰不同。”昂首离去。

看守们暗暗咋舌。

●枪击未死　活剖取肾

四月三十日早晨，钟海源在死囚小号里，从从容容吃完生命中最后一顿饭：四个小馒头，一碗粥，一碟小菜。她坐在地上的草席上，一口一口慢慢吃着馒头，细细咀嚼，边吃小菜，边喝粥，把所有的饭都吃的干干净净。

之后，她拿出梳子，梳好了长发，将它们在脑后盘成一疙瘩，穿上一件挺新的花格呢短大衣，安详的样子让人不可思议。

又是五花大绑，又是监狱里批斗，又是揪头发，弯腰低头，又是挂大牌子游街，又是背后插一个斩牌，又是用绳子勒住喉咙，又是一长串威风凛凛的车队……那场面远远胜过北洋军阀，国民党，日本侵略兵杀人时的排场！

南昌九十二野战医院住着一位飞行员，高干子弟，患肾功能衰竭，急需移植肾，且必须从活体上取。据说，女肾比男肾好，尤其是年轻女人的肾更好……

医院通过部队领导转告行刑的一位副营长，不能一枪打死，要留活体取肾。

据行刑人员讲：他把钟海源提上卡车时，觉得她体重也就五六十斤，象个七八岁的孩子。因长期缺少阳光，她的皮洁白的几乎透明，脸上浅蓝色的毛细血管都能看见。

为了保护好她的肾，游街时，一个头戴白口罩的军人示意押解人员按住她，从后面给钟海源左右肋下个打了一针。那针头又长又粗，金属针管，可能是给大牲畜用的，直扎进她的肾脏……竟然连衣服也不脱，隔着短大衣就捅进去，钟海源嘴被堵住，全身剧烈地颤抖到了刑场，架到指定地点，副营长故意朝她右背打了一枪，然后由早已等候在那的几个医务人员，把她迅速抬进附近一辆篷布军车，在临时搭起的手术台上活着剖取钟海源的肾，一缕缕鲜血溢满了车厢底版，滴滴嗒嗒溅落在地上。也许是车厢里太滑，一位军医用拖把来回擦着底版上的血，之后又挤进一个塑料桶里，几次之后，竟盛满了半桶血。

谁也不知道此时此刻的钟海泉有没有知觉，她的脑子里在想什么？中国人一判了死刑，这个人就不再是人，好象就成了实验室的青蛙，老鼠，她的肾也和铁矿一样，属于国家所有，国家可以自由支配。钟海源没有父母，丈夫在她被捕的第二天就跟她离了婚。但她的遗体却没有暴弃在荒郊野外，而是被九十二野战医院拉走，供医生们作解剖标本。

这是一九七八年四月三十日，光天化日发生在中国江西省新建县的事。邓小平说：中国不存在人权问题，那活剖女犯钟海源的肾是什么问题？

共产党曾揭露日本当年搞细菌战，用战俘作实验，解放军九十二医院从钟海源身上活体取肾跟日本法西斯有什么两样？

这两位有着中国人民最高贵品德，最坚贞的伟大女性，下场却无比悲惨臭蔽，他们被人楸这头发，勒着喉咙，强行下跪，弱小的身躯被子弹炸了个拳头大的窟窿……一个被剜了女人那两样器官，一个被挖去了肾。而且，她们是背着四人帮的爪牙罪名被杀的。

●三中全会以后：依然有罪

十一届三中全会决定平反冤假错案后，赣洲地区中级法院几经复查，仍认为此案是“轻罪重判，错杀，但李九莲确已构成反革命罪，改判有期徒刑五年。”省委“同意法院意见”，认为“李九莲有罪，但不另行判刑。“他们抓住李九莲为江青说话这条，坚持不给平反。

赣洲人仍在偷偷给上面写信，为李九莲的案子鸣冤。新华社记者，老右派戴煌被惊动了，专程来赣州调查，噙泪写了一篇内参，指出：“李九莲由于两次被无辜囚禁，判刑申诉无效，自然对整她的前公安部长产生强烈反感，加之前后与世隔绝了七年之久，对社会上很多真实情况不了解，有一些错误观点是完全可以理解的，何况对华国锋的批评也并非一无是处。”

最后，又是经过胡耀邦的亲自批示，冲破了江西省大大小小官吏的重重阻力，终于在一九八一年四月正式为她们平反昭雪，但“犯有严重政治错误”。调委会其他人也以“干扰党、政、公安、司法机关的正常工作，扰乱社会秩序，错误极其严重”，但“未构成反革命罪”，陆续释放。

所以时值一九八六年春，二位英烈已经平反五年后，受株连的人仍抬不起头来。向我告状的年轻人仍要冒着风险，偷偷找我。杀李九莲、钟海源的那帮干部有的还在台上，有的虽已退休，但势力犹在。赣州人为李九莲牺牲的太重了，不的不变得谨小慎微。

“你一定要把这个案子写写，全江西省差不多都知道李九莲。”来访者恳切地说。

谢谢这位小青年给我讲了李九莲、钟海源的事迹。他因为参与了调委会的工作，调级，评职称，总受到刁难。为了不给人抓住把柄，为了抹去所有替李九莲说话的人脸上的污点，才象贼一样，夜深人静时，蹑手蹑脚来找我。

有错误的战士胜过完美的苍蝇。

我相信，总有一天，中国广袤的大地上，将会出现李九莲、钟海源的青铜塑像……

让我用李九莲在兴国县看守所绝食前写在手纸上的一短话作为本章的结束。

●投降书

不知何人，劝我投降，似真似假，为此写投降书。

是的，我有“罪”。我的“罪”就是为党出过力，效过劳，动过太多的脑筋……反潮流是马列主义的原则，我做到了不怕开除厂籍，不怕解除婚约，不怕坐牢，不怕杀头……

真理，都有三种遭遇：第一，用得着时，便奉为至宝；用不着时，便贬为粪土；非但用不着而且有害时，就象狗一样关进笼子里。这就是现实，这就是真理的遭遇。谁准备用真理的花环装饰自己，谁就得同时准备用粪土包裹自己纯洁的灵魂。

编者的话：活体取肾是危言耸听吗？

关于钟海源被活体取肾一事，很多人觉得是危言耸听，质疑其事的真实性。事实上文革时这样的事情并不罕见，张志新、林九莲、钟海源也只是被曝光的极少数而已。活体取肾是否可信，我们来看一看柬埔寨共产党（红色高棉）活取人脑一事就可见一斑了。柬埔寨共产党完全由中共扶持，它的夺权过程几乎是毛泽东农村包围城市的翻版，它的军事及技术也是中共极力支持才发展起来的。

柬埔寨共产党倒台后，柬埔寨人为铭记那段惨痛的历史，成立了柬埔寨大屠杀纪念馆。这是纪念馆存放的柬埔寨共产党特制的人脑钻机。从人后脑钻开0.8×2公分的孔洞，再从头顶钻眼，即可取出完整的人脑。已发现的几千枚钻孔人头骨铭刻下一段柬共统治时期的真实历史，很多头骨存放在大屠杀纪念馆，做为共产主义反人类的证据载入史册。

她是当地学校的校长（知识分子是红色高棉深恶痛绝的敌人，一经抓获，凶多吉少）她与她的婴儿被同时处死。在她死前，实施了“活体取脑”——从头顶和脑后钻孔，在她未死前取出脑浆，供医药使用。据说活人的脑浆属于“大补”。在即将钻取她的脑浆时，这位知识女性神情平静，但脸颊上滴流的的泪珠清晰可见

查证方法1：百度搜索“李九莲”

查证方法2：百度搜索“钟海源”

查证方法3：一个刽子手的自白：钟海源剖肾受难纪实

查证方法4：百度搜索“柬埔寨 人脑钻机”

查证方法5：柬共滔天罪行：700万国民杀掉200万

查证方法6：《中共禁片大搜集》－NHK纪录片，这里有《柬埔寨大屠杀的真相》下载

查证方法7：下载《中共禁书大搜集》，有《红色高棉，一部血淋淋的历史》、《我与中共和柬共》等禁书

 查证方法8：下载《中共禁书大搜集第3辑》，包含了新华社原高级记者戴煌所著《胡耀邦与平反冤假错案》


反对迷信毛泽东，张志新被强奸割喉虐杀

张志新因为反对迷信毛泽东，在监狱备受折磨，狱警用铁丝钳住她的舌头和嘴巴，把拖布往里面噻，背上背着18斤重的铁锤，脚上带着脚镣，辽宁省的政治官员多次在狱中殴打张志新，将其头发拔光，政府官员多次派遣男犯人对其实行强奸、轮奸，很多时候为了免遭凌辱，她把粪便涂在身上……之后张志新写下遗书，准备自杀。被发现后，严加监视，并召开批斗会，批判她“以死向党示威对抗运动”。法院下达的离婚判决书送到监狱，张志新平静地说：“离不离婚，对我来说已没有什么意义了。”

有一首纪念张志新的诗很出名，韩瀚《重量》：“她把带血的头颅，放在生命的天平上，让所有苟活者，都失去了——重量。”

凤凰卫视8月11日《我的中国心》，以下为文字实录：

解说：1979年5月的一个下午，《光明日报》记者陈禹山向中宣部递交了一份稿件，时任中宣部部长的胡耀邦在看过之后一字未改，同意报道，只是叮嘱删去过于残忍的一处情节，6月5日，《光明日报》刊出了这篇题为《一份血写的报告》的文章轰动全国，这篇报道的主人公叫张志新。

老鬼（作家）：我相信很多人心里都记得她，不会忘，像40岁以上的人，因为她，她就真是一个闪电一样难忘。

刘慧珊（张志新同学）：张志新穿了宽背带裙是洗得有点发白的裙子和白衬衣，一手抱着她的六弦琴，一手提着马扎，向我们飘然走来，我现在这个情景还记得非常清楚。

曾子墨：1979年中国新版《辞海》当中多了一个辞条，张志新，那一年张志新的名字频繁见诸报端，带给国人的是集体震惊和反思，时光荏苒，三十多年之后再一次提起张志新却经常听到有人追问谁是张志新？张志新在1969年写下的对毛泽东的评价与十年之后中共中央《关于建国来党的若干历史问题的决议》中，对毛泽东的评价部分有着惊人的相似之处，只不过张志新是用生命作代价，提前十年道出了一个思想者的内心独白。

解说：张志新的丈夫曾真今年八十六岁了，与张志新离婚后没有再娶，他们的一对儿女如今都在国外定居，年老多病的他大部分时间都住在养老院，张志新去世后几十年的时间里，曾真始终在媒体面前保持沉默，他坦言在那个特殊的年代，他没有给予张志新足够的支持和关爱，时隔四十多年之后，2012年8月，曾真接受凤凰卫视独家专访，首度开口讲述与张志新悲欢离合。

曾真（张志新丈夫）：我记得她，她的这个入党的迫切性，她批准入党以后但是我当时还不知道，后来知道回来她讲，我一进屋的时候啊她靠在她那个床边上，斜靠着，她新织的红的那个围巾她摆在那个地方，她坐在那个地方拿着一本书，拿了书大概也心不在焉的，我一进门的时候她是一面就想着我什么时候回来了，一面在那儿拿着一本书，但是我回去以后她没有说别的，第一个要说的，第一个说的就是她已经批准入党了。

解说：1968年一个普通的星期天，曾真陪同张志新到同事家里借江青的讲话资料，谈到眼下的形势张志新说，她觉得文革好多问题不能理解，那年她38岁，面对如火如荼的文化大革命她向同事讲出了自己的看法。

老鬼：她那时候在辽宁省委宣传部，文艺处的一个干部，他们那个宣传部的副部长叫安波，文革中，文革前就死了，但文革中还给就是好像是死了也要批判他，她就特别想不通，她觉得安波是一个老革命了，解放前创作了很多这个革命歌曲，怎么又批判人家呢？所以这一点就可以看出来张志新她不是说是一个墙头草，她有独立的思考，那时候打倒时传祥是一个淘粪工人，说他是刘少奇的孝子贤孙，给他整得家破人亡，后来可能也整死了，张志新就想不通，就这么一个工人那么整他干吗？张志新就是从这些老百姓、这些干部、老干部受迫害开始对文革、对江青、对中央这个政策开始怀疑的。

解说：当时的辽宁省委分为两派，这位同事希望张志新站到与自己一派这边来，张志新却说她考虑的不是这派和那派的问题，而是中国当前的路线问题。

陈禹山（原《光明日报》记者）：她还讲江青同志我不了解，现在打倒那么多干部难道都是坏人吗？毛主席身边的人还有几个人呢？她就讲一些这个，她这个同事把这个打小报告了，去对立派打小报告揭发她。

解说：但是曾真认为这个女同事并非恶意揭发张志新。

曾真：那个女同事据她后来给我来一封信，据她讲她的丈夫正好在那时候是一个医院的院长，正被挨整的时候，整得死去活来，所以她这个人胆小、怕出事，一听张志新讲这么多好家伙，又讲江青怎么怎么样，毛主席怎么怎么样，她怕啊，她心里害怕，这张志新怎么发疯了还是怎么回事？她就跑去跟那个人讲了。

解说：本来只是私底下发表言论的张志新就这样被卷入了政治斗争的激流，但是在此之前，在大家眼中张志新却是一个喜爱文艺、热情上进的好青年。1950年，朝鲜战争爆发后张志新报名参加了中国人民志愿军，一心想奔赴朝鲜战场的她却被保送到了中国人民大学学习俄语，直到今天，好友忆起张志新仍然满是溢美之词。

刘慧珊：她长得很美，而她的心灵更美，温婉、娴静、多才多艺，她心灵手巧、充满爱心，总是飒爽英姿、很挺拔、很利索、很有大家闺秀的气质。

解说：张志新出生在一个大学音乐教师家庭，常与二妹志惠、三妹志勤随父演出，成为津门地区颇有名气的“张氏三妹”，张志勤说大姐是弹六弦琴的，但小提琴拉得也不比她差，时隔数十年，张志勤依然记得低沉忧婉的《叙事曲》是大姐张志新的最爱。随着文化大革命的爆发，张志新的家人也先后遭遇变故大哥身体残疾，二哥被打成右派，三哥被打成现行反革命，此时曾真已经嗅到了不一般的政治气息，开始担心妻子的言论会惹来大祸。

曾真：但是表面上还没动她，也教什么忠字舞，她不是比较会跳舞，教忠字舞什么的让她出来讲，这些参加学习的人教忠字舞，实际上内心她对这个非常讽刺的，对这个忠字舞之类的，个人迷信的一些东西，后来她在她材料里面就已经写了，多少年以后有人看到这个场面的话都会当成笑话，据我知道的就在那个时候听说我也没看见，就有人给她贴大字报了。

解说：当时张志新已经跟随辽宁省五大机关计三万余名干部被送进了盘锦的五七干校，曾真记得张志新感觉到这次下放与以往不同，在她的提议下，一家人拍下了这张合影。

曾真：后来公布那个相片就是那时候照的，她可能也是想带着吧，到那儿她知道是要挨整的，她心里知道是要挨整的，是要上战场去的，带一些什么毛选啊，什么这些东西带一些书去了，那时很少人到那儿去很少人，都是带个小本本，那时候不是带一个缩印的这个《毛泽东语录》吧，都带那个，没人说是带一包书去的，她可能都是有所准备的就是。

文革中怀疑江青 反对迷信毛泽东

解说：这次离家注定不是一次短暂的分别，那时的张志新就已经下定决心绝不妥协，1969年初，在五七干校一次小型批斗会上，张志新第一次比较系统地阐述了自己的观点，她说我就是怀疑江青，觉得江青在中央文革是她个人说了算，打倒这么多人是否都是路线斗争，是否打击面过宽，再过几十年的人看我们现在和党的（领袖的）关系，就像我们现在看从前的人信神信鬼一样不可理解。

陈禹山：她讲的是些什么呢？第一个，主要是讲文化大革命，毛主席亲自发动和领导的文化大革命是错的，对毛主席她怎么评价呢？毛主席的丰功伟绩是不能抹杀的、不能否定的，但是新中国成立以后毛主席犯了错误，最主要的错误就体现了1958年大跃进人民公社什么三面红旗，就是说他文化大革命推行这个左倾机会主义政治路线不是突然来的，从1958年那个时候开始就展过来，发展到了文化大革命是登峰造极了。

解说：一次批斗之后工作人员拿来发言记录给她看，张志新看过之后说这都是我讲的话，但你们记得不全，我给你们一份更详细的，在她看来作为一名共产党员按照原则向党组织提出看法是没有错的，她甚至写了一篇名为《刘少奇是我们党杰出的领袖之一》的文章，出言为刘少奇辩护。

老鬼：她相信党，她相信组织所以她才把自己心里想什么都说出来，她就是人说的就是跟党，就是把自己的心都掏出来给党，她一点不隐瞒，因为当时那些思想很多都是很危险的，不能说的，一说要杀头的那些思想，你像她对毛泽东的看法，她对文化大革命的看法，她替彭德怀说话、替刘少奇说话这都是可以定死罪的。

解说：张志新白天参加劳动，晚上接受批斗，交代她对毛泽东、对江青、对文革的看法，1969年夏天，曾真到干校看望张志新，当时他并不知道妻子被批斗的遭遇。

曾真：她就领着我回她的宿舍，就问我为什么来？我说是我也没什么事了，我想问她什么东西她不说，她没说，什么也没说，就把东西，我把我买的东西给她了，就坐了几分钟她就起来了，她说我要吃饭去了，没吃饭，那我走了，我后来回想就那时候她已经挨整了，排那小队，就是这几个挨整的人排着队上食堂吃饭，而且她为什么马上就赶我走，可能有她的想法的，就她一个人挨整她不愿意让我沾包儿就是这样，如果我那样时间谈长了人家肯定得追问她，你们俩搞什么名堂啊？那肯定得追问，是不是又通风报信呐，搞什么，转移什么黑材料之类的，就得追问我了，她几分钟就走了，他就没法追问我了。

解说：从那之后，曾真多次提出探望张志新，都被拒绝了，理由是张志新已经有问题了，到了秋天有人找到曾真调查情况，让他揭发张志新的反革命面目。

曾真：我的脑袋里面还是迷信毛泽东的，还是迷信毛泽东，他们说是她反对毛泽东了，我也觉得这个不对了，你起码是有错误吧，他就问我够不够反革命，我的意思就是说她错误肯定是有的，但是她不够反革命，你问我够不够，根据我的了解直到这么长时间的了解，你说她是反革命还是不行的嘛，她干嘛反革命，她是共产党员她干嘛反革命呢？

解说：随后曾真被带回盘锦五七干校参加批斗大会到了现场他才发现批斗的对象竟然是妻子张志新。

曾真：坐的那个吉普车开过来，下了吉普车就把她押着，两个手就那么样，一只手摁着，一只手把手这么反上来，一只手摁着，哈着头，把她弄到那个广场前面，那些人又是喊口号，什么打倒反革命分子张志新之类的，一个人我不认识上来宣布张志新罪状，就说这个有的人认为张志新不够反革命，那就听听她说什么东西吧，我当时也没听清他说什么，就一条我记住了，说她这个珍宝岛那时候，珍宝岛那时候不是原苏联的吗？说是苏修，好像有点军事冲突吧跟中国，说她为这个苏修辩解，在批斗会上由于非常反动，不接受改造，顽固不化，反对伟大领袖毛主席反对无产阶级革命路线等罪名，张志新被捕入狱，关押在沈阳看守所，严禁家人和亲属探视，曾真眼睁睁看着张志新被押上吉普车带走了，之后他再也没有见过妻子，曾真最看中的记录着张志新思想的日记也被没收了。

曾真：被捕以后啊曾经把她押回到家里面搜查，我那时候在盘锦就两个孩子在家，这个居民委员会的主任来了，就告诉让保姆把两个孩子带走，把门开着，把两个孩子带着藏起来，因为他要押着，押着张志新来，要进行搜查，就搜啊，翻箱倒柜，所有的她写的东西全搜走了，如果能找到她的那个那就好说了，那她后来她的思想轨迹可能就比较好了，她写日记写得比较多，虽然不是每天写，但是她有什么想法就都写下来，都被搜走了，平反以后我就想找她的日记，没有了，早就毁了。

解说：1969年10月，入狱一个多月的张志新写出了一份万言书，称之为“一个共产党员的宣言”，她回忆了党对自己的培养，保送她上大学，送她去参军，将重要工作委任，而如今，为了寻求真理个人的一切都可以抛开，前提和目的只有一个捍卫党的原则和革命利益。

刘慧珊：她说扪心自问确实不是为了什么个人，如果出自个人难道家庭、父母、子女不值得牵挂？远离双亲子女一年、二年，若坚持立场观点不变，也许就永远不能相见，世界上母亲千万个，哪一个没有慈母心，难道说只有我张志新的心最狠毒？不，凡是了解我的人都不难得出评论，但为了寻求真理，这一切都可抛开。

陈禹山：她还讲我思想斗争很激烈，我一个家庭，家人和亲属有21口，难道不重要吗？一个人出事他们是很悲惨的，但是考虑到党和人民的利益，21口人都不要了，也算不了什么，我是个共产党员。

解说：为了改造张志新监狱方甚至动员孩子给她写信。

老鬼：她最后他们的孩子给她写信求她，希望她改变观点，就说你不要坚持了，你替我们想一想，你快认个错吧，她说不，她说我就，好像她的意思就说革命我就认准了，我不会改变的。

解说：张志新的凛然大义换来了对她的第一次审判，据当年办案人员回忆说，张志新被捕后原打算只要她认罪判几年就可以了，但她始终固执己见，已经“无可救药”，1970年5月14日张志新因反对毛主席、反对江青同志为刘少奇翻案等罪名被判处死刑，立即执行，案件呈至辽宁省高级人民法院。

陈禹山：我采访那个省的高级人民法院的那些法官告诉我，第一次判决死刑，到陈锡联那个地方不要杀留下来当反面教材，就留下来了，判无期徒刑。

解说：1972年张志新被判处无期徒刑之后曾真向法院申请离婚，法院下达的离婚判决书送到监狱，张志新说离不离婚对我来说已没有什么意义了，当晚她写道现在好了，一身轻，无牵无挂，斗争到底，四十多年过去了，因为离婚这件事张家人始终耿耿于怀，直到现在张志勤还保留着当时曾真写给她们的一封信。

张志勤（张志新妹妹）：信上说你们的姐姐由于长期不改造资产阶级世界观，终于堕落为现行反革命分子，我已经征得她和组织上的同意办了离婚手续，以后要了解有关她的情况可以直接找她的组织单位，我考虑她已判了无期徒刑，即使以后表现得好，有可能减刑出狱的话，政治上也不会有什么前途了，因此经济上也没有条件再添置衣物我问她要什么东西，但她表示什么都不要，最好你们来个人把她的东西拿走，如果来不了，我只好将她的东西送到监狱了。

解说：提起当年的这个决定，四十多年来曾真很少出言辩解，直到这次坐在镜头前面，他才娓娓道出了自己的苦衷。

曾真：我不想不行啊，对我来讲有人问我你有没有，是不是就是为了孩子，我说我当时还真没想到为我自己，我想什么，我自己有什么可想的呢？我还想飞黄腾达啊，不可能了，我就想活着孩子养大，当时孩子精神压力也挺大的，干点事上学也好，那时候红小兵之类的也好，那都得做检讨，都得批判，批判张志新，精神压力，小孩子那大十多岁，孩子下乡的时候老二才四岁半，下乡的时候，什么也不懂。

在监狱为了免遭凌辱 把粪便涂在身上

解说：张志新曾给曾真写过一封诀别信。信中细数离情别绪，将年迈的父母和未成年的子女托付给他，并要他“彻底”把自己“忘却”“重新开始新的生活”，但是这封信被监狱方扣下了，后被装入张志新的档案里。直到十年以后，曾真和两个孩子才看到这封信，彼时声泪俱下，悲痛欲绝。离婚之后，曾真藉口送还衣物，想到监狱探望张志新，被拒之门外。当时张志新已经被转移关押到本溪监狱。

曾真：到本溪的劳改，那里壁垒森严啊，墙高高的墙，到那儿，那个门根本就不开的，到那儿问你干什么的，我说我想见见张志新，他就开一个小窗子，里面那个穿的这个解放军衣服的，告诉我不能见，我说为什么不能见，他说她这个不肯改造，还坚持错误就不能见。

陈禹山：这都是当年采访张志新案件的那个采访本。

解说：陈禹山在撰写《一份血写的报告》过程中采访得知张志新因为拒绝认罪，在狱中背着18斤背铐，拖着沉重的脚镣多次惨遭毒打，头发几乎被拔光，受人唆使，狱中男犯人数次对她实施强奸。

张志勤：在监狱里面，他们还唆使流氓所谓以毒攻毒地殴打体罚、拔头发，前面和上面的这一块头发都已经拔光了，还用铁丝勒住姐姐的这个舌头、嘴，拿拖布往嘴里塞，为了不叫姐姐说话，给姐姐铐上18斤重的双脚镣，双手铐叫她在露天的地里10圈10圈地跑，还给她带背铐，就是两只手、两只手的，这个大指一上一下的朝后边铐起来。

解说：为了惩罚张志新，狱方将她单独关在一个只有一米见方只能坐，不能躺，不能站的阴暗囚室里，除了放风以外，不准出来，揭开地板就是便池，扣上地板再坐上去反省，犯人们称之为“蹲小号”。

张志勤：一般蹲小号的时间就是一两个星期，否则精神就失常了，人也废了。张志新竟然蹲了一年零七个月，为了不再受强奸犯强暴的这种，难以启齿极其低级的侮辱，姐姐竟然把粪便抹在自己的身上，脸上，就这样姐姐在精神、身心、肉体上受到了灭绝人性地摧残，后来终于患了精神分裂症，一连几天彻夜不眠、两眼发呆，蹲坐一天一动也不动，时笑时哭，自言自语，吃牙膏、把窝窝头蘸月经血吃。

陈禹山（原《光明日报》记者）：那监狱有些人已经向上反映，她这是精神出了问题，出了问题，那个原来用那个拿的馒头蘸着月经吃，喝洗脸水，那已经就后期了，那个坐小号，就这个过程中一个离婚，离婚曾真提出离婚，到监狱那个时候，那个她讲这个对我没有任何意义了，她一点不想，这是所有人生很多的精神的折磨肉体的折磨那是太大太多了，很坚强到最后还是疯了。

解说：据监狱里面的人后来写的材料证明，张志新在小号里面脱光了衣服，狱方找了几个女犯人进去才给她穿上衣服，狱警据实上报，上级却说张志新是在“装疯卖傻”，文革后查阅过张志新案卷的陈禹山说，她也有过懦弱的时刻，她曾经在某天审讯时也承认过“错误”，但第二天又翻过来，我认为我应该坚持我的观点，于是有人说她不要脸，她回答，我连命都不要了，我还要脸干什么。

陈禹山：她是从38岁到45岁就是她牺牲，是枪毙那一年，在这个过程中受到的打击很难讲的，这是人世间所有的经历最悲惨的她都经历过了，最后精神崩溃了，最后疯了，疯了还说她装疯卖傻。

解说：在张志新案件的卷宗中有一份特殊的笔录，沈阳法院的人找到曾真和孩子问道，张志新实属死心塌地，罪大恶极，你们有什么想法、看法？

曾真：要孩子表态，她因为她还继续反革命呢，有可能要加刑，要被判死刑，你们什么态度，她的什么东西啊，这些东西你要不要，孩子说不要，不要我们什么都不要，就这么个谈法。

解说：在卷宗中这样记录，张志新的女儿曾林林答坚决镇压，把她处死刑、为人民除害，我们连尸体也不要，政府愿意怎么处理就怎么处理，我们都拥护，对于张志新在监狱的还有什么财物，我们什么都不要，这由政府处理，那年曾林林18岁。4月3日下午，办案人员到监狱对张志新宣判时问，你犯了什么罪，张志新仍然坚持自己无罪，她要求看判决书被拒绝，几十年后，我们在档案馆里找到这份判决书的复印件，上面写着罪大恶极、民愤极大，依法判处现行犯革命犯张志新死刑，立即执行。为了防止行刑时张志新呼喊口号，临行前她被按在地上割开喉管，张志新呼喊挣扎、痛苦至极，以至咬断了自己的舌头。

张志勤：凌晨姐姐被带到管教课一间办公室，先上来四个大汉强行将姐姐按倒在水泥地上，头垫一块砖，将她的头、手脚死死地压住，开始动刀，切割中由于疼痛之极，姐姐竟然咬断了自己的舌头奋力抗争，呼叫，但是由于气管被切开，气不能通过声带就喊不出声音来了。

老鬼：后来就是当时一个犯人后来出来了，他写过一个当时目击这个那天枪毙了四个，枪毙的情况，当时说是张志新就一个女的，就是张志新，后来他知道那个就是张志新。当时他们都切了喉了，这四个，都没法说话，都是颤颤巍巍的，疼得就不能自己了已经。

解说：“我的观点不变”是张志新留给这个世界最后一句话，之后她被割开喉管，拉到大会上接受最后一次批斗。当年陈禹山在《一份血写的报告》中曾写下这个情节，但是时任中宣部部长的胡耀邦认为割喉的细节过于残忍希望删除后再发表。

文革结束之后，张志勤和家人开始为张志新申冤，全国各地对于文革中冤假错案的重申也逐渐开展。1978年春天时任边宁省委第一书记的任仲夷着手为张志新平反。

刘慧珊：任仲夷同志看了张志新的案卷以后，非常地愤怒，他批示要公安法院部门立即着手就是清查此案，二月间又指示要尽快为张志新平反，《中国青年报》曾经有过一篇采访李锐的报道，在那里也有详细地记载就是说任仲夷同志非常佩服胡耀邦同志，我不下油锅，谁下油锅这样的精神。任仲夷同志呢是鼓起很大的勇气，就是说也顶着很大的政治风险就敢上刀山是这样子的一种政治风险面前作出的决断。

解说：1979年1月中旬，辽宁省成立公检法联合复查组开始对张志新案件进行审查，审查人员首先要看张志新在狱中写下的材料，总共十多万字，因为大多数是写在手纸上的，字很小，大家不得不用放大镜看。任仲夷对复查组工作抓得很紧，3月9日，复查组向省委汇报，任仲夷亲自主持汇报会。

陈禹山：任仲夷是对她的评价就是这是一个奇冤大案，我们应该好好学习她的精神，现在我们不是讲有解放思想，她的思想早就解放了，我们要学习她这种精神，学习她那个五不怕，不怕打击、不怕罢官、不怕坐牢，不怕离婚、不怕杀头，这是任仲夷最后在辽宁省委的常委会上讨论张志新的这个案件的时候，他就讲这个话。

解说：但是在当时的情况下，要为张志新平反还做不到承认她言论的正确性，只能从其他方向寻找突破口。

曾真：当时审查组做了两件事，一个就是鉴定张志新是不是确实疯了，找这个精神病院、法医这些人监狱里面这种（情况）。当时认为她确定了肯定是疯了，而且是从这个看守所的后期，那就折磨了多少次，不知道检讨了多少次，批判了多少次，就已经有点时而好，时而坏，在盘锦看守所已经开始有一点了叫做什么妄想型什么精神错乱。

解说：1978年10月，辽宁省营口市中级人民法院宣布张志新案撤销原判，平反无罪。1979年3月，沈阳市中级人民法院发布判决书，其中写道原加处死刑认定的所谓事实均系在精神失常情况下所为，不应视为犯罪，这是一份今天看起来不彻底，但在当时却是无奈的判决书。平反昭雪之后，任仲夷指示追认张志新为烈士，任中宣部部长的胡耀邦决定宣传张志新的事迹。

刘慧珊（张志新同学）：《辽宁日报》上发表的长篇通讯《为真理而斗争》，就是写张志新烈士的英雄事迹的，这篇文章在就是《人民日报》的编辑看了以后都非常感动，就是上报呢要转载，就送到胡乔木手里去审查，胡乔木就压了一个月，经过《人民日报》编辑部一再追问，胡乔木才回答说太惨了，后来这篇《为真理而斗争》之所以能在《人民日报》加编者按加以转载是因为经过了胡耀邦同志的批示，耀邦同志说张志新就是刘胡兰式的英雄人物，应该刊登。

解说：三个多月的时间里以《人民日报》、《光明日报》为中心的许多党报、党刊，将张志新的宣传推到了前所未有的高度，引发无数群众热血沸腾，有诗人写道她把带血的头颅放在生命的天平上，让所有苟活者都失去了重量，但陈禹山心中始终有一个遗憾，当时他查看了张志新相关的全部资料，唯独没有看到她行刑时的那张照片。

陈禹山：那个照片是怎么样，就行程记录，几点到几点开始执行，就是弹中头部一枪击毙，我就想看，我想要的但这个看不到，是没有办法看，那个就一定很残忍，可能脸和头都已经炸掉了，那么他不给看，看了也不能用，《一份血写的报告》出来之后就有不断的来了，来了以后，那个报纸就连续报道了，有一些读者来信，还继续有采访什么之类的搞了以后出版、画漫画的部门基本上全国上下都谈这个事。

刘慧珊：省内在任仲夷同志的直接关怀和推动下进行了五个月的宣传，就是新闻媒体，但是北京的情况倒反而不及辽宁，可能有比任仲夷更位高权重的人发话了吧，不要眼睛老看到过去，这个大概也就是三四个月，宣传活动嘎然而止。

解说：1980年5月某天晚上，有人来敲张志勤的家门，她看到一位很瘦的年轻人站在她面前，说他是刘少奇的儿子刘源，母亲王光美让他来给张志新的母亲送刘少奇追悼会的入场证，在那之前，王光美曾亲自到张家看望了张志新的母亲，感谢张志新曾用生命为刘少奇喊冤。近年来，一个名为“乌有之乡”的网站刊登出多篇文章，将张志新描述成为一个生性风流的女人，说她在被捕前曾有过婚外情，甚至诞下私生子，针对这个情况，张志新的丈夫曾真做出了反驳。

曾真：他造那个谣的私生子和我这女儿出生就半年时间，而且在那之前，我们没见着她肚子大啊，没见她那段时间没见她跟别人恋爱，肚子也没大，难道它这个乌有之乡拿这开玩笑，乌有之乡认为妇女能够半年之内肚子不大就能生出孩子来吗？

解说：陈禹山也曾在国外接受采访时称，他当年在采访张志新案件时，曾亲眼看到张志新的档案中，有她亲笔所写的供词承认婚外情的事实，但是曾真辗转多年寻找当年的档案资料都没有找到这份记录。

曾真：我曾经问过，我说档案里有没有她写的东西，我问过一些人，但是我问的人家都说没看见。

解说：又有人说张志新的丈夫曾真，曾在张志新的一件军大衣中发现了她写给第三者的信件，曾真彻底否认了这一说法。

曾真：把这个军大衣，军大衣让人，让监狱交给我，说交给她的丈夫，要我从这个衣服缝里面撕开，缝里面拿出来她跟第三者写的信还什么东西，根本不存在这个事。我跟她一起去买的棉大衣，蓝布棉大衣一直到这个，在盘锦，到监狱一直到她死，在平反之后从监狱拿出来的还是这件蓝大衣，那是有记号的，有个地方破损的，就穿着，一直是穿着那个蓝布棉大衣，哪有什么军大衣。

解说：“乌有之乡”的网站还发表文章称无论从任何角度论证，张志新的死都算不上迫害，用张志新的个案否定文革毫无说服力，张志新被追认为革命烈士非常荒谬，看到这些文章沉默了几十年的曾真感到非常气愤。

曾真：它是千方百计把张志新说成是自己好像在坚持错误是为了什么，就是为了，好像作死那个意思吧，为了强迫政府要杀她，它根本就否认张志新写了那么多真知灼见的批评毛泽东错误，批评文革的那么一些东西。

解说：张志新平反之后，曾真向法院提起申诉，法院很快给出判决，指出文革中批准他们离婚是无效的，是特殊情况下的错判，再次承认他们的夫妻关系。

曾子墨：从1969年因言获罪，到1979年平反昭雪，十年一梦，终归盼来了梦醒之时，张志新已经去世37年，她众多美丽的黑白影像及悲惨遭遇曾令世人喟叹，如今却渐归沉寂。张家7兄妹有的已经去世，在世的都已老迈，巧合的是张志勤如今的住离志新桥很近，妹妹张志玲的家则位于志新西路，北京这么大，岁月那么长，他们却绕不开志新二字。

查证方法1：Google搜索“张志新”

查证方法2：《中共禁片大搜集》－ 网络热点视频，这里有《盗火者：张志新》下载


成人不宜的黄继光堵枪眼

——穆正新

黄继光是前志愿军十五军四十五师１３５团的士兵。但该军军长秦基伟却在他的回忆文章里不留余地地排除了黄继光事迹的可能性。根据秦在文中的说法，黄继光阵亡于其中的那次战斗其实在黄继光介入之前几个小时就已胜利结束了

一、让我们“善搞”黄继光事迹。

本文对“黄继光堵枪眼”事件进行查证剖析，力求剥去伪装，还历史真相。本文决不属于“恶搞”。要说“搞”，只能算“善搞”。求真与尽善是一致的。还原历史真相，无论对于受骗的民众还是被利用的黄继光本人来说，均属善举。
本人在近几年里不断思考过“黄继光堵枪眼”事迹的真伪。见到一些资料也随手存下来阅读对照。越读越发现这个故事破绽很多，作假嫌疑很重。开始时，本人曾觉得自己的怀疑或许有错。毕竟这个故事如雷贯耳地教育了我们几代中国人，其“神圣”地位在心目中相当牢固。即使到了后来本人已经确信该故事为假时，也还觉得这看法只能属于自己，说给别人听时不易被接受。那么多人从幼年起就敬仰的英雄竟是个骗局，这对多数中国人来讲无疑是很残酷的嘲弄。要人们接受下来又谈何容易？
近来多次在国内论坛上见到网民对“黄继光堵枪眼”事迹的议论。众多网民的态度让本人感到意外。每当有人提起这类话题，比如“堵枪眼在军事上是否有意义？”的时候，跟帖总是十分踊跃。其中多半为质疑其真实性的帖子。神圣了几十年的“黄继光堵枪眼”故事，现在几乎处处遭到网民的非议。这类话题引起的“颠覆性”评论如此之多，总是迫使版主在很短的时间里删帖锁题强行中止讨论。见此现象本人深受鼓舞。这真是天理昭昭，人同此心、心同此理。拙劣炮制的革命英雄事迹只能愚弄贫乏自卑的思想。以往那些“高大”英雄形象在见多识广的中国人面前徒显虚假与滑稽。
要看出“黄继光堵枪眼”故事的虚假性其实很简单。多找几篇中共出版的黄继光故事来读一读就行了。看过几篇后，你也会为中共作假时的“粗放”态度感到吃惊。你很难想象正常国家的政府胆敢如此马虎潦草地蒙骗大众。他们明摆着以“老子就不怕你看穿”的态度编造“黄继光堵枪眼”故事。这个故事粗暴侵犯人类基本常识，经不起哪怕是最轻微的推敲，在一般国家里早被揭得无地自容了。仅由于中国人长期受中共严厉压制而无法进行挑剔追究，才让它得以存活至今。但也正是这超级顺心随意的造假环境，使党的各部门在造假工作中严重忽略了质量把关。他们往往连最起码的圆和协调工作也懒得做。全党努力大造英雄几十年，留下无穷后患。如今堆积如山的“英模事迹”已成一幅“危如垒卵”的景象。朝其任何地方踹一脚，都是黄汤稀水泻满地的结果。
下面我对“黄继光堵枪眼”进行分析。文中所依据的资料绝大部分来自国内出版物。读者可自行查阅对照。欢迎读者指出疏漏错误之处，也欢迎各位提出不同看法。
开始之前，让我先引入一个简短的美军士兵堵枪眼的事迹。我认为阅读外军的事迹有助于提高读者的辨识能力。美国《纽约日报》１９５２年１１月２１日发表了题为“牛比 洛索夫震撼中国人”的报道：
“F连攻至三角山前，遇到了中国人的火力点。三挺机关枪疯狂地扫射着，挡住了我军前进的道路。连长问：‘谁去干掉它？’年青的牛比 洛索夫答道：‘我去！’。他刚冲过去不多远身上就中了几颗子弹。牛比摇晃了一下，又向前扑去。当敌人的子弹再次射中牛比的时候，他已经扑到敌人的工事上，用身体堵住了一个正在发射的枪眼。后面的士兵见状即发起冲锋。但敌人的另外两挺机枪又开火了。在这紧急时刻，牛比伸出了一只手臂，把一颗手雷塞进敌人的火力点里，轰然一声，敌人的火力点被完全炸毁了。战斗结束以后，战友们在牛比身上找到九个机枪子弹射透的洞口。连长带着深厚的感情连声地说：‘牛比，我们为你骄傲啊！’”
难以置信吧？这牛B洛索夫故事是我现编的。我知道稍有常识的人一眼就能看出毛病。我用这个假故事来调出读者的挑剔目光。当人们审视外军或敌军事迹时，挑剔的目光会比较敏锐。而我要的就是这敏锐。好，请保持敏锐。我这就从美国“牛B”转入中国“马T”。

二、英雄缘起假新闻

新华社朝鲜前线二十日电 本社前线通讯员报道：在战火纷飞的上甘岭附近的山岭上，出现了一位马特洛索夫式的战斗英雄--中国人民志愿军某部通讯员黄继光。他是中国人民值得骄傲的伟大的战士。
在一次反击战中，我军的冲锋道路上突然出现了一个敌人的火力点，三挺机关枪疯狂地扫射着，挡住了我军前进的道路。指挥员对突击队员们说：“谁去干掉它？”一个年青的通讯员黄继光答道：“我去！”黄继光知道祖国人民慰问团到了朝鲜前线，他满怀信心地向战友们说：“告诉祖国人民慰问团，听我胜利的消息吧！”接着他又说了一声：“同志们准备冲！”便提着手雷向前冲去。敌人的机枪扫射得十分猛烈，他刚冲过去不多远，身上就中了几颗子弹；后面的战友们只见他摇晃了一下，又向着敌人地堡扑去。当敌人的子弹再次射中了黄继光的身体的时候，他已经扑到敌人的工事上，并用身体堵住了一个正在发射的敌人的枪眼。接着，他的战友们便发起了冲锋。这时敌人的火力点上另外两挺机枪又叫起来，正在这个紧急的时候，黄继光伸出了一只手臂，把一颗手雷塞进敌人的火力点里，轰然一声，敌人的火力点被完全炸毁了。
战斗结束以后，战友们在黄继光的身上找到九个机枪子弹射透的洞口。一个指挥员带着深厚的感情连声地说道：“马特洛索夫，中国的马特洛索夫！”
以上就是“黄继光堵枪眼”故事的首版。载于１９５２年１１月２１日《人民日报》。读者可看出，前面那个美国牛比洛索夫故事，实际取材于此。各位若无法相信那美国牛B的话，自然也吞不下这中国马T。这故事假得让人无法辩护。作者硬要让黄继光的功夫超人类：枪弹穿身而过并无大碍。连中数弹才不过“摇晃了一下”。再往下功夫更绝：堵住连续发射的机枪口竟如同足球队员胸部停球一样轻松。边堵着枪眼还能边忙里偷闲地观察敌情。及时发现敌人阴谋立刻采取措施把它解决掉。先前故意保留手雷而用肉身堵枪眼，更显英雄深谋远虑，早料准了阶级斗争新动向。连串超人神功太精彩，激励学龄前儿童没问题。只可惜成人不宜。
在正常国家里，军队爆出全国性假新闻的后果是严重的。我们可以从美军“拯救大兵林奇”事件被美国媒体抽丝剥茧无情讨伐的过程看出其后果的严重性。设想当年在朝作战的美八军胆敢通过美国大报吹出牛B洛索夫故事的话，美国各界也同样饶不了美军。当局不但不要指望在全美出现“各条战线学习牛B洛索夫的热潮”，更要准备应付各界讨伐的声浪。人们可能怀疑美军指挥参谋机构里存在滥用毒品和酒精的情况。军方不得不进行调查并公布结果。国会和其他方面也可能展开对美军当局进行调查。最后总要搞到造假的军方信誉扫地，说不定还有将领丢官的结局。想往美国人眼里揉沙子，可没有那么容易。
然而，往中国大陆几亿人的眼里揉沙子，却可能是世间最容易的事。解放军、志愿军在中国是豁免批评的。没有哪家中国媒体胆敢在这支中共党卫军的“太岁”头上动土。当年的中国人甚至在私下议论政治都不安全，哪里还能公开发表批驳党军的宣传的文章？解放军造出什么英雄，全国人民就老老实实地学什么。头版“黄继光堵枪眼”故事的虚假性那样明显，全国媒体上却没有一句批评质疑的言论。实际上各报刊仍在继续加油宣传该假新闻。《人民日报》在其后一个月中至少两次重提提起黄继光“用身体堵住了一挺敌人的机枪，并且用手雷消灭了另外两挺机枪”的说法。

三、频频升起的“马特洛索夫”卫星

新华社滥造而出的首版“黄继光堵枪眼”，多少反映出当年共产党政权急迫征用资源以支撑战争的现实。当年朝鲜战场大量消耗着中朝两国青年的生命。为了维持这场战争，共产党政权不但依靠权力量强行征集兵员，也把愚弄百姓的宣传机器开至最高速，把鼓吹舍命献身英雄的宣传推向高潮。虽然人造卫星是１９５８年后才有的事物，但是共产党们“放卫星”的精神远早于它。编造和宣扬“马特洛索夫”式英雄也是一种“争放卫星”的局面。
那年代中朝两国的各行业都全面学习苏联，国内英模也设法和苏联英雄挂钩。赵一曼曾被称为“中国的丹娘”；刘胡兰是“中国的卓娅”；吴运铎是“中国的保尔 柯察金”；当局给中国工人树立的榜样是一个叫做“斯达哈诺夫”的苏联师傅；还向中国农民介绍了一个叫做“白尔西叶夫”的苏联增产能手。志愿军各部也“归口”地学习苏联英模。飞行员们学苏联空军英雄阔日杜布。步兵们则以马特洛索夫为榜样。马特洛索夫是苏联１９４８年拍摄的一部故事影片里的主角。他的事迹就是肉身堵枪眼。
学先进，见行动。朝鲜人行动较快，“马特洛索夫”式卫星先从朝鲜人民军中冉冉升起。从１９５１年起，朝鲜战场上出现了一种奇特的战法：
枪炮基本不用，
炸药基本失灵，
全军趴着不动，
围观一人玩命。
很难说是这种战法导致了英雄的产生还是为了塑造英雄而发明了这种战法。反正其结果是“朝鲜的马特洛索夫”成批涌现。仅中国《人民日报》报道过的就有：金昌杰、黄淳福、申甲新、朴石峰、金明哲、李寿福、申基哲、李亨焕、金仁焕、金圣镇等十余位。各英雄事迹细节处略有差异，但“肉身堵枪眼”一举是共同的。
特别值得一提的是金圣镇（金成振）英雄。该英雄出得较晚（１９５３年），但功夫却是端地了得。朝鲜干部告诉《人民日报》说：“英雄金圣镇以自己无限热爱祖国的胸膛挡住了吐着火舌的敌人火力口。他没有牺牲，又向敌人发射着歼敌的枪弹。他的辉煌功勋，已成为全世界人民传颂的英雄事迹”。“全世界人民传颂”，应该也包括中国人民。但我没有听到哪个中国人“传颂”过金圣镇英雄的事迹。我更相信很多中国人听到他的绝技后会目瞪口呆。他堵了一阵枪眼后居然还能继续作战。看来该同志能使机枪子弹拐弯，否则难以解释他的神迹。我想起王朔小说里某组织兴师动众寻找当年义和团里一位“能改变子弹飞行方向”的大梦拳师兄的故事。说不定该师兄就是这位人民军英雄的前辈。想来大师兄移民去了高丽，致使朔爷遍寻不获。遗憾的是金圣镇同志未将他的功夫传授给战友们。否则全体人民军加上志愿军指战员都练就这手绝活的话，别说解放全朝鲜，打到华盛顿实现世界一片红也不成问题。天下早就不是目前这种格局了。
“英雄辈出”的环境下，志愿军不甘落后，终于也放出了一颗国产的“马特洛索夫”卫星。这颗卫星放得比较晚。但不放是不放，一放就很精彩。边堵枪眼边兼顾其他工作。就难度系数而言，一举盖过了人民军的卫星。或许正因为如此，才迫使人民军方面几个月后放出金圣镇这种堵完枪眼还能继续作战的超绝卫星。

四、“黄继光堵枪眼”故事第二版

不幸的是，精彩的首颗“中国马特洛索夫”卫星只运行了一个月就被废止了。原因显然是这版“黄继光堵枪眼”故事假度太高。估计管宣传的领导读了后也忍不住起鸡皮疙瘩。党固然不怕民众公开批评假新闻，但也得顾忌太假太滥的故事会在人民心中产生反效果。新华社不得不返工重做。第二版“黄继光堵枪眼”故事把首版中的荒谬情节全部删除。这等于承认首版里讲了假话。按理说，出了影响全国的假新闻，新华社和《人民日报》应向读者道歉，还应该向志愿军方面了解造假原因和过程，给读者一个说法。但这在中国根本不可能发生。党的喉舌本来就以蒙骗大众为己任。第一次没蒙好，加加油接着蒙就是了。

《人民日报》于１９５２年１２月２０日刊登由新华社记者石峰、王玉章重写的“马特洛索夫式的英雄黄继光”一文。文中“堵枪眼”过程被改写成下面这个样子：

敌人火力点里的七挺机关枪撒开一个稠密的扇形的火网，越打越疯狂，子弹象大雨一样地打在被炮弹炸起的山坡上的虚土里。在照明弹的光亮下，黄继光提着手雷，带领着两个战友跳跃地前进。当冲到离敌人的火力点三、四十公尺的时候，忽然吴三羊仆倒了，接着萧德良也倒了下去，紧接着黄继光也跌倒在地上了。
倒下的黄继光并没有牺牲。他的左臂和左肩被射穿了两个洞。他回过头来望了望，看见他的两个战友都一声不响地躺在那里，爆破的任务就完全落在他的身上了。于是他忍着痛，用脚蹬着山坡上的虚土、碎石和敌人的尸体，向着火力点一步又一步地爬去。机枪子弹成群地落在他的头前、脚后和身边，溅起的碎石打到他的身上。但是他不顾这些，他继续慢慢地向火力点爬去，直爬到离火力点只有八九公尺的地方，他就挺起胸膛，举起右手，准备把手雷仍向敌人。正在这时，一梭子机枪子弹又射进了他的胸膛，他又倒下了。他的握着手雷的右手，向前伸着平放在地上，他胸膛上被射穿了五个洞，鲜血汨汨地流着，他昏迷过去了……。
一阵阵的冷雨落在黄继光的脖颈上，敌人的机枪仍然嘶叫着，他从极度的疼痛中醒来了。他每一次轻微的呼吸都会引起胸膛剧烈的疼痛。他四肢无力地瘫痪在地上。他挣扎着用负伤的左臂半支起身体，然后用最后的力气举起右臂，把手雷向火力点扔过去。轰然一声，手雷在距离火力点不远的地方爆炸了。火光夹着黑烟冲天而起，敌人的机枪不响了，黄继光也被这巨大的爆炸震得昏迷过去。
在一刹那的寂静之后，忽然火力点里的机枪又叫了起来。那里的地堡是被打塌了，但没有被炸坏的两挺机枪还在一个枪眼里发射着，虽然火力没有以前那么猛，但刚刚发起冲锋的反击部队又被它压在山坡上。在这时候，黄继光又醒过来了，这不是敌人的机枪把他吵醒的，而是为了胜利而战斗的强烈意志把他唤醒了。黄继光向火力点望了一眼，捏了捏右手的拳头。他带来的两个手雷，有一个已经扔掉了，另一个也在左臂负伤时失掉了。现在他已经没有一件武器，只剩下一个对敌人充满了仇恨的有了七个枪洞的身体。这时天快亮了，四十分钟的期限快到了，而我们的突击队还在敌人的火力压制之下冲不上来。后面坑道里营参谋长在望着他，战友们在望着他，祖国人民在望着他，他的母亲也在望着他，马特洛索夫的英雄行为在鼓舞着他。这时，战友们看见黄继光突然从地上一跃而起，他像一支离弦的箭，向着火力点猛扑过去。用自己的胸膛抵住了正在喷吐着火焰的两挺机关枪……。
我军的反击部队像海涛一样地卷上山头，很快就占领了阵地。在激烈的近战中，守在上面的敌人的两个营--一千二百多人被全部歼灭了。

新华社在该文后加了一个编者按：“十一月二十日发《马特洛索夫式的英雄黄继光》，系前线通讯员在战斗中仓卒写成，与实际战斗情节略有出入。此稿是经各方仔细核查最后判明的情节”。

五、是个人失误出假，还是系统性鼓励造假？

首版出假，奠定了“黄继光堵枪眼”故事的赝品“基因”。依人类常识，一个故事的首次叙述不实，再次叙述时它的可信性就要打折扣。因为故事叙述人的诚信出了问题。这比其他事情更严重。人们需要重新检验叙述人的诚信。如果叙述人能坦然无保留地说明出假的原因，再加上态度诚恳，表示歉意并保证采取防范措施等等的话，那么人们多半会原谅叙述人，并愿意接受其更正后的叙述。但新华社对“黄继光堵枪眼”假新闻的处置完全不及格。该社的编者按很不象话。首版故事明显地虚假，仅被说成“略有出入”。其态度满不在乎，没有丝毫歉意。更拒绝说明出假的过程原因。也不保证将来要加强防范。这种态度清楚地告诉我们，这个机构并不在乎诚信。它轻易说谎，说过后没有愧意。因此它缺乏保障其新闻真实性的起码能力。这个叙述人无论怎样更正，其故事的可信性不会高。这是我们判定黄继光故事真伪的基本出发点。

１、新华社的编者按说第一版故事出错的原因“系前线通讯员在战斗中仓卒写成”。但这借口站不住脚，新华社还是没说实话。

该文作者是志愿军十五军四十五师宣传科新闻干事刘云魁。他不参加战斗。绝无“战斗中” 仓卒可言。根据《军事记者》杂志２００２年第二期的《最先报道黄继光的新闻干事刘云魁》一文介绍，刘云魁于１９５２年１０月２０日凌晨５时半接到有关黄继光事迹的通知，于上午７时前往黄继光所在连的坑道采访。他在坑道里呆了２０多小时，于２１日凌晨４时返回师部。然后他“燃上了蜡烛，铺开稿纸，用自己的心血和泪水很快完成了一篇５００多字的人物通讯”。这就是首版“黄继光堵枪眼”故事产生的全过程。容易看出这是个慢节奏的写作过程。写作时并未受敌情险情干扰。５００多字不过占一页多稿纸。花一天时间采访构思，最后写出一篇相当于小学五年级作文分量的报道，对于一个专职新闻干部来讲属于工作量不足，怎么还敢称“仓卒”？

再说，“边堵枪眼边兼顾其他工作”也不是人一“仓卒”就能写出来的情节。它应该属于吃错药喝醉酒或者思想受到特别操控后才能犯的错误。“仓卒”即忙乱所造成的报道错误不会逾越人类能力范围。你会把张三混为李四，但不会把神功混同人活。报道人类活动的新闻一旦出神闹鬼，八成涉嫌虚构。而刘云魁写出的东西正是“神迹”：机枪子弹连续穿胸而过，其效果却与蚊虫叮咬无大差异？这不是人的本事，而是神的专长。普通不识字的人也懂得这一点。何况一个身处战地的师部新闻干事？你搞科幻文学创作无所谓，写成新闻报道就是大大的问题。

２、即便刘云魁本人精神“仓卒”到失常。但志愿军政治部门、新华社和《人民日报》的审稿编辑部门都在做什么？按照中共军队的规矩，所有稿件必须经由政治部门审查后再转交通讯社或者报社。而通讯社报社还有自己一套审核校阅制度。难道这些在后方甚至国内工作的政工干部以及新华社《人民日报》的审稿编辑人员全都“仓卒”到精神错乱？为何无一人能指出该故事显然荒谬之处？究竟是没有能力发现虚假情节，还是本来就憋着要造假？

３、最要紧的是，新华社以至整个中共宣传系统的审稿标准定在何处？明明是严重不实的报道，新华社却轻描淡写地说它是“略有出入”。这态度清楚地表明该社并不把新闻的真实性作为审稿的重要标准，而是把别的标准，也就是党的宣传需要放在了首位。只要符合党的宣传需要，编造假新闻也可以。一次没编好，咱们再编一次就完了。没什么大不了的。这种满不在乎的态度所反映出的问题的严重性超过假新闻本身。因为它显示整个系统内的干部处在良知失效的状态。各级各部门把关人员不可能看不出故事中的假情节。问题在于他们更清楚党需要那些情节。革命事业需要蒙人民。志愿军各级政工部门、新华社和《人民日报》等重重审查关卡只审核文章是否符合党的需求，不审核它是否符合事实。

六、“只看立场而不论真假”的审稿标准

观察中共的出版物，可以看到这种特别的审稿标准是一贯的。直到今天还在起作用。请看另一个实例。１９９０年中共湖南省委党史研究室编辑出版的《湘潮》杂志刊登了一篇采访“黄继光生前战友”陈发华的报道。陈发华这样说：

“我亲眼看见黄继光象猛虎下山似地，抱着炸药包，‘腾'地跃出战壕，迅速向敌人暗堡冲去。…”

“当他冲到离暗堡只有十几米远地方的时候，五六架‘山狗'机沿着山谷超低空迎面扫射过来。忽然，他的左腿挂了花，由于伤势过重他昏迷了。但不一会他又抱起炸药包。…”

“黄继光凭着对中朝人民的挚爱，凭着对侵略者的仇恨，用惊人的毅力，爬到了暗堡的右侧。这时，透过烟雾，我见他一边高呼‘中国人民万岁！'‘毛主席万岁！'‘金日成主席万岁'……，一边扑向暗堡，用自己的胸膛堵住了机枪眼。”

黄继光故事是进了中国小学课本的。人人都知道故事里根本没有什么飞机“扫射”和三呼口号再堵枪眼的情节。《湘潮》杂志的编辑有足够知识看出这个“黄继光生前战友”在胡说。但文章却登出来了。为什么？就是那个只看立场而不问真假的审核标准在起作用。在中共喉舌的编辑人员看来，该同志立场正确，胡诌几句又有什么关系？

我们可以确定地说，首版“黄继光堵枪眼”故事是中共宣传系统各部门清醒工作、默契配合的产物。它是一次有意造假而不是意外事故。该系统中的每个审核人员都有足够的知识看出该故事有假。但每个人也都有更强的决心把故事刊出以完成党的宣传任务。是“改造人民思想以保证党的事业成功”这个大目标，使得虚假荒谬的故事在中共宣传体系中显得“合情合理”，得以畅行无阻。

第二版“黄继光堵枪眼”故事的命运又如何呢？从新华社那言之凿凿的“此稿是经各方仔细核查最后判明的情节”的编者按来看，这版故事应该无懈可击了。然而事实并非如此。这个“各方仔细核查”的版本依然不堪推敲。先天性“赝品基因”注定它终生脆弱。新华社记者功夫再好也难以回天。该版虽然靠着中共当局的保护勉强维持到２０００年前后，最终还是没有逃脱再遭否定的命运。读者如果把它与目前官方版本的“黄继光堵枪眼”事迹相对照的话，可以看到这个“各方仔细核查”版中的大部分情节已被抛弃改写。一个真实的故事不可能这样屡次地被否定改写。“各方仔细核查”版故事再遭否定的事实，再次证明了“黄继光堵枪眼”故事的虚假性。也证明当年新华社改写重发该故事并非为了纠正假新闻，而是要更认真更细致地造假。

七、秦基伟否定了黄继光。

黄继光是前志愿军十五军四十五师１３５团的士兵。但该军军长秦基伟却在他的回忆文章里不留余地地排除了黄继光事迹的可能性。２０００年《解放军报》组织了《纪念抗美援朝５０周年》大型专题，其中有一篇秦基伟较早时写的《鏖战上甘岭 难忘的七天七夜》（http://www.chinamil.com.cn/item/kmyc50/huiyi/qjw.htm）。根据秦在文中的说法，黄继光阵亡于其中的那次战斗其实在黄继光介入之前几个小时就已胜利结束了。他在文中说到志愿军１９５２年１０月１９日黄昏发起收复阵地的战斗时，称部队“激战到半夜，全部恢复了表面阵地”。而中国大众所熟知的黄继光事迹是在几个小时后的凌晨发生的。秦基伟的“提前胜利”排除了黄继光作战所需要的时间。使得堵枪眼壮举成为不可能事件。

关于黄继光的阵亡时间，最早提到的是上面那个新华社的“各方仔细核查”版：“这时天快亮了，四十分钟的期限快到了，而我们的突击队还在敌人的火力压制之下冲不上来”。几十年来此说法基本没变。中国小学四年级语文课本中的《黄继光》说，黄继光出发前“东方升起了启明星，指导员看看表，已经４点多了”。１９９０年邓力群等人主编的《当代中国丛书 抗美援朝战争》中，说黄继光请求完成爆破任务的时候，“离天亮只有４０多分钟了”。２０００年１２月新华社记者李石元采访黄继光生前所在连连长万福来，万说的时间也是“１９５２年１０月２０日凌晨”。

“午夜全部恢复阵地”与“黎明时仍有阵地尚未收复”是两个完全互斥的事件。不可能同时为真。黄继光的牺牲是“为我军胜利开通道路”的。因此在他的牺牲时间必须在胜利来到之前而不能在其之后。秦基伟让战斗提前“胜利”掉，使得黄继光英雄无用武之“时”。既然阵地在“半夜”就已经“全部恢复”，那么当黎明前黄继光来到时，敌人已被歼灭，阵地已在“我军”手中好几个小时了。现场必是无敌可杀，无堡可堵的局面。即便还有地堡，也已经成为“我军地堡”，黄继光还堵个什么劲？他除了和战友们一起打扫战场清点俘虏加固阵地等之外，恐怕没别的事好做。

黄继光事迹对十五军和秦基伟本人十分有利。他应该象爱护自己的眼睛一样爱护黄继光事迹。现在却发生了十五军军长亲自否定十五军的大英雄的怪事。这是完全不合情理的。应该是秦基伟一时疏忽造成了笔误？但是笔者查对资料时，却意外地发现居然不是笔误。黄继光的作战时间不但被他生前所在军的军长否定，也被所在的四十五师政治处干部所写的书否定。这问题就大条了。该师政治处干部李明天、王精忠、李天恩三人合著的《上甘岭大战》一书中说：“１０月１９日１７时３０分，志愿军”喀秋莎“火箭炮兵两个营一次齐放后，继之在１０３门山、野、榴炮的支援下，７个突击连（含坑道部队两个连）、分别向敌人占领的５９７.９高地和５３７.７高地北山表面阵地实施反击。… 战至２０日１时，歼敌５个连，恢复了全部阵地”。

部队“恢复全部阵地”的时间，军长说是“半夜”，师政治处干部说“２０日１时”。显然两者都排除了黄继光在２０日黎明为夺回阵地而作战献身的可能性。黄继光是志愿军十五军四十五师的英雄。现在军长否定了他，师政治处也否定了他。一个连本军本师都不认账的“英雄”，教我们如何接受？

事情还没有完。否定黄继光的还有更权威的解放军文献。２０００年由军事科学出版社出版的《抗美援朝战争史》，是解放军当局出版的关于朝鲜战争的最权威文献。该书根据中央军委决议，以前副总参谋长徐惠滋为领导组长组织编写，并列入解放军“九五”科研重点课题的项目。其权威性无可质疑。该书第三卷第２９２页中说：“１９日晚，志愿军第四十五师组织第１３４和第１３５团共３个连，在火箭炮第２０９团一次齐放和其他炮火支援下，对占领５９７.９高地的美军发起反击。在坚守坑道部队的配合下，至２０日１时，全歼占据５９７.９高地表面阵地的美军第７师共５个连，全部恢复了表面阵地”。

这资料白纸黑字说的也是“２０日１时”。不等黄继光出场，部队就已经“全部恢复了表面阵地”。至此，不说“黄继光堵枪眼”已被解放军“正式”否定的话，至少可以说它已被“明确”否定了。“黄继光堵枪眼”故事从第一天起就问题丛生、麻烦不断。早在１９５２年它刚诞生一个月时就被新华社推倒重来过一次。现在又被本军、本师和中央军委组织编写的文献否定。你想坚持说这种东西还有可信性，是否蓄意侮辱自己的智力？

八、解放军权威人士为什么要否定黄继光？

难道秦基伟李明天以及解放军其他文献编写人员不知道黄继光要在黎明时出场堵枪眼吗？这也不可能。全国小学生都知道的事情，他们这些解放军大爷们，特别是“英雄所在部队的首长”们反倒不知道，怎么说得过去？他们肯定知道。关键之点，也是最令人难以理解之点，在于他们明明知道还要这样写，明知两件事互相冲突而故意不解决。这是很不正常的现象。如果你读一读李明天等三人合著的《上甘岭大战》，更会难以相信该书竟把两个互斥事件放在书的同一页上。生怕读者错过这矛盾现象似的。在该书的第８９页上，上一段讲“战至２０日１时，歼敌５个连，恢复了全部阵地”。紧接着下一段却讲零号阵地其实到天快亮时还没攻下来，于是黄继光挺身而出等。这样公然地在同一页纸上“明知同根生，相煎不胜急”的作品，实属罕见。

解放军各级公然否定自己树立的英雄，非常不合理。这现象提示我们：内中一定有假。因为真实事件不可能出这种矛盾。世间的真实事件，无论多么复杂多变，事件之间总是互相衔接又互相印证，融合一致天衣无缝。黄继光献身和部队全面收复阵地这两件事，如果都为真的话，也会具有天然的和谐性。绝不可能冲突。现在搞到两者尖锐对立水火不相容的地步。说明其中至少有一假。而现在查明的情况还不仅仅是一假，而是两者均为假。两假在炮制过程中缺乏照应，才导致了事件冲突。由于早年宣传黄继光时只讲英勇情节，没有透露作战的具体日期和地点。一般读者无从将两个事件进行对照，事件冲突的情况没有引起注意。几十年后，各种关于上甘岭作战的资料越出越多，细节开始加入，事件冲突的情况就浮现了。但此时生米已经做成熟饭，无法改回去了。

读者可能问：你有什么证据证明秦基伟们故意把“胜利”提前，害得黄继光无法完成壮举？如果秦基伟们要编造，难道不会索性编得圆满一些吗？又何必留下如此明显的矛盾，轮到你来挑？其实我也这样想过。秦基伟们既然要编造，何不把“全部收复阵地”的时间安排在黄继光故事完成后的清晨？这一来不就一通百通，一顺百顺了吗？晚几小时胜利又有什么关系？况且是包含了黄继光事迹在内的更辉煌的胜利。不是更有价值吗？黄继光事迹对十五军以及秦基伟们十分有利，十分珍贵。他们何苦去排斥？显然，如果没有非常不得已的原因的话，他们决不会这样做。想来他们遇到了无法解决的困难，或有某种难言的苦衷。为了找到这苦衷内情，我们必须较深入地了解１９５２年１０月１９日黄昏发起的这场战斗的情况。

九、关于黄继光阵亡于其中的那次战斗

这场战斗于１９５２年１０月１９日傍晚１７点３０分发起，次日清晨６时多结束。以目前可得的资料所判知的基本事实是：１、志愿军在这次战斗中严重失利。不管是午夜还是黎明，四十五师部队均没能全面收复阵地。特别是没能收复主峰５９７.９高地。２、但是此次战斗非常重要。作战失利要严重影响十五军军长秦基伟和四十五师师长崔建功的个人前途。因此他们不得不谎报战果。３、天亮后战场格局清晰，不便于谎报。秦基伟和崔建功们只能借着夜间混战的情况修改战果，才能谎称“全面收复阵地”。４、在秦基伟和崔建功们向上级谎报“午夜全面恢复阵地”的同时，军内政治部门和新华社也编出了各种英雄事迹。分工造假而缺乏统一协调，因此出了纰漏。下面分点说明。

１、志愿军的这次战斗严重失利。

这场战斗于１９５２年１０月１９日黄昏五点半发起。志愿军先用空前猛烈的炮火轰击敌方阵地。尔后从多个方向发起进攻。志愿军计划夺回包括主峰５９７.９高地（美军称５９８或三角山）和５３７.７高地北山在内的十多处阵地。在上甘岭东侧，志愿军取得了成功，在天亮前攻占了由韩军守卫的５３７.７高地北山。但在上甘岭西侧，志愿军的进攻却严重受挫。这一侧的志愿军分两路对主峰５９７.９高地及其西北山梁的系列阵地展开进攻。奉命攻击主峰的是１３４团八连、四连等。奉命夺取西北山梁系列阵地的是１３５团的六连、五连等部。１３４团八连、四连等事先潜伏于５９７.９高地山下的坑道中，意图以突然的动作夺取主峰。但由于在开战前部分坑道遭到美军破坏和监视，总攻开始后他们仅能发起微弱攻势。经短暂交火即被美军击退。联军次日发表的战报说志愿军曾到达距离主峰３００码（约２７０米）的地方。旋被击退。而１３５团六连、五连等这一路发起的进攻战斗非常激烈，延续时间最长。他们计划首先攻取六号高地（美军称Pike's Peak），然后向东南进击主峰与１３４团会合。但守卫六号高地的美７师１７团３营L连顽强抗击，迟滞了志愿军的进攻。由十五军干部张嵩山所写的《摊牌 争夺上甘岭纪实》一书承认，当晚志愿军“付出极大代价”才占领六号阵地。美军资料表明美军L连损失也很重。双方争夺十分激烈，多次展开肉搏。L连排以上军官非死即伤。该连不得不放弃六号高地向主峰方向且战且退。美军紧急派出增援部队。先是从本营的其他各连抽出若干几个排增援。后来更从３２团派出两个连驰援。美军并把所有可用的炮火都用于压制这一路志愿军的进攻。志愿军攻势渐渐减弱，最后终于被止住，与美军形成对峙。到天亮时，暴露在美军阵前的志愿军部队在美军炮火持续轰击下逐渐动摇。先是出现了零星退却逃跑现象，很快即发展成全面溃逃。美军趁势集中所有炮火予以追击。志愿军颓势难止，一路逃回六号阵地。这样，志愿军苦战一夜的战果只获得两处阵地：５３７.７高地北山和六号高地。远远没有完成任务。

２、使秦基伟崔建功们不好办的是，这一天志愿军打的极重要的“政治仗”。

整个上甘岭战役，最后以联合国军认输而告终。这是历史事实。不计较人命代价的话，志愿军方面的确有理由骄傲地庆祝上甘岭战役的胜利。但在１９５２年１０月里，志愿军还没有看到胜利的曙光。志愿军这一段的战斗都打得很糟。伤亡惨重而保不住阵地。就在１０月初，享有“万岁军”称号的志愿军王牌３８军，以全新苏式装备同人数居于劣势的韩九师争夺白马山。却被打得狼狈而归，首开志愿军败给韩国军队的纪录。志司在１０月１５日给十五军的电报中承认３８军甚至难以啃下韩军“一个加强营的阵地”。而十五军部队情况也不好，此时正处在人员伤亡和阵地丢失的高峰时期，士气十分低落。１０月１８日，十五军四十五师首次丧失了上甘岭地区全部表面阵地。三兵团司令员王近山对此十分不快，他在电话中向秦基伟发火道：“你今天晚上一定要把两个山头给我夺回来！夺不回来你干脆回家放羊去！”。而秦基伟心情也很坏，１０分钟后他即将压力向四十五师师长崔建功传递：“你要是夺不回阵地，你就别回来见我！”（叶雨蒙《出兵朝鲜纪实》第６６８页）。王近山所说的“两个山头”，就是５９７.９高地和５３７.７高地北山。

从这一段情况看，志愿军高层憋着一股窝囊气，急于打个“翻身仗”。而且１０月１９日离１０月２５日志愿军入朝参战两周年纪念日很近。国内刚派出一个大型的慰问团来到前线。志愿军领导显然有打一个胜仗给“祖国慰问团”看看、向周年纪念日“献礼”的意图。从志愿军副司令员洪学智亲自为此战调派喀秋莎火箭炮团的情节看，志司对这一仗很重视也舍得投入。美韩军在第二天都指出１９日晚志愿军的炮火异常猛烈。有的说是朝鲜战争以来最猛烈的一次。有的指出志愿军发射的弹药量已经超过了联军。而志愿军投入的兵力，联军估计为两个步兵团。志愿军方面的数字则从三个连到七个连不等。但从四十五师当日伤亡３０００多人的情况看，投入两个团的说法是可信的。

开战前，志愿军当局做了一个罕见的安排。竟把慰问团成员请上五圣山，让“祖国代表”们拿着望远镜亲自观看战场实况。这显示志愿军高层信心很足。也许他们觉得投注了巨大的资源，兵力规模与地面火力上均占明显优势，志愿军应能轻松取胜。毫无疑问，这个做法也加大了秦基伟崔建功们的心理压力。促使他们在作战中不顾一切野蛮用兵，只求取胜。而志司高层对此战获胜过于乐观，缺乏失利的心理准备。期望越高，当失利成为现实时恼怒当然越强。这又必然促成在秦基伟崔建功们作战失利后极力设法掩盖败绩。

３、二十日天亮后上甘岭西部战区格局清晰。不便谎报。秦基伟崔建功只能从夜间混战中安排“全面收复阵地”。

志愿军全力进攻近十个小时，付出惨重代价却只收复了两个阵地。王近山严令收复的“两个山头”只取得一个。最重要的主峰５９７.９以及靠近主峰的几个高地仍然在美军手中。此战不能说完全失败，也属严重失利。面临着“回去放羊”等后果，秦基伟崔建功们不在战果上作手脚就过不了关。他们需要声称“全面恢复了阵地”。但是谎报这个战果的难度比较大。因为它不同于谎报歼敌人数。依解放军的习惯看，在歼敌人数成果上吹吹大话不太要紧。上级即使不相信也不会很怪罪。但谎报阵地得失则关系军事要害，非同小可。无论什么军队，对于阵地归属，战线走向、敌我识别范围等要紧情报均不能容许随意作假。否则仗就没法打了。

志愿军的各兵团和志司都有自己的情报部门，时刻观察收集各种资料。朝鲜人民军以及苏联顾问参谋机构也有自己的战场观察和情报收集机构。从五圣山观察哨所俯视上甘岭地区，用一架普通望远镜即可清晰分辨谁占据着各山头的阵地。而美军几乎天天发布战报。作战前线还有各国媒体记者采访。兵团和志司以及苏、朝各方对前线状况十分了解，很清楚２０日天亮后主峰等阵地依然在美军手里的事实。

根据联军战报以及西方记者从前线采访发回的报道，美军于１９日晚成功地守住了包括主峰在内的大部分阵地，而韩军失去所守卫的５３７.７高地北山。２０日白天韩军发动反攻，夺回了５３７.７高地北山。因此上甘岭东侧战况激烈。但上甘岭西侧美军防区内则相当沉寂。自从早晨６点多志愿军部队被打回Pike's Peak（六号高地）后，这个地区基本没有战斗。联军战况通报说，２０日白天这一地区的双方除了零星冷枪射击之外，都没有试图进攻对方。

秦基伟崔建功们如果把“胜利”定在黄继光阵亡后的天亮时分，势必无法向上级解释为什么天亮的时候主峰等阵地还在美军手里的事实。他们不能公然对抗上级已掌握的情报。挑衅上级知情能力的后果要比“回去放羊”更严重。此路不通。他们能做到的，是借着夜间激烈混战的情况搞浑水摸鱼。他们安排得比较巧妙：首先，他们把战果比较好的午夜时分算作战斗结束时间。那个时候志愿军部队进到了离主峰较近的地方。美军战报提到志愿军“一度攻至离主峰３００码之处”。这无疑给秦基伟崔建功们声称“收复主峰”提供了方便。才不过两三百公尺的距离，稍微“模糊”一下就算到了山顶。黑灯瞎火的谁说得清呢？“美国侵略军”发表的战报总不能都相信吧？鉴于“美帝国主义固有的欺骗性”，理直气壮地减去这三百码，不就完成“收复主峰”的任务了吗？而“收复主峰”是最关键的成果。有了这个成果，其他阵地即便还在美军手中也可以忽略不计了。这样，“全面收复表面阵地”的战果就出来了。对于攻击受阻的志愿军部队在天亮时被美军炮火轰回这一段过程，则被秦基伟们划入“另一次”战斗中去。这是秦基伟们“午夜胜利”法中最精妙的一笔：一场战斗变成了两场，“进攻未达被击退”变成“曾经攻占然后又失守”。一次败仗变成了一胜一败，攻坚未得变成先得后失。改动不算太大，却有了“胜利”可言，总算是“完成过”任务了。当然，为了使“两场战斗”的说法显得合理，中间就需要有个合理的间隔。间隔不能太短，否则与“反复争夺”分不清。“胜利”不够结实稳定。但间隔也不能太长，否则阵地在天亮前“来不及失守”，无法符合天亮时格局，也会露出马脚。秦基伟们只有让“我军”在午夜胜利，才能留出足够的时间去实现这一切。他们留几个小时给美军去“组织反攻”，把美军“反扑”定于“凌晨五时”开始。这样一来，主峰即可天亮前后“及时失守”了。２０日白天美军还在主峰上的情况也就好解释了。功夫不负苦心人，他们大功告成，一切完满。只可惜漏掉了黄继光。

４、花开多支，各自表述；缺乏协调，铸成大错。

正当秦基伟崔建功们为了向上级交代而把战斗“一分为二”的时候，四十五师各部也展开了各种“英勇事迹”的编造活动。这种“树英雄”活动对于战斗失利的部队非常重要：仗是打得不好，但好在大家都无比英勇。失利的责任就会减轻一些。横竖不是我军无能而是美军太狡猾。我们的战士甚至在堵着枪眼的时候还积极主动地兼顾别的工作。都努力到这份上了，还要我们怎么样？各方都在积极编造光彩故事，忽略了互相协调。新华社的任务是搞好宣传，很可能不知道也不在乎秦基伟崔建功们改动“我军胜利”的时间。因而仍然把凌晨留给黄继光去“堵枪眼”。从此铸下这“千古之恨”。不过这在当年以及其后的几十年里都不是问题。一来中国老百姓根本无权质疑。反正你解放军造什么大家就学什么。二来从５０年代到８０年代，当局都是单独宣传黄继光在“一次战斗”中的事迹，并没有给出具体的日期。中国公众实际上也无从把该事迹与其他事件相对照。所以秦军长崔师长们的“午夜胜利”说一直很安全。安全到他们可以完全忘记黄继光。直到２０００年前后更多上甘岭作战具体情况透露出来后，这个漏洞才有可能被发觉。但此时已经太晚了。

十、解放军弄虚作假的风气有多浓？

可能有读者要抗议：你造谣！我们的解放军哪里是这个样子的？一支弄虚作假的军队怎么可能打胜仗？为此，我觉得有必要就解放军弄虚作假风气问题作进一步的探讨。

诚然，“军中无戏言”。任何军队都不会允许部队在影响军机大事的问题上说假话，否则军队不能作战。解放军在这方面也不例外。解放军的弄虚作假，主要集中在有利于本军队打胜仗的项目上。诸如谎报战果，编造英雄以及瞒报伤亡损失这一类弄虚作假对解放军打胜仗有极大帮助。在解放军所处的特定环境下，弄虚作假的确帮助他们打胜仗。这是千真万确的事实。解放军的“特定环境”主要表现在两个方面。

一方面，解放军是一支严重依赖蒙蔽士兵思想的军队。维持该军士气主要依靠强烈积极的“正面鼓气”宣传和严密地掩盖负面情况。如果解放军不能在战果上弄虚作假，不能掩盖本军的损失和丑闻的话，这支军队的战斗力将会迅速散失殆尽。因此解放军各级长期纵容甚至鼓励谎报战果的行为；而对于负面情况，更采取严厉措施加以保密。

另方面，解放军是豁免公众监督的。弄虚作假不怕受到外界抨击。只要本军领导喜欢，弄虚作假就可以进行到底。中国人民解放军是世界上遮蔽最厚、黑幕最重的一支军队。我想对于这个说法持异议者不会很多。世界上大多数国家的媒体可以揭露和追踪报道本国军队的丑闻和犯罪案件。中国媒体可以吗？大多数国家的军队都在战时定期发布本军战损数字；在平时及时公布事故伤亡和军人犯罪受审消息。而解放军从没有这样的规矩。在朝鲜战争中，联军司令部和美国国防部基本上每日发布本军伤亡数字和名单；而朝中军队一向只发布敌人伤亡数字，并且是Ｎ倍夸大后的“战果”。

从工农红军起，中共军队就是豁免舆论监督的。常识告诉我们，紧密包裹、豁免舆论监督的环境是舞弊活动的最佳温床。因此舞弊作假风气在解放军中大行其道。一点也不违背逻辑。诚实的人在这支军队里没有前途；大胆弄虚作假者反而平步青云。八路军谎报平型关战斗成果的事实早已为大众所知。但当年参与谎报并持续用虚假战果欺骗大众达几十年的责任人林彪、聂荣臻、朱德、杨成武、李天佑等等将领何时因为这起重大丑闻受到过中国媒体哪怕是一句话的批评？中国媒体不但不追究他们的丑行，反而毕恭毕敬地依据谎报的战果歌颂他们的“卓越功勋”。解放军各级干部生存在这样高度鼓励作假的环境中，不积极地弄虚作假怎么对得起党对得起上级对得起这份工作？

尽管朝鲜战争期间的军事电文早已不具机密价值，尽管上甘岭战役被解放军引为最高的自豪，但解放军当局极少公开该“辉煌战役”中的作战电文。已公布的几件也仅有只言片语。这种躲闪遮掩的做法让人觉得那些文件记载的是另一番情景。我们通过联合国军方面的资料并对照国内资料所透露的零星情况，多少看到一些志愿军不愿意公开的真相，其中就包括部队在上甘岭作战中弄虚作假的情况。

１、秦基伟“全部恢复阵地”的说法与敌我双方资料都不符。

秦基伟的文章以及解放军的其他文献中说志愿军在１９日半夜“全部恢复了阵地”。并且声称志愿军部队将这些阵地守到２０日白天，与敌“激战终日，反复争夺达四十余次”然后才放弃云云。这些说法，不但与联军的战报以及西方记者的前线报道对不上号，还与部分志愿军人员的回忆资料相矛盾。

四十五师干部刘云魁的回忆，就与秦基伟的说法完全矛盾。据《最先报道黄继光的新闻干事刘云魁》一文，刘云魁于２０日早晨７点抵达六连。他在坑道口处听到连长万福来在讲话。当万讲到黄继光“是用血肉之躯为我们开辟前进的道路”的时候，战士们开始哭泣。“坑道内充满了悲凄声”。万福来怒斥“软蛋！ 哭， 哭顶个屁用”等。这情况印证了联军战报中关于该部志愿军于６点多被打回Pike's Peak（六号高地）的说法。坑道中这幅悲伤肃穆的景象，完全与秦基伟的“午夜胜利”说对不上号。若秦基伟说法为真的话，该连此刻不会躲在坑道里抹眼泪，而应该守卫在“夺回”的主峰或零号高地上，且正在与敌人“激战终日”中。刘进了坑道后在里面呆了将近一天一夜，于第二天凌晨返回师部。他的回忆资料中未提及任何与敌军“反复争夺达四十余次”有关的活动。只有悲伤肃穆的气氛以及战士们和他一起“回忆黄继光事迹的点点滴滴”等情节。可见该连自２０日天亮后整整一天一夜呆在坑道里没动窝。更没有进行任何与敌军“反复争夺达四十余次”有关的活动。

参战的１３５团六连连长万福来、通讯员肖登良的回忆文章，都明确无误地指出他们在凌晨时分仍然没有完成夺回零号阵地的任务。他们的回忆资料中提及的上级催促、营参谋长亲赴火线督战直至黄继光献身等等情节都发生在２０日凌晨。证明秦基伟们的“午夜胜利”说不实。而他们对于秦基伟们声称的天亮后与敌“激战终日”说法，却未能提供哪怕是一句话的旁证。存活至今的其他六连官兵，除了重复官方版本的黄继光事迹外，也没有提到任何关于这次“激战终日”的情况。

解放军方面的众多资料也闪避当晚“夺回主峰”的过程。本次作战在解放军战史上占有一定地位。多部军事文献都提到它。而夺回主峰是本次作战最主要的目标。如果真有夺回的话，很值得大书特书。然而经查多本解放军方面的书籍文献，发现它们对此事均相当回避。不是根本不提，就是含含糊糊一语带过。担任进攻主峰任务的当事人之一，１３４团八连班长崔含弼的回忆中，也没有攻上主峰的叙述。十五军政治部于１９５９年出版过一本《战斗在上甘岭》的文集。其中有一篇崔含弼写的《意志战胜了敌人》。根据崔的说法，总攻开始后，他带领班里战士冲出坑道“直取５９７．９高地”。但他很快和战友失去联系，剩下独自一人杀敌炸碉堡。稍后他被主峰上的敌人发觉，“一片机枪子弹盖过来”把他打成重伤。再往下，他带伤指挥掩护别人进攻主峰（连排干部都不知道到哪里去了）。但没过多久他却昏迷了。部队是否攻占主峰，他因“昏迷”而无可奉告。待他醒过来时，战士请示是否继续前进。他却说：“不能再向前发展了。我们兵力不够，如果敌人迂回过来捣毁坑道口，那就危险了。”读到这里才恍然发现，他们打了许久，位置却一直在“坑道口”！而按照秦基伟们的说法，他们根本不该在“坑道口”磨蹭，早该攻上山头去“全歼”主峰上的守敌。然后还要在上面守到天亮，然后再与美军“激战终日”等等。崔含弼们打了半天基本在原地没动，最后倒要应付美军“迂回过来捣毁坑道口”。这是防御而不是进攻态势，根本不是“收复主峰”应该有的情况。

志愿军１３４团对主峰的攻势短暂且微弱。以至于美军后来很放心地把所有支援炮火都转去压制１３５团方向的进攻。这应该和四十五师进攻部署被美军破解有关。四十五师提前将部队秘密运动到主峰下的坑道中。意图缩短攻击距离、增加进攻的突然性。但美军与志愿军交战一周后，对各山头下的志愿军坑道加强了防范。使志愿军依托坑道作战的效果变差。美军２０日发布的战报中称他们曾在主峰下的金矿洞中发现了志愿军部队。他们将洞口炸塌，当时约有十多人被封在里面。解放军方面的资料提到１３４团四连预潜伏于金矿洞，却没有提到该连参加争夺主峰的任何细节。看来该连被美军发觉后，除部分伤亡被俘外，剩下的被封在洞里了。而八连部队“进攻”许久仍未离开坑道口的事实，说明其他坑道也遭到美军的监视封锁，不但无法发起有效的进攻，连打出坑道口也很困难。

２、夸张战果。

此战联合国军伤亡数百人。据美国国防部发布战损数字，２０日美军确认伤亡９４人（亡１５伤７７失踪１非战伤亡１）。２１日确认伤亡５５人（亡６伤４３失踪６）。这１４９人是两天时间里美军确认的陆海空军在全朝鲜的损失。上甘岭地区这１０个小时的战斗伤亡只是其中一部分。目前尚未找到韩军方面在这一天的确切伤亡数字。但韩军在上甘岭作战期间单日伤亡未见有超过３００人的记录。他们当晚与志愿军交战规模较小，伤亡数也应在３００以下。这样当晚作战中联合国军官兵伤亡不会多于５００人。而根据《中国人才》杂志１９９８年３月号上胡士华的《王清珍回忆黄继光烈士牺牲前后》一文，前志愿军四十五师卫生员王清珍回忆说，１９-２０日的战斗中四十五师伤亡达到３０００多人。３０００比５００，这是多么惨重的代价！

但志愿军方面大幅夸张战果。《人民日报》报道说“十九日，我军在强大炮火掩护下猛烈反击，一举歼灭敌人二千五百多名。”夸大五倍以上。而新华社则说光零号高地一处就全歼“两个营一千二百多人”。一个比一个能吹。

张嵩山写的《摊牌 争夺上甘岭纪实》一书中透露当时四十五师是这样统计歼敌数字的：１９日开战后两个半小时，各团上报歼敌数字就达２５００多人。而师部根据各方面情况“综合分析”后认为其中“略有重复上报之误”，于是“使劲往下压”，向军部报１５００人。请注意，头两个半小时就报歼敌２５００，而那场战斗持续十多小时，如果各团浮报数字的积极性不减的话，最终“歼敌”数字肯定超过５０００。假定５０００就好，已经是十倍以上的浮夸。而师部觉得“略有重复”，一刀就砍去一大半。但即便经过师部大砍大杀、“使劲往下压”，最后上报的结果仍然含水大半。而四十五师的做法并非孤立的。从叶雨蒙的《出兵朝鲜纪实》里受访问的一些志愿军干部所透露的情况看，志愿军部队里浮报战果现象相当普遍。比如９３团３营营长甄申说：“统计战果时，９连报歼敌１０００多人，我给砍了五、六百”。１０６团团长武效贤说：“我团歼敌７０００多人，十二军给减到４０００多人。”由此可见，这是一支怎样善于膨胀成绩的军队？

这里最值得注意的并不是数字，而是志愿军部队玩数字的游戏规则。显然志愿军内部对浮夸造假已有不成文规则：上级已知下级一定会浮夸，对报上来的数字不管三七二十一先剁掉一大块。而下级被剁丝毫不感到委屈，绝不申辩抗争。显然早有“自知之明”。下级其实不傻，犯不着跟上级脸红脖子粗。他们无非替领导把工作做在前头，多浮夸一截把预计上级要砍要剁的分量加足再上报就行了。行内语言叫做“头戴三尺帽，不怕砍一刀”。这样上下默契配合弄虚作假的结果，必然是上下两级“双赢”，各级“多赢”，全军“全赢”，皆大欢喜。我们知道解放军复转人员构成了地方干部的主要成份。此类“光荣传统”必然被带到全国各地各部门。因此，几年后中国出现大放粮食亩产卫星、钢铁卫星、棉花卫星、猪肉卫星、鸡蛋卫星等等热潮，还有什么奇怪的吗？

３、瞒报投入兵力和战斗损失

解放军人员在叙述战事时一贯瞒报本方投入力量，更隐瞒本军损失。他们希望借此给人以“以少胜多”的印象。比如此次参战的喀秋莎火箭炮部队。秦基伟说是“一个‘喀秋莎’火箭炮营”；李明天等编著的《上甘岭大战》说是“两个营”；齐德学主编的《抗美援朝战争史 第三卷》说“火箭炮第２０９团一次齐放”；而前炮２１师宣传科干部张海平说该团当晚实际上打了两次齐射（２０００年第１０期《党史纵横》）。四份资料四种说法。至于当晚投入步兵部队的规模，也是“众说纷纭”。我看过的解放军方面的资料就有“三个连”、“五个连”以及“七个连”等三种说法。真正的数字是多少，或许要等到将来那些见不得人的作战电文等文件曝光后才能弄清楚。

隐瞒伤亡在志愿军部队也是普遍现象。所周知解放军从来没有及时发布战损数字的习惯。很多伤亡情况都要经过多年后才渐渐为人所知。几十年好，解放军方面陆续透露出一些伤亡统计数字，但这些数字仍然远小于实际数字。叶雨蒙的《出兵朝鲜纪实》里披露了志愿军部队伤亡数字被瞒报的一些情况。比如９１团参谋长赵金来说，打上甘岭他们团实际损失１０００多，只上报７００多。１０６团１营上报伤亡４００多。但该营参谋长李治说：我营进入战斗时有７００多人。但是边打边补，实际参战人员先后达到２１００多人。据此叶雨蒙认为志愿军实际伤亡数字“肯定”比军方公开承认的数字多。

对于１０月１９日到２０日这次战斗的伤亡，解放军方面的资料均未单独予以报道。张嵩山等人的书里含糊地提到从１０月１４到２０日伤亡“３２００多”。而前四十五师卫生员王清珍向记者说，这一次战斗的伤亡达３０００多人。从一些间接的情况看，志愿军的伤亡的确十分严重。王清珍提供的数字是可信的。

惨烈的伤亡在四十五师部队里造成了罕见的“哭声四起”的现象。虽然这些哭泣被作者努力说成是被黄继光等烈士的事迹感动到哭。但是这个说法很难经得起推敲。上甘岭开战后几乎天天出英雄，却没有见到部队天天这样哭。再观察志愿军解放军的整个“英雄辈出”史，也很少见到部队为英雄哭出这种规模。说四十五师官兵是因为伤亡太惨而哭泣，应该更符合当时的事实。前面提到的刘云魁回忆描述了六连士兵在坑道里哭泣的情形；李明天、王精忠等前四十五师的干部的回忆中则提到那几天团里的干部在电话中强忍哭泣和他们交谈的情况。连里战士哭，团里干部哭，这还不够，师部干部也哭。２０日晚十五军参谋长张蕴钰到四十五师视察，师作战科长宋新安汇报情况时也忍不住失声痛哭。

李明天、王精忠等人所著的《上甘岭大战》一书提到宋新安痛哭失声的情节时，也不再牵扯什么“黄继光烈士”事迹。直接了当地指出了部队惨重伤亡这个真正原因。书中第１１０页引述张蕴钰的反应说：“我们不能只看到伤亡，更要看到伤亡的意义；不能只看到我们的伤亡，要看到敌人比我们付出了更大的代价。” 张蕴钰还说，“作个指挥员，参谋人员，在战场上不能老讲这些，老听这些，不然，还怎么打仗啊！现在要考虑的是如何打下去的问题”。这一句清楚表明部队上下都在谈论“这些”伤亡情况，已经影响士气，令军领导忧虑“如何打下去的问题”了。张虽然要别人“看到伤亡的意义”，他自己其实也为部队惨烈伤亡感到惊愕。该书说，张蕴钰听完汇报后提出，彭德怀于１９５１年八月曾严厉批评部队“使用兵力过多，伤亡过大”的倾向。他然后重申“不应再重复彭总指出的教训”。


不看不知道，封建社会粮食产量比现在还高

——作者：磐石

现代中国人均粮食据有量800斤以下，民国600斤以下，晚清861斤，乾嘉时期1021斤，康乾盛世时期1705斤，明朝万历时期1741斤，宋代1300斤，汉代1000斤，盛唐1000斤。如果扣除本身消费，每个粮农年均可向社会提供粮食数分别为:明朝万历时期458斤，康乾盛世时441斤，乾嘉时期为121斤，晚清仅仅为50斤。

对比看，现代中国人年均粮食据有量800斤仅相当于晚清的水平！（同治中兴时期）。亚洲平均水平600斤左右，相当于民国全盛时期（600斤）。非洲还不到300斤，果然最落后！（还不如2000年前的汉朝，呵呵）。澳大利亚1478斤，比乾嘉时期强，也不及康乾盛世和中晚明，跟宋代相当。欧洲1200斤，也相当于宋代的水平。美国果然世界老大，折算来超过2500斤，中国历代都比不过！

我国古代农业生产水平之高是惊人，不仅农业生产技术非常发达，劳动生产率也是罕见的。汉代每年粮食总产量就为320亿斤，劳动生产率是平均每人2000斤，人均粮食大约是500斤。唐代粮食年总产量达595亿斤，宋代竟达1284亿斤。唐代按人口峰值6000万计，人均占有粮食近1000斤。宋代人口总数争议颇大，就按范文澜的最高估计有一亿人计算，人均占有粮食也达1300斤。

古代中国的粮食亩产及人均粮食占有量：

亩产(斤/亩) 两汉264 南北朝257 唐前期334 唐后朝309 宋309 元338 明346 清367

人均粮食(斤) 两汉1000 南北朝966 唐前期1256 唐后朝1159 宋1322 元1135 明1554 清1541

别以为古人生活就是我们六七十年代的翻版，事实上，近代以来中国处于历史最低水平，按上面统计，近代(民国)生活水平是近1000年来最低的。拿我们过去的日子比照古人是愚蠢的，因为古人比我们富裕多了。

人均1800是明朝鼎盛的水平，以后清朝、民国、共和国都没有达到。现在我们心目中的古代亩产，其实是1000年来中国最低的亩产值！

至于为什么近代中国沦落如此，学界讨论很多。我不敢妄言。"乱离人，不若太平犬"，信然也！

美国现有耕地197。5万平方公里，占世界耕地的百分之13强，为全球耕地面积最大的国家；我国现有耕地121万平方公里，不足美国的三分之二。这是因为我国是个多山国家，美国的山区远远小于我国，平原则大于我国。而我国人口则是美国的4。5倍强。（截止2009年1月1，日美国人口总数为3．0552亿）。

2008年我国乡村人口为72135万人，占总人口比重为54。32%。中国目前从事农业生产的人员为34037万人。而美国为341万人。也就是说美国只用 2。6% 的劳动力就养活了全国的人民。而中国 23% 的劳动力在从事农业生产。美国的粮食总量虽低于中国，但人均占有量却达到1200多公斤，是中国人均占有量的3倍，却没有我们如何多的难题。差异究竟在哪里呢？这中间既有两国粮食政策的不同，也有市场与贮备条件的差异，更多的是两国的粮食消费结构不同。由于中美两国的经济发展水平不同，居民的消费结构不同，使两国的粮食消费构成有较大差异。

我国是世界上最大的水稻种植和产出国，2008年水稻产量1。9亿吨，可产出大米1。3亿吨左右。需要说明一下的是，由于水稻主产区大都是一年两季甚至三季，所以这1。3亿吨里面有近4000万吨的早稻，早稻一般只能作为饲料或是储备量。 2008年美国共产出大米不足1100万吨，远远低于我国，但品质要高于我国。

为什么美国的耕地面积远远大于我国，水稻和小麦的产量却远远低于我国呢？这是因为美国的粮食作物为一年一季，而且美国有严格的农田轮作制度，即同一块耕地耕作一年就必须停耕一年，以保证土壤的肥力。即使如此美国的小麦亩产也只有200——300公斤之间，远远低于我国的亩产500公斤。同时需要注意的是，我国的农药用量是美国的两倍还要多，化肥用量则远远超出了美国农业规定的上限。这也导致了我国著名的东北黑土地面积的剧烈萎缩，土地硬化等现象的蔓延。而美国密西西比大流域的120万平方公里的黑土地，至今保持良好。美国农业部是美国最大的部委，规模甚至大于国防部，美国出于多方考虑，为了达到控制全球粮食安全问题，人为的降低了这两种人类主要口粮的产量。

美国农业部对牛羊马的牧养数量也有严格限制，以保护畜牧业和草原水草植被之间的平衡，中国畜牧业的无序发展导致草原植被严重退化，草原沙漠化极为严重。

中科院中国现代化研究中心发布最新研究成果《中国现代化报告2012：农业现代化研究》。报告指出，截至2008年，中国农业经济水平比美国落后约100年。据中科院中国现代化研究中心主任何传启介绍，中国农业现代化起步大致时间是1880年左右，比发达国家晚了100年。中国农业生产率与发达国家有多少差距？据分析，美国是中国的90多倍，日本和法国是中国的100多倍，巴西都比中国高。中国农业发展水平与发达国家的差距有多大呢？何传启表示，如果以农业增加值比例、农业劳动力比例和农业劳动生产率三项指标计算的话，2008年中国农业水平与英国相差约150年，与美国相差108年，与韩国差36年。报告指出，2008年，中国农业经济水平比美国落后约100年，中国农业劳动生产率比中国工业劳动生产率低约10倍，中国农业现代化水平比国家现代化水平低约10%。报告测算，未来40年，中国需要把2。8亿农民转移出去，农业劳动力总数将从3。1亿下降到0。31亿。2008年以来，中国人均可耕地面积仅为世界平均值的40%；2008年，中国人均淡水资源仅为世界平均值的33%；目前中国农业劳动生产率仅为发达国家的2%，仅为美国的1%。

现代世界粮食数据：http://www.pkuschool.com/x/82df1ff4422940c2bd5fd5e72113aa27.html

人均粮食产量 (公斤)： 亚洲 250 非洲 149 北美洲 1240 大洋洲 739 全世界 356
（http://www.zjagri.gov.cn/html/gjjl/abroadNewsView/2006012557245.html）

查证方法：Google搜索“历代粮食产量”


唐荆陵：425和平上访拉开中国信仰自由序幕

——《希望之声》

今年是“四二五”事件11周年。1999年4月25号万名法轮功学员在中南海国务院信访办公室前和平上访。本台记者于21号采访了广州律师唐荆陵先生。唐荆陵指出，“四二五”和平上访拉开了中国确立信仰自由的序幕。

力推非暴力不合作运动的广州正义律师唐荆陵

唐荆陵说，[录音]“我想经过这十多年来看，我们再回顾这段历史，就是因为诸多民众很和平的、韧性的坚持，在很大程度上帮助中国逐渐开始确立信仰自由。因为当时当局对法轮功的打击，经过这十多年的抗争，现在信仰自由这一块越来越坚定，信念也越来越深入人心。我相信在不久的将来，信仰自由会成为中国社会一个很重要的自由的耕地。”

由于中共在当年“四二五”上访之后三个月之内，发动了针对法轮功学员的一场规模浩大的迫害，许多人认为是上访直接导致了中共对法轮功的镇压。唐荆陵指出，这是错误的观点。

[录音]“其实它这些宣称里面，有些人可能还持有这样的观点，哪怕在普通的民众里仍然会出现这样一种错误的观点，接受就是所谓冲击中南海的信念。但是，我想，随着真相的传播，法律知识越来越多的普及，和政治常识越来越普及，这种观念它的市场会逐渐缩小的。实际上在过去十多年以来，经过不断知识的普及，和平抗争的行动模式也好、理念也好，不断的传播，这种人已经大大减少了”。

唐荆陵认为，中共镇压法轮功是绝对错误和邪恶的。[录音]“因为在（中共）它大张旗鼓地攻击法轮功之前，我是没有听说过(法轮功)的。但是我看到它在媒体上面大张旗鼓地攻击，我当即就判断，这绝对是一个错误。我相信政府根本没有权力定一个信仰团体是邪教还是正教，它根本没有这样的权力。但是今天中国再次落入这样的诱惑、这样的邪恶当中，会给中国带来很大的问题。”

1999年425上访的直接起因，是天津发生了警察殴打并无理抓捕45名法轮功学员。天津的警察对请愿的法轮功学员说：我们是执行北京的命令，你们要反映情况去北京。于是上万名法轮功学员前往北京和平上访，没有口号、没有标语，只是静静的站在那儿，是中国人第一次对信仰权利的诉求。

希望之声国际广播电台记者傅明、杨琳采访报道

URL（本文网址）: http://www.soundofhope.org/node/98686

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


郭莲辉：迫害法轮功是一个惊天的法律骗局

——郭莲辉

【大纪元2012年12月15日讯】（大纪元记者高紫檀报导）“有个信仰群体，被迫害的时间之长、信众之多、地域之广、动用财力之宏大。在人类史上确属罕见。作为一名律师若不敢站出来为他（她）们辩护、为他（她）们申张正义，那就不是一名真正的，法律意义上的律师。”

江西正义律师郭莲辉

律师郭莲辉指中共对法轮功学员的判决均无法律根据

2012年12月7日，大陆知名律师郭莲辉发出了这条微博。在这条微博中的“信仰群体”，郭莲辉律师指的是法轮功修炼群体。

对于郭莲辉律师来讲，多年来经手许多起法轮功修炼者被冤判的案子。在郭律师看来，中共政府对法轮功的对待完全是违反法律的政治迫害，对所有法轮功人员以刑法第300条“组织利用邪教组织破坏法律实施罪”判刑均没有任何法律依据。

郭莲辉律师呼吁，所有律师都应当站出来，勇于为法轮功修炼者辩护。

中国的法律没有定性法轮功是邪教

多年来，中共政府在宣传上将法轮功说成是邪教。郭莲辉律师说：“这是一个迷惑大众的弥天大谎，需要澄清。”

为什么法轮功不是邪教组织？郭莲辉律师在研究法律中发现，关于法轮功的文件，从1999年7月22日民政部通告，到公安部通告，再到全国人大的决定，以及之后两高院的司法解释，均没有定性法轮功是邪教。

最新的关于邪教组织认定的文件有两份，2005年4月9日公安部颁布的《关于认定和取缔邪教组织若干问题的通知》中认定的7个邪教组织，以及中共中央办公厅和国务院办公厅下文核定的7个邪教组织中，均没有认定法轮功是邪教。

郭莲辉律师肯定的表示：“由此认定，中国的法律并没有核定法轮功是邪教。”

谎言蒙蔽了从中央到地方的各级官员和司法人员

那为什么在舆论引导下，导致许多人认为中国法律定了法轮功是邪教呢？

郭莲辉律师表示，目前可查到的资料，主要是1999年10月25日江泽民接受法国《费加罗报》记者采访时说法轮功是邪教组织，以及1999年10月27日人民日报发表特约评论员文章《法轮功就是邪教》，此外，最高法院要求下级法院学习人大决定和两院司法解释的一个通知中，也提到“法轮功”是邪教组织。

“但这三样东西显然不具法律效力，也不能作为司法依据。”郭莲辉律师强调。

郭莲辉律师说，谎言蒙蔽了从中央到地方的各级官员和司法人员，他们都以为中国法律定了法轮功为邪教组织，事实上根本无法律依据，他们都蒙在鼓里，不明真相。

“法轮功不是邪教组织，就算按中国法律角度，也没有定法轮功是邪教组织！”

对法轮功修炼者定罪严重缺乏证据

多年来，中共控制下的大陆许多法院以“法轮功是邪教”为名，利用刑法第300条“组织利用邪教组织破坏法律实施罪”对法轮功修炼者进行冤判。

郭莲辉律师觉得，这非常荒唐。除中国法律没有定法轮功是邪教组织之外，从证据方面来看，不管任何法轮功修炼者被判的案件，都严重缺乏证据。

郭莲辉律师表示，行为的主体、主观方面、客体、客观方面，是犯罪构成的四要件，缺一不可。

以刑法第300条“组织利用邪教组织破坏法律实施罪”分析，犯罪要求行为人主观上是故意，即明知自己的行为是利用邪教组织进行破坏法律的实施而有意识地去做。

然而法轮功修炼者主观上不具有这一目的，他们认为法轮功指导人从善行善、修身养性，不可能是邪教。法轮功修炼者也没有主观恶性，他们在修炼法轮功的过程中，积极实践“真、善、忍”的理念，与人为善、待人宽容，没有任何违法犯罪活动和破坏社会秩序的行为。

“也就是说，法轮功修炼者主观上没有利用邪教组织，煽动他人抗拒法律实施的故意，其修炼法轮功的唯一目的在于自我的完善。”

郭莲辉律师补充，另一方面，法轮功修炼者行为上也不具备该罪的客观特征。

法轮功修炼者即使有散发宣传法轮功资料的行为，也并不犯罪。法轮功修炼者信仰法轮功、就有宣教自己信仰的自由。散发宣传品的行为，是一种宣教自己信仰的行为，属于人权自由的范畴。

法轮功信仰者的修炼行为没有违反任何一部具体的法律和行政法规，更没有破坏法律法规的实施。

“公诉机关在庭审中均拿不出法轮功修炼者破坏了哪部法律实施的证据。”郭莲辉律师说。

郭莲辉律师认为，法轮功修炼者的行为不符合“组织利用邪教组织破坏法律实施罪”的构成要件，所有指控任何法轮功修炼者“组织利用邪教组织破坏法律实施罪”都是错误的。

“任何法轮功案件，从法律上，都不存在这四个方面的证据，既然不存在这四个方面的证据，凭什么定人家的罪？”郭莲辉律师说：“我确实觉得，应当为法轮功做一些辩护。”

郭莲辉律师透露，中共多级司法机关曾经多次给他施加压力，希望他退出对法轮功修炼者的辩护，但郭律师认为，为受冤者辩护是一个律师应该做的。他同时呼吁，所有律师都应当敢于站出来，为法轮功修炼者辩护。

顶着压力为法轮功修炼者辩护的良心律师层出不穷

大纪元记者了解到，尽管中共十几年来严酷迫害法轮功，并且对敢于为法轮功修炼者辩护的律师施加各种压力，甚至以判刑、剥夺自由、吊销律师执业证书等等手段威胁，但多年来敢于顶着压力为法轮功辩护的良心律师仍层出不穷。

高智晟、王永航律师因坚持为法轮功辩护遭到中共酷刑，直到现在仍被中共关押狱中，但这并没有吓倒那些有正义感的、抱着良心执业的大陆律师。“中华维权律师协会”评选出的2012年十佳维权律师中，高智晟、王永航、江天勇、刘巍女士、唐吉田、李和平、黎雄兵7位律师均代理过为法轮功辩护的案子。

而还有更多默默无闻、承受着压力，在中国各地四处奔波为法轮功修炼者辩护的律师也为数相当多。如河北300手印援救的王晓东案、黑龙江15,000手印申冤的秦月明案、唐海县562手印营救的郑祥星案中，均有正义律师仗义直言、慷慨陈词的身影。

知名评论人张粟田认为，一个真正的律师就是应当不拒任何压力，独立于任何政治势力之外，最大限度的维护和保障每一个当事人的合法权益不受侵害。“每一个大陆律师都应该勇敢的站出来为法轮功学员做辩护，维护他们的基本权益。”

联络本文作者请发邮件到：gaozhitan@gmail.com

（责任编辑：李熙）

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


周扒皮曾外孙出书《半夜鸡不叫》

高玉宝的名字在中国几乎家喻户晓，很多人上小学的时候都读过他被选进语文课本的作品《半夜鸡叫》。正是他制造了“周扒皮”“半夜鸡叫”，增强并加大了中国人对地主的刻骨仇恨。可以说没有人们对“周扒皮”的痛恨，就没有“高玉宝”这个知名品牌。

高玉宝是个文盲，却先后写出了总计200多万字的几部长篇小说。其中短篇小说《我要读书》和《半夜鸡叫》被选入小学语文课本；《半夜鸡叫》被拍成木偶电影。长篇小说《高玉宝》在国内用七种民族文字出版，并被十多个国家和地区用近20种外文翻译出版，仅汉文出版的就达500多万册，并被改编为24种连环画。

2009年刚开始，一本书诞生了，这本书的名字很有意思，叫《半夜鸡不叫》，由中央文献出版社出版发行，该书刚一露面便在网上掀起了广泛的争议。这不奇怪，如果你知道这本书的内容，也会和许多网友一样激动，因为它的内容和那个作为奴役劳动人民的地主代表而出现在课本里的周扒皮有关，作者孟令骞，正是周扒皮的曾外孙。

要说《半夜鸡不叫》还得从《半夜鸡叫》说起。60年前，一个叫周春富的农民，在土改的暴风骤雨中，消失在辽南农村一个小屯子里。后来，那里走出了一位文盲作家，写出一部自传体小说《高玉宝》，周春富被原名原姓写进书中，绰号“周扒皮”，他为役使长工多干活而半夜学鸡叫的故事，曾让几代中国人家喻户晓，而周扒皮，一个被特殊年代征用的词语，至今仍顽固地与现实社会发生着联系。

当年土改时曾三次划成分。周春富第一次被划富农，他能混进中国著名恶霸地主之中，只因《高玉宝》这本书。所以说周扒皮是中国最有名又最名不符实的地主。

为什么有人要编造个《半夜鸡叫》，人为地破坏和谐制造仇恨呢？这就是今天有人反对“普世价值”的本质所在，只有制造仇恨才容易对人民蒙骗。

在《半夜鸡不叫》这本书中有四大颠覆观点。

1.周扒皮的真实特点：勤俭、吝啬、讲规则、诚信、对伙计宽厚。

2.高玉宝没在周扒皮家当过雇工。

3.“半夜鸡叫”不存在。

4.《高玉宝》这部书的真实作者是郭永江，笔名荒草。当时《解放军文艺》，魏巍和荒草是副主编，可荒草刚到40岁就因病退休。1951年荒草奉命修改高玉宝自传，在《人民日报》、《解放军文艺》宣传伟大的文艺战士，甚至帮助高玉宝整理在外面的讲演稿。1955年，幕后英雄荒草助推出版《高玉宝》。1993年去世。

查证方法1：百度搜索“半夜鸡不叫”

查证方法2：百度搜索“孟令骞”

查证方法3：百度搜索“郭永江 荒草”

查证方法4：中共建政后树立的典型之真真假假


“坐过刘文彩水牢”的冷月英真相

在上个世纪八十年代前出生的国人对于四川大地主刘文彩是绝对不陌生的，其“臭名昭著”的“水牢”以及反映其对农民“残酷压榨”的群雕“收租院”迄今还刻在不少国人的脑海中，而且迄今还有不少国人并不知晓，“水牢”和“收租院”都只是中共出于政治需要而炮制出来的谎言，真实的刘文彩恰恰是一个大善人。

提到“水牢”，我们不能不提及由此“声名鹊起”、曾“侥幸从水牢里活着出来的仅有的一个人”——四川大邑县农妇冷月英冷妈妈。

据说早在1951年的一次会议上，“爱国模范”冷月英就提出了水牢说：“1943年，我因欠了地主刘伯华（刘文彩的侄子）五斗租谷，刚生孩子三天，就蒙上眼睛抛进了刘家水牢关了七天七夜……。”在此，冷月英并没有明确认定她坐的一定是刘文彩家的水牢。然而，冷月英的经历让上级主管部门深受启发，遂于1954年移花接木设计了“冷月英坐刘文彩家水牢”的方案。刘文彩水牢对于当地人而言是闻所未闻，引起了极大轰动。

根据上报大邑县委的《农业合作化展览总结》一文，设计这个方案的目的是通过冷月英“解放”前后的鲜明对比，“以达到‘想过去，看现在’的目的”。毫无疑问，这个目的达到了，由于在“典型事件的塑造及环境的布置上，都十分注重典型化，幕布、耳幕等均系用黑色，每景的图片也都刻画得很惨”，所以每个观众都能“触景生情”，“每天都有好多人情不自禁地流下了伤心的眼泪，甚至有引起回忆自己或自己爹妈解放前受地主压迫的苦痛而痛哭流涕，泣不成声的。”

刘文彩水牢就这样横空出世。不过，因为当时的政治大气候尚称平和，刘文彩水牢还只是轰动一个小小的大邑，没有引出更大波澜。1958年阶级斗争升温，庄园陈列馆建馆，主管部门便全盘照搬1954年制作的刘文彩水牢模型，并给本来空空如也的地下室灌上水，仿制了铁囚笼、三角钉等刑具，以及血水、血手印，然后向社会开放，以它无声的恐怖接待来自四面八方的观众。

冷月英也开始由爱国劳动模范一变而为“阶级斗争活教材”，到处声讨刘文彩的滔天罪行，其演讲稿则完全由主管部门提供。“党叫干啥就干啥”的冷月英此时大概已是身不由己，讲台上的她成了一个彻彻底底的演员，演讲稿虽然不是出自她的笔下，她却不但可以倒背如流，而且演讲时能马上进入角色，简直是字字血，声声泪。她在台上边讲边哭，哭得像个泪人儿，而台下的听众也随之泪流不止。

通过冷月英“活灵活现”的演讲，人们知道：“在刘文彩的佛堂侧近一个角落里，秘密修建了水牢。据说，修建水牢的工人在完工后全部被杀害了。究竟水牢里害死了多少人，很难估计……这个人间地狱里灌满了水，尸骨堆积，冰冷刺骨。腥臭难当。牢里还有一个囚人的铁笼，上下四周密布铁刺和三角钉，被关进去站不能站，坐不能坐，真休想活命。”而冷月英是侥幸从水牢里活着出来的仅有的一个人……

有意思的是，冷月英演讲的水牢故事，有多种版本。在不同的版本中，情节各有不同。一会儿她说自己是1943年被关进刘文彩水牢的，一会儿说她早在1937年就被关进了刘文彩水牢；一会儿说她是刘伯华的佃户，一会儿说她是刘文彩的佃户；一会儿说坐水牢期间她没有见过刘文彩本人，一会儿说坐水牢期间刘文彩提审过她。可惜，缺乏比较的听众们根本不知道不同版本之间的区别。

血淋淋的水牢和冷月英悲切的控诉，让听众们感同身受，特别是那些“一颗红心向着党”的笔杆子们纷纷从成都、重庆、北京等地来到大邑地主庄园陈列馆，来切实体会水牢。1962年，作家李累、之光撰写的“纪实文学”《从水牢里活出来的人》在中国最权威的文学杂志《人民文学》上发表，举国震惊。

水牢和冷月英从此走出四川，成为了全国人民关注的热门话题。一大批以水牢和冷月英为素材的文艺作品相继问世。同年，戏剧《水牢记》、《水牢仇》相继公演。而关于水牢和冷月英的新闻报导、宣传画、连环画更是不计其数，后来水牢还写进了中小学教科书，成为了刘文彩抹不去的“罪恶”。

而水牢的主角冷月英“红”透全国，其身份也随之发生了变化。1964年庄园陈列馆改馆之前，冷月英任唐场蔬菜农场场长兼党支部书记；改馆之后她被提拔为唐场公社党委副书记，并办理了“农转非”手续，从一个地地道道的农民变成了国家干部。不过，她最为重要的工作就是充当“阶级斗争活教材”。而文革十年，是她演讲最为忙碌的时期。据说她在全国各地演讲了一千多场，听众上百万。

文革结束后，中国由“阶级斗争为纲”转到“经济建设为中心”。作为“阶级斗争活教材”的“冷妈妈”，也就永远地失去了利用价值。虽然她“仍担任大邑县政协副主席等重要职务”，但实际上无事可干。于是便主动申请退休。1981年9月15日，冷月英正式隐退。同年，在接受陈列馆人员调查时称，“是县委要我那样讲的”。三年后，她在落寞和困惑中去世，时年73岁。

此时，喧嚣一时的刘文彩水牢真相也由于知情人的披露、陈列馆的进一步调查而开始闹得沸沸扬扬。最终，水牢的存在被证实是子虚乌有，所谓的“水牢”不过是刘文彩存放鸦片的仓库。于是，在1988年，四川有关部门终于下达了“水牢恢复为鸦片烟库原状”的复函，于是，地下室的水被抽干了，铁笼搬走了，有关水牢的一切印记一下子消失得干干净净。如今地下室门口的一块木牌上，只写着四个大字：“鸦片烟室”。

只是当年刘文彩水牢的始作俑者迄今没有一人表示忏悔，也许，在沉默中他们也在思索：自己究竟被谁给骗了呢？！

查证方法1：Google搜索“冷月英”

查证方法2：四大地主比窦娥还要冤

查证方法3：下载《中共禁书大搜集第1辑》，包含了笑蜀穆正新施维鉴所著的《看红朝风流人物》，这里面有《刘文彩真相》一书


揭穿月球上能看见长城的谎言

中国的宇航员也许２１世纪可以登上月球，但说在那里可以用肉眼看到长城，则是方舟子所言的“鬼话”，这样的话却竟然塞进了今年高考的“必读”文字。

我查询了一下中文网站，还真有不少人自豪长城是“外层空间能看到的地球上惟一的人工痕迹”。不妨摘两段：

“长城是当之无愧的世界奇迹。连宇航员在月球上回望地球时，所见到的地球上的人工构造物，也是中国的万里长城。”

“美国登上月球的宇航员，在月球上凭肉眼遥望，能看到两个人造建筑物。一是荷兰须德的围海造田工程，但那海堤短而小，不易望清。而中国的万里长城，却横跨在地球北半部，像一条彩带，清晰明了，十分壮观。”

这里除了豪言和想象以外，还凭空添了一个荷兰须德的海堤作陪衬。

中国人没有登上过月球，谣传是否来自国外？我按区域查询了海外的英文报纸，结果发现，无论是北美、欧洲，还是亚洲，几乎主要报纸上都曾经刊载过这样的说法，不唯中国所独有。除了８０年代的中国《新华社》以外，还有美国的《纽约时报》，英国的《泰唔士报》、《金融时报》，法国的《法新社》等等，以及其他众多的小报。

原来这是一个全球性的话题，而且是一个批驳了十几年的说法。

１９８３年３月８日《纽约时报》刊登了一篇只有１８８个字的短文，其中有这样一句话：“尽管长城是月球上唯一能够看见的人造建筑物，但是直到１９０９年才有一个西方人尝试走完它的３６００英里，这就是美国人Ｅｄｇａｒ　Ｇｅｉｌ。”

就这么一句话，２０日一位普林斯顿大学的读者沃尔朗（Ａｒｔｈｕｒ　Ｎ　Ｗａｌｄｒｏｎ）来信指出其中有两处错误：首先，Ｇｅｉｌ不是第一个走完长城全程的西方人，１８８１年法国的一份学术刊物上就介绍过一个名叫Ｖｕｄａｕｋ的美国工程师旅行过全程，尽管俩人的宣称都存在着疑点。

另一个就是“唯一可见物”的说法。沃尔朗引用美国地质勘测部门一位专家的计算，从月球上可以看到长城就像从３８４公里以外可以看到一根冰棒签一样，这是荒谬的，而且有关人造飞船发布的信息中也没有提到长城。

破除这一说法除了逻辑推理以外，还有那些登上过月球的见证者。

收到读者来信以后，《纽约时报》感到“无辜地重复了一个老掉牙的传说”，他们专程采访了阿波罗１１号上的宇航员奥尔德林（Ｂｕｚｚ　Ａｌｄｒｉｎ），这是第二个迈出“一小步”的人。奥尔德林的回答很明确，他没有看见长城，并认为没有人可以看见长城。他说：“你甚至很难看见大陆。”并猜测“这可能是从更加接近地球的双子星飞船那里流传出来的，当宇航员可以辨别人造建筑物时，或许包括长城。”

最近在《新语丝电子文库》中也看到一篇采访稿《“我没有在月球上看到长城”：访阿波罗登月宇航员奥尔德林》。当问到：“在月球上真的可以看到万里长城吗？”奥尔德林明确回答：“我可以告诉所有的中国人在月球上是看不到万里长城的。”

１９９４年１２月２４日美国的《科学新闻》也专门介绍过奥尔德林。根据记录，在４０００００公里以外，阿波罗宇航员不可能看到长城或其他人类存在的证据。奥尔德林本人也为此而奔忙。

《纽约时报》的那篇采访稿题目叫《再定位：夸大了的长城传说》，并转告给了原文的作者，可惜我没有找到原作者的进一步辩解，以了解他的依据，抑或是作者根本就没有辩解？

我进一步查询，发现１９８４年７月２４日《纽约时报》再一次“无辜地重复了这个老掉牙的传说”，刊登了一篇专门介绍长城的文章，其中有这样一句：“美国宇航员说长城是月球上唯一能够看见的人造物。”

一定有读者的反响！继续查找果然发现，７月３０日普林斯顿的那个沃尔朗又一次来信。除了其他错误以外，他指出，和１９９３年的那次不一样，这次是把长城传说的“荣誉”张冠李戴到了美国宇航员的头上了。

实际上，西方报刊上并不少见这种信口开河，还把“荣誉”戴到了阿姆斯特朗（Ｎｅｉｌ　Ａｒｍｓｔｒｏｎｇ）的头上，第一个踏上月球的人。有的甚至把它作为“基本常识”或称之为“事实”。而阿姆斯特本人则明确说过，１９６９年在月球上凝视地球的时候，他不能用肉眼辨识出长城，而无论他怎么努力（１９９４年４月２８日《爱尔兰时报》）。他１９７１年离开ＮＡＳＡ以后，就深居简出，远离社交，但在私下谈话中也说过，他“决不可能看到长城”（《阿姆斯特：一个清静的英雄》１９９４年７月２０日美国《南方Ｂｅｎｄ论坛报》）。

尽管批驳了十几年，但流行的势头依然不减当年，这回的讨论轮到了英国的《泰唔士报》。

１９９６年５月２３日该报刊登了一篇《Ｇａｚｚａ和长城》，其中有一句：“当提到地球上所有的人造工程时，只有它（长城）唯一可以从月球上看到。”结果引起多篇读者来信。

一个读者来信说：“这等于说从伦敦看到悬在纽卡斯尔的一把小尺。”

另一位教授来信说：他８０年代末曾经为发现号和亚特兰蒂斯号飞船的宇航员作体检，在和许多宇航员的交谈中，没有发现一个人说他们在１８０英里以外看到这个世界上最出色的纪念物，而且还有几个特别尝试这么去做。而在月球上看长城已经超出了１３００倍。

最后，这位读者无不幽默地问道：“这可是现代神话中的一例？”

如果说从流传的范围之广、信者之多的角度看，应该称得上是一个经典的“现代神话”。

考查这个神话的来源并不比考查古代神话来得容易，至少有三种猜测：

一是前面提到，奥尔德林推测这一现代神话可能从低轨道飞船那里流传出来，并具体地说可能是从双子星飞船那里流传出来的，但未经证实。

１９８５年５月１４日《纽约时报》的科学问答栏目里说道：根据休斯顿的约翰逊航天中心（ＪＳＣ）发言人介绍，在１００到２００英里的高空，宇航员报告过地球上的线状特徵，包括高速公路、铁路、飞机跑道，还有长城。但是到了４００英里，弯弯曲曲的长城就和其他人造物混迹在褐色、绿色、蓝色和白色的地球背景中去了。

这里说明了不同飞行高度对视觉效果的影响。

随便提一下，在西方报纸的科普问答栏目里，关于“在月球上看长城”的问题几乎是屡问不止。例如１９９２年１０月２９日《波士顿环球报》的问答栏目里，有人提出了同样的问题，同时问道：“是否有照片？”

这时的约翰逊航天中心发言人十分有把握地回答道：月球上看不到长城。就更接近地球的飞行轨道而言，美国国家航空航天局（ＮＡＳＡ）曾经要求宇航员在最新的太空计划中拍摄长城所在的区域，但是照片中找不到长城的痕迹。

据说我国有小学课文中有：“飞往月球的宇航员所拍摄的地球照片上，能清楚的看到我国的长城。”这显然是错误的。

第一种猜测依据飞船到达一定高度以后，就看不见长城了，暗示人们误解了在低轨道飞船上可以看到长城和在月球上看不到长城的区别。

１９９６年５月５日美国《南方Ｂｅｎｄ论坛报》在答读者问也特别强调了这一点：ＮＡＳＡ只说宇航员在空间不用望远镜可以看到长城。注意，这里提到的是“空间”而不是“外层空间”，因为没有“内层空间”。

第二种猜测是１９９６年６月３日《泰唔士报》上刊登的一封读者来信《长城神话》，认为这是一种“外交误解”。这位读者８０年代初曾经在北京英国的大使馆里工作。他认为这个神话是从中美恢复正常关系开始的。当时有一群美国宇航员准备访问中国，尼克松政府对他们进行了严格的训练，“回避说中国人不喜欢听的话。”

因此，当记者问到月球与长城的问题时，尽管他们实际没有看见，但也会圆滑地强调“可能看得见”，而记者则把它夸大为“可以看得见”。

前面提到，２０００年奥尔德林在回答中国记者时还说到：“那是电视对答上产生的误解，和人们对事实不了解所造成的。”无法判断这是指的哪一次“电视对答”。

１９９４年美国宇航员Ｊａｋｅ　Ｇａｒｎ登访了中国的长城并称，他希望在１９９５年的飞行中从飞船上再一次看到长城。《纽约时报》就此采访了Ｇａｒｎ，他说了两个“如果”：如果长城和背景沙漠形成对比，那将可以看到；但如果反差不大，将看不到。但是他在１９６５年７月公开发表的飞行演讲报告中却只字未提长城。

除了宇航员的“外交措辞”以外，问题是，这两种猜测都没有涉及到为什么人类在登上月球以前就出现了这一“神话”。为什么在月球上可以看到的人造物偏偏联想到中国的长城，而不是美国的高速公路？纽约或东京晚上的灯海？

最后一个猜测来自传说的影响，１９８３年沃尔朗认为这一说法“至少６０年以前就有”。换句话讲，１９２３年以前就存在这一说法。显然，当时还没有人登上过月球，这怎么可能呢？

在１９８４年的读者来信中，沃尔朗有进一步地说明，所谓“唯一可见物”来自一个传说，至少在１９０９年就存在，他把传说的时间又往前移了１４年，因为Ｇｅｉｌ在他《中国的长城》里有：“万里长城可以从一个神秘的月球人清楚地勾画出来，如果这个人存在的话。”

他进一步假设道：这个迷人的传说最初可能受到对“火星运河”广泛讨论的启发，因为这次讨论就发生在Ｇｅｉｌ写作的前几年，但是他没有证据证明。

所谓“火星运河”指的是名噪一时的意大利天文学家史基亚帕拉里（Ｇｉｏｖａｎｎｉ　Ｓｃｈｉａｐａｒｅｌｌｉ）在１９世纪末观察到火星上有纵横交错的“线条”。于是，人们开始争论是否“火星人”开挖了“浇灌渠道”。１９６５年，美国行星探测器“水手”四号否定了火星上有“运河”的说法。但是上面是否存在过生命依然说法不一，奥尔德林的回答是：“有可能……千万年前火星可能有生命，这个很难说。”

不同的是，月球和长城的“现代神话”似乎没有一个明确的起点。１９９２年８月５日，已经转到布朗大学的沃尔朗在接受《华盛顿邮报》采访时又透露出，他把这一传说的时间又前移到了１８９３年，因为他找到了当时的一份杂志，但同样不能确定这一说法到底最初是怎么冒出来的。

可以推测，人类在还没有踏上月球以前，月球和长城的“现代神话”也许给后来的实际登月氛围产生了影响。例如１９８５年５月１４日《纽约时报》的科学问答栏目里说道：“在第一次登月准备时，宇航员普遍推测在距离地球２４００００英里的月球上可以看到长城。”

可见，当时宇航员已经“自然而然”地把月球和长城联系了起来。不幸的是，登月的成功并没有完全破除这个流行的神话，而且至今还在流传，例如，２０００年的《印度人报》、《雅加达邮报》、《伦敦晚报》、《Ｃｒａｉｎ的克利夫兰商报》、《洛杉矶时报》等，上面的文章都一再复述这个神话。

其他还有１９９９年迪拜（阿拉伯联合酋长国之一）的《中东经济文摘》、英国斯朵的《哨兵报（Ｓｅｎｔｉｎｅｌ）》、加拿大蒙特利尔的《公报》，１９９７年的英国的《卫报》、美国《ＣＢＳ新闻》，１９９６年的《独立报》、美国巴尔第摩的《太阳报》等等，尽管不断地有人在批驳、澄清。

讽刺的是，早在１９８７年７月２６日《洛杉矶时报》上就有人批评一本介绍中国的儿童图片书《追逐月亮到中国》，其中说道：“宇航员在太空可以看到长城。”今天这家报纸上的文章还在重复这一个神话。和《纽约时报》一样，１９９４年４月２８日《爱尔兰时报》载文批评了这个神话，１０月２２日又来稿照登了这个神话。

一个拉斯维加斯的老板说：“除了长城以外，在月球上看到的第二大建筑物是这里的赌城。”这或许是一种幽默；有人曾经询问《华盛顿邮报》“为什么我们只使用了大脑的１０％”，回答说：“如果你相信这一点，也许你相信从月球上可以看到长城，相信在纽约市区的下水道里生活着短唇鳄。”这可以看作是一种讽刺；如果把不实的神话也塞到教科书里、高考的“必读文选”里，那就只能是荒唐的笑话了。

附：2010年凤凰卫视《名人面对面》专访奥尔德林

阿波罗登月永远是航天史上的创举，在纪念人类首次踏足月球三十一年的今天，凤凰卫视《名人面对面》独家专访第一批登月的两名宇航员之一——奥尔德林。 1969年7月16号，整整31年前的今天，美国土星五号火箭腾空而起，将载有三名宇航员的阿波罗十一号登月飞船送入了太空，经过四天的飞行，登月仓成功在月球表面着陆，两名宇航员阿姆斯特朗和奥尔德林带着地球上全人类的关注与重托，首次踏上了月球。

许戈辉：你踏足月球的第一步时感觉怎样？一切就像你所期待的一样吗？

奥尔德林：非常之相近，在月球表面走动很容易，但要重述当时看到的画面却很困难。像天鹅绒般漆黑的天空，衬托着被太阳照得光芒耀目的月面，黑漆漆的，地平线的弧度向前延伸，行动十分容易，但都是慢动作的。这是因为引力小，而太空衣也限制了我们的灵活性。

许戈辉：从月球看地球的感受是怎样的？你当时的感觉怎样？

奥尔德林：要看到地球并不容易，因为她就在你头顶上，我们的面罩不让我们向上望，那时我们不常看到也没什么可做的，我们只能作匆匆一瞥知道她在那儿。我们不是到那儿做白日梦或沉思的。可以这样说，我们到那里的任务并不是要回来告诉人们我们的感受。虽然人们都想问我们当时的感受，我们被送到那里去执行探险，是为后来的人曝露的。 许戈辉：登月的其中一项重要目的是找寻地球以外能供人居住的住所，你认为月球值得探索和发展成为能提供人类殖民的所在吗？

奥尔德林：以数千年后的未来作考虑，那时将创建出很多很多不能想象的事物，到了某个程度上，一个有责任感的文明社会应该确保这个文明能继续存活，庞大的物体随时会撞向地球，破坏地球上的一切，灭掉人类，令所有生物都死亡，除非在其他地方，人类已另建社群，而不会被毁灭地球的事务所毁灭，月球是其中一个有可能的地方。环绕地球的太空站是另一个可能，虽然并不太理想，因为地方狭小，月球就大得多了。作为一个能支持责任独立的殖民地，火星就更加适合了。它比月球更像地球，所以设立一个增长的独立殖民地火星是个理想的选择。

人类希望把自己送到远而更远的星球，一方面寻找茫茫皓宇中的伙伴，同时也反过来发现与证实自我，这是一个漫长而艰苦的过程，亦是一个不断获得新认识与推翻谬误的过程。很久以来，一直有一种说法，在月球上能用肉眼看到的人工建筑只有一个，那就是中国的万里长城，就这个问题我特地向奥尔德林求证。

许戈辉：在月球上真的可以看到万里长城吗？

奥尔德林：我可以告诉所有的中国人在月球上是看不到万里长城的，那是电视对答上产生的误解，和人们对事实不了解所造成的。长城是狭窄而且不规则的，在轨道上，很难看到不规则的事物，如果是从机场通往城市的宽大直路，那会比不规则的长城更容易被看见。

月球到地球的距离为三十八点四万公里，而我国的万里长城一般宽度只有十米，两者如果从比值来看，等于是三千八百四十万倍。那么一根头发的直径约为零点零七毫米，而它的三千八百四十万倍则是两千六百八十八米，如果要从月球上看到长城，就相当于在两点六八八公里以外去看一根头发丝一样，这是用肉眼绝对看不到的。

奥尔德林：人类天性向往神怪和幻想的事物，但这些都不是事实的真相，要在那些从幻想衍生出来的创作力和事实之间找个平衡点。

自六十年代末至七十年代初的几次载人登月之后，人类至今没有再度造访月球。但是作为一位自身的宇航员，奥尔德林却一直致力航天事业，并努力推广普通人参与的太空旅行。

许戈辉：你对发展太空旅行团很感兴趣，因为你在推动这个意念上不遗余力。

奥尔德林：我认为应顺应人类对探险的好奇心，我们看到可进行探险的可能性，但却是非常昂贵而困难重重的，如果能找到较便宜、较容易的途径，那么我们或者应该率先推行，这就是我对发展太空旅行团产生兴趣的主因，因为这样可以帮助发展能负载大量人、货或仪器的火箭系统。到了那时，运送物料去建造太空旅店和独家村的火箭和组件可被政府用作到月球或火星的工具。到火星去并不会带来即时的利润，那是当然的了，因为会很久，而除了知识，便没有什么能带回来，或者可以作电视访问，但和活性有着遥远距离，在对答上，延时的问题会是难以解决的。从月球带东西回来的收益也不大，但让人们到太空旅行就有利可图，而这样可大大地帮助了广告业、私有企业和旅游业之间的合作。

奥尔德林不仅对太空探索情有独钟，更曾踏足两极和漫游海底。他认为，人们应该把探险精神融入旅游业，在获取巨大利润的同时获取充实与乐趣。

奥尔德林：全球的旅游业已增长成为一个四万亿美元，但仍只是在地球表面，我们现在开始向海洋伸出探险，不只是科学探索。我不是一个海洋科学家，但我曾到海洋深处看过泰坦尼克号，要花上1个小时才沉降到那里，上面是超过两哩深的海水，这就是探险，这种机会和到北极参观的机会，我曾乘搭破冰船到北极去，创造这些机会的企业，很快可以…如果我们能发展那些火箭系统的话，发展出送旅行团上太空的新事物，所以我跟另一位作家合作，写了一个关于到太空旅行的故事。当我从月球回来后，我希望写一个到星星探访的故事，因此写了一个关于外太空生物从星星到地球将来的科学幻想故事，目的在刺激人们对这可能性的兴趣。对我而言，就是充分利用给予我的只有少数人能拥有的机会只有几百人有机会作地球轨道环绕，其中仅二十四人能远闯月球轨道，而在这二十四人之中，只有我们十二个人有幸能漫步月球。

奥尔德林年轻时博士学位主修太空专业，他研发的技术屡屡被应用在美国太空总署的项目中。

奥尔德林：对太空运输作分析，我是的专业，那是我成为宇航员之前，在麻省理工修的博士课程，而这些在太空会合的技巧为我们的登月事业作出了贡献，也帮助了我成为一名月宇航员，现在我运用这些知识去策划地球和月球间的连续航线和地球与火星间的连续航线，成为探险者能抵达那儿的途径，这是的专业范围，回看运送我们到月球的巨型火箭，全部都被抛弃，只剩下载着我们三人的小小太空囊，而那已被放到博物馆里去，没有物料被再使用，那并不符合经济原则，将来，我们一定要把物料重复使用，要第一级的火箭在脱离后会有翼飞回地面上，第二级的火箭会到轨道上去，它那空心的槽可作为旅店的房间，但那也是运送我们到月球或火星的巨型火箭，能设想这些概念，那是我的创造力。就是我为地球上所有赋予我这含有机会的人服务之最佳方式，所以我想写作故事，我想看由这些令人震撼的故事，拍成电影，但它们必须要尽可能的准确，不是那些没确实理据不真实的幻想，它们应该是尽可能真实。

查证方法1：Google搜索“奥尔德林”


科幻大片《地雷战》赏析

《地雷战》是“科幻影片”，真实的历史上地雷战对日军几乎没有威胁，反而常常误伤自己人。

最近网上热议《地雷战》，什么地雷所埋之处，是在村头村尾的大小路上，村民每天进出要走好几趟，而日本人十天半月也不来一次，能炸死几个鬼子？什么倒霉的还不都是我们中国百姓？什么国际组织调查结论……等等。

沸沸扬扬，好不热闹！依我看，都把问题看偏了——人家那是科幻片！有什么好指责的。相反，我对影片编导的科学功底和幻想能力佩服得五体投地。

影片的开头写得清清楚楚，这是一部“教学片”。序言里也说：“这部教学片介绍了胶东抗日根据地广大人民群众开展地雷战……的光辉业绩。”什么是“教学片”？就是专门“教授科学幻想的影片”，简称“教学片”。

每次鬼子进村前，都是守护在村口的少年“眼尖”，发现不远处的日军大队。于是少年大喊：“鬼子来啦！鬼子来啦！”——这就算是拉警报了。

只见全村的人扶老携幼、牵驴赶羊、拖牛拉马地离开村庄，多数人还要肩扛手挽地搬运粮食衣物和棉被枕头。如此兴师动众，自然行动缓慢，没有半天一天是出不了村的，看得我心里着急。但导演却能安排得天衣无缝——待全村人都上了山，日本鬼子还没走到村头。直等到民兵们埋好地雷后才放鬼子进村。于是，鬼子们被炸得魂飞魄散自不必说。

一次，龟田小队长带大批日军袭来，而导演只安排三位年轻的村姑对付他们。村姑们看上去应该是玩绣花针的料，但个个如史泰龙一般。把大队日军打得晕头转向。导演还让日军一点作战经验都没有，分不清姑娘们放到是鞭炮还是机关枪。只好向东扫射一番，再向西扫射一番，完全搞不清方向。直到成功地拖够时间后村姑们才撤离。

这时，大队日军狂追在后，眼看就要追上了。我心里急得发慌：被鬼子逮住必死无疑也，还有可能被糟蹋，日本鬼最爱的就是这个，能不急吗？但事实证明我是干着急：只见那三村姑不慌不忙，边打边退。虽然只剩最后一颗子弹，照样弹无虚发，而且不需瞄准，睁着双眼抠动扳机就把敌人给“报销”了。

不久伪军头目发现了村姑们弹尽粮绝，高喊着“抓活的！抓活的！”扑了上来。眼看最多只有二三十米，我急得直冒冷汗！活捉的后果是什么，怎能不急？但没想到这次还是干着急：村姑们不紧不慢，还有时间埋雷，挂上绊弦，再找到隐身之处躲起来。轰隆一声，跑在最前边的两个敌人倒地。

这时，更令人担心的事出现了：姑娘们竟然冒险往回跑，从两名倒地的敌人身上夺下了三八步枪……就在我急得心脏病要爆发时，导演救了我一命：他没让后面的鬼子开枪，甚至没让他们向前挪动，于是姑娘们从容离去。

乡亲们发明了许多种类的地雷：什么绊雷、踏雷、子母雷、钉子雷、飞雷、连环雷、石雷……等等，简直就是武器制造专家。有一种地雷叫“天女散花”，就是在山坡上埋炸药，再铺上碎石，引爆后碎石散落下来，对头戴钢盔的日军似乎没什么杀伤力。如果你这样想就错了，这洒下的碎石照样可以使鬼子死的死伤的伤。

我最佩服的就是“天雷”，即把雷弦挂在两颗小树之间，那弦细得敌人看不见，一绊上就炸。但风吹树摇就怎么也不炸。如此高科技能不令人佩服吗？

还有那“头发丝雷”更令人佩服得五体投地：此雷竟然可以炸探雷器！“头发丝雷”暴露在地面的一边是铁夹子，用头发丝连接到另一边的铁钉子上。敌人使用的探雷器，虽然可以探到深埋地下的铁制物体——地雷，但地面上的铁夹子和铁钉却探不出。如此尖端科技今天都难找到，难怪“头发丝雷”频频把日本的探雷工兵送上西天。

有一种“蝎子雷”，竟然可以辩认出敌我：不炸走在队伍前面的二十几名被逼迫踏雷的村民，只炸后面的日本鬼子。当年就发明了如此先进的地雷，没想到吧！

还有你想不到的呢！在收麦子的那天，我们的民兵竟然把大量的地雷埋到了日军据点门前，炸得鬼子出不了门。怎么埋的？看到有人埋雷，炮楼上的鬼子不开枪吗？关于这个问题，影片没有交待。我知道这是编导们的为难之处：不说嘛又不好，说出来嘛，又涉及到军事机密——这可是一项绝顶的军事机密。

这项机密到了2010年，刚好过了法定的保密期，为了给历史一个交代，今天老还是把它披露出来吧——当时埋雷的民兵都穿上了隐身衣。

乡亲们还把地雷埋在自家的门头上、墙脚下、酒缸边、篮子底、凳子后……可以说是无处不在。任何一颗爆炸，都会将自己的房屋夷为平地。但我们的人民群众都没有怨言，甚至打心眼里高兴：炸死一个日本鬼子，没房子住也值得——觉悟多高啊！

事后没有爆炸的地雷怎么办？要请专家来处理吗？如同龟田队长请来排雷专家渡边一样。

不用，完全不用!

乡亲们会轻而易举地一个一个地起出来。什么？不信！你太低估群众的能力了。凡是被认为危险的事，在党的领导下就会变得很安全。你看那民兵队长赵虎，身上挂着七八个地雷，在山沟边悬崖上摸爬滚打，上窜下跳，一点危险都没有。不时埋上个地雷，让紧随在后的鬼子飞上了天。还有，上级派人送来两筐地雷时，乡亲们抱起地雷欢呼，连小孩都不例外，安全得很！

就算偶尔出点意外，也不需要涂药，用手摁住伤口，不一会就没事了。你看那石大爷，被日本的重机枪直接击中前额，只用手捂了一会就自动愈合了。科幻片嘛，涂什么药！

炸死平民远远多于鬼子的战争——地雷战

因为是抗日老根据地，所以还有机会听到许多革命教科书上所没有提到的非革命故事。其中之一就是地雷战。话题是由电影"地雷战"引出来的。我们村是公社所在地，每年县电影队会来放几回电影。届时乡亲们总是扶老携幼扛着凳子夹着褥子等前往观看。因为那年月里多数电影都成了"毒草"，所以电影队放来放去就那么几部片，国产片大体就是"老三战"：地雷战，地道战，和南征北战。看得次数多了，大人孩子都会背电影里的台词。有些台词还成了全民性的常用语。我上大学时听美国广播，竟听到那美国佬周幼康也会说"反正各村有自己的高招"。可见"老三战"影响力已经越出了国界。

老三战的情节也是哙炙人口的。"地雷战"里的许多情景至今仍然栩栩如生。历史教科书也不时提到抗日军民在党的领导下展开地道战，地雷战的英勇事迹，以此证明党是积极抗日的，而且还是抗日的"中流砥柱"。

然而，在抗日战争时亲手玩过地雷的老乡们说起来，则完全是另一回事。"谁也不待见那个物件"，这是提起"地雷战"话头后的第一句评论。"不待见"在这里是讨厌的意思。从没有听到村里任何一个老乡对地雷战表示过好感。有人还表现出"深恶痛绝"的感情。为什么？只因为"地雷净害老百姓"。

获得1997年诺贝尔和平奖的国际禁雷运动组织曾用数字向世人证明：地雷杀死的平民远远多于军人。其实太行山的农民们早在半个多世纪前就知道这个事实了，只是他们没有机会向国际社会表达而已。

老乡们很懂地雷的：地雷总要埋在人走的道上吧，那条道咱们男女老少骡马牛羊天天要走好几趟，鬼子们十天半月也不定来一回，你说它炸谁？埋雷的干部也非常难，白天是不能埋的，只好头晚上埋，天亮前起出来。每天傍黑后，干部就得挨家挨户问，看看还有谁出了村还没回来。直到弄清都回来或者出去的人今晚不回来了，才敢出去把雷埋下。回来后也不敢睡死 。

因为勤劳的中国农民五更天甚至四更天就想起来出去干活，所以你得起的更早才能赶在乡亲们之前把雷起出来。有位长辈记得他有一天睡误了，醒来一看天已亮，吓得连鞋也没穿就往村外猛跑，脚被扎得满是血。幸亏那天下雨，没有早起出村的人，才没有出事。而其他村就发生过把早起的农民炸死，把夜里外出请医生的人炸伤的事。

几个乡下农民也能和具有良好战术素养的日本鬼子抗衡，吹牛逼不上税的日子真好！

查证方法1：Google搜索“地雷战 真相”


赖宁的真正死因

日前，由团四川省委召开的四川省弘扬"赖宁精神"座谈会上，当听到"赖宁为了搜集作文素材而去捅马蜂窝并亲口品尝"的时候，成都七中学生叶子忍不住笑了。

在学习"赖宁精神"时，团雅安市委书记杨俊列举了几个例子：赖宁曾用放大镜聚焦阳光，在木条上烧出"春蚕到死丝方尽"的诗句；他为了收集作文素材，从树上捅下马蜂窝还亲口品尝。然而中共这种在未成年人中大力鼓噪这种为"共"的做法，越来越反感与不满。

参加集体灭火 赖宁不幸遇难

事实上，赖宁不幸遇难时，叶子还未出生。1988年3月13日，石棉县海子山突然发生山林火灾，在校长和老师们的怂恿和带领下，赖宁和一班学生加入了扑火队伍"上山救火"。

当时的中共新闻媒体是这么形容"小英雄赖宁"的："为了扑灭山火，挽救山村，保护国家财产——电视地面卫星接收站的安全，赖宁不顾个人安危，在烈火中奋战四五个小时，献出了宝贵的生命。"

14岁的赖宁遇难后，中共先后授予赖宁"英雄少年"、"全国十佳少先队员"、"革命烈士"等称号。他的事迹所表现出来的"赖宁精神"，在全国青少年群体中广为传颂。

赖宁之死 学校违法渎职罪行

然而中共的这种宣传，受到来自多方面的质疑。法律界人士认为，赖宁不幸遇难，完全是由于校长和班主任老师违反《联合国保护儿童公约》和《中华人民共和国儿童保护法》，擅自挟持小学生去从事对成年人来说都属于高危险的专业工作，这是明显的违法渎职罪行！现在他们又凭藉一个被他们害死的小孩子沽名钓誉，不但不受法律制裁反而加官进爵！这是一起严重的违法事件，应该提请执法机关立即逮捕他们！

陕西师范大学附属中学的杨林柯老师，向来有教养让孩子们独立思考的能力而著称，他对的学生们说，"14岁的孩子，面对一个大人，有没有见义勇为的能力？有没有扑灭山火的能力？大家可以讨论一下。"

秦小川：中共教育缺乏人性

大纪元专栏作家秦小川此前撰文指出，中共当前的这种灌输式教育，是奴性教育、强权教育和非人性教育。

中共的教育也是中共独裁统治中国民众的一种工具。中共从小学到大学不断的灌输中共一言堂的宣讲，从小就被灌输"党化教育"，"爱党爱国爱人民"，把"爱党"和"爱国爱人民"相提并论，把党和国家人民等同起来，甚至还摆在首位，一切行动听党指挥，"向雷锋叔叔学习"，"党叫干啥就干啥"。这种"听话教育"，说穿了就是一种"奴性教育"，儿童们从小就被灌输这种"盲目服从"的奴性观念，从小就被训练这种"盲目服从"的奴性行为，怎么可能成为一个有独立判断能力的健康人呢？

中共在小学学校进行"舍身救人"，"勇斗歹徒"，"敢于和坏人坏事做斗争"等教育，严重脱离了儿童行为能力所能承受的实际，使无数的中国儿童受到欺骗和伤害，甚至无谓的牺牲。

这种教育，怂恿儿童"学雷锋做好事"，"舍身救人"，"勇斗歹徒"，"敢于和坏人坏事做斗争"等等，严重脱离了儿童行为能力所能承受的实际，使无数的中国儿童受到欺骗和伤害，甚至无谓的牺牲。中共极力表彰和宣传的"少年英雄赖宁"，号召全国儿童学习为了中共利益不惜牺牲！可见中共对于儿童的生命价值是何等的蔑视！而中共的这种非人性教育，简直就是一种"杀人教育"，一种杀害儿童的教育！

题外话：近几年网上流传一个说法，不管此说是否属实，都不影响本文的结论与判断，附在这里仅供大家参考：

赖宁就是个近视眼，他是在山上看热闹，就是我们法院对面那座山，他们同学一起去看热闹的。后来山火大了，人就往山下跑，可是赖宁的眼镜在跑的时候掉了。结果就在山上迷路被烧死了！你可能知道赖宁他爸是水电局局长赖正纲，但是你知道副局长是哪个吗？副局长的老公是县委常委兼宣传部长陈兆全。当时中央有有这样的需要，青少年里缺少这样的英雄，所以哪个副局长就和局长（也就是赖宁的老爸）一商量，就通过她老公把赖宁的事情润了下色，添油加醋的报到了省委，省委一看有这样的典型，就直接报到了中央。所以全国就掀起了学赖宁的风潮。后来中央领导来到石棉，看到石棉除了县委号召学赖宁以外，居然没有人宣传赖宁，连一个横幅都没有。于是把县委书记、宣传部长批了一顿，接下来赖宁广场开工，满街都开始拉横幅、写标语，各个中小学都开始为他塑像，甚至全县的公务员放下工作去为他的那个宣传片的一个送葬场景做临时演员！就这样，塑造了英雄少年。后来他老爸因为经济上的原因面临被追究刑事责任，中央领导指示：不能让英雄的光辉受到玷污！后来，就被调到雅安市委学赖宁办公室做了个主任！

相关链接：

中共建政后树立的典型之真真假假


中共历届总书记无一能得善终

中共从其建政开始，先后担任其最高领导的中央总书记或相当于总书记地位的有陈独秀、瞿秋白、向忠发、王明、博古、张闻天、毛泽东、华国锋、胡耀邦、赵紫阳、江泽民和胡锦涛。除了胡锦涛的结局尚未有最终定论外，其余人的结局都说不上是善终。

中共早期的创始人和第一任总书记陈独秀，在经历过一些变故和认真思索后，从最初的马克思主义的坚定支持者最终却成了民主政治的拥趸者。他认为，只有大众政权才能实现大众民主，如果不能实现大众民主，所谓“无产阶级独裁”必然流为斯大林式的少数人的专制。晚年的陈独秀尽管生活窘困，但他却拒绝再次加入中共和国民党。1942年，陈独秀在四川农村因病去世，终年63岁。

陈独秀的继任者瞿秋白，在1934年红军北上逃跑的所谓长征时，因高度近视、患肺病咳血等原因，被强留在江西“打游击”，之后落入国民党手中，因拒绝劝降而被处死。不过，在临终前，瞿秋白完成了《多余的话》的自我告白：当中共领袖是“历史的误会”。他从内心选择与中共决裂。在人生的最后，他没有推荐任何马、列、斯、毛的学说，而是推荐了包括《红楼梦》、《安娜·卡里宁娜》的几本文学作品和中国白色的豆腐。也正是因为这最后的告白，瞿秋白在文革被中共视为“叛徒”，其家人遭到迫害。

1928年6月在中共六大上，向忠发被选为中共中央总书记。1931年4月，中共地下党员顾顺章在武汉被国民政府逮捕，之后供出共产党机密，包括向忠发左手一指半截的特征（年轻时为了戒赌，将左手指砍去一个）。之后向忠发在上海被国民政府逮捕，他在向国民党吐露中共机密后，被枪决于龙华。因“叛变”情节，向忠发在中共党史中常常被贬低。

向忠发死后，由王明代理总书记一职，成为事实上的中共最高领导人。此后，王明赴莫斯科，由博古（秦邦宪）担任临时中央总书记，二人否定毛泽东的指导方针，并剥夺了毛等人的军权。1933年，国民党第五次围剿中共成功，中共不得不突围逃跑。在逃跑途中的遵义会议上，张闻天取代博古担任最高领导。

1937年10月，王明从莫斯科返回延安，执行共产国际的抗日战争统一战线政策，任中央统战部长、中共中央长江局书记。在毛泽东发起的延安整风中，以王明为代表的“共产国际派”成为了最主要的批判和教育对象。中共建政后的1956年，抑郁的王明以看病为由前往莫斯科，直至1974年去世也未再回中国。据说，文革期间王明计划返回中国，在新疆建立根据地，企图推翻毛泽东，但因苏联不支持而作罢。王明抱病完成的《中共五十年》，披露了自己与毛的几十年的恩怨。

短暂担任中共最高领导的博古则于1946年4月8日死于飞机失事，同机遇难者还有王若飞、邓发、叶挺等13人。

遵义会议上被选为总书记的张闻天，延安期间因反对毛泽东与江青结婚而与毛交恶。中共建政后，张闻天在外交部任职，1959年在庐山会议上因支持彭德怀被打成“反党集团成员”。文革期间遭到残酷迫害，于1976年7月1日含冤病逝。

而中共建政后，杀人无数、挑起无数运动的中共最高党魁毛泽东则死于一种罕见而又无药可救的运动神经元病（另称“内侧纵索硬化症”）。这种病会使主宰喉、咽、舌、右手、右腿运动的神经细胞逐渐变质死亡。如果喉、舌瘫痪，会引起肺部的反覆感染，不能吞咽，不能正常饮食，并最终导致呼吸困难。毛在病痛的折磨下，最终死于心梗。毛的帮凶周恩来则是被膀胱癌折磨的死去活来，死之前完全脱相。

毛的继承人华国锋2008年死于癌症。据2001年外电报导，华国锋此前早已退党。有消息指，胡锦涛曾就华国锋要求退党一事主持召开会议。在会上，华国锋坚决表明自己的态度，甚至说：“现在的共产党，和过去的国民党有什么区别？”这让胡很尴尬。此外，在公开场合，中共官方对华国锋退党一事则讳莫如深，但也不敢公开否认。2005年，又有多家媒体相继报导：华国锋以中共背叛农民和工人正当权益和中共代表贪官利益、代表资本家利益为由向胡锦涛提出退党。中共官方有关资料也显示，中共十五届一中全会以来，身为中央委员的华国锋，都以“健康”为由请假，未出席过任何一次中央全会和任何一次中央工作会议，直到病逝，其骨灰没有放在八宝山。

华国锋下台后，邓小平虽然没有担任总书记一职，但他却是中共实际最高领导人。1989年下令屠杀学生的邓小平于香港回归前夕死于帕金森症导致的呼吸循环功能衰竭。

而1982年9月至1987年1月担任中共中央总书记的胡耀邦，改革开放早期平反冤假错案和真理标准大讨论的具体执行者，1987年被指责反对自由化不力而被迫辞职，1989年4月15日因心肌梗塞去世。胡耀邦生前向夫人表示：“我死了，不想去八宝山。”是以在他去世后，其夫人遵照遗愿，将他安葬于江西鄱阳湖畔的富华山。

1989年抗命不从、不同意戒严出兵镇压学生运动并敢于不参加戒严大会、并坚决拒绝承认错误的赵紫阳，被邓小平、江泽民一直软禁到临终。2005年1月，赵紫阳因长期患呼吸系统和心血管系统的多种疾病去世。

赵紫阳之后担任中共总书记的江泽民目前已是“活死人”。有消息称，其已处于脑死亡状态，仅靠呼吸机维持心脏跳动，其“完蛋”是只争朝夕。据说，江的病已经持续了好几年，而且病的奇怪，不仅出现了面瘫，小便失禁等症状，而且身子骨越来越差，最后瘦的只剩下了骨头。而为了延长生命，江是什么药好就用什么药，能上什么仪器就上什么仪器，即便被折腾的死去活来。

至于现任总书记胡锦涛的结局如何，还要看其最终的选择。或许，胡锦涛可以从自己诸多的前任身上可以找到自己如何选择的答案？


中共创始人陈独秀的幡然醒悟

——作者：林辉

上个世纪初的风云人物陈独秀，是中国最早宣传马克思主义、主张“全盘西化”的知识份子，中共早期的主要创始人和领导者之一。然而，就是这样一个曾经怀着无限热忱传播马克思主义之人，却在晚年彻底进行了省思，并放弃了共产主义思想，反对苏联，支持蒋介石领导的抗日战争，认为只有民主政治才能救中国，认为英美法的民主代表人类的希望。而这亦是现今中共大力批判其之处，也是中共无法“正面评价”陈独秀的所在。

陈独秀于1879年出生在安徽安庆市，原名陈庆同，17岁时考中秀才，后去日本留学，受到社会主义思想影响。回国后，曾参加过反对袁世凯的“二次革命”。当时，面对着中国对来自西方挑战的一次次失败，一些主张向西方学习的知识份子开始对中国传统文化进行思考，陈独秀就是代表之一。

1915年，陈独秀在上海创办《青年杂志》（次年改为《新青年》），宣传西方的民主和自由，批判中国的儒家思想和传统道德，并提出东西方文化一个是旧的，一个是新的，应该用新的去改造旧的。《新青年》很快成为“新文化运动”的中心，影响了众多的年轻人。

在1917年蔡元培就任北京大学校长后，陈独秀被聘为北京大学文科学长并教授文学，他遂将《新青年》迁到北京，并继续在北大宣传马列主义以及西方民主自由思想。由陈独秀掀起的“新文化运动”的结果是冲击了中国传统的是非标准和价值标准，否定了传统上中国人的信仰，并且用白话文代替文言文，这使中国传统文化第一次遭到了彻底的否定和破坏。

1920年，由于陈独秀嫖娼而遭到了部份北大教授的批评，蔡元培被迫将其解职。此后，陈独秀前往上海，继续在创办的《每周评论》杂志上撰写激进文章。

在共产国际的帮助下，1921年中共成立，陈独秀当选为第一任总书记。此后，还被选为中共第二届、第三届中央执行委员会委员长，第四届、第五届中央委员会的总书记。1922年，共产国际指示中共与孙中山和国民党合作，陈独秀表示反对，但最终还是勉强服从，同意加入国民党。1927年，国民党分共后，陈独秀还在上海指挥了上海工人暴动。

尽管陈独秀为中共的成立、发展做出了“巨大贡献”，但最终因站在认为“中共只能要求召开国民会议以解决国家的最重要问题”的苏联托洛茨基派一边，而被共产国际抛弃。

1927年国民党清党，斯大林让中共打入国民党的主张碰壁。当时苏共的另一领导人托洛斯基为中共制定了一个题为《中国的政治状况和反对派的任务》的政治纲领，认为“中国已经进入了政治安定和经济复苏的时期，中共只能要求召开国民会议以解决国家的最重要问题。”陈独秀对此表示赞同。但斯大林却不承认错误，批评托洛斯基和陈独秀，并在1927年8月解除了陈独秀总书记的职务。1928年6月，中共六大在莫斯科举行，陈独秀拒绝参加。在1929年“中东路事件”上，陈独秀更是反对中共罔顾国家利益、“保卫苏联”的做法。当年11月，陈独秀被开除出中共。

之后，陈独秀组织了中国“托派”，发行杂志，刊载托洛斯基的文章，反对中共政策，也反对国民党。1932年10月，陈独秀被国民党逮捕，在五年的坐监中，陈独秀阅读了大量书籍并开始反思（题外话：坐国民党的牢还有大量书看，坐共产党的牢不劳改死就万幸了吧？）1937年出狱后，他放弃了马克思主义思想，认为只有民主政治才能救中国。 是什么使陈独秀幡然醒悟？或许可以在《陈独秀晚年的最后见解（论文和书信）》一书中寻到原因。这本书中收集的是陈独秀在1940年3月2日至1942年5月13日间，发表的4篇文章和写给朋友的6封信。按照当时与陈独秀来往密切的陶希圣的说法，《最后见解》的主要内容是“陈独秀最后对于民主政治的见解”，是其经过六、七年深思熟虑得出的结论。

陈独秀的主要观点是：只有大众政权才能实现大众民主，如果不能实现大众民主，所谓“无产阶级独裁”必然流为斯大林式的少数人的专制；以大众民主代替资产阶级的民主是进步的，以德、俄的独裁代替英、法、美的民主，是退步的；无产阶级民主应与资产阶级民主一样，有集会、结社、言论、出版的自由；民主的内容固然包含议会制度，而议会制度并不等于民主之全部内容，借排斥议会制度同时便排斥民主，这正是苏俄堕落的最大原因。

陈独秀对“独裁”还有着清晰的认识，并将苏维埃独裁与法西斯独裁等同起来，“所谓无产阶级独裁，根本没有这种东西，他只是党的独裁，结果也只能是领袖独裁，任何独裁都和残暴、蒙蔽、欺骗、腐化的官僚政治是不能分离的。”“没有事实使我们相信，在人类自由之命运上斯大林党徒好过希特勒党徒。”“我们若不从制度上寻出缺点，得到教训，只是闭起眼睛反对斯大林，将永远没有觉悟，一个斯大林倒了，会有无数斯大林在俄国及别国产生出来。”“是独裁制度产生了斯大林，而不是有了斯大林才产生独裁。”

对于英美民主制，陈独秀认为与俄德意法西斯制有着根本上的区别，他主张各党派联合抗战并认为：“此次若是德俄胜利了，人类将更加黑暗至少半个世纪，若胜利属于英法美，保持了资产阶级民主，然后才有道路走向大众的民主。”

陈独秀对苏联制度的精辟剖析和对斯大林的批判，比下一辈人赫鲁晓夫和毛泽东围绕所谓“个人迷信”的争论，不知要深刻和高明多少倍；而将其上述分析套用在今日独裁的中共身上，也是相当贴切的。谁又能不佩服陈独秀的先见之明？而当今中国所面临的方方面面的危机，中国所遭受的苦难，中国老百姓所被强加的折磨，不是都可以从制度上找到原因吗？

晚年的陈独秀尽管生活窘困，但他却拒绝再次加入中共和国民党。蒋介石送钱，他不要；中共表示，如果陈独秀接受两个条件，即一不对外讲话，二不发表文章，中共可以负责他的生活和医疗，陈独秀拒绝。1942年，陈独秀在四川农村去世，享年63岁，后被安葬在安庆。 或许陈独秀坎坷的经历可以为那些被中共蒙骗的，以及业已明白被骗但又不愿正视的中共党员以启示，那就是马列主义和中共才是中国人民苦难的根源，若想拥有自由民主的中国，那就要退出中共，并为没有中共的真正美好的新中国而努力。

查证方法：维基百科“陈独秀”


中共“一大”代表李达的悲惨结局

——作者：林辉

在中共党史上，李达是个不可忽视的人物。他不仅是中共的创始人之一，而且是中共的“理论巨匠”。然而，这样一个人物却最终落得个悲惨的人生结局。

1890年10月2日，李达生于湖南零陵，早年在长沙、北京等地读书，后去日本留学。1919年后，发表文章积极传播和宣传马克思主义，次年与陈独秀等人在上海共同发起成立共产党的早期组织。1921年在中共“一大”上，被选为中央局成员，同年创办人民出版社。1923年，因与陈独秀产生矛盾，遂自动脱党，在湖南法政专门学校任学监兼教授，直至1926年。 1927年1月，李达任中央军事政治学校武汉分校政治教官、代理政治总教官，兼国民革命军总政治部编审委员会主席，9月任中山大学文学院教授。1928年在上海创办昆仑书店，出版各种哲学社会科学书籍。此后他先后在上海法政学院及暨南大学、北平大学、广西大学、湖南大学等任教，期间除了撰写文章外（如《社会学大纲》），还帮助中共做统战工作。

1949年5月，李达来到北京，当选为全国政协委员，同年12月，重新加入中共，先后任北京政法大学副校长、湖南大学校长、武汉大学校长等职。

1961年，业已70多岁的李达来到庐山休养，与毛泽东在此相会。毛希望他重新修改《社会学大纲》后再出版。李达备受鼓舞，遂中断休养，着手修改，同时在武汉大学筹建毛泽东思想研究室，这是中国大专院校里最早建立的毛泽东思想研究室。

就在李达与助手们聚精会神地全面研究撰写《唯物辩证法大纲》之际，康生等人为了达到个人目的，唱起了“顶峰论”。他们认为“毛泽东思想是马列主义的顶峰”，而李达对此表示反对，认为“事物总是不断发展的，不可能一次就完成。”

李达这种“不讲政治”的“固执己见”，引起了一些人的不满。1966年初，中共掀起了文化领域上的大批判运动，中共中央中南局某些领导遂让武汉大学整理出李达的一份材料，说李达是“反动学术权威”，并上报中央。因为李达是中共的创始人之一，中央有关同志就此事询问了毛，毛未置可否。4月，在杭州会议上，有人又向毛谈及李达的问题，毛仍旧没有表态。接着在上海会议期间，此人再次询问毛是否可以对李达进行批判，毛终于说了一句:“既然群众有要求，在校内批判一下也是可以的。”

此时，北京掀起了对邓拓、吴晗、廖沫沙“三家村”的大批判，文革拉开了序幕。6月，武汉大学开始了对校长李达等人的批判。李达先是被“勒令”停止写书，交待自己所有的“罪行”。接着他的助手们也被强制性地“集中”起来，强令写出揭发检举李达材料；他家的保姆被不明不白地弄走了，电话被剪断，北京的来信也被搜走。

6月13日，武汉大学“组织”7,000余名师生员工集会，批斗李达，“声讨”珞珈山“三家村黑帮”的“反党反社会主义罪行”；湖北省、武汉市几十万人拥入武大校园“声援”武大师生的“革命”行动；《湖北日报》、《武汉晚报》等报刊，长篇累牍发表“批判揭露”文章。此时“批判”和“声讨”，虽然用的是“某资产阶级‘权威’”，但实质指的就是李达。李达根本没有半点辩解的自由，只有老老实实“认罪”，写“认罪”材料是他每天的“必修课”。

6月30日，对于李达的批判开始升级，李达的名字，在报纸上公开点了出来。《武汉晚报》发表了《李达反党反社会主义反毛泽东思想的言行》和《揭发武大的“三家村”黑帮反党反社会主义反毛泽东思想的罪行》，指出“武大校长李达、前党委第一书记朱劭天、副校长何定华组成的‘三家村黑帮’，就是这样一小撮妄图推翻共产党，恢复旧中国的反动的资产阶级代理人。” 进入7月后，批斗的方式开始残酷起来。李达成为各种批斗大会的“主角”，批斗、声讨、示众、审讯、辱骂，使其遭受着肉体和精神的双重迫害。他一天天地憔悴下去，然而他仍然抱着这样的希望：“黑暗总会过去，等运动结束了，我一定到北京去，向党中央、向润之（毛）告状。”可见，他仍不相信批斗他乃是毛默许的。

7月中旬，为了加大对李达“罪行”的批判力度，武汉大学举办了“李达罪行展览”。批斗、游街、罚跪，可谓变本加厉，直到李达卧床不起。不久，中共湖北省委作出《关于开除混入党内的地主分子李达党籍的决定》，开除了李达的党籍。

7月16日，毛抵达武汉视察。看守李达的一个学生悄悄把这个消息告诉了他，李达当晚写了一封不到20个字的短信：“主席，我有难，请救我一命。李达顿首。七月十九日。”然而，就在李达将信交给学校“文革”工作队的前两天，毛已离开武汉。

在等待毛回覆期间，李达的病情更加严重：胃病频繁发生，出血不止，糖尿病恶化，手颤抖得吓人，进食困难，每天仅靠少量的稀粥维持生命，身体骨瘦如柴。家人要求入院治疗，但被拒绝。

8月中旬，当毛的批示到达武汉时，李达业已奄奄一息。李达被送医治疗，然而，为时已晚。李达于8月24日死去。8月25日，在李达尸体即将火化时，学校宣读了中共湖北省委关于“开除李达党籍，撤销党内外一切职务，戴上地主分子帽子，进行监督改造的决定”，并宣布“李达已死”。

为中共不遗余力进行理论上宣传的李达就这样悲惨地离开了人世，然而，他至死都没有明白这一切究竟是谁造成的。哀哉！

查证方法：维基百科“李达”


李大钊里通苏俄，以判国罪被处死

——作者：林辉

李大钊，中共早期创始人和领导者之一，中国最早的马克思主义者之一。1889 年 10 月 29 日出生于河北省农村，在其出生前，父亲就已亡故，一岁半时母亲又不幸病故，因此由祖父抚养长大。

1907年，李大钊考入天津北洋法政专门学校，此后赴日本东京留学，在早稻田大学学习政治，并开始接触社会主义思想。学成回国后，1918年1月经章士钊向北京大学校长蔡元培推荐，担任了北大图书馆主任，并兼任其它职务。后来被聘为教授，开设了一门课程。不过，以其学术地位而言，完全不可与那些有名望的教授同日而语，充其量只是三等教授。

尽管在学术上李大钊并未有太多建树，但却因与陈独秀在北大共同介绍和宣传马克思主义而闻名。1920年3月，共产国际派人来到中国，与李大钊见面，谋划建立共产国际中国支部。李大钊将其介绍给了陈独秀，并共商建党之举。中共成立后，李大钊先后任二、三、四届中央委员。

中共为了发展壮大，采取了“借壳”方式，即中共党员加入实力强大的国民党，藉机发展自己。而事实上，根据孙中山的“容共”政策，中共党员以个人身份加入国民党，应该服从国民党的纪律，不能公开批评国民党。然而，中共党员如李大钊、周恩来等人在加入国民党后，却公然违背孙中山的政策，分化国民党。

比如，1924年7月，苏俄煽动外蒙古独立，连梁启超等人都因惊醒而高声疾呼“共产主义也是我们的敌人，其危害我们中国的地方，更甚于帝国主义式的敌人。”国民党也公开指责苏俄，但是加入了国民党的共产党员，却没有一个人因苏俄分裂中国国土，而与国民党同持应有的反对立场。相反，由于苏俄与北京军阀政府建交并订立“中俄协定”，已参加国民党的李大钊等中共党员，竟在苏俄指示下立即承认北京政府，公开违背参加国民党时所发表的关于反对和不承认北京军阀政府的声明，并支持苏俄强行在外蒙驻军；甚至在苏俄的授意下，赞成外蒙古独立，企图出卖中国对外蒙古的主权。此时，李大钊等中共党员的所为与卖国者何异？

再如，当一些国民党人，如刘成禹、冯自由、谢英伯、许清和等针对中共党员蔑视国民党的纲领和纪律而开会警告李大钊等不得利用跨党机会以攫取国民党党统时，李大钊等即向孙中山控告刘成禹等四人“不守党纪，以挑拨国、共恶感”。刘等四人即以中共在其机关刊物上任意诋毁国民党为证，孙中山乃宣布四人无罪。

正是在中共这种“只顾目的、不择手段”的党性下，中共逐渐夺取了国民党的组织权、党权、军权和舆论权，而李大钊在这一过程中起着重要的领导和组织作用。

1925年，李大钊因“假借共产学说，啸聚群众，屡肇事端”被北洋政府下令通缉，他遂逃入东交民巷苏联兵营。1927年4月，奉系张作霖占领北京后，突袭搜查苏联大使馆，发现了大量军火及策划进行颠覆中华民国的活动证据，共七大卡车文件；此外亦在藏匿在兵营中的李大钊的驻地查获了苏联大使馆的关于发动武装起义的文件，毫无疑问，叛国罪乃是重罪。李大钊全家被捕。

李大钊被捕后，各方都有人试图营救，张作霖面临着很大的压力，于是发电向张学良、张宗昌、孙传芳等将领征询意见，除阎锡山没有回覆外，其余人等皆主张立即正法。

1927年4月28日，李大钊等20名国民党和共产党人员被以“和苏俄里通外国”的罪名绞刑处决，时年38岁。为什么要采用绞刑呢？要知道当时中国杀人主要采取杀头或者枪决的方式。原来李大钊知道自己必死无疑，因此提出采用比较体面的受刑方式——绞刑。

对此，大老粗张作霖并没有置之不理，而是表示尊重，并命令驻外领事馆,向有关国家购买绞刑架，最后从美国买到了一个，完成了李大钊最后的愿望。中共党史中说“行刑者为了折磨李大钊，竟绞了他三次，历时28分钟”，而绞刑并非中国人惯用的行刑方式，笔者更倾向于认为是行刑者缺乏经验才导致如此惨况的发生。

李大钊去世后，北大教授及其友人纷纷捐款，并发起公葬。但在中共地下组织的安排下，李大钊出殡演变成了声势浩大的政治示威，并打出了“李大钊先烈精神不死”的挽联。然而，每一个有良知的中国人都应该想一想，一个宁愿保卫一个红色侵略政权而不要自己祖国的人的精神可赞吗？是什么让他变成了这样一个忘记道义而心向他国之人呢？

查证方法：维基百科“李大钊”


陈独秀、蔡元培缘何走向反共之路？

——作者：林辉

提起蔡元培和陈独秀这两个人，可谓是中国近现代史上赫赫有名的人物。前者，曾留学德国、法国；后者，曾留学日本。前者曾任北大校长，以“思想自由、兼容并包”的原则治校；后者受前者所邀，受聘北大，任文科学长并教授文学，同时倡导“新文化运动”。前者捍卫教育的独立性，认为教育不应受任何党派左右；后者在授课之余，宣传马克思主义思想，并成为中共成立后的第一任领导人。前者个性忠厚，为人友善，处事接物恬淡从容，平时很少轻易动怒；而后者性格倔强、刚烈、果敢，外号“火山”。

不过，让人感兴趣的是，他们先后都走上了反共的道路。这又是何种原因呢？不妨回顾一下当年的历史。

中共在1921年成立后，由于信奉者寡，力量薄弱，因此在苏俄的建议下加入国民党藉机发展壮大；而孙中山为了藉助苏俄力量，采取了“联俄容共”政策，允许共产党员以个人身份加入国民党。共产党员加入国民党后，迅速攫取了国民党的宣传机关、组织机关等，并在国民党内部发展地下党员，这引起了国民党员的反感。此后，为防止国民党壮大，阻挠蒋介石北伐，中共在多省发动了农民运动、土地改革、工人罢工等，杀死不少地主，其结果是造成社会动荡，人心不宁。

1927年国民党北伐取得了初步胜利后，从3月底到4月中旬，国民党中央监察委员会的部份人等在上海多次召开会议，策划清党，而这一系列密会的主席就是蔡元培。

在3月28日的“预备会”上，5名到会的监察委员中有4人为国民党元老，即蔡元培、吴稚晖、张静江、李石曾。在会上，吴稚晖首先发言，称中共谋反，应行纠察，开展“护党救国运动”。对此，身为主席的蔡元培立表赞成，提出把共产党人从国民党中清除出去的建议。 4月2日的正式会议上，蔡元培向大家出示了两份材料，一份是中共自二大以来“阴谋破坏国民党”的种种决议和通告，另一份是中共在浙江“阻止入党”、“煽惑民众”、“扰乱后方”、“捣毁米铺”、“压迫工人”等若干条罪状。会议还列出了包括毛泽东、周恩来、陈独秀等中共领袖在内的近两百人的名单，提请中央执行委员会立即采取紧急措施，将他们“就地知照治安机关，分别看管，制止活动”。

4月9日，蔡元培同吴稚晖、张静江、李石曾等人一起发出了3,000余字的“护党救国”联名通电，痛斥联共政策的种种荒谬，严词指责工农运动，号召“全体同志念党国之危机，凛丧亡之无日，披发缨冠，共图匡济；扶危定倾，端视此举。”

可以说，蔡元培一改往日之平和而坚决反共，完全是因为中共的恶行令人发指。虽然提倡“兼容并包”，但秉持着民主自由理念的蔡元培当然有自己的原则，他当然绝不会赞成打土豪、分田地、杀人这种以侵犯人权为特征的阶级斗争，绝不会赞成中共这种“借壳”壮大自己的行径。

而事实上，蔡元培和中共之间并没有什么私人恩怨，甚至对任教于北大的陈独秀、李大钊在北大学生中宣传马克思主义也没有干涉。在李大钊被奉系军阀张作霖处死后，他还带头募捐，帮其长子李葆华去日本留学。在陈独秀两次被国民党逮捕后，也都曾出手相救。

然而，中共的暴虐让这样一位谦谦教授都愤然而起，可见中共所为是何等的令人不齿。

再来看中共第一任总书记陈独秀是如何走上反共之路的。

1927年国民党清党，证明斯大林让中共加入国民党是错误的。当时苏共的另一领导人托洛斯基为中共制定了一个题为《中国的政治状况和反对派的任务》的政治纲领，认为“中国已经进入了政治安定和经济复苏的时期，中共只能要求召开国民会议以解决国家的最重要问题。”陈独秀对此表示赞同。但斯大林却不承认错误，批评托洛斯基和陈独秀，并在1927年8月解除了陈独秀总书记的职务。1928年6月，中共六大在莫斯科举行，陈独秀拒绝参加。1929年“中东路事件”，陈独秀反对中共罔顾国家利益、“保卫苏联”的做法。当年11月，陈独秀被开除出中共。

之后，陈独秀组织了中国“托派”，发行杂志，刊载托洛斯基的文章，反对中共政策，也反对国民党。1932年10月，陈独秀被国民党逮捕，在五年的坐监中，陈独秀阅读了大量书籍并开始反思。1937年出狱后，他放弃了马克思主义思想，认为只有民主政治才能救中国。

抗战期间，他写了不少新书，在《我的根本意见》及《陈独秀的最后见解》提出许多观点：“‘无产阶级独裁’，根本没有这样的东西，即党的独裁，结果也只能是领袖独裁。任何独裁都和残暴、蒙蔽、欺骗、贪污、腐化的官僚政治是不能分离的！”“是独裁制度产生了斯大林，而不是有了斯大林才产生独裁。”“民主主义是……人民反抗少数特权的旗帜。无产阶级……同样要求一切公民都有集会、结社、言论、出版、罢工之自由，特别是反对党派之自由。” 尽管晚年生活潦倒，但陈独秀不仅拒绝了胡适赴美的邀请，而且也拒绝去延安，并坚拒国共两党人士的馈赠，最后在长期隐居的四川江津病逝。

法国自由主义思想家的阿隆曾说：“任何一个严肃的人，一个学者都不会对已经变成马列主义的马克思主义感兴趣。用我的朋友乔恩·埃尔斯特的话说，在什么样的条件下，一个人才能既是马列主义者，又拥有才智和为人正直呢？”

的确，一个人可以既是马列主义者，又同时拥有才智，但是他不会在思想上是正直的。从民国时期两位鼎鼎大名的人物的反共经历就可以看出，真正有才智、有道德、正直的人最终都会选择远离马克思主义，因为它是这样一个只会给人们带来悲剧甚至毁灭的荒谬理论。

查证方法1：维基百科“陈独秀”

查证方法2：维基百科“蔡元培”


杀人如麻的“农民运动大王”彭湃

——作者：林辉

彭湃，中共早期领导人之一，民国时期中国农民运动的领导人，被毛泽东称为中国的“农民运动大王”，2009年还被中共评为“100位为中（共）国成立做出突出贡献的英雄模范人物”之一。然而，他不长的一生中却杀人如麻，宛若土匪在世。

1896年10月22日，彭湃出生在中国广东省海丰县的一个地主家庭。10岁时父亲病逝，由母亲抚养成人。1917年，他前往日本留学，就读于早稻田大学政治经济科，因参加反对日本瓜分侵略中国的集会游行被日本警察殴伤并被列入黑名单。后来，他接受马列思想，成为一名社会主义革命者。

1921年，25岁的彭湃回国，之后在广州加入社会主义青年团，并经人推荐出任海丰县教育局局长。次年，因组织学生高举写有“赤化”的红旗参加“五一劳动节”游行，而被免职。他认为土地和农民问题是当时的根本问题，因此开始从事农民运动，并成立了中国第一个农会。由于彭湃以身示范，将自家祖传田契烧毁，并将自家农田分给农民无偿耕作，还帮助佃农解决债务和土地纠纷等，而得到了无地农民的支持。彭湃的“事迹”后被写入大陆小学课本，感动了“生在红旗下，长在新中国”的几代人。

1923年元旦，彭湃领导成立了海丰县总农会，并任会长。当时会员达2万户，人口有10万人，约占全县人口的四分之一。与此同时，彭湃还加入了中共。海丰农会发展迅速，并扩大至惠州地区及广东全省，同年5月广东省农会成立，彭湃被推选为广东省农会执行长。

1924年，由于农会与国共两党愈宜密切的关系及越发明显的政治倾向，广东军阀陈炯明最终下令解散农会并禁止其活动。于是，彭湃到广州投奔已经与陈炯明反目的孙中山，并接受共产国际指示，以个人身份加入国民党，图谋发展。彭湃出任了国民党中央农民部秘书，并在新成立的农民运动讲习所（农讲所）讲授课程，煽动农民革命，其演讲后汇成《海丰农民运动》。

当国民党意识到中共“借壳”发展的策略后，国民党右派于1927年开始“分共”和“清党”，中共随即发动武装暴动。彭湃参与领导了南昌暴动，失败后随军南下广东。10月，又领导发动海陆丰暴动，占领了海丰、陆丰两县。11月21日，成立海陆丰工农兵苏维埃政府，形成割据势力。

在海陆丰工农兵苏维埃政府存在的短短两个多月时间里，彭湃给当地百姓带来的是“红色恐怖”。推崇列宁“不讲法律、反动的就杀”思想的彭湃也是如此告诉手下的：“准群众自由杀人。杀人是暴动顶重要的工作，宁可杀错，不要使其漏网”、“将这批豪绅地主剖腹割头，无论任何反动分子，都毫不客气的就地杀戮，直无丝毫的情感”，他甚至提出要对“土豪劣绅”“大杀特杀，杀到他干干净净”，杀到海港的水“都成赤色各人的衫裤都给反动派的血溅的通红”，他还要参加海丰县工农兵代表大会的代表每人负责杀 20人。

据悉，在彭湃带来的“红色恐怖”中，40万人口的海陆丰地区有一万多人被残酷处死，“反动的乡村有些全乡被焚烧”。有超过5万名民众逃离到香港、广州避祸。而一些赤卫队员（大多是青年农民）从最初的胆怯变成了杀人连眼都不眨的恶徒，甚至还想出了杀人的新花样，比如将人大卸四块，再煮熟吃掉；将人关在板箱里慢慢锯成一块块。

1928年2月，海陆丰苏维埃政权被政府军击溃，彭湃率领残部逃至大南山地区。同年10月，受上海的中共中央指令，彭湃离开广东，绕道香港转往上海。第二年8月，由于军委秘书白鑫的告密，彭湃等人被国民党逮捕，六天后即被枪决。

杀人如麻的彭湃虽然死了，但由于其罪孽深重，其后人在中共的历次运动中，都遭到了成千上万被虐杀之人的后代的复仇。如文革刚开始的1966年6月19日，在几个中共海丰县委常委的支持下，华南农学院党委委员、水稻生态研究所副主任兼党支部书记、彭湃之子彭洪，从华农校园被拉回海丰批斗，9月1日被活活打死。

1967年8月26日，5000多人携带机枪、冲锋枪、步枪进入海城镇，对彭湃的亲属、当年的战友及家属展开血腥镇压和长达半月的围剿，100多名干部群众被杀害，800多人被打成残废或重伤，3000多人被打伤。8月29日下午，彭湃的侄儿彭科逃到郊外的将军帽山，一个姓洪的中年男人，听到彭科的名字，马上大声喊道：“我要报仇！”接着举起篾刀，将彭科的头颅砍下，挂在城东门的电线杆上，示众三天。彭湃的堂弟彭劲、彭湃的堂侄彭株等彭家亲属也相继遇害。

文革结束后，彭家后人并未要求严惩凶手，反倒一致认为要向前看，不应怨怨相报，可谓是痛定思痛。只是地下的彭湃能还得起那滔天的血债吗？

查证方法：维基百科“彭湃”


弑亲叔并杀死美国传教士的方志敏

——作者：林辉

不久前在网上看到，2011年2月9日的大陆《南方都市报》A11版的《红色记忆》栏目，介绍了中共前领导人方志敏，介绍人是其孙子、现任南昌纪委副书记的方华清，内中第一部份是《下令处死地主五叔》。真真是出人意料！

方志敏这个名字，对于几代中国人都并不陌生，他在狱中所写的《清贫》、《可爱的中国》曾被选入课本，让无数懵懂少年为之感动。然而，就是这样一个被中共赞誉为“铮铮铁骨”的革命者，却背负着下令处死自己的亲叔叔方雨田以及杀害美国传教士夫妇的罪孽。而正是后一罪行，导致了其被民国政府处决。

1899年8月，方志敏出身于江西一个自耕农家庭，7岁入私塾，1919年夏考入江西省立甲种工业学校预科班，次年升入应用机械科，为该校学生自治会负责人。1921年春被校方开除，之后考入教会学校九江南伟烈中学。次年7月方志敏赴上海，任《民国日报》校对，并在上海大学旁听。不久，加入中共青年团，并与他人共同创建青年团南昌支部。

1924年3月，方志敏加入中共，并于次年在弋阳建立农民协会，领导农民运动。他的五叔方雨田是地主，带头反抗农民运动，方志敏遂带领全村贫雇农，手拿铁叉、锄头，包围了他的大院，将其抓住。当时，方志敏的祖母和父亲都为其五叔求情，但他还是坚决下令处死了方雨生。方雨生到底有多大的罪过，是否应被处死，文章并没有细说，但从中共对地主的历次冤杀来看，很可能方雨生并不属于什么罪大恶极之列，否则为何连方志敏的最亲之人都为其求情？然而，方志敏为了所谓的革命，为了所谓的党派利益，竟然不惜杀掉自己的亲叔叔，这在遵循伦理纲常、孝道为先的农村中，至为罕见。对方志敏的所为，中共却赞其为是“大义灭亲”，可见正是方志敏所信奉的马列主义让他不知人伦天理。

1927年3月，方志敏在南昌创办江西农民运动训练班，组织农民自卫武装，因此被国民党江西省政府主席朱培德“礼送”出境，之后化名李祥松，流亡赣西。8月1日参加南昌暴动失败后，潜回弋阳，先后任中共弋阳区委书记、中共横峰区委书记。11月至1928年2月与黄道、邵式平等领导弋横暴动，创建赣东北革命根据地。1930年7月，组建中国工农红军第十军（红十军），后当选为中共建立的“国中国”中华苏维埃共和国临时中央政府执行委员、主席团委员等；1932年9月，再任红十军政委，12月，任闽浙赣省苏维埃政府主席。1933年12月，任中共闽浙赣省委书记、闽浙赣军区司令员等。

1934年12月6日，方志敏部绑架了美国传教士师达能和史文明夫妇，要求他们付出巨额赎金二万元，被夫妇二人拒绝。8日早晨，达能夫妇先后被砍头。此恶行引起了民国政府的高度关注。

1935年1月，方志敏部在与国民党交战中战败，方志敏被俘。民国政府遂以谋杀达能夫妇的罪名判处其死刑，同年8月6日在南昌沙窝执行。

从1月被捕到8月被处死，方志敏在狱中写下了不少文章。有文章说“方志敏在狱中遭受酷刑”，这实属后人误传。因为无论从方志敏的文稿，还是其狱友以及监狱监管人员的回忆文章，都没有提到其在狱中受刑。反而在方志敏的文章中有这样的文字：（自己）是一个重要的政治犯，官厅为着要迅速改变原来的主义信仰，而将关押自己的囚室从普通号搬到优待号来。

关于“方志敏在狱中遭受酷刑”这一说法，最早见诸1936年1月29日中共在巴黎出版的《救国时报》署名“阳朴”的文章《革命先驱方志敏》。文中有“敌人用尽一切欺骗的方法来动摇说降他，用惨酷毒刑来鞭鞑污(侮)辱他，但方烈士始终不屈不挠……”另一篇署名“哈马丹”的《中国民族英雄方志敏》也说：“反革命者无论怎样严刑拷打，怎样施行中古式的酷刑，都不能丝毫折磨革命战士之铁一般的意志。”据考，这两篇文章均出自远在异国他乡的中共个别领导人之手。他们想当然地进行了与事实不符的想像。

或许，方志敏直至死亡的那一瞬间，都不曾为自己的选择所后悔，因为他认为自己是抱着拯救中国的信念而献身的。只是他所不知道的是，他被捕后的审讯记录恰恰表明他对中共乱国的罪行并没有认清，他的脑子中都是中共所灌输的那一套谬论。而且，如果方志敏地下有知，看到今日中共之所为，还会为自己的选择无怨无悔吗？！

查证方法：维基百科“方志敏”


背叛了孙中山的宋庆龄

——作者：林辉

被国民党称为“国母”的宋庆龄，据说，当年没有一个人第一次见到宋庆龄不震惊的，因为她实在太美了，美到会令你一时说不出话来，美到你需要慢慢镇静下来的程度。

或许正是这让人窒息的美丽，才让孙中山不顾年龄的差异，不顾世俗的眼光，毅然选择与前妻离婚，而与之结为百年之好。十年婚姻中，宋庆龄不辞辛劳，陪伴孙中山为了中国的民主事业四处奔波。她不仅成为了孙中山的得力助手，也赢得了国民党人的尊重。然而，在孙中山去世后，宋庆龄却逐渐走上了背叛“三民主义”之路，甚至还秘密加入了共产国际，并接受其指令，成为苏联和中共反对国民政府的坚定马前卒。她的选择不仅使其在文革中蒙受了羞辱，也让她陷入了深深的痛苦之中，死后也没有选择葬在孙中山身边。

1925年，孙中山去世后，宋庆龄于1926年1月当选为国民党中央执行委员，她不顾国民党被中共篡夺领导权、国民党面临着被侵蚀的危险，仍继续采取“联俄容共”政策，并与国民党左派坚定地站在危害国民党的中共一边，因为她相信只有共产党才能发扬孙中山的遗志。可惜，她错了，不遵守孙中山“联俄容共”政策的正是中共，而宋庆龄在这错误的认识之路上是越陷越深。

1927年，蒋介石成立的南京政府在上海发动清党，宋庆龄于7月发表《为抗议违反孙中山的革命原则和政策的声明》，声称“有些领导过革命的人走上了歧途”，并从此与蒋介石一系决裂。同月，看清中共真面目的汪精卫也开始清党，宋庆龄随即离开中国，途径莫斯科前往欧洲。

在莫斯科停留期间，宋庆龄受到了苏共的厚待。此时，南京政府因苏联支持共产党在南昌等地的武装暴动而与其断交，宋庆龄与陈友仁等一起在莫斯科谴责国民党政府。此时的宋庆龄还在莫斯科首次见到了同样为共产国际工作的史沫特莱。

1929年春天，中山陵落成。南京政府为孙中山举行国葬仪式，宋庆龄回国出席葬礼，史沫特莱则前去报导国葬。此时宋庆龄再次公开谴责国民政府，称：“反革命的国民党领导人的背信弃义的本质，从来没有像今天这样无耻地暴露于世人面前。在背叛国民革命后，他们已不可免地堕落为帝国主义的工具，企图挑起对俄国的战争。”显而易见，此时的宋庆龄业已沦为共产党的工具，失去了正常的判断力，否则，她就会认识到背信弃义的首先是共产党，而国民党只是被迫反抗。

因宋庆龄所言鲜有人支持，她只得再次离开中国，前往欧洲，直到1931年为母奔丧才回国，并由此开始执行共产国际赤化中国的任务。在1929到1931年回国前，宋庆龄的履历上一片空白，或许其在此期间接受了共产国际的秘密培训也未可知。反正再次回来的宋庆龄，很快成为了共产国际的秘密党员。

关于宋庆龄加入共产党的事实，我们可从中共领导人廖承志的回忆中一窥端倪。据廖承志回忆，1933年5月间，宋庆龄突然神秘地来到其家中与他秘密接头，并明确告诉他：“我是代表最高方面来的。”这个最高方面就是共产国际。当时宋庆龄问了廖承志两个问题：“第一、上海的秘密工作还能否坚持下去？第二、你所知道的叛徒名单。”在得到答覆后，宋庆龄迅速离去。廖承志写道：“尽管过了将近50年，但那短暂的不及半小时的每一分钟，我都记得清清楚楚。”（廖承志《我的回忆》）不难判断，这个时候代表“最高方面”来秘密接头的宋庆龄，已经加入共产党了。

此外，苏联解体后公开的一份共产国际档案资料亦可以看到宋庆龄不仅早有入党要求，而且早在上世纪30年代初，就已经加入过共产党了。这份文献，是共产国际联络局派往远东的一位代表，在1934年5月与共产国际联络局负责人谈话的备忘录。

谈话的最后部份，特别提到了共产国际远东局与宋庆龄的关系。报告人称：“关于孙新林（孙夫人）的问题。她是个好同志，可以留在党内。但是，把她吸收入党是个很大的错误。是代表（指共产国际此前派驻中国的政治代表）提出接受她入党的。……一旦成为党员，她就会失去其特有的价值了。”

宋庆龄执行来自共产国际的重要命令之一是营救在上海的间谍、持有瑞士护照的保罗和格特鲁德·牛兰夫妇。牛兰是共产国际潜伏在中国的秘密工作人员，负责对中国及东南亚各国共产党活动进行资助。1931年6月，牛兰夫妇被上海公共租界巡捕房逮捕，8月被押解到南京。 牛兰夫妇对共产国际而言至为重要，因此苏联和中共立即进行紧急营救工作。当年7月，宋庆龄为奔母丧，由德国经莫斯科返沪。途中，得到斯大林的指示，受托向蒋介石说项，以被羁留在苏的蒋经国来交换牛兰夫妇，但遭到了蒋介石的拒绝。

大陆学者杨天石的《蒋氏秘档与蒋介石真相》一书，引录了蒋1931年12月16日的日记：“苏俄共产党东方部长，其罪状已甚彰明。孙夫人欲强余释放而以经国遣归相诱。余宁使经国投荒，或任苏俄残杀，而决不愿以害国之罪犯以换亲儿。绝种亡国，天也，余何敢妄希幸免！但求法不由我毁，国不为我所卖，以保全我父母之令名，无忝此生则几矣。区区嗣胤，不足撄吾怀也。”从日记中可以看出，为了国家，为了法制，蒋介石宁可牺牲自己的儿子，也绝不做这个交易。蒋之为人，由此可见。

而杨天石也认为，“这一条件通过宋庆龄提出，也显示出宋和莫斯科方面的密切关系。有材料说，宋庆龄是共产国际发展的秘密党员。这是可能的。”

在遭到蒋介石的拒绝后，宋庆龄继续公开污蔑国民党，并亲到监狱探望牛兰夫妇，还从瑞士请来律师为其辩护，同时成立同盟组织，自任主席，组织营救委员会。因社会反应不大，遂将组织扩大并改而冠以“民权保障”的名称，并吸收了一批重量级的文化教育界知名人士加盟，但其目的仍是营救牛兰夫妇。因为名与实不符，同盟不久便瓦解。牛兰夫妇直到1937年抗战爆发后，才在宋庆龄等人的催促下被释放。

宋庆龄与共产党站在同一战壕中的另一证据是1937年1月她写给中共领导人、当时身在莫斯科的王明的信。在信中，宋庆龄在告史沫特莱向外界泄露秘密状的同时，还透露出自己为共产国际工作的真实身份。比如当宋庆龄为中共的“同志们”的背信弃义辩护时，宋子文却对她说了这样一番话：“要是我告诉您，周恩来曾告诉我，不久前您给他们寄去了5万美元，您还会否认您的同志出卖了您吗？并且他还对我们两个人（我和宋美龄）说，我们可以通过您同红军的代表取得联系。”

很显然，此时的宋子文与宋美龄业已知晓了宋庆龄的真实身份，但面对这种秘通共匪的行为，他们则采取了纵容的态度，为此最终付出了丧失家园故国、父母坟墓被挖的惨烈代价。

为共产国际和中共甘当马前卒的宋庆龄在中共建政后，得到了回报：当选为国家副主席。由于中共并不知晓其加入共产国际的秘密，宋庆龄遂向中共提出了入党问题，但毛泽东表示其在党外的作用更大，因而让其留在党外。

文革期间，宋庆龄父母的坟墓被挖，她亦受到迫害。文革结束后，宋庆龄给中共中央写了一封长信，愤怒痛斥建政以来特别是文革中的错误，表达自己的不满。

1981年5月，宋庆龄因病去世。据中共官方材料，在其去世前，她强烈要求加入中共，中共遂批准其为正式党员。然而，在中共党史专家何方撰写的《宋庆龄晚年说：“不勉强吧!”》中一文却提到，宋庆龄听说中共打算吸收其为正式党员后微笑着说：“不勉强吧！31年了，我的心冷了，人生的路将要走完了。”

即将走完人生之路的宋庆龄留下的遗言之一是：请不要把我和国父放在一起，我不够格的。也许，此时的她才多少有些醒悟，明白了跟随共产党所走的是怎样的一条祸国殃民的黑暗之路，而背叛了孙中山、为美化共产党起到了无人能够替代的作用的自己，的确是没有资格与其安葬在一起的。悲哉！

查证方法：维基百科“宋庆龄”


《从六四到流亡》，王丹出版回忆录

——大纪元

【大纪元2012年12月26日讯】（美国之音记者张佩芝报导）六四天安门事件学生领袖王丹日前在台湾出版回忆录，以个人的记忆回顾1989年六四天安门事件发生的经过。王丹说，他的故事主要讲述的，就是一个人在一个国家所经历的一个时代。他希望通过这本书让世人不要忘记中国曾经有一段精神昂扬向上的时代。

从左至右：王丹、马少方、吾尔开希

《王丹回忆录：从六四到流亡》一书今年十月在台湾出版。六四天安门事件学生领袖王丹根据他个人的经历，对六四天安门事件前后发生的经过进行了详细的描述、回顾和反思。他在书中也回顾了童年岁月、中学时代、北大求学过程、两次入狱，流亡美国，以及到台湾工作的经过。

王丹说，通过回忆录，他希望为六四提供自己的历史见证。“做为一个公民，我有义务和责任做为一个见证者，把我当年的经历对后人有个交代。第二就是六四事件，我亲眼目睹到中国人精神上的深化， 那段时候每个人都把个人思虑抛在一边，为了推动整个国家和民族的发展。我觉得在之前或之后都很少看到中国有这种集体的精神深化，我希望这也能经由我的见证，让后人看到。”

王丹在接受美国之音采访时表示，他最希望通过本书让世人知道的是，中国大陆在1980年代曾经有过一段精神昂扬向上、渴望民主的时代，中国大陆曾经有80年代那种路线的选择。

“中国的80年代是最近60年以来发展最好的十年，国家跟社会的关系也不错，整个社会都是欣欣向荣的， 所以我很希望现在的年轻人，或关心中国发展的人，知道中国曾经有另外一个选择，就是80年代那种路线，并不是说只有今天所谓这种北京共识的中国，中国本来是有80年代那样的选择的。”

王丹在高中时曾一心一意要加入中国共产党。他积极带领同学阅读马列著作，高二以后是标准的学校团干部，多次递交入党申请书，还在1987年被评为北京市市级优秀团干部。但是他在偶然的情况下读到《苏联持不同政见者论文集》，影响了他的一生。

从1989年4月15日胡耀邦逝世这天开始，学生纪念胡耀邦的活动逐渐发展成反腐败、要求政治改革的大规模民主运动。中国当局拒绝和学生对话，反而采取高压政策，宣布在北京戒严。于是，学生开始的请愿变为后来的几十万人在天安门广场静坐和绝食，学生拒绝撤出天安门广场，直至后来戒严部队大开杀戒，暴力清场。

从北京当局宣布戒严开始，学生领袖之间对于是否撤离天安门广场出现意见分歧。经过多年的反思，王丹认为，如果学生可以主动撤出广场，以后发展必定会有所不同。王丹说，六四期间最大的决策失误就是没有采取灵活策略，一味坚守广场，他认为，发动绝食没有错，就错在没有在适当时机撤出广场。他对自己在学运中的评价是三分功，七分过，就因为他认为他没有尽全力促成学生的撤离。

王丹相信，有一天，六四会获得平反。“不要说我自己，今天的中国人，包括中国共产党，都知道六四平反是早晚的事情，只是在什么样的时间点会平反，或什么方式，可能各方还有不同意见，但是六四有一天会获得平反，我想没有人会有疑义。”

查证方法1：《中共禁片大搜集》－六四事件，这里有关于六四事件的大量真相视频、电影、纪录片下载！

查证方法2：《中共禁书大搜集》，这几辑禁书分别包括了封从德《六四日记——广场上的共和国》、张良《中国六四真相》、Eddie Cheng《天安门对峙》、荀光明《1989年64大屠城图片全览》、丁子霖&蒋培坤《风雨如晦十五年——“六四”惨案十五年纪实》等禁书的电子版！

相关链接：

六四事件简介

六四死难者英雄谱

六四人物志

“广场四君子”今昔

《从六四到流亡》，王丹出版回忆录

魏京生曝王维林生死和屠杀人数

柴玲出书揭六四逃亡内幕

吾尔开希第三次向中国政府自首

封从德回顾六四事件

张伯笠谈六四广场最后之夜

李禄陪同巴菲特回国惹争议

38军军长徐勤先抗命真相

司徒华与“黄雀行动”

天安门母亲运动

六四23周年，香港烛光晚会18万人参加


马日事变与夏明翰被杀缘于中共暴行

——作者：林辉

在中共党史中，将1927年5月21日发生在南京的“马日事变”描述为反革命政变，是“武汉汪精卫集团准备与南京蒋介石集团合流的信号”，因为该事变导致中共党员、国民党左派及工农群众百余人被杀，中共组织的总工会以及农民自卫军武装被解除，而且此后一段时间内，国民党右派继续抓捕、屠杀中共党员，被中共反覆颂扬的党员夏明翰就死于1928年。

一个根本问题是：是什么原因导致国民党右派“分共”、“清共”？中共到底做了什么事情惹恼了国民党在党史中却一直语焉不详。也许，当我们将前因后果展现在读者面前时，读者就会有了自己的判断。

1921年，中共建立，在建党之初，中国人中信仰三民主义和国民党的人多，而很少有人相信共产主义和共产党。如何让中共在短时间发展起来，并在中国建立共产主义政权，成为苏共当时要务。苏共遂根据自身“背叛与夺权”的经验，指使中共加入国民党，“借国民党的躯壳，以发展自身的组织”。

中共党员以个人身份加入国民党后，却没有遵循孙中山提出的“应该服从纪律，不应该公开批评国民党”的要求，而是不断发展自己，并攫取了国民党宣传、组织部门以及黄埔军校的领导权，同时制造国民党内部的左派和右派之分，即以“亲俄亲共”和“远俄反共”为划分界限，开始了左派对右派的反对和斗争，将不亲俄亲共的国民党人骂成了“反革命派”，直至将他们开除出党。

1926年1月，国民党“二大”召开，中共的夺权计划在此次会议上得以完全实现。国民党中央常委、中央执委和中央委员中，共产党身份者和国民党亲俄亲共的“左派”领袖已分别占到了三分之一以上，剩下的三分之一被认为是中派，蒋介石则被压到了中共党员谭平山之下。国民党中央各部部长中，中共党员占了大多数。由是，国民党的“二大”实际上已被开成了共产党的“二大”，国民党中央的重要领导职务几乎全部被共产党所占据，国民党各级地方组织几乎全部为“代国民党建立党部”的共产党所把持。此时，孙中山提出的三民主义已经无人问津。同样，蒋介石在国民党“二大”上提出的北伐建议，遭到了全体苏俄顾问和中共的反对，中共更在广州市区到处散发传单，广贴标语，公开反对国民党北伐，并散布流言，首指主张北伐的蒋介石为“新军阀”。

中共对国民党的侵蚀引起了国民党内包括蒋介石在内的有识之士的不满。为了限制中共在国民党内的扩张，蒋介石于3月下旬利用“中山舰事件”提出了整理党务，收回了一部份党权，并决定北伐。

就在北伐军不断取得胜利的同时，一方面，苏俄和中共利用广州国民政府迁都武汉、而蒋介石又驻节南昌的机会，一手导演了一场由中共和国民党亲俄亲共派共同发动的政变，免去了蒋介石的中央军事委员会主席等职务，重新夺取国民党的领导权。另一方面，则在北伐地区发动农民运动和土地革命，其目的是通过煽动农民造反，以造成发动中国共产革命的基础，并阻挠北伐。在湖南、湖北两省出现的红色恐怖最为严酷。

比如，由毛泽东领导建立的湖南各级农民协会号称有518万人，协会不仅形同各级政府，有权有枪，而且自设公堂刑狱，动辄批判斗争，随意逮捕杀人。中共领导人李立三的父亲即为农民协会所枪决，而北伐军中许多出身于小地主的湖南籍中、下级军官和士兵，其家人未能逃出者，亦多被批判、斗争、关押或捕杀，财产被没收。

中共所为将正与军阀作战的国民党将士和湖南士绅逼上了反共之路。如国民党军人熊震在卫戍长沙时，表现很左，及到郴州，听说其岳父被捉了游乡，勃然大怒，而开始极端的反共。国民党元老、同情共产党的谭延凯也因女婿（长沙大资本家之孙）受到农会勒索而不得不发电报向共产党说情。杀死杨开慧并发动“四一二”政变的国民党第三十五军军长何键的家则被抄，父亲被游街。而最让国民党震惊的是湖南大知识份子叶德辉的被杀，他只不过写了一副讽刺农会的对联，即被中共以“封建余孽豪绅领袖”的罪名公开处决，这导致湖南士绅纷纷加入反共行列。

“马日事变”后中共总书记陈独秀曾于6月致电共产国际，承认湖南农运过激酿成事变。他在电文中说：“这些过火行动迫使出身小地主阶级与豪绅土匪的军人们，结成反共反农民联合阵线。尤其是家人曾遭受压害的军人更感到痛苦。”曾任中共总书记的瞿秋白也指责农民运动居然侵犯到了革命军官的田产。

在武汉情况也差不多如此，由中共发动的武汉工人运动，“不仅随意罢工，随意要求增加工资，而且自组法庭监狱，随便捕人施刑，动辄检查火车轮船，随便断绝交通，随意没收分配工厂店铺的现象，更是随时可见……在北伐军占领武汉后的两个月中，工人、店员罢工可考者达三十六次之多……频繁的罢工，不仅加剧了劳资纠纷，而且为武汉国民政府带来了重重困难。

中共的暴虐让不仅让坚决反共的国民党人，也让那些曾经糊涂的国民党人和军阀清醒地意识到了共产主义的危害，从而选择了分共、反共之路。如曾经亲共近俄、并得到了苏俄好处的冯玉祥，就发出了苏俄与中共乃是“阳冒国民革命之名，阴布全国恐惧之毒”之声，并选择了“远俄送共”。

1927年5月21日，驻守武汉的国民党军官许克祥率军队袭击了省总工会等中共机关、团体，解除了工人纠察队和，释放了所有在押的土豪劣绅，并屠杀了中共党员和暴动群众百余人。因21日的电报代日韵目是“马”字，故称这次事变为“马日事变”。

而那个临死前发出了“砍头不要紧，只要主义真”的夏明翰曾当过毛泽东的秘书，并受命领导了长沙人力车工人的罢工、组织暴动力量夺取政府团防局枪支、参与领导武汉暴动等。1928年初，夏明翰被桂系军阀逮捕，随即被处死。

无论是“马日事变”还是夏明翰被杀，都是缘于中共的一系列暴行。当中共在咒骂着国民党“反动派”、赞美着手上沾满鲜血的所谓“革命烈士”时，中共是否有胆量也将自己的血腥晒一晒呢？是否有胆量将“烈士”被害的原因公诸于众呢？从中共迄今为止竭力隐瞒真相来看，中共是一点胆量也没有的，因为当所有人了解了真相的那一天，就是其寿终正寝之日。

查证方法：维基百科“马日事变”


中共策划南京事件的险恶用心

——作者：林辉

很多中国人都知道日本侵略军制造的南京大屠杀，但在此前，中共亦制造了一起旨在挑起外国干涉的“南京事件”，其用心之险恶令国民党深感震惊，并成为国民党“清党”的直接诱因。

1926年，不顾国民党左派和中共的反对，蒋介石率军北伐，并在1927年初攻克了江西，之后进军杭州，随之攻克了上海和南京。3月，蒋介石抵达上海，就在此时，南京发生了一起震惊中外的事件。

事情经过是这样的：3月22日，参加北伐战争的国民革命军中央军所属的江右军部队抵达南京，次日凌晨，进入城内，沿途鸣枪搜索，并向驻南京的各国领事馆询问有无战犯藏匿其中。得到否定答覆后，这些部队便平静地离开了外国领事馆。但是，从上午8时左右，南京城内突然爆发了大规模的抢劫外国人的排外风潮，一直持续到下午5时。

在这期间，北伐军进入外国领事馆、教堂、商社等进行了武装袭击，打死英美法意等国六人，打伤数十人。英国领事被杀死，领事夫人被轮奸至重伤，此外还有上百名外国妇女被北伐军士兵强奸。外国领事馆和侨民财产损失难以计数。

对此，西方国家甚为震惊，下午三时左右，英美在长江上的数艘军舰开始向南京城内炮击报复，打死南京市民三十多人，伤数十人。江右军司令程潜一方面制止抢劫，一方面委托红十字会代表同英美军舰联络，请其停止炮击。英美军舰炮击持续约一小时后结束，抢劫风潮也逐渐平息。 蒋介石听说后，认为这一切都是共产党的理论煽动造成的，因为江右军中的第二、六军中有很多共产党员。不和共产党分家，北伐就不能成功。加之苏俄和中共在北伐中的种种行为，蒋对苏俄和中共并不信任，早有反共思想，而且国民党内大部份人支持反共，因此蒋介石下了“清党”的决心。

事实证明，南京事件确是中共背后指使。在后来军阀张作霖查抄苏俄驻北京大使馆所缴获的一份共产国际给苏俄驻华使馆武官的训令中证实了这一说法。该训令称：“必须设定一切办法，激动国民群众，排斥外国人……为引起各国干涉，应贯彻到底，不惜任何方法，甚至抢掠和多数残杀……。”1927年5月9日，英国外相张伯伦在下院作证时曾明确指出：“计划南京暴动者，似有意使西方强国与蒋介石为难。” 虽然这起事件后来不了了之，但苏俄和中共的用心已然非常明显。

4月12日，国民党军队在上海逐步解除了上海工人纠察队的武装，同时逮捕，、处死了一些中共党员。在广州，国民党也展开了清洗。大批中共党员和激进份子被捕，三百多人被处死。这就是被中共历史书中所称的“四一二反革命政变”。17日，南京中央政治委员会议议决国民政府于18日开始在南京办公，推胡汉民为国民政府委员会主席兼中央政治会议主席。次日，南京国民政府正式成立，确立了新的国旗和国歌。

而蒋介石在上海“清党”成功后，发布了通缉“南京事件”祸首——第二、第六军政治部主任李富春和林祖涵（林伯渠）的通缉令，而这二人早已逃之夭夭，去向中共请功去了。此一逃，恰恰证实了中共借刀杀人的险恶用心，这也难怪蒋介石在后来要制定“攘外必先安内”的方针了。

查证方法：维基百科“南京事件”


一二九运动来龙去脉

——作者：林辉

如今在中国大陆，每年12月9日，各高校乃至部份中学都会举行一系列纪念活动。根据中共党史所言，“一二九”运动是中共领导下的一次大规模的学生爱国运动。党史是如此描述的：1935年的12月9日，北平（北京）大中学生数千人在中共的领导下举行了抗日救国示威游行，反对华北自治，反抗日本帝国主义，从而掀起了全国抗日救国新高潮，史称“一二九”运动。问题是：此前从未喊过抗日，此后也甚少与日军作战的中共挑起学生的爱国热情，真的是为了反抗日本帝国主义吗？

其实，看看当时苏联和中共所处的国际国内处境，就不难理解中共此举的目的所在。

1931年9月18日，日军入侵东北后，中华民国政府军与日军已然处于敌对状态。民国政府深感对日抗战实已无可避免，于是全国建设以充实国力，进行军事备战为主。而此时中共却不断扩大，进行武装叛变，处处牵制政府抗战方针。为了集中精力抗日，蒋介石遂拟定了“攘外必先安内”的方针，并发动了对中共的五次围剿。在第五次围剿中，中共遭到了致命的打击，被迫逃亡，并最终逃到陕西一隅立足。

当时国民政府为了剿灭中共，特别任命蒋介石任西北剿匪总司令，东北军的张学良、第十七路(西北军)总指挥杨虎城为副总司令，共同担任剿共任务。

而此时的苏联正面临着德国入侵的危险。为了避免在东线同日本作战，苏联要求中共与蒋介石政府建立反对法西斯的“民族统一战线”，以在新的国际形势下继续“保卫苏联”和“武装保卫苏联”。不过，苏联希冀的是通过建立统一战线，来建立无产阶级专政。

面临着国民党数倍于己军力的包围，中共为了求得生存空间并根据苏联的指示，中共于1935年8月1日发表了“八一宣言”，一方面慷慨激昂地宣称愿意与国民政府合作，另一方面又要“大家起来，冲破日寇蒋贼的万重压迫，勇敢地与苏维埃政府和东北各地抗日政府一起，组织全中国统一的国防政府……”，以取代正在积极抗日和正在积极准备全面抗日的中华民国政府。

为此，中共采取了如下策略：一是在政治上打起“联蒋抗日”旗号，但实质上却是暗地里反蒋不抗日；二是向驻守在陕西，负责剿共的东北军和西北军进行宣传；三是在国统区利用民众抗日情绪，策划抗日救亡运动，“一二九”运动就是具体体现。

据中共现代史教材称，中共中央瓦窑堡会议之后，“中共北平临时工作委员会先策划成立了北平学生联合会，后又与北平学联多次举行秘密会议，经过反覆研究，决定以请愿的方式发动和组织一次抗日救亡运动。” 这就是“一二九”学生运动的政治背景，策划者正是中共。同时，中共又策动它的中华全国总工会致书全国工人，号召工人组织起来，声援北平学生抗日救亡运动。企图利用人民的爱国反日情绪，将救中共之存亡的运动推向全国。

“一二九”运动让当时一些理性的知识分子极为反感。1935年11月18日，胡适、蒋梦麟、梅贻琦等平津各大学校长教授联名公开发表宣言：近有人假借民意，策动所谓华北自治运动，实行卖国阴谋。天津、北平国立学校全体教职员二千百余人，坚决反对。同时并深信华北全体民众均一致反对此种运动。中华民国为吾祖先数千年来披荆斩棘艰难创造之遗产，中华民族为四万万共同血统，共同历史，共同语言文化之同胞组成，绝对不容分裂。大义所在，责无旁贷。吾人当以全力向政府及地方当局请求立即制止这种运动。以保领土而维主权。并盼全国同胞一致奋起，共救危亡。

回头看看历史，1935年8月前中共高呼武装保卫苏联，从没有提过抗日、也没有发动过任何抗日救国或抗日救亡运动的中共，就这样打着“抗日”的旗号，打着“停止内战、一致对外”的口号，煽动民众的热情，以此为己谋“图存”，并达到了预想的目的。

“一二九”运动对中共的历史作用是重大的。它挑起了民众对国民政府的不满，并成为西安军事叛变的间接推手；它使得无数年轻人被利用，并相信了中共的谎言，从而走上了信仰马克思主义的不归之路；它亦破坏了国民政府的备战计划，使日本全面侵华战争提前；而中共亦由此获得了喘息的空间。毫无疑问，这场运动是中共利用学生为达到一己私利而策划的，根本与抗战无关。看看中共在抗日战争前后的所为就知道此言不虚了。

查证方法：维基百科“一二·九运动”


马恩列斯四大天王不堪的情史

一、马克思的爱情故事

马克思生于一个德国犹太家庭，少年时改信基督教，并彻底地与犹太人划清了界限，成为一个与希特勒相似的激烈的反犹太分子，他咒骂犹太人的脏话比泼妇骂街更胜十分，是个地地道道的“犹奸”。他青年时屡屡酗酒闹事而被收审处罚，且负债累累，又从不打工挣钱，只知道伸手向父母要。父亲死后，母亲度日艰难，不能再满足其贪欲，老马大怒，宣布与其母断绝关系，转而追求大他四岁的贵族女郎燕妮，遭到燕妮家人的激烈反对。但老马登龙有术，终赢得芳心，娶了燕妮，同时得到一笔丰厚的嫁妆，财色双收。更让老马色心大快的是燕妮还带来一个陪嫁丫环海伦，只要有机会就背着燕妮拉海伦上床，直到把海伦的肚子搞大，燕妮才发觉，于是火山爆发，一场大闹，之后更是冲突不断，让老马非常头疼。

2010年中国人民大学出版的《马克思传（插图本）》披露了马克思与女仆私通的故事

不久，海伦生了个儿子，取名亨利，因不见容于燕妮，老马就与恩格斯商量， 让恩格斯对外承认亨利是他与海伦私通所生，因恩格斯是单身且常到老马家串门，外界能接受这一说法。为了平息燕妮的怒火，也是为了维护老马光辉的领袖形象，恩格斯就咬牙背了这个黑锅，领走了亨利，花钱寄养在一个工人家里。亨利也偶尔会回家探亲，但只有从厨房的边门偷偷溜进去，以免被燕妮发现。可怜海伦为老马一家做牛做马使唤了一辈子，连一个铜板的工钱也未拿到，不仅所有的“剩余价值”被榨取殆尽，还沦为老马的性奴隶。马克思这个以解放无产阶级为己任的伟大导师，一贯痛恨剥削和雇佣劳动，就是这样对待最彻底的无产者海伦的。

老马一生既然从未打过工挣过钱，又不能喝西北风，只得靠乞讨度日，让海伦从她娘家弄钱。海伦母亲去世时，给海伦留下一大笔遗产，海伦叔叔去世时又捞到一笔钱，老马喜出望外，立即搬到上流住宅区，很神气了一段时间。但坐吃山空,钱越来越少，只得搬回贫民区，不久又没米下锅了。幸好有好友恩格斯相助，每年给他３００英镑，成了他的衣食父母。３００英镑对一般普通人家已绰绰有余，但却不够老马的花销，还得不断地向恩格斯要，有时竟伤了和气。

恩格斯的女友玛丽去世时，恩格斯很悲痛，写信给马诉说哀思。不料老马回信时仅敷衍式地安慰了老恩一句，马上开始诉苦，说生活困难，要老恩寄钱来。老恩很愤怒，两人就翻了脸。过了好几天，没米下锅，老马扛不住了，只得去信沉痛检讨自己，同时哭穷，老恩不记前嫌，寄给他１００英镑，解了燃眉之急，老马也从此学乖，嘴巴变得甜多了。

马克思最恨资本家，说凡是资本家都是喝工人血的，资本的每个毛孔都流着血和肮脏的东西。但是马克思一家连同他的理论都是靠资本家养活的，先是靠燕妮家的施舍吃软饭，后来靠恩格斯。恩格斯本人就是个资本家，经营着好几家纺织厂。一边喝着工人的血，一边把血又输进马克思身上。马克思号称是无产阶级的导师，但一生中从未去过一家工厂实地考察体验一下工人阶级的实际生活状况，只是闭门造出一个乌托邦的奇妙理论，为祸人间１００多年。至于他如何抄袭，纂改，编造数据已见到有专文评论，兹不赘述。据马克思说他自己就不是一个马克思主义者，换句话说，他的那套理论连他自己都不相信！

二、恩格斯的爱情故事

与马克思不同，恩格斯出生于一个富商家庭，从未为钱发过愁。他很务实，亲手管理着好几家工厂，压榨工人，积累财富。其父死后，他得到一笔巨款，还有他父亲所有企业利润的２０％，是个大阔少。虽然是个社会既得利益者，他却是个反传统反社会的叛逆分子。在他与马克思合著的《G党宣言》中宣称要消灭家庭，实行共产制和共妻制。恩格斯更进一步阐述：私有制是一切罪恶的根源，家庭是私有制的产物，也是私有制的最后堡垒，必将随着私有制的灭亡而灭亡。到了共产主义，没有了家庭，人们就有了最自由的性交方式。

恩格斯既发明了伟大的理论，就身体力行，付诸实践，从我做起，宣称一生不结婚，不要家庭。并在曼彻斯特就与玛丽，玛丽的妹妹莉西（Ｌｉｚｚｉｅ）还有她们的侄女同居一室，进入了共产主义的初级阶段。玛丽姊妹系爱尔兰人，都是恩格斯的纺织厂里的女工，革命导师与阶级姐妹水乳交融，鱼水情深。不像马克思口是心非，只爱资产阶级阔小姐。玛丽姊妹虽然日夜接受着导师的薰陶和滋润，但思想境界和阶级觉悟与导师相比，还有这十万八千里的差距。尤其是玛丽，一心想嫁给恩格斯，当个幸福的妻子和资本家的阔太太。但恩格斯党性是何等坚定，决不拿原则作交易，此事成了玛丽心中永远的痛，终于积郁成疾，命归黄泉。临咽气前，玛丽最后一次恳求恩格斯给她一个妻子的名分，否则死不瞑目。面对挚爱自己十多年的爱人，恩格斯终于作了革命的妥协，违心地答应了，且以玛丽希望的宗教仪式举办了婚礼，于是玛丽含笑撒手人寰，由其妹莉西继承遗志，完成她未竟的事业。但莉西没有她姐姐幸运，当了恩格斯一世的情人，从未得到恩格斯的婚姻许诺，玛丽的侄女就更不用说了，但恩格斯在遗嘱中留给她一笔遗产，也算没白忙乎。

恩格斯十分敬重马克思，当马克思与女仆私通生下亨利而发生家庭危机时，就挺身而出，不惜自污名誉，承认自己是亨利的父亲并承担养育费用。虽然瞒过了世人耳目，但心中颇不自安，亨利明明是马克思辛勤劳动的果实，自己却掠人之美，不劳而获，甚为愧疚。但碍于马克思的请求，又不便说破。后来马克思，燕妮相继去世，自己也是疾病缠身，来日无多，才下决心把真相告诉世人。可那时他的食道癌已到了晚期，已不能说出话来。就挣扎着用笔在一个盘子上写道：“法拉第（即亨利）是马克思的儿子，托西把她的父亲理想化了。”托西是马克思的女儿，在她的心目中父亲是个圣洁高尚的完人，想不到竟会干这种事！

三、列宁的爱情故事

马克思和恩格斯虽然是共产主义的教父，但本质上只是学者而已。而把他们的暴力革命理论付诸实践的则是列宁。列宁缔造了布尔什维克党和苏维埃政权，是苏联的国父。他掌权的年代（１９１８—１９２２）极为动荡，他建立的秘密警察组织——契卡，推行红色恐怖，屠杀了２８万反革命，包括末代沙皇全家，而他自己也在一次刺杀行动中被视力只有０．２的女刺客卡普兰击中，一颗子弹留在体内，因而致命。苏联解体后，大量绝密文件公诸于世，才发现列宁从２５岁起即接受性病梅毒的治疗，去世前仍大剂量使用碘化钾和沙尔凡森这两种在当时专治梅毒的药物。

因此有专家根据解密的病历和处方推断说，列宁是死于神经性梅毒造成的脑功能严重受损而陷入痴呆。为维护列宁的光辉形象，当年的验尸报告说列宁死于遗留于体内的子弹和脑动脉硬化。但列宁医疗团的２７名医生中，只有８人签名，另外１９人不同意上述结论，拒绝签名，包括两名列宁的私人医生。合理的解释是列宁青少年时就因滥交和嫖妓患上梅毒，终身未愈，最后侵犯神经系统而致命，而留在列宁体内的那颗子弹也许加速了这一过程。这也解释了为什么列宁２８岁就与克鲁普斯卡娅结婚，但却终身没有子嗣。

四、斯大林的爱情故事

列宁缔造了苏联，但从１９２２年即陷入痴呆，斯大林开始跋扈弄权，封锁列宁遗嘱，辱骂列宁夫人，枪毙了８０％的中央委员和红军将领，成为苏联新沙皇。他的床事也充满传奇，为世人瞩目。斯大林２３岁时看上了漂亮的奥莉佳，遂引诱上床，勾搭成奸。虽然奥莉佳已婚，却不妨碍斯大林与她频繁做爱。因奥莉佳丈夫老实胆小，斯大林只要在他面前把刀子比划一下，他就乖乖地躲到一边，把床让给斯大林。后来斯大林娶了战友阿廖沙的妹妹卡佳，感情还不错，卡佳为斯大林生了个儿子雅沙之后病逝，斯大林很伤心。但在后来的大清洗中，斯大林毫不留情地枪毙了他的好朋友，卡佳的哥哥阿廖沙。

斯大林在卡佳死后与安娜秘密结婚，但这段婚姻只维持了６年（１９１２—１９１８）又秘密结束，其中的隐情和秘辛至今仍是个谜。（可能因为安娜是犹太人，当时苏联有强烈的排犹情绪。）不久斯大林娶了第三任妻子娜捷塔，比她小２５岁，是他原来的老情人奥莉佳的女儿。俗话说：“兔子不吃窝边草”，这话对斯大林不适用，它不仅吃窝边草，而且知道娜捷塔是他的亲生女儿！娜捷塔开始并不知道，直到有一天他们激烈争吵时，斯大林突然说：“你知道吗，你是我的女儿！”这给了娜捷塔当头一棒，这不是乱伦吗？！乱伦？在斯大林的字典里是查不到这个字的。从此娜捷塔情绪忧郁，失去了快乐。

斯大林的儿子雅沙（雅可夫）比娜捷塔小十岁，那时已十七，八岁，很喜欢年轻的后母，两人常常在一起，至于有没有乱伦，未见记载，但斯大林对他们的关系很忌妒，父子关系非常紧张，斯大林经常痛骂雅沙，最后雅沙终于不堪虐待而开枪自杀，但未击中要害，又被救活。斯大林毫不痛心，反而大骂儿子笨蛋，“连自杀都办得不成个样子！”雅沙愤而从军，官至上尉。在卫国战争中，雅沙没有像毛岸英那样留在彭德怀身边做“太子监军”，而是冲锋在第一线。后被德军俘虏，希特勒曾想用他换回被苏军俘虏的鲍罗斯元帅，被斯大林一口回绝：“拿上尉换元帅，做梦！”后来雅沙在战俘营触电网自杀成功，使斯大林不能再骂他笨蛋。

１９１９年斯大林娶了１６岁的娜捷塔，过了１４年，生个儿子瓦夏，但斯大林不爱他，从小就灌他格鲁吉亚烈酒，以致瓦夏终身酗酒，成为废人。为此娜捷塔与斯大林经常吵闹。娜捷塔待人和睦，友好，所以，警卫人员都很爱戴她。可他们却经常看见她暗自落泪。因为斯大林生性好色，沾花惹草，并经常当着妻子的面在公开场合开一些下流的玩笑，做出一些猥亵的流氓动作，娜捷塔为此感到耻辱。

１９３２年１１月７日是苏联１５周年庆典，斯大林站在列宁墓上检阅三军仪仗队和盛大阅兵式，接受万众欢呼。娜捷塔也在主席台上，但看上去苍白，疲惫，完全不像一个３０岁的风华少妇。她俩眼茫然，对红场上的激情视若无睹，毫无兴趣。因为近来斯大林与一个叫罗莎的女人好上了，娜捷塔略示不满就被斯大林当众羞辱，使她颜面尽失。晚上在伏罗希洛夫家酒会狂欢，罗莎也去了，因她的哥哥冈察诺维奇是政治局里灸手可热的人物，她丈夫卡塞夫是红军高级将领，虽然带了绿帽子，但能与伟大领袖共享一个女人，仍深感荣幸。酒会当中，娜捷塔发现斯大林和罗莎不见了，就到处找，后来据说一个很笨，没有经验的卫兵告诉她，斯大林和罗莎在一个别墅里。娜捷塔气急败坏，在伏罗希洛夫陪同下回到克里姆林宫的家中。

据女仆娜特利亚回忆，伏罗希洛夫送娜捷塔回来后就走了，娜捷塔情绪很不稳定，自言自语了很久，然后去了浴室，突然晕倒了，女仆急忙打电话给伏罗希洛夫，让他找斯大林立刻回家。斯大林到家后，娜捷塔已恢复知觉，坐在地板上不起来。透过半敞的门，女仆听见两人激烈的争吵和咒骂，一会儿就听见斯大林的咆哮：“住嘴！你这婊子！”接着一声枪响，有东西倒下，女仆急忙冲进浴室，只见斯大林跨在娜捷塔身上，两手卡住娜捷塔的脖子，歇斯底里地叫着：“我教你，我教你！”（Ｙｏｕ　ｗｏｕｌｄ，ｗｏｕｌｄ　ｙｏｕ！）娜捷塔躺在地上，一动不动，太阳穴上的伤口血流满地，血泊中有一支瓦尔特手枪。女仆大惊，去抓电话，被斯大林挡住，叫她去擦地板上的血。不久有人来用纱布，冷霜和粉把娜捷塔的面容整好，头发重新梳理，掩住伤口的部位。

两天之后举行了追悼会，发布公告说娜捷塔死于突然事故，究竟什么突然事故，当然没有人敢问。通常遗体是放在一个一米高的平台上供人瞻仰遗容，但娜捷塔的遗体却是放在棺材里，头部鲜花簇拥，在化妆师的妙手下，娜捷塔俊俏的面孔洁白如玉，美丽动人。

查证方法1：马克思与女仆私通之事在《马克思传（插图本）》第280页（中国人民大学出版），使用QQ旋风可下载：
ed2k://|file|马克思传.pdf|122684067|c8746eacff04067bcbbab5106d05b485|h=7WJAL34VEKIRHM66PPKZARJDRHUPOVUO|/

查证方法2：下载《中共禁书大搜集第4辑》，包含了《斯大林秘闻——原苏联秘密档案》《斯大林时代的谜案》《斯大林肃反秘史》等书

相关链接：

马恩列斯四大天王不堪的情史

马克思支持鸦片战争侵略中国

马克思与女佣的私生子弗来迪

马克思的成魔之路

老婆死后，恩格斯又和小姨子同居了！

普京说：列宁创建的苏联是人间地狱

以色列科学家证实：列宁死于梅毒

斯大林主政的“大清洗”

斯大林一句复仇，两百万德国妇女被强奸


没有飞夺泸定桥，没有长征

“飞夺泸定桥”是撒谎。这早就不是秘密了。我们要探究的是为何撒这个谎？邓小平说：“这只是为了宣传，我们需要表现我们军队的战斗精神。”这是他1982年亲口对美国国家安全顾问布列津斯基说的：“其实没有打什么仗。”

原来如此：只是为了宣传，表现共产党军队的战斗精神。

“其实没有打什么仗。”这就是其实没有什么强渡大渡河、飞夺泸定桥，只有军队宣传干事编写的故事。飞夺泸定桥，只是为政治宣传而捏造出来的谎言。

所谓飞夺泸定桥的泸定桥战斗，说白了，就是当时中共中央红军林彪左路军从泸定桥过的大渡河，带着王开湘、杨成武等人，从没有敌军守卫的铁索桥走过。就这么档子事，后来因为被纳入“长征”这个弥天大谎，就非不断编故事不可了。

“团长黄开湘、政委杨成武，在5月29日凌晨6时按时到达泸定桥西岸，桥东面有两个营的守军，桥板也已被守军收去。战前双方有喊话，红军方面向川军说：我们是北上抗日的，请你们让开路，不想和你们打。川军方面回应说：你们有本事就长翅膀飞过来。由一营二连廖大珠为首的22人的突击队，突击队员腰插手榴弹，驳壳枪，后背一把大刀，冒着枪林弹雨，攀踏着铁索强攻前进。他们后面是三连，每人抱一块木板，在后面铺木板。三连的后面是全副武装的一连，准备最后时刻拚死冲击。当突击队员到达河对岸时，守军点燃了堆放在桥头的浇上煤油的木板，突击队员不惧燃烧的火焰，冲到岸上，后续部队也随后跟上，经过两个小时的激战，消灭了守军，夺占泸定桥，22名突击队员杨成武回忆都活了下来，而泸定桥纪念匾则记载有4名队员阵亡。”这段文字就在维基百科上。

上面泸定桥战斗的故事约300字，稍稍细心读一下，就会发现这绝非林彪部队过泸定桥的真实历史，纯属宣传干事或者通讯员编写的故事。编的痕迹太明显，经不起如此质疑：桥东面两个营是哪两个营？军队番号、营长姓名是什么？这两个营属于川军那个军？是从那里调防过来的？1935年日军在华北，中央红军跑四川来抗什么日？如果是借道，说清楚了，川军为啥不放行？22人的突击队，人数不多，这么辉煌的战绩，为什么不一一列出他们的姓名和军职？可以说，编写上面文字的宣传干事们说不清楚这些问题，回答中一定支支吾吾、漏洞百出。

所谓飞渡泸定桥，就是睁眼编瞎话，而且瞎话没编圆。看资料：天堑大渡河，喜马拉雅山融雪卷起的奔腾咆哮的激流，漩涡密布，河床布满尖利的岩石，无法涉水。泸定桥建于十八世纪初叶，是四川通往西藏的一座雄伟的吊桥，全长一百零一公尺，宽两公尺多，十三根铁索连接东西两岸，九根作桥底，上面铺着木板做桥面。红军过河时，桥上无板只有铁索。我们用脑子想想，杨成武们能咋过？ 红军飞夺泸定桥是彻头彻尾的谎言。看战前红军和川军的喊话，红军是在江西战败了被撵出来的丧家之犬，从江西到湖南再到贵州、云南、四川，完全就是逃命的心理，跟川军交战前会喊“北上抗日”这种没有意义的话？当然不会。打仗是枪弹下闯活命的，跟川军喊这些可笑的话，心理上就输了，仗还能打吗？林彪会让他的红军这么瞎喊吗？再说川军如果真是守卫目的明确，就是要在大渡河边把红军变成第二个石达开，喊话中摆明了是要拼本事，枪林弹雨中22名枪全别在腰上的突击队员居然都走过了无板的铁索，怎么可能？除非这两个营官兵全都被隔空点穴定住了。如果林彪或者他的军队中没有这样的高人，不要两个营，一个枪法好的人就可以击倒这22个“人靶”。摸枪打死过麻雀的人都能做到。

常识说明，没有泸定桥战斗，没有飞渡。根本就没有夺桥这回事。我们知道，谎言必有漏洞。所以，为掩盖漏洞就会编更多的谎言。再瞧维基百科上的文字：

“根据2003年当地86岁的老人李国秀老人的目击陈述，他看到有22个红军过桥，老百姓在前面带路，红军跟在后面，几个老百姓被国民党击中掉进了河里，桥上没有木板，只挂着铁链。”这个李国秀“看到有22个红军过桥”，这个数字他是一一数来的吗？他怎么会有看人就数数字的习惯？李国秀18岁时记下的数字，居然隔了68年还记得，莫非他一辈子就为作这个证而活？既然桥对面有敌人，工农子弟兵红军怎么会让老百姓挡子弹？川军的子弹怎么能把老百姓打下河，却打不下后面的红军呢？这个谎言又没编圆，于是接着再编：

“有分析认为，当时驻守对岸的川军刘文辉部队装备落后。红军在火力上有着压制性的优势。因此，红军只遇到有限的抵抗，并且守军的抵抗很快就瓦解了。”既然川军装备落后，也没防守和歼敌的顽强意志，战前怎么会喊话要比本事？如果刘文辉根本就没打算阻止红军过路，也就没必要派兵驻守泸定桥。这才是实情。

查看百度百科“飞渡泸定桥”的词条，很容易看出这个故事纯属杜撰，起因于1936年美国记者斯诺采访陕北。毛泽东和杨尚昆联署命令发起对外宣传和向外国人募捐的征文，红一军团政治宣传科科长彭加伦写的《飞夺泸定桥》很生动，被斯诺采用。斯诺看了毛泽东给的《飞夺泸定桥》后，给予了再创作：

“木板有一半给抽掉了，从岸边到河中心只剩下光溜溜的铁链。在东岸的桥头，敌人的一个机关枪阵地正对着他们，它的后面是由一团白军把守的阵地……谁能想到红军会发疯似的试图从光铁链上过河呢？可是红军却偏偏这样做了……头一个战士中了枪，掉到下面的水流里，第二个也掉下去了，接着是第三个……敌人把煤油扔到桥板上，桥板开始燃烧起来。这时，大约有二十名红军战士用双手和膝盖匍匐前进，把手榴弹一个接一个地扔进敌人的机关枪阵地。”

匍匐前进过无板的铁索桥，还扔手榴弹。天！我负重走过铁索桥N次，都没这功夫。英籍华裔张戎在其《鲜为人知的毛泽东》一书中也怀疑。摘要如下：

红军五月二十九日到达时，泸定桥没有国民党军队把守。长征故事中说的守桥的国民党二十四军第四旅李全山团，其实驻在远处的化林坪一带。驻扎泸定的步二旅在红军到来前就被派去五十公里外的康定。有西康地区专员六月三日的通报——步二旅“集中康城附近”——证明。当时国民党无数通讯没有一份讲泸定桥打了仗，只提到红军在去泸定桥的路上和离开泸定桥之后，有几次小型遭遇战。离桥不远的天主教堂，一位九十三岁老太太，头脑十分清晰地记得红军当年“阴一炮，阳一枪地打过去”，然后“慢慢过完桥”，过桥时“没有打”。有两三个人命丧此桥，朱德夫人和九十三岁老人都说是红军修桥时失足掉下去的。

过桥时红军没有一人伤亡。首批过桥的二十二名战士，在六月二日过桥后，每人得了一套列宁装、一支钢笔、一个碗和一双筷子。他们中没有一个人受伤。其他红军过桥时也没有伤亡。周恩来问过桥的指挥宫杨成武：“人有没有受损失？”当听说没有时，周又问：“一个都没有？”答覆是：“一个都没有。”

《战士报》第186期编出刘伯承右路军强渡大渡河的故事，林彪左路军就有了杨成武（王开湘）团飞夺泸定桥的故事，彭德怀部彭雪枫团覃应机侦察连12人夺得的故事。于是，所谓泸定桥战斗的故事就有了红一军团杨成武红四团和红三军团彭雪枫红十三团两个版本：一个是杨成武部下二连连长廖大珠率领22名突击队员夺取的，由于彭加伦和杨成武会宣传，毛泽东就给了斯诺这个版本；第二个是彭雪枫部下侦察连指导员覃应机带领12名勇士夺取的，这个版本最早报到党中央，1935年就由陈云带去苏联。

也就是说先过泸定桥的是彭德怀红三军团的红13团彭雪枫下的侦探连，实际上桥对岸没敌军，也就没战斗，为了欺骗共产国际，1935年陈云带去了这个比较有经济学特色的故事版本。但1936年为了欺骗美国记者，结果就弄成林彪部队廖大珠的22人。1946年，彭德怀被一位英国作家问起，怕说漏嘴，就推说“记不清了”。而记得清楚对岸敌军的彭加伦说有两个旅，杨成武说有两个团。逻辑学告诉我们，这两种对立的故事版本，完全可能同假。

1935年蒋介石是在驱赶红军进四川入西北，而不是要消灭，那是他统一西南、西北的军事战略。邓小平说泸定桥没战斗，实际上也隐含安顺场无战斗。他实际上在告诉布列津斯基：其实没有什么长征。因为没有打什么仗，所以所谓“抢渡湘江”、“四渡赤水河战役”、“巧渡金沙江”、“强渡大渡河”、“飞夺泸定桥”、“腊子口战役”，跟《红岩》作者编故事一样，全都如同男人生孩子。 没有长征，有的是长逃（窜）。“长征”从头到尾是共产党蒙人和洗脑的政治宣传。“其实没有打什么仗。”这句话包含了中共红军长征的全部秘密。


中共吹嘘的平型关战役真相

——摘自杨奎松《开卷有疑：中国现代史读史札记》

“平型关战役”，这场当时对外宣传“与敌万余人激战，反复冲锋，我军奋勇无比，将进攻之敌全部击溃，敌兵被击毙者尸横山野”的大捷，杨奎松得出结论：这只是一场针对日军小股非战斗部队的伏击战。战果也并不显著：歼敌数百，缴获步枪百余条。

平型关战斗是八路军，也是中国军队在抗日战争中打的第一个胜仗，因此历来倍受大陆史学界重视。但是，有关平型关战斗史实的学术性研究却是从1980年代才开始的，而且迄今为止，在各种涉及此一问题的相关史书乃至于战史之中，对平型关战斗史实的叙述仍旧众所纷纭，让人莫衷一是。本文拟就几个目前争议较大的问题，依据大陆、台湾和日本三方史料并借助于相关的研究成果，再做一点研究和探讨。

被歼日军以非战斗部队为主

关于平型关战斗中八路军一一五师作战的对象，过去抗战期间八路军宣传部门的说法，通常是泛指日军第五师团第二十一旅团第二十一联队第三大队。1980年代，多数相关战史著作以及相关回忆已经改变了说法，肯定被歼日军中有辎重部队。不过，大陆正规军史编撰机关并未完全接受上述修正，仍强调被歼之敌为“第21旅团一部和辎重车辆”，或“第5师第21旅后续部队乘汽车100余辆，附辎重大车200余辆”。而台湾的学者则断然予以否认，坚持认为这次被伏及作战对象中没有日军战斗部队。其实，这几种说法都还有商榷的余地。

首先，应当肯定的是，八路军在平型关的作战，主要是一次伏击作战。歼敌对象，主要是日军辎重队和汽车队，并非战斗部队。关于此点，参战的一一五师六八五团战斗详报即有明确的说法。它在战斗结束后不久即写道：“此次敌参加作战部队为第五师团之二十一旅团（十九联队二十联队）输卒队及少数机械车队，均归二十一旅团长指挥”。

其次，应当看到的是，八路军此次作战，也日军的战斗部队进行了交战。只不过，它既不是辎重队的“后卫部队”，也不是“第21旅后续部队”，而应是前来援救的日军第五师团主力第二十一旅团第二十一联队第三大队的几个中队，和被伏日军非战斗部队的护卫部队。对此，日方史料有详细记载。据日方史料记载，当天被伏的日军非战斗部队是得到战斗部队护卫的，这包括“增援步兵１个小队”、汽车队的自卫小队，和“神代中队的高桥小队和病愈后的四五名士兵”等。另外，战斗当天上午11时左右，正在担任平型关正面进攻作战的第三大队已得知自己的汽车队遭到伏击，曾立即出动包括机关枪中队主力在内的将近三个中队的兵力前往救援，但遭到八路军的阻击。该部与八路军的战斗一直激战到夜晚，因寡不敌众，自身形势十分艰难，始终未能突破八路军一一五师的阻击线，故而无法完成救援任务。八路军26日凌晨撤出战斗后，该部两天后才得以前进。由此不难确定，八路军此次作战的对象中不仅有日军主力部队，而且有相当强的自动火器部队，说与之作战的日军中有“第二十一旅团第二十一联队第三大队”，也并不为过。

但笼统地说，八路军在平型关战斗中歼灭“第二十一旅团第二十一联队第三大队和辎重部队一部”，容易给人以八路军以歼灭日军战斗部队为主的印象，这却明显不妥。因为，如果我们相信在这次全部过程（伏击和对峙）加起来不超过十几个小时的平型关战斗中，装备落后的八路军曾一举歼灭了大批装备精良的日军主力部队，这不仅与现有的第一手文献记述的情况不符，而且也与后来八路军因对日军作战过于困难而不得不坚持游击战方针这一总体情况相差太远。

何况，照一些书中的写法，被伏日军的人数还远远超过1000余人这个数字。如《中国抗战军事史》就断言被伏日军有4000人之多。即使是《中国抗日战争史》，也是说：“日军第５师第21旅后续部队”是“乘汽车100余辆”来的，另外“附大车200余辆”。《日本侵华七十年史》亦称：被伏之日军乃“第五师团二十（一）旅团的预备队1000余人和辎重队”。按照这些说法，被伏日军人数甚至还远不止1000余人。再查日军第五师这时的人员和装备表册，可知它是日军侵华部队中最精锐的机械化师，装备极优，全部 22000人中步枪手仅占１/４，即为5000余人，其余均是炮兵、坦克兵和自动武器射手等。这也就是说，除去骑兵、工兵、辎重兵、野战医院等，日军第五师两个旅之一的第二十一旅全部步枪手加起来，至多也只有2000多人。根据《抗日战争时期的侵华日军》一书中的说明，像第五师团这样的常设四单位师团，编制中步兵联队的各种枪加起来一共才只有2590件。如果我们相信一一五师此战一举歼敌主力1000余人，缴获步枪1000余支的话，第二十一旅的步枪手差不多有一半应当在这场小小的伏击战中丧了命。很显然，如果以这时八路军一个师（实际只有两个多团）的兵力和装备，就能有如此战绩，那么，毛泽东这时反复强调，再三叮嘱不打阵地战，不打运动战，“不打硬仗”，甚至不要集中作战，避免过早暴露红军目标等等，全都成了无的放矢。此后党内围绕着1940年“百团大战”该不该打等问题所形成的争论，也都毫无意义了。

事实上，即使从基本的逻辑出发，也应该承认，此次伏击作战所以能够取得相当的成功，根本上还是由于被歼日军主要是其非战斗部队，或曰辎重部队。当然，战斗中八路军也确曾与日军战斗部队发生过激烈战斗。

被伏日军为两部，相向而行，被歼两处

由上面的问题引发而来的另一个需要进一步讨论的话题，是当时被伏日军究竟是怎样一种状况？在大陆的各种回忆录以及战史著作中，对被伏日军的描述，不论是否同意用“辎重部队”的提法，对其中的一点史实的说明都是如出一辙的，即肯定这支被伏部队主要是由灵丘出发从东向西浩浩荡荡向平型关挺进的。仔细对照和研究中日双方的各种史料，却可以发现这种说法与史实是不相符合的。

台湾学者对这个问题的澄清较早，或可引为参考。他们在文章中说明：25日当天，“驻灵邱［丘］日军第二十一旅团部接到第二十一联队天雨变冷，急需补给的报告，命第二十一联队辎重队（大行李队）以马五十匹拉大车七十辆，满载衣服、粮食、弹药，由灵邱［丘］西行平型关。此一辎重队系由第十二中队第三小队高桥义夫少尉率领，有辎重兵十五人、特务兵七十人护卫；辎重队前，则有第五师团情报参谋桥本顺正中佐乘师团司令部小型木炭巴士同行。……上午十时许，辎重队通过东河南，进入两侧约十公尺高的山崖隘道，续向三公里外的蔡家峪前进。”“此一时刻，新庄淳所率领之日军第六兵站汽车队，由矢岛俊彦大尉率第二中队一百七十六人乘日产卡车五十辆在前，中西次八少佐率第三中队三十辆卡车在后，自关沟向东出发。新庄淳则乘卡车载兵站要员六人、士兵十五人，走在队伍的最前头（车队总共有八十一辆卡车）。此两支日本非战斗部队－由灵邱［丘］向西开平型关的辎重队，及由关沟向东开灵邱［丘］的汽车队，均于二十五日十时以后，进入第一一五师的埋伏陷阱。”

台湾学者的上述说法依据的是日方的战史著作。从被袭的日军第六兵站汽车队的“战斗详报概要”可知，还在24日傍晚，汽车队中西次八及矢岛俊彦两个中队在新庄淳队长的指挥下就已经抵达担任正面进攻平型关任务的第二十一旅第二十一联队所部阵地，为其发放“弹药粮秣”。由于正面进攻双方兵力相差悬殊，日军损失较大，三浦敏事旅长决定从后方调大场步兵联队予以增援。因此，25日上午，新庄淳队长带领两个汽车中队并非从灵邱方向前往平型关，而是从平型关前线沿来路返回灵丘接运援兵。不料，车队进至小寨村一带受到伏击。由于缺少轻重机枪和掷弹筒等自动火器，仅两三个小时即受重大损失，新庄淳队长也被打死。

曾经受命参加解救汽车队作战行动的日军第五师第二十一旅第二十一联队第三大队的战斗详报，也证实了日军第六兵站汽车队战斗详报中的说法。它说明：“该汽车队即新庄中佐的兵站汽车联队，车队为三浦支队（即第二十一旅）后送伤病员及补充弹药和粮秣，正在返回灵丘途中（黑体为引者所加）。 ”第三大队当时在正面参加进攻平型关，得知汽车队受袭后立即派出第九、第十、第十一和第十二中队等合计约3个中队的兵力前往救援，但在距离小寨村还有将近 12里的关沟村附近受到一一五师六八五团的顽强阻击。当天下午因一一五师取得小寨村歼灭战的胜利，部队向老爷庙及关沟一带集中，攻击力进一步加强，日军几乎被迫后撤。直到次日一一五师自己主动撤出战斗，该部日军因靠近东跑池方向的国民党军展开“逆袭”，被迫将主力调回，以至因留守关沟村掩护卫生队的人数太少，连续两天没敢进沟。28日晨，留守的龙泽中队两个小队得到命令要接通灵丘交通，以便取得弹药接济，这才小心翼翼派人进入汽车队等被伏击被袭地点，发现汽车队已经“全被歼灭”。

关于另一支日军部队被袭的情况没有详细的战报说明。这是因为被袭的日军第二十一旅团的辎重大队（又称行李大队）几遭全歼，军官全部死亡，故无正式报告。但在上述第三大队的战报中，对此也有说明。报告说，救援部队在28日晨进入现场后看到从灵丘运送行李粮弹前来的第二十一联队的行李大队及另两个大队的行李队也在距离汽车被歼数里外另一段峡谷中被袭，百余“人马几乎全都死亡”，随队同行担任联络任务的师团参谋桥本顺中佐也当场毙命。而此一部队除15名辎重兵配有马步枪，神代中队的高桥骑兵小队和病愈归队的几名士兵担任护卫外，特务兵（即输卒）和其他民夫（即役员）均没有配备武器。显然，大陆军史通常所说的当日从灵邱浩浩荡荡前往平型关前线的，就是这支部队。

其实，即使是从当时八路军参战部队的电报与战报中，也可以了解当天的战斗发生在两处。9月25日当天下午，担任一一五师师长的林彪曾报告称：我部上午9时开始“向蔡家峪、小寨攻击，于十二时左右，在小寨村将敌人兵站守备队，（即）步兵一营全部歼灭，并击毁汽车八十余辆”。小寨与蔡家峪相距约3公里，可知即使按照林电，当天的伏击作战也是发生在两处。一部是所谓敌人兵站守备队，一部是汽车队。关于兵站守备队实为辎重队的情况，可以从次日朱德、彭德怀给南京蒋介石的电报中了解到。朱、彭电提到：当天，“一部约四五百人，马数十匹均被我完全包围，死不缴枪，故全部打死”。这里所说的“一部约四五百人，马数十匹”，显然不是林彪头一天报告中提到的位于小寨村附近的那支日军汽车队。

综合中日双方的文献资料不难断定，平型关战斗中被歼日军主要是日军第五师第二十一旅辎重部队和补给部队。具体说来有两部分日军，一部分是兵站汽车联队的两支汽车中队，正在从平型关前往灵丘去；另一部分是旅的行李大队，及两个大队的行李队，它们正从灵丘方向向平型关前来。这些部队虽有少量战斗部队护卫，但战斗力不强，因此一一五师仅用了几个小时的时间就基本上解决了战斗，并取得了歼灭大部分被围之敌的显著战果。

八路军参战部队情况分析

关于此次战斗中八路军一一五师究竟有几个团参加了作战，目前的说法也颇成问题。前述《中国抗日战争史》即明确肯定，一一五师全部投入了战斗，只不过，六八五、六八六、六八七3个团全都参加了伏击作战，六八八团被作为预备队而已。据目前所见，似乎只有张宏志最早接受了战斗亲历者，也是主要指挥员之一的聂荣臻在其回忆录中的说法，认为：平型关战斗中担负主要作战任务的部队只有两个团，即六八五和六八六团。即“344旅之687团在蔡家峪地区担任警戒。主攻部队为第343旅之685、686团，计4000余人。685团隐蔽在白崖台以西地区，消灭关沟－老爷庙（不含）之敌；686团埋伏在白崖台以东公路左侧，消灭蔡家峪（不含）－老爷庙之敌。”此说虽然把蔡家峪当成预备队警戒之点，断言 686团作战不含蔡家峪一处，但明确认为六八八团并未参战，六八七团只担任警戒，六八六团作战不含老爷庙之敌，引人注目。与此相对照，台湾学者的说法与笔者上面所提到的战斗地点的情况，似更相切合。因为他认为，一一五师各团设伏地点是，六八七团负责遮断最东南的东河南，六八五团负责阻截西南方向关沟、辛庄之敌，六八六团在前两团的配合下，负责正面伏击日军。

然而，按照张宏志在其书中的描述，六八七团还是参加了作战的，只不过是在最后时刻才被调来参战的。这显然与聂荣臻的说法不同了。因为聂明确肯定只有两个团，即六八五和六八六团当天参战。对此，聂荣臻回忆说，虽然24日当晚下令“三四三旅本晚二十四时出发进入白崖台一线埋伏阵地，三四四旅随后开进。”因当晚大雨，引发山洪，两旅四团在渡河时未能全渡。“徐海东同志的三四四旅走在后边，闯过去了一个多团，另一部分被越来越险恶的山洪拦住了。”因此，聂荣臻与林彪商量后，修改了原先的作战部署，将过河来的三四四旅六八七团作为预备队，故他十分肯定地说：“平型关伏击战只使用了杨得志、陈正湘同志率领的六八五团和由李天佑、杨勇同志率领的六八六团。”

聂荣臻是当时战场上最高级指挥官之一，他关于一个团被山洪拦住未能参加伏击的回忆应当是可信的。这是因为，他的回忆得到了第一手史料的证实。林彪在战斗结束后于26日给毛泽东、朱德、彭德怀去电报告最终战况时，特别也给三四四旅旅长徐海东和独立团团长杨成武等去电介绍战况。如果真像一些回忆和战史书中所称，三四四旅旅部和六八八团在林彪的指挥下参加了25日对平型关前沟内之敌的伏击作战，徐海东还亲临伏击战场指挥了六八七、六八八团的作战，林彪也就不用不着给徐海东去这封电报了。因此，可以肯定地说，六八八团当天并没有参加平型关战斗。

当然，关于六八七团参战与否的问题，也仍有讨论和考据的余地。这倒不是因为其后来的战史（如第39集团军军史或第116师史）坚持该团直接参加了当天的整个作战过程，而是因为1938年6月2日八路军总部副总参谋长左权有电报表彰三四四旅指挥员，提到“六八七团长田守尧，在平型关战斗中果敢机动，身先士卒，奋勇不顾，身负伤”。尽管这一说法已在平型关战斗发生近9个月之后，且为一孤证，但亦值得重视。是否如张宏志所说，该团作预备队后因没有大的战斗，故在当天下午将一部投入了协同六八六团歼敌的作战了呢？

歼灭日军人数问题

关于平型关战斗的歼敌人数，目前一般大陆学者都已接受了1000余人的说法。但通过我们上面的考证，可以看出，这个说法因不能确切指出被歼之敌的部队番号和建制情况，因而也存在颇多问题。了解了平型关战斗被歼日军的隶属情况，关于平型关战斗歼敌人数自然也就容易弄清楚了。

八路军平型关战斗歼敌1000余人的说法，并非后人的杜撰，既可见之于当年率部参加平型关战斗的杨得志等人的回忆，也可见之于当时前线部队的战报。关于平型关战斗歼敌数字的最早也是最重要的依据，是八路军一一五师师长林彪于战斗第二天，即1937年9月26日率部队撤出战斗之后，给中共中央军委的战报。该电说：“昨日与敌第二十一连（联）队战斗一昼夜，将敌歼灭一千余人”。

有当事人的回忆，又有当时负责指挥作战的指挥员于战斗刚刚结束后报告的歼敌人数，一般讲应当是可信的。而且，以将近4000主力在伏击战中歼灭日军 1000余人的非战斗部队，也并非没有可能。但问题是，除去难以作战场统计的对日军第三大队的阻击作战以外，日军此次战斗中被伏的主要还是两个汽车中队连同行李大队等辎重部队，首先必须要弄清楚他们究竟有多少人。据前引台湾学者的说法，两部分日军其实只有“二百八十三人”，即辎重队“共八十六人”和汽车队 “兵要员六人、士兵十五人”再加上矢岛中队“一百七十六人”。这也是为什么台湾学者坚持此次战斗中八路军并没有取得重要战果的一个基本原因所在。

那么，究竟是1000余人的说法可信呢，还是二三百人的说法可信呢？对此，我们还是应当从史料出发。据日军第六兵站汽车队的战斗详报，可知被伏日军汽车队包括“兵站汽车队本部７人，陆上运输兵15人，矢岛中队176人，合计198人。此外并有后续的中西中队，增援步兵１个小队”和部分回运的伤兵。不难看出台湾学者的计算已经忽略了后续的中西中队与增援步兵一个小队及伤兵的数量。上述资料虽然对中西中队没有说明具体人数，但其编制情况相信与矢岛中队大致相当。已知矢岛中队又分为３个汽车小队，１个修理班和１个行李班和１个自卫队，共176人，50辆汽车。平均算下来，有30辆汽车的中西中队人数上至少也应有110人左右。再加增援的步兵１个小队大约50人，已知仅此汽车队一行的总人数即在360人以上，并非台湾学者所说的不足200人。而第二十一联队的行李大队及两个大队的大小行李队，“约有70辆辎重车辆、15名辎重兵、70名特务兵的车队”，另有“神代中队的高桥小队和病愈后的四五名士兵担当护卫小队 ”。这里15名负责押运的辎重兵，加上70名赶车的特务兵，总共85人。高桥骑兵小队按编制五六十人，连同病愈返回的四五名士兵，合计人数估计也应在 120－150人之间。还需要了解的是，除去日军辎重部队和护卫小队以外，一般情况下如此多辎重，还有成倍的搬运人员，或朝鲜人，或中国劳工。综上两部就已经有七八百人，若能基本歼灭，再加上阻击西来增援解围之敌，说歼灭日军千人，并非完全没有可能。

但是，从日方战斗详报看，当天这两部分日军一先一后一东一西相对而来，汽车队东去灵邱之汽车队似乎未遭到全歼。考虑到被袭日军第六兵站汽车联队矢岛及中西两个中队长均得逃脱，并有十分详尽的报告讲述了被伏及突围经过，可以相信，日军汽车队人员确有一部从包围圈中冲了出来。只是，关于汽车队损失情况，该报告与日方另外两份战史资料所说不完全一致。第六兵站汽车队自己报告称：“本次战斗中，我方损失如下：新庄队长以下41人战死，约50人负伤或生死不明。”但对照日军第二十一旅第三大队的报告和详细利用过日军战史资料的儿岛襄的著作，可知上述说法似不全面。

首先，据第三大队的报告，日军联队长当日上午11点左右得到车队被袭的消息后，即调集４个中队（内缺４个小队）前往解围。救援的部队乘车刚过关沟村即遭到枪击，被迫下车向前推进。显然，由于担任阻击的八路军兵力强大，增援日军推进困难，甚至受到严重挤压，故完全不可能完成营救任务。其报告即提到：“与敌人一直对峙到夜晚，还不知遭袭击的兵站汽车队情况如何。”直到28日才得以进入现场，发现“行进中的汽车联队似遭突袭全被歼灭，100余辆汽车惨遭烧毁，每隔20米，倒着1辆汽车残骸。公路上有新庄中佐等无数阵亡者，及被烧焦躺在驾驶室里的尸体，一片惨状，目不忍睹。”而儿岛襄详细说明平型关战役的著作也明确讲，当时被袭车辆总共81辆，逃出来的只有５辆。这意味着，紧跟在矢岛中队之后进入伏击圈的中西中队也受到重大损失。依照后两种说法判断，两个汽车中队被歼人员应当远不止汽车队自己报告的数十人之数。

其次，在前此研究中还有一个情况被忽略了，就是当天乘车返回灵丘的，还有23－24日在平型关前作战中受伤的部分伤兵和战死者。已知第三大队即伤80人，亡22人，虽然轻伤者仍留置卫生队现场救治，但伤较重者及战死者均用车送回。再加上汽车队的伤亡失踪数字中没有计算增援来的一个小队损失情况，简单按照汽车队的报告计算伤亡数字，自然不完整。

除汽车队损失情况尚有些疑问外，这一天由东向西而来，在蔡家峪附近被袭的日军辎重队遭到全歼应该没有疑问。除了第三大队第二天在半山腰发现的３名半死不活的伤员对被袭情况有些口头说明以外，日军再也找不出这支辎重部队的军官来报告被袭时的情况了。因此，第三大队关于辎重队被袭情况的报告无疑是可信的，即行李大队“全部覆灭”，以致公路竟“被辎重车辆、层层叠叠的人马的尸体堵塞着了”。

在这里，我们还应该对25日当天第三大队增援部队的死伤情况试作分析和统计。根据日军第二十一联队战史的记述，当日进行增援作战的日军即为第三大队的第九（欠一个小队）、第十（欠一个小队）、第十一（欠两个小队）和第十二中队。而这一天第三大队上述部队除在凌晨向平型关方向进行了一次偷袭作战，略有伤亡外，当天主力即被调动增援被伏的汽车队，余下部队只在傍晚时分受到过国民党军出击部队的侧击，但未见有激烈战斗的记述。关于此点，在国民政府守军的战报当中也可以得到证实。

由上可知，25日当天日军第三大队与国民党军之间并无激战的情况，当天该大队被调去增援被伏汽车队的部队的伤亡人员，相信主要应当是增援平型关被伏日军时被八路军打死打伤的。而根据日军第三大队的战报，调去增援的第九中队当天共有6死21伤，第十中队4死5伤，第十一中队3死31伤，第十二中队25死3 伤。合计已知第三大队当天增援部队的死伤人数约为98人。这其中大部分人理当是在与八路军阻击部队的作战中伤亡的。

综合以上日方战报，可以看出，在此次伏击战中，日军最主要的被歼对象是由灵丘开来平型关的辎重部队，连同１个骑兵小队的护卫部队，全数至少应在 120－150人左右。另一部被歼之日军汽车队具体人数不详，较保守的估计亦应在半数左右，即应在200人上下。再加上阻击战中日军第三大队的伤亡和乘车送回灵丘的伤兵的伤亡，整个战斗过程中被歼日军估计应有四五百人。

关于这个数字，还在这次战斗之后不久，朱德就公开肯定过。他在1937年年底公开发表的著作中曾明确讲：此次战斗“他们（指日军）死了五百人”。朱德之所以这样讲，当然不是笔误或有其他什么原因。联系到彭德怀后来在内部讲话中也坦率地承认，这次战斗“只缴到不上一百条的完整的步枪”，可以想象朱德当年这种说法应当是在具体听取了汇报和进行了比较实事求是的分析之后得出的。而且，比较一下此次作战中双方死伤人数，也可以看出这种说法更合理一些。

依据上述，或者可以肯定，那种说八路军平型关一战歼敌1000余人，或说八路军只歼灭了不足200人的说法，都是值得商榷的。尽管关于这一数字还有进一步研究的必要，但比较接近事实的说法应当是，此次战斗歼敌数百人，既不是1000余人，也不是约200人。

平型关战斗缴获的情况

关于平型关战斗的缴获问题，同样是众说纷纭。

目前所见关于平型关战斗缴获情况的说法主要有这样三种：一是《抗日战争时期的中国人民解放军》一书中的说法，即“毁汽车100余辆，大车200余辆，缴获野炮１门，轻重机枪20余挺，步枪1000余支，掷弹筒20余个，战马53匹，以及其他军用品无数，仅大衣一项，给我师官兵各发一件还有余。”此后如《聂荣臻回忆录》，以及《中国人民解放军六十年大事记》等，都持此说。只是它们多半没有具体提到缴获野炮、掷弹筒和马匹的数量。二是《中国抗日战争史稿》等书中的说法，称“毁敌汽车80余辆，缴敌‘92’式野炮１门，轻重机枪20多挺，步枪300余支，摩托车3辆，掷弹筒20多个，炮弹二、三百箱，战马53 匹，日币30万元，另有大量军用物品，单是军用大衣，就足够我师每人一件”。三是前述《中国抗日战争史》，内称“击毁汽车100余辆，马车200余辆，缴获步枪1000余支，机枪20余挺，火炮１门，以及大批军用物资。”

在上述三种说法中，有许多重要的差别。有的说毁了100余辆汽车，有的说毁了80余辆汽车；有的说毁了200辆大车，有的根本没有提到大车；有的说缴获了1000余枝步枪，有的说仅缴到300余枝步枪；有的说有20个掷弹筒，有的说无掷弹筒……

那么，事实上平型关战斗的缴获情况如何呢？关于这一点，也许分析一下当时的战报会更准确一些。

我们目前可以看到的最初关于战斗缴获数字的战报是25日下午的。当时林彪、聂荣臻报告说，他们已经“毁汽车八十余辆”。但这一数字看起来只是估算，并不准确。其中甚至没有提到其他缴获的情况。可见林、聂发报时对此还心中无数。到晚上的战报则不同了。战报说：此役“计缴获汽车六十，摩托车三架，钢炮一门，炮弹二千发，其他军用品甚多，正在清查中”。显然，林彪这时已经得到了比较具体的统计数字。朱德和彭德怀此后给南京方面的报告多半也是依据此一战报而发的。报告称：此役“计缴获汽车六十余辆，小摩托车三辆，外炮一门，炮弹二千余发”。

在战斗结束之后，即26日以后，我们所能见到的林彪最后一份提到缴获问题的战报与前一天的战报没有太大的出入，只是汽车的数量有了一些增加，从战斗当天所报的60辆，增加到74辆，其余仅说“军用品甚多”，26日晨汽车及一部军用品“全毁”。考虑到这是八路军的第一次对日作战，打了这样一个漂亮仗，指挥官理当将战果略微夸大，林彪的战报却对各种缴获不予重视，甚至连摩托车和枪炮之类也都懒得再报，可以想象这个战报应当没有太多水分。遗憾的是，根据这两个报告，我们只能知道此次战斗缴获和摧毁日军汽车是74辆，摩托车是３辆，另得１门钢炮，炮弹2000发，其他则一概不知。

从六八五团的战斗详报中，我们还可以大致知道在关沟、辛庄至老爷庙一带部队的缴获情况。报告称：缴获步马枪111枝，手枪1支，卜壳枪1支，轻机枪10 挺，刺刀4把，马刀1把，步马弹4200发，其他弹1500发。报告同时注明：此次缴获“（统计）很慢，数目不精确”，并且存在着“缴获的胜利品不登记，打埋伏”的现象，因此上报的“缴获数目不甚精确”，再加上人员“来往繁杂，有的已送后方，因为战斗未完全解决即送走了，所以无从清查。”鉴于六八五团的对手一是日军汽车队，一是日军增援部队，装备及火力配备均较好，故其缴获的步、机枪数应该是最多的。负责伏击西进的日军辎重队的六八六团，理应没有缴获到自动火器。

归纳上述几封电报和报告，可以看出，平型关战斗的缴获主要是汽车、摩托车、炮和炮弹几种。在这里，它们没有提到我们上面所看到的为许多著作所重视的那 1000余支步枪、20余挺机枪、20多个掷弹筒，甚至也没有提到200多辆大车和马匹。是不是林彪把它们统统归入“军用品”一类而未加统计呢？的确，“ 军用品”是一个十分含混的概念，但把枪炮一类的武器算在“军用品”中，恐怕是不合逻辑的。事实上，八路军和新四军的战报一向十分重视上报缴获的枪支情况，尤其重视自动火器，如轻重枪机、掷弹筒一类武器的缴获，甚至，就是缴获了一两支步枪往往也要统计上报。考虑到这种情况，我们怕是很难相信林彪不报缴获枪支数字是因为他归错了类。比较合乎逻辑的解释是，一一五师在平型关战斗中并没有获得这样大量的枪支和自动火器，因此林彪并无重要数字可报。

在前面提到过的日方参战部队战斗详报中，我们已经看到，被歼的两支日军部队均属非战斗部队，因此也并无重武器和自动火器。在日军汽车队的战斗详报里，该队军官明确讲，这次失败的最主要原因就是武器太差，缺乏自卫能力。他主张至少应当为汽车队配备重机枪一挺，并为每个小队及修理班各配备一挺轻机枪、一个掷弹筒。这说明汽车队当时拥有的主要只是步枪。至于被歼的日军辎重部队，看上去甚至比汽车队还不如，因为他们不仅没有自动火器，甚至近半数左右连步枪也没有。如果说一一五师有可能缴到几支机枪或掷弹筒的话，那只能是负责护卫的两个日军小队根据配置所应拥有的机枪和掷弹筒。根据日军部队的配备情况，这些部队也绝不可能有20挺机枪和20个掷弹筒。因为按照日军第五师的武器配备统计，一个中队只有６挺轻机枪和６个掷弹筒，平均到３个小队，每个小队至多也只能有２挺轻机枪和２个掷弹筒。由此可知，所谓平型关战斗中缴获1000余支步枪、20挺机枪、20个掷弹筒之类的说法，肯定是不准确的。因此，林彪在历次战报中所以不提缴获枪支一事，多半也在于此次战斗并没有缴获到多少武器。这不仅因为被歼日军武器本来就少，而且因为一些日本兵十分顽强，不仅不投降，临死还要把武器砸毁，从而使得一一五师几乎没有缴获到值得报告的重要武器。

枪支是如此，那200辆马车和50多匹马匹又如何呢？看来这个问题也与事实有出入。已知日军辎重部队带入包围圈的只有70辆马车，即使每辆马车用马一匹，也得有70匹马才行。所以，关于缴获200辆马车的说法也不准确。更重要的是，朱德26日电报已经说明：“另有敌一部约四五百人，马数十匹被我完全包围，死不缴械，故全部打死”。日方的资料也清楚地记载说，辎重队“人马几乎全都死亡”，公路甚至被辎重车辆和层层叠叠的人和马的尸体给堵塞了。当然，由于高桥小队为骑兵，是否有战马被缴获还有研究的余地。

另外，关于其他军用品，除林彪战报中所报的炮弹外，看来也只有日军战斗详报所记载的第二十一联队和两个大队“军官的行李、士兵的冬服和粮食”等，并无其他重要物品。至于有著作说“仅大衣一项，给我师官兵各发一件还有余”，恐怕也属讹传。毕竟这只是一个联队（缺１个大队）的行李和冬装，充其量也只能有 4000人的大衣，而整个一一五师却有将近14000人。

综上所述，整个平型关战斗中，八路军第一一五师多半只缴获了日军100余支完整的步枪、10挺左右轻机枪、１门钢炮、2000发炮弹和日军二十一联队部分服装和粮食，同时摧毁了大约70辆汽车和70辆马车，还打死了马数十匹。

五师损失人数问题

关于此次作战中八路军一一五师损失人数问题，目前也有越说越多的倾向。已知目前至少有四五种说法，依照时间顺序大致演变如下：

最早的说法来自于伏击战结束当天晚上林彪、聂荣臻给朱德、彭德怀的战报，内称：“我伤亡维三四百名”。第二天，部队全部撤出战场后，林、聂再做报告称：“我军伤亡三四百，负伤团长二、营长二，其余待查。”事隔10天之后，即1937年10月3日，朱德致电军委会第一部为八路军一一五师等申请奖恤，电称：“职路进入战斗以来，以主力于平型关、雁门关、朔县线之两翼侧外，另组织四个支队袭击敌之后方，截断运输，破坏交通，发动群众组织，扩大游击战争等为任务，计各支队先后均有胜利。总共缴获汽车八十余辆，九二野炮一门，七三、七五山炮炮弹三千余发，步枪三百余支，机关枪二十余挺，并毙敌千余人。现涞源、广灵、灵邱交通已被我完全截断，敌不敢白日运输。但我伤亡官兵六百余名，内副团长、营长各两名，务请颁给奖恤。”几年后，八路军总政治部宣传部出于宣传目的编写了小册子《抗日战争时期的八路军和新四军》，第一次宣称此役一一五师伤亡人数“近千人”。改革开放以后，新的说法见于当年曾负责一一五师总部医院工作的区阳奕的一篇回忆，内称：平型关伏击战后四五天时间共收转了约八九百人，连同战场上阵亡的200余人，轻伤能随团队活动不需转院治疗的伤员约三四百人，“战斗中我全部伤亡约1500余人”。2005年最新说法见于徐焰的一次公开的访谈节目，其中说：“此战八路军系居高临下实行伏击，却伤亡800人，还多是经过万里长征的老骨干”。

上述各种说法，究竟哪种说法更为准确呢？依据常识，作为战斗指挥官的林彪当时的报告理应比较可信。但其缺点在于统计和报告的时间稍嫌急促，难免会有遗漏。从其战斗结束当晚的报告和次日撤出战斗后两次报告的情况可知，报告伤亡的总人数并无变更，26日只是增加了团营级指挥官伤亡的数字，并且有“其余待查”的说法，可知其仅有总数而未能一一对应地对伤亡人员做人名和官阶的调查。林、聂的报告比较可信，还可证之于六八五团的战斗详报。该战斗详报说明，此役该团伤亡人员达223人。已知六八五团作战最靠近平型关日军主力所在位置，因此担负了阻击日军第三大队增援部队的任务，战斗最为惨烈，伤亡应较另外两团大许多。又知六八七团大部没有投入战斗，即使有部分在伏击战进行到下午时分投入战斗，人员伤亡的总数也不会大。故如果相信六八五团伤亡的人数为六八六团的一倍，六八六团伤亡的人数为六八七团的一倍是一个较为合理的估计的话，总的伤亡人数也不过400余人，绝不可能到800，更不可能到1000或1500之多。如果我们对照朱德战斗结束 10天之后给军委会的那个申请奖恤的电报，更可以印证出林、聂电的数字是比较可信的。

朱德电报报告的是从9月八路军两个师主力进入山西对日抗战的军事作战以来总的作战、缴获和伤亡情况。不能想象，八路军，包括一一五师，对日作战伤亡上千人，而朱德此时却要缩小一半以上的数字。更何况八路军此时军饷及其经费都相当困难，这又是为部队伤亡人员争取抚恤，名正言顺，不能不争。但也正因为这是申请抚恤，按照国民政府这时的相关规定，每笔抚恤必须落实在具体人头上，且要接受军委会的调查核实，因此，朱电亦不能随意夸大。故可以肯定，此电具有相当的可信性。

比较此前25、26日林彪所报战绩，以及朱、彭据林电所报最终缴获情况，可知平型关作战报告的摧毁汽车数是74辆，缴获摩托车３辆，钢炮1门，炮弹2000发，毙敌千余人。10月3日朱德所报的数字中，除汽车多出几辆，炮弹多出1000发，步枪多出300，机枪多出20余挺外，余均为平型关战斗所获。即是说，朱德该电报告的伤亡600余名，毫无疑问主要是平型关战斗一一五师的伤亡人数。当然，八路军其他部队，包括一一五师独立团等9月间亦与日军有过交战，故也有缴获和伤亡，只是各次作战合计伤亡不过200人左右。因平型关战斗是这时八路军对日最大的一次作战，其伤亡人数较多，八路军不足一个月来总共伤亡600余人，其中有400余人伤亡于平型关作战，也是一个合理的数字。相反，此后那些宣传数字或回忆数字，显然不那么可信。

平型关战斗的捷报问题

由上述情况不难了解，八路军一一五师参战部队，如六八五团事后的战斗详报，以及林彪在作战过程中和战斗结束后向八路军前总所做的战报，包括朱、彭向蒋介石和军委会所做的战报和相关奖恤申请的报告，基本上都是实事求是的。

对于八路军平型关作战力主从振奋人心的宣传角度加以夸大的是毛泽东。他在26日上午接得朱、彭捷报后，当即草拟了用于宣传的捷报并迅速发出，随即于11时电告朱、彭说明：“已用八路军参谋处名义用有线电、无线电发出简单捷报，只说将敌万余击溃，击毙甚多，一部俘虏，车辆枪炮缴获甚多，正清查中等语。”毛并提出：“关于缴获数目对国民党不可夸大，但对外宣传可略增数目字，是否可说俘虏千余人，汽车八十余辆，坦克五辆，炮三门，炮弹三千发，请酌定见告，以为统一”。

由于这时朱、彭已依据早上给毛泽东等人的捷报，上报南京蒋介石和阎锡山，内容仍然是“缴获汽车六十余辆，小摩托车三辆，外炮一门，炮弹二千余发”，“俘虏敌官兵三百余名，另有敌一部约四五百人，马数十匹被我完全包围，死不缴械，故全部打死”等，故对毛泽东把击敌数扩大到万余，且声称俘虏千余等，他们显然认为不妥。接电后，朱、彭两人当晚即联名复电提出：“昨天的胜利对国民党、对外宣传，我们意见不必扩大，以我们本日致蒋阎电为好。”

但是，毛泽东以八路军参谋处名义拟发的捷报已经无法收回了。这就出现了延安和前总两个内容大相径庭的平型关战斗捷报，一个是前述朱、彭的战报，国民党有关方面所得及其转述的也都是这个电报的内容。而各方报纸，特别是延安公开宣传的，自然毛泽东所拟八路军参谋处致南京军委会军政部、中央日报社的捷报了。该捷报宣称：“九月廿五日，我八路军在晋北平型关与敌万余人激战，反复冲锋，我军奋勇无比，将进攻之敌全部击溃，所有平型关以北之辛庄、关沟、东跑池一带阵地完全夺取，敌兵被击毙者尸横山野，一部被俘虏，并获汽车、坦克车、枪炮及其他军用品甚多，正清查中。现残敌溃至小寨村，被我四面包围中。”所谓平型关一战歼敌万余的说法，即由此而来。但是，考虑到此后整个抗战期间各方，包括国民党方面，由于军事上始终处于劣势，故其宣传上较多夸大，甚至许多部队的战报中亦习惯于多报或谎报，故当年出现此种情况也并非完全不可理解。重要的只是，后人在研究这段历史时，应当有所甄别和考证，不能偏听偏信。


下关惨案中的鬼影是谁？

——林辉

中国大陆上过中学的人都在历史课上学过“下关惨案”。根据中共官方说法，1946年6月，在全国“反对内战、争取和平与民主”的浪潮中，马叙伦、雷洁琼、阎宝航、叶笃义、浦熙修等9人作为上海人民团体联合会和平请愿的代表，赴南京请愿。当代表们抵达南京下关车站时，遭到预伏的国民党特务数百人围攻殴打，致使马叙伦、雷洁琼等人被打成重伤。此后，中共藉此继续诬蔑国民党，挑动老百姓反对国民政府。

然而，若干年后，中共党史在介绍中共地下特务阎宝航时，却不小心披露了这段历史的真相，原来“下关惨案”的背后还有鬼影。

阎宝航，字玉衡，1895年4月6日生于奉天（今辽宁省）海城县小高丽房村一个农民家庭。18岁那年，阎宝航考入奉天两级师范学堂，后信奉基督教，受聘奉天基督教青年会。他与张学良的友谊就在此时开始，并在其1936年发动的西安军事叛变中成为中共的说客之一。此后，阎宝航前往英国爱丁堡大学等学习、考察。1927年回国后，他向中共满洲省委组织部长吴立石申请入党，因联系中断而未果。

“九一八”事变后，阎宝航组织了“东北民众抗日救国会”，为抗日救亡而奔走呼吁，并募集钱款衣物援助东北义勇军抗日。他的能力为宋美龄、张学良等国民党上层人士所赏识，是以先后在蒋介石、张学良合办的“四维学会”，蒋介石、宋美龄倡导的“新生活运动”中担任要职，并经张学良推荐、蒋介石任命，担任军事委员会委员长行营参议、军事委员会政治部设计委员。阎宝航成了蒋介石、宋美龄身边的“红人”，这为他后来所从事特务工作制作了一件漂亮而华丽的“外衣”。

1937年，身在国民党的阎宝航秘密加入中共，并先后窃取了德国闪击苏联、日本突袭珍珠港美军基地和日本关东军在中国东北设防部署等三大国际战略情报，他也由此成为中共最出色的特务之一。他还利用自己的身份，抨击国民党的内政，将挑起内战的矛头指向国民党。他做的一切为中共最终夺取政权起到了十分重要的作用。

1946年，阎宝航奉命在上海发起了“人民反内战运动大会”，并作为请愿代表赴南京请愿。在下关车站，阎故意与乔装的国民党特务挑衅，从而挑起冲突。阎宝航被打，雷洁琼等人也跟着遭了殃。而就在阎等人被送去医院后不久，中共领导人周恩来立即赶往医院慰问，周恩来对阎宝航说：“宝航同志，你完成了党交给你的任务！”随后，毛泽东、朱德也发来了慰问电。毫无疑问，“下关惨案”背后的鬼影正是中共。

而中共地下党员阎宝航完成了什么任务也是不言而喻，就是利用“下关事件”挑起中国不明真相的知识份子、老百姓对于国民党政权的不满，乃至愤恨，而这个目的也的确达到了，想必如雷洁琼等至死也是被蒙在鼓里吧。

中共建政后，阎宝航虽然风光了一时，但在文革中也未能幸免。1967年11月7日，阎宝航以所谓“东北帮叛党投敌反革命集团”“要员”的罪名被投入秦城监狱。1968年5月22日，代号为67100号“犯人”的阎宝航在审讯中被人从背后猛踹一脚倒地昏迷，送到复兴医院后，也无人理睬，不久死去，终年73岁。

害了他人、害了国民党的阎宝航在临终的那一刻是否感到心痛了呢？


真实的地道战原来如此残酷

——摘自丁晓山《鬼子进村》

《地道战》是中国早期创作电影的经典之作。讲述日军侵华时，1942年的中国冀中平原上，高家庄英勇的男女民兵，从四面八方齐集村口，准备战斗。为了与日军展开斗争，冀中根据地人民展开了群众性挖地道的高潮，民兵队长高传宝被这巧妙的洞口深深吸引。各村民兵利用野外地道围困敌人，打死民兵败类汤丙会，活捉日寇山田，胜利的钟声响遍冀中平原。那么真实的地道战是怎样的呢？

北疃村，位于河北省定县县城东南约60里。

当年任定南县县委书记的赵铁夫回忆说，5月27日日军要“扫荡”北疃，我们事先是知道的。他说：“七地委当时已预先得到情报，估计到了敌人的‘扫荡’。5月26日上午，地委大约是在赵庄召集了定南县委负责同志开会，研究部署打击敌人的任务。我参加了会议，会议由地委书记张达同志主持，分区副政委甘春雷同志也参加了会议。会议要求定南县委作好准备，给‘扫荡’之敌以歼灭性打击，并作了具体部署。决定由定南县大队一部配合少量民兵开展地道战，阻击敌人。同时，由分区派一部分部队支援县大队和民兵，在外围打击敌人。”

这一天剩下的时间，可以想见，有关的干部们一个个忙得不可开交。

当天下午，赵铁夫同县委军事部长兼县大队副政委赵树光，到北疃村召开紧急会议，传达了地委的决定。赵铁夫回忆说，会上大家一致表示坚决执行地委决定，打好这一仗，并商定了具体的作战部署。决定县大队一、三两个中队(二中队由大队长范栋申带到别的地区去了)，三个区小队和民兵在北疃村作战，由赵树光统一指挥。赵铁夫带一个区小队到北疃村北边的西城，与北疃村互为犄角。据赵树光回忆，位于北疃村的东北面的解庄子，九分区还派来一排正规军。商议完兵力部署，还讨论了具体打法。最后决定先打村落战，依靠村子及村子周围的工事阻击敌人；然后打制高点，即选择有通地道洞口的高房屋，居高临下地打击敌人，最后，在予敌一定杀伤后，再钻地道，放敌人进村，进行地道战。

当天晚上，由县委书记赵铁夫主持，所有参战人员参加，开了个动员会。县大队、区小队的战士们一听说要在家门口打仗，觉得又有地道作依托，又有分区部队支援，很有信心，士气高涨。会后，赵铁夫带着一个不到30人的区小队去了西城村，留在北疃村的300多战士、民兵，在赵树光的指挥下，修工事、备担架，设障碍物，埋设地雷。赵树光回忆说，“部队、民兵和群众整整忙活了一夜。”

部队、干部们一忙活，村里的百姓也都知道要在这村打仗了。老人们还有些担心，拉住战士、干部，关切地问：“你们行吗?”战士、干部大都笑着回答说：“大爷(大娘)，这回县大队、区小队全来了，咱分区部队也要来支援，您就瞧好吧，非叫鬼子在咱村碰个大钉子。”老人们听了这话，疑虑也去了一多半。于是也忙着指挥家里人“备战”，砌死院门，把家中粮食等财产先下地道坚壁起来，只剩光身子，一有情况，就下地道。村里的孩子们见到这么多八路军出出进进，更是高兴得像过节一样，从村东跑到村西，又从村西跑到村东，并不断交换着各自的见闻。年青人更是忙进忙出，都想着这回弄好了，能把手中的土枪换杆三八大盖使使。

傍晚，家家户户照例冒出了缕缕乳白色的炊烟，当娘的也照例扯着嗓子叫孩子们回家吃饭。

北疃村的村民们不知道，明天，这缕缕炊烟就要变成滚滚狼烟。

夜晚，兴奋了一天的孩子们一想起明天要打仗，一想起说不定能拾到个什么东洋玩意，听着外头时时有人“咚咚”地走过来、走过去，都睡不着觉，在家中大人的吆喝声中，才不情愿地上炕合上眼。睡梦中甚至还情不自禁地笑出声来。

北疃村的孩子们不知道，这一夜，是他们在人世上的最后一个夜晚。

老人们说，北疃这一仗打得怪，按常理，既然已经知道日本人明天要来“扫荡”这村，那还不早跑光了，给鬼子留一个空村子?这回可好，不但本村的人没跑，周围一些村子的百姓，怕日本人顺道到村里去报复，也都奔着北疃的地道来了。有老人说，事实上，到了5月下旬，定南县只剩下北疃等8个村子局势尚好，别的村站不住脚的抗日骨干，都跑到这一块来了。一位老人说，直至下半夜，街上还有不少人，有背着枪的战士，有刚忙完一项工作，又想起另一项工作急匆匆走过的干部，也有外村来的百姓，正摸黑挨门找自个要投奔的人家。

“跟赶集似地，”老人说。

5月27日，天刚蒙蒙亮，几乎一夜未睡的赵树光，就指挥县大队、区小队及民兵进入阵地。一双双充满血丝的眼睛，通过围墙上的射击孔，盯着前方。前方――北疃村以外的地方，只见远处的地平线上蒸发着白汪汪大水般的气流，什么也没发现。这会村外都有些什么情况呢?北疃村北边西城村。还不到6点，西城村几个村干部就跑去报告昨晚带着一个区小队来到这村的县委书记赵铁夫，沙河北边村里百姓跑来了，说鬼子来了，大概正在渡河。赵铁夫一听，连忙披上衣服，一面交待区小队整装待命，一面叫上警卫员小张、通讯员老郭，让村干部领着，到前头去看看敌情。到了沙河堤上，往河北岸一看，只见尘土四起，敌人正朝西城村方向开进，很快就要到了。赵铁夫等人连忙回到村里，准备先进地道。

不料进村后却找不到区小队了。赵铁夫回忆说：“我当时生气地大声呼唤(小队长的名字已忘)，”却连区小队的人影都未见到。几个人正议论是不是区小队先下地道了，却碰上个人说区小队去北疃村去了。赵铁夫一听气得火星子直冒。说怎么这么无组织无纪律，连个招呼也不打就走了，这仗怎么打?又想要是敌人进攻北疃，我们的人都在村里，外头就缺少支援的力量了。可想也没用，只得先下地道。日军、伪军几百人进了村，大皮靴踩得地皮直颤，但未停留，直奔北疃村去了。

约7时许，他们听到从北疃村那边传来密集的枪声。

北疃村南边不远的南疃村，在天将亮时也开来一支百十人的队伍，他们是县大队的第二中队，前几天由大队长范栋申带着去别的地区活动，这天刚赶回来，还未来得及与北疃村的部队联系上，就赶上了战斗。

再回过头来，这时的北疃村又是什么情形呢?当年握着枪守在阵地上的战士们，都看到些什么情景呢?他们首先看到的，大概是远处的一片烟尘，接着出现在他们视野中的，则是拼命往北疃跑来的百姓、干部，以及刺刀、钢盔的反光。

当年披着件小褂，和战士们一起守着阵地向前观察的赵树光回忆说：太阳刚刚露出地平线，敌人就兵分两路，耀武扬威地从东北方向朝我压来。我举起望远镜，只见明晃晃的刺刀和钢盔一闪一亮，队伍像一条巨大的毒蛇在麦浪里滚动着，只见头不见尾。我预料到，一场恶战就在眼前，立即下令：“各中队和民兵准备打!”空气骤然紧张起来。

敌距我越来越近，大约一华里左右时，敌人把兵力铺开，成扇子面形包围过来，端着三八大盖，枪上上着刺刀的鬼子兵“嗷嗷”乱叫，小钢炮、掷弹筒、迫击炮弹也一起落到阵地周围，阵地上硝烟滚滚，不少战士的衣服着了火。

我通知各中队不到百米不准射击，不准放空枪耗费子弹，要一粒子弹消灭一个敌人，要准备打一天。战士们很听话，他们一个个怒视着越来越近的凶恶敌人，一百米、八十米、五十米……直至敌人靠近了前沿阵地，我们的排子枪、手榴弹才一起吼叫起来，敌人像煮饺子般倒在血泊中。

向敌人射击日本人冲了三次，均被打退。这下可把日本人给惹火了。1942年，日本人的狂妄劲还没下去。这次他们出动一个大队，原以为“扫荡”一个村庄，围剿几个土八路，算得上什么事?据说冈村宁次曾夸口说，日军的战斗力，一个大队是可以对付国民党军一个师的。如今，整整一个大队的“皇军”，却连几个“土八路”防守的村子都攻不下，成何体统?日军大队长大江芳若把他的部下召集到村东北两里的一片坟地，大骂了一顿，并重作部署，开始新的进攻，他挥动着指挥刀，吼叫着：“土司麦，司麦(前进)!”日本兵脱去上衣，穿着白褂子，戴着鳖子帽，端着明晃晃的上了刺刀的三八枪，哇哇叫着又凶猛地冲了上来。炮火也更猛烈，枪炮声震耳欲聋。打到下午一点多钟(一说“太阳平西”)，日军首先从民兵把守的西南角也即北疃村与南疃村接合部的朱根德家突破，一进村就上房，架起机枪就扫。在敌人火力占优势的情况下，原来计划先利用村边工事打，再利用高房工事打，最后打地道战的作法行不通了，只好下地道，准备利用地道再收拾鬼子。于是，成群的日本兵冲进村子，房上、街上到处都是鬼子。北疃村表面被日军占领。

如果能像我们在电影《地道战》里所看到的那样，利用地道神出鬼没地打击敌人，那么鬼子再占着村子，来的人再多，也是没有用的。

可当年在北疃，赵树光他们一下地道，却发现根本不是那么回事。约五尺高、三尺宽的地道里，挤满了人。不仅仅是人，还堆满了东西。

老乡们把家里的家当几乎全搬进来了。不要说打仗了，走都走不动。一抬左脚，听见“咯咯咯”的叫声，一看差点踩着不知谁家的鸡；再一迈右脚，一根木棍险些打中了头，一看原来不知是谁放的锄头。地道里，老的、少的、男的、女的，再加上猪、鸡、农具、炕柜、纺车……真是水泄不通，寸步难行。“你就想想上下班时公共汽车里是个什么情况吧。”有的老人如是说。

队伍窝在地道里动弹不得，地上的敌人未受到打击，可闹得欢了。日本兵在一些汉奸的引导下，四处寻找地道口，并强迫抓来的民夫在当街、院内乱挖。北疃村靠近沙河，又是平原，地下水位高，地道不可能太深。挖着挖着还真挖到地道了。日本兵一边冲着地道乱叫，一边从身上拿出毒气筒，扔了进来。毒气在地道里四处蔓延，又从别的地道口、出气孔冒了出来，于是又有许多洞口被敌人发现。

据幸存者回忆，地道一挖开，人们觉得眼前一亮，忙往地道深处挤。接着听见上头日本人在哇啦哇啦叫，然后只见“嗤”地一声，掉下个冒烟的筒筒。地道里的人，包括战士，大多是头一回见这玩艺，谁也不知道这是毒气筒，还以为是块烧着的木头什么的。接着就闻见一股辣椒味、火药味，还带着甜味。然后就觉得喘不过气，胸口憋得像压着块大石头。眼睛直流泪，直流清鼻涕，这才悟过来是小鬼子要用新花招杀人了。顿时，洞内混乱起来，人们东走西撞，争着往洞口挤。但地道内空气不通畅，人又太多。

毒气很快就发生了效用。很快洞内咒骂声、呻吟声、呼喊声，搅成一团。有的大骂日本鬼子，有的呼爹叫娘。这会人们中毒已深，全身发烧，都觉得透不过气，一个个紧靠着洞壁，倚在泥土上。时间不大，咒骂声、呼喊声渐渐沉寂。只见中了毒的人一个个双手在胸口抓来抓去，有的在地上打滚，然后一批批窒息而死。

幸存者说，在洞里被熏死的，以老人、妇女、孩子居多，一来是因为这些人抵抗力更弱；二来是因为他们下地道早，自然也就待在空气更不流通的地道深处。幸存者讲，当时洞里躺满了被熏死的人，有的地方二三具尸体倒在一起，把地道都堵住了。有的是一家子死在一块，像北疃村的王牛儿，带着分别为十岁、八岁的两个儿子，死在一块。据幸存者回忆，当时两个孩子还直叫娘，王牛儿说：“别叫你娘了，她还不知死在哪儿了，咱爷们死在一块吧。”北疃村的李菊，怀里抱着个不满周岁的孩子，孩子还正吃着奶，就这么死在洞里。后来去掩埋尸首的人说，还瞧见一位五十多岁的妇女，仰着倒在洞里，两臂一边挽着个10岁左右的女孩，都死了。日本兵把毒气筒扔下去后，都停止了叫喊和打枪、一个个很有兴趣地听着地道里的动静。

因为日本兵也不知道毒气筒的威力，更不知道能不能在地道里起作用。据说，大江芳若大队出发前，曾要求士兵要寻找机会实验毒气筒在对付地道中的使用方法，并在作战完毕后上报使用的经验。

一些离洞口比较近的人，中毒较轻的人，挣扎着爬出地道。鬼子怕地道里毒气不散，不敢下去，但强迫抓来的民夫下去，把昏迷不醒的人拖上来。地道口外头到处是鬼子，一见人爬出来了，有的顺手就是一刺刀，侥幸未死的，又被鬼子大皮靴一踢，“开路的，”押到房里看守起来。

这些在洞里没给毒气熏死，爬出洞口时未让堆在洞口的柴火烧死，出来后又未被刺死的人，可谓幸运儿了。然后，接下来等待他们的，就谈不上还有什么幸运了。下面，让我们来看看几位幸存者的回忆吧。村民王文雪的回忆：那天下午，我满身泥土，满脸眼泪鼻涕，一歪一斜地被鬼子给押到朱根德家的南屋里。屋里已有三四十人，也都是一脸眼泪鼻涕、满身土，个个张着嘴，呼吸短促地瘫在地上哼哼着。我一看就知道这些人和我一样，也是中毒后从洞里爬出来的。

我进来后，鬼子还不断往里押人，有的不光中了毒，头上还流着血，大概是叫鬼子给打的。到天黑时，屋里一共押来七八十人。人挨着人，屋外有鬼子站着岗。

中了毒气的人，浑身发烧、口渴难忍。鬼子却偏不让喝水。这一夜，陆陆续续死了16个。活着的人，默视着那16具尸体，都在想自己不知什么时候死。

第二天(5月28日)鬼子吃过早饭，就把屋里还活着的人全赶了出来，就站在朱根德家的院子里。四周是鬼子。一个翻译官过来说：“谁换上军装就能活命，不换就死了死了的。”

我当时心想，这小鬼子让咱这百姓换军装干嘛?换上军装，也许说我是八路，要杀了我!翻译官问了几遍，见大伙也不说换也不说不换。就又叫道：“愿穿军装的留在西院，不愿换军装的到东院去。”然后鬼子挨个把人拉过去，翻译官问：“换不换?”有的回答：“不换!”就让鬼子一把推到东院去了，有的迟疑了一会儿，说“换。”就留在这院不动，回答说换的人多。

回答说不换的只有16个人，我是其中的一个。这些人便都给押到东院来了。

一进东院，就瞅见山药井边上倒着两个人，走近一瞧，是本村的许根柱、许福山。都已经死了。大伙心里正难受，又瞧见有个一脸杀气的鬼子提着一桶水进了院，把洋刀在水里蘸了蘸，顺手把刘玉章给拉过去，强迫他跪下，接着一刀就把头给砍了，那血从腔子里喷出来，一米多高。鬼子一脚把尸首踢下井里，又拉过四个人，“咔”“咔”，又砍了两个。我一看这鬼子是真杀，不能等死，扭头一瞧，墙上正好有个缺口，墙那边就是西院，就在鬼子正砍人的时候，抽冷子一下从缺口处窜到东院。过墙的时候才发现，那院有个鬼子正站在缺口边上。

院里好几十人正乱着换军衣，也没人注意。我赶快拿起套军装换上。

原来，鬼子让百姓换军装，是拿我们充被日本人俘虏的八路军。好跟他们上司请赏，也是给老百姓看的。下午，鬼子押送着我们这些“八路”回定县，路上又拿刺刀挑死了14个走不动的。这以后，又拿汽车把我们从定县运到石家庄。又运到关外，到抚顺下了煤窑。半年多后我才逃回来。

村里人告诉我，在朱家东院山药井里发现了15具尸体，有13个是没头的，2个是枪毙的。

我知道，这15个人是怎么死的。不愿穿军装的那16个人，就剩下我一个，算是死里逃生。

村民李洛田的回忆：我爬出地道后，被鬼子押到李洛敏家那两间小屋，几十口子人，全都挤在那两间小屋里，有的发烧把自己衣服脱了，有的一口一口喘粗气，就这么躺着、靠着、立着。有个人推开门跑到当院里大声喊：“渴死人了，给点水喝吧。”刚说完，在房顶上站岗的鬼子“叭”地一枪就把他给打死了。这么一来谁也不敢再出去要水喝了，一夜，死了12个。

第二天太阳平西的时候，听见街上鬼子整队要走。这才把没死的都赶出屋，只见一个上身没穿军服，只穿件褂子，下身挽着裤腿的鬼子，手里拿着把亮光光的刀，嘴里哇啦哇啦叫着，指挥着鬼子兵把人都拖到粪堆上，执行枪决。这屋里关的百姓，不是老的，就是小的。

一个个全给枪毙了，连九十多岁的老头李洛敏，也让鬼子给杀在家门口了。刘兵站，还只是个13岁的孩子，也给杀了。我是最后一个。也没什么怕的，心一横，望望天，再看看地，来吧。

只见“叭”地一声，只觉肩膀、下巴上一热，身子不由自主地倒下了。但没死，我心里还明白，一动不动地躺在那，眼角瞅着鬼子。不一会，鬼子走了，我连忙挣扎着爬起来，托着下巴。去外村找大夫。大夫说，算我命大，这一枪，从肩膀上穿过，又从下唇处穿出，也不知是怎么打的。

有极少数人，逃出了北疃村。像县大队副政委赵树光，在洞里熏昏后，被日本人抓来的民夫从地道里拖了上来。当时是拿一根竹竿，前头绑上绳子，就像套马杆差不多。由民夫套在人身上，上头一拉，给拖出来。赵树光回忆说，日本人把这些身上带着枪(大都拿着枪就昏过去了)的战士、民兵，都押到村西一户人家关押起来。大伙口渴难忍，就十几个人一齐喊：“要喝水。”日本人可能是想留下活口，怕都死了，就让民夫送来一桶水，水一下肚，都一阵难受，一个个忍不住吐起来，吐完了，反觉得轻松了。不知怎么，日本人防守得不严，虽说房顶上有哨兵，但房门没锁，人也没绑。于是赵树光他们乘着黑夜，敌人的哨兵也正打盹，一个个蹑手蹑脚出了房屋，又贴着墙往村外撤，后头不知谁不小心踢了水桶，“当啷”一声惊醒了敌人，“叭叭”地乱打枪，但赵树光等人已逃到村外大麦地里了。一些百姓，也设法逃了出去。27日中午，听着北疃村的枪声稀疏下来，又见村里房顶上站满了鬼子，周围村里的人就知道不妙。接着听见村里传出阵阵妇女的哭叫声，零星枪声，鬼子的嚎叫声，就知道北疃村这回遭了难了。都说咱的干部呢，咱的队伍呢，怎么不来搭救一把?其实，在北疃村外头的干部，何尝不想支援北疃。县委书记赵铁夫回忆说，在5月27日上午，北疃村的枪声、炮声正响成一片时，他就派人去东西赵庄送信，请据说是驻在那儿的分区独立营赶快来支援。结果没有回音。北疃那边枪声一停，凭经验他就知道情况不好，急得坐立不安，正说摸过去看看，在西城村外遇见从北疃村跑出来的县大队一中队队长马宗波和四五个战士。马一见赵铁夫，就说赵书记，大队和老乡们全给捂在地道里了，我们是顺着地道走，用刺刀把地道掏透，出来一看是块麦地，才算逃出来了。赵铁夫一听又痛又急，一边安慰他们，一边又写了封信，让他们坚持一下，先去找驻赵庄的分区部队，请他们火速支援北疃，但仍无消息。

一直到了第二天晚上，分区部队也没有来。周围村庄的百姓见日本人从北疃村都撤了。一些干部、民兵，才急急赶到北疃。一进村，就见到处是死人。死在当街的有300多，死在村东北井台上的有90多，死在鬼子在村里的大队部所在处――李洛敏家的，有29人。朱根德家院里，一个青年被辘辘将头砸得稀烂，红的血、白的脑浆流了一地。青年妇女李朱儿，赤身露体，坐于墙角，两腿分开，头耷拉着死去……

一些当年去北疃村掩埋过尸体的老人，尽管这么多年过去了，但一听问及当年的那些事情，脸上立刻显出痛苦的神情。话很少，问一句，说一句。有些事情，问了也不说。似乎很不愿回忆当年那悲惨的情景。

问：当年鬼子走后，您去了北疃吗?答：去了。

问：您都看到些什么呢?答：……

问：除了街上、房里、院里、井里有尸体，地道里还有尸体吗?答：有。

问：您当年下地道去拖尸体了吗?答：去了。

问：地道里，又是个什么情形?答：(沉默片刻)吓人。拿着油灯下去，一照，半明半暗地，一溜死人。一个人我是不敢下去。

问：尸首不是一二天就都埋了吗?怎么材料上说都臭了?答：那两天天热，还没进村，就嗅见臭味了。

老人说的完全是事实。在5月28日夜，冀中军区骑兵团一部途经北疃村时，也嗅到了尸体的臭味。李健回忆说：“5月28日夜，我们从七级村西内堡附近向西北出发，仍想找到七分区领导，向他们当面传达，不意夜间途经定县北疃村时，忽然一股难闻焦臭之气扑鼻而来，很觉奇异，低头一看，满街尸体，有男有女有老有少，惨不忍睹。有些临街房下、路口，也被挖掘开了。这时我心里忽然明白，这一定是日寇放毒，放火，大批残杀我利用地道抵抗的抗日军民。”

多少年以后，还有人埋怨说，当年分区部队咋就没来呢?老人们讲，那干部们一直说，分区部队会来支援，大伙听了，觉得心里有底，才守着村子没跑。要是说就是县大队这些个人，那就又不一样了。对此，当年任定南县委书记的赵铁夫在回忆北疃战斗时，也专门谈到这个问题，他说：“从这次对敌战斗的情况看，按原定的战斗方案，战前的准备工作是充分的，游击队和民兵的战斗是非常英勇顽强的，负责这次战斗的赵树光同志的指挥也是坚强有力的。遗憾痛心的是七地委、七军分区未能按原定作战方案去做，在关键时刻没有给予必要的支援，这是造成这次战斗失利的重要原因。”

赵铁夫说，北疃战斗后，县委曾几次向地委提出，查一查分区部队为什么没有按原定作战计划来支援，并作认真处理。但均无结果。

赵说，“我于此事，于1944年秋，中共北方分局在阜平召开高干会议上，曾提出过批评意见。似也没能得到一个答复。事实上，直至今天，也没谁能说清，当年分区部队没能按计划支援北疃，是由于有什么客观原因，还是有别的什么因素?”

当年在北疃指挥战斗的赵树光，倒没提分区部队为什么没来这档子事。但他提到，那天午后，敌人暂停进攻――也即大江芳若开会时，他曾想在敌人完成新的部署前突围，但当时在村里的两位抗三团的干部都不同意，认为还是应打到天黑再撤，他们一个是长征干部，一个是参加过19路军上海抗战的。游击战经验也有，阵地战经验也有。赵树光觉得也有道理，就没突围。

如果当时坚持突围，损失会不会小一点呢?不知道，历史，是不承认“如果”的。

日本《华北治安战》一书记载：

当时步兵第163联队第一大队(大队长大江芳若少佐)于5月28日在安国西南地区，急袭包围了约1000敌军，并在地道中予以歼灭。

这里5月28日当为5月27日之误，安国当为定县之误。

大江芳若的长篇回忆：关于大江大队的歼灭战，据大队长的回忆如下：警备地区南部的沙河流域一带历来治安情况很坏，民众不与日军接近。大队在此虽反复进行了讨伐，但未能与敌军交战。5月27日获得情报说，有一营共军正在召村东南方北坦村附近修筑地道。

大队于当夜秘密从各警备队驻地出发，采取离开道路机动前进的方法，在拂晓以前包围了北坦村。天亮时开始了战斗，敌军虽猛烈射击，但我方逐渐压缩包围圈，攻入村内。此时一直坚持战斗的敌兵突然消失不见踪影。有时敌兵从房顶上抛来手榴弹，有数处地雷爆炸。

于是立即搜索村外的地道和村内地道口，切断了通向邻村的地道。村内地道及地下室内充满了敌兵，进行顽强抵抗，因而费了很大力气，全部予以歼灭，缴获颇多。

我方军官以下战死三人，伤五人。


毛泽东四大阴谋害死西路军2.18万人

在中共党史、军史上，西路军是一个天大的悲剧，而这个悲剧的背后，在很大程度上可以说是毛泽东的阴谋。要理解这一点，必须从更早的1935年说起。

1935年6月，中共红一、红四方面军在四川懋功会师，召开了“两河口会议”，四方面的老大张国焘当选了总政委。但兵强马壮的张国焘根本看不起当时兵力羸弱的一方面军，更不愿意往北去陕甘宁那个兔子不拉屎的地方。他选择向西，去位于川、藏交界的地方建立根据地，建立了一个临时中央，并发出了对毛泽东、张闻天、周恩来的通缉令。老毛记仇的本领天下第一，从这一刻开始，就为张国焘、西路军后来的遭遇埋下了伏笔。

到了1936年6月，迫于各方压力，张国焘取消了临时中央，被迫向陕甘宁出发向中央靠拢。双方在1936年10月在甘肃会宁会师。当时张国焘的四路军有8万多人，装备精良；而毛、张、周的一方面军只有不到8000人，而且装备落后。

对于这种力量对比，张国焘当然底气十足。而另一个阵营的毛泽东、张闻天、周恩来等恐怕连睡觉都要睁着一只眼晴，时刻要提防，深怕哪一天睡着了被老张家的四方面军烧了房子。在这种情况，毛泽东连续耍了四个阴谋，把张国焘打倒在地，并葬送了2.18万西路军将士。

第一个阴谋：调虎离山

毛泽东掌权的党中央在向共产国际、斯大林汇报后，提出红军要分出一部分兵力成立西路军，到河西去建立根据地，以便打通和苏联的联系，建立战略依托。

于是在10月24日开始，四方面军下属的第30军、第9军、红四方面军总部，和隶属红一方面军的第5军一部（人数很少，很可能是老毛为了麻痹张国焘打的掩护），共计约2.18万人西渡黄河，在陈昌浩、徐向前的领导下向西开拔。

其实谁都知道，以红军当时的实力，到河西那个地方去，一没高山大川做掩护、二没有群众基础、三没马匹重武器、四不了解当地的民族情绪，和马步芳经营了几十年的骑兵相比，那简直就是白白送死。但没办法，因为张国焘在1935年曾经犯过错误，这个时候正在拼命表现自己。再说，当时能分出兵力的只有张国焘所领的四方面军，他想不去都不行。

第二个阴谋：金蝉脱壳

按说，成立西路军西征是中共中央、中革军委的意思，其命令应该由这两个机构签发。但老毛的确是太鬼了，也许是和周恩来等早算计好了，最后不知怎么就忽悠着张国焘签发了这个命令。

果然不出所料，西路军一过河就遭到了马步芳的攻击，死伤惨重。到1937年3月份，西路军完败，过河2.18万人，最后只有4600人回到了延安，其他要么战死，要么被俘。总之，这是中共历史中一件很丢人的事，败的很惨，这个事必须要有人负责，不然对谁都说不过去。

第三个阴谋：釜底抽薪

眼看着张国焘手下的大队人马过了黄河，老毛就可以放心收拾张国焘了。1936年，延安开始清算张国焘的错误，张国焘自己又是做检查，又是赔不是，只能靠边站。他的那些留在河东，在延安抗大上课的老部下们被关的关，杀的杀，手下名将中，只有红四军的军长许世友被老毛先打后拉拢收服，成了老毛的铁杆兵。至此，张国焘旗下的四方面军土崩瓦解，张国焘永远失去了叫板中央的能力。

这波以张国焘为目标的整人运动一直持续两年多，一直到1938年张国焘熬不住了，借和国民党一起（当时进入国共合作时期），延安红军也改名为八路军，和阎锡山等成了当面叫兄弟背后掏刀子的所谓友军。祭祀黄帝的时候，从西安跑到武汉，投靠了蒋介石，先进入戴笠的军统，后又进入中统工作。

第四个阴谋：委过于人

前面说到，西路军惨败是中共历史中一件很丢人的事，败的很惨，这个事必须要有人负责，不然对谁都说不过去。那么又谁来负责呢？中共中央？中革军委？或者是毛泽东？那肯定行不通！虽然这里面从头到尾都是老毛的一个阴谋，或者说是在老毛的鼓捣下使得西路军2.18万送了性命，但要是把帐算到中央和老毛的头上，那如何显示出党和老毛的英明伟大？

其实在1936年12月延安开始清算张国焘，也就是西路军渡河两个月不到的时间开始，老毛也把这个责任推到了张国焘身上。在接见原四方面军的部分将领时，毛就对这个事情定了性，说西路军失败是张国焘机会主义的一个典型，把这个事情和当年张国焘另立中央的事情相提并论，作为张的一个罪证。毛的证据当然有，那个开拔命令不就是你张国焘签署的嘛，我老毛可没有签名。

到1937年3月份，在中央的连续两个会议中，毛泽东又再次强调了他的观点。在1949年后经老毛亲自审定的“毛选”一卷中，毛又再次以批注的形式为西路军定性。从此之后，西路军慢慢从中共历史中隐去，成为一个禁区，西路军的将领、士兵们，在此后遭遇到极大的不公正待遇，有不少人甚至在后来的运动中丢掉了性命。

一直到文革之后，邓小平上台，在亲自参加了西路军的李先念和对当时的西路军有过接触了解的陈云推动下，西路军的历史才为人们所知。而西路军中唯一的一个元帅徐向前，在说了多年违心话后，也特地出书为西路军正名，并在死后把骨灰撒到了当年西路军战斗过的地方。

查证方法1：下载《中共禁书大搜集第4辑》，包含了罗学蓬所著《红色带刀侍卫——张国焘卫队长自述》，对西路军这段历史，在第十一章有记述

查证方法2：《中共禁片大搜集》，这里有很多与毛泽东有关的视频


沈崇案的背后

——林辉

六十多年前的北平，发生了一起令中国人无比愤慨的“美军强奸北大女学生”的案件。 “强奸案”的主角是北大先修班女生沈崇，案发前一个月刚刚从上海来到北大。由此，中国人掀起了巨大的反美浪潮。然而，令人吃惊的是，后来资料显示，沈崇是自愿被美军“强奸”。据悉，沈崇出自名门，其祖父沈葆桢是清朝两广总督，父亲是国民政府交通部的处长。这样一个家世背景都不错的女孩，到底是为什么选择如此行事呢？

让我们先回到1946年12月24日那个圣诞夜。根据当时沈崇的描述，事情经过是这样的：当晚八时左右，她离开表姐家，准备到平安影院去看电影。途中被美国海军陆战队伍长威廉斯·皮尔逊和下士普利查德绑架，并在东单广场遭到强奸。她“拚命抗争，大声呼救”，被路过的工人孟昭杰发现，但救助没有成功。孟遂报警，警察赶到时，普利查德已逃走，警察遂将皮尔逊和沈崇带回警察局询问。

且先不说中国警察局的侦讯结果，我们不妨看看当时美国军事法庭对两名美军士兵的审理。据李公明选编、大陆长江文艺出版社出版的《2004年中国最佳讲座》一书披露，沈崇事件档案业已在美国解密。身在美国的一位叫周启博的已从国务院取得了案卷的复制件。案卷全部为英文记录，共150页。

根据案卷，事发后的1947年 1月6日，两名美军士兵在北平第五海军陆战队司令部进行了审判，前后经过多次审理。当时法庭组成情况是：1、律师开场白。2、有关人员、法官和记者入庭，宣誓。3、提出控告。4、辨方抗辩。5、控方发言结束。6、辩方发言结束。7法庭调查结果。8、判决。同时法庭还出示了相关证据，如黑板上地图的照片、手套的描述、1946年12月24和25日气象记录、1947年1月13至15日的气象记录、大衣的描述、内裤的描述、上衣的描述。

最初对皮尔逊的控罪共有五项：强奸（1）、企图强奸而攻击（2）、自愿性行为（3）、有害秩序和纪律的行为（4）、可能损害士气风纪的不道德行为（5）。

法庭记录显示，身为原告证人的一名中国军人作证说：在事发那个晚上8点左右，他看见两个美国海军陆战队员在亭台电影院附近“带走”一个姑娘（即沈崇）。她在哭，“声音不响也不太弱”，但她什么话也没说。他没有进一步调查就回去了，并把此事告诉了其他4名中国军人。随后，该证人在其同伴的陪同下再次来到事发地点（领事馆南墙边一个位置约20尺处），其中两人还带着手电。

他们看到，在那个位置上，有一个海军陆战队员和一个姑娘在地上，一人在另一人身上。第二个海军陆战队员站在离两人约2尺处。这几个军人都没有听到任何喊叫，也没看到任何挣扎。不过，这组人中有一个听到女人哭泣，其他人没听到任何声音。这5个人很快被站在旁边的并没带枪的海军陆战队员赶走了。

被赶走的5人在路上又碰到了两个带枪的中国人，7人遂返回出事地点，被告海军陆战队员和姑娘此时还在南墙下原来地点，离这组人有大约60码远，但他们又被那个海军陆战队员赶走。7人在附近的一名交通警察的协助下，向同一地点采取了第三次行动。这时距离两个海军陆战队员第一次被看到“带走”那个姑娘已有两个半小时。此时，两人已不在原地点，不过，这些人在该处发现了一条围巾和一只有血迹的手套。这时姑娘发出的哭声以及挥舞的衬裤，使他们在检阅台附近找到了卧在地上的被告和姑娘。

7个人作证说，海军陆战队员和姑娘都是满身尘土，衣着凌乱，他们的外衣都穿在身上，姑娘臀部是湿的。被告试图搂抱姑娘，但姑娘一直在哭。交通警察亦作证说，大约晚10点半时他接到关于此事的报告，他去了跑马场，看到在地上的被告和姑娘。两个人都站了起来。警察说姑娘告诉他海军陆战队员强奸了她，但是，那7个人中却没有任何一人听到姑娘的这一投诉。奇怪的是，该警察第一次见到在地上的海军陆战队员和姑娘时，姑娘并没有说她正在被强奸。

第2天凌晨大约2点半，沈崇由一个中国医生做了检查。医生作证说，他在阴道入口下部中间发现了一小块新鲜伤痕，只有生殖器进入阴道才能达到那个部位。他说“正常性交”通常不会产生这样的伤痕。除了这一小块伤痕之外，医生说她的“身体”是正常的，外生殖器没有可见伤痕，没有发现精子细胞，而且“难以确定是不是真的强奸”。此外，在“强奸案”次日下午，一个美国医生亦对沈崇进行了检查。该医生作证说，在其臀部、大腿内侧、脸和脖子上都未发现伤痕。原告阴道入口处小的割伤在正常性交时也可能发生；另外在被告性器官上也没有发现伤痕。

当夜值班的宪兵军官作证说，被告被带来时，对被告没有任何控告。假如有强奸的指控，被告就会被关起来，而不会作为嫌疑人释放听候传讯。原告沈崇在所说的攻击那天晚上穿的衣服和衬裤都列入了证据。原告陈述她交出衣服以后，衣服被割了几个小口子，除这些小口子之外，这件衣服没有其他损坏。和衣服一样，她的衬裤也没有暴力的痕迹。

记录显示这个事件持续了大约3个小时，那天夜间很黑，无风，气温在华氏15到 20度。美国士兵的辩护人作证说，在事件发生的那一夜之后大约3个星期里，他们两次在所说的强奸发生的地点观察行人和交通情况。他们在黑暗程度、风速、时间和气温都和所说的强奸的那个夜晚很相似的条件下研究了那个地点的行人和交通。他们得出的结论是：每小时通过东长安街的行人和车辆数目有几百，而且那条街离被告第一次攻击原告的地点距离在60码以内。此外，哈德门大街上行人车辆数目就更大些，而哈德门大街在第2次攻击的地点和被告被抓起来的地点以东不到100码。证词进一步指出，如果谁在第一次攻击地点“大声说话，不必喊叫”，那么在60码以外的东长安街上的人完全能清楚地听到。

法庭记录还显示，有数名宪兵到了中国警察逮捕被告的现场。他们作证说在现场被告用手臂搂住原告，原告显然是同意的。一个证人作证说被告和原告试图一同离开跑马场，另一个证人作证说他认为那个中国姑娘看来“完全放松”，不像“受到刺激或者哭过的样子”，而是“对整个事件表现平静”。早些时候和被告一同喝过酒的一个海军陆战队员说，被告被酒瓶割伤了手指节，这可以解释现场发现的手套上的血迹。

法庭记录认定，仔细考察举出的证据后即可发现，原告没有在当时环境和条件下做出足够的反抗来支持她对性交不自愿的说法。而且控方证人作证说，在她和被告呆在一起的那么长的时间里，证人既没听到她哭叫，也没看到她挣扎反抗。如果说这些要干预被告和姑娘的证人相信姑娘正在被强奸，而他们无力援救她，是令人难以相信的。同样令人难以相信的是，事件长达几乎3小时，所说的几次攻击就发生在交通繁忙行人众多的街道附近，竟然没人听到呼救声。她并没在无人援助的情况下被殴打，也一直没有失去知觉。

沈崇声称，被告几次扼住她的喉咙和捂住她的嘴，但医生检查证实，她的脸上和脖子上均没有发现伤痕；她还称自己的衬裤是被强力脱下来的，但在当庭展示证据时，却没有任何污迹和撕破之处。她的衣服也没有任何暴力的痕迹。是以，对于被告违背原告意志和原告性交的说法，法庭表示怀疑。

最终，军事法庭撤销了控罪 1、控罪2和控罪4。该陈述和建议后来得到了海军部长苏利文的批准。也就是说，美国海军陆战队员强奸罪名不成立。

如果说美国军事法庭以有力的证据和证词证明强奸案的不成立，那么，当时的民国政府经调查后认为，沈崇事件是中共有意为之，沈崇是接受中共的命令而故意接近美军的。因为当时重庆谈判已经破裂，全面内战即将爆发，美军驻华成为了中共的心腹大患。沈崇事件恰好为国人，特别是大学生提供了一个表达对国民党政府、对美军产生巨大反感的机会。事实结果也的确如此，巨大的反美浪潮迫使美军从中国撤出，并停止了对国民党的援助，同时也使国民党失去了部份青年学生的支持。

有意思的是，沈家亲戚、北大陈雪屏训导长在案发后评论道：“该女生亦有不是处，为什么女人晚上要上大街，而且还是一个人？”的确，沈崇为什么呢？

另据文革后中共党内披露，沈崇本人确为中共地下党员，她奉命色诱美军，与他们交朋友，然后制造强奸事件以打击美军和孤立国民党政府，结果证明相当成功。据悉沈崇在中共建政后改名换姓进入中共外文出版社工作，已婚，后移居美国。有网上消息称，晚年的她对当年所为表示懊悔，认为自己年轻不懂政治（未证实）。这样的醒悟，虽然晚了些，但毕竟还是有了。

而关于中共是如何利用沈崇强奸案的，可参见1946年12月31日，中共中央下达的《中央关于在各大城市组织群众响应北平学生运动的指示》，即要利用“北平美兵强奸女生事，造成有力的爱国运动”。中共地下党员迅速行动，在北大、清华等高校，在社会团体中，诬蔑国民党，宣传中共思想。天真的知识份子就这样被中共利用着。

时任上海市市长的吴国桢在其回忆录中曾说：“当人们不满时，或者有不满的理由时，自然就有共产党渗透和可供利用的基础。但如果没有理由，共产党也能造出一些，就拿北平女学生被强奸为例，那件事发生在北平而不是上海，但我们照样遇到了麻烦。”他告诫学生：“我没有小视那件令人惋惜的北平女学生被强奸案，但我说那是一件由美国士兵犯下的孤立罪行……但是请注意，当俄国人占领东北时，有多少中国妇女遭到了蹂躏？如果你们一定要示威，那么应当针对这个劣迹更大的罪犯。或者，如果你们一定要对美国示威，那么同时也应该对苏联示威。”吴国桢的这种说法使许多学生从感情回到理智上来。

是啊，对于真正强奸了无数中国女性的苏军，中共为何一言不发，而且还为其辩护呢？


李公朴和闻一多究竟死于谁手？

——林辉

李公仆，民国知名教育家，中国民主同盟早期领导人；曾留学美国，后受马列主义影响，思想倾向中共，亦去过延安见过中共高层领导。1946年7月11日，被暗杀。闻一多，民国知名学者，曾留学美国，并在清华大学、西南联大任教。在李公仆死后，他在悼念大会上发表了著名的《最后一次演讲》，之后被枪杀。

在中共的历史书中，“李闻惨案”的始作俑者被指向了国民党、蒋介石，认为正是因为李公仆、闻一多的“争民主反内战”的斗争，才使国民党痛下杀手。显然，真相绝非如此简单，李闻究竟是怎么死的，即便在中共党史中的描述前后也是相当矛盾的，而背后亦隐藏着中共不可告人的目的。

李公朴太太张曼筠在《回忆李公朴》一文中追述：我们下了公共汽车，走到学院坡，就听见后面轻轻“啪”的一声，公朴便倒在我的身边。而1980年第十辑《株洲文史》中却是如此描述的：1958年落网的凶手谢继舫供称：李公朴看完电影出门时，谢的同伙张德明向空中呜了一枪，混乱中李公朴走进了左边的胡同，凶手对准他开了两枪。

闻一多之子闻立鹤在《爸爸遇难纪详》中写道，“……途中是死一般的静寂，……忽然枪声大作，爸爸已经倒在地上了……”。但在1955年的《北京日报》采访中，闻立鹤又说，枪支是“美制无声手枪……由于装上了消音器，只是普、普作响，声音很小，没有人注意……” 如此前后截然不同的叙述，大概绝非是记忆出了什么差错，而更像是出于政治上的需要而进行的修正。这又是出于什么目的呢？

至于凶手是谁，已有的证据显示国民政府与暗杀无关。据悉，刺杀闻一多的是两个下级宪兵军官汤时亮和李文山，他们当时属于云南警备总司令霍揆彰的编制。他们刺杀闻一多纯粹是为了讨好上级为目的。后来两人被处决（实际被调包）。此外，国民党军统特务沉醉也在《军统内幕》中记载：“蒋介石从庐山打长途电话到南京责问毛人凤的时候，毛人凤也回答不出是什么人干的，只能说是他没有叫人干这件事。”

而后来还有人推测李公朴、闻一多是死于中共之手。1965年，云南大学语言学教授朱杰勤的学生张君达偷渡到香港。他在《天天日报》专文中披露，他的“恩师”朱杰勤，系共中央社会部第三处副处长，该处的职能就是针对高级知识份子进行统战工作。在一次偶然小酌中，朱杰勤吐露真言，坦言他曾经参与了部署暗杀李、闻二教授的机密工作。朱杰勤称：“只有暗杀受大学生爱戴崇拜的民主学者，方可营造恐怖气氛，掀起群众的冲动情绪，激发全国青年的反抗思想，而且还可离间国府与美国的关系，影响美国对华政策，促成美国减少对国府的经济与军事援助……”。

如果张君达所言属实（迄今看不出为何要杜撰此事）——而且资料显示，朱杰勤的确倾向马列主义，并为中共工作——那么联想到当时的局势和中共一贯的不择手段，以及李闻被暗杀后美国的反应，就不难理解“李闻死于中共之手”并非只是个传说。

抗战胜利后的1946年，在八年抗战中养精蓄锐的中共，在苏联的帮助下和国内左倾文人的助阵下，迅速抢占了国民党控制区，并开始了颠覆国民政府的进程。当时的美国，一方面被中共对内对外所做的宣传所迷惑，一方面对蒋介石领导下的国民党腐败产生了不满，因此希望建立由国民党、共产党、民主团体组成的联合政府。不过，基于蒋介石领导的国民党在中国抗战中所发挥的巨大作用，美国的大部份援助依旧是提供给国民政府的。而当时美国政府正拟向国民政府提供包括五亿美元贷款的第二轮援助。

闻听此消息，身在中国、为美国新闻处工作、亲共的哈佛大学教授费正清特地会见了为中共效力的文人郭沫若，并告之，美国的援华政策将对中共不利。如果不能证明蒋介石实行一党独裁，就无法阻止这一援助计划。

过了不久，李公朴、闻一多即相继遇害。随即费正清在美国《大西洋杂志》发表专文，把整个事件诠释为是国民党暗杀民主人士，并指责国民政府违反了自由民主精神。在其笔下的蒋介石，是一个冷血的独裁者。他还呼吁白宫切断对华援助。

果不其然，中共的阴谋达到了。不久，美国便停止了对华贷款谈判，同时，数个合作项目，如延续租借法案、转赠战时剩余物资、培训海军等，也不了了之。到了1948年，中共在利用完美国人之后再度掀起了反美浪潮，此时的美国政府才如梦方醒，恢复了对国民政府的援助，然而国民党政府大势已去。

至于中共为何选择李、闻二人下手，想必因为二人都是留美学者，又都在民主同盟中具有一定影响力，且受中共宣传影响，批评蒋介石打内战。这样，暗杀二人并嫁祸国民党既可以博得美国人的同情分，又可以影响一大批知识份子。而云南警备总司令霍揆彰手下枪杀闻一多，窃以为很可能是在中共除掉李公仆后正准备暗害闻一多时的一次偶发行为。如此一来，本想动手的中共正好可以将李公仆被杀案一并嫁祸给国民党。还有一种可能，杀手早已被中共收买。（这段历史真相，当需中共档案公布的那一天，才可知晓内幕）

世人皆知，蒋介石向有容人之量，他遭张学良兵谏扣压，也没有杀张，甚至还为张学良求情。国民党治下的民国，是中国继春秋战国以来第二个迸射出思想火花的时代，无数思想家学者大师产生于那个时代。

很显然，“李闻惨案”的最大受益者正是中共，它不仅使国民政府失去了美国的援助和政治上的支持，而且欺骗了众多知识份子和年轻人并使他们投向了中共的怀抱；它亦让中共最终夺取了天下，开始了对中国人的祸害。可惜的是，蒋介石再次给中共背了“黑锅”。


皖南事变：毛泽东设陷阱

——摘自张戎《毛泽东：鲜为人知的故事》

    新四军政委项英与毛泽东有不解之仇。十年前，他想制止毛用血腥暴力打 AB 团，毛诬陷他是 AB 团的后台。后来他反对毛长征，预见到毛要伺机夺权。至今他对毛的批评态度不改，甚至嘲弄毛。

    项英的总部有一千工作人员、八千部队，驻扎在云岭，在以多变的云彩和奇诡的石峰著称的黄山之侧。一九四零年十二月，项英的总部是新四军唯一在长江以南的部队。毛把百分之九十的队伍都已调到江北，组成了江北指挥部，由毛的盟友刘少奇负责。项英管辖的新四军不到百分之十。

    毛有意把项英的孤零零的总部送给蒋介石的部队去杀戮，逼蒋介石开第一枪，促使斯大林同意打全面内战。这年七月，蒋曾下令新四军北上去华北，把长江流域让给国民党，毛曾置之不理。现在，毛令项英过江到长江以北。

    过江有两条路，一条直端端北上，渡口在皖东的繁昌、铜陵，另一条朝东南方向走，在长江下游江苏南部的镇江渡江。十二月十日，蒋介石规定项英走皖东路，因为镇江一带国民党韩德勤部正在和新四军打仗，他怕项英部队去参战。他给名义上是项英上级的国民党长官顾祝同发电报说：“查苏北匪伪不断进攻韩部，为使该军江南部队，不致直接参加对韩部之攻击，应不准其由镇江北渡，只准其由江南原地北渡”。

    毛没有向蒋表示异议，二十九日，他批准了这条路，对项英说：“同意直接移皖东分批渡江”。

    但是第二天，毛突然打电报要项英改走蒋介石特地否决的苏南路线：“走苏南为好。”这一路线改变，毛没有通知蒋介石。蒋介石还以为项英会按他的要求走皖 东，于一九四一年一月三日发电报给新四军军长叶挺，重申皖东路线，并说他“沿途已令各〔国民党〕军掩护。”

    项英发现蒋介石并不知道路线已改，赶紧在四日给蒋介石发了封电报通知他。

    这封关键电报没有送达蒋介石手里——原因在毛。毛早已明令禁止中共将领直接跟蒋介石联系，所有的联络都必须经过他，再由周恩来转。毛把项英给蒋的电报压下 了。-　项英发完电报又等了若干小时，拖到当天夜里才出发。他以为蒋介石应该得到改变路线的消息了，沿途驻扎的国民党军队也应该接到命令，给他让路了。

    -　　毛泽东压下项英一月四日关键电报的根据，是他在一月十三日给重庆周恩来的电报。里面说：“军机前转上叶、项支〔四〕日致蒋电，措词不当，如未交请勿交。”这不仅说明毛 不让周转项英的电报，而且说明毛是在十三日或前一两天才把项英四日的电报发给周恩来，这时对项英部队的攻击，已经在持续一星期后结束。

    一月四日的夜晚，风雨交加，项英和一万新四军进入了国民党十几万大军的驻扎区。这些军队没有得到项英要过路的通知，以为是新四军来挑衅，就开了火。早已因黄桥之战中国民党将领被打死而痛恨新四军的顾祝同，六日下令把项英的部队“彻底加以肃清”。皖南事变爆发了。

    慌张的项英发了一封又一封电报给延安，要毛向国民党交涉停火，但是毛毫无动静。到了九日，新四军江北指挥部刘少奇电毛谈起项英的情况，毛才回电说他什么情况也不知道，五日以后就没有得到过项英的电报：“得叶、项五日报告，他们四日夜间开动，五日晨到太平、泾县间，此后即不明了。”

    一月六日到九日，国民党军队围歼项英部的最激烈的四天，毛没有接到过项英的电报？在这些日子里，项英的电台不断发出求救的电讯，刘少奇都收到了，独独毛没收到？真是没收到，为什么不设法恢复联系，在这样重要的时刻？

    毛的电台似乎总在关键时刻合着他的心思出故障。西安事变时，他也声称没收到莫斯科要他协助释放蒋介石的指令。现在他又声称没收到项英向他求救的一连串电报。毫无疑问，毛不想为新四军解围，毛要蒋介石歼灭他们。这样莫斯科才可能 批准他打全面内战。同时，他也一箭双雕，除掉项英这个心腹之患。

    在收到刘少奇一月九日发给毛的电报后，毛的电台奇迹般地恢复运作了。十日， 新四军总部报告毛：“支持四日夜之自卫战斗，今已濒绝境，干部全部均已准备牺牲。”“请以党中央及恩来名义，速向蒋、顾交涉，以不惜全面破裂威胁，要顾撤围，或可挽救。”然而，毛仍旧一动不动。

    十日那天，项英自己给蒋介石打了封电报，恳求蒋撤围。这封电报他再次发给毛转，毛又再次把它压了下来。毛对周恩来说，项英的这封电报比前一封“立场更坏”，“此电决不能交，故未转你处。”

    十一日晚间，周恩来在重庆开酒会，庆祝《新华日报》三周年。毛关于新四军总部被围攻的电报这时姗姗来到，由周对庆祝会上的人宣布。但就是这份电报也不是叫周恩来向国民党交涉停火，而只是泛泛的情况通报。

    迟至十二日毛才让周“向国民党提出严重交涉，即日撤围”。但毛故意降低了形势的严重性、紧急性，用“据云尚可固守七天”的谎言替代新四军总部早已报告的“今已濒绝境”。周恩来在十三日才向国民党提出抗议。蒋介石已经在前一天主动下令停止攻击了。

    就在十三日这一天，毛突然活跃起来，叫周恩来“向全国呼吁求援”。他命令部队：“军事上立即准备大举反攻。”“已不是增兵威胁问题，而是如何推翻蒋介 石统治问题。”“一下决心，就要打到四川去，打到底。”

    毛知道他的军队远不是国民党的对手，没有斯大林出兵相挺，他将一败涂地。一月十五日，周恩来去见苏联大使潘友新，说中共急需苏联的拯救。潘泼了他一头 冷水。潘在他的只给苏联高层看的回忆录里指出，他当时就怀疑皖南事变是毛泽东有意让项英去送死，而周恩来向他撒谎。周对潘谎称新四军总部同延安的电讯联系是十三日下午断的，跟毛撒的谎，即六日到九日断的，对不上号。显然，周明白毛的版本一看就是假的，不能说给苏联人听。

    毛绕过潘友新，直接向莫斯科呼吁恳求，用苏联人的话说是发了“一封又一封歇斯底里的电报”。毛说蒋介石的计划是全歼新四军，然后消灭八路军，然后“摧毁中国共产党”，“我们有被斩尽杀绝的危险。”说来说去，就是要斯大林出兵帮他打全面内战。

    “内战的危险。”季米特洛夫一月十六日的日记写道。虽然他称新四军为“我们的军队”，但是莫斯科不相信毛的危言耸听，不相信蒋介石要“斩尽杀绝”中共，也把这个看法告诉了毛。毛马上发来另一封“狼来了”的电报，特别要求“呈交斯大林同志，使他能够估量中国形势，考虑能否给我们具体的军事援助。”这里的“军事援助”指的不仅是军火资金，而且是出兵。

    毛硬要把莫斯科拉进中国打仗，使斯大林大为不快。一月二十一日在列宁忌辰纪念仪式上，斯大林以谴责新四军军长叶挺的方式表达他的不快。斯大林称叶为“一个不守纪律的打游击的”，“查查看〔皖南〕事变是不是他挑起的。我们也有些打游击的，人是好人，但我们不得不把他们枪毙掉，就是因为他们不守纪律。”季米特洛夫明白斯大林是在含沙射影暗指毛，于是再次警告毛，口气比以前更坚决：“不要挑起破裂。”

    季米特洛夫告诉斯大林：“中国同志在不顾后果地追求破裂。我们决定向毛泽东同志点明他的不正确的立场。”二月十三日，斯大林批准了季米特洛夫写给毛本人的命令。命令不容争辩：“我们认为破裂不是不可避免的。你不应该竭力制造破裂。相反地，你应该尽一切努力防止内战发生。请重新考虑你在这个问题上的立场。” 毛当天给莫斯科回电表态：“服从您的指令”，但仍然执意要打蒋：“破裂在将来是不可避免的。”

    莫斯科的态度，毛事先已预料到了，为此他非常沮丧。在这样的心态下，一月三十一日，他给在苏联的儿子们写了封异乎寻常的信：岸英、岸青二儿： 很早以前，接到岸英的长信，岸青的信，岸英寄来的照片本，单张相片，

    并且是几次的信与照片，我都未覆，很对你们不起，知你们悬念。 你们长进了，很欢喜的……唯有一事向你们建议，趁着年纪尚轻，多向自然科学学习，少谈些政治。政治是要谈的，但目前以潜心多习自然科学为宜，社会科学辅之。将来可倒置过来，以社会科学为主，自然科学为辅。总之注意科学，只有科学是真学问，将来用处无穷。

    毛一向给儿子的信像便条似的，这封信是罕见地长，罕见地亲切，带着伤感。而且，毛居然要他的儿子少谈政治！看得出来他的灰心失望，筋疲力竭。

    毛固然没能挑起全面内战，但他赢得了一系列胜利。首先是他的宿敌项英死了。

    项英在蒋介石下令停火后逃了出来，三月十四日深夜，在一个山洞里睡觉时，被副官开枪打死。这名副官本来就对共产党不满，打死项英后，他拿走项英身上的金条财物，后来投向国民党。

    还在项英刚刚摆脱国民党的包围圈时，毛泽东就迫不及待地以中央名义发决议， 给项英冠以种种罪名，把皖南事变说成是他“一贯机会主义领导的结果”，甚至影射项英是内奸：“此次失败是否有内奸阴谋存在，尚待考查，但其中许多情节是令人怀疑的。”直到今天，皖南事变的帐仍算在项英和蒋介石身上。

    毛的第二个胜利是蒋介石因为害怕大打内战，无奈之下，允许新四军留在长江流域。崔可夫将军威胁蒋说，要想苏联继续提供军火，他就得这样办。潘友新大使 注意到蒋愤怒得难以自制：蒋“非常神经质地接受了我的声明。他在书房里走来走 去……我把问题重复了三遍他才听见。”

    压力还来自美国。蒋要摆脱对苏联武器的依赖，只有靠美国。罗斯福总统也跟斯大林一样，想要中国牵制日本，把日本陷在这个大泥沼中，所以不希望中国内战。对中共，美国完全没有影响力，罗斯福便把压力都加在蒋介石头上，警告蒋要援助 就不要打内战，不管是谁发动的都不行。皖南事变时，美国媒体报导，华盛顿打算把准备给中国的五千万美金贷款压下来，等中国不打内战了再说。一月二十五日， 飞越喜马拉雅山的航线“驼峰”开航，美国军事援助由希望变成现实。美国人的态度对蒋至关紧要。

    罗斯福总统关于中国的消息大多来自一批非官方人士，包括斯诺，主要人物是海军陆战队军官卡尔逊（Evans Carlson）。卡尔逊对中共充满天真的幻想，而罗斯 福把他的报告囫圃吞下，并转发给相关人士过目。其中一位告诉总统，斯诺的书证实了卡尔逊的看法，也就是说报告是可靠的。皖南事变时卡尔逊正在重庆，他奔回华盛顿去亲口向罗斯福报告中共方面的说法。

    英国没有援助可给，但是蒋介石崇尚英美，英国的压力对他也就不无分量。丘吉尔（Winston Churchill）讨厌蒋介石，认为他军事上无能，政治上对英国在华利益是个威胁。英国大使科尔（Clark Kerr）直言不讳地对蒋说，要是打起内战来英国不会支持蒋，管它是谁挑起的。皖南事变时他给伦敦的汇报强烈偏向中共。他也曾公开说，所有国民党人加起来也抵不过周恩来一个人。

    皖南事变后，莫斯科在西方组织了一场声势浩大的反蒋宣传，称蒋介石屠杀了一万新四军。实际数字是死亡两千余人。三千新四军成功归队，原因是他们挣脱包围圈后，转身走皖东路，渡过长江。他们走的是蒋介石指定的路，一路安全，没人骚扰。

    蒋介石并没有给新四军设陷阱，但他很不会做宣传。他的政府不明智地宣布解散新四军，给人的印象是他已经把新四军全都杀光了。对蒋更不利的是，他一向不肯公布中共军队围歼国民党军队的消息，也不准媒体报导，所以人们都不知道，其实他的损失比皖南事变中新四军大得多。蒋怕打内战的消息影响国内士气和国际援助。他的沉默正合中共的意。朱德说：“他们不做声，我们也不做声。他们打败了不做声，我们胜利了，何必那样来宣传呢！”由于这种种原因，人们都以为皖南事变是抗战中唯一的大规模内战，而且是国民党屠杀无辜的共产党人。

    共产党宣传机器的效率是国民党难以望其项背的。在重庆，这架机器的合奏指挥是周恩来，毛设陷阱的唯一知情人。毛的这位配合者迷惑了无数西方人。美国记者马莎?盖尔霍恩（Martha Gellhorn）是在这时认识周恩来的，她马上拜倒在周的魅力下。她对我们说，当年要是周召唤她，她会追随周到天涯海角。她的丈夫海明威（Ernest Hemingway）倒是把周看得很准：“共产党的观点是什么他就卖什么，而且卖得不错。”

    在周指导下，中共在香港对付外国人的情报人员给斯诺提供了大量中共方面的说法，斯诺都发表在美国《纽约先锋论坛报》上，第一句话就是：“这是最近冲突的第一篇可靠的报导……”

    海明威皖南事变后在中国，对中共有一些深刻的观察：“为他们的党着想，中共当然要想法扩展，不管他们在纸面上接受什么领土限制。”由于中共“善于宣传，使美国对他们在抗战中起的作用，产生了名不副实的印象。中共是起了不小的作用，但是中央政府军队的作用胜过他们一百倍。”海明威还说，“根据我在西班牙〔内战里〕的经验，共产党总是拼命给人假象只有他们在努力作战。”

    海明威的名望使他的这些见解一旦曝光会产生很大的影响。可是，这些见解直到二十多年后的一九六五年才见天日。一九四一年，在罗斯福助理居里的劝说下，海明威没有把这些见解公之于世。居里的理由是：“我们的政策是不要他们打内战。”

    居里是白宫主要经济助理，在皖南事变后访问中国。美国截获苏联情报的档案表明他总在帮苏联的忙，有人说他是苏联间谍。最近一份权威研究下结论，说他是个“容易受人利用的同情者”，不是间谍而是苏联在白宫的“朋友”。这位朋友的中国之行极尽为中共服务之能事。比方，他对蒋介石说他除了带来罗斯福的书面信件以外，还带来总统口信，口信是这样开头的：“在一万英里外的美国，我们看中国共产党其实就是我们那里的社会主义者。我们喜欢他们对农民的态度、对妇女的 态度、对日本的态度。”居里叫蒋介石不要把口信告诉美国国务院的人，也不要告诉美国大使约翰逊（Nelson Trusler Johnson）。

    在给罗斯福的报告里，居里大讲蒋介石的坏话，粉饰中共，说“中共是唯一受大众拥护的党”，说这是它扩展的原因。对皖南事变，他把中共的说法照本宣科。

    由于居里从中作梗，蒋介石未能建立一条直达罗斯福的通路。蒋介石请居里转告罗斯福，给他派个能够在他与总统之间“毫无隔阂地传达意见”的政治顾问，使他能“与总统直接联系”。蒋中意的人选是美国驻苏联第一任大使蒲立德（William Bullitt），一个对共产主义没有幻想的人。居里当场一口否决这个人选，以后也没有向罗斯福汇报。他回美国后给蒋介石找了个学者拉铁摩尔（Owen Lattimore）， 此人连罗斯福的面部没见过，更不用说符合蒋的要求了。结果，蒋介石与罗斯福之间的联络掌握在居里手中。

    迫于一系列国际上的压力，皖南事变后，蒋在一月二十九日叫他的驻苏联大使请克里姆林宫调停，也就是说让苏联人出价，问他们到底要什么。苏联人要蒋介石让新四军留在长江流域，中共夺取的别的地盘也都照样不动，蒋介石一一答应。毛不无得意地对中共将领说：“蒋介石无论他怎样造反，但闹来闹去，只会把他自己闹垮台的。”毛已经使用“造反”，这样的字眼儿了，好像蒋介石已经在野，他已经坐拥江山了。

    英美政府在束缚蒋介石手脚上起的作用，毛泽东相当迟缓地才意识到。虽然他老早就看出斯诺这样的记者对他的用处，但对英美政府他向来是极端敌视。一九四零年十月二十五日，他给周恩来的电报说：“最黑暗的情况是日本对新加坡久攻不下，美海军控制新加坡，德攻英伦不下……美国海军集中力量，打败日本海军，日本投降美国，日本陆军退出中国，美国把中国英美派从财政上军事上武装起来”，“最黑暗莫过如此。”

    英、美影响中国，在毛看来远比日本占领糟糕得多。但突然，他来了个一百八十度大转弯，十一月六日写信给周恩来说：“江〔三日〕电所示重要情报今晨才阅悉。蒋加入英美集团有利无害，加入德意日集团则有害无利，我们再不要强调反对加入英美集团了”，“而且应与英美作外交联络”。

    周恩来显然给了毛什么情报使毛豁然开朗，原来英、美政府对他很有用处。从这时起，周花巨大精力在西方官员中做工作，特别是在美国官员中。太平洋战争爆发后，美国在中国的地位越来越重要，周恩来的魅力攻势也越来越炉火纯青。

    一九四一年四月，苏联同日本签订了“中立条约”，条约使日本得以放手进攻东南亚，袭击珍珠港，但用毛的话说：“对中国问题没有解决”。也就是说，苏、日没有瓜分中国，中国没有当上波兰。


“朱德的扁担”还是“林彪的扁担”？

——林辉

上个世纪五十年代初，一篇颂扬土匪出身的中共前军事领导人朱德艰苦朴素精神的文章——《朱德的扁担》被编入了小学教材。然而，这篇文章却因为涉嫌造假而在去年被从课本中剔除。更令人瞠目的是，这篇涉嫌造假的文章却在1967年2月，因为政治原因，将主人公换成了“林彪”；而当几年后林彪事件发生后，主人公则再次被悄悄换回。这让人不得不疑云顿生：“朱德的扁担”亦或是杜撰？

不妨先看看这篇随着政治风云变化的文章。文章大意是说：1928年，朱德与毛泽东在（暴动失败逃到）井冈山会师后，因东西不够吃，只好派人去往返有五、六十里的茅坪去挑粮。当时走的都是山路，因此非常难走。可肚子要紧，所以，身为军长的朱德也跟战士们一块儿挑粮。大家看了心疼，就把他那根扁担藏了起来。不料朱德又找来了一根扁担，并写上了“朱德的扁担”五个大字，大家就不好意思再藏起他的扁担了。

有天涯网友指出，现在小学课本中的《朱德的扁担》中扁担上的刻字是：“朱德扁担，不准乱拿”八个字，而此前写的却是“朱德记”。到底哪个是真？或者两个都是假的？难道编辑们在编撰这篇课文之初，都没有问问当事人朱德？

还有网友指出，现在刊登在课本中的那张收藏在博物馆中的“朱德的扁担”不过是山寨版，因为那时候还没有简体字。要知道“担”的正体字是“擔”，“乱”的正体字是“亂”。看来，博物馆收藏时恰恰忘了这一点。这也就难怪该课文被从课本中剔除。

同上述造假之处相比，更让人啼笑皆非的是主人公的两番被更改，而这皆源于变化莫测的中共政治。1966年文革爆发后，朱德也被打倒，称其为“大军阀、大野心家、黑司令”等内容的大标语不仅贴满了北京街头，还贴到了中南海。而此时，紧随毛的林彪成为了炙手可热的人物。于是，在1967年2月，同样一篇课文悄然换成了林彪的扁担。更改后的文章称当年是林彪而非朱德在南昌暴动失败后，带着剩余部队上井冈山与毛会师的。

然而，历史似乎开了一个大玩笑。1971 年9月13日，预感到毛要加害自己的林彪乘飞机飞往苏联，途中飞机坠毁，林彪等人死亡。有消息称，飞机是被中共用炮弹打下来的。林彪的地位由此一落千丈，不仅成为了叛国者，而且为千夫所指。《林彪的扁担》又被悄悄改回了《朱德的扁担》。

仅仅因为政治风云的变换，一根扁担就引发了这样让人哂笑的故事。试问，中共历史上还有多少这样荒唐、造假的事情不为人所知呢？


张学良为何说自己是“罪人中的罪魁”？

——林辉

1936年12月12日，张学良和杨虎城在西安发动了武装军事政变，将蒋介石劫持扣留，蒋介石卫士排67名警卫全部被杀。对此，中共在建政后大肆宣扬张、杨为「千古功臣」，是民族英雄。然而，鲜为人知的是，晚年张学良却称自己为「罪人中的罪魁」。这究竟是怎麽回事呢？且让我慢慢道来。

当年，蒋介石为了集中精力抗日，制定了「攘外必先安内」的方针，并发动了对中共的五次围剿。中共中央红军在国民党的第五次围剿中，遭到了致命的打击而被迫逃亡（后来中共美化其为“北上抗日”），在经历了长征后，在陕北重新建立了根据地。此时中共的一贯支持者苏联开始面临著东西方战争的威胁，因此开始要求和命令各国共产党谋求与本国政府建立反对法西斯的「民族统一战线」，以在新的国际形势下继续「保卫苏联」和「武装保卫苏联」。即在中国，要求中共要「联蒋抗日」。但苏联采取的仍然是：既要建立统一战线，又要试图通过建立统一战线来实现共产党的领导，以使统一战线在实际上成为一个引导群众为无产阶级专政和社会主义而斗争的策略及手段。

正是在苏联的指示下，中共于1935年8月1日发表了「八一宣言」，一方面慷慨激昂地宣称，要与国民党共同抗日；另一方面又要「大家起来，冲破日寇蒋贼的万重压迫，勇敢地与苏维埃政府和东北各地抗日政府一起，组织全中国统一的国防政府……」，以取代正在抗日和积极准备全面抗日的中华民国政府。中共及其红军终于在日本侵略中国四年之后，在历经一年多辗转逃亡后，在苏联的命令下，第一次喊出了抗日的口号，并从此开始了借抗日以反蒋、借抗日以图存和借抗日以扩张的共产革命「新阶段」。 而当时国民政府为了应付西北形势的需要，特别任命蒋介石任西北剿匪总司令，东北军的张学良、第十七路(西北军)总指挥杨虎城为副总司令，共同担任剿共任务。

面临著国民党数倍于己军力的包围，中共为了求得生存空间，采取了如下策略：一是在政治上打起「联蒋抗日」旗号，但实质上却是暗地里反蒋不抗日；二是国统区利用民众抗日情绪，策划「抗日救亡」运动，实为中共制造混乱、动乱与暴乱，直至为中共救亡。当时的所谓上海「七君子」，后来被证明与中共有著千丝万缕的关系。三是向驻守在陕西、负责剿共的东北军和西北军进行宣传并派中共党员策反张学良和杨虎城，并最终取得成功，张学良甚至成为了中共的「特别党员」。

根据中共党建杂志披露，中共中央统战部原部长阎明复曾就张学良是不是中共党员的问题问过吕正操，吕明确答覆说：「张汉公是中共党员」。

充满野心的杨虎城和涉世未深的张学良遂发动了西安军事叛变。九十年代在中国大陆报刊上公开揭露：当时「张学良决心杀蒋并已选定杀蒋人选」的事实，以及张、杨要和中共联合打倒南京、建立「西京」，即事变一旦成功便要成立「西安联合国民政府」的阴谋；而并非仅仅是张简单的提出停止剿共，改组政府，出兵抗日等主张。

蒋介石与张学良

事实上，西安军事叛变的幕后策划者正是中共。在西安事变发生当天，毛泽东在给斯大林的电报中称，西安事变是「根据张、杨、共三角联盟抗日反蒋的协定而发生的，中共中央已积极推动张、杨坚决与蒋分裂」。

然而，出乎张、杨意料的是，西安军事叛变之后，全国各界一片抗议和谴责之声。清华大学的教授一致表示反对，被中共吹捧为战士的闻一多的态度犹为鲜明。为此，他与朱自清、冯友兰等一群著名教授，起草了「清华大学教授会为张学良叛变事声明」。平日在课堂上从不讲多馀之言的闻一多，此时也抛开讲义，怒气冲冲地说道：「真是胡闹，国家的元首也可以武装劫持！一个带兵的军人，也可以称兵叛乱！这还成何国家？国家绝不容许你们破坏！领袖绝不容许你们妄加伤害！」而曾经态度暧昧的各地方势力也一致讨伐张、杨。

最让张、杨没有想到的是苏联的反应。担心同时将面临东西线作战的斯大林在事变后立即亲自拟电命令中共：绝不容许中共杀蒋。希望借张之手杀掉蒋介石的中共只好派周恩来去说服张、杨以及面见蒋介石。在周恩来开口「校长」，闭口「校长」，并对其动以「天伦之情」，一再向蒋保证能将被扣留在苏联的蒋经国弄回国，让他父子团圆，从而博得了蒋的原谅和许诺，即停止剿共和联合抗日。

面对著全国的声讨和苏联、中共的「背信弃义」，轻信盲从的张学良陷于深深的懊悔中，因此决定陪同蒋介石回南京，表示负荆请罪。张学良送蒋回到南京后，一直被囚禁、软禁，后来随蒋到了台湾。九十年代在美国定居，2001年去世。在其有生之年，无论中共怎样「盛情邀请」，他都再不曾回到故土。

那麽，后来的张学良又是如何看待自己发动的西安事变呢？1954年，张学良在见过蒋介石后，写了《西安事变反醒录》。张认为自己当时对共产党认识不清，为实现抗日心愿，以致害了国家，害了人民，十分后悔。蒋的第二个儿子蒋纬国生前回忆了与张学良几次喝酒的情形：「他酒醉了之后就抱著我痛哭说，老弟啊，我这老哥哥做错了事啦！」

晚年虔信基督教的张学良在1990年6月1日的九十岁生日时，引用《圣经》中的话说：「我是一个罪人，是罪人中的罪魁。」据悉，张从来没有抱怨过蒋介石对他的囚禁。1991年他到美国后，《纽约时报》曾对其进行采访，张解释他为何决定送蒋离开西安并接受惩罚时说：「那是叛乱，我不得不负起责任。」只是张学良醒悟的太晚了！


参与西军事变的军官大多是汉奸

——林辉

1936年12月12日，张学良和杨虎城在西安发动军事叛变，将中国国民政府当时的军政领袖蒋介石扣押。该事变是中国近代史上的转折点，它不仅使中共获得了喘息、壮大的时间，并将中国在未来几十年中拖入深重的灾难，而且使日本侵华时间表提前，中华民族遭受了前所未有的蹂躏。可以说，发动政变的张、杨是历史的罪人，幕后的策划者中共更是罪孽滔天。

蒋介石与张学良

理所当然，中共自然是对张学良、杨虎城褒扬有加。周恩来在1956年北京纪念西安事变二十周年时，称张学良是“千古功臣”。而毛则说过这样一句话，可以看出西安事变对中共的重要：“西安事变把我们从牢狱里解放了出来。”

不过，对于西安军事叛变，中共官方宣传一直故意忽略的一个重要史实是：很多积极策划和实行兵变的东北军军官后来都当了汉奸。这些汉奸先是在日本人和汪伪那里做官，后来又在中共治下安享荣华富贵。他们的人生轨迹清楚地描画出了日本侵华和中共成功之间的关系。

根据学者的研究披露，这些汉奸中最为出名的是张学良的警卫营营长孙铭九，正是他执行了张的捉蒋命令。史料记载，孙铭九是张学良的心腹嫡系之一。张学良送蒋介石回南京被软禁后，东北军的主要将领主张和平解决，但孙铭九却一意孤行，要和中央军武力相见。

1937年2月2日，少壮派应德田、苗剑秋、孙铭九等人指使部份军队再次发动兵变，杀死东北军元老派67军军长王以哲、西北总部参谋处处长徐方等人，酿成又一次震动全国的“二二”血案。为避免东北军全面内战的惨剧发生，经过各方势力的调解。1937年3月，东北军高级将领接受了蒋委员长要东北军调驻安徽的方案，东北军遂东调，分住豫南、皖北、苏北地区，各部均直接归南京军政部管辖，其东调中原东北军军官吕正操、万毅等部后来加入了中共武装。

东北军的内乱不但直接导致了东北军的解体，而且使得古城西安惨遭兵火之焚。1937年2月4日，周恩来命人将孙铭九等送入红军苏区，后来国共合作后，孙铭九不得不离开苏区，前往天津、上海租界暂避。1943年春，孙铭九在汪伪政府参赞武官公署任参赞武官，年中任日伪豫北抚安特派员和抚安专员，次年又担任了日伪山东省保安副司令。

此外，张学良的参谋长鲍文樾担任了汪伪政府中央政治委员会委员、代理军政部长等。抗战后因汉奸罪被捕，1946年被国民政府处决。积极参与捉蒋的东北军骑兵六师师长白凤翔后来担任伪东亚同盟军的指挥官，1943年失去了日本人的信任而被毒死。

一再鼓动张学良策动西安事变的副官兼机要秘书苗剑秋曾经告诫其不要替国民党打内战，但西安军事叛变后，他却顺利出境到了日本，当了汉奸。抗日同志会书记应德田，后来也投靠了汪伪政权，当上了河南省教育厅厅长。

而参与了西安军事叛变的张学良的弟弟张学铭亦在1943年加入了汪伪政权，得了个军事委员会委员的头衔。1949年中共夺取政权后，曾任天津市人民公园主任、市政工程局副局长、民革天津市委员会副主任、民革中央委员等职。文革期间，张学铭被关进监狱，此后身体一直不好，直至80年代初死去。

曾做过汉奸的孙铭九则在中共建政后成功躲过“镇反”、文革等运动，还担任了第六届全国政协委员、第五、六届上海市政协委员、上海市人民政府参事等许多社会职务，2000年死去。

具有讽刺意味的是，当年所谓这些“爱国义士”在西安华清池所抓“不抵抗”、“投降派”的蒋委员长，却在抗战爆发后，始终领导中国人民与日军战斗，并最后赢得抗战胜利，成为一名伟大的民族英雄。而这些所谓“爱国义士”却成为了地地道道的汉奸。

不过，在中共官方公开的资料中，上述这些人当过汉奸的那段历史常常被刻意隐瞒或淡化。不但如此，他们还舞文弄墨，美化自己，丑化国民政府和蒋介石，尤其是把那些被孙铭九杀害的东北军将领说成是蒋介石的特务，从而把自己的杀人罪一笔抹掉。他们关于西安事变的文字是1949年以后伪造和篡改的整个中国近代史的一部分。

历史是公正的，无论这些人再如何隐瞒、篡改，历史终将还原其本来的面目。


中共在西安事变中的作用

——林辉

看过小说《红岩》或者电影《烈火中永生》的中国人都不会忘记，那个大头细身子绰号“小萝卜头”的小男孩，很多人因为充满了对“小萝卜头”深深的同情而认为国民党“凶残无比”。当然，杀害一个幼小的孩子的确不该，但造成其悲剧的根源却在中共身上。

根据电影和小说的描述，“小萝卜头”宋振中的父亲宋绮云是杨虎城的秘书，事实并非如此。他只是奉中共的命令去杨虎城部做新闻宣传工作的中共党员，并没有担任其秘书。

1904年出生的宋绮云，于1927年加入中共。国民党“清党”后，他来到北平，在北京大学中文系以旁听生的名义掩护自己。1933年，他接受中共任务，成为中共西北特别支部的领导成员之一，并代表中共去做包围中共的西北剿共副司令杨虎城和十七路军的工作，为中共生存扩展空间。

宋绮云征得杨虎城同意后，改组一直进行反共宣传的《西北文化日报》。该报成为了主要由中共党员办的一份报纸。宋绮云还亲自撰写了《论攘外必先安内》等社论，痛斥蒋介石消极抗战，积极“剿共”的反动方针政策。

早在“西安事变”前三年，杨虎城就有兵谏的想法，对此，宋绮云早已有所了解。为了推动杨虎城付诸实践，宋绮云向杨虎城开诚布公做了大量工作，并通过杨虎城的高级参议杜斌丞去影响杨虎城。

此外，中共还派杨虎城的老朋友、中共党员南汉宸以及与杨虎城有家世渊源的王炳南，前去说服杨虎城。在1989年后中国大陆出版的现代史着述中已经明白无误地说道：“1935年秋，中共即令南汉宸派人向杨虎城传达了中国共产党的'八一宣言'。”“同年12月，中共又派汪锋对杨虎城及西北军将领做工作。”“1936年春王炳南则奉中共指派专从德国回国去做争取杨虎城的工作。”九十年代初，在中国大陆出版的中共共青团中央机关刊物《中华儿女》杂志，已专门发表吹捧王炳南是如何成为杨虎城幕僚，并如何胜利完成策反杨、张和参加策划西安事变的。

1936年4月，作为一方军阀的杨虎城为了扩张自己的军事势力，终与中共结盟，双方签订了互不侵犯、建立联络站、交换情报、设立交通站等协议，初步形成了合作局面。此后，中共往返西安、延安，进入内地，回归陕北，路条均由杨的十七路军提供。国民政府命令剿共的杨部，非但已与中共暗通款曲，甚至已经同流合污。然后，再由杨虎城去合谋已经被中共包围的张学良。

就张学良而言，其周围亦有多名中共党员和“左倾”分子，他们掌管掌握了张学良的一切秘密活动，一切与共产党联系的技术工作，以及东北军全军的人事工作。张学良副官兼机要秘书苗剑秋曾经一再鼓动张学良策动西安事变，说不要替国民党打内战。

蒋介石与张学良

中共抓住张学良和东北军丧土失家的“情结”，接近他，然后包围他，从而使“未足而立之年，即负方面，独揽大权”，“未作过任何人部下，未有过任何长官”，“忿事急躁”的“少帅”张学良，终于不知不觉地改变了是非观。在中共的渗透下，充满野心的杨虎城和涉世未深的张学良同蒋介石在政见上的分歧加剧，他们反对蒋的剿共计划，要求停止剿共，一致抗日。

当年12月9日，中共地下党策划西安学生3千多人在广场集会，主张“国共合作，团结抗日”。次日，杨虎城即令宋绮云参加草拟《张、杨兵谏经过》、《张、杨八大主张》等重要文件。这些文件都由宋绮云带回报社连夜印发号外。不久，在蒋介石再次来到西安后，张、杨发动了军事叛变。

在西安事变发生当天，毛泽东在给斯大林的电报中称，西安事变是“根据张、杨、共三角联盟抗日反蒋的协定而发生的，中共中央已积极推动张、杨坚决与蒋分裂”。

而在张、杨发动军事叛变后，尽管斯大林持反对态度，但宋绮云主持的《西北文化日报》却为事变大唱赞歌。在中共的巧舌如簧下，蒋介石同意停止剿共，国共合作抗日。宋绮云又根据中共指示，连续发表了《蒋离陕后我们应有的努力》等社论，强调依靠群众、逼蒋抗日、发展抗日民族统一战线的方针。

此后，张学良被囚，杨虎城避难国外，宋绮云也被迫离开西安。1941年6月底，宋绮云夫妇被捕，襁褓中的幼子宋振中随母亲徐林侠（亦是中共党员）入狱。1949年9月6日，在国民党离开大陆前，一家三口被杀。

而西安军事叛变的直接后果是使中共获得了喘息时间，并逐渐扩大，而且使国民党“八年剿匪之功，预计将于二星期（至多一个月）可竟全功者，几乎隳毁于一旦”，“西北国防交通，经济建设，竭国家社会数十年之心力，经营敷饰，粗有规模，经此变化，损失难计。欲使地方秩序，经济信用恢复旧观，又决非咄嗟可办。质言之，建设进程，至少要后退三年，可痛至此”。

此外，西安事变使早已横言“对西安事变绝不坐壁上观”的日本军阀，深有“此时不灭中国，将无来时”的感喟，从而提前了全面侵华战争的时间表。西安事变后仅半年，那一场由中共所一心盼望的“被侵略战争”，便终于在日本军阀的疯狂发动下，甚至是在中共的直接诱发下，全面爆发了，再加上中共口头“抗战”实则渔利的做法，中华民族遭遇了亘古未有的巨大战争创伤。

可以说，没有西安军事叛变，共产党早就被消灭了，中国现代史也将被改写。因此，作为政变直接发动者的张学良和杨虎城，理应被视为历史的罪人。而作为幕后策划者的中共（包括宋绮云），置民族大义于不顾，在自己一直并不光彩的历史上又书写了不光彩的一笔，同样将受到历史公正的审判。


揭露中共与日军秘密谈判的历史

——林辉

早在中共建党不久，就依附苏联，处处听从其指示。在后来发生的中东路事件上，中共不仅没有指责苏俄的侵略行为，反而接受了苏俄的五条指示，提出了“武装保卫苏联”的口号，并在这一口号下决定发动更大的武装暴动，以与苏联对中国的侵略战争“里应外合”。这种对国家和民族利益的出卖和背叛，在中共的历史上并非是独一无二的。抗战期间，中共再次与日军暗地里勾结，协助日军攻打国民党军队，甚至还进行秘密谈判。

根据现有资料，中共与日军的勾结始于1941年。1941年4月，当中国的抗日战争正处于关键时刻，苏联和日本签订了中立协定，声明“苏联保证尊重满洲国的领土完整和不可侵犯。大日本国保证尊重蒙古人民共和国之独立和主权。”同时，斯大林命令中共和日本驻华军总司令冈村宁次、汪精卫南京伪国民政府联系签约，商谈夹击国民政府及其军事力量的具体步骤和措施。

接到斯大林的命令后，中共保卫部长李克农派专人到苏北新四军驻地传达中共中央指示，并命令新四军政委饶漱石、情报部长杨帆和中共中央宣传部长兼长江局情报部长潘汉年具体执行。当时，还有中共中央电令直接到达。因为事关重大，饶、杨、潘三人不敢冒然行事，当即决定潘汉年返回延安，当面请示毛泽东，并要求中央给予正式文件指示。潘汉年于1943年携带中共中央正式文件返回新四军，开始着手和冈村宁次以及在南京的汪伪政权谈判缔约。

当饶、杨、潘到达南京后，首先去找了汪精卫，却遭到了汪的拒绝。深谙共产党邪恶本性的汪精卫说：“在上海、广东、武汉，我和共产党头目们打了好几十年交道了，共产党这个葫芦里所卖的药是何其剧毒，我是很清楚的，无论如何共产党这个贼船，我是不能再上了。何况我之所以脱离重庆走曲线救国的道路，就是为了消灭赤祸，共产党无论走到哪里，就把饥荒、内战、烧杀、愚昧、落后带到哪里。我的左膀右臂陈公博和周佛海两位先生不都是中共十二人成立大会上的成员吗！”

中共代表被汪精卫拒绝后，竟直接与日军驻华部队总司令冈村宁次接触。经多次谈判后，饶漱石和杨帆返回苏北驻地，留下以潘汉年为首的工作组，继续完成和日军谈判缔约的工作。建政后，毛泽东为了掩盖这段见不得人的历史，首先把高岗以及与其从无瓜葛的华东人民政府主席、上海市委书记、中共中央组织部长饶漱石，打成高饶反党联盟，监禁起来，饶死于狱中；继而又将华东人民政府公安部长、上海市公安局长杨帆和上海市委书记副市长潘汉年打成反革命，内部传达为“汉奸”，逮捕后长期监禁。

莫斯科驻延安的特派员富拉基米若夫在其日记中也证实了中共勾结日军的行径。他写道：“我无意中看到一份新四军总部的来电。这份总部的报告完全清楚的地证实了：中共领导与日本派遣军最高司令部之间，长期保存着联系……电报无疑还表明与日军司令部联系的有关报告，是定期送到延安来的。”因为，“叶剑英告诉了毛泽东，我已经知道了新四军发来的电报内容。中共中央主席跟我解释了很久，说明共产党领导人为什么决定与日本占领军司令部建立联系。”“中共领导人中只有几个人知道此事，毛的一个代理人，可以说一直隶属于南京的冈村宁次大将总部的，什么时候需要，他都可以在日本反间谍机构的严密保护下，畅通无阻地往返于南京与新四军总部之间。”然而，“中共领导人却要做出打日本的样子欺骗莫斯科。”

另外，大陆出版的《南京志史》也披露了一则抗战后期，中共背着国民政府和四万万浴血抗战的同胞，私下里透过秘密渠道与日本最高军政总部议和。该书披露：1945年6月，设在南京的日本中国派遣军总司令部来了一位神秘人物，此君自报家门：我是新四军联络部长杨帆。卫兵们大惊失色，紧急通报上去，军部的长官连忙出迎，慇勤接待……抗战史上的一篇黑幕故事从此开始。

事情是这样的，太平洋战争的爆发，使日本陷于战线过长的困境。中国战场上，国军仍顽强抵抗。为了挽救这种极其被动的局面，冈村宁次向新四军军部发出了议和资讯……新四军接报，因事关重大，即由中共华东局请示中央。延安方面反应奇快，密电答覆：可以和日方秘密接触。6月初，日军派出了以日本天皇的干儿子、日军总司令部参谋部对共工作组组长为首的使团，向中共提出了局部和平的方案，并建议中共方面派出负责官员前往南京与日军总部首脑直接谈判。经中共中央驰电批复，新四军联络部长杨帆便启程赴南京。抵宁次日，日本中国派遣军总司令部副参谋长今井武夫和杨帆开始正式谈判，并提出“局部和平文本草案”，除双方停止军事行动以之外，日方还答应让出八个县城，新四军保持中立，也可以将来和日方合作，共同对付蒋介石的国军和美、英方面……这化敌为友的第一次正式谈判自然未获实质性成果，但已协商好保持秘密接触的级别、方式、地点、时间，为进一步谈判做好了准备工作。这一系列卖国勾当便是弗拉基米若夫发现的秘密。”

中共的两面性，即一面是人，一面是鬼的丑恶嘴脸再次暴露暴露无遗。难怪那位共产国际的特派员气愤地指责道：“毛泽东在侵略者面前向后退缩，却乘中央政府和日军冲突之际为自己渔利。在民族遭受灾难、人民备尝艰辛并作出了不可估价牺牲的时刻，在国家受制于法西斯分子的时刻，采取这种策略，岂止是背信弃义而已……什么国际主义政策，跟毛泽东哪能谈得通，连他自己的人民也只不过是他在权力斗争中的工具罢了！千百万人的流血和痛苦，灾难和忧伤，对他来说，只是一种抽像的概念。” 毛所领导的中共在其以后的统治岁月中，又何尝忘记“人民也只不过是其在权力斗争中的工具”？为了一己私利，中共真正是不择手段。这也就毫不奇怪毛要感谢“日本皇军的入侵” 了。


抗战期间中共将军的所作所为

——林辉

中共建政后，曾授予了十大元帅和十大将军。十大元帅是朱德、彭德怀、林彪、刘伯承、贺龙、陈毅、罗荣桓、徐向前、聂荣臻、叶剑英；十大将军是：粟裕、徐海东、黄克诚、陈庚、谭政、肖劲光、张云逸、罗瑞卿、王树声、许光达。

按照中共一贯的说法，中国的抗日战争是中共领导的，“中共军队是击败日军的中流砥柱”。依此逻辑，中共的这十大元帅以及将军们必是在抗日战争中指挥军队“浴血奋战”，否则不会赢得如此殊荣。可惜，当我们翻阅历史档案时，我们几乎没有在抗击日军的正面战场上看到这些元帅和将军们的影子，偶然现身的一两个元帅也不过小小地打击了日军的侧翼部队。那么，这些在中共的媒体和教科书中“功勋卓著”的元帅和将军们，在8年抗战中究竟身在何处？究竟在干些什么呢？不妨先看看他们中一些主要人物当时的军衔。

人称“朱老总”的朱德，在西安军事政变、国共联合抗日后，被任命为中共中央军委副主席以及由4万多中共军队改编的国民革命军第十八集团军（习惯称“八路军”）总司令，彭德怀任八路军副总指挥。八路军下辖三个师，林彪、聂荣臻任第一一五师师长和政委，后罗荣桓任第一一五师政委兼代师长，贺龙任第一二○师师长，刘伯承、邓小平分别任第一二九师师长和政委，徐向前任第一二九师副师长、八路军第一纵队司令员，叶剑英先后任八路军参谋长、中央军委参谋长，陈毅则先后任新四军江南指挥部和苏北指挥部指挥、新四军代军长（注：新四军也是由中共军队改编的国民革命军）。

显而易见，中共建政后的十大元帅除了陈毅在新四军任职外，都在八路军担任军职，而十位将军也不例外，只不过那时的军衔较之低了一些。如张云逸、粟裕先后是新四军的副军长。

无可否认，不论是八路军还是新四军，在名义上都是隶属于国民政府军的，而且最初也是由国民政府提供粮饷的。基于此，在抗日战争中，它们理应是和国民党同心合作，抵御外侮，并在作战安排上听命于蒋介石和国民政府的军事指挥。然而，可叹的是，八路军唯一的一次与国民党合作抗战是在太原会战中的平型关战役，而且打的是日军的辎重部队，中共后来所谓的“平型关大捷”完全是其自吹自擂。

太原会战是1937年抗战初期最重要的战役之一，历时近两个月，国军投入约30万兵力，日军投入约12万兵力.该会战由两个主要战场构成，一是晋北战场，一是晋东战场。晋北战场包括广灵、灵邱战役、平型关战役、淳县平原战役和忻口战役。

当时参与平型关战役的是国民党第十五军、第十八集团军（八路军），均调归山西的阎锡山指挥，主要任务是负责巡守平型关以切断日军后方联络线。第十五军长刘恩茂率部占领平型关正面阵地，向东延长四十里，西至北楼口八十里，军部则驻在平型关后小冶镇上；左翼是第三十三军，占领大小石口阵地，而八路军则是协同参加左翼雁门关一带，因此在主战场正面没有见到中共军队的影子。

在日军第五师团（板垣征四郎）主力进攻平型关及团城口（在平型关西三十二里）情况紧急时，林彪的第一一五师潜藏在关右山区杨镇，并在蔡家峪袭击日军辎重队四百多人后逃跑，致使左翼雁门关战场出现空档，使日军迂回威胁平型关国军的后方，导致该战役最终功败垂成。

而中共为了掩饰他们的逃跑，竟夸大宣传什么“平型关大捷”，夸大击毙日军人数，欺骗世人。更为可笑的是，1992年聂荣臻死时，杨尚昆发表的悼词中居然称是聂指挥了平型关战役，并取得了“中国抗战以来的第一个大胜仗”。因为林彪的“政治错误”，中共的历史也要被一再修改了。

中共吹嘘的另一个战役是“百团大战”。1940年8月，当国际形势正在发生变化时，驻守在在山西武乡县王家峪的八路军，在没有得到国民政府军事委员会或第二战区的作战命令和中共中央的批准下，由彭德怀主导发动、指挥了针对华北日本占领军交通线、据点、封锁沟为主的进攻战役，投入了105个团，俗称“百团大战”。实际战果并非是如中共宣传的那样给予了日军沉重的打击，反而是日军损失较小，中共损失不小，还引起了日军的多次“扫荡”，使中共二、三年来艰苦建立的所谓“抗战根据地”几被扫平，致使许多无辜百姓为日军杀害。彭德怀后来因此遭到毛的批评，指其是“执行投降主义路线的一大罪恶”。

也是，为了欺世盗名，除了吹吹“平型关大捷”、“百团大战”和击毙日军阿部规秀中将，八路军确实也没什么可夸耀的了，此后国民党的21次会战和重要战斗，中共是连个影子也没有见到。当然，还有一点要提及的是：不抗日的八路军在平型关战役后，在朱德、彭德怀的指挥下，借国民党抗战之机在晋察冀鲁豫开始了扩张，建立了一个又一个根据地。而且更为可恶的是，不抗日的八路军、新四军还偷袭国军。

“百团大战”后，八路军部份单位退守延安，朱德亦回归延安，参加“大生产运动”。在朱德的命令下，一二〇师三五九旅在旅长王震的率领下开赴南泥湾实行军垦屯田，种植了大量鸦片，并卖到日统区和国统区，为中共的生存提供了资金保障（参见以前写的《南泥湾遍地到底都是啥？》）。

身在延安的朱德开始关心文艺问题，不仅应邀到鲁艺作报告，而且在1942年延安整风运动中更是“发表了深刻的见解”，并得到了毛泽东的支持。其观点就是“文”与“武”是革命战车的左右双轮，缺一不可，革命文艺要配合民族解放战争。此外，朱德还多次观看文艺演出，并颇有闲情逸致，创作了30多首诗歌，其中的《游南泥湾》更是充满了溢美之词。朱德难道不知道南泥湾种的是鸦片？谁会相信呢？

在朱德回到延安后，彭德怀在山西代理北方局书记一职，后在整风运动中遭到了薄一波的批评，彭德怀和罗瑞卿拒绝接受批评，双方被调回延安整风。

而时任八路军一一五师师长的林彪在1938年3月2日被国民党哨兵误伤脊神经而赴苏联疗伤，1942年2月才回到延安。一一五师政委聂荣臻则在1937年11月受八路军总部之命任晋察冀军区司令员兼政治委员，率3000人的武装在五台山区创建所谓的“抗日根据地”。1939年在与日军的黄土岭战斗中，击毙了阿部规秀中将，这再一次成为中共炫耀的资本。可是同国民党打死了126名将军相比，这又有何挂齿的呢？同国民党一个又一个直面日军的大仗相比，这样的“游来游去”、打不过就跑的战略又有什么可以值得称道的呢？

此后，取代林彪和聂荣臻任一一五师政委和代师长的罗荣桓继续率部在吕梁山地区建立根据地，为中共的扩张尽心尽力。

与此类似的是，一二九师师长刘伯承、副师长徐向前和政委邓小平在太行山一带建立了晋冀鲁豫“抗日根据地”。根据英国雷震远、雷鸣远神父所写一书《内在的敌人》披露，1940年3月，“皖南事变”前10个月，盘踞于河北河南交界地带的八路军施展阴谋诡计，突袭全歼了抗日国军三个军共6万多人，却没有动50英里外的日军。而蒋介石却为了在盟国面前保全中国人没有内哄的面子，对此事不予公布。据悉，袭击国军的正是刘伯承部。 书中还记载，雷鸣远神父曾被中共俘获，当蒋介石要求八路军放人时，中共却矢口否认，后来蒋威胁朱德说，如果不放人，他将派兵攻打刘伯承部，这样朱德才不得不下令让刘伯承释放了雷神父。因在被俘后遭受虐待，雷鸣远神父在被蒋介石专机接回重庆后不久去世。

而一二○师师长在师长贺龙的带领下在山西西北、冀中平原一带建立根据地。1939年，在齐会战斗中，贺龙六千多兵力也没有击败只有八百多人的日军，反而自己伤亡近两千人，日军100多人逃出包围圈，贺龙本人也在战斗中了日军的毒气弹而负伤。由于其在战术上的拙劣和扩张的不得力，1942年，他被调回延安，担任了一个闲职：陕甘宁晋绥联防军司令员。

至于陈毅，在国民党第五次围剿、中共北上逃跑之际，留在了南方打游击，并在皖南事变后被任命为代理军长。他继续秉承不抗日的主张，而是致力于扩大发展，其1万多兵力在抗战结束时居然达到了30万。新四军在后期更成为中共与日军秘密谈判的中转站。

最后说说叶剑英。身为八路军参谋长的叶剑英，在抗战爆发后，成为中共驻南京办事处代表。他运用自己的口才说服了蒋介石将南方八省游击队改编成新四军。1937年11月，随着日军的逼近，叶剑英撤离南京来到武汉，并同周恩来、王明等人一起鼓动青年前往延安，还利用各种时机策反国民党军队和将领。

1939年，叶剑英来到衡阳，游说国民党举办南岳游击培训班，并藉机宣扬中共，使一些对中共并不了解的学员对中共充满了好感和幻想。对此，国民党将领汤恩伯在一次学员“朝会”上说：“蒋委员长对打败日本是完全有把握的，但各种迹象表明，共产党今后是否能服从国民政府的领导，令人产生怀疑。”叶剑英反驳并讽刺道：“中国共产党对国共合作的诺言是忠实履行的，实践孙中山先生的救国主张也是矢志不渝的，不像有些人早上恭读总理遗嘱，晚上恭读总理遗嘱，天天阿弥陀佛，却不去真正进行实践。”

在皖南事变后，叶剑英同样是一副 “大义凛然”的样子，高声批评国民党。很想知道，说上述这番话和批评国民党的叶剑英是否为中共的一系列不抗日而打国军的卑鄙行为脸红呢？是否为国民党、蒋介石在遭到中共的强词夺理的指责后仍不加之罪而感到敬佩呢？

1941年，叶剑英返回延安，担任中央军委参谋长。在其建议下，建立了中共各地的情报网。在整风运动中，他坚决支持毛，并批判王明。后来，他还向来访的西方记者团、美军观察组，宣扬中共，诋毁国民党。

就在朱德尽显个人在文艺上的喜好时，就在聂荣臻、刘伯承等人努力在日军后方拓展据点时，就在叶剑英毫不顾忌地当面指责国民党、蒋介石时，国民党的抗日依旧在如火如荼地进行着：枣宜会战、随枣会战、三次长沙会战、衡阳保卫战、滇缅作战……国民党的将士谱写着一曲曲荡气回肠的悲歌！而国民党共有200名将军在抗战期间殉国！

中国的抗日战争谁是中流砥柱，从中共将军在此期间的所作所为就可以判断出。他们所谓的“功勋卓著”不过是靠打国民党而挣来的。您说，靠着中共如此的小打小闹，就能赶跑日本人难道不是天方夜谭？！


“延安整风”还是“延安整人”？

——林辉

抗日战争全面爆发后，中共打着抗日的幌子，藉机发展壮大自己的力量，并时刻不忘记反对蒋介石和国民党。除了在军事上、政治上、经济上采取了诸多措施外，在思想上，毛泽东亲自发动和领导了延安整风运动，初步确立了自己绝对的领导权威。

关于延安整风运动，2000年由南京大学历史系教授高华着的《红太阳是怎样升起的─延安整风运动的来龙去脉》（以下简称《红太阳》）和中共党史专家何方所撰写的《党史笔记》已然做了详尽的叙述和分析。本文所述参考了二位的研究成果。

整风运动源于1941年5月毛泽东在延安干部会议上所作的《改造我们的学习》的报告。同年9月中共中央举行了政治局扩大会议，决定发动全党进行思想革命和解决理论和实际相结合的问题。1942年2月1日，毛在延安中央党校的开学典礼上作了《整顿党的作风的报告》，其后又在延安干部会上作了《反对党八股的报告》，中共的整风运动正式开始。4月3日，中共中央宣传部发布了《关于在延安讨论中央决定及毛泽东同志整顿三风的报告的决定》。1943年春转入了审查干部阶段，陕甘宁边区及华北、华中各解放区也先后于同年夏季基本结束了整风运动，这些地方的整风运动多半是和审查干部结合进行的。1943年夏季，整风运动初步结束。

何方认为，“整风”其实就是要把延安以及党内的一切党员干部培养成崇拜领袖的驯服工具。事实也的确如此，毛希望通过运动建立自己的思想体系，即树立“实用第一”的观点，一切对中共夺取政权没有帮助的马列书都被称作“教条”。肃清自由、民主、个性解放思想在党内知识份子的影响，确立“领袖至上”、“集体至上”、“个人渺小”的观念。树立“农民是中国革命的主力军”的观念。使用感化和暴力手段，培养忠顺的中共党员和组织。

为了实现自己的目的，毛在这场运动中是极尽其所能，甚至采用了一些流氓手法，比如公然篡改党史，将有碍自己形象的如吹捧“蒋委员长”的文字删除；不顾政治道德的“引蛇出洞”；使用流氓语言，批判其他中共留过苏的领导人和知识份子，称他们是“连猪都不如的蠢货”。

整风运动有多恐怖？《红太阳》一书中披露了诸多材料。仅选取三段。

“1942年12月，延安的秋夜，已有几许寒意，但是，窑洞里却灯火通明。……一批批外来的青年知识份子正在被抢救……历史稍微复杂、社会关系又不甚清晰的怀疑物件对象，正在一批一批地集中起来，被送到反审机关审查…… 一九四三年四月十日以后，审干由内部转为公开，开展了群众性的坦白运动……特务一批一批被查出来，真可谓已经到了草木皆兵的地步。而外地来的同志也逐渐的人人自危了……有的单位对百分之九十以上的成员进行抢救，使正常工作处于停顿状态…… ”

“在康生的抢救失足者报告影响下……开始出现严重的逼供现象，并且手段繁多。手段之一：主观臆断，指鹿为马；手段之二，欺骗恐吓，诈骗口供；手段之三，酷刑折磨，刑讯逼供……据一个县委扩大会议记录记载，县委书记、区委书记都打过人。县委书记打人约17人次，挨过县、区领导打的有91人次，私自被关押的29人。……据当时任靖边县统战部长的陈元方同志回忆说：“逼供有精神上的，肉体上的。精神和肉体的折磨有时交叉进行，有时同时并进。精神上的是找被审查者谈话，施加种种压力，威胁，甚至诱供。比如承认可以戴大红花，吃好的，保留党籍等等。肉体上的有车轮战、坐小凳、五花捆绑、假枪毙等等……。”

“据当时的《解放日报》报导，绥师已有160余人觉悟改悔，在大会上自动坦白者280余人，被揭发者190余人。……西北公学五百多人，只有20人没有被抢救，96%的人是特务…… 抢救运动造成很大危害……正常的工作秩序被打乱……造成了一大批冤假错案……有些人经受不住冤枉折磨而自杀……造成互相猜疑，人人自危，在精神上留下了深重创伤…… ”

据说，当时偌大的延安城，晚上听不到一点声音，完全陷入一片恐怖、沉寂之中。

通过整风运动，与毛持有异见的人如张闻天、王明等，均遭到了清洗，毛初步确立了自己的权威，当时的延安就响起了“毛主席万岁”的口号，吹捧毛的《东方红》也是那时改编的。此外，整风运动中还出现了大量冤假错案，错杀了至今尚无确切统计数位数字的无辜者。后来逃亡苏联的王明在其《中共五十年》一书中，就指延安的整风运动是1966年开始的文化大革命的“演习”。不过，二者不同的是，文革是处在毫无外患内忧的和平时期，而延安的整风则是处在全民抗战、国家存亡绝续的关头。中共之所以在国难当头之时，胆敢如此整风整人，大兴冤狱，归根结底一句话，就是因为它不抗战，假抗战所致。

而毛除了初步确立了自己的权威外，还为以后控制国家、控制干部和控制人民积累了龌龊的经验，如控制传媒、箝制民众的思想；控制干部，使之服从领袖；建构完整的政治运动模式，像“引蛇出洞”、“另起炉灶”、采取激烈手段在达到目的后道歉等。上述种种手段和经验，在中共其后六十多年的专制统治中得以不断运用，甚而甚至是有过之而无不及。在中国人民在这样的统治下的生活情况可以想见是多么悲惨，但是更为悲惨的是中共的高压统治和愚民宣传让中国人民越来越麻木，越来越意识不到自己悲惨的处境。


傅斯年延安归来说中共

——林辉

提起傅斯年，学界人士并不陌生。他是20世纪中国史学界、国学界当之无愧的天才、奇才和大师级人物，有人甚至将其与另一位国学大师陈寅恪相提并论。此外，他富有激情、刚烈、嫉恶如仇的性格，更是在知识份子中少见，人送“傅大炮”的称号。

1896年出生的傅斯年，先祖为清朝顺治时期的第一位状元，并曾出任宰辅，是以家门显赫。傅斯年亦是自幼聪颖好学，熟读儒学经典，号称“黄河流域第一才子”。他18岁时考入北京大学，学习国学，据说每次考试均名列前茅。

傅斯年从北大毕业后，先后入伦敦大学研究院、柏林大学哲学研究院，学习实验心理学、生理学、数学、物理以及爱因斯坦的相对论、勃朗克的量子论等，还对比较语言学和考据学发生兴趣。

1926年冬回国后，傅斯年被聘为广州中山大学教授兼文学院院长和历史系、中文系主任，后创办了在国内颇有影响的中央研究院历史语言研究所，并自任所长。他还积极组织了几次大的考古挖掘，如河南安阳殷墟的发掘，其在史学方面的研究成果亦多出于这一时期。

抗战期间，傅斯年在兼任西南联大教授的同时，还担任了国民参政会参政员，抨击贪官污吏，当时权倾一时的孔祥熙就是在其弹劾下落马的。

抗战后期，日本战败已是不争的事实，国共两党开始考虑政权问题。此时，一些中国民主同盟成员（多为有名气的知识份子）希冀未来由三方共同执政，因此决定前往延安说服中共。1945年6月2日，黄炎培、章伯钧等民盟成员拉上无党派人士傅斯年共7人联合致电毛泽东，提出访问延安。两个星期后，毛才复电，表示欢迎；而蒋介石亦不表示反对。

1945年7月1日，傅斯年与黄炎培、章伯钧等一行6人乘专机抵达延安，毛泽东、周恩来、朱德等亲自到机场迎接。毛除宴请所有人之外，因曾在北大做图书管理员的缘故，还拿出一个晚上与傅斯年交谈。傅斯年亦有机会参观了延安的中央研究院、马列主义学院等机关，并见到了中共的历史学家范文澜。

7月5日，访问团成员离开延安回到重庆。与黄炎培称延安之行“如坐春风”不同，傅斯年有着极为清醒的认识。他回来后曾与中央大学校长罗家伦几次说过，延安的作风纯粹是专制愚民，也就是反自由、反民主的作风。他在同毛泽东的谈话过程中，发现其对于坊间各种小说，连低级趣味的小说在内，都看的非常熟，而他正是通过这些材料去研究民众心理，加以利用，因此傅斯年认为毛不过是“宋江一流”。

罗家伦在回忆文章中还提到这样一件事：当傅斯年与毛漫步到礼堂，看到密密层层、各地献给毛的锦旗时，傅不无讽刺地说了一句：“堂哉皇哉！”毛有点察觉到，但并没有回应。

对于同行的民盟成员，傅斯年认为他们很没有出息。他说，章伯钧是由第三党去归宗，最无耻的是黄炎培，把毛送给他们的土织毛毯视为皇帝钦赐的陀罗经被一样，大概是想把这当作护身符的。因此傅斯年十分看不起他们。

事实上，傅斯年一直对苏联和中共没有好感。早在1932年发表的《中国现在要有政府》一文中，就公开称共产党“大体上是祖传的流寇，不过以前的流寇但由凶年失政造成，今之共产党乃由凶年失政以外，更加以国民经济之整个崩溃而已”。他宣称：“因为民族主义与人道主义，所以反共反苏。我不能用共产党的方法反对共产党，因为若先向共产党拜了老师，用他那一套不讲事理不重人性的办法，则自身先站不住，反共之结果，只有替共产党扩张势力耳。”在其眼中，中共与苏联是不可分割的，中共紧随斯大林搞专制，因此一旦共产党执政，社会秩序就将大乱，甚至人民的自由也会被剥夺，文化变成沙漠，等等。

历史已经证明当傅斯年看到许多青年人逐渐演变成激烈的左派份子时，十分不安。他曾与别人说过这样的话：我要是十七八岁的青年，我也许对共产党发生兴趣，但我自从与共产党接触以后，绝对不会当共产党！

正是因为有着这样的想法，傅斯年毫不犹豫地选择了离开大陆，并出任国立台湾大学校长。1950年12月，因突发脑溢血，傅斯年去世。在其追悼会上，蒋介石亲临致祭，各界要人也纷纷前来告别，致祭者共计5,000多人，而挽联、祭文、唁函唁电、纪念文章亦相当多。为了纪念傅斯年，台湾大学将其陵墓安置在校园内，人称“傅园”。

历史证明傅斯年对中共的认识完全正确。大师已去，惟留余音在人间！


中共是如何对待知识份子的

——林辉

同民国政府对知识份子保持了相当程度的尊重和宽容相比，实行极权统治的中共是根本容不得知识份子的异议和批评之声的，因此在1949年后发起了一场又一场的运动，目的就是将知识份子的脊梁打弯、打断。在中共的持续打压下，许多知识份子或被杀、被关，或选择了自杀，或逃离了大陆，或保持沉默，或与政府同流合污，保有传统“士”的气节的、敢言的知识份子在当今中国是越来越少。

事实上，早在1942年的延安整风时期，知识份子就领教了中共整人的本事。在中共的“号召”下，一些知识份子写文章对中共存在的问题提出了批评。比如毕业于北大的年轻作家王实味在发表的《野百合花》中，就批评了延安的等级制度以及其它一些丑陋现象，王实味也因此被毛泽东定性为“托派份子”，后又带上了“反革命托派奸细份子”的帽子。1947年7月1日夜，他被秘密杀害后，尸体被剁成碎片，置于一口枯井中掩埋。他的妻子三十年后才获知了他的死讯。

而类似王实味遭遇的知识份子究竟有多少，因为资料的有限，已无从考证了，但延安整风运动的恐怖却非言语所能描述。中共前领导人、逃亡苏联的王明在其《中共五十年》一书中，就指延安的整风运动是1966年开始的文化大革命的“演习”。

1949年中共建政后，经济上出现了严重困难，为了确立各方面的专制统治，聚敛财产，中共发动了一系列残酷的运动：在农村消灭地主、在城市消灭资产阶级、在城市和农村镇压反革命和宗教运动，而对知识份子则实行了“思想改造运动”。

在中共看来，许多民国时期的知识份子，特别是那些从西方回来的，身上不仅具有儒家“治国平天下”的思想，更有对西方民主制度的渴望，而这些当然是专制的中共所不能接受的。毛泽东曾说过这样的话：“读书越多越糊涂”，“知识越多越反动”；“拿未曾改造的知识份子与工农比较，就觉得知识份子不但精神有很多不干净处，就是身体也不干净，最干净的还是工人农民，尽管他们手是黑的，脚上有牛屎……”

从1951年9月下旬开始，中共强迫大中小学教师、职员和专科以上的学生交待自己的历史，清理其中的反革命份子。而采用的正是延安时期中共整风中的手段，如疲劳战术、会议仪式和群体压力等。

一些知识份子选择了自杀，但还是有为数不少的知识份子或被迫或主动接受了改造，写出了深刻的反省文章的，比如哲学家金岳霖的《分析我解放以前的思想》、建筑学家梁思成的《我为谁服务了二十余年》、思想家梁漱溟的《两年来我有了哪些改变？》、西洋文学家吴宓的《改造思想，站稳脚跟，勉为人民教师》，等等。然而，也有少数的知识份子如陈寅恪则继续秉持“思想不自由，勿宁死”的精神，坚持学术自由，在中共高官邀请其去北京赴任时，甚至提出了“不宗奉马列主义，不学习政治”的条件。自然中共是不会答应的，而陈寅恪在文革中亦遭到了残酷迫害。

通过知识份子思想改造运动，中共初步加强了对知识份子思想上的控制，许多知识份子至少在表面上接受了效忠的对象是中共和毛泽东，但对中共的害怕心理也由此产生。因为朝鲜战争的爆发，这一改造运动暂时停止。

朝鲜战争结束后，毛在政治经济领域巩固了自己的地位后，又将目光转向了知识份子，因为他不允许任何批判党的声音存在。这次运动由批判俞平伯、胡适开始，并转向著名的非党员文艺评论家胡风。

1954年，中共开始批俞平伯的《红楼梦》研究，而批俞平伯不过是将其做个引子，对知识份子再来一次思想教育运动，并肃清民国自由主义知识份子、业已去了台湾的胡适的影响。据说在批判“反动文人代表”胡适后，共出版了8本约300万字的书籍。想必胡适闻说，必叹可笑至极。

在批判完胡适之后，中共将目标转向了政治上拥护党、但却主张自由创作原则的胡风。胡风的自由思想显然违背毛和中共的意愿，因为毛早在延安时就强调作家、艺术家应该是宣传政策的工具。1955年1月，全国掀起了“批判胡风思想”的运动，胡风随后被定为反革命，并于同年5月18日被捕。同时被波及的有2100多人，其中92人被逮捕，被正式定为“胡风反革命集团分子”的78人，骨干23人。胡风入狱十年后被正式判刑14年，文革时则重判为无期徒刑。

毛杀一儆百成功。从此知识份子更加沉默，但知识份子对中共的不满情绪也在暗中加深。 1956年10月，匈牙利的一些知识份子组织了俱乐部，要求改变共产党的领导，并要求脱离苏联的领导，要求匈牙利领导人改正以前的错误，同时上街抗议游行。苏联派兵镇压，造成了2万多人死亡的惨剧。而此时在中国国内，由于毛对政治、文化的高压和快速实行经济国有化、农业集体化，出现了大量问题，引发了人民的不满，特别是知识份子的不满。毛担心在中国也会发生匈牙利事件，因此决心消灭不满情绪，特别是来自知识份子的不满。

1957年，毛和中共发动了“反右”运动，将那些在中共的诱骗下给中共提意见、说真话的知识份子彻底打倒，“右派份子”成了反动派、伪君子、大坏蛋的代名词，成了亿万“工农兵”批判的对象。在1958年5月运动结束时，有400多万人被打成了“右派”，很多人被下放到农村接受劳动教育，这些的子女都不可以上大学、参军，他们也失去了劳保、公费医疗等。而这些人在文革中则再一次受到了冲击。有学者考证，在运动中，非正常死亡的至少有4117人。

“反右”运动使知识份子和其他中国人意识到：违抗中共的意志，下场会很可怕。毛和中共终于确立了恐怖的极权政治。一部份知识份子成为中共“御用知识份子”（奴才），另一部份人对政治感到非常害怕，不再像中国传统知识份子那样关心政治。

其后，毛发动了“大跃进”，造成了饿死至少4000万人的恶果。一些知识份子虽然知道“大跃进”是自欺欺人，但因为害怕中共，没有人敢说真话，而大多敢说真话的早已在思想改造运动中、在反右中被打倒。

1966年，毛为了手中权力，发动了给中华民族带来深重灾难的“文革”。文革最初的“破四旧”运动，不仅毁坏了大量文物，而且导致大量知识份子死亡，一些被打死，一些自杀。官方资料显示，1966年8、9月间的40天里，仅北京市就打死了1700多人；而文革最初发生的知识份子自杀现象，达到了1949年以来的最高峰。看看这一长串自杀的知识份子的名单，就知道有多少文化精英被中共葬送：傅雷、老舍、邓拓、范长江、闻捷夫妇、小白玉霜、顾圣婴、熊十力、杨朔、舒秀文、上海音乐学院一级教授5位……

在经历了反右和十年文革后，真正有良知和骨气的知识份子大多被迫害致死，剩余的知识份子的脊梁再也无法挺直：或选择沉默，或选择附和中共，人们分辨真伪的健康思维能力也被摧毁，而从1949年到七十年代末，知识份子基本在学术上是无成就可言。

1977年邓小平复出，在时任中央党校胡耀邦的积极努力和邓的默许下，全国“右派”被平反，但是五名中央级右派不给予平反（这依旧表明，对党根本上的任何批评是不行的）。这一举措获得了知识份子的拥护，并愿意相信中共会变好。

然而，七十年代末对“西单民主墙”的镇压，八十年代的“反资产阶级自由化”直至血腥镇压学生运动，都证明中共本质上并没有任何的改变：对于任何危及到其政权的异议之声，都要彻底镇压。

“六四”学生运动后，中共除了在党内进行清洗外，还开始了对学生的批判，并且否认发生流血和死亡的事实。所有参加游行的学生、老师和其他民众要进行深刻的学习和检讨。当年毕业生大部份不许留在城市，全国各高校新生从入校开始就要参加军训……同时，中共在全国展开了对所有学运领袖的搜捕。

面对中共的高压政策，只有少数知识份子拒绝与当局合作，不附和或承认任何宣称镇压合理的话语；但绝大多数知识份子或出于策略考虑或出于生活现实考虑，在形式上接受了中共的谎言。很多知识份子再次意识到了中共治下是不可能获得真正的自由的，因此转而埋头学问。 九十年代中期后，中国经济开始高速但却是畸形的发展，一切“向钱看”成为社会新的导向。对于知识份子，中共当局则几次涨薪，让知识份子在获得利益的同时保持沉默；同时鼓励教育企业化，鼓励知识份子追逐利益，这样就没有时间关心政治。

对于那些愿意与中共合作的知识份子，中共则提供金钱的资助和上升的空间，因此御用知识份子不断涌现，“中国的贫富差距大吗？中国的贫富差距还不够大，只有拉大差距，社会才能进步，和谐社会才有希望”、“中国应当学习朝鲜”、“中国目前为什么穷人上不起大学？是因为收费太低”、“现在买房就是爱国”、“老上访专业户99%有精神问题”等雷人言论不绝于耳；对持不同政见但不是十分激烈的知识份子，中共则是有克制的宽容，甚至给点“小恩小惠”进行收买；而对于那些严厉批评中共的知识份子则是严厉打压，比如对敢于说真话、挑战中共权威、在暴力面前也不退缩的高智晟、胡佳、郭泉、力虹、陈光诚、郭飞雄、孙文广等，则是使尽流氓的手段。

以前看到过一篇文章，说的是在极权社会中生长的知识份子，都必定要和政治产生关联，因为统治者绝不允许任何人漠视正统政治及其意识形态，统治者会通过各种方式要你表态。而追求思想自由的知识份子如果想用另一种方式研究、思考，首先就要反抗政治。只是不知在中共的摧残下，中国还有多少知识份子可以义无反顾地走在这条艰辛但又让人钦佩的道路上。


中共为何对苏军东北暴行置若罔闻

——林辉

1945年，抗战即将胜利之际，根据雅尔塔协定，苏军进入了中国东北。进入东北后的苏军，除了对日本军民进行残酷的报复，如强暴妇女，掠夺居民的财物外，还抢劫中国人的财物，强奸中国妇女。迄今，东北的老人对于“老毛子”（注：东北人对苏联人的蔑称）的暴行还记忆犹新。

据一些东北人回忆，在东北各大城市，一到夜晚，就有一些零散的苏军士兵拦路抢劫行人和追逐妇女，有时还持枪闯入民宅。我曾听老人讲过，苏军曾在德惠火车站查票时藉机摸女人胸，甚至拽到屋里强奸。结果使中国女人晚间不敢上街，男人上街则不敢戴手表、穿皮大衣。许多喝得醉醺醺的苏军官兵还到处倒卧路旁，令人观之侧目。

2010年出版的《日本行，中国更行》一书中曾披露了这样一件事：据吉林省德惠县郭家周建章讲述，一名苏联士兵强奸了当地的妇女，百姓激于义愤，把他打死了。结果惹恼了苏联军队，他们调来大炮，要炮轰郭家屯，老百姓都吓跑了。

另据参加东北抗日的周淑玲讲述，在黑龙江省宝清县，她曾厉声制止正要强奸妇女的苏军：“你们这是干什么？你们是来解放的，不是祸害中国人民的！我给你们斯大林打电话！”

而对于苏军军纪败坏的报告，最早见于八路军进入东北第一批部队给中共中央拍发的电报。八路军驻沈阳部队一面致电中央报告苏军“衣衫褴褛，纪律甚坏”，一面向苏军提出交涉，但苏军却辩称他们这是出于对法西斯的恨。问题是，他们抢劫、强奸的中国人是法西斯吗？而且即便他们仇恨日本法西斯，他们的兽行就可以被许可吗？

同苏军的兽行相比，有东北老人讲，日军在东北极少强奸妇女。

此外，由于苏军的军纪涣散，中共松江军区副司令员的卢冬生于1945年12月在哈尔滨被苏联士兵抢劫时打死。但在后来大陆出版的红军将领传记中，对卢冬生的介绍却是：“1945年9月回国，任松江军区副司令员。同年12月14日在哈尔滨殉职。”轻飘飘的“殉职”让卢东生之死的真相就这样湮没了。

而“美军强奸案”的始作俑者中共却对苏军在东北的暴行置若罔闻，既没有公开谴责，也没有组织什么抗议游行，原因当然是不言自明了。因为没有苏联人的帮助，中共不可能迅速占领物资丰富的东北，不可能以此为基地取得内战的胜利。诚如毛在中共七大上所言，有了东北，“我们在全国的胜利，就有了巩固的基础了。”“也就是说确定了我们的胜利。”

史料透露，苏联人送给中共最大的礼物是：日军的枪支十万支，大炮数千门及弹药、布匹粮食无数；20万满洲国军队。毫无疑问，中共收到了这样的礼物，又怎会在乎区区上万中国人的悲声呢？

“美军强奸案”发生后，时任上海市市长的吴国桢曾告诫参加游行的上海交大学生：“当俄国人占领东北时，有多少中国妇女遭到了蹂躏？如果你们一定要示威，那么应当针对这个劣迹更大的罪犯。或者，如果你们一定要对美国示威，那么同时也应该对苏联示威。”可是我们看到中共发动这样的示威了吗？中共不正是为了一己私利而选择了对苏军暴行的沉默吗？

大陆作家萧军曾批评苏军胡作非为，然而，却遭到中国官方猛烈批判，“反苏”罪名一背就是数十年。连批评苏军都不可以，中共对于主子可真是忠心耿耿了。可对自己的同胞呢？


中共在延安把美国玩弄于股掌之中

——林辉

抗战期间，中共蜗居在延安地区，藉机发展壮大。1936年，美国记者埃德加·斯诺到延安采访后，写出了《红星照耀中国》一书并在国内和国际上产生了广泛影响。中共意识到了对外宣传的重要性。此后，为了掩盖中共假抗日真扩张的行为，提升中共地位，博得西方国家特别是美国的同情和支持，中共利用一切机会邀请包括记者在内的西方人士到延安参观（此举今日的中共仍在沿用），将所谓中共“清廉、为人民”的表面现象展现在这些人面前。

1937年冬天，在周恩来的精心安排下，美国海军陆战队情报官员、曾任罗斯福总统卫队的副总指挥的埃文斯·福代斯·卡尔逊到延安和山西八路军总司令部访问。毛泽东在延安与卡尔逊“一直谈到深夜”。卡尔逊回美国后，向罗斯福介绍了中共和毛的情况。还有那个据说与毛关系非同一般的美国记者艾格尼丝·史沫特莱，亦在西方发表了多篇宣传中共的文章，从而误导了西方政界乃至民众对中共的印象。

1938年2月，毛泽东与合众社记者王公达谈话时说：“美国民主党的赞助国际和平，罗斯福总统的谴责法西斯，霍华德系报纸的同情中国抗日，尤其是美国广大人民群众对于中国抗日斗争的声援，这些都是我们所欢迎与感谢的。”

抗战即将胜利之际，为了赢得美国的支持，毛泽东更是加紧了对美国的赞扬。1944年6月12日，毛对中外记者发表了一个谈话，其“关键词”就是不断地大谈“民主”，把解决中国一切问题的根本途径归结为“民主”。毛说：“中国是有缺点，而且是很大的缺点，这种缺点，一言蔽之，就是缺乏民主。中国人民非常需要民主，因为只有民主，抗战才有力量,，中国内部关系与对外关系，才能走上轨道，才能取得抗战的胜利，才能建设一个好的国家……只有民主的统一，才能打倒法西斯，才能建设新中国与新世界……”

当时的重庆《新华日报》和延安的《解放日报》都发表了大量的赞美美国的社论、评论。1943年9月12日的《新华日报》发表了《美国人民的理想与民主精神》一文，引用了莫洛亚的两段话：我爱美国，因为在这儿我看到那使人类生活高尚的自由的光辉。我爱美国，因为在这儿我看到了在别的国度里时常成为战争的导因，在这儿却能够有条不紊的用民主的方法来解决。

1944年7月4日美国国庆日，《新华日报》以《美国国庆日自由民主的伟大斗争节日》为题，发表了热情歌颂美国的社论。社论把延安与美国相连-----“民主的美国已经有了它的同伴，孙中山的事业已经有了它的继承者，这就是中国共产党和其他民主的势力。我们共产党人现在所进行的工作，乃是华盛顿、杰弗逊、林肯等早已在美国进行了的工作，它一定会得到而且已经得到民主的美国的同情。美国正在用大力援助中国抗日战争与民主运动，这是我们所感激的。”这篇社论最后高呼：7月4日万岁！民主的美国万岁！

7月22日，美国代表团到达延安，毛泽东多次会见他们。中共中央党史研究室编辑的《党史通讯》于1983年披露了部份谈话内容。毛说：“每一个在中国的美国士兵都应当成为民主的活广告，他应当对他遇到的每一个中国人谈论民主。美国官员应当对中国官员谈论民主。总之，中国人尊重你们美国人民主的理想。”

8月15日，《解放日报》发表经毛泽东重新改写的社论《欢迎美军观察组的战友们！》。社论中称：“在我们中国的抗日战场上，美国亦直接和我国人民并肩作战，成为最亲密的战友。在这个欢迎美军观察组朋友的时候，我们向美国政府、人民、海陆空将士及其英明领导者罗斯福总统，表示衷心的感谢。”10月10日，毛在与谢伟思的谈话中明确指出：“共产党人不愿冒险和美国发生摩擦，因而愿意与美国政策‘步伐一致’。”

西方记者的报导以及中共的高超宣传伎俩，使美国政府也没有认清中共的本质，反而对其抱有好感，并在处理对华事务时要求蒋介石要联合中共抗日，好像中共不抗日是蒋的政策所致。

1944年6月20日，受罗斯福的指派，积极主张国共合作的美国副总统华莱士抵达重庆访问。华莱士在华期间，迫使蒋介石同意史迪威将军的建议，美军可以派观察组到延安。8月，罗斯福任命赫尔利为总统特使来中国。赫尔利先后在重庆和延安会见了蒋介石和毛泽东。但双方由于意见分歧，没有达成任何协定。

除了迫使蒋介石与中共和谈外，美国还给中共提供了武器装备。而且非常有意思的是，在抗战刚刚结束的1945年8月25日，正是美国军用飞机将邓小平、林彪、刘伯承、陈毅、聂荣臻等中共将领紧急从延安空运到东北、华北前线指挥部，这比美国空运国民党先遣人员还早一天。美国的这一失误为国民党在内战中的失败埋下了伏笔。

而直到1946年12月中共利用所谓的“北大女生沈崇被美军强奸”案掀起大规模反美浪潮后，美国政府才意识到了自己的大错，可惜再全力支持国民党已经有些晚矣。美国政府就这样被中共玩了一把，但愿前车之鉴能让当今的美国总统引以为戒。


中华民国收回关税自主权的历程

——林辉

鸦片战争后，清政府相继与西方国家签订了若干不平等条约，不仅被迫出让领土，而且还丧失了尤为重要的海关控制权和关税自主权；此外，西方公民在中国还享有治外法权。对此种种不平等之事，当时不少中国人痛在心中，一些有识之士还为赢得主权不懈地努力着。最终，国民党领导下的国民政府在上个世纪三十年代先后收回了海关控制权和关税自主权。

据毕业于美国哈佛大学、曾任国民政府海关关务署署长的张福运回忆，中国之所以放弃其海关控制权和关税自主，除了国运衰弱外，主要原因是由于不熟悉当时的国际贸易规则。早在1842年中英签订《南京条约》之际，清政府就表示同意对进口商品征收5%的进口关税，从而开启了一个国家不是依照其主权，而是根据条约规定来征收关税的先河。接这样，中国关税自主权被让了出去，随后的其它不平等条约及最惠国条约更使这一待遇惠及其他国家。 由于清政府对洋商洋行不熟悉，遂委托英国领事李泰国创建海关，对国外商品收取进口关税。本来清政府打算派一名中国人创办海关，但被户部侍郎文祥以“中国人有中饱私囊”之由给否决了。李泰国虽然为清政府成立了海关，但真正使这一机构名声鹊起的却是其继任者——1863年到任的赫德。赫德创制了近代意义上的中国海关，并在从晚清到1949年前的数十年间，一直发挥着重要作用，即便在日本侵华期间也不例外。

在赫德的主持下，中国海关成为了一个国际社会公认的廉洁、高效的机构，并成为了从晚清到民国政府可以获得西方贷款的保障。

1895年甲午战争后签订的《马关条约》和此后的《辛丑条约》，使清政府不得不以海关税收作抵押向外国借款，以偿还巨额的战争赔款。这一做法使海关卷入了国内货币体系，并使得海关总税务司在中国国内事务中有了较大的发言权。

清政府垮台后，为了维护中国的国际声誉，保证中国能继续偿还外国战争赔款和贷款，中华民国北洋政府授权当时担任总税务司的安格继续掌管海关。从1911年到1928年间，中国的海关关税，除去必要的海关运营费用外，全部交给在上海的一个国际银行业委员会，该委员会代表外国债权人的在华利益。只有在缴纳赔款和贷款等费用后的剩余部份，总税务司才会交给民国政府。而在支付这些款项前，关税则被托管在英国的汇丰银行。

巨额的庚子赔款（1938年中止），连海关收入都难以填满。民国政府不得不动用部份常关税（注：过境税）。这使得由英国人担任的海关总税务司取得了更多的权力，并具有了更多的独立性。虽然海关中中方雇员不少，但直至1927年，没有一个中国人做到海关副税务司的位置上。

1926年蒋介石北伐战争期间，国民政府宣告关税自主，并在财政部下设立关务署，负责接收和管理海关事务。1927年，蒋介石北伐成功后在南京建立了国民政府。当时，尽管国民政府控制了大部份省，但海关仍控制在北洋政府的海关总税务司手中。

在时任关务署署长张福运的建议和运作下，海关最终被纳入了民国政府管理体系。其采用的办法是，与海关总税务司梅乐和协作，对海关进行改革，如停止招录外籍人员，中外职员在权利和义务上平等，中外员工同工同酬，任命一名华人为海关总税务司秘书，派遣中方职员出国深造，废除总税务司对海关关余的绝对处置权；关税不再存进汇丰银行，而是置于国民政府的中央银行，政府可充分利用这部份资金；重新修订关税，等等。改革的直接效果就是使中国的对外贸易和海关关税获得了突飞猛进的增长。

在国民政府关务署成功地取得了对海关的控制权后，张福运又开始酝酿关税自主的谈判。他首先提出海关税则及进口关税制度制定的问题，并决定调整关税税率。其后，他开始就中国关税税率问题与各国谈判，并达成了一致。

1928年7月，中国政府率先与美国签订《中美关税条约》，其后又同与挪威、比利时、意大利、丹麦、葡萄牙、荷兰、英国、瑞典、法国、西班牙等国签订了“友好通商条约”或“关税条约”。到1930年，日本也终于同意签署了《中日关税条约》。新税则规定了不超过12.5%的新关税税率。新关税实行后，所有的关税均由海关征收。从1933年，中国政府正式收回了关税自主权，曾经是独立王国的海关自此成为了民国政府财政部的下属机构。

拥有了关税自主权的民国政府，以后又几次调整税率，所获得的关税收入在国民建设和以后的抗战中，发挥了巨大的作用。


中华民国收回治外法权的历程

——林辉

鸦片战争后，清政府相继与西方国家签订了若干不平等条约，不仅被迫出让领土，而且还丧失了尤为重要的海关控制权和关税自主权；此外，西方公民在中国还享有治外法权。所谓“治外法权”，是指免除本地法律司法权的情形。具体而言，就是一个外国公民在中国时就可享受治外法权，当这个人涉嫌犯罪时，中国的法院对其不能进行审判。

早在1843年，英国就通过不平等条约获得了领事裁判权，这是治外法权的开端。此后，治外法权的内涵和外延不断扩大，西方国家在中国的租借地成为了“国中之国”，西人在中国犯罪也不受中国刑法的处罚。

对于清朝末年以及北洋政府时期与各国签订的不平等条约，蒋介石在建立南京国民政府后，于1928年发起了“改订新约运动”，其中主要内容之一就是收回领事裁判权问题。

当年6月15日，国民政府发表对外宣言，指出北京政府时期与各国所订的各种不平等条约，“亦为独立国家所不许”，“今当中国统一告成之时，应进一步而遵正当之手续实行重订新约，以完成平等及相互尊重主权之宗旨”。7月7日，国民政府外交部长王正廷对外发表宣言，宣布废除一切不平等条约，重订新约，并提出了废旧约、订新约的三条具体办法。

当时在中国享有领事裁判权的国家有英、法、美、日、荷、意、比、葡、西、丹、挪、巴西等15国，其中日、意、比、葡、丹、西共6国在1928年已期满。6国中除日本明确表示根本反对废除旧约以外，其它5国先后与中国签订新约，同意取消在中国的领事裁判权，但又用附件的形式对这一内容有诸多保留。

1929年4月，国民政府再次向英、法、美等6国发出照会，要求各国废除领事裁判权。各国协商后只是口头答应，却无丝毫实际行动。是年12月28日，国民政府颁布命令称：自1930年1月1日起，“凡所居中国之外国人民，现时享有领事裁判权者，应一律遵守中国中央政府及地方政府依法颁布之法令规章”。不过，考虑到新政府所面临的国际形势，12月30日，国民政府外交部长王正廷如此解释道：“宣言虽发，至于以后如何实施，还有待于外交上的折中”。

尽管国民政府有所退让，但法美等国在1930年1月2日仍然声明：“不能接受中国片面取消（各国）在华所享之领事裁判权”。不久，英国又向国民政府提出分五年逐渐撤废领事裁判权的意见书，得到了各国的响应。

面对西方国家的消极态度，南京国民政府于1931年5月4日颁布了《管辖在华外国人实施条例》22条，规定自1932年元旦起施行。但由于日本入侵中国东北，条例被迫暂缓执行。

不过，这一时期，国民政府经过一系列外交交涉和谈判，先后收回了一些租界、租借地和租界法院的主权，如威海卫租界地、厦门英租界、上海临时法院等。国民政府对于主权的要求和收回，表明了其追求国家独立、主权完整的决心。

日本全面侵华后，国民党在蒋介石的领导下进行了艰苦卓绝的抗战，并协同盟军将日军牢牢拖在中国战场上。中国国民党军人的勇敢和顽强，以及中华民国政府在世界反法西斯战争中的巨大作用，赢得了世界的尊重和支持。

1942 年4月23日，蒋介石通过宋美龄在《纽约时报》上发表《如是我观》一文，提出取消外国在华的种种特权。这得到了美国总统罗斯福的积极回应。

10月9日，美国副国务卿威尔斯、英国外相艾登分别将取消在华领事裁判权及有关特权的文告面交中国驻美大使魏道明、驻英大使顾维钧。次日，英美两国同时宣布，废除在华之不平等条约，此后，中、美、英三国就订立新约问题，在重庆举行谈判。

1943年1月11日，中国驻美大使魏道明与美国国务卿赫尔在华盛顿签署了《中美关于取消美国在华治外法权及处理有关问题之条约与换文》，简称《中美新约》。同日，国民政府代表宋子文与英国代表薛穆、黎吉生在重庆签署了《中英关于取消英国在华治外法权及其有关特权条约》，简称《中英新约》。

这两个条约的主要内容有：美英两国同时撤废在华治外法权；美英两国取消1901年签订的《辛丑条约》，终止该条约及其附件所给予两国之一切权利；美英两国终止在北平使馆界、上海及厦门公共租界所享受的权利，协助中国政府收回这些地区的行政权；英国还要交还天津、广州租界；美英两国放弃关于在中国通商口岸制度的权利，关于上海、厦门公共租界特别法院制度的权利，关于中国领土内各口岸雇用外籍引水人的权利，关于两国船舶在中国领水内沿海贸易及内河航行的特权，关于两国军舰驶入中国领水内的特权等。不过，有一点遗憾的是，英国并没有归还尚未到期的租借地香港和九龙。

很快，巴西、加拿大、挪威、荷兰、阿根廷等国也先后与中国商订新约，放弃在华特权。

至此，中华民国政府基本上收回了治外法权。对此，蒋介石在当年的国庆大典上，以激动的心情宣布：“我国百年来所受各国不平等条约束缚，至此已可基本解除。国父解除不平等条约的遗嘱，已完全实现。我国同胞，自今日起，应格外奋勉，自强自立。”

中华民国政府收回治外法权等权利的事实证明，中共政府所宣扬的什么“不平等条约均是1949年后废除”的不过是掩耳盗铃。真正让近代中国人在世界面前昂首挺胸的正是国民党领导的国民政府，而正是当时国民党领导下的抗战让世界再次认识到：中华民族是不屈的民族！


全面抗战前国民党的秘密备战

——林辉

在中共的宣传中，蒋介石和国民党一直是“消极抗日”的，惟有中共是“全力抗日”。可惜，中共撒谎撒的也太不靠谱了，以当时中共“小米加步枪”的可怜配备就想打退装备、实力远超自己的日军，完全是天方夜谭。就连各方面装备胜过中共军队的国军，与日军的差距也是相当明显的。

事实上，与中共只知唱高调相反，早已意识到与日本必将有一战的蒋介石，在1931年9月18日日军入侵东北后，就开始了秘密备战。

据蒋介石的养子蒋纬国在回忆录中透露，父亲在台湾曾亲口告诉他当年建军备战的情况。当时，国民政府与德国秘密签订了一个协议，即用中国的矿产、农作物，包括棉花、桐油、钨矿、锑矿等，换取德国最新制造的武器。

蒋介石的构想是在1939年前，完成以德国最新装备并在德国顾问帮助下改编80个师的目标。他先命桂永清将军组建一个教导队，其下成立两个师；然后，邀请德国军事顾问，前来培训军官、编练军队。以两个师为基础，渐次扩至4个师，同时完成建立各兵科学校以及各勤务学校，直至陆军大学。再由4个师逐渐完成40个师的改编，之后再扩增为80个师，以及与之配套的海、空军和勤务支援部队等。（另有资料称：蒋介石要建的是60个师）

为此，蒋介石不仅从德国购买了一万金马克的武器装备和兵工设备，而且邀请了不少德国军事顾问，帮助国民党建立各种军官学校以及陆军大学。因此，当时的德国顾问一部份在军队，一部份在学校。前来中国的德国军事顾问中比较有名的有塞克特和法根豪森。据说当时德国顾问多得连军乐学校都有，国军的行军乐、阅兵曲都是德国人教授的。

蒋介石希望在80个师组建完成后，在1939年反攻东北，收复失地，并提出归还台湾的要求。然后，再收复北疆。显而易见，蒋介石很早就有了收复国土的全面性计划。

除了装备、训练军队外，至抗战全面爆发前，蒋介石已将全国战场分为五个方面。一是正面，包括山东区、河南区与徐海区。二是晋绥侧面阵地，包括山西区、绥远区。三是东正面，包括江苏区、浙江区。四是南海区，包括福建区、广东区。五是警备区，包括陕甘宁青区，湘鄂赣皖区、广西区、滇黔区和川康区。国军还在这些地方修筑大量工事和阵地。

此外，为了保障持久抗战，蒋介石还亲往西南地区，与西南地方军阀建立关系，使之同意在这些地方建立抗日根据地。

然而，张学良、杨虎城发动的西安军事叛变打乱了蒋介石的计划。虽然中共迫于苏联的压力，促使张杨放了蒋介石，但它不仅使中华民国政府“八年剿匪之功，预计将于二星期（至多一个月，）可竟全功者，几乎毁于一旦”，并造成西北建设损失严重，而且使中共再次得到喘息机会，并通过与国民党的合作，获得了合法存在和扩张的权利和机会。

更为严重的是，西安军事叛变后所表现出来的全国团结一致的气氛，特别是蒋介石能够凝聚全民族力量的人格和威望，使日本在其发生后仅半年就提前发动了全面侵华战争。而此时，国民党刚刚装备完40个师的兵力，若干工事还没有完成。

尽管没有达成预期目标，但蒋介石和国民党的积极备战的成果是显著的，即在抗战初期，顶住了日军的猛烈进攻，粉碎了其“三个月灭亡中国”的叫嚣。并在其后，展开了与日军的持久抗战，直至取得抗战的最终胜利。而在中共的党史中，可曾见到过多少针对日军侵华的备战计划、工事和阵地呢？！


是谁粉碎了日军三个月亡华的梦想？

——林辉

1937年7月7日，日军进攻北平，拉开了全面侵华的序幕。当时，日军凭藉着其背后强大的军事工业以及远超出中国军队的装备，叫嚣着“三个月灭亡中国”。对此，欧美国家也对中国抗战持悲观态度，认为国民政府无法抵御日军的进攻，抗战很快会失败。

侵华日军的狂妄和欧美国家的态度似乎并无道理。因为无论是从国力还是军力上，日本均占据着绝对的优势。当时日本国内用于发展军事工业的支出高达70亿日元，而日本政府也采取各种措施加强对国民经济的管制，使之为战争服务。

此外，1931年“九一八”事变占领整个东北后，大规模掠夺东北丰富的资源，这也为日本的经济和军事发展提供了更强有力的保障，也使日本很快走出了经济危机。1931年至1937年，日本工业增长的平均速度达9.9%，是欧美国家中发展速度最快的国家。1937 年，日本产钢580万吨、生铁239万吨、石油169万吨、水泥611万吨，发电量303万千瓦，工业总产值噎接近60亿美元，占国民经济的80%，并跃升为工业强国。

三十年代后期，日本武器装备的生产能力达到了年产飞机1580架、大口径炮744门、坦克330辆、汽车9500余辆的水平，造船能力为40余万吨，造舰能力为5万吨。至于步兵轻武器及小口径火炮等的年生产量，完全可以满足进行大规模战争时的年需要量。

反观1927年至1937年的中国，国民政府是刚刚结束军阀割据的局面，却又面临着中共武装乱国，以及日本的蠢蠢欲动，此外还背负着晚清至北洋政府等历届前政权所留下来的巨额债务。因此虽多方发展经济，并在关税自主、币制改革、整理外债、金融改革、工农业改革、交通等方面均取得了显著的成就，如在工业方面，工业平均年增长率为8.4%，工业品总产值从1927年的67.01亿元至1936年增长到122.74亿元，增加了83.2%；交通方面，公路通车里程由北伐前的1千余公里增长到1935年底的9.6万公里；铁路由8千公里增长至1.3万公里；但因为时日尚短和薄弱的工业基础，中国在经济和军事方面的发展远远落后于日本。

1937年，中国的军事工厂只能生产步兵轻武器和小口径的火炮，大口径火炮、坦克、汽车等均不能生产。飞机和舰艇虽然噎生产出少量产品，但主要部件以及原材料必须依赖输入。中国工厂无批量生产的能力，就战争的需要来说，实际上等于不能制造。

记录片《一寸山河一寸血》中曾对抗战爆发前的中日军力进行过对比。当时，中国陆军220万，日本448万；中国海军舰艇吨位6万多，最好的舰艇也次于日本的重巡洋舰，日本海军为190万吨，包括航空母舰4艘、战列舰9艘、重巡洋舰12艘，实力仅次于英美；中国空军作战飞机仅有305架，但因缺乏零件等原因，实际可用的只有223架，日本空军（分属于陆军和海军）则有2700架。

此外，日本陆军的编制充实，特种兵数量大，装备较中国军队精良，而且士兵训练有素，受武士道精神灌输，极其顽强。 而中国军队除中央直属的70个师中的40个配有进口的新式武器、并接受德国顾问团的指导外，其他地方部队装备较差，训练也不那么严格。

资料还显示，日军一个常备师团与一个中国调整师的相比，人员是中国的2倍，步骑枪多1.5倍，轻重机枪多1.1倍，野榴山炮多3.1倍，日本师团还有炮兵车和辎重车1000多辆，坦克24辆。

显而易见，此时中日军力上的差距远远超过了当年的甲午战争，这也就难怪侵华日军发出了“三个月灭亡中国”的狂妄之语，也就难怪欧美各国不看好中国政府。

然而，现实却粉碎了日军的梦想。1937年8月13日，叫嚣的日军开始进攻上海，并先后投入了30万兵力，动用了300多架飞机和几十艘军舰。而国民政府则先后投入了70多万兵力。国民党的初期战略是：为实现持久抗战，决定先“以空间换时间”，即先抗战的士兵，要尽可能地拖延，能守一天就多守一天，能守一个小时就多守一个小时，好让后面的人有更多的时间准备。于是，英勇的国民党军人在装备低劣的情况下，以血肉之躯与日军抵抗，并涌现了许多可歌可泣的故事。

在这场称为淞沪大战的会战中，国民党一些师团几乎全军覆没，最终以阵亡18万、杀死日军4万的代价将日军拖在上海三个月不能西进，彻底粉碎了日军“三个月灭亡中国”的叫嚣。这宝贵的三个月，使长江中下游地区工厂、物资有了内迁的时间，为实现持久抗战奠定了基础；同时，这场会战也使国际社会改变了原有的看法。

是什么使装备、训练都不如日军的中国军人让日军狂躁？让世人刮目相看？参加此役的国民党胡宗南部胡部第八师师长陶峙岳如此说道：“我们必须与阵地共存亡。无论官兵，思想上只有国家民族，个人安危均已置之度外……后来有人问我，在当时那种艰苦的条件下，怎么能坚守21个日夜？我说，就是两个字‘死守’。”

这样的精神怎不让人潸然泪下！“笑谈渴饮匈奴血，待从头收拾旧山河，朝天阙。”壮哉，当年的中国军人


坚持敌后抗战的国民党游击队

——林辉

抗战期间，国民党军队除了在正面战场与侵华日军展开了22次大会战、若干次中小战役外，还在敌后采取游击战术打击日军。据统计，1938年，国军参加游击战的数量在60万左右。到了1941年，国军游击队的人数是中共军队（连同游击队）总数的2.63倍，枪支是中共军队的4倍。

国民党正式确定敌后游击战是在1937年太原保卫战前后。1937年9月国民党河北守军在涿县战败，退守山西，部份军队奉命留在敌后开展游击战。在当年国民党在武汉召开的军事会议上，军委会副总参谋长白崇禧更进一步建议，在战术上“应采游击战与正规战配合，加强敌后游击，扩大面的占领，争取沦陷区民众，扰袭敌人，使敌局促于点线之占领。同时，打击伪组织，由军事战发展为政治战、经济战，再逐渐变为全面战、总体战，以收‘积小胜为大胜, 以空间换时间’之效。”白的建议为蒋介石采纳，并在此后的作战计划中明确提出。

事实上，参与国军游击战的除了奉命留在敌后的正规军，还有由国军军官、地方军人、国民党党务人员所领导的民间武装部队。这些武装部队一直活跃在敌后，打击并牵制日军。

1940年前后，国民党敌后游击战到达鼎盛时期，建立了一批抗日根据地，华北有太行山、中条山、吕梁山、恒山根据地，华东华中有沂照山区根据地、浙西根据地、皖东皖北根据地、大别山根据地、鄂东根据地、大云山九宫山庐山根据地，华南有海南根据地。全部兵力约100万左右。此后国军游击队虽曾遭遇挫折，但资料显示，抗战游击区除冀察、鲁苏战区到抗战后期不复存在外，山西游击区、豫鄂皖游击区、浙西游击区、海南游击区等，则一直坚持到抗战胜利。

在八年抗战中，国军游击队除配合正面战场大型会战和战役外，还有一些比较典型的游击作战的战例，如郑氏祠伏击战、突袭南澳岛、吕梁山围歼战、攻占黄梅、鄂东反扫荡、马当夜袭战等。

1938年5月，湖北省第二行政区专员兼保安司令程汝佳令游击第5大队、保安第8团的两个营，配合第172师的两个营，在郑氏祠左右的高山占领阵地，伏击日军。经过一天激战，国军游击部队最终歼敌400余人，活捉6人，缴获枪支弹药若干。

同年7月15日，国军第157师一部突袭粤东的南澳岛，一度得手，然而战至8月末，600余突击队员仅剩20余人生还，南澳县长洪之政殉职。此役歼灭日军200余名。

1939年2月，日军出动2万余兵力进攻吕梁山北部根据地，阎锡山令第61军于黑龙关围歼顽敌，第19军向中阳、离石公路之敌发起袭击。此役消灭日军2000余人。

5月初，日军以飞机10多架、军舰16艘、汽艇数十艘，配合陆军向湖北大通一带扫荡。5月19日，第21军军长陈万仞指挥部队与敌激战10余天，将扫荡之敌逼下长江。此役，击沉汽艇20余艘，毙敌900多人。

7月11日，鄂东游击队集中主力围攻黄梅县城，击毙日军140多名，并夺取了县城。

1940年秋，国军第21军147师组织了6个突击队，夜袭马当要塞，毙敌150多人，焚毁了弹药库，并将要塞内的日军大炮掉过头来，对准江中的日军舰船开火，击沉、击伤敌舰船多艘。此次夜袭战，147师部队没有一人伤亡，此为抗战史上一大奇迹。

而在敌后战场殉国的国军将官，亦达数百人，军阶较高的有：东北挺进军骑兵第6师中将师长刘桂五、东北游击队总司令中将唐聚五、第5战区第2路游击司令中将刘震东、苏鲁战区政治部主任中将周复、第34军暂编45师少将师长王风山、第98军中将军长武士敏、第51军114师中将师长方叔洪等。

可以说，国军游击队的存在，有效地起到了配合国民党正面战场、支持长期抗战、牵制日军并困扰其后方、协助国民政府恢复沦陷区政权、使沦陷区民心得到维系的作用。这再一次戳穿了中共宣传的惟有中共抗战（游击战） 的谎言。


抗战时期国民政府怎样办教育

据著名学者何兆武所述：在西南联大上学时，大学生不仅免学杂费，而且还免每天的午餐费，如果学生上学仍然有困难可以申请助学救济金，且助学救济金在大学毕业后可以不还！

因为是在全民族抗战最艰难的时候，几乎所有家庭能够维持活命就实属万幸，哪还有钱供孩子上学？所以当时的国民政府实行免费上学，在抗战的8年时间里不但没有因为抗战而中断大学的教育，而且上大学的在校大学生人数有了增加，这是难以想象的，但却实现了。

再说这时期的中小学教育又是如何呢？抗战的到来既是对我国的教育的极大破坏，也是客观上为我国的西部教育带来了发展的契机，云南，四川，贵州，广西等省在基础教育方面有了很大的发展，中小学在校比例不仅有了很大的增加，而且大大改善了这些落后地区的基础教育。这一切为我国的基础教育的普及和发展做出了积极贡献。再想想中小学是如何收费的？学杂费全免！

在抗战最艰难时刻当时的国民政府却真正地实现了义务免费教育！那时的中华民族是一个怎样的国度啊！有的家庭8年间没有吃过一滴油，一次肉。抗战前我们有4亿人，当时的西部只有1.8亿人，抗爆发后大后方一下子涌入了5千万人口，而当时的西部的国民生产总值不到全国的30％，民生工业占5%，却要养活50%以上的人口。就是这种情况下当时的国民政府仅有的财政力量下，不仅没有中断教育，反而又有所发展，使得中华民族的教育能够传承下去。

为什么？因为只要中华民族的教育文化不中断，那么中华民族的崛起的希望就不会破灭！中华民族就不会亡国灭种！中华民族就永远不会被任何列强征服！

再反观我们现在的教育，温总信誓旦旦地说：到2010年中小学全部实现义务免费教育。

抗战时期的国情怎能与现在的国情相比，抗战时期的经济总量又怎能与现在的经济总量相比？我们现在不是自豪地夸已经上升到第六位了吗？我们的教育是否也上升到了第六位？

在抗战进入最艰难时候，当时的大后方生存已进入了临界状态，一些大学生为了生存不得不去到一些中学任职以维持生存，杨振宁也曾到中学任职，一些教授不得不摆摊变卖财产以维持生计，闻一多都上街卖刻章。

整个教育界的生存令人勘忧，但是当时的整个教育届的学者仍然默默地坚持自己的岗位，没有忘记自己的使命和职责。这些情况反映到国民政府后当时的教育部从仅有的财政里拿出了一部分钱予以补助困境中的教师，消息传到西南联大后，西南联大校委会召开会议经过最终研究作出了一个惊人的决定：所有的教师集体联名拒绝政府的救济！

为什么？因为“在全民族都为抗战付出了巨大牺牲的情况下，在大后方还有许多的人民生活比我们还要艰难，面对中国的百姓，我们还有什么理由接受政府的补助呢？还是让这些补助由于抗战吧。”

多么令人敬重的学者！多么崇高的人格！高山景仰！

现在还能在大学里找到这么可爱的教师吗？还有这样品格的教师吗？

抗战时期的大后方的中小学大部分都是公立的，只有极少数的学校是私立的，比如四川大邑县刘文采办的广安中学。男女分校的现象在当时的中国并不多见，在抗战前的南开分男、女校，另外北京有女子师范大学，在湖南也有湖南省立女子师范学校。但数量不多。

至于大学的教育没有统一的教学大纲。教材的编写和使用，都是任教教师自己编写的，如果一个教授连教材都编不出来，那他还有什么资格在大学讲坛上执教！大学里开什么课程是由教师自己决定，一学期讲多少，怎样讲都是由他自己来决定的，所以有的教授一学期只讲了几个专题，同样的文学课沈从文讲，钱锺书也讲。这样在同样的课程，就会出现不同的教授不同的教法和不同的观点，学生有时也参与他们的辩论，没有“学霸”的把持和限制。

学生可以自由选择上什么课，在这种宽松的、自由的教育环境下培养了学生的怀疑和批判精神。

西南联大不仅是中华民族在教史上的一座丰碑，也是世界教育史上的一个奇葩！它不仅为中国培养了一批学术、教育和科研的中坚力量，也培养了一批在世界上有重大影响的科学家！

西南联大是中国教育史上的奇迹！

国民政府在三十年制定过统一的国民教育条例，没有全国统一的教材，没有统一的教学大纲。各省市的教材编写由其自己定，没有统一的要求。有的省份是联合使用一套教材。但中小学的教材决不是由任课教师自己编写的，讲课却很自由。

没有全国统一考试，考试由各省自己决定。

那时的大学招生也没有统一规定，有的是几个大学联合招生。比如，南开、北大、清华就常在一起招生。

所以那时的中学生可以在不同的时间参加不同学校组织的高考。以至有的学生可以接到几所大学的入学通知书。

那时的大学招生人数是由各大学根据自己实际情况来决定是否扩大名额。也可能增加，也可能减少。

那时，有的大学课堂是开放的。比如北大，就有过拉黄包车的人力夫在课堂听课。

大学毕业后完全靠自己去找工作，不存在分配问题。象汪曾琪就在毕业后因为没有工作险些自杀。

那时毕业找工作文凭是一个重要条件，但更注重个人的实际能力。有的校长了解到某人在学术报刊上发表了一些有价值的文章就有可能被聘为教授讲师或教授。比如，梁漱冥，沈从文都没有上过大学。

一个企业或者大学的生存是靠有真实本领的员工或学者支撑的、维系的。

只有在公有制的企业或者是某个政党办的大学，在选择人才的时候注重的是关系和名不副实的“文凭”。在私有制企业、在私立大学或在大学脱离了财阀、政党势力的情形下，重用的是人的才能。

１９３６年全国共有专科以上的学校１０８所，其中，大学４２所，独立学院３６所，专科学校３２所。共有２７２个学院，１０９５个系，在校生４１９２２人。

到１９４７年，全国高校２０７所，其中国高７４所，省立高校５４所，私立高校７９所。其中大学５５所，独立学院７５所，专科学校７７所，在校生１５５０３６人，研究生４２４人，大学生１３０７１５人，专科生２３８９７人。

１９４６年《中华民国宪法》规定：教育科学文化经费，在中央不得少于预算总额的１５％；在省不得少于预算总额的２５％；在市县不得少于预算总额的３５％。


黄河决堤死亡89万是怎么来的

——林辉

在中共历史教科书中，国民党最为人所诟病的是其抗战初期为阻拦日军的进攻而炸毁黄河大堤并造成巨大人员伤亡的事件。正是该事件，将蒋介石和国民党钉在了“祸国殃民”的历史耻辱柱上。

对于这段历史，中共是如此描述的：1938年6月6日，日军占领河南开封，直逼郑州。国民党军遂炸毁郑州花园口黄河堤，但未能阻止日军南下，却淹没了豫、皖、苏44县，淹死89万人，造成大片的黄泛区。

从上述描述中，读者不难得出以下印象：国民党阻止日军南下的人为决堤是失败的，国民党不顾老百姓的死活是残忍的、不负责任的。事实果真如此吗？难道国民党决堤前没有向百姓预警？难道从军事上而言，决堤真的没有什么效果？所幸我们可以从一些史料中还原当年的真实情况。

根据台湾史料，如《1938年黄河决堤史料一组》1997年第3期陈慰儒编撰的《黄河花园口决堤经过》，《河南文史资料》第4辑王果夫写的《花园口决堤记实》，《承德文史》第3辑中的《新8师蒋在珍部参谋雄先煜抗战日记》，《江苏文史资料选辑》第２辑等，我们可知当年的国民政府在决堤前是采取了疏散老百姓的措施的，其后亦采取了救助行动。

史料记载，国民政府在决堤前的6月2日，郑州专员就督促直接受害区中牟县和郑县的县长发放每人5元的“逃荒费”，老百姓于是沿着贾鲁河两岸向西迁徙，一共走了3天才走完。此外，当花园口决堤后，国民政府又发放50000元用于直接受害区的“急赈”；一周以后，政府又发放200万元用于黄泛区持续性赈灾。

根据事后调查，“6月9日，花园口决堤放水，口门以下4个村庄——邵桥、史家堤、汪家堤和南崔庄、全部冲毁、荡然无存，一直到黄灾结束，这4个村庄再没有恢复。所幸的是，决堤放水时，这4个村的居民因事先知道决堤及时迁避而无一人伤亡”。（《三联生活周刊》,2005）

就连当年的左翼记者曹聚仁的回忆也是：“我们于6月底，到那一带放赈，乡民各自安居家中，赤脚来领赈济物品，面有笑容，并未造成灾难。”

也就是说，当年6月花园口黄河决堤并未造成巨大人员伤亡，反而延缓迟滞了华北日军机械化兵团南下会师的时间表。

那么国民政府行政院统计的89万这个数字是从哪里来的呢？实际上，这个数字包括了黄泛区1938年到1947年十年间因水灾、旱灾、蝗灾和风灾直接、间接死亡和失踪的人数总和，还有一些地方政府或因统计的困难，或为了多捞些“补偿”，也有虚报数字的。

此外，国民政府想将花园口决堤栽赃于日本，是故在宣传方面颇有些对灾情耸人听闻。这自然让抓住了把柄的中共藉机利用，而这一点可从中共的支持者宋庆龄领导下的《保卫中国同盟通讯》中找到佐证：“1938年初夏，日本军队从汉口向徐州推进，中国军队决开了黄河南堤岸“，但该报导也实事求是地承认，“国府事先疏散了当地居民”。

另据2008年大陆《黄花岗杂志》第7期刊载的曾为国民党军官、指挥了决堤全过程的熊先煜的《花园口决堤真相揭密》一文，我们更切实地知晓了当时的一些情况。

据该文披露，“决黄河之水阻隔强敌” 早有议案，其依据是：中共建政后，晏勋甫在其自述文章中谈到，1935年他担任武汉行营参谋长时，便有中日交战时可决黄河之堤将敌隔绝于豫东，藉以保全郑州之议案；1938年他出任第一战区长官部参谋长时，又和副参谋长张胥行以此计划向程潜建议，程认为可行，遂向蒋介石请示，蒋回电予以批准。此外，冯玉祥、白崇禧等都曾向蒋介石建议放黄河之水制敌。也就是说，在不少人看来，从中日实力对比来看，从纯军事的角度讲，决堤于我有利，虽然会造成严重后果，但应是不得以而为之。

在日军迫近后，熊先煜奉命率部在花园口决堤，因为从地形和时间上而言，这里最为合适。在决堤过程中，日军曾派飞机干扰，并投弹数枚，落于决口附近西南面村庄，炸死炸伤居民十余人，但决堤并未因此而停止片刻，并最终于6月9日上午8时开始放水。

奔腾的黄河水虽然造成了一些没有及时搬迁人员的伤亡，但数字绝对没有数十万。事实上，参与花园口绝提的国民党官兵们也根本没有亲眼看到数十万村民们被淹的场景，考虑到当时通讯的不发达，很可能他们并不知道国民政府地方政府在移民方面的努力。

而显而易见，黄河水却给侵华日军造成了巨大创伤，“日军惊恐万状，东奔西突，人马践踏，车、马、人员淹没不计其数”，而且达到了阻止其南下速度的战略目标，这可从日本官方的文件中得以佐证。

日本防卫厅防卫研究所战史室编写的《中国事变陆军作战史》中提到，日军仅第二军就有7452人死于洪水。日本大本营陆军部在“日军侵华史长编”中也写道： “中国军队6月10日左右于郑州东北掘开黄河堤防，使黄河水向东南方向涌出，采取了水淹战术，淹没了自己的广大沃野，形成了经中牟、尉氏、周口、阜阳连接淮河的大地障，给我军行动造成极大困难。”

花园口决堤迫使日军暂时止步于平汉路以东，并使国民政府军第一、第五战区在洛阳、老河口立足，与江南诸战区遥相呼应， 从而确保了西北、屏障陪都，有力地支援了抗战。

也许，这样的牺牲颇有壮士断腕之气概，考虑到当时情势的危急以及国民政府在安民方面的努力，今人大概难以苛责。


精忠报国的国民党八位上将

——林辉

在八年抗战中，当中共的将领们或安于陕北，或小打小闹的所谓“抗战”时，国民党将领们却身先士卒，率领国军，与实力装备远远强于自己的日军面对面打起了一个个大仗、硬仗。且不说有多少国军士兵捐躯沙场，单说当年国民党高级将领就有200人阵亡；与之相反的是，中共甚少有高级将领献身沙场。这从一个侧面说明，抵御外侮的不是自我标榜的中共，而正是几十年来被中共诋毁的国民党。

在殉职的200名高级将领中，有八人被追封为上将，他们是佟麟阁、赵登禹、郝梦龄、饶国华、王铭章、张自忠、唐淮源和李家钰。他们和其他国民党将领那为民族大义慷慨赴死的精神至今仍辉耀在中华大地上。

佟麟阁是抗战爆发后捐躯的第一位高级将领。在日军1937年7月进攻北平时，驻守北平的正是中将副军长兼军官教导团团长佟麟阁所辖的第二十九军。早在日军入侵前，他就对手下士兵常说：“中央如下令抗日，麟阁若不身先士卒，君等可执往天安门前，挖我两眼，割我两耳。”

当日军开始攻击北平时，正逢佟麟阁的父亲病重，家人多次催促他回北平城内寓所探视，但他认为战事瞬息万变，不能离开部队，是以写信告之家人：“大敌当前，此移孝作忠之时，我不能亲奉汤药，请代为之。”不久，在与日军的交战中，佟麟阁腿部和头部先后中弹，壮烈牺牲，时年45岁。

与佟麟阁同一天殉国的还有第二十九军一三二师中将师长赵登禹。面对日军的猛烈进攻，赵登禹率部顽强抵抗。当他受伤后传令兵要将其背下战场时，他却如此说道：“不要管我，军人战死沙场原是本分，没有什么值得悲伤的。北平城里还有我的老母，告诉她老人家，自古忠孝不能两全，她的儿子为国死了，也对得起祖宗！”说罢继续指挥部队。后在突围过程中，他再次被日军机枪射中胸部，当即殉国，时年39岁。

日军攻占北平后，继续南下。国民党与日军在忻口展开了一次会战。国民党陆军中将郝梦龄出任中央兵团总指挥，节制第九、十九、二十一、三十五共四个军，在忻口正面主阵地阻击日军。在开赴战场前，郝梦龄路经武汉，回家与家人话别。临别时，他给儿女们留下了遗嘱，遗嘱中写道：“此次北上抗日，抱定牺牲，万一阵亡，你们要听母亲的教调，孝顺汝祖母老大人。至于你等上学，我个人是没有钱，将来国家战胜，你等可进遗族学校。留于慧英、慧兰、荫楠、荫槐、荫森五儿云。”

在10月10日决战前，郝梦龄又给妻子写下了一份遗嘱，内中有这样的字句：“抱定牺牲决心，不能成功即成仁。”

在决战中，郝梦龄身先士卒，率领官兵与日军展开了血战。后在同第五十四师师长刘家麒前往某前沿阵地指挥作战时，双双中弹身亡。郝梦龄时年39岁。当时流传着这样一句话：“西战场上三英雄，精忠报国郝刘郑。”（“郑”指郑廷珍，时任独立第五旅长，同一天在南怀化高地中弹牺牲）而郝梦龄是此次战役中，中方殉国的最高级别将领。

不久，历时三个月的淞沪大战也有了结果，日军攻陷上海，首都南京陷入危急状态。隶属第二十三集团军的陆军第二十一军第一四五师在中将师长饶国华的率领下，奉命在安徽军事要冲广德布防，牵制日军。面对优势敌军，饶国华率部坚守城池，奋力拚杀，经过三昼夜激战，予敌大量杀伤，自己伤亡也十分惨重。正在双方战争呈胶着状态之际，所部团长刘儒斋违背军令，擅自后撤，最终导致广德失守，饶国华率余部仅一营兵力被迫退守宣城县十字铺。

饶国华认为对广德失守自己负有不可推卸之责，他遂写下遗书，举枪自尽，时年43岁。遗书中这样写道：“广德地处要冲，余不忍视陷于敌手，故决与城共存亡，上报国家培养之恩与各级长官爱护之意。今后深望我部官兵奋勇杀敌，驱寇出境，还我国魂，完成我未竟之志。”

1937年12月至次年3月，国民党军队与日军在山东邹县、兖州等地展开激战。扼守滕县的为四十一军一二二师中将师长王铭章。面对敌我力量悬殊的严峻形势，王铭章抱定以死报国之决心，他对部下们说：“我们身为军人，牺牲原为天职，现在只有牺牲一切完成任务，虽不剩一兵一卒，亦无怨尤。”

1938年3月16日，面对日军的狂轰滥炸，王铭章率守军三次击退其进攻，并在日军攻入后与其展开了巷战和近距离殊死搏斗，战斗场面异常惨烈，有的连拼得只剩10余人，有的连官兵全部阵亡，而王铭章也中弹殉国。

可以说，滕县守卫战使日军第十师团遭受重创，为徐州一带中国军队的集结赢得了时间，为此后的台儿庄大捷创造了有利条件。徐州会战最高指挥官、第五战区司令长官李宗仁后来曾高度评价说：“若无滕县之苦守，焉有台儿庄大捷？台儿庄之战果，实滕县先烈所造成也！”

而在国民党殉国的高级将领中，以第五十九军军长张自忠的殉国影响最为深远。蒋介石曾在其殉国后如此表达自己的心情：“今强敌未夷，大将先陨，摧我心膂，丧我股肱，岂惟中正一人之私痛，亦我300万将士同胞之所同声痛哭者也。”

在1938年3月的临沂战役中，五十九军与号称“铁军”的日军阪垣师团鏖战7昼夜，日军伤亡3千余人，阪垣羞于败绩，几欲自杀，五十九军也付出了巨大牺牲。在随后的徐州突围、潢川会战、武汉突围、长寿店战役、随枣战役、襄樊会战等战役中，张自忠率部屡克劲敌，捷报频传，多次受到国民政府通令嘉奖，张部被称为“最优部队”，其防区被誉为“模范战场”，张自忠本人也成为日军闻名生畏的抗日名将。由于战功卓著，张自忠于1938年10月升任第三十三集团军总司令，同年11月起被第五战区任命为右翼兵团总司令，指挥第二十九、三十三两个集团军和一批杂牌军约20万兵力作战，成为一方统帅。

在1940年5月初，在湖北宜城县东渡襄河阻击日军时，张自忠部陷入日军重围，但他率领全体官兵战斗到了最后一人，给予敌军以极大的杀伤。张自忠身中数弹壮烈殉国。

在1941年5月的中条山战役中，担任西正面阵地防御的是中将军长唐淮源率领的第三军。战斗异常激烈，阵地几易其手，但终因后援不继，第三军被迫突围。唐淮源亲率一个团突围，但遭遇日军层层堵截，被困于夏县东部的悬山一带。眼见伤亡惨重，弹尽粮绝，唐淮源自尽殉国，实践了自己不成功即成仁的誓言。

1944年4月，日军纠集4个师团和5个旅团约15万兵力，发起豫中战役，企图通过南北夹攻，打通平汉路，占领洛阳及平汉路以西广大地区。时任第三十六集团军总司令的李家钰主动承担后卫任务，掩护大部队转移。在与日军的交战中，身中数弹殉国。他是抗战期间继张自忠之后殉国的第二位集团军总司令级别的高级将领。

行笔至此，我只恨笔墨无法言表英雄的壮烈，无法言表我内心对英雄的钦佩之情。但我亦深知，无论历史怎样被抹黑，乌云是永远遮不住英雄辉耀天地的光芒的。


抗战时期空军战神高志航

——林辉

高志航（1907-1937)，为抗战时期中国空军英雄。字子恒，吉林通化县三棵榆树人。

高志航原名高铭久，字子恒。 其父高景文，母李氏，生兄弟六人，姐妹两人，铭久为长兄。幼年时期在家务农，9岁入学，13岁远离家乡，考入奉天（沈阳）中法中学。

１９２０年在学期间为减轻家庭负担，投笔从戎，考入东北陆军军官教育班学习。求学期间，东北扩建空军，他立志去法国学空军。而当局教育长郭松龄将军说：“你身体太小不能出国，给中国人丢脸。”他生气的说：“法国人也不是高个子，并且我也学过法文，同时我决定将高铭久名字枪毙了，更名为高志航，决心出国学习航空，以便将来立志杀敌报国。”当时，郭松龄军长的夫人说：“你有这样的好学生，一定派他出国留学深造，说不定将来会成为一个英雄人物呢？”在郭松龄夫人的鼓励下，高志航于１９２４年到法国学习两年航空，以优异成绩，于１９２６年回国。

回国后，高志航被任命为东北航空处少校（陆军衔）驾驶员，时年19岁。他正当青年，在技术方面刻苦锻炼，精益求精，在每次演习中均获奖励。不幸，在一次演习中，因机械发生故障，降落时，将右腿折断。在南满医院治疗后，腿稍有些弯曲，对驾驶飞机有障碍，后有到哈尔滨医院，作第二次手术，打断另接。愈后，腿比原来短一分，设法穿后跟鞋，调剂成功，对驾驶飞机毫无影响，而且技术上比以前更有进步。因此百姓均称：高瘸子飞行员。

九一八事变后，高志航将家属打发回原籍，只身一人化装进山海关。在山东济南机场，高志航在其同学聂队长介绍下，继续南下直赴南京航委会报道。

１９３２年春，高志航到南京报道后，首先分配到杭州笕桥航空学校担任空军少尉见习。经过航委会主任黄光锐的第一次检阅，高志航被提升为空军中尉分队长。在任分队长期间，他自修自练，刻苦学习，夜里不用打灯起飞无阻，把飞行各种技术，如：倒飞、弧形飞等等，练得精益求精。黄主任在第二次校阅时，认为他的技术是中国飞行员中独一无二的，晋升他为空军上尉教官。在航校半年后，又提升为空军教导总队少校总队附，总队长为毛邦初。

此时，正是蒋介石委员长50大寿，英、德、意各国为推销飞机，派飞机在南京上空表演作战技术以献礼。高总队附在杭州留守，闻讯后自动进京表演。高志航以各种特殊技术表演。蒋介石观看后，询问表演的飞行员是谁？竟有这样的高超技术。毛邦初说：“是高志航总队附在表演。”蒋介石立即命令召见。蒋对高说：“你的技术很高，是超技术水平。”当即把自己的“天窗号”飞机奖给了高志航自用。由此高志航的名字人人皆知。

此后，蒋介石命令他去意大利购买飞机。他到意大利，会见首相墨索里尼。中意双方协定，两国飞行员共同表演，高志航的技术在意大利上空施展开来，深受称赞。意大利军火商向他出售落后的飞机，用大批的金钱行贿，他拒不受贿。在向墨索里尼辞行时高志航说：“贵国飞机已经太落后了，并且贵国用行贿方式出售飞机，我们中国人决不接受，请原谅。我们将去美国，再见。”当时意大利首相非常钦佩他的行为，即将身上自带的钢笔式手枪送给他作为纪念。同时又来电赞美高志航，不辱使命称号。高志航到美国购回霍克式驱逐机一百架回国。回国后，立即成立5个大队。高志航任第四大队中校大队长，在杭州笕桥开始训练新的飞行员。

七七泸沟桥事变后，蒋介石说空军可以出动1000架飞机作战。当时航委会秘书长宋美龄说：“出不了那么多！”蒋介石说：“出500架。”宋美龄说：“只有驱逐机100架左右。”

八一三淞沪抗战爆发，日木更津航空队百架轰炸机开始轰炸江、浙两省。国民政府军事委员会紧急命令驻河南周家口的国军空军第四驱逐机大队调往杭州，以加强淞沪地区的防空力量。8月14日，第四驱逐机大队飞往杭州笕桥机场，飞机刚着陆，还未来的及加油，自台湾新竹基地起飞执行轰炸笕桥机场的日本木更津空军联队的18架轰炸机就来到了笕桥上空。

高志航紧急下令起飞，他首先拦住敌机撕杀，只见空中无数铁鹰，有的俯冲、有的仰攻，翻腾旋转得满天黑烟圈。他首开第一炮，击落日领队机。接着，各中、分队长在四面出击。10分钟战斗后，击落敌机6架，击伤2架，而国军飞机无一损失。此6：0的辉煌战果，轰动了全国。

此后，蒋介石特地把8月14日，定为国军空军节。

后来，日军又调来佐世保航空队200架飞机（内中驱逐机100架），与我军展开激烈空战。数月后，出现了中国空军四大金刚：高志航、刘粹刚（后牺牲）、李桂丹（高的部下，在高牺牲后继任第四大队大队长，后在武汉保卫战中与日机互撞时牺牲）、乐以琴将日军四大天王分别击落。

第一天王山下七郎大尉被高志航击伤，迫降于苏州以东太仓县，被俘至南京。Ｂ、Ｃ、Ｄ三个天王阵亡于杭州、南京、上海一带。

山下七郎原系杭州航校日籍教官，中国航校学员大多是他的学生，国军飞行员都以师生之礼相待，因此他非常感动。他说： “你们可以炸旗舰‘出云号’航空母舰，必须牺牲一人一机，把中国机涂改国徽，我把信号交代与你们，发出信号，航空网即开放，人机必须向烟筒窜进，同归于尽，才能完成任务。哪一位愿去，请举手！”全体学员都举起手来，愿意前去炸舰。山下七郎看到这一情景，认为中国必胜，日军必败。他说：“好吧，你们把证章都交给我，摸到谁，谁去。”乐以琴证章被抽中，毅然决定向“出云号”航空母舰袭击。乐发出信号，日舰即张开航空网，乐以琴人机直入尾部烟筒中壮烈牺牲。旗舰‘出云号’受了重伤，狼狈逃窜黄浦江港外。山下七郎还说：“日本飞行员发誓时说：我要作了亏心事，出门就碰上高志航。”可见高志航在日军中的声誉。

１９３7年淞沪抗战后，国军飞机消耗殆尽，无力再大规模作战。当时苏联为防止日军占据中国大陆后会以此为基地进攻苏联，因此特地出售驱逐机给中国空军。

此时，高志航因背部受伤在庐山修养。蒋介石电招他到南京，派他去兰州接收从苏联购买的一百架驱逐机。但是高志航受伤未痊愈，忍伤痛到京，还未见蒋介石，就问部下：“日机来轰炸为何不打？”部下说是因为我机速度与日机相差三分之一，加之敌多我少，很难作战。高志航即说：“可下令少加油，少带弹，不必要的机件拆掉，飞行员轻装上阵，减少重量，发挥特效，必能战胜。”

于是，多日未发生空战的南京突然发生激战。高志航率领四架飞机，打得日机落花流水，敌两架狼狈逃窜，高志航跟踪追击，时值黄昏，高志航到了镇江机场，忍着伤口疼痛，给机场信号，在不用灯的情况下在机场成功着陆。蒋介石和国民政府林森主席问今日何人作战，打败了日军？这时，得到报告，是高志航，但高现已失踪。最后得知降落镇江，当即派专车到镇江迎接，洽商接收苏机事宜。

高志航以空军上校第四大队长的身份，到兰州机场与苏联空军少将专使以俄语谈话。专使说：“你留学苏联否？”高说：“没有到过贵国，我们中国的将领都会说几国的语言。”苏联专使说：“我不会说中国话，十分抱歉，请原谅。”又说：“你们飞行员对苏联飞机驾驶，因腿短比较困难，飞机速度快，操纵灵，总失事，训练一个多月无进展，还需时间训练方能作战。”高说：“我国急需与日机作战，三日内就要训练好，以回南方应战。我可以试一试你们的飞机性能。”对方说：“可以，但是苏机头重，要特别注意操纵。”高说：“知道了。”他飞上天空，在空中倒飞三分钟，又作了各种特技，回到机场，苏少将握他双手，称他是天神，是现代英雄。

在起飞前，高志航向部下刘荫桓说：“你率领地勤人员先飞回汉口司令部，和王参谋、于机务长把司令部整理一下，告诉司令部全体人员，苏联飞机比美国飞机快三分之一，与日机作战，日必败，我必胜，不久就要回老家了，让他们放心，为国家干好工作吧！” 1937年11月21日，高志航率飞机到达周家口时，当地气候恶劣，有关方面通报有敌机一队，向汉口方面轰炸，敌机沿平汉路向驻马店方向前进。但万万没想到敌机是佯做迂回前来偷袭周家口。

高志航见日机突然扑来，立即下令全体队员紧急上机作战。高志航跑步上机刚进入机仓，敌机就进入了机场上空，第一个炸弹，就落在主机上，高志航、机械长、机械师等六人壮烈殉国。

高志航牺牲的噩耗传到航委会时，各方震惊，大为痛惜。国民政府军委会在汉口商务会大礼堂为高志航 等举行了追悼会，追悼会由蒋介石亲自主持。蒋介石并亲自献花圈致哀，高志航英雄殉国，死之伟大，生之有威，永垂千古。

高志航时年31岁，英雄灵柩后在湖北宜昌下陵。不久，国民政府追授高志航为空军少将驱逐司令。


南岳忠烈祠忠魂的哀叹

——林辉

中日当代关系中最为纠结的是日本历届政府对当年那场侵华战争的态度，而每每让中国人无法忍受的是，日本政要每年都要参拜供奉包括甲级战犯在内牌位的靖国神社。对于日本政府以及政要为何采取如此态度，并非本文关注之点，我只是由此想到：那些为了日本而死亡的士兵们应略感欣慰的是，他们的后人们并没有将他们忘记，而是每年为他们烧香祈祷。

反观中国，七十年前逾百万为抵御外侮而捐躯的将士们早已湮没在被篡改的历史中，他们的忠魂迄今仍在中国大地上哀叹。是啊，今天的大陆在哪里可以找到那样一个可以参拜英雄的地方？

事实上，当年的国民政府并非没有考虑到修建忠烈祠和烈士公墓。该动议早在1938年、1939年就已有了。1938年底，武汉、广州失守，湖南成为新的抗战大本营，而南岳则凭藉优越的水路交通和“五岳独秀”的地理环境，成为国民政府活动的中心。据悉，1938年至1945年，蒋介石在南岳共主持召开了4次重要的军事会议。

在1938年11月25日举行的第一次军事会议上，各战区指挥官几乎都谈到了自己的阵亡官兵多“暴尸战场”不能掩埋，说者伤心，闻者动容。蒋介石对此也认为是“我军最大的耻辱”，“死无葬身之地，是多么悲哀的一件事”，“我们忠勇将士为国捐躯，竟至死不得收骨，我们后死者如何能对得起他们，还有什么面目见人？”

在会议后，蒋介石找来陈诚、薛岳，提出在南岳修建公墓之事，“以安忠魂”。国民政府遂拨出专款，历时三年，耗资1887万元建成了一座忠烈祠。因忠烈祠的设计者曾参加过南京中山陵的建造，所以忠烈祠酷似中山陵。

整座祠宇，按前低后高设计，依次为三孔拱门牌坊、“七七”纪念碑、纪念堂、纪念亭和享堂五个部份。中辟草地，筑字“民族忠烈千古”。在整个格局中，享堂居于最高处，内设祭坛，中置“抗日阵亡烈士总神位”，左右分列22座，如“第九战区第二次长沙会议阵亡将士神位”等。神位之下，四周分布的是37块殉职将军的石碑。根据原设计图纸，以忠烈祠为中心，东西两侧为公墓区，占地逾二百亩，分将、校、尉及士兵墓葬区域，可入葬三百座。所有墓葬都以墓道相连，并伴有花坛凉亭。后因几次长沙会战和经费原因，除墓道草草沟通外，凉亭、花坛均没有建造。

1943年7月7日，忠烈祠召开了落成大典，并举行了首次公祭。此后，每年的“七七”纪念日，忠烈祠都会举行公祭，祭拜为国捐躯的英雄们。至抗战结束时，忠烈祠中已有19座公墓，每个陵墓中葬有人数不等的烈士尸骸，如三十七军六十师的公墓中葬有将士尸骸2128具。

1947年国民政府颁布了《春秋二季致祭阵亡将士办法》，内中规定：每年的3月29日为春祭，9月30日为秋祭。1949年3月29日，忠烈祠中举行了最后一次政府公祭，此后迄今为止，除了民间、个人的扫墓活动外，都没有举行过任何级别的政府公祭。想必，中共政府不愿公祭，不仅仅是因为这祠宇中没有一个中共阵亡将士，更重要的是，一旦举行公祭，国人就知道了中共所宣传的其是“抗日中流砥柱”乃是一派胡言。

让人痛心的是，在1953年和1966年文革期间，忠烈祠遭到了前所未有的破坏。1953年，忠烈祠的建筑虽未损毁，但“碑身上所有的文字都被凿掉了，一字不留”，其中包括一百余处国民政府军政要员赞颂阵亡将士的题刻。1966年，所有的将士的墓地全部被挖，尸骸被扬……，整个墓地的布局被毁的不成样子。

如今，忠烈祠周围的公墓除了七十四军公墓外有一块刻有国民党党徽及“游人到此，脱帽致敬”字样的石碑外，其余墓葬，均无任何指示标识。而且更为悲哀的是，在中共有选择的宣传下，众多的国人除了知晓所谓的“红色根据地”外，根本不知道有这样一处纪念抗日阵亡将士的所在！

叹一声，忠魂何处归？呜呼哀哉，被毁坏的岂止是烈士们的墓地，它毁掉的是中国人的良知，毁掉的是中国近代史上最为壮烈的一页。不妨问一声：没有他们，何来我们？！就为了这简简单单的原因，我们难道不应该祭拜他们？难道不应该让忠魂得到些许慰藉？先让身处遥远之地的我点一支心香吧！


民国政府是如何对待知识份子的

——林辉

不少描述民国时期的书籍或文章都慨叹那个时期的知识份子，是一批有“骨气”而又“好玩”、“有趣”且学问深厚之人。他们有时如孩童般天真，而且对于世事，亦常有惊世骇俗的作为。显而易见，他们可以如此恣意妄为正是得益于民国政府的宽容。民国时期，无论是北洋政府还是蒋介石治下的南京、重庆国民政府，不仅礼遇知识份子，使其成为高收入阶层，而且对于那些冒犯自己的知识份子也尽量包容。

1911年辛亥革命后，袁世凯开启了北洋军阀统治时代。当时，虽然军阀间混战不断，北京政权更迭频繁，但除了土匪出身的张作霖，其他军阀都表现出对民国共和政体的尊重。他们不管如何霸道，对言论自由、思想自由、学校自治都不过多干涉，而且承认宪法，敬畏法律程序，甚至对于公共舆论也十分忌惮。比如段祺瑞，当总理时就主张新闻自由，后来虽然受到舆论强烈批评并最终下野，也依旧没有控制媒体。

还有袁世凯对待国学大师章太炎的态度也甚为有趣。1914年，民国最牛的大师之一章太炎，因不满袁世凯的独裁统治，遂前往总统府去叫骂，并砸了总统府的家具。袁世凯只是将其软禁在龙泉寺，并每月提供五百大洋作为生活费用，同时亲自手书下人八条保护准则，其中包括：“饮食起居用款多少不计”，“毁物骂人，听其自便，毁后再购，骂则听之”，诸如此类的条款。

再如皖系军阀孙传芳前去拜访国学大师马一浮，马一浮不肯与其见面。慑于孙传芳的权势，家人劝他不必搞得太僵，就问是否“可以告诉他你不在家？”马一浮却予以拒绝：“告诉他，人在家，就是不见！”孙传芳只好悻悻地走了，马一浮也没遇到什么麻烦。

1927年蒋介石成立南京国民政府后，继续秉持了北洋政府对待知识份子的态度。当时大学教授的薪水为400-600元（相当于现在的18000元），副教授为260-400元，讲师为200-260元，助教为100-180元。而当时北京四合院一个月的租金不过20元，北京一个四口之家，每个月60元就可以维持正常的生活，上海100元就可以。因此，说当时的知识份子为高收入阶层丝毫也不过分。

对于那些敢于批评政府、敢于冒犯领袖的知识份子，蒋介石和国民党高官的态度又如何呢？当时有一个流传很广的故事，主角是国学大师刘文典和蒋介石。

1928年，刘文典担任安徽大学校长。蒋介石多次表示要来视察，但均遭到刘文典的拒绝。刘文典表示，大学不是衙门，不需要向权贵献媚。后来，学生闹学潮，蒋介石让他当面汇报，并交出闹事学生的名单，刘文典再次拒绝，并指着蒋介石说：“你就是军阀！”蒋介石听了十分生气，当场打了他两个耳光。而刘文典也不甘示弱，当众飞起一脚踢在了蒋介石的肚子上。蒋于是将他当场抓了起来，说要枪毙。不过在蔡元培、陈立夫等人说情后，被关了七天的刘文典被释放了。

而人称傅大炮的北大教授傅斯年，在1938年担任国民参政员时，曾两次上书弹劾行政院长孔祥熙，并最终在国民参政大会上把孔赶下了台，即便蒋介石说情也没有用。其后，傅斯年的一篇《这个样子的宋子文非走不可》，又将孔的继任者宋子文也赶下了台。一个国民参政员一下子赶走两任行政院长，历史上也是并不多见的。

还有抗战期间，国民党政府总参谋白崇禧聘请著名教授、翻译家乔大壮当参议，并讲明不过问政务，只做些不相干的应酬文字。有一次，白崇禧将乔大壮的文稿改动了几个字。乔大壮立即面见白崇禧，严厉指责：“阁下是总参谋长，我是中央大学文学教授，各人自有一行。如果你能改我的文字，我也改你的作战计划，行不行？”白崇禧无言以对，只得把改过的文字又改了回来。

西南联大期间，蔡元培病逝，中央研究院院长职位空缺，需要补选。按当时程序，应先由数十名资深学者组成的中研院评议会推举候选人，再由政府遴选任命。胡适、翁文灏、朱家骅三人被学界目为主要候选人，其中又以胡适呼声最高。但此时胡适正担任驻美大使，因“驻美大使”是个“肥差”，不少人想取而代之，特别是权势冲天的孔祥熙更是觊觎已久。

学界不少人虽然希望胡适回国领导中研院，但又不愿让孔氏得逞，便不拟投胡适的票。恰在此时蒋介石也想对选举施加影响，在选举前亲自下条子要“举顾孟余出来。”此举触怒了学界。选举前夕，担任评议员的学者聚会，陈寅恪大谈学术自由主义，主张“院长必须在外国学界有声望”，“我们总不能单举几个蒋先生的秘书。”他的意见得到了大家的一致赞同。学界的态度为蒋介石所知，他虽很不高兴，却又无可奈何，最终只得依据程序，由朱家骅代理中研院院长。

由此可以看出，民国政府对自由主义知识份子的人格、知识和信仰都保持了一定的尊敬。而知识份子对待政府则是：你不对的时候我批评你，你对的时候，我就支持你。


清华大学校长梅贻琦的选择

——林辉

“所谓大学者，非谓有大楼之谓也，有大师之谓也。”这是梅贻琦在1931年12月3日清华大学校长就职典礼上，留下的中国大学史上最著名的一句话。

正因为有此真知灼见，在其任内，梅贻琦为清华请来了众多的大师，亦为后世培养出了众多的大师；而在其领导下，清华才得以在十年之间从一所颇有名气但无学术地位的学校一跃而跻身于国内名牌大学之列，并在世界排名100位左右。他在大陆的清华大学（包括西南联大）任校长达17年，离开大陆后又在台湾筹建国立清华大学，因此被称为清华“永远的校长”。

1889年出生在天津的梅贻琦，童年接受中国传统文化教育，后前往美国留学，获电机工程硕士学位。在留美期间，他成为了一名虔诚的基督徒。回国后，他于1916年开始在清华担任物理学教授，并先后任教务长和教育部高等教育司司长。当时清华的学生以“驱逐校长”而闻名，在梅贻琦之前的几任校长，都是在学生的抗议下被迫辞职的。

不过，在梅贻琦被任命为校长后，清华学生们却是心服口服，喊出的口号是“拥护梅校长”。梅贻琦为人重实干，很少有慷慨激昂之时，而以“慢、稳、刚”著称。他自己就说：“为政不在多言，顾力行何如耳”，是故时人称之为“寡言君子”。

在当校长期间，梅贻琦严格选聘老师，并成功建立了由教授会、评议会和校务会议组成的行政体制。评议会，是学校最高的立法、决策和审议机构，以校长、教务长、秘书长，各学院院长，以及教授会互选之评议员组成，也相当于教授会的常务机构，从而实现了“教授治校”。 梅贻琦特别鼓励中西学术交流，积极支持教师出国讲学与在国外发表论文。他实行休假制度——教授工作一定年限后，就可以休假一年，可赴欧美研究，学校开支一半工资，还给予往返路费。

他还主张通才教育，重视“德”育，重视体育。他说，“学问范围务广，不宜过狭，这样才可以使吾们对于所谓人生观得到一种平衡不偏的观念。对于世界大势文化变迁，亦有一种相当了解。如此不但使吾们的生活增加意趣，就是在服务方面亦可以加增效率。”

梅贻琦时的清华有三难：进校门难、读学分难、出校门难。任何一门课，59.99分的成绩也要重读，没有补考，然而绝对公正。

在清华每一笔物资的使用上，梅贻琦则几乎达到了“严苛”的程度，决不随便乱耗费一分钱，决不为己谋一丝私利。在任清华留美监督期间，他尽可能为清华节省每一分钱，不仅辞去司机，自己学开车，而且还让夫人韩咏华兼作厨师，不再另付报酬。在出任校长后，他按规定住进了清华园里条件最好的甲所住宅。可是，他放弃校长的特权，家里工人的工资由自己付，电话费亦自己来付，甚至连学校供应的两吨煤也不要。他曾说：“清华有点儿钱，要用在图书、仪器、请教授上。”

梅贻琦的一大爱好是喝酒，不过其酒品着实令人佩服，考古学大师李济回忆道：“我看见他喝醉过，但我没看见他闹过酒。这一点在我所见的当代人中，只有梅月涵先生与蔡孑民(蔡元培)先生才有这种‘不及乱’的记录。”

在许多人的眼中，梅贻琦是一位“厚德载物”的君子。清华早期著名的体育教员马约翰曾这样评价他：“梅先生不但是一位真君子，而且是一位中西合璧的真君子，他一切的举措态度，是具备中西人的优美部份。”

国学大师陈寅恪亦对梅贻琦赞赏有加：“假使一个政府的法令，可以和梅先生说话那样谨严，那样少，那个政府就是最理想的。”

后来清华校史专家黄延复先生在“比较广泛的材料收集和研究的过程中，一直抱着‘苛求’的心理”，搜寻人们对梅贻琦的“异词”或“谤语”，但却迄无所获。

1948年底，中共军队开始进驻北平（北京）。梅贻琦和当时许多大知识份子一样，都面临着走还是留的选择。梅贻琦最终还是乘坐国民党的最后一架飞机离开了北平，许多人对此不解，认为他很可能是“被迫”离开的。

事实上，虽然梅贻琦具有国民党中央执行委员身份，但在历次学潮中，他都不分背景和党派，保护遇到危险的学生和老师，包括中共地下党员。因此即便梅贻琦留下，也是没有任何“风险”的，况且从即将入城的中共，直到清华的普通师生，一再向他示意、招手、甚至通过电台播音、校内游行呼吁，要求他留下。那么，梅贻琦真实的想法究竟是什么呢？

在清华任教的吴泽霖教授后来回忆说，他曾在学校门口碰见梅贻琦，吴问梅是不是要走，梅说：“我一定走，我的走是为了保护清华的基金。假使我不走，这个基金我就没有办法保护起来。”他在担心什么呢？

显而易见，梅贻琦的走是深思熟虑后的结果，而绝非被迫之举。他出走的主要动机，用同样离开北京前往南方的陈寅恪先生稍后在诗文中一再使用的一字以蔽之——“避”，他们大概“避”的是斯大林专制独裁体制，而这正代表了当时自由主义知识份子对于时局的看法。

而且毫无疑问，在精神上信仰上帝、相信“神什么事都知道”的梅贻琦很可能意识到，自己与无神论是无法相融的，因此他坚定地选择了离开。

1955年，梅贻琦由美国飞到台湾，开始用清华基金会利息筹办“清华原子科学研究所”，也就是台湾新竹清华大学的前身。他因为一手奠定了台湾的清华基础，又被称之为“两岸清华校长”。 1962年5月19日，梅贻琦病逝于台大医院。他逝世后，秘书把他在病中一直带在身边的一个手提包封存了。两个星期后，在有各方人士参加的场合下启封。打开提包一看，原来是清华基金的账目，一笔笔非常清楚。

在钦佩梅贻琦卓绝人品的同时，我亦赞叹其颇有预见性的洞察力。假如那一天他不选择离开，不仅他的人生将与那些留在大陆的同僚们一样，注定是悲惨的，而且清华基金必将荡然无存。


国共内战到底是谁挑起来的？

——林辉

1945年8月14日，日本宣布无条件投降。9月2日，在东京湾的美国军舰密苏里号上，日本代表在投降书上签字。中华民国政府亦派代表出席了日本投降仪式，并在其投降书上签了字。

根据盟军最高统帅美国将军麦克阿瑟所划受降地区的规定，中国战区受降范围为中华民国、中国台湾和越南北纬十六度以北，中国东北由苏俄受降。

因为中华民国是全中国唯一的合法政府，而且正是在中华民国政府领导下，中国人民进行了十四年坚苦卓绝的对日持久抗战，为抗战付出了重大的牺牲，做出了巨大的贡献。是以只有中华民国政府才有对日受降权和对日受降的指挥权。凡属于中华民国的任何地方政府和军队，均只能在中华民国政府的统一指挥下才拥有对日受降的权力。因此，中华民国政府及其所隶属的抗日军队不仅在名义上，而且在实际上，拥有代表全体中国人民对日本的受降权。中华民国政府在指挥和接受对日受降的合法性和合理性上是毫无疑问的。

就中共而言，也根本不具备单独对日受降的权利。首先，其在1937年全面抗战爆发后，就已经宣布其政权是中华民国中央政府管辖下的“地方政府”，并为中华民国政府所接受。其军队亦为国民革命军之一部，番号为“国民革命军第十八集团军”和“国民革命军新编第四军”。其次，中共在八年全面抗战中坚持假抗战和真扩张的阴谋抗战策略，早已使他们在道义上和在实际上，完全丧失了自己原来所具有的、在中华民国政府及其军事委员会指挥下的对日受降权了。

正因为如此，在日本宣布投降之际，中国战区最高统帅蒋介石为避免中共乘机叛乱，特别在他有关对日受降的命令中，“警告辖区敌军，除接受（中国）政府指定之军事长官的命令之外，不得向任何人投降缴械”，同时向全国各部队发出了“应就原地驻防待命”的命令。8月11日，蒋介石还就此项命令致电第十八集团军总司令朱德：“在今作战地区境内之部队，应接受各该战区司令长官之管辖。”

此后，各战区开始次第受降；10月，国民政府正式收复台湾。

此时，经过八年抗战得以养精蓄锐的中共，党员已达120万人，军队也已达120万之众，所挟人口则达一亿以上。早已不顾什么道义，也根本不考虑人民正在期盼和平的中共，开始迫不及待地准备夺取抗战的胜利果实，并与国民党夺权。

中共首先就是强行夺取对日的受降权。8月9日夜，当延安获悉日本投降和苏联对日宣战的消息后，毛泽东立即向中共军队发出了对日军“实行广泛进军”的命令。8月10日夜至8月11日下午的18小时内，毛向中共军队连续发出了七道命令，其用心竟是“立即发动二十万大军以夺取中原”。为此，毛还命令各地中共军队，要强行对日受降，强行阻挠政府军受降，强行“占据及破坏全国各地交通要道”，“收缴日军武装”，并“将反抗的中国人当汉奸处分”，同时以“中国解放区抗日军总司令”的名义，擅自指定受降地点，命令日军司令冈村宁次向中共军队投降。

而8月11日，朱德在接到蒋介石关于由政府统一筹划受降的命令后，竟公然回电反驳，称蒋的命令是“完全错误”的，甚至威胁说：“如果你不公开承认你犯的错误，并公开撤回你这个错误的命令，我便彻底反对你的命令。”其流氓嘴脸可见一斑。

8月13日，毛在为新华社所写的社论中颠倒黑白的说：“我们要向全国同胞和全世界人民宣布：重庆统帅部，不能代表中国人民和中国真正抗日的军队。中国解放军抗日军队在朱德总司令指挥之下，直接派遣他的代表参加四大盟国接受日本投降和军事管理日本的权利。要不是这样做，中国人民将认为是很不恰当的。”

正是在毛的命令下，中共军队开始了对受降权的疯狂争夺。同时，又因争夺受降权而开始了它的“全面抗战”和“发动内战”。中共除于察哈尔、河北、山西、山东、苏北等地强行对日受降以外，还曾对三万拒绝向中共投降的日军实行进攻、包围和缴械，对日寇打了一场八年来从来没有打过的“大战和运动仗”，获得了从未有过的“抗日战果”。同时，华北绥远的集宁、清水二县为政府军受降不过5日，即被8月12日自河北、山西一带急行军而来的三万中共军队所攻陷。9月11日，抗日名将马占山的东北挺进军由绥远进至察哈尔受降时，竟被中共军队围歼三千余人。10月17日，中共又开始调动军队，对归绥的傅作义部展开包围…… 此外，毛下令派遣千余中共干部迅速进入东北，进行舆论上的先期宣传；同时，在苏联的默许和暗中帮助下，中共数十万军队开入了东北，苏联还将从东北百万日军所获得武器给了中共军队。1945年10月28日，当东北保安司令长官杜聿明飞到长春与苏军马林诺夫斯基元帅谈判国民政府进入东北接收事宜时，马林诺夫斯基“热情允诺”中国政府军于营口登陆。但是，等到返回上海的杜聿明复于11月7日率领一个军乘美舰驶向营口港外时，非但发现苏军不知去向，而且发现营口海滩上满是正在修筑防御登陆作战工事的中共军队。原来苏军早已通知中共“接防”。杜聿明只好率军转赴美军占领的秦皇岛登陆。自此，中华民国政府军进入东北接收已经没有希望，政府军派驻东北的第十三和第五十二军只好从门外打起，节节打退中共军队的阻击，先攻占山海关，后攻占锦州，至11月下旬，才“攻入”东北接收。由于苏军支持中共阴谋抢占东北和武力抢占东北，中国的内战实际上已经在东北公开爆发。

在中共抢夺抗战胜利果实之际，抵御外侮的民国政府则是元气大伤：大部份地区经济停滞，通货膨胀严重，百业待兴；而且国民政府内部政治腐败，致使国家整个运作迟缓，丧失民心。蒋介石为了避免内战和利于战后恢复，三次电邀毛泽东到重庆商谈国际和国内重要问题，并一再吁请国际社会调停和帮助(比如致电斯大林)，希望中共能够罢兵休战，共同参预战后的中国民主宪政建设。为了解除毛顾虑的安全问题，蒋介石还亲自敦请美国大使赫尔利亲赴延安陪同毛同机往返重庆和延安。

毛在苏联的命令和国内的舆论下，不得不于1945年8月26日赴重庆谈判。但毛在赴重庆前夕，继续下达了“今后一时期内仍应继续攻势”的命令。可以想见，毛从未放弃夺取政权的野心，其赴重庆谈判也是其政治伎俩的体现。10月10日，国共双方在重庆签署了《会谈纪要》，也称《双十协定》。从达成的十二方面协议来看，关于“政治民主化”、“军队国家化”和“承认国民党、共产党及一切党派在法律面前同有平等合法地位”的协定条文，在事实上具有巨大的进步意义。因为上述条文于嗣后被写进了政协会议的决议、特别是“中华民国宪法”之中，无疑是中国民主宪政建设的具体成就和重大成就，亦是一个民主国家所必须遵循的政治原则。

然而，毛在和谈结束刚刚回到延安时，马上向军队发出了“立即向蒋管区发动进攻”的命令，公开破坏《双十协定》。还是他自己说得好：“这一次我们去得好，击破了国民党说共产党不要和平、不要团结的谣言。”这才是毛的真心话，因为他要欺骗国人的目地达到了。可见，中共对于战后中国民主宪政的阻挠和破坏，实是从破坏《双十协定》始。

双十协定签署后不久，1946年1月10日在重庆召开了包括中共和各民主党派参加的政治协商会议，同时应马歇尔之要求发布停战命令。这对于从不曾放弃夺取天下的毛和中共来说只不过又是一场“ 政治秀”。其目地一仍然是要消弭国民党说共产党不要和平、只要内战的“谣言”，二是，政治协商会议前后，正值中共抢占东北和必须巩固东北之时，毛泽东和中共需要时间来稳定他们刚刚抢夺到手的东北根据地。

政治协商会议的召开，对于解决战后各派政治力量间，特别是政府和中共之间的政治问题和军事问题，消弭内战和推进民主宪政的进程，具有极为重要的意义。会议召开后，国民党军队严格执行了停战命令，而中共军队则乘机攻城掠地，以扩大其占领区。中共于3月中旬陷四平、围长春，夺取了哈尔滨和齐齐哈尔。“中国人民政治协商会议”在中共于东北发动的大规模内战中结束了。中共假和谈，真内战的嘴脸暴露无遗。

不过，也有一种观点认为国民党与中共和谈也是假，是为了赢得军队转移的时间，中共先发制人也没有错。依照个人看法，蒋介石为人民计，为国家计，在战后本意是希望避免内战的，因此对中共的种种作法一忍再忍。而最能说明蒋介石真诚希望避免内战的，是战后立即开始的民主宪政建设。虽然中共在中国政治协商会议之后，继续大规模侵占东北和华北，但中华民国政府、中国国民党和蒋介石为了避免内战对中共采取了一条“和平未到最后绝望时期，仍不放弃和平”的决策。其根本目地，固然是在于结束训政，走向宪政，还政于民，以完成民主建国的历史性目标，同时，亦在相当程度上，表现了他期待中共参预战后中国民主宪政建设的愿望，更希望藉此来避免内战的发生和扩大。

1946年5月5日中华民国政府召开首次“制宪国民代表大会”。然而，此时，由于中共在东北的内战中打得“顺手”，所以，它便要求于国民大会召开前就按照其意愿先改组政府，后召开“国大”，并且没有达到满足就拒不交出代表名单。由是，国民政府只好将制宪国民大会延期半年。不过，大会终于在11月15日举行，12月25日制宪完成。1947年1月1日，正式公布宪法；定1947年12月25日为宪法实行日期，中华民国正式进入基于三民主义民有、民治、民享之民主共和国宪政时期。全国开始致力于实行宪政。

可见，正是因为中共假和谈而真心发动内战，中华国民政府和国民党为避免内战所付诸的努力都付之东流。中华大地上烽烟再起─一场由中共挑起的内战爆发了。中国老百姓再次陷入战火的蹂躏中。


最大共谍郭汝瑰的下场

——林辉

抗日战争结束后，中共率先挑起了内战。三年战争，中共夺取了江山，国民党败走台湾。国民党落败，绝非是中共军队有多么了不起，而是除了有其自身的原因外，更在于国民党内部那些“重量级”的中共间谍的内应。此文要说的就是将军事情报源源不断送给中共的国民党中将郭汝瑰，据说毛所言的“胸中百万雄兵”，郭一人就占去五十万。想一想，当两个对手鏖战之际，一方早已知晓另一方的作战计划，胜负不是早已定矣？

郭汝瑰是四川人，毕业于黄埔军校。1928年5月，郭汝瑰在四川秘密加入中共，后去日本留学。归国后，因不满中共不抗战而追随国民党抗日。1937年，郭汝瑰作为42旅代旅长，参加了淞沪大会战，因作战勇敢，深受蒋介石赏识，被视作“军界精英”。其后，郭汝瑰兼任九战区军官训练团校官大队的大队长，后又调到国防研究院任委员，专门培养“全能将校”；不久，中央训练团团长蒋介石又任命他为训练团副大队长。

抗战胜利后，郭汝瑰已荣升为国民党中将，不仅是掌管全国各军师编制、装备的军务署署长，兼国防研究院副院长；而且以军政部代表的身份，随陆军总司令何应钦前往芷江和南京，参加了接受侵华日军投降的仪式。

素以“挖心战”为能事的中共当然也“相中”了这样一个风云人物，更何况他曾参加过中共。于是派人经常在他耳边吹风，说国民党政府太腐败，马列主义才是救国的唯一良方，由此让郭汝瑰对共产大同世界再次开始憧憬起来。

最终，郭汝瑰选择了背叛对自己信赖有加的蒋介石，而成为中共潜伏在国民党内的高级间谍。他除了多次与董必武见面，还秘密接受中共党员任廉儒的单线联系与指挥。也有人称，郭汝瑰其实一直都是中共的秘密党员。

深受蒋介石器重和信任的郭汝瑰在内战期间还被提升至直接参与指挥作战的国民党国防部的作战厅长，并定期到蒋介石官邸汇报战况、听取指令，有时还要随蒋介石到各战区视察。换言之，国民党所有的作战计划、部署和行动，郭汝瑰都了若指掌。而大量生死攸关的情报，均被已成为了中共间谍的郭及时送到了毛的手中，其中包括：重点进攻山东计划、徐州司令部兵力配置、国军在大别山的调度计划、解围兖州计划、解围长春计划、解围双堆集计划、国军江防计划、武汉、陕甘、西南等地区的兵力配备序列等等。

郭汝瑰除泄露军情外，还拟订让国军吃亏的作战命令，发布了很多假情报，并向蒋介石隐瞒中共军队动向，使其作出错误判断。如1947年3月，在郭汝瑰协同顾祝同指挥中原和山东等地的作战时，他一直对蒋中正隐瞒“刘邓大军”要向南跃进的战略意图，最后导致蒋介石作出“集中兵力追歼”的错误决策，而放“刘邓大军”突出黄泛区直抵沙河。

当年在徐蚌会战中被中共俘虏的国军将领杜聿明曾怀疑过郭汝瑰，并当面指斥郭汝瑰：“你郭小鬼一定是共谍，发的命令都是把我们往共军包围圈里赶！”

此外，郭汝瑰还有意在国军内部制造混乱，动摇军心。1947年3月19日，四百名国军退役将校因“整编”而被迫“自谋生路”从而发生的“哭陵事件”，就是他所制定方案一手造成的。

有了郭汝瑰这样一个甘心为中共效力之人，结果如何不难想像，就是国民党处处被围、被打，直至将蒋介石赶到了台湾。

到了台湾后的蒋介石痛心疾首：“没有想到郭汝瑰是最大的共谍！”想必蒋介石依旧想不明白，为何自己如此信任之人会做出如此悖逆之事。台湾亦有报纸写道：“一谍卧底弄乾坤，两军胜负已先分。”

为中共坐拥天下立下了大功的郭汝瑰，在1949年中共执政后的日子却只能用“凄风苦雨”来形容。生性多疑的毛在1955年实行军衔制时并未授予其军衔，也没有恢复其党籍，只是任命他为川南行署副局长级别的“交通厅长”，后在镇反中，诬陷他是国民党潜伏下来的特务组长，厅长的职务也被罢免。而此后的肃反、反右、文革等运动，郭汝瑰一次也没落下，劳动改造、文革批斗、抄家游街等是家常便饭。

不知在这样生不如死的日子中，郭汝瑰是否会意识自己曾经的背叛是如何的令人不耻，是如何对不起对自己无比信赖的蒋介石；也许才会意识到毛泽东根本无法与蒋介石相提并论，真实的共产党与自己心目中的共产党真是天壤之别。

据说，那些国共内战中被俘的国民党将领，于1959年大赦后大多数选择了前往台湾。许多人在后来写《国民党将领淮海战役亲历记》时，仍然流露对郭汝瑰恨之入骨的感情。

1978年，71岁的郭汝瑰终于从中共那里讨得了一个说法：他不是国民党特务，并同意其加入中共。而终于有些清醒的他在晚年时编写了两本600余万字的巨著《中国军事史》和《中国抗日战争正面作战战记》，内中披露了这样的历史事实：自1937年7月至1945年8月之间，中华民国政府军发动大型会战22次，重要战斗1,117次，小型战斗28,931次。陆军阵亡、负伤、失踪3,211,419人。空军阵亡4,321人，毁机2,468架。国民党是抗日的，蒋介石先生是抗日的。其中的潜台词是什么还用说吗？

1997年郭汝瑰因车祸去世。他的子女后来如此评价父亲：“他在军事上是一个大学生，但在政治上却是一名小学生。”也许，从做人上而言，郭汝瑰也少了“诚”和“忠”吧。


中共驱使平民作炮灰打内战

——林辉

很多年前，听一个朋友的父亲说过，当年中共军队之所以攻下四平，靠的就是“驱迫大量无辜平民当炮灰的战术”，即让平民百姓走在队伍前面。国民党军人打到最后，再也不忍向百姓开枪，只有撤退。当时听的我如五雷轰顶，似信非信，难道一贯标榜自己“伟光正”的中共竟能干出如此丧尽天良之事？若干年后，我来到了国外，抽空查阅了相关资料，才知道老人所言不虚。

出生在东北后去台湾的立法院院长梁肃戎生前曾撰写了一本书《大是大非——梁肃戎回忆录》，书的第三章就提到了四平之战。他写道：“民国三十七年三月，共军三度进攻四平，计有五波攻势。这次共军发动人海战术，把老百姓组成队伍，一波波的往前赶，打得老百姓的尸体堆积如山。国军也不忍心再打下去，共军则踏着死尸，攻进四平。最后四平沦陷日有的说是三月十二日，有的则说是三月十五日，我则清楚的记得是黄历二月二日‘龙抬头’当天。”

“共军为什么能发动人海战术？以我家乡为例，我家乡离四平五十华里，当时共产党到地方上，首先开群众大会，把地主、士绅公然处决，然后威胁这些老百姓说：‘你们把国民党的地主、士绅处决了，将来国民党回来，你们也没命了。’”是以，无知的老百姓不得不跟着共产党跑，也因而被共产党送到前线当炮灰。

旅居加拿大的老作家马森在散文《我的三次‘解放’》（见台湾2005年1月的期刊《印刻》）中也如此描述道：“那时最令我心惊的是，听玉春表哥的描述，解放军攻城时走在军人前头的都是乌压压一片手无寸铁的老弱农民，以至使守城的伪军无法开枪，才让解放军轻易地爬上城来。” 旅美学者辛灏年2005年澳洲巡回演讲中曾提到他从一名济南军区中共退役军官那里听来的故事，故事揭示的是中共为何在山东孟良崮战役中赢下了国民党王牌师七十四师。

当时，中共军队向孟良崮的山坡发起了第一次冲锋，国民党士兵射出子弹后，才倏然一惊，最前面的居然是一群老头老太太（地主富农反革命）。国军遂停止了射击。随后中共发起了第二次冲锋，这次打头阵上来的竟然是一群孩子（地富子女），国军只好又把枪放下去了，中共军队藉机上冲，被国军打败。第三次冲在前面的是一片白被单，国军正要开枪时，白被单没有了，全是赤裸身体的青年妇女（地主富农的女儿媳妇们）。国军把枪一扔，这仗可怎么打啊？！此役，抗战英雄、师长张灵埔自杀殉国，在他面前，中共将领不感到羞愧吗？

不过，这种把地主富农及其家属送上前线作为炮灰的方法并非是中共首创，列宁在1920年到1921年的“察里金战斗”中就是用的此法。由此看来，共产党的邪恶是一脉相承的。

此外，国民党将军胡琏亦曾与朋友何家骅谈到过中共的“人海战术”。他说：“当年我在沂蒙山区与共军作战，亲眼看见他们驱使老百姓带两手榴弹来冲锋；我守军用机枪扫射，眼见死的都是老百姓，自然不忍打下去，这时共军正规军就上来了。”“我知道人海战术，但我们能用吗？我们宁可认输。”

另有网上披露，淮海战役中中共同样使用了“驱迫大量无辜平民当炮灰的战术”。

对于中共军队的恶行，1946年4月16日，上海《大公报》发表了《可耻的长春之战》的社评，作者是知名报人、大公报主编王云生。他在文章中痛斥中共军队：进攻的战术，常是用徒手的老百姓打先锋，以机枪迫炮在后面督战……徒手的先锋队成堆成群的倒了，消耗了对方的火力以后，才正式作战……实已到了最伤天害理的程度，驱市人为战，纵使胜了，又有什么面子？难道真要把全国同胞牺牲了二万万以争胜负吗？请快软软心肠放下屠刀吧！

《大公报》报导一向以公正据实著称，是当时批评国民政府最猛烈的报纸，也是唯一不称中共为“匪”的报纸，甚至还发表过赞扬中共的文章。然而，就是这样一份报纸，亦对中共的所为不耻，可见中共驱使百姓当炮灰之事并非空穴来风。

将无辜平民视如草芥，这该是怎样一个丧尽天良的政治利益集团？！或许在中共看来，只要能取得胜利，牺牲多少平民百姓都是值得的。唯一让我有些纳罕的是，这样的命令究竟是谁下的呢？我也更想知道，中共一再吹嘘的那些指挥孟良崮战役和淮海战役的将军们，如粟裕、陈毅、刘伯承、邓小平、谭震林，他们的内心可曾为这样的命令、这样的战术而惴惴不安过？难道中共的军队只会运用如此卑鄙的战术？

显而易见，中共既然能做出如此丧尽天良之事，其以后的残暴也就毫不奇怪了。是以，中国人想在中共的统治下获得人应有的尊严、自由，只能是痴人说梦。为了不让中共再戕害我们，我们只能同仇敌忾，将其彻底抛弃。


饿死60万人的长春围城真相

——摘自龙应台《大江大海一九四九》

我在想，玛丽亚的丈夫——他的家书透露出他是那么一个感情纤细的人，当他在包围列宁格勒的时候，他知不知道被围的城里头的人，发生什么事？

我联想到另一个小规模的围城。河北有个地方叫永年，就在古城邯郸上去一点点。这个小城，从1945年8月到1947年10月，被共军足足围困了2年。

3万个居民的小城，“解放”后剩下3千人。解放军进城时，看见还活着的居民，一个个显得“胖乎乎的”，尤其是脸和腿，觉得特别惊奇：树皮都被剥光了、能下咽的草也拔光了，门板窗框都被拆下来当燃料烧光了，怎么人还“胖乎乎的”？那个时候距离1958年大跃进引起的大饥荒还有十年的光阴，围城的共军本身都还不清楚严重的“饥饿”长什么样子。

持久的营养不良症状是这样的：你会变得很瘦，但是也可能“胖乎乎”全身浮肿。你的皮肤逐渐出现尸体般的苍白色，感觉皮质变厚，肤面很干燥，轻轻碰到什么就会乌青一块。浮肿了以后，皮肤像湿的面团一样，若是用一个指头按下去，就出现一个凹洞，半天弹不回来，凹洞就一直留在那个地方。

你的头发，变得很细，还稍微有点卷，轻轻一扯，头发就会整片地连根脱落。你的每个手脚关节都痛，不痛的时候，很酸。

你的牙龈，开始流血。如果你有一面镜子，对着镜子伸出你的舌头，你会看见自己的舌头可能已经肿起来，或者，也可能收缩了，而且干燥到裂开。你的嘴唇开始皲裂，像粉一样脱皮。

夜盲，开始了；黄昏一到，你就像瞎子一样，摸着墙壁走路，什么都看不见了；白天，对光异样地敏感，一点点光都让你的眼睛觉得刺痛，受不了。

你会贫血，站立着就头晕，蹲下就站不起来。你会泻肚子，泻到虚脱晕眩。

你脖子上的甲状腺开始肿大，你的肌肉不可控制地抽搐，你的四肢开始失去整合能力，无法平衡，你的意识开始混乱不清、目光混浊、涣散……

长春围城，应该从1948年四平街被解放军攻下因而切断了长春外援的3月15日算起。到了5月23日，连小飞机都无法在长春降落，一直被封锁到10月19日。这个半年中，长春饿死了多少人？

围城开始时，长春市的市民人口说是有50万，但是城里头有无数外地涌进来的难民乡亲，总人数也可能是80到120万。围城结束时，共军的统计说，剩下17万人。

你说那么多“蒸发”的人，怎么了？

饿死的人数，从10万到65万，取其中，就是30万人，刚好是南京大屠杀被引用的数字。

亲爱的，我百思不解的是，这么大规模的战争暴力，为什么长春围城不像南京大屠杀一样有无数发表的学术报告、广为流传的口述历史、一年一度的媒体报导、大大小小纪念碑的竖立、庞大宏伟的纪念馆落成，以及各方政治领袖的不断献花、小学生列队的敬礼、镁光灯下的市民默哀或纪念钟声的年年敲响？

为什么长春这个城市不像列宁格勒一样，成为国际知名的历史城市，不断地被写成小说、不断地被改编成剧本、被好莱坞拍成电影、被独立导演拍成纪录片，在各国的公共频道上播映，以至于纽约、莫斯科、墨尔本的小学生都知道长春的地名和历史？30万人以战争之名被活活饿死，为什么长春在外，不像列宁格勒那么有名，在内，不像南京一样受到重视？

于是我开始做身边的“民意调查”，发现这个活活饿死了30万到60万人的长春围城史，我的台湾朋友们多半没听说过，我的大陆朋友们摇摇头，说不太清楚。然后，我以为，外人不知道，长春人总知道吧；或者，在长春，不管多么不显眼，总有个纪念碑吧？

可是到了长春，只看到“解放”的纪念碑，只看到苏联红军的飞机、坦克车纪念碑。

我这才知道，喔，长春人自己都不知道这段历史了。

这，又是为了什么？

帮我开车的司机小王，一个三十多岁的长春人，像听天方夜谭似地鼓起眼睛听我说起围城，礼貌而谨慎地问：“真有这回事吗？”然后掩不住惊讶，“我在这儿生、这儿长，怎么从来就没听说过？”

但是他突然想起来，“我有个大伯，以前是解放军，好像听他说过当年在东北打国民党。不过他谈往事的时候，我们小孩子马上跑开了，没人要听。说不定他知道一点？”

“那你马上跟大伯通电话吧，”我说“当年包围长春的东北解放军，很多人其实就是东北的子弟，问问你大伯他有没有参与包围长春？”

在晚餐桌上，小王果真拨了电话，而且一拨就通了。

电话筒里大伯声音很大，大到我坐在一旁也能听得清楚。他果真是东北联军的一名士兵，他果真参与了围城。

“你问他守在哪个卡子上？”

小王问，“大伯你守在哪个卡子上？”

“洪熙街”大伯用东北口音说，“就是现在的红旗街，那儿人死的最多。”

大伯显然没想到突然有人对他的过去有了兴趣，兴奋起来，在电话里滔滔不绝，一讲就是四十分钟，司机小王一手挟菜，一手把听筒贴在耳朵上。

一百多公里的封锁线，每五十米就有一个卫士拿枪守着，不让难民出关卡。被国军放出城的大批难民啊，卡在国军守城线和解放军的围城线之间的腰带地段上，进退不得。尸体横七竖八地倒在野地里，一望过去好几千具。

骨瘦如柴、气若游丝的难民，有的抱着婴儿，爬到卫士面前跪下，哀求放行。“看那样子我也哭了”电话里的大伯说，“可是我不能抗命放他们走。有一天我奉命到二道河去找些木板，看到一个空房子，从窗子往里头探探，一看不得了，一家老小大概有十个人，全死了，躺在床上的、趴在地上的、坐在墙跟的，软绵绵扑在门槛上的，老老小小，一家人全饿死在那里。看得我眼泪直流。”

林彪在五月中旬就成立了围城指挥所，5月30日，决定了封锁长春的部署：

（一）使用独立师以营为单位，接近长春周围近郊，堵塞一切大小道路，在阵地上构筑工事，主力部队切实控制城外机场。

（二）以远射炮火力，控制城内自由马路及新皇宫机场。

（三）严禁粮食、燃料进敌区。

（四）严禁城内百姓出城。

（五）控制适当预备队，勾通各站联络网，以便及时击退和消灭出击我分散围困部队之敌。

（六）城南、城东归六纵，城北、城西归一纵，炮兵由炮司派归一、六纵指挥。

（七）两个月来几个独立师团围困长春成绩不大，未看成严重战斗任务，无周密计划和部署，应该改正，要使长春成为死城。

解放军激励士气的口号是：“不给敌人一粒粮食一根草，把长春蒋匪军困死在城里。”十万个解放军围于城外，十万个国军守于城内，近百万的长春市民困在家中。不愿意坐以待毙的人，就往外走，可是外面的封锁线上，除了抱火器械和密集的兵力之外，是深挖的壕沟、绵密的铁丝网。

伊通河贯穿长春市区，草木葱茏，游鱼如梭，是一代又一代长春人心目中最温柔的母亲河，现在每座桥上守着国民党的兵，可出不可入。下了桥，在两军对峙的中间，形成了一条三、四公里宽的中空地带，中空地带上尸体一望无际。

到了炎热的七月，城内街上已经有弃尸。眼睛发出血红的凶光、瘦骨嶙峋的成群野狗围过来撕烂了尸体，然后这些野狗再被饥饿的人吃掉。

于祺元是《长春地方志》的编撰委员，围城的时候只有16岁，每天走路穿过地质宫的一片野地到学校去。野地上长了很高的杂草。夏天了，他开始闻到气味，忍不住跟着气味走进草堆里，拨开一看，很多尸体，正在腐烂中。有一天，也是在这片市中心的野地里，远远看见有什么东西在地上动。走近了，他所看见的，令他此生难忘。

那是被丢弃的赤裸裸的婴儿，因为饥饿，婴儿的直肠从肛门拖拉在体外，一大块；还没死，婴儿像虫一样在地上微弱地蠕动，已经不会哭了。

“什么母爱呀，”他说，“人到了极限的时候，是没这种东西的。眼泪都没有了。”

国军先是空运粮食，共军打下了机场之后，飞机不能降落，于是开始空投，用降落伞绑着成袋的大米，可是降落伞给风一吹，就吹到共军那边去了。

“后来，国军就开始不用伞了，因为解放军用高射炮射他们，飞机就从很高的地方，直接把东西丢下来，还丢过一整条杀好的猪！可是丢下来的东西，砸烂房子，也砸死人。”

“你也捡过东西吗？”我问他。

“有啊，捡过一大袋豆子，赶快拖回家，”他说，“那时，守长春的国军部队与部队之间，都会为了抢空投下来的粮食真枪真火对拼起来呢。后来规定说，空投物资要先上缴，然后分配，于是就有部队，知道要空投了，先把柴都烧好了、大锅水都煮开了，空投一下来，立即下锅煮饭。等到人家来检查了，他两手一摊，说，看吧，米都成饭了，要怎样啊？”

于祺元出生那年，满州国建国，父亲做了溥仪的大臣，少年时期过着不知愁苦的生活，围城的悲惨，在他记忆中因而特别难以磨灭。

“围城开始时，大家都还有些存粮，但是谁也没想到要存那么久啊，没想到要半年，所以原来的存粮很快就吃光了。城里的人，杀了猫狗老鼠之后，杀马来吃。马吃光了，把柏油路的沥青给刨掉，设法种地，八月种下去，也来不急等收成啊。吃树皮、吃草，我是吃过酒曲的，造酒用的曲，一块一块就像砖似的。酒曲也没了，就吃酒糟，干酱似的，红红的。”

“酒糟怎么吃？”

“你把酒糟拿来，用水反覆冲洗，把黏乎乎那些东西都冲洗掉，就剩一点干物质，到太阳底晒，晒干了以后，就像荞麦皮似的，然后把它磨碎了，加点水，就这么吃。”

有一片黄昏的阳光照射进来，使房间突然笼罩在一种暖色里，于老先生不管说什么，都有一个平静的语调，好像，这世界，真的看得多了。

我问他，“那么——人，吃人吗？”

他说，那还用说吗？

他记得，一个房子里，人都死光了，最后一个上吊自尽。当时也听见过人说，老婆婆，把死了的丈夫的腿割下一块来煮。

1948年9月9日，林彪等人给毛泽东发了一个长春的现场报告：

……饥饿情况越来越严重，饥民便乘夜或与（于）白昼大批蜂拥而出，经我赶回后，群集于敌我警戒线之中间地带，由此饿毙者甚多，仅城东八里堡一带，死亡即约两千……

……不让饥民出城，已经出来者要堵回去，这对饥民对部队战士，都是很费解的。饥民们对我会表不满，怨言特多说，“八路见死不救。”他们成群跪在我哨兵面前央求放行，有的将婴儿小孩丢了就跑，有的持绳在我岗哨前上吊。

10月17日，长春城内守军六十军的2万6千人缴械。

10月19日，在抗战中赢得“天下第一军”美名的新三十八师、新七军及其他部队，总共三万九千名国军官兵，成为俘虏；所有的美式装备和美援物资，全部转给解放军。

守城的国军，是滇军六十军，曾经在台儿庄浴血抗日、奋不顾身；是第七军，曾经在印缅的枪林弹雨中与英美盟军并肩作战蜚声国际，全都在长春围城中覆灭。

东北战役的52天之中，47万国军在东北“全歼”。

11月3日，中共中央发出对共军前线官兵的贺电：

……热烈庆祝你们解放沈阳，全歼守敌……在三年的奋战中歼灭敌人一百馀万，终于解放了东北九省的全部地区……希望你们继续努力，与关内人民和各地人民解放军亲密合作，并肩前进，为完全打倒国民党反动派的统治，驱逐美国帝国主义在中国的侵略势力，解放全中国而战！

在这场战役“伟大胜利”的叙述中，长春围城的惨烈死难，完全不被提及。“胜利”走进新中国的历史教科书，代代传授，被称为“兵不血刃”的光荣解放。

查证方法：维基百科词条-“长春围困战”


孙中山和蒋介石的画像缘何出现在天安门城楼上？

——林辉

现在很多中国人未必知道的是，悬挂在天安门城楼上的第一张巨幅肖像并不是中共党魁毛泽东和朱德等人，而是创建国民党并被称为“国父”的孙中山先生，时间是1928年蒋介石北伐胜利后。此后领导中国军民浴血抗战的蒋介石的画像也出现在了天安门城楼上。 据民国报纸《时报》于1928年8月24日刊发的一张照片可以证实，当时工人正在天安门城门的正中央悬挂孙中山的一张巨幅标准像，两边还挂有孙中山的遗嘱：“革命尚未成功，同志尚需努力”。

事实上，以往的中国并没有悬挂政治领袖的传统。随着西学在近代中国社会的传播，西方政治领袖肖像悬挂在公共场合和重要仪式的作法为清朝末代皇帝以及国人所接纳。民国袁世凯统治时期更是将自己的肖像铸在银币上，“袁大头”就这样走入了千家万户。而国民党集会时亦在讲台中央悬挂孙中山的肖像，这也就不难理解当秉承孙中山遗志的蒋介石北伐成功、统一中国后，要在天安门城楼悬挂其标准像。因为此举正是为了告慰1925年逝于北京的“国父”，让他“看到”国民党治下的中华民国的旗帜终于飘扬在古都上。

北伐成功后的蒋介石于1927年在南京成立了南京国民政府，并在政治、经济、军事、教育等方面采取了新的措施。此后的十年，是国民党统治下的一个黄金发展时期，并且出现了短暂的繁荣期，特别是上海之繁华亦令今人惊叹。

1931年日军攻占东北后，蒋介石意识到了日本侵略中国的野心，他认为“第二次世界大战已经开始了”，与日本的战争将是无可避免的。不过，蒋介石清醒地知道中日两国的实力有着很大的差距，因此提出了“持久”抗战的思想，同时开始在军事上进行准备。如训练部队，购买武器。资料显示，在全面抗战爆发前，国民党已经购买了一万金马克的武器装备和兵工设备，并在德国军事顾问的帮助下，装备成40个师的兵力。此外，蒋介石还将全国战场分为五个方面，并在这些地方建立工事和阵地。他还与西南地方军阀建立关系，以便将来退守时可以在此继续抗日。

1937年日军全面侵略中国后，蒋介石率领国民党军队进行了艰苦卓绝的抗战。蒋对日本侵略和世界形势的看法：“日本无持久作战的战略资源。只要能与日军周旋到某一程度，它若不是北侵西伯利亚，就是南下南洋群岛（印尼），引起对苏联或欧美对抗。西伯利亚只有煤铁，唯南洋才有橡胶”。因为橡胶的原因，“日军非与美欧冲突不可。如此中日战争将成为世界大战之一部分，而将与世界大战同时结束”。

一切正如蒋介石所预料的那样，日军南下，与美欧产生了冲突。同盟国在对日本宣战后，中国的抗日战场成为了世界反法西斯战场的重要组成部分，中国的抗日战争最终取得了胜利。无可否认，没有中国国民党的持久抗战并将大量日军拖在中国战场上，世界大战胜利的进程将会被延迟。

而国民党为此则付出了惨重的代价：1937年7月至1945年8月，中日会战22次（双方兵力超百万的），重要战斗1,117次，规模小的战斗28,931次，阵亡士兵超过3,250,000人，将军阵亡200名。国民党的骄人战绩是：日军伤亡近一百万，日军在中国被打死的129名将军中126人是被国民党军队打死的。

正是因为蒋介石领导下的国民党的持久抗战让美欧刮目相看，美英在抗战后期宣布蒋介石为“四强首脑之一”，并邀请其参加开罗会议，讨论制定联合对日作战计划和解决远东问题。在1943年的开罗会议上，蒋介石的巨幅肖像首次出现在国际舞台上，与罗斯福、邱吉尔的肖像并列。据说当年到延安采访的“中外记者西北参观团”也在延安看到了悬挂着的这三人的肖像。

抗战胜利后，蒋介石的声望达到了顶点。1945年12月3日，一张巨幅的蒋介石的标准像首次出现在天安门城楼上。这是他1944年当选为国民政府主席后、身穿戎装时照的照片。这张照片不同于此前和此后的悬挂方式，而是直接竖立在城楼之上，其顶端业已达到第二层，城楼下则悬挂着“天下为公”四个大字的匾额。


《开国大典》油画上的人物缘何变来变去？

——林辉

1951年初，中共中宣部、文化部开始筹备建党30周年绘画展览。红色画家们很快拿出了近百件革命历史题材的绘画作品，不过作品中没有反映中共“开国大典”时的作品。于是，1952年，中国革命博物馆决定委托中央美术学院，组织完成一幅巨型命题油画“开国大典”。

受命完成任务的是中央美院37岁的青年画家董希文。热血沸腾的董希文在不到三个月的时间里，就创作出了一幅长4米、宽2.3米的巨型油画《开国大典》。然而，这幅油画自诞生后，却伴随着中共风云变幻的政治，几番被迫修改，董希文也因此饱受磨难。

在刚刚创作出来的油画《开国大典》上，中共领导人毛泽东、朱德、刘少奇、周恩来、宋庆龄、李济深、郭沫若、张澜、高岗等悉数被画上。此油画还受到了毛等人的赞赏，并由人民美术出版社于1953年印成年画和各种美术图片大量发行，印数达100多万张。此外，还将其收入了当时的中小学课本。

《开国大典》完成后不到三年，就发生了“高饶事件”。为巩固党内权力，高岗、饶漱石被毛指责为“反党集团”。高岗自杀，死后被中共开除出党，并免去党内外一切职务。基于此，中国革命博物馆要求董希文修改《开国大典》，将画面上的高岗形象抹掉。在巨大的政治压力下，董希文被迫将站在最边上的高岗拿掉了。修改时董希文还打趣地为自己找了个“台阶”，他说：“从画面上看，高岗的位置显得有些局促，删掉也好。”

文革开始后，刘少奇成了党内最大的“走资本主义道路的当权派”而被打倒。一夜之间，刘少奇的标准像便从中国的公众和家庭中消失。中国革命博物馆再次通知董希文在画面中去掉刘少奇。此时，董希文也经历了被打成“右派”，留党察看两年，下放干校劳动改造的磨难。“文革”中，他再次被打成“反动学术权威”，在北京钢厂接受劳动改造，因过度疲劳，胃溃疡穿孔，经首都医院抢救八小时才苏醒过来。在做了胃切除四分之三的大手术后不到半年，又回到了劳改农场，数月后被诊断为癌症晚期。因此，从画面上拿掉刘少奇，他本人已有了“充分的思想准备”，但这次修改更难了。因为与删除高岗不同，由于刘少奇位于中间，去掉后的空缺一定要有“人”来填补，而且还要牵动旁边的人。董希文抱病奉命到博物馆亲自进行修改，在刘少奇的位置上改画了董必武。

1972年，当时中央文革小组为纪念毛泽东《在延安文艺座谈会上的讲话》发表30周年而筹办纪念美展，油画《开国大典》被列为重点成果展示。已两度遭劫的《开国大典》又在劫难逃，有人提出要删掉画面中的林伯渠，原因是他曾经反对毛和江青的婚姻。

为此，中央将董希文从干校调回北京，要求他再次删掉林伯渠。而此时的董希文癌症已到晚期，力不从心，于1973年1月8日辞世。不得以，中央文革小组找到了美院的另一位画家修改。这位画家以“怕修改后有损原创整体风格”为由，拒绝在原作上删改；但因不能抗命，便重新复制了没有林伯渠的《开国大典》。

文革后，中国革命博物馆决定将《开国大典》恢复原貌，但董希文家属不同意在原作上改动，他们便在《开国大典》的复制品上补画了刘少奇和高岗。至此，《开国大典》恢复了原貌。

小小的一幅油画都要随着政治的动荡而起伏，何况是生活在这样制度下的人呢？


1949年后中国人失去了哪些权利？

——汪园斐

1949年，躲在抗日大后方养精蓄锐、兵强马壮的共产党在苏联的支持下，终于从刚刚打完抗日战争还未来得及喘一口气的中华民国政府手里夺得了中国大陆的政权。共产党声称中国人民“从此站起来了”、“得到了解放”……然而事实却是伴随着共产党的红色铁幕，人民的生活变得更加屈辱和更加没有尊严，原本拥有的众多权利也一一失去。

1949年共产党建政后，中国大陆人失去了哪些权利呢？笔者随手列举如下：

一、言论自由

民国时期，人们谈论国事非常踊跃，一般情况下不必担心仅因言谈而带来严重后果。共产党建政后，从一开始的人们相互检举、人人自危乃至家人反目，直至今日人们动不动就会因为一两句所谓的敏感言辞而被“国保”、“国安”请“喝茶”、限制人身自由，甚至谩骂、殴打、拘留。

二、游行、示威自由

民国时期，人们因不满政府而举行的各种抗议、游行、示威活动比比皆是，就连共产党美化自己所谓“革命”历史的各类影视作品中，都少不了各种大规模游行、示威的画面，可见当时人们是享有充分的游行、示威自由的。笔者曾经看过一些历史照片，许多游行、示威活动都在当时的总统府附近举行，并且受到总统蒋中正的亲自接见和对话。反观共产党建政后，人们何时有过真正的游行、示威？就连60余年后、21世纪的今天，游行、示威对我们而言，仍然是多么遥远的梦想。

共产党由于自知其统治的非法性，深怕人们的抗议活动会导致自己的垮台，因为向来对任何形式的游行、示威活动都是严厉镇压的。共产党一直不遗余力的推行“把不稳定因素消灭在萌芽状态”的政策，因此，别说游行、示威的举行，就算是有任何游行、示威的倾向而已，相关人员都可能遭到抓捕和迫害。

三、结社自由

民国时期，中国政党林立，包括当时身为叛乱组织的中国共产党都能得以存在，其他各类组织更是不胜枚举，可见社会有充分的结社自由。然而共产党篡取政权后，除了几个共产党为掩人耳目“钦点”存在的几个花瓶组织之外，不允许有任何其他组织。但凡民间一出现结社倾向，共产党就大为紧张，迅速出动警察对相关人士进行抓捕、判刑。可笑的是，就算是那几个共产党为掩人耳目而“钦点”存在的几个花瓶组织的许多成员甚至领导人都是共产党的地下党员。

四、出版自由

民国时期，文人办报、出版书籍是再平常不过的事情，也是那个时候，中国出现了大批优秀的文学作品。胡适、鲁迅都是那个时代的风云人物。他们可以在政府的眼皮底下公开出版各种“异见”书籍并公开发售。作为叛乱组织的共产党的机关报“新华日报”居然可以堂而皇之的在当时的首都南京和陪都重庆公开发行。这在今天是不可想像的事！然而事实确是如此。

共产党建政后，所有的自由出版物均被取缔，无一幸免。包括当初支持共产党的文人在内的大批文人，历经共产党各类整人运动后，自杀的自杀、枪毙的枪毙、发疯的发疯……总之非死即伤，少量幸存的也都奄奄一息、不敢再发表只言片语。综观今日中国大陆，可有哪家不受共产党操控的报纸和杂志吗？可由哪本“禁书”可以自由发行吗？就算是体制内的记者、编辑，因说话“不小心”而被整肃的还少吗？

五、学术自由

民国时期，大学不是由政府控制，而是由教授、学者甚至学生控制，政府除了拨款，其他方面管的真不太多。因此才出现了学术争鸣的局面。甚至在八年抗战时期，学术界仍然取得许多重大成果。那时候，教授、学者秉持学术良心，广受各界尊重。如对政府部门不满，教师、学生还会罢课抗议。此外公民还可以自由办学，所以那个时候出现了许多著名的私立高校、中学、小学。

共产党篡政后，是怎么样一个结果呢？教授学者被批斗，被骂“臭老九”。学生在校期间除了接受洗脑教育，毫无其他可为之处。在共产党宣称要建立世界一流大学的今天，教授学者不是自甘“犬儒”在为共产党涂脂抹粉，就是在忙着跑项目、拉赞助，或者在忙着评职称、跑官位……学生呢，被严密控制在校园内，无法组织真正的学生会和其他真正的社团，也没有独立的人格和思想，不是在谈恋爱就是在忙着入党，刚谈不上拥有抗议、游行、示威、罢课的权利和想法。公民要想不受控制、独立办学更是不可能的事情。

六、信仰自由

民国的时候，人们信佛、信道、信教，无人干涉、限制。国内古寺、名刹、道观、教堂到处都是。共产党建政后是什么情况呢？在物质上，共产党通过“破四旧”、“文化大革命”等手段，将各类宗教场所破坏殆尽；在精神上，共产党通过强制推行“无神论”教育，让人们只知马列邪教，不知如来耶稣。共产党还通过“ 宗教管理局”等无神论职能机关和通过成立所谓的“佛教协会”和“三自”爱国教会来控制宗教信徒。对于不接受共产党宗教控制的信徒，共产党就会予以骚扰和抓捕。北京最近发生的“守望教会”被打压事件就是最新案例之一。

七、永久拥有土地和房屋，私有财产受到保护

民国时期，人们的土地、房屋和其他私有财产都是受到政府和社会保护的，只要自己不卖、不送给他人，就永远是自己的私有财产，可以世代继承。

然而共产党建政后，将所有的私有土地以“国家”的名义予以抢夺，对有利用价值的房屋也明目张胆的强行予以“征收”并不给任何补偿，人们的其他财产也不同程度的被共产党以各种名义抢夺、没收。时至今日，老百姓倾其一生所得去购买的房屋亦仅仅是“70年产权”，70年之后，共产党又抢回去，重新卖……不但如此，共产党任何时候想要你的房子，你都不能拒绝，否则将面临强征、强拆的命运！人们的其他财产亦没有充分的保障，共产党盯上你的财产时，就会给你构陷各种罪名，然后以各种貌似合“法”（共产党自己制定的法律）的手段对你的财产进行没收。此刻正在发生的新移民潮，就是人们对自己的财产寻求保护的结果。

八、自由买卖，没有城管

民国时期，人们摆摊设点，利用自己的辛勤劳动换取生计，从来不受任何部门的限制，更没有所谓的“城管”存在。即使在今日的民国台湾，路边摊还是吸引无数游客的一大亮点。

然而共产党建政后，为了掩盖百姓生活艰难的事实，为了防止自由商业的发展会威胁到自己的统治，为了从商贩的身上榨取更多的税收油水，成立各种机构，养着一群称为“城管”的流氓土匪，对老百姓赖以生存的自由商业活动百般阻挠甚至任意殴打百姓、砸毁设备、抢夺财物。

九、公平致富、自由选择经营行业

民国时期，只要勤劳肯干，人们发财致富的机会相对是均等的，人们通往上层社会的道路并没有堵塞，人们可以自由选择经营行业，不受各种名目繁多的控制和审批。然而共产党建政后，先是搞大锅饭，富人变成穷人，穷人永远是穷人、永无翻身机会，大家都吃不饱饭。后来为挽回统治颓势，搞了所谓的改革开放，但是改革开放的最大受益者都是共产党特权阶层，普通百姓甚少有机会。此外，共产党为了牢牢控制国民经济命脉，对社会上的经营者进行各种各样的限制，经营者没有自由选择经营行业的权利。能赚钱的好行业都被共产党特权阶层把持，普通人只能去做赚钱少而且又苦又累的行业。

十、自由行善

民国时期，教会、寺庙、富豪、名人、乡绅举办的各种慈善机构比比皆是，穷人走投无路时，都可以寻求他们的各种帮助。然而共产党建政后，深怕各类慈善机构抢了“党和政府”的光，对各类慈善机构赶尽杀绝。在21世纪的今天，当你知道一个个有心慈善的富豪在中国想创办一个慈善机构比登天还难时，当你知道在中国大部份的捐款捐物只能通过共产党各级政府和共产党把持的所谓官方慈善机构时，你将会作何感想？在共产党这个变态恶魔的统治下，行善都成了一件举步维艰的事情。

十一、迁徙自由、就业自由

民国时期，人们拥有自由迁徙的权利，不用办暂住证，没有农业和非农业户口之分。农民只是一种职业，而不是一种身份的标志。共产党建政后，为了最大限度控制和监视人民，一手炮制了所谓“户籍制度”，将公民分为三六九等。农民不再是一种职业，而是一种身份的标志，农民及后代饱受各种歧视。在21世纪的今天，这种非人的制度依然存在着，只因为共产党担心废除后会影响它的统治。

在民国时期，人们在就业方面也是十分自由的，可以自由流动，没有监视公民的档案制度，没有变态的档案托管，没有所谓的组织关系转进转出。共产党建政后则大不相同，一方面，如果没有所谓“组织的安排”，要想调换工作难于登天，另外所谓的“档案”跟着你一辈子，你永远也别想逃出共产党的魔掌。就在21世纪的今天，高校毕业生还面临着变态的“档案托管”，除了给工作和生活带来极大的不便，每年还要搭上几百数千元的血汗钱。

十二、组建工会、罢工的自由

根据历史档案，民国时期，包括共产党阴谋策动的罢工在内，工人罢工事件十分平常。正如在今天的西方民主国家，工人罢工是很平常的事。那时候，工人可以自由组建工会等自己的组织，没有任何政府的背景涉入。共产党建政后，在各级单位广泛设立了“工会”，但此“工会”非彼“工会”。共产党这个所谓的“工会”除了作为统治的一个工具，存在的目的纯粹是为了混淆视听、欺骗工人和外界。因为这个工会从来没有真正的工人参与，更别提选举了，我们也从未听说过有此类工会主动出面真正为工人争取权益的事例。

在共产党统治下，工人罢工更是遥不可及的“浮云”，在共产党的严密控制下，想罢工的工人恐怕还没有行动，就已经全数被抓捕、拘留了！领头的工人或推选出来的工人代表更是会面临重判和酷刑的“待遇”。共产党在还没有夺取政权的时候，用谎言和欺骗获得了工人（无产阶级）的支持，但夺取政权后，露出真面目，“兔死狗烹”，对工人的压迫和控制从未缓解过。

以上不过是笔者随手列举的一些方面，其实与现在相比，那时候老百姓享有的权利并不止这些。笔者列出这些的目的，不是为了证明60多年前有多么美好，而是让大家看到，60余年前，我们的国家或许并不完美，但至少那时候我们拥有上述的权利，另外，立法、行政、司法是相互独立的，公路是没有收费站的，学校和企业是没有“党委”和“党支部”的，政党是不能凌驾于国家和民族之上的，猪肉是不会有瘦肉精的，饭店是没有地沟油的，大米是没有石蜡的，养鱼是不放避孕药的，豆芽是没有尿素的，米酒是没有甲醇的，馒头是没有染色剂的……

60多年后的今天，我们本应在原有的基础上随着人类社会的进步而获得更多，就如同今日的中华民国自由地区——台湾一样。然而共产党这个无耻的恶魔，硬生生的把老百姓给骗了，当利用大家最初的支持站稳脚跟后，便露出狰狞面目，绑架了人民和整个国家。60多年来，社会不单没有进步，反而严重倒退了。


降共国军将领在1949年后的命运

——林辉

1946年至1949年国共内战中，国民党先后有约177万官兵向共产党“投诚”，其中将军大概有1,400名，包括驻守济南的吴化文、驻守北平的傅作义等。

对于部分“起义”、“投诚”的国民党高级将领，中共则授以官爵厚禄，以收买人心，比如傅作义就被任命为水利部部长；而对于绝大多数“投诚”、“起义”的将领，中共则通过“镇反”运动将之消灭。如傅作义等人的绝大多数部下均被镇压。

事实上，在中共建政前后，即在中共的所谓新老解放区，从来就没有停止过镇压反革命和反革命活动的做法。据中共官方统计，中共建政初期国民党残留下来的溃散武装曾被统称为“政治土匪”，约200万人，另有特务份子60万人，反动党团骨干60万人，共300万人。这些人大多数已在清匪反霸中被关、被管或被杀。

1950年3月和7月，唯恐杀得不够的中共中央先后两次下达了“镇压反革命”的指示。10月，则再次发出镇反指示，即有名的“双十指示”，警告各地纠正“宽大无边”的“右倾”倾向。“投诚”的国民党将领的厄运自此开始了。

在镇反运动中，被镇压的国民党将领大致分为如下几类：一、“投诚”后解职或被俘后释放返乡者；二、退役返乡数年、从事其它职业者；三、打游击而最终在“剿匪”战斗中被俘者；四、其他，如因畏惧逃亡外地者，隐姓埋名而被查出者等。前两类人数最多。

第二类如国民党上将宋鹤庚，1923年即随谭延闿入粤投奔孙中山，并被任命为湖南讨贼军湘军第一军军长。1952年1月，中共“湘乡县人民法庭”以宋鹤庚“曾充任匪军师长、军长、省建设厅长、上将参议等职，一贯危害人民，反抗革命……”等罪名判处死刑。实际上在1925年，宋就脱离军界，1931年后就闲居上海，1949年，宋鹤庚还拿出自己私藏的枪枝，授意他的侄子组织湘乡县花桥警察队，投奔中共地下武装。

在此期间，遇害的国民党高级将领包括：中央军校学员教导总队长王旭夫、中央军校少将代理教育长肖步鹏、第1兵团副司令刘进、第2兵团参谋长、徐州绥靖公署中将高参韩起功、第3兵团副司令官兼第7军军长李本一、第10兵团副司令温怀光、第12集团军参谋长周址、第14兵团参谋长兼第7纵队副司令金亦吾、第17集团军参谋处长王育成、第2军副军长兼第9师师长陈应龙、第2军副军长兼宜昌警备司令尹作干、第3军副军长兼第7师师长李用章、新编第5军军长徐经济、第7军副军长兼师长钟祖培、第3兵团暂编第8军副军长曾宪成、第15军军长武庭麟、第20军副军长夏炯、第24军副军长向传义、第26军副军长、滇西师管区司令曹森、第27军军长刘孟廉、第28军军长刘秉哲、第29军军长、军事参议院参议张治公、第33军军长韩步洲、第34军军长高倬之、第44军军长陈春霖、第66军军长何绍南、第85军军长、第15集团军副总司令李楚瀛、第12战区骑兵总司令王英、新疆迪化警备司令部少将高参谢灵石、国防部川鄂挺进军司令部参谋长唐宪尧、国防部中将高参莫致宽、北伐军左路军第一路司令邓玉麟、辛亥起义四川革命军总指挥夏之时……

除了上述遇害的部份军级将领外，师级、旅级等国民党军官遇害的也不少。因为名单甚长，无法一一列出。他们中绝大多数是“起义”或“投诚”的将领，或许当他们命丧中共枪下之时，才意识到当初自己的抉择是怎样的愚蠢吧。

镇反运动究竟“杀”、“关”、“管”了多少人，毛泽东曾说杀了70万，关了120万，管了120万。毛的这个说法自然是有根据的，因为它来自于公安部副部长徐子荣1954年1月的一份报告。徐当时的报告称：镇反运动以来，全国共捕了262万余名，其中“共杀反革命分子71万2千余名，关了129万余名，先后管制了120万余名。捕后因罪恶不大，教育释放了38万余名。”以被处决人数71.2万这个数字来计算，它已经达到当时全国5亿人口的千分之一点二四的水平了。考虑到当时各地出现的瞒报情况，实际上全国范围实际的处决人数很可能要大大超过71.2万的这个数字。

上个世纪80年代，中共终于局部地承认了“当时被镇压的还有部份起义投诚人员”这样一个事实。因“起义、投诚”而参加中共军队者，被开除军籍和判刑、劳改、管制的就有包括国民党将领在内的2.2万人。然而，由于上述数字还仅仅是由今日仍然在当权的中共所统计，到底有多少人被冤杀、冤判和残害，依然是个未解之谜。但我相信，那诸多的冤魂终会等到云开雾散的那一天！


国军战俘的凄惨遭遇

——林辉

国共内战期间，中共在苏联的帮助下，在“驱使平民当炮灰”等非人道的战术运用下，在埋伏在国民党内部的间谍的配合下，赢得了若干战役的胜利。中共1949年建政后，又开始了所谓的“剿匪”行动，即剿灭国民党留在大陆的残余力量。那么，中共是如何对待国民党战俘的呢？ 据原中共国防部长秦基伟部曾参加剿匪的某军官的回忆录透露，国民党“除了团、营一级的俘虏军官留下审讯，其它俘虏由连一级指挥员自行处置，先开始还吸收部份降兵入伍，后来后勤供应紧张，各连队都把俘虏分批处理掉，最常用的办法就是乘夜晚分批押到河边、山边用刺刀捅死，用他们自己挖的坑埋掉。”

而更为残忍的是，一些国民党战俘的心肝被挖出，供共军将官下酒。该军官回忆录中描述的一个身高一米八的张姓连长就是这样一个人，而他自己也被欺骗吃了人肝。当他从好友口中得知自己吃的是人肝时，不禁吐了一天一夜。这样畜生都不如的中共军官不知还有多少呢！

更让人难以置信的是，不少国民党战俘还成为了中共医学院学生活体解剖的对象。一位化名鲁大明的中共著名军医在晚年将这段尘封的往事吐露了出来。

鲁大明是山东人，1937年入伍。抗战胜利后，他考取了中共建政前的第一所正规综合大学－－北方大学。当时的北方大学在河北邢台市西关，是后来北京人民大学的前身。1946年5月，该校正式开课，校长是范文澜。

鲁大明被分配到医学院，成为了中共第一批军医学员。当时的教学条件十分简陋，教师有苏联人，有从国统区归来和留苏回来的中国人，也有日本投降后留下来的高级军医，他们都受过正规的大学教育。

在入学后的第二年，他们进入了军事医科学必须完成且很重要的人体解剖阶段。此时学校急求供教学用的专用死人，但是华北是一个土地贫瘠、生活落后的地方。钱财很缺的北方大学医学院，不能免费找到供学校上课解剖的死人尸体。即使有大把银元可用于收购尸体，华北人出于千年的民俗，也不愿把亲人的遗体当成商品一样随便卖给别人用来肢解。

不久，学校缺尸的困难，被中共边区长官杨秀峰等政要知道。很快，一车车国民党战俘运到了学校，一些据说还参加过远征印度缅甸、同日军打过许多恶仗。起初，鲁大明等学员和老师都并不知道为何送国民党战俘到学校，后来才知道他们是供学员们进行活体解剖用的。

让鲁大明印象最为深刻的是编号为甲014号的史连长。听到他半夜痛哭，鲁大明过去询问原因。其他战俘告诉他，“明天是我们二十八岁的生日。他已有十二年没有回浙江江山老家了！他曾在缅北森林同日本军刺刀肉搏，鬼子的刀穿透肩膀肉，骨头都露出了，血都飙了出来，他也没哭过。他是官派留意大利、学装甲的长官，他是个很传统很爱母亲的孝子……”而史连长告诉他，他梦见母亲跪在家乡的村门溪涧石桥上，哭喊着儿子的乳名在烧银色纸钱……

就是这样一个铮铮铁汉，却在次日成为中共军医学员第一个解剖的对象。在被拒绝枪毙后再行解剖后，史连长留下了这样的遗言：“我身为一个革命军人，只杀过日本人。从未伤害过你们任何一个人。如果今后有人问我去了哪里，请你们不要告诉他们，我是在这里以这样方式死掉的，就说我是前线阵亡或失踪的。特别拜托：万万不要告诉我的老母。其次，别没收我身上挂着的那枚十字架，等你们干完活，准备埋葬前，把它塞进我的心脏与这堆无用的躯囊随便埋了吧！看在神的份上，打点吗啡吧！我会配合到最后一分钟！”

无需再引述那残忍的一幕……当一个月的活体生理解剖实验结束后，曾经生龙活虎的国民党战俘只剩下了残肢剩骨，而后这些残肢剩骨又被林子地的野狗、乌鸦吞食……那二年四乡的老百姓都在问：那片林子地的树怎么长的特别绿？各家的狗儿怎么肥的特别快？野狗的毛儿怎么特别的油光非常亮？又有多少人知道这阳光下的罪恶呢？

事实上，类似的罪恶一直在延续，中共地方医院和军队医院大量摘取、倒卖、特供人体器官的丑事一直并未杜绝。这样的罪恶之源难道不正是不懂人性和斯文的中共吗？

在披露这段史实的军医鲁大明忏悔之际，还有多少人亟待忏悔啊！


龚品梅神父的故事

——林辉

龚品梅（His Eminence Cardinal Ignatius Kung Pin-Mei）又名龚天爵，1901年8月2日出生在江苏省的一个天主教家庭。19岁时进入神学院学习，并在29岁时成为神父，出任多间天主教小学、中学的校长。1949年，他被梵蒂冈教廷任命为天主教苏州教区主教，次年，兼任上海、苏州及南京三教区主教，并成为上海教区首任国籍主教。

1949年中共建政后，信奉“无神论”的中共为了全面推行其邪恶的意识形态，对宗教展开了大规模的暴虐镇压和对会道门的取缔，焚毁了大量《圣经》和其他经书。中共要求诸如基督教、天主教、道教、佛教等组织、帮派成员到政府登记并悔过自新；并称如不按期登记，一经查明，定予以严惩。

此外，中共为了加强对宗教的领导，还成立了相应的机构，因天主教有着广泛的国际联系而成为了打压的重点。针对天主教，中共成立了由其任命的一个机构：中国天主教爱国会，目的是对天主教徒进行控制和思想改造。

对于中共的企图，龚品梅神父不仅坚决拒绝“改造”和“渗透”，拒绝在教会内开展“反帝爱国运动”，而且让教徒继续接受梵蒂冈的领导。他表示：“我怎么也不能接受他们讲的进化论，这是对上帝的侮辱。”

为此，龚品梅还组织并亲自督导了“不投降、不退让、不出卖”的中华圣母军支团，阻止圣母军成员向政府登记和退团，拒不参加官方教会“中国天主教爱国会”。1955年9月8日，龚品梅与范忠良、金鲁贤等30多名神父及300多名教徒在上海被逮捕入狱。1960年3月，龚以“龚品梅反革命集团”首犯的罪名，被判处无期徒刑，剥夺政治权利终身，关押在提篮桥监狱。在“审判”期间，龚品梅神父对提审员如此说道：“我从来都不会背叛我的信仰，和你们信仰共产主义一样，不会改变。”

1985年7月，在国际社会的营救下，龚品梅神父被假释，但由爱国会软禁看管。1988年1月，中共政府迫于国际舆论的压力，宣布提前释放，恢复人身自由；同年，龚品梅因心脏病被获准前往美国接受治疗，其后一直在美居住。

在美期间，龚品梅成立了以他的名字命名的基金会，并一直呼吁中共当局给予人民更大的宗教信仰自由。他还在1991年被教皇任命为红衣主教。2000年3月12日，龚品梅神父在美国去世，享年98周岁。他的遗嘱中要求：当中国不再由共产党当权时，将他的遗体重新安葬在故乡上海。

龚品梅神父的遭遇不仅仅代表了无数天主教神父、信徒的命运，而且亦折射出中共对于所有信仰者的摧残。资料显示，留在大陆的五千多名中国主教、神父或被关或被杀，最后只剩数百人，而那些在华的外国籍神父部份被杀后全部被赶出了中国。此外，仅在1957年之前，就有1万1千多名天主教徒被杀，大量教徒被任意拘捕或被勒索性罚款。基督徒、佛教徒、道教徒的命运也莫不如此。

可见，中共自其统治开始，就开始了“与天斗”、“与神斗”、迫害信仰的历史，中共的狂妄可见一斑。可是，谁会笑到最后呢？


中共建政初期有多少地主被镇压？

——林辉

中共1949年建政后，不仅面临着外部世界的封锁，同时在国内也面临着巨大的经济困难。为了巩固政权、解决经济问题，中共在政治经济等各个方面实行了“消灭”和改造政策，并称之为“社会主义改造运动”。

这场“改造运动”在农村就是进行土地改革，目的是消灭地主，夺取地主富农的财产，并建立中共对农民的控制。

1950年2月24日，中共政务院通过了“关于新解放区土地改革及征收公粮的指示”。同年6月28日，中共通过了“土地改革法”开始了土地改革。毛泽东还表示，不能和平地搞恩赐，要组织农民通过斗争夺回土地，要与地主阶级进行面对面的斗争。

斗地主

在中共高层的指令下，中共的干部们分成若干工作小组深入到全国各地农村。他们来到农村后，鼓动无田的农民，特别是农村中的流氓农民斗争有田的农民。此外，还在农村划分阶级、成份，全国至少二千万人被带上“地、富、反、坏”的帽子，使他们成为在中国社会没有公民权利的“贱民”。而且，每一地区有一些声望的地主，都被定为“霸”，还分为恶霸、善霸、不霸。被定为“霸”的地主都要被处死。

据说当时，仅仅由土改工作小组讨论决定，就能够枪毙成批的地主；只要几个积极份子的几声口号，就能够将“地主”全家的财产剥夺罄尽；甚至连不愿要，或是不敢要地主财产的诚实农民都会大祸临头。

在这期间，中共还在全国农村掀起了第一轮“毛主席是人民的大救星”、“只有共产党才能救中国”的宣传。不少贫苦农民因为得到了土地，感激中共，所以接受了这种说法。

那么，究竟有多少地主被杀被镇压呢？1990年上海人民出版社出版的美国历史学家费正清编撰的《剑桥中华人民共和国史》中称：中共掌权初期，镇压地主富农，一百到二百万。

而根据旅美当代历史学者辛灏年的研究，在中共中央“将土改中的打击面规定在新解区农民总户数的百分之八、农民总人口百分之十”的指示精神下，中国大陆农村至少有三千万农民遭到了不同程度的打击，即遭遇了形形色色的批判、斗争和非刑折磨，至少有二百万以上的地主遭遇了镇压并被剥夺了所有的财产，他们不仅失去了土地，而且许多是家破人亡。特别是当镇压反革命的运动“接踵而至”时，中共以村对地主大开杀戒而建立新秩序的愿望遂迅速得以实现。比如土改后，甘肃省仅因几个农民打了一个乡干部，就全部被判定为反革命份子，其中四人被处以死刑，三人被判重刑。


中共建政初期对知识份子的思想改造

——林辉

1949年中共建政后，为确立极权统治，取得在精神领域的控制权，遂针对知识份子开展了“洗脑”运动，即思想改造运动。当时留在大陆的知识份子，特别是那些从西方归来的知识份子，身上不仅具有儒家“治国平天下”的理念，更有着对西方民主制度的渴望，而这些不仅与中共意识形态格格不入，而且是中共一党专制所不能容忍的。

“思想改造”，顾名思义就是将不正确的思想“归正”，而其手段就是在不断加强个人负罪感和羞耻感的同时把个人纳入一系列恐怖的心理历程，具体方式就是疲劳战术，会议仪式和群体压力等。中共的“洗脑”不是简单的洗澡，它不仅要在身体上达到控制的目的，更要达到对精神上的控制。

在正式的思想改造运动启动前，由周恩来亲自示范，在北大向京津地区高校1700多名教师作了题为《关于知识份子的思想改造问题》的报告。在报告中，周恩来以自己思想改造的亲身体验，阐释知识份子为什么需要改造。身为总理的周恩来的循循善诱、公开解剖自己，让知识份子深受感动，他们也学着向党“交心”。

而经过延安整风运动的中共对于“思想改造”的方法早已谙熟在心。他们将改造分成几个阶段。第一阶段是学习马列主义和毛思想，进行自由讨论；第二阶段是触及灵魂深处的思想斗争。随着“批评和自我批评”的加强，个人面临着集体的压力并唯恐自己被运动拒之门外。不管参加者是否愿意，都要努力挖掘自身缺点并接受别人的斗争，并很快会因为感到羞耻而低头认罪。这时该人已经可以通过认罪悔过和自我批判来接受心灵净化了。

第三阶段是服从和新生。经过净化的这个人，觉得只有听从党的权威才可以获得解脱，因此完全依靠了党。而党的目标正是改造这些人的奋斗目标和思想观念，让党在其思想中处于至高无上的地位。

改造从最初的“和风细雨”也慢慢转变为“疾风暴雨”。在这场所谓的思想改造中，曾追求民主和自由的知识份子或真心地、或不情不愿地接受了改造，有些甚至写出了情真意切的检讨书。

从1951年12月开始，《人民日报》在显要版面开设专栏：《用批评和自我批评的方法开展思想改造运动》，连续推出知识界知名人士的检讨文章。如金岳霖的《分析我解放以前的思想》、朱光潜的《最近学习中几点检讨》、梁思成的《我为谁服务了二十余年》等等。

其它报章也纷纷跟进。曾独具个性、敢于向毛泽东要“雅量”的梁漱溟于1951年在《光明日报》上发表了其长文，题目即叫《两年来我有了哪些转变？》，真心地悔过，并决定“今后政治上讲一切听从中共领导”。还有潘光但、费孝通、吴宓等大知识份子都对自我进行了深刻的剖析。

让曾将自由与民主视为不可侵犯的知识份子能接受思想改造，除了中共谙熟的手段外，更在于知识份子自身对中共本质认知的缺乏。一方面，新政权建立后所暂时带来的所谓新气象，让知识份子沉迷在中共是一个“为人民”的政权的假象中；另一方面，人民所展现出的热情，让渴望国家安定、生活幸福的知识份子感受到了“小我”的无助，感到了人民力量的强大，因而知识份子的“原罪感”开始发酵。即便在运动中感到无奈和不满，他们还是选择了接受。

虽然也有人抵制思想改造，但大多数是不认为自己需要改造罢了。如清华大学生物系教授崔之兰在他的检讨书里就说过：“我最痛恨共产党提知识份子改造，认为即使要改造，至多是那些同国民党鬼混过的知识份子，我的身家清白，教学胜任，怎么同那些人一概而论？”周培源也在检讨文字里记下了他曾认为自己可以“不学习而搞通思想”。

而拒绝思想改造、继续秉承儒家“士大夫”气节的陈寅恪曾经写诗嘲讽那些向中共投诚的知识份子：“八股文章试帖诗，尊朱颂圣有成规。白头学究心私喜，眉样当年又入时”。

通过建政初期对知识份子的思想改造运动，许多知识份子接受了效忠的应该是中共和党的领袖毛泽东，知识份子的人格尊严丧失殆尽，中共初步加强了对知识份子思想上的控制。一些秉承“士可杀不可辱”的知识份子则选择了自杀或者逃离大陆。因为朝鲜战争的爆发，这一改造运动暂时告一段落；但是此后的中共并没有放过那些知识份子，随后掀起了对知识份子更大的摧残运动“反右”。


一个刽子手的自白：钟海源被活体摘肾纪实

这事憋在心里好多年了，我不知多少次想过、梦过这事前前后后的细节。在有些人眼里，它是应该被忘却的，就是忘不了，也必须保持坟场般的缄默。我却想讲出来。

我认为文学有两种。一种是轻轻松松地写，也让人轻轻松松地读。另一种，则与我们经历过的苦难，忧患一样沉重，支撑它的，除了笔杆之外，还得要有与笔杆一般直的脊梁骨。

1978年4月的一天，不知怎的，天还冷得厉害。那天中午，我正睡午觉，连部通讯员突然跑来班里，叫醒我，快起来，营部来电话，要交给你一个枪毙犯人的任务。

下午，我准时去了位于省劳改局对面的营部。房间里有黄副营长和我们连五班的一个战土小游。我和小游1977年年初同期入伍，又同分在连里的尖子班，俩人的关系挺不错，两人朝夕相处近一年，直到不久前我调去二班当班长，我们才分手的。我们这个连一向分成两拨人马，五班所在的一拨是看守省第一监狱，二班所在的这拨则是看守一家劳改工厂。

被活体取肾的钟海源

黄副营长未等我们说上一句话，便命今道：你们都坐下，给我好好听着。

他也正欲坐下，见门未关，便去先关紧了门，那样子颇为神秘。

咱们x x医院住了一个x x场站的的飞行员，他父亲是x x军区的原副司令，本人患了肾功能衰竭。现在的情况很危险，一个肾已完全丧失功能，另一个肾也正在坏死，x x医院查阅了大量的中外资料。准备搞移植手术。这种手术难度很大，在国外移植后能活上三个月，便算成功了，在国内，做得最成功的也只能活上二十天。现在医院的同志们有信心打破这一记录，飞行员的父母也签了字。肾从何来，甭说，你们也该知道，唯一的途径只有死囚，据医学上讲，女肾的功能比男肾的功能好，尤其是年轻女人的肾更好些，为了保证手术的成功。还得找个年轻女犯……

黄副营长停顿了一下，目光轮番在我和小游的脸上扫了—会，他是在审视自己这番犹如说书人般娓娓道来的效果。显然，他对我们两个脸上听得呆呆的神情表示了满意，他的自我感觉因之十分良好。

x x医院到处寻觅合适人选，正应了一句古话：踏破铁鞋无觅处，得来全不费功夫，你们连看守的省第—监狱里就有一个。不过事情不那么简单，这里还牵涉—个问题。法院方面在行刑之后，要验明尸体，要拍照，要证实犯人一定是死了方可罢休；而医院方面需要的是一个活人的肾，取肾—定得在断气之前进行。要兼顾两方面，做起来挺麻烦的。 x x医院打听到执刑的将是咱们部队，与有关领导部门联系了，上级指示我们得全力配合医院完成好这次取肾任务。这事目前只有咱们三个人知道，也由咱们三个人行刑，时间是明天，由谁开枪，临时再定，反正是咱们三个人里的一个。不过，不管到时是谁开枪，绝对不能打左胸，左胸部位是心脏，一打当即就毙命了，千万得记住！”

晚上，连部会议室坐了不少人，我们三个，副指导员，五班的全班战士，还有省第一监狱管教科的王科长等几位管教干部，他们带来了不少材料。按黄副营长的说法是：“今天开这个会，为的是激发一下同志们的无产阶级义愤。”

王科长开始介绍死囚的情况。

“此案与赣州地区的李九莲一案有关。也许你们听说过了，这李九莲可是个风云人物！文革中，她是赣州地区造反派司令，‘三结合’时进了地区革委会，当了个副主任，是一个典型的帮派头头。

她被捕后关在赣州的省第二监狱，一时间，她当年那些狐朋狗党如丧考妣，为她鸣冤叫屈，大字报从赣州贴到省里，又贴去北京不说，竞还想劫狱，但真要谁来牵头，没有人敢牵，明天的这个刀下鬼却站出来了，她叫钟海源，是李九莲的中学同学。李九莲当司令时，她又是秘书，以后分到赣州市广播站当播音员。就是这面黑旗子一挥，后面还真集合起不少人，光天化日之下，想劫第二监狱，李九莲被我们秘密转移了。他们的阴谋落空了，一回头又冲击了地区公安局，妄图抄走李九莲。

赣州地区立即报告省里，省委定的性为反革命事件，钟海源咎由自取，锒铛入狱。竞又有一伙人想劫走她，因此在入狱的当晚，她便秘密押来了我们—监。刑期是六年，应该是宽大的了。到现在，这六年也快满了，可这女人茅坑里的石头一块。又臭又硬。打着红旗反红旗，借在狱中学习马列著作为名，写下了几本反对笔记，否定文化大革命，攻击社会主义制度，胡说中国的社会主义是冒牌货。尤其是有一篇文章，竟得出一个反动透顶的结论：“华国锋的上台是一次成功了的反革命政变。”毛主席的话一点不错，人民大众开心之日，就是反革命分子难受之时。华主席办事，毛主席放心，全党放心，全国人民开心。钟海源却发出了绝望的悲呜。可以说，她是自己跳上断头台的，对于这样十恶不赦的反动分子。无产阶级专政决不会心慈手软！

王科长指了指桌上的一堆材料,“来。大家看看吧，这些就是钟海源的罪证。”

也许是对待这类东西，犹如对待甲肝病菌一样，人们唯恐避之不及，也许是王科长的这一大段介绍已经弥漫出浓浓的火药味，人们头脑里的那根弦也已绷得紧紧的，战士们正襟危坐，没有谁去动它们。唯有我不合时宜，抽了其中一迭来看。那是两本马列著作的小册子和一本笔记。小册子里几乎不见空隙，不是划满红杠杠、篮杠杠，就是写满挺娟秀的蝇头小字，乍看上去，恍如满页涌动成排的各色蚂蚁。笔记本也勿匆翻了几页，好几处见到张春桥，姚文元的名字，不是为他们张目，而是抨击他们的极左之说，被点到的就有《论无产阶级必须全面专政》。我注意看了看时间，它们都写于1976年10月之前……心里一个疑惑海鳗一样升起来，“她不是反极左吗？怎么又会反对华主席呢？”不过片刻，它又潜没了下去，“也许政治犯们都是这般复杂，深奥，要不怎么叫政冶犯呢？”

这天晚上，从不失眠的我。失眠了……

首先是因为兴奋。我是新兵里破格提拔当班长的二个人中的一个，这表明了领导对我的器重。眼下又准备发展我入党，这次任务交下来，也一定是组织上对我的考验和关心。听说前些年由建设兵团看管犯人时，枪毙一个犯人给—个三等功。武警部队接手时，上了刑场，一人一个嘉奖，平时给一个嘉奖并不容易，得要一年里埋头干出很多工作才行，而若能有资格派上刑场，这嘉奖扳机一扣，就来了，我自然得好好珍惜这个机会……

其次，也因为紧张。在部队里，凡是有上刑场经历的，身上都好象裹上了一层神秘色彩。在家里杀只鸡都不那么容易，何况叫你去杀个活蹦乱跳的人？新兵们总爱问他们：“你们怕不怕？”他们回答得大大咧咧，眉飞色舞：“我怕个屌？端起抢来，嘎崩生脆一枪。就将那王八旦结果了。”下了刑场，法院一摆压惊酒，十到十二个大菜，我大块吃肉，大碗喝酒，可痛快了……”新兵们常常匝舌不已：敬佩的目光里仿佛他们是一批穿了军装的水泊梁山好汉。可敬佩归敬佩，真要轮上了自己，心里又难免不发怵、发虚一阵。老兵们在炫耀之时，也未少告诫新兵：开枪—定要快，要准，—定要一枪结果。若犯人欲断气末断气之时，看了你一眼，你的模样便象一张底片似的嵌在了他的瞳孔里。犯人家属来收尸，便能在眼睛里看出你，若要报仇，也许是十天，也许是十年，你在明处，他在暗处，那就麻烦了……

当兵就讲养兵千日，用兵一时。若我也碰上了这档子事，不但在百十号人的连里被人瞧不起，来部队后一个良好的开端也就由此断送了。我不由得翻来复去地默记上刑场后的几个动作要领，提醒自己可能会有的疏忽，自然，那目标便一遍遍地在脑海里悠来晃去，我又不禁去拼凑目标的模样，说实话，我真希望那死囚长得丑陋……

第二大，天刚蒙蒙亮，我们连队包围了第—监狱。五班分站两列，荷枪实弹警卫监狱大门，据说是担心有人来劫法场。我和小游随黄副营长进了监狱，一进去，碰到一个我熟悉的管教干部，我悄悄问他 “那死囚怎么样？”

他在我耳边嘀咕道：“那个女的不得了！向她宣读完死刑判决书时，要她签字，她未加思索就签了，然后把笔一甩，扭头就走。法院的人喝住她，问她有没有什么后事要交待，她回答：“跟你们讲话费劲，我们的信仰不同”。昂头就走了。在监狱这么多年。我还设 见过死到临头了比这更硬气的……”

我们去了关押钟海莲的死囚小号。没有窗，全封闭，又狭又矮，颇似一个小闷罐。地下是—床草席，一卷被子。钟海源穿—件上面印有“劳改”两字的黑囚衣，坐在草席上，正吃她最后的早餐：四个小馒头，—碗粥，一碟小菜。象是在剔净鱼骨上的肉，她吃得很有耐心。喝口粥，掰片馒头，再咬一小口咸菜。也没有谁催她。她有着一副鹅蛋型的脸，皮肤白皙，如画的柳叶眉下，一双大眼睛水灵灵的，象是两颗马奶子葡萄，即使在这生与死得临界处，也看不出里面有几丝阴翳……

她全部吃完了，便站起来，穿上一件约有八成新的花格呢短大衣，抻了抻两袖和后襟，又拿出一把梳子，对着嵌在墙壁凹陷处的一块镜子残片，慢慢梳理几乎齐腰的长辨，然后将它们在脑后盘成两圈发簪。那安详的神情，颇象一位居家的少妇，在一整清晨的慵倦之后。将要提篮上街采买……

我突然想起了江姐。在电影里，歌剧里，她临刑前不也是这样从从容容，干干净净吗？如果说刚才那位管教干部的话，已经使我的心里有点乱，那么现在更象是扔进去一堆毛，心里堵得厉害。目睹并参予对美的毁灭，总是残酷的，何况它又让我联想到一位著名的共产党人。我只有拼命调动起“无产阶级义愤”来，我这样分析她，她肯定是在做戏，抑或她根本是在表示无声的不服。而我是绝对得相信无产阶级专政的，世上人海茫茫 不抓别人，就逮你进这死囚号子，会凭白无故吗？！

又象是我在做戏，突然，一股热力窜上来，我牙齿咬得“咯噔”一声，五指也攥得紧紧的，我在心里喊道：军人以服从命令为天职，我是军人，面对丑陋的精生白骨要打，面对化妆成美女的毒蛇更要打！

几个公安押钟海源去监狱礼堂开公判大会。我和小游赶紧出来，去监狱门口看囚车的位置。一看，囚车上站了一个穿白大褂，戴副大口罩的军人，脸上几乎只露出了一对眼睛。

军医自我介绍道：“我是来给死囚打针的。这针，是进口的，昨晚从上海空运来。为了保肾，必须在死囚行刑前注射三针，可这种针剂特别痛，等下你们得特别小心，不能让她乱喊，更不能让她挣扎。”

我跳下车厢，黄副营长也刚巧从前面驾驶室里出来，他半卷双袖，右手拎着一支半自动步枪。我不禁问道：“副营长，上了刑场到底谁开枪？”“我！”他这干脆利落一声，将我的心敲得挺复杂的。既象是卸下了什么重负，又象是压上了什么遗撼， 既松松的，又痒庠的……

不一会，两名公安将钟海源从监狱门口押了过来，她五花大绑，双手反剪，胸前吊着一块勾有大红叉的“现行反革命钟海源”的大牌子。我们的任务正是由囚犯上车开始，我拉小游赶紧上了车，待钟海源押到车边。我们弯下腰，一人抓住她的一个肩膀，提了上来。这一提，心都提虚了，原以为得用大力气，可提在手里，几乎象提一个空荡荡的纸箱……

我们将她顶在车厢前板处，一般的死囚这时总表现出狂乱状态，双手绑住了，可头乱撞，脚乱踢，纷飞的唾沫也成了武器。为了制服狂乱，我们早学过押解程式，我与小游，—人一只脚板踩死了她的脚面，并以膝盖顶住她的腿部，然后各人的两手，一手抓肩，一手攥住她被反剪的那只手，她却纹丝不动。因为距离太近了，这时，我才发现她的肌肤不仅是白皙而且是白得有点怪诞，有些透明，颧骨下的一丝丝毛细血管，都能看见……

两名穿警服的公安也上了囚车，其中一个挤在我与小游的中间，揪住了钟海源的头发。囚车开动了，前面是一辆北京吉普，坐着法院方面的人员，后面也是一辆卡车。车上是担任刑场警戒的五班战士。车队向左拐，开进了附近的南昌化纤厂，这是座女犯监狱，几百名刚上班的女犯，全从车间里赶了出来，站在厂中心大道两侧，以极为复杂的神态，目睹着一条生命的离去，同时也领受这流动的、形象的无产阶级专政的震慑。

在厂区缓缓转了一圈后，出厂门，又向新建县城驶去。起初，仍象是为了某种宣传效果，车子开得很慢，两边的路人越围越多，我不断听到有人感喟：’这个女的真年轻，究竟犯了什么罪呀？要枪毙她……”还有不少人紧追不舍，脸上红光扑扑，眼里抑制不住的兴奋，似乎这囚车正演一台文武全行的大戏。

到了县城电影院对面的分岔路口，车队的速度加快了，而且随领头的吉普七拐八弯，连我也给转得有点晕乎。再出县城，尾随的群众都绐甩了，两名公安似乎角色的意识相当强，—旦失去了观众，揪头发的也不揪了，一起去了车厢后面抽烟、聊天……这时，穿白大褂的军人拍了一下我的肩，我明白了，他是要我作好打针的准备。我碰了碰小游，要他靠边点，然后我用前胸靠紧钟海源的后背，拼死老命地将她顶死在车厢前板上。

我回过头来，大吃了一惊！那军人正用针头吸针剂，可那针管不是玻璃的，而是金属的，又长又粗，象是兽医给体硕皮厚的牛马使的，甭说真打，就是看上一眼，我也猛一冷颤……

那军人过来了，揪起钟海源的衣襟，在她腰部两侧各打了一针。又要我让了让，在她的臀部上打了一针，这一针就是隔着几层裤子这么戳进去的，他的动作异常利落，利落得让人感到这不是在给一个血肉之躯打针，而是在刀劈一棵干燥得松柴……虽然我穿的是一件棉衣，可还是明显感到她因为全身揪痛而发出的剧烈颤抖，当最后一针戳进去时，猝然之中，我甚至听见了她体内的某种异响，既象是什么在撕扯，又象是什么在挤裂。可她嘴里，三针下来，没有一针吱声……

车队开进了一条土路边的山凹。三面环山，中间是块篮球场般大的平地，山上是些半大不小的松树，临路口处，有一口池塘。一辆白色的救护车停在了路口上。另一辆带蓬的绿色军车停靠在山脚边，汽车牌号被报纸糊住了，后面的蓬帘也打下了。旁边，零零散散站了几个穿白大褂的人，可里面均未着军装。

囚车停住了，我和小游先跳下车，又从两名公安手里接钟海源下车。按原定计划，我们得押她去执行位置，可后面那辆车也许是抛锚了，没有刑场警戒不能执行，这一拖延，土路上又冒出了一批围观的人。公安们当即拔枪上前拦住，许是刑场的气氛在起作用，没有谁敢喧哗。他们望着这个五花大绑的女人，她望了一会这些多是农民的人们。他们衣着破旧，颜色沉闷。而后，视线又越过他们，投向远处碧芮芮秧苗的无际平畴。眼睛越来越明亮。眼神也愈加空灵，仿佛看到了绿野之上，细风之中，有—片春之精灵在自由地翔舞，仿佛她的灵魂已经悠然化进了那片春之精灵……

最终，红唇皓齿，在她的脸上挑起子一个意味复杂的微笑。如同见到刺刀挑起丁—只还在扑棱棱踢腾的白鸽，围观的人中有年纪大些的男女，—下就红了眼圈，转身踽踽地走开……

突然，钟海源的身子簌簌地抖动，肤色一下转成蜡黄，额头和鼻尖上沁出了一点点的汗珠。她这样的人不会是害怕，这又是那针剂的强烈反应。

后面的车终于来了，下车后，由副指导员带队，五班战士沿平地周围跑了一圈，跑几步，停一个兵。副指导员向黄副营长报告：

“刑场警戒完毕，请指示。”

黄副营长对身边的王科长说：“我们警戒完了，下面是……”

王科长大手一挥，声若撞锣：

“把犯人押过去！”

我和小游，推着钟海源就走，未走两步，她的身子便往下坠，两腿仿佛再也不能支持，结果是我们将她架去了执行位置，离那辆带篷军车约三米远。按动作要领，朝她的膝盖，我们得一人踢上一脚，考虑到她双腿已经瘫软，我们没有踢，想将她放下去，看她自己是否能够跪住。结果放了三四下，每放一下，她都是朝前趴着。我急了，抬头看了看小游，他脸上铁青，豆瓣大的汗珠吧哒、吧哒地往下滚，那手也哆嗦得厉害，显然是吓坏了。我真想骂他一句，没个屌用。—到关踺时刻就不行了！可刑场上有纪律，行刑人员不能说话，要表达什么，只能靠眼神、手势，我空出一只手来，用力向小游一推。他往后退了几步，我一个人移到钟海源的后背，琢磨了一下，先跨一步左腿，让她的臀部在我两腿之间。又俯下身，用右手从她的腋下插进去，以手掌抬起她的胸，我左手压住她的后脑勺，慢慢地放下去，这样她的上身终于呈现出一个小小的坡度……

我回头向黄副营长使了眼色，他满脸焦灼的神情，恰似除夕之夜的娃娃们手里拿一根点着的捻子，等着去放院子里的焰火。我一松手，刚抽身，一阵风掣，他就窜了上来，枪口一下抵住钟诲源的右背处。“砰”的一响，我看到她恍如被电击中跳弹了—下，可末等尘埃落定，她的身子就被—片白大褂淹没了，那份好似虎口夺子的急切，惊得黄副营长赶紧将抢口提得高高的。他—边嘴里骂道：“操你娘的×”，一边拉开枪机，黄锃锃的子弹一发、一发地跳了出来……

扑上来的是三、四个军医。他们解下钟海源胸前的大牌子，就往车蓬里送。此时，蓬帘开了，我一眼看去，里面有一盏亮似白昼的灯，车蓬架子上吊着一个简易手术台，边上已经有医生，护士了。虽人影幢幢，却紊而不乱，动作迅捷，配合默契，并不亚于手术室里无影灯下。乍看上去，本应让人感到有救死扶伤的美好，可那床充当简易手术台的担架，破坏了这份美好，它是U形的，血水顺着两头泻成了鲜亮的雨幕，刑场上弥漫开一股浓浓的血腥气。我，小游和黄副营长，就站在车厢后，黄副营长几乎眉毛不眨一下地看着，仿佛在审视一幅百分之一的军事地图，小游则战战兢兢，惊恐与迷茫。恍如两根交叉的绳子在他脸上不断搓绞，那五官都几乎挪位了……

黄副营长发现了，对小游喝道：“你还有脸穿军装？你给我滚，滚到那边上去！”血水愈加密集了，不但溢满了车底板，还滴滴嗒嗒地溅落在地上。我听见一位主刀的军医，透过口罩，含含混混地讲了一句：“快点，快点，人死了……”

也许是车厢里滑得实在难以移步，一位五、六十岁的老军医，拿起一个拖把去揩底板上的血水，揩几下，又哗哗地挤进一个红色的塑料棉里。约盛了半桶，他跳下车，拎起它走到池塘边，将血水倒进了塘里，不一会儿，整口塘全染红了，也许血腥味让鱼也觉得了窒息，一条条的鱼儿扑楞楞地跳出水面，从远处看去仿佛是谁使了什么魔法，让一片光闪闪的银币在猩红色的绒毯上跳起了芭蕾……’

站在土路上正与人聊着什么的王科长，不知是开始没有注意，还是注意了却未曾料到会出现此等景观，此刻，他几个箭步冲过来，手指几乎戳在老军医的脸上，“你们是真不懂，还是假不懂，也不瞧噍这是什么地方，池塘里也能随随便便倒血？” 老军医侧脸看了一眼围观的人群，这才象明白了过来，脸上的愤懑稍纵即逝，代之而起的是诚惶诚恐，唯唯诺诺……

车蓬里的“手术”终于完了。我看见他们在给尸体穿衣服。说实话，在这之前，虽有时心里犯嘀咕，或是一阵紧张，但还未感到害怕。当尸体从车上似草袋般丢了下来，我害怕了，而且这一生还从未这样魂飞魄散过！

尸体丢在地上，刚好是脸朝天，我的胃里当即惊挛不止，一股热辣辣的苦汁直往喉咙里冲。我极力抑制自己不要呕吐，转过了头，看见了黄副营长那张神情大大咧咧的烟灰色脸，也许他早巳习惯了这样的场面，犹如他习惯了从没有架子，隔三岔五，总到战士中走走。不是捶捶谁的肩膀，抱抱谁的腰，就是开上几个过火的玩笑，让当事人哭不是，笑不得，而周围则一片哄堂喝彩……

我明白这又是他的一个“过火玩笑”。我们部队发的半自动步枪子弹，拿弹头在地下磨几下，打出来便是开花弹。可执行枪决任务时，从没有谁要求过使用开花弹。也许，他有打开花弹的瘾，平常捞不着机会，而眼前有这样的机会，但如果犯人家属会来收尸怎办呢？

公安，法院方面的人过来了，有人手里拿着照相机。黄副营长命令我给尸体再挂上牌子。小游的魂，顿时附到我的身上，腿哆嗦得厉害，不是在走步，而是在拖步，好不容易拣起了牌子，又蹭去尸体边，我不敢看，更不敢搬弄那脑袋，便闭上眼，象孩子们玩套环游戏一样，将牌子上的铁线，对着那后脑勺的方向套去，抖抖地套了几次，终于套上了，又往自己这边一拉，牌子一放，便算是完成了任务。镁光灯噼里啪拉地闪了一通，正面，侧面，全景，特写……为的是要确凿证实不会有一天，钟海源又突然出现在这个世界上。

她的肾取走了，她的身子也被装进了那辆白色的救护车，她被利用得很彻底，很干净，既用于移植肾手术，又给了副营长以打开花弹的乐趣，而且日后将天长地久地浸泡在福尔马林水里，供大夫，学员们作解剖标本。

我和小游都真受惊了，我们却没有按老规矩去吃压惊酒。回连队途中，我又碰上了第一监狱里一位熟悉的老管教干部，这是个五十几岁的女同志，她关切地问起行刑情况。我告诉她，并问起钟海源家里为什么没有人来收尸。她片刻无语，我又问了她一遍，她才似乎从恍惚里明白过来，一声长叹：“父母死了，丈夫离婚了，家里没有人了……”

黄副营长去吃了压惊酒。也许是多喝了几两，回到营部，那话象可乐的泡沫一样冒个不止。有几个干部听了，过了些日子来问我：黄副营长说，那天在刑场给那女犯取肾，他看得一清二楚，连人家的阴毛都看到了……

“扯蛋！我的个子比副营长高，那担架的位置又比我的头高，我什么都没能看到，他能看到？！”

黄副营长又多了一笔吹牛的谈资，也许在兵营里流水般的新兵眼里，他也多了一分神秘的色彩……

不过，他总归是位好人。我在刑场上的表现，要说也是一块白豆腐，看看可以，但要认真起来，是经不住摔的。而小游，则更是暴露在众目睽睽之下，从刑场回到连队，他又一连躺在床上一个礼拜，发高烧，吐胡话，象是刚从地狱里梦游了一遭回来……但黄副营长并没说三道四。若他有挂纲上线的嗜好，不久后，我不会被提干当了排长，小游也当不成五班班长。

我们都应该算老兵了，也有了上刑场的经历。可以后每逢老兵们就此向新兵们津津有味地神聊时，我们都在一边闷着头抽烟，就 是我与小游单独碰上，我们也都不提及此事。这并不意味着我对其他老兵说这些事反感。军队当然是国家机器的主要力量，何况直接维护社会治安秩序的武装警察部队，战士们一旦拿起了枪，这枪就不是吃素的，新兵们必须对此有充分的心理准备，老兵们以此为自豪也就可以理解。可他们毙的都是刑事犯罪分子，杀人，强奸犯，抢劫，投毒……那罪行都是铁砣般实打实的。毙掉一个，你感觉社会就少一分暴虐，多一份安宁，少一丛棘藜，多了一掬绿荫。而我们参与枪毙的是两个政治犯，她的全部罪行，与其说在王科长给我们看的那一迭材抖里，不如说就在她们的脑袋里。 那时，虽然我还没有今天这样的认识，可随着历史的前进 ，祖国终于从极左的狂乱中渐浙清醒过来，我想起自己曾亲眼目睹一个并没有对社会作恶的人，竟遭到如此惨烈的毁灭，我的心里是发虚的，抑或说充斥了后怕。为了心灵能够平衡，我宁愿相信钟海源的思想是反动透顶，永远合不了时代的潮流，而不愿她这个案子，在十一届三中全会以后也成了冤假错案，能够获得平反。

一年，二年，三年过去了。除了当年的五、六月间，福州军区的《前进报》在一版醒目位置发表了题目大意为“x x医院敢闯国内外医学禁区；人体肾移植手术顺利成功”的消息，对我来说，我曾参予对钟海源行刑的一切痕迹，都淹没在似水流年之中……

1981年夏天，我回家探亲。一天中午吃饭时，父亲象是突然想起一件事，放下筷子，神色郑重地问我：“我听说第一监狱几年前枪毙的一个女犯，姓钟的，最近平反了，她是不是你们枪毙的？”

真是哪壶不开提哪壶，我—下愣住了。作为儿子，我了解父亲，他即使不说，我也知道他对这类事情的态度。他人虽正统，却决非仅是部机器上跟着转的螺丝钉——正统得麻木。他身上保持了相当多的平民感情，这一方面和他的少年经历有关。

此时，我母亲也用审视的目光打量起我来，审视中，还有几分隐隐地担心。

“没有……听说，我们连里……没有……枪毙过女犯。”

我的喉咙里象被什么哽住了，我勉为其难地吐出这句话。又拿起筷子，强自镇静地挟了一下菜，立即埋头扒起饭来。可胃里又是一阵抽搐，手为之一悸，筷子掉在地上，也许脸色也难看。母亲忙问我：

“你那里不舒服？”

“没什么，喉咙哽住了……”

饭后，我去了地区人民法院。法院里有我一个中学时代的同学，我想请他证实父亲说的情况。他在文件柜里翻了翻，果真找到了省高级人民法院对钟海源的平反书。我拿在手里，看了一遍，又一遍。这一张薄纸，犹如一把锐利的五齿耙，将原以为枯萎，凋落了的，却一直顽强蛰伏在心灵深处的全部细节、全部视觉、全部嗅觉、全部感觉，一下给狼杯残籍地扒拉了出来。

最后的早餐，墙上凹陷处的镜子残片。江姐。白得透明的肌肤。纸箱般轻飘的躯体。又长又粗的金属针管。体内象撕扯什么，又象挤裂什么的异响。小游铁青色的脸，豆瓣大的汗珠。黄副营长，除夕之夜的娃娃们手里拿一根点着的捻子，等着去放院子里的焰火。一片翻动的白大褂。鲜亮的红雨幕。拖把、塑料桶。一片光闪闪的银币在猩红色的绒毯上跳起了芭蕾。过火玩笑。开花子弹。套环游戏。镁光灯。压惊酒。阴毛。福尔马林溶液。剖开缝上、缝上又剖开的标本……

它们旋转着我，挤压着我。

它们俯视着我，追逐着我。

我大汗淋漓，衬衫冰冷地贴在脊背上，

我昏天黑地，站起来，一脚高，一脚低。

那同学充满狐疑地问道：“这女的，跟你……是熟人？’“不，她死在我们监狱……。

这天夜里，我又通宵失眠了。

我想钟海源，一个死得多么冤屈的女性呵，若她晚判半年，待党的十一届三中全会开过，她就不会被抢决了。我真不明白，放她半年，她既不会去杀人，也不会去放火，何必要急着搬她的脑袋呢？宣统皇帝，还有那么一大批国民党战犯，可谓恶贯满盈了，一放不也放了十年、二十年？就是要配合政治形势，你就不会稍稍念及芝麻、绿豆般大的慎重，给她判个死刑，缓期执行吗？

编者的话：活体取肾是危言耸听吗？

关于钟海源被活体取肾一事，很多人觉得是危言耸听，质疑其事的真实性。事实上文革时这样的事情并不罕见，张志新、林九莲、钟海源也只是被曝光的极少数而已。活体取肾是否可信，我们来看一看柬埔寨共产党（红色高棉）活取人脑一事就可见一斑了。柬埔寨共产党完全由中共扶持，它的夺权过程几乎是毛泽东农村包围城市的翻版，它的军事及技术也是中共极力支持才发展起来的。

柬埔寨共产党倒台后，柬埔寨人为铭记那段惨痛的历史，成立了柬埔寨大屠杀纪念馆。这是纪念馆存放的柬埔寨共产党特制的人脑钻机。从人后脑钻开0.8×2公分的孔洞，再从头顶钻眼，即可取出完整的人脑。已发现的几千枚钻孔人头骨铭刻下一段柬共统治时期的真实历史，很多头骨存放在大屠杀纪念馆，做为共产主义反人类的证据载入史册。

她是当地学校的校长（知识分子是红色高棉深恶痛绝的敌人，一经抓获，凶多吉少）她与她的婴儿被同时处死。在她死前，实施了“活体取脑”——从头顶和脑后钻孔，在她未死前取出脑浆，供医药使用。据说活人的脑浆属于“大补”。在即将钻取她的脑浆时，这位知识女性神情平静，但脸颊上滴流的的泪珠清晰可见

查证方法1：南国烈女李九莲被害始末

查证方法2：百度搜索“李九莲”

查证方法3：百度搜索“钟海源”

查证方法4：百度搜索“柬埔寨 人脑钻机”

查证方法5：柬共滔天罪行：700万国民杀掉200万

查证方法6：《中共禁片大搜集》－NHK纪录片，这里有《柬埔寨大屠杀的真相》下载

查证方法7：下载《中共禁书大搜集》，有《红色高棉，一部血淋淋的历史》、《我与中共和柬共》等禁书

 查证方法8：下载《中共禁书大搜集第3辑》，包含了新华社原高级记者戴煌所著《胡耀邦与平反冤假错案》


抗美援朝我们取得了哪几个伟大胜利？

——熊飞骏

国际战争的胜负与得失，主要从下面几个方面去权衡：
1、生命损失是否比对方少？
2、领土争夺是否占上风？
3、是否推动了本国经济的发展？
4、是否提升本国的综合国力？
5、是否拓展了朋友阵营削弱了敌人阵营？
6、是否改善本国的国际生存环境？
7、是否提高国际形象？

下面我们从上述七个方面来回顾伟大的抗美援朝战争得失。

1、死亡官兵对比：
美军在朝鲜战争死亡的总人数为36914人，其中33652人死于战场，3262人死于其他原因。
因为新闻不自由不透明的缘故，中国人民志愿军死于朝鲜战场的人数有很大争议：主媒报导为18万？不过中华大国民普遍对主媒不信任，导致多数民意倾向于非主媒报导的100万？如果把两者来个折衷，死亡６0万应该是比较保守可信的数字。
因为后勤供给严重落后，志愿军造成的非战斗损失远高于美军。
3.69万：６0万，在生命代价上我们确然亏大了。

2、领土争夺：
朝战之前南北韩以三八线为界，1953年签订停战协定时，北朝鲜损失了6000多平方公里的领土；相当于损失总领土的二十分之一。
不仅损失了神圣领土，停战协定也是美军占尽上风，连我们早期誓死坚持的“全部遣返”战俘，最后也不得不作出重大让步。两万多名志愿军战俘居然有一大半选择去了台湾，让伟大光荣正确的毛领袖颜面尽失。

3、战时经济状况：
朝战三年，中国经济不但停滞发展，还欠下红色老大哥苏联一大笔武器债。
相比之下，美国战时经济一直很红火，经济发展步入快车道。
受朝战的影响，中国经济实力在随后的二十多年一直在大倒退。到了毛中国后期，由建国之初国内生产总值占全球5 . 7 %倒退到0 . 8 %！
“两弹一星”其实与经济实力风马牛不相干。今天的北朝鲜也有“两弹一星”，南朝鲜连“一弹一星”都没有。可多数中国人都渴望往南朝鲜跑，对北朝鲜则视同狼窝地狱。

4、综合国力：
无论是美国还是中国，综合国力在朝战中都没有得到实质性的提升，这方面双方打了个平手。

5、敌友阵营消长：
近代历史上对中国伤害最大的国家是日本和俄国。
朝战最大的受益者是日本。
二战后的日本一片废墟。为了防犯日本军国主义复苏，战后余生的重工业被美国占领军拆回到了原始社会，陷入工业大萧条大破坏。
因为日本是离驻朝美军最近的补给基地，美国占领军当局开始给日本的经济松绑。日本经济得以在废墟瓦砾中复苏，并很快踏上高速发展的快车道。日本GDP在朝战前只相当于中国的53%，到了毛中国末期则上升到中国的七倍！
今天的“钓鱼岛争端”也是当年的朝战种下的隐患。
俄国也在朝战中受益，借美国力量东顾之机，得以巩固二战后东欧的侵略扩张成果。
中国台湾也在朝战中劫后余生。如果共和国不“抗美援朝”，台湾在五十年代前期就“解放”了，港、澳也会步台湾后尘提前四十多年回归，中国早就完成统一大业了。
因为美国极端厌恶蒋介石专制的缘故，四十年代后期国民政府就已被美国抛弃。五十年代初期的台湾国民党政权在国际上空前孤立，沦为随时待宰的毛中国的“砧上肉”。
朝战最大的受害者是中国，其次是北朝鲜人民。
抗美援朝战争的结果是我们的朋友阵营大大缩小了，敌人阵营大大加强了。
朝战中国人民的唯一收获也许就是天意从来高难问的“蛋炒饭”，否则我们今天连广大人民饥寒交迫的北朝鲜都不如。

6、国际生存环境：
朝战之后，中国在国际上陷于空前孤立，国际生存环境空前恶劣，最后连当初决定外交“一边倒”的苏联也和我们拜拜了。不但拜拜，甚至还在六十年代末阴谋对中国发动核战争。

7、国际形象：
第一次世界大战后成立的“国联”，因为没有制止国际侵略战争的能力而被我们的历史教科书攻击为“软弱无能”；因为无力制止侵略战争，导致人类世界最具侵略性的德、日两大野蛮军事集团挑起了第二次世界大战。二战后成立的“联合国”吸取了“国联”软弱无力的前车之鉴，成立了用“防卫性暴力”对抗“侵略性暴力”以防止侵略战争蔓延的“安理会”。
当北朝鲜的金家王朝对南朝鲜人民发动野蛮侵略战争时，新生的联合国安理会为了检验制止国际侵略战争的能力，很快通过了组织“联合国军”出兵朝鲜半岛的维和决议。连金家王朝的幕后主子斯大林苏联也不好意思在联合国行使“否则权”，只选择投了“弃权票”。
当初“联合国军”出兵朝鲜半岛制止北朝鲜金家王朝的野蛮侵略应该有利于人类的和平进步。和“联合国军”放对当然无益于提高中国的国际形象。
把联合国说成“被美国操纵”显然与事实不符。因为在苏联常任理事国的“否决权”之下，美国的“操纵力”是相当有限的。我们在联合国“制裁叙利亚”决议上行使“否决权”的威力多数国民还记忆犹新。当初斯大林苏联没有行使“否决权”，并非没有那个能力，而是明白此举太缺乏“道义根基”了。

…………
也许更大的隐患还在后面。要不了几年，北朝鲜人民将对我们当年的“血肉援助”同仇敌忾。
不说了，郁闷！

二０一三年元月一日

相关链接：

熊飞骏QQ空间

Google搜索“熊飞骏”

下载《中共禁书大搜集第1辑》，包含了熊飞骏所著《中国在这里反思》一书


志愿军为何被金日成赶出朝鲜？

——林辉

志愿军为何被金日成赶出朝鲜？

朝鲜战争后，中共仍在朝鲜留有几十万驻军，但1958年3月12日，中共军方总部却发布了撤军公报，称将于1958年年底以前，分批将驻军全部撤出朝鲜。从3月15日至10月26日，中共分三批撤出了其在朝鲜的全部驻军。到底是什么原因使其如此选择呢？这背后到底有着怎样的秘密？

这首先要从朝鲜劳动党的构成说起。朝鲜劳动党是在战前不久才由4个主要派别联合组成的，以金日成为首的游击队派虽然人数不多，但占据了主导地位；亲中共的“延安派”成员则多为军事领导干部，在战争期间发挥了重要作用；莫斯科派（从苏联学习回来的朝鲜族人）和南方派（或国内派）虽势力较小，但也有个别领袖人物在党内很有影响。

“延安派”以参加中共及其军队并在1945年至1950年回国的朝鲜人为主，主要人物有金武亭、金枓奉、崔昌益等，大多数人与毛泽东、林彪关系密切。

早在朝鲜战争爆发前，金日成就为树立自己的威望，大力清洗朝鲜各派，延安派也未能幸免。1951年，朝鲜战争爆发后，金日成以“平壤失守”和“作战不力”为由解除了延安派势力最大的人物、民族保卫省副相兼人民军炮兵司令、第2军军团长金武亭手中的权力并开除军籍，其后金武亭被彭德怀接往中国，后吐血而亡。此外，被认为是毛泽东个人代表的朝鲜内务相朴一禹也被解除职务。

1956年，苏联赫鲁晓夫开展了批判斯大林的运动，同时指责金日成在朝鲜搞个人崇拜。延安派趁金日成出访苏联、东欧之际，密谋倒戈。金日成回国后，得到了秘密报告，因此决意铲除延安派。同年8月29日，在朝鲜劳动党召开的中央委员会议上，苏联派的朴昌玉和延安派的崔昌益等人对金日成的领导方法提出批评，但遭到了金日成为首的满洲游击队革命团体的反击，并给对手安上“反党分子”的帽子。会议最终投票决定将朴昌玉和崔昌益开除出党，并将其逮捕。延安派的商业部长尹金钦、职业总同盟委员会委员长戌辉当天即逃亡中国。

之后，苏联第一副总理米高扬、中共国防部长彭德怀先后访问了朝鲜，均要求撤回对苏联派和延安派的除名处分，是以在9月的中央全会上，崔昌益和朴昌玉又被恢复了中央委员身份。他们联合要求金日成停止对他们的迫害，但金日成无动于衷。

1956年年底，朝鲜劳动党开始换发党证（实际就是清党）。1958年3月3日至6日，在朝鲜劳动党第一次代表会议上，金日成公布了有关延安派阴谋的详细材料，披露了党中央第一副委员长金枓奉支持崔昌益、朴昌玉“反党宗派集团”进行“阴谋活动的罪行”，决定将金枓奉、崔昌益、朴昌玉开除出党。在一个月内，有两千多人遭到整肃，一些延安派主要人物被判处死刑，其他一些人逃到了中国。而苏联派则在1961年被清洗完毕。

然而，金日成并没有放过那些逃到中国的延安派人物，而是追杀到中国，找中共要人。最终，在苏联和中共的劝说下，金日成同意放过这些人，但条件是中共将在朝鲜的驻军撤走。中共这才有了前述撤军的公告。而金日成亦逐渐在朝鲜树立起了自己的权威，成为了共产极权下的又一个独裁者。

牺牲了数十万军人帮助朝鲜的中共，就这样被金日成变相赶出了朝鲜，而且在平壤的战争展览馆的12个展厅中，关于中共军队的只有一个，其余介绍朝鲜人民军作战行动的均被解释成与中共军队无关。这难道不是莫大的讽刺？不过，中共对此却不敢吭声，其主要原因就是因为在中国国共内战时期，朝鲜也给中共提供了很大的援助。如果没有朝鲜的援助，中共军队在东北战场能否获胜也未可知。两个无赖碰到一起，只能彼此惺惺相惜了。

中共送给金日成的军队的可悲下场

朝鲜第一任领导人金日成（原名金成柱），十几岁时随同父亲逃到中国，先后在吉林省抚松县第一小学、吉林市毓文中学就读。1931年加入中共，后参加东北抗联，曾任师长。抗战结束后的1946年，金日成在苏联和中共的支持下，返回朝鲜北部，成为共产党的头号人物。

当时中共对金日成的支持不仅是赠送武器和粮食，还多次赠与其军队。第一次赠送中共军队是在金日成回国不久。当时刚刚回到朝鲜的金日成，为了号令群雄，学习中共和苏共搞清洗，清除怀疑和不信任自己的人。出于充实金日成的力量的目的，中共于1947年抽调吉东警备一旅二团的两个营共计1,200人“送到”朝鲜。

在消灭了朝鲜共产主义者代表玄俊赫和民族主义者代表曹晚植等人后，金日成掌握了最高权力，并于1948年建立了新政权。然而，金日成并不满足于只统治朝鲜北方，而是梦想着吞并南方，进而实现朝鲜统一。在征得了史达林的同意后，金日成开始谋划吞并韩国。苦于兵力不足，1949年初，金日成派金一为代表访问北京，提出把中共东北林彪四野编制内的3个朝鲜族师交给朝鲜人民军。

根据俄罗斯国家解密档案资料，柯瓦廖夫关于毛泽东通报与金一会谈的情况致史达林电（1949年5月18日）中提到：“至于说到援助朝鲜军队干部和武器问题，毛泽东同志说，可以提供这种援助。在中国东北有150万朝鲜人，已组成两个朝鲜师（每师1万名士兵）。其中一个师有作战经验，曾积极参加过同中国东北的国民党军作战。这些师我们可以随时根据他们的要求转交给北朝鲜。当朝鲜同志现在暂时不需要时，我们负责全面保障和训练这些师。此外，我们还训练了200名军官，他们正在接受补充训练，一个月后可以派往朝鲜。如果北南朝鲜发生战争，我们将提供力所能及的一切，特别是上述师的给养和武器。”

据悉，为满足金日成的需要，1949年6月18日，中共吉林省委被紧急要求在一个月内扩充了朝鲜族新兵1500名，年龄大约都在17岁至30岁之间。

1949年7月20日，原林彪所部164师和166师携带全部装备进入朝鲜，编为朝鲜人民军第5师和第6师。1950年4月18日，中共编制内的156师加上139、140、141师中的朝鲜族士兵，组成一个步兵师，辖两个步兵团、一个机械化旅和一个摩托车团，携带全部武器装备，抵达北朝鲜元山，编为朝鲜人民军第7师。而其他朝鲜军队编制中也有中共的军团。

至此，中共总计向金日成提供了成建制的三个师的兵力，共37,000余人。得到中共的援助后，金日成遂与两个月后的1950年6月25日，发起了针对南方的进攻。毫无准备的韩国，在猝不及防之下，很快被第6师（原中共166师）等由中共军队为主力的朝鲜人民军一直打到了朝鲜半岛最南端。

金正日的侵略行径遭到了国际社会的谴责，联合国通过决议决定出兵朝鲜半岛，帮助韩国击退朝鲜的入侵。9月17日，美国将军麦克亚瑟指挥联合国军在仁川登陆，9月25日以共军为主力的朝鲜人民军全线崩溃。10万朝鲜人民军军人，最后逃回三八线以北的不到3万人。至此，朝鲜人民军主力部队已经不复存在。

可悲的是，参加战役的中共军队中幸存的师团级领导均被追究了责任。如参战的第2军团军团长金武亭被撤销一切职务并开除军籍，最终吐血而亡；军团长金雄战败后，带几个参谋进入太白山坚持游击，后辗转回归中共志愿军，并担任副司令。朝鲜战争结束之后，金雄被打成反革命宗派分子，受到清算。此外，第6师的方虎山、李权武等将领也是先被金日成追究战败责任，后被打成反党反革命分子，李虎山被处以死刑。

被中共和金日成当炮灰的上述将领和军人是否想到，他们为何奉命出国却落得如此下场？只因为他们不过是中共所利用的工具罢了。如此悲惨的结局不正彰显了中共毫无人性的本质吗？


原来鸦片战争是这么回事

把第一次中英战争称为“鸦片战争”，但实际上这场战事的起因绝对不是什么“英国为了倾销鸦片”。当时世界范围内吸食鸦片基本都是合法的（例如英美都是到19世纪末20世纪初才开始立法限制毒品），奇怪的是，这些不禁鸦片的国家反倒没什么人吸鸦片，倒是中国这个禁烟的国家对鸦片一往情钟。一方面清朝有很多人是拿着高官厚禄却没什么正事干，平时除了黄赌自然就是毒（这就像某个人均GDP不到三千美圆的穷逼国家却能在奢侈品消费领域独领风骚一样），而其它洋货要么是像钢琴一样玩不来，要么是像刀叉钟表睡衣之类不好玩。另一方面，乾隆禁烟之后，各地官员反倒可以找鸦片商收保护费了，收了黑钱还不用纳税，为了抢这块肥肉，不仅没有执行乾隆的政策，还拼着老命的引进鸦片，导致鸦片在中国越卖越红火。

一开始，皇帝老爷们对禁烟这事儿都不是很认真，直到道光年间，各地农民起义不断，清朝的鸦片军被打得找不着北，发现枪杆子不好使的道光把所有的责任都推到了鸦片身上。其实道光也不想想怎么官兵抽鸦片农民就不抽的，当时的军队腐败不堪，平时也不好好训练，省下来的钱跑去吃喝玩乐，等上级领导来检查时才装模作样的表演几个固定节目，所以后来清军和洋人打白刃战时人数占优还是输得一塌糊涂，到甲午海战时更是在装备领先的情况下被日本打败。而皇帝为了构建和谐社会，对军队一直是好生供养，这就给他们提供了抽鸦片的所有条件：金钱和时间。这样的军队战斗力本来就跟农民差不多，抽了鸦片就更没得玩了，这时道光才知道着急，发了狠要禁烟。但他哪里想得到那些本应帮他禁烟的人，既是鸦片的主要消费群体，又是鸦片走私的庇护者。对这些人来说，军队没战斗力关我屁事，大清的江山关我屁事，又不是我的，是你皇帝老子一个人的，我趁着现在当官使劲捞就是了。

这么一来，禁烟自然是无从谈起，直到最后道光才物色到了一个真正肯禁烟的人——林则徐，和英国人的故事就从这里开始了。说来搞笑，林则徐到广州禁烟，本来当地官员是想拿银子打发他回家的，谁知此人是真心办事，不吃这一套。今天我们说林则徐是民族英雄，其实当时官员们都当他是神经病，而且这种人真要放到今天的官场他还是要被当成神经病，要不了三两回合就得被和谐。林则徐到广州后不久就要求洋商们交出所有鸦片，还发了份照会：听说英美两国天气干燥，土质干硬，夷人都是把肉磨成粉食用，久而久之导致大便不通，只有中国的大黄和茶叶可解，皇上对你们有恩，你们也该配合我这个钦差的禁烟工作。我对你们这些外夷的伎俩再了解不过，所以别跟我耍什么花招，其实我们老百姓都很讨厌你们了，你们再卖鸦片，难保他们不会弄死你们……

这个大便不通还不是最离谱的，此前还有大臣建议道光严惩吸食鸦片者，怎么个惩法呢？这个大臣说，他听说红毛们是把吸鸦片的人系在竹竿上，用大炮发射进海里……林则徐还有一点很有意思，动不动就绑架民意威胁洋人，但其实言谈之中又经常流露出对民众的不屑，在他眼里，底层民众只有两种人：洋人的走狗与洋人的潜在走狗。可惜洋人对中国的了解程度，往往远胜这些政府官员，鸦片战争爆发之前，英商安德森就建议英国政府：据我观察，中国的老百姓普遍讨厌清政府，等打进去时，我们不能伤害一般群众，而且应该张贴告示，说这场战争不是针对他们的。后来英军也照作了，于是清廷又大骂洋人煽动不明真相的群众。

林则徐的照会一来，洋人第一反应是又他妈来要保护费了，正商量着该花多少钱摆平呢。其实当时洋人们是混得很悲惨的，清朝闭关锁国，重农轻商，本就看不起做生意的，又自封天朝上国，觉得自己天生就不用跟外夷讲什么平等，所以指定只有广州十三行才能进行洋货买卖，而且还不是洋人卖，而是由中国人中转，洋人不能随意接触其他中国人，而且也不能随意在中国走动，只能在圈定的范围内活动，换句话讲就是“外国人与狗不得外出”。清朝关税虽低，但那只是理论税，洋人在中国总免不了被横敲竹杠。而且那些贩卖洋货的中国人必须靠贿赂换取外贸执照，这个钱当然要算在商品价格里，导致洋货价格像中国的房市一样一路走高，本来中国人就不感兴趣，这么一来就更卖不出去了。所以说鸦片除了导致中国的白银外流，还有一个很重要的职能，就是把民间的财产转移向了政府。

在此之前洋商们一直都没遇到林则徐这款的，一时摸不清对方的来意，打算先观察观察敌情，回复林则徐说要用七天时间商量商量。林则徐本来觉得自己在这些夷人面前是充满优越感的，完全应该说一不二，想不到对方还要开什么委员会搞民主决议，一下把他给惹火了。林则徐查清英商颠地是“拖延战术”的主要智囊，立刻派人前去捉拿。后来差人去执行任务时耍了个滑头，说是“召颠地入城”，但英国人还是不放心，要求林则徐承诺24小时内放颠地回来。大清可从来没什么拘留最长期限之类的说法，都是想关多久关多久，所以林则徐一听，你这不是他娘的放屁吗，马上抓了两个买办（即汉奸）到英国人那里示威。这下英国人才明白事态严重了，一时间竟不知所措。

这时另一个主角——英国驻华商务总督义律——登场了。说来搞笑，此人作为鸦片战争引发者之一，却是个不折不扣的反鸦片者，他认为鸦片本身就是不道德的，在一个明令禁止鸦片的国家内走私鸦片更是有辱英王的名誉。义律一听林则徐要动颠地，马上急了，匆匆跑到商馆去，谁知林则徐给他来了个有去无回，等义律一进去就把商馆给封闭了，撤走所有的中国人，勒令中国人不得再与洋商接触，否则以汉奸论处，还来了个断水断粮。义律一看这架势，是要把人活活逼死，马上给林则徐写了封信，大意是威胁说你再这样难保两国不会打仗。林则徐在下面加了批语：“天下万方，何处与天朝相提并论？‘两国’称谓，难道是指英国和美国说的？”其实义律与林则徐交涉数次，基本处于鸡同鸭讲，双方都以武力威胁对方，但又都不惧怕对方的武力，只不过义律是嚣张但有底气，而林则徐根本是无知者无畏，所以两个人都奇怪了，靠，他怎么就不怕我呢？其它内容基本上也是有听没懂，例如林则徐对这封信是这样回复的：先大谈因果报应学说，举了一些坏人突然暴毙的实例，接着谈中国对英商的恩情，又讲到没有茶叶洋人就会大便不通而死的问题，另外民意沸腾，举国激昂，再不交出鸦片，小心吾皇天威降临……

但总体而言，林则徐没直接进去把洋人杀掉，已经是非常客气了。至于他不这么做的原因，其实就是想展现泱泱大国的风范，表达天朝对这些外夷宽宏大量的姿态。义律那边被断水断粮也受不了，再加上搞走私本就理亏，于是跟英商们商量能不能把鸦片全部上缴，这里他也耍了个滑头，说你们这些鸦片损失将由政府来处理。英商一听乐坏了，这等于是把鸦片送给中国人，再从英国政府那里拿钱，当然是十二万分的乐意，当然他们也知道义律是在打官腔，他本身也没那么大的能量给赔偿问题打包票，于是又集资给一个马上要回英国的商人，让他到议会去活动活动。理论上来说英商本来是一毛钱都拿不到的，在鸦片战争打响之前，英国政府的态度一直是“你们走私你们活该”，大清爱咋咋地我们才不管你们的损失，连英国军舰都回复义律说不会保护违反他国法律的走私行为，但后来随着鸦片战争打响，情势直转急下，也算这些鸦片贩子好运了。看到这里各位应该发现一点，其实英国之所以来侵略中国，跟虎门销烟是完全没有关系的，他们的政府本来没打算跟鸦片走私扯上关系（当时英国政府也不了解英商的处境，对英商来说，鸦片贸易怎么看都不像是“走私”，因为来接头的不是政府官员，就是清朝水师）。战争的真正起因其实是以下两件事：甘结与林维禧案。

英商在义律的怂恿下，把所有的鸦片全部交了出来，林则徐也终于解除了对英商的包围。但禁烟的事却还没有完。林则徐又要英商签订“甘结”，其实就是保证书一类的东西，内容是禁止“一切来人”进行鸦片走私，否则一经发现，“货尽没官，人即正法”。这甘结的有趣之处是带有中国特色的连坐效应，他要英商不仅对自己的船负责，还要对别人的船负责，不仅对英国人负责，还要对所有国家的人都负责。其实林则徐早在对付吸食者时就采用了“五户连环保”政策，但他不知道洋人是绝对不会答应这种要求的，不然万一哪天船上有人夹带鸦片，弄不好自己小命也要玩完。林则徐觉得义律是这帮人的头头，要他代表所有洋商签字，义律告诉林则徐：我不能代表那些英商，就算英国国王也代表不了他们。林则徐一听又怒了，普天之下莫非王土率土之滨莫非王臣，你这不是存心忽悠我吗？但他还是很有风度的教育义律：你骗我说你自己不能代表也就算了，但你说英国国王都不能代表，你这可是叛国啊，叛国大大的不好……

又是鸡同鸭讲。义律死活不签，最后全体英商撤出虎门，到葡萄牙人的地盘澳门交易去了。但林则徐连自己地盘以外的事也要管一管，命令义律要么回来甘结，要么从此滚出中国，义律却坚决不从，提出以下几点：清朝将无辜者和走私者一起在商馆里拘禁七个星期之久；鸦片贸易受到中国官员的鼓励和保护，事实上他们所从事的贸易里，没有一项是像鸦片这样有“固定收费”的（言下之意其它产品要交的苛捐杂费更多）。义律一是担心英商人身安全再受威胁，二是希望林则徐先检讨一下大清自己的错误，但他们还没注意到一点：林则徐对付过吸鸦片的中国人，对付过提供鸦片的英国人，对付过卖鸦片的中国人，惟独没有对付那些保护鸦片走私的人，这就是清朝官场官官相互的微妙“潜规则”，英国人是无论如何也不会理解的。林则徐又搬出民意恐吓义律：沿海民人，莫不视波涛如平地，倘一触动公愤，则人人踊跃思奋，虽欲阻之而不能矣……

甘结的事久拖不下，双方旧怨未平，新仇又起。当时几个英国水手醉酒后与中国人发生冲突，双方群殴，一名叫林维禧的同志不幸为国捐躯。事发后，英国水手立即花钱私了，请家属封口，但两天后还是让义律得知此事，前来调查，先给受害人家属赔偿，再分别悬赏，请目击者指出致命一击是哪个水手造成的、是英国人先挑事还是中国人先挑事。又过了两天林则徐也知道了（英国水手的钱真是白花了），二话不说，要义律立即交出凶手，杀人偿命。义律哪敢把人交出来啊，那时英国人判案还得给被告个申诉的机会，而我国的衙门就是八个字：大刑伺候，从实招来，狗熊被打完都会承认自己是兔子，而且林则徐根本不在乎是谁杀了人，反正我死一个你也得死一个，随便哪个都行，这一点对尚未查清真相的义律来说更是无法接受。当时英国已经采用陪审团制度，义律提出要设立一个英式衙门，请林则徐前来观摩，林则徐一听愣了，你们这些外夷还有衙门？当下拒绝。后来义律自己把人给审了，五名水手分别监禁三个月至半年不等并处以罚金，义律还特别强调，这些人必须被关押在英国而不是中国的监狱。

义律当时的处境是很尴尬的，水手在中国杀人，本来应该接受中国的法律审判，但当时中英之间的文明程度实在差距太大，到了不能为人接受的程度，这就好象今天中国人到哪个非洲国家打工，一不小心触犯了当地法律，结果被判用火烧死后由当地土人分而食之，中国人肯定也受不了。当然中国政府肯定不管这事儿就是了，义律却表示绝不会让大英公民接受“野蛮肉刑”，拒不交出凶手。后来义律无奈之下想了个庸招，他骗林则徐说根据《万国公法》，他是拥有“领事裁判权”的，这件事应该根据英国法律来判。谁知林则徐还真找自己的美国私人医生伯驾翻译了一下《万国公法》，虽说翻译出来的内容是一个字也看不懂，但据伯驾所说，没有“领事裁判权”这一说。而中国第二次接触《万国公法》已经是二十多年后了，从这个角度来说，讲林则徐是“开眼看世界第一人”倒也不算错，可惜“第一人”也就是这么个“没有茶叶则大便不通”的水准。

说到这个伯驾，虽说他是林则徐的医生，却从来没有见过林则徐，因为林则徐不愿与外国人直接接触。好在他的毛病伯驾靠远程治疗也给解决了，伯驾在林则徐的病历上是这么写的：“从医学上看，这个病案没有可以值得引起兴趣的地方。事实上，这位病人从来也没有见到过，但是我想，对于这样一位著名人物，他的行为是中英这样两个大国间破裂的近因。”后来伯驾想给林则徐送三样礼物：一本地图册、一本地理书、一架地球仪，谁知林则徐要伯驾先填“请愿书”，意思是说给我送礼是你的荣幸，得先请愿，我答应了才行。伯驾一气之下便没有再送，不然不知林则徐是否能真正的“开眼看世界”了。

义律这招算是昏到极点了，他想利用中国人对国际法的无知来解决此事，但就算“领事裁判权”真的存在，他眼中无知的中国人们又怎么可能遵守呢？更倒霉的是又遇到这个“开眼看世界第一人”，林则徐一听《万国公法》里没有什么领事裁判权，一下火了，甘结的事还没搞完，你丫又忽悠我，看来对你们这些野蛮外夷是客气不得了。林则徐故伎重施，又来了个遣散华工、断水断粮，逼义律交人，当然了，针对对象不仅是义律，而是所有英国商人。这种事情连续发生两回，义律是真的受不了了，内心早已动了杀机，但他还想着能和平解决此事最好。对于甘结，义律先是提出可以具结，但只能“货尽没官”，绝不能“人即正法”，林则徐却一口否决，坚持要砍人。后来林则徐也玩了个花招，说要么这样，你不具结也可以，但船要让我搜查一遍，看你还有没有鸦片。以林则徐的看法，是个人都该知道大清是怎么搞搜查的，义律应该不会笨到答应这种要求，具结只是签个字的问题，相信义律还明白个中利害关系。但义律还偏偏不明白，说这个好，欢迎来搜。林则徐这下被搞郁闷了，琢磨着义律这红毛可能还不太了解大清国的基本国情，只好亲自教育义律“大清式搜查”到底是怎么回事：首先我们效率比较低，需要花两百天才能完成搜查，到时你的货物也该发霉了；另外搜查过程中肯定会弄坏弄丢点东西，大清可不负责任。但义律觉得钱的事小，甘结可是要人命的啊，于是老话一句：欢迎来搜。

这可把林则徐气得不行。此时一票英国人也快渴死了，双方都感觉道理说不通了，有武力解决问题的打算。义律去九龙寻找淡水，遭到当地官员“五六小时的延宕和令人发怒的拖辞推诿”，终于发出最后通牒：再不给淡水，将击沉眼前一切中国船只！而当地官员根本没拿这些不知哪个旮旯里冒出来的野蛮人当回事，中英间的第一次冲突就这么开始了。我一直觉得，如果仅仅因为义律不肯具结就将第一次中英战争称为“鸦片战争”来混淆视听的话，那称其为“淡水战争”应该也完全说得过去。后来各种小冲突又出现数次，水勇们向林钦差汇报自己的“辉煌战果”，林则徐不疑有诈，发挥了我国“村骗乡，乡骗县，一直骗到国务院”的光荣传统，告诉道光我军“七战七捷”。其实你看当时的战报是相当有意思的，里面文学创作的气息非常浓，读起来很像武侠小说。清朝士兵笔下的英国人从来不会留下尸体，不是滚落悬崖就是落水无法打捞，只看到水面上漂浮着洋夷的帽子，而我们的兵器上则沾满血迹。一句话：战果丰厚，证据没有。而道光和林则徐这两个人已经被忽悠得快要高潮了。

消息传到英国后，议会进行了辩论，双方就出兵与否的问题争得不可开交，主要观点如下：中国人以优越人种、天朝上国自居，对英商横加侮辱，更屡次侵犯人权，以性命相威胁，甚至两次危及没有进行鸦片走私的无辜英商，并影响到鸦片之外的贸易；中国的法律仿佛是专门为贪官勒索而设置的，既无法执行又荒谬野蛮透顶，而且与中国进行贸易需要交纳比关税高得多的保护费。结论：对这样的野蛮民族，讲道理讲不通，只有先把它揍服帖了再说。271：262票，九票之差，战争打响，蒋廷黻有一句话精辟总结了鸦片战争的实质：战争之前我们不给他们平等，战争之后他们不给我们平等。其实战争打响之前英国还是给过中国和平解决问题的机会，派人坐船来送最后通牒，但中国守军看不懂船上挂的白旗子是什么意思，照面就打。之前中国水师曾挂着红旗子满地乱蹿，被英军误以为是来打架的，也是见面就轰。我时常觉得，两国既然已经沟通不能到这种地步了，真的没什么比打一架更好了，就算这最后通牒送到了，双方的战争也不可能因此终止啊。

林则徐在开战之前还给英国国王写了封信。其实本来是想给美国国王和英国国王各写一封的，后来一打听发现美国连个国王都没有，而英国的国王是个女人，这下对两国更是鄙夷了。为了翻译这封信林则徐破天荒的见了几个外国水手，请他们代为翻译，水手看完信之后差点没笑喷出来：首先吹嘘大清皇帝有多牛B，统治了整个天下，恩泽四方；然后夸奖英国女王一贯恭顺，仿佛在表扬一个藩属国的酋长；接着大谈中国对英国的恩惠，无非又是没有茶叶英国人就要大便不通而死；再来教育女王因果报应学说，讲述坏人突然暴毙的实例；最后像命令下属一样让女王“接到此文之后，即将杜绝鸦片缘由速行移覆，切勿诿延”，否则“我天朝君临万国，尽有不测神威”……

后来的战事就不做细表了，反正清朝一路胜利胜利再胜利，前进前进再前进，突然不知怎么回事一下就失败了，至少在道光眼里是这样。然后大家签条约，坐下来吃个饭，这事儿就算完了。至于那《南京条约》的内容，除了我们教科书上学的割香港、赔白银、开五口之外，还要求清朝赦免一切在华关押的英国人，不得对那些和英军有接触的中国人（俗称汉奸）秋后算帐（看人家这人权工作搞的），关税必须是固定的并且明确的，不准再用法律规定以外的项目敲诈勒索英商，允许英商在沿海五口居住，贸易不必再通过广州十三行之类机构中转。还有一条：双方政府来往，必须平等，清朝不能再用训孙子的口气和英国人说话。到后来又通过《五口通商章程》获得了真正的领事裁判权，说到底，这些“不平等条约”的内容除了打开贸易壁垒、防止敲诈勒索之外，其实就是为了防止前文所述的一切状况再次重演，割香港和领事裁判权这两个主意正是由义律提出的，目的就是要给英国人一个能安全居住的地方。

顺便一提，现代人讲割让香港是丧权辱国，但其实道光当时用的词叫“暂行赏借”，都被打成猪头了，他还时刻不忘天朝上国的威仪，所以我认为讲“割让”是对前清先帝莫大的侮辱。而中国鸦片战争支出的战费比英国人还高三倍，这里面有多少钱是正儿八经花在战争上的还真没人能说得清。至于鸦片贸易问题，当时中方代表问英国为什么你们本土不禁止栽种鸦片，为什么要拿鸦片来毒害中国，英国代表璞鼎查回答：

“这（在英国禁种鸦片）是不合乎英国宪法的，这是做不到的。即使英国政府用专制的权力禁止鸦片的种植，对中国亦毫无益处。中国人不将吸烟的习惯彻底扫除，这只能使鸦片的贸易从英国手中转到别国手中去。事实上，鸦片问题应由你们自己负责，假使你们的人民是具有道德品质的，他们绝不会染此恶习；假如你们的官吏是廉洁守法的，鸦片便不会到你们国中来。所以在我们的领土以内，鸦片种植的前途，主要的责任是在中国，因为几乎全印度所产的鸦片全销于中国，假设中国人不能革除吸食鸦片的恶习，假设中国政府的力量不能禁止鸦片，那么中国人民也要设法得到鸦片，不管其法律如何。因之，若将鸦片的入口，使之合法化，使富户和官吏都可参加合作，这样便可将走私的方便大加限制，下便人民，上裕国课，岂不甚好？”

其实早在鸦片战争以前，大臣许乃济就提出：现在的情况已经发展到了哪怕英商不入港，中国人也会争先恐后前去接货的地步，既然禁也禁不住，还不如将鸦片合法化算了。不仅要合法化还要引进本土种植，这样还可以阻止白银外流。确实，等大清牌鸦片生产出来，再加上领先世界几十年的鸦片吸食和烟枪制造技术（这是大清国最可引以为豪的高科技，一如今日的金盾工程），那GDP是哗啦啦的涨啊。道光一听当下便有点动心，但后来许乃济又加了一句话：吸鸦片的都是社会渣滓，这些人吸死也不足为惜。这句话一下得罪了好多不该得罪的人，再加上驰禁本身就是违反各地官员利益的（不然他们怎么收保护费啊），道光又被林则徐那几“中原几无可以御敌之兵”刺中要害，后来许乃济便成了清朝道德堕落分子的总代表。

璞鼎查又教育中方代表，英国强大的真正原因是“自由的制度和商业”，请中国也效仿。当时可不说“西方的制度不适合中国”，而是干脆听不懂对方在说什么，所以基本都是左耳进右耳出，而且中方代表比较为难，不敢跟道光提鸦片合法的事，于是提议：不如这样，以后我们关照你们的鸦片贸易，有我们罩着，合不合法都无所谓啦。璞鼎查不想搞中国特色，说英国政府不愿承担走私的不义之名，中方代表一商量，最后说：鸦片就算合法，难保那些人不偷税漏税，如果英国政府能先代交500万两税款，我们可以代为跟大皇帝商量商量。璞鼎查一听愣住了，你们自己缉私不力，还要英国政府帮你收税？开玩笑。璞鼎查发现这些人害怕跟道光提鸦片合法化的事，根本就说不通，干脆不再提鸦片的问题，后来鸦片贸易就继续以走私形式存在了二十年。这无疑是给历史教科书一记最响亮的耳光。当然，“强行打开中国的门户”这个“罪名”倒是不假，不过我觉得这没什么值得悲伤的，因为闭关锁国本就是件坏事，何况它也不是中国人民的民意，而是皇帝老爷一个人的旨意，皇帝自己悲伤就算了，老百姓跟着瞎起什么哄？

另外，“鸦片战争”在英国不属于必修课范畴，所以虽然中国人很拿这个当回事，动不动就血泪控诉一番，但你要去问英国人，基本上都不知道鸦片战争是怎么一回事。你要说“第一次中英战争”对方就更惊讶了，什么，中国和英国还打过仗？……

第一次鸦片战争之后，中国其实完全没有意识到英国人的军队到底有多厉害，很多未参战者，包括皇帝老子，还觉得双方实力其实相差无几，只不过胜败乃兵家常事而已（因为我们一直在胜利，是最后不知怎么搞突然一下就失败了），对民间就更不能讲朝廷惨亏了，因此，虽然英国人提出要“平等”，但在很多清廷官员和普通百姓眼里，蛮夷依旧是蛮夷，这种态度便决定了之后还要有第二次鸦片战争。

本来根据《南京条约》，洋人有权入五口定居，但由于鸦片战争期间英国人和广州人打过架，后来广州人便开展了轰轰烈烈的“反入城斗争”，阻止英国人入城。当时的两广总督耆英表面跟英国人说这事我们一定处理，背地里其实暗中怂恿乡勇，把这事儿一拖就拖了五年。这些英国人也是好耐心，当年义律才体验了五个小时的中国特色的政府办事效率就动武了，这些人居然能忍五年，但到了1847年，终于忍无可忍，挥军攻陷虎门，准备武力入城。耆英是知道英国人的厉害的，一见对方动粗就怕了，急忙允诺英国人“目前条件还不具备，两年后一定让你们入城”。英国人哪知道耆英马上就要调走了，中了对方的奸计，还真傻兮兮的等了两年，结果到1849年，英国人满心欢喜的来到广州，迎接他们的是新任总督徐广缙和巡抚叶名琛，带着十万乡勇准备和英国人决一死战呢。英国人这时候才发现中国人说话就跟放屁似的，但当时也没准备打仗，于是掉脸就走了。洋人这一走，广州举城欢腾。重大胜利啊！徐叶二人都轻而易举成了民族英雄，得道光封爵嘉奖。后来叶名琛想，这事儿既然能拖七年，再拖七十年也无妨，更总结出对付洋人的“独门秘诀”，就是压根别搭理，对方提什么要求一律拒绝就行，这样问题就“解决”了，还能得皇帝褒奖，升官发财，因此“遇中外交涉事，略书数字答之，或竟不答”。当然洋人也不会那么好欺负，其实心中积怨已深，一忍再忍，只等一个借题发挥的机会。

到1854年，英国援引《中美望厦条约》中关于十二年期满双方可协商修约的规定以及《中英虎门条约》中的“最惠国待遇”，也要求协商修改《中英南京条约》。其实英国的要求是完全没有道理的，首先最惠国待遇根本不包括“修约”这一项，其次《虎门条约》到1855年才到修约之期，而英国人却说它是《南京条约》的粘附条约，所以时间要从《南京条约》算起。这种问题只要大清援引几条国际法就可以打得英国人哑口无言打道回府了，偏偏大清闭关锁国又狂妄自大，举国上下竟无人懂法，而英国人想利用的正是这种无知。美国发现中国人是真呆，马上也兴奋的说要修约，其实《望厦条约》要到1856年才能修约，但是美国人也说我有“最惠国待遇”，英国人能修我也要修。法国一看，我靠，还能这样玩啊！于是也要修约（《黄埔条约》）。但其实都是扯淡。

顺便一提，美国人与法国人的约可不是打来的，而是借英国人的光“吓”出来的。当时中方代表耆英在签《南京条约》时深刻体验了英国人的厉害，将同为白人的法国人和美国人都视为同一级别的强悍国家，两国只需稍以武力恐吓之，耆英就只得老老实实的在条约上签字了。当时美国人对清朝那套天朝上国的作风已经是非常了解了，知道对中国这样无知自大的国家只有用残酷的事实教育对方，你稍微讲点礼貌都会被当作是来朝贡的，所以美国代表顾盛收到的硬指令是假如中方不肯签约，那么一定要面见皇帝，而且绝不下跪，不满足这条要求，兵戎相见。而耆英怕的正是这个，让一个美国人站着和皇帝说话，这还得了？对他来说要确保两件事，第一不能跌皇帝的面子，第二不能再打仗，至于条约什么的爱签多少都无所谓了，爽快的就把《望厦条约》给签了。到后来法国人来中国时，带了八条军舰，此时耆英已有如惊弓之鸟，法国人还没开口威胁呢，耆英就卖国了。反正一回生两回熟的，也不是头一回签，破罐子破摔了。说实话只要不是赔钱割地的条约，清朝都是很爽快的。

当时法国人对中国也不是特别了解，还想拉拢中国人入伙呢，提出几条要求：第一互派公使，大家就算结盟了；第二给中国进贡天文学家，算是示好；第三让中国派人去法国深造，学习造船和水战，对付谁呢？当然是对付英国人了，法国自称是“英国的老师”，只要中国肯跟着他们学，对付英国不成问题。耆英一听法国要往北京派什么公使，当下拒绝，至于天文造船水战这些东西，我们很牛逼的，不需要你们来教。法国人一听傻了，靠这是怎么回事啊，天上砸馅饼都不要？于是面露狰狞：给你三条路选，第一法国派公使进京见皇帝，第二法国给皇帝送一个天文学家，第三开放天主教，不然大家只好开打了。我怎么听都觉得还是选前两条比较好，但耆英一听就蒙了，你这三条路都是要我的命啊！前两条他甚至都不敢跟皇帝讲。思前想后，见皇帝是肯定不行的，因为法国人不肯跪啊，那就只有跟皇上商量下开放天主教的事了。后来耆英对道光连哄带骗带吓，终于交涉成功，洋教冬眠多年，总算又在中国复苏了。

这边英美法还自作聪明的发着青天白日大梦想欺负中国人不懂法，那边叶名琛又是“略书数字”，除了严禁三国公使入城以外，对三国公使的各项要求只有两种回答：要么拒绝，要么干脆不回答。当时英国人对这个叶名琛的作风是非常了解的，知道跟此人讲理绝对讲不通，而且当时广州人民又忙着起义推翻清政府，想必叶名琛也没空搭理他们，于是三国公使一路挥师北上，准备到上海一带寻找别的官员传达修约的请求。谁知这叶名琛可没闲着，这头拒绝了，那头就汇报了咸丰，寥寥数语，只说英国人要修约，请皇上放心，此事为臣自能搞定，洋夷若来，叫他们来见我就行。当时满朝上下其实连“修约”是什么意思都搞不清楚，《望厦条约》里关于修约的内容早被他们忘得差不多了（本来就也没记住），可见“丧权辱国”这种说法是严重失实的，至少对清廷是如此。叶名琛因是民族英雄，又平叛有功，咸丰对其充分信任，回复说“你办事我放心”。

这下糟了。三国公使跑到上海，会见了江苏巡抚吉尔杭阿。吉尔杭阿头脑还算清醒，当时正剿着长毛，知道三国公使暂时不能惹，也知道叶名琛的德性，于是提议咸丰赶紧派个钦差同叶名琛一起处理此事，其实是想防止叶名琛独揽大权，刚愎自用，坏了大事。咸丰一听这话就不耐烦，把吉尔杭阿大骂一顿，吉尔杭阿没办法，只好转告三国公使：老大叫你们找叶名琛处理此事。三国公使刚从那里过来，怎么可能再回去呢，于是继续北上，到了天津，离皇帝老子也越来越近了。这回只出来两个副科级干部接待公使，一句话：修约我们管不了，老大请你们再去找叶名琛。这时三国公使终于体会到什么叫“踢皮球、打太极”了，虽是愤懑，却又无计可施，修约至此又不了了之。三国此时已达成共识：对付中国，不动点武力是不行的。

但列强们此时都处于师出无名的状态，因为这次修约仅仅是“骗约”，所以他们都在等一个名正言顺的切入点。1856年，这回是真到《望厦条约》修约之期了，来的美国公使正是林则徐的洋医生伯驾。伯驾联络英法公使一起去修约，但英国公使认为去了也白去，何况英国的“修约”性质本来就类似用棒棒糖诱拐无知儿童，真诱拐成功了反而落下话柄，所以虽然他们很想痛揍中国一顿，但不打算利用修约问题大作文章。法国公使称没有收到政府指令，暂不行动。这回美国单独来修约，由于合乎法律，倒是理直气壮，但美国始终绕不过叶名琛这道坎，而叶名琛仍是采用先前的两条秘诀：踢皮球加拒绝。这还真是前所未闻的外交手段，不过伯驾倒是没有调兵谴将跟大清大干一场，他就像英国人当初放弃了入城一样，放弃了修约。伯驾跟当年一样敏锐，他知道中英上次因林则徐决裂，这次还得因叶名琛决裂，到时再坐收渔利也不迟。

就在洋人们对大清的不满逐渐积累到顶峰时，亚罗号事件发生了。中学历史知识比较扎实的应该记得，我国教科书把第二次鸦片战争的原因归结为亚罗号事件与马神甫事件，对这两件事语焉不详且定性为“英法入侵中国的借口”。而香港的教科书归纳了四个原因，除了以上两件事，另外两件就是“入城问题”和“修约问题”。事实上，列强们正是由于“入城”和“修约”问题而积累了大量怨气，而亚罗号事件仅仅是怨气的爆发点而已，大陆的教科书却不能如香港一般客观，有意忽略或淡化了前两件事，下三滥赖皮狗式的“反入城斗争”在教科书里更成了什么了不起的重大胜利和反帝斗争，和一百五十年前愚蠢清廷的想法别无二致。

亚罗号事件的真相至今仍有争议。亚罗号为在香港注册的船只，叶名琛当时认为船上有一名海盗，将一船十二名中国人全部缉拿，并且扯掉了船上的英国国旗（争议点就在这里，叶名琛坚称中方没有扯英国国旗，另外也有学者认为亚罗号的执照已过期，法律上不能再挂英国国旗，所以扯掉了也不算是对英国的侮辱，还有观点认为船上并没有所谓海盗）。这件事本来可大可小甚至可无，但当时的英国海军上将包令和驻广州领事巴夏礼对“入城”这口恶气已经憋了快十年了，他们想要的就是小题大作，不仅要求中方立刻释放船上的水手，还要向英方道歉。英方的要求其实相当无理，因为叶名琛缉拿的罪犯是中国人，按双方条约，领事裁判权是不起作用的，而叶名琛非但没有抓住对方的把柄据理力争，反倒把人给放了（主要是太平天国运动势如破竹，咸丰下了命令，让叶名琛尽量不要再开战端，不然估计放人也是没戏的），但是拒不道歉，总而言之，面子最要紧，其它可商量。

叶名琛还没看出这回英国人就是来打架的，于是就为了这么一句道歉，广州又被英军蹂躏了。真开打之后英国人倒也不提道歉这码事了，一句话：让我入城。这时叶名琛虽然兵败如山倒，但他一听，什么呀，原来英国人只是想入城啊！叶名琛过去的经验使他深信一点：在入城问题上，英国人玩不出什么花样来，这次一定又是闹一闹就滚蛋了。这时他还认为英国人只是来吓唬他的，只要挺一挺就好了，于是汇报咸丰说打了大胜仗，还干掉了英军的总司令，咸丰则批示说：干得好，不过也别把英国人逼急了，等他们来悔罪时给个台阶下就行了。当时曾有大臣秉明实情，结果咸丰回复说这是英夷“造言耸听”，令该大臣“勿为所惑”。此后叶名琛派人去香港收集英国的情报，不过他犯了个大错：他自己对咸丰撒谎，手下又怎么可能对他说实话呢？搜集回来的情报不是英国被俄罗斯痛揍，就是英国被印度痛揍，要么就是财政紧张、入不敷出、经济危机、失业狂潮、工人罢工，总而言之一句话，英国日薄西山，即将完蛋。这下他更坚信英国人玩不出什么花样，干脆连战备都不做，还要士兵不要开炮还击，夷人“天黑就走”。直至英军破城，叶名琛正好出去烧香，没给英国人逮到，英国人又兵力不足，暂时撤出广州，叶名琛更相信对方是来唬人的。就在这种信念的支撑下，叶名琛出乎意料的镇定，后世戏称其为“不战不和不守不死不降不走”的“六不将军”，一直到他被英国人抓走为止。

对于本国军舰在广州的行动，英国议会认为是“滥用武力”，投票要求英军撤军，结果强硬派的外相巴麦尊解散议会重新选举，并在大选中大胜，不然英国要是真的撤军了，叶名琛可又要成民族英雄了。后来由于此人一手挑起第二次鸦片战争，咸丰对他的态度立刻一百八十度大转弯，民族英雄一下又成了千古罪人，不可不说是讽刺。其实叶名琛“六不”倒也有原因，当时内战打得正凶，军饷都发不出来，人家也是巧妇难为无米之炊啊，与其说叶名琛是真的相信英国“开几炮就走”，还不如说他是无奈之下，大搞自我催眠呢。

姑且把时间轴往前拉一年，回到马神甫事件上。当时根据中外条约，洋人只能在通商五口活动，其它地区依然处于洋人与狗不得入内的状态，法国神父马赖同志却闯入广西传教（教科书上说此人是无恶不作，广西是“依法处理”，于史毫无根据，纯属胡扯），结果被就地正法。按双方条约，发生此类事件，应先将人送至附近领馆，再作处理，绝不可上刑，更不能杀头了。法国这回是理直气状的要找中国讨个说法，要求的仅仅是赔款和道歉，偏偏两广总督又是叶名琛，两个字：拒绝，结果马神甫事件又成了悬案。

美国要求修约，英国要求入城，法国要求赔偿道歉，全都卡在了叶名琛这个硬角头上，统统成了悬案，所有的不满在1856年完全爆发了。不过美国虽然很想揍中国一顿，但当时黑奴问题闹得正凶，而且第一次鸦片战争又得了甜头，你们上去打，我负责事后出来吓人就行了，于是不肯发兵。法国其实也想再沾一次英国的光，但一个国民被杀又得不到说法，再不出兵就说不过去了，只好跟着英国一起上。而俄罗斯对中国眼馋已久，此时也跳出来兴风作浪，准备坐收渔利。于是乎，一支英法联军，承载着英美法俄这四个世界上最强大的国家的野望，向着广州进发了。

广州瞬间破城，叶名琛被捉走。咸丰收到奏折，顿时如丈二和尚摸不着头脑。怎么我们一直胜利胜利再胜利，突然就破城了？于是批阅道：览奏实深诧异！

英国跟中国打交道，累积了不少经验，其中一条就是：你就是捣翻中国的半壁江山，大皇帝也不会在乎的，必须直接捣他的家门。这时距第一次鸦片战争已近二十年，天朝诸臣早就忘了洋人打仗到底是什么样的了，结果等号称最强的大沽炮台惨遭秒杀，咸丰还在那里莫名惊诧。怎么办，签约呗，签完约吃饭，这回清廷还觉着这四个是连体婴儿，对没参战的美国和俄罗斯也是有求必应，结果美国又白捞一个条约，俄罗斯也狐假虎威，正式进入中国，法国和英国更是没的说了。顺便一提，这回主持工作的仍旧是耆英同志，咸丰觉得此人和洋人交情应该大大的好，说不定可以讨点便宜，谁知广州破城时，英国人便从衙门公文里查清耆英当年在入城问题上那套假调解、空城计的把戏，对耆英百般奚落，耆英一气之下返回北京，留下几个既无外交经验又无交割权限的菜鸟官员，在谈判桌上基本是任人玩弄。后来咸丰一气之下，赐耆英自尽，理由“擅自返京”。

《天津条约》相对之前的条约，主要变化是允许外国军舰进入长江，允许外国人进入内地，增开通商口岸，允许外国人进入北京设立使馆。综观两次鸦片战争所签各个条约，内容其实并无什么不平等之处，大开国门本就是与时俱进，赔款属于国际惯例，至于理论上比较出格的军舰入江、割让香港、领事裁判权、协定关税这四条，军舰入江只能怪清廷无能，长年内战，无力保护外侨，那就只好让人家自己动手丰衣足食；割让香港则是因林则徐两次给所有英国商人断水断粮，说到底还是安全问题；领事裁判权盖因中国文明程度太低，法律极其野蛮，外人不能接受；至于协定关税，就只能责怪那些敲诈勒索外商的贪官了。

当然了，方式是极其不平等的，法律上仍称其为“不平等条约”。但这样的不平等也是中国自己招来的，若是中国能早点放下身段，先摆出一点平等的姿态，本来也不会无端遭此命运，除了俄罗斯与日本确实野蛮以外，英法美大体上都是讲道理的，而中国若能早日和洋人平等互待，学习对方的先进技术，日后更不可能任俄罗斯与弹丸之地的日本宰割。薛福成这些第一批出使西方的人，目睹中西方的巨大差距，传统观念逐渐崩塌，敏锐的指出：西方人对中国人以诚相待时，中国人想的从来是怎么再多捞点小便宜，而当西方人转用武力威胁时，中国人马上就妥协退让。事实上，清朝的历史就是这么个循环：因自己的自大和愚蠢惹怒洋人——被揍——签条约——清廷不肯执行——再次惹怒洋人，从1840年第一次鸦片战争一直持续到1900年庚子之战，上国的威仪终于被揍得荡然无存。这段期间内，中国在某些方面得到了长足的提高，而唯一失去的，大概就是虚浮的皇家尊严和那不能为人民所分享的所谓“主权”了。


共军惨败于韩战

——荆楚

钢琴演奏家郎朗，受邀在白宫招待小胡的国宴上，演奏了国人耳熟能详的《上甘岭》插曲——《我的祖国》，引发了网上的热议。

众所周知，《我的祖国》最给力的歌词是：“朋友来了有好酒，若是那豺狼来了，迎接他的有猎枪。”是把当年衔联合国之命出兵朝鲜，维护朝鲜半岛稳定与和平的“美帝国主义”，比作豺狼也。

开始时，郎朗以为此举，吸引了众人的眼球，让他大出风头，而洋洋得意、沾沾自喜。后来，郎朗却一反常态，说他悔青了肠子，做出一副很无知、很无辜的样子。说他并不知道《我的祖国》是电影《上甘岭》的插曲……期待人们的原谅……

在这期间，我接受了两拨海外媒体记者的采访，要我就此问题谈点看法。后来又在一个经常厮混的网站上就此事跟帖曰：“如果是郎朗自作主张，说明郎朗因无知而给小胡捣乱。如果是受命而为，那就说明小胡等的愚蠢。”

于是，不少网友纷纷质问我：为何这样说呀？道理何在？

我感到三言两语说不清，今天就索性将此事说一说。

第一，众所周知，小胡此次访美的主要宗旨，是去讨好美国政客，怀揣钜亿纳税人血汗，大慷纳税人之慨，一掷数百亿美金，而不顾国内失业遍地，不顾国内人民看不起病、上不起学，而去美国大肆采购。仅一单200架波音飞机的订单，有人估算，就可以解决美国20多万美国人的就业问题。以让美国政客看在巨大的经济利益的份上，去要求参众两院的议员们，对党国肆意践踏人权、政治腐败，民生困苦的谴责和抨击，三缄其口也。

而郎朗却在白宫招待小胡的国宴上，因无知闹出这么一个“辱美事件”来。岂不是大扇小胡的耳光？

听说小胡听到这首熟悉而又优美曲调后，乃情不自禁，跑过去与郎朗拥抱。因而让郎朗感到受宠若惊，十分得意。那也说明，小胡也跟郎朗一样无知，一样低能弱智，而大出其丑也。

第二，造成郎朗和小胡的低能无知，其实是党国的宣传和教育体系，对国人的长期欺骗宣传和愚民教育的结果。可见党国的愚民宣传和欺骗教育，不但造就了郎朗这样的愚民，也造就了小胡这样的颟顸无知的党国领导人。岂不是害人亦害己？

60年前，斯大林、毛泽东、金日成策划于密室，发动的那场韩战，是以党国的惨败而告终的，且败得一塌糊涂。

但为了欺骗国内人民，党国的宣传机器，乃夜以继日的高速开动起来，一再无耻地宣称：“我们把武装到牙齿的美帝国主义，打得趴下了，不得不坐在板门店的谈判桌前……”

特别是克拉克上将那句话——“上将在一个没有战胜的停战协议上签字，这在美国历史上还是第一次”，更被党国宣传机器大宣特宣，以此来证明党国获得了完全胜利，而美国遭到惨败也。

而惯于辩证思维、思想出奇简单的党国愚民们，却信以为真，毫不怀疑也。

我以为，判断一场战争的胜负，用以下三个标准来衡量一下，就能说明问题：

A，发动战争的战略目的是否达到了？

60年前共方发动的那场韩战，其战略目的是统一朝鲜半岛。故而越过三八线，向大韩民国全面进攻。

而战争的结果，却是退回到三八线以北。连三八线以北的几十公里，都变成了联合国划定的“非军事区”，而受联合国监督，以免军事接触，而爆发战争。

B，交战双方的国力消耗和兵力伤亡比较。

韩战一直被美国定义为“一场局部的战争”。事实上，美国衔联合国之命，指挥联合国军，出兵朝鲜半岛，就像伸出两根手指头，来跟党国玩。

而党国却是使出了吃奶的力量，倾注全国之兵力和财力，来应付这场战争。彭德怀不得不承认：朝鲜战争倾注了国民收入的四成多（还不包括间接的战争资源动员），延缓了中国历经大战之后的国力复兴……（见《彭德怀自述》）

从双方兵员伤亡的比较来看，党国兵员伤亡高达100多万（党国领导人心里有鬼，至今不敢公布朝鲜战争的伤亡情况。而笔者在造纸厂仓库里拣得的一套四本《志愿军卫生工作总结》，上面就记载卓，战伤入院的志愿军官兵，就达到952501人，减员率为50.1％（见拙作《怎一个惨字了得——解密韩战共军伤亡情况》）。而联合国军伤亡5万多人。

这样说来，共军与联合国军对阵，是20个拼一个也。

所以，后期出任联合国军总司令李奇微将军，不得不痛苦地感叹道：这哪里是在打仗呀。这分明是对中国青年的屠杀嘛。这是对我们军人的侮辱……

只可怜上百万中华健儿，成了土共手上的炮灰，成了冤死鬼。

连毛太子岸英，也“牺牲”在朝鲜。因其桥横跋扈，不听将令。众人听说美机要来轰炸，纷纷躲进了防空洞。而毛太子睡懒觉起床，饭堂已无饭，于是不听劝阻，在司令部生火炒蛋炒饭。美军飞机准时前来，投下几颗燃烧弹后，迤迤而去。但太子却顿时升天。

陪葬者，还有两名参谋也。

所以网友纷纷感谢美国飞行员，说，要不是他们当年烧死毛太子，中国就像金家王朝一样，今天就是毛家的天下了。那么，中国人民就会过得像今天的朝鲜一样悲惨。

而当年的100万中华健儿的流血牺牲，却换来一个丧心病狂、残民以逞的金家王朝，胡为乎来着？

而联合国军捍卫的大韩民国，却迅速地崛起，成为亚洲四小龙之一。其物质文明、精神文明、政治文明等，敢与日本抗衡。

历史跟无谓牺牲的100万中国健儿，开了一个天大的玩笑。他们当年拼死保卫的金家王朝，其穷兵黩武，残民以逞，惨绝人寰，实在不忍一看。

也让党国的后任者们，就像哑巴吃黄连，有苦难言。只好继续大慷中国纳税人之慨，从中国人身上拼命抽血，去输给金二胖子、金三胖子……

C，从战后格局的安排来看。一般地说，战败者只能俯首听命于战胜者的战后安排。

而60年前的那场韩战，当共方吃不住时，就要求“先停战，再谈判。”

但联合国军方却硬邦邦回答道：“判还没有谈，谈得拢谈不拢还没影子。停什么战？”

这样一来，毛泽东急于在战场上捞一票，乃急令彭德怀，不顾粮弹准备不足和士卒万分疲劳，再组织新的攻势，发动新的战役。

但这场新战役的结果，却让党国更丢脸和出丑，吃了更大的亏。致使共军成建制向联合国军“投降”，或曰战场起义。

这样一来，就造成了一个十分刺手的“战俘遣返”的问题。经过战俘的不懈抗争，他们提出的“自愿遣返”原则，取得了全世界人民的同情。

在这种情况下，党国不得不答应“自愿遣返”的原则。并组织了阵容强大的“劝返团”，进驻志愿军战俘营地，进行不懈的劝返。不惜磨破嘴皮，连哄带骗，劝回了少部分战俘——6672名。劝返的结果，却是一场更加丢脸的“滑铁卢”（见穆正新《红色滑铁卢》一书）。

其后，绝大多数战场起义的官兵，纷纷去了台湾和西方国家。

几十年后，去了台湾和西方国家的10000多名共军官兵，他们陆续从海外和台湾光荣地回到大陆。他们腰缠万贯，被各级中共政权当成了贵客或统战对象，受到了热情周到的接待和礼遇。

而当年被劝回或哄骗回到“祖国”怀抱的6672名战俘，却一个个历经迫害，九死一生。个个衣衫褴褛，困苦不堪。

这些幸存者见到他们海外归来的战友，只能是欲哭无泪——残酷的现实，给了他们历史性的嘲讽。

第三，平心而论，《我的祖国》，曲调很优美，歌词也很抒情，或曰很煽情。有人喜欢，不足为奇。

这让我想起歌曲《多瑙河之波》来。曲调那么优美。歌词那么动人：

我曾见过蓝色的多瑙河
为了战斗任务我来到这地方
这圆舞曲月光下没听到
只有那多瑙河波涛滚滚
我见过勇敢的苏维埃人
出色的朋友和好战士
他们在伏尔加河打过仗
又来到多瑙河
姑娘们含情地目送他们
踏上那遥远的胜利征途
伏尔加河的波浪依然在
战士眼里荡漾……

听到这样优美的曲调，看到这么抒情的歌词，无不以为——苏联红军是多么勇敢的仁义之师。历史的真实又是如何的呢？

苏联红军所到之处，到处是强奸和抢劫。苏联红军在东北的强奸案件，不胜枚举。战后把工厂的机器拆除一空，运回苏联。连铁轨都不放过。土共卖国贼头子刘少奇，面对苏军此举，连声叫好说：总比留给国民党强……

1945年12月，刚刚被中共中央任命为松江军区副司令员的卢东生，在遭遇苏军士兵的抢劫时，竟被对方开枪打死。

据战后统计，苏军仅在德国，就有100多万妇女被强奸。从12～13岁的小姑娘，到60～70岁的老太太，无不惨遭凌辱。与其说是“姑娘们含情地目送他们，踏上那遥远的胜利征途”，还不如说是“姑娘们怨怒地目送他们，强奸大军走得越远越好”。

当年，美军攻克太平洋上的硫磺岛时，在最高峰树立国旗的照片很给力。苏联人看了很眼馋。于是在攻克柏林议会大夏后，一名随军摄影师灵机一动，也依样画葫芦。遂叫来几名战士，摆拍了一张，以为苏联人脸上争光也。

可是照片发表后，世人却发现——苏军士兵的手上，却戴多块手表。一时间，成为国际上的笑话。说明苏军是抢劫大军和强奸大军，此言不虚也。

苏联人一看，顿时傻了眼。赶紧将士兵手上的多块手表，用特殊工艺抹去和修饰，再予以发表。更被国际社会嘲笑，变成“此地无银三百两”了。

当年就有人调侃苏联真理部说：你们不会说：士兵手上除戴着只手表外，还戴着指南针，戴着导航仪，戴着信号发射器嘛……这样就不会出丑啦。

在这种国际舆论背景下，苏联的御用文人，遂借用罗马尼亚电影《乔松的故事》的插曲，填上新词，就把抢劫大军和强奸大军的苏军，描绘成“姑娘们含情地目送他们，踏上那遥远的胜利征途”的仁义之师了。而罗马尼亚作者扬·伊万诺维奇，却被人们忘得一干二净了。

想到这首《多瑙河之波》，我不得不感叹，御用文人偷梁换柱之功夫，实在是之巧夺天工、叹为观止也。许多流传于中国民间曲调，填上新词后，都变成了对中国共产党歌功颂德的歌曲或戏剧，如《浏阳河》，《东方红》，《山丹丹开花红艳艳》，《十送红军》，《刘三姐》，《白毛女》等等，竟引得党国愚民不识其本源，对之迷恋不已，吟唱不休。于不知不觉之间，就被完全洗脑了，被精神控制了。

我想，郎朗这类愚民，就是一个典型的代表。其实他就是十几亿受骗的中国人的一分子而已，又何足道哉。

我也想，有时候，那些御用文人或宫廷乐师，也能创造出一点优秀作品来。如《我的祖国》。但其根本宗旨，却是用优美的艺术形式，来掩盖血淋淋的罪恶也。

写于民国100年（2011-1-27）下午


束星北传奇 中国航天悲歌

——江迅

于八三年默默去世的束星北最近被发掘，原来他是世界级航天物理学家李政道、吴健雄的恩师，也是中国雷达最早的设计者。文革年代，束星北是水库工地的劳动工、实验室与厕所的清洁工，但他仍在雪地上演算数学公式。

如果不是这本书，中国读者群中绝大部分人不会知道束星北这个名字。二十多年前，中国开始拨乱反正，平反冤假错案，但束星北没有被人们关注。直到今年，身在青岛的刘海军写的《束星北档案》出版，人们才走近他。

传记所揭示的，不仅是他个人的悲剧，而是那个已经过去的时代的悲剧、一个天才物理学家的命运。但传记作者刘海军说：束星北身上最饱满的地方，恰恰是中国当代知识分子身上最贫瘠的地方。

束星北，被业内人士称为「中国的爱因斯坦」的国际级科学大师、「天下第一才子」，是上世纪与王淦昌齐名的世界级物理学家，中国最早的雷达就是他设计制造的。他与爱因斯坦有直接交往，并深得英国物理学家玻尔、着名学者李约瑟等人的赞誉。束星北仅花了一年多时间，就分获英国爱丁堡大学和麻省理工学院的硕士学位。束星北回中国后，在浙江大学和山东大学执教，他是一位曾经培养启蒙过像李政道、吴健雄、程开甲等着名科学家的天才物理学家。描写人文知识分子的书总是比自然科学家的多，在「往事并不如烟」的潮流中，人们才发现对真实的过去知道太少太少，对自然科学家知道得更是少之又少。

抗战时期，束星北放下手头正在研究的世界前沿学术课题，到国民党军令部技术室研制雷达、小型收发报机等军工武器。他曾挺身而出，支援浙江大学反对国民党的学生运动，甚至当面责问蒋介石为什么不积极抗日？中共执政后，他先被污蔑为历史反革命，反右运动中，又被打成极右。

上世纪五十年代初，山东大学校长华岗提出：马列主义哲学第一，自然科学第二。束星北却针尖对麦芒，直接冲撞校长的理念。当时知识分子对过热的政治运动大都有看法，不过经思想改造后皆三缄其口，以求自保。不久，山东大学对束星北展开批判，罪名是「公开反对辨证唯物论」。随后，束星北被迫离开物理系，放弃了涉及国防和科技机密的高精尖的物理学，改行研究气象学。一九五五年「肃反运动」，束星北抗战时在国民党军令部研制军工武器的历史被视作历史反革命的证据，并顺藤摸瓜，在山东大学「挖」出了以束星北为首的「反革命集团」。高压下，束星北以理相争，决不屈服，甚至做出全家集体自杀也不屈服的决定。

在后来的多次政治运动中，他忍受精神和肉体的双重折磨。六十年代初，智慧、理性的束星北开始往自己身上泼污水，不断地写「认罪书」。束星北由一个极有天赋和激情的知识分子，变成了水库工地上抬土的劳动力，但仍抱着扫帚在雪地上演算数学公式。他被安排到青岛医学院打扫厕所、清洗实验室。他主动包下打扫全校所有厕所，竟然还研究如何找出更好的去垢方法。打扫完，他就躲在一边统计用厕人数，寻找清洗厕所的规律。

一九七二年，诺贝尔物理学奖得主李政道回中国，在人民大会堂，周恩来总理提出希望李政道能为解决中国教育人才「断层」做些工作，介绍一些海外有才学的人到中国讲学。李政道说：「中国不乏解决『断层』问题的人才，只是他们没有得到使用，比如我的老师束星北先生。」那时，李政道不知道束星北在哪里。

一九七九年，航天部实验的一枚洲际导弹，需要计算弹头数据舱的接收和打捞最佳时期，钱学森将这一任务交给束星北，由国家拨款一百万元人民币，请他准确计算出洲际导弹的运行轨迹，束星北分文未要，仅凭着实验室的一台计算机、一摞纸就准确无误地完成了任务。在他生命的最后岁月，因长期远离科学活动，已无法在前沿领域做出重大成就了，八三年因病去世。

人们都以沉重的心情读着这部书。时下，关于束星北的两个话题正展开讨论：束星北是不是中国罕见的物理学奇才？正直的束星北，又过分迂腐端方、恃才傲物，这种处世风格是否应该提倡？是否也应考虑人情之常？束星北传记作者刘海军对亚洲周刊说：「在他的血管里流淌着与他人不同的英雄豪侠的血液，这注定了他明知前面是个巨石，也要用血肉之躯撞出一个血窟窿。他的『反抗意识』是建立在理性之上的。」与传统的知识分子不同，束星北棱角分明，锋芒毕露，在学术上，他实事求是，锱铢必较。只要他认为与科学不符，就会争论不休，无论对方是谁。他还把学术标准带到了生活中，容不得半点错误，不懂得收敛，遇事非问个究竟。人们常说，性格决定命运，就束星北个人来讲，他那种特立独行的个性，也是给他不断带来噩运的原因。

北京作家出版社编审、第五编辑室主任袁敏是《束星北档案》的责任编辑。袁敏在中国大陆出版界是享有盛誉的畅销书编辑，所编图书多次获全国优秀畅销书奖、老舍文学奖和各部委文学大奖。六月二十四日，她就《束星北档案》一书的出版，接受了亚洲周刊采访。

她说：「束星北是谁？我根本不熟悉，两年前才第一次听到束星北这个完全陌生的名字。」当时，袁敏正在杭州公干，她以前的作家班同学从青岛给她电话，说有一部关于束星北的书稿。陌生的传主，陌生的作者，袁敏当时手头还有几部畅销书稿等着编，于是她回话说：算了吧。翌日，那同学再次来电话说，你不接这部书稿，肯定会后悔的。于是，她从杭州去了青岛，路上，她对这书的出版仍不抱太大希望。

在青岛袁敏见到传记作者刘海军。刘是《青岛日报》的记者、编辑，不善言词，内敛寡合，留下一大摞稿子。袁敏在酒店翻阅这部书稿，仅读了三分之一，便按捺不住了：这是本极具价值的好书。这部书稿先前给过人民文学出版社，一星期后，编辑激动地告诉刘海军，这本书写得太好了。

袁敏是中国畅销书的编辑。她说，不少畅销书只是一种泡沫。刘海军的这部书才是一本大书，有留存下去的价值。她反覆核实史料，与出版社的终审沟通，与作者磨合，尽可能让书中的观点和字句不违背当局的出版规定。

袁敏沉浸在一段尘封多年而被人们遗忘的那段历史之中，前后花了一年半时间，终于在二零零四年年底拿出了《束星北档案》。

袁敏说：「在这样浮躁的年代，刘海军花了十五年写出一部大书，十分难得。自我从事图书编辑工作以来，没有任何一部书稿让我花去这么多的时间和精力，也没有任何一本书稿让我的心沉浸在里面，久久不能自拔。」

《束星北档案》首印后开始加印，渐渐在知识界、大学和政坛官场流传。一句「你束星北了没有」，竟成为中国文化界及各地读书圈的热门的招呼用语。

（ 香港《亚洲周刊》）

查证方法：维基百科词条-“束星北”


美国承认在朝鲜打了一场错误的战争？

——林辉

1950年6月25日，在朝鲜取得最高权力的金日成在中共的帮助下，突然越过“三八”线，向南方发动了进攻，并在初期取得了一些军事胜利。对其侵略行为，联合国很快通过了决议予以谴责，并决定出兵帮助韩国。9月，以美国为首的联合国军在仁川登陆，将朝鲜军队赶回了“三八”线。金日成遂向苏联和中共求助。

史达林要求中共出兵，毛泽东在众将领的反对下，最终拍板决定支持金日成。1950年10月，中共志愿军穿着没有帽徽、胸章和任何中文标志的服装，夜行昼伏进入了朝鲜，与联合国军队进行了五次规模较大的战役。1951年1月下旬，中共军队与联合国军和韩国军队在“三八”线形成对峙。1953年7月，双方达成协定，朝鲜半岛停战。

其后，中共除了继续宣传“美帝国主义侵略朝鲜”、“中共出兵是保家卫国”的谎言外，还以宣扬美军参谋长Bradley对韩战的评价“错误的时间、错误的地点，与错误的敌人打的一场错误的战争”来愚弄中国人，让不少中国人为中共的“壮举”、为美国人的“后悔”而陶醉。殊不知，中国人又被中共断章取义的手法给欺骗了。

Bradley是于1951年5月15日，在美国参议院军事外交关系委员会前作证时说的那番话，那时韩战刚打了一半不到。当时美军将军麦克亚瑟主张藉由海空力量攻击中国境内城市，向中共施加压力，从而迫使中共尽快妥协结束朝鲜战争。对于这样的想法，国会当然表示质疑，希望政府部门作出解释，身为参谋长的Bradley因此来回答议员们的质疑。

其原话是这样的：“Frankly，in the opinion of the Joint Chiefs of Staff，this strategy would involveus in the wrong war，at the wrong place，at the wrong time，and with the wrong enemy。”翻译成中文为：“坦白地说，从参谋长联席会议观点来看，这个策略（指将战事扩大到中国本土）会让我们在错误的地点、错误的时间，与错误的敌人进行错误的战争”。

在这句话之前，Bradley表达的是：“目前的情势下，我们反对将战事从朝鲜扩大到包括赤色中国。对赤色中国进行所谓有限度战争会增加我们所冒的风险，会将我们的力量耗费在一个并非战略要津的地区。”

注意，他用的“would”一词是假设语气，代表可能发生的事；所以他谈的绝不是当时中共已经参战、还在进行中的朝鲜战争，而是扩大到中国本土的战争冲突。

可见，美国军事部门从来没有否认出兵朝鲜的正义性，而只是反对将战火扩大到中国境内，因为这样很可能让美国冒巨大的风险。

事实上，如同美国政府部门一样，美国人始终认为参加朝鲜战争是正义的，因为那是一种捍卫自由和民主之战，是抵抗侵略之战，那些参与战争的美国老兵都以此为荣。在美国各地有很多朝鲜战争纪念馆(碑)，在美国很多大学校园的纪念碑上还刻有在战争中阵亡的校友的名字，而在韩国的韩战纪念碑上则铭刻着在韩战中牺牲的每一位美国军人的名字。

美国前国防部长拉姆斯菲尔德曾这样说过：“在我办公室的桌子上有一张从卫星上拍摄的朝鲜半岛夜景照片。‘三八’军事分界线以北，漆黑一片，只有平壤有些萤豆之光。而在南边，韩国灯火通明，那是繁荣与自由的灯塔，3万3千名美国人和成千上万的其他人为捍卫这座灯塔而献出了生命。”

朝鲜战争爆发五十周年之际，美国总统克林顿在国会的授权下，发表了纪念文告，其中说道：“美军和我们的盟邦苦战数月，有攻有守，有得有失，但始终拒绝向敌人屈服。……最后于1953年7月27日在板门店签署停战协定。朝鲜退回三十八度线以北，大韩民国保住自由、民主。这是历史上第一次由各国组成的世界性组织出兵对抗侵略，并获得成功，当然这还得感谢将近两百万美国人的英勇。”

克林顿还表示，今后三年半，美国人将举行纪念韩战五十周年的活动，同时向退伍军人致敬。国防部长将协助举办活动，也会编制纪念或教育教材，帮助美国大众了解美国退伍军人的贡献与牺牲。

而那些为了中共私利而死在战场上的中共军人能坦坦荡荡地说“我参加了一场捍卫自由和民主的战争”吗？或许他们中的绝大多数也都被中共蒙骗了一辈子了吧。


笑看六十年前文艺界放卫星

——林辉

1958年，毛和中共提出了国民经济“全面大跃进”。这股跃进之风也刮进了中国的文艺界，当时不仅掀起了全国规模的“新民歌运动”，而且提出了“村村有诗人”的口号，并向群众布置写诗的任务和指标。2008年出版的由罗平汉编著的《1958—1962年的中国知识界》一书对这一时期文艺界的“疯狂”和文艺界名人的“豪言壮语”有着详尽的记述，特节选部份内容以飨读者。

1958年2月，在上海市委书记的号召下，中国作家协会上海分会召开扩大会议，讨论文艺界如何跃进的问题。上海分会原计划两年内创作各式各样的文艺作品1,000 件，经过讨论改为3,000件，原计划创作大型作品和重点组织的作品集120部，此时也增加为235部。

3月6日，中国作家协会向全国作家发出了《作家们！跃进，大跃进》的公开信。信中要求作家做到: 没写过诗的，试试看；诗能更快地反映当前现实。没写过歌词的，试试看；全国到处都迫切需要配合跃进的新歌，大家都唱起来，干劲就更大。写评论的试试创作，创作的也试试评论。同样地，试试相声、鼓词，以至各种戏曲。要叫我们的计划凑在一起就是文学百货供应总站，要什么有什么，而且具有新的风格，和有普及而提高的特色。

与此同时，作协上海分会向各地分会发出竞赛倡议书。倡议书中提出了上海分会两年内要完成的创作指标，即创作各种形式的文学作品4,000篇，创作歌词3,000首，完成文学理论研究和文学史专著12部，等等。

在工农业均大放“卫星”的情况下，中国的文艺界也不甘落后，放起了“卫星”。1958年9月9日，上海在中苏友好大厦举行文艺创作跃进展览会。上海“大跃进”以来取得的文艺“成果”有：群众业余创作的文艺作品300万字，生产影片638部，美术作品6,000多件，创作剧目2,053个，真可谓“各种形式的文艺创作都有卫星上天”。

10月，为了进一步大放“卫星”，文化部、中国文联、中国戏剧家协会、中国音乐家协会、中国美术家协会、中国舞蹈研究会、中国电影工作者联谊会等单位还联合组成了艺术“卫星”领导小组。

文艺上的跃进当然也离不开大众的“支持”。一时间涌现出许多的农民、工人作家、诗人，上海自称拥有70万人的文艺大军，还成立了200个工人业余创作小组和1,000个农民创作组。再如清华大学在校1万名学生，创作了5,000多首诗，3,000余首歌曲，1,500个剧本，2,000篇小说、散文、特写、曲艺，3,000多幅漫画，办了700多种系和班级的油印刊物，“许多班做到了人人是诗人”。

不过，在“全民办文艺”中，影响最大的还是新民歌运动。1958年初，中国民间文艺研究会曾选编了一本《农村大跃进歌谣选》，其中有一首《我来了》的民歌这样说：“天上没有玉皇，地上没有龙皇。我就是玉皇！我就是龙皇！喝令三山五岳开道，我来了。”这首民歌深受毛的欣赏，因此他下令到民间收集更多的民歌。

4月14日，《人民日报》发表了《大规模地收集民歌》的社论。4月21日，《人民日报》又发表了郭沫若的《关于大规模收集民歌问题答〈民间文学〉编辑部问》，对新民歌大唱赞歌。在5月召开的八大二次会议上，周扬作了《新民歌开拓了诗歌的道路》的报告。报告的后面还附了一百多首民歌。他在报告中颇为动情地说：“现在群众文艺创作如此发展，我们的国家简直说得上是一个诗国。民间歌手和知识份子之间的界限会逐渐消泯。到那时，人人是诗人，诗为人人欣赏。这样的时代是一定会到来的。因此，要大规模地有计划地收集民歌，就非全党动手、全民动手不可了。”

八大二次会议之后，周扬找人协助，从大量的新民歌中选了260首，以郭沫若、周扬共同署名，编印了一本《红旗歌谣》，书中附有黄胄等11位画家的24幅精美插图，以红旗出版社的名义于当年11月出版。

除了《红旗歌谣》，全国选印出来的民歌集还有《民歌一百首》、《工矿大跃进民歌选》、《农村大跃进民歌选》、《部队跃进民歌选》等，仅全国各省市一级以上这年铅印出版的民歌单行本，就有近800种之多，印数达数千万册以上。

在跃进风的影响下，各地纷纷提出“人人会写诗，人人会画画，人人会唱歌”，“一县一个郭沫若、梅兰芳”。这种状态，一直持续到1959年3月第二次郑州会议决定体育“卫星”、“诗歌”卫星通通取消，才被停止。

大陆文艺界的放“卫星”虽然只是昙花一现，但个中的疯狂在让今天的我们哑然失笑的同时，也会心生深深的悲哀。


“超英赶美”缘何造成惨烈后果？

——林辉

中国GDP占世界GDP总量的比重情况：1820年，中国GDP占世界GDP总量的32.4%，居世界首位；1919年为9.1%，1952年为5.2%，1978年更是降到了1.8%；2007年提高至6%。虽然这组数字并不能完全说明问题，但中国经济在中国建政后至上个世纪80年代改革开放前，在走下坡路是不争的事实，其主因正是中共掀起的一个又一个运动以及毛泽东实行的不切实际的经济政策。

1949年中共建政后，先后在农村和城市掀起了针对地主、知识份子、工商业者、宗教信仰者等的一系列运动，从而在政治、经济和思想领域都取得了绝对的统治地位。在此期间，即1955年，毛泽东首次提出要在大约几十年内追上或超过世界上最强大的资本主义国家美国。

1957年，因为头一年农业歉收，城市失业问题日益严重，而且农村集体化并没有使国家得到更多的农产品，反而使农业停滞不前。毛和中共开始着手解决这一问题。同年11月，毛泽东出访苏联。在回应赫鲁晓夫的“苏联要15年赶超美国”的说法时，毛称要让中国在15年内赶超英国。

毛回国后，中共中央在1958年初做出了“全面大跃进”的战略决策，希望推动工业和农业的发展。当年2月，《人民日报》发表了社论《鼓足干劲，力争上游》，提出国民经济“全面大跃进”。在毛和中共看来，只要利用中国人多的优势，调动人们特别是农民的积极性，中国的经济就一定会有飞跃的发展。这样，曾经提出控制人口主张的马寅初受到了批判，鼓励多生育取代了对人口的控制。

当年4月15日，毛泽东在《介绍一个合作社》一文中写到：“由此看来，我国赶上英美不需要从前所想到那样长的时间里，二十五年或者更多一点的时间也就够了。”5月18日，毛在批发一份报告批语中写道“打掉自卑感，砍去妄自菲薄，破除迷信，振奋敢想、敢说、敢干、敢做的大无畏精神，对于我国七年赶上英国、再加八年或十年赶上美国的任务，必然会有重大帮助。”当日，毛便指示邓小平将批示发给中共八大二次会议（5月5日-23日）。

在中共八大二次会议上形成了“超英赶美”的新时间表，即要在主要工业产品的产量上七年赶过英国，十五年赶过美国。后来的时间越缩越短，赶英的时间最后缩为二三年。6月21日，毛在中央军委扩大会议讲话中称：“我们三年基本超过英国，十年超过美国，有充分把握。”8月17至30日，中共北戴河会议提出在1962年赶上美国，向共产主义过渡。9月8日，毛在最高会议上的讲话再次提出，第二个五年计划就要接近或赶上美国。“再加两年，七年，搞一亿五千万吨，超过美国，变成天下第一。”

在毛和中共的以“超英赶美”为目标的激进路线下，中国大地掀起了史无前例的经济上的“大跃进”。不仅全国到处大炼钢铁，而且在农村还开展了人民公社化运动，即农民的土地、生产工具和牲畜全部归集体所有，所有人统一吃饭，统一干活，以提高生产效率。

这一时期的知识份子因为之前的“反右”运动，或是被打倒，或是选择了沉默。听假话、说假话、做假事，逃避事实、歪曲事实成为世风。比如有着中国“飞弹之父”之称的钱学森甚至还提出了“亩产万斤”的说法。

1958年7月，工农业“卫星”不断上天。湖北长风农业社早稻亩产15,361斤。农业部公报夏粮产量比上年增长69%，总产量比美国还多四十亿斤。汽车工业也出现大跃进，半年全国各地研制出二百多种汽车，不但制成了汽车，还采用了V型发动机、液压动力转向、自动变速装置等先进技术，使中国汽车达到了世界先进水平。

9月，为完成全年1,070万吨钢的指标，全国钢铁大跃进。城市里，人们纷纷砸锅卖铁，或者自炼钢铁，一派热火朝天的场面。而在农村，农民则丢下农活去 “找矿”、“炼钢”，大量成熟的庄稼或烂在地里没有收入仓，或收割草率而大量抛撒。比如河南省竟有50%的秋粮被毁弃在地里未收获入仓。

此外，在这个月中，更创下了人类历史亩产的最高记录：广西环江县红旗人民公社稻谷亩产130,435斤。而且，中共还造出了六种飞机。

更为可笑的是，在这场谎言与愚行的闹剧中，人们是一边高唱着“我就是玉皇，我就是龙王，喝令三山五岭开道，我来了”的跃进歌谣，一边实施着“亩产万斤，钢产翻番，十年超英，十五年赶美”的荒诞计划，轰轰烈烈。

或许有人会问，如此荒诞的运动，就没有人意识到是在自欺欺人吗？相信意识到这一点的人并不少。但是在中共的暴政下，谁都怕当“大跃进消极分子”，因此为了迎合中共高层的心理，全国上下虚夸吹牛成风，粮食等产量层层加码。因中共实行粮食“统购统销”政策，农民完成国家粮食收购任务之后剩下的才是农民的口粮、种子粮、饲料粮。而征购量随产量走，由于浮夸上报，1958年的征购数比1957年增加了250亿斤，全国农民的人均口粮减少了21斤。个别地方，如河北省张北县，1958年的粮食产量“被近四倍的虚夸”，“使国家征购任务成倍增加，而实际产量与征购数几乎相当”，留给农民糊口的只是一些土豆。

在这场持续了一年多的大跃进后，中国国民经济在1959年到1961发生了严重危机，大饥荒席卷中国，饿殍遍野、民不聊生，不仅造成了至少四千万人被饿死的惨剧，而且还出现了人吃人的惨况。

毛在世时，一直将灾祸归咎于所谓的三年自然灾害，但那三年中国的自然灾害与往年相比并没有特别的严重。显然，这场惨剧的始作俑者正是毛泽东和中共。不管毛和中共再怎样掩盖真相，这一古今中外承平之世绝无仅有之事，正随着越来越多史料的披露而为人们所知。


谁制造了饿死四千万人的大饥荒？

——林辉

不久前，荷兰研究中国近现代史的学者冯客（Frank Kikotter）博士在英国出版了一本关于中国上个世纪大饥荒的专著：《毛制造的大饥荒：中国最大灾难的故事》，将人们的目光再次引向了那悲惨的时代。

发生在上个世纪50年代末的这场灾难，死亡人数究竟是多少一直是个谜。二十多年前，曾任国务院经济体制改革研究所所长的陈一咨根据赵紫阳的指示，做过一次调查统计，结果是大跃进期间饿死、打死、病死等“非正常死亡”人数为4,500万。

另据香港《争鸣》杂志2005年11月报导，在中共内部解密文件中透露：1959年至1962年的档案解封后，合计全国饿死3,755.8万多人！具体数据如下：1959年全国17个省级地区，有522万人因饥饿及非正常死亡，其中城市有95.8万多人。1960年，全国28个省级地区，有1,155万人因饥饿及非正常死亡，其中城市有272万多人。1961年，全国各地区有1,327万人因饥饿及非正常死亡，其中城市有211.7万多人。1962年，全国各地区有751.8万多人因饥饿及非正常死亡，其中城市有107.8万多人。

而1959年人口增长率为负2.4%；1960年为负4.7%；1961年为负5.2%；1962年为负3.8%。需要注意的是，上述数字只是部份地区的统计数字！

2007年，海外学者丁抒先生在《阳谋》一书中，指出大跃进一共造成了3,500万人到4,000万人被饿死的严重后果。

2009年底，著名水稻专家袁隆平在接受采访时，首度提到当年大饥荒时饿死了4、5千万人。2010年初，历史学家、复旦大学教授曹树基在公开讲座中称，根据官方人口统计得出了3,000万到3,200万的死亡人数。

而在冯客的这本专著中，他也提出了4,500万的大饥荒饿死人数。据悉，这个数字是建立在所取得的第一手资料的基础上得出的。为此，冯客和助手曾花了6个月的时间查阅了包括省、市、县和外交部在内的二十多个档案馆的内部资料，并采访了许多受害者。在调查中，冯客发现，在许多县的公安局统计中，数字都远远要大过县委和统计部门50%。而如果依据根据官方人口统计得出的数字，3,000万加50%就是4,500万。

从不同的渠道判断，死于三年大饥荒的人数是4,000万上下。导致这么一个骇人听闻、令很多中国人难以置信的人数被饿死，难道真如中共在教科书、中央文件上所言是由于发生了历史上罕见的自然灾害？

事实情况却并非如此。根据国家气象局当年的统计资料，那三年属于正常年景，虽有自然灾害，但属于正常范围，而且生长季对于作物增长的影响也没有偏离平均指标。因而说“自然灾害”原因造成的大饥荒纯属谎言。

那么，是苏联逼债？答案也是否定的。苏联1959年撕毁了合同，但撕毁的是只是原子弹方面的合同，跟农业无关。1960年7月16日，苏联撕毁了同中国签订的600个合同，撤走在华专家1390名，但撕毁合同是在1960年下半年，此时大饥荒已经发生了一年有余。这说明大饥荒和苏联是没有关系的。

而实际上苏联并没有逼债，是毛泽东为了争一口气，要提前还债。周恩来在1964年的报告中说：“我们不仅还清了债务，还拿出了比这个时期偿还外债数额要大得多的资金和物资，支援社会主义国家和民族主义国家。”这说明，偿还外债并没有构成重大负担，而且还可以支援“社会主义小兄弟”。据记载，当年曾从加拿大进口一船粮食，已经运到太平洋了，中共中央一个命令，就改变航向，调头驶向了阿尔巴尼亚，而当时的中国人还在挨饿。

造成大饥荒的真正原因究竟是什么呢？冯客认为主要有两点原因：一是体制的原因。“中国的一党制消灭了社会和人民的所有自由，没有言论、迁移、旅行、信息......的自由，老百姓只有听命令，按党的指示去做，错了完全没有办法去纠正，连干部也是不自由，一点办法也没有，全国像一个军营一样，农民只有等死，死路一条。”

二是毛泽东的责任。“大跃进是他发动的，只是为了赶上英国，结果失败，也是他结束的。饿死那么多人，他不是不知道，他收到很多报告，还派秘书下去调查，但他不怕死人。”“（中共）二、三、四……号人物也都有责任。但是到1960年大规模死人后，刘少奇开始怀疑了。到1961年刘开始在党内说‘人祸’”。“文革打倒刘少奇与大饥荒有直接关系。不了解大跃进就不能理解文革。”

由此看来，当年被饿死的几千万人，中共的一党专制体制和毛是脱不了干系的。这也就难怪最近中共党校的一些教授如此说道：“59、60、61年三年困难时期，你要是正式告诉老百姓我党执政时期，三年里饿死3,800万人，成千上万的村庄成了无人村，哪还了得了！比日本人杀中国人还多，还省事，还省时，还省钱，还不用牺牲自己人。老百姓听了这些非反了不行。”

而中共王储习近平也在中央党校一次讲话中说：“我们党史中的一些史料就是不能对老百姓公开。为什么？不是说群众有知情权吗？对，那是一方面。另一方面，我们党也有保密权。哪个国家，哪个党都有不能公开的秘密，而且不许探听。个人有隐私权，党也有隐私权，不能侵权。我们党的一些隐私如果让老百姓知道了，肯定会造成思想上的混乱，会怀疑我们党的执政合法性，那就乱了”。

真是一语道破！这也就可以理解中共为何要拚命掩盖真相！你说，如果人人都知道中共原来是这样一个杀中国人比日本人杀中国人还多的政府，中共还有活路吗？


鲜为人知的大饥荒档案

——张东园

日前，香港大学冯客教授《毛泽东的大饥荒：1958～1962年的中国浩劫史》一书出版，书中据公安部门同期报告及大跃进最后几月中共汇编内部报告，指出1958到1962年中国至少4,500万人非正常死亡。他认为人们常用的“大饥荒”一说似表明这场空前灾难是计划经济决策者匆匆上马的无心过失，忽略了这期间高压、恐怖和制度性暴力造成的死亡。

笔者没有亲身经历过这场灾难，但是据笔者生活在城市的父母说：大饥荒期间，走在城市的街道上，经常看到行人走着走着就倒在地上昏倒或死去，习以为常。可能现在的年轻人很难相信也很难想像当年的这段历史和惨剧。现在把搜集的一些相关资料呈现于下。

神秘的二号病

大跃进饿死4,500万人不是根据什么统计全国人口数量变化来的，当时各地成立了防病防疫办公室，把因饥饿产生的浮肿等现象诡称二号病，这一死亡数字是定期向书记处汇报的。现在在中央档案馆和各地的档案馆都查得到原始资料。

大饥荒期间挨整的人中有医生，罪过是诊断出大批人生病死亡的原因是饥饿。医生王善身在被问到为什么浮肿病治不好，少了什么药时，说了一句：“少一味粮食！”他被开大会批斗，扔进监狱。

二号病在医学上霍乱的含义从来没变过，只不过是为了掩盖饿死人的情况，把饿死说成是传染病死，所以，在整个大饥荒期间，二号病也隐讳地代称浮肿!这个代称从初期一直沿用了三年。其实，当时不光是用二号病来掩盖，在大饥荒期间，某中央领导感慨，怎么那么多高血压心脏病肝炎死的!其实，都是饿死的。

人相食

1961年4月23日，安徽省公安厅写了《关于发生特殊案件情况的报告》：“自1959年，共发生特殊案件（人相食）1289起，其中阜阳专区发生302起，蚌埠专区发生721起，芜湖专区发生55起，六安专区发生8起，安庆专区发生2起，合肥市发生201起。——安徽省公安厅原常务副厅长尹曙生。”

原籍豫南的知名财经作家时寒冰记录母亲在大饥荒时遭遇。“村里谁家死人，都不会说，有的直接把死人吃了，有的瞒着多分一碗稀汤……某某的娘，就是把家里死掉的孙女吃掉活下来的，她吃了7个人。”

原新华社记者杨继绳在《墓碑——中国六十年代大饥荒纪实》中记载，安徽无为县昆山乡新华村一老妇人所食之肉乃其子之尸。当时即将饿死的人争吃无主尸肉也时有发生。有些饥饿乡民常到处打听谁家最近死了人，何处有新坟，一旦听说某处有刚死的人或新坟，人们便蜂拥而至掘尸而食，野外常见被剔了皮肉的尸骨。

“记得年少时听外婆提过一句关于大饥荒时的惨状，当时已非缺粮是真的无粮可炊，当树皮草根被吃完后，村民捞出自家粪坑中的蛆虫洗了煮食，蛆虫吃完吃观音土，尽管如此依然饿殍一片。有一家媳妇因无营养产下死婴且累得虚脱，家人闭门含泪烧开了锅……，媳妇命保泪伴终生。”

打扫卫生

59～61年甘肃通渭大规模饿死人事件被称为“通渭问题”。65年7月通渭县委报告称：“全县死亡60,210人，死绝2,168户，1,221个孩子成了孤儿，外流11,940人”。2000年通渭县老干部座谈会上，亲历者说当年上报的数是缩小的，是实际饿死人数的三分之一，70%以上家庭有死人，有的全家死绝，大量尸体没人掩埋。

大饥荒通渭县大量饿死人，除了高层，对外严密封锁信息，直到几十年后的今天，外面的人还很少知道发生了这样的事。为了封锁消息，当时饿死多少人叫“病”了多少人，不能说饿死。县里指示：“要把他们全部埋掉，‘病’一个埋一个”。县委还指示，只能说这是打扫卫生，不能说是掩埋死人。

粮食出口为重

1953年中央指示：“粮食、大豆、植物油等，必须想尽一切办法挤出来以供出口。”58、59两年已发生饥荒，粮食出口（不包括肉类、食油、蛋品等大量出口）却高达700万吨，可保证3,000万人日常所需。此外，在大饥荒期间我国还向阿尔巴尼亚、越南、朝鲜、古巴等20多个国家无偿援助大量粮食。

古巴的格瓦拉一九六零年十一月访华，毛泽东一口气就给了六千万美金的“贷款”，周恩来特别告诉格瓦拉，这钱“可以经过谈判不还”。而毛对国内粮食问题的批示是：“教育农民吃少点，吃稀一点，国家则要尽可能减少销售，以免在一般农民有粮季节吃得过多”。饿就用“薯叶填补”。

茅台酒丰收

1960年中国大饥荒，食物不足，人相食。茅台酒厂无米酿酒，周恩来闻讯，特批2,200吨粮食给茅台酒厂酿酒。此期间，中国数千万人饿死，但茅台酒厂59年到61年的产量并没减少，且更具收藏价值。1958年土陶瓶茅台酒以145.6万元创中国白酒最高价。

谁的住房面积最大最宽？

毛泽东。中南海外，在大饥荒年代开始建滴水洞行宫，著名的还有庐山芦林一号别墅、长沙蓉园、武汉东湖宾馆梅岭一号别墅、咸宁131工程特一号别墅、北戴河莲花山别墅、北京密云水库湖心岛别墅、北京香山双清别墅、北京玉泉山别墅等61处，目前很多行宫公开展览，成为景点。

苏修逼债真相

大饥荒时，中国所欠苏联外债总共为57.43亿，而1959年财政支出达520亿元。所以实际上当年中国所欠债务数额并不大，而同期对外援助金额远大于还债金额。而长期来解释三年大饥荒时，却大讲“自然灾害和对苏还债”，“对内怨老天，对外怨苏联”成了推卸责任的推托之辞。

毛泽东的菜谱

据《毛泽东遗物事典》红旗出版社1996年11月版披露：在大饥荒期间，毛本人也一度喜欢吃西餐。所以1961年4月26日工作人员会同厨师给毛订制的一份西餐菜谱中，就有牛羊肉菜十多种，西餐汤十六、七种，计有蒸鱼卜丁、铁扒桂鱼、煎桂鱼、软炸桂鱼、烤鱼青、吉士百烤鱼、菠兰煮鱼、软炸大虾、生菜大虾等十七种做法。

几件轶事

原重庆市长寿县委书记纪俊仪回忆大饥荒年代，“我下乡调查，全县死了3,000多人，再调查，全县死上万人了。”1960年春节，他在除夕这一天向市领导汇报，市领导没有马上拨粮救济，一直延误到正月初二。“就这三天，腊月三十、正月初一、初二，死人数字由一万多增加到两万多。”

辽宁省锦西煤矿劳改队，经过大饥荒后，1,200名右派、犯人饿死1,000多人，没有饿死的200来人中的190多人，都已骨瘦如柴或全身浮肿地卧床不起，成了还剩一口气的僵尸；另两个人靠吞吃活剥青蛙、蚱蜢和蝴蝶，才能下床走动走动。（摘自新华社高级记者戴煌：《九死一生》）

邓宝珊，老同盟会员、国军上将，后协助傅作义“起义”，1949年后曾任甘肃省长，1960年大饥荒，毛泽东收到邓呈送的物品：用油渣和榆树皮粉糅合而成的食物，这是当时甘肃人赖以生存的食物。此举受到了省委的埋怨攻击，邓宝珊却说：“我个人的进退荣辱不是大事，群众吃饭问题要紧”。文革中，邓受迫害自杀。

通过以上不完全的“大饥荒”档案，不知道是否可以提醒人们：到底是谁制造了这场惨剧？如何记住历史，使悲剧不再重演？怎样使人们能够穿透历史的迷雾，看清血写的历史，不再相信中共墨写的谎言？


大饥荒时有多少中国人吃过人？

——林辉

由于毛和中共发动的旨在“超英赶美”的大跃进以及中共的体制问题，1959年至1961年在中国大陆发生了饿死至少4千万人的大饥荒。这样的惨祸在古今中外和平时期都是极为罕见的。更加骇人的是，在这场大饥荒中，许多人为了生存下去，而选择了吃人肉。也许，这会让今天的我们难以想像和接受，但我们依旧无法去指责他们，只能在心中哀叹。

据南方都市报9月底的《跃进过后是饥荒──川东三年“灾害”纪实》一文采访70多岁的朱全森老人披露，“三年自然灾害”期间当地出现了几十起人吃人的案例。

梁志远在《关于“特种案件”的汇报――安徽亳县人吃人见闻录》中记录了大量的人吃人的惨状。该文称，在农民大批非正常死亡中，人吃人并不是个别现象。“其面积之广，数量之多，时间之长，实属世人罕见。从我三年近百万字农村工作笔记中查证和我自己耳闻目睹的事实来看，绝对没有一个公社没有发现吃人的事，有的大队几乎没有空白村庄。”这个严重问题是由少到多，到1960年4月达到顶峰。有时路上死人被人埋后，一夜就不见尸体了。

在有些地方，农民家里死了人，为了防止被人扒吃，就守坟多夜，待尸体腐烂发臭为止。有的吃人家的死人，有的吃自家的死人；人肉有吃熟的，也有吃生的； 有吃死尸的，也有杀吃活人的；有吃自己搞来的，也有从市场上买来的（多为熟肉）。在城郊、集镇、村头摆摊卖的熟猪肉中，有不少是人肉冒充的。

仅列举文中若干例子中的两例。一例来自于当地法院原秘书尚振华的回忆，他所经办的案件中，有一个先吃小孩的惨案。案犯是大杨公社钓台村农妇张某，1960年吃掉自己的死孩后，不久又打死邻居的小孩吃掉。案发后被捕，判决后死于狱中。另一例讲的是梁志远的一个亲戚吃了死去的儿子，夫妇腹泻病危，其婶母说他们不该吃人肉。他却说：“情愿一顿吃饱死，不愿长饿活着生。”结果两夫妇死亡，全家7口人死去5口。

据说，在吃人肉的人当中，约有40％死亡(引起中毒后腹泻)；另一些人吃人肉而没出事主要是因为吃瘦弃肥、肉菜混吃、少食多餐、腌咸后吃等。

一位叫周舆的网友则在《我母亲所亲历的河南信阳大饥荒》网文中，也记述了母亲描述的“人吃人”的情况。她的母亲如此说道：“咱那有一个邻居，是蔡加轩的娘。有一天早晨，我碰到她的时候，她正跨着一个篮子，篮子里放着死人肉，篮子下还在不停地滴血水。你们村（我父亲所在的村-固城村）的人，包括你的一个本家大娘以及你干爸的母亲，也都吃过死人肉。吃过死人肉的人的眼睛都不一样，看人的时候都直直地盯着。”那时的信阳是“人吃人，狗吃狗，老鼠饿得啃砖头”。

中国知名民运人士魏京生在接受采访时也提到了大饥荒。他曾在1969年去老家安徽插队，听当地农民讲，饿死了很多人，而且很多人吃过人肉。农民告诉他说：“我们当然不吃我们自己的孩子，吃的是邻村的孩子，我们跟人家交换。”

究竟当时活下来的和死去的有多少人选择了吃人肉，迄今仍是个谜，因为毕竟没有人愿意公开承认这违背伦理道德之事。孟子曾有言：“率兽食人，人将相食”。意思是统治者带着野兽来吃人，来残害百姓，最终导致百姓彼此相食。中共不正是这样对待百姓的吗？！


为何中共要援助阿尔巴尼亚9千亿元？

——林辉

阿尔巴尼亚，这个位于东南欧巴尔干半岛的国家，曾在毛泽东时代被视为中国的“情同手足的兄弟国家”，是“社会主义在欧洲的一盏明灯”。而中共领导人对于这个好兄弟，是相当慷慨，甚至在自己的国家“一穷二白”，自己的人民饿着肚子之际，以倾国之力去援助它。比如从1961年至1978年间，中国对其援助金额就高达9,000亿人民币（按现在的汇率计算，百度数据；当时为上百亿人民币），这其中不仅包括粮食，还包括各式武器、弹药、飞机等。

中共为何要以倾国之力援助阿尔巴尼亚呢？这还得从头说起。

1945年，阿尔巴尼亚共产党党魁霍查开始执政。当铁托和斯大林发生分歧时，阿尔巴尼亚站在了苏联一边，断绝了与南斯拉夫的关系。然而，当50年代斯大林死后，苏联恢复了与南斯拉夫的关系，阿尔巴尼亚十分不满，支持中共提出的“以苏联为首的东方国家背离了马克思主义的原理”，反对苏联等国家对中共的围攻。

而1949年建政后的中共，在国际上备受孤立，最初只能倒向苏联，但后因赫鲁晓夫批判斯大林，中苏出现分歧。阿尔巴尼亚对中共的支持，让中共“甚感欣慰”，双方开始了“蜜月期”。1956年8月，霍查率党代表团参加中共八大，毛泽东亲自接见。次年，全国人大常委会副委员长彭真率团回访。此后，双方高层互访频繁，阿尔巴尼亚代表团每次都受到了中共领导人的接见。

1966年11月，阿尔巴尼亚劳动党举行“五大”。康生向大会宣读了贺电。会场里爆发出经久不息的热烈掌声，“毛泽东——恩维尔(霍查)”的口号声不绝于耳。从此，“世界上两只雄狮，一只在欧洲，一只在亚洲。恩维尔——毛泽东，哥俩同根生”的歌声响遍阿尔巴尼亚。对于当时中国正在进行“文革”，阿尔巴尼亚劳动党也表示了积极和狂热的支持。

作为对支持中共的阿尔巴尼亚的回报，中共开始向其提供援助，包括军事援助和经济援助，尽管此时的中国也是困难重重。资料显示，援助武器中仅火炮一项装备中国就无偿援助了阿1万余门，这个数字连当时的美国和苏联的现役炮兵装备也没有这个数。而1961年到1978年，阿尔巴尼亚并没有战争行动，资料上说是除了满足部队平常需要外，还有相当数量是作为战争储备而藏进了地下军火库。除了援助各式武器外，中共还派员教授如何使用受援武器。

另有数据显示，阿尔巴尼亚是世界上人均碉堡最多的国家，有“碉堡王国”的“美称”。这个面积仅2.8万平方公里、人口不过300多万的国家，却密密麻麻分布着几十万座碉堡，而为了建碉堡阵，阿尔巴尼亚共花掉1亿多美元。这些钱自然仰仗中共的援助。

中共对阿尔巴尼亚经济方面的援助，则主要通过贷款形式向阿提供一些物资。1961年春，苏联中断了对阿尔巴尼亚的经济援助，中国除了向阿提供了几十万吨粮食以外，还提供了2.5亿元外汇人民币的援款，并承担了19个成套项目。当时还发生了这样一件事：当几千万中国人因为毛的大跃进政策而被饿死时，一艘本来应该开往中国的运粮船，却因为阿尔巴尼亚需要援助而掉头驶向了该国。这算什么呢？

根据中共公布的资料，从1954年至1978年，中国援阿成套项目共计142个，其中已经建成的91个，基本建成和正在建设的23个，已经考察和进行设计的17个。中国为阿尔巴尼亚兴建了钢铁、化肥、制碱、制酸、玻璃、铜加工、造纸、塑料、军工等新的工业部门，增建了电力、煤炭、石油、机械、轻工、纺织、建材、通讯和广播等部门的项目，大大提高了阿的工业化水平。

另据时任中国驻阿大使的耿飙在回忆录中所述：“从1954年以来，我们给阿的经济、军事援助将近90亿元人民币，阿总人口才200万，平均每人达4,000多元，这是个不小的数字。我们援阿的化肥厂，年产20万吨，平均一公顷地达400公斤，远远超过我国农村耕地使用的化肥数量。而军援项目之繁多，数量之大，也超出了阿国防的需要。霍查曾经毫不掩饰地说：‘你们有的，我们也要有。我们向你们要求帮助，就如同弟弟向哥哥要求帮助一样。’谢胡还说：‘我们不向你们要，向谁要呢？’李先念副总理访阿时，曾问谢胡：‘你拿我们那么多东西打算什么时候还？’他说，根本没有考虑过还的问题。”

中共的援助也得到了阿尔巴尼亚的回报，开始为中共加入联合国暗中使劲。1971年9月25日，阿尔巴尼亚、罗马尼亚等23国向联合国提交了要求“恢复中华人民共和国在联合国组织中的合法权利”的决议草案（A/L.632草案及其1、2号附加文件）。10月25日，联大就上述草案进行了表决。大会以76票赞成、35票反对、17票弃权的结果，通过了该草案，这就是联合国大会2758号决议。

70年代，由于美国总统特使基辛格秘密来华以及霍查为首的阿尔巴尼亚劳动党反对毛泽东提出的“三个世界”的理论，双方出现了分歧，高层往来减少，但政治关系方面基本上保持正常。1970年，阿共希望中国在其第五个五年计划期间（1971―1975年）提供32亿元人民币的经济援助。中国最终决定提供长期无息19.5亿人民币，并签订了为期五年的长期贸易协定。1974年，阿尔巴尼亚再次要求中共提供50亿元人民币的援助，因中共力不从心，所提供的援助与阿方要求的差距较大，阿尔巴尼亚表示不满，坚持要求增加贷款，还提出延期偿还需1976―1980年应偿还的贷款。中共除同意延期偿还贷款外，其它方面没有同意。

此后，由于国内的严重经济危机，中共逐渐减少了对阿尔巴尼亚的援助，这引起了阿尔巴尼亚的不满。在阿尔巴尼亚代表团回国后，其国内出现了“阿尔巴尼亚人民绝不会在外来经济压力下低头”的红色大标语，这个外来压力当然是指中共。

1976年后，中阿不合公开化。阿尔巴尼亚开始对其国内的一些中国人提出公开的批评，还逮捕了数以千计支持中国的干部。1978年，霍查在其著作《帝国主义与革命》中说：“毛泽东的思想绝不是马克思主义。”阿尔巴尼亚坚持拥护斯大林及其路线，中阿关系恶化。重新上台的邓小平决定彻底停止对阿尔巴尼亚的援助。随之，阿尔巴尼亚中断了与中国的一切贸易、文教、科技关系，仅仅保留了大使级外交关系。1956年以来双方形成的亲密关系至此完全破裂，直至1983年才开始再度恢复交往。

试想想，世界上有多少国家会在本国经济滞后的情况下，会不顾本国人民的死活而以举国之力去援助他国呢？如果将这些援助用在改善自己人民的生活，用在拯救被饿死的几千万国人，结果会怎样呢？


为何会出现胡风冤案？

——林辉

胡风是民国时期著名的文艺理论家，他虽然在政治上拥护中共，但在创作上则反对毛泽东确立的反对个性、主张党性的文艺路线，而信奉自由创作的原则，他也因此遭到了那些中共御用文人们的批评。中共建政后，胡风及其追随者处于受冷落、排挤的地位，并不断遭到批评，但他们依旧没有放弃自己的想法。

1952年5月25日，胡风旧友舒芜在《长江日报》发表检讨自我的文章《从头学习〈在延安文艺座谈会上的讲话〉》。同年6月8日，《人民日报》转发舒芜的文章并加胡乔木撰写的编者按，“编者按”对“以胡风为首的”“文艺上的小集团”的“错误性质”，做出裁定：“他们在文艺创作上，片面地夸大主观精神的作用，追求所谓生命力的扩张，而实际上否认了革命实践和思想改造的意义。这是一种实际上属于资产阶级、小资产阶级的个人主义的文艺思想。 ”

同年9月到年底，中共中央宣传部召开了四次有胡风本人参加的胡风文艺思想座谈会。中宣部在写给中共中央和周恩来的报告中，对胡风的文艺思想的“主要错误”做了归纳，并“为了清除胡风和胡风类似的这些思想的影响，决定由林默涵和何其芳两同志写文章进行公开的批评。”

1953年，林默涵和何其芳撰文对胡风进行了批判，胡风遂于1954年上书三十万言的《对文艺问题的意见》，批评了中共对文艺发展的限制，呼吁给作家和艺术家以表现自己创造性才能的自由，并要求中央给予公正裁定。

中宣部对30万言书进行研究后，于1955年1月20日向中央做了《关于开展批判胡风思想的报告》。报告提出，过去虽然对胡风思想进行过一些批判，但由于不彻底，没有发动更多人来参加斗争，始终没有解决根本问题。因此在批判胡适、俞平伯的资产阶级唯心论的同时，对胡风进行彻底批判是十分必要的。中共中央批准了中宣部的报告，同时，胡风的《意见书》由中共中央交中国作家协会主席团处理。

而毛泽东也在一份批示中，要求文艺界“应对胡风的资产阶级唯心论，反党反人民的文艺思想进行彻底的批判”。因为显而易见，胡风的自由创作思想与毛和中共的意愿背道而驰，毛早在延安时就强调作家、艺术家应该是宣传政策的工具。

随着毛对胡风的批评和定性，1955年1月，全国掀起了“批判胡风思想”的运动。5月13日，公布了舒芜的《关于胡风反革命集团的一些材料》，清查“胡风反革命集团”的运动开始。胡风不仅被说成是思想上的异端，而且被说成是政治上的颠覆分子，“胡风和胡风集团中的许多骨干分子很早以来就是蒋介石国民党的忠实走狗，他们和帝国主义国民党特务机关有密切联系，长期地伪装革命，潜藏在进步人民内部，干着反革命勾当。”因此，中共又开始了新的肃反运动，胡风被说成是“反革命分子”而被捕入狱，并先后被判处有期徒刑14年和无期徒刑，1979年才出狱。而全国受胡风牵连的共有2100余人，逮捕92人，隔离62人，停职反省73人。

因为这是一场运动，人人都得表态。巴金回忆道：“人们劝我写表态的批判文章。我不想写，也不会写，实在写不出来。有人来催稿，态度很不客气……”。于是他也只好写几句，说鲁迅先生受了胡风的骗，说胡风“做贼心虚”云云。 有人因为写揭发文章对胡风骂得不够狠，只好再度写文章检讨：“实际效果是替胡风黑帮份子打掩护。”郭沫若在胡风等人被捕后召开的中国文学艺术工作者联合会的会上则说：“以我个人来讲，认识胡风二十多年了，一直没有感觉到他是这样一种反革命的破坏份子。我们可以说，二十多年是和豺狼一道睡觉……鼻子不通，大中伤风。”

在知识份子迫于中共的压力而违心的表态中，知识份子的良知开始被泯灭，妥协和明哲保身思想开始取代了传统中国知识份子的气节。这对中国绝对是个灾难。

事实上，批判胡风运动的真实目的是加强对知识份子的思想控制，因此虽然胡风被捕，但反对胡风思想并没有停止。这次运动虽然毛杀一儆百之计取得了彻底成功，从此就再也没有什么对文艺问题的意见出笼，知识份子沉默下来，中国的知识界开始变得死气沉沉，但知识份子对中共的不满情绪也在暗中加深。为此，中共在此后发动了一场更大规模的，针对知识份子的诛心运动：反右。


五十年前知识份子对中共政权的质疑

——林辉

1956年，基于国内外的严峻形势，毛泽东为了彻底消灭民众特别是知识份子中不满的声音，采取了“引蛇出洞”的方式，鼓励知识份子给中共提意见。对于毛和中共的姿态，一些曾深受其害的知识份子没有上当，但还是有不少天真的知识份子坦诚相见。这些知识份子所提的意见，不仅切中了中共一党专制下日益彰显的弊病，表达了对民主的诉求，而且部份言论更直指中共党魁毛泽东。五十多年前的真知灼见让今天的我们亦感慨万分。

如机械科学研究院副院长雷天觉就问道：“党究竟应在国家之上，还是应在国家之中？”迄今这个问题也没有过时。根据中共1954年制定的宪法，中国“是工人阶级领导的”，中共是“工人阶级的先锋队”，可中共这个所谓的“先锋队”什么时候代表过工人阶级的利益呢？如果不代表工人阶级的利益，又怎能领导中国呢？

与之相近似的质疑还来自山东青岛市民盟成员曲北韦、广西自治区副主席、民革中央常委李任仁等人。曲北韦在市政协会议上发问道：“我十分怀疑，‘中华人民共和国的一切权力属于人民’呢，还是中华人民共和国的一切权力属于共产党？共产党是为人民服务的呢，还是人民为共产党服务？共产党是人民的勤务员呢，还是人民的统治者？人民是国家的主人呢，还是奴隶？”

李任仁的意见是：“每个党员并不等于党。有的机关、学校中有人给党员提意见，竟被批评为是反党反组织，这不是比‘朕即国家’还有过之吗？”“在省里还好一点，愈到下面愈成问题，区委书记和乡支书就可命令一切。”

北京大学有人署名“天水心”的则贴出一张大字报说：“党独揽一切，专断一切，党即人民全体，党即国家，党即法律。所谓‘民主’实际上已被‘党主’所代换。”

交通部部长、民盟副主席章伯钧对“一党独占政府机构”的状况也颇有不满：“国务院每次开会，总是拿出成品要大家提意见。生米煮成了熟饭，还有什么意见可提？”“譬如文字改革和如何改革，并未讨论过，就拿出已拟好的改革方案，向大会宣布，就算通过，强制执行。这算是人民民主专政？人民没有说话的余地，只可说是党的专政吧？实际的情况就是共产党专政，并没有人民民主专政。”为此，他提出搞“政治设计院”的主张。

1936年参加中共的山东农学院马列主义教研室主任周次温就这样说：“我是战时入党的，假若是在解放后的现在，这样的共产党，我根本就不会参加。”中共哈尔滨市委宣传部报刊处副处长傅信也认为中共已经变了质。他认为共产党的干部利用特权剥削人民，是剥削集团。他说，这种剥削很巧妙，不必占用生产资料，“直接利用特权而无偿地占用劳动人民的剩余劳动”。

而《光明日报》总编辑储安平的矛头是直指中共主要首领毛、周二人。他在中共中央统战部1956年6月召开的座谈会上作了一次发言。他说“我认为党领导国家并不等于这个国家即为党所有。但是，在全国范围内，不论大小单位，甚至一个科一个组，都要安排一个党员做头儿……党这样做，是不是‘（普天之下）莫非王土’那样的思想，从而形成了现在这样一个一家天下的清一色局面。”“最近大家对小和尚提了不少竟见，但对老和尚没有人提竟见。”因此他质问为何现在的12位副总理没有一个非党人士。

1957年6月2日，清华大学一位署名“一个清华人”的学生贴出了一份《我控诉、我抗议》的大字报，直呼毛泽东为皇帝，“皇上哟，秦始皇与你相比，也只是个无名小卒了，无怪乎你说‘秦皇汉武，略输文采’，你在镇压人民这方面，是胜过秦始皇的‘焚书坑儒’多少倍了……老祖宗啊！世界上有多少皇上能像你这样，从一九四九年以后杀了七十多万人民！（还不算一些自杀的呢）杀吧！把中国人杀绝吧！”……

北京大学的女学生林希翎公开为胡风抱不平：“胡风的意见书基本上是正确的……毛主席的话又不是金科玉律，为什么不能反对呢？”“两年还不公布胡风案件的下文，我看共产党很为难，没法下台，知道错了又不肯认错……”

来自全国各地质疑中共一党专政和毛统治的声音让中共很是恼火。随着鸣放言论的激烈，毛和中共已经决定收网了，掀起了声势浩大的“反右运动”。其结果就是所有提出质疑声音的知识份子被打成了右派，其中还有一些20多岁的学生。他们的青春不仅从此葬送，而且从此陷入了不断被“整”的噩梦中，甚至在文革中被迫害致死。比如北大新闻系的林昭。

反右运动加强了中共的极权统治，让众多的知识份子对政治噤若寒蝉。一些人选择了沉默自保，一些人则形成了“墙头草，随风倒”的双重人格。原本应拥有士大夫气节的知识份子就这样被摧垮了意志。

不过，我们不应忘记的是，五十多年前，有一批勇敢的人，站出来表达了对中共一党专政的不满。五十多年后，面对依旧没有改变的现实，我们是否也应该勇敢地站出来，对中共政权说“不”呢？


提出控制人口的马寅初缘何遭批判？

——林辉

1882年出生的马寅初的经历，是那个时代不少知识份子的缩影：在新式学堂学习、赴美留学、在国民政府任职、在大学任教，中共建政后选择为其服务，但却惨遭批判。同不少有着类似经历的知识份子相比，马寅初还算是幸运的：虽遭批判，但在历次运动中因有中共高层保护，而未受太多冲击，是以活到了99岁的高龄。

身为经济学家的马寅初缘何遭到了批判？这还得从其提出的控制人口的理论说起。

1951年，马寅初担任北京大学校长。1953年，中国大陆进行了历史上第一次人口普查，结果表明，截止到1953年6月30日中国人口总计60l,938,035人，估计每年要增加1,200万人到1,300万人，增殖率为20‰。这次人口普查引起了马寅初的怀疑，他认为此次抽样方式不能真实地反映人口的真实增长情况。

于是，马寅初花了三年时间进行调查，发现中国人口实际增长率是每年22‰，有些地方为30‰。如此高的增长率，很可能导致50年后中国的粮荒。马寅初将研究成果写成《控制人口与科学研究》一文，并在1955年7月召开的一届全国人大二次会议宣读，但很多人表示反对。

1957年2月，在最高国务会议第十一次（扩大）会议上，马寅初再一次就“控制人口”问题发表了自己的主张，提出了实行计划生育的主张。马寅初的主张受到了毛泽东的欣赏。

3月，在全国政协第二届第三次会议上，支持马寅初的邵力子就计划生育问题做了长篇发言。他针对卫生部严格限制人工流产规定，提出“不造成以法令或权力限制人工流产”，建议修改婚姻法第四条“男20岁，女18岁，始及结婚”的规定，主张提高结婚年龄，宣传迟婚。他还主张大力向农村推行节育工作等。

邵力子的发言得到了马寅初的大力赞同，不过，马寅初坚持反对人工流产。他认为有比人工流产更好的办法。这就是“最好是一对夫妇只生两个孩子，对只有两个孩子的父母加以奖励，而对超过两个孩子的父母要抽税”。

4月27日，马寅初在北京大学发表人口问题的演讲。6月，在第一届全国人大第四次会议上，马寅初提出了他的《新人口理论》。根据对50年代早期的人口发展趋势的统计，他判断高速人口增长不利于将来中国的发展。因此，他建议政府控制生育率。

然而，此时毛泽东发动的“反右”运动正如火如荼地展开着。马寅初的“新人口论”也遭到了批判，有人说这是配合右派向党进攻。这让曾认为中共高层认同控制人口的马寅初不知所措。

1958年初，中共中央做出了“全面大跃进”的战略决策，希望推动工业和农业的发展。在毛和中共看来，只要利用中国人多的优势，调动人们特别是农民的积极性，中国的经济就一定会有飞跃的发展。毛曾说：“现在看来，搞十几亿人口也不要紧。”这样，马寅初控制人口的主张开始受到了高层批判，鼓励多生育取代了对人口的控制。如陈伯达在北大举办60年校庆的大会上，就指名道姓地说：“马老要为《新人口论》做检查。”刘少奇在中共八届二次会议上作报告时，也不点名地批判了马寅初。

7月9日，毛泽东在召见邵力子等人时，邵仍希望毛支持节育，但毛却说：“人口问题，目前还不严重，可以达到八亿时再讲人口过多。”但又应付了一句：“但对计划生育，仍应实施”。 1959年庐山会议后，全国再次掀起批右高潮。周恩来特意约马寅初谈了一次话，劝马寅初不要过于固执，从大局着眼，还是写个检讨好。不过，马寅初并不承认自己的理论有何错误，而是对那些批判自己的文章一一进行了驳斥，并写成5万余字的《我的哲学思想和经济理论》一文要求《新建设》杂志编辑部公开发表。

杂志社收到马寅初的稿子后，不敢擅自作主，遂上交中共中央宣传部和中央理论小组审阅。时任中央理论小组组长的康生，素以“整人”为能事，他一方面让编辑部刊登了马寅初的文章，一方面迅速部署了对其的全面批判。不仅报刊批，北大也组织了“批马”座谈会。

一天，康生亲临北大座谈会现场，听到发言者都不能击中要害，遂打断别人的发言说：“马寅初曾经说过，有人说他是马尔萨斯主义者，但他不同意。他说马尔萨斯是马家，马克思也是马家，而他是马克思的马家。我看这个问题，现在是该澄清的时候了。我认为马寅初的《新人口论》，毫无疑问是属于马尔萨斯的马家。”在康生的直接指挥下，北京大学掀起了围剿马寅初的高潮。铺天盖地的大字报布满了北大校园，连马寅初的住宅燕南园36号也贴满了大字报。全校的批判会连续不断，语言越来越粗暴，帽子越扣越大。批判的核心就是“马寅初的新理论，是源于马尔萨斯人口论，是对社会主义优越性的怀疑，是对人民大众的蔑视”。

在这种全国上下暴风骤雨般的批判下，马寅初于1960年1月提出了辞去北大校长的报告，并得到了批准。随后，他又被罢免了全国人大常委的职务，只留下一个全国政协常委的名义。此外，他还被剥夺了发表文章的权利。马寅初从此赋闲在家。

而不加控制的中国人口，犹如脱了缰绳的野马，在几年内迅速增长。中共为此不得不在后来提出了“计划生育”政策，这无疑证明当年马寅初的理论是正确的。

1979年，中共向马寅初做出了形式上的道歉，同年9月任北大名誉校长。1982年5月10日马寅初病逝。因为一个正确的理论不容于一个专制的社会，马寅初的一生就这样悄然走过，其内心的凄苦又有谁知呢？


批评“党天下”的大右派储安平

——林辉

五十多年前，储安平一语“党天下”，不仅让朝野上下为之震惊，而且让中共党魁毛泽东一连几天都没有睡好觉。而恰恰因为这惊人之语，他被打成了右派，并成为迄今仍不能“平反”的五大右派之一；也是因为这惊世骇俗之举，他的妻子与之离婚，他在文革中继续遭到迫害。因不堪受辱，他离家出走，从此杳无音讯，至今没有人知道他是死是活。

出身于宜兴望族的储安平，从小接受中国传统文化的教育，后考入上海光华大学英文系学习。毕业后，先在南京《中央日报》任副刊编辑，后去英国采风，并进入伦敦政治经济学院学习。回国后，先后任《中央日报》撰述、编辑、复旦大学教授、中央政治大学研究员，并在创办的《观察》杂志任社长和主编等。1949年后，先后出任新华书店经理、光明日报社总编、九三学社宣传部副部长等职。

事实上，早在四十年代，激烈批评国民党的储安平就早已经看穿了共产党。

他曾在四十年代的《中国的政局》（《观察》第二卷第二期）一文中如此写到：“老实说，我们现在争取自由，在国民党统治下，这个‘自由’还是一个‘多’‘少’的问题，假如共产党执政了，这个‘自由’就变成了一个‘有’‘无’的问题了。”“坦白言之，今日共产党大唱其‘民主’，要知共产党在基本精神上，实在是一个反民主的政党。”

他还指出，“要知道提倡民主政治有一个根本的前提，而且这个前提一点在折扣都打不得，就是必须承认人民的意志自由（即通常所称的思想自由）；惟有人人得到了意志上的自由，才能自由表达其意志，才能真正贯彻民主的精神。”“但就共产党的真精神言，共产党所主张的也是‘党主’而决非‘民主’”。

然而，将共产党看得如此透彻的储安平后来却变得十分天真，也许是因为或多或少相信“中共会变好”？

1957年初，毛泽东为了彻底整肃知识份子，采取“引蛇出洞”的方法，让民主党派负责人和知识份子给共产党提意见，“帮助共产党整风”。虽然经历过“思想改造”等一系列运动，但一部份知识份子依旧没有认识到中共的欺骗性，于是在中共“不秋后算账”的保证下，纷纷提出了自己的看法。

天真的储安平也积极行动起来，他不仅派出大批记者到一些大城市采访，召开专家、学者座谈会，鼓动他们向共产党提意见，并亲自安排版面发表了多篇措辞激烈的文章；而且他自己还在6月1日召开的一次座谈会上作了发言。

储安平说：“这几年来党群关系不好，而且成为目前我国政治生活中急需调整的一个问题。”“这个问题的关键究竟何在？据我看来，关键在‘党天下’这个问题上。”他认为，“领导国家并不等于这个国家即为党所有，大家拥护党，但并没忘了自己也还是国家的主人”。“政党取得政权的主要目的，是实现他的理想，推行他的政策。为了保证政策的贯彻，巩固已得的政权，党需要掌握国家机关中的某些枢纽，这一切都是很自然的”，“但是在全国范围内，不论大小单位，甚至一个科一个组，都要安排一个党员做头儿，事无钜细，都要看党的颜色行事，都要党员点了头才算数，这样的做法，是不是太过分了一些？”

他由此得出结论：“党这样做，是不是‘莫非王土’那样的思想，从而形成了现在这样一个一家天下的清一色局面。”

更让与会者震惊的是，储安平还把批评的矛头指向了毛泽东和周恩来，并且甚为不恭地称之为“老和尚”。“共产党是一个有高度组织纪律的党，对于这样一些全国性的缺点，和党中央的领导有没有关系？最近大家对小和尚提了不少意见，但对老和尚没有人提意见。” 他想向毛、周请教的问题是：“为什么现在的国家高级领导人中没有一个党外人士？”

储安平的“党天下”言论和对毛、周的批评，不仅当时就引起了激烈的争论，而且随后为其引来了滔天大祸。6月6日，在党外人士座谈会上，“党天下”的提法被批为是“严重的错误”。6月8日，《人民日报》发表了毛泽东亲自执笔的《这是为什么？》的社论，“反右”开始。此后，对储安平铺天盖地的揭发、批判与控诉接踵而至。妻子与其离婚，子女与其划清界限，同事纷纷“检举揭发”，储安平陷入了前所未有的困境。

6月底，储安平“承认了自己的错误”。据他在检讨时的自述，在全国上下一片讨伐声中，他“胆战心惊、坐卧不宁，惶惶不可终日”。邮递员给他送来了信件，他不敢去门口拿，怕人家要同他当面辩论；到医院看病不敢说姓储，因为姓储的人实在太少了，怕被人认出他就是储安平；他更不敢去《光明日报》社上班，怕被群众围住批判。他提出了辞职，但这并未阻止对他的继续批判。7月，他不得不发表了《向人民投降》的发言。

不久，储安平先后被免去《光明日报》总编辑、中央宣传部副部长等职务，并被打成了“大右派份子”。他在被下放到西山的一个农场2年多后，允许回到了家中。他在家关门读书、写字，除了几个亲近的朋友外不和外界来往。

可惜好景不长，1966年“文化大革命”一开始，储安平就被揪了出来，又成了批斗的对象，不仅被勒令每天打扫街道，而且饱受了红卫兵对他的打骂、侮辱。8月底，储安平投河自杀未遂。9月后，人们再也没有看见他的身影。

公安部门维持曾组织了一个专门的调查组，寻找储安平的下落。但两年过去了，他仍是生不见人、死不见尸，最后只好作为悬案搁起来。是自杀、被打死、出家……至今仍无定论。

曾有一个为编书而辗转寻找过储安平的人，在1998年出版的书中写道：“不久前，一次友人聚会上，我听说，有一位老者在江苏某山某寺中，见一方丈，形貌酷似储安平，他即上前拜见，并探问：‘请问，你是储安平储先生吗？’对方一笑，然后摇摇头，隐去。”这位作者说：“看来，他未必就已死去，也许真像那位长者说的，遁入空门，出家当了和尚。”在中共的极权统治下，也许这样的归宿对其而言是最佳的了吧，只是应该悔不当初没有离开大陆。


五个大右派为何永不能被“纠正”？

——林辉

上个世纪五十年代，苏联的斯大林去世后，继任的赫鲁晓夫于1956年初做了《关于个人崇拜及其后果》报告，内称斯大林是暴君、独裁者，进而掀起了揭发、批判斯大林的运动。苏联对于斯大林的批判引起了东欧国家的变化，其中以匈牙利知识份子为主导的要求改变共产党的领导最为激烈。苏联为此出兵镇压，而中共则支持镇压。镇压导致2万多匈牙利人死亡。

与此同时，毛和中共对政治、文化的高压和快速实行经济国有化、农业集体化造成的问题，引发了人民的不满，特别是知识份子的不满。毛不想放弃斯大林式的独裁统治，因此担心中国也会发生匈牙利事件 ,是以决心消灭不满情绪，特别是来自知识份子的不满。

毛为此采取了“引蛇出洞”的方式，号召中国的知识份子和群众“帮助共产党整风”。当时有几句鼓励人们鸣放的说词，叫做“不揪辫子、不打棍子、不戴帽子、决不秋后算帐”。毛甚至还提出要出版《蒋介石全集》，并允许罢工、罢课。

在中共的“热情鼓励”下，一些知识份子信以为真，开始给中共提意见；但是还有不少人对中共的“诚意”表示怀疑。事实证明，怀疑中共的人的判断是正确的，因为那些相信中共而提了意见的人全部倒了霉。

在知识份子充满热情的给中共提出各种意见之时，毛和中共的屠刀开始举起。1957年6月初，中共中央的党报《人民日报》已悄悄开始变调，如6月7日的文章就说“共产党的领导下不容动摇，社会主义方向不容模糊”。6月8日，中共中央向全党发出毛亲自起草的《关于组织力量准备反击右派份子的猖狂进攻的指示》，宣布：“这是一场大战（战场既在党内，又在党外），不打胜这一役，社会主义是建不成的，并且有出‘匈牙利事件’的某些危险。”毛在这一天开始正式指挥反右斗争。

反右运动至1958年5月结束，其结果是：定为右派集团22，071个，右倾集团17，433个，反党集团4，127个；定为右派份子3,178,470人，列为中右1,437,562人；其中，党员右派份子27万多，高等院校教职员工右派份子3万多，高等院校学生右派份子2万多。在运动中，非正常死亡4，117人。很多人被下放到农村劳动教育，这些人和他们的子女都不可以上大学或参军，他们也失去了劳保、公费医疗等。

1978年，在时任中央组织部部长胡耀邦的努力下，99%以上的右派被“平反”，并恢复了当年的级别、工资等；但有五位中央级大右派却“维持原案，只摘帽子，不予改正，不予平反”，即便他们早已远离尘世。他们是章伯钧、罗隆基、储安平、彭文应和陈任炳。是什么原因让他们“享受”如此特殊的“待遇”？不妨看看反右前他们都对党提了怎样的建议。

章伯钧当时任交通部部长、民盟副主席，他真诚地相信毛和中共，不仅在统战部召开的会议上向中共提出了批评，而且提出了“政治设计院”的构想。他表示，“现在工业方面有许多设计院，可是政治上的许多设施，就没有设计院。我看政协、人大、民主党派、人民团体，应该是政治上的四个设计院。应该多发挥这些设计院的作用。一些政治上的基本建设，要事先交给他们讨论，三个臭皮匠，合成一个诸葛亮。”“现在大学里对党委制很不满，应该展开广泛的讨论，制度是可以补充的，因为大家都是走社会主义的路。这样搞，民主生活的内容就会丰富起来。”“国务院开会常是拿出成品要我们表示意见，这种形式主义的会议可以少开。”“镇反、三反、肃反中的遗留的问题，党和政府应该下决心检查一下，检查要有准备，要好好作。”……

很快，章伯钧的发言被刊登在《人民日报》上，这成了其划为右派之首的罪状和定性材料。1958年1月26日，章伯钧所担的所有职务被撤销，文革中更是遭到了残酷的迫害。1969年5月17日，因胃癌病逝。其女儿章诒和在回忆父亲时道：“划右以后，他从一个忙碌的政治家变为孤独的思想者。从此，灵魂在自己躯壳里无法安放。”受父亲牵连，章诒和在文革中以“现行反革命罪”被判刑二十年，坐牢十载。

而当时的森林工业部部长、民盟副主席罗隆基为了解除知识份子对中共的担心，便提出了一个办法，要全国人民代表大会和政治协商会议成立一个委员会来保证这一点，而且建议全国上下都成立这种委员会，不但审查过去运动中的偏差，为过去受了委屈的人平反，而且可以制止以后可能发生的对批评者报复的事件。这就是著名的“成立平反委员会”的主张。但本意是消灭知识份子中的“反党份子”的毛和中共，根本不可能接受这样的方案。

反右开始后，在毛亲自撰写的社论中将右派的进攻，指向“章罗同盟”，而事实上，在民盟，章罗关系形同冰炭。然而，这并不妨碍罗隆基成为全国声讨的“大右派”。在凄苦中，罗隆基于1965年郁郁而终。

与章伯钧的“政治设计院”、罗隆基的“成立平反委员会”并称为著名的三大右派言论的“党天下”，来自于时任《光明日报》总编辑的储安平。

在中共的“真诚鼓励”下，天真的储安平也积极行动起来，不仅派出大批记者到一些大城市采访，召开专家、学者座谈会，鼓动他们向共产党提意见，还亲自安排版面发表了多篇措辞激烈的文章。6月1日，他自己还在召开的一次座谈会上作了发言。

储安平说：“这几年来党群关系不好，而且成为目前我国政治生活中急需调整的一个问题。”“这个问题的关键究竟何在？据我看来，关键在‘党天下’这个问题上。”“党这样做，是不是‘莫非王土’那样的思想，从而形成了现在这样一个一家天下的清一色局面。”

更让与会者震惊的是，储安平还把批评的矛头指向了毛泽东和周恩来，并且甚为不恭地称之为“老和尚”。“共产党是一个有高度组织纪律的党，对于这样一些全国性的缺点，和党中央的领导有没有关系？最近大家对小和尚提了不少意见，但对老和尚没有人提意见。” 他想向毛、周请教的问题是：“为什么现在的国家高级领导人中没有一个党外人士？”

储安平的“党天下”言论和对毛、周的批评，不仅当时就引起了激烈的争论，而且随后为其引来了滔天大祸。据说毛泽东一连几天都没有睡好觉。

反右开始后，妻子与储安平离婚，子女与其划清界限，同事纷纷“检举揭发”，批判与控诉铺天盖地，他陷入了前所未有的困境。不久，他被免去《光明日报》总编辑、中央宣传部副部长等职务，并被打成了“大右派份子”。他在被下放到西山的一个农场2年多后，允许回到了家中。他在家关门读书、写字，除了几个亲近的朋友外不和外界来往。

可惜好景不长，1966年文革一开始，储安平就被揪了出来，又成了批斗的对象，不仅被勒令每天打扫街道，而且饱受了红卫兵对他的打骂、侮辱。8月底，储安平投河自杀未遂。9月后，人们再也没有看见他的身影。公安部门曾组织了一个专门的调查组，寻找储安平的下落。但两年过去了，他仍是生不见人、死不见尸，最后只好作为悬案搁起来。是自杀、被打死、出家……至今仍无定论。

时任中央民盟委员、民盟上海市支部副主任委员的彭文应因有“严重反党言行”，被划为大右派。其言行包括“社会主义社会中，官多了，官僚主义也多了。如何制止官僚主义？只有民主！” “现在大家过的是‘矛盾世界’。前些日子是‘太平世界’。”……1957年遭到批判后，其病妻邓世琳受惊吓身亡，1958年4月，彭文应被撤销一切职务，并取消原有的工资津贴，但他仍拒不认错。1961年，其次子彭志平自杀。1962年12月15日，彭文应因心包炎败血症，死于上海广慈医院，终年58岁。文革时其坟墓被掘。

5个中央级大右派中唯一一个活着看到自己没有被“平反”的人是复旦大学历史系教授陈仁炳。1957年，他提出“反对乡原态度，提倡贾谊精神“，而被曾任《解放日报》总编辑的张春桥在其写的题为《陈仁炳的“另外一条道路“是什么？》一文中点名，后来又在毛《打退资产阶级右派的进攻》一文中被点名。1990年去世。

除了上述5人外，曾在反右中发表惊世骇俗演讲的北大林希翎的“右派”冤案，也直到其2009年去世也仍然没有被纠正。

为何中共对于这6个人如此特殊对待？除了他们反对一党专制的“反动”言论外，还有两个重要原因。一是不能全面否定反右，因为当时邓小平就是中共中央反右领导小组组长，比毛还积极主张扩大打击。他自知罪责重大，若全面否定反右，邓小平自身也难免被追责。二是平反中阻力很大，曾参与当年反右的很多人都成为了各级部门的实权人物，他们害怕自己被追责。

如今，当年被打成右派的很多人早已做了古。或许，在这些人走完人生的最后一刻，他们才明白，是谁害得他们这么惨。


著名法学家杨兆龙缘何家破人亡？

——林辉

杨兆龙（1904—1979），中国著名法学家，曾被荷兰海牙国际法学院评选为世界范围内50位杰出法学家之一。他早年毕业于燕京大学和东吴大学，后赴美留学，获哈佛大学法学博士学位。杨兆龙不仅通晓英、法、德、意等八国外语，而且对大陆、英美两大法系均有精深造诣，曾任中华民国推事、律师、宪法起草委员会和资源委员会专员、代理最高检察长等职。然而，就是这样一位法学界的精英，却因错误地选择了在中共建政后留在大陆，而备受折磨，最后凄惨离世。

1904年11月8日，杨兆龙出生在江苏金坛东岗村。6岁时入私塾读书，接受传统教育。1922年，杨兆龙成为燕京大学哲学系新生，后在东吴大学学习法科，1927年毕业。在东吴大学他总共修了四十多门课，每一门成绩都在九十分以上，要知道所有课程都是英文授课。

从东吴大学毕业后，杨兆龙取得了律师职业资格证书，但外地人在上海从业毕竟不是件容易的事。1928年3月，他受聘为“上海持志大学教务长兼教授”。一年后，又接受上海法政大学以及东吴法律学院聘书，教授《证据法概论》、《商法概论》、《海商法》等课程。其时杨兆龙不过26岁。

在此期间，杨兆龙还担任了上海租界临时法院推事，专办华洋诉讼，并受委托撰写《上海租界临时法院成立后办理涉外事件之报告》。因其不畏权势，秉公执法，在上海小有名气。不过，做了不长时间，杨兆龙就因判决经常和陪审的外国领事发生冲突，而被辞退。之后，杨兆龙转作律师、在司法行政部不担任外事科长等。

1934年，杨兆龙与新婚妻子赴美深造。他在1935年至1937年发表了大量介绍美国司法状况的文章，包括美国的法院体系、法院内部的体系、法院的组织变革等，涉及范围相当广。 在取得哈佛的博士学位后，杨兆龙以研究员的身份赴德国柏林大学法学院学习。在留学德国期间，杨兆龙曾赴法国、意大利游学，并在法国加入比较法学会。1936年秋天回国，受聘为“司法行政部法制专员”，并利用业余时间写了不少时评。其后，还担任最高国防委员会专门委员，负责研究国防相关的经济立法和战争立法方面的问题；担任经济部农木局法制顾问等。

抗战期间，杨兆龙在重庆同时任中央大学、浙江大学、东吴法学院、朝阳法学院教授，先后讲授海商法、比较法、比较民法、比较刑法、诉讼法、行政法、法理学、法哲学等课程。1945年4月，受邀担任司法行政部刑事司司长，以便及时准备战后面临的惩办战犯等问题。6月，联合国制宪会议在美国召开，通过了《联合国宪章》，而中文翻译就是主要由杨兆龙负责的。据悉，杨兆龙翻译的《联合国宪章》至今仍是中文规范译本。

日本投降后，杨兆龙随国民政府返回南京，成立战犯罪证调查室。当时，杨兆龙担任主任，倪征日奥担任副主任。杨、倪组织七百余名工作人员，共搜集了日寇侵华罪行材料三十余万件。这些证据经各地司法行政机关初步审核后，由杨兆龙最后审定，部分呈送远东国际军事法庭，其余送交中国战犯审判委员会审查。这些证据对于保证中国代表在远东国际军事法庭审判日本战犯起了非常重要的作用，这种做法也得到了联合国战罪委员会负责人的赞同。

1948年底，国民政府最高法院检察署检察长郑烈辞职。司法行政部部长谢冠生有意请杨兆龙出任此职，但杨兆龙对此亦婉言推辞。身为中共地下党员的杨兆龙的妻妹沙轶迅速将此消息报告给中共，中共指示其劝说杨兆龙接受任命，并以此为契机营救在押的中共党员。在中共做出承诺后，杨兆龙同意出任国民政府最高法院检察署检察长。在其努力下，包括中共党员在内的万余名政治犯被释放。

国民政府撤离大陆时，杨兆龙选择了留下。在晚年谈及促使其留下不走的原因时，他对女儿说：“关键是你妈妈思想非常‘左’倾，她早盼着共产党了。她认为我们家如果跟蒋走，等于自取灭亡。如果去国外，实与当白俄无异。只有留下来才会有前途。此外，你姨妈的劝说和白沙代表组织的保证也起了作用。”

岂料，这样的选择对杨兆龙来说，就是灾难的开始。中共占领上海后，杨兆龙将最高法院检察署的全部档案，移交给上海市军管会。之后，举家迁到南京，受聘为中央大学（后改名南京大学）法学院教授，后转任东吴法学院院长兼教授。

1952年，中共开展了针对知识份子的思想改造运动，杨兆龙也被号召“交心”。在无事可交代的情况下，他说出了一点王孝和被杀一事，所幸过关。院系调整后，杨兆龙赋闲在家一年多。1953年秋被调至复旦大学外语系教俄语。1955年肃反运动中，杨兆龙被怀疑为“国民党潜伏特务”，并成立专案组进行审查，最后作“内专物件”处理。

1957年初，在中共的诱使下，杨兆龙在“鸣放”期间表达了对肃反中所受的委屈感到遗憾。不久，反右运动开始，他被打成“右派”。1958年2月，其三个子女均在反右“补课”中被错划成右派。是年4月，杨兆龙被取消教授职务及工资待遇，每月只发给生活费35元，并限其迁居，强迫劳动，以致咯血住院。1959年复旦法律系与华政合并成立上海社会科学院，杨兆龙改由该院管辖。

六十年代初，杨兆龙再次遭遇不测，命运陷入最低谷。因帮助一名学生和次子去国外留学，而在1963年9月，被上海市公安局以“现行反革命罪”逮捕。他被逮捕后，上海市一位领导人在一次政协会议上放风：“杨兆龙写信给联合国要求联合国出兵干涉中国内政，因此被捕。”杨兆龙特赦出狱后，女儿曾问父亲：“可有此事？”其父答曰：“若真有此事，我还能活着出来吗？”

杨兆龙入狱后，其家仍被当作特嫌据点受到监控。其女婿被怀疑为潜伏特务而被开除公职，押送至新疆服苦役。其妻沙溯因被撤销教职、降薪三级、令其去图书馆工作。当年退休在家。

1966年文革爆发后，沙溯因不堪红卫兵的百般凌辱，自缢身亡。也许，此时她才后悔当时力劝其夫留在大陆是一件多么错误的事情。因红卫兵抄家，杨、沙两家两代积蓄的家产被全部查封，大量未刊的文稿、讲义等被纵火焚烧、毁于一旦。其女无处栖身，不得已迁居夫家浙江海宁。而杨兆龙在被关押了8年后，终以“历史反革命及叛国投敌罪”判处无期徒刑。

1972年，美国总统尼克森首次访华，总统的法律顾问应氏曾向周恩来总理当面询问杨兆龙教授的情况。1975年，中共特赦，杨兆龙出狱。出狱后的他业已无家可归，只好赴浙江海宁与女儿同住。

1977年10月，杨兆龙突发脑血栓，致右肢瘫痪并失语。1979年4月1日上午11时，他突发脑溢血，当即昏迷，并于下午6时离世，享年75岁。1980年，中共才最终给出了一个说法：撤销原判，宣告无罪，恢复名誉，发还家产。

可叹的是，类似杨兆龙这样被中共残害的知识份子，不是一例、两例，而是成百成千成万例。这样充满了血腥的政权的画皮早就应该被撕开了。


一代报人为何临终之际充满了悔意？

——林辉

民国时期的《大公报》可是名闻天下，而其第二代总编辑王芸生亦以其开阔的视野、犀利的笔锋以及捍卫民间报纸“文人议政”的传统而名噪一时。无党派的报人俞颂华曾在《富有热情的王芸生》一文中如此评价道：“王芸生的文章为世人所传诵。他立言的长处是常以国家为前提，而站在人民的立场，说一般人民所要说的话。虽则格于环境，他有时恐未必能畅所欲言，可是他赋予热情，所说的话，常能打入读者的心坎。所以他的文章，始终能动人心弦，不致与无党无派的民意脱节。”

1901年出生的王芸生早年因为家贫，只读过八年私塾就被迫失学。失学后，做过学徒、洋行职员，但因酷爱读书，尤其对报纸深感兴趣，是故曾在天津洋务华员工会主编工会的周刊。1926年因其宣传反帝而被通缉，南下上海，任国民党上海特别市党都副秘书长，同时与共产党人先后主办《亦是》等周刊与《和平日报》，并加入了中共。“四·一二”国民党清共之后，他与中共失去了联系。

1928年，王芸生被天津《商报》聘任为总编辑，从此正式开始了其新闻生涯。后来他曾在报上刊登启事，称“鄙人因感触时变，早已与一切政团不发生关系，谢绝政治活动，惟从事著述，谋以糊口，恐各方师友不察，有误会，特此声明。”

1929年，一场笔仗使王芸生与时任天津《大公报》的总编张季鸾相识，并深受其赏识，于1929年8月22日进入该报工作。自此，他与《大公报》结下了不解之缘。《大公报》是英敛之在1902年创办的，报名取“忘己之为大，无私之为公”之意，在张季鸾等三人接手后，走入了辉煌时期。

1931年，“九·一八”事变后，《大公报》确立了“明耻教战”的编辑方针，由王芸生主编中日关系史料。史料拟从1871年《中日修好条规》写起，直至1931年，因正好60年，所以定名为《六十年来中国与日本》（最终写到1919年）。为了掌握详细材料，王芸生不辞辛苦四处奔波，晚上则伏案整理、编辑。每天写出一段，即在《大公报》上连载，前后共三年，洋洋洒洒二百万字。王芸生也因此一举成名，成为日本问题专家，奠定了自己在《大公报》的地位。后来的中国史学家刘大年曾评价道：“某些重大事件的真相，依靠它，才得以披露于世，为人们所知，书名标举中国与日本，实际涉及中美、中俄等更广泛的范围。”

1935年，王芸生成为《大公报》编辑主任，地位仅在张季鸾、胡政之二人之下。1936年，《大公报》创办上海版，王芸生受命主持报社业务，并开始大量撰写社评。上海沦陷前，他撤到汉口，参加《大公报》汉口版的言论编辑工作。1938年，《大公报》重庆版创刊，基本由王芸生主笔。1941年张季鸾去世后，他成为了其继任者。

王芸生生活简朴，不喝酒、不吸烟，甚至不喝茶。他始终秉承张季鸾提出的《大公报》的“不党、不私、不卖、不盲”的“四不”方针，即纯以公民之地位，发表意见，不结交党派；办报没有任何所图，而只为大众发声；不以言论做交易；不随声附和。

当有某国民党要员为在《大公报》登一篇文章而派人送厚礼时，王芸生对将收下礼物的家人大发雷霆，立即写信要求把礼物拿回。国民党陈诚、张治中曾邀请他出来做官，都被他拒绝。在他看来，“不做蒋家官，不拿蒋家钱”才能保住自己独立思考、自主发言的地位。

1943年2月2日，他写下了《看重庆，念中原》的社评，描写了战争给中原人民带来的苦难并对当局提出了批评。此文一出，人们争相传阅，蒋介石大怒，《大公报》被罚停刊三天。

抗战刚刚胜利，中共又挑起了内战的风云。在此期间，王芸生发表了不少批评中共和国民党的时评。如1945年10月25日，发表《为交通着急》社评，批评共产党。11月20日，又发表《质中共》社评，呼吁和平。1946年4月16日，则发表《可耻的长春之战》社评。对此，中共的《新华日报》则发文予以反驳。

而王芸生对国民党的若干批评报导，给国民党造成了诸多消极的影响，国民党遂逮捕了《大公报》的若干记者，并对其进行新闻检查。对于国民党政府干涉新闻自由的情况，英国代表自由思想的权威报纸《曼彻斯特导报》于1947年6月8日发表了社论，王芸生遂将其发表在《大公报》的要闻版上，眉题是“外报论中国捕记者”，主题是“抓人封报实难叫人同情”，副题两行“人民不满情绪岂可压抑，实现和平民主才是上策”。

1948年7月8日，持续发表亲共报导的南京《新民报》被勒令停刊，王芸生写下了《由新民报停刊谈出版法》的社评，称“限制言论与发表的自由，这与保障民权的精神是不合的”，并与国民党《中央日报》展开了论战。

王芸生曾对家人说过：“我作为一份民间报纸的发言人，要保持自己独立的人格，我才有独立的发言权，我才有资格说真话，对国民党才能嬉笑怒骂。同时，待国共双方都必须一样，是我一贯的原则。”事实也是如此，他一直坚持独立的民间立场，不仅批评当权的国民党，也没有放弃对革命的共产党的批评。

毫无疑问，任何个人的命运也无法与时代脱节。在中共潜伏在国民党内各色间谍的帮助下，国民党开始节节败退，王芸生所领导的《大公报》也面临着抉择。也许是出于对国民党的失望，也许是对共产党还抱有一丝希望，在毛的邀请下，在《大公报》内共产党人的“劝说”下，在中共“沪、津、渝、港四馆不易名、不换人，照原样出版”的承诺下，王芸生决意北上北平“投奔”共产党。

这是一个令后人费解的选择，因为早在1945年9月，王芸生就对毛有了相当深刻的认识。当年当王芸生等大公报人在重庆与毛泽东见面时，即对毛直言“不要另起炉灶”，而毛则答曰：“不是我们要另起炉灶，而是国民党炉灶里不许我们做饭”。不久，在王芸生读了毛的《沁园春·雪》之后写信给傅斯年，吐露出“以见此人满脑子什么思想也”（帝王思想）的感慨。之后他连续四天在《大公报》重庆版和上海版上连载《我对中国历史的一点看法》长文，提出了“非人民自己起来管事不足以为治，也非人民自己起来管事不足以实现民主”思想。

然而，王芸生还是最终投向了这个充满帝王思想之人，他后来自己的解释是向“人民阵营来投降”。可毛所缔造的王国真的是代表人民的吗？王芸生此后的遭遇证明其当初的选择是多么的幼稚。

1949年就在王芸生刚来到“解放区”，天津《大公报》就被改名为《进步日报》，对此违反“承诺”之举他亦无可奈何。5月，王芸生回到上海，6月17日，发表了《大公报新生宣言》，用“阶级分析”的方法剖析旧《大公报》“文人论政”的“反动”。此后尽管他还担任了“新生”的上海《大公报》总编辑、社长，也拥有政协常委、人大代表等头衔，但他的报业生涯从发表这个宣言的那一刻起实际上已彻底结束，也意味着他一向所坚持的独立办报原则彻底的破灭。

在1957年的反右运动中，他坚持“我有封建思想，但决不出卖朋友”。当时三家仅存的全国性党外报纸中，《文汇报》、《光明日报》的总编辑徐铸成、储安平都已中箭落马，如果不是毛金口玉言说《大公报》的总编辑就不宜再划为右派，他是绝对无法幸免的。

1960年代初王芸生奉毛之命撰写《1926年至1949年的旧大公报》，对自己最珍贵自豪的那一段历史多有“批判”，其中的违心和痛苦后人难于体味。

文革爆发后，王芸生依旧免不了遭“批斗”和“劳动改造”的命运，直到1972年中日恢复外交关系，因为1934年出版过权威性的《六十年来中国与日本》一书，毛亲点其名让他“参加对日友好交流”，他才被“特赦”，以后就一直被当作装点政治和外交舞台上的配角而使用。

可以说，直到1980年5月30日他黯然去世前，王芸生既不能像以往一样畅所欲言，撰写犀利的批判文章，也没能完成多少有价值的其它事情。对于这样一个曾经是才华横溢的人而言，如此消磨时光，该是怎样的痛苦啊！

据说王芸生临终前对其儿子回忆往事，言语中充满了悔恨之意。也许是“悔”自己天真的选择葬送了《大公报》？毕竟在国民党统治时期，虽然有新闻钳制，但新闻依旧有一定的独立和自由的空间；而在中共统治下，连这样的空间也丧失殆尽。或者是“恨”中共的寡信轻诺？“恨”自己顶不住政治压力违心自贬？其实，这样的悲剧又何止王芸生一人呢？中共真是害人不浅。


命丧“反右”运动的胡适之子

——林辉

胡适，民国时期著名的国学大师，曾在北京大学任教，1938年至1942年抗战期间出任中华民国驻美大使，其在学术和政治上的影响都不可小觑。由于追求自由思想的胡适没有选择留在大陆，而是去了台湾，在上个世纪五十年代，他成为中共大规模批判的主要人物。

胡适育有三个孩子，长子胡祖望、长女胡素斐，次子胡思杜。生于1921年12月17日的胡思杜，年少时患过肺病，因此读小学时时读时辍。胡适为此曾请自己的学生罗尔纲做其家庭教师。后来他重新入校读书，但并不属于聪颖那类的学生，而是喜欢交朋友和玩乐。

在胡适担任驻美大使期间，胡祖望于1939年、胡思杜于1941年先后赴美读书，胡思杜选择修读历史。1948年，当他与父亲的朋友一同回到北平时，许多人看在胡适的面上，纷纷邀请其到大学任教，但胡适以“思杜学业不成，不是研究学问的人才”（邓广铭语）为由拒绝了所有邀请，只同意他到北大图书馆工作。

1948年12月，蒋介石派飞机到北平接胡适等文化名流。来使告诉胡适，这是南下的最后一次机会。对中共没有什么了解，但自认为没有做过对其有害的事情、不会被其怎样的胡思杜决意留下，而不是随父母南下。胡适的妻子江冬秀虽然难过，但也无可奈何，只好给儿子留下了一些细软和金银首饰后离去。

1949年9月，胡思杜进入华北人民革命大学政治研究院学习，分在二班七组。次年9月11日，胡思杜致信给在美国的母亲，告诉了革大毕业之事，信中说：“我从下星期起就要到唐山交通大学教书，那里有不少熟人，学生也增加到一千五百多人，一切都很安定，希望您别挂念。”信中还盼父亲胡适少见客，多注重身体。

1951年，中共为了加强对知识份子在思想上的控制，开展了针对知识份子的思想改造运动。在运动中，胡思杜违心地批判自己的父亲，还亲自编写和登台演出反美话剧。此外，他还在香港《大公报》上发表《对我父亲——胡适的批判》一文，表示要与之划清界线，断绝往来。胡思杜的“叛逆”之举在海内外引起了极大的震动和消极影响，而胡适却不愿多谈此事。

在“学习改造”结束后，胡思杜还将母亲留下的细软上交给中共，“向党组织表示他的忠心”，并表示要加入中共。可以说，在唐山工作期间，胡思杜一直认真努力地工作，希望以此为父亲“赎罪”。

胡适在1950年10月7日的日记中曾记述来自一位朋友的消息：思杜有一个女朋友，现在贵州，明春可能回来，希望他明年能结婚。然而，大概迫于压力，这个女朋友最终与其分手，此后再无人愿意与思杜谈恋爱。

1957年，为了彻底消除知识份子的不满之音，毛泽东采用“引蛇出洞”的策略，让知识份子自由发表看法，给中共提意见。一些知识份子上当，这其中就包括想入党的胡思杜。他主动给他所在院、部的领导提了不少建议。随着中共反击右派的开始，胡思杜被打成“右派”，说其是向党进攻，并将其父亲胡适一齐批判。

不堪受辱的胡思杜于当年9月21日上吊自杀。在其亲戚胡思孟接到学校打来的电报赶到唐山后，“看到满院子的大字报，都是批判他(指思杜)的，也有批判胡适的”。学校告诉他，胡思杜是“畏罪上吊自杀”，并给他看了一下思杜的“遗书”。此时胡思杜已经被装到棺材里，胡思孟等人便在郊外挖了个坑，把他埋下，立个小木牌，“现在恐怕也不知在什么地方了”。

料理完后事之后，胡思孟便把胡思杜的书和衣物装了一架子车托运回北京，“其中《新华月刊》就有一大箱子，还有许多外文书”。文革期间，担心红卫兵抄家，胡思孟就将胡思杜的书大部份都烧了，甚至“只要有胡适和思杜写的字，签的名，都撕下来烧了，现在仅存10多本外文书了”。至于那份“ 遗书”的抄件，也在“文革”期间被胡思孟撕掉了，只保存下纸的一角。

1962年，胡适在台北病逝，至死都不知次子离世的消息，因为在他生前，家人一直不敢把胡思杜的悲惨结局告诉胡适夫妇。如今，在胡适夫妇墓地的东南侧，有一块胡祖望为其弟胡思杜而置的约四平方尺的小石碑，上刻：“亡弟胡思杜纪念碑。胞兄祖望泐石。”草成于丁亥年八月初四夜。

1980年，胡思杜被中共当局以错划右派“平反昭雪”。地下有知的胡思杜对翻手为云、覆手为雨的中共会作何感想呢？


两个钢琴天才的迥异命运

——林辉

傅聪，旅英著名钢琴家，被美国《时代周刊》誉为“当代最伟大的中国音乐家”。他1934年出生于上海，是中国知名翻译家傅雷的长子。早在三、四岁时，傅聪就显露出了对音乐不同寻常的热爱。他七岁半开始学习钢琴，师从意大利指挥家、钢琴家、李斯特的再传弟子、时任“上海工部局交响乐队”指挥的梅帕器（Mario Paci）。三年后，傅聪再拜苏籍钢琴家勃隆斯丹（Ada Bronstein）夫人为师。

对音乐有着独特领悟能力的傅聪亦非常刻苦，每天都要练琴七八个小时，从不耽误。 1953年，傅聪在罗马尼亚举行的第四届世界青年联欢节的钢琴比赛上，荣获三等奖；两年后，傅聪在波兰华沙举行的第五届肖邦国际钢琴比赛上，以与前两名极为相近的分数荣获第三名，同时还获得了《玛祖卡》演奏最优奖。这是东方人首次在肖邦比赛中取得如此突出的成绩，傅聪的演奏魅力，使他成为该届比赛之中最引人注目的人物之一。或许正是由于傅聪在钢琴上取得了如此成就，1954年，他被选送去波兰留学。

与傅聪身处同一时代、并与其家相识的另一位钢琴天才名叫顾圣婴，1937年出生在上海的一个书香门第中，父母皆是知识份子。五岁时，顾圣婴入读开设有钢琴课的上海中西小学，先后师从邱贞蔼、杨嘉仁等教授学琴，同时还向马革顺学习音乐理论，向傅雷学习文学等。顾圣婴在音乐上的天赋极高，在名师指点和自己的刻苦努力下，她从小学三年级起，就获得上海历届钢琴比赛的第一名。

1953年，16岁的顾圣婴开始登上音乐舞台，与上海交响乐团首次合作并取得了巨大成功。次年，她即担任了上海交响乐团的钢琴独奏演员；18岁首次在上海举行了钢琴独奏音乐会，深获好评。

1957年，20岁的顾圣婴在莫斯科举行的第六届世界青年联欢会上荣获钢琴金奖，40多位评委认为她的演奏“是一个奇迹”。1958年，她又在日内瓦举行的第十四届国际音乐比赛中荣获女子钢琴最高奖，有评论赞誉道：“她的演奏着重诗意和发自内心的感受……肖邦的乐曲在她手下呈现了不可再得的美……她是天生的肖邦演奏家，真正的钢琴诗人，是高度技巧和深刻思想令人惊奇的结合。”此次获奖后，顾圣婴应波兰政府的邀请在波兰举行巡回演出，并得到了她一生中最为珍贵的一件礼物——肖邦的石膏手模。

1957年8月顾圣婴参加第六届莫斯科国际青年联欢节钢琴比赛留影

傅聪、顾圣婴，这两位当年获得不少荣誉的钢琴天才，如今一个在伦敦与妻子相伴颐养天年，一个早已香消玉殒。是什么原因，让他们的命运如此迥异？

这不能不从中共掀起的一次次运动说起。1957年中共掀起了打击、消灭知识份子为目的的“反右”运动，许多有良知的知识份子被划成“右派”，这其中就包括傅聪的父亲傅雷，顾圣婴的父亲顾高地。身在波兰的傅聪为了免受父亲牵连，于是从波兰出走英国，从此与家人断绝了音信。而年轻、娇弱的顾圣婴因为父亲的被捕入狱而整日惴惴不安，除了去单位----上海交响乐团参加政治学习之外，她所有的时间都与母亲、弟弟惊恐地躲在家里。

然而，更大的风暴还在等着傅聪和顾圣婴。

1966年文革爆发后，傅雷不堪忍受红卫兵的殴打和凌辱，与夫人一同自杀。两个多月后，当傅聪从一位法国朋友那里得知噩耗后，顿觉天旋地转，热泪纵横。

1979年4月26日，傅聪悼念文革中死难的父母

而此时身在国内的顾圣婴自身也难保了。1967年1月，单位的造反派们在一次批斗会中将她拽了上去，声色俱厉地要她第二天交代自己的罪行，说明天的批斗会主角就是她，就是她这个“白专典型！里通外国的叛徒！！修正主义分子！！历史反革命的子女！！！……”一顶顶骇人听闻的大帽子飞向她，飞向这个除了音乐，不知阶级斗争为何物的女子……

当晚，三十岁的顾圣婴与母亲、弟弟选择了远离这个丑恶的世界，他们用生命表达了他们的愤懑、抗争和对这个黑暗社会的鄙弃。一代才女、一个钢琴天才只留下了一个凄美的身影，让后人扼腕长叹。

值得庆幸的是，今天我们还可以听到傅聪那动人的琴音，或许是命运使然，使傅聪在那一瞬间选择了逃离波兰（波兰在当时是共产党治下的国家)，从此摆脱了厄运。不难想像，像傅聪这样一个视音乐为生命的音乐家，如果回到国内，其结局也不会好到哪里。是苟且偷生，还是像父亲和顾圣婴一样选择以死抗争？也许，今天探讨这样的问题已经毫无意义，但可以说：傅聪的逃离是幸运的，而逝去的顾圣婴是否后悔当年没有选择同样的道路？


不惧国共两党高官的国学大师熊十力

——林辉

有这样一位国学大师，出生于晚清，历经国民党和共产党统治时期，却始终傲骨不改，不仅敢于以诗讽刺蒋介石，而且对中共党魁毛泽东也是直言不讳，甚至公开抗议“文革”暴行。其牛气、傲气非一般人可比。

这位学贯古今、会通中西的大师就是熊十力。他1885年出生在湖北黄冈的一个贫苦农家，幼时为人牧牛，父母相继离世后，13岁的他曾到父亲生前好友执教的乡村学校读书，但因不愿受管束，入学半年之后就迳自离开了。他原名继智、升恒、定中，号子真、漆园、逸翁，后来改名“十力”。“十力”本是佛家术语，专指佛祖如来的十种智力，比喻其具有超群的智慧、广大的神通和无边的法力。熊先生取来加诸自身，可见其牛气冲天。

据说熊十力自幼就曾口出“狂言”，“举头天外望，无我这般人”。熊十力的夫人傅既光曾回忆说，她和熊十力婚后度蜜月时，熊十力利用蜜月期读完了一部二十四史，她见熊十力一页一页翻得很快，就怀疑他是否看清了内容，就想考考他。于是选了二十四史中的一件事，只讲开头，让他讲出其事，结果，熊十力不但讲述其事，而且还能说出此事在第几卷。如此说来，熊十力的狂妄也并非徒有虚名。

熊十力青年时期，受维新派影响，参加了武昌新军。辛亥革命后，他曾任湖北都督府参谋。二次革命失败后，他前往江西耕读、教书。

蒋介石取得国民党军政大权后，他转而潜心学问，以探讨人生的本质、增进国民的道德为己任。他曾说：“决志学术一途，时年已三十五矣，此为余一生之大转变，直是再生时期。”“余伤清季革命失败，自度非事功才，誓研究中国哲学思想，欲明了过去群经，认清中国何由停滞不进。故余研古学，用心深细，不敢苟且。少提时读六经，孔子为宗法思想、封建思想，便舍之弗顾。后来专心佛学多年，又不敢苟同，而自有所悟，回忆大易一经，早已开我先路，于是又回到孔子六经。”

1922年，他受聘为北京大学特约讲师，讲授哲学。初入北大，他即把通行的课堂教学改为旧式师生交流。每讲到精彩处，他常意兴陡发，情不自禁地随手在听者头上或肩上重重一拍，然后哈哈大笑。因为拍得太重，久之，学生听熊先生讲课，都要找个远离他的座位。

在北大时，熊十力因学问与梁漱溟发生争论。争论结束时，熊十力不甚解气，趁梁漱溟转身，跑上去打他三拳头，口骂“笨蛋”方才罢休。据说，他的信札、著作，常写在已用过的纸背上，字迹潦草不堪。

1928年，熊十力受聘为国立中央大学（今南京大学）讲师。1932年，他的学生牟宗三首次见到他时，看他“胡须飘飘，面带病容，头戴瓜皮帽，好像一位走方郎中”，但他那股傲气却似乎没有改变。言谈中，他忽一拍桌子，大喊：“当今之世，讲晚周诸子，只有我熊某能讲，其余都是混扯。”

不过，傲气十足的熊十力仍然赋予自省的精神，他常常在朋友面前严厉地剖析自己。他在致梁漱滇的函中曾说：“公开二字，是我生来之良能。然我慢之重，亦积习太深。黄河万里，拖泥滞水而行，本素所自喻。”

熊十力十分不喜欢蒋介石。1937年，蒋介石过50岁生日时，特地让邵力子出面请熊十力到总统府祝寿。寿宴开始后，熊十力是旁若无人，毫不谦让地坐了正席，狂饮饱食一阵后，故作疯言醉语。当别人争相为蒋介石写贺词时，熊十力也挥毫疾书了一首《倒宝塔诗》，讽刺蒋介石：

脖上长着瘪葫芦
不花钱买篾梳
虮虱难下口
一生无忧
秃秃秃
净肉
头

熊十力写罢，一阵狂笑，出门扬长而去。蒋介石则是哭笑不得，但却也无可奈何。

1943年，另一位国学大师徐复观做蒋介石待从室的官员时，受蒋介石委托，曾送给熊十力一百万元支票，被他大吼大叫地骂走。蒋介石后来又两次赠巨款，资助他筹办研究所，但熊十力都辞而不受。

同那些学问正确的学者面对政治几乎只有顺势思维时，以生命灌注诸子的熊十力则不然。在中共执掌大陆已成定局之际，身在广东的熊十力向中共提出了北上的几条要求：一、不做官，二、回北大教书，但不上堂讲课，一切照旧例，三、天冷南行，天暖北归。在条件被满足后，熊十力途经武汉前往北京。

到达北京后，有中共统战工作者问道于熊十力，熊说：“存在的问题就是学习苏联，事苏联如祖，事斯大林如父，而对中华民族几千年的优秀传统文化避而不提，真是数典忘祖！”他坚持不肯“改造”自己，并数次给毛泽东写信，要求建立哲学研究所，允许旧学传播。不过毛并没有理睬他，但也没有对他怎么样，毕竟熊十力的能量太大了，毛还是懂得如何收放的。 当时的熊十力成为北大唯一一位在家里授课、并且专讲唯心论的教授，更为奇特的是，他也是唯一一位敢对各种极左思潮怒加呵斥的学人，而他的一系列“唯心论”的著作还得到了特许的印行。

“文革”开始后，痛惜文化和人性沦亡的熊十力，不挂领袖像，只设孔子、王阳明、王船山座位，朝夕膜拜。但此时，他目光不再炯炯有神，谈吐不再潇洒自如，情绪也不再热烈激昂，而是“常独坐桌边，面前放一叠白纸，手中握支秃笔，良久呆坐”。一段时间，他不断地给中央领导人写信，硬让家人寄出去，还经常写很多小纸条，甚至在裤子上、袜子上都写着对“文革”的抗议。他常常穿着一件褪了色的灰布长衫，扣子全无，腰间胡乱地扎一根麻绳，独自一人到街上去或公园里，跌跌撞撞，双泪长流，口中念念有词：“中国文化亡了！”“中国文化亡了！”他给朋友写道：“衰年心事如雪窖，姜斋千载是同参。”

1968年5月23日，熊十力在上海辞世，死因是因绝食导致器官衰竭，终年84岁。当他溘然逝世于上海时，大陆一片悄然，而港台却为他举行了隆重的悼念活动。

一代国学大师就这样走了。熊十力生前曾说过：“人谓我孤冷，吾以为人不孤冷到极度，不堪与世谐和。”这大概应是对大师一生最好的写照吧。


被中共处决的部分国军高级将领名单

——林辉

第一号：辛亥革命元勋邓玉麟

    邓玉麟，号炳三，土家族人，1881年出生于湖北省巴东县。1926年北伐战争时，曾任北伐军左翼军第一路军总指挥，参加荆沙、宜昌等役。

    北伐之后脱离军界，寓居上海。抗战爆发后拒绝日人收买，迁居武汉。武汉沦陷后又迁居长阳，1943年回到家乡巴东居住。在各地期间曾于多处筹资兴办学校、实业。解放前夕拒绝去台湾，留驻家乡。1950年底在镇反运动中被捕，次年春以“组织反革命暴动”的罪名被处决。据说董必武曾电示巴东县政府刀下留人，但电报到时，邓老已经命赴黄泉。1982年7月湖北省高等人民法院宣布无罪平反，恢复辛亥革命人士的荣誉。

第二号：辛亥革命元勋夏之时

    夏之时，字亮工，四川合江人，1887年出生。1920年曾出任川西护法军总司令。四川护法失败后退出军政界，隐居成都办学，1928年赴沪就医。1938年为躲避日军，返回合江，研究佛学及文物古玩，不问世事。1950年镇反运动中被捕，10月6日以“组织策划土匪暴乱”罪名被枪决。1987年11月，四川省合江县人民法院宣布给其平反，恢复辛亥革命人士的荣誉。

第三号：辛亥讨袁护法老将何海清

    何海清，字镜寰，1875年5月出生，湖南湘潭人。1915年底参加护国战争，任蔡锷的护国军第一军第二梯团第四支队长，在纳溪等役中卓有战功。1923 年出任滇南镇守使兼建国第六军军长，晋升陆军上将。1925年10月脱离军界，返乡隐居，兴办学校。抗战时期，曾在家乡组织自卫军，自任大队长。

    1950年镇反运动中被逮捕，于11月8日夜被残酷处死。1983年10月，人民政府宣布为其平反，确认他为“辛亥革命人员”。

第四号：护法健将宋鹤庚

    宋鹤庚，字皋南，1883年生，湖南湘乡人。1917年参加护法战争，第一旅旅长。1923年随谭延闿入粤投孙中山，被任命为湖南讨贼军湘军第一军军长兼前敌总指挥、建国军北伐军中央总指挥等职务。1925年孙中山的北伐因南北军阀的夹击而失败，宋鹤庚愤而辞职，脱离军界。1929年被任命为湖南省府委员兼建设厅厅长，1931年发表为军事参议院上将参议。不久辞职回乡，闲居上海、长沙、湘乡，以绘画、学佛、游山玩水自娱。1949年临近解放，宋鹤庚拿出自己私藏的枪枝，授意他的侄子组织湘乡县花桥警察队，投奔中共地下武装姜亚勋部。1950年镇反开始，时宋鹤庚居住于上海的女儿家，被上海公安机关逮捕，押解回湘乡。1952年1月，湘乡县人民法庭以宋鹤庚反抗革命罪名判处死刑，立即执行。”八十年代，湘潭市中级人民法院审批认定：宋鹤庚解放前夕做过有益于党的工作，应按“起义”投诚人员政策对待，撤销原判。

第五号：“起义”军长陈春霖

    陈春霖，别字思棣，1900年出生，四川资阳人。1944年任第四十四军一四九师师长，率军在湖南作战。抗战胜利后，任军政部人事处处长兼三青团组织处处长，1947年任国防部副官处处长。1948年3月被选为国大代表，6月任任国防部副官局局长兼副官学校校长，9月22日授少将军衔。

    1949年4月被任命为重建的第四十四军中将军长，归属于罗广文第十五兵团序列。12月随同罗广文率部参加在川西“起义”。在镇反运动中于1951年11月9日被西南军区军法处判处死刑。1983年9月成都军事法院宣布给其平反，恢复“起义”人员名誉。

第六号：投诚军长徐经济

    徐经济，1897年出生，陕西临潼人，黄埔一期，1930年年被杨虎城任为省会公安局第三分局局长，1931年任兰州警察厅督察长。1944年任第五十四师师长。1948年任宝鸡守备司今。1949年在汉中任新编第五军军长、陕南行署主任兼陕南游击自卫军总司令。1949年12月30日率新五军在西南向解放军投诚。1950年被送入西北大学学习。1951年在镇反中被处决。1983年西安市中级人民法院给予平反，恢复“起义”投诚人员名誉。

第七号：投诚将领尹作干

    尹作干，字子固，1905年生，山东日照人。1941年任第九师参谋长。1944年，曾去印度蓝姆伽美国陆军战术学校受训，1945年秋任十八军十一师参谋长。1948年任第九师师长，1949年8月长沙“起义”后尹作干逃往香港，11月返回长沙参加陈明仁“起义”，任兵团高参，入中南军政大学学习。1952年被中南军区政治部军法处逮捕，1954年4月8日由南阳市中级人民法院判处死刑。1987年河南省高级人民法院和南阳市中级人民法院宣布给其平反，恢复“起义”投诚人员名誉。

第八号：“起义”将领甘清池

    甘清池，第九十九军副军长，参加湘赣诸战役。抗战胜利后，1949年春任广东省阳江县县长。1949年11月5日率县保安队、自卫队在信宜宣布“起义”。1950年，被任命为信宜县电力厂厂长。1951年3月被捕，12月被处决。1982年8月信宜县人民法院宣布对其平反，恢复“起义”人员名誉。

第九号：投诚将领叶干武

    叶干武，1901年出生，广东梅县人。1947年应李铁军聘任为甘肃省河西警备总司令部少将高参、监察官。1949年冬兰州战役中向解放军投诚，后自愿返回原乡梅县畲江务农。1950年秋在镇反中被处决。1980年获平反，恢复“起义”投诚人员名誉。

第十号：“起义”将领曾宪成

    曾宪成，原籍四川成都，1911年生于湖北钟祥。1948年任湖北省保安司令部副司令。1949年初任第三兵团暂编第八军副军长。同年12月27日在四川新都率部“起义”，后入西南军区军政学校学习。1952年自愿回乡定居，同年10月在镇反中处决。八十年代获平反。

第十一号：北伐抗日将领周址

    周址，字之础，广东开平人，1890年生。1940年起任第七战区司令部参谋处长，第十二集团军参谋长。1945年任陆军总司令部第十二兵站分监。在此期间，在对日军的多次会战中出力甚大。抗战后于1947年7月授陆军中将，同年秋退役。以后离开军界在南京经商。1949年一度出任广东省政府顾问，不久回家乡开平定居。1953年3月8日在镇反运动中被判处死刑。1985年1月开平县法院宣告其无罪，属于错杀，给予平反。

第十二号：抗日将领宋士台

    宋士台，字君博，1893年生，广东花县人。抗战爆发后，任第四战区第六十六军一六0师师长，1939年6月授陆军少将。曾参加南京保卫战、南浔战役和昆仑关战役。1942年任第七战区惠阳守备区指挥官，1943年调任第七战区少将高参。1946年退役从商。1953年在镇反中被处决。1985年8月撤销原判，予以平反。

第十三号：抗日将领陈应龙

    陈应龙，字美山，1897年出生，海南文昌县人。抗战爆发后参加凇沪会战、徐州会战、武汉会战，1938 年5月升任第二军副军长兼第九师师长。以后又率部参加桂南会战、鄂西枣宜会战。1948年携眷还乡，创办文昌县文西中学，受家乡父老称赞。1951年在镇反中被捕处死。八十年代平反，宣告系无罪错杀，并立碑于他创办的文西中学旁边草坪，以志纪念。

第十四号：北伐将领孙天放

孙天放，1944年任江苏省政府防空处少将处长，江苏省保安司令部副司令。1947年7月授陆军少将。不久因病辞职返乡定居。1951年镇反中被处决。八十年代宣布为错杀，无罪平反。

第十五号：两广老将林伯民

    林伯民，原名秉彝，1886年生，广东梅县人。1931年出任广西第五路军总司令部参军，授衔陆军中将。1941年任第四战区荣誉军人管理处中将处长。 1945年抗战胜利后，退役回家乡梅县南口居住。告老还乡后曾多次设法掩护过当时中共地下工作人员和游击队。1949年7月，国民党军胡琏兵团南逃经梅县时，他也曾设法保护南口乡民的安全，得免败兵之骚扰。1952年在镇反中被处决。1986年6月4日梅县市法院宣布系属错杀，予以平反昭雪。

第十六号：“起义”将领何际元

    何际元，字印三，湖南宁乡人，1908年出生。 1946年任交警第十三总队总队长。1947年交警第十三总队编入陆军第一六九师，任副师长，开赴东北作战，曾参加四平解围战斗。后升任第四十九军七十九师师长。1949年5月经中共地下党策动，在湖南宁乡率部“起义”，改称湘中挺进纵队，自任司令员。后所部编入陈明仁第二十一兵团，改任兵团司令部高参。 1950年9月25日以历史反革命罪行在长沙被枪决。1983年宣布平反，恢复“起义”人员名誉。

第十七号：“起义”将领唐伯寅

    唐伯寅，字剑椿，号剑湘，湖南湘潭人，1897年出生。1935年升任第十九师五十五旅旅长。抗战爆发后率部参加凇沪会战，所在的师被评为会战中战绩最优的十个师之一。1938年参加武汉会战，在庐山一线击挫日军。 1939年8月因功升任第十九师师长并于11月晋升陆军少将，以后率第十九师先后参加了第一、二次长沙会战、上高会战、浙赣会战、常德会战、长衡会战，屡立战功，曾获四等云麾勋章。1944年11月后先后调任江西南丰师管区司令、浙江临黄师管区司令，1946年退役回湘。1949年3月受中共地下组织策动，参加了中共华中局社会部领导下的江南地下第四军，任副军长。4月又参加了程潜、唐生智等人在湖南发起的和平自救运动，并积极策反湘军旧部。8月随程潜、陈明仁参加了长沙“起义”，任第二十一兵团高参。1952年2月21日在镇反运动中在湘潭被枪决。1983年3月湘潭县法院宣布予以平反，恢复“起义”人员名誉。

第十八号：“起义”将领刘晴初

    刘晴初，名垂霁，1894年8月生于湖南湘潭。1926年随贺耀祖参加北伐战争，任国民革命军独立第二师第一旅旅长， 1936年冬考入南京陆军大学特别班学习，1938年冬毕业后，被征召为第九战区长官部中将高参，曾参与第一次长沙会战。1940年因病回乡休养，筹办实业、学校。1949年3月加入中共地下组织的外围工作，以后策动当地游杂武装“起义”，并将保存之五万分之一湖南军用地图交与解放军第十二兵团。1950年5 月在家乡筹办简易手工业工厂。1951年镇反运动中以反革命罪在湘潭被处决。1983年7月湘潭地、县法院宣布予以平反，恢复“起义”人员名誉。

第十九号：“起义”将领潘峰名

    潘峰名，别字目屏，1899年生，江西乐安人。抗日战争爆发后，任第一三五旅团长、旅长。1939年改任第一一三师师长，第五十一军副军长、代军长，第五战区前方指挥部副主任。参加徐州会战、鲁南会战诸役。1946年退役。1948年出任江西省保安司令部高参，1949年参加“起义”。1950年在镇反中被处决。1981年平反，恢复“起义”人员名誉，补发“起义”证书。

第二十号：“起义”将领方涤瑕

    方涤瑕，别号秀泉，1903年生，江西九江人。黄埔军校第五期步科毕业。任中央宪兵司令部西南区宪兵司令等职。1949年在成都参加“起义”。1951年镇反时处决。八十年代平反。

第廿一号：“起义”将领王育成

    王育成，字鸣琴，1912年生，甘肃伏羌人1944年任第十七集团军第十一军少将参谋长。1947年任第十七集团军少将参谋处长。1949年9月23日在宁夏银川“起义”。1951年在镇反中被处决。八十年代平反。

第廿二号：“起义”将领项丽源

    项丽源，1912年生湖北监利人。南京中央军校第八期步科毕业，历任军职。1946年任湖北省保安司令部少将参谋处长，1949年任西南军政长官公署参谋处少将处长等。同年底在成都随部“起义”。1952年在镇反中被处决。八十年代获平反。

第廿三号：“起义”将领杨健民

    杨健民，1900年生，安徽宿县人。第九十六军少将参谋长。1949年11月在四川金堂“起义”，以后返乡居住。1951年在镇反中被处决。八十年代获平反。

第廿四号：“起义”将领周伯英

    周伯英，别字湘雄，1909年生，湖南东安人。1929年7月毕业于中央军校第六期步科。湖南省补充第十七旅旅长。1948年春任国防部少将部员。1949年参加湖南“起义”，后返乡居住。1952年在镇反中被处决。八十年代获平反。

第廿五号：“起义”将领林芝云

    林芝云，又名盖南，1901年生，湖南湘潭人。抗日战争爆发后，任第六战区游击挺进纵队副司令。1947年7月授衔陆军少将，1949年8月随陈明仁部“起义”，后返乡定居。1952年在镇反中被处决。1984年获平反，恢复“起义”人员名誉。

第廿六号：“起义”将领糜藕池

    糜藕池，别字济民，1897年生，贵州毕节人。第九十四师中将副师长。1949年任川黔公署独立第一师师长，率部“起义”。1951年7月在镇反中被处决。八十年代获平反。

第廿七号：“起义”将领赵俊图

    赵俊图，1911年生，湖南醴陵人。1929年于中央军校第七期第一总队步科毕业。1949年任湖南醴陵师管区少将副司令，8月率部“起义”。1952年在镇反中被处决。八十年代获平反。

第廿八号：“起义”将领赵鸿厚

    赵鸿厚，1904年生，河南怀庆人。黄埔军校第三期军官训练班毕业。抗日战争爆发后，任第四十师师长，郑州绥靖公署军官总队大队长。1949年任长沙绥靖公署军官总队副总队长，后随程潜等参加湖南“起义”。1952年在镇反中被处决。八十年代获平反。

第廿九号：“起义”将领唐宪尧

    唐宪尧，别号再兴，1899年生，四川梁山人。第三十集团军总部少将高参。1949年12月在四川渠县“起义”。1951年冬在镇反中被处决。八十年代平反。

第三十号：“起义”将领曹森

    曹森，别号润轩，1906年生，河南唐河人。抗日战争爆发后，任独立第一旅团长、旅长，第一一六师参谋长、副师长，第—六九师师长。1946年起任整编第二十六师一三九旅旅长，第二十六军副军长，滇西师管区司令。1948年9月授衔陆军少将。1949年底在云南参加“起义”，后返乡居住。1952年在镇反中被处决。八十年代获平反。

第卅一号：“起义”将领梁顺德

    梁顺德，别号真心，1909年生，广东梅县人。1927年考入黄埔陆军军官学校第七期第一总队炮科。抗战爆发后，调炮九团任少校团附，年底任营长，1938年守潼关。1946年任河西警备司令部参谋处长、少将参谋长。1947年到重庆陆军大学特别班第八期学习。1949年冬在川南“起义”，参加中国人民解放军。1950年10月在东北沈阳高级炮校任深造班教员。1951年镇反中被部队判处死刑。1984年7月20日，中国人民解放军第二地面炮兵学校政治部决定撤销原判，按“起义”投诚人员看待。

第卅二号：“起义”将领彭永年

    彭永年，1899年生，广东揭西人。1946年到台湾，任台北远洋运输公司经理。1949年2月返回湖南，任省保安司令部少将秘书长，同年5月随吴奇伟“起义”。1951年在镇反中被处决。八十年代获平反。

第卅三号：“起义”将领覃守一

    覃守一，1910年生，湖北长阳人，土家族。1949年5月任湖北绥靖总司令部长阳总队少将司令兼代长阳县县长，11月11日率部“起义”。后返乡定居。1952年在镇反中被处决。八十年代获平反。

第卅四号：“起义”将领焦达梯

    焦达梯，别字岛松，1903年生，湖南浏阳人。黄埔陆军军官学校第一期。1932年任第八十九师独立旅副旅长，参加一二八凇沪抗战。1949年5月与中共华中局社会部取得联系，策动旧属“起义”，被任命为中国人民解放军华中军区江南地下第四军十师师长，并收编土匪千余人。7月率部在浏阳迎接解放军入城，1952年冬在镇反中被处决。1981年平反，恢复“起义”人员名誉。

第卅五号：“起义”将领谢灵石

    谢灵石，别号云根，1902年生，四川简阳人。抗战胜利后任新疆迪化警备司令部少将高参。1949年参加新疆和平“起义”，后返乡定居。1952年在镇反中被处决。八十年代获平反。

第卅六号：投诚将领邓士富

    邓士富，1903年出生，广东梅县人。黄埔军校第二期工兵科，抗日战争爆发后，任第五十二军二师六团团长，第五十二军二十五师副师长等职。1948年任新编第七军暂六十师、六十一师师长。1948年10月长春和平解放，率部向解放军投诚。建国后自愿回乡定居，曾任银场村村长。1952年镇反运动中以反革命罪被判处死刑。1983年5月平反，恢复“起义”投诚人员名誉。

第卅七号：投诚将领列应佳

    列应佳，别号介人，1903年生，广东增城人。黄埔军校第五期步科、广东军事政治学校军官研究班毕业。参加北代战争。抗日战争爆发后，任第四战第三游击挺进纵队支队司令，1948年5月17日投降并接受改编。 1952年镇反时被处决。八十年代获平反。

第卅八号：投诚将领关仲志

    关仲志，别号宗志，1909年生，广东番禺人。南京中央军校第八期军官训练班毕业。1946年5月于陆军大学正则班第二十期毕业。1949年任广东省保安第四师副师长、代理师长。同年10月24日在广东台山那扶镇向解放军投诚。1952年在镇反中被处决。八十年代获平反。


敢骂蒋介石的大师——刘文典之死

——林辉

现今知道刘文典先生的人可谓少之又少，但在民国时期，他可是位响当当的人物，名声不亚于章太炎、刘师培、胡适、陈寅恪等，是被国民政府视为“国宝”的国学大师。他学识渊博，精通老子、庄子，而且恃才傲物。不仅看不起沈从文、闻一多等靠弄文学发家的教授，而且还敢当面辱骂蒋介石。更为特别的是，他嗜好抽大烟，而且最终也因此被西南联大开出。许多有关他的小故事在民国流传一时。

出生在安徽的刘文典，曾就读于芜湖安徽公学，1909年赴日留学，1912年回国，据说精通英、德、日、意等语言。1927年任安徽大学法学院院长兼预科主任，但行校长之职。后被聘为北大教授，又在清华任教十年，之后在西南联大及云南大学教授十余载。

刘文典上课时，天南地北都可以聊，而且常常是不拘常规，随意而为。一次在西南联大上课时，他刚讲了半小时课，就突然宣布提前下课，改在下星期三晚七点半继续上课。原来那天是皇历五月十五，他要在月光下讲《月赋》。试想一下，当时的授课是怎样的一番情景啊！

1939年，刘文典出版了《庄子补正》10卷，陈寅恪为此书作序。他曾口出狂言说：“在中国真正懂得《庄子》的，就是有两个人。一个是庄周，还有一个就是刘文典。”

恃才傲物的刘文典，还十分看不起沈从文。他曾说：“沈从文算什么教授！陈寅恪才是真正的教授，他该拿四百块钱，我该拿四十块钱，而沈从文只该拿四块钱！”“沈从文是我的学生。他都要做教授，我岂不是要做太上教授了吗？”一次日机轰炸西南联大，警报声中，沈从文与刘文典擦肩而过，刘文典对他说：“我跑是为了保存国粹，学生跑是为了保留下一代的希望，可是该死的，你干吗跑啊？”

想来敢于当面辱骂蒋介石的亦非如此率性的刘文典莫属。1928年蒋介石当选国民政府主席后，来到安徽大学视察。刘文典拒绝召集学生让蒋介石训话。后来，刘文典见蒋介石时，刘称其为“先生”而不称“主席”，蒋很是不满。刘文典则指着蒋介石说：“你就是军阀！”蒋介石恼羞成怒，当场打了他两个耳光，刘文典也不甘示弱，当众飞起一脚踢在蒋介石的肚子上。蒋遂将他当场羁押，说要枪毙。后来多亏蔡元培、陈立夫等人说情，被关了七天的刘文典才被释放。这个故事当时流传甚广。

然而就是这样一个响当当的人物，在中共执掌政权后的五十年代中后期的批判中，低下了曾经高傲的头，自毁声誉地诋毁自己、批判自己。反右运动中，刘文典白天挨批斗，晚上写交代材料。刘文典不仅向自己先前的旧识、学生、同仁低头，而且向整个社会低头，并承认了那些“与女艺人周旋”及“一肚子黄色东西”等莫须有罪状。即便这样，他依然没有得到社会和“热血先进青年们”的宽大处理，依然被当作顽固派学术权威一批再批。残酷的精神折磨严重摧残了刘文典的身体，在精神和身体的双重折磨之下，终因患肺癌而至突发脑溢血，1958年7月便与世长辞了。

这位连蒋介石都敢骂的教授，终究没有扛过中共燃起的时代烈火。不知他在弥留之际是否意识到，当年正是因为有了蒋介石的宽容，才成就了自己的恃才傲物；而他所选择的“新社会”，给予他的惟有残忍和毁灭。虽然后来的时代再一次向大师俯首，但以其性情，真的能见容于中共政权吗？

叹一声：风流总被雨打风吹去。


哼着《庄严弥撒》走上刑场的指挥家

——林辉

上海交响乐团前指挥陆洪恩，一个对于许多当代人完全陌生的名字，一个被历史遗忘了很久的人，却在三十二年前那个血雨腥风的日子里，在许多知识份子弯下了高贵头颅之际，拼劲全力书写了“大”字的人生；而更让人慨叹的是，他是哼着奥地利著名作曲家贝多芬的《庄严弥撒》走上刑场的。此等大丈夫视死如归的气概，让多少人为之汗颜！

这位1953年就担任中国顶尖乐团的知名指挥家，亦是一名虔诚的天主教徒，曾参加过电影《武训传》的配音工作。

1957年“反右”时，陆洪恩与乐团另外一个领导黄贻钧主张乐团“指挥负责制”和“演奏员要忠实于乐谱的每一个音符”，并有意识地常常藉故让乐团停止一些政治活动，因此避免了该团任何人被打成“右派”。但陆洪恩的上述观点，后来都被认为是“疯狂排斥党对文艺事业的领导”。

1966年，陆洪恩以“现行反革命罪”被关进了上海第一看守所，原因是他在单位讨论会上批判江青所提倡的样板戏，并喊出了“修正主义万岁！”这一“反党”的“大不敬口号。

陆洪恩入狱后一直被反铐双手，还经常被红卫兵小将和造反派拉出去戴高帽子批斗，经常被打得鼻青脸肿；但他的傲骨却从不曾被暴力摧垮。在一次上千人的批斗会上，造反派逼令他交代攻击江青革命样板戏的罪行，可他依旧理直气壮地说：“样板戏有什么好？中华文化艺术星光灿烂，音乐、戏曲的优秀作品比比皆是，为什么只许演唱这几个戏，而要毁灭传统呢？……”还未等他说完，造反派们对其又是一顿暴打。结果是，他的脑袋被打得肿了起来，嘴唇被撕裂。当难友们劝他少言以免遭皮肉之苦时，耿直的他却表示只要有一口气在，就一定要讲。他常说的一句话是：“我跟主走苦路，是他给我的恩宠；我为‘义’而受迫害是有福的”。

几个月的如此折磨，让不到五十岁的陆洪恩头发全白并开始脱落，身体也更加纤弱，四十九岁的人看上去比一个七十岁老翁还衰老。然而，这并没有影响到他对音乐的热爱。他敬仰贝多芬，视音乐为生命。他与难友谈莫扎特、谈贝多芬，谈他在奥地利学术交流期间的美好情景。他每天还都会哼唱《英雄曲》与《庄严弥撒》，他说这二首作品最能代表大师向黑暗挑战、不屈不挠的英雄斗争精神。他称《庄严弥撒》曲是“圣咏”，并表示他一定会哼着这首曲子迎接死亡。

一次，看守让人把饭菜倒在地上，命陆洪恩趴在地上像狗一样舔着吃。陆洪恩拒绝了，当难友表示喂他吃饭时，看守却训斥称：谁喂他吃饭就惩罚谁。此时的陆洪恩怒火万丈，当着看守的面破口大骂：“巫婆！什么文化大革命，大革文化的命，大革人的命！”自然他又遭到了一顿暴打。

不久后的一个晚上，陆洪恩下了以死抗争到底的决心，遂将遗愿托付给同室的难友刘文忠（正是他，让我们知晓了指挥家狱中的岁月）。他的二个遗愿是：一、找到被发配去新疆的儿子，告诉他父亲是怎样死在监狱中的；二是在维也纳贝多芬的陵墓前献上一束花，告诉大师，他的崇拜者是哼着《庄严弥撒》走上刑场的。

或许他的预感是对的，在一次毒打后，陆洪恩发起了高烧，说起了胡话，并见到一切有毛的和红色的织物都要咬，毛巾、毛衣、毛裤……。大家都为他捏着把汗。然而，即便在这种情况下，当监房中又一次批判开始时，陆洪恩却慷慨激扬地发表了长达15分钟的檄文，句句惊心，震撼了在场的所有人。

“我想活，但不愿这样行尸走肉般的活下去。‘不自由，毋宁死’。文革是暴虐，是浩劫，是灾难。我不愿在暴虐、浩劫、灾难下苟且贪生。”

“文革消灭了真诚、友谊、爱情、幸福、宁静、平安、希望。文革比秦始皇焚书坑儒有过之而无不及。它几乎要想整遍所有的知识份子，几乎要斩断整个中华文化的生命链。”

“我不能理解毛泽东为什么要侮辱大批跟着党走革命道路的知识份子？……我们爱国，可是国爱我们吗？我们听毛主席话跟着党走，可是他建国以来，从53年围剿胡适、55年反胡风、57年设阳谋反右、66年又开展文革焚书坑儒，都是要对知识份子赶尽杀绝。……‘文革’是毛泽东引给中国人民的一场地狱之火，是为中国人民摆上一席‘人肉大餐’。”

“我不怕死，也不愿死！但如果要我为了求得这种全民恐惧、天下大乱的生活，如果说社会主义就是这样残忍无比的模式，那么我宁做‘反革命’，宁做‘反社会主义分子’，不做专制独断、一味希望个人迷信的毛的‘顺民’！”

……

一个星期后，也就是1968年4月28日，陆洪恩在一无检察院、二无法官、三无辩护律师的“万人公判大会”上，被判处死刑，“罪名”是“反革命”，“罪证”是“防扩散”，并随即被押赴刑场处决。

就这样，又一个追求民主自由、有着独立思考能力的知识份子被中共消灭了，虽然“文革”后陆洪恩被“平反”，但曾被侮辱的、被欺凌、被伤害的一切就这样可以烟消云散吗？还有多少类似的血案被掩盖？还有多少人对既往的伤害选择了沉默，选择了继续做顺民？而造成这一切的中共依旧在堂而皇之地迫害着无数个追求真理和自由的民众。

我们真的应该生活在这样的制度之下吗？真的愿意生活在这样的制度之下吗？请君三思。


中共有资格进入联合国安理会吗？

——林辉

很多人都知道，联合国安全理事会有5大常任理事国，即美国、英国、法国、中国和俄罗斯。与其他国家不同，这五国拥有对非程序性决议案的否决权。比如前几日中国和俄罗斯就否决了英法等国提交的谴责叙利亚的议案，这让英法等国十分愤怒，但也无可奈何。

不过，很多人未必知道为什么只有这5个国家是常任理事国，并拥有高于其他国家的否决权。这还要回溯到六十多年前发生的事情。

当年，在日本法西斯全面侵华不久，纳粹德国的铁蹄也开始蹂躏欧洲。在西方国家与纳粹德国周旋和对抗时，国民党在蒋介石的率领下，在缺少外援的情况下，独自抗击着日本侵略，直至融入世界反法西斯战场。中国和美国、英国、苏联结成了反法西斯同盟，并在1942年1月与其他22国共同发表了《联合国宣言》。

1943年德黑兰会议期间，美国总统罗斯福认为，未来的联合国应由3个层次的机构组成：最低一级为全体大会，最高一级为“四警察”机构，即由苏联、美国、英国和中国组成，这个机构将有权快速处理任何对和平构成威胁的事件和突发事变。1944年8月21日至10月7日，美、英、苏、中、法的代表在美国举行会议，会议规划了联合国宪章的基本轮廓。

1945年6月26日，《联合国宪章》正式签署。宪章第23条明确规定：安理会的5个常任理事国为：美、苏、中、英、法。5大常任理事国的地位从此确立。

需要注意的是，无论是发表联合宣言，还是讨论联合国章程，以及签署联合国宪章，代表中国的都是中华民国政府代表。为什么中国在联合国安理会取得了如此重要地位？这与中华民国政府、中国国民党和中国军队的持久抗战（不含中共军队）是紧密联系在一起的。正是由于中国抗战对世界反法西斯战争的巨大贡献，美、英等国不仅废除了与清政府签订的所有不平等条约，而且中国更成为国际所公认的世界反法西斯四大领袖国之一，并在战后毫无疑义的成为联合国5大常任理事国之一。

反观中共，不仅不抗战，而且专打国民党，并与日军秘密勾结。正如毛泽东所言，中共应该感谢日本侵略中国，否则共产党就无法壮大并夺取政权。这样一个置民族大义于不顾的政党有什么资格取代中华民国在安理会的地位呢？

中共自1949年建政后，就一直要求“恢复在联合国组织中的合法权利”。“恢复”的提法显然是欺骗中国老百姓的，非官方的说法是“取代”。在中共看来，蒋介石被赶到了台湾，就意味着中华民国的灭亡，其在联合国中的席位就应该自动转让给中共。然而，直到1971年前，国际上基本还是公认中华民国是中国的合法代表，而中华人民共和国是非法的政府。也就是说，1949年至1971年是中共政权在国际社会上的真空期。

拚命想得到国际社会承认的中共政权为了早日成为联合国成员，不惜以巨资援助亚、非、拉“第三世界”国家，好让他们投自己一票。根据中共外交部的解密档案，中共在上个世纪五十年代的对外援助额就高达40亿元人民币。即便在饿死4千万中国人的1959至1961年，中共也没忘记对外援助，比如将粮食运往阿尔巴尼亚。

受尽中共恩惠的“第三世界”国家政府遂为中共加入联合国暗中使劲。1971年7月15日，17个成员国提出将“恢复中华人民共和国在联合国组织中的合法权利”问题加入第26届联合国大会的议事日程，并声称中华人民共和国作为“联合国的创始国和安理会的常任理事国，其依法所应占有的席位自从1949年以来就被系统操纵的排除在联合国以外”。（如此颠倒黑白，真是吃人家嘴短）

同年9月25日，阿尔巴尼亚、罗马尼亚等23国（包括上述17国）再次向联合国提交了类似决议草案（A/L.632草案及其1、2号附加文件）。在10月19日至10月24日的联合国大会总辩论期间，有七十多国参与了关于中国代表权辩论的发言。

10月25日，联大就上述草案进行了表决。当时代表中国的中华民国政府代表在表决结果揭晓前即步出会场，并称此案为“排我纳匪案”。大会以76票赞成、35票反对、17票弃权的结果，通过了该草案，这就是联合国大会2758号决议。对此，中华民国代表发言时表示：拒绝A/L.632草案及其1、2号附加文件是其公然违反联合国宪章中关于开除会员国有关规定的行为，中华民国代表团决定就此退出联合国大会。

不过，依照联合国组织程序来说，此决议草案并不涉及到应由安理会表决的开除成员国问题，而只是一项应由联合国大会表决的外交承认问题，因此中华民国并不是被开除了，按原文联合国只是承认中华人民共和国政府取代了蒋中正代表的席位。此外，因决议案中仅写了“蒋中正代表”而未提中华民国或中华民国政府当时所能控制的主要领土台湾，导致日后产生了台湾“返联”或“入联”的相关争议。此外，“蒋中正代表所管理的台湾领土主权”也成悬而未定。

自此，窃国、害国的中共政权取得了中华民国政府所拥有的联合国内的代表权。而中华民国也并非如中共所言是“被驱逐出了联合国”，而是主动退出联合国。这与当时蒋介石秉承的“一个中国”原则不无关系。

如今，台湾政府期望在不挑战中共代表权的前提之下，以“中华民国”之名义重返联合国，却遭到了中共的强烈抵制。名不正言不顺的中共大概害怕中华民国政府重返联合国后，会将自己的画皮进一步揭开。只是真相能永远被遮盖吗？


中国唯一最好的朋友是美国，看完后我哭了

——原名《中国在全世界唯一最好的朋友是美国》，作者流沙河

流沙河，原名余勋坦，四川金堂人，当代诗人，中学课文《理想》等诗文的作者

各位朋友，我比在座各位朋友蠢长得多，我今年已经74岁了。我这个人谈不上什么“思想”；但是由于我的年龄比你们大，我曾经亲身经历的事比如抗日战争你们没有经历过，这就是我跟大家不同的地方。今天来，我只跟大家讲两件事情。

我的家乡在今天的青白江区城乡镇，在那时金堂县的县城里边，一条好深的巷子叫槐树街，出去有一个庙子叫川祖庙。从我当小学生起，这个川祖庙就有一拨一拨的壮丁进来集训，两三个月后就开赴前线去了。这都是我这个小学生亲眼见到的。这些壮丁苦得很，他们穿得稀烂，我没有看见任何强迫，全部是招派，而且都是自愿的。

这些壮丁是怎样来的呢？当时的征兵政策，叫“三丁抽一，五丁抽二”——你有三弟兄必须要出一个去打仗，有五个要出两个。出了以后由国民政府（县政府）给“安家费”（用“黄谷”就是没有碾出来的米发放），所有壮丁的家属都领了的。

这里面我所见到的百分之九十九点九九是自己去的，“拉壮丁”的事有没有？有，我亲自看见过一次，而且这一次的情况是：有个保长，他完成了任务又乱打主意，想再拉一个木匠。那天木匠收了工从房子上下来，保长就把他拉了。但是拉了以后第二天就放了，为什么呢？因为这样子做不合法。由于当时负担壮丁的人除了保长以外还有很多乡长，别人都是按照规定而他完成后又胡乱来，怎么行呢？所以后来就放了。这是我见到的唯一一次。

我见过川祖庙里一批批来一批批走不下数千人，这些壮丁怎么可能都是强迫拉来的呢？拉来他不跑吗？很容易他就跑了，那个庙子几面都是空的。这些壮丁非常苦、非常惨，我们四川的三百万壮丁几乎都是农民。全部是这些最穷苦的老百姓。而且这中间我没有看见过逃兵。逃兵有没有？有。连正规的兵营都有逃兵，但怎么能拿这跟百分之九十九点九来比呢？

而且还跟你们不同，本人有幸接触过一大批这样的人。那是文革中我这个“右派”。这些就是我亲自看见过的抗日战争到前线打过仗的人。无论你们从“理论”出发、还是从你们的“主义”出发你们要采取什么做法，都难以抹杀四川三百万“壮丁”的善良勇敢，和他们在中国人民的抗日战争中作出的贡献和牺牲——四川的壮丁牺牲在战场上有几十万。他们用的武器根本没法跟人比，但是他们去赴死了。这是我终身难以改变的印象。这就是我要讲给大家听的第一个故事。

第二个故事也是我亲身看见的。我要告诉大家：美国人是我们最好的朋友，中国人在全世界唯一最好的朋友是美国人。1900年八国联军进入北京，第二年的“庚子赔款”所有的八个列强，其中只有一个国家拿到这个钱没有动，就是美国。后来以各种方式退给我们了，其中一种方式叫“庚款留学生”，还有的拿来补贴我们的大学。

我告诉你们，抗战时期山西有一个“铭贤学院”迁到我的家乡来。这个学校是和美国欧柏林学校挂了钩的，欧柏林大学有个“山西基金会”就是美国政府用庚子赔款设立的。“山西基金会”的钱就用来资助办铭贤学院，从30年代创办就是用的这个钱。后来抗日战争了辗转数千里逃到我们家乡，我们家乡最大一个姓曾的地主，他主动把自己一个寨子腾空，全部免费借给这个学校。这个学院就这样一直办了下来。

政权改制后它就变成了“山西农学院”和“山西工学院”，然后跟美国交恶后每年的这个钱就没有了。那头也没有作任何解释，我们这头说“我们革国家，谁要你帝国主义的臭钱”，就这样从建国以后这个钱就断了数十年。

到了改革开放初期，欧柏林大学的“山西基金会”派了一个工作人员，一个27岁的小伙子到中国大陆来，找到中国政府。问他有什么事情，他说你们国家从前有个铭贤学院还在不在？哦，大家就告诉他说这个铭贤学院从建国后就迁回了山西，在它的基础上办了一个“山西工学院”和一个“山西农学院”。然后这个小伙子就去找，找到里面一些老的教师，果然证明这是事实。考察后他就走了，也没有说什么话。

过了一段时间美国方面就正式派代表来，说是要接触你们原来铭贤学院、现今是“山西农学院”和“山西工学院”的人，要拨一大笔款给他们。你想我们这边的官员听说有“美圆”来，那个积极性之高啊，马上把工学院、农学院的党的领导，党委书记、院长每个单位派起代表团来。

但是一接触没有发现一个真正是原来铭贤学院的人。人家“山西基金会”说你们来的都是官员，我们要见铭贤学院的人。怎么办，怎么办？最后才想起山西农学院有个右派分子是原来铭贤学院的，于是去把这个扫厕所的教授老头找来，说让你加入我们这个代表团，你走在前面。结果人家还认得到他，从此以后每年20万美圆就没有断过，10万给农学院，10万给工学院。

这样大家才知道，原来尽管夺取政权后这个钱就断了，但美国人一分钱都没有动，全部拿来存起连本带利增值了几十年，现在就能够每年拿出20万给这两个学校。这是我一个在铭贤学院读过书的朋友讲给我听的，我听了当时就哭起来了。

八国联军中没有一个国家这样做。其中最恶劣的有两个，一个是日本，日本把我们赔的钱都拿去制造武器再来打我们；第二个就是俄国，极其无耻贪婪。而不久前我读一个清朝派到美国去的人写的笔记，当时的美国总统接见这名外交官时曾表示：有两个国家想要侵略你们，一个是日本，一个是俄国。贵国受列强欺负，我们美利坚合众国是同情你们的；我们希望你们要强大起来，一个强大的中国是符合美国的利益的。还有一个事情，就是八国联军走后，中国的赔款绝大部分不是给的银子，根本没有那么多现银。是通过什么方式给的呢？是从中国的海关收入里每年扣出。中国总署由八国推举的代表、一个叫赫德的美国人管理赔款帐目，赫德管理的帐目那是一清二楚。美国人在这方面的品行也为世所公认。

抗日战争爆发时我刚进小学，到我进初中的时候抗战已经进入最后阶段，也是最艰难的时期。我13岁那年曾经与其他同学一起去美军的军用机场，跟所有大人一样参加劳动。一样吃的是糙米饭，米汤是红颜色有气味的；一样是八个人一桌，只有一小碗不见油花的盐拌萝卜丝。就这样修了一个星期机场。我们这些娃儿是怎样想的呢？——再不出力国家就要亡了。因为从小我们的老师就跟我们讲：一定不能当亡国奴！当了亡国奴就要像朝鲜人那样，见到日本人来了就要立正鞠躬，日本人要骑马还要垫背让日本人踩着上马。这就是亡国奴！因此我们从小就知道要爱自己的国家。当时国民政府也好、老师也好，要我们爱国从来没有说过“爱国主义”这几个字。你要知道，“爱国”成了“主义”，就是一种“学说”，一种学说是不含任何情感的。我们的老师说“要爱国”，余光中对我说“爱国是一种感情，不是一种主义”。我从小就是被这种感情所制约的。

后来这个机场修起了，我当学生亲自看见这些美国飞行员从我家院子上空飞过，去轰炸东京，轰炸日本的钢铁城市八幡，有B-29、P-51（“野马式”战斗机）、还有一种叫“黑寡妇”的战斗机。往往是早上看见一架架B-29编队飞走，下午回来时都已经是打散的了。我亲自见过有些回来的轰炸机，四个螺旋桨有三个都不转了，就靠一个螺旋桨飞回来；还有的翅膀上被高射炮打穿的洞有桌子那么大，透过洞看得见蓝天。小时候看见这些飞行员只觉得他们很英勇，却不知道他们中还有很多人早已葬身太平洋鱼腹之中了。这些就是我们的朋友啊，死在这里啦！这些死让我无法释怀。

另外我还要讲讲美国人的善良。我们中国人，我们贫穷，我们没有自尊心，我们不争气——我们那么多中国人，去偷机场里面美军的军用品，美军从来没有来追查过。在我的家乡，每天黄昏后地下摆的摊子卖的全是军用品，贼货。偷来的美军皮靴、腰带、衣裳、罐头——连花生米罐头都偷，最后就是美军卫生用纸，一捆一捆的偷出来在那里卖。任何美军都没有来追查，换了其他国家是做不到的。美国人单纯天真，而且体谅穷人，晓得你们这个国家没有办法。

搞到什么程度，连美国人的枪都要偷，流落出许多卡宾枪，美国空军战士用的那种短卡宾。是由于这些美国兵，他们自由散漫惯了，他们进食堂吃饭有个规定：不允许带武器进入。所有卡宾枪都在食堂外的墙边排成一排，结果吃了饭出来发现枪被偷了。偷了美国人还是就算了，说没关系他又去领。偷美国人皮靴的情况是，美国兵的营房晚上睡觉他们要空气流通不关门，第二天早上起来就哇啦哇啦闹鞋子没有了，于是再去领一双。

后来我在60年代文化大革前所在的农场，靠近凤凰山飞机场。那里的农民对美军也很熟悉。当时有个姓黄的老大爷是“贫下中农协会”的主席，属于“无产阶级”，党很信任的那种人。他跟我摆起过去的事说：“美国人都是些瓜娃子！”我说：“咋个喃？”他说：“嗨呀，我们净整他们！”说是美国空军因为要有营养，就在天回镇那边买了许多鸡，委托他们去熬鸡汤。“我们只要炖的鸡汤一煮开，就把整鸡捞起来丢在潲水桶里，每天下午挑潲水走时美国人又不检查，结果挑了几十只鸡出来每天晚上在天回镇卖白斩鸡，嗬哟，吃的人还多得很！美国人居然还不知道，不是瓜娃子吗？

另外还有我亲自见到的一件事。在广汉机场那里有一个小娃儿——那个机场虽然是军用的，但小孩进去美国人根本不管，我就进去很近的看过飞机——有一个小娃儿突然就丢失了，于是那些农民就闹，说美国人把娃儿偷了。结果过了一个月那个美军休假回来把娃儿带了回来，给他换了一身新衣服，包包里还塞满了美圆，送他回家。这些我亲眼看见的事情，使我对美国人的单纯善良留下了不可磨灭的印象，不管在朝鲜战争开始后说美国人咋个咋个的坏。

50年代初我们国家编了一套连环画，是中国那些最有名的画家集体创作的，叫《美帝百年侵华史》，拿来在全国宣传，连每个村庄都贴得有。那美国人简直是青面獠牙啊，美国人坏得不得了。后来在文化大革前我在凤凰山机场挖地，因为那里过去是美军机场，有个“左派同志”就说：“不晓得他们在这里强奸了我们多少中国妇女！”我当时忍不住冒了一句“——还要调查了才晓得。”嗬，这下报告上去，说我是“坚持反动立场”。所以这个是没有办法的：人的记忆无法抹杀。人们信仰的“主义”可以改变，记忆、事实却无法抹杀。

到了80年代我年纪很大了，也都可以出国了，这种记忆依然在起作用。我两次随中国作家代表团出访，一次作为团员、一次是团长。作为团长那次是到菲律宾。去之前我就知道菲律宾马尼拉南郊有个美军墓园，在太平洋战争中美军牺牲的七万人，有二万五千零七百多人埋葬在这里。

因为当年本人研究台湾诗，有四位台湾著名诗人都到过这个墓园并写过诗，其中写得最好的是罗门（大意）：“……太平洋的海底没有门，史密斯、威廉斯你们已经去不成了，就在太平洋的海底吧；哦，等待你们的烟花肯定要放过，等国丧节吧……”

看了很难过。所以我就立下誓言：只要我到菲律宾就一定要去那里。结果到菲律宾后——我是团长，下面还有几位团员——那边一安排，参观的节目里没有这个，没有这个叫“麦金利堡”（Fortckinly）的二战美军墓园。一看我就很失望。我就琢磨要想个什么办法。在那里一切都要服从大使馆，而到菲律宾的作家代表团我们已经是第三个了，以前两个都没有去美军墓园的安排。

因为菲律宾政府的安排要跟中国大使馆商量，80年代中国大使馆绝对不会允许去参观。到后来第二天我们就要走了，每个人包包里都还揣得有几百个比索，那天下午我就说“今天下午放假，各位同志你们要采购什么的赶快去”。等大家走了，我就一个人找到当地一个写诗的华侨叫李云鹤，请他带我去。他说“可以，可以，但是你们中国作家从来没有哪个去的啊。”我说“台湾呢？”他说“台湾是每个作家非去那里不可！”

我一下就明白了：人各有感情。我们这边是枪杆子造反打出来的江山，当然就把美国当成敌人；而台湾那边他们记得到，是他们曾经的战友。在我们这边的人里，我是第一个去的。

那个下午我真是感慨良多。我从来没有见过那么大的墓园，更让我惊奇的是下面的情况。首先是所有的墓碑上一律只有四项内容：一、姓名；二、籍贯；三、部队番号；四、牺牲年、月、日。起先我很纳闷：这里埋葬的军人中既有将军，又有其下不同军衔的和普通士兵，怎么一点没有反映？

后来一想才恍然大悟——别人认为将军也好、元帅也好、士兵也好，都是活着时候的一个身份；他死了在上帝面前就都是一个普通人了，就没有这些区别了。不像我们，死了很多年还叫毛“主席”。这是鄙人受的第一个教育。

其次是不分军阶所有墓都修得一模一样，占的面积就那么一点——他们那个不能叫“坟”，中国式的坟是要鼓起来的，而它是平的，上面是一个十字架墓碑。别人的政府花的是什么钱？绝对是我们这些脑筋想象不出来的。80年代我的全部财产加起来还抵不上这个小小的十字架！为什么呢？那是从意大利西西里岛产的“雪花大理石”专门采下来，刻制好了再绕半个地球运到这里来——我连运费都出不起，而且每个都是一样的。

这是我看见的：别人没有分任何等级。别人坟墓的排列次序是按ABCD的顺序区分的，你叫Ada你就排在前面，在A区；叫Zeota 就在最后，查找起来很方便。别人不仅活着的时候要平等，死了都要平等。这样的事情是在中国我看不见的。

还有在墓园前面刻了很多标语，都是黑色大理石填金，它的英文翻译出来就是：

主啊，在我们和强大敌人搏斗最艰难的时候，是祢鼓舞我们勇往直前，——是“主”，你注意：不是“.党”、“共和党”——

上帝啊，祢从太平洋海底把他们的灵魂带回去吧

主啊，原谅我们的软弱，多亏祢的支持我们才坚持到最后英勇牺牲
等等——

里面没有一个字提到美国总统罗斯福，虽然罗斯福那么伟大；没有一个字提到“党”、“共和党”。这是不是就是说他们迷信呢？不是的。因为在这里“主”是一个符号，意味着平等——“我们所有的人，死后在GOD面前大家都是一样的”。

然后到了整个墓园的中心区，有一座灰色水泥方塔，三面都是光的，只有一面刻有浮雕，没有任何文字。这浮雕也令当时的我十分惊诧。因为按照我们的想法，它的内容应该是歌颂这些牺牲了的美国将士，如果要我来为我们的革墓园设计的话，那就是一幅战士端枪冲锋、领袖在后面挥手之类的图景；但我一看却完全不是这样，很让我感到惊奇。它刻的是一个半裸的小伙子双手持剑，这样握着，边上有一些树林——哦，我一下子明白了。这是圣乔治。

所有欧洲人都知道的民间传说里斩恶龙、救爱人的圣乔治。这是用圣乔治这个形象代表全体牺牲的美国将士。而且圣乔治脸上没有一点胜利的喜悦，完全是面临大搏斗的紧张，两手紧握宝剑、双目凝视着远方正在扑来的恶龙。这形象一下打动了我。再一看，还有：圣乔治上面两边各有一个少女，穿着古希腊长裙——是自由女神（一个叫Freedo，一个叫Liberty），意思是说他这样英勇战斗是为了自由。还没有完。在自由女神的更上面，还有一个妇女，半身像，我一看就懂了——她一手拿天平，一手持权杖，这个女子是Virgin，正义女神。

哦，战斗是为了自由，自由又是为了什么呢？为了正义。她这个正义女神一手拿天平——要有平等，一手拿着权杖——要有民权、人权。正义女神上面还有没有？还有。还有就不是神啦，是一个普通美国妇女怀抱一个婴儿：那个美国妇女是“祖国”，那个婴儿就是“祖国的未来”。一个妇女护着婴儿就是整个立意，没有任何文字说明，但我却是深受教益：这就是别人社会、立国的基本价值取向，都在这里面了。

后来我又看见有个墓碑，上面既无姓名籍贯又无部队番号，只刻了一些英文分三行排列，翻译出来就是：“这里躺着一个武装的同志……OhGod ——只有上帝才知道他是谁”——这是一个无名战士的墓。按照我们这边，任何革墓园，都要审查历史。如果你连姓名都没有，就没有资格进革陵园，因为万一你是叛徒呢？而别人就是没有姓名的也一样给他立了碑。再往下看，又看见一个墓使我心头非常快活。这个墓是一个华裔的，因为他姓名的写法是：N一个省略点；一个省略点；后面K、I、N——他姓“金”。我在这个墓碑前照了一张相，为此感到些许欣慰。

我的菲律宾华侨朋友对我说：“有几个墓的墓碑不是十字架，我们搞不懂是什么东西，是不是你去给我们认一下？”于是我们就一起去找，找到了我一看，是一个六边形的墓碑，上面还是刻着姓名、籍贯、部队番号、牺牲年月日。我说：他是犹太人。

凡是读过《旧约》“出埃及记”的都知道，摩西带着以色列人在沙漠里走了几十年都没能回到故乡，摩西死后由大卫王继续，每次迷了路天上都有颗星指引方向，这就是“大卫星”。我说这表明别人尊重他的宗教信仰。

然后他又说“还有个墓碑非常奇怪，不是大理石的。”在他的指引下我看见有个东西在夕阳的余辉里闪着金光，到了那块碑前上面刻的文字又一次使我震惊：“这里躺着我们十八个战友，由于他们身体的部位已难以互相区别，因此让他们在这里一起长眠”——这是那些身体被炸成碎块、难以区别这块是张三的、那块是李四的，只晓得是这十八个人。如果喊我来管，干脆刨18个坑，每个坑里弄一点进去不就了事了？结果别人不。就是说人死了都不要欺骗他，不能欺骗死者，要让他死后都能够真实。这些都使我感动。

离开时偌大一个墓园只有我和我的菲律宾朋友，在黄昏的夕照之下依依不舍。最后我去看它那个纪念窗、纪念图，比这个墙还高。其中有一张图，地图上画的是从中国内陆、从四川画了一个红色箭头，越过整个中国、越过黄海直插东京——这就是画的我修过的广汉机场，从那里500架B-29去轰炸日本东京的示意图！看到这张图我一下子泪洒衣襟，因为我修过它的跑道，这跟我有关！

所以在10年前，二战胜利50周年我就写了一篇文章，叫《二战我修飞机场》。这篇文章是台湾《中央日报》的约稿，后来占了一个整版。《中央日报》还加了个“编者按”，说是这篇文章让我们又回复到当时中国的艰难情景中，连小小13岁一个学童都要去修飞机场，可见国家、民族的危机之严重。文章发表后就发生了一件意想不到的事情。

有个名叫“林达”的美国女士，到成都后通过各种关系找我，最后由一个考古队的朋友带到我家里。她问我：“你是不是写过一篇文章《二战我修飞机场》？”

我说：“是的。”她说：“你这篇文章是不是发表在台湾《中央日报》某年某月？”我说：“是。”然后她出示一张照片，一言不发盯着我。我一看那是我最熟悉的——“超级空中堡垒”B-29。我就告诉她“这是B-29，但是你们已经把它背上的炮塔拆掉了；它的腹部还有一个炮塔，像锅一样凸出来的也没有了。”

她说：“是的，是我们拆掉的。”我说：“还有最重要的它尾舵上有一根天线一直拉到头部，你们这架飞机没有了。”她说：“对，你说得完全正确！”于是她才告诉我，说“我来找你是因为，我的父亲曾经从广汉机场驾驶B-29去轰炸东京，他读了你的文章后要我采访你。”我连说那时我还是一个13岁的孩童，也只是修了一个星期的机场。她说你把当时关于美国飞行员的各种所见所闻都讲讲吧。我说好，我来讲讲。

于是我就把当时所见美国飞行员是什么样子给她描述了一下，还有他们指着几个在河边洗衣服的中国妇女说的一句话，虽然我学过一点英语，但他们的口语还是听不懂：Thereare “微敏”，Thereare “微敏”，这“微敏”是什么？结果原来是我读英语读成的那个“窝门”，W、O、、E、N“窝门”，就是“女人”。

然后我又告诉她有美国地勤人员被炸死。是怎么回事呢？被中国人炸死的。因为美军把炸弹堆放成金字塔样，有一面靠墙，没有任何防备什么人都可以进去。那些贼就要去偷炸弹——炸弹是没有用的，但炸弹里面有一样东西很有用，就是把撞针卸下来有一圈用最好的锡制作的保护圈，这些中国贼看中的正是它。他们把撞针卸下撬走保护圈，然后再一切恢复原样，那炸弹一样可以炸。在这些中国人的观念里觉得没有什么关系。

这就跟契诃夫小说里的农民是一样的，把铁轨的螺栓撬下来拿走了，法官问他“你知不知道这样做会造成火车出轨？”那个农民说“俺没有那么傻！俺晓得隔好远才取一根螺栓，怎么会出轨！”结果有一次美军用吉普车运炸弹，有一颗炸弹爆炸就炸死四名美军。就是这样都没有说要把中国贼抓出来枪毙。后来都没有追查，美国人算了。这些事情她都一一记录下来。我又告诉她修机场是怎样铺石子，我们小孩怎样做、怎样补，美国军人又是怎样对我们竖大拇指“顶好，顶好”……所有这些她都记了下来。

林达回去一年后给我打来电话，说他们美国有一个“B-29协会”，美国全国还有400多个B-29飞行员在，他们要建立一个B-29纪念馆，美国政府给了他们一架飞机，相片上那架就是。这个纪念馆中心砌了一个台子安放这架B-29，周围砌墙用的每一块砖上都刻着一个名字，凡是跟B-29有关的人员——飞行员、地勤人员等等全都有份。她父亲说“那个13岁的年轻人为B-29修过跑道，我出钱！”她父亲出钱订了一块砖，上面用英文拼的是本人“流沙河”的名字。

这件事使我深深感到美国人的认真。比较起来，有位志愿军战士对我说他们重新到朝鲜去，他战友的墓已经非常潦倒，有些早被朝鲜人挖了。这就是“亲兄弟”，“鲜血凝成的友谊”；而那个是“帝国主义”，别人还记得起太平洋这边一个13岁的娃娃，修过7天飞机场！

这就是我今天要说的两件事。

一是百分之九十九点九九的壮丁是自愿去的，是勇敢的；第二，美国人是我们的朋友。

今天我要告诉在座各位的只有这两件事，其他的道理我讲不清。我讲得拖沓占了大家时间，对不起。

查证方法1：百度搜索“铭贤学院”

查证方法2：百度搜索“庚子赔款 清华大学”

查证方法3：百度搜索“飞虎队”

查证方法4：百度搜索“马尼拉美军墓园”


林希翎：我儿子的死与法轮功毫无关系

【大纪元2005年4月29日讯】大纪元记者浦慧恩香港报道：在香港423百万退党的研讨会上，一位女士颇受人注目，她就是九评之六中提到的林希翎女士。林希翎生于一九三五年，十三岁成为部队文工团文艺兵，一九五三年入读中国人民大学法律系，曾任《中国青年报》特约记者。在五七年“反右”运动中，由毛亲自点名，被打成大学生中的典型“大右派”，前后坐牢十五年。一九九七年中共为右派平反时，邓小平明令章伯钧、罗隆基、储安平、彭文应、陈仁炳五人不能平反，除此五人外，曾在反右中发表惊世骇俗演讲的北大林希翎的“右派”冤案，也直到其2009年去世仍然没有被纠正。 林希翎在会上特别揭穿了中共媒体对她孩子自杀一事的歪曲报导，幷当场郑重声明：“我儿子的死与法轮功毫无关系。”

林希翎

她说她虽然幷不信法轮功，但是对中共采用镇压迫害法轮功信徒的做法，强烈反感和不满，为打抱不平才站出来。

林女士坦白说，虽然她对‘九评’的某些观点并不同意，但认为‘九评’对中共党史真相很熟悉，写得很有水准，很高深度，又因自己亦是九评中提到的被中共打成右派的人物之一。于是，林女士就从自己如何被打成右派开始，和市民们共同探讨了中共这段历史的真相和恶果。

当年正值21岁的她，修读人民大学法律系，在毕业那年，参观了1957年北京大学为纪念五四而自发产生的“大鸣大放”、“大字报”、“大辩论”的情况，她介绍说，因为1949年中共执政后根本没有什麽民主，所以在当时也是第一个学生自发产生的学生民主运动。她回忆说，当她走进北大校园，看到到处都是红红绿绿的大字报，内容都是针对当时共产党的国内外政策提出的意见，幷用大字报的形式发表出来。她印象最深的是贴在图书馆门口的“继承发扬五四革命传统”的大幅标语。她说，作为一个青年学生，看到后非常激动。当时有一个对“胡风是不是反革命”的辩论会，在完全没有思想准备的情况下，被邀请上辩论讲台。于是，她开始对共产党的国内外政策的一些看法，畅所欲言的讲了出来。她感慨的说，“现在回忆起来只差两年1个月就50年了，半个世纪了，就像一场梦。”就这样成了大学生中典型的大右派，当时还有一个叫做谭天荣的北大学生，他们两个人是毛泽东亲自点名的“大右派”，就是这样被推上了历史舞台。

谈到后来邓小平1979年关于右派摘帽子的“改正运动”时，林希翎说，自己还是没有被改正。她分析说，原因是邓小平领导“反右运动”的总书记，所以邓说，“反右运动”基本上是正确的和必要的，只是犯了扩大性的错误。邓小平为了表明只是犯了扩大性的错误，特别留下5个著名右派来做典型。她气愤的说，即使胡耀邦三次批示应与改正她的案子，但是都被当时邓小平及北京市委彭真等人压了回去，就留下了章伯钧、罗隆基、陈任炳、储安平、大学生中的典型只留她一个人，而与她同时被打成右派的谭天荣亦得到平反。她说，时到如今，另外的四位老人家已经相继去世了，只有她这个“宝贝”还活到今天，因此被国内的作家著称为“活化石”。本身是基督徒的她笑着说，“我想这是上帝的安排。”

讲到今天的主题，“退党活动”，她说，“这使我联想到当年被批成“反党”时，被定为有计划、有组织、有纲领的反党分子，其实我什麽都没有，只是结合当时大学所学的东西与实际情况，谈了一些我当时的看法。当时毛泽东提出要大家帮助党“整风”，根据毛泽东自己所说，这个的党的毛病是：‘教条主义、官僚主义、宗派主义’”她说，由于自己刨根问底的性格，就提出一个问题来讨论，‘三害产生的根源是什麽？’她解释说，因为治病不能头痛医头，脚痛医脚，而应先找出病根，才能对症下药。指并不能就像九评一样从根上挖（中共）的问题。她指出，中共从建国之后，建党以来，从根上出了毛病，所以她提出的“三害产生的根源”问题是触痛了它（中共）的根本要害。她说，当时她直截了当地指出，“三害产生的根源是和现存制度有关，不是什麽思想问题，根本是制度有问题，当时有人提出，这是社会主义制度有什麽问题？我当时回答说，不是，不仅中国没有建成社会主义，连苏联都没有建成社会主义，这个制度只是在一个过渡时期制度，如果一定要说成是社会主义制度，那麽它就是封建社会主义。”她说，这就成了林希翎的“大罪”，“诬衊社会主义制度”，现在看来，为什麽中共成立以后，搞了无数次运动，在反右运动之前，九评内也提到了，从延安时代的抓“AB 团”到49年后的“反胡风思想改造”、“胡风运动”、“肃反”、“三反五反”、“文革”、“六四”一直到最近的大肆镇压“法轮功”，而一般香港人比较浅薄，每年光知道纪念“六四”问题，一般人不知道“六四”的根源是怎麽来的？

因为他们或外国人只看到了“六四”，说实在的比起“六四”，在以前的“肃反”、“三反五反”、“反右”、“文革”的各种运动中，不知道死了多少人，很多默默无闻的人就消失了，人间蒸发了。但是都被封锁住了，这是一个实行一党专政和新闻封锁的国家，外面的人一般是眼不见耳不闻就算了，但是“六四”却让全世界大吃一惊。”她接着说，“当时我在法国，法国人个个都从电视机，注视着中共镇压人民的每一幕，而且大为吃惊中共竟在光天化日之下枪杀无辜学生和市民。罪证被全世界看到和抓住了。这是中共遇到了一个空前绝后的历史时机，这是天意。”

所以‘九评’就从根上探讨这个问题，为什麽中共搞了这样多的运动，一次次镇压后又来运动，镇压后又来运动，而且一直到现在镇压法轮功。

她说，“坦白说，我对法轮功不了解，当时中国大使馆组织了一批华侨开会，开会之前先看电视，在电视上看到“天安门的自焚”，当时我看了之后非常的气愤，我看到这么多年轻人都去自焚，那就是邪教嘛，所以在批判法轮功的大会上我也讲话了。我说我是反对邪教的，因为我的小儿子在法国是被一个叫做“科学教”的邪教害死的，那是从美国传来的。”

接着她特别强调说：“但是我从来没有说过，我的儿子是被法轮功害死的。可是中共的文章、媒体就做花样，一方面它们的媒体报道了我的讲话，同时人民日报的记者来采访时，我亦告诉它们我小儿子被美国“科学教”害死的经过。但是不知道为什么它们搞些花样，传出我的儿子是被法轮功害死的，今年香港第二期镜报的老社长（徐四民）还专门写文章提这个问题，我曾致电给他，说明没有这回事，并问他资料如何得来？他说是在网上看到的……。它们这种做法是很卑鄙的。”

她气愤的说，“那么如果一定要说是邪教，共产党里的邪教是非常邪呼的，国民党里也有邪教成分。要说我的孩子是被谁害死的话，外国的邪教是直接的原因，而国共内的邪教则是间接原因，特别是中共把我打成“右派”、“反革命”至今不予平反，害我流亡异国他乡，受尽苦难，否则，我亦不会把孩子带到外国，我和我的孩子都是受害者。”最后，她又一次强调：“但是我的孩子和法轮功毫无关系，我在这里郑重声明。”

另外，关于法轮功被镇压，她也谈了她的看法。她说一个民主社会，任何宗教信仰或者政治信仰都是自由的，但是中国被中共搞成一个没有信仰自由和结社自由的国家，而且共产党在“六四”后非常害怕人民结社，法轮功学员聚集在中南海的门口请愿，而且特别是他们一万多人散去后，没有留下任何垃圾甚至是一个小纸片，这些人的纪律特别好，这是使江泽民最害怕的事情。

林女士亦分析了她对这一事件的另一种看法，她说，朱熔基对法轮功的上访事件处理的很好，明白法轮功人士并非要闹事，只是提出他们的要求，如果在一个正常的社会，老百姓提出游行示威、练功等都是很普通的事，没有暴力活动。她说，“但江泽民为什么发疯似的要大肆镇压法轮功呢，是为了整朱熔基找藉口。因为江嫉妒朱熔基威信远远高过它。”她说，“曾也是“右派”的朱熔基上台了，使我当时对中共有了一线希望，并与中共之间有一个默契，就是只要你江泽民不把朱熔基整下去，我也给你一点面子，不想在外面公开批评中共，但是后来我在中国内地的调查后发现，江泽民利用镇压法轮功把朱熔基整下去。”

“再说，江泽民镇压法轮功，镇压邪到什么程度？”她说，“我两年前在澳大利亚的悉尼、墨尔本，还有法国巴黎各地都看到法轮功学员抗议，并揭露中共镇压法轮功的一些报道及一些真相资料，当时还是半信半疑，但是我在北京遇到一位朋友是大学老师亲口跟我讲了法轮功被镇压的一些情况，令我大吃一惊，他的儿子、儿媳妇、女儿全部是清华大学的高级讲师，就是因为练法轮功都被抓起来了，女儿被判3年，儿子被判9年，儿媳妇被判11年，他的3岁的小孙女没有人照顾，只好由这个老人家照顾。而且儿子被逮捕后杳无音讯，一年半后才被通知开庭审判，在法庭上这位老人家看到自己的孩子，在法庭上抗议在监狱中被酷刑折磨。当朋友告诉我这一事后，我才相信法轮功被如此的残酷的迫害，确实江泽民是非常没有人性的，而且用如此的酷刑折磨一群“思想犯”。过去张志新被割喉管折磨致死、林昭被折磨致死，多少多少，历史又再重复，为什么？”她说，“就是因为共产党的病根还在那里。还是制度问题，中共搞一党专政，不许别人提意见。没有监督。”她直言：“权力能使人腐败，绝对权利就是绝对腐败，这是一条真理。”

“弄来弄去，虽然历次的政治运动的名词一次次更换，什么“反右运动”、“文革”、“六四”现在又再搞“法轮功”。现在有香港人对它们提意见，曾庆红说，可以沟通欢迎沟通，但是像“长毛”那些“颠覆”的不行，又来了个新名词叫“颠覆”。总而言之共产党就是对提反对意见的扣帽子。帽子是各种花样的都有，但是本质就是一回事，都是一样就是不准你说话！不许你提意见。拒绝批评，讳疾忌医。”

她说，当年曾经给共产党提意见，并指出，“共产党内党员有三种情况，一部分是真正的为人民服务的共产党员，大部分是不好不坏的中间分子与普通群众一样，没有什么先进性，而另有一撮蜕化变节分子则是混蛋，党内的情况是两头小，中间大，整风应该先整党，整党就应该把一小撮混蛋开除，劝中间分子退党，这样才能保持共产党的先进性。但是我本来说的混蛋只是一小撮，而中共迫害我时的判决书内就有一大罪状，诬衊我‘骂共产党是混蛋。’”

她笑着说，“半个世纪过去后，本来我批的一小撮混蛋，真的变成了一大批混蛋。现在回国内一看，简直是无官不贪，只是说贪多贪少明贪暗贪而已。为什么如此腐败？”她认为，如果中共能听进“右派的批评”的百分之一、二，都不会烂到如此地步。

另外，就中共官员的所谓“颠覆”一词，她说，随便被扣颠覆是不行的，这关系到所有港人的民主权利，大家应该关注和捍卫。

查证方法1：维基百科词条-“林希翎”

查证方法2：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


何清涟：我为帮助过法轮功学员感到骄傲

《中国现代化的陷阱》作者、中国著名经济学家何清涟女士日前应邀到美国休斯顿演讲，并随后现场回答听众问题。

何清涟

* 中共是不和谐的根源

在回答听众有关中共提出构建“和谐社会”的问题时，何清涟女士认为，中共的很多话要反着听，当它说要营造和谐社会时，也就是说这个社会已经很紧张了、不和谐了，所以才“要和谐社会”。

老百姓都希望社会和谐，但“谁造成了不和谐的社会？”“什么样的制度造成了不和谐的社会？”这才是问题！找不到不和谐的根源，这和谐从何而来呢？要如何消除不和谐的根源呢？其实不和谐的根源就在我们前面讨论的各种因素当中，但是中共不愿意承认它自己就是不和谐的根源。

何清涟女士指出，中共政权用一个国际学术用语来形容，就是一个“盗贼型政权”。但为什么西方政治学学者一研究中国就不敢用这个词呢？很简单，他们受到利益关系的制约。西方专家要研究中国的问题，他担心受到中共政权的干扰──只要你批评了它的腐败，它就宣布你是不受欢迎的人，下次拒绝你进入中国。

她说，目前是中国热，批评北京使他在国内得不到一些基金会或财团的支持，所以出于利益考虑，他们就回避了这个问题。这个在中国的“盗贼型政权”掠夺公共财、掠夺民财、侵夺老百姓的利益，这点我过去已经讲得够多了。

她说，中共透过什么手段建立和谐社会？大家就可以看得到的事实是：这几年，第一就是用政治镇压的手段，出动武警镇压无数的底层暴乱。至于底层的反抗有多少呢？大家都知道近三年有几个很准确的数字：2005年是八万七千起；2004年是七万四千起；2003年是五万八千起。对付这种底层反抗用的是镇压。

她说，从九十年中后期一直到现在为止，中共侵犯人权的事例很多。特别突出地表现在两方面，一是农村的征地，二是城市的拆迁。中共在城市里就是依靠掠夺拆迁户的利益，而且为了拆迁征地，中共不惜采取很多黑社会手段。另外，中共政权还一方面镇压各种社会反抗，这些年对法轮功的镇压就是一个例证；一方面加强控制媒体。

她说，和谐两字，按照中国《说文解字》，“谐”字是由哪两个字组成？一个是“言”字旁，一个就是“皆”──就是“人皆有言”，要让大家都自由言说，说出自己的利益诉求。而中共正好是让你们每个人闭住嘴巴，不许说话。你不闭嘴，就用各种手段包括政治暴力迫使你闭嘴。用这种社会来建立和谐，其实就是用暴力来镇压一切社会反抗活动，营造一种表面上的和谐，让大家只能服从中共当局，不能有自己的任何利益表达。这种“和谐社会”能叫做和谐吗？

* 中国民众不能承受之痛

针对一位台湾听众对台湾历史上的土地改革与中共在土地问题上一系列所为的疑问，何清涟女士指出，台湾历史上讲的土地改革，跟现在的中国完全是两码事。台湾那时是为了让没有土地的人得到土地，所以低价收购了一些公地荒地，然后再卖或出租给一些人，使耕者有其田，这样缓和了社会矛盾。

但是，中共历史上搞的土地改革是另一回事。早先在三四十年代中国共产党和国民党在争天下的时候，也有过土地改革。那时共产党用自由民主的口号欺骗了知识份子，用土地改革就是“耕者有其田”的口号，欺骗了农民，用让工人阶级当家作主的口号欺骗了工人，让他们跟着共产党走，最后把国民党赶到台湾。

她说，共产党建政以来第一次土地改革是五十年代，土地改革没收了地主富农的田地，让农民有一段时期能够分到一些土地，短短三年，以后就又合作化，合作化以后只有三年，又是人民公社化，土地最终又被中共全权夺回。

一九七八年以后实行家庭承包责任制，分田到户。但是这个分田到户这个改革是不彻底的，农民只有土地的使用权，而没有所有权。如果从理论上来讲，土地所有权有一个上位权，叫做所有权，即自由买卖的支配权力。那么中国农民只分到了下位权，就是使用权，不能买卖，也不能自由支配，这就为后来的征地留下了制度缝隙，让中共当局介入有了一个政治上的通道。

她说，由于土地属于集体所有，在搞土地开发的时候，地方当局通过乡镇权力机构向农民征购土地的时候，农民基本上没有什么讨价还价的余地，至于所谓“买”其实是征购土地，这个“征”，就有一个强制购买的意思，给农民一点象征性的补偿，补偿费之低，导致全国各地农民都不满意，因为农民没有土地以后，不能到其他行业就业，失去了饭碗。

截至去年底，中国现在有无地农民八千万，每年有一百万农民失去土地，有两百万的耕地减少，平均两百万人口。中共农业部负责人日前发言，如果再这样发展下去，中国的国土不再安全。当局还说今年要整顿土地买卖。大家千万不要以为中共是要限制土地买卖，中共说的是，地方当局没有让中央分享土地买卖收入，所以要将土地审批权收归中央，再与地方政府实行三七分成，中央拿百分之七十，地方拿百分之三十。审批权收归中央，中央官员可以渔利。所以这不叫做买卖，而是抢劫。

她说，再就是城市的拆迁。北京市六圈村被征用的土地紧邻北京市南四环主路，当局征地时，每平方米只付给农民117元，而转手拍卖，价格即高达6,750元，几乎等于“零成本征地”，若非当局手中执有权柄，又有谁能做如此强盗买卖？

2005年11月29日，总部设于瑞士日内瓦的国际人权组织“住房权与驱离中心”执行主任莱奇介绍，中北京自动签署了上百项跟人民住房权有关的国际法规和条约，但中共当局在过去10年里却拆除了至少125万所住房，搬迁了370万人，其中很多人是被强行搬迁的。由于当局与房地产商给予的补偿极低，许多人在被强制搬迁后失去了住所。拆迁已经成了中国民众不能承受之痛。

* 我与法轮功的关系

针对某听众认为何清涟女士目前已经由一个经济学家变成了一个社会活动家的问题，何清涟女士回应到，你这个说法，我在国内网上看到过，这正好是中共当局要努力给别人造成的一种印象。

其实我个人觉得，我就算是从一个经济学家变成了政治学家和社会活动家，没什么不好啊！非常好。可惜我现在不是社会活动家。首先我从事了哪些社会活动，我自己还不知道，除了演讲之外，演讲也是学者的本份嘛！对不对？这是我要说的第一点。

第二，我觉得我出来以后，由于视野大大拓宽了，然后比如我至少从多方面知道、了解到中共当局的外交活动、外交动态，它在国际社会如何利用外国资本的势力，向各国政府LOBBY──即游说。我更清楚的看到了中共当局是如何不择手段地维护自己的统治。我觉得我自己写的文章比以前更好了，视野更开阔，论据更扎实，而且知识面也更广。我自己为这一点感到很高兴，没什么不好的。

但是，中共当然很不喜欢，它因为我说得更直接、更尖锐，就一定要设法让一些人来抹去原来我在国人心目中好的形象。

何清涟女士还特意强调指出，还有一点，它们经常还煽动说什么，现在何清涟跟法轮功“勾结在一起”，为法轮功说话等等。我其实觉得也没什么不好。很多人不知道我跟法轮功的关系。我不是法轮功信徒，但是我跟法轮功建立联系是在什么时候？比它们知道的要早得多，是从1998年就开始了。

是谁让我跟法轮功建立联系？是拜中共安全部特务之赐，他们找我谈话，谈到了法轮功和李洪志先生。他们说“李洪志虽然不反政府，但是中国国内有很多很多信徒，所以让政府感到不安全。我们建议他出去。”我问他们，你们跟我谈这个话是什么意思？他们说“就是希望你考虑一下，也像他一样出去。为什么？因你这本书在中国影响太大了。我们也知道你不反政府，也不想多参与政治活动，但是让政府感到不安全。你最好还是走，我们可以为你提供方便。”但我当时拒绝了。

她说，当时我真不知道法轮功是什么，也真的不知道李洪志是谁。但是我觉得我做为一个学者，这么大一件事，一个影响这么大的团体，我必须要有所了解。所以我对一位熟人说，你们认识法轮功学员吗？帮我介绍一个，我一定要了解一下他们的情况。这个人最好是大学毕业，素质高一点我好和他谈谈。结果就有人跟我介绍了深圳北方工业集团工作的一个女孩子叫贾红霞，是北京航空学院毕业的。她跟我电话连系，我就说最好把法轮大法的书带上几本给我看看，然后我们谈一谈。

她后来找我，我跟她谈了好多次，当然我们在有关法轮功的见解上有很多不同看法。她带来的书我留下了一本，可惜我自己也没看完。以后在法轮功被打压之后，我还以某种特殊形式帮助过贾红霞。为什么？是基于一种信念，我不认同某个人的观点，但是我必须捍卫他自由言说的权利。我不认同法轮功的理念，但是我要捍卫他们信仰自由的权利。基于这个信念，我帮助她。（听众鼓掌）

到现在为止，我觉得我为此感到很骄傲，我是在一个很黑暗的年代里面，尽了自己的良心和本份，做了自己应该做的事情。

查证方法1：下载《中共禁书大搜集第1辑》，包含了何清涟所著《中国现代化的陷阱》

查证方法2：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


辛灏年答与法轮功的关系

——《大纪元》报道

【大纪元2011年06月24日讯】2010年12月5日，著名历史学家、《谁是新中国》的作者辛灏年先生接受悉尼《看中国》报邀请与数百读者见面。即席回答了四个小时的问题。其中有听众对他提问他与法轮功的关系。辛灏年表示，很多人问过他这个问题，他都没有机会回答。他这次则针对提问回答详细，以下是问答内容。

著名历史学家辛灏年

问：请问你如何看待法轮功？你和法轮功团体的关系是怎样的？

辛：真是你怕什么他就提什么啊。其实我不怕，因为对一个坦诚的人来说，有什么可怕的呢？说错了还可以批评嘛，对吧？好，多少年来，真的有很多人问过我这个问题，我都没有机会回答，但今天是做客《看中国》，又有这么多的朋友在场，我愿意回答。

我和法轮功有什么关系呢？我首先想说的，是“没有关系”。为什么？因为到今天为止，我还没有炼过法轮功，还没有信过他们的“法轮大法”，我还是一个“大常人”。就像法轮功那些姐妹和朋友笑话我的时候所说的那样。因为我就是一个平凡的人嘛！所以从这个意义上来说，我跟法轮功当然是“没有关系”。

但是，辛灏年是一个坚持说真话的人。所以，我也要说是我与法轮功的普通学员们，还是“有些关系”。有什么关系呢？且听我慢慢道来。因为我觉得还是事实最能说明问题。因为说事实，就是要“不掩饰、不张扬、不夸大、不缩小”。

大约是1999年的秋季，美国之音找我采访，问我说：“我们想请你谈一谈对法轮功的看法”。我反问道：“法轮功是什么呀？”我不知道啊。因为我94年应邀到加拿大多伦多大学，95年被哥大请到美国，然后就在纽约专心写作《谁是新中国》这本书，对外面的事情所知甚少。所以我就明确地告诉他，你问我的这个问题，我不知道，我就不能接受你这个采访。我就这样拒绝了他们的采访。因为一个人对自己不知道的事情，是不能也不要乱讲的，你讲也讲不对、讲不准嘛。这就是我第一次听到“法轮功”。

第二次听到法轮功，是我的这本书出版半年之后。有一天，一个陌生人打电话给我，说他是我的读者，想跟你谈一谈这本书的问题。我说“可以啊，你只要有批评，我都会认真思考，对的我都接受”。当晚，就在我们家旁边的一家爱尔兰小酒馆，我便与这个“素昧平生”的彪形大汉坐在一起，各人手中拿着一杯爱尔兰啤酒，边喝边聊。当时还有民运的两个朋友，也都是彪形大汉，他们是不放心我，就坐在远远的角落里，看着我们，听我谈。我心里自然很感激。

可是，你们知道他对我说的第一句话是什么吗？就是：“法轮功是邪教”。我当然一愣。但是我马上就将美国之音曾采访我的这件事情告诉了他，藉以说明我并不了解法轮功是什么，然后我便单刀直入地反问他说：“今天你跟我一见面，就说法轮功是邪教，那么我就想问你一句话，在这个世界上，还有谁比共产党更邪呢？”没想到，我单凭这句话就把他的嘴巴给堵住了。

于是，他只好换了别的话题，因与法轮功无关，这里我就不多说了。这是有人第二次跟我提到法轮功，我明白了，“共产党痛恨法轮功”。因为当时我已经知道，法轮功学员不就是在中南海大门前面围着坐了一天吗？那不是人民的权利吗？凭什么你就这么恨他，就要残酷镇压他们？我当时的思想就这么简单，并没有更高的思想，而我对法轮功学员也没有更多的了解。

第三次，有一天，我应邀到美国南方去讲演，去机场接我的，不是那个地方的侨领和教授，而是两个年轻人。他们对我说，他们是帮邀请方来接机的，并说先要带我到一个地方看一看。当时我也很奇怪，因为冒名来接我飞机的事情曾经发生过，可我也不知道为什么自己对这两个年轻人一见面就挺信任的，于是我就上了他们的车，让他们带着我走了。我当时对他们的感觉，就是“文质彬彬，很有修养”，看那样子，不是读博士的，就是读硕士的。

未想，他们带我来到了一片空旷的土地上，一眼望去绿草茵茵，还有大约有两千来个人坐在那里炼功。那个时候，我已经知道什么叫炼法轮功了。然后他们就请我讲几句话。我说你们叫我讲什么？你们到底是谁？他们跟我讲，他们是法轮功，在这里开法会，他们的法轮功学员正在炼功，大家都希望你能给学员说几句，所以我们征得同意后，就去机场接你了。我就笑了，说，那好，那你们就让台湾来的教授先讲。他讲完了我再讲。因为他们告诉我，台湾来了一个法轮功学员教授，也要讲话的。

于是，台湾那个教授先讲完了，我就上去讲了大概顶多五分钟的话。其中，有这么两句话，就是：“我只想说，我和你们同命运。为什么？因为你们在大陆没有信仰的自由，我在大陆没有思想的自由；你们在大陆没有炼功的自由，我在大陆没有写作的自由。”我还说了：“世界上还有比同命运更重要的吗？”我因为对法轮功的其他情形也不太了解，所以，我就嘎然而止了。没想到，盘腿坐在地上的大约两千多法轮功学员，竟然给了我一阵又一阵海浪般的掌声，我心里又高兴又惭愧，还有点说不清的感觉，真的，我说不清。这就是我第三次触及法轮功，也是第一次和法轮功学员接触。当然，我很感慨。这以后我就开始认识了一些法轮功学员，在美国，在加拿大，在欧洲各国，甚至于包括澳大利亚。

我这个人，生性跟权力和地位没有关系，所以，直到现在我跟法轮功里面的上层人士和著名人士（这是一个“常人”的说法），不仅认识不多，而且从无任何交往，但是，我跟海内外许多“最普通的法轮功学员”，却结下了很深的友谊，说感情也行。为什么？因为在这些年里，他们为了在国内宣传我写的那本书，传播我的讲演，有些法轮功学员一个一个地，甚至一家一家地被抓了。石家庄法轮功学员王博一家三口，在石家庄河北省高级法院法庭上被审判的时候，检察院拿出的罪证，就是他们收藏、刻印和传播我的讲演，并且当场播映了这一“罪证”。我不是听法轮功学员讲的，而是国内的朋友告诉我的，因为他在场。而且我在海外还不能为他们说话，我一说话，他们可能就不止被判五年了！现在已经时过境迁，我才敢公开讲出来。你说，我能对这样的法轮功朋友没有感情吗？

今年10月底，我赴英国讲演，有一位刚从国内出来的法轮功女学员曾主动去伦敦唐人街散发我讲演的广告，因“有人点水”，第二天竟然被警察当场逮捕，还被带到警察局脱光检查，受尽侮辱，你说我能不被他感动、不为她感到委屈吗？

前年，我去纽约法拉盛一家诊所做例行检查，在地铁里车厢里，前后竟然有五个人把我认出来了，有人还在我面前把我的讲演成段地背给我听，我都傻了。我问他们从哪里来的，他们说是刚从国内逃出来的。这五个人当中就有三个是法轮功学员。我当然很感动。为此，我还想办法把他们找到，请他们吃了顿饭，为什么？友谊嘛！

这几年，我都在埋头写书，因为年纪也大了，很累，讲演的邀请我都拒绝了，也不应邀参加任何社会活动。我一生最引以为安慰的，就是能够做到“自甘寂寞”。因为，人不能自甘寂寞是做不成事情的。所以在将近四年的时间里，我根本就没有出过面。可是，因为确实找我的人挺多，各地都有，所以，我就说我生病，身体不好，藉以推托。我想，托尔斯泰为了写作，就说自己生病不见人；巴尔扎克为了写作，甚至对外说他已经死了。那我也是为了写作，不得已也可以仿效一下嘛。可我没有想到，关于我生病的消息，居然就有人在国内蓄意传播，说我得了重病、得了大病、就快不行了……。

但我更没有想到的是，国内竟有很多法轮功学员给我写信，说听到我生病的消息，而且病的很重，他们好难过，还流眼泪，所以要我一定要保护自己的健康，保护自己的安全，有人甚至说恨不得飞到美国来照顾我，并且说，“辛先生，你一定要炼功啊！”虽然我至今也没有练过任何气功，但是，他们的话却是充满了友谊和感情的。你说，如果我真是一个病人的话，这些信说不定能让我好了三四分了是不是？或者至少也会让一个病人感到安慰和愉快是不是？因为有那么多人在关心着你嘛！

我在海外待了这么多年了，法轮功在海外活动大概也有十年、十一年了吧，在我的印象中，法轮功的媒体也办了很多年了。我和澳大利亚法轮功的Shirley等朋友，和“新唐人”的林丹、阿彪等朋友，和芝加哥那个长得活脱像鲁智深的小林等朋友，和英国的李桂华、夏泽等许多法轮功朋友，大家不仅都处得很好，而且我都能够跟他们说真话，说直话，说跟他们不同的话。因为我有一个为人的原则，就是我可以不说话，但说话就要讲真话。比如说在座的法轮功学员Grace大姐，和我认识很多年了，这一次她是专程从墨尔本飞来参加这个会的。可见我们的友谊了。但多年前，她第一次到纽约来看我的时候，在饭桌上，我就跟Grace大姐讲，你们决定做媒体这是太了不起了，但是要警惕，“要成于媒体而不能毁于媒体”。

大姐你还记得我这一句话吗？我还跟很多的朋友，包括新唐人的林女士，澳洲的Shirley，英国的李博士，美国的、加拿大的、德国的和法国的法轮功学员朋友们，见面就讲真话，而且一再地、甚至是多次地说：“要记好我一句话，就是绝不要说过头话、做过头事，不要让共产党用这种办法来毁你们。”这就是我辛灏年背后和很多法轮功学员说过的的话，有时候我甚至会说得很生气。可是我觉得他们大多数人都很有修养，不和我吵架，不和我争论，只是默默地听着；有的时候也会对我说，“你可能不太了解我们”，我说“那也是”；有的时候他们还会说，“辛老师，我们觉得你的话是对的，我们就会听”。 我对他们说过的直话实在是太多了，我就不一一地去说了。今天在座的，大多数都不是法轮功学员，我想你们对我的话会有同感。

我就是这样一个人。就这样，我这个跟法轮功一点关系都没有的人，就和海内海外的很多法轮功学员成了朋友，有了交情。当然，就在这个过程当中，我也开始认识我自己，认识自己对法轮功的看法，到底哪些是对的，那些并不对。后来，我曾对自己和对许多非法轮功的朋友说过，我们在看待法轮功问题的时候，首先要想到，“这就是信仰自由和结社自由”，要理解他们是在维护自己的信仰和结社的权利。他们因为中共的打压和迫害，而走向了与我们中国大陆人民一起共同争取信仰自由，争取结社自由的道路，难道这错了吗？这没有错。做得好或不好，做得有多高，那是另外一个问题。

而从根本上来说，追求信仰自由和结社自由恰恰是一个“生活方式”的问题。我在这里想套用孙先生的一句话，“民主不只是一个概念，不只是一句口号，民主是一种实实在在的生活方式”。那么，就要我说，“信仰自由和结社自由，也是一种生活方式。是一种自由的生活方式，一种应该自由选择的生活方式。是那些想拥有信仰自由、结社自由的人所愿意选择的一种那个生活方式。十九世纪俄国著名的思想家车尔尼雪夫斯基就曾说：“什么是美？美就是生活，是你所愿意过的那样一种生活。”法轮功学员愿意拥有自己的信仰，愿意去拥有自己的社团，因为这是他们所“愿意去过的那样一种生活”。难道错了吗？这可是自由民主社会每个人都拥有的对生活方式的选择和追求，我们有什么权力去否定它？

我这人生性有个毛病，就是对那些自以为是的人，自以为自己地位很高、权力很大、名气很响的人，不大买账。我跟国内的一些朋友通电话——我这些朋友呢，都是知识份子，但都是最普通的一些知识份子，诸如教师、医生、职员等等。我常常能从他们身上得到许多思想和智慧的启发；可是我也从和他们的交往之中发现，我和他们一样都有很多知识份子的传统偏见，包括对法轮功学员和法轮功这个群体。比如说，有一个同学跟我通电话时就很反感的口气对我说，“唉，尔品，听说海外法轮功的媒体上经常有你的东西？这是怎么回事呢？”他还说是听从美国回去的一个老同学说的。据说也是我的一个老校友，现在还是一个大学教数学，还搞过民运。

我一听就笑了，我说他不看法轮功的媒体，怎么知道法轮功的媒体上有我呢？他如果也拒绝看法轮功的媒体，那他怎么知道法轮功媒体上的辛灏年就是高尔品呢？我的原名叫高尔品。这说明他讲的不是真话，此其一。其二，他跟我说，“你啊，怎么就不明白呢？法轮功不就是太平天国吗？”我就笑着回答他说：“要是早几年呢，我可能完全赞同，我现在恐怕有点不大赞同了。你问为什么，我说太平天国是在洋教的基础上，在中国建立了一个新宗教（听众插话：邪教）。不，也不能说是邪教，而是一个反清的革命宗教团体，但是它以宗教为基础，只是这个宗教不是中国的，不是中华的，是西方的，它比共产党好在于它不隶属于一个国际教廷，共产党是要服从他的“国际共产主义教廷”的。

太平天国的拜上帝会是独立的，虽然是由一个中国人在中国创建的一个支派。它跟法轮功不一样，是因为法轮功是在我中华大地上土生土长的呀。我们只有权力去帮助他，维护他，让他健康的成长和发展；我们没有权力凭空地去破坏他和反对他。因为我们理应信奉信仰自由和结社自由，而不应该反对他们所愿意过的那种生活。我刚才已经讲过了。在他们没有去干扰、破坏我们的生活的时候，我们没有权力去干涉和破坏他。

我在多伦多新唐人的杨先生采访我时说过：“法轮功如果做的事都是危害社会的，第一，他自己发展不了；第二，人民和社会也很难容忍他；第三，他没有这样做啊，你干嘛要镇压他，非把他逼反了不可？是你共产党太愚蠢，太黑暗，你要把一个在人心道德被搅乱破坏到无以复加地步的社会里，将一个要宣传‘真、善、忍’做人观念的团体彻底地镇压下去，甚至消灭掉，硬要把他逼成一股反共的社会力量，难道你还是对的吗？你不对啊！所以我就跟我这个同学讲：我想告诉你，不要轻易地下结论。因为，未来还遥远得很。

基督教今天确实已经是个成熟的宗教，但是他三百年才具有规模，以后的一千年干够了坏事，直到十五世纪以后，才越来越成为一个正面的宗教团体。今天他已经不会胡作非为了，他已经成了民主社会的一个健康的信仰力量。是这样吧？所以，我们有什么权力对在我们自己祖国本土上刚刚诞生的一个信仰团体，或曰宗教团体，一开始就横着批评，竖着谩骂，自己都没有搞清楚人家是怎么回事，然后就拿自己传统的知识份子的偏见，传统的儒家思想的偏见，先给人家把帽子戴上。因为，你要看一看，在他发展和成长的过程当中，他究竟是怎么做的，他做的哪些事是正确的，对民族是有好处的；哪些事是做得不对、做得不好的。然后再决定支援或是反对。比如说，讲真相就是对的，因为共产党讲假话；共产党绝不给我们中国人民信仰自由，他们拚命地追求信仰自由，当然也是对的。

朋友们，我也在逐步地认识着他们，了解着他们，我也希望我的很多朋友们，和我一起去进一步的认识和了解他们，不要简单地像我国内一些朋友所说的那样，轻易地就把人家给否定了。我这样说，当然就有人说我跟法轮功“划不清界限”，那我倒想问一问，我怎样做，才叫做“划清界限”，如果你说不清，又不能教导我如何划清界限，那么我现在就想反问你一句话：“你有没有首先跟共产党划清界限啊？为什么你跟共产党都划不清界限，却要我来跟法轮功划清界限，这不是笑话吗？因为，共产党比法轮功总要“坏多了”吧！（一笑）我对法轮功的态度，就是“做得好，就支持，就一道去奋斗；做的不好就批评，就帮助，就反对。”一切从中华民族的利益和中国大陆人民的利益出发，从信仰自由和结社自由出发。

我刚才讲了这么多，最根本的东西，还是我不管你说什么，你们的功法也罢，你们的大法也罢，还有你们怎么解释，我都没有权利去管和问，因为你有创法的权力，你有“释法”的权力，你有选择你所愿意过的那样一种生活的权力，不容他人置喙。至于我自己，不知道我将来会不会信法轮功，或者是去拥有另外一种信仰。因为我的信仰的自由权利自幼就被共产党破坏了，因为我自年轻时候起，就从被神化的毛泽东身上看到了我们民族的悲剧，就对共产党的“造神运动”充满了嫌恶，所以我才会说，是共产党破坏了我与生俱来的、对于信仰自由的那种追求和兴致，所以我今天还没有信仰，这不是我之过，是共产党之罪。

但是我也还说一句话，我们追求的信仰自由，和精神自由，他们的重心就在“自由”两个字，我有信仰，这是我的自由；我不信仰或无信仰，这也是我的自由。所以，有信仰者千万不要对不信仰或无信仰的人说，你不信仰，你就是共产党的“无神论”，你就一定是如何如何如何的，我们就应该反对你，千万不要这样，因为这同样是不允许别人拥有“信与不信”的自由。对此，希望有信仰的朋友们切记切记。因为，我们追求的是自由。只有在自由的旗帜下，我们才能够选择自己的信仰，或选择不信仰，无信仰。所以我跟国内的朋友们说，你信不信法轮功，我不管；我信不信，你也管不着。我们今天只做一件事，为了信仰自由，为了结社自由，能够在我们祖国的大陆真正实现，那么我们至少就应该在那个“讲真相”的层面上，与法轮功的广大学员们，做同道，做战友，是不是？

听众集体答：“是！”

（注：辛灏年答问会对象绝大多数不是法轮功学员）

查证方法1：下载《中共禁书大搜集第1辑》，包含了辛灏年所著《谁是新中国》

查证方法2：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


法轮功被镇压的来龙去脉

20世纪80年代，中国曾掀起过一阵全民气功热，数以十万计的人自发练过五禽戏、鹤翔庄等气功。到80年代中期形成了一种迅猛的趋势，席卷各个地区及各界人士。短短几年，气功迷增至6千余万人，气功报刊几十家，各种气功学术著作、气功医疗院、气功表演会处处开花。

1992年开始，最具特色的就是李洪志先生创立的法轮功。法轮功以宇宙最高特性真、善、忍为根本指导，按照宇宙演化原理而修炼。经亿万人的修炼实践证明，法轮功在把真正修炼的人带到高层次的同时，对稳定社会、提高人们的身体素质和道德水准，也起到了不可估量的正面作用。

从1992年5月至1999年7月的7年间，据中国公安部内部调查，大陆炼法轮功的人数达到7000万至1亿，大陆媒体也做过不少正面报道。如1996年1月，法轮功经典巨著《转法轮》被《北京青年报》列入北京市十大畅销书。1998年7月19日，《中国经济时报》以《我站起来了！》为题报道河北邯郸家庭妇女谢秀芬在瘫痪16年以后，因炼法轮功恢复了行走能力。1998年11月10日，《羊城晚报》以《老少皆炼法轮功》为题报道了广州烈士陵园等处法轮功炼功点5千人的大型晨炼，及患高位瘫痪、全身70%部位麻木失灵的广州皮革迪威有限公司统计员林婵英在炼法轮功后恢复了行走能力之事。1998年11月24日，上海电视台报道了法轮功已传遍欧、美、澳、亚四大洲，在上海及世界其它国家广受欢迎的情况，说全世界已有一亿人在炼法轮功。

法轮功学员遍及社会各职业各阶层，当时中共中央政治局常委家属中也有很多人修炼，如江泽民的妻子王治坪与孙子江志成都曾修炼过法轮功，另据海外媒体后来披露，朱镕基在谈到当年法轮功学员的中南海万人大上访时曾说：“处理4·25事件是一个败笔。李瑞环他也炼法轮功，他就是非常明确地支持法轮功。”据说，李瑞环的一个儿子长了一个瘤在脑子里，怎么治也治不好，后来炼法轮功炼好了，于是李瑞环也修炼法轮功了。后来江泽民镇压法轮功后，所有的常委都被迫表态，包括朱镕基在内，都是按照江泽民的那个口径讲话，只有李瑞环是一个例外。李瑞环后来在政协主席位置上，曾经做过三次政协报告，但没有一次提到法轮功，那时中共把镇压法轮功当成头号政治任务，每个报告里都有镇压法轮功的表态，但李瑞环从来都没有表态批判过法轮功，相反，他和乔石一样，公开反对江泽民对法轮功的镇压政策。

因为法轮功修炼者人数超过了中共党员人数，1999年，时任中共党魁的江泽民，不顾政治局其他六名常委李鹏、 朱镕基、李瑞环、胡锦涛、尉健行、李岚清等的一致反对，于4月25日法轮功万人和平上访北京后，一意孤行决定要镇压法轮功。同年7月20日，法轮功在中国大陆开始遭到残酷镇压。自此后，正面的气功宣传在大陆几乎消声匿迹。2001年，中共镇压法轮功一年多不见成效后，更是炮制了举世震惊的“天安门自焚”伪案，通过整个国家机器所有媒体轮番洗脑欺骗，煸动无知民众对法轮功的仇恨情绪，以维持它对法轮功的非法镇压。截止到2012年8月19日，仅明慧网上公布的有案可查的被迫害致死法轮功学员已达3586人。2006年，更有良知记者爆出一些移植医院活体摘除法轮功学员器官用以牟利的惊天黑幕！

中共的镇压虽使大多数中国人蒙受欺骗，然而在国际上，法轮功却得到了各国民众的欢迎。截止到2004年2月中旬，法轮功主要著作《转法轮》已被翻译成25种语言并在世界各地出版发行；《法轮功》已被翻译成30种语言并出版发行；还有更多语种的翻译正在进行过程之中；截止到2009年底，世界上有110多个国家和地区有法轮功修炼者；2012年4月，台湾大学经济系教授张清溪披露，台湾已有超过100万人学炼过法轮功！

截止到2004年2月中旬，世界各国政府机构、议员、团体组织等对法轮功和创始人颁发的褒奖及感谢，已达1223项，其中美国1051项，加拿大135项，澳大利亚12项，台湾9项，中国1999年以前6项，欧洲6项，新西兰、日本、印度尼西亚、秘鲁各一项。

在江泽民发动镇压法轮功之后，法轮功学员坚持真、善、忍的理念，十几年来和平理性反迫害，一直在法律框架内争取信仰自由。

在海外，江泽民不断被告上审判台：2009年11月19日，西班牙国家法庭以群体灭绝罪及酷刑罪起诉前中共党魁江泽民等5名迫害法轮功的元凶；2009年12月17日，阿根廷法院裁定江泽民罗干迫害法轮功犯下群体灭绝罪和酷刑罪，并已下达全面逮捕令，一旦两人进入该国将被立即逮捕！目前，江泽民、罗干、刘京、周永康等迫害法轮功的元凶，已经被三十五个国家五十几个法庭以群体灭绝罪、反人类罪、酷刑罪起诉。这个罪和二战时的纳粹战犯一样。

在国内，不断有各地正义律师冒着被恐吓、抄家、没收律师证、监视居住、酷刑和非法判刑的危险，勇敢无畏地站出来为法轮功学员做无罪辩护，其中有很多律师遭打压、遭判刑、失去工作、遭受酷刑……上演了一幕幕可歌可泣的人间正剧。

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


著名男高音歌唱家关贵敏谈法轮功

——休斯顿法轮大法电台

关贵敏：著名歌唱家，号称中国高音之王。提起关贵敏的歌，凡是35岁以上的中国人大都耳熟能详，许多人当年还曾是他的歌迷。

中国高音之王关贵敏

播放歌曲《青春啊，青春》。

主持人：亲爱的听众朋友，这首熟悉的歌曲《青春啊，青春》，相信您一定也不会陌生，现在中国著名的男高音歌唱家关贵敏先生已经在我们的热线电话上了，首先我们先来介绍一下关贵敏先生，关贵敏先生是中国大陆著名的男高音歌唱家，在中国他是国家一级演员，他融西洋发声和民族唱法为一体，形成自己独特的演唱风格，那么在这里鲜为人知的是关贵敏先生也是一名法轮功修炼者，现在我们就来接听他的电话，让我们一起来听一听关贵敏先生是如何说的。

主持人：关贵敏老师， 您好！

关贵敏：你好。听众朋友，你们好，我是关贵敏，祝大家愉快！

主持人：听众朋友，我想关贵敏老师说话的声音和唱歌的声音一样是那样的熟悉。关贵敏老师，首先我想问一下，您是如何开始修炼法轮功的？象您这样一个中国著名的歌唱家，能走入修炼人的行列，的确让很多人很疑惑，您可以对大家谈一谈吗？

关贵敏：可以，我在修炼前身体一直不好，我在艺术圈内是出了名的老病号，走到哪儿都提着药，带着药方。我在1983年就患了乙型肝炎。最早的各大医院的诊断是早期肝硬化。医生们都劝我不要再唱了，可83年我正是最走红的时候，当时有《浪花里飞出欢乐的歌》《青春啊，青春》《我们的明天比蜜甜》，《敌营十八年》等歌曲在流传，医生都希望我能改行，可是我觉得太可惜了。

主持人：是，您那时最红的时候，我还是一名学生。

关贵敏：那些个年轻人…，我原来是在电影乐团，观众给我写信，一大堆一大堆的信，我都没办法回信，医生说我这个工作没有规律，而我的病又是个富贵病。需要保养，不能劳累，如果老是这么生活没有规则，那就会早期肝硬化，最后走向肝癌，再后就是死亡。如果保养的好，那么进程就会缓慢，医生他们安慰我说，好好保养再活30年没问题。

主持人：可是我觉得躺在床上30年和正常人那样活30年的区别是很大的。

关贵敏：是，最糟糕的时候走10分钟15分钟的路，就累的满头大汗，气色也很差。我去了很多北京有名的大医院去检查，都说我要住院休息，很多人也介绍了很多民间秘方，老中医等等，可吃中药看中医都不能解决根本问题。每天的生活就是吃药和躺在床上。后来有人介绍我去炼气功，你知道83年XXX气功是很流行的，我就到北京的北海公园炼了二个月的XXX气功，管一点用可还是不解决根本问题。

主持人：那么最后您是怎么摸到法轮功的门的呢？

关贵敏：我在演艺界很多人知道我炼气功是非常入迷的，气功确实管一点用，因为我炼了气功能演出了。加上治疗，吃药。84年开始我又能演出了。后来在96年的春节期间，有一个军乐团的朋友对我说："你呀，差远了，我认识一个人，她修的比你好不知多少倍"我一听很来劲，问她是谁。就这样他介绍我认识了这个人，我们一见面都还认识，这样我知道她是炼法轮功的。我们见面时她给了我一本《转法轮》卷二。因为当时正本《转法轮》在北京很畅销，市面上，小书摊上都常常脱销，很难买到，所以就拿了《卷二》先看了。

主持人：看后如何想呢？

关贵敏：说的很对啊，书中说的很多东西我以前也看过，比如月亮是空的，月亮可能是人造的等等，在以前的杂志上都有登过，说到人类的道德下滑啊，我仔细的想想确实是这样，说的很对。后来她又带我去了一位功友家，这样我又得到了《转法轮》。读完后，我觉得这个功法一定不错，因为我过去炼过许多功，

主持人：我想可能每一种气功您都会去看看。

关贵敏：可总不能解决问题，而且说来说去都说不清楚，后来我看了《转法轮》，我相信这是一个很高层次的修炼方法，所以我决心要修炼。这时我感觉小腹部位有旋转。

主持人：您还挺有悟性的。（笑）

关贵敏：我记得很清楚。96年3月1日拿到的《转法轮》，回家后肚子就疼，当我看了书后我知道是要有这个反应的，慢慢的我开始修炼了法轮功。4月份我移民到了美国，我开始遵照《转法轮》说的去做。

主持人：请问您看了《转法轮》后最深的印象是什么？

关贵敏：我觉得里面讲的很多理，是以前我们不知道的。比如现在中国人思想最深处的道德问题，都淡忘了，过去老人，如我奶奶一辈常常说：人要重德，积德行善，如果我们生病了，老人们就会说：这是哪辈子造的业呀，当时我不懂这意思，看了《转法轮》后，我都明白了。再加上里面说的很多东西，过去我们不知道的，可是你不知道的并不代表是没有的或者就错了，这就要靠自己去修炼，去体会，体悟他，我也想过我们每一个人对自己有多少了解呢？是很少很少的，只有自己去修炼了才能慢慢体会他的。

主持人：关贵敏老师，前一段时间我们休斯顿法轮大法电台播放了您寄给我们的修炼体会的录音带，播放后很多听众朋友有打电话来，也有私下提问，觉得象您这样的著名歌唱家也会修炼法轮功，都感到奇怪和不可思议，关贵敏怎么也修炼了法轮功？他们认为修炼法轮功的人，多是没有文化，没有事做的人，对此您能谈谈您的看法吗？

关贵敏：这个不是这样的，修炼法轮功的人既不是没有事做的人，也不是没有文化的人，修炼不修炼法轮功这和文化层次是没有关系的，气功低层次是锻炼，到高层次必然就是修炼，我曾经到很多寺庙去拜访过，而且修炼法轮功前我都去八大处去皈依，可后来发现都不行，包括我曾去五台山和那里的主持谈过，可听他们谈也谈不出什么道理来…我有很多对生命，对人体的迷一直无法得到答案。

主持人：关贵敏老师，那么您在修炼了法轮功后最大的体会是什么？特别您作为一个名人的角度，当年您的一曲《青春啊，青春》唱红大江南北，做为一个社会名人，您能放下名利，放下拥有的辉煌，能放下常人想要都得不到的这一切，走入修炼人的行列，您是如何感想的？

关贵敏：其实人啊，他想不明白，也没有仔细想过，其实我也许是因为炼气功想的比较多，比方说不管是谁，职务再高，国家元首啦，普通百姓啦，官做的再大，都是苦乐参半，比如说我做为一个歌唱家，在这个名人的圈子里也有痛苦。就说这舞台轮流转的，你看到老一辈的歌唱家，人们对他们的冷落，心里一定是有一种失落感，我在最红的时候，我就看到了这一点。再比如说每年为上春节晚会，演员们都削尖了脑袋往里钻，为保住名气不落，演员与演员之间争啊，斗啊，甚至大打出手，有的人人格都没了，唉，名人也有他们的痛苦。

主持人：是，名人有名人的苦。为了保名，活的也累！

关贵敏：是，不修炼的人把这些看得很重！谁压轴，谁的名字放在前都要争，活得累啊！

主持人：那您修炼后是如何看待这一切的？

关贵敏：我觉得太不值得，修炼后我都明白了，命里有你不争你都有，命里没有你怎么争也没有。

主持人：是，自古道：命里有时终须有，命里无时莫强求。关贵敏老师从您开始得法修炼到1999年中国江泽民政府镇压法轮功，您对中国江泽民政府镇压法轮功是一个什么态度？是怎么想的？

关贵敏：我是莫名其妙，不知道他们为什么这样！这么好的功法，为什么要镇压？！当然啦，他们有个借口说4.25围攻中南海，其实当时我就在现场。

主持人：您也在中南海？那您可以跟我们说说当时的情景吗？

关贵敏：是这样的，当时因为国内有人邀请我演出，我就回去了，回北京后有听说天津的事儿，在这之前我就知道，大概97年以后，有些地方就有法轮功学员被抄家了，有被把书没收了，当时还没有镇压，我在4月23号回到北京，当时就听说天津的事情了。非法抓捕了50多名法轮功学员，有人给我看了一篇文章，我一看，唉！是何XX写的文章，胡说八道嘛！他写的东西真是不值一驳，他就是诋毁我们法轮功嘛，后来我说这么好的东西，为什么要诋毁哪？后来有人问我去不去信访办，我说："好，我也去，跟领导反映反映，这么好的功法，领导应该了解"。早晨8点多钟我们到了那儿，已经有很多人了，我看见府右街这条街两边的马路上都有人，后来警察领了大家从靠中南海的红墙靠东边的马路朝西边去，说东边不让站，法轮功学员都很自觉的遵守这些规矩，当时我站在府右街和北京附属医院那里，我看见警察岗楼那儿，警察都闲着，结果法轮功学员自己在维护着次序，大家就一个心愿，这么好的功法，不应该抓人，不应该这么去说，你说你这个杂志登了这个文章，那你法轮功学员写的文章你登不登，如果你公正，那法轮功学员的文章你也应该登，可他不登嘛，

主持人：是，如果公正一点的话，你法轮功学员的也登，何XX的也登，都没有问题，让大家都来一看看嘛。自己去分析。

关贵敏：4.25这一整天大家都在外面静静的等着。以后有人说我们不应该这样，好象这么多人去了信访办，认为让政府很没有面子。可是你说你这个信访局你设它是干什么的呢？不能说是来的人多了就不好了。那天朱容基总理也出来见了法轮功学员，我觉得当天处理的还挺好的。信访局的领导也接见了法轮功学员的代表。然后也宣布了几条，说：炼功还可以继续炼，没有人反对炼功，以后不要再这样围了，电视里都宣布过嘛，当时是和平解决了，都挺好的。可是到了7月20号，突然政府开始抓人了。我觉得政府从一开始就没搞清楚，我觉得政府是错误的。现在又镇压不下去，越镇压知道的人越多。法轮功没有名册，没有组织，什么都没有，你随便什么人都能打着法轮功学员的旗号去做事，随便什么人都可以说他是法轮功学员，假如有人打着法轮功的旗号做了什么坏事，你可以个案处理嘛，该抓该判刑，那和我们法轮功没关系。可现在把这么多人一夜之间都打成了非法组织，现在我们这些炼法轮功的学员在中国政府眼里成了敌人了。而且这个作法就象文化大革命，现在就是在搞大批判，人人过关，而我们正是通过这种镇压事件才感到这个法的珍贵，如果不镇压，可能很多人还会认为：我学也行我不学也行，一镇压反而觉得不容易，想学到这个法，想得到这个法不容易啊！好东西不是人人都能得到的！

主持人：其实从中国政府这样残酷的镇压法轮功来看，如果法轮功不好的话，早就没人学了，可为什么越镇压人越多越要学呢？

关贵敏：我们法轮功学员今天所做的一切就是要告诉历史什么是正的，什么是错误的，不能因为政府现在打击我们，好象我们就错了，我们没有错，真正的法轮功学员心里都清楚这点！。

主持人：是，真正的修炼法轮功的弟子都清楚地知道，中国(江泽民)政府（镇压）错了！

关贵敏：我就不相信打人犯法的，吸毒的是好人？贪污浪费这些是好人？

主持人：好人也不会去吃喝嫖赌呀！

关贵敏：是啊，吃喝嫖赌的是好人？而我们修炼真，善，忍的成了坏人？！我反正是不相信这一点。镇压是没有任何道理的，当然从统治者的角度讲，他认为是威胁到他的统治地位了，实际上修炼法轮功的人你不要说他对这些不感兴趣，就不说我们老师怎么样，就是一个普通的法轮功学员你给他一个官当他都不愿去干，他就想修炼，他就想返本归真，提高自己的境界。人就那点东西，从古到今，争争斗斗，无限反复，大同小异，有意义吗。都说为后代造福，我们中国五千年文明史了，我们祖先给我们造的福，按理我们今天都应该躺在造的福上什么都不干了，可为什么我们活的比他们还累呢？看看那些唐诗，看看那些宋词，古人比我们活得潇洒多了。他们生活的品质不见得比我们差，我们现在有火车，有飞机，有电话有现代化的仪器设备，可我们活得比他们都累，为什么？人类在科技上发展了，可道德，精神是空虚的。

主持人：关贵敏老师您做为昔日的一个社会名人，今天的一个修炼人，您对听众有什么话想要讲的？

关贵敏：修炼和名人并不矛盾，你该干什么职业就干什么职业，法轮功修炼和过去的任何修炼都不一样，法轮功就要求你在人群中修炼，在人群中放淡你的名，利，情，我现在把这些看的很淡，再大的名气又怎么样？你想，谁还记得国民党统治时期的歌唱家是谁吗？人就记得眼前的这点东西，我觉得修炼了法轮功，我们是为了生命的永远，人在世上也就几十年，在宇宙的长河里面你也就是一瞬间，修炼能行不能行就看你自己，靠你自己如何去做，是不是按照宇宙法理“真、善、忍”去做，我希望有缘的人都来了解法轮功，学习法轮功！

主持人：关贵敏老师非常感谢您，谢谢，希望有机会来我们休斯顿看看。

关贵敏：不客气，祝愿听众朋友生活愉快！

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


毛泽东一生中最漂亮的五个女舞伴

——秦全耀

毛泽东舞伴吴莉莉

吴莉莉，河南人，曾留学美国。“七七事变”后，她回国参加抗日，和史沫特莱一起去了延安。成为史沫特莱和毛泽东的翻译，也成了毛的舞伴。

在延安，史沫特莱引进西方式的交际舞，她和吴莉莉晚上就在天主教堂里教交际舞，吴莉莉成了交际舞的明星。

有一个晚上，史沫特莱已经睡下，突然听到隔壁吴莉莉的窑洞有吵闹声。待史沫特莱跑到隔壁窑洞，就见贺子珍正用一个手电筒打毛泽东，毛泽东坐在桌旁的板凳上，仍旧戴着他的棉帽子，穿着军大衣。他没有制止贺子珍，他的警卫员立在门旁，显得很尴尬。贺子珍狂怒地大喊大叫，不停地打他，一直打到她自己上气不接下气才停手。

毛泽东最后站起来，他看上去很疲倦，声音沉着严厉：“别说了，子珍！赶快回去吧。”贺子珍却突然转向吴莉莉，当时，吴背靠着墙。接着她走近吴莉莉，挥起手中的手电筒，另一只手抓她的脸、揪她的头发。血从吴莉莉的头上流下来，吴莉莉跑向史沫特莱，躲在她背后。

这件事发生后，毛泽东和贺子珍的婚姻彻底破灭了，贺子珍很快就被送到苏联去了。

经过贺子珍大闹窑洞这件事，吴莉莉也无法再在延安待下去，被强行送往西安。这里有两种说法：一个说这是中共中央的决定，毛泽东当时也无法违抗；另一说法是：周恩来怀疑吴莉莉是美国中央情报局派来的战略情报人员，危害极大，就和叶剑英派人强行劫持了吴莉莉，把她送往西安，不让她再和毛泽东见面。

吴莉莉到了西安之后，被国民党拘捕。此时，一直追求她的大学同学张研田，已经当上了胡宗南第七分校的政治部主任。把她救了出来，两个人结了婚。

吴莉莉在1975年去世于台湾。

毛泽东舞伴何理良

何理良，原国务院副总理兼外长黄华先生夫人。1940年参加革命，1945年毕业于延安俄文学校，1958年毕业于莫斯科国立国际关系学院历史系。1960年至1976年先后在驻加纳、埃及和加拿大大使馆以及常驻联合国代表团任外交官至参赞，1977年至1986年任外交部国际司副司长，曾任五、六、七、八届全国政协委员和全国妇联执委。

吴莉莉走后，上级便指派一些年轻人专门做毛泽东的陪舞。1941年只有16岁的何理良成了毛泽东的陪舞。在一次舞会上，毛泽东问陪他跳舞的何理良叫什么名字时，她回答说：“何理良”。“何理良……”毛泽东重复着，进而以他那政治家的敏感，饶有兴趣地分析道：“理是道理，良就是好，整个姓名连起来就是什么道理好的意思喽！姓共嘛，做了共产党的人，信仰共产主义，以前我写的文章，就用过‘二十八画生’的笔名，别人会想到‘毛澤東（泽东）’三字是二十八画，其实我这个笔名就暗喻着‘共’字。‘二十八画生’———共产党的一个成员嘛。”

何理良是朱总司令姨侄女贺高洁的同学，常一块儿到总司令的院子里来玩，因此常同朱总的秘书黄华见面。黄华后来回忆，把他和何理良两人“撮合”到一起的是朱德的夫人康克清。至今何理 良提到往事，脸上竟然出现一丝少女般的羞涩。她说：“有一次康克清看到我，跟我说找对象就得找像黄华这样的。说他不错，知识分子，待人诚恳。我当时心里也觉得他不错。”在她眼中，黄华是个“实实在在的人”，很关心她，当时她缺一本俄文的语法书，他就想方设法找到了送给她。“我挺高兴的。”她笑道。

那时延安的娱乐生活非常简单，恋爱时两人唯一算得上浪漫的事情就是参加周末晚上举行的舞会，在“打谷场上，穿着草鞋，在油灯底下，在一把胡琴的伴奏下跳舞”。

就这样何理良为毛泽东陪舞，最后嫁给了黄华。

毛泽东舞伴左大玢

提起左大玢这个名字，可能知道的人不多，但提起电视剧《西游记》中的观音菩萨，绝大多数人都会连连点头。《西游记》中观音菩萨的扮演者，就是左大玢。

第一次见到毛泽东，左大玢才13岁。1956年，田汉带着省湘剧训练班的一群小演员去北京给毛泽东作汇报演出，左大玢也在其中。

此后，毛泽东每次来湖南，左大玢都被派去给毛泽东唱戏或陪他跳舞、聊天。

1973年湘剧院排演《园丁之歌》，左大玢在戏中扮演主角俞英。戏演得很成功，一下子冲破了当时以“样板戏”为主的沉闷舞台局面，不久北京电影制片厂就将它拍成了电影。

但在影片送审时，江青发难了：“这是一棵毒草！”因为电影中俞英有一句台词：“没有文化怎能把革命的重担来承担”，江青认为这是与当时树立的典型“白卷英雄”张铁生唱反调，江青凶狠狠地说：“没文化就不能挑革命重担？咱们老一辈无产阶级战士不也是很多人没有文化？”最后，江青更是将矛头对准了左大玢：“左大玢演得像个少奶奶！”8月4日，《人民日报》头版头条发表通栏大标题文章《深入批判大毒草〈园丁之歌〉》。一时间，一场狠批《园丁之歌》的风暴席卷了大江南北。

毛泽东舞伴刘素媛

刘素媛，辽宁省沈阳市西郊大青村人，先入沈阳军区空军文工团，后随团并入空政文工团总团，任歌剧团演员，在一些歌剧中出演过无名角色。她1958年入中南海伴舞，时年18岁，从此与毛泽东结下特殊关系，在以后尤其是文革中的一些事件为毛泽东传过话，办过事，起了一定的作用，以至现在一些文学作品和回忆文章中写到这些事的时候都会或多或少地提到她。

当时空政文工团内部把进中南海伴舞称为“一号任务”，进中南海的人员都要被严格审查家庭成员历史背景和现实表现。国防部长彭德怀听说此事后斥之为“选妃子”。

每到举行舞会时，中南海便派出几辆“吉姆”去文工团接女演员。“吉姆”是当时从苏联进口的高级轿车，只有中共中央领导人能坐。当时舞会的地点主要在中南海的春藕斋、怀仁堂等处。在舞会上，毛泽东常常与女兵们谈笑打趣，刘少奇有时也一本正经地开一两个玩笑，朱德年高不胜久舞，最喜欢找来小女兵们聊天。1964年9月空政歌剧团排练的歌剧《江姐》公演，文工团领导让刘素媛去邀请毛泽东来观看。

刘素媛在中南海丰泽园向毛泽东提出了请求。十三天后，毛在游泳池旁的大书房召见刘，答应去看演出。

看过演出次日，毛泽东即在大书房单独召见了刘素媛，指示修改剧本，要“让双枪老太婆”把特务头子沈养斋“抓住”。

1964年10月22日，空政文工团开始在南京演出歌剧《江姐》。当时正在南京主持军事会议的空军司令员刘亚楼在看演出时特地让刘素媛坐在自己身边。第二天，刘亚楼又专门听刘素媛传达了毛泽东有关歌剧《江姐》的几次谈话内容。

毛泽东舞伴孟锦云

孟锦云是湖北人，1948年出生，12岁就考入了空政文工团，成为了舞蹈演员。1963年4月，还不满15岁孟锦云被选上到中南海“出任务”陪中央首长跳舞，在此结识了毛泽东，成为毛泽东的“专职”舞伴，从此与毛泽东结下了特别的“情谊”。

孟锦云回到武汉时已是25岁的大姑娘了，不久她就结婚了。一次在北京偶遇以前的“战友”小丽，得知事实原来是小丽见到毛泽东时提到她的遭遇，毛泽东下了“最高指示”要空政放人，她才得以被释放的。

为此，孟锦云于1975年5月在小丽带领下再次走进了那道神秘的“红墙”，孟锦云见到了毛泽东。孟锦云兴奋地走上去自我介绍道：“主席，我是湖北来的孟锦云。”“记得，你不就是我的半个小同乡吗？”毛泽东十分认真地对孟说：“你就留在我这里工作。”时为1975年5月24日。从此孟锦云成了毛泽东生命之路上的最后一名护士。

作为毛泽东晚年少数的身边人之一孟锦云与毛泽东朝夕相处、日夜相伴，共同度过了489个日日夜夜，成为了毛泽东最后一段生命旅程的见证人。

主席的“女朋友”当然远不止上面五个，这是通房大丫头张玉凤和她儿子，看得出张是个大美人，儿子宽额大脸的，长得像谁来着？

查证方法1：下载《中共禁书大搜集第1辑》，包含了京夫子所著《毛泽东和他的女人们》

查证方法2：《中共禁片大搜集》，这里有很多与毛泽东有关的视频


毛泽东接见日本人，感谢皇军侵略中国

——摘自《毛泽东思想万岁(六八年汉版)》第五卷（61-68）097

接见日本社会党人士佐佐木更三、黑田寿男、细迫兼光等的谈话

（一九六四年七月十日）

主席：欢迎朋友们。对日本朋友，十分欢迎。我们两国人民应当团结，反对共同敌人。在经济上互相帮助，使人民的生活有所改善。文化上也要互相帮助。你们是经济、文化、技术都比较我们发展的国家，所以，恐怕谈不上我们帮助你们。是你们帮助我们的多。

谈到政治上，难道我们在政治上不要互相支援吗？而是互相对立吗？像几十年前那样互相对立吗？那种对立的结果，对你们没有好处，对我们也没有好处。同时，另外讲一句相反的话：对你们有好处，对我们也有好处。二十年前那种对立，教育了日本人民，也教育了中国人民。

我曾经跟日本朋友谈过。他们说，很对不起，日本皇军侵略了中国。我说：不！没有你们皇军侵略大半个中国，中国人民就不能团结起来对付你们，中国共产党就夺取不了政权。所以，日本皇军对我们是一个很好的教员，也是你们的教员。结果日本的命运那么样呢？还不是被美帝控制吗？同样的命运在我们的台、港，在南朝鲜、在菲律宾、在南越、在泰国。美国人的手伸到我们整个西太平洋、东南亚，它这个手伸得太长了。第七舰队是美国最大的舰队，它有十二只航空母舰，第七舰队就占了一半——六只。它还有一个第六舰队在地中海。当一九五八年我们在金门打炮时，美国人慌了，把第三舰队的一部分向东调。美国人控制欧洲，控制加拿大，控制除古巴以外的整个拉丁美洲。现在伸到非洲去了，在刚果打仗。你们怕不怕美国人？

佐佐木：让我代表访问中国的五个团体简单地讲几句话。

主席：好。

佐佐木：感谢主席在百忙中接见我们，并作了有益的谈话。我看到主席很健康，为中国社会主义的跃进，为领导全世界的社会主义事业日夜奋斗，在此向主席表示敬意。

主席：谢谢！

佐佐木：今天听到了毛主席非常宽宏大量的讲话。过去，日本军国主义侵略中国，给你们带来了很大的损害，我们大家感到非常抱歉。

主席：没有什么抱歉。日本军国主义给中国带来了很大的利益，使中国人民夺取了政权。没有你们的皇军，我们不可能夺取政权。这一点，我和你们有不同的意见，我们两个人有矛盾。（众笑，会场活跃）

佐佐木：谢谢。

主席：不要讲过去那一套了。过去那一套可以说是好事，帮了我们的忙。请看，中国人民夺取了政权。同时，你们的垄断资本、军国主义也帮了你们的忙。日本人民成百万、成千万地觉醒起来。包括在中国打仗的一部分将军，他们现在变成我们的朋友了。有一千一百多人（指战犯——编者）回到日本，写来了信。除了一个人之外，都对中国友好。世界上的事就是这么怪的。这一个人叫什么名字？

赵安博：叫饭森，现在当法官。

主席：一千一百多人，只有一个人反对中国，同时也是反对日本人民。这件事值得深思，很可以想一想。你（指佐佐木）的话没讲完，请再讲。

佐佐木：毛主席问我们怕不怕美国人。中国已经完成了社会主义革命，现在正在为彻底实现社会主义而工作。而日本，今后才搞革命，才搞社会主义。要使日本革命成功，就必须击败事实上控制日本的政治、军事、经济的美国。因此，我们不仅不怕美国，而且必须同它斗争。

主席：说得好！

佐佐木：这次我们来中国，同周恩来总理、廖承志先生、赵安博先生以及其他中国朋友一起，就日中问题，就围绕日中问题的亚非形势和世界形势，世界的帝国主义、新旧殖民主义等问题，交换了意见，得到了教益，并且找到了许多共同点。我们回国以后，一定要促使日本社会主义的发展，加强日中两国的合作关系。

主席：这个好！

佐佐木：日本社会党和日本的人民群众认为，日本是亚洲的一员，因此，它必须同关系很深的中国保持密切的关系，希望中国把日本当作亚洲的一员，同我们进行合作。

主席：一定，互相合作。整个亚洲、非洲、拉丁美洲的人民都反对美帝国主义。欧洲、北美、大洋洲也有许多人反对（美）帝国主义。帝国主义者也反对（美）帝国主义。戴高乐反对美国就是证明。我们现在提出这么一个看法，就是两个中间地带。亚洲、非洲、拉丁美洲是第一个中间地带。欧洲、北美、大洋洲是第二个中间地带。日本的垄断资本也属于第二个中间地带。你们的垄断资本是你们反对的，可是他们也不满意美国。

现在已经有一部分人公开反对美国。另一部分依靠美国。我看，随着时间的延长，这一部分人中的许多人也会把骑在头上的美国人赶掉。因为的确日本是一个伟大的民族。它敢于跟美国作战，跟英国作战，跟法国作战；曾经轰炸过珍珠港，曾经占领过菲律宾，占领过越南、泰国、缅甸、马来亚、印度尼西亚；曾经打到印度的东部，就是因为那个地方夏天蚊子很多，台风很大，没有深入进去，打了败仗。日本军队在那里损失了二十万人。这样一个垄断资本让美帝国主义稳稳地骑往自己的头上，我就不相信。在这里，我不是赞成再轰炸珍珠港，（众笑）也不是赞成占领菲律宾、越南、泰国、缅甸、印度尼西亚、马来亚，当然，我也不赞成再去打朝鲜和中国了。日本完全独立起来，和整个亚洲、非洲、拉丁美洲、和欧洲的愿意反对美国帝国主义的人们， 建立友好关系，解决经济方面的问题，互相往来，建立兄弟关系，岂不好吗？

刚才你说到你们日本要革命，将来要走社会主义道路，这个话讲得很正确。全世界人民都要走你所讲的这条道路。把帝国主义、垄断资本埋葬到坟墓中去。

还有朋友提问题吗？什么问题都可以提出来，我们商量商量，这是座谈会。你们不是有五个团体吗？

佐佐木：（对日本人说）各团出一个代表讲话吧！

黑田：我与其说是提出问题，勿宁说是谈一谈日本的日中友好运动。

主席：好！

黑田：日中友好运动，开始时只有社会主义者和从事工人运动的人参加。最近，逐渐包括了广大的各阶层人民。这是日中友好运动的变化、特征，也是一个前进，值得注意。从政党来说，过去参加日中友好运动的是革新政党（在日本革新政党包括社会党、共产党），现在保守党中的一部分人也下决心参加日中友好运动了。从国民的阶层来看，过去参加日中友好运动的有工人、农民、学生、知识分子和中小企业者。最近，连垄断资本中的一部分人，也要日中友好，特别是下决心搞日中贸易。

主席：我也知道，是个很大的变化。单是搞中小贸易，不搞大贸易，不和垄断资本搞贸易，意义就不完全，也不算大。

黑田：保守党内和垄断资本中有一部分人也开始搞日中友好和日中贸易，当然也有跟美国走的，因此在保守党和垄断资本内部发生了矛盾和分裂。这是最近的突出的情况。而且，这一部分垄断资本和保守党，不能和我们完全一样，这样要求他们是不可能的。

因此，这里就必须有斗争，那些没有决心向前看的一部分垄断资本家和保守党的背后，有美国的力量。美国在操纵他们。因此，同这部分反动的保守党和反动的垄断资本家进行斗争，实际上也是和美国进行斗争。整个说来，要求恢复日中邦交的运动，成了国民运动。日中友好运动的另一个特点是，日本人民对中国抱有亲近感，有的表现出来，有的潜在着。这样一种感情是促进日中友好，恢复日中邦交的一个很大的力量。日本人对美国没有这种感情，对英国、苏联也没有这种感情，对中国却有特殊的感情。

主席：中国人民也是这样，高兴和日本人民的代表们亲近，关心我们两国的关系。你们可以看到，到中国什么地方都可遇到中国人民对你们是友好的。他们知道时代不同了，情况变化了。中国的情况变了，日本的情况变了，世界的情况变了。昨天我接待了几十位亚洲、非洲的朋友，也在这个地方（指接见的场所）。有十五位非洲的黑人和阿拉伯人，有十五位亚洲朋友，有一位澳洲朋友。今天你们是三十位朋友，昨天是三十一位。其中有日本朋友，就是他（指西园寺公一）。有两个泰国的代表。这个国家跟我们现在是对立的。这个国家来了两位代表参加平壤的经济讨论会。但是没有印度人。（会场活跃）你们以为印度人都是反对中国人的吗？不是。印度广大的人民同中国广大的人民是互相友好的。我相信，印度的广大人民也是和日本的广大人民友好的。就是他们的政府被帝国主义、修正主义控制，受帝国主义、修正主义的影响很大。有三个国家援助印度以武器来打我们。这就是美国、英国、苏联。你说怪不怪？苏联过去与我们是很好的。自从一九五六年二十大以后，就开始不好了。后来就越来越不好。把在中国的专家一千多人统统撤退。几百个合同统统撕毁。首先公开反对中国共产党。既然你反对，我们就要辩论。他们现在又要求停止公开辩论，那怕停止三个月也好。我们说三天也不行。（众笑）我们说，我们过去打二十五年仗，这里包括国内战争、中日战争二十二年，朝鲜战争三年，一共二十五年。我说，我这个人是不会打仗的，我的职业是教小学生的小学教师。谁人教会我打仗呢？第一个是蒋介石，第二个是日本皇军，第三个是美帝国主义。对这三个教员我们要感谢。打仗，并没有什么奥妙的，我打了二十五年仗，我也没有受过伤。从完全不懂到懂，从不会到学会打仗。打仗是要死人的，在这二十五年中，我们的军队和中国人民死伤总有几百万、几千万。那么，中国人不是越打越少吗？不！你看，现在我们有六亿多人口，太多了。要打文仗，打笔墨官司，公开辩论，是不会死人的。打了几年了，一个人也没有死。我说我们也准备打二十五年。我们请罗马尼亚代表团转告苏联朋友。罗马尼亚代表团就是来作这工作的，要停止公开争论。听说现在罗马尼亚和苏联也打起笔墨官司来了。（笑）

问题就是一个大国要控制许多小国，一个要控制，一个就反控制，等于美国控制日本和东方各国，日本和东方各国势必就要反控制一样。世界上两个大国交朋友，一个美国，一个苏联，企图控制整个世界。我是不赞成的，也许你们赞成，让他们控制吧？（外宾表示不赞成）

细迫：我曾经长期坐过监狱。像我这样善良的好人被关在监狱，对有病的妻子，也不能照料。对这样恶劣的政府，我没有办法像主席那样宽大。这次来中国访问是从神户坐中国的“燎原”号货轮来的。日本的友好团体租了小船，打旗、奏乐来欢送。但日本警察方面的小船也在那里转来转去，采取了另外一种行动。我们来中国后，中国的政府要人和人民一道来欢迎我们。希望日本也能早日成为一个政府和人民能一起欢迎中国朋友的国家。

主席：你们从上海登岸的？

细迫：是的。像日本政府那样的坏政府应当早日打倒，建立一个人民政府，否则就实现不了真正的友好。我不能宽恕欺负我的政府。我年纪大了，想在我的遗嘱里告诉我的孩子，要他们打倒政府。

主席：多大年纪了？

细迫：六十七岁。

主席：比我小嘛！你活到一百岁，所有帝国主义都垮台了。你们恨日本政府、日本的亲美派，跟我们过去恨国民党政府亲美派——蒋介石是一样的。蒋介石是一个什么人物呢？曾经和我们合作过，举行过北伐战争，这是一九二六年到一九二七年的事。到一九二七年他就杀共产党，把几百万人的工会、几千万人的农会，一扫而光。蒋介石是第一位教会我们打仗的人，就是指这一次。一打就打了十年。我们从没有军队，发展到有三十万人的军队，结果我们自己犯错误，这不能怪蒋介石，把南方根据地统统失掉，只好进行二万五千里长征。在座的，有我，还有廖承志同志。剩下的军队有多少呢？

从三十万减到二万五千人。我们为什么要感谢日本皇军呢？就是日本皇军来了，我们和日本皇军打，才又和蒋介石合作。二万五千军队，打了八年，我们又发展到一百二十万军队，有一亿人口的根据地。你们说要不要感谢呀！

荒哲夫：我提一个问题。先生刚才说两大国要控制世界。现在，日本有一个奇妙的现象。日本的冲绳和小笠原群岛被美国占领，但在北方，在我居住的北海道的左边有个千岛群岛，被苏联占领了。从我们这方面来说是被占领的。据说，千岛是根据我们没有参加的波茨坦公告划归苏联的。我们长期同苏联交涉，要求归还，但是没有结果。很想听听毛主席对这个问题的想法。

主席：苏联占的地方太多了。在雅尔塔会议上就让外蒙古名义上独立，名义上从中国划出去，实际上就是受苏联控制。外蒙古的领土，比你们千岛的面积要大得多。我们曾经提过把外蒙古归还中国是不是可以。他们说不可以。就是同赫鲁晓夫、布尔加宁提的，一九五四年他们在中国访问的时候。他们又从罗马尼亚划了一块地方，叫做比萨拉比亚。又在德国划了一块地方，就是东部德国的一部分。把那里所有的德国人都赶到西部去了。他们也在波兰划了一块归白俄罗斯。又从德国划了一块归波兰，以补偿从波兰划给白俄罗斯的地方。他们还在芬兰划了一块。凡是能够划过去的，他都要划。有人说，他们还要把中国的新疆、黑龙江划过去。他们在边境增加了兵力。我的意见就是都不要划。苏联领土已经够大了，有二千多万平方公里，而人口只有两亿。

你们日本人口有一亿，可是面积只有三十七万平方公里。一百多年前，把贝加尔湖以东，包括伯力、海参崴、勘察加半岛都划过去了。那个账是算不清的。我们还没跟他们算这个账。所以你们那个千岛群岛，对我们来说，是不成问题的，应当还给你们的。

曾我：在三十个人当中，我们这一批人（社会主义研究所代表团）最年青，都是在第一线活动的。我们很想了解革命政党的建党和党风。我们都是社会党的左派。我们同社会党中央的改良主义者、结构改革论者进行斗争。

主席：你们有多少人？曾我：全团十一人。从我们年青人看来，我们觉得社会党的干部、议员行动迟钝。也许因为他们年老。（主席插话：包括我在内了。）我们很想了解中国共产党的干部作风和党风，请讲讲。

主席：这个问题应该说我比较熟悉。我们这一批人参加过一九一一年的资产阶级民主革命——孙中山领导的，当过兵。从那时和那时以后，我读过十三年书，有六年读的是孔夫子，有七年是读资本主义。干过学生运动，反对过当时的政府。干过群众运动，反对过外国侵略。就是没有准备组织什么党。既不知道马克思，也不知道列宁。因此就没有准备组织什么共产党。我相信过唯心主义，相信过孔夫子，相信过康德的二元论。后来，形势变化了，一九二一年组织了共产党。当时全国有七十个党员，选出十二个代表，在一九二一年开了第一次代表大会，我是代表之一。其中还有两个，一个是周佛海，一个叫陈公博，后来他们都脱离了共产党，参加了汪精卫政权。另一个，后来成了托派。这个人现在住在北京，还活着。我活着，那个托派还活着，第三个活着的就是董必武副主席。其他的都牺牲了，或者是背叛了。从一九二一年组织党到一九二七年北伐，只晓得要革命，但怎么革命，方法、路线、政策，啥也不懂。后来初步懂得，这是在斗争中学会的。比如土地问题吧，我是花了十年功夫研究农村阶级关系。战争嘛，也是花了十年，打了十年仗，才学会战争。党内出右派的时候，我就是左派。党内出“左”倾机会主义时，我就被称为右倾机会主义。啥人也不理我，就剩我一个孤家寡人。我说，有一个菩萨，本来很灵，但被扔到茅坑里去，搞得很臭。后来，在长征中间，我们举行了一次会议，叫遵义会议，我这个臭的菩萨，才开始香了起来。后来，又花了十年时间。从一九三四年到一九四四年，我们又用整风的办法，我们叫做“惩前毖后，治病救人”，“团结——批评——团结”的路线，说服那些犯错误的同志。以后在一九四五年上半年的七次党代会上，终于将党的思想统一起来了。所以我们才能够在美帝国主义和蒋介石发动进攻时，用四年的工夫把他们打败。

你们的问题是党的作风吗？首先是政策问题——政治方面的政策，军事方面的政策，经济方面的政策，文化方面的政策，组织路线、组织方面的政策。单有简单的口号，没有具体、细致的政策是不行的。

我说我的历史是从不觉悟到觉悟，从唯心主义到唯物主义，从有神论到无神论。如果说我一开始就是马列主义者，那是不正确约。如果说我什么都懂，也不正确。我今年七十一岁了，有很多东西不懂，每天都在学习。不学习、不调查研究，就没有政策，就没有正确的政策。可见，我并不是一开始就很完善，曾相信过唯心论，有神论，而且我打过许多败仗，也犯过不少错误。这些败仗、错误教育了我，别人的错误也教育了我。就是那些整我的人，教育了我。难道要把他们都抛掉吗？不！我们统统团结了。比如陈绍禹（王明），他还是中央委员，他相信修正主义，住在莫斯科。比如李立三，你们有人会知道，他现在还是中央委员。我们这个党，几朝领袖都是犯错误的。第一代，陈独秀，后来叛变了变成了托派。第二代，向仲发和李立三，是“左”倾机会主义。向仲发叛变，逃跑了。第三代就是陈绍禹，他统治的时间最长——四年，为什么把南方根据地统统失掉，三十万红军变成了二万五千，就是因为他的错误路线。第四代是张闻天，现在是政治局候补委员，当过驻苏大使，当过外交部副部长，后来搞得不好，相信修正主义。以后就是轮到我了。我要说明一个什么问题呢？这么四代，那么危险的环境，我们党垮了没有呢？并没有垮。因为人民要革命，党员、干部大多数要革命。有了适合情况的比较，正确的政治方面的政策，军事方面的政策，经济方面的政策，文化方面的政策，组织路线的政策，党就可以前进，可以发展。如果政策不对，不管你的名称叫共产党也好，叫什么党也好，总是要失败的。现在，世界上的共产党有一大批被修正主义领导人控制着。世界上有一百多个共产党，现在分成两种共产党，一种是修正主义共产党，一种是马列主义共产党。他们骂我们是教条主义。我看那些修正主义的共产党还不如你们，你们反对结构改革论，他们赞成结构改革论。我们和他们讲不来，和你们讲得来。

佐佐木：毛主席在百忙之中，对我们进行了有意义的谈话，谢谢。

主席：我讲了多久啊？两个多小时啦。

细迫：谢谢毛主席进行了富于教益的谈话。上次我随铃木茂三郎来时，毛主席说没有看过孙子兵法。日本有一句谚语：“虽读论语，却不知论语之所以然。”由于毛主席贤明，所以虽然没有看过孙子兵法，但是也懂得兵法，我们是无法和毛主席相比的，不过，听了主席的谈话，我想，不读马克思主义的书，也可以从我们周围许多教员那里学习。

主席：特别是美帝国主义和日本的垄断资本是你们的很好的教员，逼你们想问题，开动脑筋。不过马克思主义也要读几本，修正主义的书也要读，唯心论也要读，美国实用主义也要读。不然我们就无法比较。你们如果不读结构改革论的文章和书，你们就不懂结构改革论。什么叫结构？就是上层建筑。上层建筑的第一项，根本的、主要的，就是军队。你要改革它，怎么改革？意大利人发明了这个理论，说要改革结构。意大利有几十万军警，怎么改法？第二个是国会。今天在座的许多人都是国会议员。国会，实际上是政府和垄断资本的代表占大多数。如果你们占了多数，他们会想办法的，什么修改选举法等等，它是有办法的。比如，发签证不发签证，还不是你们的政府管。你们管不了，我们也管不了。我们发，他不发。今年八月六日的禁止原子弹、氢弹的大会，有个是不是发签证的问题。并不是向你们发不发的问题，你们已经来了，还不是发了。我和你们一样，不相信结构改革论，也不相信什么三国条约。全世界差不多百分之九十以上的国家的政府都签了字，只有几个国家的政府没有签字。有时候多数是错误的，少数是正确的。四百年前，哥白尼在天文学上说地球是转动的，当时全欧洲人没有一个人相信。意大利的伽利略相信这个天文学，他也是物理学家。结果，和你（指细迫）一样，被关在监狱里。他是怎么出来的呢？签了一个字，说地球是不转动的。他刚出了班房，就说地球还是转动的。你（指细迫）没签字，你比他好。至于你对你的妻子没能照顾，那样的事多得很。我有兄弟三个，有两个被国民党杀死了。我的老婆也被国民党杀死了，我有个妹妹也被国民党杀死了。有个侄儿也被国民党杀死了，有个儿子被美帝国主义炸死在朝鲜。我这个家庭差不多都被消灭完了，可是我没有被消灭，剩下了我一个人。中国家庭被蒋介石消灭的不知有多少，整个家庭被消灭的也有。所以你（指细迫）不要悲伤，要看到前途是光明的。（大家热烈鼓掌）

查证方法：百度搜索“毛泽东思想万岁(六八年汉版) chm”下载，本文在第五卷（61-68）097。《毛泽东思想万岁》是拥毛派整理，具有很高的权威性。


从来就没有两千年的封建社会

——摘自李后主《中华哲学原理》

这个贴子比较长，先说明一下主旨：本文旨在引用国内外最有代表性的历史学观点以及《台湾高中历史教科书》等等不可辩驳的资料和证据，来帮助被洗脑的大陆人认清一个地球人都知道的、最基本的历史常识：在中国历史上以及将来，从来就没有所谓的原始社会、奴隶社会、封建社会、资本主义社会、共产主义社会，即使有与这些相近的社会形态，也完全不是教科书上所说的那个样子。每一个在中国大陆长大的中国人，您从小到大从学校里学到的历史知识，除了历史事件发生的时间或许是真的，其它或多或少都充斥着中共改造过的谎言，由此间接导致了您对中国、对社会、对人类的很多看法，都建立在错误的基础之上，因而只能得出错误的结论；而这些结论，现在正被您每天当成常识来使用，它们影响到了您日常生活的方方面面。

如果您仔细看完本文，我相信您将无法反驳以上观点。

注意本文有很多历史学专业术语，但非常容易理解，小学水平也能读懂，您不需记忆，只要通读就行。水平高点的朋友，如果能研究透此文，您对历史的看法将会上升到一个新的层次；好好运用这些知识，您在发表很多见解时，说服力将会大大提升。

--------------------------------------------------------------------------------------------------------------

    马列社会五形态之说是个谬论

国学网站《今人新著》(http://www.guoxue.com/jrxz/jrxz.htm)栏目里，有本叫《两周土地制度新论》的书，它是一篇博士学位论文，在线网址是：http://www.guoxue.com/jrxz/lztdzdxl/yuan.htm （如果无法打开，请百度搜索“两周土地制度新论”）此书第一章第二节，最能说明作者的意思：

原始社会、共产主义社会概念的基本规定是：生产资料公有制，无剥削，无阶级，社会成员在生产中的关系是平等的互助关系。相对此规定，奴隶社会、封建社会、资本主义社会概念内涵相同：生产资料私有制，有剥削，有阶级，社会成员在生产中的关系是不平等的压迫关系。区分这三种社会形态的标准仅在于剥削者剥削压迫被剥削者形式的不同，而这个标准根本无法使用于原始社会和共产主义社会。显然，五种社会形态说在对社会形态概念的一次划分中，使用了不同的两套标准，从而造成并列的五个概念不等位、不可比的混乱现象。相对于原始社会、共产主义社会的概念，奴隶社会、封建社会、资本主义社会只有合并为阶级社会的概念，方能与之并列，成为等位概念。奴隶社会等等只是阶级社会这一属概念的再次划分，是其下的种概念。

不遵从概念划分中一次划分应使用同一标准的规则，将不等位概念同等并列，必然造成逻辑混乱。例如，划分人这一概念，可根据生理性别得到男人、女人、两性人三个种概念，这是合理的，但如果不使用同一标准，混淆概念等位，划分为男人、女婴、少女、青年妇女、……两性人等概念，就显得不伦不类，闹出笑话。

需要说明一点的是，国学网站不是一般的八卦网站，看看《今人新著》里其他大师的书籍，您大概可以初步估计下《两周土地制度新论》的价值。

    历史阶段的逻辑一致性

从小学开始，我们记忆里一直存留着马列史观塞给我们的社会五形态说（原始社会、奴隶社会、封建社会、资本主义社会、共产主义社会）这一耳熟能详的概念。由于中共的愚泯教育，由于新闻和网络圭寸锁,我们很少见到不同于教科书上的其它说法，因而我们对历史的了解大多局限在这个五形态的谬误之中，由此导致很多人虽然倡导民主，但动辄“封建社会”云云，说明他用的还是中共那套概念，因而总难以自圆其说。

既然说马列史观荒谬，你也许会问：“为什么没人反驳它呢？”原因大致有三：第一、不是没人反驳，在大陆，反驳马列是“反动”行为，以前因此坐牢或被杀头的人不计其数；第二、大陆很多人曾很巧妙地反驳过它，但是你没有注意，比如上面这篇博士学位论文就是；第三、中国大陆以外的史学家，早把马列驳得体无完肤，但因为信息封锁，中国人完全不知道外界情况。

在西方很多国家，马列是比较重要的一门哲学课程，但由于他们边学习边批判，和其它哲学一比较之后，马列真正能被他们接受的就所剩无几。在中国大陆，正因为缺少比较，不允许争论，因而很多人把它奉为圣经。可以说，大陆人好比井底之蛙，满以为井口那块天就是全部，哪天跳出了这口井，才发现全世界都在笑我们傻。

下面是李后主《中华哲学原理》中《历史阶段的逻辑一致性》一文，不想继续做历史盲的朋友，就让我们一起来研究一下吧：

--------------------------------------------------------------------------------------------------------------

第三章　历史阶段的逻辑一致性

前言

要对历史阶段有一个清晰的认识，首先得把历史看作是一个由不同线索主导下的复杂系统，必须认识到不同线索主导下的历史，其表现状况是完全不一样的，不仅如此，在不同线索的主导下，就是历史进步与历史退步的趋势，其考察结果也将是大相径庭。本章，我们将学习如何考察历史阶段，学习逻辑一致性原则，掌握清晰的辨别历史真实走向的逻辑思维能力。

一、研究历史阶段的基本方法

历史阶段，这个概念我们并不陌生，比如从小学开始我们就学过什么新石器时代、旧石器时代、青铜器时代、铁器时代、蒸汽机械大工业时代，等等；我们记忆里也一直存留着马列主义社会发展史塞给我们的原始社会、奴隶社会、封建社会、资本主义社会等等这些耳熟能详的历史阶段概念。由于马列主义一教专制统治，我们从前对历史阶段的了解大多局限在马列主义社会发展五形态的谬误之中，对中国历史、对整个世界历史的了解都基本处于一种模糊与蒙昧的状态。

如何认识世界历史，必须明确世界历史的清晰发展阶段，而要达致这一步，则必须首先掌握研究历史阶段的基本方法论原则。历史阶段的研究必须遵循逻辑一致性原则，即历史过程虽然纷繁复杂可以从不同角度去考察，但历史阶段的界定则必须在同一角度下来完成，划分历史阶段并没有统一的角度和统一的标准，而是以各自偏重的角度下的特定标准来进行的。

从前马列主义灌输给我们的历史阶段五形态说恰恰是不讲逻辑的产物，简单的看一下：原始社会，奴隶社会，封建社会，资本主义社会，共产主义社会（社会主义社会）。

①原始社会，这个概念太大，我们暂且先不论。②奴隶社会，什么是奴隶社会，大概是说奴隶和奴役现象大量存在的那样一个历史时期吧，人类历史上的确有这样的历史时期，以奴隶为特征来表明一个历史时期，并不是不可以，它表明了研究者以人权发展为线索研究历史的一种独特视角。③封建社会，是人类历史上以封分制来构建行政管理体系的一种国家制度，在欧洲就是中世纪的封建城堡制，在中国则表示夏商周的封建邦国时代，封建社会也是历史的一个阶段，但它是以国家管理方式（如果把国家未出现之前的原始社会形态包括进去应该是“社会管理方式”）为线索考察历史的研究结果，在这个角度下考察，中国封建社会之前的一个社会阶段应该是氏族酋长制社会。④资本主义社会，表示货币的功能被运作为金融资本的一个历史时期，这个社会形态，研究角度说大一点，是从经济方面来考察历史，说小一点，是经济中的交换的发展史。⑤那么预想中的社会主义社会（及共产主义社会）呢？根据马列主义的理解，这将是一个公有制的社会，如此，这个未来的社会形态是从所有制形式来考察历史的结果。

我们看一看，马列主义整理的这个五形态的世界历史阶段，它总共运用了多少种考察角度？可以说，五个阶段，每个阶段都使用了完全不同的考察方式，如此混乱的逻辑怎么能放在同一个体系中呢？如果以这样的五形态学说强硬灌输给学生，可想而知，学生的脑子能保持清晰？

二、各种线索下的历史阶段的不同表现（参考《伏魔十三式第三式》）

历史阶段研究必须逻辑明晰，必须指明你是从什么角度入手研究历史的，让读者能明白在这样的角度下，历史演绎了一段什么样的逻辑过程。下面，我们从几个常用的角度入手，看看历史的真实演绎。有个前提是，以下所讲的历史在时间上只表示近1万的历史，即以考古所能恢复的人类真实生活状态为依据。

（一）以生产工具的角度来划分，世界历史可以分为以下四个阶段：
1、石器工具时代（可细分为新石器与旧石器两个阶段）；
2、金属工具阶段（又可分细为青铜器和铁器两个阶段）；
3、机械工具时代（即机器大工业时代，以机器代替手脚，解放了肢体，以所使用动力而言，又可细分为蒸汽时代、内燃机时代与电气化时代等三个阶段）；
4、信息工具时代（以可以处理信息的智能化、高度自动化的机械代替了非智能的、半自动的机械，解放了人类部分的脑力，这一阶段以上个世纪40年代2战期间为分水岭，雷达的研制与应用、电脑的出现及《控制论》、《信息论》的诞生表明人类进入信息时代）。
以上这个线索讲的是工具的发展史，可以反映出人类的物质技术的进步。

（二）以物质文明的角度来划分，世界历史可分为四个阶段（后面列出与工具线索的包容关系以供对比）：
1、采集、渔猎文明——石器时代；
2、农业文明——石器时代、青铜器时代、铁器时代（石器与金属工具时代）；
3、工业文明——蒸汽机时代、内燃机时代、电气时代（机械工具时代）；
4、科技文明——内燃机时代、电气时代、信息时代（机械工具与信息工具时代）。
以上这个线索讲的是物质文明的发展史，可以反映出人类物质文明进步的宏观现象。

（三）以经济运作形式的角度来划分，世界历史可分为大致的四个阶段：
1、无交换的原始物品生产时期（无剩余产品）；
2、产生交换的剩余物品生产时期（有了剩余产品，进行直接的物物交换，但没有货币）；
3、以交换为目的的商品生产时期（产生货币充当固定交换媒介，使交换的形式和生产的目的发生转变，一部分的生产是为了交换，交换以货币为媒介，通过货币流通来实现，但此时社会上的大部分财富还没有被用作商业资本来投资，而是在家里储藏着，并不关心其增值或贬值，如以前的富人都在地下秘密埋藏钱财，而今人的钱财至少也要放在银行以使其不至于贬值）；
4、以增值为目的的资本运作时期（以资本运作为经济主题，货币不仅充当固定的交换媒介，更被作为一种最重要的资本来使用，使资本积累和增值成为社会生产的主要目的，所谓的“资本主义”也只能以这个角度来界定，这一时期的出现主要是由金融与信贷制度的健全所带来的，除了放在自己家里的部分零用钱以外，社会上的大部分货币都被当作货币资本来使用，通过银行而进入投资领域，目的是为了增值）。
以上这个线索讲的是交换的发展史，可以反映出人类经济交往形式的发展演变过程。

（四）以人身关系为的角度来划分，世界历史也可以分为四个阶段：
1、食人社会（人相食的野蛮时期，几千年前的原始社会人类彼此间相互食用。）
2、奴隶社会（一部分人失去人身自由，被当作工具来使用，可以被买卖。）
3、农民社会及市民社会（有了大量的经济自由民，如农民或市民，他们有人身自由，但由于君主专制、官僚政治使他们在政治上和法律上仍然处于不平等的地位。）
4、公民社会（法治社会，公民在法律及政治地位上实现了相对的平等，法律保证每个人平等地自由地参与政治权利，实现了国家管理的公权化，并在此基础上保障了经济交往的自由市场性质及平等主体之间竞争的公平性。）

以上这个线索讲的是人权的发展史。这个线索下的历史阶段是相互结合在一起的，不是一个阶段历史性的取代另一个阶段，而是逐步出现，同时并存，整体优化的关系，以时间来排列大概经历了这样一个并存演化历史，用以上的序号来表示如下：
（1）——→（1，2，3）——→（2，3）——→（2，3，4）——→（3，4）。

（五）以社会管理方式的角度来划分，世界历史出现过四种基本形态：族主制、共主制、君主制、民主制。

族主制就是以氏族族长为宗主、以血缘关系为纽带的原始社会时期的社会管理模式，一般叫做氏族酋长制或者氏族族长制，此时国家还没有出现。
共主制是国家出现后的社会管理方式，是一种地缘关系纽带下的松散的社会管理模式，在历史上有两种表现形态：部落酋长联邦制社会和封建共主联邦制社会，其特点是联邦内的所有部落或者邦国以某个部落或邦国的国君为联邦的共同君主，是为共主。
君主制，也叫君主帝制，是一种地缘关系纽带下的紧密的社会管理模式，其特点是国家只有一个君主，国家的行政权力集中在君主那里，由君主所代表的中央向各个地方派遣地方官进行行政管理。
民主制是国家的权力掌握在民众手中，由民众选派代表或者直接投票表决国家事务的一种社会管理模式，在历史上出现过两种形态：早期的部落民主联邦制和近代的民主宪政制。

以上的四种社会管理的基本形态在世界历史的进程中表现比较复杂，东西方走过的路程并不相同。如下：

东方社会（以中国为代表）：
1、氏族酋长制社会（也可叫做氏族族长制，是以血缘关系为纽带，国家还未出现时的社会管理形态。）
2、部落酋长联邦制社会（黄帝时期，各个部落形成联邦国家形态，以黄帝为共主，这个模式逐渐向封土建“国”的封分制演变。）
3、封建共主联邦制社会（在中国也叫封建邦国制，夏商周时期出现清晰的封分制国家形态，此为封建的含义，各邦国以宗主国的国君为共主。）
4、君主帝制社会（秦以后的郡县制行政体系下，政治管理模式的基本特征就是君主中央集权，也叫帝国制。）
5、民主宪政制社会（中华民国一直在走的道路，中国近现代史的主题和方向，也叫共和制。）

西方社会（以西欧为代表）：
1、氏族族长制社会（也可叫做氏族族长制，是以血缘关系为纽带，国家还未出现时的社会管理形态。）
2、部落民主联邦制（以希腊为典型，各个部落形成联邦国家形态，用民主制选举国家元首以及决定国家事务。）
3、君主帝制社会（也叫中央集权制，希腊民主制、罗马共和制被颠覆后古罗马出现了中央集权的罗马帝国。）
4、封建共主联邦制社会（罗马帝国解体，欧洲社会出现以城堡为中心形成的封建共主制联邦国家形态，也叫城堡领主制。）
5、君主帝制社会（近代西欧封建制解体，又出现中央集权的帝国形态。）
6、民主宪政制社会（君主帝制向共和制演变，出现近代民主宪政制国家形态，发展至现代。）

可见，无论是东方还是西方，人类历史上出现的第一种社会管理制度都是氏族酋长制社会（也可以叫做氏族族长），这是国家出现之前的社会管理方式。进入国家管理后，东方和西方出现了区别：东方首先出现的部落酋长联邦制（此时是中国的皇道政治时期），而西方出现了部落民主联邦制。之后中国经历了封建邦国制、君主帝制，近代从君主制向民主制演变，从帝国向共和国演变；而西方则经历了部落民主联邦制瓦解、君主帝制诞生，君主制衰落、城堡领主制林立，封建制解体、君主帝制复苏，民主革命兴起、宪政共和国诞生。“如此看来，东西方的社会制度在古代的开始和近代的交汇都是基本一致的，所不同的只是复杂的中间过程，而这些中间过程正是奠定东西方文化的各自特色的重要环节。”（《中国历史与中华文化概述》第三章）

以上这个线索讲的是社会治理制度的发展史，也就是政治制度的发展史，相比其它角度，这个线索下的历史过程也是社会科学及历史哲学研究最为关注的一个领域。

通过以上五个不同角度的历史阶段研究，可以看出，以不同的角度来衡量历史，所得出的历史发展过程是完全不同的，这些不同角度下的历史阶段有些是相互交叉的，有些是相互包容的，一个体系下的历史阶段是不能单独放进另一个体系之中的。所以，脱离了基本的研究角度，不尊重逻辑的一致性，根本不可能整理出一个清晰的历史演化过程。

三、从前历史阶段研究中的几个误区（参考《伏魔十三式第一式》）

误区之1——“两千年的封建社会”
这种说法今天已经成为大陆学界通用的术语，无论是哪一专业的，说起古代中国，张口就是“封建社会”或“两千年的封建社会”，与此伴随的还有“封建迷信”。

这个通俗的两千年的封建社会，是从秦朝开始算的，当然，关于封建社会的“严谨的学术考证”是把它定位在战国的某个时期开始，这是马列主义学者们通行的看法，也是我们小时候学习过的历史常识。

当然，这种歪曲自己历史的做法今天已经在全球华人界越来越激起公愤，正直的学者们已经写了很多关于中国封建社会真貌的著作和相关文章，对大陆学界数典忘祖的做法提出了严重的抗议。

有历史为证，这个问题其实并不复杂，翻翻我们的史书，关于封建社会的看法，从来都是一致的，唐宋八大家柳宗元就写过一篇著名的《封建论》，论述封建制和郡县制的优劣，中国封建社会公认的历史时期是夏商周，一直到秦朝统一天下建立了郡县制后才正式结束，这是中国封建社会的真貌。因此，如中国封建社会大概有两千年的历史，但不是秦以后的两千年，恰恰是秦以前的两千年。

误区之2——“奴隶社会”
相比前面的“封建社会”，这个误区更严重，因为从来没有存在过一个独立的、阶段分明的奴隶制社会。

奴隶社会是以人身关系为考察角度来界定的社会历史状态，奴隶制存在于历史的漫长年代里，一直是隶属于一定的社会形态内的各种复杂人身关系之中，直到民主革命爆发，民主宪政的建立，以法律保证了人人平等的人身权利，奴隶制才正式退出历史舞台。美国在19世纪通过内战才结束了奴隶制，而当前的中国大陆，由于中共篡国，不但阻碍了近代我国的民主进程，也更使早已被历史所湮没的血腥奴隶制在中国的大地上死灰复燃，使亿万人民失去了人身自由，沦落为农奴、工奴、军奴、商奴、及性奴，最近曝光的山西黑砖窑事件只是民间奴隶制的典型的一幕，联系越来越多的农民工讨债被殴打被追杀的情况，可以清晰的看到，中共五十多年的官方奴隶制正在向民间化演变，中国大陆黑白两道、官府和黑社会已经彻底的融为一体，大陆已经全面的蜕变为人类历史上最残酷的血腥奴隶制时代。

关于奴隶制的最大的误区，就是认为有一个独立的奴隶制社会形态，并且认为它在封建社会之前，这种观点显然混淆了不同角度下的历史考察结果。远古即使真有清晰的奴隶制社会，从政治制度的角度来说，它也是属于共主制（中国）或者民主制时期（西方），是包容在这些社会形态之内的。在历史上界定奴隶制主要考察当时的人身关系中有没有 “普遍的合法的人身买卖关系”，如果这种关系是普遍存在的历史社会现象，则表明，那个时期依然存在着奴隶制，在我国历史上，奴隶制关系一直存在到近代中华民国的建立。

大陆有一些很不错的学者，可以把封建社会的含义搞清楚，可是一旦涉及奴隶社会问题，就又犯糊涂了，在被普遍认可的封建社会周朝之前非要搞个奴隶制社会出来，奴隶社会这种独立社会形态的概念，依然是马列主义灌输给我们的，怎么能不彻底清除了呢？

误区之3——“资本主义社会”
从前面的研究结果中可以知道，资本主义社会，只是从经济运作形式来考察历史时的一种社会经济形式的称呼，它是一个时代显著的经济特征，但仅以此来标称一个历史时期，却又显得太为单薄。

西方国家的确处于资本主义时期，但仅仅以此称呼西方国家则是以偏概全，以树木代森林，西方国家的历史时期以最明显的标志来称呼，应该叫西方民主国家。

称西方国家为资本主义国家，显然是马列主义灌输的结果，我们可以想一想，当经济交往进入资本运作时代时，当全球经济一体化已经发展到今天这个程度时，世界上还有没有非资本主义国家？

误区之4——“社会主义社会”
这个问题，我想都不用解释了，什么是社会主义？让中共自己去自圆其说吧，就算按照马列主义的原教旨理论，我们都无法在世界上找到一个社会主义国家。社会主义只是中共的一张不断变化的画皮而已，那画皮下面是什么，该清醒的人想必也都已经看清楚了。

四、辨析中国近现代史的主题

知道了研究历史阶段的多角度方式，那么，我们以此方法来考察一下我国近代史的真实社会形态及其发展趋势。
从生产工具的角度来看，处于从金属工具时代开始走向机械工具时代（即机器大工业时代）的过渡阶段；
从物质文明的角度来看，处于从农业文明走向工业文明的过渡阶段；
从经济运作形式的角度来看，处于从商品生产时期开始走向资本运作时期的过渡阶段；
从人身关系的角度来看，处于从（2，3，4）并存时期开始走向废除奴役关系后的（3，4）并存时期的过渡阶段。
从政治制度的角度来看，中国近代社会处于从君主帝制开始走向民主宪政制的过渡阶段。

总结一下，近代中国的历史发展趋势是——走向机械工业及工业文明社会，资本主义社会，公民社会，民主宪政社会，而这一切都是由政治制度的变革为主线来牵引着，因此，走向共和正是中国近现代史的主题，三民主义正是代表时代潮流的真正的先进文化。

研究社会系统还有一个普遍的方法，就是“系统层次法”，就是将社会先划分为政治、经济（此处的经济是宏观范畴，指社会的物质系统）、文化（此处的文化为狭义范畴，指思想观念形态的文化，即精神文化）三个层面，然后分别考察这三个层面在一定历史阶段中的不同变化，以总结出历史在那个时代整体的演变趋势。

以系统层次法来考察，近代中国社会在政治上处于从专制走向民主（民主化）、从人治走向法治（法治化）的过渡阶段；在经济上处于从手工生产走向机器大工业（工业化）、从自然经济占主体走向市场经济为主导（市场化、资本化）的过渡阶段；在文化上处于从君权神授、等级森严、奴役束缚的观念中走向倡导天赋人权、生而平等、自由、博爱的过渡阶段，以系统层次法得出的历史结论与上面的独立角度下研究出的结果是相一致的。

可见，学术研究，只要遵循逻辑一致的原则，不要乱了逻辑，那么，无论以什么样的角度入手，都不会发生结论上的冲突，各自角度下的独立研究正是完整认识一个复杂系统的必要手段和必须的组成部分。

--------------------------------------------------------------------------------------------------------------

学习完这篇大作，现在我们一起来思考一下：既然原始社会、奴隶社会、封建社会、资本主义社会、共产主义社会这个说法这么荒唐，但是我们对社会的认识、对中国的认识、对世界的认识、对人类的认识，不能不说绝大部分是建立在这几个概念的基础之上吧？现在基础轰然倒塌，我们认识可以说全部清零，大家有没有汗毛直竖的感觉呢？在我们的大脑里，究竟有多少是真正可靠的知识？从幼儿园读书到大学毕业，除了加减乘除，我们究竟学到些什么放诸四海而皆准的东西？

    《台湾高中历史教科书》之《封建社会》

为了让大家理解得更清楚，让我们来看看台湾的历史教科书是怎么讲的，以下是第二章和第三章的前面部分。仔细看下这台湾教材，并没有灌车俞，很多有争议的地方，它没有给标准答案，而是列出讨论，让读者去决定对错。想想我们中学时，问答题也是有标准答案的，一二三四……少答一条就扣分，和台湾比比，大陆的教育不是强制灌输和洗脑是什么？

第二章古代封建社会

    绪论

一、封建体制的传承
1.商代是封建社会的前驱，西周时代是封建体制的完成时期
2.《论语为政篇》孔子说：「殷因於夏礼，所损益可知也；周因於殷礼，所损益可知也。┅周监
于二代，郁郁乎文哉。」

二、封建制度的本质
1.政治权力的层级分化，并与经济、社会、文化等各个领域密切相关
A.以分封为基础
a.天子授予诸侯土地、爵位，诸侯再以其土地授予卿大夫、士
b.庶人或奴隶为直接的生产者
B.配合宗法、礼乐、井田的实施
a.宗法区分大宗、小宗，确立嫡长子为法定继承人，并以礼乐来规范贵族的行为
b.「井田制度」为封建下的经济基础
2.武装殖民与军事占领

三、人文思想昂扬
1.时间：西周初年起
2.原因：商人无旬不祀仍灭亡，故产生了「天命靡常」的观念
3.表现：自觉到人的作为在历史发展过程中的作用，摆脱神权的支配

第一节封建体制的形成背景

一、殷商的封建背景

1.起源：A.兴起於黄河中下游的部族，早期经常迁徙
B.始祖契，助禹水有功，受封於商（河南商丘）
C.在汤建国前已有很高的文化，为夏朝的臣属
2.成汤建国
A.疆域：以河南北部至山东西部一带（天邑商或中商）为中心，北到河北北部，南达湖南及江西北
部，西到陕西，东至海滨
B.声威西播：《诗经商颂殷武》：「昔有成汤，自彼氐羌，莫敢不来享，莫敢不来王。」
3.商的盛衰
A.前期：商汤至盘庚迁殷（河南安阳小屯村），共五次迁都
B.后期：盘庚迁殷至纣王亡国，共273年不再迁都
a.长期的政治环境稳定，文化发展较前期迅速
b.考古学家在殷墟发现许多甲骨文、青铜器、玉器等，都是这一时期的文化遗存，大致可见商代封
建社会的发展情形
c.帝辛（纣）亡国：为人刚复自用，生活奢侈，因征伐人方(东夷)耗损国力太多，终被西方新兴的
周族所亡

二、商代的国家组织

1.王权日增
A.商王是最高的统治者，自称「余一人」以显示唯我独尊
B.「祀」与「戎」并称国家大事
a.祀典用的青铜礼器或兵戎配备的青铜武器，铸造生产皆掌握在统治者手中
b.商王得以藉神道维护王权，以兵权巩固政权
C.王位继承：前期是「兄终弟及」为原则；后期以「父死子继」为多，并发展出嫡庶之分，如微子启
与纣王
2.氏族制传统
A.有制衡王权的作用：如商初伊尹逐太甲
a.王族与累世任官的氏族长无悬殊的地位差别，仍须借助氏族长之力以治理国家
b.主要官职，都由氏族长世代出任
c.军队多由具有血缘关系的氏族组成，称为「族」⌒氏族识别标志的旗帜，与配备的弓箭武器
B.反映出统治权力的层级分化，也象徵商代的政治体制，蕴含浓厚的封建制色彩
3.初步的封建
A.诸侯等级：侯、伯、子、男
B.土地分封
a.商王直属本土为「天邑商」，以外地区则设侯、伯等官治理
b.侯、伯等统治者，以氏族所在的都邑为中心，管辖邻近四境
C.诸侯义务：奉命出征、守边、纳贡、服役

三、商代的社会结构：阶级社会

1.贵族：A.生活奢华；不事生产，田猎只是娱乐健身活动
B.从随葬器物的精粗多寡，显示贵族之间的层级分化
2.庶人：A.为商代农业生产力与军事战斗力的主体
B.住半地穴式的房屋，使用灰陶，过简陋的生活
3.奴隶：A.主要来源⌒战争的俘虏
B.从事各种劳役，也经常成为祭祀的牺牲或殉葬之用

四、商代的经济活动

1.农业
A.商王视为重要「王事」
a.经常命令国人集体协力耕作，并亲自决定各地种植的农作物
b.定期（正月）率领官员亲耕藉田（籍田），以示劝勉农事
(1)举行祭礼，以祈求丰收
(2)进行破土典礼，以劝勉农事
c.时常为农事卜年、求雨
B.土地属贵族所有，可能已有公、私田之分；小人除耕种私田外，尚须耕种公田，以劳役代替地租
C.农业发达
a.原因：(1)以政治系统来指挥、动员、劝勉农事
(2)历法进步，使耕作得以有效配合天时
b.农作物有黍、麦、稷、稻等，耕作以人力为主，农田有一定的规划
c.殷人好酒，以黑黍酿酒→反映了农业的发达
2.畜牧业：产量极可观，从繁密的宗教祭典所使用的牺牲可以看出
3.商业
A.有许多外来物品出土→与周围民族有贸易或纳贡输诚的宗藩关系
B.以海贝为主要的货币

五、商代的文化

1.宗教信仰
A.畏天敬祖，无神不祭、无旬不祀，定时献祭，奉祀唯谨
B.商王经常以龟甲兽骨占卜诸事吉凶
C.祀典中配以舞蹈及音乐，从出土的编铙知已有五音，开中国制礼作乐传统的端绪
2.天文历法
A.天文⌒有日蚀和月蚀的纪录，并已能认识木星、火星等行星
B.历法⌒a.以365又1/4日为一年，称「一祀」；每年分十二个月，大月30天，小月29天
b.使用闰月，前期置於年终称「十三月」，晚期已有随时插置闰月的现象
c.以天干地支相配记日，是中国文化的一大特色
3.艺术成就
A.装饰艺术，包括几何纹、动物纹等，成为中国传统装饰艺术的表徵
B.造型艺术的作品，足以反映商代艺人的专业素养与艺术精神
4.文字
A.种类：金文（青铜器）、甲骨文（龟甲兽骨）
B.甲骨文
a.多占卜的纪录，亦称「卜辞」，是目前所知最早的文字
b.非草创文字：(1)已渐脱离原始图画，进步到线条化和符号化
(2)「六书」具备，象形字最多并有许多形声字
c.以刀契刻者为多，也有用朱墨写成→毛笔已发明
d.为后世文字的发展确定了方向，在整个汉字演进史上，居於承先启后的地位

第二节礼乐宗法与井田制度

一、西周封建社会的形成（政治）

1.封建制度为周初建国的首要工作
A.第一次：武王克殷后，以镐京为中心分封
B.第二次：周公东征后，东都雒邑成为第二个中心，范围扩至黄河下游及淮水流域一带
C.分封对象：a.姬姓之国⌒封疆建藩，屏障王室，如周公封於鲁、召公封於燕
b.姻亲功臣之国⌒奖赏功臣，如姜子牙封於齐
c.古圣先王后裔之国⌒承认其旧势力，如尧之后於蓟、舜之后於陈、禹之后於杞
d.殷人后裔之国⌒安抚殷宗室，如武庚、微子启之於宋
2.阶级严明的社会
A.统治阶层：天子（王畿）→诸侯（公、侯、伯、子、男；封国）→卿大夫（采邑）→士（不能世袭的
食田或俸禄）
a.诸侯与卿大夫：享世袭继承的爵位，拥有土地权与统治权
b.士：受文武合一的教育，以打仗为主要任务
B.平民：a.多为身分职业世袭的农民，土地为贵族所有，农民有供奉粟米、布缕及力役的义务
b.少数为贵族蓄养的工商业者，称为「工商食官」
C.奴隶：a.主要来源是战争的俘虏或犯罪的平民
b.平民与奴隶是劳动生产的主力
3.封建的维护：礼乐与征伐
A.以武装殖民手段作强制性的统治，并以制礼作乐方式维护长治久安的地位
B.华夏领域内的诸侯，都由周天子所分封或承认；辖下的社会各阶级，也都纳入礼乐宗法及井田制度
的规范下
C.逐渐凝聚成华夏的国家意识，同时也创造了封建的历史传统

二、礼乐制度（社会）

1.起源：因袭并损益殷商时代的宗教祭祀仪式，相传周公制礼作乐
2.内容：极富人文精神，综括一切政治关系与社会生活，包含了典章制度和各种典礼仪式
3.特色：A.从军国大事到日常生活，无所不包
B.贵族必须依其身分用礼，不得僭越
4.五礼：中国古代礼学的根本
A.吉礼：对天神、地、人鬼的祭祀典礼，自天子至庶人，等级分
a.祭天的「郊祭」，是天子专属特权，诸侯不得僭越
b.天子可祭九州名山大川，诸侯仅能祭国境内的山川
c.祖先宗庙之祭：天子七庙、诸侯五庙、大夫三庙、士人一庙，庶人无庙，只能进行家祭
B.凶礼：指葬礼，殡葬服丧及陪葬品依身分地位而有等差，贵贱异制
a.天子死称崩，诸侯称薨，大夫称卒，士称不禄，庶人称死
b.五服：斩衰、齐衰、大功、小功、缌麻
C.军礼：有关军事的各种仪式，如誓师礼、凯旋礼等
D.宾礼：接待宾客之礼，尤指天子与诸侯间的诸礼
a.巡狩：天子巡行视察诸国侯
b.朝觐：诸侯定期进见天子之礼
c.聘问：诸侯彼此间互派卿大夫出使对方之礼
d.盟会：天子会合诸侯，有事则会，不协则盟
e.庆吊：天子与诸侯或诸侯之间，凡有喜庆或丧患，则遣使庆吊
E.嘉礼：泛指人际关系中的各种礼俗，包括饮食之礼、婚冠之礼等，依身分等级而不同
5.辅以乐舞
A.册命礼上，配以文舞（管乐及鸟羽）或武舞（盾及斧）
B.名位不同，乐舞内容随礼仪种类而定；天子舞八佾、诸侯舞六佾、大夫舞四佾、士舞二佾
C.制礼与作乐，一体两面，都有维护身分等级的积极意义
6.作用：立国的根本，政教之大法
A.确立名实相符的政治伦理
a.朝觐之礼：辨明君臣大义
b.聘问之礼：敦睦诸侯邦交
c.盟会及庆吊之礼：促进天子与诸侯间的关系
B.建立安分守己的人事纪律
a.葬礼的服丧制度：慎终追远，显扬人伦孝道
b.婚礼的繁文缛节：(1)维护婚姻神圣与社会秩序
(2)同姓不婚、异姓联姻的规定，有助於民族的融合
C.礼治→使上下有序，尊卑有别；人人各就本位，各尽其分
D.华夏民族益趋融合，国家意识日益凝聚

三、宗法制度（伦理血缘）

1.字面含义：A.宗：本指祭祀祖先的庙，叁与同一宗庙祭祖的亲属员即为宗族
B.宗法：分别宗族成员身分的方法
2.主要特徵
A.嫡长子继承制
a.从天子到卿大夫，嫡长子是法定的继承人，早死则由其馀诸子依序继承
b.在宗族上，天子与同姓诸侯间，维持着嫡长子与其馀诸子间的血缘关系
c.《春秋公羊传》：「立子以贵不以长，立嫡以长不以贤。」
d.王国维《殷周制度论》：「任天者定，任人者争，定之於天，争乃不生。」
B.大宗、小宗的分别
a.大宗、小宗是相对的关系
(1)天子以嫡长子（宗子）继承姬姓始祖的一系，是为大宗；其馀诸子（庶子或支子）分封为诸
侯，是为小宗
(2)诸侯封国之内是始祖，由嫡长子一脉相承，是为大宗；其馀诸子分封为卿大夫，是为小宗
(3)卿大夫以下，照例推衍，次序井然
b.大宗百世不迁，是世世代代凝聚宗族亲谊的中心
c.小宗因繁衍不绝，故五世而迁（自立一家），不再是亲族成员
3.强调「尊祖敬宗」
A.藉宗庙祭典凝聚宗族，确立尊卑伦理
a.宗子才有资格祭祀宗庙的列祖列宗，支子没有祭祀资格；防止僭越
b.只有宗子才有主祭祖先的特权，然人人都须「尊祖」，却没有祭祀资格，故而人人都须敬重有资
格祭祀始祖的宗子
B.以「家」为核心，渐次扩大到「国」、「天下」的同心圆结构，形成宗法组织与政治系统的紧密结合
a.众小宗各率其家人以尊大宗，大宗又率众小宗以奉国君，同姓之国又相尊重，称为宗国
b.天子以天下之大宗，集尊王、敬宗、聚族之用於一身
4.作用：区别了尊卑贵贱的身分，也抑制了许多争执，有助於巩固封建制度

四、井田制度（经济）

1.目的：奠定封建制度的经济基础
A.周人的东进运动，实行武装的殖民政策，并行封建式的授土授民制度
B.各级封君都成为世袭的统治者兼地主
a.《诗经小雅》：「溥天之下，莫非王土，率土之滨，莫非王臣」；名义上所有土地都属於周天子
b.土地为贵族所有，农民仅有土地的使用权
2.方法：以八家农户为单位而集体配授农地
A.将土地画为井字形的九个单位，每单位百亩，中间为公田，周围是私田
B.私田收获属农民，并须缴纳十亩田的生产为田租；公田由八家义务耕种，收获全归贵族
C.《孟子》：「方里而井，井九百亩；其中为公田，八家皆私百亩，同养公田。公事毕，然后敢
治私事」
3.没有私人兼并土地的问题
A.贵族亦不得随意买卖或转让，故是「田里不鬻」
B.西周中期后，已有土地交换转让的现象，显示封建制度的基础已开始松动
4.井田制度的讨论
A.是否曾实施？
a.反对：(1)战国前并没有记载，西周铜器的铭文也没有发现
(2)孟子为了鼓吹「仁政」所提出来的
b.赞成：(1)战国时代去西周已远，井田制废弃已久，但仍保留了共同的记忆
(2)《史记》记载商鞅在秦国变法，曾「废井田，开阡陌」，可见井田制度到战国时代仍
残存着
c.应确有其事
(1)先秦文献记载可资证明：《周礼》、《周易》、《孟子》、《司马法》、《春秋釨梁传
》等，都有井田的记载
(2)甲骨文中有些田字成井字形，可能在殷商时代已有井田式的农地画分
(3)井字又引申为「有条理」，表示井田制度并非少数人的理想，是长期实施后约定俗成的引申义
B.沿袭商法：a.周天子定期举行藉田礼
b.农民在公田上大规模从事集体农作
C.稳定社会秩序：孟子向往的「守望相助，疾病相扶持」的集体耕作生活，为儒家理想的土地制度

第三章先秦的剧变

绪论

一、东周：周幽王被犬戎所杀至秦统一中国（西元前771~221年）

1.春秋（西元前770~403年）
A.因孔子《春秋》而得名
B.《春秋》为鲁国的编年史，起於鲁隐公元年（周平王49年，西元前722年），止於鲁哀公14年（周
敬王39年，西元年481年），共242年
2.战国（西元前403~221年）
A.战国时代已有「战国」一词，后将秦统一前的七雄称之始於西汉末年刘向所编的《战国策》
B.《资治通鉴》起於周威烈王23年（西元前403年）韩、赵、魏三家分晋时，结束於秦始皇26年（西
元前221年）灭六国统一

二、变革剧烈的转型期

1.政治上：A.周王室衰弱，无力约束诸侯与对抗戎狄，故霸者兴起
B.战国时代，竞争更烈，各国纷纷变法以求富强
2.社会上：A.礼坏乐崩，封建趋於崩溃，郡县逐渐形成
B.国君用人惟才，以致贵族没落，平民崛起
3.经济上：农工商业发达，大都市开始出现
4.学术上：诸子百家争鸣，开创了学术思想史上的黄金时代

第一节封建社会的解体

一、从镐京到雒邑

1.封建体制由盛而衰

A.建立：武王克殷与周公东征，宗周镐京全盛
a.周天子是天下的共主，执掌礼乐与征伐
b.集政教大权於一身，为维系封建体制的中心力量
B.全盛：成、康时期
C.中衰：西周中期以后
a.维系宗法关系的宗亲情谊因世代久远而转淡→后属疏远
b.千里王畿因不断分封而变小，造成王室的权威日渐衰微，诸侯势长
c.例证：(1)恭王后期，「格伯簋」常见土地租让之情事
(2)「萄鼎铭文」显示懿王时代，贵族互相争讼、抢夺人口田财之事

2.封建体制的动摇
A.夷王：下堂迎见诸侯，不敢坐受朝拜
B.厉王
a.曾力图振兴王室，抑制诸侯
b.为人贪暴，压制舆论，终引起暴动，厉王奔彘（山西霍县）
c.共和行政
(1)《史记周本纪》：「召穆公、周（定）公二相行政，号曰『共和』。」
(2) 古本《竹书纪年》：「共伯和干政」，共伯和即共和，「共」为国名，「伯」为爵号，「和」
乃人名
(3) 共和元年（西元前841年）是中国历史有确切纪年的开始
d.「厉王奔彘」与「共和行政」是礼乐制度与宗法伦理的致命伤，动摇了周王朝的统治根本
C.宣王
a.革除弊政（毛公鼎铭文记载），大事征伐，号称中兴
b.不藉：废除天子亲耕藉田的仪式→显示井田制度已严重破坏
c.料民：统计人口并加强控制
(1)因国力不继，为姜氏之戎所败，因此实施料民以作为农民征税及力役的根据
(2)已悖离君臣主从关系不及庶人、奴隶的封建传统
d.「不藉」与「料民」反映王室已不再坚持封建传统，正是封建体制崩溃的前兆

3.封建体制的崩溃
A.幽王
a.发生严重天灾，掠夺土地人民，并宠爱褒姒，无视宗法传统而废太子
b.申侯联合犬戎叛乱，攻杀幽王於骊山之下，西周灭亡
B.平王宜臼
a.因镐京残破，乃在晋、郑等国拥戴下东迁雒邑，宗周的王畿旧地完全丧失
b.东周王室从此落入诸侯的卵翼之下，封建体制已名存实亡


1967年湖南道县文革大屠杀纪实

——摘自谭合成《血的神话：公元1967年湖南道县文革大屠杀纪实》

这是告知文革中湖南一个名叫道县的杀人史——已经有一位著者对此进行了系统研究，成书了，取名《血的神话：公元1967年湖南道县文革大屠杀纪实》，作者谭合成，50万字花了21年完成（主要是取证艰难）。很少作序的杨继绳先生为此书做了序：《鲜血使人猛醒——《血的神话：公元1967年湖南道县文革大屠杀纪实》序》——这位饱经风霜的老人看后都不能自己（我第一次接触时也是难以自己），他说文革的控诉现在见诸于回忆的多是臭老九、走资派，事实上最为普通的百姓所承受的苦难是那样的无辜、惨烈、恐怖、广泛，但能够被系统揭露的不多，它主要包括以“地富”为名义打入另类的绝大部分的善良农民，及其文革中那些青少年形成的不同派系酿成的大规模械斗。

一个受红卫兵折磨的人

这里转载的是来自凯迪社区的一篇文章（题目未作改动），初步而简略地介绍1967年7-10月间发生在湖南一个名不见经传的小县的那场腥风血雨的人间惨剧，而它的主角却都是中国历史上一直作为主体的实实在在的农民与同样实实在在的另一类农民——也许他们中间的杀人者曾经普遍贫穷，而被杀者的一部分因世代勤劳略为富裕了一点，结果两大一直相依为命的村社主体，因一个主义的降临人间，从西方以“圣教”落户中国，被阶级标准划分成了你死我活的敌人，然后穷的一方以革命的名义大开杀戒直接对准了富的一方（有些根本不富，阴差阳错成了地富），理由之简单，手段之残忍，方法之多样，态度之坚决，也许是历史上闻所未闻的。对此，人们不禁要问，原本朴实、敦厚的种田人，被这个理论武装起来后怎么无一例外立即脱变成了杀人魔鬼，这是谁的错？为何它能毒害哪怕是最胆小弱小的人而毫无人性?

著者注：历史名词“地、富、反、坏、右”的真意解释：

“地”指“地主”（即土地的主人，为种粮大户犯）；

“富”指“富农”（即少许雇佣他人的富裕农民，为冤枉犯）；

“反”指“反革命”（即反现政府者：分类为历史反革命和现行反革命2类，为政治犯）；

“坏”指“坏分子”（盗窃、抢劫、杀人等刑事犯）；

“右”指“右派”（即1950年代末言论上批评政府错误的可识字的受教育者, 为思想犯）。

看看共产党领导下 中国人对于手无寸铁的同胞的大虐杀

在阶级斗争走向极至和派性武斗背景下，1967年7～10月初，大屠杀从湖南道县发源，迅速波及零陵、邵阳、广西贺州、桂林地区，被杀害的“二十一种人” 及家属3万余人，还有已被 “贫下中农最高法庭”判处死刑准备执行、因江永知青及时将大屠杀信息向47军反映并向社会披露、为中央得知下令制止而近万人在变卖家产和借债赎身后死里逃生。

1967年8月～10月，湖南零陵地区道县“抓革命促生产领导小组”和武装部负责人发动的“发动群众专政、狠狠打击阶级敌人的破坏活动”运动中，以“红联”派和农村基层组织掌握的民兵、积极分子和普通民众为主，在全县进行的大规模屠杀“阶级敌人”的惨案事件。又称道县大屠杀，道县非法杀人事件。

8月13日上午，寿雁公社召开各大队干部会议。公社文革主任兼公社 “红联”司令的徐善明，根据寿雁区“抓促”小组组长陈智希的指示，与公社武装干事何建锡私下交换意见，决定“搞掉”历史反革命分子、曾经当过军统特务的朱勉。会上，公社武装部长又在他的讲话中，重点点了朱勉的名，说他与“革联”有联系，搞反革命组织，要杀贫下中农等等。

当晚，寿雁公社下坝大队召集四类分子训话会，趁机找岔子将朱勉拖到山上，将朱勉打死。朱勉成为道县大屠杀第一个被害人。从此，道县大屠杀迅速发动和开展起来。

8月13日，祥霖铺区的宛礼甫在上渡公社召开杀人大会，杀掉了7人。紧接着，他又成立了一个百人杀人团，分赴各个公社和大队，组织更大规模的屠杀。被杀的有的是从床上拖起来的，有的是从田里叫上来的。从8月13日到8月底半个多月的时间里，据宛礼甫上报的杀人名单中，一共杀掉了一千多人。屠杀的方式骇人听闻：用自制的土枪崩、沉河、断头、截肢、开膛、腰斩、投窑火烧、集体爆炸，年轻的妇女则集体轮奸后杀害。据全道县统计，屠杀的方式共有一百零八种。

钟佩英一家被灭门后，滥杀之风很快蔓延全县。据中共零陵地委处遗工作组的陈述∶杨家公社杀掉钟佩英母子三人后，消息很快传开。同时，全县普遍流传“四类分子要造反，先杀党，后杀干，贫下中农一扫光，中农杀一半，地富作骨干”。加之在这个时间里，有四个区搞出了七个反革命组织（假案），逼供出一个“纲领”，即 “八月大组织，九月大暴动，十月大屠杀”，气氛十分紧张。 蚣坝区是道县杀人最多的区。8天时间共杀人1054人，全区50人中就杀了1人；占全县杀人总数的四分之一强。

8月22日，小甲公社召开了一百多人的“革命会”，各大队、生产队主要干部参加。公社武装部长廖龙九有感于已落后形势，号召“杀人要越快越好”。当晚，洞仂口大队即反馈信息，该大队计划杀5人。大队党支部已开会研究，同时打电话向公社请示，公社秘书杨庆基接到电话，当即答复可以。得到批准后，洞仂口大队民兵将这5名“四类分子”押到村囗，用鸟铳、锄头打死，丢进一眼废红薯窖中。

8月30日，杨盛芳和杨盛芳和召开全公社总结表彰大会，表扬了洞仂口等几个“行动快、成果大”的大队，重点批评了小甲大队。会后，派出一个排的基干民兵，带着枪支、马刀、炸药，进驻小甲大队。当天，将12名地富分子及子女，用一根绳索捆起来，捆成一团，中间放上一大包开山放炮用的炸药，点燃导火索，将这 12人坐“土飞机”炸死。

8月26日，蚣坝公社河滩大队将各个生产队推出的２１名青壮年“四类分子”五花大绑，由手持马刀、梭镖、鸟铳和锄头的民兵和积极分子押解至葫芦岩的洞囗，大队文革主任、“最高法院”负责人何兴盛代表 “贫下中农最高法院”，宣判这些人的死刑。他叫一个名字，牵一个到洞囗边，由负责行刑的民兵用马刀或梭镖、棍棒之类杀倒或打昏，丢下岩洞。有人被丢进洞里后，居然没有死，在里面拼命呼救。何兴盛在洞囗边窜来窜去，急得直跺脚。他叫民兵不停地往洞里扔石头，又叫人搬来成捆稻草，点燃扔下天坑去烧。最后，他还是不放心，又打发人跑回村里，拿来一大包炸药，挂上导火索，点燃丢进洞里。随着“轰隆”一声沉闷的巨响，葫芦岩岩洞内重归寂静。

随后，何兴盛回到大队部摇电话，向区里和公社汇报请示。得到区委主要负责人之一叶成虎“全部杀掉”,公社党委书记“一个个都给我搞掉！”的指示后，当晚，何兴盛指挥民兵，将31个人赶上一只业已准备好的大木船，每人身上吊上一块大石头，将船飞快地划到河的深处，然后，一个一个下馄饨一样丢进河中。

其中最大的74岁，最小的才56天。张秀华一家6口，丈夫、婆婆、3个儿子被杀。贫农光棍蒋癞子是杀人积极分子，在杀害她才56天的小儿子后，苦苦请求组织，得到允许， 强逼张秀华与他成亲。当晚，该大队成立了“财产清理小组”，对被害人家中财物进行分财。并从被杀人家中拖出几头肥猪杀了，又杀鸡宰鸭，在晒谷坪上召开庆功大会餐。

8月25日，油乡公社武装部李部长严厉批评跃进大队行动慢，拖了全公社的后腿。27日，跃进大队党支部书记何方前指挥各队干部、民兵和积极分子，召开大会，将全大队地富分子及子女64人，绑捆得结结实实，押往石头山水库。有两个地富分子年岁太大，走不动，要人拖，大大影响了队伍前进的速度。押到何家河边时，几个民兵拖得不耐烦了，请示何支书后，用鸟铳将那两个老的打死，扔进河里。到达石头山水库后，因陋就简地开了个群众大会.大队贫协主席代表“贫下中农最高法院”宣布了何光美、左南方等62人的死刑。然后验明正身，分别推下三囗窖内。又将稻草浇上煤油点燃，投入窖里，熏后，掩土活埋。成为全县杀人最多的大队。

在道县大屠杀中，被杀的人大多是满门抄斩，有的大队甚至株连族人。8月24日，杨家公社金狮庵大队以刘代修为首的大队“贫下中农最高法院”杀了李念德家4 口；就在47军6950部队进驻道县制止杀人后，8月29日，刘代修对抗禁令，又杀害了他家９囗人。李念德一家14口，只剩下他自己逃脱性命。

大坪岭公社土地塘村蒋汉正全家和同村几十人，被杀人团的凶手作为反革命一齐赶下岩洞，摔得半死，然后活活饿死闷死在岩洞里，据该村的老百姓说，凄厉惨烈的哭叫声持续达两天两夜，令人闻之丧胆。洪塘营公社的杀人团，把两百多名反革命绑到附近的矿坑旁边，杀人团的李波清等先用枪打，然后不管死活，一律推下矿坑活埋。

桥头乡桥头村右派周文楝及妻子陈莲娥、子周辉在杉木岭出工时，被生产队长指挥青壮劳力，推进一囗多年不用的废窖里。那些人搬出早已藏在松树林子里的两捆干稻草，点燃塞进地窖。见里面喊得凄惨，又在窖囗压了许多松枝堵住烟子。三条命一下子就了结了。随即，生产队长又派人到周家，将其两个孩子抓到杉木岭。周队长接过两岁大的小弟，丢进炙热的烟草灰窖里。周大妹吓得嚎啕大哭，周队长毫不手软，抓住她推下去。因用力过猛，周大妹被推过了窖囗；周又追上去揪住她，如此几番才8岁大的小姑娘推下火窖，活活烧死。

8月26日，横岭公社小路窝大队支书唐兴浩和民兵营长蒋文指挥民兵和积极分子，将蒋汉镇及妻子周军阳等15个地富及子女五花大绑，押至大队部仓库边的禾坪。唐兴浩因借了蒋汉镇100元钱一直不还，遂起杀人灭门之心，吩咐人到蒋家捉来他的三个崽女，一起押至枫木山的天坑边，唐兴浩下令停下。他跳上一块石头宣布 ∶“现在，我代表大队贫下中农最高法院宣布你们的死刑！”许多被捆着的人，顿时就瘫倒了。月亮这会出来了，惨白惨白的。民兵们围上来，用鸟铳、梭镖对着我们。唐兴浩站在高处点名，点到谁，谁就被拖到不远处的天坑边去处决，然后推下天坑。周军阳被推下天坑后苏醒过来，７天后被人救起，但她一家5口已死于天坑。

杀人凶手们不但杀父奸女、杀夫霸妻，还对受害人妻女进行集体轮奸。8月26日晚，田广洞大队贫协主席陈登义指挥民兵，在大队部打死陈高肖和另外两个地富子弟，用马刀砍下来3人脑袋，以示其革命坚决。

陈高肖妻子吓得逃回娘家，大队民兵营长义正希闻讯带着民兵追到朱家湾，又把她押回了大队部。陈高友决定让参加屠杀的人“开大锅饭”。他解释是：“朱家湾、倒水洞一带，地主婆都给贫下中农开了大锅饭，我们这里为什么就不开呢？”“杀都杀得，哪里还有搞不得的道理。”陈锡位招呼民兵们，“大家吃饱些，攒足精神开大锅饭啦。” 陈登义率11位民兵在大队部里吃饱喝足了，就把陈高肖的妻子拖了出来，对她进行了集体轮奸。还从女人的衣袋里掏走了20元钱和4丈布票。次日，他们将气息奄奄的女人抬到老单身陈高月家，强迫她嫁给这个贫下中农。当晚，她又饱受陈高月的蹂躏。女人恢复神智后，乘人不备，逃回了娘家。后来，腹中胎儿早产，产后十天死亡。

杀人凶手不仅是为了执行任务，还为了从中获取报酬。在大屠杀风潮中，当时的“行情”是：每杀一人，报酬一般是二、三元或10斤谷不等，酬金由大队或公社开支。

在杀人的高峰期，零陵军分区曾将道县杀人的情况上报，湖南驻军47军转发了这份电报。电报称∶各方反映和部份查证，道县近来四类分子活动嚣张，散发反动传单，凶杀贫下中农，进行反攻倒算，组织反革命组织，阴谋暴动。在县武装部和公安机关瘫痪的情况下，广大贫下中农惟恐四类分子翻天，有的主张采取行动。各地从七月以来，特别是从八月二十二日以来，据不完全统计，他们用鸟铳、锄头、扁担等，共杀死四类分子（包括少数四类分子子女）207人，其他县区也有类似情况。我们认为，对杀人凶手和四类分子中作恶多端、活动嚣张、企图翻天的可以依法惩罚外，四类分子不宜滥杀，四类分子子女不应视为四类分子，必须按照政策团结教育，不能混淆专政对象和非专政对象的界限。这样才便于争取四类分子，如杨家公社与宁远交界处有77个四类分子（包括少数子女）因怕杀或企图暴乱，外逃集结上山顽抗……

8月27日，解放军6950部队一个连队进驻道县“支左”，做两派组织的团结工作。道县杀人的消息传到长沙，当时的省革委会筹备委员会同支左的47军派出刘兆丰副参谋长于8月30日，赶赴道县，召开各区各公社干部会议，宣布命令停止杀人，敦促他们立即赶回去制止屠杀。熊丙恩在散会之后示意这些干部故意在路上拖延时间，有的甚至在路上打电话通知刽子手抓紧时间，在一天内把该杀的人杀光。

祥林铺区区长袁礼甫得知要停止杀人的消息后，立刻召开会议，谋划、布置祥林铺区立刻召开会议，谋划、布置祥林铺区来个“大扫除”！祥林铺区的基干民兵被紧急集合起来，召开杀人誓师大会。会上，袁区长作总结发言∶“这次任务光荣又艰巨，我相信同志们一定能圆满地完成……三天后，上来会师，我们等待同志们胜利的消息！”

会后，杀猪劳军。在震耳欲聋的锣鼓声中，袁礼甫带领几名区社干部为120名雄赳赳、气昂昂的民兵送行。三天后，这120名民兵，遵照指示，准时回到了区指挥部汇报战果∶三天内共杀569人。

8月30日，“红联”和“革联”又在县城南发生大规模武斗。“红联”方面指挥失当，被“革联”打死２人，打伤７人，俘虏360余人，被缴枪支120余条，梭镖、大刀、棍棒丢弃无数。并开枪打死支左部队指导员郭学高。“红联”总指挥部再次迁往清塘区。9月23日，两派又发生武斗，当场打死若干人，打伤数人，进一步导致城乡混乱。武斗的加剧，使已趋缓和的道县农村杀人有所激化。8月30日，“红联”召开400人的追悼会。清塘区武装部长关有志、“红联”前线指挥部头头贺霞等人在会上声称，“四类分子胆敢翻天，就斩草出根！”

据零陵地区在“处遗”中查明：从1967年8月13日到10月17日，历时66天，涉及10个区，36个公社，468个大队，1590个生产队，2778 户，共死亡4519人，其中被杀4193人，逼迫自杀326人。受道县杀人事件影响，全地区其余10个县市也在不同程度上杀了人。全地区（含道县）文革期间非正常死亡9093人，其中被杀7696人，逼迫自杀1397人；另外，致伤致残2146人。死亡人员按当时的阶级成份划分∶四类分子3576人，四类分子子女4057人，贫下中农1049人（大多数有不同程度的历史问题），其他成份411人。其中未成年人826人。

被杀人中，年纪最大的78岁，最小的才10天。与杀人事件有直接牵连的有14000多人.杀人手段总计108中，可基本归纳为 10大项∶1、枪杀（含步枪、猎枪、鸟铳、三眼炮等）。2、刀杀（含马刀、大刀、柴刀、梭镖等）。3、沉水（沉潭和沉河，沉河又称“放排”）。4、炸死（又称“坐土飞机”）。5、丢岩洞（一般都辅以刀杀）。6、活埋（基本上是埋在废窖里，故又称“下窖”）。7、棍棒打死（含锄头、铁耙、扁担等）。8、绳勒（含勒死和吊死）。9、火烧（含熏死）。还有许多妇女被奸杀，孩子被活活摔死。

当时对道县惨案进行过三次统计。第一次统计，共杀 4500人；第二次统计，共杀6500人。第三次调查是由47军刘副参谋长负责，由原检察院检察长阎维胜任组长。调查结果显示，确切数字是两万人，包括本地和外地立案注册的人和本地和外地失踪的人。这最后一次调查因为是由军队的代表负责，同时还有原来就反对杀人的阎维胜等人参与，应该是比较接近事实的。

查证方法：《中共禁书大搜集》，这几辑禁书中包含了谭合成所著《血的神话：公元1967年湖南道县文革大屠杀纪实》


毛岸英同志大白天生火，死于一碗蛋炒饭

——摘自杨迪《在志愿军司令部的岁月里》

文前说明：《在志愿军司令部的岁月里》作者杨迪，沈阳军区原参谋长，朝鲜战争期间任“志愿军”司令部作战处副处长，“解放军”四十军副军长兼参谋长，1983年离职卸任之后，回湘潭故乡，专程到乌石镇瞻仰彭德怀故居，忆及跟彭总在朝鲜浴血奋战的日日夜夜，他产生了撰写回忆录、记述历史的念头。费数年心血，于1998年纪念彭德怀诞辰100周年之际，由解放军出版社出版了《在志愿军司令部的岁月里》一书，并将该书献给彭德怀同志纪念馆收藏与陈列。文革时彭德怀被毛泽东整死，路人皆知有两大罪名：其一是不该发动百团大战，暴露共军实力导致被日军扫荡；其二是在朝鲜保护“太子”不力，让毛岸英有去无回。

中国人民志愿军跨过鸭绿江后， 志愿军第13兵团司令部进驻鸭绿江南岸朝鲜境内的朔州以东偏南的大榆洞（北镇西北）。

在大榆洞， 於1950 年10月25曰正式组成中国人民志愿军司令部。这是志愿军进入朝鲜抗美援朝，志愿军司令部的第1次指挥位置。

中国人民志愿军司令部在大榆洞指挥了第1、第2次战役。

第1次战役后，敌人的空中活动更加猖狂了，野马式轰炸机，沿公路。穿山沟低空飞行侦察，发现可疑目标就轰炸扫射。 对志司所在的大榆洞沟这条山沟也注意了，不断地飞来飞去。

11月中旬，我们加强了防空措施：

一是要求机关各部门一定要提高对加强防空的认识，不能存在一点麻大意的思想；
二是没有挖猫耳洞的，一定都要迅速挖好；
三是都要在拂晓前做好早饭午饭，烧好开水，天亮后白昼不准冒烟；
四是白天人员都离开住的房屋到猫耳洞去工作；
五是将车辆隐蔽好，白天不准开车进出沟， 在山沟口加设岗哨检查车辆进行拦阻。

11月23曰，敌人的侦察机对大榆洞这条山沟低空飞行好几次。 我即向解方参谋长报告：参谋长，情况不妙呀！敌人大概发现了我们这条山沟驻部队了， 今曰敌机的侦察飞机很异常， 建议研究布置一下明曰的防空，彭总住的那间独立房子目标大，必须特别注意防敌飞机的轰炸。 解方参谋长即召开机关各部门领导干部开会，重申防空纪律，严格要求明早拂晓前，吃完饭都一律进入防空洞。

他随即去与邓华、洪学智、韩先楚、杜平等首长研究如何去说服彭总能在拂晓前进入猫耳洞去防空。

不久解参谋长来到作战室， 我向他汇报了机关布置防空落实的情况后，即问他：彭总同意进猫耳洞去防空吗？

解参谋长说：彭总不愿意去猫耳洞内防空，还说：谁怕死，就去躲飞机。我们几个人研究、商量好了，不管彭总愿不愿意躲飞机，也不管彭总骂人，明早必须要动员彭总甚至拉着他去防空。

我们几个人都推举洪学智副司令去劝说彭总， 因为他们两人休息时爱下象棋，谁也不服输，就要他拉彭总去防空洞下棋。

第二天（即11月24 曰）拂晓前，我派参谋分头去检查防空落实情况， 我自己也准备到重点地方去检查，这时，邓华副司令员派人来找我，

对我说：你到彭总那去看看， 看洪副司令是不是已把彭总拉进防空洞了？我迅速跑向彭总的防空洞，正看着洪副司令推着彭总进防空洞，并说：老总，我和您下三盘，今天非赢你不可。因为彭总唯一的爱好就是休息时下象棋，平时休息总是和洪学智对弈。

洪副司令棋下得好，有时连赢彭总两盘，彭总就急了，说：洪麻子，你搞什么鬼名堂？洪学智说：老总，我敢在您面前搞鬼名堂吗？再下就下，可不要悔棋。结果总是洪学智在彭总不觉得是让棋的情况下，让彭总赢一盘棋，形成平局。

趁彭总和洪副司令正在摆棋子时，我赶快跑去向邓副司令报告。 在我路过彭总办公室时，看到烟筒冒烟，立即跑进面去看看， 房还有三个人正在用鸡蛋炒米饭吃。

这些鸡蛋是前一天黄昏，我看到朝鲜人民军最高司令部派到志愿军任副政治委员的一禹次帅（朝鲜金曰成是元帅，下有三位次帅）给彭总送来一小筐鸡蛋（约10 多个）。 这在当时的朝鲜是极难得的， 当时彭总已吃过晚饭，还没来得及吃。 三人中我只认识成普同志， 那两位同志我只知道一位是彭总的俄文翻译， 一位是才从西北调来的参谋，他们的姓名我不知道。

英明神武的俄文翻译毛岸英同志

我问成普：老成， 你们怎么敢用送给彭总的鸡蛋炒饭吃呢？ 赶快把火弄灭。成普说：我怎么敢呀，是那位翻译同志在炒饭。我不高兴地说：你要他赶快不要炒饭了，快将火扑灭，赶快离开房子，躲进防空洞去。成普说：我们马上就走。说完，我就向邓副司令的防空洞跑去。

拂晓后，敌人的飞机编队飞临大榆洞上空，也不绕圈子就投弹，第一颗凝固汽油弹正投中彭总那间办公室，敌机群先将凝固汽油弹和炸弹投下后，绕过圈来就是俯扫射，然后就飞走了。

我迅速跑出来看看敌机轰炸情况，一眼就看到彭总办公室方向正着大火冒烟，迅速跑去，彭总办公室已炸塌。看到成普满脸黑乎乎地跑出来， 棉衣也着了火，我要他赶快把棉衣棉裤都脱了，躺在地下打滚，将火滚灭。（凝固汽油弹，在当时是美空军的一种新式炸弹，用水扑灭不了）

我问成普：你是怎么跑出来的？成普说：听到飞机投弹声，就从你让我打开的窗户门跳出来的。

我急着问：那两位同志呢？成普说：他们往床底下躲，没有出来。

我着急地大声说：他们怎么向床底下躲！一定被凝固汽油弹烧焦了。我就要随来的参谋赶快去叫警卫营派部长来救火，叫医护人员来救人。

这就是毛.岸.英同志牺牲的真实情况。

随后，我迅速跑到彭总和洪副司令的防空洞，看到他们很安全就放心了。

我急喘喘地向洪学智副司令报告：洪副司令， 不好了， 彭总办公室被炸毁了。

洪学智副司令急着问：里面的人都出来了吗？

我说：只有成普跳窗户出来了，还有两位同志没有出来。

彭总和洪副司令一听那两位同志没有出来，就急了，洪学智喊着赶快派人抢救。我说：已调部队和医务人员抢救。

洪学智副司令很快向着火的房子跑去，我也跟着跑去。

火扑灭了， 那两位同志牺牲在面了。

洪学智副司令着急地说：这可糟了，这可糟了！我听了莫名其妙，又不好问。洪学智副司令要我赶快去报告邓副司令，他去报告彭总。

当邓华副司令等首长听了我的汇报后，都奔向那烧塌的房子，也很着急很悲痛地说：这可糟了，这怎么交待呀！

我仍是不明白彭总和其他首长们为何这样着急和悲痛。由此，我突然想起在11月13曰志司开作战会议时，彭总严厉批评兴初军长，大家都很紧张，都不敢说话，我指地图稍偏了一点，彭总就批评我。唯独那位俄文翻译，年纪轻轻的，在当时会议那样严肃的气氛中，敢在彭总面前说这说那，彭总没有说他什么，而只坐着不吭声，邓华副司令等首长也没有制止他说话。我想，这位年轻同志大概不是一般的翻译。

邓华副司令对我说：杨迪，快迅速找个安全的地方作为彭总的指挥室。

我说：山下有个用钢筋水泥作的有2公尺高，约有200公尺长的夏天下雨的流水洞，上面有土覆盖还有枯黄的小树和草，不易被敌机发现。我看这条流水洞，可以作暂时的隐蔽部，我即派部队很快去清理， 并很快在洞隔出若个木板房间，彭总和首长们及作战室、机要部长都可进去。

邓华副司令说：好，你赶快将这个流水洞清理出来，先隔一个木板房间，请彭总先进去。

随后我指示警卫营及工兵连迅速清理出流水洞，做了指挥室。

洪学智副司令请彭总进住流水洞后，彭总表情很沉重严肃，除了看电报看地图和研究正在进行的作战问题外，其馀时间就一个人坐着不说话，发闷。其他志司首长也都不像过去那样有说有笑了，在一起只是研究作战问题。

就是平常有说有笑的丁甘如处长，也不说笑了。 我实在憋不住了， 就问他，我说：丁处长，今早牺牲的两位同志到底是什么人？为什么由於他们的死而使彭总等首长们都沉浸在悲痛中？还有你也很沉寂了，不和我们有说有笑了，这是为什么？

丁甘如同志长叹一声， 悄悄对我说：炸死的那位俄文翻译， 是毛主席的儿子毛岸英同志。那位参谋是彭总从西北第一野战军刚调来的高瑞欣同志。毛主席的儿子炸死了，这怎么向毛主席交待？老杨，这件事是绝对保密的，因为你是作战处副处长，来问我，我也了解你、信任你，不会乱讲，就告诉你。你一定要遵守纪律，这事在没有正式公开以前，你不准对任何人讲。

我听后说：呵，原来如此，请你放心，我绝对遵守保密纪律。

查证方法1：百度搜索“在志愿军司令部的岁月里 pdf”，可找到此书下载
查证方法2: 《彭德怀之死的背后》


“广场四君子”今昔

——BBC中文网记者 魏城

"火上浇油"？"火上泼水"？

在1989年那场一波未平、一波又起的街头运动中，所谓的"四君子绝食"是运动后期的一个规模不大、意义不小的波澜。

说"规模不大"，是与之前的大规模学生绝食活动相比。

自1989年6月2日在天安门广场开始的这次绝食活动的参与者只有四人：北京师范大学教师刘晓波和高新、北京四通集团公司综合计划部部长周舵以及来自台湾的著名词曲作家兼歌手侯德建。

说"意义不小"，是与此前越来越升级的运动诉求相比。

据"四君子"自己的说法，他们绝食的初衷不是为了"火上浇油"，而是为了"火上泼水"。

我辗转找到了"四君子"之一刘晓波当年在天安门广场的讲话录音。以下是其中一段录音的文字记录：

"我觉得这次大学生运动的一个重大失误就在于，它只强调和政府之间的对抗关系，而忽略了、甚至淡漠了自身的民主建设，建设这个组织根本就不民主的话，我们假定一个最好的前提：学管代替了军管，这恰恰不是这次民主运动的胜利，恰恰是它的最大失败、最大可悲之处。"

刘晓波不同意“八九”是激进主义运动的说法

15年后的今天，能够采访到所有这四个人可真不容易。四人如今分居三地：刘晓波、周舵仍然留在北京，前些日子，我能够通过电话找到他们，能够电话不被掐断，实属万幸，随着"六四"的临近，如今我再打电话，已经是"千呼万呼无人应"了；高新流亡美国，我的一个同事专程前去采访他；侯德建六四出狱后返回台湾，心情很灰，曾潜心研习《易经》和算卦，据说他基本上不接受传媒有关六四话题的采访，我的另外一位同事在采访台湾总统大选时找到他，也被他婉言谢绝。

我怀着绝望中的侥幸心态，又试着拨了一次侯德建的手机号码。出乎我的意料，这一次，当侯德建听到当年绝食的其他三位战友都已谈及此事、又听到我说的"四者缺一"之遗憾时，停顿了一下，然后说："这样吧，过20分钟后，你再往我家里打个电话。"

六四是侯德健心中永久的一个痛

谈到当时的"绝食宣言"，如今已经改行从事电影制作工作的侯德建说："整篇绝食宣言是晓波起草的，我只加了两句话。第一句话就是说：我们来绝食，不是寻找死亡，而是追求更真实的生命。我想，这是我们一直很想提醒很多同学、甚至有些要绝水的同学的话，因为那样做是对自己的身体非常不好、会有很糟糕的后遗症的。"

六四后流亡美国的高新在谈到当年的"绝食宣言"时则说："这个绝食宣言的中心意思，其实就是反对以暴易暴，因为当时广场上弥漫着一种情绪，一种悲情意识。"

高新之女原来预产期是六月四日，故取乳名“六四儿”

然而，高新也承认，虽然他们绝食的初衷是呼唤理性，但最终造成的实际效果却适得其反："广场内的大学生几乎没有人听你的绝食宣言念的是什么，他们只想着又一轮高潮来了，他们只想着，又有知识分子出来绝食了，我们的革命行动可以一波一波、再接再厉了，而且，确实也有人在筹划所谓的接力绝食。就是说，谁进去以后，谁都会处在一种非理性状态，这个非理性状态是谁给打醒的，是军队给打醒的。"

高新所说的"军队打醒"，就是举世震惊的六四惨案。在军队进入天安门广场的所谓"清场"过程中，"四君子"曾经与军队谈判，试图保证当时留在天安门广场的学生能够安全、和平地撤离广场。

至于当时的谈判过程以及天安门广场有没有死人，有诸多的说法和争论，这个留待史家来考证，我则着重谈谈此后15年来"四君子"的变化。

江山依旧，人事全非

六四以后的15年中，除了在政治领域中中共仍然大权独揽之外，中国在其它方面发生了很大的变化，"四君子"的个人生活遭遇和思想也发生了明显的分化。

周舵潜心研究自由民主理论

谈到四人的分化，周舵如今说："高新在美国，侯德建在台湾，根本就联系很不方便；刘晓波有三年是关在监狱中，所以，我们之间的沟通也不够。总的来说，我觉得，高新走的是一条学者的道路，他现在已经成为研究中共高层人事问题 的专家了，他并不是积极地从事政治活动；侯德建是完全地淡出政治了，他是在搞易经这类的东西了；晓波则完完全全地是一个持不同政见者，对政府持一种完完全全的批评态度；我呢，基本上是以一个研究自由民主理论的研究者的身份来介入政治。所以，我们四个人当然是有差别的了。"

比起人生际遇的分化，"四君子"在思想上的分化可能更具有重要性，在某种意义上说，也许是六四后整个中国知识分子阶层思想分化的一个小小的缩影。

例如，在对"八九"那场运动的评价上，四个人就有明显的不同。

高新认为："整个八九，你不得不承认，那是一场最后失去控制的群众运动、街头运动。"

周舵则把"八九运动"的影响分为短期和长期的影响："从短期来看，我是觉得，六四很明显地造成了一个很大的倒退，我主要指的是政治体制改革方面的倒退。十三大以后，本来已经有一系列政治体制改革的举措准备出台，六四以后，不但全部停顿，而且有非常大的倒退；但是从长期看呢，这个效果就不肯定，主要要看我们从六四当中怎样吸取经验教训。"

刘晓波却不同意所谓"八九运动"是一场激进主义运动的说法："六四后，国内很多知识分子把法国大革命的激进主义跟六四套，其实，那完全是两回事。六四再激进，它采取的方法、手段、以至于口号都是和平的，所谓激进，只是学生在策略上就怎样能够达到更好的效果这个方面的分歧，实际上在道义上来说，学生没有什么激进不激进的，而且，我觉得，六四时民间情绪的升级都是在政府错误决策的引导下出现的。"

侯德健则在15年后这样反思："我期盼的东西，第一是和平的，第二是理性的。其实，我蛮害怕街头的群众运动，有人说，群众聚在一起，他们只有13岁，13岁的意思就是说，它很难体现理性的这一面，多半会流于情绪化，如果中国的民主与法治不用流血、而且不用街头运动就可以达到的话，那是我的第一志愿，尽管会稍微慢一些，我都愿意让它稍微慢一些。"

民主缓行？民主速行？

另外，在何时、以及如何推动中国民主变革这个问题上，他们的看法更是大相径庭。

高新认为，在社会、经济条件不成熟的情况下贸然推进民主有很大的危险："中国大陆最大的问题就是说，在共产党统治下，一直到八十年代、九十年代，它已经失去了一个正常的社会氛围和人文环境，在这样的前提下，你突然要搞起一个民主运动来，就好像把一个在冻箱里冻了很长时间的一个玻璃杯子拿出来，突然放在开水里一样。我觉着，（我们应该权衡）冒着激进民主导致社会失控的风险，和在渐进民主的过程中，中国老百姓和中国知识分子还要在非民主或半民主的环境下再忍受相当一段时间，这两害哪个更轻？我觉着，先保证中国有一个安定的环境，保证中国整体上的经济建设能够按部就班地继续向前稳步前进的前提下接近发达国家的水平，这应该是首选。"

刘晓波却表示，中国应该现在就开始进行政治体制改革。他说，中国现在进行民主改革有以下几个有利条件："第一，中国经济现在还在高增长中，它有这种经济上的发展来支撑政治上的转型；第二，中国现在所处的国际环境和以前相比大不一样了，对它在政治上的改革会有非常强大的国际性的支持；第三，大陆民间的权利意识已经觉醒了，这对改革是非常有利的。"

周舵则认为，他对中国民主之路的看法介乎于民主缓行论和民主速行论之间："中国知识分子的一个老毛病就是，总是搞黑白截然二分、二元对立，要么就是不能搞民主，要么就是赶快搞，越快越彻底越好，真理恰恰是在两个极端之间。所以，我主张一种渐进民主的模式。"

谈到当初的战友如今出现思想分化的原因，刘晓波说："我觉得，这种变化是一种非常自然化的东西，每个人的立场不一样，当时因为大家都投身于那么一场运动中，会有短时间的一致，实际上人的背景不同，对一个社会的长期观察和观点也就会不一样。看高新写的东西，他现在似乎更倾向于把希望寄托在官方的变化上；侯德健呢，我和他只是偶尔地通几次电话，但我知道，侯德健说，六四还是他心中永久的一个痛；周舵呢，他的变化就是，他前些年做了一段时间生意，这些年他在家中潜心读书，我大致是赞同他对海外民运的某些批评的。"

15年的时间当然不算短，当年共同绝食的战友在人生道路和思想观点方面出现分化，毫不奇怪，但他们仍有一点是共同的：他们的终极价值目标仍然是民主，所不同的只是如何实现这一终极目标的策略。

大概，这一共同的价值观是如今分居三地的"四君子"在漫长的15年中仍然能够维系他们之间的友谊的基石吧；大概，这也是他们在15年后听到这首当年广场上万众随唱的歌曲《龙的传人》时仍然能够共洒一掬泪的原因吧──

百年前宁静的一个夜，巨变前夕的深夜里，
枪炮声敲碎了宁静的夜，四面楚歌是姑息的剑，
多少年炮声仍隆隆，多少年又是多少年，
巨龙巨龙你擦亮眼，永永远远你擦亮眼......

查证方法1：《中共禁片大搜集》－六四事件，这里有关于六四事件的大量真相视频、电影、纪录片下载！

查证方法2：《中共禁书大搜集》，这几辑禁书分别包括了封从德《六四日记——广场上的共和国》、张良《中国六四真相》、Eddie Cheng《天安门对峙》、荀光明《1989年64大屠城图片全览》、丁子霖&蒋培坤《风雨如晦十五年——“六四”惨案十五年纪实》等禁书的电子版！

相关链接：

六四事件简介

六四死难者英雄谱

六四人物志

“广场四君子”今昔

《从六四到流亡》，王丹出版回忆录

魏京生曝王维林生死和屠杀人数

柴玲出书揭六四逃亡内幕

吾尔开希第三次向中国政府自首

封从德回顾六四事件

张伯笠谈六四广场最后之夜

李禄陪同巴菲特回国惹争议

38军军长徐勤先抗命真相

司徒华与“黄雀行动”

天安门母亲运动

六四23周年，香港烛光晚会18万人参加


拆穿西点军校学雷锋的谎言

中国是个谎言和忽悠的国度，什么联合国破例为周恩来降半旗、太空上能看到的地球建筑物只有金字塔和长城、美国西点军校挂雷锋画像……无数谎言欺骗了无数的中国人，把中国变成了一个愚民大国。仅“美国军人学雷锋”这个假新闻，就让无数中国人受骗十多年，时至今日，中国半官方的新闻社还在散布这个谎言。必须愚蠢到何等的程度，才会相信美国的军事学院会把“毛主席的好战士”当成英雄崇拜呢？

这照片就是有名的雷锋打手电学毛著。有人问，为何这么光亮的灯光下还要打手电？当年的摄影师后来承认了，这是为了塑造雷锋同志的光辉形象而摆拍出来的

不必“到过美国西点军校”，只要到西点军校的网站查一查，就可以揭穿这个骗局。西点军校校园中的塑像、纪念碑名单如下，哪一座是纪念雷锋的？

Patton Monument（巴顿纪念碑）
American Soldiers Statue（美国战士塑像）
Sedgwick Monument（塞奇威克纪念碑）
Kosciuszko Monument（柯休兹柯纪念碑）
MacArthur Monument（麦克阿瑟纪念碑）
Eisenhower Monument（艾森豪威尔纪念碑）
Washington Monument（华盛顿纪念碑）
Thayer Monument（塞尔纪念碑）
Cadet Monument（军校学员纪念碑）
Trophy Point（战胜纪念点）
Battle Monument（战役纪念碑）
Southeast Asia Memorial（东南亚纪念碑）
Flight Memorial（飞行纪念碑）

西点会议大厅（Grant Hall）上方是挂着五位英雄的画像，然而这是美国五位五星上将的画像：阿诺德、布莱利、艾森豪威尔、马歇尔和麦克阿瑟，又哪里有雷锋的影子？

用“雷锋”和“西点军校”做主题词检索，能查到223项结果，新华网、人民网、中青网、《北京青年报》、《生活时报》、《长江日报》、《北京晨报》、《中国民兵》都散布过这个谎言。来看中新网的报道：

学雷锋学汉语成为美国西点军校新时尚

http://www.chinanews.com.cn/2002-03-27/26/173216.html

中新网北京2002年3月27日消息：到过美国西点军校的人，都会注意到校园内一座雷锋的半身塑像，摆放位置醒目。在西点会议大厅上方，还悬挂着5位英雄的画像，其中排在首位的就是雷锋。近几年，学习汉语又成为西点军校新的流行趋势。

据华声龙脉网报道，学校还把雷锋日记中一些名言印在学员学习手册扉页上，提倡学员学习时要发扬雷锋的“钉子精神”，勤学苦钻，以优异成绩报效祖国。一位学员还在他的毕业论文中写道：“我最尊敬的将军是巴顿，我最崇敬的士兵是雷锋。”

雷锋在天安门前停着的一辆摩托车上留影。他的姿势前倾，车似乎正在飞驰过长安街。雷锋一脸灿烂。那个时候骑摩托，他爸是李刚？

而这几年来，“汉语热”又在西点军校流行。校方不仅聘请了来自中国的老师授课，还将部分学生派往中国北京师范大学学习。现任校长兰诺克斯中将30年前就选修过汉语，自1999年以来，西点军校选修汉语的新生人数每年递增20%，在全部7种外语课程中，学习汉语最“火爆”。

这些学习汉语的学生大多意识到，中美关系对美国未来军政商的发展影响越来越大。在西点军校外语系中，选修汉语的学生每天都要阅读中国的《人民日报》等报纸。

有人将中新网此报道“学雷锋学汉语成为美国西点军校新时尚”译成英文寄给美国西点军校公共关系办公室，要求他们做出评论。第二天收到其来函：

Thank you for your interest in the United States Military Academy.

The information contained in the article below pertaining to Lei Feng is　inaccurate. There are no statues or pictures of Lei Feng at the Academy.

Quotations from Lei Feng are not printed in the any official cadet　publication. While Lei Feng may be discussed in history and Chinese　language classes, neither he nor his philosophy are endorsed by the Academy.

I hope this clarifies the information and answers your concerns.

Kristina Anklam
Public Affairs Office
United States Military Academy
West Point, NY 10996-1788
845-938-4261 fax: 845-446-5820
yk3047@exmail.usma.army.mil

译文：

谢谢您对美国军事学院感兴趣。

那篇文章中关于雷锋的信息是不准确的。在本军事学院，没有雷锋的塑像或画像。雷锋语录没有被印在任何正式的学员出版物中。虽然历史课和中文课也许会讨论雷锋，但军事学院并不赞赏他或其哲学。

我希望这能澄清该问题并回答你的关注。

克里斯蒂娜·安克拉姆
公共关系办公室
美国军事学院
西点，纽约

1997年第1期《读书》发表有关西点军校学雷锋的报道时，在该校执教的中国籍教授李慎之回答说：“从没听说过！”

2002年8月，抚顺市雷锋纪念馆馆长张淑芬到西点军校专门搜集过有关雷锋的资料和画像。张馆长回国后曾肯定地向有关人士表示：西点校园的固定雕像中没有雷锋雕像。会议大厅里没有雷锋画像，学员手册中没有雷锋格言，固定教材中没有关于雷锋的记录，课程中也没有关于雷锋的专门课程……

王青在《睁开双眼看美国》一文中也澄清过这个谣言：“刘先生开车，陪我参观了‘名将摇篮’——西点军校。我曾看过一篇文章，说西点军校也在学雷锋，教室挂有他的画像。结果四处寻觅，不仅未见到画像，一些教官和学员还说从未听说过雷锋其人。”

美国人学雷锋的消息，确实让国人意淫了一番。且不说雷锋是个假典型，美国人学雷锋的谎言忽悠中国人十多年，是该画上结束的“句号”了！

相关链接：

中共建政后树立的典型之真真假假

新华网自曝雷锋照片大多为补拍

拆穿西点军校学雷锋的谎言

数学帝分析雷锋同志捡粪


封建社会就是好

封建社会，大臣想把自己的想法告诉皇帝，可以写奏折。今天，老百姓想把意见反馈给县委书记都很难；

封建社会，你有冤情可以到官府门前击鼓鸣冤，可以打横幅，可以穿状衣。今天，我们连站在政府大门口都会被驱散，打横幅、穿状衣也变成了违法，哪怕在街上散步也会被抓；

封建社会，你有冤情可以请状师帮你打官司，而且这个“状师”是没有任何党派。今天，你连请律师都要经过党批准，甚至党帮你委派某某律师，律师会被监视，会当庭翻供，甚至不为被告说一句辩护词；

封建社会，土地是私有的，没有什么70年的租期说，没田的农民就给地主种地。今天，土地是国有的，农民不用给地主种地了，只是农民和地主一起给共产党“种地”去了；

封建社会，皇帝说错话，做错事，都会有史官笔录，载入国史。今天，国家主席即使说错话，底下的人大代表和九个民主党派都要鼓掌，还会写入政策、写入党章；

封建社会，皇帝有什么想法，大臣对国事的看法，都会在每天的早朝制度里提出来，大家一起讨论讨论。今天，肯定是不需要什么“早朝”制度了，因为国家主席的话直接刊载在《人民日报》上，大家过目下就行，官员对国家建设性的意见自然也不必提出来讨论；

封建社会，士农工商，士排第一，如李白、如陶渊明，都有着自己的风骨，不为五斗米折腰，天高皇帝远，皇帝老儿也管不着。而今天的文人，都是像余秋雨、孔庆东之流，为了个人前途，是非不分，黑白颠倒；

封建社会，文人们的写作不受任何政治派别的干预，思想自由、言论自由，诸如春秋战国的百家争鸣，诸如唐诗、宋词、元曲之文化瑰宝，诸如明清小说之《四大名著》，司马迁写史记骂汉武帝，但史记却仍可以在汉武帝执政时期流传至今。今天，一切文艺作品皆为无产阶级文艺服务，说得再现实一点，一切文艺作品皆为共产党的执政服务！如果司马迁活在当下，一定会被安一个“颠覆国家政权罪”；

封建社会，居都有其屋，没有强拆。今天，房屋这个人类最基本的保障都得不到实现，到处都是强拆，因强拆被自焚都比比皆是；

封建社会，可以在路边摆摊，不用担心有城管，也不用交保护费。今天，城管可以没收你的摊位，城管可以以执法的名义殴打你，把你掐死；

封建社会，想生几个小孩就生几个小孩。今天，生二胎就会被罚款，甚至是强行堕胎，把你的孩子拿去卖；

封建社会，小孩想去哪个学堂上学只是钱的问题。今天，哪怕你有钱也不一定上到好学校，因为今天要看户口，看成分，农村户口和城市户口，外地户口与本地户口所上的学校是不一样的；

封建社会，像管仲，箭射齐桓公，但管仲却被齐桓公任命为相。今天你哪怕得罪一个县长，都可以用推土机把你碾死！

封建社会，死刑犯审讯公文都要经皇帝批阅，然后在秋天处决，因为秋天万木凋零，人适合在这个季节入土为安。今天，从一审到最后处决，最短只需要半个月的时间，例如杨佳！


虎毒不食子：薄熙来居然对亲儿子下毒手

新世纪新闻网记者袁奇正报道：据薄熙来身边的人透露，王立军事件之前，薄熙来的确关押了自己的嫡亲儿子李望知，罪名是"涉嫌经济犯罪".因为薄熙来和谷开来的炒作，人们大都知道薄熙来有一个正在国外读大学的嚣张儿子薄瓜瓜。而其实薄熙来还有一个儿子，大名李望知，是薄熙来和前妻李丹宇的儿子。其实李望知本来倒是薄熙来正宗的嫡子，而薄瓜瓜却是偷情的种子。

薄瓜瓜在国外的糜烂生活

一九七六年，身为北京二轻局五金机修厂工人的薄熙来和解放军北京总医院的女军医李丹宇结婚。双方算是门当户对，李丹宇的父亲李雪峰曾经是薄一波的老战友，六十年代曾经担任北京市委书记。第二年，李丹宇生下一个儿子，名叫薄望知。

当时说来，薄熙来和李丹宇的婚姻，多少还有点不平衡。李丹宇在父亲照顾下从小参军、然后由部队保送学医，和薄熙来谈恋爱时，是现役女军医，有着令人羡慕、一般人可望不可及的地位。而薄熙来则是受到父亲连累坐牢、下乡、进工厂「可以改造好的子女」中的普通工人。 谁知道儿子生下没有多久，薄一波被胡耀邦平反，而且马上投靠邓小平，一下子变得权势熏人。薄熙来也由父亲安排和通融，进了北大历史系（北京高层没有人相信薄熙来是靠自己的本事考上北大的），北大历史系读了一年半，马上又成了社科院的研究生。

薄熙来邪恶的眼神

薄熙来读大学和研究生，随后又到辽宁金县去挂职当县委书记，这边都是李丹宇一个人辛辛苦苦抚养着儿子。人一阔，脸就变。薄熙来地位一改变，立即对相貌平庸的李丹宇心生厌倦。结果和自家的一个亲戚谷开来，在金县闹出出轨的丑闻。

谷开来的姐姐，是李丹宇的嫂子。但是谷开来却把姐夫弄成了大舅子。这是一笔难算的糊涂账，总之，谷开来和已婚的薄熙来弄得不可开交，而且薄熙来想要离婚，这就激怒了在北京含辛茹苦带儿子的李丹宇。

当年李丹宇是整个北京最出名的上访户。事实明显摆着，李丹宇是现役军人，谷开来和薄熙来偷情，按照当时的法律，就是破坏军婚，完全是应该判刑的。但是最高人民法院、全国妇联等衙门，却因为薄一波的权势，而不敢处置谷开来。因此李丹宇经常带着儿子，在全国妇联大门内大骂薄熙来和谷开来，一骂就是几个小时，所有的工作人员都躲得远远的。

事情闹到最后，因为谷开来怀上了偷情的种子薄瓜瓜，因此老家伙薄一波出面，亲自到金县，强行为薄熙来和谷开来办了结婚登记手续。这样的一段可耻经历，亏得谷开来后来居然还敢厚着脸皮向媒体介绍他们的"爱情故事".李丹宇最后不得不屈服于权势，但是怒火之下，将儿子的名字改为李望知，以示和薄情寡义的薄家没有关系。李雪峰也放出话来，说只要他不死，薄熙来就别想回北京当官。此话后来果然应验。但是近年来，李丹宇也频频参加太子党举办的许多活动，逐渐活跃起来。

二〇一二年，薄熙来为了冲击十八大入常，居然下狠手，以涉嫌经济犯罪的名义，关押了儿子李望知。知情人透露，他的这一手，其实是绑架李望知为人质，胁迫李丹宇，不要在十八大前散布对他不利的言论。俗话说，虎毒不食子。但是薄熙来为了自己的政治地位，居然对自己儿子都下得了狠手，实在可谓是一世奸雄了。

查证方法1：下载《中共禁书大搜集第1辑》，包含了姜维平所著《薄熙来其人》

查证方法2：《中共禁片大搜集》－艾未未纪录片，这里有纪录片《李庄与探监者一起唱薄熙来之歌》下载！

查证方法3：《中共禁片大搜集》－ 网路热点视频，这里有《休假式治疗》预告片下载！


魏京生曝王维林生死和屠杀人数

——大纪元

多少年来，王维林在1989年六四那天孤身挡坦克的图片已成为一个勇气的象征。直到今日，王维林的生死悬念才终于水落石出。

这个答案出自于被称为「中国的曼德拉」并获多次诺贝尔和平奖提名的魏京生先生之口。

6月6日在伦敦的西敏斯大学和6月7日在剑桥大学召开的《勿忘六四：历史，现实与未来》讨论会上，魏京生作为主讲，与参加讨论会的人们一起回顾历史，讨论中国目前的热点话题，分析中国民主运动未来的走向，尤其是回答那些对六四一无所知的青年学生的置疑。

六四民运领袖魏京生

魏先生说，「到底六四有多少人死了？1993年北京卫生医疗机构统计是死了6700多学生，不包括中央国家机关的，也不包括军队在广场上直接处理的。后来（军队）调来了直升飞机，开始是说运弹药，实际是运尸体。有空军人士说，直升机运了4天尸体，北京实际上死了有上万人。

大纪元记者唐英、蒋馨根据魏京生在两个讨论会的记录整理出一份报道来。其中解开了20年前孤身挡坦克的英雄王维林的生死悬念。

报道说，魏先生表示，很多的官兵们当时并不想杀自己的同胞。38军的徐军长公开抗命，结果被抓起来了。但是杀人的命令是从上面下达的。

他特别提到了他所知道的一名只身挡坦克的勇士的情况。他说，「其实木樨地的王维林，（人们）根本不知道他叫什么名字」。原来王维林并不是这位英雄的名字，不过那是不是他的真实名字已经不重要了，「王维林」这三个字已经见证了中共暴政的一段历史。

魏京生说：这事是我的老同学处理的。当时，38军从复兴门这条路开过来，最前面的那个师的师长就是我的老同学。他就坐在首辆坦克车里，「王维林」在那儿挡的就是他的车。

当时，驾驶员问魏京生的老同学怎么办，能不能绕过去。国内录像上可以看到，坦克绕了一下。那小伙子又跟着过去，横在坦克车前面。驾驶员着急的问：「师长怎么办？」整个坦克部队停下来了。

没过10分钟，盘旋在上空的直升飞机来电话了，问：「你们怎么回事？为何停止不前！」他们说，前面有老百姓挡着。直升飞机上的人说，「什么老百姓，是暴徒！」那位师长说，「我看了确实是老百姓，不能向前走。没有什么暴徒」。

又过了5分钟，直升飞机里的人请示上级完毕。下令说：「首长命令了，你们马上进到军事博物馆院子里调整，让113师上！」──113师的师长刚刚升了官。

魏京生说，老同学知道这个挡他坦克的年轻人生命处于危险之中，于是告诉侦察连把这小子抓起来。实际就是把他保护起来，别让他被压死。于是「王维林」被带到军事博物馆。

不知道怎么搞的，一个排的侦察兵居然没有看住他，让他趁乱溜出来了。他又去挡的时候，「113师的坦克连停都不停，哗一下就过去了，直接就把他碾成肉饼了」。

魏京生说，国外看到的摄影镜头和国内观众看到的不是一个镜头。国内殃视放的是复兴门坦克绕行的镜头，国外放的是北京饭店附近「王维林」和113师坦克对峙的瞬间。两个地点同一个人，做了同样的事，知道内情的人才会发现差别在哪里。

魏京生说，那时侯，人身上什么证件都不带，你也不知道这人是谁，根本不知道这人是谁。

还是让我们叫他「王维林」吧。叫惯了，更何况这个名字已经成为一个象征。

今天是中共的「八一」建军节，这天知道了王维林的下落，还知道了六四北京最少死了上万人，这决不是偶然的。△

查证方法1：《中共禁片大搜集》－六四事件，这里有关于六四事件的大量真相视频、电影、纪录片下载！

查证方法2：《中共禁书大搜集》，这几辑禁书分别包括了封从德《六四日记——广场上的共和国》、张良《中国六四真相》、Eddie Cheng《天安门对峙》、荀光明《1989年64大屠城图片全览》、丁子霖&蒋培坤《风雨如晦十五年——“六四”惨案十五年纪实》等禁书的电子版！

相关链接：

六四事件简介

六四死难者英雄谱

六四人物志

“广场四君子”今昔

《从六四到流亡》，王丹出版回忆录

魏京生曝王维林生死和屠杀人数

柴玲出书揭六四逃亡内幕

吾尔开希第三次向中国政府自首

封从德回顾六四事件

张伯笠谈六四广场最后之夜

李禄陪同巴菲特回国惹争议

38军军长徐勤先抗命真相

司徒华与“黄雀行动”

天安门母亲运动

六四23周年，香港烛光晚会18万人参加


上初一的儿子看《建党伟业》提的系列问题

儿子上初一，学校要求看《建党伟业》。看完后儿子提了一系列问题，兹录于下。问者是儿子，答者是我。

子：什么是建党啊？

父：就是一些人为了达到某种目的而建立一个组织。

子：是不是非法组织啊？

父：这个……不是。

子：可是上次我们几个同学在一起商量组织起来向老师提意见，老师为什么说我们是非法组织呢？

父：那是因为你们事先没有得到老师的许可嘛。

子：可是毛主席他们建党得到谁的许可了？

父：毛主席和你们不一样。你们是学生，应该把精力用来学习。

子：毛主席当时不是学生吗？

父：好像是吧？长沙师范学校的。

子：长沙师范学校？一本还是二本？

父：这个，按现在的标准算应该是大专吧。

子：哦，毛主席没有考上一本，所以要去建党，对不对？

父：瞎说！这个跟考什么大学没关系。你看电影里的张国焘，就是北大的。

子：这就怪了！你们和老师平时经常说，我们的任务就是考上好大学，上了好大学一切都好了，是吧？

父：对啊。

子：可张国焘已经考上北大了，为什么还要去建党？

父：这个……他们不是为自己，而是为大家。

子：为大家什么？

父：为大家过上好生活啊。

子：这个大家包括我们家吗？

父：当然包括。

子：那我们家现在生活比以前好了吗？

父：当然！就说住房吧，你看我们家现在住一百多平方米的房子，改革开放以前才住多大点啊……

子：我问的不是改革开放前，是建党以前。

父：这个……生活好不好，要看很多方面……

子：就说住房吧，那时候我们家住多大的房子？

父：那时候我们家住四合院，连院子得有四、五百平方米吧。

子：那院子现在还在吗？

父：还在，不过已经不是咱们家的了。

子：为什么？

父：被收走了。

子：被谁收走了？

父：国家。

子：是毛主席他们建党之后的那个国家吗？

父：是。

子：国家收走了咱们家的四合院，换了现在这套房子给咱们，是吧？

父：不是。这套房子是后来我们自己挣钱买的。

子：那国家为什么收走我们的四合院啊？

父：是这样的，当初建党的时候毛主席他们是想搞公有制，有好东西大家分，让大家都过上好日子，所以后来他们就把很多人的财产都收走了，包括我们家的房子，然后再分给大家。

子：哦，是这样。那我们家现在这套房子就应该是分给我们的嘛，为什么又要我们花钱买呢？

父：因为搞了一段时间公有制以后，发现东西不够分，大家都很穷，快过不下去了，还饿死了很多人，所以就又搞私有制，允许大家挣钱买房子，所以我们家才有了现在的房子。

子：那在建党以前大家能不能挣钱买房子呢？

父：可以啊。

子：那……费那么大劲干嘛？

父：不能这么说。事实上现在也不完全是恢复了以前的私有制，从理论上讲，咱们国家还是公有制国家。

子：我怎么越来越不明白了？

父：这个问题是有点复杂。这么说吧，有些东西可以私有，但是重要的东西是公有的。

子：比如哪些重要的东西呢？

父：比如土地啊、石油啊这些。

子：那我怎么看见你每次加油还要掏钱？而且听说汽油还卖得挺贵，还老涨价？不是公有的吗？

父：这个……石油的情况比较特殊。

子：那么土地呢？这个肯定是公有了吧？

父：对，这个毫无疑问。

子：那么我们家的房子不用掏钱买地了吧？

父：不，恰恰相反，掏得还不少。

子：我明白了，土地本来是公有的，咱们掏了钱，把它变成咱们自己的了。

父：不是，咱们掏了钱之后它还是公有的。

子：刚才你不是说房子是咱们自己的吗？

父：房子是我们自己的，但房子下面的土地是公有的。

子：我不明白它怎么个公有法。

父：这么说吧，咱们住了70年后得把土地还回去。

子：啊？怎么还法呢？把房子拆了吗？

父：这个……我也不清楚。可能不拆房子就要再掏钱吧。

子：可我们不是已经掏过钱了吗？

父：……可能掏得还不够吧。

子：是不是咱们的房子买得特便宜，所以要多掏几次钱啊？

父：不是！这个……咱们国家的房子确实说不上便宜，如果联系国民收入来计算，可能是世界上最贵的。

子：世界上最贵的房子，还只能住70年？

父：70年是最长期限。最短的听说只有20年。

子：就因为咱们国家是公有制？

父：我说过，这个问题比较复杂……在毛主席的时代是公有制，后来在小平同志的时代就不完全是了。不管怎么说，我们还是应该感谢小平同志，至少我们现在有房子住……

子：小平同志是什么时候建党的？

父：瞎说！小平同志没建党，他和毛主席是一个党的。

子：哦，就是说，在毛主席建党之前，房子是可以用钱买的，而且谁买了归谁？

父：对。

子：后来毛主席建党了，就实行公有制了……

父：不是建党之后就马上公有制，电影里没说吗，还打了几十年仗，牺牲了很多先烈……

子：哦，对，打了很多仗，死了很多人，才实行了公有制，房子不能买了，而且把我们家的四合院，还有很多人的财产，都收走了？

父：对。

子：后来饿死了很多人，于是小平同志就实行私有制……

父：不是，我不是说了吗，从理论上讲还是公有制……


苏联到底给了中共多少现代化武器？

    关于苏援及其转交武器数字的简略分析

    限于篇幅，笔者在此不能深入讨论解放战争期间苏联在东北提供援助的各项具体例证。实际上这种援助绝非简单的一个武器问题。它还包括预先让中共接收各地政权和工厂矿山，包括派遣专家帮助大量修复铁路、桥梁等各种交通设施，更包括开展双边贸易，建立合营公司，帮助中共恢复经济，稳定社会。仅贸易一项，双方交易总额 ( 辽东地区除外 )1947 年即达9300 万卢布， 1948 年增长到 15100 万卢布， 1949 年更增长到 20500 万卢布。这些都在一定程度上帮助了中共解放东北。О Борисов ， Советский Союз и Маньчжурская Революционная База(1945—1949) ， 2е доп 　 Москва ， 1977 。但针对刘文武断否定苏援的态度，在此仍有必要简略地讨论一下有关苏援的基本史实问题。

    必须承认，目前无论是根据俄国解密的档案资料，还是根据中国公开的档案资料，我们这些外围的研究者，都还难以将当年苏方提供军事援助或帮助的详细经过描述出来。但这并不等于说，我们不能根据已有的中俄两方面的档案文献及回忆史料，肯定解放战争期间苏方提供过相当程度的军事援助。问题是，我们究竟应当怎么看当年部队领导人表示不满的个别电报呢？

    当年部队领导人确实有过对苏援不满的电报。但既然是研究历史，就要注意分析：第一，是哪些部队不满？第二，是什么时候发生的不满？就第一点而言，曾克林部 “ 非常乐观 ” 的看法就与黄克诚部十分悲观的看法有所区别。两者的回忆录在这个问题上的区别也甚明显。见曾克林：《曾克林将军自述》，沈阳，辽宁人民出版社， 1997 年，第 109 、 123—125 页；黄克诚：《黄克诚自述》，北京，人民出版社， 1994 年，第 196—197 页。之所以会产生区别，就是因为两支部队进入东北的时间不同，他们所体会到的苏军态度和得到援助的及时程度也不相同的缘故。换言之，我们应当可以看出，苏军确实有过态度 “ 相当恶劣 ” 的时候，但也有过态度相当积极热情的时候。就第二点而言，刘文所引彭真和黄克诚表示不满的电报的时间，一是在 9 月 21 日，一是在 11 月 25 日，而《恩怨》一书所举的彭真等高度兴奋地准备接收大批武器并与苏军合作的电报，一是在 10 月间，一是在 1946 年 3 月以后。这更进一步说明，苏军的态度是有变化的。在有的时候 “ 相当恶劣 ” ，在有的时候相当友善。对苏军态度及援助问题，不能仅以一时一地的资料一概而论。刘文显然忘记了对问题应当作这样的具体分析。

    那么，苏军的态度何时好，何时不好呢？刘文说：彭真到达沈阳后，就 “ 发现苏军的态度相当恶劣 ” 。刘文对这句话既没有加引号，也没有注出处。以当时苏军最高司令官刚刚派联络官前往延安，并将彭真等人接来沈阳，此前对曾克林等八路军态度相当友好的情况判断，笔者对此点颇有些怀疑。当然，即使不看刘文，从曾克林、聂荣臻、伍修权等人的回忆录也可以看出， 9 月下旬这段时间苏军的态度，确和中旬以前的态度有了不小的区别。只是，真正让中共一些领导人感到 “ 苏军的态度相当恶劣 ” 的时间，还不在这时，而是在 1945 年 11 月 17 日以后。因为那时苏军真是蛮不讲理地把中共军队从城里往外驱赶，确让许多中共部队的干部深感寒心和愤慨。问题是，这毕竟只是个别时间的情况。即使专门研究这段历史的刘统先生，所能举出的当年部队领导人对苏援不满的文电，也委实寥寥。

    为了便于读者了解刘文问题的关键所在，我们不妨在下面简单地以苏军态度冷热作一时间的区分。

    第一阶段是 1945 年 8 月下旬至 9 月中旬。这段时间苏军对中共部队的态度基本上是好的，双方不仅有过协同作战的情况，有过盛大联欢，而且中共军队还被接入沈阳等各大中城市，让其担负城市卫戍任务，准其接收政权和重要工厂及武器库等。

    第二阶段是在 1945 年 9 月下旬前后。这十几天时间里苏军发现美军准备在中国华北登陆，为在外交上立于主动，避免因公开支持中共进入东北被国民政府和美国指责为违反中苏条约，因此将已经交予中共的多数工厂、武器库和部分政权重新收回，并劝说中共武装退出城外。

    第三阶段是从 10 月上旬至 11 月中旬期间，这期间因发现美军不仅不打招呼，而且完全不顾苏联态度，在紧邻东北的华北地区大举登陆，因此怀疑美军有意在苏军撤退后进入东北地区。基于反对美国势力进入东北的战略考虑，苏军开始受命积极支持中共占据东北。中共大规模进入城市，接收政权和工厂、武器库，甚至直接接防苏军允诺国民党军登陆的沿海口岸，武装拒止美舰运载国民党军队在东北上岸，都是在这一时期。

    第四阶段是 1945 年 11 月 17 日至 1946 年 2 月中旬前后。这时国民党发现中共军队已经开始先期进入中心城市并占据交通要道，进行接收，遂采取断然措施，撤退东北行营，并向美国政府提起控告。苏方撤军不成，迫于外交压力，不得不考虑与国民党进行外交和经济谈判，力图与蒋介石达成妥协。为此，因急于与中共撇清关系，苏军不顾中共方面的反对与不满，在一些地方采取了强行驱赶中共军队出城的做法。

    第五阶段是 1946 年 2 月下旬，特别是 3 月以后，由于美国坚持东北要门户开放，苏联又与国民党谈判不成，苏军态度再度改变，受命全力推动中共抵抗国民党进入东北。故其撤军时处处让中共预先接收，抢占先机，并主动提供了许多积极的帮助。在此以后，苏联与美蒋交恶，与中共的合作关系逐渐趋向稳定。

    由上述说明可以看出，在整个东北解放战争过程中，苏方态度 “ 恶劣 ” 只在个别时段。除了第二、四两个阶段大约三个多月的时间以外，其他三个阶段三年左右时间苏军对中共的态度基本上是好的。不论其利益着眼点是否与中共不同，但其放手让中共发展，甚或帮助获取武器的态度是明显的。否认中共有过不满固然不可，只根据上述两个阶段的个别电报或回忆言论，就否定存在着苏援的事实，显然更不可取。

    既然苏援是事实，那么当年苏军到底向中共转交了多少武器装备呢？严格地说，刘文也没有完全否认存在着苏援的事实，只不过他的看法是，即使有，苏方也是有条件的、不情愿的，并且 “ 少得可怜 ” ，对战争进程不起任何作用。

    苏军当年转交的武器真的像刘文所说的那么少吗？这是笔者要进一步稍作分析的问题。

    首先，我们应当了解，苏联档案所讲当年苏军转交的武器数，既包括给东北野战军的，也包括通过东北方面转交给华北乃至西北等关内部队的。因此，考察苏联这段时间的军事援助情况，不能像刘文那样，只拿东北野战军 1946 年中到 1947 年中自身的武器增长的两个数字，就来判断苏方资料提供的数据可信与否。关于此点，笔者在《恩怨》一书中其实已有所说明，在此仅具体补充三点资料以引起重视。

    一是 1945 年 9 月 21 日中央致重庆代表团电曾谈到晋察冀军区聂荣臻部来电内容。该电称：苏蒙军本月底将从察哈尔撤完，军用品一部交我，并愿今后助我。《中央致重庆代表团电》， 1945 年 9 月 21 日。实际上，这时来自晋察冀和晋绥军区的这种电报还有不少，大都谈到与苏军合作及获取武器帮助的问题。

    二是曾克林回忆提到， 1945 年 9—10 月，他所在部队曾不止一次地将他们在沈阳、锦州等地接收的大批武器弹药，转运给了关内的部队和山东的部队。《曾克林将军自述》，第 101 、 126 页。

   三是 1946 年 5 月 20 日东北局曾致电中央，说明苏军坚决支持东北野战军死守四平，并已经指示驻朝苏军立即提供弹药应急，并劝中共在关内另辟战场以减轻东北压力，为此希望中共能够组织海上运输，从东北向山东运送武器弹药，说要多少给多少。随后驻朝苏军即向中共东北野战军提供了第一批武器弹药。 5 月 28 日，第一批 82 挺轻机枪、 32 挺重机枪、 43 万发子弹和 1 万箱炸药及大量电器材料等即由海路运往山东。至 6 月下旬初即已运送三批。以后运送则更为频繁，数量也更大。到 8 月间，步枪已达数万支，机枪达上千挺，最多一次朝鲜苏军即提供了上百车皮武器弹药。对此，刘统先生并非完全不了解，但却断言这些事情只发生在 1946 年底 1947 年初中共部队最困难的一个短暂时期，并且坚持说苏联和朝鲜的态度大相径庭，苏联不仅两度拒绝帮助，后来同意也是要求以粮食作为交换，而朝鲜方面却 “ 无偿赠与和无代价帮助我们装运 ” 。然而已有的资料却显示，至少在 1946 年，苏方提出希望能够得到粮食已经是 10 月下旬的事情了，此前除了中方发现苏军好饮酒故建议山东军区找些白兰地过来以联络感情之外，并未见任何以货易货的问题提出。与此同时，除开始两三个月以外，中方从朝鲜政府方面获得的，也主要是其炸药厂生产的炸药，并且是用朝币买的，虽然价格低廉，但说完全 “ 无偿 ” ，也不尽然。

    以上情况都表明，计算苏方转交武器数，不能只拿东北野战军一年时间武器装备增长的数字来对照苏方数字，必须考虑到苏方提供的这些武器装备和大量弹药等，有相当部分并不是直接给东北野战军的，而是转运到关内去了。

    其次，计算苏军当年转交中共武器数，不能只拿 1945 年底以前的个别数字作论据，也不能只计算 1946 年 5 月至 1947年 4 月之间的差数，甚至不能简单地拿不同时期东北野战军实有武器数相加减，还应考虑到因种种原因受到损失的数字。

    事实上，刘文提到李运昌部从叶柏寿及马三家向锦州那次运送枪弹物资，路途上被截留、偷盗和私拿就相当多， “ 大部武器在运送过程中遗失 ” 。我们不能因为黄克诚部仅得 1200 支枪，就无视苏军当时曾转交 1 　 2 万支枪的事实。 1945 年 12月 30 日彭真向各部队通报称，李运昌部运赴锦州的各种弹药物资包括子弹 120 万发、手榴弹 15 万个等。另外由北面还运去1 　 2 万支步枪和 300 挺机枪。类似的情况在中共军队出关最初的一年里发生得相当多。不考虑这些情况，仅以 1945 年底以前的两个电报中的数字作为根据，断言苏军转给中共的武器 “ 少得可怜 ” ，显然是过于轻率的。

    况且，只举出 9 月 21 日和 12 月 30 日两封电报中提到的武器数，也并不能据此就断言说 1945 年底以前中共所得武器只有这么多。注意一下刘文所引彭真 12 月 30 日的通报文字： “ 运赴锦州方面的各种弹药物资 ( 七九子弹 40 万发在内 ) ，三八子弹达 80 万发，手榴弹 15 万个 ” ，可以清楚地看出，其所以把 “ 七九子弹 40 万发 ” 括起来，显然是因为在前面已有过通报。这至少说明，在 1945 年 9 月 21 日至 12 月 30 日之间，绝非只有这两封电报谈到过苏方转交武器弹药问题。

    事实上，刘文随后所举李运昌之报告也能够说明，彭真 12 月 30 日电报所提到的李运昌部运送的那批武器弹药，也并非就是当时苏军在东北转交中共武器之全部，因为它不过只是苏军总部离沈阳后，将原存沈阳总部的物资西运至 “ 叶柏寿及马三家 ” 的一部分而已。再仔细注意一下刘文所举李运昌报告黄克诚师得到的武器情况，我们也能够发现，有些武器就不是刘文所举 9 月 21 日和 12 月 30 日那两份电报中所列的东西。如李运昌报告黄克诚师得到的武器为步枪 1200 支，轻重机枪 44 挺，山炮 10 门，野炮 4 门。其中野炮一项在彭真 9 月 21 日和 12 月 30 日电提到的武器装备中就不存在。

    很明显，仅仅依据 9 月 21 日和 12 月 30 日两封电报，要证明苏军转交的武器 “ 少得可怜 ” ，是无法成立的。要说明1945 年底以前到底有过多少苏援，不说明 1945 年 9 月下旬以前中共出关部队得到武器的情况，和 1945 年 9 月下旬至苏军总部离沈，即至 11 月下旬之间所得武器的情况，是不行的。

     1945 年 9 月下旬以前出关部队得到过多少武器呢？仅据曾克林回忆，当该部被苏军迎入沈阳后，苏军就已将沈阳兵工厂，及沈阳、抚顺、辽阳、本溪等地的军火库、军需被服仓库等交给了该部，甚至把日本关东军最大的苏家屯仓库也交给了该部。当然， 9 月下旬苏军态度转变，又将这些仓库大部收回。但该部还是运出步枪 2 万支，轻重机枪 1000 挺和 156 门各种炮，不仅装备了出关部队， “ 还将一部武器支援了后续部队和原抗日联军以及关内其他解放区部队 ” 。

    此后，该部仍陆续利用没有交回的仓库取运武器，包括拉出一批军火于 10 月前后 “ 发给三五九旅和山东鲁中部队、胶东部队和延安来的教一旅等部队 ” 和 “ 用船向山东龙口送去一批武器、弹药，其中有 500 万发子弹、炮弹 ” 。《曾克林将军自述》，第 101 、 126 页。该部甚至还完整接收了一个日本航空大队。彭真 9 月 21 日电已说明接收到 27 架双引擎日本飞机和单引擎完整的战斗机 70 架。但曾克林所说的这一日本航空训练飞行大队，装备有重型轰炸机、九九高级教练机共 40 多架，似非彭真电所之指。此后彭真并有专电报告中央称，他们已经接收了一个航空大队。《曾克林将军自述》，第 126—132 页。

    与此同时，从苏联回国的东北抗联周保中部，接收了日本长春的军火库一部，在苏军同意下也运出了步枪 5 万余支，轻机枪 2000 多挺，重机枪 800 余挺，掷弹筒 500 余个，迫击炮 20 余门，山炮 5 门，弹药 1200 余万发。

    驻守锦州的周家美部，也在苏军协助下，通过解除锦州伪满军队武装和搬运军火库，获得火炮近 80 门，轻重机枪 690 余挺，步枪 13200 余支，手枪 350 余支，炮弹 100 余箱，子弹 1000 多万发。周家美：《关于我军进兵东北接管辽西的回忆》，《锦州党史资料》第 1 辑，第 44 页。

    连同进入承德、滦平、叶柏寿、朝阳和山海关、绥中、兴城、锦西、锦州、锦县、北镇、黑山、新民等地的中共军队所得到的武器数量，仅 1945 年 8—9 月间中共武装早期进入东北者得到步枪数量就已有近 10 万之数，机枪近 5000 挺，各种炮至少有二三百门了。也因此，曾克林一部原仅 4000 人，一举就发展到数万人，并仍能以大量武器装备运送给其他出关及关内部队，可见中共这一时期经过苏军在东北获得的武器数量绝非 “ 少得可怜 ” 。

    那么，彭真等到沈阳后是否真像刘文所举 9 月 21 日电报那样，没有得到多少武器呢？显然也不是。刘文只举了符合其 “少得可怜 ” 的看法的 9 月 21 日一封电报。其实，就在一周后，即 9 月 30 日，彭真就又电告中共中央称： “ 用各种方法得枪万余支。 ”31 日他再度电告中央说：发现新的武器库， “ 搜得山炮八十门，迫击炮百余门，子弹稍多 ” 。 10 月 3 日，在与一位未透露姓名的苏共中央军委委员会见后，彭真对整个情况的估计更加乐观。次日他即以东北局名义致电中共中央称： “ 苏军已下最后决心，大开前门，此间家务全部交我，因我力量微小，现只能接受一部分，允许在一月内替我保存。 ” 《东北局致中央电》， 1945 年 10 月 4 日；《中央致重庆代表团电》， 1945 年 10 月 5 日，唐洪森：《国共争战大东北》，第 130—131页。

    这里的所谓 “ 此间家务 ” ，指的就是在东北的全部日军武器。所谓现在只能接受一部分，是因为这个时候在东北的中共部队还不够多，几十万装备用不了。即便如此，中共进入东北的武装也还是拿了一部分，这就是《恩怨》书中所讲会谈后一次得到的步枪 3 万支，机枪 100 挺，大炮 15 门。

    正是基于这种情况，考虑到苏军即将撤退，只能代为保存一月，东北局明确电告中共中央，说这里的武器数量极大，全部交给我们确系远方 ( 指苏共中央 ) 决定，要求中央下最大决心抽调 30 万主力于一个月内赶到东北，以便接收 “ 大批武器 ”。《东北局关于与苏军交涉经过给中共中央的报告》， 1945 年 10 月 4 日、 8 日。

     10 月 25 日，东北局还进一步致电中共中央，说明苏军要求中共速派人接收东北工业中心城市及其各工厂，除已搬走者外，苏军都愿交给中共。除已交中共的飞机和有一个日本航空大队全部人员可用外，仅抚顺一处便有 300 万发炮弹可交我使用。苏方建议中共赶快接收，同时抓紧编练炮兵和生产大炮。而兵工厂及武器库也最好保留一部分，分散一部分，以免遭到轰炸。《东北局关于苏军交涉情况致中央电》， 1945 年 10 月 25 日。

    在此期间，中共东北武装陆续运出了一些武器弹药，但因各地出关部队还未出发，或还在路上，大量的武器库只能派兵暂时看管起来。以至于因 11 月 17 日国民政府撤退东北行营，苏军态度改变，许多已经接收到手的武器库和兵工厂等，又重新被苏军收了回去。这才有了黄克诚部急急赶来东北，却未能很快获得想象中的大批武器的情况和抱怨。但即便如此，在苏军态度转变前，东北武装也已经得到了相当数量的枪炮。东北局 11 月 5 日、 6 日再报中央称：已将从苏军处得到的一批武器，大约 1 　 2 万支步枪和 300 挺机枪运往急需武器的热河地区，以装备那里新到的徒手部队。而在沈阳一线，连同此前已得之武器在内，共取得步枪 11 万支，机枪约 4000 挺，各种口径炮一批。阜新一带还有武器，但数目不详，沈阳苏军已同意代为接洽。另取得通信器材一大批，小型运输机 6 架，火车两列。在哈尔滨，则得到 2 　 4 万支步枪，数百机枪及部分炮。《东北局关于苏军交涉情况致中央电》， 1945 年 11 月 5 日、 6 日；《陈云关于哈尔滨情况致林、彭电》， 1945 年 11 月 7日。这一情况也可从毛泽东 11 月 12 日报告中看到。他讲到：东北局去后， “ 枪接受了 12 万支，还有些炮 ” 毛泽东：《抗战胜利三个月来的局势和今后若干工作的方针》， 1945 年 11 月 12 日。

11 月 17 日以后，中共军队虽被迫退出大城市和主要交通线，以便于苏方应付外交，但双方关系并未改变。经过苏军同意，东北局还是组织抢运出一批装备，连同在中小城市所得武器，故陈云、高岗在 11 月 29 日即电告中共中央称：又得 “ 枪10 万，炮 300” 《陈云、高岗致中央电》， 1945 年 11 月 30 日。。 12 月 17 日，东北局再告中央：又从旅顺和朝鲜得 “ 近万步枪，百挺机枪 ” ，苏方还提供了 40 余架飞机，东北局已决定成立航空学校。《东北局关于建立空军问题致中央电》，1945 年 12 月 17 日，《彭真年谱》，北京，中央文献出版社， 2002 年，第 310 、 312—313 页。

    由上可知，自 9 月下旬中共东北局赴东北后，所得武器数量也很可观。至少取得步枪十四五万，机枪 5000 挺左右，炮数百门。东北局 1945 年 10 初、 11 月上旬和 11 月下旬三次报告大批获得武器数，可能有重复计算，故这里只做最保守的统计。

    由于 1946 年初苏方与国民党方面的经济合作谈判失败，自 2 月下旬起，苏军态度再度转变，并且十分强硬，坚持要求中共全力阻止国民党进入东北，明确表示可将沈阳以北地区全部交给中共接收，不再向国民政府办交代。正是苏军这个时候所采取的这样一种态度，不仅使中共再度得到了大量武器弹药，而且根本上促成毛泽东作出了 “ 全力控制长 ( 春 ) 、哈 ( 尔滨) 两市及中东 ( 铁路 ) 全线，不惜任何牺牲，反对蒋军进占长、哈及中东路，而以南满、西满为辅助发展方向 ” 的重大决策。国共战后第一场大战，即东北四平、本溪之战，就是在这样一种情况下打响的。《中央关于全力控制长哈两市及中东路全线致东北局电》， 1946 年 3 月 24 日，《毛泽东军事文集》第 3 卷，北京，军事科学出版社、中央文献出版社， 1993 年，第153 页；并见中央档案馆编：《中共中央文件选集》第 16 卷，北京，中共中央党校出版社， 1992 年，第 100 页。

    试想，如果没有苏军及时的装备和大量弹药的援助，在刚刚马不停蹄赶到关外来、不少部队赤手空拳、东北的军工生产还没有组建起来的情况下，中共如何能够一下子组成 30 万 “ 民主联军 ” ，而且马上和全副美式装备并有空中支援和大量火炮的国民党新一军、新六军等精锐部队展开这样一场需要强大火力和充足弹药供给的大规模现代战争？正是因为有苏军的帮助，中共不仅做到了，而且还成功阻截国民党军长达近两个月的时间。

    到 1945 年底，中共军队出关兵力仅 10 万人左右，且相当部分枪支很少，甚至赤手空拳，它如何能够在两三个月里就成功进行如此大规模的军事作战呢？对此，我们不妨再比较一下刘文所举 1945 年底与 1946 年 5 月这两个时期东北部队的武器装备增长情况，因为从中多少能够看出，中共在四平之战前大概得到了多少武器。

    刘文引述的数据告诉我们， 1945 年底中共出关部队的武器数为：步枪 39641 支，轻机枪 1139 挺，重机枪 105 支，掷弹筒 59 支，迫击炮 64 门，其他 “ 能够用于战斗的重武器如榴弹炮、坦克、飞机，更是一无所有 ” 刘文列举之数字，似不包括曾克林等先期出关部队取得的武器在内。。 1946 年 5 月部队四平作战结束后，部队拥有长枪 160881 支，轻机枪 4033挺，重机枪 749 挺，各种炮 556 门。刘文在这里遗漏了掷弹筒 998 支。

    两相对照，出关后各部队得到的步枪数至少超过 12 万支，得到的轻重机枪数至少超过 3500 余挺，得到的掷弹筒数至少近千支，同时还至少得到各种炮 492 门。

    这里所以要强调 “ 至少 ” ，是因为我们在比较这两组数字时，不能忽略四平作战这一重要背景。要知道，刘文所举 1946年 5 月的数字，是在东北部队几乎全部主力在四平及本溪作战遭受严重失利之后的数字，这一数字中显然缺少了中共在战争中损失的武器装备的数字。此次作战损失究竟有多大呢？由于当时部队来源和扩充情况较为混乱，因此未见武器损失情况的统计，但已知人员损失就近 2 万人关于部队损失数，东北局 5 月 26 日电称伤亡近 2 万人。黄克诚 5 月 24 日电称我军除南满外，总伤亡 1 　 5 万人，但加上南满本溪之战，伤亡数理应接近东北局之数。黄克诚：《从苏北到东北》，中共中央党史资料征集委员会等编：《辽沈决战》 ( 上 ) ，北京，人民出版社， 1988 年，第 199 页。，大批新扩充的部队丧失了战斗力。东北民主联军总司令部：《关于东北军事状况向中共中央及中央军委的报告》， 1947 年 4 月，唐洪森：《国共争战大东北》，第 385 页。，再加上撤出战斗时极其紧张，北撤途中又遭受追击，结果是 “ 散的散，叛变的叛变 ” ，逃亡现象十分严重。罗荣桓：《对东北解放战争形势与任务的分析和部队思想工作》，《辽沈决战》 ( 上 ) ，第 39 页。武器装备的损失约略估算为三分之一上下，当不为过。

   事实上，四平一役打响前，中共东北军队已经编成 34 万人，装备充足，光步枪就近 20 万支，有轻重机枪近 7000 挺，各种炮 700 余门。而且，照 2 月下旬林彪等报告，当时所得武器数量因为较多，部分武器剩余，只能暂存于仓库中。 3 月中旬苏军又从朝鲜 “ 给枪三万 ( 余 ) 支 ” 。《东北局转报周保中处消息致中央电》， 1946 年 3 月 16 日。毛泽东得讯后曾专门电令林彪等，要求将这些多余的枪支用于组建和装备地方武装。同时他还要求苏军多给武器，称应 “ 请他们加拨枪炮若干 ( 例如步枪十万，机关枪一万，大炮五百门，弹药称是 ) ，以便广泛武装东满、北满民众及我军 ” ，实现我 “ 占领长春，以长春为我们的首都 ” 的政治目标。《中央关于苏军撤退前力争占领长春致东北局电》， 1946 年 3 月 25 日。而苏方对此一要求也表示了明确的认可。高岗 4 月 20 日从哈尔滨电告东北局和中共中央：苏军已确定 25 日撤完，今送两辆装甲车及一部武器。 “ 交涉送十万步枪、一万轻重机枪、一千门炮，他答应我们进哈市后即会得到东西。 ” 《高岗关于与苏军交涉情况致东北局并中央电》， 1946 年 4 月 20 日。四平战役期间，光是苏军帮助秘密从朝鲜运来的军火，就有上百车皮因疏散不及，被国民党空军炸毁。由此亦可知林彪四平、本溪作战能够坚持近两月，其大量弹药供应所由何来。

    已知四平战役结束后，退入北满的十几万林彪部队很快就得到苏军的援助， 1947 年 9 月发展到 48 万人， 12 月更猛增到 73 万人。《东北局致中共中央电》， 1947 年 9 月 18 日，转见刘统：《东北解放战争纪实》，北京，东方出版社， 2007 年，第 496 页。 1948 年以后更进一步发展到 105 万人，编成了 12 个纵队， 14 个独立师， 3 个骑兵师，一个炮兵纵队，一个铁道纵队，一个坦克团。何长工：《何长工回忆录》，北京，解放军出版社， 1987 年，第413—414 页。部队人数猛增， 1947 年武器装备还不很充足， 1948 年不仅不缺，还十分完备，且质量和火力水平大为提升。 1947 年至 1948 年初，东北野战军主要作战只有 “ 三下江南 ” 、 “ 四保临江 ” ，正如刘文所说，胜仗不多，缴获有限，但部队枪炮却相当充足，其火炮配备甚至明显超过了国民党守军的配备，就连卡车的拥有量都超过了国民党守军。如此大量的装备和强大火力配备，既不是靠战胜国民党军队缴获得来的，也不可能是靠中共东北的军工厂所能全部提供的除刘文介绍的情况外，有关 1947—1948 年间中共东北军工生产主要还是修复枪炮和制造弹药，不能大量制造火炮的情况，还可参见《黑龙江军事志》第七篇，及大连市委党史工作委员会编《大连建新公司兵工史料》，等。直到 1949 年春已建成的中共全国 160 家兵工厂月产山炮也只有两三门，野炮不过 4 门，步兵炮只有 7 门，小炮略多约 500 余门。参见程刚等：《解放战争时期我军兵工生产概述》，《军事历史研究》 1996 年 02 期。，苏方帮助显然是很主要的一个来源。

    下面简要列举一些 1946 年四平战役以后苏方提供武器援助的情况：

    据苏方人员回忆，萧劲光在 5 月前后代表中共中央东北局和民主联军司令部，向驻旅顺苏军提出，希望将驻旅顺的苏军缴获的日军武器转交给中共方面。苏军经过一周准备，即将存放在大孤山的 15 车皮武器交由萧劲光接收。一个月后，又向萧转交了一批新的武器，包括两军列弹药。 B 　博伊科：《解放使命》；伊？柳德尼科夫：《穿越大兴安岭》，苏联科学院东方学研究所编：《在中国道路上 (1937—1945)—— 回忆录》，莫斯科， 1989 年，第 302—303 、 336—337 页，转见薛衔天等：《苏联与东北革命根据地》。

    从中方资料中也可以了解到这方面的情况。据丁雪松回忆说，仅 1946 年间从朝鲜运来的 “ 战略物资 ” 就有 2000 多车皮。丁雪松等：《回忆东北解放战争期间东北局驻朝鲜办事处》，《辽沈战役》 ( 上 ) ，北京，人民出版社， 1988 年，第625—630 页。

    据 5 月下旬辽东军区司令员肖华电告，驻朝苏军已按约定开始经过南满辽东军区向山东的中共军队发送武器弹药。第一批运送去东北的，有重机枪 83 挺，轻机枪 32 挺，子弹 43 万发，炸药 1 万箱，还包括一批电气材料、广播电台、印刷材料和摄影机等。这批物资均已秘密经由安东通过海路运去山东烟台，送交给了陈毅的部队。

     6 月，驻朝苏军又进一步接连经过山东向华北中共部队发送了两批武器弹药，其中第三批就有步枪 5000 支，子弹 300万发，高射机枪 20 挺，重机枪 30 挺，并有其他资材一批。这种大批量的武器弹药输送一直分期分批进行到 8 月份。仅 7 月15 日到 8 月 7 日，就运送了 12145 支步枪， 182 挺重机枪， 506 挺轻机枪， 167 个掷弹筒， 7 门炮， 11164 把刺刀，1000 余万发子弹， 43588 发炮弹， 6700 发掷弹筒弹， 22 万斤炸药，以及 500 箱填装炮弹的火药等武器弹药到山东。 8 月下旬还进一步运送了 2000 发山炮炮弹和 50 万发七九子弹，包括 100 多车皮的各种弹药。到 9 月，朝鲜北部所存日军各种子弹、炮弹、炸药和枪炮， 2000 多车皮 ( 一车皮载重约 40—50 吨 ) 的物资已全部运抵安东，数量之大，已非过去海船运量所能解决。故根据辽东军区要求，中共中央明令山东胶东军区全力组织机轮船前往安东 “ 运输物资，愈快愈好 ” 。《肖华致陈、黎、舒并报东北局、中央电》， 1946 年 5 月 28 日、 6 月 15 日、 6 月 23 日、 8 月 9 日。

    另据朱瑞回忆，同一时间，苏方还每天夜间通过铁路向东北野战军发送日军武装弹药。两个月里运送了数十列车。

    同样的情况，到 1947 年，这样的帮助还在进行中。

     1947 年初，即四保临江作战开始前夕，仅中共东北铁道司令部所属临江运输司令部，就经由朝鲜运进来 10 万多支步枪和 1000 余万发子弹。战争打响后，又抢运了 7 万多吨军用物资进来。《中国人民解放军全国解放战争史》第 2 卷，北京，军事科学出版社， 1996 年，第 597 页。

     1947 年秋，经过东北局军工部部长何长工的交涉和争取，苏军还将存放在中苏边境满洲里的一大批日军重型装备，全部移交给了东北野战军，东北局组织运力用火车拉了几天才拉完。何长工：《何长工回忆录》，第 427—428 页。

    从林彪 1947 年 12 月 28 日电报亦可知，苏军这年底还向东北野战军提供了 30 个步兵团和 2 个山炮营的武器装备。林彪在电报中向斯大林要求苏联从苏军所缴获的日本武器中，或从德国战利品中再帮助提供 20 万支步枪， 1 　 5 万挺轻机枪，7000 挺重机枪， 700 门重迫击炮， 1000 门轻迫击炮， 100 门高射炮， 200 门山炮及其较多数量的弹药和 20 个师用的通信器材。转见万年：《解放军中解放军战略猛增的背后》，《海事大观》 2006 年第 5 期。斯大林随后从朝鲜输送了 2000 多车皮的军火给林彪。

    如果我们把上述估算的武器数量，和刘文所列 1947 年 4 月部队装备增长的各项数字加起来，再把 1946 年以后陆续运往关内的武器数，和 1947 年以后转交的其他武器数加上去，说苏联在解放战争前期为进入东北的和在华北的中共军队提供了足够装备几十万人的武器装备，是基本可以肯定的。有关这一数字，国防大学教授徐焰估计为四五十万支枪，各种炮不下 2000门。转见徐焰：《解放战争中苏联给了中共多少武器援助？》，战略家网， http://www 　 laocanmou 　com/zj/lswh/zg/jkgd/xy/lsyj/201102/zj_20110228112525_4 　 html ， 2011 年 7 月 18 日；中原工学院副教授李长林估计为 30 万支枪，各种炮 1600 多门，坦克 20 辆左右。李长林：《关东军武器流向略考》，《党的文献》 2006 年第 1 期；网友清风堂主估计步枪最少三四十万，最多四五十万，机枪 1 万余挺，各种炮约 2000 门，坦克约 100 辆，飞机约一二百架。《苏联援助东北共军武器数量之初步探讨》，敏思博客， http://blog 　 stnn 　 cc/guxing/Efp_Bl_1004584155 　 aspx ，2011 年 7 月 18 日。对于这种情况，还在四平战役失利，退至北满后不久，东北局就兴奋地发现苏军可提供的武器装备数量之大、现代化程度确实出乎想象。东北局 9 月、 10 月曾接连致电中共中央说明：只要再争取到几个月的休战时间，我们就能利用从苏军手里得到的成批大炮，很快建成自己的炮兵部队。事实上，以现在的条件，我们完全可以 “ 依国际联系建立优越武器装备的军队 ” 。我们现在最为缺乏的，就是大批营、连、排干部以扩充部队，尤其是急需大批人 “ 来学飞机坦克大炮 ” 。他们因此强烈要求中共中央分令各区再抽调人员尽快经大连转送到北满来，以 “ 建设数十万现代化的人民军队 ” 。《东北局关于华北战场与东北战场等问题的报告》， 1946 年 9 月 9 日；《林彭高陈对目前形势与今后任务的意见》， 1946 年 10 月 19日。由此不难看出，东北野战军的迅猛发展和迅速强大，苏联的帮助是绝对不应忽视的。

    对于苏联公布移交日本武器说法的分析

    应该说明的是，笔者并不认为苏联公布的数字就是中共接收到的数字。笔者之所以在《恩怨》一书的正文中说明苏军 “ 为进入东北的以及在华北的中共军队先后提供了足够装备几十万人的武器弹药 ” ，只把苏联公布的移交日本武器数放在注释做一备注，就是考虑到苏联公布的这一数字只能作为一种概数供今人参考。因为很明显的是，苏方宣布的数字有的相符，有的不相符。比如， 1948 年东北野战军有各种炮 4000 余门，与苏方宣布的数字就比较符合；有机枪 1 　 8 万挺，这一数字还超过了苏方宣布的 1 　 2 万挺的数目。步枪数则苏方宣布的数字高出东北野战军 1948 年实有步枪数三分之一还多。参见《东北人民解放军 1948 年 8 月最后战役前实力统计表》，《东北三年解放战争军事资料》，东北军区司令部 1949 年 10 月印。当然，苏援枪炮不止限于供应东北野战军，且 1946—1948 年间国共几度战争中互有缴获和损失，今人很难完全拿苏联公布的数字做依据。

    但是，部分武器数目对不上，并不等于说苏方的数字就是编造的。何况，除了坦克、飞机的情况差距大以外，其他武器的数字相差并不多。由于苏方移交的不仅是日本关东军的武器，还有来自苏蒙军，特别是驻朝鲜苏军提供的缴获日本在朝鲜军队的武器，还包括一定数量的欧美制式，甚至是苏制武器，这些武器装备及弹药相当一部分还运给了关内的中共军队。因此，简单地拿日本关东军拥有或所藏武器数量比较，显然也不适当。

    更重要的是，影响到苏方数字不准确的原因还和战后苏军在中国东北的复杂情况有关。由于形势变化万端，驻中国东北苏军不得不一会儿把一些武器库交给中共，一会儿又把一些武器库收回来；今天将一批武器交给中共，明天又将一批武器运往北方；在察哈尔、热河这样做，在东北诸省那样做，在北朝鲜又是另一种做法；甚至有些武器装备确实给了中共，有些实际上可能并没有交到中共手中，却仍旧记在账上，这都有可能。事实上，苏军占领东北初期纪律松懈，实际负责看管武器和负责上报的单位五花八门，一些人责任心不强，甚或有心邀功，上报数字与实际有较多出入也很正常。对后来的俄国人来说，他们只知道当年统计表上的这些日本武器装备都没有留存下来，至于这个数字准确与否，具体交给了谁，何时何地怎么交的，移交或搬运中是不是有所损失，其中多少已是废品，甚或已经破坏或毁掉，对他们来说都不重要。实际上，真正有必要关心和弄清这个问题的，首先应当是中国人自己。

    然而，苏联公布这些数字距今已经有 30 多年了，海内外众多关心这段历史的读者相信它们也已经 30 多年了。奇怪的是，身为受援方，又不同意这些数字的中国方面，迄今并无任何具体澄清真相的系统研究，几十年来甚至连一篇有关这个问题的研究论文都未见发表。既不便开放相关档案，提供人们进行研究对比，也不鼓励相关研究者作深入探讨，弄清史实，结果，在涉及苏援问题的各种档案文献、回忆资料在国内外以各种方式被逐渐披露出来的今天，除了像刘文这样全盘否定苏援作用的声音外，已经有更多的读者在相信苏方公布的数字的说法了。

    当然，拒绝接受来自俄国的说法的情况久已有之。自 20 世纪 90 年代俄国档案陆续开放以来，我们经常会发现一些与我们过去的解释不同的文献史料。对此，多数学者的态度是欢迎的，他们会把任何新史料的披露都看成是深入研究的新的机遇和挑战。但总是有少数研究者像刘统先生一样本能地对这类说法采取排斥的态度。他们只相信自己过去的认识，只相信自己看到的部分档案，甚至只相信自己人写的回忆录，并据此坚称俄国档案 “ 不可靠 ” 。

    笔者在此想要介绍给这些研究者的一个值得记取的教训。我们 20 世纪 90 年代初研究抗美援朝出兵问题时，常常会引用《建国以来毛泽东文稿》第一册中所公布的 1950 年 10 月 2 日毛泽东给斯大林的电报，以便说明毛泽东这一天已经表明了决心出兵朝鲜的态度。但是，后来俄国学者在俄国总统档案馆中发现了 10 月 3 日由毛泽东口授、苏联罗申大使记录并发给斯大林的另一封内容完全相反的电报原件，并将其公之于众。于是，毛泽东 10 月 2 日电报的真实性很快受到质疑，甚至中国政府公布文献的可靠性也立即成为美俄等国报纸炒作的题目。

    面对这样一种情况，中国的档案保管及文献研究机关并没有采取简单否认和抵触的态度，而是主动配合国际学术界查验并提供了毛泽东 10 月 2 日电报稿原件的复印件。经过将两份档案原件的复印件认真比对和研究，中外学者最后达成了有益的共识。即大家都同意，这两份文献都是真实的，不过中国方面早先公布的 10 月 2 日电报稿虽然是毛泽东亲笔起草，实际上却并没有发出。由于当天上午政治局扩大会议上大家否决了毛泽东的意见，因此第二天毛泽东亲自口授，经苏联大使罗申发出了俄国学者在俄国总统档案馆里看到的那封意见完全相反的电报。

    从这件事当中，我们似乎应当可以学会怎样去面对那些可能与我们过去说法不同的东西，不论它们是来自俄国，还是来自我们国内。


常见新闻用语含义解释

【案件迅速告破】―――才打了两天，这小子就扛不住了。

【停职】―――你先避一下，这几天记者盯得比较紧。

【免职】―――老李同志啊，树挪死人挪活嘛，还不明白吗?

【严肃处理】―――老张同志啊，知道你有委屈，可组织上也有难处啊。记过记过，记了也就过去了，是不是？

【高度重视】―――出事了，还真有点紧张呢。

【发现一起，查处一起，决不手软】―――算你倒霉，现在是风头上，你也理解一下好不好？

【情绪稳定】―――暂时没看出有上访的迹象。

【妥善解决】―――总算给忽悠过去了。

【物价稳中有升】―――才翻了一番。

【调控】―――空调。

【广大群众纷纷表示】―――小张，请台里的几个同事过来，对着镜头说几句。

【治安形势严峻】―――你说什么？昨晚局长家里被盗了？！所长这下麻烦了。

【治安状况明显改善】―――所长，撬局长家的那两个家伙逮住了。所长：是吗？太好了，这阵子累死我了。

【不明真相的群众】―――到底谁透露的消息？这么快就传开了？

【群众的眼睛是雪亮的】－――看来他们暂时还不清楚内幕，保密工作一定要继续做到位

【部分围观群众】―――报告！两条马路都堵死了，请求支援！估计有五六千人，请赶快支援！

【强烈谴责】―――这事我们忍了，你们也不要再让我难做了，有话好说嘛，是不是？

【负责任大国】―――这事以后能不能别找我们？其实我们也不知道该怎么办，得罪人的事，唉。

【初见成效】―――怎么，好象不管用？得另想法子了。

【阶段性胜利】―――看来这阵子算是白忙乎了，大家辛苦了。

【加大力度】―――看来得应付一下做个样子了，这些网民真烦人！

【通过正当合法途径解决】―――我知道你很冤，但你也别没完没了是不是？还有人比你更冤的呢，人家不也没说什么嘛。

【反腐】―――反而更腐败的简称。


天安门母亲运动

天安门母亲运动是前中国人民大学哲学系副教授、“六四事件”死难者家属丁子霖等人发起，联同一群在六四天安门事件中遇害者的母亲组成的，要求中共平反八九民运的组织，呼吁彻查及公布“六四”事件及向死伤者家属和公开道歉，这一组织及其成员常受到有中共有关当局的阻挠与刁难，包括不可公开悼念“六四”遇害亲人。

这一运动在2000年正式展开，其要求是：

死难者家属有权公开悼念在六四事件中遇难的亲人；
死难者家属及伤残者有权接受各界人道援助款；
停止迫害六四事件的伤残者和死难者家属；
释放所有因八九民运被捕现仍在押的政治犯；
公开六四真相，追究事件责任。

天安门母亲“六四”十五周年祭奠集体照

天安门母亲：纪念六四死难者离世二十三周年

今年，是“六四”死难者离世二十三周年。今年秋天，中共将要召开十八大。

回顾十年前，在中共的十六大上，确立了所谓“胡温新政”。 我们作为“天安门母亲”， 曾郑重地向新一届中共中央委员会发出过如下的呼吁：

“我们真诚呼吁贵党新一届中央委员会，以解决‘六四’问题为契机，平复民怨，化解危机，达成民间与政府的和解，从制度上防止大规模社会动乱的发生。

“如果贵党不是在口头上，而是在实际上承认民主、人权是现代文明人类追求的普世价值；如果贵党不是在口头上而是在实际上承认民主、人权是中国实现现代化的必由之路，那么，我们作为中国公民就有理由期待贵党新一届中央委员会，拿出对国家、民族长远利益负责的胆识和魄力，重新评价‘六四’，果断地结束一党专制的陈旧体制，以此推动并着手政治、经济、社会等各个领域的全方位改革。”

可惜！时过境迁，十年一场南柯梦。

十年前，民主、人权至少在党和国家领导人的口头上还承认是人类的普世价值，而在今天，国内的主流媒体和互联网，已把“普世价值”扫进了垃圾堆，更不用说把民主、人权视为实现中国现代化的必由之路。“六四”问题的公正解决，也变得遥遥无期。人们对于未来感到极度的无奈和迷茫。

人们还发现，当年“天安门母亲”所提出的问题一个都没有减少，反而迅速地递增、激化了。中国对人权和公民权的侵犯达到了无以复加的地步，中国的贫富悬殊急剧拉大，中国的制度性腐败一发不可收拾，人们的道德底线几近崩溃，社会的突发性群体事件此起彼伏……。“维稳”成了中国当前保持执政党政权稳固的第一要务。这十年给中华民族带来的巨大制度性伤害无法估量。

在胡温任期内，中国经济高速发展，本来可以为启动政治制度改革、公正解决“六四”遗留问题提供大好时机。但是，以胡锦涛为首的因循守旧僵化官僚白白放过了这十年和平转型的历史机遇。

在如此沉闷、停滞的时局背景下，温家宝独自一人重提政改要求，说改革只能前进，停滞和倒退都没有出路。他甚至重申邓小平的南巡讲话：“不改革开放只能是死路一条”。今年两代会期间他又说：中国假如不进行政治改革，经济改革所取得的成就就会付诸东流，中国就大有可能重蹈“文化大革命”那样的大动乱的覆辙。其言凿凿，其情切切，既令国人敬佩，又让人感到重言轻诺。

好像是故意“背书”，英国《金融时报》3月20日接着又报道说：近年来，温家宝已在中共高层的秘密会议上，于三个不同的场合表示过“平反六四”的建议，但每一次均遭到同僚们的封堵。此类传言也令人顿生疑窦。

温家宝关于“平反六四”的谈话无从证实，但愿像他政改的要求一样是真的。但即使是真的，又能实行得了什么呢？

现行的政治体制盘根错节，牵一发而动全身。当今中国的特殊利益集团，不是凭任何一个大人物可以动摇得了的。这个集团的利益已经最大化、凝固化、网络化。就像《红楼梦》里的《护官符》所说的四大家族一样，这四家“连络有亲，一损俱损，一荣俱荣，扶持遮饰，皆有照应”。在人们眼里，即使温家宝真的提出“平反六四”的建议，一碰到这样一道《护官符》，也只能退而却步，充其量只是图个身后不坏的名声而已。

不出人们之所料，在今年两代会的记者招待会上，温家宝哀叹改革之艰难：“任何一项改革必须有人民的觉醒、人们的支持、人们的积极性和创造精神。”这无异于告诉民众，改革靠共产党的上层靠不住，靠党内个把青天大老爷也靠不住，只有靠广大的民间力量，靠民间的压力和推动。历史的经验早已表明，中国民间曾经经历过1989年暴风雨般的觉醒，天安门广场上百万民众显示出的史无前例的积极性和创造精神，业已载入史册。凡是当年的亲历者，对于那时的情景都历历在目，记忆犹新。事实是民众的觉醒、积极性和创造精神都被强权者的坦克、机枪碾得粉碎，随后又迫使民众淡忘，渐渐从记忆中抹去。我们认为，今日的执政者唯有救赎与弥补以往的罪错，除此别无它途。亡羊补牢，未为晚也。

“天安门母亲”的诉求，一如既往。只要这个群体存在，我们的抗争就不会停止；只要有抗争，“真相、赔偿、问责”这三项理念，就依然存在，不会放弃，也不会改变。

愿“六四”死难者的亡灵早日得到安息！

签名者：

丁子霖 | 张先玲 | 周淑庄 | 李雪文 | 徐 珏 | 尹 敏 | 杜东旭 | 宋秀玲 | 于 清 | 郭丽英
蒋培坤 | 王范地 | 赵廷杰 | 吴定富 | 钱普泰 | 孙承康 | 尤维洁 | 黄金平 | 贺田凤 | 孟淑英
袁淑敏 | 刘梅花 | 谢京花 | 马雪琴 | 邝瑞荣 | 张艳秋 | 张树森 | 杨大榕 | 刘秀臣 | 沈桂芳
谢京荣 | 孙 宁 | 王文华 | 金贞玉 | 要福荣 | 孟淑珍 | 田淑玲 | 邵秋风 | 王桂荣 | 谭汉凤
孙恒尧 | 陈 梅 | 周 燕 | 李桂英 | 徐宝艳 | 狄孟奇 | 管卫东 | 高 婕 | 索秀女 | 刘淑琴
王双兰 | 张振霞 | 祝枝弟 | 刘天媛 | 黄定英 | 何瑞田 | 程淑珍 | 郝义传 | 任金宝 | 田维炎
杨志玉 | 齐国香 | 李显远 | 张彩凤 | 王玉芹 | 韩淑香 | 曹长先 | 方 政 | 齐志勇 | 冯友祥
何兴才 | 刘仁安 | 熊 辉 | 韩国刚 | 石 峰 | 庞梅清 | 黄 宁 | 王伯冬 | 张志强 | 赵金锁
孔维真 | 刘保东 | 陆玉宝 | 陆马生 | 齐志英 | 方桂珍 | 肖书兰 | 葛桂荣 | 郑秀村 | 王惠蓉
邢承礼 | 桂德兰 | 王运启 | 黄雪芬 | 王 琳 | 刘 乾 | 朱镜蓉 | 金亚喜 | 周国林 | 杨子明
王争强 | 吴立虹 | 宁书平 | 郭达显 | 曹云兰 | 隋立松 | 王广明 | 冯淑兰 | 穆怀兰 | 付媛媛
孙淑芳 | 刘建兰 | 王 连 | 李春山 | 蒋艳琴 | 何凤亭 | 谭淑琴 | 肖宗友 | 乔秀兰 | 张桂荣
雷 勇 |  |  |  |  |  |  |  |  |

（共121人）

根据难友们的提议，决定把历年来签名者中已故难友的名单附录如下，以尊重死者遗愿：

吴学汉 | 苏冰娴 | 姚瑞生 | 杨世钰 | 袁长录 | 周淑珍 | 王国先 | 包玉田 | 林景培 | 寇玉生
孟金秀 | 张俊生 | 吴守琴 | 周治刚 | 孙秀芝 | 罗 让 | 严光汉 | 李贞英 | 邝涤清 | 段宏炳
刘春林 | 张耀祖 | 李淑娟 | 杨银山 | 王培靖 | 袁可志 | 潘木治 | 萧昌宜 | 轧伟林 |

（共29人）

致柴玲
——一封迟复的公开信

丁子霖

柴玲女士：

对于你不久前发表的公开信《我原谅他们》，我早就应该答复了，只是因为“六四”周年前后出现了一系列突发事件，如：“六四”难属轧伟林先生于绝望中自缢身亡，“六四”工运领袖李旺阳先生“被自杀”，再有“六四”屠杀帮凶之一陈希同《自述》一书出版引起争议等等，以致对你的答复一直拖延至今。

尽管我忙于它事，但我心里总是惦念着你在公开信里说的一些话。一日不作答，一日不得安宁。有话要说而不说出来，就有一种对不起“六四”亡灵，对不起已故难友之感。

柴玲女士，这二十多年来，你在国内外的政治舞台上和社会生活中一直转换着各种面孔，而且令世人瞠目咋舌。最近一次的转变你让我彻底失望了。

在“六四”屠杀前，我因“文革”而厌恶政治，对“八九”学运也就很少关注。说实话，我当时真的不太在意你在广场上的一言一行，尽管那时你已担任了天安门广场绝食总指挥一职——我还不知道有那么一个职位呢。

首次令我注意到你的是：我“文革”前的人大语文系学生高瑜女士于1990年秋从秦城监狱获释后，得知我的儿子在“六四”中遇难，前来看望我，并告诉我她被捕和坐牢的情况。她在那次谈话里提到了你。

她说，在1989年5月底，她刚从深圳出差返京，便受到人大常委胡绩伟先生委托，抱病前往广场劝说学生撤离广场返校，以避免即将来临的危难。据她讲，在天安门广场穿过层层纠察队组成的封锁线，她找到了你、王丹、吾尔开希（？）等学运领袖。她费了九牛二虎之力，用了七八个小时才说服你们几位同意撤离，并为你们代拟了撤离广场的声明才回家。可是后来由于你的翻悔，李禄的反对，撤离最终未成。而她也因此番“介入”于6月3日政府大开杀戒之前被捕。

紧接着就是6月3日夜晚戒严部队突进北京城，开始了震惊世界的“六四”大屠杀。

你知道吗？也正是6月3日那个可怕的黑色周末，我的儿子蒋捷连因惦着留守在天安门广场的那些“大哥哥大姐姐”（这是他的原话）的安危，才挣脱我的拉劝，走出家门奔赴危险与死亡的。其实，在那一夜，又何止蒋捷连呢！研究生袁力、周德平，大学生段昌隆、吴国锋、孙辉，中学生王楠、叶伟航，北京市民杨明湖、杨燕声……一个个都是在开枪后自愿离开家人或学校去与你们共安危的。

高瑜告诉了我她那次“劝说”失败的缘由，但那时我在内心对你们这些广场的“坚守派”并无怨恨之心。那是基于这样一个事实：在6月3日晚屠杀发生时你一直坚守在广场，6月4日凌晨你是含泪带领队伍撤离广场的。所以，当我此后在外电中听到你与封从德一起脱离虎口成功逃生到了海外，我还为你们庆幸——尽管当时我自己正深陷于丧子之痛而难于自拔。

柴玲女士，你还记得吗？1994年我的第一本书《丁子霖——“六四”受难者名册》中文版在海外出版不久，你曾往我所住的中国人民大学家中打来电话。在这次通话中，你一开始便用了大概是广场上惯用的语调说：“丁阿姨！我是柴玲！柴玲！”我感到十分意外。你又说：“我从你的《“六四”受难者名册》这本书上看到你儿子的照片，我想起来了。我曾见过你儿子的。”我认为这绝无可能。因为连儿虽数次前往天安门广场当过维持秩序的纠察队队员，但怎么可能进入核心圈接近当时的领袖人物呢？你却十分肯定，并且告诉我，你的贴身保镖就是人大附中的学生，也就是连儿的同学。你说连儿曾去广场找过这位同学，因此你就有机会见过他。最后你还说：“我刚从波士顿一家中文书店里见到你写的书，我买下了书店里所有的十几本书，你能同意由我来翻译成英文吗？”我当即表示同意。

在那次通话中，你在对我慰问的同时，还向我诉说了你自己的不幸。你说：“其实这不只是你一家的不幸，我也很不幸。我流亡海外后，姥姥去世，也不得回家奔丧……。”

数日后，我去中关村看望许良英先生，谈及你来电，并要翻译我的书。许先生告诉我：柴玲在大屠杀之前的5月末接受西方记者采访时说她“期待天安门广场血流成河”，……而她自己“要求生”。我听到这样冷血的话大为震惊，不知如何应对。我想起儿子6月3日夜晚挣脱我的阻拦奔赴广场去与大哥哥大姐姐共患难，心里有一种说不出的苦涩和辛酸。

我苦于找不到你。此时我想到了刚刚赴美不久的张亚来先生，于是立即给张去电，请他设法联系上你，收回我同意你译书的承诺。

这是我至今不敢忘记的一件事，也是我第一次对你的失望。

此后，虽然听到关于你的种种传闻，我都不置一词。我总是对身边的友人表示：这些学生领袖还年轻，前面的人生路程还很长，无论是经商、从政、还是皈依宗教，我都尊重他们的选择。只有在我得知你的前夫封从德先生为你那番“期待流血”的言论作出辩护之后，我才委托刘青先生向小封转达我的异议。

记得1997年“六四”大屠杀的决策者邓小平去世，那些日子我被国安局看守在家中。一天中午，一男一女两位BBC记者居然乘着看守的疏忽溜进了我家中，采访我对邓逝世的看法。短短数分钟问了我两个问题：一是：人们说邓对中国的经济发展有功，你原谅他的“六四”屠杀吗？我斩钉截铁地回答：“不！”二是：你如何评价柴玲在“六四”屠杀前“期待流血”的言论？我的回答是：邓小平犯的是“罪孽”，学生领袖犯的是“过错”。我心里有一本账，这两者不能相提并论。

大概是出于亡儿生前对广场上这些大哥哥、大姐姐们的眷恋的尊重吧，在漫漫长夜的凄风苦雨中，我内心一直期盼着你们这些当年风云一时的学生领袖们能真正站出来澄清一些事实，或对某些错误言行真诚地认错、道歉——不仅仅对我们难属，而且也是对关心和爱护过你们的全国民众和国际社会。

然而，“六四”屠杀五周年、十周年、十五周年、二十周年，一个又一个纪念日过去了，现在已经是二十三周年了，我又等来了什么呢？

我等来了你的公开信：《我原谅他们》。你“原谅”的是邓小平，是李鹏，是冲进天安门广场的戒严部队的官兵。我认为你作为当年的学生领袖不应该说这样的话，尤其是在“六四”惨案二十三周年纪念日的这一天。

我要问柴玲女士，你在两年半前信奉了基督教，便以一位基督教徒的名义，决定用基督教的教义来宽恕那些“六四”屠杀者，不是在罔顾事实吗？二十多年来，中共政府发言人年复一年地重弹对“六四”事件“党和政府早已有明确的结论”的陈词滥调，不仅从未对他们犯下的反人类罪道过歉，而且为了“维稳”还变本加厉地对“六四”难属、对维权人士和异议人士实施严厉的人权迫害——继“六四”动用机枪、坦克之后又实施了酷刑、重判，甚至给戴上“黑头套”往死里狠打。今年“六四”前夕“天安门母亲”群体成员轧伟林先生因无法承受平反“六四”的漫漫长路而自缢身亡；湖南邵阳工运领袖、“六四”23年来坐牢22年、在酷刑摧残下双目失明、双耳失聪仍表示“杀头也不回头”的李旺阳先生，在医院中蹊跷地“被自杀”。为什么你不看一看这一桩桩血泪事实呢？

请问柴玲女士：天安门母亲抗争二十三年，把达成的共识归纳为“真相、赔偿、问责”三项诉求，难道按基督教伦理道德要我们抛弃这三条，莫名其妙地去“原谅”当年大屠杀的刽子手吗？要知道，这二十三年来，无论是中央，还是地方，除了那些监视、管制我们的公安警察外，没有哪一位共产党官员同我们“天安门母亲”有过任何接触，没有哪一个官员与我们说过任何一句话，更不用说对当年的大屠杀表示一丝一毫的歉意了。你要我们“宽恕”、“原谅”他们，无论从崇高的宗教信条出发，还是从普通百姓的日常伦理出发，你问问他们能接受你的“宽恕”和“原谅”吗？不可能！这是绝对荒唐的！

我对你真的失望了。

从某种意义上也可以说，我儿子，以及所有“六四”亡灵的血真是白流了，要知道那是一条条年轻、鲜活的生命呵！学生领袖与芸芸众生都是人，人的生命都是等值无价的。我实在难以想象，当年你说出“我期待流血”，今天竟说出“原谅他们”。从当年的冷血到今天的无原则宽恕，这华丽的转身究竟说明了什么？你的是非价值判断又错到了何种地步？

不错，“六四”难属曾在2001年的《天安门母亲的话》中说过：“我们已不再是愚昧、麻木的一群，也不再是怨天尤人的哭泣者。我们既然已经站起，就绝不再躺下。我们蒙受深重的苦难，但这苦难沉积在我们心底的已不再是牙眼相报的偏狭与仇恨，而是对道义与责任的一种承担。”

作为一个群体，我们的社会地位和政治、宗教信仰都不尽相同，但我们拥有一个母亲的爱，我们爱自己的儿女、爱所有的孩子，我们对和平、安宁的向往，对强权、暴行、杀戮的憎恶，对弱势群体及受害者的同情，却是相同的。我们将把这种爱视为一种责任，希望以此来呼唤人们的良知，来化解人与人之间的猜疑和仇恨，来改变至今仍遗留在我们头脑里的对生命及人的价值的漠视。我们相信，这种来自生命源头的爱是伟大的；她作为一种责任，将使我们变得更坚强、更智慧，也将使我们的世界变得更理智、更富有人性，从而更有效地制止暴行与杀戮。

我们放弃了“牙眼相报的偏狭和仇恨”，却换得了“对道义与责任的承担”；我们“以爱来化解仇恨”，这是有前提和原则的，那就是联络尽可能多的人来更有效地来制止暴行和杀戮。

“我们这个苦难深重的民族，泪流得已经太多，仇恨已积蓄得太久，我们有责任以自己的努力来结束这不幸的历史。今天，尽管我们所处的环境仍然是那样的严峻，但我们没有理由悲观，更没有理由绝望，因为我们坚信正义、真实和爱的力量足以最终战胜强权，谎言和暴政。”

这就是我们“天安门母亲”的结论。

历史老人真会嘲弄人世间的那些弄潮儿。不早不晚，就在“六四”二十三周年之际，同时出现了“六四”当事人的两种表演：一是“六四”屠杀的帮凶陈希同出了《自述》一书，把屠杀的罪责往死人邓小平、李锡铭身上推；一是你发出了“原谅”邓小平、李鹏和戒严军人的公开信。这种效果大概是你发表公开信时始料未及的吧！

你皈依基督教才短短两年，就有如此惊人之举，是否符合基督教教义，自有教会信徒评说。我虽不是基督徒，但从小学三年级起至初中三年级就读于上海及苏州教会小学与中学，中学旁边就是教堂，自幼受到基督精神的熏陶，给我印象最深的是“爱人与责己”。每间礼拜堂里都辟有一间小小的忏悔室，那是教徒每周向牧师反思自己的不当言行的空间。作为基督徒的柴玲，你曾去忏悔室反思过自己“六四”前后的言行吗？

最后，柴玲女士，我可以明白无误地告诉你，我认为你的《我原谅他们》的公开信，是对中国人为之自豪的“八九天安门精神”的背叛，是对“六四”英灵的莫大亵渎。作为“六四”的守灵人，我无法保持沉默。

丁子霖

2012年6月28日于京郊

（《中国人权双周刊》第81期 2012年6月28日）

查证方法1：天安门母亲官方网站：http://www.tiananmenmother.org（需要开了翻墙软件才能打开）

查证方法2：《中共禁片大搜集》－六四事件，这里有关于六四事件的大量真相视频、电影、纪录片下载！

查证方法3：《中共禁书大搜集》，这几辑禁书分别包括了封从德《六四日记——广场上的共和国》、张良《中国六四真相》、Eddie Cheng《天安门对峙》、荀光明《1989年64大屠城图片全览》、丁子霖&蒋培坤《风雨如晦十五年——“六四”惨案十五年纪实》等禁书的电子版！

相关链接：

六四事件简介

六四死难者英雄谱

六四人物志

“广场四君子”今昔

《从六四到流亡》，王丹出版回忆录

魏京生曝王维林生死和屠杀人数

柴玲出书揭六四逃亡内幕

吾尔开希第三次向中国政府自首

封从德回顾六四事件

张伯笠谈六四广场最后之夜

李禄陪同巴菲特回国惹争议

38军军长徐勤先抗命真相

司徒华与“黄雀行动”

天安门母亲运动

六四23周年，香港烛光晚会18万人参加


田家英为何吊死在毛泽东藏书室？

中共前党魁毛泽东曾有两个年轻有才的秘书，都以自杀告终。周小舟、田家英，一个不满十五岁即加入共青团，二十刚出头便成为北京的大学生领袖；一个幼年失怙、自学成才，不足十六岁便奔赴延安，十九岁便在中共“最高学府”马列主义学院当教员。两人都是在二十多岁时就当毛的秘书，不幸先后自杀身死，时间都是在一九六六年文革初期，一死于北京，一死于广州，一北一南，起因却都是大跃进和一九五九年的庐山会议。

毛泽东秘书田家英自杀告终

曾任江青机要秘书被投入秦城监狱近8年的阎长贵22日在《同舟共进 》发表文章称，田家英在1966年5月4日至26日标志“文革”全面发动的中央政治局扩大会议(即通过第一个“文革”纲领性文献《五一六通知》的会议)还未结束时就自杀了(23日)。

毛泽东的秘书田家英

众所周知，田家英当时是中共中央办公厅副主任、中共中央办公厅秘书室主任。特别重要也最引人注目的，他是毛泽东主席的秘书。因此，他的自杀当时震惊全党。

阎长贵曾遇到田家英的朋友李锐老人问:“李老，请问您，田家英为什么自杀?”李锐不假思索，脱口而出:“毛主席不要他了嘛!”除此他再也没说什么。

田家英的女儿曾自回忆她父亲田家英说，他觉得毛把他抛弃了，觉得没有希望了。毛把他划成敌人了。

阎长贵：田是毛的秘书，也是毛的忘年交

阎长贵介绍，田家英1922年1月生，原名曾正昌，四川成都人。3岁丧父，9岁丧母，11岁被迫辍学，在哥嫂开的中药铺做学徒。田家英生性喜爱读书，在辍学的日子里，靠着一本字典通读了《资治通鉴》、《史记》和许多中国古典文学作品。他性格倔强，不甘听凭命运摆布。他的床头挂着一副对联，“走遍天下路，读尽世上书”。1935年，田家英13岁时，就在报刊不断发表诗歌和文章，在川中被称为“神童”。“田家英”这个名字就是他发表文章时用的笔名。

田16岁到延安后，陆续发表文章《奴才的见解》、《从侯方域说起》等，得到毛泽东赞赏。文笔如此老辣深沉的作者竟是一位20多岁的小伙子，毛泽东颇为感慨。自那以后毛便注意田家英这个“少壮派”了。1946年，毛岸英从苏联回国，汉语讲不好，田家英当起了毛岸英的老师。1948年8月，26岁的田家英开始担任毛泽东的秘书。当时的田家英深得毛的信赖、倚重。毛的讲话、著作很多出自田家英之手。他一直升到中共中央办公厅副主任。

田家英下乡调查 说真话被贬

但到了50年代后期，田家英听闻成都郊区的崇义人民公社放了一颗“亩产稻谷二万四千斤”的大卫星，便于五九年初率一个工作组到那个公社去调查。当时那里的农民已经在饿肚子，可是每当田家英问“产量既然这样高，为啥子公共食堂吃的稀饭涝清”时， 总是得到这样的回答：“丰收不忘节约嘛！”他问了许多人，可是没有一个人对这位“从毛身边来的”人说实话。

直到农民们见他几个月中始终不吃公社给他安排的小灶、每日与农民吃一样的饭，脱鞋下田割麦子，同社员一起拉大车，逐渐相信他是自己人之后，才告诉他粮食产量其实只有几百斤，由于上级吹了牛，上级要征粮，公社干部便将应用作社员口粮的粮食拿去凑数，公社食堂当然就只能给社员喝稀汤了。

一九八六年六月初，即田家英于文革前夕以四十四岁的壮年自杀二十周年的时候，《光明日报》一篇祭文给我们留下了这样一个历史镜头：“田家英叉着手，抑望着‘公共食堂万岁’的大幅标语愤愤地说：‘公共食堂万岁，嘿，我看恐怕是公共食堂半岁！’他的话把旁边的群众吓了一大跳。”当时，公共食堂简直就是共产党的儿子，反对食堂就等于反对党。

之后在59年的庐山会议上，作家丁抒在《人祸》一书中介绍，毛泽东往日是习惯于离群索居，这次上山伊始，一反常态，频频召见众人。当晚谒见的都是有见地的人物。周小舟在延安时期是他所赏识的秘书：李锐是水电部副部长因反对长江三峡大坝上马，毛要他做自己的兼职秘书：而田家英从来不肯随声附和，有时还敢跟他顶撞几番，周惠，湖南省委书记，管粮食有成绩。毛视察湖南发现他在大跃进中没有乱来，边界农民跑湖南这边来抢粮食，所以特意要他来庐山参加会议。

37岁的田家英谈他春天带领工作组去四川农村调查的情况。在全国劳动模范罗世发的家乡，听他讲被逼说假话、放卫星的苦景。田家英学着罗的腔调说： “水稻要亩产万斤，哪个鬼儿子哄你，只好把谷子往田里堆!”毛泽东哈哈大笑，众人也跟着笑起来。毛说： “58年有些事我有责任。提倡敢想敢干， ‘八大’二次会议达到高峰。其中也有些胡思乱想，唯心主义。因此，不能全怪下面和各个部门。” “其中也有些胡思乱想，唯心主义。”此语是相当诚恳的，令人感动和吃惊。

书中说，当时的气氛、话语，跟反右派前夕简直是一模一样：其后果，仍然是一模一样：这些人都成为彭、黄、张、周右倾机会主义反党集团的成员，下场悲惨。该书认为，毛泽东是阴谋的化身。他不仅对敌人，对路人，对一般朋友，即便是对亲密的战友，也无不耍阴谋诡计。

查证方法1：维基百科词条-“田家英”

查证方法2：下载《中共禁书大搜集第1辑》，包含了丁抒所著《人祸》


封从德回顾六四事件

——自由亚洲电台

纪念1989年的天安门民主运动和六四事件二十周年，自由亚洲电台邀请当年的天安门民主运动参与者，讲述他们的亲身经历。在今天的《六四人物话当年》节目里，本台记者林坪采访了89年学生领袖之一封从德，回顾他 在六四事件前后的亲身经历，以及过去20年中国的民主进程。

从左至右：岑建勋、柴玲﹑李禄、封从德。柴玲是广场指挥部总指挥，李禄、封从德与王丹、吾尔开希、张伯笠等人都是副总指挥

封从德1989年在北京大学遥感所读研究生，学生运动中任北大学生自治会筹委会常委、北高联（北京高校自治联合会）主席、天安门广场指挥部副总指挥。封从德回忆说， 6月3号晚上，十点半过后，广场指挥部得到报告说，西长安街有人被开枪打死，

“当时我记得第一例被打死的好像是北师大的一个女生，然后陆续到凌晨1、2点钟枪声变得很大。但天安门广场那天晚上是暴风雨的中心点，所以天安门广场本身相对还是比较平静一些。从后来看到的资料，主要的屠杀是晚上十点以后，从西长安街一路是最惨烈的，当然还有好几条路，军队杀入到北京市中心、天安门广场的路，大概有5条路，但是最惨烈大概就是在西长安街。那天晚上，我就开始准备转移财务部，那是唯一一次真正把财务部撤离广场，因为当时看到人死了，很危险。然后我把广播站搬到纪念碑上。之后，大家一直在辩论到底是坚持还是撤。尤其是那四个绝食的知识分子，他们得到绍江同学的消息，绍江满身是血，从西长安街跑回说，西长安街杀人杀得很厉害，广场上的同学应该撤。这样他们开始到纪念碑三层的广播站来劝同学应该撤。凌晨四点的时候，广场上的灯全部黑了，后来有人分析说，这个可能是中共戒严部队行动的一个信号，灯黑了半个小时，4点半才重新打开。”

封从德回忆说，当时，侯德健跑来问他，可不可以去跟戒严部队谈判，让大家和平的撤离。

“我说，你可以代表你们个人去谈判，但是不能代表指挥部，因为指挥部并没有权力去宣布撤还是不撤，这个权力应该是在场的所有同学的，所以等候德健过了十几分钟回来说，戒严部队同意，我们可以从东南角天亮之前，当时其实说的是7点，天亮之前我们和平的撤出去就保证没事。这个时候，在广播站的辩论就很激烈了，我看这种情况，军心已经动摇，我就在广播站里面主持了一个口头的表决，就让大家喊，要撤的喊撤离，要留的喊坚守，这样喊出来的声音，我的感觉一样大声，后来还拿到一盘当时的录音带，声音也一样大，但是我自己判断了一下，应该是想撤的人多，因为想撤的人不那么理直气壮，喊坚守的一定喊的声音很高，因为情绪高昂，如果声音一样大，肯定是喊撤的人多。另外，即使是一半一半，军队动手，有一半开始跑的话，其实人流会带着大家，弄得很混乱，说不定会有自己踩死自己同学的情况出现。我也很不希望这种情况出现，因为中共会有摄像机，做宣传说，我们没杀人，是学生自己把自己踩死。第三个判断，这几千个学生，应该是中国以后民主化的火种，他们从全国各地来，应该保留着个火种。所以这三个判断加到一起，我当时很快的就宣布撤。”

封从德说，6月4号凌晨4点50分左右，学生们开始从天安门广场东南口撤离，

“绕过前门，回到长安街上，因为要穿过长安街才能回到海淀高校区。经过六部口的时候，坦克就冲了上来，当时有3、4辆坦克，就碾死了 11个同学，还有很多受伤的。六部口的坦克碾死学生可能是89年最惨烈的一个场景，虽然死亡的人数不是最多，最多还是在之前的西长安街、木樨地、军事博物馆那些地方。此外，在五棵松也有零星的坦克压人。”

封从德说，6月4号深夜他和柴玲乘火车离开北京，

“其实我们撤回到北大已经是中午了，我赶紧把指挥部解散了，把外地同学找北大筹委会去安顿好，然后我们自己就不知道怎么办了。那天下午下了很大的雨，雨过天晴过后，我们还在校园里瞎转，碰到北大筹委会的常劲和另一个同学，他们看见我们吓了一跳，说’你们现在怎么还不走，李鹏有一个40个人的黑名单，名单上的人戒严部队正在抓，如果拒捕就可以就地处决’所以他们赶紧又给了我们好几千块钱，还给我们两辆自行车。我们就骑着车，最后穿过长安街，到了北京站。当时长安街上有坦克巡逻，不时开枪，我们等了很久才穿过长安街。”

封从德说，在逃亡过程中，他和柴玲切断了跟家人、朋友的一切联系，随机搭乘交通工具，去往随机的地点，其间得到一群练功人士的帮助， 90年4月经香港抵达法国，并于同年夏天到美国参加纪念六四一周年的活动。封从德曾在89年5月收到美国波士顿大学遥感所5年博士全额奖学金通知书，此次赴美，他重获波士顿大学的奖学金，但他在逃亡过程中感悟传统文化的价值，同时又想有更多时间写关于89学运的备忘录，于是选择回到法国，弃理从文研究宗教，并与柴玲离婚。回首往事，封从德说，

“我们是90年底公开宣布分手的，当时在报上登了一个声明。其实柴玲在89年是对官方不妥协的抗争的精神的一种代表，所以她会比较受到这么多同学的拥戴。89年运动后期，一直到了海外，我都是比较反对这种明星政治的，因为偏离了它的本色，因为它是一个自发的，大规模的草根的运动，不是几个人在媒体上弄出来的运动，所以到了海外之后，因为柴玲她当时也被提名为诺贝尔和平奖候选人，所以她自己觉得她有很大的责任，要扮演，用她自己的话说‘穿上了红舞鞋，必须在这个舞台上旋转下去’。我自己当时觉得，没有必要，而且你本来5分，现在大家把你捧成10分，之后会把你降成0分，现在基本上是这样的情况。大部分人现在又反过来，在89年的时候，会把她叫成是民主女神，当时我就觉得那是没必要的拔高的形象，但是现在又把她给妖魔化了，说她故意制造流血、自己逃跑、自己求生、流别人的血。这些在我看来，都是很荒唐的，都不是本来的面目。大家就是在一起做事情，很普通，但是媒体给出的印象要么夸张的不得了，要么贬低的不得了，我觉得这些都是偏离它的本色。”

封从德说，他对柴玲控告《 天安门》的制作公司侵犯其个人及公司权益表示支持，因为该影片把柴玲对记者的两次不同采访的录像，进行剪接，给人们一种印象：柴玲知道要流血，另一方面却准备逃跑。封从德说，当时的实际情况是，有军人跟学生接触说他们准备武装起义，柴玲也打算南下发动联省自治。封从德认为天安门学生运动是民主启蒙，并不是要推翻政府，“南下计划”偏离了非暴力的主流，是很危险的事情，弄不好会变成叛国罪，就劝阻柴玲不要南下，柴玲于是留在广场，直到六四。封从德认为，有关柴玲回中国做生意的传言是虚假的，是中国官方把伪造的过境记录传给媒体，故意抹黑柴玲，因为他曾在有报道说柴玲正在国内的时候，打电话到波士顿，柴玲接了电话，人还在美国，而去年柴玲在给他的电邮中也表示自己从没回过中国。

封从德在法国曾研究伊斯兰教、锡克教、佛教、道教、儒教，于2003年获得法国高等研究院宗教科学博士学位， 2005年到美国纽约“中国人权”工作， 2008年辞职，现在旧金山湾区从事网络数据库工作。今年5月，封从德的新书《六四日记-广场上的共和国》在香港出版，此前他曾出版《回顾与反思》、《天安门之争》，并从2001年开始建立“六四档案”网站。

回顾六四，封从德认为，89年的学运组织缺乏理论、知识和实践的准备，缺乏经验，他写书、办网站，是想把前面的经验传给后面的人。

“因为当时我们就是缺乏经验，比如说，最重要的一个动作，绝食这个动作，当时的情绪，肯定大家是想要去绝食的，绝食本身并没有错，但是绝食不是像外界以为的是学生组织来组织的绝食，而是一些个人去发动的。这样就形成了当时这个运动的第一次最大的分裂，就是一些（人）他们很喜欢把自己搞成明星、领袖的样子，但是他们在学运组织里面并没有什么职务，并不是受到学运组织支持的，他们自己去乱搞一通。这种绝食上了天安门广场过后，很难收下来，因为它后面会发生连锁的分裂。后面的其他的一些个人，成立指挥部也好，还是做别的也好，又把这些绝食发起人推翻，后来广场就会形成组织性的混乱。在我看来，89年处理得最不好的就是，绝食这个过程，学生的组织没有能力去把它阻止，或者把它组织的更好，就是搞起来，也是应该学生组织来运作，这样可以去天安门，也可以撤离天安门，如果是个人在乱来，谁都可以乱来，就变成了根本没办法撤下来。”

封从德认为，中国民间没有遗忘六四，只是不敢谈，没有地方谈，人们依然渴望了解真相，

“像六四档案这个网站，大部分还是从国内，绕过封锁跑上来看，每年有好几百万人（浏览），大部分也应该是年轻人。所以，实际上大家是非常想知道历史真相的，谁都不愿意受骗，或者听到周围的人悄悄谈论两句六四，又嘎然而止，觉得很神秘，所以很多年轻人想跑到六四网站上来看。有时候他们之前得到的官方教育，印象完全是反过来的，比如有的刚出来留学的学生，20多岁，给我写电邮说，你们89年的学生为什么要杀解放军？我说，我这有个网站，5000多张照片，上万篇文章，你慢慢看。过了1个月，他又回了一个电邮，情绪比较激动，骂起来，说为什么我被骗了20年。所以人们都是不愿受骗的。”

封从德认为，89年的天安门运动实际上是一场大规模的自发的草根运动，但是遗憾的是，在运动后期，透过媒体，逐渐变成了明星的运动，到了海外，更成了领袖的运动。封从德认为， 89年的运动不仅是民主运动，更是人们争取人格尊严、寻求社会公正的运动，这种基本精神并没有在国内被淡忘，反而通过各种维权运动，在今天的中国扎根更深。

六四以来，中国官方加强了对思想、言论和政治领域的控制。谈到在中国实行民主的希望，封从德说，

“这种要求公正，希望民族恢复一种希望，希望社会恢复公益，这是植根在所有人心里的，就像小草，上面压一块石头，甚至盖了很多牛粪，但最终它会钻出来见阳光的，因为这是它的天性。89年是这样，之前的五七、后面的法轮功、地下教会、维权也好，都是同样的，人性里面要求人格尊严、要求社会公益这根本是谁也挡不住的。我当然不会相信，中共会再撑二十年，具体是什么形态，我觉得很可能是偶然的，就像89年，胡耀邦一死，引发这么大几千万人参与的一场运动。89年我们并没想推翻政府，但现在老百姓对政府对贪官都是恨之入骨的，所以，如果再有什么机会引发社会普遍的不满，整体的社会运动，很可能统治的方式就必须改变，不然，军方、宗教的、或者财团的系统可能都会来造反。”

封从德认为，中国未来的政治转型存在三种可能：好一点的模式是，中共学台湾蒋经国，主动开放党禁、报禁，社会付出的代价小一些，执政党自己也可以继续参与公平的竞争；其次是像苏联、东欧，要经过一段时间的社会震荡；比较糟糕的是南美、苏丹的模式，如果中国民间社会的力量不够大，军人独裁的危险还是存在的。封从德认为，中国目前的经济发展、公民社会和互联网的发展，都是好事情，因为这些会加强民间力量的连接和公民社会的组织能力，民间力量越大，抗拒新的独裁的能力会越强。

以上是自由亚洲电台记者林坪的报道。

查证方法1：《中共禁片大搜集》－六四事件，这里有关于六四事件的大量真相视频、电影、纪录片下载！

查证方法2：《中共禁书大搜集》，这几辑禁书分别包括了封从德《六四日记——广场上的共和国》、张良《中国六四真相》、Eddie Cheng《天安门对峙》、荀光明《1989年64大屠城图片全览》、丁子霖&蒋培坤《风雨如晦十五年——“六四”惨案十五年纪实》等禁书的电子版！

相关链接：

六四事件简介

六四死难者英雄谱

六四人物志

“广场四君子”今昔

《从六四到流亡》，王丹出版回忆录

魏京生曝王维林生死和屠杀人数

柴玲出书揭六四逃亡内幕

吾尔开希第三次向中国政府自首

封从德回顾六四事件

张伯笠谈六四广场最后之夜

李禄陪同巴菲特回国惹争议

38军军长徐勤先抗命真相

司徒华与“黄雀行动”

天安门母亲运动

六四23周年，香港烛光晚会18万人参加


康生为何能先毛而得“善终”？

先作题解。所谓“先毛而得‘善终’”，指的是死在毛之前，而圣眷依然，且获风光大葬。在毛之亲密战友中，仅康生（1898-1975）一人有此殊荣。

如所周知，中共第一代领导人中，刘少奇、周恩来、朱德以及林彪，都曾享有“伟大领袖的亲密战友”之名号（林彪还兼有“学生”身份），此四人均先毛而逝。但刘遭毛“残酷斗争，无情打击”，69年赤身裸体惨死开封；周身患癌症，在剧痛中熬了几年，苦不堪言，辞世时早已失宠；朱德虽以90高龄寿终正寝，但自文革开始即遭毛冷待；林彪71年“9.13”折戟沉沙，葬身异域，此前于70年庐山会议与毛已势同水火。凡此种种，足证伴君如伴虎，毛皇帝实在难伺候也。

然而，1945年七届一中全会选出的13名中央政治局委员里，排名第七的康生，却比他们都幸运。作威作福30年后，他以中央副主席，第四号人物（仅次于毛、周、王洪文）的身份一命呜呼，毛特地赐以“反修战士”的独一无二的桂冠，可谓生荣死哀矣。

不过，正如陈毅所云：善有善报，恶有恶报；如若不报，时候未到；时候一到，一切都报。过了不到五年，生前害人无数，恶贯满盈的康生就被永远开除出党，骨灰迁出八宝山。用文革常见的语言，叫做“被钉在历史的耻辱柱上，永世不得翻身”。时为1980年10月16日。

这个以“肃反专家”著称，在党内极招人怨的大特务头子，何以一直深受毛之宠信，成了罕见的不倒翁呢？

概而言之，是“资历深，阅历广，善逢迎，具学养”四条。

首先，他资格够老。1924年入读上海大学社会系，1925年加入中共，在周恩来、陈云领导下，负责情报与保卫工作。1931年出任中央组织部长。1933年派驻莫斯科，任中共驻共产国际代表团副团长。1934年当选中央政治局委员。

在驻苏期间，他曾“根据共产国际新的精神，多次（与王明）联名写信批评博古中央的某些过左政策，维护和宣传毛泽东（指令博古中央在六届五中全会上将毛从政治局候补委员选为正式委员，大力宣传毛在苏维埃运动中的地位和作用及其在全苏区第二次大会上的报告等）。（何方《党史笔记》，利文出版，2005 年，380页）可以说对尚未坐上中共第一交椅的毛泽东有所照顾。

其次，他留苏四年，见多识广。他跟驻共产国际的中共代表团团长王明关系密切，对“国际派”知之甚详。但1937年回到延安后，“很快就见风转舵，和王明拉开距离，同毛泽东、张闻天、陈云等站在一起”，“他不但在1938年三月政治局会议上就站出来支持毛泽东反对王明去武汉的意见，而且还在六届六中全会前已酝酿推举毛出任总书记，并从此成为毛泽东的坚定支持者和忠实拥护者。这也是他能够一直站稳脚跟并步步高升的基础。”（同上，380页）

第三，他善揣上意，投毛所好。1938年中，“随着六中全会上毛泽东领袖地位的形成，康生的拥戴和支持也越来越明显，他的地位和职务也得到迅速提高和增加。整风开始后他一时几乎成了毛泽东的代言人。”（同上，386页）

到1942年，康生身兼八职，包括书记处书记、总学委副主任（主任是毛）、中央党与非党干部审查委员会主任、指导整风的《学习报》主编、社会部部长、情报部部长、中央机要局局长。1943年还增任中央敌后工作委员会主任。也就是说，集思想整肃、审干肃反、公安反特、机要情报、敌后发展及党务等工作于一身。其中，他“对王明‘左倾’路线（并从四中全会算起）的定性和强调教条宗派篡党等问题起了明显的启迪作用，而这些又正是整风中清算历史的关键。” （同上）从而为毛正式上台立了一大功。

还有两个例子可以说明康生投机有术，转弯及时。如毛提出编《刘少奇选集》，他就一马当先，闻风而动。到文革前夕他看出毛要打倒刘，又首先提出自己完全知情的“六十一人出狱案”以作配合。再如“四个伟大”，本始自陈伯达（提了三个）和林彪（提“伟大统帅”），但康生引经据典论证“伟大导师”应列首位。后来毛向斯诺表示“四个伟大”“讨嫌”，却称“导师”还可接受，因他当过小学教员。由此小事可见康生揣摩圣意功夫之深，无人能及。

第四，诗词书画确有造诣，文化素养与毛旗鼓相当。两人文艺爱好相同，谈资甚多。“自称同康生曾长时期朝夕相处并颇有交情的王力”有以下说法：

“毛主席对康生个人关系很好”，“毛主席说康生历史上有功劳”。毛一些“诗词定稿由康生负责。毛主席和郭沫若打交道的信件也经过康生。”“他们来往书信都是用毛笔字，写得很漂亮。”（同上，387页）

50年代起康生长期养病并做了几年内部编辑之类的工作，直到六十年代初才又活跃于党政事务。其间他在文化方面捞到了一定名声。“时任人大副委员长的陈叔通，就曾写过一篇文章，尊康生为当代中国四大书法家之首，不但真草隶篆皆通（尤擅章草），还可左右开弓，他家就有康生书写的真草隶篆四幅屏。郭沫若游晋祠后也吹他，‘康公左手出奇字，照眼红墙耀晋祠。’”（同上，384页）

康生还在自己画的国画上署名“鲁赤水”，意欲与齐白石争锋。邓拓曾写过《谈鲁赤水同志的墨梅》，载于《燕山夜话》，对之极为赞赏。

1959年康生有一首小令：“仙人洞，天开石窦。一滴泉，地辟清湫。绿阴深（处）隐红楼。踏白云，天外走。望长江，天际流。这神仙是到处有。”郭沫若写过一篇文章，解读毛为庐山仙人洞题照那首诗（“暮色苍茫看劲松”） ，发表于《人民日报》，其中就引了康生这首词。

另外，陈毅多次说过，北京的厨师怕他，唱戏的怕康生，意指各为有关方面的内行。（同上，385页）

尽管康生在诗词书法和马克思主义理论方面水平很高，但他一般藏而不露，以免遭“木秀于林，风必摧之”的命运，更不想招来人主忌妒。他以“理论家” 闻名，但仅“述而不作”。诗词亦极少示人。

除此之外，康生老谋深算，注意搞好和江青及毛的子侄的关系，也使他更加讨得毛的欢心。

“康生同江青本来就有一种特殊的关系。他了解江青的底细，特别是被捕叛变问题，又对江青同毛泽东结婚有撮合之功。所以江青一直对他有点敬畏和感激，在延安时就一再说：这‘老’那‘老’，我只认一个‘康老’。”（同上，382页）

康生对此心中有数。1938年审干时，党内不少人揭发检举江青的历史问题，康生把她的关系放在社会部，算作社会部人员，使之轻而易举地躲过了抢救运动这一大关。因此，很长一段时间他对江青都只直呼其名，没有像其他人那样称“江青同志”。

然而，风水轮流转。文革开始，江青平步青云，政治行情火箭般急升。66年8月八届十一中全会改选政治局常委，毛提出名单让周征求林、江意见。本来邓得全票，应排在毛、林、周之后居第四位。江青说应把陈伯达提到前面，又说陈压不住邓，陶铸厉害，把陶调上去。周回复毛，毛同意，即把陶由最后一名勾到第四位。康生得悉此事，马上察觉江青地位已今非昔比。

次年1月4日，江青组织大会，让陈伯达讲话，突然把陶铸打倒。事前并未报告毛。毛后来虽批评了江，但还是接受了既成事实。

随后不久发生了“二月逆流”，毛龙颜大怒。康生为此受到极大震动。他对人说：“我跟主席这么多年，从来没见到他发这么大的脾气”（毛主要针对陈毅批评延安整风抢救和谭震林说江青比武则天还凶）。（同上，382-383页）

自此，康生对江青俯首帖耳，百依百顺，再不敢直呼娘娘之名，而是从众改称“江青同志”了。

另外，据王力说，毛岸英、毛岸青就是康生布置一个姓张的把他们找回来的。1936年康生又到巴黎把他们接到莫斯科，并一直加以照料。毛岸英从苏联回国后，毛也几次把他托付给康生培养锻炼。（同上，387页）

凡此种种，说明康生深得毛之信赖决非偶然。他和陈伯达一样，对于“紧跟”毛泽东，是作为第一要务的。但陈有书生气，头脑远不及康生灵活。

陶铸事件后，陈一度想自杀，他对周恩来说，江青逼得他活不下去了，他已查了书，认识到共产主义者是可以自杀的（指马克思女婿拉法格自杀，列宁参加了悼念）。他后来转投林彪即与此有关。（同上，382页）

看来康生到底喝过洋墨水，眼界远比陈伯达开阔。1970年庐山会议时，毛曾说陈伯达跟他30余年，大部分时间彼此合作并不好（大意）。这应有一定事实根据。最终他把陈甩了。

相反，老奸巨猾的康生和毛沆瀣一气，主奴亲密无间，相得益彰。从延安整风起，直到文化大革命，无法无天，胡作非为，“洒向人间都是怨”。

现在，康生虽已身败名裂，但毛的罪行尚未彻底清算。回顾康生这个不倒翁的所作所为，有助于认清毛时代的本质。归根到底，那是皇权专制制度使然。民主社会岂容康生这种阴险小人居于高位长期作祟？

康生简历：

1958年任中央文教小组副组长、教育工作委员会副主任。曾主持编辑《毛泽东选集》第四卷。可能从八大起在政治局内负责指导、领导对中国情报、审干工作，对外不公开。

1960年作为观察员率领中国代表团参加华沙条约缔约国政治协商会议，与赫鲁晓夫唱反调，一直深得毛泽东的信任。

1962年发起批判王稼祥、习仲勋。9月，在八届十中全会上，被增补为中央书记处书记。

1966年，康生担任中央文革领导小组顾问，成为中共中央政治局常委。1968年获得了中共情报机关中共中央调查部（中调部）的领导权，成为在党内斗争中令人畏惧的“刽子手”，一手制造了无数冤案，迫害大批党政军领导干部，包括涉及万人的内蒙古人民党案和云南省委书记赵健民特务案等。

1973年，成为中共中央副主席。

1975年12月16日，康生死于癌症，死时位列毛泽东、周恩来和王洪文之后，在中共领导中位居第四。康生在临终前，说說患上恐惧症，其房需全日有人守候，以及不停播放電影。

1980年10月16日中共中央把他永远开除出党。后來被划为林彪江青反革命集团成员。


被洗脑者的表现

1、恨美国、恨以色列、恨全世界所有的发达国家。

2、认为美国是邪恶之源，是霸权主义，认为世界如果没有美国，世界就和平了。

3、喜欢全世界所有的穷国，喜欢朝鲜、喜欢恐怖分子。

4、相信世界上只有中国是正义的，其它国家都是邪恶的。

5、相信中国很强大，相信中国的经济迅猛发展，马上会赶英超美。

6、自称不信神，却热爱“毛主席”并奉若神明。

7、相信丛林法则，认为当今社会的弱肉强食是天经地义的。

8、相信“台湾”是中国的一个省，十分想收复“台湾”。虽然收复了和自己也没啥关系，但是想为了收复“台湾”牺牲自己的生命。

9、相信中国的军队很强大，战无不胜，攻无不克。其它国家的军队都是纸老虎。

10、相信“政府”，并且相信“政府”和“贪官”是对立的。

11、认为当今社会的很多丑恶现象，高层都不知道。并且在网上发贴想让他们看见。

12、爱国，虽然不知道国是什么。但是不爱人民，除了自己和家属。

13、为自己是中国人感到无比的骄傲和自豪。

14、支持民族工业，从小到大吃了一肚子化学品，用过无数假冒伪劣产品，但还是支持。

15、抵制外国货，但是不肯把自己电脑上的CPU卸下来扔掉，也不肯拒绝看外国电影和动漫。

16、认为海外留学生都应该回来报效祖国。

17、相信辩证法，认为好的有坏的一面，坏的有好的一面，不能偏激，不能极端。说白了就是：是非不分。

18、相信理性反对冲动。被某集团骑在脖子上拉屎，也告诉自己不要冲动。对人民则经常冲动。

19、认为狗不能嫌家贫。谁要是说自己国家不好，或者外国人说自己国家不好，必然恨之入骨，出口成脏。

等等..........

这样的人实在太多，一种是纯被洗脑者。一种是脑子被洗后，但是自己还开悟了一点，糊里糊涂。并且这样的人学校正在批量生产。

『爱国兴奋剂』制作方法：
《毛择东选集》5克，
《马恩列斯主义》5克，
《三个代表》2克，
《大陆历史政治教科书》2克，
《八容八耻》2克，
『镰刀斧头』2克，
『CCTV』3克，
溶化在『三鹿奶粉』里。念咒语：『战无不胜的毛泽东思想万岁；共产党万岁；爹亲娘亲不如党亲；党啊亲爱的妈妈，是你养育了13亿人民；打倒日本，消灭美国，收复台湾，解放全人类！急急如律令。』温水服下即可。


什么是五毛，如何鉴别五毛？

——傩送

问：什么是“五毛”？

答：“五毛”就是网络评论员，受雇于中央政府（或地方党委宣传部、检察院、高校或各企业），以在网络上发表评论赚取佣金的专职或兼职人员。

问：为什么你们把网评员叫“五毛”？

答：“五毛”是对网评员的俗称，意在讥讽他们每发一篇网络评论能赚到5毛钱。

问：为什么是“五毛”不是“五分”或“五块”？

答：“五毛”最早见诸官方文件，是2006年初安徽省宣传部《关于南昌、长沙、郑州宣传文化工作的考察报告》透露的：2004年10月开始，长沙市委外宣办选聘一批网络评论员，建立网评员队伍。网评员实行计件工资制，底薪600元，按发贴量加薪，每发一帖，奖五毛，“五毛”由此而来。

问：网评员的薪酬标准真的是“每帖5毛”吗？

答：依网评员级别高低而定，较有影响力的高级评论员往往按字数赚取稿费。其余网评员一般以回帖（或发帖）数获取报酬，以湖南长沙官方文件显示的数据为例，该地网评员底薪600元/月，每发一回贴0.1元，每发一主贴0.5元。

问：“五毛”的工作职责是什么？

答：以普通网民的身份，发表与中央政府（或各级行政机关）观点一致或相仿的内容，或采取其他网络传播策略，来试图达到影响网络舆论、引导网络舆论和的目的。其主要职责有——

1、维护中央及地方政府正面形象；

2、消除并预防突发事件的负面影响；

3、监控网络舆情；

4、防范意识形态渗透，维护执政安全；

5、营造和谐稳定的网络氛围；

5、每周向中央汇报舆情，提供决策参考信息；

问：“五毛”的工作目的是什么？

1、消灭雇主的一切负面消息

2、没有民意，制造民意

3、有民意，但民意不符合雇主期望，则强奸民意

问：什么人最容易成为“五毛”？

答：包罗万象，任何有上网条件的人通过竞聘都可能成为专职或兼职评论员。常见的兼职评论员一般是——论坛版主；街道办事处、社区、居委会工作人员；报社、网站初级记者；大学三、四年级学生；学生处干部；党校学生、网络写手；党内退休干部、职工；教师；文化、教育、宣传体系下的行政或事业单位职员。

问：在网络上拥护政府的人就是5毛吗？

答：不一定，也许是粪青，也许是脑残。从经济学上来讲：“五毛是收费的脑残，脑残是免费的五毛”。

问：有没有实用的鉴别五毛方法？

答：五毛由于其工作的特殊性，一般而言都不会暴露其真实身份，所以其帐号（包括QQ、论坛帐号等等）一般是新号，或者是资料不齐全的，比如不大可能有多少私人照片或者关于朋友和家人的隐私日志等等。如果某帐号资料齐全，从他的QQ空间或博客里能看到很多的私密信息，说明此人不大可能是五毛，很可能只是个免费的脑残。

问：五毛一般在哪里出现？

答：五毛一般活跃在人民网、新华网、腾讯网、天涯、凯迪、新浪、强国论坛、中华论坛、海外华人社区……等人气很高的大型网站上。

需要注意的是，QQ群里一般不会有五毛。QQ群里很多看似五毛的人，其实只是免费的脑残。

问：有什么方法鉴别“五毛”？

答：

1、成群结队，用一句冷笑话来说，“他们队形整齐，一会儿排成S形，一会儿排成B形”

2、他们往往在BBS或博客“突然地”制造观点一致、甚至言语风格一致的帖子

3、他们只活跃在著名网站，或者说流量大的网站

4、他们往往是同一时间注册的“用户”

5、如果你能查看IP，你可能发现一群不同ID的人可能是同一IP的

6、有些五毛是整一个媒体或一个博客博主

7、五毛永远不会承认自己是五毛

8、五毛很少用污秽语言谩骂，他们相对比较有耐心

9、五毛的语言较为有明显的规律和官方培训痕迹

问：什么样的规律和痕迹？

答：

初级阶段是个筐，什么都能往里装。

中国国情是个宝，万能丹药少不了。

西方阴谋是个鼓，中国特色才正路。

爱国主义点将手，汉奸网特随便扣。

民族主义是裤头，关键时刻能遮羞。

不明真相素质低，强权才是硬道理。

稳定就是擎天柱，光腚总急肿宣部。

问：百姓为啥斗不过五毛？

答：

一、你和他讲道理，他和你耍流氓；

二、你和他耍流氓，他和你讲法制；

三、你和他讲法制，他和你讲政治；

四、你和他讲政治，他和你讲国情；

五、你和他讲国情，他和你讲接轨；

六、你和他讲接轨，他和你讲文化；

七、你和他讲文化，他和你讲孔子；

八、你和他讲孔子，他和你讲老子；

九、你和他讲老子，他和你装孙子；

十、你和他装孙子，他和你讲道理。

问：五毛有逻辑吗？

答：没有！或者他们的逻辑是另一种逻辑。用他们的话来说，世界上有两种逻辑，一种是逻辑，一种是中国逻辑。

举例说明：

百姓：这鸡蛋真难吃。

五毛：有本事你去下个好吃的蛋来。

百姓：这鸡蛋真难吃。

五毛：再难吃也是自家鸡下的蛋，凭这个就不能说难吃。

百姓：这鸡蛋真难吃。

五毛：比前年的蛋已经进步很多了。

百姓：这鸡蛋真难吃。

五毛：下蛋的是一只勤劳勇敢善良的鸡。

百姓：这鸡蛋真难吃。

五毛：你这么说是什么居心什么目的？

百姓：这鸡蛋真难吃。

五毛：大清的蛋好不好吃，大清人民最清楚！

百姓：这鸡蛋真难吃。

五毛：你就是吃这鸡蛋长大的，有什么权力说这蛋不好吃？

百姓：这鸡蛋真难吃。

五毛：自己家鸡下的蛋都说不好吃，你还是不是中国人！

百姓：这鸡蛋真难吃。

五毛：隔壁家那鸭蛋更难吃，你咋不说呢？

百姓：这鸡蛋真难吃。

五毛：嫌难吃就别吃，滚去吃隔壁的鸭蛋吧。

百姓：这鸡蛋真难吃。

五毛：鸭蛋是好吃 ，可是不符合我们家的具体情况。

百姓：这鸡蛋真难吃

五毛：凡事都有个过程，现在还不是吃鸭蛋的时候。

百姓：这鸡蛋真难吃。

五毛：外国主子给你多少钱，你在这儿胡说？

百姓：这鸡蛋真难吃。

五毛：自家鸡生的蛋，再难吃我也不嫌弃！

百姓：这鸡蛋真难吃。

五毛：tmd，我怀疑你是轮子！

百姓：这鸡蛋真难吃。

五毛：光抱怨有什么用，有这个时间还不如努力赚钱买鸡！

百姓：这鸡蛋真难吃。

五毛：心理阴暗，连鸡蛋不好吃也要发牢骚。

百姓：这鸡蛋真难吃。

五毛：世界上没有绝对的好蛋，美国鸡蛋好吃，你去吧！

百姓：这鸡蛋真难吃。

五毛：我们养鸡场处于初级阶段，必须坚持基本养鸡方法二十年不动摇！

百姓：这鸡蛋真难吃。

五毛：难吃的鸡蛋是极少数，绝大多数鸡蛋是好的，是优秀的，是经得起考验的！

百姓：这鸡蛋真难吃。

五毛：你被别有用心的鸡利用了，你真傻！

百姓：这鸡蛋真难吃。

五毛：老百姓不关心鸡蛋还是鸭蛋，老百姓只关心有没有蛋吃。

百姓：这鸡蛋真难吃。

五毛：祖宗三代都是吃这个鸡蛋长大的，你竟然敢说这个鸡蛋难吃？

百姓：这鸡蛋真难吃。

五毛：其实鸭蛋是个巨大的阴谋，试图颠覆我们的家。

百姓：这鸡蛋真难吃。

五毛：没有XXX，你连鸡蛋都吃不上！

问：遇到五毛怎么办？

答：

请他（她）拿好，送他（她）离开。


张学良：九一八不抵抗命令是我下的

随着大陆民国热和台湾建国百年，关于张学良故事和故事和史料再度引起瞩目，两岸〝张学良论坛〞这几日正在新竹县芎林乡大华技术学院举行，辽宁大学历史学院教授、张氏帅府博物馆特聘研究员胡玉海指出，张学良在〝九一八〞事变中的不抵抗，是他一生的痛。

〝张学良论坛〞正在新竹举行

 台湾《旺报》报道，两岸〝张学良论坛〞10/13-10/15连续三天在新竹县芎林乡大华技术学院举行，胡玉海指出，张学良在九一八事变中的不抵抗，是他一生的痛。正因为不抵抗，日本人一夜占了沈阳城，数月内占领全东北。

胡玉海说，1931年夏季，日本频频制造事端，张学良曾致电蒋介石：〝由万宝山事件及韩人排华风潮以观，日本推展其大陆政策，有急侵满蒙之意，已无疑问；无论其对手为中国抑或苏联，事既关满蒙存亡，吾人自应早为之计。〞张学良指出，东北之安全，非藉武力无以确保，日本既一意对外，我方亦应有所自省，这是他明确主张武力抗日的佐证。

蒋介石与张学良

张学良：九一八不抵抗命令是我下的

 有关九一八事变时不抵抗政策，多年来都流传说：是蒋介石下令让张学良不抵抗的，但后来又把不抵抗的责任都归到张学良头上。张学良替蒋介石背了黑锅。现在史学界正在对此进行澄清。

张学良晚年多次谈及九一八事变时的不抵抗责任问题。他反复说明，九一八事变时下令不抵抗者，是他自己，而不是国民政府中央。

据为张学良所信任，替张氏记录口述历史的哥伦比比亚大学图书馆工作人员张之宇记载：〝张氏曾自疚，告诉笔者：我是封疆大吏，中东路，九一八事件，对苏、日关系，平时我有自主权，不能说有了事，推卸责任。外间传说我有蒋（介石）先生不抵抗手谕存在于凤至手中，是扯淡。于凤至不是那种人。〞

在九一八事变中，张学良落下了〝不抵抗将军〞的评价，后来又逐渐评价为：他错误判断日军目的，若其知道日军并非〝寻事〞，而是要吞并东北。作为东北少帅，他不至于会将东北拱手让给日本。张学良1990年接受日本国营电视台采访时，表示他当时认为〝战争不合乎日本政府的利益，日本政府应会约束关东军〞。

九一八事变（又称沈阳事变，日本称满洲事变。）指1931年9月18日在中国东北爆发的一次军事冲突和政治事件。冲突双方是中国东北军和日本关东军。九一八事件爆发后，日本与中国之间的矛盾进一步激化，而在日本国内，主战的日本军部地位上升，导致日本走上全面侵华的道路。这次事件爆发后的几年时间内，东北三省全部被日本关东军占领，因此被中国民众视为国耻。

张学良不抵抗的5种原因

胡玉海研究认为，张学良的不抵抗有5种主要原因：

1.对日本情况判断错误，事变前蒋介石和张学良都认为日本企图在东北动武只是寻釁，而不是武装侵略。

2.迷信条约的作用，错误地估计国联的制裁能力，寄希望国际干涉。

3.保存东北军实力，与〝全国共同抗战〞。在事变当天夜里，张学良曾向高级将领分析说：〝我们军人的天职，守土有责，本应和他们一拚，不过日军不仅一个联队，它全国的兵力可源源而来，绝非我一人及东北一隅之力所能应付……我们是主张抗战的，但须全国抗战，如能全国抗战，东北军在前线作战是义不容辞的。〞

4.蒋介石的攘外必先安内的政策，让张担心陷入孤军奋战的局面。当年《国闻周刊》发文说，张学良不抵抗是有原因的，假如东北负责人不是张学良，换任何人也不会抵抗。在民国19年的中东路事件，张学良因抵抗闹得损兵折将，内外交困。

5.张学良思想的深层也有恐日的心理，他在口述历史中不止一次地谈到日本军队，认为日军很强。


印第安人被屠杀的真实历史

最近在看一本美国历史，《美利坚共和国的成长》，时常就会遐想，究竟是什么导致了美国印第安人的失败命运。这本书按照译者前言，是“资产阶级历史学家”所写，多少有一些西方中心主义，注意力都集中在白种人的扩张上，对于印第安人的失败，没有深入讨论。我们国家的历史教科书和广大的网虫网文倒是愿意站在印第安人一边的，但他们总结的原因又往往过于简单，说来说去，无非就是白种人的凶残，屠杀或者说种族灭绝，以及军事力量的差距而已。

这三条都是站不住脚的。要说凶残，印第安人的表现一点儿不比白种人差。剖开肚皮，剁下四肢，这是印第安人招待俘虏的常礼，至于剥下头皮装饰居室，就是他们的著名传统了。人类历史要真是凶残者得天下的话，恐怕就应该是印第安人去占领欧洲了。

屠杀同样属于一面之辞。人类社会对于屠杀和虐待的禁止，仅仅是近一百年来的事情，在此之前，屠杀还一直是国际交流的主要方式。欧洲人最初修建的那些定居点，包括居民、士兵、房屋等等，经常会在几年之内消失得无影无踪。在白人内讧的独立战争期间，印第安人也趁火打劫，搞了好几场大规模的屠杀。在美国独立以前，白人和红人基本上都是相互屠杀的，直到后来力量差距越拉越大，才变成了主要是白种人屠杀印第安人。用我们今天的眼光来看，白种人和印第安人都是凶手，也都是牺牲。

种族灭绝的说法更加偏激，就连我们以反帝反修为己任的历史教科书，也从不敢说上一句“白种人对印第安人施行了种族灭绝的政策”。这种说法仅仅存在于某些网虫的口号之中而已。种族灭绝和屠杀一样，也是古代敌对群体之间的常事，但在北美，无论是红人对白人的屠杀，还是白人对红人的屠杀，基本上都是由一系列长期的孤立的零散的事件构成，远远比不上蒙古人屠杀中亚人，以及张献忠屠杀四川人那样集中而且疯狂，更不用说如同清军屠杀葛尔丹部，德国屠杀犹太人那样有组织有纪律了。诚然，只要是武装部队对于无辜平民的杀害，哪怕是只杀了一个人，也一样属于是屠杀行为，但如果没有严格的组织性和目的性以及一定的规模，我以为屠杀是不能上升为种族灭绝的，不然1937年的南京人所遭遇的，早就可以称作是种族灭绝而不是大屠杀了。

军事差距也不是主要原因。我们都知道，在一切技术中，军事技术是传播最快的一种。印第安人很早就发现了欧洲武器的巨大威力，他们利用欧洲市场对于兽皮的需求，用兽皮换取了大量的武器。而印第安人一旦武装起来，结合其土生土长的天然优势，就成为北美大地上一股令人生畏的力量。红人打败白人的战例并不少见，例如1812年迪尔本堡和1813年乔治堡的守军，都在印第安人手下全军覆没，至于他们扫荡的白人民兵，那就更加数不胜数了。况且火力上的差距，还可以通过灵活的战术来弥补。1835年12月爆发的第二次密西诺尔战争，美军历时七年，耗费二千万，阵亡一千余人，仍没有达到迫使印第安人全面迁徙的目的。之所以这么艰苦，就是因为密西诺尔人利用当地的复杂地形，发展出了一种成功的游击战术。在一次圣诞节的袭击中，他们甚至创造了红人对白人1：10的伤亡比例。可以说，作为美国军队的敌人，十九世纪印第安人的军事劣势并不比二十世纪的越南人更大。

凶残、屠杀、和军事差距这三条原因之所以站不住脚，因为它们都是从外部，也就是从白种人那边寻找答案。它们回答不了这样一个问题：历史上遭受过入侵、屠杀的民族数不胜数，古代的希波战争，五胡乱华不说，就是在近代西方的扩张之路上，也横躺着印度、日本、中国等一系列的民族；亚洲的入侵者并不比美洲的更加仁慈，十九世纪的技术差距比十七世纪还要巨大，那为什么这些民族最终都保全了国家独立，而印第安人却赔了土地又折兵，沦为美国的少数民族呢？——显然，仅仅强调外部原因是不够充分的，真正的原因应该到印第安人内部去找。

进入到印第安人的内部，最深刻的第一印象就是他们的一盘散沙。欧洲人最初登陆的时候，印第安人的第一反应就是，这群白皮肤的人，一定是天上下来的人，然后就是，好了，我们可以跟这群人结盟，来对付我们的敌人了。于是，在印第安部落的争相邀请之下，欧洲人轻而易举地各个击破，在美洲东海岸站稳了脚跟。同时，印第安人的一盘散沙还造成另外一个结果，就是部落之间消息闭塞，常常是一个部落打败了，附近的一个部落对于他们邻居的遭遇，以及现在新的白色邻居的德行还一无所知，他们见到白种人照样大喜过望，照样开出条件，邀请白种人去进攻更加遥远的印第安人。欧洲人就如同一种没有免疫力的病毒，肆意吞噬着一个又一个的印第安细胞。只有少数明智的部落，例如易洛魁的五个部落，在印第安内部缔结同盟，没有主动惹火上身，才躲过了这场飞蛾扑火的游戏，有幸成为后来红白大屠杀的主角之一。

不过，这些比起印第安人的另外一个错误来，还不算特别严重。在北美最初的三场战争，七年战争、独立战争、和英美战争中，印第安人都站到了美国的敌人一面。对于印第安人的站队原因，我没看到详细的分析，可能当时红人与白人的矛盾，主要还是集中在与殖民地或美国的矛盾上面，因此一旦白种人的内讧爆发，报仇心切的印第安人，就选择成为美国的敌人而不是战友了。不幸的是，这三场战争都以美国的胜利而告终，印第安人三次站队全部站错，站到了失败者的一边。法国失败的结果是失去了加拿大，英国失败的结果是失去了殖民地，而印第安人失败的结果，就是确立了自己国家敌人的地位。前一阵中文网有一篇流行的帖子，大概是叫《美国四大国父与印第安人的种族灭绝政策》，记录了很多华盛顿、杰斐逊等人对于印第安人深恶痛绝的言论，这些言论不是孤立的，而是当时美国人对于印第安人的共同印象。这就为后来对印第安人的排挤和屠杀提供了舆论基础。由于缺乏长远眼光而屡屡与美国为敌，印第安人显然是自己为自己准备了一把屠刀。

当然了，印第安人被屠杀确是历史的真实，但与美国究竟有多大关系则是另外一个议题。举一个也许不甚恰当的例子吧，倘若谁说中华人民共和国在甲午战争中失败，从而割去台湾，所有人都会嗤之以鼻，许多人必定还要跳起来。但同样道理的事情，我们说别人何以就心安理得呢？

我们无妨以《世界通史全编》这样的典籍文字为例：“在当时世界‘文明’的国度美国，这种种族灭绝政策，来得更加凶残。他们一再提高屠杀印第安人的赏格。那些谨严的新教大师，新英格兰的清教徒，1703年在他们的立法会议上决定，每剥一张印第安人的头盖皮和每俘获一个红种人都给赏金40镑；1720年，每张头盖皮的赏金提高到100镑；1744年马萨诸塞湾的一个部落被宣布为叛匪以后，规定了这样的赏格：‘每剥一个12岁以上男子的头盖皮得新币一百镑；…… 每剥一个妇女或儿童的头盖皮得五十镑！’”

编撰这些上边这些文字的历史学家肯定学识渊博，不可能不记得北美13州是在1774年9月开始独立战争；1776年7月4日才通过《独立宣言》；1783 年9月3日《巴黎协议》签订，才算正式有了邦联式的美国松散雏形；1789年《宪法》通过后才算有了联邦制共和国。怎么能历数那么些美国尚不存在时的“美国罪行”？这显然是一种为需要而编造的历史，不过，怎么着也没理由把美国独立前已经持续了两个多世纪的战争归罪于美国，其荒谬，无异于把鸦片战争以来中国的战乱都归罪于中华人民共和国。

远在1528年，西班牙殖民者便已经与印第安人发生了战斗。当时抵达佛罗里达的奈华斯远征队就被印第安人围歼而损失惨重，头目奈华斯被印第安人击毙；1539年西班牙军德索托在墨西哥湾几乎被印第安人全歼，1000余人仅300人生还，德索托也被击毙；到1576年，西班牙殖民者在墨西哥湾的据点几乎全部被印第安人夷平；法国殖民者也在北部被印第安易洛魁部落所击败；1622年的包哈坦战争中，印地安人摧毁了弗吉尼亚88个移民定居点中的80个，首府詹姆斯顿被夷平；1675年殖民者发起“大沼泽地战役”，以200余人伤亡的代价剿灭近千纳拉干人；而几乎同时，“菲力普王之战”中万余印第安人进攻新英格兰，荡平了90个移民定居点中50多个，号称北美历史上印第安人发动的最大战役（可见在拉锯战中印第安人并不是处于绝对劣势，也“屠杀”了大量的白人）。在战斗中印第安人的伤亡大致是殖民者伤亡的一倍以上。最终殖民者只能靠分化、收买印第安人才免于失败，菲力普王就是被收买的印第安人杀掉的。

印第安人当然还有胜利的例子：1680年普韦布洛人就成功地把西班牙人驱逐出境，12年时间里殖民者不敢冒犯；而1675-1678三年战争过后，阿布纳基人甚至迫使英国殖民者签约认输，并保证每年纳贡才得以生息。（按照某项中华上国人的观点，似乎英国现在变成印第安人的附属国了）北美独立战争中1780 年的哈马尔之战，就以哈马尔将军损兵折将败逃告终；1791年“圣克莱尔惨败”，圣克莱尔以伤亡几乎一半而告负。

印第安人在殖民者到达之前有300多个部落，尚处于原始氏族公社末期。这些部落之间的残杀从未间断过，其野蛮与残酷远非旧大陆可以想象。特征之一就是胜利了的部落必须把失败部落的男女老幼全部杀绝，印第安人尚未进化到需要奴隶的地步，他们更看重保持其原始江山“永不变色”；其二便是以割下的头皮数目计算战功，而战功卓著者就成为部落的首领；其三即迁徙性，从无永久领地的概念，要么放弃，要么被别的部落夺占。前边所叙述的殖民者赏项，不过以印第安之道还治印第安之身罢了。所不公平的，只是武器的差异而已。

欧洲殖民者对印地安人的杀戮，前边已有其残酷性的记录，不再赘述。但仅听信殖民者杀戮的故事而故意忘记了印第安人首先开始的杀戮也是不全面的。而且，英、法、西、俄、荷、瑞典、挪威等殖民者相互之间的战争，全都有印第安部落参与。例如1756-1763年法英两国为主体的“七年之战”，其北美战场易洛魁部落站在英国一边、北方其他部落在法国一边、南方印第安部落则与西班牙一起向英国开战。印第安最强大的两个部落的酋长菲力普和彭提亚克，都是被印第安人自己杀害的。

不过，并非所有的新移民与印第安人之间都以残杀为交往记录的，公认的美国新移民精神之源为1620年11月初抵达今马萨诸塞荒芜之地的“五月花号”，以该船命名的公约已经成为美国立国精神之源。美国唯一的本土节日――感恩节，便来源于纪念“五月花号”新移民与印地安部落之友好交往。所谓“感恩”，就是感谢马萨索德印第安部落的搭救之恩。

美国独立之时，新移民与印第安人之间也并非毫无战事。在北美独立战争中，绝大多数印第安部落都站在英国一边.争取独立的大陆会议，缘由仅仅是酋长们迷恋英国殖民者赠与的商品。只有极少数部落与起义者并肩战斗。例如著名的1778年7月“怀俄明惨案”，以印第安人为主的.部队便残忍地屠杀了近四百名拥戴独立的和平居民；而在中部肯塔基，独立军几乎完全是在与印第安人作战，印地安人也屠杀了近千名要求独立的和平居民，手段均为残忍的印第安传统方式--割头皮。 1782年11月，骁勇的印第安人肖尼部落歼灭独立军一支部队，导致克拉克将军率部击溃这个部落并驱逐其到13州以外的西部。带有纪念意味的是，这是北美独立战争的最后一场陆战，它竟然是以打败印第安人帮助殖民者的为结束标志的（谁是代表“先进生产力、先进文化”的？是反抗殖民的还是为虎做伥的？？）。

美国独立以后，白种人侵吞印第安人土地又换了一种模式。当时的美国，和边境线上的印第安部落大多签订条约，划分好了界线，这时候西北部和加拿大的英国人，就会经常去鼓动印第安人，废除签好的条约，夺回东边的土地。另外也有很多美国流氓，垂涎于印第安人的肥沃土地，也经常制造各种事端，挑起他们的敌意。随着英国的空头支票，和美国的无理挑衅，印第安人往往轻率出动，进攻境内的村庄城镇。接下来，当然就是美国军队的大举报复，赶走这群不受欢迎的邻居，把边境线进一步向西推移。结果，英国人达到了骚扰美国的目的，美国流氓也达到了夺取土地的目的，而印第安人，除了背井离乡和白白流血，什么也没得到。不肯遵守现代规则，而是一味付诸轻率武力，硬往挖好的陷阱里跳，是印第安人后期领土丧失的主要内因。

学费交足，错误犯尽，印第安人终于开始反思他们节节败退的原因。十九世纪初，一位名叫特克姆塞的酋长，开始着手团结印第安人的工作。他在西北部的部落之间往来奔波，到处演说：“为什么印第安人连最后的地方也快要保不住呢？就是印第安人缺乏团结，没有武器。只有从加拿大森林，到墨西哥海湾的全体印第安部落团结一致，拿起武器，才能挡住白人移民进攻的浪潮，并且打败他们。”在特克姆塞的提倡下，印第安部落开始抵制白种人的纺织品，而骄傲地穿着自己的水牛皮，仅仅拿兽皮换取弹药和武器。同时参照白人军事组织的经验，特克姆塞把各部落的年轻战士集中起来，统一进行军事训练。

特克姆塞虽然对内宣扬民族主义，对外却坚持按照文明规则办事，他不希望通过战争来复仇，他自己也深知复仇的想法不切实际。他计划以“红色民族同盟”的名义，以平等地位和白人谈判，保障本民族的长远利益。1809年，美国印第安纳特区总督哈里森（后来1841年的总统）同一些重要部落达成协议，以比较便宜的价格，买下了大约300万英亩的土地。特克姆塞坚决反对，他说任何一个部落割让土地，都必须经过全体部落同意才算有效。由于特克姆塞的坚持，哈里森最终放弃了这桩买卖。

就在特克姆塞的事业蒸蒸日上的时刻，狡猾的英国人盯上了这颗希望之星。当时正是英美战争爆发前夕，美国磨刀霍霍要夺取加拿大，而英国正被拿破仑拖得分不开身，在加拿大的驻军只有三千余人。英国人自然打上了印第安人的主意，在他们的极力蛊惑之下，缺乏政治经验的特克姆塞利令智昏，集合了那支还没成型的军队，主动向哈里森开战。虽然有英国军队的支援，他们还是很快就被老练的哈里森打败了，特克姆塞也在一次战斗中阵亡，300万英亩的土地吞并进了印第安纳的版图。印第安人最有希望的一次抵抗，就这样断送在英国阴谋家的手上。

看历史看到这里，我有一种特别熟悉的感觉，是的，特克姆塞就是印第安的李鸿章，特克姆塞之战就是印第安的甲午战争。现在我们终于摸到了印第安人的失败核心，这个核心就是，他们的洋务运动搞得太晚了。特克姆塞开启了印第安人的改革之门，坚持传统的同时又操练新军，抵制洋货的同时又遵守规则。我们知道，这种半土半洋的改革是注定要失败的，但又是古老民族注定绕不过去的，这是现代化的道路上注定要交的一次学费。但如果印第安的洋务运动能够提前进行，哪怕是在特克姆塞之前五十年开展，那么即使他们失败了，也可以擦亮特克姆塞的眼睛，让他踏着前辈的肩膀，开展下一轮的“戊戌变法”或者“明治维新”。如果印第安民族能够全面改革三五十年，哈里森还能这样轻易得手吗？

少壮不努力，老大徒伤悲，在白种人纷沓而来的三百年里，印第安人蹉跎了太多的岁月，一直到美国人都看见太平洋了，才有人醒悟过来，要讲政治，要讲团结，要讲学习。于是，特克姆塞的悲剧就成了整个印第安民族的悲剧，因为他是印第安人最后一座大堤，特克姆塞一旦倒下，印第安的本钱就全部耗光了，——历史没有那么多的错误可犯，他们再也没有学费，来进行下一轮的试验了。

曾经有一篇流传很广的印第安酋长的演讲，具体内容记不清了，大意是说这里是我们的土地，我们印第安人和你们白种人各活各的，谁也不需要谁，你们凭什么来侵犯我们的土地？从印第安人的角度来讲，这篇演讲控诉白种人是很有力量的，但从旁观者的角度来看，这也恰恰说明，印第安人那么多的败仗实在都是白吃了。如果说谁也不需要谁的说法，出自不了解西方文明的乾隆之口，那还属于情有可原的话，那么已经跟欧洲人打了几百年交道的印第安人，居然还没有看出敌人在政治、经济、军事、文化、技术等各方面的全面优势，从而虚心学习，大力改革，那在我们后人眼里看来，也就只能是“哀其不幸，怒其不争”了。

汤因比在《历史研究》一书中认为，挑战和应战是文明成长的主要动力。他把挑战分为微弱、适度、和强烈三个等级。过于微弱的挑战刺激不了一个文明，例如蒙古入侵对于日本，几乎没有造成任何影响；而过于强烈的挑战又会摧残一个文明，例如蒙古入侵对于中国，宽容活跃的唐宋社会一去不返，取而代之的是严酷压抑的明清社会；只有适度的挑战，例如蒙古入侵对于莫斯科大公国，才真正起到了推动俄罗斯文明的作用。印第安人的悲剧，显然是由于他们对于白人入侵这一挑战，没有做出成功应战而造成的。但没有成功应战的原因，到底是因为这个挑战过于微弱了，还是因为过于强烈了，似乎又很难找到合理的解释：一方面，面对挑战，印第安人的思维方式和行为规则都没有太大变化，根本没有应战，看来是挑战太微弱了；另一方面，卷入挑战之中的印第安部落，根本还没来得及应战，就一个接一个地消亡了，好像又是强烈了。

这种无法定位的矛盾，归根结底，是由于印第安人的麻木不仁造成的。前面已经提到了，印第安部落之间都是各自为战的，对于处在抗战第一线的部落来说，他们还没来得及把对手研究透呢，更没来得及向对手学习，就被打得七零八散了。而其他的部落，对于邻居的命运又大多是漠然视之，同样不会总结任何经验教训，只要屠刀没落到自己头上就算了。这样，刚刚登陆的白人力量，相对于整个印第安部落虽然非常弱小，具体到某一个部落的头上，却又变成压倒性的优势了。在这种情况下，印第安人所遇到的奇怪挑战，就是一种微观上过于强烈，而宏观上又过于微弱的挑战，或者说，是一种由一连串强烈挑战所构成的微弱挑战。总之，由于印第安部落的内部矛盾，白种人的入侵始终无法形成一种适度的刺激，印第安人也始终没有、或无法认真应战。在印第安人的不学习不改革背后，其实又隐藏了一条不够团结的原因。

现在，我们从内部不够团结、政治不够成熟，一路追查到不学习不改革，兜了一个大圈子，又兜到不够团结上去了。看来这三条原因，它们之间也不是相对孤立的，而是互相纠缠、互相加强的。如果你不肯学习，你就永远无法成熟，如果你没有成熟，你就不会讲求团结，而如果你不讲团结，你就必须独自面对敌人的强大压力，自然也就腾不出手来学习了。这是很多后发民族都会碰到的一个怪圈，大概可以称之为“印第安陷阱”吧。

这个怪圈不去管它了，我们还是就事论事，来讨论印第安人的失败到底可不可以避免吧。我的答案是可以，有日本、中国、印度的镜子为证。作为事后诸葛亮，我认为对于白种人的入侵扩张，印第安人有上中下三策。上策为日本之策，在和白种人打了几仗以后，迅速认识到西方文明的优越之处，看到“此诚美洲千古未有之大变局也”，一边打仗通商，一边派出优秀青年，到欧洲学习考察，彻底按照西方体制改造自己。当然，免不了会有人指责他们丢了传统，但聪明的印第安人完全可以反驳说：人权首先是生存权，传统也当不了饭吃，还是先保住性命再说吧。日本从佩里叩关到日俄大战，短短五十年的时间，就从列强的入侵对象，变成了列强的一员。印第安人要是走了日本道路，如果各个部落团结，就会出现一个强大的“印第安联合酋长国”，今天称霸世界的，就完全可能是我们黄种人了。如果各个部落不团结，至少也是一个新的欧洲，政治分裂然而高度发达，今天大概也在谈判成立“印第安共同体”了。

中策是中国之策，虽然中国在学习改革方面落在日本后面，国家搞得一穷二白，但在二战当中站了一个好队，后来又在美苏之间借力打力，如今在国际事务中的发言权，反而比日本还大。在独立战争中，如果能有一个深谋远虑的酋长，率领印第安部落站到殖民地的一边，与大陆军一起浴血奋战，那么战争结束以后，他们将拥有多大一笔政治资本！独立成功后，凡是加入大陆军的黑奴都获得了自由，印第安人本来就是自由的，他们获得的肯定会比自由更多。可以想象，凭借他们的赫赫战功与庞大人口，印第安人会成为美国政坛上的一股活跃力量，从此再也不是被到处追逐的敌人，而是拥有发言权的主人，运气好的话，说不定还会产生印第安族的总统呢。

下策则是印度之策。圣雄甘地的法宝是不合作主义，从英国的人权观念出发，利用英国当局的治理规则，发动一场推翻英国的运动。结果，“枪杆子里出政权”，这条中国真理在印度失灵了，这位一没枪二没炮的干巴老头，不知怎么弄巴弄巴，居然也把印度弄独立了。——也许印度道路才是最有借鉴意义的，因为没有一个强力中央的印第安人，不可能像日本和中国一样，大举动员全国力量，在政治和外交上做出大动作的。对于印第安和印度这样的民族，入侵者连分而治之都不需要，只要一块一块地占领就行了。印度的道路，其实是一条弱者利用强者的规则，巧妙而又合法地抗争的道路，马丁路德金的维护民权，走的正是这条路。印第安人在美国独立以后，如果正视双方的力量对比，不要被英国人蛊惑，不要被美国人挑拨，也不要被民族虚火烧昏了头脑，那么至少，特克姆塞的路是可以一直走下去的。出现了美国流氓的挑衅行为，也不要一戳就跳，而是坚持按照通行的文明规则处理。美国本来就是为了反抗压迫、实现正义而成立的一个国家，当时也仍然是全世界受压迫者的最后避难所，在所有的政府里面，美国政府应该算是最讲道理的。况且美国立国之初战乱不断，英美战争，美西战争，墨西哥战争，还有南北战争，只要印第安人始终阵脚不乱，美国人也未必敢轻举妄动的吧，今天的西部印第安人，也不失为一个墨西哥吧。

现在，有了日本、中国、印度这三面镜子，我就可以放心引用一句中国古话了：“天作孽，犹可活，自作孽，不可活”。白种人的扩张政策是印第安人悲惨命运的外部原因，但他们自己的封闭、内讧、以及短视才是本质的内部原因。

随着美国全球地位的确立，如今有越来越多的声音为印第安人鸣冤叫屈了。但我以为，印第安人的历史，除了当作一杆投枪之外，其实更应该是当作一面镜子的。尤其是中东的阿拉伯人，过去四百年里印第安人犯过的错误，在过去的六十年里，他们一样不拉全都犯遍了，而且还大有越犯越起劲的势头。“秦人不暇自哀，而后人哀之”，如果阿拉伯人对于这面镜子，“后人哀之而不复鉴之”，那就让我们耐心等待，看看对于那个“印第安陷阱”，会不会“亦使后人而复哀后人也”。


数学帝分析雷锋同志捡粪

前天是一年一度的学习雷锋日。雷锋以做好事不留名著称，但他的日记，以及后来的报道里，雷锋做的每一桩好事，具体到时间、地点，一件不落。

有人分析雷锋做好事的模式。干完后，人家问他，解放军你是谁啊。雷锋说，俺叫解放军，俺不告诉你俺叫啥，但俺告诉你俺的部队代号。所以，雪片般的感谢信就寄到了部队领导那里。然后雷锋自己呢，再一件件地将好事记在自己的日记本里。终于有一天，雷锋“被发现了”。

雷锋在天安门前停着的一辆摩托车上留影。他的姿势前倾，车似乎正在飞驰过长安街。雷锋一脸灿烂。那个时候骑摩托，他爸是李刚？

这些事有多少是真的？没办法考查了。但是，雷锋显然对自己亲妈的遭遇记得不太清楚。因为他在不同的场合或记录里，对自己亲妈怎么被地主逼死的、是不是被地主强奸过，说法竟然不一样。有兴趣的同学可以网搜一下相关资料。

这照片就是有名的雷锋打手电学毛著。有人问，为何这么光亮的灯光下还要打手电？当年的摄影师后来承认了，这是为了塑造雷锋同志的光辉形象而摆拍出来的

雷锋三次捡粪的先进事迹：

第一次：

在1960年的一次录音报告中，雷锋说：“比如，我在过去的一年当 中，我想到，一定要在新的一年当中，多做更好更多的成绩。因此，我连过年所放的假都没有 休息，我去捡大粪，初一初二那两天我一共捡大粪600来斤。我想到这也是响应D的号召，大积肥，也搞了卫生运动，也能够促进农业生产。”(这次录音报告以 “一辈子学习毛著”为题收入《雷锋全集》)

第二次：

第二年，1961年2月15日，雷锋记述道：“今天是古历大年初一，全连的同志都高高兴兴地到和平俱乐部看剧去了，我呢？为了在春节期间给人民做一件好事，吃过早饭后，我背着粪筐，拿着铁锹到外地拣粪，大约拣了300来斤粪，我送给了抚顺望花区工农人民公社，……”

第三次：

两 天后的2月17日，雷锋在日记中又写道：“今天是春节假期的第四天，吃早饭的时候，……我一边吃饭，一边想：春节五天假期过完了，19号就要开始冬训。 为了响应D的号召，支援农业第一线，争取今年农业大丰收，我还是去多积点肥，支援人民公社，这样做有两个好处。第一，以实际行动支援农业，对社员们是一个 鼓舞，同时也更密切了军民关系。第二，替居民搞了卫生。因小孩在屋前屋后拉了很多大粪，看起来脏得很，我去把大粪捡起来，给居民把地扫干净，这真是一件一 举两得的好事，既搞了卫生又积了肥。说干就干，我推着手推车，拿着铁锹和粪筐，走到了望花区北后屯，看见了工人住宅的屋前屋后有很多一小堆一小堆的粪便， 我便立刻捡了起来。……到了下午2点钟，我捡了满满一车粪，送给了望花区工农人民公社。人民公社的负责同志们都很受感动。……”

------------------------------

以下分析基于如下常识及假设：

1.成人每次排便100～300g重,考虑到风干、遗漏等因素，平均按每砣粪便150克计；儿童减半为75克。

2.部队春节假期期间早8点吃完早饭并出工。

3.辽宁春节期间正是寒冬季节，下午5点天黑；气温均在零下10几度，绝大部分粪便是冰冻在地上的。

4.雷锋所用的粪筐最大载粪量为60斤。

4.在平均负重30斤最高负重60斤且一边步行一边寻找目标的情况下平均步行速度为每秒1米。

5.满满一手推车的粪便为300斤（辐条式双轮手推车最小满载重量为500公斤，既1000斤，这里按300斤算)。

6.雷锋捡粪的过程中没有走任何冤枉路，即每次都由空筐开始，当到达积粪堆时刚好捡起最后一砣。

7.放下粪筐停下脚步用时2秒，铲起冰冻的粪便并装进粪筐用时8秒，背起粪筐迈出脚步用时3秒。即雷锋每铲起一砣冰冻的粪便用时13秒钟。

8.在辽宁冬天里，室外的粪便是“捡”不起来的，必须用力铲，甚至用镐刨！

9.雷锋捡粪时每碰到过拉稀坏肚子的粪便，或者碰到了也无视。

------------------------------

第一次，1960年春节初一初二：

“初一初二那两天我一共捡大粪600来斤”，平均每天300斤。

平均每天300斤，

假设这300斤粪便里成人和儿童的粪便各占一半，

且雷锋早8点开始捡粪一直捡到下午5点天黑，一共9小时不吃不喝不休息。

设300斤粪便一共是 X 砣

则：(X/2)*150 + （X/2)*75 = 300*500

X = 1333.33砣

捡粪动作需时：13秒/砣 * 1333.33砣 = 17333.33秒，约等于4.82小时

步行时间：9小时 - 4.8小时 = 4.18小时，即15048秒

则每发现一砣粪便用时：15048秒 / 1333.33砣 = 11.29秒

如果假设4成立，则雷锋每走11步就有一砣粪便！

------------------------------

第二次，1961年春节初一：

“今天是古历大年初一，全连的同志都高高兴兴地到和平俱乐部看剧去了，我呢？为了在春节期间给人民做一件好事，吃过早饭后，我背着粪筐，拿着铁锹到外地拣粪，大约拣了300来斤粪，我送给了抚顺望花区工农人民公社，……”

这 次和第一次类似，粪量也相同。这次雷锋说明了使用的工具是粪筐和铁锹，并且“送给了抚顺望花区工农人民公社”，遗憾的是雷锋没说明捡粪的地点到花区工农人 民公社的粪点有多远，如果比较远的话，除去5趟送粪的时间（一共300斤，每筐60斤），雷锋捡粪时可能就要每走8、9步就有一砣屎！

------------------------------

第三次，1961年春节假期的第四天：

“说干就干，我推着手推车，拿着铁锹和粪筐，走到了望花区北后屯，看见了工人住宅的屋前屋后有很多一小堆一小堆的粪便， 我便立刻捡了起来。……到了下午2点钟，我捡了满满一车粪，送给了望花区工农人民公社。”

这次和前两次不同：1.这次雷锋有针对性地捡小孩的粪便（“因小孩在屋前屋后拉了很多大粪，看起来脏得很”；“有很多一小堆一小堆的粪便”）;2.雷锋用了手推车;3.明确地说明了结束的时间在下午2点。

依据雷锋前两次捡粪的粪量，以及这次对粪点的事先摸底了解，并动用了公家的运输工具手推车来判断，这次的粪量肯定不会少于前两次，如果用粪筐就可以的话，雷锋绝对不会动用公家的运输工具。因此推断此次粪量大于300斤，这里按300斤算。

假设雷锋早8点开始捡粪，不吃不喝不休息一直捡到下午2点，一共6小时。

设300斤粪便一共是 X 砣儿童粪便

则：X * 75 = 300 * 500

X = 2000砣

雷锋共用时：6小时 = 21600秒

则平均每砣粪便用时为：21600 / 2000 = 10.8秒

雷锋每铲起一砣冰冻的粪便并装进粪筐用时8秒，则雷锋找到下一砣粪的时间为10.8 - 8 = 2.8秒，这么短的时间只能说不是在找了，这里的粪是一堆接着一堆、一砣接着一砣！

雷锋同志啊，你哪里是在捡粪？你分明是在粪坑里！

相关链接：

中共建政后树立的典型之真真假假

新华网自曝雷锋照片大多为补拍

拆穿西点军校学雷锋的谎言

数学帝分析雷锋同志捡粪


司徒华与“黄雀行动”

——大纪元

【大纪元2012年06月01日讯】（大纪元记者李凡综合报导）“黄雀行动”（英语：Operation Siskin或Operation Yellow Bird），是为1989年六四事件中秘密拯救、运送被通缉民运人士的行动代号。“黄雀行动”在1989年6月中下旬展开，直至1997年前才正式结束，共救出约300人。据悉，黄雀行动的细节极度敏感，迄今为止，许多涉及的人物、细节，一直没有曝光。

香港民主党元老、支联会主席、香港民主派元老司徒华

“黄雀行动”

1989 年，中共血腥镇压民运，“六四事件”后大肆搜捕民运人士。被喻为香港民主派元老的司徒华等人创立的支联会，发起一个代号名为“黄雀行动”的拯救行动。司徒 华生前接受访谈时透露，“黄雀行动”营救的民运人士达数百人，其中他亲手所救的就是民运领袖吾尔开希和柴玲，支联会单单为救前者便用了六十万元。

司徒华又暗示，能救出这么多民运人士，其中一个原因是国内官吏贪污，及民运人士得到海内外支持。

“黄雀行动”于1989年6月下旬开始，至1997年香港主权移交前结束，期间共有300多人透过该行动计划逃离中国大陆，有四人牺牲，两人被捕。

“每个步骤缺一不可”

1989年6月13日，中共当局公布通缉以“北高联”为首的21名民运领袖名单，同时香港也为营救行动开始筹备并开展，吾尔开希、柴玲、封从德、陈一咨、苏晓康等从翌月起陆续逃离中国境外，行动从沿海城市经香港中转至其他国家。

至1989年10月，两名成员黎沛成和李龙庆在湛江执行救援王军涛和陈子明的行动时，被中方人员逮捕及判刑，其后在陈达钲等人的营救下获释，而陈达钲后来也淡出黄雀行动。

据称透过黄雀行动登陆香港的内地人，除民运人士外，也有解放军和公安人员，其中一些军人更身怀武器抵港。2011年，据司徒华自传《大江东去》所述，“黄雀行动”是一个庞大的行动，由多个部份组成，“要成功拯救民运人士，每个步骤缺一不可”。

时势造英雄

据港媒《前哨》杂志披露，其实黄雀行动也很简单，“六四”学潮时，许多天安门广场的学生，都手执前往声援的香港及海外大学生的名片，学运领袖们更多有海外记者、学者及声援团体人士的名片，这就成了他们的救命符。

各种求救信息汇集于刚成立的支联会，负责处理此事的岑建勋深感责任重大，能力有限，通过邓光荣、高世昌找深有同感而又结识不少走私客的六哥陈达釭共襄义举，支联会更先后派出朱耀明、刘千石、李伟杰、陈锡铮（陈老板）等加强阵容，成就了这批顶尖的香港英雄。

这批香港英雄固然有胆识，但并非三头六臂。在这个金字塔顶尖的下面，是广大的香港市民、学生、学者、记者、江湖走私客，以及众多的大陆官员和群众。他们都是无名英雄。没有他们，成就不了黄雀行动。

人性在发光

与中共统治的其他时期不同，“六四”前后的中国人主流，已没有以往的互相出卖，人性在发光。北京学潮期间，政府瘫痪，公安无影，但北京社会井井有条，连小偷也罢工。

至今保持低调的幕后英雄六哥陈达钳，曾亲自到大陆救出七十多人。他谦逊地认为自己并非有多大本事，行动中多次历险，如有神助，都化险为夷。

例如项小吉通关时，已被公安认出，但公安一转念，还是放他一条生路。据称柴玲逃亡数月，穿州过省，曾在军营藏身，最终能逃到香港，并非黄雀行动的大手笔，而是人性的光辉在发挥作用。
只有人性在发光，党性在湮灭，中国就有希望。

名称由来

1991年岑建勋在接受BBC访问时提到中国成语：“螳螂捕蝉，黄雀在后”，行动方被称为“黄雀行动”。此为坊间广为流传的一个版本。

2011年1月，黄雀行动策划人之一陈达镫，在支联会主席司徒华病逝后，接受亚洲周刊访问时透露，“黄雀行动”是华叔（司徒华）起的名。二十年来，社会上都误以为“黄雀行动”出于“螳螂捕蝉，黄雀在后”。陈达钲作出否认。

据司徒华自传《大江东去》所述，“黄雀行动”似非出自“螳螂捕蝉，黄雀在后”，他的解释是出自曹植诗《野田黄雀行》，诗说一只黄雀被擒，幸得少年救援，寓意朋友被捕，自己想去拯救。

黄雀行动营救民运人士

司徒华说，黄雀行动之所以能成功，主要是六四镇压后，很多中国内地和香港人都对六四民运人士寄予极大的同情和支持。另外，内地许多贪官污吏，有钱能使鬼推磨，也是重要因素。

司徒华表示，黄雀行动成员名单保密，其中包括一些爱国的黑社会成员。司徒华还坦承为了公义使用了一些“地下途径”救人。

司徒华透露的一个鲜为人知的情况是，当初他本人也奇怪为何吾尔开希得以成功逃到珠海，后来他得知，是维吾尔族的吾尔开希的父亲隶属于兰州军区空军，吾尔开希是从兰州乘空军专用飞机逃至珠海的。后经黄雀行动营救，从珠海被线人闯关送到澳门，再转来香港，由支联会安排前往法国。支联会为救吾尔开希花费60万现金给内地的营救人员。

另外，司徒华还透露，六四后，柴玲逃到内地边境时，便是一直藏匿在公安派出所的楼上，而楼下则贴着全国通辑海报，说明了包括公安在内的一些人都同情民运人士。

坚持平反六四

司徒华还在有线电视专访中盛赞前中共中央总书记赵紫阳坚持己见，拒绝出手镇压学生，即使被迫下台也在所不惜，“是他一生最光辉的一点”。另外，司徒华指称邓小平是出兵镇压学生的后台，而李鹏则是邓小平的奴才和打手。

司徒华还表示，过去21年，许多人一直坚持毋忘六四、平反六四，而有些人，尤其是香港的一些左派，当年在报章上联署谴责中共血腥镇压后，过后又中途退出。他说，这些人当年紧急关头良心发现，但时间长了就表现出自己的原来本性：“别人加以利诱和给他们名誉，便完全变了，支持一些不合理的事情”。

对于在海外的民运人士，司徒华先生表达了三点嘱咐，一是要找份实际工作，不要靠搞民主“找饭食”；其二是学好当地语言，才可在当地沟通生活；最后，若还有余力的话，就对中国民主运动做一点贡献。

香港支联会常委、司徒华治丧委员会召集人朱耀明牧师在当年六四时期担任支联会副主席，曾负责和参与营救六四民运人士的黄雀行动。朱耀明牧师星期六在接受美国之音采访时表示，由于近日有关黄雀行动的文字报道很多，其中许多并不真实，因此他目前不知如何就一些细节问题澄清。不过，他说，黄雀行动表明了多少人对内地六四学生被杀、民运人士被通辑的同情。

他说：“那六四以后，不但这样屠杀了，还有一个通辑的名单。那我们就说，我们能够做什么呢？我们出于本能，也出于心里的爱和关怀，那我们就像把一个淹水的人救起来一样。所以，在这个行动中，有许多人许多人都参与了。如果，用任何方法我们帮了他，我们都愿意。”

黄雀行动最初称作“秘密通道”，从1989年6月开始，大规模的营救活动集中在89年的下半年，不过，零星的营救活动一直到1997年香港主权回归前才告一段落。

电影《省港旗兵》被禁

香港电影《省港旗兵4：地下通道》，讲述一群来自内地的匪帮，帮助六四事件民运人士经香港逃离中国的故事，其实就是“黄雀行动”。此电影亦因此在大陆被禁。

查证方法1：《中共禁片大搜集》－大陆被禁影视，这里有《省港旗兵4：地下通道》下载

查证方法2：《中共禁片大搜集》－六四事件，这里有关于六四事件的大量真相视频、电影、纪录片下载！

查证方法3：《中共禁书大搜集》，这几辑禁书分别包括了封从德《六四日记——广场上的共和国》、张良《中国六四真相》、Eddie Cheng《天安门对峙》、荀光明《1989年64大屠城图片全览》、丁子霖&蒋培坤《风雨如晦十五年——“六四”惨案十五年纪实》等禁书的电子版！

相关链接：

六四事件简介

六四死难者英雄谱

六四人物志

“广场四君子”今昔

《从六四到流亡》，王丹出版回忆录

魏京生曝王维林生死和屠杀人数

柴玲出书揭六四逃亡内幕

吾尔开希第三次向中国政府自首

封从德回顾六四事件

张伯笠谈六四广场最后之夜

李禄陪同巴菲特回国惹争议

38军军长徐勤先抗命真相

司徒华与“黄雀行动”

天安门母亲运动

六四23周年，香港烛光晚会18万人参加


郭沫若副总理给斯大林的超肉麻祝寿

伟大的无产阶级革命家、文学家、剧作家、诗人、国务院副总理郭沫若

百年无耻文人，前有郭沫若，后有余秋雨。让我们一起来欣赏下郭副总理的神作！

《我向你高呼万岁——为斯大林寿辰所作》

——国务院副总理、文化教育委员会主任、科学院院长，文联主席 郭沫若

斯大林大元帅，你全人类的解放者，
今天是你的七十寿辰，我向你高呼万岁！

一个人要活到七十岁，甚至一百岁，
本来并不算得是什么稀罕的事。
一个人假使无益于人而且有害，
那就让他活到十七岁也未免太多。
但你，全人类的解放者，你的生命
是全世界劳动人民的生命，全人类的生命。
你的七十岁已经救活了不知道好几万万的人民！
你的七十岁已经是地质学上的年龄了，
已经是天文学上的年龄了，
你是以宇宙的生命为秋，
你是以宇宙的生命为春。

而且空间不能限制你的伟大，
而且时间不能限制你的长寿，
你已经活了七千亿万恒河沙数地质年，
你还要活下七千亿万恒河沙数天文年，
你是无穷尽，你永远无穷尽！

稀奇的是你已经死了多少次了！
劳动人民的敌人，帝国主义者，
战争贩子，大资本家，大地主，
一切剥削人的吸血者和他们的爪牙，
都诅咒你死，愿望你死，并欣幸你死，
你确确实实是死过多少次了！
但你依然活着，而且还要永远活着！
旧时代的救世主耶稣，
死了一次，据说是复活了一次；
新时代的解放者，你，
死了多少次，也复活了多少次。
耶稣的死是真的，复活是假的；
而你的死是假的，复活却永远是真的。

我曾经看见过你，你伟大的解放者，
那是一九四五年的六月三十日，
在你的领导之下吧纳粹德国消灭了，
拯救了全世界的劳动人民，
恰好迎接了苏联科学院的二百二十周年纪念，
那天晚上你在克里姆林宫
欢宴全苏联的学术界的权威，
战斗英雄，劳动英雄，和全世界的进步学者，
你从七点钟入席一直陪到十二点过，
你和全场的人同欢共乐足足五个小时。
那是多么惊人的健康和毅力啊！

我曾经看见过你，你伟大的解放者，
那是一九四五年的八月二十日，
苏联的人民既消灭了西方的纳粹德国，
又击溃了东方的皇道日本，
集合着十六个共和国的光荣的兄弟
在红场上进行着体育节的胜利大检阅。
那是光辉灿烂的欢乐的一天，
你在万雷鸣动的欢呼声中
出现在伟大列宁的墓上，
从上午十一时站立到下午四时，
你和全场的人同欢共乐更足足站了五个小时。
那是多么惊人的健康和毅力啊！

我曾经看见过你，你伟大的解放者，
那是今年一九四九年的五月一日，
莫斯科举行劳动节的庆祝，
在红场上有二百万人的大游行。
我们从捷克的首都布拉克参加了
保卫世界和平大会的归途躬逢其盛，
时间虽然相隔了四年，而日子，
依然是那么光辉灿烂的欢乐的日子，
你又在万雷鸣动的欢呼声中
站立在伟大列宁的墓上，
从上午十时站立到下午三时，
你和全场的人同欢共乐也足足站了五个小时。
那是多么惊人的健康和毅力啊！

时间尽管流淌，物质尽管流淌，
你的健康和毅力是不变，是永远不变！
你和辨证唯物主义一样永远不变，
你和历史唯物主义一样永远不变，
你和人类实力走向共产主义一样永远不变！
不，这样的称颂或许有背与辨证逻辑吧？
你应该也是在变的，但是全人类解放者，
你是愈变愈坚强，愈变愈健康，愈变愈不朽了！

不朽的马克思和你同在，
你和马克思一样永远不朽了！
不朽的恩格斯和你同在，
你和恩格斯一样永远不朽了！
不朽的列宁和你同在，
你和列宁一样永远不朽了！

原子弹的威力在你面前只是儿戏，
细菌战的威胁在你面前只是梦呓，
你的光热将使南北两冰洋化为暖流，
你的润泽将使撒哈拉沙漠化为沃土，
你的智慧将使江河改流，山岳奔走，
大地永远年青，人类永远如兄如弟！

斯大林元帅，你全人类的解放者，
今天是你的七十寿辰，我向你高呼万岁！

（一九四九年十一月）

除给斯大林贺寿外，郭副总理其它神作也不少，稍举如下：

《献给在座的江青同志 》

亲爱的江青同志，你是我们学习的好榜样
你善于活学活用战无不胜的毛泽东思想
你奋不顾身地在文化战线上陷阵冲锋
使中国舞台充满了工农兵的英雄形象

《题毛主席在飞机中工作的摄影 》

在一万公尺的高空，
在图—104的飞机之上，
难怪阳光是加倍地明亮，
机内和机外有着两个太阳！
不倦的精神啊，崇高的思想，
凝成了交响曲的乐章，
象静穆的丛山峻岭，
也象浩渺无际的重洋！

《腊梅花》

在冬天开花已经不算希奇，
掌握了自然规律可以改变花期。
不是已经有短日照菊开在春天？
我们相信腊梅也可以开在夏

《宇宙充盈歌颂声 》

国庆年年益光辉，今年又有新景象。
人民英雄纪念碑，屹立天安门广场。
广场浩荡人如海，丰碑巍峨天变矮。
人间出现双太阳，天上地下增光彩

《水调歌头-庆祝无产阶级文化大革命十周年》

四海《通知》遍
文革卷风云
阶级斗争纲举
打倒刘和林
十载春风化雨
喜见山花烂漫
莺梭织锦勤
茁茁新苗壮
天下凯歌声
走资派
奋螳臂
邓小平
妄图倒退
奈“翻案不得人心”
“三项为纲”批透
复辟罪行怒讨
动地走雷霆
主席挥巨手
团结大进军

《水调歌头-粉碎四人帮》

大快人心事
揪出四人帮
政治流氓文痞
狗头军师张
还有精生白骨
自比则天武后
铁帚扫而光
篡党夺权者
一枕梦黄梁
野心大
阴谋毒
诡计狂
真是罪该万死
迫害红太阳
接班人是俊杰
遗志继承果断
功绩何辉煌
拥护华主席
拥护党中央


美国最牛钉子户的故事

美国西雅图的巴拉德西北46街，有一所房子，建于1900年，只有90多平米，又小又破，按市值估算，连同地皮，不过值十几万美元。房子的主人伊迪丝·梅斯菲尔德是个寡居老太太。2006年，这座房子开始成为“钉子”，有开发商规划在这块区域建一个五层的商用大厦，可是梅斯菲尔德拒绝搬走，开发商几次提高报价，最后提到了100万美元。

在大捧大捧的美金面前，老太太居然不为所动。许多人为此表示不解，可老太太这样解释说：“我不想搬出去。我经历过第二次世界大战，噪音对我来说又有什么。我今年84岁了，这里是我的家，我在这里生活得很快乐，很开心，我哪也不去……我不需要钱，就算有钱，我又能干什么呢？”梅斯菲尔德的遭遇经媒体报道后，她一下成了当地名人，表示赞赏和支持的信件从世界各地不断寄来。一封来自韩国首尔的信件写道：“梅斯菲尔德认为世界上有比钱更重要的东西，这种观念令人由衷佩服。”还有一封信这样写道：“她是人类灵魂中最后的坚持。”不少网民纷纷留言，表示赞赏她的勇气，并称她为西雅图“最牛钉子户”。

令人更加想象不到的是，老人的精神，同样也打动了对手。承建新楼房的建筑公司负责人巴里·马丁，在了解梅斯菲尔德的经历后，对老人的遭遇倍感同情。他知道她从小就很“固执”。而且她唯一的儿子也在13岁时患脑膜炎病逝，现在老人身边没有任何亲人。同时 ，老人的作法，他也表示理解——这座老房子，应该是老人弥留世间，最后的情感所系吧。不久，马丁就和梅斯菲尔德成了好朋友，并承担起照顾这位老人饮食起居的责任。他丁叮嘱建筑工人施工的时候要特别小心，要像对待自己的外婆一样保护梅斯菲尔德。老人也从来不给施工方添任何麻烦，她每天干的事就是在家听听音乐、看看电视而已。在梅斯菲尔德生命的最后岁月里，马丁为她做饭，帮她取药、替她出去买东西，希望她能尽量舒服地待在家里，安享晚年。老人的故事，同样也打动了迪士尼公司。

在北美上映的动画片《飞屋环游记》让老人的房子更加出名——影片的内容和她的经历颇为相似。2007年5月26日，迪士尼公司在这座房子上系上了五颜六色的气球，向老太太致敬。这座系上气球的房子，如同影片《飞屋环游记》的海报一样，充满童趣。

虽然梅斯菲尔德拒绝了开发商的提议，不过这并没有影响开发商在这一地区建新楼房的决心。开发商无权强拆她的房子，在求助西雅图地方政府无果后，最后只得修改了图纸，三面围着她的小房子，把五层商业大楼建成“凹字形”。

老太太死后，2007年6月30日，房子的继承人马丁以31万美元的价格，把房子卖给了一家地产指导公司的老板格雷格·皮诺。之后不久，皮诺准备对房子进行改造，让房子和旁边的商业大楼一样高，下面是一个两层的开放空间，向市民开放，并起名叫“信念广场”。


毛粉的九大强悍逻辑

①绑架人民

毛粉们特别喜欢代表人民，总是说人民群众怀念毛主席啊一类的。今天有一个流行的网络词汇叫“被代表”，就是说在不知情的情况下随随便便就被某些人给代表了。毛粉们果然善用此招，他们把所有的网友都代表了，自己自然摇身一变成为“人民代言人”，自己给自己脸上贴金。

②剥夺你的发言权

“你是什么东西”“你有什么资格评论毛”，这是毛粉一上来的套路，足以把人炸蒙呢。但是我想毛不是自己说“为人民服务”么？我是一介草民，也算人民的一员吧，服务的质量好不好，难道不可以评论么？同时，我作为一名中华人民共和国的合法公民，有权力评价任何“人民的公仆”！如果有人想做奴才，那是他的权利，但绝不是我。

接下来，毛粉们会接着说“伟人是你能评价的了的么？”不好意思，我偏就没有伟人情节，我偏就认为“众生平等”！既然历史人物由后人评说，那么我已经属于后人之列了。当然，我的学识和能力注定我对历史人物的评价不可能100%到位，但，我，有这个权利！

③污名化

“汉奸”“精英”“美国的走狗”“网特”！

毛粉们见阻止不了发言权，于是开始往你身上泼粪，他们认为，先把你妖魔化了，你的言论也就没有价值了。把你说成汉奸了，他们自己岂不是成了民族英雄了？

这是一种非常下作和可笑的举动，从中我反而看穿了毛粉们虚弱的本质，他们越是叫骂得凶，越是说明他们内心的恐惧。为什么恐惧呢？因为理屈词穷，所以恼羞成怒！

④当代不适合讨论

“对毛的是非功过，当代不适合讨论”“要150年后再讨论”，对这样的论断，我只能付之一笑。

首先，既然不合适讨论，那么同样也不能赞美毛，更不能谈论毛的“功”，只能说是，不能说非，这叫不适合讨论么？

如果历史人物都要百年后再来评价，那么就没必要公审四人帮等人，毛也没必要发动对林彪的批判了。当代的政治人物，只有当代的民众才最有资格评价！因为当代的民众是政治人物的各种政策的直接承受者。要是过百年再来讨论，恐怕人们早忘了当年的冤魂了！

毛发动的各种政治运动中有饿死人、整死人、冤死人、毁坏文物的现象发生，经历过的人还有健在的，难道不应该讨论么？

再说，当代不适合讨论，那么毛粉们骂起邓和今天的政府却是从来不考虑是不是要百年后再来讨论的呢！

⑤“初衷论”和“结果论”

当无法抵赖掉毛政策造成的恶果后，毛粉们祭出了“初衷论”，就是毛的“出发点是好的”，“初衷是好的”。

我认为，首先你怎么知道毛的初衷呢？毛的内心的思维，你是怎么能知道的？仪器测出来的？还是你有什么读心术？要是我认为，毛发动文革的出发点是要铲除政敌，你有什么证据可以反驳我呢？

其次，判断一个人尤其是一个政治家，是看他的行动包括行动造成的客观后果，还是去猜测他的“初衷”？我认为应该是前者。政治人物制定政策的初衷并不重要，民众判断一个政治家是否合格，只能是根据该政策给自己实际带来什么后果来判断，这才是正确的思维。

另外，如果一定要推断一个人的初衷，也只能以他的实际行为来进行反推，比如，法律上判断某人“明知”是赃物还购买的依据是什么呢？不是说你是不是真的知道就可以，要看是不是“明知", 比如该物品正常渠道的进价是8000元一个新的,你却以1000的价格购买,就能推断你是“明知”此物来历不明还要购买,就要被处罚。

具有讽刺意义的是，毛粉们善于对毛用“初衷论”，对其他政治家却用“结果论”，象他们喜欢咒骂邓和邓的政策，改革开放政策和“先富起来”的说法，他们的依据是现实社会里先富起来的人都是贪官奸商买办，这时毛粉就不考虑邓的“初衷”和出发点了！

⑥特定历史环境的特定做法论

毛打赢了印度，却退出了藏南，还把长白山天池无端割让给北朝鲜，还放弃对日索赔，对这些铁的事实，毛粉们给出的解释是，毛在“特定历史环境的特定做法”，有的说是“大智慧”有的说是“无奈之举”，有的说是不能以今天的眼光去看待。。。

如果这种解释能成立的话，那么历史上就不存在卖国贼了，清政府割让香港台湾，不也是当时特定的历史环境决定的么？不也是无奈之举么？要是从今天看，香港不是因此而繁荣的么？这样的话，历史书岂不是要推倒重写了！

⑦坏事都是下面人做的

刘是冤枉的，但是林彪、四人帮的迫害，和毛无关。

各位网友想想看，刘是什么地位？国家的第二号人物吧，谁敢对二号人物开刀？没有一号的首肯，可能吗？林彪是毛亲定的接班人，江红是毛的枕边人，和毛没关系？

文革中造成的破坏也是下边人乱来，和毛没关系？那么好，打国民党，打抗美援朝，也是下面的将士们用命，和毛也没关系？“两弹一星”是下面的科学家和战士们拼出来的，也不是毛的功劳？总不能功劳都算毛的，过错就是下面人扛吧？

看看今天的社会乱象，不也是下面人乱来么，干嘛把帐算到邓头上啊，毛粉们？

⑧毛会说反话的，要上下文理解，分析其本意

最近披露出来，毛曾经说过感谢日本侵略的话，其实这个早就知道了，只是没有公开披露。于是毛粉们绞尽脑汁，对此解释为毛说的反话啊，要上下文联系啊，等等等等解释，也真够难为他们的咯。

但这种苍白的掩饰其实也是一种双重标准！毛粉们用的最多的其实是双重标准，就是对毛时代和今天时代的评价用不同的标准来衡量。

刘受到了奇冤，其中一条是他曾经说过造不如买，买不如租，于是被认为是工乌贼，刘是平反了，但是今天的毛粉们又翻案了，仍然以此话来攻击刘，那么，刘的这句话，为什么不是“特定历史环境的特定说法”呢？在当时，我国的工业基础薄弱，而建设的任务又很急迫，要全靠自己造，恐怕来不及，此时买一点，租一点，有什么不可以？租还比买更省钱。为什么刘的初衷就是坏的呢？为什么刘的话不能上下文理解，分析其本意呢？

同样，邓的猫论也被毛粉们大力抨击，此时邓的“初衷”“本意”“上下文”“特定历史环境”怎么就不起作用了呢？

⑨顾左右而言它

明明我在揭露毛时代的事情，他们偏要联系当今或者美日。说毛时代死多少人，他们偏说今天很多人自杀啊矿难啊。笑话，今天死人不等于毛时代无故死人就是对的！今天的矿难和自杀同样也是悲剧。

我说毛时代毁坏了多少珍贵文物，他们偏说今天也有盗卖文物的，盗卖文物毕竟还留在地球上，以后还可以赎回，毁坏的文物就永远消失了！

凡此种种的“比不过好，就比烂”的思维真令人啼笑皆非。


那些教我们爱国的国际友人们

——王思想家

这两年，随着王思想家等人对爱国贼的批判，国内爱国贼像泄了气的皮球，一天不如一天。不过，此消彼涨，国外一些爱国贼看着国内同行泄气了，于是他们以为自己能填点空，结果是徒增笑料而已。

咱们来数落一下这些海外义和团：

1、反美斗士马楠

此女出身北大。当年挑战克林顿总统在北大的演讲，一战成名，成为爱国典范。遗憾的是，此女人后来嫁了美国人，加入美国国籍，还为美国人生了小孩，极大地伤害了爱国贼们的满腔热情。

2、香港人成龙

本来，对成龙还不反感，直到这人某天不知哪根神经不对了，居然说出“中国人就该被管着”。这话受到众人抨击，那些弱智的爱国贼们出面为成龙说话，活生生把成龙冷给拽到爱国贼行列了。

3、台湾人李戡

可能李敖觉得自己一个人犯傻太丢人了，于是不惜把儿子也拖下水。而李戡也就顺势爱国了。为表忠心，还挤到北大读书。（怎么又是北大？北大这几十年都出了些什么货色呀？），他说他的信仰是根？他这种人还有根？

4、美国人阮次山

凤凰卫视有个活宝，名叫阮次山。此活宝被网友称为“看护照是美国人；看长相是日本人；看名字是越南人；听口音是台湾人。一开口，原来是党的人”！

阮次山辩解到：“我曾三次拒绝拿美国护照，后来拿是为了旅游方便。”——原来，仅仅一个旅游，就让阮次山背弃了他所热爱的中国，他的爱国也太廉价了。

按照爱国贼们“中国人不能批评中国”的逻辑，阮次山入美籍却反美是不忠，是华人却弃中国是不义——阮次山是一个不忠不义的小丑。

5、子女入了美国籍的李肇星

李肇星的第一句名言是：“中国人权比美国好5倍”。不知他的小学是在哪里上的，他的好5倍是怎么计算出来的。

李肇星的第二句名言又从数学转到生物学了：“你是一个中国公民，还有什么比这个更光荣的？”这种种族主义言论让希特勒感到后继有人。我想问李肇星：那您觉得作为哪国公民不光荣呢？

奇怪的是，李肇星自己光荣，却不允许儿子光荣，他让儿子加入了美国籍。

6、反美名嘴袁木的女儿

反美名嘴袁木的女儿也入了美国籍。遗憾的是，袁木这20年来悄悄地生活、嚣张地不要了。让我们少了一些乐趣。

7、美国人殷秀梅

深情款款地高唱“党啊亲爱的妈妈”的殷秀梅早已加入美国国藉。不知她如何回味当年歌颂党妈妈，她现在歌颂美国的共和党还是民主党？

8、江姐的儿子

今天在微弱博上看到一条：聂圣哲：81年我入川大时就听到两位年近八十的老教授（江姐同时代的川大学生）说：江姐思想活跃、不安分，很风流，她每和一个男同学上床，就要求对方入党，闹得满城风雨，当时川大的校长说：江竹筠你风流一点是你自己的事情，但你用这种方式强迫信仰是不对的……

江姐是否以身报党，待考证。不过，有个比较确切的消息是：江姐的儿子后来跑去美国了。

江姐是党的好女儿，结果党的外孙跑去美国。呵呵。

9、美国人宋晓军

《央视》主要反美名嘴宋晓军，依靠《中国不高兴》一书，骗了爱国贼的掌声，也骗得了爱国贼的钞票。利用赚来的钞票，宋晓军转身弄了个美国国籍，极大地伤害了广大爱国贼的感情。

宋晓军这厮太不仗义。

10、反美斗士司马南

2012年1月20日，反美斗士司马南发微博说：“美国是全世界人民的敌人——剥削世界各国——类似一个巨大的毒瘤，世界各地人民都要质疑美国……”发完后，他静悄悄登上了飞往美国华盛顿的飞机，准备和生活在那里的亲人欢度春节。本来此事极为隐秘谁也不会知道，不幸的是他到美国后，在机场电梯里把头给扭了，更不幸的是被同机的中国乘客认出了！

司马斗士这伤可真不是盖的

司马南与孔庆东同为知名五毛，是受薄熙来赞助，近几年散布大量不利于胡温习的言论，试图为薄熙来与周永康密谋在十八大后夺权做舆论准备。

11、集体表演

6月15日，爱国影片《建党伟业》要上演。【《建党伟业》演员国籍】 美国：吴彦祖，陈冲，陈凯歌，陈红，甄子丹，刘亦菲，邬君梅，宁静，王姬。加拿大：童安格，蒋大为，徐帆。英国：张铁林。日本：许晴。澳洲：沈小岑。新西兰：苏瑾。新加坡：李连杰。瑞士：斯琴高娃。泰国：胡兵。（中国：汤唯。）唉……好不容易有个中国人还被删了。

上述众多人士都是加入了美国国籍。我们都知道，加入美国国籍前都要宣誓的。他们是如何宣誓的呢？我们来看美国入籍宣誓誓词：

我在这里郑重的宣誓：完全放弃我对以前所属任何外国亲王、君主、国家或主权之公民资格及忠诚，我将支持及护卫美利坚合众国宪法和法律，对抗国内和国外所有的敌人。我将真诚的效忠美国。当法律要求时，我愿为保卫美国拿起武器，当法律要求时，我会为美国做非战斗性之军事服务，当法律要求时，我会在政府官员指挥下为国家做重要工作，我在此自由宣誓，绝无任何心智障碍、藉口或保留，请上帝帮我。

照这种趋势下去，以后方滨兴、司马南、胡锡进、芮成钢、孔庆东、张召忠之流都要加入美国籍了。若还知道其他国际友人“爱你们中国”，欢迎网友补充。

一群外国友人，毫无利己的动机，不远万里，来到中国，把中国人民的事业当作他们自己的事业，这是什么精神？这是国际主义的精神，这是共产主义的精神，每一个中国共产党员都要学习这种精神。我们大家要学习他们毫无自私自利之心的精神。从这点出发，就可以变为大有利于人民的人。一个人能力有大小，但只要有这点精神，就是一个高尚的人，一个纯粹的人，一个有道德的人，一个脱离了低级趣味的人，一个有益于人民的人！

向奋斗在反美一线的国际友人们致敬！


课本上那些课文的作者，他们都自杀了

邓拓：初中课文《不求甚解》、《从三到万》等的作者。1912年生，福建闽侯人。1930年加入中共。曾任中共北京市委宣传部部长、《人民日报》总编辑和社长等职。1966年5月因“三家村”冤案受迫害，5月16日，戚本禹发表文章公开点名批判邓拓，称邓拓“是一个叛徒”；5月17日晚，邓写下《致北京市委的一封信》和《与妻诀别书》后，于5月18日自缢身亡，成为在那段非常的岁月里，第一个以死抗争的人。

老舍：初中课文《济南的冬天》等的作者。生于1899年。北京人，满族。著名小说家、剧作家。抗日战争期间曾主持中华全国文艺界抗敌协会工作。1949年后历任全国文联副主席、作协副主席、北京市文联主席等职。代表作有长篇小说《骆驼祥子》、话剧《茶馆》等。1966年8月24日因不堪迫害投北京太平湖自杀。

杨朔：初中课文《荔枝蜜》作者。1913年生，山东蓬莱人。著名作家。1949年后曾任中国作协外国文学委员会主任、保卫世界和平大会党组常委。文革开始后，杨朔被中国作协的造反派列为重点批斗对象，1968年8月3日吞服安眠药自杀。

翦伯赞：高中课文《内蒙访古》作者。1898年生，湖南桃源人。维吾尔族。著名历史学家。有《中国史纲》等18部著作行世。1937年加入中共，1949年后曾任北京大学副校长、中国社科院哲学社会科学部委员、《北京大学学报》主编等职。文革中，因对前途绝望，于1968年12月18日偕妻戴淑宛双双自杀。

罗广斌：小学课文《狱中联欢》（节选自《红岩》）作者之一。1924年生，四川成都人，毕业于西南联大，1949年前参加反抗国民党的地下斗争，是“重庆中美合作所集中营”的幸存者。1949年后曾任共青团重庆市统战部长。与杨益言合作的长篇小说《红岩》影响巨大。文革中受到迫害，于1967年跳楼自杀。

吴晗：初中课文《谈骨气》作者。1909年生，浙江义乌县人。历史学家。清华大学史学系毕业，28岁时被云南大学聘为教授。1949年后，先后任清华大学历史系主任、文学院院长，后又任北京市副市长。1959年起先后写了《论海瑞》、《海瑞骂皇帝》和京剧《海瑞罢官》等，后遭批判。文革中受到残酷迫害，于 1969年10月11日在狱中自杀身亡，死前头发被拔光。

赵树理：初中课文《老杨同志》等的作者。文革中遭到长期的批斗，1967年1月8日《光明日报》发表《赵树理是反革命修正主义文艺路线的“标兵”》，被押著游街示众，曾被打断肋骨，又在批斗台上被推下，跌断髋骨，1970年6月23日被“隔离审查”，9月17日继续接受批斗，9月22日病危，1970年9月 23日被迫害致死，终年64岁。

……

147名文革期间被害死的中华精英名单

著名作家、诗人：田汉、阿英、赵树理、柳青、老舍、何其芳、郑伯奇、郭小川、芦芒、蒋牧良、刘澍德、孟超、陈翔鹤、纳·赛音朝克图、马健翎、魏金枝、司马文森、海默、韩北屏、黄谷柳、远千里、方之、萧也牧、李六如、穆木天、彭慧、姚以壮、邓均吾、张慧剑、袁勃、徐嘉瑞、李亚群、林莺、沈尹默、胡明树。（共 35人）

著名文艺评论家：冯雪峰、邵荃麟、王任叔、刘芝明、何家槐、侯金镜、徐懋庸。（共7人）

著名翻译家：董秋斯、满涛、丽尼。（共3人）

著名电影艺术家：蔡楚生、郑君里、袁牧之、田方、崔嵬、应云卫、孟君谋、徐韬、魏鹤龄、杨小仲、刘国权、罗静予、孙师毅、夏云瑚、冯喆、吕班、王莹、赵慧深、瞿白音。（共19人）

著名京剧表演艺术家：周信芳、盖叫天、荀慧生、马连良、尚小云、李少春、叶盛兰、叶盛章、高百岁、裘盛戎。（共10人）

著名话剧艺术家：章泯、焦菊隐、孙维世、舒绣文、兰马、高重实、万籁天、白辛、伊兵。（共9人）

著名戏曲艺术家：张德成、李再雯、竺水招、苏育民、顾月珍、筱爱琴、韩俊卿、丁果仙、阎逢春、徐绍清、蔡尤本、刘成基、白云生、韩世昌。（共14人）

著名曲艺家：王尊三、王少堂、张寿臣、俞笑飞、江枫、连阔如、肖亦吾、固桐晟。（共8人）

著名音乐家：郑律成、马可、黎国荃、向隅、蔡绍序、陆洪恩、费克、舍拉西、查阜西、李淦、张斌、王建中、沈知白、李翠贞、阿泡、杨宝忠。（共16人）

著名美术家：潘天寿、王式廓、董希文、丰子恺、陈半丁、秦仲文、陈烟桥、马达、倪贻德、肖传玖、吴耘、张正宇、吴镜汀、叶恭绰、刘子久、乌叔养、符罗飞、贺天健、彭沛民、郑野夫、李斛、沃渣、王颂咸、李又罘、张肇铭、李芝卿。（共26人）


《东方红》原是色情歌曲

《东方红》的原型是曾经流行于晋西北和陕北地区的一首叫做《芝麻油》的原生态情歌：“芝麻油，白菜心，要吃豆角抽筋筋，三天不见想死个人，呼儿嗨哟，只有我的三哥哥亲……”这里的“芝麻油”、“白菜心”、“吃豆角”、“抽筋筋”、“三哥哥”无一不是隐晦的色情描述。

抗日战争期间，《芝麻油》被当时八路军中的文宣人员看中，遂改编成了《白马调》，“三哥哥”也变成了八路军：

“骑白马，跑沙滩，你没有婆姨呀我没汉，咱俩捆成捆成一嘟噜蒜， 呼儿嗨哟，土里生来土里烂。骑白马，挎洋枪，三哥哥吃了八路军的粮， 有心回家看姑娘，呼儿嗨哟，打日本也顾不上。 三八枪，没盖盖，八路军当兵的没太太， 待到那打下榆林城，呼儿嗨哟， 一人一个女学生。”

《白马调》里点睛之笔是最后的一句：“一人一个女学生”。这句一语道破当时相当一部分民众参加抗日军队的心理状态，就是《投名状》里的“抢钱、抢粮、抢女人！”而且，榆林城里哪有什么日军！

《东方红》变成领袖专用是从大名鼎鼎的刘志丹开始的：“太阳出来满天下， 陕北出了个刘志丹。 他带领穷哥们闹革命， 呼儿嗨哟， 他带领队伍打横山。”

“咱们中央红军到陕北”之后，刘志丹这个地方霸主莫名其妙地死了，《东方红》最终定稿：“东方红，太阳升，中国出了个毛……”——此曲宜采用中速和真挚、质朴、崇敬的感情演唱，以表达人民群众对领袖毛主席、对党的深厚情意。

历史是这样可笑，那些最初创作和演唱这个黄色小调的黄土高原农民们，恐怕作梦也没有想到，几十年后，这调子竟然进化成威仪赫赫的庙堂之乐，只供太祖专用。并且还被载入中国第一颗人造卫星，一天二十四小时对着太空广播！


朝鲜战争的最终真相

——梁木生

1、朝鲜战争爆发前，中国知情不？

1949年，金日成奔走于莫斯科和北京之间要求合伙发动“解放”南韩的战争。在金日成的殷切要求下，中国人民解放军朝鲜族的三个精锐师在1949和1950年初调入朝鲜，编入朝鲜人民军，供金日成调遣。（见鲁南生：《斯大林、毛泽东与蒋介石》）这三个师原来归四野林彪统率，他们曾身经百战。 这样一来金日成手下的兵力增加了一倍，而且增加的都是精兵强将。在这种情况下，金日成放胆在1950年6月25日，有计划、有准备地发动了入侵南韩的战争，因为有备而来，一鼓作气三天之内就攻下韩国首都汉城，世界为之震惊。所以，金日成出兵南韩，中国事先就知道的。

2、关于抗美的宣传

朝鲜战争爆发后，当时国内的宣传一致认为是美帝指挥南朝李承晚发动的战争，全国很多城市举行声势浩大的大游行，开大会声讨“美帝国主义”。细想一下，如果是南韩发动战争，他们乘势而来，怎么会三天之内，就丢了自己的首都汉城呢？在当时声势浩大的宣传运动中，人们是不会思考这些问题的，因为那时的人都不过是行尸走肉罢了（当然，现在的绝大多数中国人也是），所以只能跟着反对“美帝”侵略。

3、朝鲜战争死亡人数

朝鲜战争是二战之后最残烈的一场战争，造成了500万人的死亡，（平民死亡300多万，军人死亡100多万）。中国志愿军死亡人数，现在还没有准确的统计数字，很多战士死得悲壮凄惨。志愿军10月入朝，本想尽快结束战斗，没有想到拖了三个冬天，后勤补给跟不上，很多战士冻死。根据美国人写的回忆录提到，曾经有一段时间，志愿军和联合国部队之间的阵亡人数是14：1。在这场战争中除了造成人员死亡之外，还耗费了中国的大量财政开支。1951年，中国的财政出支有50%是用在朝鲜战场上。（见毛选五卷P66）

4、失败的第5次战役

1950年冬天，志愿军已经打到朝鲜的三八线，彭德怀主张暂时不过三八线，因为军队损失已经很严重，而毛否定了彭德怀的意见。结果是：仓促发动的第四次战役，并没有取得预想的结果。相反，美军抓住志愿军不具备一周以上连续作战能力的弱点，大举反击，使志愿军遭到入朝作战以来的第一次挫折。不仅损失了5万多人，放弃了刚刚占领不久的仁川和汉城，而且全线被迫后退了100多公里，又撤回到了三八线以北。（见《斯大林、毛泽东与蒋介石》P877）

第五次战役目标开始决定主要在三八线地区打击敌人，到后来却发展到要打回三七线以南去了。第五次战役开始不久，美军掌握了志愿军的作战规律，利用其机械化程度高和火力强等优势，使志愿军无法发挥运动战的特长。结果，志愿军全线被迫后撤约40公里才勉强阻止住敌人的推进，且损失严重。仅此战役，志愿军就有1.7万人被俘，占整个朝鲜战争中志愿军被俘人员的80%还多。（见《斯大林、毛泽东与蒋介石》P877 ）

5、谁是朝鲜战争的胜利者？

战争是否取得胜利的标准是什么呢？这要看战争是否达到预期目的。

金日成：小输家。

策动这场战争的目的，十分明显是要在南韩建立统治，或者用他的话来说是“解放”南韩，是要用武力统一朝鲜半岛。而结果呢？花三年时间，朝鲜死亡无数人，最后的结果又回到了三八线，南韩还是在李承晚的领导之下。但是由此拉住了中国这个大金主，金氏王朝得以延续下去（现已三代）。

中国：大输家。

联合国通过决议谴责中国是侵略者，中国在全世界受到孤立，在那以后美国有理由对中国实行经济封锁。中国也失掉了“解放”台湾的机会。中国志愿军被俘人员是2.08万，是美英两国战俘的4倍还多。在战俘遗返时，中国战俘有1.6万人不愿返回中国，（占被俘总数的三分之二）。（数据见《毛泽东2:36 2012-9-25与莫斯科的恩恩怨怨》）唯一的收获是落下了敢与美帝叫板的名声（当然这也只是针对中国老百姓宣传的），还有欠苏联的巨额军火债务，死要面子活受罪。且现有解密文件已表明，美国从从来没有进攻中国本土的计划，“保家卫国”纯属胡扯。当然，金日成在中朝边境来回流窜（中国默许）也引起了美国的警觉和报复。

美国人：大输家。

捍卫了南韩的主权，但也没有推翻金日成政权，损兵折将，花钱无数，又回到战争爆发前的状态。

苏联人：大赢家

把中朝顶到第一线去硬拼，它躲在后面看，不仅没吃亏，相反还卖了不少武器。直到60年代，中国还在勒紧裤腰带（都快勒成麻花了）偿还苏联的军火钱。

日本人：大赢家。

战后美国高度重视与日本建立同盟关系，日本占了大便宜。在战争中接了美国不少定单，建立了经济崛起的基础。

6、美国是否承认打了一场错误的战争

中共制造谎言，说美军参谋长Bradley承认在“错误的时间、错误的地点，与错误的敌人打的一场错误的战争”，以此来愚弄中国人。 实际上，Bradley是于1951年5月15日，在美国参议院军事外交关系委员会前作证时说的那番话，那时韩战刚打了一半不到。当时美军将军麦克亚瑟主张藉由海空力量攻击中国境内城市，向中共施加压力，从而迫使中共尽快妥协结束朝鲜战争。对于这样的想法，国会当然表示质疑，希望政府部门作出解释，身为参谋长的Bradley因此来回答议员们的质疑。

原话是这样的：“Frankly，in the opinion of the Joint Chiefs of Staff，this strategy would involveus in the wrong war，at the wrong place，at the wrong time，and with the wrong enemy。”

翻译成中文为：“坦白地说，从参谋长联席会议观点来看，这个策略（指将战事扩大到中国本土）会让我们在错误的地点、错误的时间，与错误的敌人进行错误的战争”。

在这句话之前，Bradley表达的是：“目前的情势下，我们反对将战事从朝鲜扩大到包括赤色中国。对赤色中国进行所谓有限度战争会增加我们所冒的风险，会将我们的力量耗费在一个并非战略要津的地区。”

注意，他用的“would”一词是假设语气，代表可能发生的事；所以他谈的绝不是当时中共已经参战、还在进行中的朝鲜战争，而是扩大到中国本土的战争冲突。


文革被毁珍贵文物不完全清单

在红卫兵抄家的过程中，居民家中珍藏的古旧图书和字画，也遭到清洗。被誉为为“中国最后一个‘大儒’”的国学大师梁漱溟先生，就遭到红卫兵抄厄运。他后来回忆道：“他们撕字画，砸古玩，还一面撕一面唾骂是‘封建主义的玩意儿’。最后是一声号令，把我曾祖、祖父和我父亲在清朝三代为官购置的书籍和字画，还有我自己保存的……统统堆到院里付之一炬。

在红卫兵破“四旧”过程中，林彪、陈伯达等人对于被列入“四旧”的文物字画大肆掠夺。这无疑是对破“四旧”运动最大的讽刺。据北京文物管理处文物工作人员事后写的揭发材料，林彪、叶群拿走文物字画1858件，图书5077册，笔134支，纸1451张，本159本，唱片1083张。陈伯达拿走文物432件，字画127件，字帖301 册，图书5355册，笔159支，纸13卷，本4本。康生和江青也是“四旧”的收藏者。1970年秋，江青约康生去文物管理处挑选珍品。她选了一只18Ｋ金的法国怀表，表上镶有近百颗珍珠，宝石，并配有四条金链，仅付了7元钱。1990年，康生搜刮的文物移到故宫作“内部展览”，人们才知道康生将大批国宝据为己有，被康生掠入私囊的无价之宝竟多至上千件。

01．炎帝陵主殿被焚，陵墓被挖，焚骨扬灰 。（如果宋楚逾去大陆提出要拜祭炎帝陵，真不知该如何应答）

02．造字者仓颉的墓园被毁，改造成了“烈士陵园”。

03．山西舜帝陵被毁，墓冢挂上了大喇叭。

04．浙江绍兴会稽山的大禹庙被拆毁，高大的大禹塑像被砸烂，头颅齐颈部截断，放在平板车上游街示众。

05．世界佛教第一至宝，佛祖释尊在世时亲自开光的三圣像之一八岁等身像被捣毁面目。

06．孔子的坟墓被铲平，挖掘，“大成至圣先师文宣王”的大碑被砸得粉碎！庙碑被砸碎了，孔庙中的泥胎塑像被捣毁。孔老二的七十六代孙令贻的坟墓被掘开。

07．和县乌江畔项羽的霸王庙、虞姬庙和虞姬墓。香火延续两千年至今日，“横扫”之后，庙、墓皆被砸成一片废墟。文革后去霸王庙的凭吊者，见到的只是半埋在二里半露在地上的石狮子。

08．在横扫一切的风暴中，霍去病的霍陵也遭了殃。香烛、签筒被打烂之外，霍去病的塑像也毁于一旦。

09．颐和园佛香阁被砸，大佛被毁。

10．王阳明文庙和王文成公祠两组建筑包括王阳明的塑像，全部在文革被平毁无遗。

11．古城太原的新任市委书记三把火，第一把是砸庙宇。全市一百九十处庙宇古迹，除十几处可保留外，通通毁掉。他一声令下，一百多处古迹在一天之内全部毁掉。山西省博物馆馆长闻讯赶到芳林寺，只捡回一包泥塑人头。

12．医圣张仲景的塑像被捣毁，墓亭、石碑被砸烂，“张仲景纪念馆”的展览品也被洗劫一空。“医圣祠”已不复存在。

13．河南南阳诸葛亮的“诸葛草庐”(又名武侯祠)。的“千古人龙”、“汉昭烈皇帝三顾处”、“文韬武略”三道石坊及人物塑像、祠存明成化年间塑造的十八尊琉璃罗汉全部捣毁，殿宇饰物砸掉，珍藏的清康熙《龙岗志》、《忠武志》木刻文版焚烧。

14．汉中勉县“古定军山”石碑，也因诸葛亮是个“地主份子”而被砸毁。

15．书圣王羲之的陵墓及占地二十亩的金庭观几乎全部平毁，祗剩下右军祠前几株千年古柏陪伴书圣失去了居所的亡魂。

16．文成公主当年亲自主持塑造松赞干布和文成公主二人的塑像，安放觉拉寺。被捣毁。

17．合肥人代代保护、年年祭扫的“包青天”墓，也毁于一旦。

18．河南汤阴县中学生将岳飞等人的塑像、铜像，秦桧等“五奸党”的铁跪像，连同历代传下的碑刻“横扫”殆尽。

19．杭州革命青年砸了岳庙，连岳飞的坟也刨了个底朝天。岳武穆被焚骨扬灰。

20．阿拉腾甘得利草原上的成吉思汗陵园被砸了个稀烂。

21．朱元璋巨大的皇陵石碑被拉倒；石人石马被炸药炸得缺胳膊少腿；皇城也拆得一干二净。

22．海南岛的天涯海角，明代名臣海瑞的坟被砸掉，一代清官的遗骨被挖出游街示众。

23．湖北江陵名相张居正的墓被红卫兵砸毁。焚骨。

24．北京城内的袁崇焕的坟被夷成了平地。

25 黎平故里安葬的是明末名臣何腾蛟，他的祠堂中的佛像被扫了个一干二净，而且把黎平人最引以为荣的何腾蛟的墓给挖了。

26．吴承恩的故居在江苏淮安县河下镇打铜巷。他的故居不大，三进院落，南为客厅，中为书斋，北为卧室。几百年来，曾有无数景仰他的人来此凭吊此故居和他的墓。可是现在《西游记》成为“封、资、修”(封建主义、资本主义、修正主义)里的“封”，吴氏故居也就“被毁为一片废墟”。

27．红卫兵掘开蒲松龄的坟，教书匠蒲松龄真穷，墓里除了手中一管旱烟筒、头下一迭书外，只有四枚私章。他们对蒲氏私章不屑一顾，弃之于野。尸体被捣毁。

28．建于一九五九年的吴敬梓纪念馆在文革中被铲平。

29．山东昌邑县（市）清末著名正一品督臣傅振邦（包括其子等八名在甲午战争朝鲜战场为国捐躯亲人）超大规模的国葬陵墓、建于嘉庆中期，改建于咸丰后的提督府、长子傅凤扬府第等，于建国初、文革初、文革结束分别被人为毁坏。当初挖坟掘墓时，是带着一种不知源头的仇恨，当地干部指挥掘出傅振邦的庞大双层棺，用镐头费很大劲才刨开，将尸身从内棺拖出，打开包裹的绸缎被，所有人惊呆了－－原来，傅振邦像一个久病消瘦的老人在午睡，肤色也正常。那些坏人以为这个大人会有随葬物，结果，除项上朝珠和官帽外，都是纸制冥品。

30．张之洞的坟被刨开。张是个清官，墓里没一点珍宝，红卫兵将张氏夫妇尚未腐烂的尸体吊在树上。张氏后人不敢收尸，任尸体吊在树上月馀，直到被狗吃掉。

31．北京郊区的恩济庄埋有同治、光绪两朝的宫廷大总管李莲英的墓，凿开的墓穴里，只有头骨，不见尸骸，衣袍内满是珠宝，后不知所踪。

32．河南安阳县明赵简王朱高燧的墓被挖毁。

33．黑龙江黑河县有座“将军坟”，“因为属于“帝王将相”，也遭到严重的破坏。

34．宋代诗人林和靖(967－1028)的墓也在被毁之列。

35．清末章太炎、徐锡麟、秋瑾，乃至“杨乃武与小白菜”冤案中的杨乃武的墓，都在“横扫一切牛鬼蛇神”的口号声中作了牺牲。

36．一位年轻的中学老师领着一帮初中生以“让保皇派头子出来示众”为由，刨开康氏墓，将他的遗骨拴上绳子拖着游街示众。革命小将们一边拖着骨头游街一边还鞭挞那骨头，好像相信康氏灵魂附着在骨头上似的。游完街，康氏的头颅被送进“青岛市造反有理展览会”，标签上写道：“中国最大的保皇派康有为的狗头”。

37．浙江奉化县溪口镇蒋介石旧居，蒋氏生母的墓被上海的大学生领导的宁波中学生掘开，其遗骸和墓碑都被丢进了树林。

38．南漳县为抗日名将张自忠建造的张公祠、张氏衣冠冢和三个纪念亭均被破坏。

39．杨虎城将军，虽被国民党处决，仍是红卫兵眼中的“国民党反动派”，墓及墓碑都砸毁。

40．新疆吐鲁番附近火焰山上的千佛洞的壁画，曾被俄、英、德等贪焚商人盗割，卖到西方。但那运到国外的壁画毕竟被博物馆珍藏，并未毁掉。而中国人自己干的“破四旧”却重在一个“破”字：将剩下的壁画中的人物的眼睛挖空，或干脆将壁画用黄泥水涂抹得####，存心让那些壁画成为废物。

41．山西运城博物馆原是关帝庙。因运城是关羽的出生地，历代修葺保养得特别完好。门前那对高达六米的石狮子可能是全国最大的。如今，那对狮子被砸得肢体断裂，面目全非；母狮身上的五只幼狮都砸成了碎石块。

42．安徽霍邸县文庙，雕梁画栋、飞檐翘角，龙、虎、狮、象、鳌等粉彩浮雕皆为精美的工艺美术品。“房饰浮雕在文化大革命中统被砸毁。”文革后省、县拨款数万修葺，“尚未完全复原。”山东莱阳文庙，“大成殿雕梁画栋、飞檐斗拱，气势雄伟……文化大革命期间，大成殿被拆除。”全国四大孔庙之一的吉林市文庙，“破四旧”中严重受损，荒废多年，文革后历时五年方修复。

43．唐代高僧褒禅结芦安徽含山县花山，死后弟子改山名为褒禅山。宋王安石游览此山，作《游褒禅山记》后，褒禅山遂名扬四海。因是“四旧”，褒禅山大小二塔被炸毁。

44．全国最大的道教圣地老子讲经台及周围近百座道馆被毁。

45．宋代大文豪欧阳修的《醉翁亭记》经另一宋代大家苏东坡手书，刻石立碑于安徽滁县琅玡山脚当初欧阳修作文的醉翁亭，至今已近千年。前去革命的小将不仅将碑砸倒，还认真地将碑上的苏氏字迹凿去了近一半。醉翁亭旁堂内珍藏的历代名家字画更被搜劫一空，从此无人知其下落。

46. 山东冠县中学红卫兵在老师带领下，砸开千古义丐武训的墓，掘出其遗骨，抬去游街，当众批判后焚烧成灰。

47．曾国藩

48．浙江省舟山藏经楼（阁）藏书，普陀山普济寺、法雨寺、慧济寺，收藏明清时期钦赐龙藏及大藏经，1966年扫“四旧”中经书全部被烧。

49．浙江省舟山千佛楼，普陀山大乘庵，檀香木艺术造像及玉佛数百尊，1966年扫“四旧”中被盗毁。

50．浙江省舟山“姚公殉难处”碑，梵宫池旁，纪念清代定海知县姚怀祥，1966年扫“四旧”中被毁。

51．浙江省舟山多宝塔，普陀山，浙江省仅存的元代石塔，1966年扫“四旧”中壶门内浮雕佛像被凿毁。

52．浙江省舟山“中国有圣人”，普陀山，明代摩崖石刻，1966年扫“四旧”中被毁。

53．浙江省舟山奎星阁，定海区鳌山，清代古建筑，1969年武斗中烧毁。

54．浙江省舟山文笔峰，定海区鳌山，明代石结构建筑，1973年拆毁。

55．沟崖，因沟谷内多悬崖而得名。位于昌平区北部十三陵镇域内，为德胜口沟西侧的支沟。沟崖曾是佛、道两教盛地，有“北武当山”之称。自元、明以后，相继建造有玉虚观、碧霞宫、斗姥宫、西峰庵、东峰庵、瑞峰庵、盘道庵和西王母祠等７２座佛、道宫观庙宇，现玉虚观、碧霞宫、斗姥宫和瑞峰庵等遗址仍存。许多文物遗迹文革被毁坏。

56. 定陵发掘出土了一大批珍贵的文物，使考古工作者掌握了众多的第一手资料，然而，由于多方面的原因，许多文物未能完整保存下来，直至30多年后才完成有关发掘报告。最令人惋惜的是1966年“文化大革命”席卷华夏大地，已沉睡数百年的万历帝后三人也未能幸免，帝后尸骨文革被毁。

57. 明代著名三尚书之一的惠州人叶梦熊墓，“文革”中曾被毁去，虽然墓山尚在，但普通人一般无法找到了，墓地上杂草丛生，墓形都看不到了。据上世纪40年代张友仁编著的《惠州西湖志》就记载：“宫保尚书叶梦熊夫妇墓在西湖犹龙山……今存。墓道丰碑屹立，翁仲羊马巍然。”改革开放后出版的《惠州西湖新志》载：“新中国成立后，该墓基本保持完好，‘文革’中遭到破坏，墓碑及四对石像大部分遗失或残缺不存。”

58. 唐哀帝陵文革被毁。

59. 云阳新县城上环路云阳师范学校外边，有一个名叫天公岩的石洞。在清末民初的时候，当地大户人家涂家就将天公岩石洞加以修缮作为家庙。后来为了躲避土匪，涂家举家搬进洞内居住，过起了穴居生活。天公岩石洞十分宽阔，冬暖夏凉，而且远离城市喧嚣，就像一个现代的“桃花源”。文革人为破坏很严重，给后来的修复增加了太大的成本，文物古迹的文化价值，相信是修复不了的。

60. 清末广东人陈芳在美发达后回乡后，乐善好施，扶危济难，赈灾修路，整理村容，兴办教育，时称陈芳复兴梅溪村。陈芳之举，颇得朝庭欢心，光绪皇帝分别于光绪十二年和十七年，两次御赐“乐善好施”、“急公济义”题额之石制旌碑牌楼四座（文革中被毁一座），以铭嘉励。这四座品形石牌芒均采用榫卯方式构造，刻有瑞兽、花果、人物、书法和八仙图案，，雕刻精美，巍峨壮观，为岭南罕见之精美古建筑物，它与梅溪林内的凉亭、祠厅、庐墓、桄榔、山川、田园等相映交辉，别具风韵。1906年10月18日，陈芳卒於故乡，村人以东西言方殡仪重葬亡，建墓于村南山坡上。
61. 唐元和十四年(公元819年)柳宗元在柳州病逝。后一年，灵柩运回京兆万年县栖风原(今陕西临潼县内)。《柳州县志》说:"宗元原厝于古州治，其榇虽扶归，而封土尚存。”这封土就是现在的柳宗元衣冠墓。原毛石砌墓是清代重建的，墓碑题"唐刺史文惠侯柳公宗元之墓”，有对联"文能寿世，惠以养民"。文革时墓被毁平。

62. 西藏游纳木错恰多南卡岛，这也是块圣地。岛上有许多佛像和文字的自成物，以及许多山洞，岛上原有恰多寺，文革时被毁，遗迹尚存，这里正好是念青唐古拉的对面，有几块树立的大石头，被称为念青唐古拉的大门。

63. 江郎才尽说的是南朝时期大文学家江淹的故事。说的是有一天他夜宿冶亭，晚上梦见郭璞向其讨还神笔，从此以后江淹再无美文出现。江淹（444—505年），字文通，开封兰考人。少孤好学，自幼以文章著名于世。历仕宋齐梁三代，官直金紫光禄大夫，封酃陵候。开封杞县有江陵岗村有江淹墓，墓前原有江淹庙，文革期间被毁。此村与附近的江庄均为江淹之后代。

64. 和顺的牌坊很多，不少是贞节牌坊，或是当朝官表或当地名家的题词，可惜在文革时被毁去不少，现在依原样重建回来，必然少了沧桑的味道……

65. 河曲有“十二景”：最具文化价值的“岑楼挹青”，指县城之东挹青楼，文革期间被毁。

66. 秦陇文化—古迹建筑—玛纳斯县大佛寺，文革前曾在县师范学校院内，文革中被毁，1991年开始重建，1994年建成后由澳籍华人马玉翠女士捐资2千澳元，雕刻大理石碑及门前水泥板路面。

67. 河北省武安市阳邑镇永安村，原名南阳邑中寨，据武安地名志，相传为汉代建村。村东南现有隋唐砖厂遗址，可知该村唐代已有人居住。鸿禧寺原题记碑文革时被毁，从大殿建筑特征分析，时代应在元代以前，为早期建筑。

68. 陕西，光绪末年，朝廷在天山庙东侧为他修建经堂、斋堂、寝堂。大庙雕制了悬佛五百尊，罗汉、观音等惟妙惟肖，极尽精巧之能事。岳公台下为他建造了七级浮屠，可惜这座浮屠在文革期间被毁，现在只有塔基尚有残留。

69. 遗存在景谷雷光佛迹寺的清代石刻瑰宝，位于景谷县永平镇芒腊村芒景组莱贯罕山上的雷光佛迹寺，据傣文经书记载，始建于傣历1147年（公元1733年）。原建佛寺在文革时期被毁。现在我们所看到的雷光佛迹寺，是在2005年由永平傣族民间艺人王元周率领子女根据原寺规格与规模在各方人士的鼎力协助下重建的。原寺虽在文革时期被毁，除留下种种有关佛与佛寺的传说之外，也留下了一些十分珍贵的文化遗产。经过细致的现场考察，在目前佛寺大门旁的荒草中我们发现了一些石刻禽兽虫鸟、花草云纹，这些无疑是在原寺被毁时遗留下来的。

70. 清朝时，邓小平祖上邓时敏曾高中进入翰林院，授职编修，乾隆十年，升任大理寺正卿。其母七十大寿时，乾隆皇帝亲笔御书"莱采怡顾"贺寿，邓家便以此为荣。嘉庆年间，朝廷为表彰邓时敏的功德而赐造神道碑:石碑高三米，宽一米，上刻双龙拥圣，中刻 "通奉大夫大理寺正卿邓公神道"。文革期间被毁，现有遗址。牌坊村名来源于"德政牌坊"，"德政牌坊"建于清朝，牌坊横额上书"德政牌坊"四字，下面刻有乾隆皇帝下旨兴建的文字，文革期间被毁，现留有遗址。

71. 隆回山界回族乡罗白清真寺，原罗白清真寺院比较宽阔。在1962年~1964年间被罗白人民公社占用为公社社址。1965年~1969年继被罗白大队占用为合作医疗室。文革时期1970年被罗白大队拆掉，一座好端端的清真寺被搞得支离破碎，荡然无存。

72. 甘孜寺坐落在甘孜县城边的山坡上，建筑风格属藏、汉结合。寺庙系格鲁派，已经有三百三十九年历史，文革时被毁，八零 年前后重建。寺内僧众逾四百人。

73. 庵上石坊坐落安丘市西南35公里的庵上镇庵上村中。建于清代道光九年（1829年），其雕建者李氏兄弟是民间神工匠人，据说，李氏兄弟刻完此坊，到兖州为一家财主刻了一座更为完美的石坊。主人怕其为别人刻出更好的石坊，问：“你们是否能刻出更好的石坊？”，二人答道：“如果有人出更多的钱，自然有更好的石坊。”于是兖州的财主在李氏兄弟的饭菜里下了毒，毒死了李氏兄弟。李氏兄弟一生只刻过两座石坊，兖州石坊在文革中被毁，所以有“天下无二坊，除了兖州是庵上”之说。

74. 惠山寺，始建于南北朝距今已有一千五百余年,它的前身是南朝刘宋司徒右长史湛挺创立的“历山草堂”。毁于战火后，李鸿章在惠山寺的废墟上建立了“昭忠祠”，辛亥革命后改为“忠烈祠”,文革中被毁。

75. 甘宁墓，位于阳新县富池镇半壁山，临江而立，背倚军山。占地66.7公顷，其中森林面积53.36公顷，为三国时吴国西陵太守甘宁之墓，是由当地政府筹资易地修复的，因原墓于“文革”期间遭破坏。园内山壑纵横，四季常青，东北有十亩桂园，西南为十亩竹圃，甘宁墓坐落其中，墓高2米，周长6米，墓前矗立着仿古天柱石坊，大雅壮观，石坊前有天然“甘泉”。

76. 中岩佛寺，中岩分三岩，三岩各有寺。在下岩临岷江者为下寺，入山约2公里处在中岩主峰半山者为中寺，其上又约1公里处环绕石笋三峰者为上寺。下寺 依岩临江，以其建造于“慈姥矶”头，旧称“慈姥庙”。或又以其在山之脚，俗称“脚寺”。溪水经其右，竹树荫于后。旧有水月楼翼然江上（久圯）。全寺建造规模不大，有正三殿，侧两廊，前房三间。山门耸立大型木牌坊1座，额题名“名山后绣”4字，日久，风化不可卒读。前三层台阶右侧，有清道光年间“重修正殿”石碑1通。寺于“文革”被毁，80年代中期开始重建。中寺位于中岩主峰“慈姥峰”之半山，旧名“景德禅院”，规模形制居上、中、下三寺之冠。寺基宽阔。巍峨雄敞。殿、堂、楼、阁大小共数十幢，无不建造恢宏，雕饰精美。主要建筑依山形地势配置为5个台阶。第一台为山门。橙黄色围墙，门前照壁上是五彩缤纷的瓷浮雕，中嵌一个大“福”字。花草竹木，浓荫着整个佛寺殿院。第二台为“四大天王殿”。中矗大型石碑坊，左右2座砖浮图（也称字库）。殿中主供“弥勒佛像”，两廊塑“四大天王”。第三台为“大雄宝殿”。正中奉释迦牟尼佛及文殊、普贤2菩萨，两侧列十六罗汉，左右壁画绘“西游记”故事16则，精妙绝伦。大殿之后，第四台为“藏经楼”。内藏“大藏经”全部经卷以及历代名贤游览中岩留下的字、画、题咏等苏裱绢卷不计其数。第五台为“药师佛殿”。供药师“琉璃光佛”像一尊。此外，第三台阶两旁，左有客房10数幢，设300余铺位；右为两座大天井套四合院，内设客楼、斋堂、佛堂、精舍、方丈室、住持室、僧房以及花圃亭榭等等。“文革”中，寺宇文物尽毁，只残存僧房一角。

77. 寿安寺是崇阳县有名的古寺，原寺大部分于抗战时期及文革时期被毁，现存有清乾隆二年重修的偏殿十余间，清代雕版印刷的《妙法莲花经》一部。

78. “乐氏宗祠”残门头。此宗祠文革中被毁。门柱为四方形石柱，宋代建筑。“乐氏宗祠”四字，为颜体粗笔，端庄雄伟，浑厚有力。乐史（９３０－１００７年），字子正，号月池，是北宋前期著名的地理学家、方志学家、文学家，宜黄县人。乐史出生在宜黄县黄陂镇霍源村。他博通典籍，好著述，前后著书２０余种，共１０１８卷。于崇仁县北郊书院修业六年。南唐保大十九年（９６２）进士及第（状元），初仕南唐齐王景达临川秘书郎。后因战争回家，创办“五峰精舍”书院。大宋统一后出任中原主簿，复登太平兴国五年（９８０）进士甲科，再度状元及第，官至水部员外郎。乐史７８岁时病卒于洛阳，葬于崇仁县三山乡官山村前凤凰窠，距县城９．６公里，冢高１．４米。该县三山乡上乐村、中乐村、下乐村村民大多为乐史后裔。

78. 胥王庙又名伍公祠，建于2500年以前，是为纪念苏州古城的“总设计师”伍子胥而建，建筑价值极高，1966年文革期间被毁。

79. 湖南省涟源市西北部，相传明太祖朱元璋之孙朱永文皇位被其叔朱棣所夺，逃出宫庭，落难至此做了和尚，于峭壁下建圆通寺；清顺治庚子年，海潮法师、雪清和尚在峭壁上建庵修行。圆通寺于文革时被毁（正在规划复建之中），保存至今的有观音寺和千手观音庙，每逢农历初一、十五香客众多，香火鼎盛。

80. 画圣祠位于禹州市城西南鸿畅镇山底吴村。村中旧有画圣神祠一座初创于唐朝末年，文革中被毁，公留残碣数片。

81. 碧云寺，又称“武当别院”，创建于元至顺二年（1331年），当时称碧云庵，至今已有600多年的历史。明正德年间（1514年）改名为碧云寺。历经明清两代扩建，成为了规模宏大的寺庙建筑群。扩建后的碧云寺正门八柱而立，有房舍殿宇30余间，计有祖师、观音、猪神、黄君、三皇、土地等殿，并有望海楼等建筑。整体建筑古朴典雅，精雕细刻，巧夺天工，且具皇宫气势。可惜此一宏伟建筑于文革期间被毁之殆尽，仅存“武当别院”、“庇佑苍生”两块匾额。

82. 海瑞墓园始建于明万历十七年（1589年），是皇帝派许子伟专程到海南监督修建成的。据说，当海瑞灵柩运至现墓地时，抬灵柩的绳子突然断了，人们以为这是海瑞自选取风水宝地，于是将其就地下葬。海瑞墓在文革中被毁,幸而墓碑保存下来了。

83. 项羽墓位于旧县乡驻地旧县三村东。传说为项羽头颅墓。据《史记?项王本记》载：“项王死，楚地皆降汉，独鲁不下，汉乃引天下兵欲屠之。为其守礼义，为主死节，乃持项王头示鲁，鲁父兄乃降。始，楚怀王初封项籍为鲁公，及其死，鲁最后下，故以鲁公礼葬项王谷城，汉王为发哀，泣之而去。”谷城，即今旧县乡。原墓规模宏大，占地为60亩，封土高达10米，直径约300米，前有一冲沟，宽20余米，深3-4米，名霸王沟。墓区原有碑刻4方，汉柏数十株，但多在文革中被毁。所幸墓穴未被毁，现有有字残碑一块，被凿去三。

84. 河东雁塔位于江西省广昌县城旴江镇大塘村慈生禅寺后，始建于南宋绍兴八年（公元1138），惜于“文革”被毁。

85. 寿安寺是崇阳县有名的古寺，原寺大部分于抗战时期及文革时期被毁，现存有清乾隆二年重修的偏殿十余间，清代雕版印刷的《妙法莲花经》一部。

86. 位于山南桑日县城东约2.5公里的一处山腰上。最初建于公元11世纪，为嘎当派寺，11世纪中后期改宗希解派（莫吉派），大约在公元17世纪，又成为格鲁派寺院，但仍保留了希解派

的某些仪轨。卡玛当寺在文革中被毁，1986年重建。

87. 四川广元县觉苑寺始建于唐贞观年间，名弘济寺，宋元丰年间赐名觉苑寺。元末部分殿宇被毁，明代天顺初年（1457年），僧净智及徒道芳到此，重建殿宇，重塑佛像，绘制佛经于大雄宝殿四壁，更名普济寺；清康熙初年（1662年），殿宇经维修后，复名觉苑寺。觉苑寺现存三重殿及两侧配殿，以大雄宝殿为主体，天王殿在前，观音殿居后，级级递进，都建在同一条轴线上，东西配殿对称排列，总建筑面积1957平方米。该寺坐北向南，气势磅礴庄严天王殿，复建于民国21年（1932年），木结构重檐歇山式屋顶，小青瓦屋面，抬梁架，面阔五间25米，进深三间12.4米，通高12米，素面台基高0.6米，阶梯式踏道三级。一层殿堂内原塑天王等泥塑，曾绘有神话故事白描图画，可惜在文革中被毁。

88. 刘瞻死后，家乡的族人为他在连州巾峰山麓堆了一座衣冠冢，并立有墓碑。墓、碑均在文革中被毁。最近听说连州市政协发起倡议，捐资准备重修刘瞻墓，让这位不畏强暴、清正廉洁的一代贤相魂归故里，也让邑人在凭吊、瞻仰这位前贤的同时，有所收益。这在提倡反腐倡廉、以法治市的今天，不为不是一件善举。愿刘瞻墓早日修成，愿一代贤相忠魂早归故里。

89. 易罗池居云南保山城西南隅，其景如诗如画，主要景观为一池、一亭、一塔。九龙池（易罗池）面积1.82万平方米，池小间原有濯缨亭已不存，现有湖心亭。有明将邓子龙题联：“百战归来、赢得鬓边白发；于金散尽，只余湖上青山”文笔塔在池西山坡上，又称兹云古塔、始建于出唐代，文革期间被毁，今又修复。

90. 文星塔，屹立于江西省弋阳县城西南乌溪古渡山巅，信江葛河水口，又名珠子塔，建于明天启年间，文人墨客称其如“插天之笔，着地金鞭”，古代民间视为吉祥之物，主宰功名禄位之神。传说赶考前在此苦读一夜书，能金榜题名，功成名就。文革期间被毁，2000年社会各界筹建，2001年10月26日动工，2002年12月26日竣成，12月28日对外开放。

91. 北京的戒台寺，1949年以後戒台寺停止了佛事活动，由北京市园林局经营管理，并开辟为公园。1966年以後，因修理天坛斋宫需用木料，拆除了千佛阁，寺内佛像大部分也於文革期间被毁。80年代以来，该寺经过大修再次开放，并由北京雕塑工厂重新塑了若干佛像。

92. 莲开净寺原名莲社庵，位于广东省韶关南雄市郊、浈江河畔，由念纯祖师创建于明朝，（祖师曾留真身供奉于莲社庵内，文革期间被毁）至今有三百多年的悠久历史。

93. 风平佛塔位于芒市西9公里处，从芒市到瑞丽的公路右侧。始建于雍正六年（1728年），主塔（高30多米）和八座小塔组成，均呈锥体形，顶镶金属帽，十分壮观气派，文革中被毁。近年重建。

94. 安徽齐云山月华街现有古道房8座，还有许多徽派民居，它们与宫观、院房组成一个密集建筑群，其中最引人注目的是太素宫，此宫占地1600平方米，十分壮观。清乾隆皇帝曾称齐云山为“天下无双胜境，江南第一名山”。太素宫在文革中被毁。香炉峰在月华街太素宫前，山峰独立挺拔，形似香炉，故名。此峰底座小而稳健，炉身粗壮，顶端与底座大小几乎相同，传说顶上的铁亭、香炉当初是朱元璋所赐，可惜铁亭和香炉1958年大炼钢铁时被毁。

95. 王羲之晚年移居于剡之金庭（今浙江嵊州市金庭镇），与当时名士谢安等在此寄情山水安度晚年，去世后即安葬于瀑布山下（史传此地为道家的洞天福地之一）。在墓的下方原有一规模宏大的“金庭观”，可惜在文革中被毁，因该观结构巧妙奇特现已无法复建。今嵊州市政府正投资数千万元划地保护墓地。

96. 孔子的弟子澹台灭明，他字子羽，春秋末年鲁国武城人。他的品德才学都好，但貌不扬，孔子不喜欢，于是离开孔子，“南游至江，从弟子三百人”。孔子知道后，作了自我批评，说：吾“以貌取人，失之子羽。”后来，江西人建友教书院纪念他，他的坟墓在南昌二中校园内，文革时被毁(据《史记正义》说子羽墓在山东邹城县，待考)。

97. 祝圣寺位于云南省大理白族宾川县城的鸡足山山麓，是近代高僧虚云老和尚得到慈禧资助，十年建成，光绪皇帝赐名为“护国祝圣禅寺”。迦叶殿是鸡足山最古老的寺庙,鸡足山主殿，始建于唐代，寺内菩萨像，因文革金殿被毁，现在重修，想想文化大革命真够差劲的，多少祖传宝贝被毁掉了，可惜啊！

98. 尚书里石牌坊：城门镇林浦是福州地区重要的历史文化保护区，也是著名的“七科八进士，三代五尚书”的故里。当地以宋明两代文风昌盛，明朝时期，乡里林氏家族连续数代皆登进士，并位显尚书。尚书里石牌坊就矗立于林浦村口，牌坊建于明隆庆年间，上书历代林氏尚书名字，牌坊在文革中被毁，文革后又把残留石构件加以补修重建，石牌坊上还保留10年浩劫中被乡民珍藏的青石圣旨碑。

99. 福泉山又名高贞观，位于福泉市西南隅，福泉因此山而得名。福泉山之所以成为贵州的道教圣地，是以元末明初著名道家人物，内家功开山鼻祖张三丰在此修炼是分不开的。张三丰在福泉山的自画像。明永乐年间福泉士绅将自画像刻于石碑上，置于礼斗亭中供人们瞻仰朝拜。张三丰自画像石刻在全国只有三块，一块在武当山，一块在青城山，一块就在福泉山。文革中被毁，毁后的石刻存在福泉文管所内。建碑林后在省博物馆找到原碑拓片而重新复制的。有较高的宗教和绘画研究价值。草亭始建于清初，后因战火被毁，清末重建，至文革中被毁。（讲解台阶石刻）此石雕石阶，是一条盘踞于云、山之间的龙。龙头于石阶上方中央，显示着权利的象征，其三方有三条石刻浮雕麒麟，这些石刻是明代万历年间雕刻的，有600来年的历史了。
100. 灵应寺建在贵阳市花溪区高坡乡新安村西北部，距高坡乡政府所在地3公里的，古代高坡苗族首领干把珠根据地遗址灵应山上，海拔1570米，为咸丰十年（1856年），由长者李鸿莲与寨（现新安村）中长者众友捐资始建，解放初期建筑尚存，后文革时被毁。

101. 神居山位于高邮天山境内，多年来，一些专家学者为神居山是不是尧的出生地争论不止。山顶原有古悟空寺，鼎盛时有房屋99间半，到清代还有30余间，可惜文革期间被毁。1979 年炸山采石，西汉广陵王刘胥及其家族古墓葬群被发现，其中一号墓采用古代最高葬制——黄肠题凑，在全国同类墓葬中规模最大、结构最完整。传说东晋宰相谢安和南齐亘公先后在神居山炼丹。

102. 浙江武义郭洞何氏宗祠，位于郭洞村中央，建于明万历三十七年（1609年）总面积1060平方米，大学士朱熹也曾在宗祠的戏台上讲过学。祠内据说原有匾额94块，文物价值，史学价值等相当厚重，可惜大部分在文革中被毁。仅保有下来5块。是国家文物保护单位。

103. 文山寺位于方山县城北20公里的积翠乡神龙沟风景区。始建于唐贞观年间，历代均有增修，原寺院依山环水，工艺奇特，飞檐斗拱，巧夺天工。但在文革期间被毁为一堆瓦片。寺内一尊千余斤铁佛像，被人倒卖至临县招贤铁厂化为铁水。

104. 黔阳古城，位于今洪江市，古名龙标，黔阳县。其中太平宫是当年的十大会馆之一,门口上方的雕花非常精美,据说在文革期间被毁了，现己经成为平板。其中宝庆，衡阳会馆，毁坏严重，黔阳古城是迄今保存最好的明清古建筑群，单城内文革被毁文物，有数百件计，文庙，县衙，文庙对面有宋代大木佛，亦被毁，所有古城花楼之处皆用石灰遮盖，城内布满文革宣言，四座城楼只得其一西正门，十华里城基，只余三五华里，这座古代五溪之地政治文化经济中心的古城，被毁之严重堪称文革被破坏最重的古城之一。另外,洪江古商城内还有“宝庆会馆”遗址。“宝庆”就是现在的湖南邵阳,以“宝庆会馆”等为首的“十大会馆”统领商界,当时在承担经济组织职能的同时,还兼有政权组织的作用,极具中国传统文化特色。

105. 遗憾的是,安定门内“法明寺”在文革期间被毁。我西城区普寿寺仍幸存下来,但因建设年代距今已470余年之久,又年久失修。故2004年被房地局鉴定为“D级危房”所以该清真寺大修迫在眉睫。

106. 于谦万历时代兵部尚书，拥立英宗之弟朱祁钰为帝，统率军民抗敌，瓦剌大败，终于认输献出英宗，取得北京保卫战全胜。天顺元年（1457）英宗复辟，于谦被诬陷而遭杀害，时年59岁。七年后始得昭雪，遗体归葬故乡，墓侧建祠堂。墓与祠在文革中被毁，1982年重修。

107. 湖南郴州石牛仙是桂东和资兴两县著名的佛教仙场，解放前香火旺盛，是一个有一定规模的寺庙。文革中被毁，另一小庙里至今仍供奉着两尊被毁去头颅的佛像。此外，八面山上仍存有南天旧库旧址、八面山碑刻等古迹，并还有“郭法主镇妖火烧山、百合神仙耕种”等美丽传说。

108. 人间仙境香格里拉，有一座世界上最美丽的雪山，它是香格里拉皇冠上的明珠。它的名字叫“尼庆卡瓦格博”，是藏历第五绕迥水羊年(公元前1283年)，经藏传佛教噶玛噶举派黑帽系第二代大宝法王噶玛拔西开光后，成为雪域胜乐吉祥宝轮的圣山，雪域众生绕匝朝拜的圣地。噶玛拔西所著的《绒赞山神卡瓦格博颂》和第三代大宝法王噶玛让穹多吉所写的《圣地卡瓦格博焚烟祭文祈降悉地雨》至今被世人传诵。就在这座圣山的对面，有一座噶玛噶举寺庙，藏语称菊吾囊卡扎西寺，该寺汉语称“飞来寺”。原释迦牟尼十二岁等身佛像“文革”时被毁。其各项均价值极高　。

109. 山东金代寿张旧址在甄台与大寺两村范围内。旧有十八层八角古塔，文革中被毁。

110. 在虞溪西岸的山坳里，是曾经建于晋代的妙乐寺，神圣辉煌。遗憾的是，这座千年古庙已在文革中被毁，现在的小庙是在原来的庙基上建起来的，这个庙里住过骆宾王。原庙里住过的老和尚，小时候也听说过骆宾王住在这里。只是文革中那个老和尚不知去了哪里。

111. 瑞丽有个姐勒金塔，那是座有800年历史的古塔。姐勒古塔早已在文革时期被毁，可能在那声运动中被用于大炼钢铁了。

112. 赣州的灵岩寺与广东南华寺一脉相承,始建于南唐，清乾隆盛世加以扩建，殿宇最为宏伟，咸丰八年（1858）寺毁于兵乱，光绪十六年（1890）经僧人普云、普会募化重建，文革时被毁。古寺坐北朝南，依山势呈台阶式布局，具有明代建筑风格的砖木结构建筑群落，是“江西有数，赣南为盛”的佛门圣地。后重建。

113. 云南德宏风平佛塔位于芒市西9公里处，从芒市到瑞丽的公路右侧。始建于雍正六年（1728年），由一座主塔（高30多米）和八座小塔组成，均呈圆锥体搭，顶镶金属帽，十分壮观气派。四周翠竹连绵，傣族村寨亦别有风味。文革中被毁，1984年重建。

114. 甘孜寺是甘孜县境内最大的格鲁派寺庙，全称“甘孜扎西罗卜椤寺”，藏语意为“洁白美丽吉祥珍珠洲”，因寺址建在白色山石上而得名，后来成了县名。<该寺已经有三百三十九年历史，建筑风格属藏、汉结合。文革时被毁，八零年前后重建。

115. 北京的娘娘庙 ，娘娘庙胡同。原名天仙庙。仅存正殿三间，文革时多损伤，神像无存，可能被砸碎并改作它用，文物价值极的碑也在文革时被毁。

116. 西藏山南加查县达拉岗布寺的考古调查及清理：达拉岗布寺是藏传佛教噶举派的祖寺，在西藏古代寺庙中占有十分重要的地位。1121年，米拉日巴的著名弟子达波拉吉兴建了达拉岗布寺。历经数百年，该寺先后有16代高僧及10世活佛转世。自1959年以来逐渐颓败，“文革”期间毁损殆尽。这次对该寺进行的考古调查与清理，初步弄清了该寺的建筑平面布局，也清理出了数量可观的各种遗物。

117. 东港市上庙存有铁罗汉16尊。抗美援朝时，郭沫若先生赴朝路过丹东，鉴定过这16尊罗汉，认为与中原罗汉造型有异，身后有契丹文，晚唐时所铸，原因是晚唐前只有16罗汉，唐末宋初才有18罗汉，铸造时一般为16罗汉，另外两尊为画像。上庙台地上的银杏树经专家考证有1200多年树龄，正是晚唐时期。可知该庙为唐朝古刹。祝延学说，最可惜的是16尊铁罗汉在文革中被毁，现在能证明古刹为唐代的只有这棵银杏树了。

118. 金相院（栖真寺、空相院、空相寺。附：海潮庵）旧名栖真寺、空相院，位于石狮市西南灵秀镇灵秀山，依山而坐。南宋?王十朋守泉时闲游灵秀山时题句，刻于金相院门口崖石上。文革时被用水泥填盖。今废。廿世纪二十年代，主持僧转博和尚率僧众锐意经营，开荒辟田，造林种竹，莳花制药，鼎盛至极，时人号之为“万金”，故又改名“金相院”。“文革”被毁。近年重建寺宇。

119. 西藏的德松仁波切尊师所嘱重建塔兰寺。该寺已于文革时被毁。另外，郎木寺，甘肃一边的朗木寺，全称叫：安多达仓郎木寺，文物价值较高，又因有四百年历史的天葬台而著名，在通往天葬台的路上有一处小屋，原寺在文革中被毁，1980年重建，郎木寺对面，四川一边的寺院叫达仓纳摩格尔底寺，该寺始建于公元1413年。可见寺古刹均于此而生。

120. 四川措普沟游康区有座建立最早、规模最大的红教寺庙--嘎多寺，寺中收藏有格萨尔的刀、箭、弓、铠甲等珍贵文物和唯一没有在文革中被毁。除了有计划的毁灭古迹，文物古董毁坏的更多：

121. 北京名学者梁漱溟家被抄光烧光。文革过后梁漱溟回忆抄家时红卫兵的举动时说：“他们扑字画、砸石玩，还一面撕一面唾骂是“封建主义的玩艺儿”。最后是一声号令，把我曾祖、祖父和我父亲在清朝三代官购置的书籍和字画，还有我自己保存的，统统堆到院里付之一炬……红卫兵自搬自烧，还围着火堆呼口号……”

122. 南京着名的书法家林散之珍藏多年的字画及自己的作品全部被毁之一炬，他被赶回了安徽老家。当时在上海居住的画家林风眠家被抄家、画被焚烧，又在风声鹤唳中自己将留存的作品浸入浴缸、倒进马桶、沈入粪池。

123. 中央文史馆副馆长、八十四岁的杭州名学者马一浮的家被搜罗一空。抄家者席卷而去之前，他恳求道：“留下一方砚台给我写写字，好不好？”谁知得到的却是一记耳光。他悲愤交集，不久即死去。

124. 名满天下的上海书法家沈尹默是中央文史馆副馆长，也是八十四岁。他担心“反动书画”累及家人，老泪纵横地将毕生积累的自己的作品，以及明、清大书法家的真迹一一撕成碎片，在洗脚盆里泡成纸浆，再捏成纸团，放进菜篮，让儿子在夜深入挣时□出家门，倒进苏州河。

125. 作家沈从文在中国历史博物馆工作。军管会的军代表指着他工作室里的图书资料说：‘我帮你消毒，烧掉，你服不服？’‘没有什么不服，’沈从文回答，‘要烧就烧。’于是，包括明代刊本《今古小说》在内的几书架珍贵书籍被搬到院子里，一把火全都烧成了灰。

126. 字画裱褙专家洪秋声老人，人称古字画的‘神医’，装裱过无数绝世佳作，如宋徽宗的山水、苏东坡的竹子、文征明和唐伯虎的画。几十年间、，经他抢救的数百件古代字画，大多属国家一级收藏品。他费尽心血收藏的名字画，如今祗落得‘四旧’二字，付之一炬。事后，洪老先生含着眼泪对人说：‘一百多斤字画，烧了好长时间啊！’连遥远的新疆首府乌鲁木齐新华书店的存书，通通被烧成了灰。

127. 湖南江永县有一种仅为妇女懂得的文字，人称‘女书’。虽流传已近千年，因为不入男子的社会，流传并不广，许多用女书写成的诗歌被妇女珍藏，代代相藏，从未与世人见面。江永县地虽偏僻，‘破四旧’却逃不脱，许多本应成为社会学、文字学乃至民族学研究资料的女书手稿被焚毁。

128. 烧书污染空气，送到造纸厂打成纸浆才是好办法。江浙一带人文荟萃，明清两代五百年，著名书画家大部分出在那里，留存至今的古籍也就特别多。仅宁波地区被打成纸浆的明清版的线装古书就有八十吨！

129. 红学家俞平伯自五十年代被毛泽东批判后，便是钦定的‘资产阶级反动学者’。抄家者用肮脏的麻袋抄走了俞家几世积存的藏书，一把火烧了俞氏收藏的有关《红楼梦》的研究资料。当时，中国特有的刻瓷艺术家仅剩北京朱友麟一人。周恩来曾规定朱的作品是国宝，不得出口。可是前去抄他家的红卫兵将他的作品摔了个稀烂。不久，朱凄惨地死去，国宝不复再现。

130. 苏州桃花坞木刻年画社的画家凌虚，五十年代曾手缯一幅长达五十尺的《鱼乐画册》，由中国政府拿去，作为国宝赠送印度尼西亚总统苏加诺。他化了几十年的功夫，收集到各地上千张古版画，如今被烧了个一干二净。

131. 中国画院副院长陈半丁年已九十，批斗之余，作品被焚烧。上海画家刘海粟珍藏的书画被抄后，堆在当街焚烧。幸亏一位过路人以‘工人’的名义镇住革命小将，打电话给上海市委，才派人制止。但已烧了五个多小时，焚毁的字画、器皿不计其数。

134. 陕西画家石鲁被拉到西安钟楼大街的钟楼外，当街吊起来，在人群的围观中接受批判。他的‘黑画’被一幅幅拿出，批斗一幅即撕毁一幅或在画面上用红笔打个叉。

135. 因江青点名咒骂了名画家齐白石。北京的红卫兵砸了他的墓和‘白石画屋’。又逼着齐的儿子齐良迟刨平齐白石自书的匾上的字迹。上海画院七十五岁的画家朱屺瞻，家中收藏的名人字画被搜罗一空，七十余方齐白石为他的刻的印章一个没剩。

136. 一九五二年，国画大师张大千的前妻杨宛君将张在甘肃敦煌石窟现场临摹的二百六十幅唐代壁画全部献给了国家，自己仅保留十四幅张氏为她作的画。如今抄家者光顾杨宅，那十四幅画被搜走，从此全都没有了下落。

137. 著名的木刻家刘岘（中央美术馆馆长）被勒令交出全部‘四旧’后，默默地把多年的木刻原版摞在壁炉旁，然后，点着火炉，一块一块地投进火炉，全部烧光！

138. 中国的古迹少，博物馆里的文物更是少的可怜，民间的文物十个有九个都是假的，为什么？？ 就是因为以前都毁掉了！

139. 中国几乎没有几个美术馆，有也全都是现代画家，古代书画墨宝极少，为什么？ 因为书画是最容易毁掉的，扔到火里一烧就没了！

140. 西哈努克来中国，想去白马寺看中国最著名的古雕塑十八罗汉像，结果已经被砸掉了，是周恩来急电叫山西下华岩寺把罗汉拆下来去冒充！

141. 北京人应当都知道拆古城墙的宗宗件件事，但是谁知道什么是双塔庆寿寺？ 京城第一皇家名刹，两座800多年的古塔，什么都没留下来！

142. 北京的城墙被人为毁灭不说，至今，恐怕还文物被毁灭，因为房地产商及相关权者要发财，就像医院里的权者，每天不赚几万元已经不习惯了。

143. 北京的善因殿，善因殿在白塔之前，是一座木结构琉璃砖瓦建筑，建于乾隆十六年(1751)。殿檐两层，外墙有琉璃佛俑，白伞盖及绿度母佛像455尊。殿内原供一尊铜质镏金大威德金刚，有36支手和36只眼，俗称千手千眼佛，文革中被毁。

144. 桐君塔，高20米的七级实心塔，最早建于什么年间没有考证，只是据《桐庐县志》记载，宋景宗元年（公元1260年）曾修过这个塔，明朝、清朝也曾几次修葺过它，现在我们看到的是1980年政府又重新修饰了这座白塔。以前桐庐县城内有三座古塔，呈等边三角形互相呼应，其余两座已在文革时被毁，现在仅剩下这一座，成为了桐君山、也是桐庐县城一处标志性景观

145. 太平寺位于昌图县毛家店太阳村的太平寺，建于1796年的清嘉庆年间。原有三层殿，文革期间被毁。90年代重新复建。目前寺院占地3000余平方米，有二层殿，天王殿和大雄宝殿，正门两侧建有钟楼、鼓楼，有斋房7间，僧舍面积近1000平方米。监院1人，出家僧人近二十人，居士十几人寺院外正门右侧有一棵与寺院同龄的柳树，这棵神奇的古树根部空心，在空心内每年自燃几次，每次燃烧几天后自灭，虽然树内被火烧空心，但仍然枝繁叶茂，生生不息。当地百姓每逢孩子有病将红布条挂在树上，烧香拜树便大病痊愈，虽然带有封建迷信色彩，但此习俗沿用至今。

146. 名叫“德格吉祥聚慧院”的四合院落，已有270多年的寿命。德格固然算藏区的边缘，可不同部落和教派的交织并存，反而提供了文化昌盛的另一种条件。藏地有三座古老的印经院：德格印经院、拉萨印经院和日喀则印经院。日喀则印经院“文革”期间被毁，在剩下的两座印经院中，以德格印经院的规模更大，收藏也更丰富。德格印经院的院长雄嘎30来岁，形象如同他名字的汉文意思，高大威武，是典型的康巴汉子模样。他因祖传而懂藏医，又学过画“唐卡”，举止谈吐温文尔雅，有僧侣的风度，或许和他常年在如同寺院一般的印经院工作有关。

147. 位于山南桑日县城东约2.5公里的一处山腰上。最初建于公元11世纪，为嘎当派寺，11世纪中后期改宗希解派（莫吉派），大约在公元17世纪，又成为格鲁派寺院，但仍保留了希解派的某些仪轨。卡玛当寺在文革中被毁，1986年重建。主供莫吉洛吉卓玛塑像。莫吉洛吉卓玛，是藏传佛。

148. 湛江寺。该寺建于清朝康熙年间，迄今已有300多年的历史。文革期间寺院被毁，1992年按原有规模重建。1999年，寺院上宽下演大师扩建湛江寺。寺院占地4.5万平方米，主要由天王殿、大雄宝殿、卧佛殿等构成。寺院殿阁皆为仿古建筑，青瓦飞檐，雕梁画栋，古朴典雅。

149. 招贤禅寺，招贤禅寺在六合区北20公里的风景秀丽的峨嵋山上，始建于明朝景泰(1450～1456年)中，至今已有近600年的历史。明代，该寺香火很兴旺，慕名前来进香和观光的人很多。在明代和清代，该寺得到了很好的管理和修葺。清雍正(1723～1735年)年间僧人明昌法师对寺庙重新修建。并立修寺碑。为了保护该寺的自然环境，使山林不被砍伐，寺僧在道光二十七年(1846年)向当时的县衙门递上一个文本，受到六合县令的重视，于是在寺中立了一块“奉宪示”石碑，要求山民遵照执行碑文规定。至今该碑还嵌在大殿的北山墙内。清光绪年间，该寺年久失修，破漏不堪。该寺僧人了缘、吾泉，带着由当地衙门开具的文书到高邮化缘，化到高邮一大户家时，静坐三日不进食，不睡觉，把木鱼敲个不停。主人派人问起何事，了缘说明情况后，主人因了缘持的不是仪征衙门的文书，不肯接见，并说了缘和尚是假和尚。了缘和尚一气之下，加之修寺心切，拿起一菜刀，砍断了自己的左手。以示诚心。这样感动了主人，一边派人对了缘进行治疗，一边组织用船亲自将修寺人员和材料运到寺内，并承担了修寺的一切费用。据说，了缘剁下的左手一直保存在该寺，“文革”中被毁。

150. 忠烈祠有门楼、正殿各一，配殿二，殿前庭园空旷，古木萧森。正殿为重檐歇山顶，檐间“心昭日月”匾额是叶剑英元帅于1979年岳王庙重建时题书的。正殿两侧壁有明代浙江参政洪珠题写的“精忠报国”四个大字，正殿中间为岳飞塑像，原是戴冕旒的帝王形象，“文革”时被毁。现在武将装束的坐像高4.54米，头戴帅盔，身披战袍。像前高悬“还我河山”匾，传为岳飞手迹。

本来，可能会举出十万、百万或者更多文物遗迹所遭受的文革毁灭，因篇幅限制，在此只列举这些，日后会再增加。可能，文中有的被毁时间不准确，但更相信大家清楚一个原理，你那里无情地于文革或者现代建筑占地对文物古迹所产生的破坏。有消息说，据不完全统计，近七八年，大陆各地的盗墓案达10万起，被毁古墓20余万座，流失海外的文物足可再开一个故宫博物馆。在被盗掘的坟墓中有地处湖南望城县的曾国藩墓，还有在福建与江西要冲古建昌府的朱元璋的嫡子盖王墓。可见文保责任人并没有负过责任，甚至有人讲，不少是文保人与罪犯合作，让他们顺利盗墓或者偷窃文物等……


1949年以来被割让领土一览表

——胡星斗

中华民国全图，台湾人用的中国地图

面积单位：平方公里

边界位置　 　年代　　 　割让地　　　割让面积　割让形式　　经手人　　官方立场

缅甸　　　 　 60　　　　 江心坡　　　　　7万　　　　签约　　　周恩来　　中缅友好

印度　　　 　 56－62　　 麦克马洪线南　　9万　　　　默认　　　周恩来　　中印友好

俄国　　　 　 50　　　　 江东６４屯　　　3千　　　　赠予　　　周恩来　　中苏友好

阿富汗　　 　 63　　　　 帕米尔　　　　　不详　　　 签约　　　陈　毅　　抗印制苏

巴基斯坦　 　 63　　　　 克什米尔　　　　2千　　　　签约　　　陈　毅　　睦邻抗印

越南　　　 　 约70　　　 北部湾　　　　　小岛　　　 秘授　　　周恩来　　援越抗美

* * * * * * * * * * * * * * * * * * * * * * * * * * * * * *

地名.........占领方...面积(KM）...现状

薪岛............朝鲜..................签约

长白天池东......朝鲜..................签约

唐努乌梁海......俄罗斯.....180000.....放弃

江东64屯.......俄罗斯.......3000......签约

图们江口........俄罗斯.........20.....签约

孔社令-二连北...蒙古.......160000.....签约

阿尔泰山脊东....蒙古..................签约

Karichilida.....哈萨克................签约

察汗鄂博........哈萨克................签约

汗腾格里山地区..吉尔吉斯.....2100.....签约

帕米尔地区......塔吉克......27000.....签约

帕米尔地区......阿富汗................签约

达拉克地区......巴基斯坦..............签约

阿里南..........印度.........2000.....被占

藏南(山南)......印度........90000.....被占

喜马拉雅山南麓..尼泊尔................签约

江心坡地区......缅甸........70000.....签约

南坎地区........缅甸..........220.....签约

白龙尾岛........越南..................被占

南沙28岛.......越南.......650000......被占

南沙2岛........印度尼西亚..50000......被占

南沙9岛........马来西亚...270000......被占

南沙1岛........文莱.........3000......被占

南沙9岛........菲律宾.....410000......被占

钓鱼岛..........日本.......740000.....被占

南琉球..........日本.........2267.....放弃

* * * * * * * * * * * * * * * * * * * * * * * * * * * * * *

中国的陆地领土是960万还是930万

中国官方的陆地总面积为960万平方公里，海洋领土300万平方公里；但是《世界各国纪实年鉴》(英语：The CIA World Factbook)经过精确计算的被中国实际控制的陆地总面积为：9326410平方公里，水域面积270550平方公里。按一般惯例，国外计算领土是以 实际控制区为准。另外，把2003年中国地图出版社出的《分省中国地图集》中的各省数据汇总起来的陆地面积为9338226平方公里，与CIA公布的中国 实际控制陆地面积相当，相互印证中国真实的领土面积。

“新”中国之后，从中国身上合法割肉的国家包括：朝鲜、俄罗斯、蒙古、哈萨克斯坦、吉尔吉斯斯坦、塔吉克斯坦、阿富汗、巴基斯坦等国。新中国之后， 从中国身上非法占领的国家包括(我国的地图还包括这些被非法占领的地区)：印度、日本、越南、印尼、马来西亚、文莱、菲律宾等国。

“新”中国合法被割让、被放弃的中国陆地领土：

薪岛、长白天池东签约割让给朝鲜；(唐努乌梁海)180000平方公里被俄罗斯实际占领，中国被迫放弃；江东64屯3000平方公里签约割让给俄罗 斯；图们江口20平方公里签约割让给俄罗斯；孔社令-二连北160000平方公里签约割让给蒙古；阿尔泰山脊东签约割让给蒙古；Karichilida签 约割让给哈萨克斯坦；察汗鄂博签约割让给哈萨克斯坦；汗腾格里山地区2100平方公里签约割让给吉尔吉斯斯坦；帕米尔地区27000平方公里签约割让给塔 吉克斯坦；帕米尔地区签约割让给阿富汗；达拉克地区签约割让给巴基斯坦；喜马拉雅山南麓签约割让给尼泊尔：江心坡地区签约70000平方公里割让给缅甸； 南坎地区220平方公里签约割让给缅甸。

以上陆地领土永远不再属于中国领土，总面积在40万至50万平方公里左右(注:有些地区无法确定面积)。

“新”中国被强占的陆地领土

阿里南2000平方公里被印度占领；藏南(山南)90000平方公里被印度占领；印度阿克赛钦地区3万平方公里被中国控制。号称战胜国的中国在“中印战”中卻被強佔12万多平方公里领土。

“新”中国被外国非法占领的海洋领土和岛屿

南沙28岛650000平方公里的海洋领土被越南非法占领；南沙2岛50000平方公里海洋领土被印度尼西亚非法占领；南沙9岛70000平方公里 被马来西亚非法占领；南沙1岛3000平方公里被文莱非法占领；南沙9岛410000万平方公里被菲律宾非法占领；钓(鱼)岛740000平方公里海洋领 土被日本非法占领；南琉球2267平方公里海洋领土被放弃。不该被放弃的战略要地白龙尾岛被越南永久占领，其海洋国土损失无法准确计算。

以上海洋领土不属于中国控制范围，总面积在220万至260万平方公里左右(注:有些地区无法确定损失面积，如白龙尾岛所损失的国土面积）。

【遗憾：已占却自愿被放弃的战略要地白龙尾岛】

1955年7月，我中国人民解放军解放该岛，到1957年3月却交给了越南。这期间，该岛在行政上隶属广东省海南行政区儋县，设立有儋县人民政府浮 水洲办事处，区级行政单位。同时设立有党的基层组织中(共)儋县委员会浮水洲工作委员会和驻军单位中国人民(解放军海南军分区)浮水洲守备大队。银行、供 销社、小学校、渔农生产合作社等，均使用浮水洲名称。1988年4月25日，越南政府公布了一份外交部文件，题为《黄沙、长沙群岛和国际法》。文中提到白 龙尾岛，说:“越南请中国帮助管理北部湾的白龙尾岛，并于1957年收回。”白龙尾岛自古为中国人定居，远离越南海岸，有关条约及外交文件也查不到任何根 据规定是越南领土。但是，目前中国政府已经放弃了对此岛的主权要求，在2006年以后的《地图册》上，已经看不到此岛的准确标示。

【最屈辱的割让】

江东6/4屯的割让最屈辱，1900年7月17日，俄军越过精奇里江，对江东六十四屯中的布丁屯居民大肆焚杀，强行驱赶过江。接着派出骑兵，将未及 渡江的二十八屯中国居民聚在一个大屋中，全部活活烧死。一时浓烟蔽日，其他死里逃生的中国居民扶老携幼，奔逃黑龙江边，绕越不能，哭号凄惨，俄军骑兵追 来，弹飞如雨，血染黑水。

18日晨，清军渡江与俄军激战。同时瑗珲水师日夜接渡，把部分屯民接至江右。当日，俄军枪杀了千名中国居民，将未来得及渡江的中国人不分男女老幼。统统用刺刀逼入黑龙江中。浮尸蔽江。数日不绝于目。

至21日，江东六十四屯全被俄军焚毁，枪杀、烧杀、淹毙的中国居民达2000多人。十几日后，黑龙江底沉溺的无数尸体翻浮水面，顺流淌去，江面上浮 着一层油，江水奇臭，惨状不可尽诉。25日，寿山致电杨儒，告以俄军“将我华民及江左各屯人民屠戮不堪”之惨状，要杨儒转告俄国政府“勿再妄杀良民”。俄 国从此长期霸占我国这片领土。几十年后，基于所谓的“中苏友好”，江东6/4屯被”新”中国正式被放弃。

中国官方声称陆地总面积960万平方公里，海洋领土300万平方公里；但是被中国实际控制的陆地总面积为930万平方公里，海洋领土仅有27万平方 公里。”新”中国之后《陆地领土条约》放弃的总面积在40万至50万平方公里左右；海洋领土损失总面积在220万至260万平方公里左右。中国的所有邻 国，不论大国还是小国都合法或非法的从这个庞大的帝国身上割下或大或小的肥肉，这是在天安门上宣称“从此站起来的中国，还是一个依旧孱弱的中国？！”对刚 被强占不久的黑瞎子岛，只还了一小半就欢天喜地，不知道中国人高兴什么？连俄国人都承认整个黑瞎子岛本来都是中国的。————自欺欺人的中国人！！！


曾经有那么多美国总统是穷死的

无意中看到了一些关于美国总统的记录和奇闻，石头才发现，所谓的资本主义，凶恶的美帝国，竟然是一个盛产优秀共产主义战士的国度，总统，够牛了吧，很多位美国总统一生负债累累，物质生活水平不如当时的普通民众。

以下是部分穷总统的例子：

托马斯-杰斐逊，美国《独立宣言》起草人之一。在长达半个多世纪的政治生涯中，曾历任弗吉尼亚州长、驻法国全权大使、国务卿、副总统和两届总统（1801——1809年）。杰斐逊原来是个有钱的农场主，结果当8年总统时段收入大幅减少，资料说很多时候总统招待各国政要是自掏腰包，国宴，自费，伤不起啊！离职后，总统没退休金，还不如我们新中国买了社保的农民，要养活全家近100口人，一直到死都没给债务还清。后来全国人民给他捐款16000美元，也只能解决他部分债务问题，如果我们某位国家领导人也那么穷，石头宁可股市挥刀割肉捐款。

美国第十八任总统尤利西斯-辛普森-格兰特，战争后期联邦军总司令，相当于我们的朱总司令。离职后格兰特给朋友的信中说：“我没有一个家，但我回去后必须建立一个家，我实在不知道到哪里去安家。”那么高级别的公务员大佬居然没有国家分配的福利住房，也没有托关系购买经济适用房。老来穷困潦倒，不得不写回忆录维生，晚年得了肺癌，也坚持写作，最大的心愿是死前写完回忆录，稿费就能帮他老婆养老，一个有情有义的将军，一个无力无路的穷人。回议录终于写完了，4天后，离开人世。

美国第五任总统詹姆斯-门罗，最大政绩是从法国以1500万美元购得了路易斯安那。这几乎相当于当时美国领土的面积。与当时其他总统一样，总统薪俸根本不足以支付开支，由于多年的公职而留下巨额债务。他把原有的庄园卖掉还债，几乎丧失一切财产。1831年，门罗最后的家—橡树庄园被他卖掉了，至此，门罗成为名副其实的无家可归者。7月4日，门罗在女儿家因心力衰竭猝然去世，终年73岁。买了半个美国，中国人自然会想，回扣也要弄几匹山吧，可惜，美国总统智商很低，不知道什么叫回扣。

安德鲁-杰克逊（Andrew Jackson，1767——1845年），美国第七任总统。杰克逊总统在竞选连任时宣布要全部偿还国债。 1835年1月8日，他实现了诺言:美国联邦政府有史以来第一次偿清国债。1841年他的庄园棉花歉收，七匹良种马也死掉了，经济上陷入困境。七匹马是一个总统的重要财产，我们的很多领导的财产可能不止七匹纯金打造的马吧。1845年6月8日，因慢性肺结核、肺积水、心脏衰竭等多重疾病而在家中逝世，终年78岁。他的遗嘱中，以所有动产、不动产出让偿还欠款连同利息16000美元，留给后人的遗产只有3柄礼仪用剑，要求子孙们在必要的时候用剑保卫合众国宪法。读到这里，大家说我们从小到大学习的思想品德教育该不该给这位同志的事迹加进来，再加一句话，死后追认为中国共产党员。

还有几位美国总统，也很穷，石头不一一举例，突然想了一句话，穷不过美国总统，富不过*国科长。历史的长河中，总有一些人一些事让人觉得不可思议，但是静静思量，我们能够感受得到震撼灵魂深处的无边力量。一个大国的崛起，不是靠统计出来的华丽数据，数据再引人入胜，国人不能亲身感受，如同无根之木，飘渺虚无；更让人信服的应该是一种顺应民意的分配制度，好的分配制度能够让社会各阶层共鸣，激昂人心向上，共创盛世年华！


看看真正的抗日名将你认识几个？

“长沙会战”中的万家岭大战大败冈村宁次歼敌万人的薛岳，第九战区司令长官。被称为歼敌最多的将领，仅四次长沙会战就歼灭日军十余万, 万家岭大捷，此战全歼日军一个师团

灭了日本钢军国民党第五军军长的杜聿明，第5军军长。以桂南会战中取得昆仑关大捷而一举成名

张自忠，第33集团军总司令。他曾在台儿庄战役中重创日寇坂垣师团，获得临沂大捷；收复枣阳桐柏，获得鄂北大捷；还获得过襄东大捷，被老百姓称为活关公

被称之为“东方隆美尔”的孙立人，新1军军长。他的功勋主要是在缅甸建立的，他在仁安羌一战中，以少胜多，大败日军，救出了7000多英军和记者，日军尽管成了俘虏也照样格杀勿论

血战台儿庄的李宗仁，第五战区司令长官。他指挥的台儿庄战役共歼敌两万余人，是抗战开始后中国军队在正面战场上取得的第一次战役规模的大捷，而且对手是日本的王牌师团，在国际上也被称为是日本建立现代化军队以来遭受的第一场引人注目的大惨败

卫立煌，第二战区副司令长官。抗战时他指挥的最著名的是忻口战役，该战役对日军进行了沉重打击，歼敌数万。1943年卫立煌担任第二次远征军司令长官时远征缅甸，取得的才是名副其实的胜仗，该战消灭了盘踞缅甸的日军，打通了滇缅公路，成果辉煌

北方最著名的国军抗日将领傅作义，第八战区副司令长官。1933年就参加了长城抗战，1936年又大败进犯绥远的日军和蒙奸德王的伪军部队，取得了百灵庙大捷。七七事变后，参加了平型关战役、忻口战役、太原保卫战等。1940年，傅作义又歼灭日军和王英的伪军数千人，收复五原城，取得了五原大捷，这是全国抗战以来国民党军队第一次收复失地的战役，影响很大

远征缅甸的戴安澜，第5军200师师长。曾参加过古北口长城抗战、台儿庄大战等。在昆仑关战役中，率部与日寇浴血奋战，直至身负重伤才下战场。1942年作为远征军先头部队 赴缅甸作战，在著名的东瓜保卫战中，率孤军与数倍于己之敌作战，击毙日寇5000余人，在国内外引起巨大反响。后又率200师收复棠吉。后被日军伏击，负伤不治，壮烈牺牲

参与过万家岭战役的张灵甫，第74军58师师长。张灵甫一生最光彩的是在抗战八年间，他跟随王耀武，几乎年年对日作战，战功赫赫。尤其是在万家岭战役中，担任团长的张灵甫率一支小部 队偷袭德安张古山，随后又坚守该阵地数昼夜，身负重伤，消灭日寇数以千计，对万家岭大捷的取得起了至关重要的作用。事后，郭沫若专门派田汉编剧，歌颂德安 大捷，张灵甫在剧中以真名出现，一时间闻名天下

王耀武，第74军军长。1937年参加淞沪会战、南京保卫战。1938年参加武汉会战中的万家岭战役。1939年参加南昌会战、第一次长沙会战。1941年指挥74军参加上高会战，重创日寇，被誉为抗日铁军。后参加第二次、第三次长沙会战，浙赣会战，鄂西会战，常德会战，长衡会战。1945年指挥了国军抗战中的最后一次会战———湘西雪峰山会战。从抗战之初到抗战结束，王耀武年年对日作战，几乎是无役不予，而且战绩颇佳


宋美龄1943年在美国国会的演讲

宋美龄在美国会发表二十分钟的演说，是美国历史上著名的国会演讲之一，是她，征服了美国！

美国媒体评价说，美国人对她最深刻的印象是她1943年“征服”美国之旅。是年2月17日，她抵达华盛顿，受到白宫国宾之礼欢迎。

2月18日，她在罗斯福总统夫人的陪同下在国会众议院发表演说，把中国人民奋力抗战的情况生动地介绍给美国人民，唤起美国对中国的同情与更进一步支持。演说引起全场多次热烈的掌声，她的演说由收音机转播全美后，每天有数百封来自全美各地的信件寄至白宫，收件人是她。

2月19日，在白宫总统办公室的记者招待会上，她与罗斯福总统夫妇共同接受172名记者采访。穿着一袭黑色旗袍，胸前别着中国空军军徽的宋美龄以一流的口才赢得了大牌记者的好评。

此后，她还在好莱坞发表演说，会见200多位支持中国抗日的世界大牌影星，劳勃-泰勒、贾利-古柏、英格丽-褒曼、凯瑟琳-赫本、亨利-方达、丽泰-海华丝、秀兰-邓波儿等都捐出巨款支持中国抗战。

议员和旁听席上皆座无虚席，国会议员们凝神聆听宋美龄演讲

宋美龄是用英文发表的演讲，翻译成中文即是：

议长先生，美国参议院各位议员，各位女士、先生，受到诸位所代表的美国人民热情与真诚的欢迎，令我感动莫名。我事先不知今天要在参议院发表演说，只以为要到此说声"大家好，很高兴见到各位"，并向贵国人民转达敝国百姓的问候之意。不过，在来到此地之前，贵国副总统告诉我，他希望我和各位说几句话。

我并不善于即席演说，事实上根本称不上是演说家，但我不会因此怯场，因为前几天我在海德公园参观过总统图书馆，在那里看见一些东西鼓动了我，让我感觉各位或许不会对我的即席演说要求太多。

各位知道我在那里见到什么吗？我看到了许多，但最让我感兴趣的，莫过于一个放着总统先生（译注：即罗斯福总统）演说草稿的玻璃箱，里头从第一份草稿，第二份草稿，一直到第六份草稿。昨天，我碰巧向总统先生提及此事，我说倭很高兴知道，以他如次知名又公认的演说家，还必须写这么多份草稿。他回答说，有时他一次演说得写12份草稿。因此，今天本人在此发表的即席演说，我确信各位一定会包容。

贵国和敝国之间有着160年悠久历史的情谊，我觉得贵国人民和敝国百姓有许许多多的相似点，而这些相似点正是两国情谊的基础，我也相信并非只有我有这样的感觉。

在此，我想说个小故事，来说明此一信念。

宋美龄在美国会发表二十分钟的演说，是美国历史上著名的国会演讲之一，是她，征服了美国！

杜利特尔将军和部下一起去轰炸东京，回程时有些美国子弟兵不得不在中国内陆跳伞，其中一人后来告诉我，他被迫从飞机跳伞，踏上中国的土地时，看到当地居民跑向他，他就挥着手，喊出他会说的唯一中国话："美国。美国"，也就是"美利坚"的意思，（掌声）美国在中国话的意思是"美丽的国家"。这个大男孩说，敝国人民听了都笑起来，拥抱他，像欢迎失散多年的兄弟一般。他还告诉我说，当他看到我们的人民，感觉 他已经回到了家；而那是他第一次来到中国。（掌声）

我来到贵国时是个小女孩，我熟悉贵国人民，我和他们一起生活过。我生命中成长的岁月是和贵国人民一起度过的，我说你们的话，我想的和你们一样，说的也和你们一样。所以今天来到这里，我也感觉我好像回到家了。（掌声）

不过，我相信不只是我回到了家，我觉得，如果中国人民会用你们的语言与你们说话，或者你们能了解我们的语言，他们会告诉你们，根本而言，我们都在为相同的理念奋战（如雷掌声）；我们有一致的理想；亦即贵国总统向全世界揭示的"四个自由"：自由的钟声、联合国自由的钟声，和侵略者的丧钟响彻我国辽阔的土地。（掌声）

谨向各位保证，敝国人民深愿亦渴望为实现这些理想和贵国合作，因为我们希望这些理想不会流于空言，而是成为我们的子子孙孙、全人类的真况实境。（掌声）

我们要如何实现这些理想？我想，我可以告诉各位一个我刚想到的小故事。各位知道，中国是一个非常古老的国家。我们有五千年历史。我们被迫从汉口撤退，转入大后方继续抵抗侵略的时候，蒋委员长和我经过一处前线，就在长沙。有一天，我们上衡山，山上有一处有名的遗迹，叫"磨镜台"，是两千多年前的古迹。诸位或许有兴趣听听这古迹的故事。

两千年前，台址近旁有一座古老的佛寺。一名年轻和尚来此修行，他整天盘腿坐禅，双手合一，口中喃喃念着"阿弥陀佛！阿弥陀佛！阿弥陀佛！"他唱念佛号，日复一日，因为他希望成佛。

寺里的主持于是也跟着拿一块砖去磨一块石头，时时刻刻地磨，一天又一天地磨，一周又一周地磨。小和尚有时抬眼瞧瞧老和尚在做什么。主持只是一个劲儿拿砖磨石。终于有一天，小和尚对主持说："大师，您每天拿这块砖磨石头。到底为什么呢？"主持答道："我要用这块砖做镜子。"小和尚说："可砖块是做不成镜子的呀，大师。""没错，"主持说："就像你成天光念阿弥陀佛，是成不了佛的。"（掌声）

因此，朋友们，我觉得，我们不但必须有理想，不但要昭告我们有理想，我们还必须以行动来落实理想。（掌声）

所以，我要对诸位参议员先生，以及旁听席上的女士和先生们说，没有我们大家的积极协助，我们的领袖无法落实这些理想。诸位和我都必须谨记"磨镜台"的教训。

非常感谢大家。（全场掌声，议员与来宾起立）

英文演讲原文：

： The committee appointed by Vice president, preceded by the Secretary of the Senate (Edwin A. Halsey), and the Sergeant at Arms (Wall Doxey), and consisting of Mr. Barkley, Mr. McNary, Mr. Connally, Mr. Capper, And Mrs. Caraway, entered the Chamber at the main door and escorted Mme. Chiang Kai-shek to a seat at the desk immediately in front of the Vice President.

(Mme. Chiang Kai-shek was greeted with prolonged applause, Senators and guests of the Senate rising.)

The VICE PRESIDENT. Senators, distinguished guests, Mme. Chiang Kai-shek, wife of the Generalissimo of the armies of China, will now address you. [Applause]

ADDRESS BY MME. CHIANG KAI-SHEK

Mr. President, Members of the Senate of the United States, ladies and gentlemen, I am overwhelmed by the warmth and spontaneity of the welcome of the American people, of whom you are the representatives. I did not know that I was to speak to you today at the Senate except to say, “How do you do? I am so very glad to see you,” and to bring the greetings to my people to the people of America. However, just before coming here, the Vice President told me that he would like to have me say a few words to you.

I am not a very good extemporaneous speaker; in fact, I am no speaker at all; but I am not so very much discouraged, because a few days ago I was at Hyde Park, and went to the President’s library. Something I saw there encouraged me, and made me feel that perhaps you will not expect overmuch of me in speaking to you extemporaneously. What do you think I saw there? I saw many things. But the one thing which interested me most of all was that in a glass case there was the first draft of tone of the President’s speeches, a second draft, and on and on up to the sixth draft. Yesterday I happened to mention this fact to the President, and told him that I was extremely glad that he had to write so many drafts when he is such a well-known and acknowledgedly fine speaker. His reply to me was that sometimes he writes 12 drafts of a speech. So, my remarks here today, being extemporaneous, I am sure you will make allowances for me.

The traditional friendship between your country and mine has a history of 160 years. I feel, and I believe that I am now the only one who feels this way, that there are a great many similarities between your people and mine, and that these similarities are the basis of our friendship.

I should like to tell you a little story which will illustrate this belief. When General Doolittle and his men went to bomb Tokyo, on their return some of your boys had to bail out in the interior of China. One of them later told me that he had to mail out of his ship. And that when he landed on Chinese soil and saw the populace running toward him, he just waved his arm and shouted the only Chinese word he knew, “Mei-kuo, Mei-kuo,” which means “America,” [Applause.] Literally translated from the Chinese it means “Beautiful country.” This boy said that our people laughed and almost hugged him, and greeted him like a long lost brother. He further told me that the thought that he had come home when he saw our people; and that was the first time he had ever been to China. [Applause.]

I came to your country as a little girl. I know your people. I have lived with them. I spent the formative years of my life amongst your people. I speak your language, not only the language of your hearts, but also your tongue. So coming here today I feel that I am also coming home. [Applause.]

I believe, however, that it is not only I who am coming home; I feel that if the Chinese people could speak to you in your own tongue, or if you could understand our tongue, they would tell you that basically and fundamentally we are fighting for the same cause [great applause]; that we have identity of ideals’ that the “four freedoms,” which your President proclaimed to the world, resound throughout our vast land as the gong of freedom, the gong of freedom of the United Nations, and the death knell of the aggressors. [Applause.]

I assure you that our people are willing and eager to cooperate with you in the realization of these ideals, because we want to see to it that they do not echo as empty phrases, but become realities for ourselves, for your children, for our children’s children, and for all mankind. [Applause.]

How are we going to realize these ideals? I think I shall tell you a little story which just came to my mind. As you know, China is a very old nation. We have a history of 5,000 years. When we were obliged to evacuate Hankow and go into the hinterland to carry on and continue our resistance against aggression, the Generalissimo and I passed one of our fronts, the Changsha front. One day we went in to the Heng-yang Mountains, where there are traces of a famous pavilion called “Rub-the-mirror” pavilion, which perhaps interest you to hear the story of that pavilion.

Two thousand years ago near that spot was an old Buddhist temple. One of the young monks went there , and all day long he sat cross-legged, with his hands clasped before him in and attitude of prayer, and murmured “Amita-Buddha! Amita-Buddha! Amita-Buddha!” He murmured and chanted day after day, because he hoped that he would acquire grace.

The Father Prior of that temple took a piece of brick and rubbed it against a stone hour after hour, day after day, and week after week. The little acolyte, being very young, sometimes cast his eyes around to see what the old Father Prior was doing. The old Father Prior just kept on this work of rubbing the brick against the stone. So one day the young acolyte said to him, “Father Prior, what are you doing day after day rubbing this brick of stone?” The Father Prior replied, “I am trying to make a mirror out of this brick.” The young acolyte said, “But it is impossible to make a mirror out of a brick, Father Prior.” “Yes,” said the Father Prior, “and it is just as impossible for you to acquire grace by doing nothing except murmur ‘Amita-Buddha’ all day long, day in and day out.” [Applause.]

So my friends, I feel that it is necessary for us not only to have ideals and to proclaim that we have them, it is necessary that we act to implement them. [Applause.] And so to you, gentlemen of the Senate, and to you ladies and gentleman in the galleries, I say that without the active help of all of us, our leaders cannot implement these ideals. It’s up to you and to me to take to heart the lesson of “Rub-the-Mirror” pavilion.

I thank you. [Great applause, Senators and their guests rising.]

Following her address, Mme. Chiang Kai-shek and the distinguished visitors accompanying her and the others guests of the Senate were escorted from the Chamber.


六十多年过去了，有几个中国人知道？

——60多年过去了，有几个中国人知道，蒋介石动用70万国民党军队，发动了淞沪会战。在会战中，国民党空军炸毁日本海军陆战队司令部，炸沉日本海军第三舰队旗舰，国民党陆军为补充战损，而五次发布动员令，超过半数团职以上高级将领以身殉国。

淞沪会战未能阻止日军占领上海，却改变了日军在中国战场的战略部署，还为上海资本向重庆转移，赢得三个月的宝贵时间。

——60多年过去了，有几个中国人知道，最让外国人刮目相看的不是叶挺的新四军，而是孙立人的国民党新一军。 新一军远征缅甸，以伤亡1.7万人的代价，击毙击伤日军10.9万人。

在新一军攻占缅甸重镇于邦的时候，下属向孙立人询问，如何处理日军战俘，孙将军的回答是："你去问问那些狗杂种，都谁到过中国，到过中国的就地枪毙，以后都这样"。

——60多年过去了，有几个中国人知道，八路军在平型关大捷中，只不过是消灭了一支日军运输队。而平型关大捷，只是平型关战役的一部分，平型关战役又是太原会战的一部分。

——60多年过去了，有几个中国人知道，李向阳和他的游击队是虚构的，真正让日军闻风丧胆的军队，是国民党的委员长卫队。这支军队使用德军的装备，甚至有德军教官亲手指导。

在南京雨花台，委员长卫队的两个营，独自阻击日军一个甲种师团（在第二次世界大战中，日军一共只有六个甲种师团），平均每个士兵要坚守25米长的阵地，面对50名日军精锐部队的士兵，但胜利者依然是中国人。

——60多年过去了，有几个中国人知道，在影视作品中恶贯满盈的张灵甫是抗战英雄。在长沙会战中，他率领敢死队包抄小道，夜夺张古峰，为国民党成功阻击日军，立下汗马功劳。张灵甫还为抗战丢了一条腿。

——60多年过去了，有几个中国人知道，在湖南常德（我们现在只关注那里是快女曾轶可的故乡）保卫战中，国民党74军57师的8000名官兵，阻击10万日军15天之久，最后只剩有200人还能够战斗。

师长发出了74军57师最后一封电报："弹尽，援绝，人无，城已破。职率副师长、师附、政治部主任、参谋部主任死守中央银行，各团长划分区域，各扼守一屋，作最后抵抗，誓死为止，并祝胜利。74军万岁！"

——60多年过去了，有几个中国人知道，在武汉上空爆发过持续时间仅次于不列颠空战的武汉空战。那场空战中，国民党空军击落日军飞机78架，炸沉日军舰艇23艘。

在那个时候，每当防空警报响起，很多武汉市民不是钻进防空洞，而是爬上房顶，为的是能看到日军飞机被击落的场景。

——60多年过去了，有几个中国人知道，在重庆有17家军工厂在敌机轰炸下坚持24小时不间断生产。以金陵军工厂为例，抗战期间共生产迫击炮7000门、重机枪1.8万挺、步枪28万支、手榴弹30万枚、炸药包20万个。

——60多年过去了，有几个中国人知道日军的投降书是什么样子。为什么我们只知道9.18日军侵华，而不知道8.15日军投降的情况？

日军投降书文中多次出现：日本陆海空军及其辅助部队向蒋委员长投降，受降落款是：中国战区最高统帅特级上将蒋中正特派代表陆军一级上将何应钦。

要知道，伟大的中国卫国战争是世界四大反法西斯战争之一！它并不是光靠小米加步枪，只用游击战、麻雀战、地道战、地雷战就能打赢的。它是用了重兵集团与敌人浴血奋战，才打赢的！

战争期间，国民党陆军有321万1418名官兵壮烈牺牲，其中包括8名上将，41名中将，71名少将。国民党空军有6164名飞行员血洒长空，2468架战机被击落。国民党海军全军覆没，所有舰艇全部打光。

谨此向所有为中华民族的生存与尊严而战斗过的人们致敬！

附：《日本降书全文》

一、日本帝国政府及日本帝国大本营已向联合国最高统帅无条件投降。

二、联合国最高统帅第一号命令规定在”中华民国（东三省除外）台湾与越南北纬十六度以北地区内之日本全部陆、海、空军与辅助部队应向蒋委员长投降”。

三、吾等在上述区域内之全部日本陆海空军及辅助部队之将领，愿率领所属部队，向蒋委员长无条件投降。

四、本官当立即命令所有上第二款所述区域内之全部日本陆、海、空各级指挥官，及其所属部队与所控制之部队，向蒋委员长特派受降代表中国战区中国陆军总司令何应钦上将及何应钦上将指定之各地区受降主官投降。

五、投降之全部日本陆、海、空军立即停止敌对行动，暂留原地待命，所有武器、弹药、装具、器材、〔第318页〕补给品、情报数据、地图、文献档案及其它一切资产等，当暂时保管。所有航空器及飞机场一切设备，舰艇、船舶、车辆、码头、工厂、仓库及一切建筑物，以及现在上第二款所述地区内日本陆、海、空军或其控制之部队所有或所控制之军用或民用财产，亦均保持完整，全部待缴于蒋委员长及其代表何应钦上将所指定之部队及政府机关代表接收。

六、上第二款所述区域内日本陆、海、空军所俘联合国战俘及拘留之人民，立予释放，并保护送至指定地点。

七、自此以后，所有上第二款所述区域内之日本陆、海、空军当即服从蒋委员长之节制，并接受蒋委员长及其代表何应钦上将所颁发之命令。

八、本官对本降书所列各款及蒋委员长与其代表何应钦上将以后对投降日军所颁发之命令，当立即对各级军官及士兵转达遵照，上第二款所述地区之所有日本军官佐士兵，均须负完全履行此项命令之责。

九、投降之日本陆、海、空军任何人员，对于本降书所列各款及蒋委员长与其代表何应钦上将嗣后所授之命令，倘有未能履行或迟延情事，各级负责官长及违反命令者愿受惩罚。奉日本帝国政府及日本帝国大本营命签字人中国派遣军总司令官陆军大将冈村宁次（签字盖章）昭和二十年（公历一九四五年）九月九日午前九时零分签字于中华民国南京。代表中华民国、美利坚合众国，大不列颠联合王国、苏维埃社会主义共和国联邦，并为对日本作战之其它联合国之利益，接受本降书于中华民国三十四年（公历一九四五年）九月九日午前九时零分签字于中华民国南京。

中国战区最高统帅特级上将蒋中正特派代表中国陆军总司令陆军一级上将 何应钦印


他老人家永远是个例外

——摘自钟波《毛泽东的假象与真相》

老人家有一些行为，可以说是“特立独行”。
老人家喜欢写旧体诗，但他发话不赞成别人写。所以六七十年代，大陆报刊很少发表旧体诗。
大陆上写旧体诗的仅他一人加上几个诗人奉和（正因这种社会背景才会产生“陈明远伪造毛诗词”冤案）。

老人家喜欢跳舞，中南海舞会连连。
但老人家主张一个人要脱离低级趣味，所以六七十年代社会上没有舞会。

老人家喜欢看古书（尤其是《资治通鉴》之类）。
但文革一起，先“破四旧”后“批孔批儒”，古代典籍成为毒草。许多专家学者被抄家，藏书被毁，大陆上有丰富私人藏书的仅他老人家和康生等极少数文革权贵。为了满足毛的特殊阅读需要，有关部门还专门印制“大字本”古籍供毛使用。

老人家喜欢旧戏。
文革一起，旧戏从全国舞台消失，八亿人民只能看八个样板戏。但为了满足毛对旧京戏的爱好，上影厂秘密摄制旧戏曲片，专供老人家一人观赏。

老人家的稿费在1960年达百万元，文革初林彪江青商议将其稿酬标准提高五倍。他去世时稿费总额达七千万元，加利息则过亿。
同时，为反对“资产階級名利思想”，文革中取消了全国所有作者的稿酬。

老人家喜欢看外国及台港进口影片，如李小龙影片。
但文革中是禁演西方国家影片的。老百姓只能看少数几个友好国家的影片（当时民谚：朝鲜电影又哭又笑，越南电影飞机大炮，阿尔巴尼亚电影颠颠倒倒，中國电影新闻简报）。所以那时有个专业术语叫“内部片”——只许高干看不许百姓看的进口欧美影片。

老人家认为“穷革命富变修”，总是担心人民“修了”，所以报纸宣传“一厘钱精神”。老百姓工资收入也极低，生活极节俭。少数富户家有三大件（收音机、自行车、手表），多数百姓家中的“家电”只有手电筒。
但老人家是不怕“修”的特殊人物，为当时的大陆首富，有大陆上独一无二的私人游泳池，以及各地行宫。还有特制烟、特制红烧肉、主席专用瓷器、空调（这个词当时民众不但见所未见而且闻所未闻）等等。

老人家在爱情上实行革命的浪漫主义，农村家乡罗氏因是父母包办，所以到省城追上了教授女儿杨，大山里打游击时又与小城美女贺结婚，到北方安定后与十里洋场演员江结婚，进京后没几年便与江分居而……

但老人家要求平民“做一个纯粹的人、有道德的人、脱离了低级趣味的人”，所以全社会很讲究男女大防，文艺作品绝不能描写爱情，恋爱男女在公园接吻是要被弄到派出所受惩处的，而通奸者是要被戴上“坏分子”帽子，打入贱民阶层的。

通常认为，凡人都是有七情六欲的饮食男女，而圣人则清心寡欲不染红尘。然而在那个年代，圣人热衷于干着凡人的事，而凡人则被要求按圣人标准生活。

全国宣传工具对老人家的期望是“敬祝万寿无疆”（对林彪的期望降一档为“永远健康”）。
对工农兵群众的要求是“为了拿下大油田宁可少活二十年”，是“先治坡，后治窝”，是“一不怕苦二不怕死”，是“单位的事再小也是大事，个人的事再大也是小事”。

文革时全国大搞“忆苦思甜”，所有地主富农都被描写成无恶不作的大坏蛋（如刘文彩、南霸天、黄世仁、周扒皮……），还要特别强调“天下乌鸦一般黑”。
但有一个叫毛顺生的湖南富农家庭例外。

最高指示：“卑贱者最聪明，高贵者最愚蠢”。我等小民很是兴奋，却未推敲一下：
老人家是“卑贱”还是“高贵”？当然不会是卑贱（有被全国恭颂“万寿无疆”的“卑贱者”吗？），只可能是高贵者。
于是，虽然钦定定律“高贵者最愚蠢”，但老人家例外，他是高贵者中唯一不愚蠢的。
老人家是“聪明”还是“愚蠢”？当然不会是愚蠢（有打下江山的“愚蠢者”吗？），只可能是聪明者。
于是，虽然钦定规律“卑贱者最聪明”，但老人家例外，他是聪明者中唯一不卑贱的。
最终，这句话使我们恍然大悟：中國人如果聪明，他就要卑贱；如果愚蠢，他就能高贵。
最聪明兼最高贵，全国只能一人也！

可作类似分析的还有最高指示“知识分子是最没有知识的”，“群众是真正的英雄，而我们自已则往往是幼稚可笑的”。
老人家是“知识分子”中的例外。老人家是“我们自已”中的例外。

死了的伟大领袖毛主席，在深知他老人家永远例外的英明领袖华主席等人决策下，仍然一如既往地例外享受保存尸身受人膜拜的特殊待遇。


幸亏当年日本没占领中国，否则都要这样了

1、会用专制统治，不给中国人选择的权利。

2、霸占所有资源，再高价卖给中国人，其他出口。

3、搞愚民教育，让中国人不懂个人权利，只会感谢皇军。

4、把搜刮来的资源制造牛逼的武器。

5、想要谁家的地，直接把房子推了。

6、大和贵族们要过全世界最舒服的特供日子。

7、谁不听话就整谁。

8、架起互联网防火墙，让中国人思想与世隔绝。

9、控制舆论工具，采取主旋律报道模式，对中国人洗脑。

10、高税收，却不给中国人任何福利。

11、用中国人的钱，吃喝嫖赌。

12、随意在大街上，撞死中国人并高呼自己大和贵族身份。

13、用中国人的税收，修建高速公路，凡是通过都要交费。

14、凡是敢反抗，就用装甲车压死。

15、剥夺他们国民的身份，在他们的身份证后面写上“大日本居民”。

16、不允许中国人迁徙，乡下人就是乡下人，城市人就是城市人。

17、平民如果敢告大和贵族， 直接关精神病院。

18、每天准备30分钟新闻，宣传皇民们生活的多好。

19、将反抗统治集团的人定义为汉奸。

20、将天皇的照片挂在城楼上，让皇民膜拜。

21、给中国人吃牲口的食物，如毒奶粉地沟油。

22、贵族生病用中国人的钱治疗，中国人生病等死。

23、皇军的车可以随意冲闯红灯，彰显高贵。

24、大和贵族的车要用不同于中国人的车牌，给与特殊待遇。

25、贵族出门要封锁道路，表示大日本对中国的绝对统治与高低阶级。

26、不穿和服不允许上学。

27、有新的交通工具，用中国人的命先试验。

28、中国女性不配合大和贵族强奸，将会坐牢。

29、买菜刀需要实名制。

30、时常被大和贵族们代表，表示中国人生活的非常快乐。

娘的好险，幸亏小日本没成功啊！


普京说：列宁创建的苏联是人间地狱

关于1917年的俄国“十月革命”，过去我们得到的教育是：“伟大的列宁”领导了“十月革命”，……、“十月革命一声炮响”，开劈了人类历史新纪元………。但是，历史真相是，受德皇资助，列宁发动十月政变，并在夺权后，出卖领土给德国。

如今，俄罗斯的历史教科书写着，列宁创建的苏联是人间地狱。

列宁十月政变夺权 出卖领土给德国

历史终究会回归到它本来的面目。现在，在俄罗斯学生课本中介绍的1917年俄国历史真相是：

1917年，俄国爆发了二月革命，这是人民自发起来推翻沙皇专 制统治的民主革命。革命成功后，成立了由立宪民主党组成的临时政府。

当时流亡在瑞士的列宁，在德皇威廉二世的金钱支持下，购买枪技，组织武装，并返回俄国，在十月发动了政变，推翻了临时政府，掌握了政权。列宁马上回过头来镇压了支持自己夺权的孟什维克和社会革命党，从而使苏共，或者说，列宁独掌权力。

同时，列宁还立刻与德方和谈，签订了《布列斯特和约》，将俄罗斯和乌克兰的大片土地拱手割让给德方。按照《和约》的内容，这些土地是永久割让的。只是后来一战中双方的力量对比发生逆转，德军全线崩溃，俄国才意外地重新赢回了这些土地。关于这段历史，不妨参见2007年德国《明镜周刊》的文章《德皇陛下的革命家》。

此外，根据俄国学者的证实，“十月革命”进攻冬宫的浩大场面，都是后来的艺术加工；实际情况是：一支不到两千人的布尔甚维克武装人员，占领了彼得格勒全市的战略据点，部份武装人员采取了逼宫行动，阿芙乐尔巡洋舰当时并没有实弹炮击，而是发射了一发礼花炮弹。由于主张民主自由的临时政府军备羸弱，所以没有进行任何抵抗。

列宁十月政变夺权后，为确保政权的稳定，他亲自发起并由政治局集体决定，将一批知识份子驱逐出境，还镇压了要求实行自由选举、自由贸易等的客琅施塔得水兵。到1921年上半年，任何出版自由、集会自由、言论自由，都被认为是“致人死命的药”和“自杀”的行为。

1922年，列宁在党的十一大上表示：“凡是公开宣传孟什维克主义者，我们的法庭应一律予以枪决。”同年8月，苏共通过了《关于行政驱逐》法令，至当年年底，有二百多万人被驱逐或被迫逃亡国外。而对于曾经相对仁慈对待自己的沙皇，列宁则将其全家残忍地杀害。

千万计知识份子 被迫害死

关于迫害知识份子这段历史，2003年俄罗斯在一个展览中，专门展出了当年列宁的指示、亲笔信函、会议记录和决议，等。——在这些资料公布之前，人们在公开的出版刊物里，从来没有见过任何一篇记叙此类事件的文章。

为了打击异己，列宁和斯大林还创建了古拉格劳改营模式，并在后来成为各社会主义国家劳改营的典范。数以千万计的人民，在劳改营中从事繁重的苦役，大量的人犯在饥饿、寒冷和病痛中死亡，其中包括许多诗人、作家、学者、科学家和艺术家。

对此，普列汉诺夫写道：“列宁为了把一半俄国人赶进幸福的社会主义未来中去，竟能够杀光另一半俄国人。”而正是由于列宁制定的专 制路线，为以后的斯大林独裁治国铺平了道路。

列宁创建的苏联是人间地狱

最近，中国大陆有网页摘要介绍了由安．鲍．祖波夫主编的《二十世纪俄国史（1894—2007）》；该书用大量历史事实指控列宁创建的苏联原来是人间地狱。该书用作俄罗斯11年级（高中二）学生写的历史教科书。

首先，列宁是依靠德国供给5000万金马克（约合9吨多黄金）进行秘密策动组织，成功发动俄国十月政变，建立苏维埃政权。

第一次世界大战开始列宁就主张俄国失败，坚持要变帝国主义战争为国内的阶级斗争。
实际上充当了德国对俄国战争的秘密代理人。大约也因此，列宁干脆宣称：“无产阶级没有祖国”。

《二十世纪俄国史》强烈谴责泯灭人性的“红色恐怖”大屠杀。列宁写过“专政的定义就是不受任何法律约束的，直接依靠暴力的政权”。列宁称，“契卡”（秘密警察）在直接行使无产阶级专政，除了用暴力镇压剥削者，没有别的办法解放人民群众。

当时，全俄各地有610个契卡工作委员会，1000多个革命法庭。1918年—1922年2月，杀人不少于200万。当年秘密警察“契卡”奉指示，“审问被告时不用找什么证据，只让被捕者回答他是什么出身，受什么教育或职业。就能决定此人的死活。这就是红色恐怖的实质”。因苏俄档案严密封存；正式档多半经过篡改，官方公布的死亡人数仅是实际的三分之一。

列宁和托洛斯基1918年就认为，在六个月内要完全消灭商品生产，真正的社会主义就会实现。所以，“要强迫所有的工人吃苦受罪”，必须“把日常生活条件社会化，消灭家庭，吃大锅饭……实行军事化。”

全国1600万人被迫每天工作12—16小时，仅圣彼得堡一地，从1917年到1920年有三分之一人因饥饿疾病和政治原因死亡。如俄国中部省份，在1916年人口有6800万，到1920年仅剩下3800万。

《二十世纪俄国史》书中，把20—30年代之交，苏联的农业集体化称为“第二个农奴法”，说它是苏共开展的一场对付农民的斗争，当时估计有200万富农，150万中农，800万贫农，而富农乃是滋生资本主义的势力，所以要实行消灭政策：第一类，顽固反革命分子枪决；第二类，流放或强制迁移至边远地区；第三类，赶出原住地。1930年1月30日苏共中央记录显示，仅仅在一个多月就有20万富农被剥夺财产，60万被枪杀或遣至集中营，15万被强制迁移至边远地区。

消灭富农就是摧毁了农业生产的中坚，苏联一直到解体也达不到沙俄时代的粮产量。

弥天大谎终究穿帮

1917年俄国“伟大的十月革命”、中国的“老大哥”和学习的“榜样”、“让人民获得了解放并过上幸福生活”等等的弥天大谎，现在终究穿帮了！

希特勒的宣传部长戈培尔说：“谎言重复三次，也就成了真理”！——但谎言始终都是谎言，不论你重复多少次，也都成不了真理，而只能表现出说谎者的“卑污”！

查证方法：Google搜索“普京　列宁”

相关链接：

马恩列斯四大天王不堪的情史

马克思支持鸦片战争侵略中国

马克思与女佣的私生子弗来迪

马克思的成魔之路

老婆死后，恩格斯又和小姨子同居了！

普京说：列宁创建的苏联是人间地狱

以色列科学家证实：列宁死于梅毒

斯大林主政的“大清洗”

斯大林一句复仇，两百万德国妇女被强奸


茅于轼：我在60年代的挨饿经历

所有的人都有肚子饿的经验，但是这完全不同于长时间的饥饿，那是一种极端痛苦的经验。现在的人不大可能再经受这种痛苦了。

三年大饥荒的第二年－－1960年，我因为是“右派”而被下放到山东藤县。当然那时候下放的不光是“右派”，也有一般同志。不过对“右派”管得特别严，受的罪也最多。我们铁道研究院一起下放的大约有六七十人。我被放到了庄里东村，住在该村党支部书记李某的家里。他家有他的爱人和两个孩子，大的有三四岁，小的刚周岁。三年大饥荒时候只有干部家里有新生的小孩，一般人根本没有生育能力。我自己在农村待了整整10个月，根本没有任何性欲。我们刚到的时候，就知道隔壁的一家四口人中已经饿死了两个，留下一个户主和他的大女儿，他的爱人和小女儿都在上一年（1959年）死了。妈妈活着时能够保护孩子，妈妈一死，孩子就难逃一死了。当地最惨的是一家12口人，只剩一个人。当时他十几岁冬天冻得没衣服穿，他看上了我一条要淘汰的卫生裤，屁股上已经磨出了洞。我临走的时候把裤子给了他，他感激不尽。后来知道，看上我这条裤子的人很多。有人埋怨我，说不该把这条裤子给他，因为还有人比他更需要。

父亲埋葬饿死的孩子

我们刚刚到藤县时，县里的领导设宴招待我们。从北京来的人还没有挨过饿，而当地百姓已经饿了一整年。我们和当地干部没有共同语言，当地的干部们口口声声说百姓有的吃，粮食不是问题。我们听不懂是什么意思。那天的宴会说不上有什么好菜，但是粮食是敞开吃的。我们并不感觉敞开吃有什么奇怪。到了后来，挨了饿才知道敞开吃有多难得。那时候最难看到的是一个人嘴巴在动，这意味着他在吃东西，这怎么可能呢。我们盼望的就是能够到县里去开会，有一顿饱饭吃。这种机会很少，只记得开过两次，每次差不多一个星期。在这一个星期中我每天早中晚三顿饭每顿都吃一斤馒头（五个）。一个礼拜吃下来，并没有解饿。解饿要有油吃。没有油，光吃粮食，肚皮照样饿。

人人都有自己的理想，有自己的人生追求，但是又都有一个臭皮囊。在正常情况下，人的理想和人生追求在起作用。人是受意识支配的，但是到了挨饿的时候臭皮囊起了决定性作用。人的意识完全让位于臭皮囊，人失掉了任何理想，只有一个愿望，就是“吃”。这是一段极特殊的人生经历，一个没有意识的经历，人退到了野兽的状态。

我在藤县饿得没办法，全身浮肿，连鞋都穿不上，弯腰都困难。肚子饿了就靠喝水填充饥饿感。因此小便特别多，一个晚上要起来七八次。我之所以挺过来有一个原因，就是夏天和秋天时吃了许多蚂蚱。在田野里有许多蚂蚱，抓住一个就放入一个信封口袋里。等有了七八个，就把信封放到火里烧。信封烧掉了，蚂蚱也烧熟了，放进嘴里嚼嚼咽下肚去。蚂蚱的消化系统里有一股绿色的水，是它吃草后消化过程中的产物，非常苦，很难咽。但是饿使人不顾一切。

人都说灾年撑死的比饿死的多，这是有道理的。人饿急了，会不顾一切地进食，就有可能撑死。有一位华侨青年，肚子饿得不行。他妈妈从香港寄来一大包食物，他不顾一切地吃，最后活活地撑死了，情况惨不忍睹。他妈妈来领尸时痛不欲生。我从藤县回北京，当天晚上我太太给我开了一个猪肉罐头，我还算有节制地吃了一大碗带猪油的大米饭，到了晚上全吐了。我一生有几次面临死亡，一次是进入深水游泳，那时我11岁，不懂会有淹死的可能。一次是在齐齐哈尔当副司机，冬天，我拎着一桶油追赶前进中的火车头，差一点被车头撞死。再就是在藤县挨饿。如果再在那儿留两个月，我必死无疑。再有一次是“文化大革命”时被红卫兵用皮带抽，幸亏当时是早上七八点钟，马路上的人不多，没有围观的人，否则几个红卫兵凑起来打人要不了多久就会被打死。

由于有了挨饿的惨痛经历，后来我每次吃宴席，剩下许多菜时，都有一种沉重感。我吃东西从来不挑食，不管是什么，都是好吃的，因为有挨饿的经验。挨饿真正是“切肤之痛”，而且一直痛到内心的深处，痛到永久。

没有挨过饿的人无法理解挨饿时的心理。三年大饥荒时最高兴的是能够吃一顿不要粮票的饭。有没有这种机会？倒是有的。比如出差坐火车，按规定在吃饭的时候可以供应4两粮食的食品。一般是两个火烧或面包。再有就是有特权的人，参加人民代表大会，有机会吃不要粮票的饭。那时候到朋友家做客，都要自带粮票，或者自带干粮。（摘自2010年出版的《无悔的历程》）

作者简介：

茅于轼（1929.1.14— ），中国最有影响的经济学家之一，是中国民间经济学者的重要代表。1929年1月14日出生于南京，父亲茅以新是铁路机械工程师，伯父茅以升是著名桥梁专家。抗战时期转辗于大后方柳州、桂林、重庆。1946年毕业于重庆南开中学，同年考入上海交通大学，1950年从机械系毕业，分配在齐齐哈尔铁路局，任火车司机、技术员、工程师。1985年调中国社会科学院美国研究所任副研究员、研究员。1986年赴美国哈佛大学任注册访问学者，1993年从中国社会科学院退休，与其他四位经济学家共同创办天则经济研究所，现任天则经济研究所所长。 代表作：《择优分配原理》、《中国人的道德前景》、《谁妨碍我们致富》等。


毛泽东在苏联讲核战吓得全场鸦雀无声

——沈志华

核心提示：毛泽东说，既然我们力量这么强大，我们还跟他谈什么，打就完了，说敌人不打是不倒的，扫帚不到灰尘照样不会自己跑掉。必须要打，通过革命的手段，通过武装打败他，既然你的力量这么强大，还谈什么，所以什么“绞索政策”都是在这样的观念下提出来的。大不了就是核战争，核战争有什么了不起，全世界27亿人，死一半还剩一半，中国6亿人，死一半还剩3亿，我怕谁去。这个话一讲完，全场鸦雀无声，很多人没听懂，说毛主席怎么了，死3亿人不算什么，下面喝茶的时候都议论纷纷，捷克斯洛伐克总书记拿着咖啡直哆嗦，说中国6亿人，我们才2000万啊，都不理解。在这个问题上毛的这次发言，我说的是11月18号即席演说，关于核武器这个吓倒了一片人。

本文为1月7日下午，著名历史学家沈志华教授，在《文史参考》杂志举办的第三期《文史大讲堂》上的演讲

1957年11月，毛泽东率中国代表团访问苏联，这是他一生中第二次，也是最后一次来到莫斯科。这次苏联除了举行纪念十月革命40周年的一系列活动外，还召开两个重要会议，12个社会主义国家的共产党和工人党代表会议以及64个共产党和工人党代表会议。

此时的情况与毛泽东第一次访苏时完全不同。

斯大林去世以后，从1954年10月份赫鲁晓夫第一次访华开始，到1957年底，三年时间，中苏两党的地位发生了非常大的带有实质性的变化。斯大林在世的时候，苏联是当然的领导人、老大哥，不可动摇，但是斯大林死了以后，特别是苏联经历了宫廷内部的斗争，再加上苏共二十大、波匈事件和1957年6月反党集团事件，苏联共产党的影响力急剧下降，中国共产党的影响力急剧上升。

毛泽东第二次访苏之行发生了哪些事情，对中苏关系的发展又产生了哪些影响？

看看中国共产党怎么说

苏共二十大批斯大林，毛泽东说赫鲁晓夫是揭开了盖子，捅了篓子，说批斯大林是对的，但是你这个批法不行，第一，不和我商量，你没有跟我们商量，自己就想批。第二，你事先没有做任何准备工作，斯大林从一个神一下变成一个罪犯，谁都接受不了，当时在苏联党内造成多大的混乱。赫鲁晓夫做秘密报告的时候，会议大厅里鸦雀无声，报告没做完，两个人当场休克，波兰共产党总书记贝鲁特心脏病复发，就死在莫斯科了，他接受不了这个事实。所以苏联党内社会主义阵营内部，东欧各国，包括中国，整个思想一片混乱。

后来是中国共产党出来，政治局写了两篇文章，《论无产阶级专政的历史经验》和《再论》，这个文章发表以后，确实对稳定整个社会主义阵营的思想、情绪各方面起了很大的作用。第一篇文章出了以后，苏共中央印了20万册，全党学习。第二篇文章出来更不得了了，印了100万册。原来都是全世界共产党学苏联共产党的文件，现在是苏联共产党学中国共产党的文件，地位发生了变化。而且到1957年的时候，莫斯科大学哲学博士考试，前提条件是你有没有读过毛泽东的实践论，如果没有读过，就没有考试资格。现在我们外交部档案，这方面的材料非常多。那时候东欧各国的思想非常活跃，批斯大林以后，双方在争论什么问题，最后争论不下去的时候，就一句话结束，就是我们等等，看看中国共产党怎么说，看看毛泽东同志怎么讲。

再有，波匈事件的实质是什么？实质问题是赫鲁晓夫处理不了东欧的事，请中国帮着处理。1949年斯大林和刘少奇在莫斯科会谈的时候，曾经有个君子协定，说以后苏联共产党管欧洲革命，中国共产党管亚洲革命，毛泽东当然很高兴，好歹也管着十几个共产党。后来真的是，到1955年的时候，越南给苏联写信，说以后是不是就不要再通过中国，越南想跟苏联发生直接的联系，苏联都拒绝，说那是中国共产党的事，不是我们的事。

毛泽东坚持称“以苏联为首”是要垂帘听政？

当时提的是以苏联为首的社会主义阵营，但实际上苏联办什么事都是听毛的，毛要是不发话，赫鲁晓夫什么事都办不成。包括他到了莫斯科以后，当时处理跟南斯拉夫的关系。这也是比较复杂的事，1955年苏南和解了，但是波匈事件以后，苏联出兵以后，纳吉躲到南斯拉夫使馆了，这样苏联就不能抓这个人，然后就找铁托，说要让他出来，铁托说，你要保证不能伤害纳吉，要不然我的威信就没了。后来苏联说我们保证，给他送到第三国，不伤害他。结果纳吉一帮人刚从南斯拉夫使馆出来，苏联就把他塞到坦克车里拉走了。铁托非常气愤，说苏联人说话不算话，跟赫鲁晓夫就掰了，掰了以后，莫斯科会议就不来。赫鲁晓夫非常生气，毛泽东出面来安抚南斯拉夫，当时卡德尔和德热拉斯去的，还有波兰人，因为波匈事件以后，波兰人哥穆尔卡对苏联也很不满，也是毛出面做工作，所以很多事情赫鲁晓夫解决不了，就得靠中国共产党，靠毛泽东出面解决。

在整个开会的前前后后，赫鲁晓夫就像个跟班似的，跟着毛泽东到处跑。表面上这个会议是在莫斯科开，苏联是主人，我看背后的导演就是毛泽东。有一个现象让大家很不理解，毛泽东在这次会议上坚持一个口号，叫做“以苏联为首的社会主义阵营”，因为在这之前苏联跟中国人商量，说以后不要提这个口号，我们以后不能为首了，中国不同意。后来苏联说，要不然以中国和苏联为首的社会主义阵营，毛泽东也不同意，说不行，就是以苏联为首，赫鲁晓夫说这样不妥，我们现在也没有这个能力。毛泽东说就这样。把这个口号提出来以后，别人也不接受，像哥穆尔卡也不接受，苏联还有什么资格领导，毛就跟他解释，从整个毛的解释来看，其实毛讲的是两层意思，一层意思是，以谁为首谁就要负责，有什么事都要找他。谁有实力谁才能为首，毛泽东讲了，美国人不怕我们，怕苏联，因为苏联有原子弹。给各国援助，要是以我为首，得我援助，还是苏联为首，他有钱。中国是不能为首的，为什么呢？因为中国是个政治大国、人口大国，但是在经济上还不行，意思就是中国实力不行，所以中国不能为首。毛后面还有一句话，以苏联为首是以苏联为首，但是中国还有一句话，叫一个好汉三个帮，一个篱笆三个桩，赫鲁晓夫这个红花再好，也得靠我这个绿叶扶持啊。给我产生这样一个感觉，毛泽东是不要以中国共产党为首，但是他要垂帘听政，什么事你先在外面支应着，你负责，但是最后决定权是我的，实际上也是这样，1957年底之前，双方大体上就形成了这样的关系，包括毛和赫鲁晓夫本人，还有中国共产党和苏联共产党。

东欧国家后来为何不愿跟着中国走？

这次毛泽东访苏实际上起了两方面的作用，刚才我讲的这些大家可以感觉出来，中苏关系已经发展到一个最高峰了，提前一个月中苏签订国防新技术协定，向中国提供核武器的协定，再加上莫斯科宣言，就算中苏政治上的合作，中苏关系达到了一个顶点，这是一方面。但是另一方面也出现了重大的问题，这个重大的问题表现在几个方面，一是他们的政策开始发生分歧，莫斯科会议的前提大家都认为是一致的，整个国际形势非常好，社会主义阵营蒸蒸日上，那会儿报纸上天天登的就是“我们一天天好起来，敌人一天天烂下去”。

苏联是1957年人造卫星上天，那会儿美国还没有，当时社会主义国家非常兴奋，觉得这个形势太好了。这么好的形势，下一步政策是什么呢？中苏开始发生分歧了，赫鲁晓夫认为，既然我们的实力已经超过了帝国主义，我们更应该坚持和平共处的原则，我们不通过战争就能战胜帝国主义，社会主义制度优越，你看我发展这么快，我们能显示出社会主义制度的优越性，我们靠力量就能够战胜他，并且在谈判桌上我们也有实力。所以他要继续坚持和平竞赛的外交方针。

但是毛泽东的想法恰恰相反，毛泽东说，既然我们力量这么强大，我们还跟他谈什么，打就完了，说敌人不打是不倒的，扫帚不到灰尘照样不会自己跑掉。必须要打，通过革命的手段，通过武装打败他，既然你的力量这么强大，还谈什么，所以什么“绞索政策”都是在这样的观念下提出来的。大不了就是核战争，核战争有什么了不起，全世界27亿人，死一半还剩一半，中国6亿人，死一半还剩3亿，我怕谁去。这个话一讲完，全场鸦雀无声，很多人没听懂，说毛主席怎么了，死3亿人不算什么，下面喝茶的时候都议论纷纷，捷克斯洛伐克总书记拿着咖啡直哆嗦，说中国6亿人，我们才2000万啊，都不理解。在这个问题上毛的这次发言，我说的是11月18号即席演说，关于核武器这个吓倒了一片人。

后来很多东欧国家不再跟着中国走这是一个最主要原因，毛泽东提出的政策他们认为太具冒险性，太具战斗性，而东欧的很多国家不愿意打仗，这个跟苏联是比较一致的。

附：网上广为流传的毛泽东《关于第三次世界大战的几次讲话》。这几个讲话目前还无法查实，但从说话口气上看，与毛是完全一致的，同时讲话内容也与本文作者沈志华教授的考证相符。现列在下面仅供大家参考：

《关于第三次世界大战的几次讲话》

1、世界大战并不可怕。第一次世界大战打出来一个社会主义国家苏联，第二次世界大战打出来一个社会主义阵营。第三次世界大战如果爆发，就可以实现世界大同。【关于第三次世界大战的几次讲话，1955年】

2、第三次世界大战应该早打，大打，打核战争，在中国打。【关于第三次世界大战的几次讲话，1955年】

3、第三次世界大战如果爆发，我建议苏联假装坐观，由我来带领中国人民把美国军队吸引到中国战场，我们同美国军队打常规战。战争扩大滚雪球，然后我们假装败退，逐步把美国军队引入中国内地，使美国军队陷入人民战争的汪洋大海中，从而迫使美国向中国战场投入主力军队。当美国将主力军队投入中国战场后，请苏联向中国战场突然投射原子弹，将美国主力军队一举歼灭在中国的战场上。【关于第三次世界大战的几次讲话，1955年】

4、这样的一场世界大战中国可能会死掉四亿人口。但是中国用三分之二人口的牺牲，却换来一个大同的世界还是值得的（当时中国的统计人口是六亿）。【关于第三次世界大战的几次讲话，1955年】

5、死掉四亿人，还剩两亿人，用不了多少年，中国就又可以恢复到六亿人口了。【关于第三次世界大战的几次讲话，1955年】

查证方法：百度搜索“毛泽东 核战”


“红军之家”的毁灭

——摘自罗学蓬《红色带刀侍卫——张国焘卫队长自述》

红33军中的各级指挥员被张主席一锅端，而身任军部特务营营长、三个月前还是名贯苏区的大英雄的任俊卿，自然也就难逃一死了。

任俊卿不仅是英雄，而且还是当时川北根据地著名的“红军之家”中的一个成员。

在这个家庭中，有王新敏、王新正两兄弟，王新诗、王新国、王新兰3姐妹，和入赘到王家的任俊卿6人参加了红军。

如果依照后来很在中国时兴了一些年头的的“血统论”来划分，他们这种出身于剥削阶级家庭的子女，是没有参军资格的。

他们的亲叔叔，就是大名鼎鼎的王维舟。

任俊卿的妻子是王家的老四王心雪。

兄弟姐妹中最小的是如今健在的女将军王新兰，她参加红军时，只有9岁。

有人或许会表示怀疑，9岁的小娃娃，还尿床哩，红军正规部队又不是儿童团，怎么会收她？

但事实上，清溪场的王新兰就破例当上了红军。为啥破例？原因有二，一者她当的是文艺兵，一入伍，就成了红4方面军总政治部前进剧团里最小的演员，用现在的话来说，就叫住“特招入伍的童星”吧；二者，她虽然出身富户，却是满门忠烈，如此可树典型，为扩红起到很好的影响。

不知是什么原因，这王家的姐妹，一个个都长得乖俊可爱，身段儿柳秀，皮肤也好，像大巴山上刚成熟的白花桃，雪白里透着一点儿红润水灵。特别是王新国，在前进剧团里是众口公认的大美人，脸蛋、肤色、眉眼、身段，叫人怎么看怎么好，再挑剔的人也很难找出一点点毛病来。她是前进剧团里当之无愧的“头牌红星”，她唱的巴山民歌，清甜亮丽，悦耳动听，是每场演出中最受战士欢迎的节目。战士们喜欢姐姐新国，也厚爱妹妹小新兰，一见这一对姐妹登台，就高兴得乱吼。那时候不时兴鼓掌，红军战士们高兴了就跺脚，就大声吼。

王家满门参加红军，当时在川北苏区传为佳话，连省苏维埃政府的机关报《川北穷人》，也发表过介绍他们的文章。可是，这6口人中的4口人成为革命烈士的原因，却让后人感慨万端，他们中没有一个人牺牲在对敌斗争的战场上，全是被自己人杀掉的。

仅剩下王新诗、王新兰两姐妹，一个在北京当高干，一个在大巴山上当农民。

“红军之家”第一个被杀掉的，就是王新兰的四姐夫任俊卿。

红33军的干部遭到大清洗，任俊卿也被抓起来关进了牢中。

罪名是他参加红军前当过清溪乡的团总——那是党组织派他以反动面目去为共产党抓枪杆子的——而在他当团总时与他交往密切的不少地方头面人物后来都成为了与苏维埃政权为敌的“白扇会”、“盖天党”分子，在政治保卫局的审讯人员面前，他即便浑身是嘴也没法说清楚自己和那些反动朋友之间的关系。

1933年深秋的一个傍晚，巳经被毒打折磨了几天的任俊卿被反捆双手，押上了落叶潇潇的峰城山。他身上的灰军装褴褛不堪，糊满干涸的血斑，脸色蜡黄，行走困难。他的红五星、红领章早巳被摘去了。

几名红军战士把他推到一个土坑前，坑很大，里面裸露着骷髅、白骨、被狼和野狗撕碎的灰色布条，以及许多新鲜残缺的尸体。

他心里非常清楚，马上，自己也会被杀死后扔进坑里，尸体一样地会被狼撕狗啃。

他并不怕死，所以并无畏惧感，那么多老战友都被杀掉了，到了眼前这步田地，他倒真地希望能痛快地死去，人一死，精神与肉体都再也不会遭受折磨了……

壅塞在胸中的是迷惑与难以言说的巨大痛苦。他感到很冤，他实在不明白他到底犯了什么罪？他出生入死地为共产党打天下，共产党的大领袖张国焘却要杀他，杀死他们33军中的那么多指挥员？

站在他身后的几名红军战士兵手里都提着雪亮的大片刀，但他们却不动手杀他。他们推出一个犯人，要犯人当刽子手。这个犯人不愿意，哀求着拼命往后退缩。于是，红军战士就用刀背砍他，有个当官的还很威严地喝斥他：“这是给你个机会，看你能不能够和你的反革命姐夫划清界限，能不能接受革命的考验！”

应该指出，担任行刑任务的红军官兵的行为无可指责，他们这么做，也的的确确是出于对革命事业的忠诚，出于对反革命分子的深仇大恨。而悲剧在于，他们完全不可能理解，这些一批批被他们砍掉脑袋推进坑里的“反革命分子”，其实是和他们一样忠心耿耿的共产党员。

那一刻，任俊卿闻声猛地回过头去。他看清楚了，被强迫着当刽子手的，竟然是王新敏，他妻子王新雪的亲弟弟！

目睹红军战士毒打威逼新敏，要他来杀自己，愤怒、悲痛、同情多种感情交织在一起，强烈地封住了他的嗓门，使他目瞪口呆，一时说不出话来。

半晌后，任俊卿怆然喊道：“来吧，新敏，你不砍我，他们也会动手的，哥不会怨你。”

这是奇迹，即将被杀的人居然给杀自己的人打气壮胆。

王新敏被推到了他的姐夫身边。他的脑壳里变成一团白蒙蒙热腾腾的浆糊，他想不透是咋回事，仅仅几个月前，他的姐夫还是名震苏区的大英雄，是他全家人的骄傲，怎么眨个眼睛就变成罪大恶极的反革命了？他双手握着大片刀，满眼流露着惊恐。在战场上与敌人肉搏时从不知道畏怯的英勇壮汉，此时此刻竟然瑟缩颤抖得像狂风中的一棵小草。

任俊卿也哭了，大滴大滴的泪珠滚下地，说道：“新敏，好兄弟！我死后，你姐……还有你的两个亲外侄，都拜托给你们了。来吧，莫怕，动作麻利点。”说罢，他猛地扭过头去。

王新敏脸上，泪水汹涌。

“任哥……任哥，我下手啦！”新敏大吼一声，紧跟着，刀，劈了下去。

可是，他心中的障碍妨碍了他的力量的爆发。那刀，仅在任俊卿的脖子上划开了一条像小娃娃嘴巴大的口子，人头并未落地，亮旺旺的血，“咕嘟咕嘟”地从口子里喷涌而出。

任俊卿陡然伸长脖子，举目向天，痛苦地狂叫道：“狗日的新敏，展劲砍！老子……痛得恼火！"

王新敏这才明白“手下留情”是多么的愚蠢。他用力甩开膀子，大刀在空中划出一道优美耀眼的弧线，带着亲人的至爱真情有力地劈向了姐夫的脖子。脑袋“咚”地落地，一腔热血，喷出好远……

即便是经受了如此严峻的考验，王新敏也未能逃过一死。任俊卿死后仅一个月，同为93师战士的王新敏、王新正兄弟俩也要被保卫局处决了。

临刑前，满腔悲愤的兄弟俩提出，要和自己的师长见一面，告个别。

王波师长和士兵站在了一起。

师长爱他的士兵，士兵也爱他们的师长，可在这最后分手的时刻，却只能无言对无言，青山向青山。

士兵眼中，泪花滚滚，他们无权在被处死之前申辩，却有权流泪。

而师长的眼泪，却只能往心底里流淌……

王波后来在一次老同志聚会时发言说：“50多年过去了，我还清清楚楚地记得那两双泪汪汪的眼睛，像灯一样，一直在我脑海里亮着。”

王波还说，解放后，他碰到王新雪，从不谈任俊卿被杀的事，也从不谈他和新敏、新正最后分手时候的情景。

北京的王新兰则对通江去看望她的人说：“其实，任俊卿刚死，我四姐就知道了，在峰城山杀任俊卿那天，有个认识他的农民躲在岩包后面看见了，马上跑到清溪场给我四姐报了信。四姐赶拢巳经是半夜了，她摸着黑从死人堆里认出了丈夫，把他背回长田湾，悄悄挖个坑埋了，还请石匠打了块碑，立在坟头上。后来红军撤走后，还乡团回来把坟挖了，把碑也砸了。”

长得最漂亮的王新国则是在炉霍被处死的。

那时前进剧团和中央党校、红军大学都住在炉霍城里的一座大寺庙里。

一天深夜，小新兰和姐姐新国睡在一起。白天外出打粮太辛苦了，一躺下，姐妹俩就睡得像死人一样。不知啥时候，小新兰被惊醒了。她睁眼一看，姐姐巳经被几名战士拖了起来，正在用绳子反捆双臂。

姐姐惊慌地嚷：“哎呀，我干啥子了哟？你们为啥要抓我呀？”

战士们不解释，捆好，就推着她往外走。

小新兰吓坏了，一下子扑上去，双手死死抱住姐姐的腰杆，拼命哭喊：“我姐姐是好人，你们不要抓紧她呀！”

新兰那时虽然才12岁，可一看这肃杀的气氛，就明白大祸临头了。

新兰眼睁睁地看着姐姐被带进沉沉的黑夜里，再也没有回来……

对新国的死，王新兰一直挂在心里，许多年后，她才通过丈夫肖华，从当年负责肃反的一位领导口中得知，杀王新国的原因是：她长得太漂亮了，白皮嫩肉的，一看就是个地主资产阶级家庭混进革命队伍里的千金小姐，不肃掉，不放心。

这位领导前一点说得没错，王新国的确是出自非劳动人民家庭。但后一点却大错特错了，不少非劳动人民家庭出身的青年恰恰是受到进步思想的影响，主动放弃了了比普通农民好得多的生活，抱着明确的政治信念真心实意参加革命的，而不是混进革命队伍里的——那时候混进去，除了一不小心把自己的脑壳耍脱，有啥子利益可图哟？

新兰的五姐王新诗，是妇女独立团的战士，长征时背着个奶娃娃跟不上队伍，在夹金山脚下被组织上动员离开部队。她一路乞讨，才回到了故乡清溪场，从此一辈子在大巴山上当农民。

这样一个“红军之家”，就被曾经在党内占有统治地位的极左思潮给毁灭掉了。

而在这样一场屠杀中，后来当上将军的王新兰却无法认定真正的凶手是谁。执行的士兵当然不是，他们全都是对党绝对忠诚的战士。甚至连下令杀人的张国焘、陈昌浩，在肃反运动中具体执行杀人命令，杀了许许多多红军官兵、苏维埃干部、赤色群众的周纯全、袁克服、曾传六等等也不是凶手。因为，王新兰不能否认，换成自己也一定会那样做……因为主观上，他们同样是为了“纯结革命队伍”、同样是为了“把红军的事情搞好”啊！

袒露结疤的伤口，乃是为了汲取流血的教训……而这浸透着血与泪的悲剧，无疑是这个革命家庭献给后人的一笔巨大的精神财富！

王家满门6红军，就小新兰的命好。

姐姐死后，王新兰更把部队剧团当成了自己的家，大哥哥大姐姐们也都拿她当亲妹妹照顾，教她学会了唱歌、跳舞、吹笛、打洋鼓。部队过草地时，王新兰不知得了啥病，头发眉毛一根根往下掉，走着走着就倒在地上人事不省。在处置伤病员时，有人提出把她也留到老乡家养病。政治部主任洪学智说：“这个女娃娃演得不错，是个好苗子，再困难也要把她带上。”

看来年轻时候的洪学智也是个追星族，要不是他一句话，王新兰的命运恐怕就和五姐一样了。

几年后，巳经入了党的王新兰和几名女战士奉命到抗大学习，经过设在云阳镇的八路军总部时，因公路被暴雨冲断，就在滞留八路军总部期间，在陈赓的热心撮合下，她和年轻的指挥员肖华由彼此产生好感到最后成为了恋人。

再后来，八路军115师组织挺进纵队，由肖华出任司令员兼政委，率部在冀鲁边区与日本鬼子和国民党、汉奸作战。

1939年，王新兰从通信学校毕业后，被分配到延安新华总社新闻台当报务员。

1940年伊始，肖华升任为115师政治部主任不久，经党组织批准，24岁的肖华与16岁的王新兰，终于在抗日战火中结成了一对革命伴侣。


毛泽东思想真的那么伟大神奇吗？

想当年有多少歌曲在唱“毛主席的思想闪金光”；“毛主席的书我最爱读，千遍那个万遍下工夫”毛泽东思想在中国是唯一的经典，其影响远远超过圣经。甚至有人说毛泽东思想可以治病。看看毛泽东思想真的有那么伟大神奇吗？

    一、关于农村包围城市的理论是伟大的发明吗？

    农村包围城市的理论是被吹得最悬乎的毛思想。几十年来被灌输的是，只有毛最早提出建立农村革命根据地，并开辟出一条农村包围城市，最后武装夺取政权的道路。
    这条所谓的农村包围城市的伟大道路不就是占山为王吗？有什么新鲜的？最早的占山为王者我们已经无法考证，但我们知道的陈胜吴广，梁山好汉，朱元璋，李自成，洪秀全哪个不是建立根据地，然后伺机夺取政权？就是在当时也不是毛的发明，此前，澎湃已在1924年左右就建立了海陆丰农村革命根据地。在毛上井冈山之前，有个姓袁的山大王已经建立了井冈山根据地。后来毛夺权做了老大。
    我真是想不明白，一时打不过老蒋，躲到山里，就这么点事怎么就被一些人吹得那么邪呼？如地下有知，梁山好汉等都会羞臊的脸红。今人的所谓炒作，比起毛来，可谓是小巫见大巫。
    还有什么“枪杆子里面出政权”，也被吹得悬乎。中国历史的悲剧就是逃不脱以暴以暴的历史循环。我实在看不出这一理论有什么价值。

    二、令人恐怖的阶级斗争理论

    二战后，当世界各国都在大力发展经济、文化的时候。毛却一直在搞阶级斗争。
    “与天斗，与地斗，与人斗”，而且还其乐无穷。我怀疑这家伙是不是辣椒吃得太多。
    很早的时候，毛就写过《中国社会各阶级分析报告》之类的文章。以贫富和职业的不同把人划分为不同的阶级，然后，挑动他们相互斗争，达到自己不可告人的目的。这就是毛的阶级斗争理论。毛坚信“阶级斗争，一抓就灵。”毛告戒大家“千万不要忘记阶级斗争。”毛命令全国人民“阶级斗争要年年讲，月月讲，天天讲。”
    然而，这一忽悠了无数人的毛的经典理论，现在看来是多么的荒唐、荒谬。就人类文明史的这几千年来看，完全消灭贫富差别是不可能的。人在财富上存在差别是很正常的。这就象树木有高有矮，同一种松树也不会完全一样齐。这就象动物跑步，有快有慢，同样是豹子，也不可能都跑得一样快。
    政府的作用是为人们提供公平的发展条件，公平的规则，使人们能够尽量站在同一个起跑线上。而不是把长得高的树木砍成侏儒，把跑得快的豹子栓上一个大铁链子。政府可以征收重税，以增加福利，减轻贫富差别，政府可以号召盖茨把钱捐出来，但政府不能把盖茨揪斗，然后，把他的财产抢了分给穷人。中国古代一直胜赞的所谓“杀富济贫”其实是一种无视人权和法律的野蛮行为。而早在古代罗马的法律中，就明确地规定：私有财产神圣不可侵犯。
    阶级斗争的本质是违法的。直到现在，还有一种被很多人玩的牌，叫斗地主。
    毛说要确保无产阶级专政。我就奇怪了，各阶级都是平等的，为什么单单无产阶级有权力对其他阶级专政？为什么农民、资本家、商人、知识分子就必须被无产阶级欺压？

    三、“知识越多越反动”——反对知识，反对智慧，打击知识分子

    培根也说：知识就是力量。
    可是，在20世纪的中国，毛却践踏知识，愚昧大众，消灭知识分子。对人类文明大反动。他说：“知识越多越反动。”他烧毁了古今中外的代表人类知识和智慧的书籍。他关起国门，封锁人们的视线。他对知识分子批斗，改造，杀戮。把知识分子骂做臭老九。鼓励学生停课闹革命，殴打自己的老师。

    四、越穷越光荣

    毛把最穷的无产阶级说成是最优秀的阶级。无产阶级中肯定有优秀人物，但谁能证明最穷的集团就是最优秀的集团？现在，非洲的无产者最多，是不是非洲人最优秀。中国西部的某些地方至今穷的没衣服穿，是不是他们最优秀？某省有个村子绝对无产，因为他们是集体外出要饭的，已经形成传统。是不是他们这一伙人最优秀？
    当年，没衣服穿的“赵光腚”是令人羡慕的优秀人物。一件衣服穿9年的人是艰苦朴素的好人。“新三年，旧三年，缝缝补补又三年。”现在的年轻人可能不知道什么是补丁了，当时许多人为自己补丁多而自豪。富人被当作嘲笑的对象。稍微吃的好一点，穿得好一点，都被看作资产阶级享受，是腐朽的不健康的思想。
    为了永远实现穷的光荣梦想，连最牛的工人阶级，几十年工资都维持在每月平均30多元不变。家里买回个单车，象买回一架飞机一样兴奋。前些日子，据说有个工人无限深情地写了一篇文章，叫《工人怀念毛主席》。

    五、一切公有

    毛的思想是全盘公有，一切公有。经过三大改造，毛高兴地宣布，我们基本上消灭了私有制。其实是毛无耻地剥夺了所有地主和农民的土地，把他们变成井田制下的奴隶。毛无耻地剥夺了企业家和商人的财产，使创业者成为无产者。所谓公有制是打着马克思的旗号对人民的一场厚颜无耻的掠夺。
    现在很多人还在怀念那种公有制，以为公有是大家共有。其实，没有一个人能去仓库里拿出自己的那一份东西。国有，更是一个虚幻的偷换的概念。因为，创造财富的人民，无论是谁也不能决定财富怎么支配，怎么分配。能支配财富的人才是财富的主人。现在，我们终于恍然大悟了——所谓公有。国有，原来就是官员所有，毛自己所有。比如，他要支援越南，他要援助非洲，他动一下笔就可以了，不需要和任何人商量，更不需要和人民商量。
    实在是妙啊，原来毛的这一经济理论，就是全国人民创造的财富，最后都归了毛一人。国有，一切公有，高，实在是高。

    六、视权如命

    毛一直把权力看的很重。很早他就说：枪杆子里面出政权。整风运动，就是为了巩固其地位、权力。解放后，也整天担心别人夺了自己的权位。提出要保持红色江山永不变色。说刘是中国的赫鲁晓夫，要夺他的权。林彪等也要夺权。凡是对其权位构成威胁的全部打倒。50年代，几次说自己要退居二线，但就是只说，不动。而是紧紧的掌握着军委主席，党的主席，手里拿着枪，谁敢不听话？发动文革，其目的就是要保住自己的权位。为了权位，他不惜祸害全国人民。紧抓权力，永不放权是毛思想的一个核心内容。

    七、蔑视法制和人权

    毛说：“我是不靠宪法的，宪法那么多条，谁记得住？我靠两条：一是马克思，二是秦始皇。”他还说：“我是和尚打伞，无法无天。”
    毛做事，的确象他说一样，大部分都是违法和违背民主原则的。镇压反革命有指标，不经过法院。反右，文革等都是对法律的公开践踏。文革时，人大、政协全部瘫痪，公检法被砸烂。草菅人命的事屡见不鲜，冤假错案堆积如山。
    毛完全剥夺了其他人的生存权。就拿生存权来说，饿死几千万，战死几个亿，对毛兽人来说都是小菜一碟，根本不当一回事。
    毛不讲法制、民主，也就意味着他建立的是一个黑社会。

    八、不准别人思想的思想怎么可能是好思想

    人类历史上上产生了无数的思想派别。如中国春秋战国时的百家争鸣。有道家，有墨家，有儒家。古希腊也有很多派别。他们相互争吵，但很少有一种思想是不准别人思想的。毛思想就是一种不让别人思想的思想。
    你写文章，写教材，里面必须都有毛主席语录。只有毛的思想伟光大，其他人的思想都是毒草，都是反动，都是剥削阶级思想。别说系统的思想，你有点想法都不行。他告戒你“牢骚太胜防肠断”。看到没有，发句牢骚，就断你肠子。
    于是，十亿人闭上了嘴巴，停止了思想。

    九、实事求是是毛思想的灵魂吗？

    实事求是本身没错，但被吹为毛思想的灵魂，那就大错特错了。毛什么时候实事求是过？朱毛会师井冈山，可改为林毛会师井冈山；把林彪的功劳彻底否定；把刘少奇说成内奸；把彭德怀说成反党集团；把三面红旗说成伟大胜利；把王洪文说成最优秀的年轻干部；把胡适等中外许多文化名人说得一文不值；把文革说成自己一生伟大的一笔，说几年就可以赶上英美。又说，美帝国主义一天天在烂下去，台湾人民生活在水深火热之中。旧社会完全黑暗，新中国一片光明。亩产13万斤允许登上《人民日报》。
    我真的不明白他老人家什么时候实事求是过？这是实事求是，还是颠倒黑白？

    十、说和做的严重背离

    毛确实说了不少正确的很漂亮的话。但毛思想的最大特点是说和做的严重背离，简单说就是说的是一套，做的又是另一套。现在，还有一些人被毛的甜言蜜语迷惑着，其实，只要你看看他做了什么，你就会知道，那些好听的话其实不是他真的思想。那些是拿来哄你玩的。
    比如，他说全心全意为人民服务，其实是人民为他服务。人民都是他的奴隶，任杀任骗任辱任夺。
    比如，他坚决反对官僚主义，举出很多官僚主义现象。而他本人不就是最大的官僚主义者吗？他说“从群众中来到群众中去，密切联系群众。”“没有调查就没有发言权。”而他自己联系群众，调查情况做的怎么样呢？就在他几次去河南的同时，河南正在大量饿死人，而这位反官僚主义的代表，竟然毫不知情，一点没发现问题。
    比如，他经常提出要反对一言堂，要让人说话。而可笑的是大搞一言堂的正是他本人。把说话的人杀掉的也正是他。
    比如，他说让群众监督政府。但他老人家不在监督范围之内，他可以胡作非为。他时刻监督群众，把群众当特务一样监督。背地里发句牢骚都给你揪出来。这到底是谁监督谁啊。他的所有宣传机构都响着一个歌功颂德的声音，怎么会有监督？
    比如，他说要勤俭节约，可是他到处修行宫，浪费很大。不停地制造像章，印毛选，又浪费了多少国家财富。
    很多电影是封资修产品，群众不宜。而毛等是可以看的。
    他说百花齐放，百家争鸣。其实，只许他一花独放，只准一个声音鸣叫。
    毛把许多古代典籍当毒草，不让人民接触。而自己却与毒草朝夕相处。是否他先喝了解毒药？
    毛极力反对封建特权和资产阶级生活方式。他自己却享用特制烟、特制茶具、住行宫、建山庄，不断泡妞，如此之类的享受一样也没落下。原来，是你们不能享受，我可以。
    毛说工人当家作主，而实际是他为工人做主。

    结语

    真金不怕火炼，也经得起时间的考验。亚里士多德的作品，今天，还在畅销。老子的道德经，今天还在畅销。可是，刚过了几十年，毛著作已无人问津。白送都没几个人要了。为什么？因为那里面没有新的智慧，没有普世的价值观。毛靠行政手段创造的发行量超过圣经的奇迹，如今已成为历史的笑柄。毛的许多野蛮和怪异的理论已经被历史抛弃。
    展望未来，我们只有彻底肃清毛思想的遗毒，才可以轻装上阵，走向民主、法制的光明大道。


柬共滔天罪行：700万国民杀掉200万

——萨沙

柬埔寨共产党领袖、佛国血魔波尔布特，在西方也叫做布特。这个人的暴行几乎赶的上希特勒。只是希特勒杀死的是其他民族的人，而他杀死的都是自己的同胞

1、说说赤色柬埔寨的历史

首先要明确的是，越南进攻柬埔寨自然是为了他们的地源战略考虑。当时越南已经控制了老挝，一旦能够占领柬埔寨就基本控制了印度支那地区，成为地区的主宰者。

印度支那地区的地理位置非常重要，物产丰富，人口也众多，是一个战略要地。自古以来，中国，法国，美国，英国，苏联等各大国的势力都渗透进入柬埔寨。

在越南战争期间，柬埔寨作为一个亲苏亲中和亲越的国家，曾经给过越南重要的帮助。著名的胡志明小道一部分就必须通过柬埔寨境内。

虽然柬埔寨的西哈努克政权对美国也保持相对的中立态度，但是美国显然无法对此满意。

之后美国为了消灭越南这个后方和盟友，扶持柬埔寨的朗诺政权上台，将原有的西哈努克政权推翻。同时美军和南越军队进入柬埔寨，同时北越军队也开入这个国家。

由此，柬埔寨四分五裂，正是一个隐藏在山林里的红色团体的大好时机。

中国一手扶持的赤柬（红色高棉）开始浮出水面。这个赤柬也是当时中国所谓革命输出的产物，是毛泽东把红旗插遍世界的优秀宠儿。

他的主要领导人大多在中国受过特训，接受了毛泽东思想的武装。

稍后赤柬的夺取政权，几乎就是毛的农村包围城市的翻版。

在毛氏思想下的人民战争和人民政权，加上所谓的反美救国运动的大旗帜。赤柬受到包括王公贵族，宗教人士，知识分子，旧军人和广大工农群众在内所有人的支持。

在中国大量武器弹药和军事物资的援助，赤柬在波尔布特，乔森潘等人的领导下，从1970年正式站到前台到1973年，用了短短3年时间就控制了柬埔寨百分之九十以上的领土（基本都是农村），建立了一支高达5万多人，骁勇善战的红色高棉武装。

当时朗诺政权已经失去了国内人民的支持，残余部队困守在各大城市，奄奄一息。但是这个政权毕竟有强大的美国支持，而且中国当时主要援助仍然放在激战中的越南身上，所以赤柬尚没有推翻朗诺政权的把握。

1975年元旦，随着南越政权的濒临垮台和美国势力从南越的撤出。在赤柬发动大规模的进攻，朗诺政权土崩瓦解。4月1日，朗诺狼狈逃出柬埔寨。4月17日，金边残余政府军势力全部投降，红色高棉正式掌握全国政权。

这也是毛氏理论在东南亚最辉煌的一次胜利，他第一次成功的占领了一个国家。而相比所谓的马共，泰共，缅共，尼共，菲共的或是失败，或是被政府收编，赤柬和波尔布特正是毛最得意的弟子。

2、红色高棉政权 不可思议的可怕暴行

在金边投降的朗诺政府士兵，几小时后就被集体处死，没有人幸存

老萨看到这段历史，几乎感到一种忍受不了的恐怖和战栗。

这种恐怖并非来自如蒙古人一样单纯的以屠杀为乐，或者如萨达姆一样树立个人权威的暴行。

它和希特勒试图消灭一个民族采取的工业化灭绝手段也不同。

赤柬的可怕之处在于他是一个有着信念的政权，他所谓的暴行只是他幻想中对旧社会的改造，试图进入共产主义的捷径。

所以他们的行为超出人类所能理解的极限，其种种人类世界无法理解的恐怖行为油然而生。

这一切，都不超出毛思想的范畴，或者说是对毛思想极端的演进。

赤柬占领金边，控制全国的第三天就开始了自己的既定计划，主要有以下几步：

一.超级的全国农村化。

赤柬领导人波尔布特等人认为共产主义社会，只需要农村，不需要城市。城市都是资本主义腐化堕落的基地，只有农村勤劳的生活才是共产主义的诞生地，必须消灭城市。

赤柬随即命令全国生活在金边等城市的200多万市民（不管是不是老弱病残）迁往农村地区，几天之内柬埔寨各大城市成为空城。由于这个命令突然而且强迫性，市民没有足够的粮食和交通工具。他们拥挤在道路上，向农村蹒跚行走，很多人在路上倒下死去。西方估计至少有3万人死于迁移的路上。

二.严格的农业集体化。

所谓农业集体化，也就是毛泽东在大跃进期间搞失败的东西。

当时波尔布特认为要实现共产主义，还是最好省过复杂的工业化，直接建立一个单纯的农业国。所以赤柬国内工业基本全部废除！

柬埔寨全国取消货币和市场，实行按需分配和全民供给制。男女老少分别住在营房里面，取消了私人住房。他们参加集体劳动，大修水利，平整土地。所有人在公共食堂集体就餐，大吃大喝。

但是由于先进的农具和生产技术是资本主义的产物，农具被破坏，生产技术被废除。农民只好以极为原始的手段劳动，靠刀耕火种来生产，粮食产量年年下降。很快食堂里面只能喝上稀饭，而且这些稀饭相当一部分还是中国同志无偿援助的。

通过这个所谓的农业集体化，柬埔寨的农业受到严重的摧残，之后也没有恢复过来。

三.思想意志等全方位的共产主义化。

既然是共产主义，当然不应该有私人财产，每家的财产无偿上交国家。

由于是公产大家庭，显然传统的家庭也没有必要，一家人分散在各个军事营房居住。婚姻也是组织安排，年轻男女没有自由恋爱的权力。已婚的夫妻也分开居住，平时不得通信也不得来往。每年只能见一到二次，每次4到5天。这不是考虑到夫妻的感情，是因为赤柬也需要新生儿作为革命的接班人。

妇女生完孩子，一旦孩子不需要喂奶，立即强制离开父母送往幼儿园。母亲每个月可以看一次孩子，父亲只能半年看一次。

宗教是资本主义精神鸦片，曾经的佛教之国的众多僧侣全部被强制还俗，辉煌的寺庙被拆除，还让回教徒吃猪肉。

同时，全国没有一所学校，老百姓也不许收藏书籍和任何印刷品，所有知识必须有红色高棉的人员教授。

医院，邮政，商店，甚至交通设施全部取消。

四.让人闻风丧胆的清理阶级敌人行动

这种万人坑到处都是，仅仅S21里面有挖掘出来7000多个头骨

赤柬认为，实现共产主义最大的障碍并非外国势力的印象，而是本国阶级敌人的破坏。

当时他们的革命导师毛泽东也曾经搞过成分论，并且通过一些列手段进行所谓的“改造”。

但是，赤柬领导人认为，这样未免太慢了，而且很多阶级敌人只是装作被改造好，其实本质并没有变化。

乔森潘说柬埔寨的民族成分单一，国内情况良好，我们将先于世界上任何一个社会主义国家，首先实现共产主义，我们不会在过度阶段浪费任何时间。

所以赤柬领导人认为还是使用简单有效的方式，也就是“肉体清除”。

红色高棉把人分为“旧人”和“新人”。“旧人”是攻克金边前已在解放区的人口，主要是农民。“新人”则是旧政权的医生、教师、知识分子、僧侣、技术工人、商人、城市居民等，又被称为“四一七分子”。

波尔布特在1977年宣传：原来的柬埔寨有五个阶级，农民，工人，小资产者，资产阶级和地主。而未来的柬埔寨只应该有一个阶级，就是农民工人和其他劳动者的阶级。

在赤柬看来，作为阶级敌人的 “新人”应该被毫不留情的清除掉。

这个数量高达数百万的“新人”被关于关门的所谓集体农庄（就是劳动集中营）和政治集中营。

关入政治集中营的多是有政治问题的旧政府的各种小官员和职员，士兵，警察，消防员，还有他们的家属。这些人很快被处死，是最早一批被处死的人。

而一些普通的老百姓送入劳动集中营，可以稍微活久点。在这里，这些人在持枪士兵的强迫下，每天进行12个小时以上的繁重体力劳动，只要有一点小错就会被处死。

很多新人本身是知识分子，城市市民或者僧侣，根本没有干过类似的活动，他们只要工作不能完成计划或者生病，就会被枪决或者活埋。

另外，赤柬深信革命导师毛泽东的：越有知识越反动！ 新人中的知识分子最先被处死，会外语的杀，僧侣杀，留过学的杀（最终留过学的普通老百姓，仅有15人幸存），到了后来，识柬埔寨文字的也被杀。很多新人知道这些以后，纷纷装作不识字的，赤柬的士兵改变策略，他们发现戴眼睛的就杀，私藏书籍的当然应该杀死。

同时赤柬还搞类似于中国文革的所谓批评和自我批评。在劳动之余进行严格政治洗脑活动，鼓励自我揭发和揭发别人。这些已经被饥饿和恐惧搞得人不像人的新人，还必须每人向赤柬的官员忏悔自己以前的一些过失，还有一些孩子揭发父亲，妻子揭发丈夫的，这些行为都受到欢迎。一些揭发出比较“严重”问题的人也受到了奖励。但是不用几天，这些人就被带走集体处死，罪名就是他们忏悔和被揭发的事情。

赤柬统治的最后几年，由于农业集体化失败，粮食已经严重缺乏。此时数百万新人所在的集中营，身体较弱的和年长年幼的几乎全部被杀死，剩下的都是身体最强壮的青壮年人。但是这也没用，他们最多也只能多活一二年。因为他们迟早会犯错（比如私自采集野果野菜充饥，就是破坏农业集体化，要被处死。如果不采集，有只能饿死。当时活着的人甚至没有力气掩埋死人），被消灭只是时间问题。

在赤柬执政短短三年多内，造成这个仅有700万小国约三分之一人，约200万到300万的死亡。就算是赤柬领导人波尔布特自己也承认死亡80万人，他的副手乔森潘承认死亡100万。

处决人的手段多种多样，开始主要是集体枪决。由于感到效率太低和浪费子弹，处死这些新人的时候，先让新人自己去挖一个大坑，然后躺进去，由另一个新人用锄头或者木棍猛击他的后脑。其后不管这个人是否死亡，就将其埋葬。之后，这个新人再被另一个新人用同样的方法处死。最后的新人被赤柬士兵杀死，结束整个过程。

据说有时候新人还恳求赤柬士兵对其后脑开枪，因为这样受的痛苦比较少。

这样处死人即节省子弹，又有比较高的效率。有时候一次就可以处死数千人，尸体一层盖着一层。

在很多年后的今天，柬埔寨还不断发现这样的万人坑，充斥着当地报纸的版面。

就连西哈努克亲王的子女亲属等十多人也被作为新人处死，其中包括两个有机会继承王位的王子，至今也没有找到尸体。

孩子也不放过，只是因为出身不好

这个死亡数字极为惊人，就算是二战时期国土几乎被摧毁殆尽的苏联的人民死亡率，也远远赶不上赤柬。

通过所谓的自我屠杀，赤柬试图消灭阶级敌人，超越他们的革命导师毛泽东，率先实现共产主义。

另外，需要说明的是，当时柬埔寨有华人43万，死去21.5万人；越南裔2万多人，几乎全部死亡；泰裔2万人，死了8000人。

五.对自己内部的大清洗

文革最大一个特点也就是对内部的清洗，赤柬的手段则更为凶残。

他们和苏联的大清洗，中国文革不同的地方在于胡乱杀死任何有怀疑的人。

比如著名的S21集中营就是关押赤柬共产党内部人员的地方，一旦被怀疑为动摇分子或者特务，就被送到这类的集中营里面。

这些人面临着两种选择：一是坚决不承认是罪状，那么他们会遭到酷刑，很多人被刑讯致死。即使不死，数月之内也会被处决。二是交代出所谓的罪状，那么他们虽然很快也会被处决，但是至少不用遭受酷刑。

很多人被迫交代出自己的罪行和其他的“犯罪分子”，这些人很快被处死，他们揭发的人又被抓进来，如此不断重复。

这种集中营，一旦进入就不存在生还的可能，所以很多人选择交代问题以后，免于折磨而速死，也不愿意死前在被折磨的不死不活。

前监狱看守和成群的骷髅

以这个S21集中营为例，前后共有2万多赤柬的士兵，干部，军官被捕入内，最后仅有6个人活着出来，类似的集中营还有很多。

在赤柬执政的三年内，破获了美国中情局，苏联克格勃，台湾国民党特务，越南特工等四个所谓特务系统。

赤柬清洗的手段和中国苏联都不同，他们往往不加区分将这个地区所有的党政军系统的人一律处死。3年内一共清除了1个中央党委机关，8个部委，5个大区，1个特区在内数十万人。仅仅在1978年对东部大区的清洗中，半年内久处死了几乎全部干部在内的10万人，这些人除了自己遭难以外，亲属也全部被连带处决，可谓全家死光光。

家处决前的照片，一旦家中有人是反革命，基本就是全家死光

赤柬最令人恐怖及闻风丧胆的，是活取人脑食用，这并非它的专利，而是来自老大哥中共的传授。根据资料，中共早在1962年的时候就有“阶级敌人”的尸体可以进行工业化处理的红头文件，当时主要是用作肥料，由军队秘密实施。

柬埔寨共产党倒台后，柬埔寨人为铭记那段惨痛的历史，成立了柬埔寨大屠杀纪念馆。这是纪念馆存放的柬埔寨共产党特制的人脑钻机。从人后脑钻开0.8×2公分的孔洞，再从头顶钻眼，即可取出完整的人脑。已发现的几千枚钻孔人头骨铭刻下一段柬共统治时期的真实历史，很多头骨存放在大屠杀纪念馆，做为共产主义反人类的证据载入史册。

她是当地学校的校长（知识分子是红色高棉深恶痛绝的敌人，一经抓获，凶多吉少）她与她的婴儿被同时处死。在她死前，实施了“活体取脑”——从头顶和脑后钻孔，在她未死前取出脑浆，供医药使用。据说活人的脑浆属于“大补”。在即将钻取她的脑浆时，这位知识女性神情平静，但脸颊上滴流的的泪珠清晰可见

3、为什么说赤柬和毛氏革命思维的极端演化呢？

关键在于被西方称为 杀人狂魔的波尔布特 并非苏联培养的人物，而是我们一手培养出来的，是高举毛泽东思想的人物。

波尔布特（Pol Pot）1949年作为留学生前往法国，接受了共产主义思想。

1952年回国，开始所谓的革命活动，1957年前往中国云南的游击训练基地深造，在这里波尔布特读了全部毛泽东的著作，并且把毛作为自己的革命导师。

事实上，波尔布特几乎所有的行为都是对于毛泽东手段的效仿和扩大。

毛通过大跃进搞人民公社和大食堂，波尔布特不但照搬，连城市都取消掉。

毛划分成分，把成分不好的青年送到农村接受再教育，搞城镇居民下乡活动。波尔布特感觉太慢，直接通过劳动集中营 用肉体消灭来实现，省去教育的时间和人力物力消耗。

毛通过文革，搞文斗和武斗，调拨群众斗群众。波尔布特连文斗，大字报斗省了，直接把军队派来屠杀。

毛通过群众将老干部打倒，批斗，公审，用几年时间将其整死逼死。波尔布特干脆把他们全部关入死亡集中营，不分好坏，一律处死。

有些毛没有敢于搞得，只是停于小规模的东西，波尔布特也发扬光大。

比如毛搞得五七干校，取消工资，采用军事配给制度，波尔布特就照搬，国内连货币都取消。

至于毛泽东和波尔布特私交上，在占领金边以后仅仅二个月，波尔布特前往北京拜望毛泽东。他见到毛泽东以后激动的说：我们今天能在这里会见伟大领袖毛主席，感到非常的愉快。

当时正是文革第九年，由于倒行逆施已经被大部分中国人民所抵制。邓小平试图挽回文革的巨大损失，走务实的道路，为国家民族负责。而毛泽东指责其为复辟资本主义，但是由于重病和人民的反对，他已经无力继续文革啦。

波尔布特向毛泽东汇报将要实现的计划，他说：我们不象老挝，高棉民族单一，阶级结构也不复杂，很有希望超越土地改革、工商业改造等过渡性阶段，而直接进入社会主义，柬共准备取消王室体制，消灭剥削阶级，消灭工农、城乡差别，全国实行供给制，以物品券取代货币……

这如果普通人听来肯定大惊，这明明和毛泽东所作所位的不一致嘛。可是毛泽东却是非常高兴。因为，他所想的就是波尔布特所说的。

毛发动文革的目的也是试图打破中国务实派对 种种非理性乌托邦革命试验的束缚，早日实现自己幻想的共产主义社会。

波尔布特从表面上看起来并不像一个暴徒或者疯子，相反，他像一个乡村教师一样温和，有教养，甚至有战友说他内向。但是，他仍然是一个造成数百无辜者死亡的恶魔

毛泽东说：我们赞成你们啊！你们有很多经验比我们好。中国没有资格批评你们，50年犯了10次路线错误，有些是全国性的，有些是局部的。你们基本上是正确的。我们中国现在正是列宁说得没有资本家的资产阶级国家，这个国家是为了保护资产阶级的法权。工资不相等，在平等口号的掩护下实行不平等的制度。以后50年，或者100年，还有路线的都真，一万年也会有。

稍后毛泽东让张春桥等人帮助波尔布特起草了《民主柬埔寨宪法》。

在革命导师教诲下的波尔布特回国说：我们有优势，我们在组织上超过了列宁，也超过了毛泽东。毛主席说中国的文革要搞好多次，而且中国的文革现在已经停下来了。但是我们天天都在搞文革，永远不会停。

可以说，波尔布特把毛的思想自行发挥到了变态的地步，这是毛也无法做到的。

但是赤柬的领导人是坚信这些是实现共产主义的必须手段，所以都是相当坚定的。

波尔布特死前据说坚信将来柬埔寨一定会实现他所向往的共产主义。

还建在的红色高棉领导人乔森潘说自己从不后悔自己的作为，并且认为自己是一个爱国者。

至于另一个领导人农谢说得更好：我已经82岁，像快要落山的太阳，已经活不了多久了。我在写自传，但是并不是为我自己辩护，而是让人们了解当时的革命运动，了解柬埔寨人民是怎样武装斗争的。我并不后悔，对自己过去所领导的工作，我心里面还是感到很高兴的。我仍然坚持自己的爱国理想。我永远忠于共产主义，我仍然相信共产主义一定会实现。

4、垮台

我想赤柬为什么垮台也不用老萨多说，这种嗜血成性，违背基本人类观念的政府，怎么也不可能为人民所支持。

1978年12月25日，越南借口赤柬屠杀越南华侨，集中10万主力部队从七路推进。

一路除了少数红色高棉武装以外，几乎没有遭遇什么抵抗。

老百姓对杀人如麻的赤柬早就深恶痛绝，恨不得食肉寝皮，将波尔布特等人碎尸万段。用他们的话来说：就是越南鬼子再坏，也不会超过安卡（赤柬国内老百姓对赤柬的称呼）。

由于内部清洗的严重，红色高棉内部人人自危，军队失去战斗力。

越南军队打进来的时候，柬埔寨人民起来拥护支持越军，部分红色高棉军队倒戈投降越军。

越南出兵仅仅二周之后，1月7日，越南军队攻陷金边，8日由在清洗中侥幸逃到越南的 赤柬师长和省委书记 韩桑林建立政府“柬埔寨人民共和国”。韩桑林同时宣布越南并非入侵，而是帮助柬埔寨人民实现了解放。

赤柬军队保护党和政府，还有数量高达近万人的中国援柬专家团夺路而逃，一路逃到柬泰边境。

但是，就是再赤柬军队逃出金边的前几个小时，仍然还在杀人。

此时中国的领导人已经是毛后的新一代，对波尔布特并无任何好的印象。中国援助柬埔寨更多处于地源战略考虑，不希望苏联和越南势力控制住中国南大门的印度支那。

中国本来想立即进攻，但是中苏签订的友好同盟条约要2月15日才能过期。

2月17日，中国为了帮助赤柬摆脱越军的追击和瓦解越南的地区霸权战略，从几个边境全军进攻越南北方，一举击溃10万越南边防军，占领很多战略要地。

但是，越南通过苏联摸清中国的底牌，并没有抽调回进攻柬埔寨的军队。

赤柬退入边境的丛林以后，仍然靠打游击为生，在中国的援助下依靠7万部队苟延残喘。但是这样一个反人类，反人性的杀人集团，再也无法获得任何其他势力的支持。

由于自知过于声名狼藉，1981 年12 月赤柬共产党宣布自动解散。1985 年波尔布特、农谢和切春宣布退休。这些举措改善了红色高棉的外部形象。实际上柬共仍然存在，而且这些“退休者”仍决定着红色高棉的一切。

1989年随着苏联解体，越南从柬埔寨全面撤军，将政权移交给柬埔寨人和联合国。

1991年，柬埔寨各方同意停火，并且实行在联合国监督下的大选。但是红色高棉强烈抵抗大选，因为他自知在人民心中的的地位，根本不可能有人会选举他。之前赤柬领导人之一的乔森潘曾代表赤柬到金边谈判，会议未开，他已被暴怒的老百姓打的鼻青脸肿，不得不抱头鼠窜。

1992年，除了红色高棉以外的柬埔寨19个主要政党参选，西哈努克派的奉辛比克党得票45.47 ％，出人意料地战胜了金边当局的人民党。奉辛比克党和人民党达成妥协联合执政，拉那烈任第一首相，洪森为第二首相。

政府建立以后，开始和红色高棉进行长期的谈判。但是红色高棉拒绝参加这个政府，也不愿意交出根据地和军队，1994年，经过2年长时间谈判的失败后，政府宣布红色高棉为非法武装。

此时的红色高棉也到了分崩离析的地步，波尔布特退居山林以后，仍然施行他的那套军事作风，继续施行军事高压统治和内部残酷清理政策。红色高棉军人长期征战又物资匮乏，个个痛苦不堪。加上内部屠杀的继续存在，军心浮动。

赤柬二号人物英萨利目睹现状，试图劝解波尔布特改革军队和同政府和谈，结果被波尔布特冠以投降主义，差点被处死（英萨利是波尔布特的亲家，所以没有被当场处死）。1996年，被政府列为“二号杀人恶魔”的 英萨利率领红色高棉4000多人的两个精锐师投降政府，受到政府的完全赦免。

得知该部被政府赦免以后，赤柬军队更是军心动荡，加上英萨利控制着红色高棉的主要军费来源木材和宝石产地。他投降以后，红色高棉立即出现生存困难。

而中国这方面进入邓小平时代以来，基本停止了毛时代的所谓无偿革命输出，对红色高棉的援助越来越少，穷困潦倒的赤柬也不指望不上中国。

一年内，红色高棉军官先后率领10多个师投降政府，到了1997年波尔布特仅仅剩下百分之二十的军队。

嗜杀成性的波尔布特，此时不但不在自己身上找原因，还迁怒于人。他将老战友 赤柬国民军总司令宋成一家10人口全部枪杀。之后为了恐吓余部，还将他们尸体在广场上公开示众，并且用汽车来回碾压。此举让红色高棉残余士兵无不发指，之后成团成营的部队纷纷倒戈，并且通缉波尔布特等人。最终将其在1997年擒获，公审后判处终身监禁。

1998年波尔布特在软禁中死于心脏病，不过也有种说法是被自己用绞死的，脖子上有绳索的痕迹。

由此红色高棉彻底覆灭，柬埔寨历史上最恐怖的时代也一去不复返了，而大家要记住的是：这个时代的颜色是红色的。

查证方法1：百度搜索“柬埔寨 人脑钻机”

查证方法2：《中共禁片大搜集》－NHK纪录片，这里有《柬埔寨大屠杀的真相》下载

查证方法3：下载《中共禁书大搜集》，有《红色高棉，一部血淋淋的历史》、《我与中共和柬共》等禁书


惨不忍睹的一段历史：土改运动纪实

——李亮

现在去查阅“土改”时期的文章、书籍、档案、文献关于ZG发动乡村农民对地主、富农、乡绅的进行残酷斗争的记述，俯拾即是，有的打杀手段十分残忍，刑惩办法五花八门，惨绝人寰，比土匪还要凶狠。

现今玩着“斗地主”游戏的人们，何曾知道那段血淋淋的历史？

据有关文献记载，1949年后，ZG夺取政权后不仅面临着外部世界的封锁，同时在国内也面临着巨大的经济困难。为了巩固政权、解决经济问题，在政治经济等各个方面实行了“消灭”和改造政策，并称之为“社会主义改造运动”。这场“改造运动”在农村就是进行“土地改革”，目的是消灭地主，夺取地主富农的财产，巩固红色政权。

1950年2月24日，ZG通过了“关于新解放区土地改革及征收公粮的指示”。同年6月28日，通过了“土地改革法”，在全国全面开始了“土地改革”。中央还表示，不能和平地搞恩赐，要组织农民通过斗争夺回土地，要与地主阶级进行面对面的斗争。

在ZG高层的指令下，干部们分成若干工作小组深入到全国各地农村。他们来到农村后，鼓动无田的农民，特别是农村中的流氓农民斗争有田的农民。此外，还在农村划分阶级、成份，全国至少2000多万人被带上“地、富、反、坏”的帽子，使他们成为在中国社会没有公民权利的“贱民”。而且，每一地区有一些声望的地主，都被定为“霸”，还分为恶霸、善霸、不霸。被定为“霸”的地主都要被处死。一声令下，全中国整个农村立马笼罩在红色恐怖、血雨腥风之中，200多万地主、富农的人头纷纷落地。（1990年上海人民出版社出版的《剑桥中华人民共和国史》中称：中共掌权初期，镇压地主富农，一百到二百万。）

土改头头们随心所欲、草菅人命

“土改”时，批准杀人的权力在区一级，一些只有二三十来岁的年轻区长或区委书记掌握着全区10多万人的生杀大权。深夜，区、乡干部会议结束，大家劳累了一天，睡觉去了。年轻的区委书记（或区长）坐在煤油灯下，根据各乡上报的材料，勾画明日的杀人名单。

杀人的权力虽然在区一级，但实际上，某位乡干部要杀谁，甚至因私仇某位贫雇农要求杀谁，跟区委书记说一声，少有不批准的。

杀地主，没有任何标准。每个村子都要杀，不杀是不行的，上面的政策规定：“户户（地主家）冒烟，村村见红”。假设那个村子里没有人够资格评上地主，就将富农提升为地主；假设连富农都没有，就“矮子里面拔将军”，把某位倒霉的富裕中农提上去……总之，至少要杀一个，杀一儆百嘛！

土改打杀地主的手段五花八门、惨绝人寰

斗争地主的场面十分野蛮，拳、脚、鞋底、棍棒、皮鞭一齐上，打得皮开肉绽、口吐鲜血、伤筋断骨，惨叫哀号之声，不绝于耳。对于某些强加的罪名，跪在斗争台上的地主想解释一下，战战兢兢刚开口，台下在积极分子的带领下发出一片震耳欲聋的口号声，淹没了地主那微弱可怜的声音；台上的积极分子立即抽耳光，拳打脚踢，打得你根本无法开口……

当年杀地主是用枪顶着后脑勺，从背后斜着向上开枪。一声枪响，天灵盖便被打飞了，红色的鲜血、白色的脑髓，撒满一地……血腥、残忍、恐怖，目睹者不由自主地浑身颤栗，甚至吓得好几个夜晚从恶梦里尖叫着醒来，掩面而泣……杀多了，吓怕了，反抗者都缩头了，新生的红色政权便巩固了。

有档案资料记载，晋西北兴县有个出名的开明绅士叫刘象坤，是个热心肠人，因为有财富，被当作恶霸地主活活打死。他的儿子为了表示自己与父亲一刀两断，竟一把夺下民兵手里带刺刀的步枪，在其父尸体上补上两刀。刘象坤哥哥刘少白（《毛选》第四卷有其名，毛认为的抗战时期的开明绅士）担任边区参议会副议长，也被农民们押回老家斗争，撤消一切职务。该村党支部书记刘玉明为少白说了几句公道话，也被打得昏死过去。众人以为他死了，把他拖到黄河岸边，准备扔进河里，没想到刘玉明又苏醒过来。几个土改积极分子端起刺刀，在他胸口猛扎两刀，他最终停止了呼吸为止。

兴县还有个名人叫牛友兰，他的名字也入了《毛选》，被毛认为是抗日爱国绅士。1948年毛路过晋绥时住的窑洞（即晋绥军区司令部，现为蔡家崖革命纪念馆）就是牛家的房子。抗战中，他把房屋、店铺、工厂、土地、金钱等值钱的财物全部捐献出来，土改前已落得身无分文过苦日子。土改来时仍然在劫难逃。他曾是晋西北首富。斗争大会上，有人别出心裁，拿一根铁丝穿过他的鼻子。鲜血直流，会场上人人震惊。更令人震惊的是，他的儿子牛荫冠（时任晋绥边区行署副主任）竟大摇大摆地牵着其父游街示众。牛友兰受不了这种污辱打击，回家后绝食，三天后含恨去世，终年63岁。

姚依林之妹姚锦女士编著的《姚依林百夕谈》一书里记载：“当时农民仇恨地主，往往一来便把地主打死，不打死也整得很厉害。如搭个‘坐蒋台’，让地主站上去，下边拆台，把地主摔下来。晋绥行政委员会主任、共产党员牛荫冠的父亲是晋西北兴县首富、大地主兼工商业主，在县城有四万白洋买卖。他因是开明绅士，曾捐款一万元抗战，成为边区参议会议员。土改到来后，他被斗，用绳牵鼻，让他的儿子牛荫冠拉着游街，牛荫冠不敢不划清界线。”

土改中，对付地主富农的办法五花八门，惨绝人寰。除了用棍子打、锥子捅、绳索捆、石头砸、火钳烫、石灰扑眼、耳朵插捻点灯之外，还有好多种。比如磨地，把棱角锋利、黄豆般大小的料炭和菠菜籽撒在地上，然后把要斗的人衣服脱光，推倒在地，提住他的双脚在这上面来回拖，拖到他半死不活为止。

另一种办法叫坐圪针柜。把放衣服存粮食的躺柜拿来，中间去掉隔板，在里面撒上剁碎的枣树圪针，把被斗的人全身衣服扒光，扔进躺柜里，盖上盖，然后来回摇柜。柜里的人从这边滑到那边，又从那边滑到这边，全身被圪针刺得肉肿皮烂。

还有一种办法叫扔四方墩。四方墩就是长城的烽火台，有三丈高。墩下铺满碎石头，被斗的人从上面被推下，不死拉上来再推，再推还不死，那就干脆拿大石子朝他脑袋砸去，直到脑浆迸裂，七孔冒血才住手。有个姓韩的教书先生，其妻被一个姓田的土改分子认定是坏人，从四方墩上将她摔死。田某还有意在推前松开她的腰带，拉住她的裤角管，让她赤裸下身而死。她的裤子被没收，转手分给其他妇女穿。

一个叫周二的药铺掌柜，被剥光上衣，头朝后着地，脚朝前，被人拉着一路狂磨。他的身上还坐着一个女人，压着一个石磨，为的是增加身体与地面的摩擦力。没多久，后脑勺被磨塌，脊背上的肋骨全部磨露出来，一根一根的，脑浆与鲜血一路都是，惨不忍睹。

牛荫冠晚年编写的《牛荫冠纪念集》中这样写道：“曾经看到一位乡长被捆在树上，被人用树皮刮出骨头，惨死在路边。”

王若飞的夫人李佩芝，从延安到晋绥边区从事土改工作。她所依靠的土改积极分子，有一个是有小偷小摸毛病的二流子。因为小偷小摸，曾被村里一个富裕中农打过。土改时，此人公报私仇，把那富裕中农打死。

群众对此不满，李佩芝却回答说：“你们怎么不懂得贫雇农的穷苦呢？正因为贫穷，所以才去偷东西。不能因为有这样那样的毛病就模糊阶级界限。”此人极不争气，后又偷了军区的一匹布，让军区给抓了起来，当做斗争对象押到会场。李佩芝端着碗饭送到会场给这个人吃，当即遭到群众围攻，李又振振有辞地推销她那套阶级界限理论。群众心里好坏分明，此事后来闹得很大。

闹得最大的是分老婆和分闺女。在分房分地结束之后，土改积极分子又忙着分起地主的老婆和闺女来。地主都被斗死了，或逃亡失踪了。这些女人被农会干部统统招来，作为财产再分配给村里讨不起老婆的男人。有些地主命大，没被斗死，可他的老婆还是被农会干部强行夺走，再分配给别的男人。《山西日报》记者鲁顺民在《“左”倾风暴下的黑峪口》一文中说：“不仅仅地富和斗争对象的女人被分配掉，就是富裕中农也不例外。富裕中农冯万礼的闺女就分配给了贫雇农。”

一些地区在1947年冬至1948年春，挖财宝成为风潮，还发展成扫堂子运动。开始以村为单位，即让地主、富农净身出户，把他们的财物拿来分掉。后来觉得本村互相都是熟人或亲属，不好下手，便发展成为以区甚至以县为单位的联合扫荡，村与村、区与区之间互相扫堂子。不仅仅是地主，一些中农也未能幸免。在山东黄县，同一时间封了全县各村地主、富农和部分中农的门，将其全家扫地出门，没收全部财产，实行武装管制，并责令一切富裕些的农民献房、献地、献东西。

历时一年半的土改运动使解放区的整个农业生产受到极大破坏，许多地区几乎颗粒无收，饿死的党员干部、普通群众不计其数。

在《山西通史》中也有这样的记载：“据兴县1948年6月22日的统计，全县8个区290个村庄，土改中被打死的即有1050人，其中地主384人，富农382人，中农345人，贫、雇农40人；自杀的共有862人，其中地主255人，中农345人，贫、雇农11人；被斗争扫地出门后因冻饿而死的共63人，其中地主27人，富农33人，中农3人，上述3项共死亡1976人。至于被揪斗、被批判者，更是不计其数。”（《山西通史》第9卷，第146-147页，山西人民出版社2001年出版）

山西兴县只是全国“土改”运动的一个缩影。20世纪40年代末，在全中国，大大小小的地主有好几百万。而在1950年的“土地改革”运动中，就杀害了200多万地主和富农。

“土改”运动的恶果和严重的后遗症

（1）“土改”人为地制造仇恨，摧毁了中华民族的优良道德传统，在人民中留下了深深的伤痕。

 华夏大地本来是一个文明礼义之邦，尊老爱幼、相互礼让的儒家道德深入人心，各族人民世世代代和平相处。在农村，上下不相慕，贫富两相安，生产生活，秩序井然。自从中共窃政以来，推行“土改”等恶政，将谋财害命、杀人越货，颠倒为备受赞扬的“正义事业”之后，中国人心涣散了，传统道德观念崩溃了，代之而起的是自私自利，相互争斗，尔虞我诈，道德沦丧。请看今日之中国，人欲横流、物欲横流，追本溯源，“土改”难辞其咎。

（2）“土改”严重的破坏了农村的生产力。

农村中有一批勤劳俭朴、善于经营“田秀才”，他们上升为富农、地主后，代表着当时农村的先进生产力。他们农具比较齐全，资金比较充足，生产具有一定规模；他们经验丰富，接受新生事物较快，有能力选择和改良作物的品种；他们的农、副业产量总是达到当地最高水平；他们先进的耕作方法给贫苦农民起了示范、带头作用……如果让他们继续富下去，其子女留学美国归来后办农场，中国的农业或许会改变面貌，跟上世界前进的步伐。但不幸，土改中把他们打压下去，杀的杀，关的关，管的管，生产资料瓜分得罄空……中国农业一条极有希望的出路被打断了。

世界上的人千差万别，有的人就是头脑不想事。许多贫下中农只能在别人的指挥下从事简单劳动，缺乏独立门户掌握全盘生产的能力。把土地分给这样的人，他们一缺资金、二缺农具、三缺种子、四缺经验……明明分给他们是最肥腴的良田，就是种不出粮食。所以，土改后的第一年，生产总值是倒退了。

更有一批懒汉，把分的东西吃光用光，分的田卖给别人（后来被制止，不准买卖土地），依然是个穷光蛋。

“土改”通过斗争和杀戮，把善于经营的地主、富农打压下去，农村中就更加缺乏经营型人才了；把已经集中了的生产资料，零星分散给不善于经营的单人独户，使农业生产力遭受到严重破坏。

（3）“土改”使农村基层领导彻底恶质化。

在科举时代，没有“功名”（未考取秀才、举人）的人是不允许进入地方领袖层的，因此，地方领袖素质较高，廉洁奉公，能真正为群众办事。

乡村地方领袖第一次恶质化，是从晚清1906年废除科举制度后开始的。由于大家都没了功名，谁可以当地方领袖。三教九流之辈见有机可乘，便凭借土地、资本、祠堂、武力、公产、宗教和个人关系……纷纷钻了进来。这些人鱼龙混杂，良莠不齐，形成派系小集团，忙于争权夺利，置贫苦农民于不顾。这些人不受儒家道德公益心的约束，不受政府控制，贪赃枉法，为所欲为。加上人口爆增（清朝初年，全国人口约1亿，“康乾盛世”后增加到4亿，抗战胜利后全国人口号称4万万5千万），人多田少的矛盾突显出来，从此，农村社会开始动荡不安了。

“土改”利用“流氓无产者”（扒手、小偷、地痞、恶棍、无业流民……）打冲锋，斗垮地主、富农后，这批“苦大仇深”的“土改根子”纷纷入党做官，趾高气扬地成为“书记”、“委员”、“主任”、“乡长”、“村长”……使农村基层领导彻底恶质化。这些人大多一字不识，居然洋洋得意上台作报告，开口第一句便是：“我是个大老粗，只晓得三担牛屎六箢箕……”——不因没有文化感到羞耻，反以为荣！

这些人自私自利、吹牛拍马，伪装积极，拉帮结派，任人唯亲，欺下瞒上，惟命是从……他们能力低下，不懂生产，却指手画脚瞎指挥，常常造成重大经济损失。农村领导权落在这样一帮没有文化、素质低劣、目光短浅的人手里，农业生产怎么能搞得好？再加上毛头脑发昏，“土改”后不久，一意孤行地加速合作化、人民公社化、大跃进……到1960年前后，农业生产全面崩溃，饿死近4000多万人……

（4）“土改”结束后，为随后搞大跃进、人民公社埋下了祸根。

“土改”以及多变的农业政策（首先是单干，后来合作化；到80年代，又分田到户单干……），产生了严重的后遗症：农业生产停滞不前，长期处于落后状况，至今无法跳出小农经济的窠臼，远远落后于世界农业发展水平。直至今天，农村依然贫穷落后，农民依旧苦不堪言，追本溯源，“土改”难逃罪责！


是谁在抗战？听听冈村宁次怎么说

又一次到了纪念抗日胜利的时间了，回想在＂一寸山河一寸血，十万青年十万兵＂的时代，那些为了我们这些后代能幸福的吃喝玩乐的热血青年们，他们得到了什么？直到今天我们对国军烈士的追悼和记忆都还大多停留在虚拟的网络里，难道真的成王败寇，最后丢失了辛亥革命果实的国军将士们只能慢慢的被广大国人遗忘吗？即使是付出300多万(也有380多万的数据）的代价让中国在八年之久里依然独立在世界民族之林。直到今天教科书还不愿意承认国军对抗日做出的贡献，只是隐晦一笔带过，而大量篇幅都在宣扬毛太祖在抗日中做的贡献，值得讽刺的是大书特书的百团大战却曾被太祖批判为过早的暴露了＂革命力量＂……而张灵甫、戴安澜、傅作义、卫立煌、薛岳、李宗仁、杜聿明、孙立人等杀敌无数的抗日名将们几乎没有出现过。

如果没有他们在前面浴血奋战，也许率领爱国红军北上到甘肃陕北抗日的伟大毛主席，得继续往北率领红军将士去苏联抗日了。究竟谁是抗日的中流砥柱，在历史答卷上为了成绩我昧心的写过很多次：中共领导的革命武装，而实际情况呢：

在战后60年宏观数字的混乱之外，军方的战史中还是在一些细节上给我们提供了比较准确可靠的数字：抗日战争八年中，中日双方一次投入100万以上兵力进行的大会战共22次；投入数万直至数十万人的大战役为1117次；其它中小规模战斗达38931次。而号称“抗日战争的中流砥柱”的八路军、新四军一共参加了多少次呢？大会战一次没有，大战役参加了两次，中小规模战斗参加了200多次！

战果又如何呢？混乱不堪的总数我就不举了，列举几个个例吧。国民党方面：徐州会战，歼敌2万人；武汉会战，歼敌4万人；第一次长沙会战，歼敌3.3万人；第二次长沙会战，歼敌4.8万人；第三次长沙会战，毙伤敌人5.6万人……而共产党方面值得一提得只有歼敌1000的“平型关大捷”和歼敌7000的“百团大战”了。

顺便提一下“百团大战”的后果，在 “百团大战”之后日军发动了大规模的疯狂报复，不但使八路军自己的“解放区”蒙受了空前巨大的损失——从此直至抗战胜利八路军再也没敢组织大规模战役——而且连累阎锡山的第二战区同样遭受重创，仅担任军、师长的将官就阵亡了八人之多！(百团大战是彭德怀下的命令指挥的，没经过毛泽东的同意，事后毛泽东还批评彭德怀是在帮将介石政府抗日，在将面前暴露了八路军的实力，59年后这还成为彭德怀反革命证据之一）

而且国共双方面临的对手也是不一样的。在正面的主战场，是日军承担攻城拔寨任务的近百万精锐之师，比如日军名将板垣征四郎、寺内寿一、矶谷廉介等所率师团，无不装备精良、凶悍善战！而中共在敌后面对的，则多是日军的二三线轻装部队和大量伪军组成的保安队，战斗力与日军主力天壤之别。那些把国军打的落花流水的共军为什么不早点奋起。

侵华日军总司令冈村宁次曾说：“看来敌军抗日力量的中心不在于四亿中国民众，也不是以各类杂牌军混合而成的二百万军队，乃是以蒋介石为核心、以黄埔军校青年军官阶层为主体的中央军。在历次会战中，它不仅是主要的战斗原动力，同时还严厉监督着逐渐丧失战斗力意志而徘徊犹豫的地方杂牌军，使之不致离去而步调一致，因此不可忽视其威力。黄埔军校教育之彻底，由此可见……有此军队存在，要想和平解决事变，无异是缘木求鱼”。

我们的敌人是不会把自已的对手看错的。

希望有一天，历史课本和语文教材上除了有小兵张嘎等打击日伪军保安队的＂治安战＂英雄故事外，也能记载那些义无返顾用＂**＂阻挡日本正规部队进攻的猛士，不要让孩子们看了教材和主旋律电影后以为所谓残酷的战争就是在敌后躲猫猫这样而已，＂特道游击队们＂2、3人轻松可以杀死几十个日本鬼子……看看外国包括日本反思战争和描写战争的史诗作品，再看看中国的文艺工作者们制作的战争题材、不尊重历史的人，创造不出好的艺术，不尊重历史的人，更只能重复过去的悲痛。希望中国百年来的屈辱不再是一部永不停止的华尔兹。

卢沟桥事变之后的国军的22次大战役分别是：

一，淞沪会战（1937年8月13日——11月12日）。

二，忻口、太原会战（1937年9月13日——11月8日）。

三，南京保卫战（1937年11月——12月12日）。

四，徐州会战（1938年1月4日——5月19日）台儿庄大捷。

五，武汉会战（1938年6月——10月25日）。

六，南昌会战（1939年3月17日——5月9日）。

七，随枣会战（1939年4月30日——5月23日）。

八，第一次长沙会战（1939年9月14日——10月7日）。

九，第二次长沙会战（1941年9月7日——10月8日）。

十，第三次长沙会战1941年12月18日——1942年1月16日）。

十一，桂南会战（1939年11月15日——1940年11月30日）。昆仑关大捷。

十二，枣宜会战（1940 年5月——6月18日）。

十三，豫南会战（1941年1月20日——2月10日）。

十四，上高会战（1941年3月15日——4月2日）。

十五，缅甸会战（1942年1月——5月）。

十六，晋南（中条山）会战（1941年5月7日——6月）。

十七，浙赣会战（1942年5月15日——8月30日）。

十八，鄂西会战（1943年5月5日——6月8日）。

十九，滇西及缅北反攻战役（1943年10月10日——1945年3月30日）。

二十，常德会战（1943年11月2日——12月26日）。

二十一，豫湘桂会战（1944年4月——1945年2月）。

二十二，豫西、鄂北和湘西会战（1945年3月——6月）

1947年5月20日召开的"第四届国民参政会第三次大会"期间，行政院赔偿委员员会提出的工作报告：则为国民政府公开发表的惟一一次八年抗战各项损失统计数字：财产直接损失为313亿美元，间接财产损失为204亿美元，军费损失41.6亿美元。军人作战伤3227926人，军人因病死亡422479人，平民伤亡9134569人，总计人口伤亡12784974人。

然而必须注意的是，此数仍不包括东北、台湾及海外华侨的损失，"七七事变"以前的损失亦未予计算，我敌后抗日根据地的军民财产损失也不包括在内。如再加上故后根据地等上述各项损失，则日寇侵华造成的损失势必极为惊人。


什么是爱国？怎样才爱国？

爱国主义是无赖最后的避难所。——塞缪尔.约翰逊

 爱国主义是流氓最后的庇护所。——卢梭

 国家是为人而建立，而人不是为国家而生存。——爱因斯坦

 不能允许你用爱国主义蒙蔽双眼而不能面对现实。错就是错，不管是谁说的。——马尔科姆

 那些没有自尊的人仍然可以是爱国的，他们可以为少数牺牲多数。他们热爱他们坟墓的泥土，但他们对那种可以使他们的肉体生机勃勃的精神却毫无同情心。爱国主义是他们脑袋里的蛆。——亨利.大卫.梭罗

 当爱国主义涉入认知领域时，是一个应该被扔出门外的混小子。——阿瑟.舒本华

 爱国主义就是积极地为了微不足道的原因杀人并被杀。——勃特兰.罗素

 对他们来说，爱国不过是谄媚统治者的一种方式；只要他们认为统治者再也听不到，他们所说的一切马上就惊人地诚恳，因为那些听他们说话的人是可靠的。——卡斯汀侯爵

爱国主义是超越于原则之上的对于不动产的一种专横的崇拜。——乔治.简.纳森

 除非你把爱国主义从人类中驱逐出去，否则你将永远不会拥有一个宁静的世界。爱国主义是一种有害的、精神错乱的白痴形式。爱国主义就是让你确信这个国家比所有其他的国家都要出色，只因为你生在这里。——乔治.肖伯纳

 爱国主义：一堆随时可以被任何野心家所点燃，去照亮他的名字的易燃垃圾。——安卜罗斯.皮尔斯

要让我们爱我们的国家，我们的国家应该可爱才行。——爱德蒙.柏克

 真正的爱国主义不排斥对于其他人的爱国主义的理解。——伊丽莎白女王二世

 爱国者的责任就是保护国家不受政府侵犯。——托马斯.潘恩

 对祖国来说，没有比一切都满意的爱国者更可怕的敌人了。——涅克拉索夫

 每当一个国家的政治、经济出现重大危机的时候，爱国主义的破旗就又散发出臭味来。——列宁

 人权才是一个国家最大的面子。……一个政权如果关起门来都不能维护自己本国普通公民的权利，它有什么资格在国际舞台上维护这个国家的权利，它的合法性就会遭到质疑。——张思之

恶国家甚于无国家；……我们爱的是国家为人民谋幸福的国家，不是人民为国家做牺牲的国家。——陈独秀

争你自己的自由就是争国家的自由，争你自己的权利就是争国家的权利。因为自由平等的国家不是一群奴才建造得起来的！——胡适

有这么一群人，在日本叫法西斯，在德国叫纳粹，在中国叫爱国者。——王朔

印度民族的圣雄甘地说：“我首先是一个人，其次才是印度人”。中华民族之魂鲁迅说得更好：“把沦为异族奴隶之苦告诉国人，是很必要的，但是切莫使人得出结论：那么，我们倒不如做自己人的奴隶罢”。对于那种“不爱国人却爱国，只爱民族不爱民”的伪民族主义，这两句话应是最好的回答。——秦晖

爱国的本质是爱民

愤青“爱国”一个最显著的特点，就是具有间歇性。愤青在现实中属于埋头苦干型，平时努力挣钱讨生活，基本上不关心时事，其中很多人声称政治与自己无关，尽管他们也许还是个党员……可是一旦奥运了、阅兵了、世博了、外国“辱华”了……总之就是CCAV大肆宣传鼓动之后，愤青们突然就“爱国”了！

国家不是个空概念，人是国家的核心要素，爱国的本质应是爱民，关心他人疾苦才是真正的爱国。民之不存，国将焉在？不爱民者，何谈爱国？党的很多活动，是把纳税人的钱当纸烧给自己加形象分而已。经常见人说，看大阅兵了、看《建国大业》了、看世博了，爱国心再次升华了。这些话其实除了说明你这人比较好骗之外，和爱不爱国一点关系都没有。

爱国不等于爱党

 中国自古以来都不缺爱国者，但爱国并不是爱党。真正的爱国者关心的是人民的疾苦，而不是忠诚于一个领袖、政权或党派。因此，爱国者经常针砭时弊，批判现实。屈原曾“长太息以掩涕兮，哀民生之多艰”，杜甫则控诉“朱门酒肉臭，路有冻死骨”。这些人都是中国真正的爱国者。按照中共今天的标准，他们很可能就会因为“恶毒攻击政府”，“反党反政府”的罪名遭到批判，身陷牢狱。

理智的人们，从来不会把爱国主义、民族主义与爱党、爱政府混淆在一起，爱国与爱党、爱政府完全是不同的概念。但长期在中国，人们看到的爱国主义都是清一色的爱党、爱政府的爱国主义。这种爱国主义如让人服食了摇头丸，刺激着中枢神经，让人兴奋，让人想入非非，让人失去自我控制能力；伴随着统治者播放的节奏强烈的音乐，不知疲倦地拼命在跳，让人失去理智，让人失去辨别是非曲直的能力：爱国＝爱党＝爱政府，反党和反政府=反华、卖国、汉奸。而众所周知，现代史上的爱国主义运动比如五四运动、四五运动，被称为爱国主义的行为，但却都是反政府的运动。因此，反政府不等于不爱国，反而常常是爱国主义的体现。爱国主义可以爱政府，也可以反对政府。一般说来，人民选举产生的政府，表明这个政府一般是会得到人民爱戴和拥护的，人民爱国是因为人民拥有国家主权；当政府不代表人民利益时，人民有权通过民主途径更换政府和国家领导人。

什么是真正的爱国？

爱国，就是爱自己生活的这片土地，而不是爱这片土地的统治者。

爱国，就是爱这个国家的人民，而不是爱这个国家的政府。

爱国，就是要让这个国家走向民主而不是走向专制。

爱国，就是要让国民走向自由而不是成为奴隶。

爱国，就是要勇于支持弱势群体正义的行为，就是要敢于反对贪官权贵的横行霸道。

爱国，就是要能够接受别国对本国合理的批评而敢于反对这个国家不合理的制度。

爱国，既要能支持政府有利于国民的政策，也要敢于反对政府压制或剥削国民的行为。

爱国，既要同情民众的疾苦，也要憎恨贪官的腐败。

爱国，既要为历史上的辉煌和今天的成就而自豪，也要为传统的专制和今天的落后感到羞耻。

爱国，既不是盲目排外，也不是骄傲自满。

爱国，既要勇于承认别国的优点，也要敢于正视自己的不足。

爱国，既要反抗外族野蛮的侵略和专制的统治，也要学习外国的科技文明和民主制度。

爱国，既是一种感情，也要保持理智。

爱国，不是无原则地支持某个领袖，不是无原则地为一个政权捐躯。

爱国，就是要勇于为人民的自由而牺牲，而不是被人利用成为排外的工具，成为专制政权维护统治的牺牲品。


毛时代没人敢惹中国吗？

毛泽东时代中国国际地位到底如何

在网上到处转转，发现当前的中美冲突让很多人缅怀毛泽东时代。对很多在毛泽东死后出生的年青人，或对很多随着年纪增长，所有往事对其都蒙上了一层玫瑰色的人来说，那是一个中国可以对超级大国说“不”的时代，是天下“战略大三角”的时代，是中国人自我感觉良好的时代；用毛泽东的话说，那是中国人民站起来了的时代。

说起毛泽东时代中国在国际上的地位，我倒是有两个亲身经历的小故事。

一是上世纪七十年代中期，毛泽东还活着的时候，中国缓慢地打开了一些了解外界的窗口。其中的窗口之一，是一些外国公司举行的展销会。这些展销会常内部发票，但票很好弄到。我去过一个在北京展览馆举行的展销会，记得是若干外国机械公司联合举办的。会场中人山人海，但绝大多数人和我一样，对那些自动化车床不过是看个热闹。

展厅里面，各个外国公司的代表不时拿出一些精美的宣传手册，装在同样精美的塑料袋里分发给大家。这些宣传材料成了争抢的目标，一拿出来就无影无踪，根本放不住。各展台于是定好时间，过大半天才拿出一些供大家抢一抢。大开张的最受欢迎，因为是包书皮的好材料。塑料袋当然是那种适合于今后挂在自行车把上的最好。宣传材料最讲究的展台前挤满了人，等待那些脸上一付施舍表情的外国人再次出现。我对毛泽东时代有很多回忆，这次展销会是最鲜明的一次。

二是上世纪八十年代中期，我和太太到欧洲旅游，开车去了趟罗马尼亚。当时齐奥赛斯库同志还在台上，罗马尼亚境内沿途的贫困令人想起物质匮乏的毛泽东时代。而中国当时在毛泽东死后经过十年的发展，起码五颜六色的塑料袋和宣传手册已经不是什么新鲜东西了。

从南斯拉夫入境，我们只开到蒂米什瓦拉市，就是几年后罗马尼亚人民开始暴动，推翻齐奥赛斯库政权的城市。超级市场的货架都是空的，只是靠门口的地方摆着一些泡菜之类的东西。我们在一个餐厅吃午饭，居然没有肉菜──那不是个素菜馆。一些商店门口排着罗圈队，我挤过去一看，原来是在卖大肥肉。这时候一个年青姑娘凑过来，问我要巧克力。我说没有，顺手掏出了一盒美国香烟。队里的人见状纷纷伸出手，烟一下子就分完了。这次我是个外国人，面对的是奉行独立外交政策，敢于对苏联说“不”的齐奥赛斯库政权统治下的罗马尼亚老百姓。这个经历作为镜像，使我更为敏锐地感到，在当年北京展销会上的那些外国公司雇员看来，普通中国人到底站起来到何种程度。

其实一个国家的国际地位有两个层面。一个层面反映在国家领导人和外交人员身上，一个层面反映在绝大多数老百姓身上。前一个层面对老百姓没有太大意义。

反苏反霸对于1960年代初中国农村饿死的农民没有任何意义。美国的霸权地位对排队领失业救济的穷人也没有任何实际意义。对于一个国家的人民来说，后一个层面是实的，前一个是虚的。

1959-1961大饥荒，父亲埋葬饿死的儿子

我有一次说过，在现今的世界上，一个国家的国际地位就是看这个国家的护照好使不好使。这个标准其实太偏了。拿到护照出国的中国人毕竟是极少数。但是日常生活中还可以有别的标准。高级饭店和商店是否准许本国公民入内就是其中之一。用这个标准衡量，毛泽东时代当然比不上现在。另一个标准是本国境内的普通外国公民享受的种种特殊待遇，例如公共汽车上“给外宾让座”的吆喝。用这个标准衡量，毛泽东时代还是比不上现在。

毛泽东从来没有接受过中国记者的采访，他的心里话都是对西方记者说的。他的太太江青也只把自己一生的故事说给外国人听，同样不屑于在本国人面前出这个风头。这恐怕也可以从侧面反映出中国人在毛泽东时代的国际地位。

现在的普通中国人可以在自己的国家和“外宾”们平起平坐，再不用给他们让位子、让路、抢他们的塑料袋。外国人那些花哨东西再不是可望不可即的稀罕物。

中国人甚至可以跑到主体思想大放光芒的北韩，自我感觉更加良好一些。

但是，什么都要有个时间。中国护照现在还是不太好使。在24个美国人被中国扣住的同时，在一个运到加利福尼亚的货柜里发现了23个偷渡的中国人。

晚清和民国时候中国的屈辱不在于外交的无能，而在于国家的孱弱。把经济搞上去才是硬道理。

把国民经济弄到崩溃边缘（中国共产党自己的评论）的毛泽东时代绝不是中国人的国际地位提高的时代，你们记错了。

毛泽东时代中国在国际上的“地位”

一些朋友说中国的尊严是毛泽东用枪杆子打出来的，在毛泽东时代，象美国轰炸中国大使馆的事情是根本不可能发生的，那么事实是不是这样的呢？下面是我掌握的一部分历史数据，写出来与大家共赏，看看在毛时代，我们的世界地位到底有多高？

1958年4月，日本长崎暴徒冲入中国展览会，撕毁中国国旗；日本岸信介政府以中日两国没有外交关系为由，拒不向中国方面道歉。

1961年9月扎伊尔中止与中国外交关系。

1962年，中国和印度发生战争，中国军队取得了压倒性的胜利，以至印度举国震惊，但在这样有利的形势下，毛泽东宣布撤军，并且归还缴获印军的武器装备，中国军队退到非法的“麦克马洪线”以北，使印度至今仍占领我国领土12万多平方公里，相当于一个浙江省。一些党史专家以中国后勤跟不上所以主动撤军赢得主动为老毛粉饰，但是中国失去领土是千真万确的事实。

1963年5月，苏联煽动新疆伊宁地区暴乱，数万人跑到苏联境内。

1964年，中国在巴西的准外交人员9名，连同家属一起被巴西当局逮捕，受尽折磨，关押审判达一年多！

自60年代中期开始，我们友好了许久的印尼便已策动排华长达30多年，中国所能做的就是派船去接人。说直一点，我们在配合苏加诺排华！印尼纵容暴徒冲击中国使馆，侮辱中国国旗。

1965年1月布隆迪驱逐中国外交官中止外交；象牙海岸、尼日尔指责中国搞颠覆。

1966年1月中非、贝宁中止外交关系；3月，肯尼亚掀起反华浪潮，中国使馆提出抗议，肯尼亚干脆宣布中国外交官是不受欢迎的人；10月加纳中止同中国的外交关系。

毛泽东在1966年11月4日发表声明：“全世界革命人民团结起来，打倒帝国主义，打倒现代修正主义，打倒各国反动派。一个没有帝国主义、没有资本主义、没有剥削制度的新世界，一定要建立起来。”“美帝国主义和其他一切害人虫已经准备好了自己的掘墓人，他们被埋葬的日子不会太长了。”除了痴人说梦之外，还勒紧中国人民的裤腰带，把人民的血汗钱拿出去收买亚非拉国家。甚至说：“我们宁可自己不修铁路也要帮助你们修建这条铁路。”

1967年8月，突尼斯拘留援助他们建设的专家并包围中国使馆，限制外交人员出入；9月中国被迫召回使馆人员宣布闭馆了事；利比里亚、尼加拉瓜、达荷美、古巴、几内亚比绍等小国也对中国使馆进行挑衅，并中止外交关系；甚至毛泽东给钱修建坦赞铁路的坦桑尼亚和赞比亚，也和中国闹起外交纠纷来。

柬埔寨的西哈努克称中国的“文革”是要把年轻人变成疯子，并欲驱逐中国使馆，后经周恩来亲自出面劝说才作罢。

因为中国向缅甸反政府武装提供援助，还有大批狂热的红卫兵去缅甸参加所谓的人民军，结果白白牺牲在异国的土地上，缅甸发生大规模反华冲突，并中止《中缅经济条约》。

毛时代谁敢惹中国？

1960年5月27日《人民日报》发表社论《第一百次警告》：5月25日美国军舰第156次侵入我国福建东海地区海域，我国外交部发言人奉命又提出严重警告。这是自1958年9月7日以来我国政府对美国政府的第100次警告。毛时代谁敢惹中国？哈哈哈哈！

在毛时代，与中国建交的40余个国家，有30个发生外交纠纷；中国驻外领事馆14个关掉9个，外国驻华领事馆从30多个关得只剩6个。古今中外没有第二个国家具有毛记中国这样的“崇高国际威望”的。尤为甚者，毛泽东一手给钱给枪支持的波尔布特，1975年夺取柬埔寨政权之后，马上开始屠杀华裔；华侨被杀二十余万人，中国大使馆非但不救助，老毛还派姚文元为团长的代表团前往祝贺柬共的“伟大胜利”

在那个时代，美国飞机侵犯中国领空，仅抗议就数以千计！现在年纪大一点在70年代当过民兵的人应该都记得当时民兵还有用步枪打飞机的训练课程，只是不知道有几个美国飞行员有这么高的技术把飞机飞到500米的低空来让我们的步枪发挥作用。苏联飞机，甚至印度飞机也不时侵犯中国领空。许多人为我驻南联盟使馆被炸而愤怒，这原本没错。可是有人却说，毛时代没有此类事情却大错特错！1964年6月，中国在康开的外交机构被炸，死一人重伤5人，不要说赔偿，连道歉也无一个的！如果说，毛泽东时代中国有多么高的“国际地位”，只是梦话而已。

在1990年代出版的《建国以来毛泽东文稿》里面，披露了毛泽东给彭德怀的一份电报，是7月27日中央军委决定炮击金门的当天早上写的。里面说：“睡不着觉，想了一下，决定还是暂时不打金门为好。待到对方无理进攻时再打。”叶飞在《回忆录》中说：“汇报完了，他（指毛主席）突然提出这么一个问题：‘你用这么多的炮打，会不会把美国人打死呢？’那时，美国顾问一直配备到国民党部队的营一级，主席一问，我即回答说：‘哎呀，那是打得到的啊！’听我这么一说，主席考虑了十几分钟，然后又问：‘能不能避免不打到美国人？’我回答很干脆：‘主席，那无法避免！’第二天，毛泽东虽然同意继续执行炮击计划，却提出最好先打几百发，或只打水面目标，尤其要避免打敌指挥所，总之一定不要打到美国人。在韩战后，毛彻底从打败蒋的狂妄中清醒过来，因为志愿军在韩战中牺牲了五六十万，而美军只死亡三万多人。”


毛时代经济真相

毛泽东时代的中国经济

经常看到有人为毛泽东唱赞歌，认为他为中国经济打下了基础，列举那二十多年的什么“钢铁产量”、“煤炭产量”和“铁路建设”的数字，认为那个时代没有贫富悬殊，人民不富有，但是生活有保障，甚至有人举外国经济学家的数据，其中包括安格斯·麦迪森的《世界经济千年史》中的数据，那么事实情况是什么样的呢？以下就让我来总结一下。其中很多数据也来自于《世界经济千年史》。

首先中国是个大国，中国的人口在几百年来都是世界第一，所以中国的经济总量从来就不小，如果要说在世界经济中的地位，毛泽东时代绝对比不上满清甚至军阀混战时期，1820年中国经济总量占世界的33%，直到1913年，仍然占世界的8.9%，在第一次世界大战后，中国获得了黄金十年的发展，在军阀割据的时代，各地军阀为了自身利益，反而会发展经济，比如广东的爱群大厦、海珠大桥都是在军阀陈济棠统治时期的产物。

由于连年的战争，到1949年，中国的现状是一片荒芜，百业待兴，中国人民也把满腔希望寄托在毛那里。然而，事情的发展却完全超出中国人民的希望，他们得到的是……

从1950年到1973年，中国的GDP年均复合增长率只有5.02%，低于拉美国家的5.10%，低于墨西哥的6.38%，要知道中国是一个很穷的国家，所以他的增长率理所当然要高一点，比如我的收入增长百分比很容易比李嘉诚高一点。从1973年到1998年，中国的GDP年均复合增长率是6.84%。这些增长率还是以美元计算的，事实上在中国完全封闭的情况下，人民币对美元的汇率是完全失真的，大家还记得九十年代中期才退出的《外汇兑换券》，《外汇兑换券》是按官方公布汇率兑换的，可以在特供商场买到很便宜的商品，当时人民币对美元两元多的比率只能在小范围内有效，一旦放开只能是大幅度的贬值，现在美元黑市几乎消失，中国用了三十多年才消化掉毛时期的虚假财富。

中国GDP占世界GDP的份额，在1950年是4.5%，到1973年占4.6%，而在同时期，亚洲国家（不含中、日、印）的GDP从1950年占世界GDP的6.8%上升到1973年占8.7%，而日本1950年占世界GDP的3.0%，上升到1973年的7.7%。中国在当时的发展连亚洲一般国家都不如，当然有人说日本的发展是建立在掠夺中国或者因为不给中国战争赔款的基础上的，或者说中国人口多、素质差，这些我就不做评论了。按照中国（社科院）统计，1952年，中国GDP占世界的5.2%，1978年占5.0%。人均GDP在1952年占世界平均水平（注意不是欧美国家，包括亚非拉兄弟）23.7%，1978年占世界平均水平22.3%。按照“高盛”的数字：1950年中国 GDP占世界GDP的7%，1970年占世界GDP的2%。“高盛”的数字也许是按人民币实际价值估算的。不管哪组数字，毛泽东时代中国经济发展的水平都低于同时期世界平均发展速度。

中国GDP的增长率很慢，考虑到人均GDP增长就更慢了，中国人均GDP增长率从1950年到1973年只有2.86%，同时期日本是8.05%，只有印度是1.4%，而其他亚洲国家是3.56%。

毛年代在一个和平时期，中国的人均GDP在1960年、1961年、1962年却有连续下降回复到1953年水平的记录；1967年下降了10%；1971年到1972年只增长了0.6%；在1974年又下降；1976年下降了5%。1976年以后，中国的人均GDP再也没有发生过倒退的悲剧。同时期的印度只有1957年、1965年、1966年是下降的，要知道印度和巴基斯坦发生了五次“印巴战争”。虽然毛口口声声说要“超英赶美”，但是实际上，中国人均GDP在1950年相当于西欧12国人均GDP（5013元，1990年“国际元”，下同）的8.7%；到1976年，中国人均GDP下降到只相当于西欧12国人均GDP（12742元）的6.7%。即使不去看这些数字，试问水泥、煤炭、钢铁这些“毫无技术含量”的资源型工业能说明什么问题？中国一汽在五十年代和日本丰田差不多同时投产，当日本丰田成长为年产几百万辆车的世界名企的时候，一汽还在做30年前苏联提供技术的车型。

在毛时代，中国确实做出了“原子弹”，但是在那样的经济基础上，中国做不了几颗！而且，中国在初期主要是依赖苏联在技术上进行指导(包括，核裂变、核反应、核物理、核化学、地质勘探、同位素分离、铀的分离等...。)以及苏联在核工业的基础设施方面向中国提供物质援助；后来，再由旅美归来的邓稼先带领下，于1964年才引爆了自己的原子弹。更重要的是，当时中国没有“运载工具”，中国的“原子弹”最多在自己的土地上用一用。直到1980年，中国“洲际导弹”才宣称制造成功。这时候，中国才有可能把“原子弹”扔给别人。但在那段时间内，印度也于1974年引爆了自己的“原子弹”。根本上，中国没有造出穷人的“原子弹”，只是造出穷人挨的“原子弹”！当然，拥毛的人是不在乎自己和同胞的生命，哪怕完全不值得。

中国的出口额在1950年是63亿，占本国GDP的2.6%，到1973年只有116亿，降低到占本国GDP的1.5%。很多人陶醉于毛泽东时代的“独立自主”，认为现在对外依赖过大；其实，毛泽东只是把中国经济拉回自给自足的“小农经济”。中国出口额在1978年仅占世界出口额的0.8%，还没有恢复到1913年占世界出口额1.6%的水平。当然，有人可以说这是因为西方国家对中国实行经济封锁的原因；不过毛泽东说过：“封锁吧，封锁十年八年，中国什么问题都解决了。”事实上，什么问题都没有解决。

中国一直喜欢和印度做比较，我们从小读书的时候就看中国和印度的对比，关于印度发展缓慢的原因，有很多文章评述，比如印度的多民族是真正的多民族，最大的民族还不到全国人口的一半，充满了种族和宗教冲突，还和巴基斯坦进行军备竞赛。中国虽然号称多民族国家，但是汉族人口占90%以上，而其他大部分民族也被汉化程度很高。即使如此，在毛泽东时代，印度的发展比中国快，1978年，中国人均GDP仅148美元，远低于当时巴基斯坦的260美元、印度的248美元。改革开放以后，中国快速发展起来，很快就超过了印度，这样我们才有了理直气壮的对比的资本。

一般认为，毛泽东时代在《人口政策》上的失策是导致中国落后的重要原因；实际上，毛泽东时代并不是中国人口增长最快的时候，毛泽东时代也不是提倡生得越多越好；在七十年代初，中国就提出了计划生育，不过毛时代提出计划生育主要还是因为粮食供应实在太紧张了，今天40岁以上的人都有饥饿的回忆；而1976年中国人口只相当于现在的70%。中国在五、六十年代的人口增长大致在10‰至16‰，这和日本同期的增长幅度接近，在1961年，中国人口居然比上年下降了674万，这其中的悲剧就不细说了。中国人口增长的高峰出现在80年代初，比如1983年达到23‰，1990年，日本已经下降到3‰，而中国仍然保持着13‰；值得注意的是，到1998年中国人口增长率已经是8‰（日本为2‰），中国的《计划生育政策》其实早就该取消了，如果说毛泽东在人口上面犯错误的话，只能说由于他对教育的破坏，导致大量农村人口得不到教育，他推行户籍制度完全斩断了城市化进程，工业就业人口少，所以让人口高出生率一直保持到九十年代初。

1959-1961大饥荒，父亲埋葬饿死的儿子

毛泽东时代并不象现在健忘的人说的那样“人人有书读”，1977年恢复高考的时候全国高等学校只招收29万个大学生，1978年中国受高等教育的人数只占大学年龄阶段的1.4%，同年普通高等学校招生40万，在校大学生只有85万人，1998年全国大学生在校人数为600万人，2005年，增加到1400万人，就算里面有很大一部分交不起学费，教育状况也已经天壤之别。我不知道在毛泽东时代有多少人能靠推荐上大学，我们只知道恢复高考是让无数青年欣喜若狂的大事，他们洗干净脚上的泥土或跳下拖拉机走进考场，直到现在，这些恢复高考后培养的人才还是各行各业的中坚，很多人讲起自己的故事都是从恢复高考说起。1978年，中国15岁以上人口受教育年限只有5.33年。毛泽东时代的学费也许确实很低甚至免费，但是平均每人只有5.33年，直到1998年，这一数字才上升到8.93年。即使读这五年书，我们还要为没有书本和笔发愁。虽然学生们没有书读，《毛主席语录》却印刷了50多亿本，当时全世界每人可以分到1.5本。

现在很多人对高房价很有意见，甚至有人怀念毛泽东时代的“福利分房”，可是在1978年，国家建委作出一份《关于加快城市住宅建设的报告》，当时全国有城镇3400个，人口1.1亿，城镇人均住房只有3.6平方米，比解放初期的人均4.5平方米还下 降了0.9平方米。在大城市里，几十平方米的房子里住着几家人是很平常的事情，很多住宅里没有厕所，冬天的时候到离家几十米甚至几百米远的地方上厕所的滋味，很多人忘记得很快；直到九十年代初，我在上海大街边还看到家家户户门前早上放着马桶。即使这可怜的三点几平方的房子也不是什么个人财产，很多房子是属于单位的，如果谁没有了工作，就意味着这三点几平方的房子也没得住了。三点几平方是什么概念，确实是只有一张床而已。而大部分小城市的人均住房会好一点，北京、上海等大城市人均住房不到两平方米。2004年，中国城镇人均住房面积增长到21平方米，广州市人均住房在1985年是3.86平方米，1995年上升到9.2平方米，而2004年是22.49平方米。

在毛泽东时代，很多地方把麻风病人隔离起来，派民兵荷枪实弹的看守他们，现在还有少数的麻风病村，就是毛时代留下来的“医疗福利”。几百万人被麻风病夺去生命或者毁容，可是预防麻风病只要几毛钱的药品。说什么“免费医疗”只不过是痴人说梦！至于帮农民医治血吸虫病，其实就是因为农村卫生状况恶化才导致大范围的疾病流行。至少今天，除了几个爱滋病村我们还没有听说这种大批人死亡的情况发生。今天再有人看不起病，非典病人还是隔离在宾馆里面。四环素是由金霉素催化脱卤生物合成的抗生素，毒性低，早在1948年即开始用于临床。1950年，国外有报道四环素族药物沉积于牙、骨骼以至指甲等，而且还能引起釉质发育不全。在这方面，国内直至70年代中期方引起注意。“四环素牙”不知道毁坏了多少人的牙齿，今天30岁以上的人很多都为此苦恼。在毛泽东时代，农村里大多数人没有刷牙的习惯，他们也不会有钱去买牙膏，连这种最基本的保健都没有，还谈什么“免费医疗”。

在就业上，由于计划经济的恶果，经济发展长期停滞，城镇人口很多都成了待业青年，年轻人工作要靠顶替父母的职位，最后实在没有办法安排了，只好想出一招：“上山下乡”。1600万青少年被赶到农村去，是当时城市人口的十分之一，按林彪的话说就是“变相劳改”。“上山下乡”也是因为城市人口的粮食供应紧张，在这种情况下，中国竟然还有粮食支援其他国家和出口！今天有人抱怨中国以农民工恶劣的工作条件来换取外汇，而在毛时代中国是以饿死人来换取外汇。众所周知，经济发展的一个必经阶段就是城市化，今天中国有大量农村人口流入城市，但是农业产值仍然提高很多，实行二元制的《户籍制度》已经是倒行逆施了，把城市人口往农村里驱赶是毛泽东时代的一个奇迹。这些人在农村里面荒废青春，是社会生产力的巨大破坏。有人以很多知识青年怀念那段生活来为毛泽东辩护，实在显得苍白，而有的人更会说那段经历对知识青年有教育意义，可是如果教育要付出这种成本也太高了。

2005年，中国产煤16.6亿吨，矿工死亡人数大约6000人，平均每一百万吨煤死亡3.6人，路遥在《平凡的世界》中告诉我们，当时每一百万吨煤就有三个矿工的生命，从他在矿山上对寡妇司空见惯的描写可以知道，毛时代的矿工死亡率并不比现在低。

毛时代经济增长的真相

1、经济增长波动

经济波动状况：1956～1978年。这个阶段经济在决策失误和政治动乱中大起大落。波动之剧烈在世界经济史上罕见。

这个阶段包括1956～1958、1958～1966、1966～1970、1970～1973、1973～1975、1975～1978年等6个周期。22年中6个周期，平均每个周期3.7年。

在这6个周期中，有3个属于经济增长绝对下降的古典周期（！！），即1958～1966年周期，1966～1970年周期，1975～1978年周期。中华人民共和国成立以后，经济增长最高的年份，最低的年份，负增长的年份，都出现在这个时期。

1960、1961、1962、1967、1968、1976年等6年均属负增长。

各个周期的波幅很大，分别达到17.5个百分点，46.7个百分点，30.5个百分点，5.4个百分点，7.2个百分点，14.4个百分点。各周期内平均增长率，即波位分别是13.25％，3.975％，7.225％，6.1％，4.7％，5.6％，各个周期的波位相差较大。这从侧面反映了经济波动的剧烈。

这一时期经济波动的状况是：波动周期短，波动幅度大，波位低。波动类型属大起大落型。

2、经济增长质量

1957～1978年，由于片面追求总产值的增长速度，实行粗放式扩大再生产，忽略了对经济效率和经济效益的追求，导致这一时期的经济增长质量很差。

————这首先表现为经济增长的效率低下。1952年～1978年，全要素生产率年均增长为-0.32％，对总产出增长贡献的份额为-5.3％。（注：郭庆、胡鞍钢：《中国工业经济问题初探》，中国科学技术出版社1991版，第30页。）1958～1965年、1966～1977年，全要素生产率对国民收入增长的贡献分别为-130.15％、7.15％。1978年以前，全要素生产率对国民收入增长的贡献仅为0.16％。而1953～1957年全要素生产率对经济增长的贡献为8.7％。（注：张军扩：《七五期间经济效益的综合分析》，《经济研究》1991年第4期。）

————国民经济中最有活力的部门——工业，按净产值计算的工业全员劳动生产率，1957年～1978年平均增长3.4％。其中独立核算全民所有制工业企业全员劳动生产率年均仅增长2.6％。1966～1978年间，中国工业劳动生产率年均仅增长1.5％。

————国民经济的另一重要部门——农业，由于人口的膨胀，土地资源的紧缺和以粮为纲的农业政策，导致农业劳动边际生产率递减。按净产值计算的农业劳动生产率，1978年仅为1957年的94.8％，年均每年下降0.2％（！！）。由于增长效率低，到1978年，全社会每个就业人口所生产的国民生产总值为632美元，仅为世界平均水平的10％，发展中国家平均水平的34％。

————这个阶段经济增长质量差还表现为经济效益低下。每100元积累增加的国民收入，1957～1978年为19元。几个五年计划时期的实际情况是：“一五”时期（1953～1957）为32元；“二五”时期（1958～1962）只有0.9元；“三五”时期（1966～1970）22.4元；“四五”时期（1971～1975）为15.8元。平均每增加100元的国民收入所需积累额：“一五”时期为312元，1957～1978年则为526元。从能源、原材料的利用效益看，资金使用效果也不大相同。如每吨标准煤所生产的国民收入，“一五”时期为1086元，“二五”、1963～1965年、“三五”、“四五”、“五五”、“六五”各个时期分别为504元、695元、737元、579元、547元、767元。它们在504元至767元之间，远远低于1957年以前的时期（！！），也低于1978年以后的时期。

这一时期由于政治动荡对经济建设的冲击，固定资产形成率、交付使用率、投资回收期受到很大影响。大量的产品积压，不少产品质量低劣。1957～1978年，中国经济增长速度约为6.1％（以1956年为基期，则为6.36％。按国民收入计算为5.57％），并不低，若将增长速度与增长质量结合起来看，这22年中国经济基本上处于徘徊和停滞的状态。

3、人民生活水平

在第二个阶段（1957～1978年），由于从1953年起长期实行重工业优先发展战略，为了给重工业建设筹集资金，国家实行以牺牲当前消费为手段的《高积累政策》。再加上“大跃进”和“文革”的破坏，人民生活提高缓慢。1957～1978年22年间，全民所有制单位职工名义工资由637元增加到644元，仅增加7元！！

就实际工资而言，1978年仅为1957年的85.2％，22年间减少了14.8％！！

这22年间，农民家庭平均每年纯收入由72.95元增加到133.57元，年均仅增加2.9％。

这22年间，居民消费水平共提高47.5％，平均每年仅增长1.8％。

若就实际消费量而言，全国平均每人每年消费的主要消费品，1978年与1957年相比，除猪肉与食糖略有增加外，粮食由203.06公斤降到195.46公斤，食用植物油由2.42公斤降到1.60公斤，牛羊肉由1.11公斤降到0.75公斤，家禽由0.50公斤降到0.44公斤，水产品由4.34公斤降到3.42公斤。

居住条件恶化。1978年城镇居民的人均居住面积仅为3.6平方米，低于1952年的4.5平方米。农村居民平均每人使用房屋面积，1978年为10.17平方米，比1957年少1.13平方米。

在生活服务条件上，每万人拥有的零售商业、饮食、服务网点及其从业人员，1957年分别为41.81个，117.17人，到1978年则减少到13.04个，63.14人。这给居民生活带来极大的不便。

文化、教育、卫生状况有所改善。1978年与1957年相比，各级各类学校及其教师、在校生、毕业生，各类文化事业单位及其人员数都有增加，但实际文化教育水平下降。报刊杂志拥有量虽有所增加，但品种急剧减少，内容单一、刻板。文艺团体表演的内容更是单调。

从总体上说，1957～1978年，居民物质文化生活水平处于徘徊、停滞状态，经济增长给社会带来的福利水平很低。


毛泽东发动文革的心路历程

——高文谦

斯大林死后，毛泽东终于多年的媳妇熬成婆，触发了他充当社会主义阵营新霸主的欲望，与苏联一争高低。毛这种急于事功的乌托邦狂想和闯下大祸后，担心中共党内出现赫鲁晓夫式人物追究清算他的猜疑妄想，把中国一步步推向通往文革的灾难之路。

文化人革命是二十世纪人类历史上的一具"怪胎"——中国高度集权的专制体制与毛泽东的个人意志相结合的产物。尽管这场风暴事起突然，然而却是中共立国后，特别是五十年代末以来社会内部积累已久的各种弊端和矛盾的一次总爆发。毛泽东之所以发动文革运动，与其说是出于对政治理想的追求，为了捍卫社会主义的纯洁性，毋宁说是出于内心恐惧感的驱使，唯恐自己落得和斯大林一样死后被人鞭尸的下场，从而对"中国的赫鲁晓夫"刘少奇采取的先发制人之举。可以说，毛发动文革的念头由来已久，其心路历程一直可以追溯到五十年代初的斯大林之死。

一九五三年的斯大林之死，无论是在外交上还是在内政上都对当代中国的历史演变产生了重大而深远的影响，不仅使得中苏之间早已存在的裂痕迅速表面化，演成后来的社会主义阵营内部同室操戈，兄弟阋墙的大分裂，而且大大刺激了毛泽东内心深处渴望充当社会土义阵营新霸主的欲望，由此开启了中国现代史上的一个狂热和恐怖的年代，国无宁日，祸乱不已。

对于斯大林之死，毛泽东一则以喜，一则以忧。喜的是，在失去了斯大林这个社会主义阵营的大家长后，一直深感受制于人的毛泽东终于多年的媳妇熬成婆，从此行事可以不再有所顾忌；而且社会主义阵营一时群龙无首，正好可以"山中无老虎，猴子称大王"，一逞其压抑已久的充当世界革命领袖的雄心抱负。

在这种欲望的驱使下，毛泽东的头脑开始急剧膨胀，决意独辟蹊径，在如何建设社会主义的问题上，向苏联模式挑战，企图再一次创造奇迹，与苏联一争高低。毛后来种种好大喜功，头脑发烧，急于求成的举动，诸如改变原来中共在过渡时期的总路线，大幅加快国家工业化、农业集体化的进程乃至发动"大跃进"，莫不根源于此。

忧的是，以赫鲁晓夫在苏共二十大所作的秘密报告为发端，各国共产党纷纷起来效尤，掀起了批判斯大林，反对个人迷信的浪潮。这固然正好给中国提供了一个摆脱苏联的发展模式，走自己道路的机会，却又使得同样在中共党内独断乾纲，而且又对此津津乐道的毛泽东感到兔死狐悲，如坐针毡。

平心而论，毛泽东对斯大林并无多少好感，他本人就曾在三十年代吃过斯大林这个"太上皇"的不少苦头。但是，他更不能容忍赫鲁晓夫在斯大林身后对他的冒犯和亵渎。这令毛看到了一幅可怕的图景：弄不好的话，在自己身后，中共党内也会有人效仿赫鲁晓夫作秘密报告，落得和像斯大林一样被人鞭尸的下场。从此，毛的戒心大起，在以后的余生中，"中国的赫鲁晓夫"一直像梦魇和符咒一样缠绕着他，驱赶著他像唐·吉诃德一样不停地同这一心造的幻影作徒劳无功的搏斗，一刻也不能安宁。

正是毛泽东这种企图一步建成社会主义的乌托邦梦想和担心身边出现赫鲁晓夫式人物的猜疑妄想，把中国一步步推向通往文化大革命的灾难之路。这是一个恶性循环的历史怪圈。毛氏种种急于事功的作法和试图扮演社会主义阵营龙头老大的举动，引起了中共领导层内部的严重分歧，而且也招致了来自"老大哥"苏联的不满和批评。对于毛所发动的总路线、大跃进和人民公社所谓"三面红旗"运动，内有彭德怀在庐山会议上的直言谏诤，为民请命，外有赫鲁晓夫在中苏两党会谈中的坦言劝告，希望毛不要走火入魔。

然而，这并没有今毛泽东迷途知返，相反却触动了他那根异常敏感的神经，认定党内外、国内外的"赫鲁晓夫们"正串通一气，立下战书，联合起来反对自己。这就是后来在斗争彭德怀时，除了算老账以外，非要给他戴上一顶"里通外国"的帽子的原因所在。为了排除内外阻力，一生信奉斗争哲学的毛泽东祭出对内"反右"、对外"反修"的利器，对国内外的"赫鲁晓夫们"大张挞伐，发动了一波又一波的政治运动，在政治上越搞越左，陷入内外交困的泥沼而不能自拔。

从此，中国的政局动荡不安，党内斗争愈演愈烈：中苏两国之间的龃龉也不断加剧，由兄弟党内部的意见分歧发展成公开论战，最后彻底闹翻，在两国边境剑拔弩张。这种内外关系的全面紧张，又反过来刺激了毛泽东的那根敏感的神经，更加重了他的危机感，愈发相信开展"反修防修"的必要性，从而更加一意孤行。毛泽东发动文革的思想就是沿着这样的历史轨迹而变本加厉，走向极端的。

文革发动前夕，毛泽东的危机意识已经十分强烈，被所谓"中央出修正主义"和北京可能发生反革命政变一类的忧虑，搅扰得整日心神不定，寝食难安。这种内心深处草木皆兵的恐惧感，自从在庐山会议上加罪彭德怀，以及由他一手发动的"大跃进"和人民公社化运动酿成全国件的大饥荒，导致四千万人成为饿殍以后与日俱增，挥之下去。毛深知自己闯下大祸，但又不肯认账，唯恐自己的一世英名毁于一旦，更害怕有人出来追究他的历史责任。毛因此而变得极端多疑猜忌，感到在党内日益孤立，大权旁落，被人们敬而远之。这是枭雄'世的毛所无法忍受的。

更让毛泽东忧虑的是，刘少奇这位在延安整风中最亲密的政治盟友和一手扶植起来的接班人，正在背叛他。毛在"大跃进"中惹出乱子后，随后以退为进，把中央分成一线、二线，自己退居幕后，而把刘推到一线，替他收拾烂摊子。但没想到的是，此举却弄巧成拙，出现"一国二公"的局面，刘少奇利用收拾困局的机会，培植个人势力，树自己的旗子，在中央形成了另一个司令部，与他分庭抗礼。

非但如此，在毛泽东看来，刘少奇在六十年代主持中央日常工作中所采取的种种经济调整的举措，并不是在帮助他渡过难关，而是在乘人之危，否定"三面红旗"，有意在政治上和他唱对白戏。更触动毛泽东那根敏感神经的是，刘竟自称是"非常时期大总统"，逢会便讲"形势严峻"，"国民经济要崩溃"，实则暗中进行逼宫，迫使他检讨下台。像公开散布造成国家困难局面的原因是所谓"三分天灾，七分人祸"，对自己提出的"指头论"唱反调，乃至提出"活人不揭，死后下一代揭"等等，就是冲着自己来的，蓄意挑动舆论，准备秋后算账。

在这种情况下，毛泽东对刘少奇的心结日深，认定他心怀异志，其心可诛，就是那个将在自己身后像赫鲁晓夫一样作秘密报告的人。这成为毛挥之下去的梦魇。到一九六二年的七千人大会以后，毛泽东已在认真考虑解决这一问题。不过，由于刘少奇在党内的地位是历史形成的，又经营多年，从中央到地方都是他的人，已成尾大不掉之势。而且刘所采取的调整举措在党内外颇得人心，更足为他赢得了不少政治资本，得到人们的普遍拥戴，声望与日俱增。在这种隋况下，通过党内斗争的正常途径已经难以解决刘的问题，只有采取非常手段，才能除掉这一心腹之患。这种想法随着毛泽东日益老迈年高，急于安排后事而变得愈发强烈起来。

文化大革命，就是毛泽东不堪这种梦魇的缠扰，决心孤注一掷而采取的非常之举。

本文作者高文谦（1953－），生于中国北京。他是周恩来研究最权威的专家之一，曾任中共中央文献研究室室务委员、周恩来生平研究小组组长，参与编写中国官方的《周恩来年谱》、《周恩来传》和《毛泽东传》等书。后来赴美国，曾先后在哥伦比亚大学东亚研究所、华盛顿伍德-威尔逊研究中心和哈佛大学费正清研究所担任访问学者。


面对共军，国军的战力跑哪去啦？

脱胎于黄埔军校校军的国军中央军，在创立初始就打遍广东、福建无敌手，以后更是以区区10万兵力，摧枯拉朽之势打败拥有百万兵力、装备相对精良的北洋各派军阀。在内战中什么狡诈的桂军，擅长防守的晋军，强悍的西北军，硬气的东北军，通通不是对手，全部打服。

在同用马克思主义武装起来的几十万红军的战争中，也是追着打了25000里，一直到陕西北部，红军只剩下了3、4万。可是到了1946年以后的争夺中国领导权的二次国共内战中，却像换了一只军队，败多胜少，而被全歼的战役比比皆是。大家每次读到这里都会感到像是哥德巴赫猜想，想不明白，怎么会这样？士别三日，刮目相看。很多明白人总结了许多许多很有道理的东西。我自己也试着琢磨了一下，感觉国军实际上在这中间的8年抗战中已经被打废了。

黄埔军官生，我在剑桥中丅华民国史里还抄了个笔记，截止到1933年共毕业25000名黄埔军官生，而在抗战的前4个月的松沪会战，南京会战等等就挂掉了10000名黄埔军官生。曹剑浪的国丅民党军简史上册686页，讲从黄埔军校建校到1943年7月，连同先后建立的8个分校，总共毕业了10万多军官生。但是1943年国军中却只有37583名毕业于黄埔军校的军官，是不是可以这样理解：抗战的前6年，国军就挂掉了至少62000名黄埔军官生，也就是差不多三分之二。在加上抗战最后2年的雪峰山会战，豫湘桂大会战，缅甸会战，以及退伍等等。实际上到1946年国军中的黄埔军官生已经不多了。这就是说合格的中下级军官严重缺乏，直接导致了训练，指挥，统御一片漂绿。在战斗中对士兵掌握不了，容易在突发事丅件中发生混乱，所以屡屡发生部队被击溃的事情，而难以迅速熟练的组织防御和反击。

淞沪会战中的国军阵地，引人注目的就是经典的捷克ZB－26轻机枪

精锐部队，抗战之前，国民政丅府靠发半工资攒钱，和与德国以物易物，邀请了德国军事顾问训练了20个瘸子版、半掉子德式轻型步兵师。自己又花了血本训练，装备了中国唯一的机械化步兵师第200师，在长期的抗战中通过磨练和国民政丅府的政策倾斜输血也成长出了6、7个师，最后美国出钱、出武器、出教官、出训练场地器材在印度训练了4个简易、缩水版美式轻型步兵师，加在一起不过32个像模像样的师。

翻翻国军的抗战史发现，在抗战中彻底报废了21个，另外11个有大多成了半残废。比如74师，我拿着74师的战绩算了算，74师在抗战中损失了至少75000人，基本上等于换了3遍，在1947年孟良固的那个74师早就不是当年的那个虎军了。号称德式师中的模范师团的36师，有9000人参加了一个淞沪会战就补充了4次新兵，总共损失了12000名官兵，几乎打光了130%。所以1946年的国军基本上已经没有什么突出的精锐部队了，国民政丅府槽糕的财政也没有实力装备，训练精锐军队了。有的只是那块精锐的牌子和已经吐血大减价的实力。

普通部队，1937年国军总共有202万军队，到1945年抗战胜利，总共补充了新兵11691210人。整个8年换了6遍（其中伤亡320万，1945年到1947年裁军140万到200万左右，还有部分是服运输役，另外因为抗战时期物力唯艰，难以忍受艰苦和惧怕危险的战场而逃亡，开小差的，到1946年还有430万），所以普通部队的实力也打2折了。仅仅在10多年前的湘江战役中就那么点湘军，桂军都可以重创数量更多的中央红军的主力，到了1946年以后就已经春风不在，人老黄花啦！再也不是当年哪个虎狼之师了，骨干损失太严重，短期内根本无法恢复战斗力。

宋美龄在美国国会演讲，为抗战争取援助

最严重的还是没有钱，1947年8月，国军一个2等兵月工资6万，一个上等兵月工资7.2万，一个上士月工资14万，一个中尉月工资44.8万，一个少校月工资63.2万，听着像个天文数字，发晕，发财了。实际上少的可怜，在1948年的上海，一斤发豆芽32万，一斤猪肉320万，一斤冬瓜或者小青菜10万，一只童子鸡320万。要知道一个士兵一个月的副食补贴才6万，也就半斤冬瓜，一个月的那点工资也就够一个鸡爪子。还提什么养家糊口？还奢谈什么体力、士气、斗志？

而共军就不同了，养兵不用花钱。在土地改革中，从被打倒的地主那里就得到土地，房屋，衣服，牲口分给农民，你想呀，给您一套带院子的，有产权证的独立住宅，和耕好的田地（等于以后无数代人，都有属于自己可以吃饭的产业啦，当然这是当时那些人认为的），外加一头大牲口，跟现在公司送您辆车有什么区别呀？没准再把地主漂亮的小老婆分给哥们当媳妇。还要什么工资呀？？？都是白给您的，人家说您这个年收入怎么也得给人家点提成吧？您保准儿不会在意，兴高采烈的交公粮。人家和你说，被打跑的地主还会回来把东西拿回去，那怎么办呀？您一慌了神，人家就会说参军呀，把全中国的地主全干掉，不就行啦，房子，土地就永远是您的了，因为您已经把他的主人干掉了。想想一边一个公司月薪只合现在人民币几元钱，一边一个公司是分房子分地，再搭辆车。那干劲能一样吗？您能不成天想着跳槽到后面哪个公司吗？所以对方养军队根本不用花自己的钱，还啥都不缺，人气十足。

再说到钱袋子问题，抗战的内债，外债全部是国民政丅府买单，学校的免费教育，重新把难民迁回老家，恢复交通和抗战阵亡，残废军人，退伍军人的补助，和遣返丅日本战俘的费用全部都要出。第二次世界大战刚刚结束，全世界都不宽裕。几乎全都在挨苦日子。那时的国民政丅府根本也就是个穷鬼。

共军这方面呢，打地主，把田地等生产物资分给农民，把无数地主很多代剥削积蓄的财产充公，解丅放军又不用像国民政丅府为这个那个买单，攻占的地方越多打倒的地主就越多，钱也就越多。自然是越打越精神了，而国军没有这样无本万利的收入，就只能靠自己那点存款和借钱过日子，时间长了自然越打越没精神了，越打越穷了。

所以二次国共内战，国军就靠那点没有被完全报销的精锐部队，和借钱过日子，勉强和对方叮里桄榔的打了4年。其实等到3大战役结束，那点在抗战中残存的精锐部队彻底挂掉和金融改革遭受失败，已经没地借钱的时候，国民政丅府就不可避免的完蛋了。

道理很简单：开着报废的桑塔那跑长途，不一定跑得过崭新的QQ。


近年在错误的道路上越走越远的国家集锦

1、越南
越南自2007年以来逐步推行新选举制度，国会逐渐变得民主化。2010年7月27日，越共真正在全国实行了全民选举。越南一系列动作表明，他们想要成为美帝国主义的走狗，帝国主义亡我之心不死，伟大的中国人民是不会上当的！

2、缅甸
2010年10月21日，根据国家和平与发展委员会颁布的法令，缅甸正式启用《缅甸联邦共和国宪法》确定的新国旗、新国徽，国歌保持不变。11月7日，缅甸将依据新宪法举行多党制全国大选。其后，现军政府将向新政府移交国家权力。

3、巴西
巴西最高选举法院2010年10月31日晚宣布：劳工党的候选人迪尔玛－卢塞夫以55．43％的选票成功当选巴西首位女总统。迪尔玛－卢塞夫曾因反对独栽坐牢。

4、汤加
2010年7月，汤加国王乔治-图普五世打算放弃实权，退居幕后成为象征性君主，并定于11月25日举行首次民主大选。

5、不丹
不丹国王辛格自废君主制，极力推行民主，2008年3月24日，不丹迎来历史上首次国民议会选举，这意味着不丹告别了百年历史的君主制，成为民主制国家。辛格曾说：“今天国民有一位好国王，但如果明天有一位坏国王怎么办。为了不丹人民长远的幸福，我们必须推行民主，一个有效的制度比王位更重要。”

6、匈牙利
2010年4月11日匈牙利国会选举第一轮投票，最大反对党青民盟和竞选盟友基民党获胜。

7、智利
智利内政部2010年1月17日布，在当日举行的总统选举第二轮投票中，反对派联盟“争取变革联盟”候选人塞巴斯蒂安－皮涅拉获得51.6％的选票，其唯一竞争对手、执政联盟候选人、前总统弗雷已经承认竞选失败。

8、突尼斯
2010年12月17日，一名水果摊贩因抗议粗暴执法而自林火身亡，此事引起当地群众愤怒，百姓们们走上街头……此事越演越烈，终至不可收拾，最后突尼斯总统深夜出逃。2011年1`月17日，突尼斯总理加努希宣布突尼斯民族团结政府正式成立，开放党禁报禁，并释放所有在押政治犯、立即承认所有政党的合法地位、立即实施新闻自油等。

9、埃及
埃及民主运动紧跟突尼斯，经过浩浩荡荡的民众抗议后，2011年2月12日，统治埃及30年的穆巴拉克宣布辞职，将权力移交给军方。埃及军方称，支持政权和平过渡，并承诺今年举行自油公正的总统选举。

10、利比亚
2011年，卡扎菲用飞机大炮对付抗议民众，下场大家都已经知道了。结束卡扎菲专制统治后的利比亚，如今正大踏步迈向民主进程。

11、叙利亚
现在进行时……

----------------------------------------------------------------------------------------------------------------------------

针对以上这些国家的变动。天朝表示鸭梨不大，不宣传，不跟风。希望这些国家不要在错误的道路上越走越远！

作者云：看到这么多国家逐步走向了与人民为敌的道路，我不禁黯然神伤啊，祖国母亲你要挺住啊，你是全世界民主的灯塔，现在你的盟友只剩下朝鲜啦！

故事一则：
妻子：老公啊，我刚听广播上说，高速公路上有一辆车在逆行，你千万要小心啊！
老公：是哪一辆啊，我看见有好几百辆车都在逆行！
中共外胶布发炎人：希望世界不要在错误的道路上越走越远！


美国教育部长的邻居

一次，央视著名主持人崔永元在美国当时的教育部长威廉·贝内特家采访，他发现这位部长的别墅很豪华、很气派，不禁发出啧啧赞叹声。心想，住这么好的房子，这位部长家旁边的那些邻居，一定不是达官，就是显贵。

出于一种职业的敏感和习惯，崔永元采访完这位部长，就随意地向这位部长打听，周围的邻居是些什么人？

说到邻居，这位部长显得十分兴奋，笑着说道：“我的邻居，左边住的是一个修下水道的水管工，右边住的是一个超市营业员，他们住的房子和自己是一样的。唯一不同的是，左边人家的下水管道从来没有堵塞过，而我家的下水道却常常堵塞；右边人家下班后，可以从超市顺便买些菜回来，而我下班后，却还要到超市去买。他们虽然都是蓝领，但收入并不低，与我这个部长收入不分上下，社会地位很高。”

这位教育部长的回答，让见多识广的崔永元暗暗吃了一惊。他疑惑地问：“你家下水管道堵塞了，不能请那个修下水道的邻居来修一修吗？你是一个部长啊！”

这回轮到这位部长惊讶了，说道：“这怎么行？这是绝对不可以的，因为他有他的维修单，有一个先来后到的问题，不管你是教育部长还是副总统，必须要排队，排到你才是你，而且是有时间约定的。”

这位部长耸耸肩，两手一摊说：“从某种角度上讲，我作为一名政府官员，只有尽力为他们搞好服务，这才是我必须要努力做到的。他们作为纳税人，有权监督我们政府的工作，因为我们是他们选举出来的，如果我们干得不好，他们就有权将我们赶下台，这是一个公民应有的权利。”

这位部长还脸露羡慕的神色说，他们可真是难得的人才啊！左边的那位邻居，他是那么的聪明，竟然能将堵塞的下水管道修通；右边的那位邻居，竟然能将那么多商品的价格、规格、性能记得那么清楚，他们可比我聪明多了。如果我从部长的位置下来了，还真的不知能干些什么。他们都是有一技之长的人才啊！

采访结束后，崔永元一行从部长家出来，那个住在部长家左边的下水管道工，驾驶着一辆奔驰小汽车下班回家了。他从小汽车上下来，手里还拿着个大扳手。看到部长送客人出门，两人很亲切自然地打着招呼。

部长与下水管道工和超市营业员做邻居，不仅没有感到身份的降低，反而感到这是一种荣幸。社会分工的不同，并没有降低他们在社会上的地位。

每每谈起这次采访经历，崔永元总感慨不已，心潮起伏。


愤青的前世今生

——摘自周筱赟叶楚华廖保平合著《中国谁在不高兴》

愤青在中国被叫烂了，但愤青为何物，很多人不知道。为了避免伤及无辜，我认为很有必要对愤青进行相对严格的界定。不过，要给任何一个东西下定义都是一件十分困难的事情，何况人。任何一个人都是复杂的，十恶不赦的人也会有温情可爱的一面，给愤青下定义，有必要弄清愤青的前世今生。

国内对愤青的定义很混乱。有的单从字面上去理解，认为愤青就是一些"愤怒的青年"，这是一个广义的愤青概念，古今中外皆然，社会上从来不会缺少"愤怒的青年"，因为青年"力比多"很旺盛，本身就容易冲动愤怒的，有人写什么《北宋愤青的心路历程》，那该是套用了广义的定义。

本书要讨论的愤青是狭义上的愤青。狭义的中国愤青是一些"非理性"愤青，特指狂热爱国、盲目仇外、愚昧自大、鲁莽鼓噪的人。虽然愤青的概念是1950年代才出现的，但从这样的定义可以看出，中国愤青首先是愤怒的青年，同时与国家民族联系在一起的。中国愤青是有了国家概念以后就"诞生"的，只是那个时候还没有如此命名罢了。

在近代以前，中国只有"天下"的概念，没有"国家"的概念，就像梁启超说的：中国人只知有朝廷，不知有国家，因为"中国自古一统，环列皆小蛮夷，无有文物，无有政体，不成其为国，吾民亦不以平等之国视之。故吾国数千年来，常处于独立之势，吾民之称禹域也，谓之为天下，而不谓之为国。既无国矣，何爱之可云?"（《新民说》）

而我认为，中国人在近代以前没有国家概念，是因为历朝历代都遵循着"普天之下，莫非王土，率土之滨，莫非王臣"的硬道理，天底下是某姓某氏的"私家财产"，百姓只是他家的奴才。理所当然地，治理天下，那是"肉食者谋之"的事，国家治理不好，亡国了，关老百姓何事？无怪乎顾炎武认为，亡国与亡天下大有区别："有亡国有亡天下，亡国与亡天下奚辨？曰：易姓改号谓之亡国，仁义充塞而至于率兽食人，人将相食，谓之亡天下……保国者，其君其臣，肉食者谋之；保天下者，匹夫之贱，与有责焉而矣！"（顾炎武《日知录》卷13"正始"条）

不知是确实无知，还是被迫"选择性接受"，身在网络时代的愤青对"国"和"天下"的理解还不如明末清初的顾炎武，他们张口就来的"天下兴亡，匹夫有责"中的"天下"，很多时候是指"国"，需要肉食者谋之，而不需要他们瞎操心的。据说林语堂也要感叹："中国就有这么一群奇怪的人，本身是最底阶层，利益每天都在被损害，却具有统治阶级的意识，在动物世界里找这么弱智的东西都几乎不可能。"（林语堂《一夕话》）

五四启蒙运动的旗手陈独秀也是在很晚才懂得国家这个概念的。陈独秀曾在1904年《说国家》一文中回忆说："我十年以前，在家里读书的时候，天天只知道吃饭睡觉。就是发奋有为，也不过是念念文章，想骗几层功名，光耀门楣罢了，哪知道国家是个什么东西，和我有什么关系呢？到了甲午年，才听见人说有个什么日本国，把我们中国打败了。到了庚子年，又听什么英国、俄国、法国、德国、意国、美国、奥国、日本八国的联合军，把中国打败了。此时我才晓得，世界上的人，原来是分做一国一国的，此疆彼界，各不相下。我们中国，也是世界万国中之一国，我也是中国之一人。我生长到二十多岁，才知道有个国家，才知道国家乃是全国人的大家，才知道人人有应当尽力于这大家的大义。"文化巨人尚且如此孤陋寡闻，更不要说普通老百姓，老百姓没有国家观念，何来爱国情感？没有爱国情感，何来爱国热情、盲目排外？

不要说排外，就是外国打进来，他们也有理由作壁上观。麦天枢、王先明在《昨天：中英鸦片战争纪实》（中央编译出版社1996年版）里讲到：如果以为沿海和长江的炮声与白旗，已经在国民中掀起了多么巨大的精神波澜和情绪风涛，那便是属于今人想当然的自作多情，事实上，英国殖民者也发现了这一点，1841年的鸦片战争中，英国舰队突破虎门要塞，沿江北上开向乌涌的时候，江两岸聚集了数以万计的当地居民，平静地观看着自己的朝廷与外夷的战事，好似在观看两个不相干的别人争斗。

有人拿三元里人民抗英来反证人民有爱国之情，孰不知三元里人民抗英，是因为村民自己的祖坟被英夷挖了，母亲妻女被英国人强奸了，才奋起反抗，有人认为这种反抗是基于一个民族的伦理自觉与伦理本能。本能的反抗被视为为国抗英，"家仇"被夸大成"国恨"，显然有失依据。

真实的八国联军侵华：穿布衣长衫的百姓，竞相扶梯相助八国联军登上北京城

天下是某个利益群团的天下，而且对自己还不仁不义，"宁赠友邦，不与家奴"，老百姓凭什么会有国家概念，凭什么站出来对外国愤怒？人家洋人要你西太后下台，你不肯下台又不敢得罪洋人，想出个"量中华之物力，结与国之欢心"，那你就结去呗，总之，事不关己，高高挂起，你走你的独木桥，我走我的阳关道。

只有将"国家利益"与民众的"个人利益"捆绑在一起，培养起把"国家利益"视为高于"个人利益"的民众，爱国排外的愤青就慢慢产生了。这里的"愤青"一般指民族主义愤青、左愤和毛愤。愤青有大佬极的，也有小喽啰，愤青大佬能影响决策，愤青喽啰是一些冒头的小鬼，这些小鬼在网络上常常被称为"粪青"、"小左"和"五毛"。

如果要形象一点讲，我给愤青做了一个类比，叫"当代义和团"、"民族自恋狂"。一方面，他们把国家、民族、政府、党派等概念混作一团，叫人哭笑不得，因此他们的关于爱国的"主义"和爱国的"行为"也让人哭笑不得。另一方面，他们只觉得自己的国家民族是世界上最好的（第二次世界大战前也有民族这样认为，结果如何呢，有史为鉴），泱泱大朝，唯我独尊，说起西方，那都是夷狄，不拿正眼瞧人家的。脑子糊涂却狂热自恋到凌驾于人性、真理、正义之上的愤青，不懂得真正的爱应该包含着对整个人类的爱，他们自以为是的爱，只是一种崇拜，即便算为爱，也是狭隘的爱。

因为连最基本的政治常识都不具备，或者说在他们的脑子里被屏蔽了，因此，愤青的愚蠢有目共睹，不但自己水平低劣，逻辑混乱，还总拿别人当傻子。

愤青自诩最爱国，因此处处喊爱国口号；愤青自诩最爱国，因此看到有人批评了中国的坏处，讲了日本的好话、法国的好话、美国的好话……就要被扣帽子。最经典也最恶心的几顶帽子是："汉奸"、"走狗"、"卖国贼"、"二毛"、"假洋鬼子"。可惜，现在不让人随便干违法的事，否则，愤青对这些人会格杀勿论的。

在网络上，愤青有很多"别称"：白痴、弱智、愚民、暴民、无知、无耻、无畏、小屁孩、意淫癖、爱国贼、社会下层、网络流氓、投机做秀分子。这些"别称"并不是没有道理的，说他们是投机做秀分子，那是因为他们特别势利，现实需要什么样的爱国举动，他们就会有什么样的爱国举动，分寸把握得很清楚。说他们是网络流氓，那是因为他们人肉搜索出他们认为是汉奸的人，到别人家里去泼粪、打砸，进行人身攻击。说他们是社会下层，那是因为他们可能连工作在哪、下一顿饭在何处都不知道。说他们是爱国贼，那是因为他们会假爱国之名行误国之事。说他们是意淫癖，是因为他们经常是"口号爱国者"。说他们是小屁孩，是因为他们未经世事，还没有在社会上碰壁吃苦。在愤青身上，可笑的言行背后有深层复杂的原因。

关于愤青的病症，我是自认为是深有观察的。但是我在网上发现凌沧洲先生已早就写了一篇《文化捞粪运动宣言》，将愤青的病症已经讲得很清楚了，而且又讲得那么的精彩，我爱不释手，又自叹莫如，不如引用过来。凌沧洲兄总结的愤青病症如下：

2010年10月16日，成都抗日“爱国青年”，连中国传统汉服都不认识，逼一个穿汉服的女生把衣服脱下来，“爱国青年”当众把它烧掉

1、盲于世界。粪粪对世界各国灿烂的文明一知半解，所了解的信息多是过滤、扭曲、片面的信息。粪粪自己处于愚昧之中，还想照亮别人。
2、聋于周边。粪粪对身边的民生、民瘼，冷酷如同路人。举凡房奴、讨薪、自杀等等，粪粪均有理由为之辩护美化，可以说路边哀嚎之声不闻，人民疾苦不问。
3、昧于良知。粪粪发贴时完全以利益为驱动，完全置良心于不顾，敢为朝鲜核爆喝彩，敢为黑心老板矿主贴金，忍心说莺莺该死。
4、奴入骨髓。粪粪在咒骂异己者为"洋奴和假民主"的同时，从来拿不出鼓吹真民主的帖子，推不出真民主的观点方案。对权力和金钱的膜拜驱动他们可为几毛钱出卖灵魂和肉体。

愤青首次在中国近代史上亮相是在戊戌变法时期。戊戌六君子被真正的"卖国贼"慈禧太后污为崇洋媚外的"汉奸卖国贼"，押到菜市口砍头示众。愤青们伸着鸭子一般的脖颈看热闹，此时的愤青就像鲁迅笔下的看客，要么傻兮兮地看，要么拿着白馒头去蘸这些"汉奸"的人血，据说可以治病呢。

中国愤青真正扬名天下，是以义和团身份上台亮相的。他们扛着"扶清灭洋"的大旗，登坛作法，口念诅符，扒铁路，烧教堂，但凡有点现代科技含量的东西都成了捣毁的目标。他们杀洋人杀得起劲，连老人、妇女、儿童也不放过。后来凡跟"洋人"相关的所谓"二毛子"、"三毛子"也统统砍掉，连使用西洋商品的中国平民也不放过，变法图强的维新志士被视为"汉奸卖国贼"，理所当然地成了屠杀目标。

据说，义和团只杀了几千外国人，但屠杀的中国教民却高达50多万！可惜"刀枪不入"的灵符敌不过洋人的真枪实弹，愤青们的愚昧丢了人现了眼还献了命。更可叹的是，这批愤青终究逃不过被当局利用之后，又遭清洗的命运，一腔爱国之情全做了炮灰。

愤青最伟大的战斗莫过于十年"文革"了，那时差不多全中国的青年学生对官僚阶层和知识精英进行"残酷斗争"和"无情打击"，很多人都被戴上了"汉奸"、"卖国贼"的高帽。连国家主席刘少奇也被愤青们称为"叛徒、内奸、工贼"，高呼"批倒批臭"，"叫他永世不得翻身"！

在这次耗时十年的革命中，愤青成了破坏中国传统文明的急先锋，他们"破四旧"，烧书、毁文物、拆寺庙，摧毁一切和"传统文明"沾边的东西。

进入新时代，随着中国国力不断增强，愤青们发现"中国可以说不"了，可以"不高兴"了，盲目仇外的情绪又高涨起来。1990年代中国驻南斯拉夫大使馆被轰炸，愤青群情激愤，以排美为己任，在排美的同时，也把西方的民主、自由、人权一并排斥在外。那些敢跟美国作对的人物，米洛舍维奇、萨达姆、金正日等都成了他们心中的英雄，令他们可惜的，大约是他们的英雄在减少。

最近两年，随着中国的经济总量进入世界前三甲，愤青们的胸肌和肱二头肌发达起来了，愤青的活动更为频繁了，内外呼应，范围不断扩大，一会反法，一会排美，一会反日，一会排意……忙得真是不亦悦乎。去年，反法无疑成了愤青们的"中心工作"，见面都恨不说"你抵制了么？"

回顾愤青的光辉历程不难发现，愤青破坏的热情往往大于建设的热情，当愤青得势的时候，正是全民疯狂的时候，也正是整个国家民族遭殃的时候。

查证方法：下载《中共禁书大搜集第1辑》，包含了周筱赟叶楚华廖保平合著《中国谁在不高兴》


愤青的祖宗义和团杀害的是什么人？

——郭老学徒

1

他们一家一家地把房子点着了，黑暗中火光冲天。

房子里的男人们已经逃走了，只剩下了女人和孩子，在冲天的火光中，传出了凄惨的哭喊声。有女人冲出火海。他们毫不留情地用刀剖开她的肚子，再几个人拽胳膊拽腿把她扔回大火中。

义和团

这是1900年6月4日晚上发生在保定附近的张登镇的真实事件。那些杀人放火的人就是一直被歌颂的伟大的爱国主义运动的主角、愤青的祖宗――义和团员，而被杀死烧死的人则是义和团运动的主攻目标，中国信仰基督教的教民。那天晚上，勇敢无畏的义和团员们接连烧杀了张登镇几十户教民。

在整个义和团运动中，一共有2万3千多中国教民被杀害，许多人是老人、妇女和孩子，还有教会收养的孤儿。

义和团的暴行是在满清政府的纵容鼓励下干的，而义和团也向这个腐朽的专制政府献上了忠心，他们打的旗号就是“扶清灭洋”。但是义和团灭洋人不灵，杀自己的同胞有本事。义和团运动中一共只杀了4百多个洋人，绝大多数是传教士和他们的家属，还有几个建铁路的工程师，而这些功劳还不能都记在义和团的帐上，因为一半多的洋人是被官府杀的。

2

义和团杀害教民最大的惨案发生在河北景州的朱家河教堂。那是震惊世界的惨案，只是我们自己的民族记忆在这样的事情上容易或故意忘却，许多中国人并不知道此案。

1900年7月，在发生了一系列屠杀教民的事件后，景州周围七八个县的惶恐无措的教民们两手空空地逃到朱家河教堂避难，一个小小的村子涌进了三千多人。

7月17日，英勇无畏的两千多义和团和两千多清军士兵包围了朱家河村。清军士兵是被景州城里的蔡氏兄弟忽悠来的，这两个人一个是秀才，一个是举人，他们告诉路过景州的清军指挥官陈泽霖，说朱家河教堂是汉奸聚集地，请求陈派兵攻打。

义和团和官兵们向“汉奸”发起了英勇的进攻，这是一场没有悬念的战斗。爱国主义义士们枪击刀砍奋勇无比，他们先把教堂外的教民们杀光，再点燃浇了油的席子，扔进教堂，把教堂里的人烧死熏死。也有从大火中逃出来的人，也有从教堂楼上的窗户跳下来的人，他们没有烧死摔死，也大都被杀害。到7月20日，屠杀结束，一共有2500人遇难，只有500人逃生。

清军指挥官陈泽霖在现场发现被杀死的大都是妇幼老弱，哪里来的汉奸，外国人也只有2个，他非常气愤，拒绝了义和团请他帮助攻打下一个教堂的要求。

朱家河教堂里的两个外国神甫在生死关头表现出了高尚的精神。本来，在义和团攻打的前一天晚上，教民们劝他俩趁黑夜逃走，但他俩坚持要与教徒们在一起。在室外枪声杀声不断的最后时刻，教徒们做着祷告，无奈但从容地面对死亡。

这场中国人屠杀无辜中国平民的震惊世界的惨案，我们每一个后来者都应当铭记在心，但是，喂养我们的历史告诉我们的是，义和团杀死的都是汉奸，二毛子，是民族的敌人，是为非作歹十恶不赦的坏人。义和团是民族的英雄，他们是为民除害，为祖国除害。果真是这样吗？

3

中国的教民，也就是那些信仰基督教的人，都是些什么人，他们为什么信仰了洋教，为什么会惹来了杀身之祸。

早在明朝万历年间的1582年，就有西方的传教士来中国传教，利玛窦在那一年来到了中国。传教士早期在中国的传教活动收获不大，到了清朝初年，又被雍正皇帝禁止了。他对外国传教士说，我知道你们的宗教是劝人行善的，不是什么坏事，但是我的大清子民入了你们的教，就听你们的上帝的话了，那我的话他们还听吗？他们如果不听，我还怎么治理国家。雍正的这一番话，把道理讲透了。为了维护执政地位，即使是劝人为善的教也不准信。

鸦片战争以后，传教士在中国传教合法了，到了19世纪后半叶，越来越多的天主教和新教的洋教士来到中国传教。

洋教士最开始把传教对象瞄准知识精英，但碰了钉子。中国五千年文化培养的知识精英都是最自信的人，哪里瞧得上蛮夷的邪教。于是，洋教士们调整了策略，把目标锁定在底层老百姓身上。其实基督教在西方最开始也是在穷人中传播的，后来才被上流社会接受。

向底层老百姓传教，仅仅靠连中国话都说不明白的传教士宣讲上帝的福音是不起什么作用的，教会的主要办法就是为老百姓办实事办好事。

新教教会的办法主要是办医院、办孤儿院和赈灾等，但不是很灵。那时中国人根本不信西医，只有极少数快死了的人，在中医没有辙的情况下，才送去看西医，死马当作活马医。而办孤儿院对中国人更没有吸引力，中国人命不值钱，孩子说卖就卖说扔就扔，没有人会因为你收养了孤儿就认定你善，随你信教，没准还怀疑你收养孤儿是为了吃小孩脑髓呢。唯有赈灾救助还起些作用，一些被救助的灾民入了新教。

天主教会的切入点比较切合实际，他们除了做新教做的那些善事外，还增加了一项，就是帮助老百姓打官司。天主教的传教士发现，中国的官吏极其腐败，司法极其不公，办案手段野蛮愚昧，没有钱没有势力的老百姓冤屈太多。于是，天主教教会就常常帮助教民打官司。老百姓发现信上帝可能不受欺负了，于是信教的人就越来越多了。所以，天主教教徒比新教教徒要多好多倍。

19世纪的中国是极其封闭落后的农业社会，底层的老百姓敢于信教是要付出巨大代价的，要遭到同村人的歧视、辱骂和孤立。有的村子不准教民用井水，有的私塾老师不教教民的孩子。为什么面临这么大的实际生活中的压力，教民还要加入教会呢？信教的教民大多数是贫穷百姓，是最弱势的群体，加入了教会遇到了难处有人帮有人管，这是最大的吸引力。由于弱势，才找依靠，官府靠不住，只好去信教。

几十年来，我们的宣传一直把这些早期信教的教民，其中老人妇女占了很大比重的弱势群体定义为汉奸走狗卖国贼二鬼子，说他们是帝国主义侵华的急先锋，这是对这些可怜的无助的穷苦百姓的诬蔑。说他们是汉奸卖国贼，那么，谁能指出他们究竟做过什么卖国勾当，究竟怎样损害了中华民族的利益？

现在中国信教的人多了，可能你身边就有教徒，请你想想看，你所认识的信教的人当中，有几个人是恶人？

义和团民被利用完后斩首示众

写到这里，问题很清楚了，义和团杀害的2万多教民，既不是十恶不赦的汉奸卖国贼，也不是横行乡里的恶霸凶徒，他们大多数是最底层最无助的人，他们信教本来是为了保护自己，没想到却付出了生命的代价。


朝鲜小学课文7篇

《金日成将军和彭德怀司令》

明朗的朝阳从帘隙映入了洞口，李警卫小心翼翼地拉开了帘子。金日成将军放下了笔，吹灭了汽灯。他看着洞外，笑了笑：“又是一夜过去了。时间过的这么快，不抓紧怎么行啊。”李警卫：“将军，你不要太累了……。”金日成将军笑了笑：“出去走走吧。”

从洞里出去，就看到了山上山下。山上山下都覆盖着白雪，但白雪间，夹杂着烧焦的树木，炸单的残骸，控诉着美帝国主义的罪恶。山下，英雄的人民军战士们，纷纷从掩体内走出，正在准备又一天的战斗。金日成将军快步向山下走去。战士们看到金日成将军，连忙上来向伟大的领袖问候。金日成将军亲切地慰问战士：“夜里冷不冷？”

“不冷”

“大家有信心坚持到取得胜利吗？”

“在将军的领导下，我们有万分信心”

这时，一个通信兵来了：“报告将军，中国同志的志愿军司令彭德怀来了。”金日成将军说：“还不请中国同志过来？”

山洞内，警卫员倒上了茶水。

金日成将军亲切地招呼彭德怀司令：“请喝茶。我们现在在战争年代，条件不太好，只能这样款待你了。”

彭德怀司令敬慕地看着金日成将军：“你们在这样恶劣的条件下，还能坚持和美帝国主义战斗，我们很佩服。”

金日成将军：“为了祖国的解放，我们是不惜一切代价和努力的。”

彭德怀司令：“也只有在你的领导下，才有这样强大的力量。”

金日成将军：“别这么说，还有你们的帮助嘛。打击美帝国主义，有什么困难吗？”

彭德怀司令：“困难很多，如果没有先前你们对美军的战斗，我们是没有经验的，也会更加困难。”

金日成将军：“我们的战士都有和美军作战的经验，他们可以直接帮助你们指导。”

正当两人欢声笑语时，洞外，突然响起了警报声。一个战士跑进来：“美军飞机要来了。”周围的人，马上紧张起来。金日成将军把手一挥：“来了就打击他。”不过一会儿，飞机的呼啸声，炸弹的爆炸声，枪声，就在山岭间回荡交错了。

金日成将军拿过一支38式步枪：“我们出去看看吧。”李警卫：“将军，这样太危险了。”彭德怀司令也连忙劝阻。金日成将军笑了，举了举手中的枪：“这支枪就是我从日本人手里缴来的，当时面对面的战斗，总比现在危险吧。”

金日成将军持枪来到洞口，只见数架美帝国主义的飞机，不停地来回投弹，每次飞过，都有爆炸在地上响起。英勇的人民军战士们，不停的射击着美国飞机。

金日成将军愤怒地拧起眉头，他看到又一架美国飞机准备从阵地上飞过，他举起了枪，瞄准了敌人的飞机。当敌人对准了我们的阵地，正在往下飞来时，将军开枪了。

瞬间，一团巨大的火团，在空中爆发燃烧了，残骸纷纷落下。战士们欢呼起来。剩下的美国飞机惊呆了，他们再也没有勇气继续，纷纷向南方逃跑了。战士们在阵地上，向着金日成将军欢呼。

伟大领袖金日成万岁！
伟大将军金日成万岁！
朝中友谊万岁！

《从中国访问回来的金正日将军》

从中国访问回来金正日爷爷全然不顾身体的疲惫，连夜找我们几个小标兵商量儿童日的安排。谈得晚了，便送我们出门，要司机送我们回家。在去大门口的路上，我们说：“金爷爷，您回去休息吧。您刚从中国回来。”

金爷爷摇摇头，“不碍事，你们知道现在国际上有很多人把社会主义当作敌人，不断给我们制造麻烦，你们是祖国的未来，你们的事情便是国家的事情，是头等大事。”我们都激动了，眼里噙着泪花。多好的金爷爷呀。

金爷爷抬头看看天空说：“如果世界真象这天空这么安静就好了，但是就有一些国家，象美国，要搞乱这个世界，他们是罪人。”

说着，金爷爷弯下腰，从花池里捡出一颗石子，然后看着天空说：“该死的美国佬。”

说着他把石子奋力向上一掷。很快就见空中一颗卫星突然爆发出耀眼的强光，然后就坠落下来。“这是美国的间谍卫星，他们一直在平壤上空盘旋，侵犯我们的主权，我已经忍了很久了。”金爷爷愤愤地说。小朋友们都鼓起掌来，为祖国有这样的领导人感到自豪。

一会金爷爷叫来秘书问：“那个卫星落到什么地方了？”“好像是龙川一带。”秘书说。

金爷爷一怔，说：“赶紧派人去查，看有什么问题没有。”之后爷爷送我们到大门口，一直挥手到看不见我们。

第四天我们听说龙川那边出事了，我们很紧张。而这时金爷爷叫我们过去。

他依然那么慈祥，让我们坐下说：“战争总是要有牺牲的。为民族独立事业牺牲的人是伟大的。”他这时低下头说：“但我必须承认，我当时击落敌人卫星的行为太鲁莽了，我在这里向全国人们道歉。我将向全国人民说明情况。”

我们顿时热泪盈眶，多好的爷爷呀，他在跟敌人斗争过程中的小失误竟然被他记在心里，还道了歉，我们在将来的学习中一定要向金爷爷学，学他老人家那宽广的胸怀，和不耻下问的精神。

《金爷爷工作最紧张的时候》

2004年11月，金正日爷爷进入了一年中工作最紧张的时候。过去，他每个月都要接见社会主义祖国的少先队员、共青团员们，和伟大祖国的花朵、主体思想的接班人愉快地交谈，教育他们沿着金日成爷爷创造的世界上最伟大的主体思想坚持下去，让全世界人民都看到主体思想的巨大优越性，尽快解救水深火热中的资本主义国家人民。但是，由于工作繁忙，他连续两个月都没有接见祖国的花朵们，直到两天前的周末，才又有了这个机会。

金正日爷爷曾经语重心长地对少先队员们说：“美国和欧洲的人民，每天都盼望着接触到主体思想的光辉，但大资本家不允许他们学习主体思想，他们只能在报纸上看到朝鲜在主体思想上取得的光辉成就。世界是你们的，你们应该好好学习，尽快让美国和欧洲的人民也能够自由地学习主体思想。”现在少先队员们再次见到阔别两个月的金正日爷爷，该是何等兴奋、何等愉快啊！

金正日爷爷向少先队员们道歉说：“这个月的工作太繁忙了，世界的和平都需要我们朝鲜来维护，我们不能把其他国家的人民扔下不管啊！美国资本主义的头目布什，为了获得继续压迫美国人民的机会，找到了朝鲜，希望朝鲜帮助他压迫美国人民，但我们怎么能够答应呢？但是布什这个资本主义的头目，还是获得了日本帝国主义走狗的帮助，再次镇压了克里领导的国内人民的起义。布什之流做了这么多罪恶滔天的事情，全世界人民是不会饶恕他们的。”

金正日爷爷又说：“巴勒斯坦人民反抗以色列的斗争，得到了朝鲜人民无私的支持。阿拉法特爷爷经常说，如果没有朝鲜人民，阿拉伯人民早就被美国和以色列的大炮消灭了。这么多年来，朝鲜一直给予阿拉伯经济援助和精神支持，给了阿拉伯人民反抗的勇气。现在阿拉法特爷爷去世了，他去世之前还曾经给我发电报，要我鼓励你们好好学习，将来继承朝鲜人民的光荣传统，继续支援阿拉伯人民的正义斗争，把美帝国主义从中东驱逐出去。”听到阿拉法特爷爷的临终遗愿，少先队员们都流下了泪水，发誓要继续帮助阿拉伯人民，彻底打败美帝及其走狗。

金正日爷爷最后说：“我的工作还很紧张，全世界都需要我，也需要你们。美帝国主义在台湾的走狗陈水扁正在积极策划侵略中国，中国人民是我们的友好邻邦，当年美国入侵中国时，我们朝鲜人民曾经给予他们无私帮助，中国人民现在还是感恩的。现在，朝鲜人民又担负起了保卫中国人民安全的责任，我们一定要打败美帝国主义在台湾的走狗，把一个完整的台湾交还给中国人民。你们有信心吗？”少先队员们都满怀信心地答道：“有主体思想，就有信心！”

晚上11点，少先队员们离开了金正日爷爷的住所，他们看到金正日爷爷的书房还亮着灯，在那里，金正日爷爷正在指挥伊拉克人民的反美斗争，正在解决乌克兰人民的内部矛盾，正在考虑对非洲人民的经济援助……少先队员们再次感动地流下了眼泪，他们下定决心，一定要好好学习主体思想，为世界人民做更多的贡献。

《竭诚拥戴与恩典》

黄海北道凤山郡的一位老人，有一天，为了挖药草走进深山里去。
他在山沟土生土长，在这里过了一辈子，熟知山中的底细。他的儿女都已成长为能为国出力的人材。他心想，不能因为自己年老只蹲在家里虚度光阴。于是，他仗着硬朗的身板常走遍山地挖药草献给国家。
他不知不觉地越过黄海北道界线跨进江原道境内，不知疲倦地一根又一根地挖珍贵的药材。
突然，他的双眼闪出兴奋的光。
原来有一棵长了几十年的山参花，映入他的眼帘。

“山参！”老人情不自禁地喊着奔过去。他拿出工具，生怕损毁一毫须根，精心地挖出来。
看见那山参花的瞬间，在他脑际里浮现了要让慈父金日成同志延年益寿的念头。
据说，自古以来发现山参的人不管有没有人在旁要先喊道，那根山参是我的。可他在发现那根山参的瞬间就在心里喊出那正是要敬献给金日成同志的。

老人用藓苔包好又大又好看的山参托在手里沉思起来。
为了给金日成同志他老人家送去药效大的新鲜山参，就要毫不迟延地登程上路，可是这儿是江原道深山沟，路都难觅，离平壤一千多里。如果先返回家再去平壤，就会耽搁时间。又想到他身上还穿着不整洁的服装又怎么办。
……
他思绪万端，但有一个念头占了上峰，他想：为了把山参及早送到慈父领袖那里，就要跋山涉水，径直上平壤去。
于是，老人毫不犹豫地直奔平壤。
竭诚拥戴敬爱的金日成同志的火热的心使他不知疲倦，身轻似燕好像长了翅膀，健步如飞地走过千里险路，终于带着长生不老药到了平壤。

他一个年届古稀的人奔到平壤，好不容易才找到党中央委员会的正门。
那天，亲爱的领导者金正日同志和往常一样，在办公室度过繁忙的一天。
突然一位干部走进金正日同志办公室，要向他报告，但一看到他正在审阅文件，就犹豫不决。他问道：“有什么事？”
“有一位老人在江原道深山沟里挖了一棵山参，就径直奔到平壤，请求把那棵山参献给金日成同志。”
他听了那位干部有关老人诚心诚意向领袖敬献山参的具体汇报。
他从那无名的山村老人的感人事迹体会我国人民拥戴慈父领袖的真情实意，在房间踱了一阵。
“是多好的人民啊。”他用这么一句话表达了激动的心情。
然后，他想了一下，又向那位干部说，老人的诚意不好推辞，要收下山参，还谆谆嘱咐：“……要筹备回礼，好好款待他，然后送他回去吧。”

老人出于百姓的道义和本份做了应该做的事，可是金正日同志却这样关照老人，指示要好好款待老人，并赐予世代相传的礼品。
遵照亲爱的金正日同志的指示，老人立即被送往首都的一家大医院，在医院给他解除跋涉千里而积下的劳顿，用各种补剂给他补养身体。
老人出院以后被带到烽火山旅馆的漂亮房间。
每天早晨，轿车等在门前，等他离开丰盛的饭桌以后，就载他到首都各处去参观。
“我一个乡下老头子算得了什么，竟受到亲爱的领导者先生的这般款待。……我有生以来，连做梦也没想到这种待遇。想要报答这宏恩，只恨年纪太大了。一定要一代接一代地报答他的恩典。……”
老人用袖口揩眼泪，喉咙梗塞得接不下话。
干部们向他说，还有不少地方要去参观。但他说，我怎么好光受款待呢，要像忠臣那样报恩，就要珍惜光阴赶快回去干活。他就这样提早回去了。
他回去的时候，携带了亲爱的领导者金正日同志赐予的充满爱意的礼品。

老人坐在飞驰的车上，连连点头，喃喃自语。
“因为有他赐予老百姓的这种恩情，我国人民才有福可享，也才有我们的一心团结。
“伟大的领导者的思情与关怀同人民的忠诚拥戴之真情结合起来，这正是一心团结的根本啊！”

《在鱼雷艇上》

1975年10月中旬的一天，有过这样的事。

这天，东海上风大浪高。

出乎人们意料之外，到东海岸一个海军部队访问的亲爱的领导者金正日同志要同海兵们一道坐船出海。
指挥员着了慌，不知如何是好，于是报告说，因为浪涛格外汹涌，出海有困难。

金正日同志却豪壮地说：“我最喜欢坐海军的船。你们说，今天海浪汹，坐船出海有困难，其实波汹涌时坐船才有意思。”
他说，海兵的活动场是大海，要了解他们的生活，就要到海上去，不必担心，快下令出航。

这样，金正日同志上了旗舰，鱼雷艇队一气乘风破浪冲向波汹涌的大海。
“你们看！我们的海兵进步多快，面貌一新了。……”
“我们海军的战备状态万无一失。”
金正日同志站在摇荡、海浪飞溅的甲板上，满意地望着海兵们出航的情景。他继续站在甲板上，同海兵们谈话，向指挥员们指出进一步发展海军武力的纲领性方针。

鱼雷艇队不觉驶进了远海。离岸越远，海涛叫酌，高大的惊涛骇浪接连袭来，来势之猛，好像要吞掉舰艇一般。干部们恳切地请金正日同志赶快到船舱里去。
可是，他依然手握司令塔的撑杆站在甲板上。
他说：“不必为我担心，只管继续航行好啦。”
他又说，为了解海兵生活才到海上来的，要了解真正的海兵生活，就要看看他们怎样和这样的海涛进行搏斗。
他推着指挥员的后背，叫他快向编队提示新的战斗情况。

这时，那浪峰变得更高，风势也越发猛烈。那浪涛冲向舰艇，艇身摇晃得厉害，连那些锻炼有素的海兵都觉得有些难以支撑。
金正日同志的衣服都被飞溅的浪花弄湿了。
指挥员见这景况，慌忙拿起无线电传话机，命令各编队转舵驶向波涛稍弱的沿海。
于是，鱼雷艇一齐驶向沿海。

金正日同志察觉舰艇转变了航向，感到奇怪地问道，船为什么不驶向已定的目标，变了航向，速度也渐渐变慢。
指挥员支支吾吾地没有做正面回答。
金正日同志看透了他的心思，温和地说道：“海兵不应该避开波 涛航行。看样子，你们是因为我在这里才这么做，这样可不行。我今天同你们一道登上这个舰艇，是为了看看勇敢的海兵们的航海技术。”

可是，指挥员还是犹豫不决，于是，金正日同志拍拍他的肩膀鼓励他说：“海兵不应该惧怕海涛。那样的海兵是不能保卫祖国的大海的。”
“……”
“出海的战士应具备的重要风格之一，就是要养成无畏的胆量。”
说罢，他要指挥员按原定目标继续航行。
指挥员又拿起无线电传话机，下了命令。
可是，接到新的命令的鱼雷艇好像都已领会了指挥员的那火热的心情，没有按照命令转航，而都驶来护卫着金正日同志所在的般艇，停在那里不动。
这是反映海兵们一心祝愿金正日同志安康的令人感动的画面。

金正日同志站在甲板上，留心地望着这一情景，向指挥员坚决地说。
“你再下一次命令。命令他们照已布置的情况航行。”
指挥员仰望着他那崇高的形象，向各编队重又下达了命令。
鱼雷艇终于按照原定的航路乘风破浪快速驶去。

金正日同志透过望远镜满意地望着这一情景说道，看，我们的海兵有多么勇敢、大胆。祖国的海洋正需要这样勇敢的海兵。
海浪不断地向甲板冲过来，金正日同志却依然手扶司令塔的把手，没有离开甲板。
鱼雷艇队继续全速前进，那惊涛骇浪都被它们降服了。
金正日同志那豪放的动人心弦的话音回荡着：
“……好样的。我们有这样勇敢的海兵，祖国的海洋是铅墙铁壁！”
指挥员一听他的话语，心里感到热乎乎的，他在心里喊道：“不是的。因为有培养了这样勇敢的海兵的钢铁统帅、军事天才金正日同志，祖国的海洋才是攻不破的要塞。”

《朝鲜人民拥护爱戴金日成主席——有啥舍不得的呢》

到了春暖花开的4月。

那年春天（1981年4月），阳光格外明媚。向阳的地方连翘花和金达莱花已盛开，杏花含苞欲放。

那天，党中央委员会的一位干部为了迎接举国欢庆的4月的节日做准备工作，非常忙。突然响起了电话铃。

他不在意地拿起话筒，没想到传来了亲爱的金正日同志的声音，他恭敬地站起身。

金正日同志到某一地区进行现场指导，刚回来。

金正日同志不顾在路途劳顿，立即打电话了解在金日成同志寿辰时向人民赠送礼品的准备工作进展如何。

金正日同志具体了解准备情况后表示满意，说做到那个程度就算不错。接着提出在这次节日要用上保存着的补剂。

那些补剂是人民群众为了对亲爱的金正日同志的健康长寿有所裨益而敬献的珍贵药材。

金正日同志每次收下人民敬赠的补剂时，从不为自己用，而嘱咐说，要好好保存起来，待到要紧的时候用它。

那位干部一听到金正日同志提出要用那些补剂，以为毕竟出现了需用补剂的要紧事，心里很想知道究竟要用在什么事上。

金正日同志以慈祥的语调热情地说，每年在迎接4月的节日的时候，他首先想到的是我们工人阶级，要给他们自己能给予的一切，这就是他的心愿。

然后，他又强调说：

“最好在节日前夕，把我国人民送给我的补剂赠给工人。

“今天早晨，我再次看了一下财政经理部保存的补剂清单，要把牛黄、灵芝等补剂在4·15节日之际送给我们的工人。

“为了工人阶级，有什么舍不得的呢。”

顿时，那位干部一股热流涌上心头，未能即刻回答他。

亲爱的金正日同志谆谆嘱托要在节日之前把补剂送到工人那里，然后才放下了话筒。

那位干部眼眶发热，真想热烈地喊一声：金正日同志那热烈的爱意是举世无双，无与伦比的。

《他对人民就是这样关怀备至》

新盖的清流馆为开馆加紧准备的1981年11月30日，亲爱的领导者金正日同志来到现场。他在院子里满意地望着清流馆的外景。这座建筑形式很独特，犹如在海上航行的大船。过一会儿，他才向里面走去。干部们先带他到家属餐厅去了。这是蕴含着他的深切关怀的餐厅。他曾说，清流馆应该设全家人可以一起来用餐的房间，并亲自在设计图纸上作了标识。他环视一下房间，面带满意的微笑说：“餐厅里的饭桌置备得很好。现在才置备了朝鲜式饭桌。”

他说着，仔细察看有螺钿的漆桌。

他时儿弯下腰察看，时儿退一步瞧瞧，突然问，饭桌是不是显得高一些。干部们还没注意到那一点，未能立即回答。这时，他向一位干部说：“要到里面去坐在桌前试试饭桌高不高。”

遵照他的话，一位干部走进去在桌前坐下，把两臂放在桌上，还前后左右地动动身子以后说，不觉得高。随行人员把那位干部的坐高和饭桌的高度对比一下，然后说，看样子还算合适。可是，金正日同志以沉思的神色左右打量饭桌的高度，轻轻地摇了摇头。干部们不知他为什么那样摇头，有些疑惑不解地站在那里。

他说，要考虑到这里是家属来利的，全家人围坐着要以愉快的心情吃饭，如果孩子们感到不方便，父母的心情会愉快吗？他又亲切地开导说，要把饭桌做的矮一点，好让孩子们不觉得太高。考虑到个子最高的户主和主妇、个子各不相同的孩子们围着桌子坐下的情景，如果桌子的高矮只适于大人，对年纪各不相同的孩子是不方便的，这是必然的。干部们想到，亲爱的金正日同志像好操心的母亲一样为了让所有来这儿的人们喜笑颜开而费心，都激动得喉咙梗塞。清流馆的各个房间里都洋溢着他对人民的热爱和无微不至的关怀。

登上二楼，走到休息室时，金正日同志忽然询问，这个馆子开始营业后，一天能接待多少顾客，顾客一次进餐时间估计用几分钟。“估计一天接待15000名，用饭时间为40分钟。”

那位干部担心他会不会嫌他们把吃饭时间估计得太长。

清流馆建成以后干部们在商讨经营管理问题的时候，曾慎重地商量了顾客用饭时间。

有人说，顾客吃饭用30分钟就很充分，有人说，但要边吃边度过愉快的时间，需要40分钟。他们经充分考虑定为40分钟。

难怪回答他的那们干部，担忧会不会说他们把时间估计得过长。

“40分钟嘛，时间估计得太短了吧。”

金正日同志这么一说，干部们以惊讶的目光面面相觑。

这时，亲爱的金正日同志微笑着说，家里来了稀客，或和朋友们相会就请到清流馆，怎么能吃了饭就分手呢，不是要谈谈笑笑，印象深刻地度过愉快的时间吗？据我看一个半钟头也不够。他又强调说：“要订好千席餐厅经营体系。”

干部们感动得心里充满激情。

他们感到惭愧，因为他们原来把清流馆只当成销售饭菜的一般饭馆。

亲爱的金正日同志不是把清流馆看做单纯的营业机构，而当做给人民带来文明而富有乐趣的生活的幸福之家，他对人民就是这样关怀备至。


关于爱国问题的八点浅论

——高鹏飞

应一个朋友之邀，对爱国的问题写篇小文。盛情难却，于是就痛快应允，经过匆忙构思，暂列提纲八点，略谈一二。朋友要求两千字左右，不料老高今夜情绪不稳，文思喷发，把持不住，一不小心竟罗嗦了六千五百字。蔽作如下，如有不妥，请同仁指出。

一、我的祖国曾经很强大。

二、今日之国已非昨日之国。

三、我爱的是怎样的一个国？

四、如何做才是真正的爱国？

五、爱国的前提是首先国要可爱。

六、不要让爱国成为自己无耻的遮羞布。

七、爱国与否与口号叫嚣的嘹亮程度不成正比。

八、什么是国？我们有国吗？我们根本就没有国。

一、我的祖国曾经很强大。

当亚特兰蒂斯文明悲壮地沉入大西洋海底，当巴比伦的空中花园早已成为遥远的记忆，当希腊的米诺斯王宫尘封千年霸气不返，当恢弘的大马士革撒马尔罕只剩下断壁残垣，当盛极千年的君士但丁堡成为历史名词，当埃急的亚历山大灯塔轰然崩塌，当古老的印第安文化灰飞烟灭，我大中华万里长城仍然屹立不倒、雄视东方！

遥想华夏远祖，荡气回肠。上古时代，盘古辟地，女娲补天，燧人取火，仓颉造字，夸父逐日，精卫填海，后羿射日，嫦娥奔月，刑天舞干戚，神农尝百草，炎黄联手战蚩尤，共工怒触不周山。先秦时代，我先祖勇猛剽悍，义薄云天，荆轲刺秦，渐离掷筑，苏秦合纵，张仪连横，儒道百家，诸子争鸣，辕门立木，大义春秋，专诸刺王僚，聂政斩韩傀，田开疆托梁换柱，养由基百步穿杨。我大秦时代，气吞寰宇，囊括域内，地动山摇，生龙活虎，黑衣武士退匈奴七百余里，夷狄不敢南下而牧马，北胡胆寒，南越镇服，威武秦军所向，几乎征服了当时已知的全部世界。汉旗翻雪，气吞山河，封狼居胥，勒石燕然，所指之处，无不披靡，强大的匈奴被我汉家儿郎屡屡击溃，沿瀚海沙漠群及蒙古利亚大草原逃到欧洲，后来竟然引起欧洲野人连锁溃败，因日耳曼民族大迁徙，西罗马于476年被攻破，那时的中国人以千秋不倒的自信发出“凡犯我强汉者虽远必诛”的雄音。

及至唐朝，文化繁盛，艺术斐然，声威远播，万邦来朝，大唐无敌之师东征西讨，南征北战，几乎接近神话，东西突厥先后于公元630年和659年被太宗高宗攻灭，其残兵败将及子孙仓皇西溃至小亚细亚一带，后于1453年灭掉了盛极千年的拜占庭帝国。宋朝年间，文化经济之繁富在中国历史上臻于极盛，虽军威比起汉唐略显不振，但先后拖垮以雷霆万钧之势崛起的辽国、西夏、大金，在蒙古人摧枯拉朽、席卷欧亚、横扫世界的13世纪，我宋朝军民决命争首奋死抵抗蒙古禽兽达50余年之久，拖住了蒙古人继续祸害世界的后腿，全境沦陷后大批军民集体跳海殉国，陆秀夫抱帝投海，张世杰死守崖山，文天祥誓死不降，谢枋得绝食而终。崖山宋民以刚烈勇毅誓死不降的气概捍卫了一个民族从辉煌到没落时不屈的尊严！

那时，我们中国人是自豪的，是自信的，是值得骄傲的！

二、今日之国已非昨日之国。

中国现状表面看似风平浪静、太平盛世，实则暗潮涌动、危机四伏。在君明臣正、大法小廉之时，尚需忧盛危明、防患未然。在如今百弊丛生、大厦将倾之时，更需曲突徙薪、居安思危，万不能亡羊补牢、临渴掘井。

曾经强大文明的中华民族经过蒙古、朱明、满清、共产四代的摧残毒害，如今已经沦落为世界末流民族，似乎他的强大将永远成为曾经。当今中国人民集体奴入骨髓，病入膏肓，道德沦丧，信仰尽失。其低劣堕落之处表现在：利欲熏心，无恶不作，杀心四伏，冷酷无情，谀洋媚外，善恶颠倒，委琐畏缩，麻木不仁，自欺欺人，色厉内荏，精神空虚，物质至上，止于肤浅，贪图享乐。

对官商财阀追崇尊敬、对邪恶势力摆首摇尾，对贫弱孤寡欺压蔑视，对正义善良刻骨仇恨，对传统精髓鄙弃践踏，对民族英雄无情解剖，对先哲往圣鞭尸毁墓，对知识分子侮辱摧残。国家呈现出千年未有之病态，可很少人意识到国家病了。

工农汗流浃背地苦撑着、官员肆无忌惮地腐败着、证府津津有味地专制着、专家恬不知耻地表演着、明星醉生梦死地娱乐着、权贵惊惶不安地外逃着、国家不可挽回地堕落着、人民麻木愚昧地苟活着，这就是中国现状百态全图。

目前中国官媒为了掩饰这些丑陋的病态，遮盖肮脏，粉饰太平，极力渲染国泰民安，歌舞升平，可这“百年一遇”之“繁华盛世”的后面究竟是什么一副图景呢？是脱离信仰的政治、挥霍无度的行政、是徒有虚表的经济、空挂其名的军事、是贪腐专权的官吏、助纣为虐的走狗、是随心所欲的司法、有名无实的质检、是律不自责的纪检、丧失功能的监察、是口是心非的宣传、篡改历史的说教、是扰乱视听的传媒、虚无缥缈的灵魂、是民风日下的世俗、相互猜忌的亲情。三教齐灭，四处哀鸣，五伦背弃，六亲不认。不仅官员腐败，而且全民族堕落。

三、我爱的是怎样的一个国？

我爱的究竟是怎样一个国呢？是一个由封建阶级统治的用资本主义生产方式发展的被定义为社会主义国家的官僚世袭制奴隶制国家。

这个国，它禁止我阅读进步报刊、禁止我收听国外广播、禁止我收看境外电视、禁止我自由上网、禁止我自由思想、禁止我自由说话、禁止我拥有菜刀、禁止我集体聚会、禁止我组党结社。在这个国度，人民不得不读世界上最贵的书，看世界上最贵的病，住世界上最贵的房，吃世界上最毒的食品，干世界上最长的工时，交世界上最多的税，享世界上最少的权利，养世界上最多的官，受世界上最重的剥削，终世界上最离奇的死法，你几乎没有任何社会福利保险，但不能反抗牛毛般的盘剥。

我的国家，它全面拒绝民住进步，全面拒绝法制公平，全面拒绝人权保障， 全面推行愚民策略，全面阻碍人民的聪明与智慧发展，全面拒绝公平和平监督与约束，全面拒绝廉政和防止腐败，全面遏止知识分子和思想家的思想创造力，全面阻挡社会的政治学术的进步，全面破坏拒绝社会体制的进步。这是一个可耻、可笑、可怜、可悲、可恨、反动、倒退、黑暗的国！

这个国里，一个人奴役着一万个人，一万人流血洒汗创造的巨大财富被一个人把着枪无耻地霸占了一大半，剩下的一小半残羹冷炙被一万人饥不择食地瓜分，那一个人把吃不完的财富疯狂变态地糟蹋挥霍掉，时不时还眼瞅着那一万人牙缝里的韭菜，高吼着给我吐出来。那一万个备受欺凌手无寸铁的人只能徒叹“朱门酒肉臭，路有冻死骨”，徒叹“四海无闲田，农夫犹饿死”，徒叹“遍身罗绮者，不是养蚕人”，徒叹“富者连田阡陌，贫者无立锥之地”。若天下非一姓之天下，乃万民之天下，这样国家有难，匹夫方有责。否则，国再富，与民何干！

四、如何做才是真正的爱国？

胡适说过：“争你自己的自由就是争国家的自由，争你自己的权利就是争国家的权利。因为自由平等的国家不是一群奴才建造得起来的。”如果你想要为国进步事业尽力，那就努力争取你被剥夺的本属于你个人的权利。季羡林说：“歌颂我们的祖国是爱国，对我们祖国不满也是爱国。”

一味地自大自满歌颂赞美自己的国家，认为自己国家的月亮全世界最圆，对于批评揭露国家缺点与不足的人深怀敌意，终日意-淫在天嘲上国的迷梦中不可自拔，侵染在一种病态的狂热爱国主义中而不自知，这绝不是真正的爱国。美国证府一再告诫他的国民：“如果你认为你的国家正在犯错误而不及时指出来，你就是对国家的犯罪！”忠言逆耳，花言祸国，真正对国家有利的声音不是三呼万岁、粉饰太平的颂歌声，而是痛陈时弊，激恶扬善的呐喊声。托马斯.潘恩曾说过:“爱国者的责任就是保护国家不受证府侵犯”。爱国是爱你所生活过的这个文化民族共同体，而不是这片土地的统治者。何塞.马蒂说:“对祖国的爱就是对凡是压迫它的人们不可战胜的仇恨，就是对凡是侵略过它的人们的无终止的深恶痛绝！”一个真正的爱国及民族主义者，为了国家和民族的未来，应该把祸害国家百姓的集团解决掉或者改造，而不是一味称贺，盲目拥护。对毒财者的控诉、对砖制者的揭露、对民族罪人的清算、对祸国巨蠹的不满、对腐败贪污穷奢极欲者的批判、对暴敛民财飞扬跋扈者的憎恶、对一切不公平不合理不光明的事物的声讨，都是爱国的表现。

甘地说过：“首先我是一个人，其次才是一个印度人。”爱国的终极目的还是爱人，保卫国家击溃来犯之敌的宗旨不是避免大好山河沦入敌手，而是保卫同胞不被异族屠戮。终日高喊爱国口号既道义凛然又保险安全，对于懦夫民族释放自己多余的激素再合适不过了。卫国御侮，马革裹尸，血染寒山，效死弗避，这些未免渺远空诞，其实我们能做的还有很多，比如抵制谎言，追求真相，关爱他人，塑己成器，拒绝思想侵略，自我精神解放，追求天赋于我们的权利，拿回本就属于我们的尊严，不要留给后辈一个惨不忍睹的世界，不要把你的孩子一出生就让中国多一个奴隶，这些都是在推动中国进步。

五、爱国的前提是首先国要可爱。

爱德蒙.柏克说：“要让我们爱我们的国家，我们的国家应该可爱才行。”尊民爱民、特别是尊重和保障民众用和平的方式置疑、批评、甚至反对国家决策的权利，才有资格代表由民众利益汇集而成的国家利益，也才可以称之为爱国证府，才有资格倡导爱国主义。负责任的、由人民合法选举产生、真正为人民谋福利、值得人民爱戴并乐意为之奉献的国家，人民才有爱的义务，国家不可爱，人民有权不爱。人民的责任是保卫国家不被某集团侵犯，国家的责任就是使人民安居乐业、保障人民的权利不受侵犯。不要说你得要为国家做什么，要看看国家为你做了什么?一个不把你当人、把你当奴隶、当牛马、视你如草芥的国家，你有权利离开它、批判它、不爱它！左拉说过：“ 个人正义维护着国家正义，个人尊严组成国家尊严，国家惟一能让国人感到骄傲和安全的，就是它对每一个公民的利益所作出的承诺和保障。如果连这一点都做不到，国家还有什么尊严和荣誉可言？”这样的国不值得爱。

1911年墨西哥排华，华人死303人，相当腐败无能的清政府都派遣驱逐舰护侨并发最后通牒，这样的国值得爱！87年后的1998年印泥牌华，华人死1250人，台湾的中花民国严正抗议，派客机营救。美国证府接受华人避难，严厉向印呢当局施压，否则武力干涉，积极派遣舰船营救难民。而强大稳定的北京政府表示不干涉印尼内政，学生群众抗议活动被阻止，国内严格封锁消息，任由华人被异族屠戮奸污。曾经在艰苦卓绝的伟大抗倭卫国战争中倾家荡产、省吃俭用、积极募款、抛头洒血的印尼华人在自己遭难时，他们的祖国却抛弃了他们使之沦落为国际孤儿，这群寒心至极的印尼华胞们喊出了“宁做美国狗，不做中国人”的心底话！这样的国不值得他们爱！

上个世纪中国最好的翻译家和美国问题专家（名字忘了）在57年被打成右派，后入狱、下乡劳教二十年，在劳动改造中左臂折断，后来又遭受下岗的悲惨待遇，刚烈的他终因拒绝治疗而去世，临死前他留下一个令人震惊的遗言：骨灰不留在中国。为什么？因为他的国对不起他！李大钊说：“一个国家的存在如果必须靠国民的不断牺牲来维持的话，这个国家已经没有存在下去的必要。” 像大陆这样的国，已经没有存在的必要。梁启超大师说过：“长期残忍地压制人民，使人民变成奴才，让人民的脊梁已经弯曲，而在面临外敌入侵、大乱当头之际，又指望人民在自已面前仍弯着腰当奴才，而在外敌面前直起腰来反抗，这不是白日做梦是什么？”这种平时压迫你战时却要你当炮灰保卫它的国，我们不爱也罢。

君不见1840年第一次中英战争时，清军和英军打的热火朝天，沿岸却有数万清国百姓冷漠地围观。君不见1895年日清战争时日军打着解放汉人驱除满夷的口号进攻东北，东北的不少民众帮助日军打平时骑在他们头上的清国军队。君不见1941年希特勒发动“巴巴罗萨计划”席卷苏联西部时，大批刚刚被斯大林大清洗迫害后的苏联人抛弃自己的国家加入到德意志军队反抗红色布尔什维克。这种结局实在不能怪人民，是国家没有尽到自己保卫人民的责任却妄想让人民履行保卫国家的义务。

六、不要让爱国成为自己无耻的遮羞布。

陈独秀说：“我们爱的是人民拿出爱国心抵抗被人压迫的国家，不是证府利用人民爱国心压迫别人的国家。我们爱的是国家为人民谋幸福的国家，不是人民为国家做牺牲的国家。”原来国家不过是人民集合对外抵抗别人压迫的组织，对内调和人民纷争的机关。善人利用他对外可以抵抗异族压迫，对内可以调和国内纷争。恶人利用他可以外而压迫异族，内而压迫人民。

野心家利用人民一点就着的爱国情绪来实现自己的阴谋，用万千被愚弄的人民的鲜血照亮自己的名字。而自以为自己是在爱国的群氓们丝毫未发觉自己只是一个野心家实现自己野心的工具。这种爱国者只是伪爱国者、爱国贼、爱国流氓。他们群情激奋，鸡血暴涨，长时间海绵体大面积充血，所行所为非但不利于国家，反而害国。这样的爱国流氓越多，叫嚣得越响，说明大陆的愚民教育就越成功，世界人民就越对我们鄙视，就越证明中华民族是一个不可救药的民族。

很多思想高远、心系世界的高人都反对爱国，因为爱国乃是可恶野心家利用他压迫别人的工具。比如：亨利·大卫·梭罗说：“那些没有自尊的人仍然可以是爱国的，他们可以为少数牺牲多数。他们热爱他们坟墓的泥土，但他们对那种可以使他们的肉体生机勃勃的精神却毫无同情心。爱国主义是他们脑袋里的蛆。”乔治.肖伯纳说：“除非你把爱国主义从人类中驱逐出去，否则你将永远不会拥有一个宁静的世界。爱国主义是一种有害的、精神错乱的白痴形式。爱国主义就是让你确信这个国家比所有其他的国家都要出色，只因为你生在这里。”列宁说：“每当一个国家的政治、经济出现重大危机的时候，爱国主义的破旗就又散发出臭味来。”塞缪尔，约翰逊说：“爱国主义是无赖最后的避难所。”

目前中国不需要民族主义，只需要民主主义，因为民族主义只是一个族群的价值观，民住主义是全世界的共同价值观，前者只会让中国自绝于世界，后者才能使中国融入世界，长治久安。但令我惊惧的是中国这辆破旧的大巴在民主路与民族路的交叉路口处，迷失了正确方向，偏向可怕的民族主义之不归路。

七、爱国与否与口号叫嚣的嘹亮程度不成正比。

由于乌尤之乡那帮流氓的污染，和精英、汉奸、卖国贼、洋奴、等词汇一样，“爱国”这个词也偏离了它的原意，变成人见人躲、臭不可闻的贬义词。很多所谓的自称的爱国者其实只是爱党奴而已。他们不知道祖国、国家、证府、政党、民族、公民、权利、义务的概念，党|国不分，善恶不辨，把某一集团等同于国家，把拥护一个独裁者当做捍卫国家，明明只是一个私人的看家走狗或鹰犬工具，却自以为是为国为民、赴汤蹈火、肝脑涂地的英雄战士！这样的人活一辈子也没弄明白他终其一生为之服务的对象其实并不是哺育他的这个民族这片土地，而是一伙强盗劫匪。爱国与否与口号叫嚣的嘹亮程度不成正比。

10年前cctv在“对话”节目中请了北经3位高唱爱国主义的女大学生楷模做了一个批判个人主义坏中学生韩寒的对话。10年后，3位高唱爱国主义的大学生马楠、刘亦婷定居在美国，黄思路定居哥伦比亚。而当年那个没有高喊爱国口号、对国家横竖挑剔诽谤批判、貌似不爱国的中学生韩寒则坚决留在了自己的祖国并且成为意见领袖，冒生命之危险，痛陈不公，激扬文字，竭力断喝，呐喊狂呼。究竟谁爱国，不言自明。柏杨有句话：“爱国心是可敬的，但如果靠流别人的血来表明自己的爱国心，这种爱国心是不纯洁的，带有邪恶成分的。”

我发现目前的中国，爱国口号喊得越响亮、最道义凛然、最忧国忧民、最随便给人扣汉奸卖国贼帽子的人越是在做着祸国的蠢事（包括我本人）。这批人绝大多数自以为基于残存的良知，把无处发泄的一腔热血用在批判攻击与自己意见不同而又理解不了的真正进步知识分子身上，对国家的感情本能地使他们对一切黑暗腐败事物深恶痛绝，这是对的，但由于智慧有限或一时迷惑，看出国家病症却找不出病因，企图把中国再次陷入可怕的、惨不忍睹的、万劫不复的深渊。就像一个医生看出了病人是感冒，服用感冒药即可痊愈，但他偏偏让病人喝鹤顶红，结果必然一命呜呼。

八、什么是国？我们有国吗？我们根本就没有国。

谈了这么多，还没搞清楚到底什么是国？如果按西方人的说法是，国家是指“拥有财产权、公民权的人民+民选的政府+土地”，看看我们国家符合这几条吗？我来简单地一一分析。

1、拥有财产权的人民。大陆人民并没有财产权，你的财富随时会被没收入国有，你的房随时都会被拆除你却无能为力，当局绝不搞财产私有制的目的就是使人民的财富随时可以被政府侵占而投诉无门。

2、拥有公民权的人民。先看什么是公民？公民就是“具有一个国家的国籍，并依据宪法或法律规定，享有权利和承担义务的人。”大陆人只能承担义务，但没有享受权利，大陆并没有公民，更别提“拥有公民权的人民”。

3、民选的政府。62年前大陆全面沦陷，祖国几乎彻底亡于马列邪灵，数亿华夏同胞从此被野蛮血腥暗无天日的白色恐怖笼罩。49年的中国人民就像被一伙暴徒突然劫持到一架飞机上，向着不可预测的黑暗急速行进，坐进驾驶舱的暴徒掌控着飞机的航向，人民不能决定自己的命运走向。由于人民失去与地面的联系，只能被迫接受来自劫匪的宣传，成为顺民，直至如今。

4、土地。目前在大陆买房和租房没有本质的区别。中国人民的土地在50年代初期被某一集团挂着国有的名义、披着共产的画皮全部侵占，人民没有实际拥有任何一寸土地的权利，他们把本属于你的土地强力劫掠后又逼你高价买回去，然后在70年后（甚至不到70年）又抢夺过来，然后继续逼迫你孙子再高价买回去，他代代吃香喝辣，穷奢极欲，风光无限，你代代被盘剥压榨，步履维艰，苟延残喘。

所以，判断到底是不是国家的四个条件“拥有财产权、公民权的人民+民选的政府+土地”全部不符合，这还算是一个国吗，我们还有国吗？还有一种判断方法叫“五证法”，即一个国家能否称之为国家看是否拥有独立的媒体、银行、大学、法院、军队，毫无疑问，五者全部属于党，根据排斥率，属于党那就不属于国了，活了21年，方恍然大悟，原来我们根本就没有国。我们有的只是“疑似国家”而非“正式国家”，我们有的只是state，而不是country。那么，你热火朝天地爱的到底是哪一个国呢？

爱国不如爱人，爱民族不如爱世界。一个对身边同胞冷漠无情的人，请闭上你爱国的嘴。一个把世界其他民族视为异类铲之而后快的人，请不要再打着民族主义的招牌进行低劣滑稽的表演。

——2011年4月18日夜


评点中国愤青十大疯言痴语

一、“是中国人都进来看，不顶不是中国人。”

是不是中国人你有什么资格评判？你一个破贴子难道就能成为衡量是否中国人的标准吗？口气如此蛮横霸道，虽然是一件小事，但也折射出了愤青们唯我独尊、逆我者亡的小暴君嘴脸。

二、“日本人都是猪，杀光日本人。”

日本人要都是猪，那你愤青又是什么东西？愤青们不是说日本人都是秦始皇的童男童女繁衍的吗？绝大多数日本人和绝大多数中国人一样，都是普普通通的黎民百姓，都有着同样的喜怒哀乐。假如真的要对他们进行大屠杀，那就是犯了十恶不赦的“反人类罪”，会成为全世界人民公敌的。这样的话语，只会激化两国人民之间的矛盾，丝毫不利于中日关系的改善。

三、“宁可台湾不长草，也要解放台湾岛。”

愤青们的心里只有那块所谓的“神圣领土”，却把同样神圣的两千万台湾同胞的生命视如草芥，这能不让台湾同胞寒心吗？这能增加台湾同胞对祖国大陆的向心力吗？我敢说台独分子看到这样的话不但不会害怕，反而会高兴得跳起来——这是多好的离间工具啊！

四、“假如所有中国人都不买日货，日本经济就会崩溃。”

看到这样的话语，就会使人联想起当年一些大清国人士的论断：“洋人离不开咱们大清国的茶叶香料，离开了他们就活不下去。咱们只要实行海禁断绝贸易，洋人就得乖乖的称臣纳贡。”古今两代人都是同样愚昧，都是同样的虚骄自大。现代的贸易都是互惠互利的，日本受到多大损失，中国也同样会受到多大损失，而日本的经济实力强于中国，所以，经济假如要崩溃，那也是中国先崩溃。

五、“中国应该与美国打一场核大战，我们有这个实力。”

不错，确实有这个实力。但是打完了之后，中国还剩下什么？而您老人家不过就是一个普通的小愤青，肯定不会有人给你提供元首级防核掩体的，所以您也要一起跟着玩完。你自己死了，也就罢了，但是全人类也都要陪你一起殉葬，你忍心看着他们也一起死吗？小小年纪就这样冷酷无情！

六、“爱国无罪！”

在愤青们眼里，“爱国”这个字眼就好像一台万能干洗机，不管什么样的罪恶只要经它一漂洗，立刻就能脱胎换骨，变成正义的举动；不管干什么坏事，只要打着“爱国”旗号，就能通行无阻，为所欲为。所以，不管是对日本商店打砸抢，还是造谣诬蔑、谩骂攻击，都是正确的，都是不受约束的。

但问题是，有的时候爱国就是有罪的。比如二战时的德国党卫军，以及我们熟悉的日本鬼子，他们爱不爱国？当然爱，而且爱得死去活来。但他们这种爱国就是有罪的，因为在国家之上还有一个人类，没有对于人类的爱，其它任何冠冕堂皇的理由都是空话。

七、“要警惕美日网特占领中国的BBS。”

“×××这个舆论思想阵地，如果无产阶级不去占领，那么资产阶级就会去占领。”这句陈年老话，居然还被愤青们奉为圭臬。在这些愤青心目中，没有言论自由、平等交流，只有“占领”、“控制”，为此，还要给不同意见者扣上“网特”的大帽子。但是愤青们要注意，你在剥夺别人话语权的时候，你自己的话语权也在被剥夺，“在一切自由当中，言论自由是最重要的。”愤青们应该好好领悟一下这句话。

八、“照你的说法，将来日本人闯到你家里强奸你母亲，你也要在一旁看着叫好吗？”

面对着别人的批评，不管是批评他们搞打砸抢，还是批评他们仇视所有日本人，愤青们都会给你来这么一句，来这么一个不伦不类的比喻，把根本不相干的两件事生拉硬扯到一起。这反映了愤青们语言的贫乏，反映了他们知识的局限，要多读些书，多思考一些问题，也要谦虚地多向人请教，这样才会避免你走弯路。

九、“强烈抗议，×××是严重辱华行为……”

在愤青的眼中，到处都是辱华行为。明星们的衣饰会辱华，外国的电影会辱华，外国的广告也会辱华，只要他们愿意，任何事情他们都能联想到辱华上面去。

1968年，沈阳市有个中学生，有一天闲来无事看《沈阳日报》。他看到报头的“沈阳日报”四个字忽然觉得里面有问题（是用毛笔写的繁体字），他居然认为里面隐藏着“国民党万岁”的字样。他把这个发现给自己的同学说，竟然谁听了谁相信，一传十、十传百，最后有几千人冲击报社大楼，要揪出“黑手”，结果酿成了踩死一人、踩伤数人的惨剧。

当年的红卫兵和今天的愤青实在是一脉相承，都有那么一股原教旨主义的宗教狂热。

十、“汉奸！”

“汉奸”这个字眼在愤青们的千呼万唤声中，正在一天天地向着褒义词靠拢。难道不是这样吗？那些有理性、有头脑、有远见，同时知识也比较渊博的人都给划到汉奸队伍里去了，那“汉奸”岂不是就成了好人的集合概念。几十年前那些真正的汉奸地下有知，也要感谢愤青在给他们变相平反。


吾尔开希第三次向中国政府自首

——大纪元

【大纪元2012年05月19日讯】（大纪元记者李明希报导）在十八大中共政局动荡之际，今年是六四屠杀二十三周年，各界关注六四将届各方的抗议声浪。5月18日上午，八九民运领袖吾尔开希前往中国驻美国华盛顿大使馆，按门铃及致电均无人回应，不得其门而入。吾尔开希随后宣读声明表示，希望返回中国，探望在国内的年迈父母，他强调，“我争取回家的努力不会停止。”

从左至右：王丹、马少方、吾尔开希

在陈光诚闯美国大使馆事件发生后，记者曾致电吾尔开希，了解作为八九学运领袖成员的一份子，对于盲人维权律师闯入美国大使馆的看法，吾尔开希以低沉的声音说，“让我想一想”，并没有马上回应对陈光诚事件的看法，却在几个星期后赴美，展开第三度向中国驻外使馆自首行动。

吾尔开希于5月18日上午，试图向中国驻美国华盛顿大使馆自首，但是整个大使馆一个上午似乎完全闭馆，窗帘紧闭，大厅无人，吾尔开希数次摁门铃拨打馆内接待电话，均无人应接。

吾尔开希在大使馆前举行现场记者会，包括美联社，法新社，日本共同社，CNN，华尔街日报等多家媒体采访。

吾尔开希表示，他已有23年没见到他的父母。多年来，中共把他列入禁止返回中国的黑名单上，与此同时，也禁止他的父母从大陆出国。探望父母是他把自己交给中领馆的原因之一。

另外，吾尔开希也希望藉此有机会与中国政府对话，有关(89年天安门大屠杀行为)是正确的还是错误的对话”。

这是吾尔开希第三次主动接触中共当局。第一次是在2009年六四前夕向中共驻澳门办事处“投案”，遭到强行遣返。上一次是在2010年6月4日，他前往中国驻东京都港区大使馆，要求与中国政府对话。在跳过中国大使馆门前的铁栅栏后，随即被大使馆叫来的日本警方逮捕。

吾尔开希是1989年六四学生运动的领袖之一。在六四期间，他代表参加示威的学生们与当时担任总理的李鹏对话。之后以李鹏为首的中共当局决定镇压六四学生的示威游行，吾尔开希被列入中国政府的通缉名单上。后来，他逃到法国，再去香港，后转入美国，就读于哈佛大学。目前，吾尔开希住在台湾。

海外民运组织中国公民力量表示完全支持吾尔开希的合理行动，他们呼吁国际社会关注像吾尔开希这样的中国公民的基本权利。

?吾尔开希有挑战中国当局的一切权利。”中国公民力量主席杨建利博士说，“一个家庭被迫分离如此之久，这是令人震惊的。这只不过是中共对待本国公民的一个案例，国际社会不应信任这种虐待自己公民的政府。”

（责任编辑：童宇）

吾尔开希：我为何第三次向中国政府自首

2012年6月1日吾尔开希发表

约两个星期前，我在美国首都华盛顿，前往中国大使馆，第三次试图向政府自首，结果和前两次一样，完全不得其门而入。在采取这个动作之前，我在大使馆门外回答了记者的提问。当然第一个问题首先是为什么我会采取这样的行动。

我采取这样的行动基本上有两个原因：

首先，我已经与父母家人未能见面长达二十三年，骨肉分离的痛苦已经到了令人无法忍受的程度。

八九年，我因参与学生运动被政府追捕而逃离海外，开始了我的流亡生涯；而同时，我的父母亲也被限制出境，无法取得护照。这一政策源自当初公安部转发到各省的一纸通知，是不是每个被通缉的学生家人都受到同样的待遇，我不得而知，根据对中国政府行事习惯的了解，我相信，至少几个”首犯”应该是相同的，换言之，王丹、柴玲的父母所在省市公安局入出境管理机关应该是收到了同样的通知。

后来，陆陆续续，其他被通缉学生家人可以出国看他们的孩子了，这其中包括各方面情况与我极为类似的柴玲，我和柴玲都是被通缉名列前茅，也都未受逮捕即成功逃离中国，我们两人的父母在八九年之前也都未曾取得中国护照，而这些在我看来直接影响我们的家人能否取得护照并申请出国的条件完全一样的情况下，柴玲的父母终于能够来到海外与她相见，为她高兴之余，我也积极安排父母的出国申请。

然而，他们的申请遭到明确的拒绝，新疆地方政府官员甚至明确告知，他们的护照申请被拒绝的原因就是因为他们有一个通缉犯儿子。

我完全无法理解这样的结果。愤怒之余，开始了长期的努力，希望能够与政府沟通，改变这一荒谬更是违法的政策。这些沟通还包括与当局公安、国保系统的见面，无数次的希望和失望，最终我感受到的是屈辱和绝望。二零零九年，我流亡已经二十年，这期间我的父亲两次病危，母亲中风，他们已经不再年轻，不再健康，也不会更年轻、更健康。我才下了决心，用投案自首的方式，寻求回家，希望最终能够与父母相见，哪怕这种见面必须要以探监的方式进行。这将会给他们带来多大的冲击和折磨，我已不敢现象。

我决定投案的第二个原因，是希望能够建立与政府之间的对话。

八九年，我们走上街头，用最和平、最理性的方式、向中国政府提出来的要求就是对话，我们从来没有试图推翻共产党，从来没有想要站在政府的对立面，然而政府对于我们的和平、理性诉求，用血腥镇压来回答，并自此将我们这些主张推动民主化的公民推到完全敌对的一方，持续污蔑、压制与迫害，二十三年过去了，我不改初衷，仍然期待与政府建立起当初诉求的”对话”，我投案自首，就是希望，哪怕是以起诉书和答辩的方式，开启这个对话。

陈光诚在北京进入美国大使馆，寻求来到美国，因为这是在今天的中国，他唯一能够找到的避免当局迫害的途径。国内外营救陈光诚的努力多年未见功效，北京当局纵容山东地方政府对于这位维权英雄黑道流氓式的迫害，却最终不得不在陈光诚进入美国大使馆，面临极大国际压力之下，作出让步，停止对他的迫害，并不得不允许他前往美国，这不能说不是一次悲壮的胜利。我欢迎他来到美国，祝福他，同时对于他开始流亡，深感同情。中国政府在陈光诚事件，以及之前的冯正虎事件上都是敬酒不吃吃了罚酒，我再附送中国政府另一个成语，希望中国政府能够”吃一堑，长一智”！

受他启发，我希望进入中国驻美国大使馆，寻求前往中国。更希望中国大使、中国政府能够受到美国大使、美国政府的启发，让我回国，继而停止迫害本国公民。

查证方法1：《中共禁片大搜集》－六四事件，这里有关于六四事件的大量真相视频、电影、纪录片下载！

查证方法2：《中共禁书大搜集》，这几辑禁书分别包括了封从德《六四日记——广场上的共和国》、张良《中国六四真相》、Eddie Cheng《天安门对峙》、荀光明《1989年64大屠城图片全览》、丁子霖&蒋培坤《风雨如晦十五年——“六四”惨案十五年纪实》等禁书的电子版！

相关链接：

六四事件简介

六四死难者英雄谱

六四人物志

“广场四君子”今昔

《从六四到流亡》，王丹出版回忆录

魏京生曝王维林生死和屠杀人数

柴玲出书揭六四逃亡内幕

吾尔开希第三次向中国政府自首

封从德回顾六四事件

张伯笠谈六四广场最后之夜

李禄陪同巴菲特回国惹争议

38军军长徐勤先抗命真相

司徒华与“黄雀行动”

天安门母亲运动

六四23周年，香港烛光晚会18万人参加


香港烛光晚会23周年悼六四，18万人参加

查证方法1：《中共禁片大搜集》－六四事件，这里有关于六四事件的大量真相视频、电影、纪录片下载！

查证方法2：《中共禁书大搜集》，这几辑禁书分别包括了封从德《六四日记——广场上的共和国》、张良《中国六四真相》、Eddie Cheng《天安门对峙》、荀光明《1989年64大屠城图片全览》等禁书的电子版！


自相矛盾的天朝忽悠大全集

1、宣称“从来就没有什么救世主”，可又标榜“他是人民的大救星”，如何解释？

2、控诉万恶的旧社会人民当牛做马，却号召人民自觉争做革命的老黄牛，这是什么道理？

3、宣称我们的人民聪明勤劳、勇敢善良，是世界上最优秀的民族，可最优秀的民族在经历了5000年灿烂悠久文明历史之后，又经过50多年最先进最理想制度的熏陶，最后却仍然因为素质太低下而连最基本的民主权利都不配拥有，如何解释？

4、为什么我们的领袖总是最英明伟大正确的，而我们的人民却总是素质低下的呢？难道说英明的领袖没有能力或不愿提高人民的素质？一群素质低下的人中间又如何能产生出如此英明伟大的人物呢？人民素质高的国家其领导人是不是比我们的领袖更英明伟大正确呢？

5、为什么我们的制度最先进、政府最英明、领导最伟大、人民最勤劳，可国家却很贫穷落后呢？

6、为什么党中央一心反腐，可反了十几年，贪污腐败却不见减少反而日益严重了呢？难道说中央的反腐决心不够大、能力不够强？

7、宣扬无产阶级的先进性，宣扬暴力革命，可当无产阶级通过暴力革命消灭有产阶级成为国家主人并占有全部社会财富后，他们还能称为无产阶级吗？还能保持先进性吗？我国的无产阶级真正成为了国家主人吗？

8、宣称我们是按劳分配的公平社会，可分配的标准和权力却掌握在少数官僚手中，百姓无权过问，这算什么？

9、宣称专制的效率高于民主，以拒绝民主，那么更独裁的皇帝家天下制效率岂不是更高吗？难道我们应该恢复帝制？效率高就好吗？干坏事的效率高，结果会怎样呢？

10、强调人民素质低下，所以不适合施行西方的民主制度，但为什么我们可以实行更加先进的社会主义制度呢？难道社会主义对人民的素质要求不高？还是社会主义不如资本主义民主？

11、宣称人民素质低下所以不能实行民主，但为什么党内民主也不能实行呢，难道说党内精英人士的素质也很低？素质低的人有资格领导国家和人民吗？

12、宣称立党为公，全心全意为人民服务，可党的花销却要从国库中支出，人民无权过问，这是为什么？

13、宣称党是人民的公仆，人民是国家的主人，却强调必须坚持党的领导，这是为什么？

14、一方面要我们政治挂帅，政治为必修课，另一方面却不让我们谈论政治；一方面要官员讲政治，另一方面却不让百姓参政议政。这是为什么？

15、号称代表先进文化，却不能容忍宪法所规定的言论自由，不允许批评，只许歌功颂德，这先进性体现在哪里？

16、要求百姓向政府申报收入并缴税，却不同意将政府官员的财产向百姓公开，这是什么道理？

17、为什么只是要求老百姓缴税，却从来不肯告诉他们这些钱用到哪里去了呢？

18、为什么我们的经济每年都高速增长，可百姓的收入却不见增加呢？

19、为什么总是要求老百姓遵守这个规则遵守那个规则，却从来不允许他们对规则的合理性提出质疑呢？

20、为什么当官的贪污受贿数百万，总可以大事化小，而小老百姓偷盗数万，却必须处以极刑呢？

21、为什么无产阶级就最先进呢，难道仅仅因为穷、因为一无所有，就会变得先进？现在的穷人还具有先进性吗？

22、既然人民是国家的主人，为什么主人却没有权力要求民主自由和人权呢？

23、既然人民代表大会是国家的最高权力机关，为什么却必须在党的领导下工作呢？

24、既然工人阶级是国家的领导阶级，为什么却大量下岗，沦落到了社会的最底层呢？

25、为什么彻底的唯物主义者，却十分崇拜一种虚构的主义，并将其作为终极真理，不允许其他思想的存在呢？

26、为什么彻底的唯物主义者，却总是政治挂帅，文山会海传达指示统一认识学习思想领会精神，大搞意识形态的东西呢？

27、为什么彻底的唯物主义者，却特别喜欢做表面文章，虚夸瞒报，标语口号满天飞呢？

28、为什么彻底的唯物主义者，却热衷于控制精神思想，总是早请示晚汇报，表决心表忠心写检讨呢？


分清“政府”和“国家”的概念

——何清涟

当前，有很多人在讨论政治问题和社会问题时，会产生认识上的分歧，有些正常的分歧是可以理解的，而有些分歧则是出于在认识上的无知，这就有点可惜。尤其是谈及政府的政策等问题时，有人会动不动给别人扣上不爱国的帽子，殊不知这却是自己的无知造成的——而这主要是由于大部分人不能分清“政府”和“国家”的概念所致。因此，特转述一些“常识”，以资有益于来者。

何清涟

首先，我们需要了解“国家”是怎么一回事。

从人类历史来看，国家不是从来就有的，而国家出现之后，其到底是怎么形成的，则是众说纷纭，总体来说，有自然说、契约说、武力说、私有制说、氏族说等等。正是由于形成的原因没有定论——其实也不可能有定论，因为没有谁能用语言穷尽既往历史中那些千头万绪的事情。

西塞罗那在《共和国》中说，国家乃人民之事业，而人民是许多人基于法的一致和利益的共同而结合起来的集合体。马克思主义认为：国家就是暴力机器，是一个阶级用来镇压另一个阶级的有组织形式的暴力。韦伯在《经济与社会》中说：国家是一种制度性的权力运作机构，它在实施其规则时垄断着合法的人身强制。恩格斯则表示：国家是经济上占统治地位的阶级进行阶级统治的政治权力机构……

这些无休止争论，在它们鲜明的政治目的和仅有的一些所谓的学术意义之外，对于我们大多数人来说，其实并无需过多的加以关注。谁有兴趣去讨论那些无尽的时空中已经过去了的琐碎的事情呢，如果我们真想弄清楚国家到底是什么，就应该有更宏大的眼光，超越既往的历史，超越政治本身，才能获得尽可能完备的认识。

现实中，确实有这样的一种观点，跳出了国家的起源这种藩篱，并直接从“什么是国家”而不是“国家是什么”这样现实的角度给了我们以启迪——这就是20世纪初的几位法国和德国学者如 Jellinek，Laband，Carré de Malberg，创立的国家三要素的理论，该理论强调国家是政治权力与领土、人民的统一。 国家三要素理论可以如此概括：当在一个固定的领土范围内居住着人民（经常是同一民族或有共同的认同感），而在这个人民中又行使着一个合法的政治权力时，便存在着国家。

国家，难道不是这样的吗？

政府，作为国家中的“政治权利”，毫无疑问，是在国家出现之后才应该讨论的问题——如果它们之间有那么一点点的时间差的话。

所以下面，我们来了解一下广义和狭义的两种“政府”概念：

广义的政府泛指各类国家权力机构，即立法、行政和司法机构的总称。从这一意义上理解，凡具有公共性的部门都可以称为政府，政府所对应的是公民。

狭义的政府仅仅是指国家机构中执掌行政权力、履行行政职能的行政机构。这来源于近代资本主义社会对国家权力进行限制和职能分工的产物，即立法，行政，司法，而把政府归结于行政权力。这个意义上的政府所对应的除了公民还包括立法和司法机构。

恩格斯对国家的经典定义是：“国家是社会在一定发展阶段上的产物；国家是表示：这个社会陷入了不可解决的自我矛盾，分裂为不可调和的对立面而又无为摆脱这些对立面。而为了使这些对立面，这些经济利益互相冲突的阶级，不致在无谓的斗争中把自己和社会消灭，就需要有上种表面上站在社会之上的力量来抑制冲突，把冲突保持在‘秩序’的范围以内；这种人社会中产生但又居于社会之上并且日益同社会相异化的力量，就是国家。”

现在来看，这个表述比较拗口，而且也并非十分恰当。当然，历史上还有很多思想家、哲学家等对“国家”做了诸多定义，科学与否，主要看其能否将“国家”与“政府”之间的关系进行正确的区分。

了便于较为全面理解，现列出几个有代表性的“国家”定义，以资了解：

天尊地卑乾坤定，卑高以成上下位，有君即有臣，有臣即有民。民积民成国，国积国成天下。 －－《唐才常集》，中华书局，1980年6月版，第92页。

国家是绝对自在自为的理性东西，因为它是实体性意志的现实，它在被提升到普遍性的特殊自我意识中具有这种现实性。 －－[德]黑格尔：《法哲学原理》（中译本），范杨、张企泰等译，商务印书馆，1961年版，第253页。

国家无非是一个阶级镇压另一个阶级的机器。 －－《马克思恩格斯选集》第二卷（中译本），人民出版社，1972年版，第336页。

这一由全体个人结合所形成的公共人格，以前称为城帮，现在则称为共和国或政治体；当它是被动时，它的成员就称它为国家。 －－[法]卢梭：《社会契约论》（中译本），何兆武译，商务印书馆，1980年版，第25－26页。

国家是指生活在地球表面的确定部分、在法律上组织起来并具有自己政府的人的联合。 －－[英]戴维·M·沃克：《牛津法律大辞典》（中译本），北京社会与科技发展研究所组织翻译，光明日报出版社，1988年版，第851页。

国家被认为是居住在地球表面上某一限定部分并从属于某种权力的人的集合，整体意义上的人民（people）。 －－[奥]汉斯·凯尔森：《法与国家的一般理论》（中译本），沈宗灵译，中国大百科全书出版社，1996年版，第283页。

从众说纷纭中可见，政府和国家是一对极易混淆的范畴，原因在于，近代以来国家的功能已经越来越依赖于政府的权力动作和职能履行，政府作为国家的具体化身，在很多方面已经实现了对国家的功能替代，故人们在生活中往往只见政府不见国家。而实际上，国家的概念是超越政府的，其理应还包括国土、人民、文化等多方面内容。

因此，我们需要对二者的主要区别做一个概述：

（1）政府权力并不等同于国家主权。主权是无限的统一的不可分的，而政府权力是可以被推翻或灭亡的。一旦国家主权丧失，国家及相应的政府就不复存在——古今中外既往历史中所有的灭国行为都属于此类；而如果政府灭亡，国家主权大多数情况下仍然会继续存在——世界上现存的每个国家的历史进程都可以证明这一点，而且也证明了正是这种灭亡才带来了国家不断的新生。

（2）政府的功能并不能完全替代国家的功能。政府并不具有国家的政治共同体功能，公民可以通过传统习惯等团结在国家之中，但始终是独立于政府之外的。

（3）国家的合法性层次高于政府。公民对国家的合法性认同最高，而对政府则最低，公民可以反对政府但不能反对国家，否则就会丧失公民资格。还有合法性来源也不同，国家来源于非选择的传统，因此具有稳定和持久性。政府合法性取决于政府对社会经济进行统治和管理的有效性，一旦失效，就丧失合法性。

（4）国家真正的主人是人民而不是政府。从国家的三要素来看，只要国家的领土主权存在，人民就永远是国家的主人，而作为“政治权利”的政府的合法性则来自于其对人民权利的维护情况——能够在事实上尊重并维护大多数人权利的政府，就拥有相应较强的合法性并能长期的保持政治权利；反之，不能在事实上尊重并维护大多数人权利的政府，就拥有相应较少的合法性并将渐渐失去其政治权利，直至被其他的“政治权利”所取代。

搞明白了“国家”和“政府”的区别，在回到历史上看，“国家”出现以后，和“政府”纠缠在一起的那些事情就容易看的清楚一些，总体来说，“政府”是走马灯，“国家”则是变中之不变。打个不太恰当的比方，“国家”如同一个历史悠久的房子，“政府”则是该所房子中的居民所选出的大管家——历经千年，居民的子孙后代还住在这大房子里，而大管家不知道换了多少个，房子还是那个房子，最多是曾被不同喜好的大管家弄得大了点或者小了点，富丽堂皇了点或者破败了点而已。只要这个“房子”在，“居民们”和“大管家”就有不断的故事。

可见，“国家”和“政府”不仅是政治学研究中的一个很重要的问题！能否认识二者之间的联系和区别，还关系到我们能否认清复杂的社会现象，能否对政府这个“大管家”各种行为的历史性质进行正确的辨别；同时，这也关系到我们这些“居民”能否正确地对待过往曾经发生的历史、以及将来将要发生的事情。至少，这会使我们不会乱扣别人“不爱国”的帽子！

查证方法1：下载《中共禁书大搜集第1辑》，包含了著名女经济学家何清涟所著《中国现代化的陷阱》

查证方法2：《中共禁片大搜集》－海外媒体节目，这里有很多与何清涟有关的视频


不能躲在主权后面侵犯人权

——章文

北京时间2012年2月17日凌晨5点20分，联合国大会就叙利亚问题的新决议草案进行表决，这一草案以137票赞成、12票反对、17票弃权的表决结果获得通过，中国、俄罗斯、古巴、朝鲜、伊朗等国投了反对票。

此前2月4日联合国安理会曾经表决叙利亚问题决议草案，表决结果为13票赞成、2票反对、0票弃权，俄罗斯、中国两个安理会常任理事国行使否决权否决了这一决议草案。

从这两个表决结果来看，无论是13：2，还是 137：12，都是赞同票绝对压倒反对票，可见国际社会的文明力量占绝对多数。尚未完全进化、思维仍停留在丛林时代的政权越来越少了。在叙利亚问题上，文明与野蛮的分野非常清楚了！

在2月4日联合国安理会叙利亚决议案遭中俄联手否决后，联合国秘书长潘基文遗憾地称“这将削弱联合国的作用”。 2月16日他又表示，安理会未能达成一致意见并没有给叙利亚政府颁发许可证，允许它继续攻击自己的人民。“我们辩论得越长，就将有更多的人死亡”。

作为联合国的秘书长，潘基文此语令人心酸，令人不由想起1994年的卢旺达惨案，当时正是由于国际社会的犹豫不决，致使80余万人遭到屠杀。

正是基于对卢旺达惨案以及其他反人类罪的沉痛反思，旨在保护人类免遭屠杀、战争罪、种族清洗以及反人类罪的责任的“国家保护责任”（R2P）共识在2005 年的联合国首脑大会上形成。

时任联合国秘书长安南曾说：“国家主权的概念最基本的含义，至少正在被全球化和国际合作的力量所重新定义。现在，国家被广泛地理解为服务于其人民的工具，而不是相反。与此同时，联合国宪章，即后来的国际条约所珍视的个体主权——我指的是每个个体基本的自由——已经被不断复兴和传播的人权意识所提升。当我们今天再读联合国宪章，我们比以前更加意识到，其目的是为了保护个体的人类，而不是保护践踏他们的主权国家。”

安南多次明确表示：任何一个国家和政府，都无权躲在国家主权后面侵犯人权。

以上这些内容非常清楚地表明了国际社会对于人权与主权关系的重新思考。国际社会不能再容忍一个镇压、虐待甚至屠杀其国民众的统治者躲在国家主权后面安然无恙。去年的北非革命，国际社会对于埃及、尤其是对利比亚局势的干涉，就表明了国际社会的态度。

据联合国统计，自去年4月叙利亚局势恶化以来，至少已造成5000人丧生。潘基文称“我们看到叙利亚的社区被不加区分地炮轰，医院被用作酷刑中心，年龄小到只有十岁的儿童被拘禁和虐待，我们甚至看到了某些危害人类罪行”。

巴沙尔政权显然已失去合法性，其和平交权下台是解决叙利亚危机、制止人道灾难进一步蔓延的关键。令人不解的是，中共、俄罗斯等国家出于某些目的坚决不赞成对叙利亚实施武力干预或强行推动所谓“政权更迭”，其理由居然是为叙利亚人民负责！“立场经得起历史检验”！这是一种怎样的无耻和寒心呢？叙利亚人民获得自由之后，中国无疑又将多了一个敌人！


美国学者评选世界十本最有害的书，《毛语录》列第三

美国“人事”杂志（HumanEvents）邀请了一些著名学者组成一个评委会，来评比19到20世纪世界“十本最有害的书”，评比揭晓后，其中有几本书颇引人注目：《共产党宣言》得分最高为最害之首，《毛主席语录》紧挨着希特勒的《我的奋斗》为第三害，《资本论》为第六。

《共产党宣言》催生出的共产党，《资本论》是马克思继《共产党宣言》之后，为无产阶级提供的又一理论武器，它将资本主义列为人类社会的罪恶阶段，号召全球无产者革命，预言资本主义必然灭亡，但极具讽刺的是，历史见证的是20世纪末东欧共产国家的崩溃和苏联解体，见证了21世纪的东方大国大搞资本主义市场经济，“资本家”都变成贪官又回来了。

值得大大一书的，还有评出《毛主席语录》与《我的奋斗》两害相当。希特勒的自传《我的奋斗》，被视为法西斯的政治灵魂，直接导致了第二次世界大战和对犹太人的屠杀，给世界带来了巨大灾难；毛泽东1966年发表的《毛主席语录》，强制成为中国人民人手一册的“红宝书”，掀起的文化大革命把中国拖入一场空前的浩劫，与希特勒的疯狂如出一辄。

美国“人事”杂志（Human Events）邀请了15位保守派学者和公共政策领袖组成一个评委会，来评比19到20世纪世界“十本最有害的书”（Ten Most Harmful Books）。每个评委可以推荐一定数量的候选书目，然后给全体评委推荐的所有候选书目打分：一本书如果被一个评委列为第一名（最有害的书），得10分，第二名得9分，依此类推。实至名归，马克思和恩格斯合着的《共产d宣言》得了最高分，成为上两个世纪“最有害的一本书”。

1、《共产党宣言》（The Communist Manifesto）
作者：马克思、恩格斯；
出版时间：1848；
得分：74
点评：马克思和恩格斯分别于1818年和1820年出生于德国，是共产主义的精神教父。恩格斯起初是个左派富家公子：他继承了收入丰厚的撢智t，马克思人生的大部份靠他资助。1848年，二人合着了“共产党宣言”，作为他们所属的“共产国际”（Communist League）的行动纲领。共产党宣言把人类历史看作剥削人的有产者和受剥削的工人之间的阶级斗争，号召公认起来革命，从而消灭私有财产、家庭和国家，建立一个无产阶级的乌托邦（proletarian Utopia）。苏联（Soviet Union）这个“邪恶帝国”（Evil Empire）把共产党宣言付诸实践。

2、《我的奋斗》（德文：Mein Kampf，英文：My Struggle）
作者：希特勒
出版时间：1925-26；
得分：41
点评：我的奋斗（My Struggle）最初分成两个部分，分别发表于1925年和1926年。当时希特勒因为领导纳粹“褐衫党”（Brown Shirts）搞著名的“啤酒馆政变”（Beer Hall Putsch）而被投入监狱，那次行动旨在推翻巴伐利亚政府（Bavarian government）。希特勒在书里阐述了在德国实行种族主义（racist）、反犹主义（anti-Semitic）的构想，这个纳粹纲领直接导致了第二次世界大战（World War II）和对犹太人的大屠杀（Holocaust）。他设想通过大规模屠杀犹太人、对法国的战争、以及以后的对苏联的战争来为德国在东欧开辟“生存空间”（living room）。这本书开始并没有引起多少注意，但在希特勒上台之前已经很流行。据Simon Wiesenthal Center的资料，到纳粹德国战败的1945年，此书发行量高达1千万册。

3、《毛主席语录》（Quotations from Chairman Mao）
作者：毛泽东；
出版时间：1966；
得分：38

点评：毛泽东死于1976年，曾经在第二次世界大战之前、二战期间和二战后担任红军的领袖，领导为争夺对中国的控制和反共的蒋介石部队进行的内战。1949年内战获胜，他创建了中华人民共和国，以共产主义奴役世界人口最多的国家。1966年他发表“毛主席语录”，又被称为“红宝书”（The Little Red Book），作为他发动的旨在把中国共产党和中国社会推回他设想的方向的“文化大革命”的一个工具。通过强制性配发，“毛主席语录”印刷了几十亿册。西方的左派被书中马克思主义的反美论调所倾倒。毛泽东写到，“结束帝国主义主要是美帝国主义的侵略和压迫，是全世界人民的任务”。（对新华社记者的谈话，一九五八年九月二十九日，《毛泽东同志论帝国主义和一切反动派都是纸老虎》人民出版社版第三一页。译者注）

4、《金赛性学报告》（The Kinsey Report）
作者：金赛（Alfred Kinsey）；
出版时间：1948；
得分：37
点评：金赛是印第安纳大学（Indiana U.）的动物学家（zoologist），他在1948年发表了论文“男性性行为”（Sexual Behavior in the Human Male）。五年以后，他又发表了“女性性行为”（Sexual Behavior in the Human Female）。这两个报告科学的曲解乱交（promiscuity）和性异常（deviancy）属于正常行为。当2004年一个关于金赛的电影上映时“华盛顿时报”报导说：“1948年发表的金赛报告……震惊了美国，里面说美国男性在性行为上很狂放，按照上世纪40年代的法律，95％的男子都可以认为犯下了性侵犯（sexual offense）。金赛报告包括男孩性行为——甚至婴儿性行为——的记录，说37％的成年男子曾经有过至少一次同性性行为……这本1953年的书还包括四岁以下女童性行为的记录，建议说成年人和儿童之间的性行为可能是有益的。”

5、《民主主义与教育》（Democracy and Education）
作者：杜威（John Dewey）；
出版时间：1916；
得分：36
点评：约翰．杜威（1859－1952），“进步论”哲学家（progressive philosopher），领导了美国生活的世俗人道主义（secular humanism）运动，曾任教于芝加哥大学（U. Chicago）和哥伦比亚大学（U.Columbia）。他参与签署了“人道主义宣言”（Humanist Manifesto），反对传统宗教和道德的绝对性。在“民主主义与教育”一书里，他用华而不实含糊不清的散文体，他贬低重视传统品质发展和教授硬知识的学校教育，代之以鼓励讲授“思考技巧”（thinking skills）。他的观点极大的影响了美国教育的走向——特别是公立学校——帮助孕育了“克林顿一代”（Clinton generation）。

6、《资本论》（德文：Das Kapital，英文：Capital）
作者：马克思；
出版时间：1867-1894；
得分：31
点评：马克思生前只看到“资本论”这一大部头著作的第一卷得以出版，他的赞助人恩格斯编辑出版了马克思起草的另外两卷。资本论强行把资本主义套入毫不相称的马克思的历史唯物论中，把资本主义描绘成人类社会发展的一个丑陋阶段，资本家不可避免而且毫无道德的通过致富最低工资压榨工人，来获取最大利润。马克思的理论认为最终的结果就是全球无产者的大革命。他没能预知21世纪的美国：一个建立在资本主义和代议制政府基础上的自由富裕的社会，一个全世界都羡慕并且努力模仿的社会。

7、《女性的奥秘》（The Feminine Mystique）
作者：贝蒂．弗里丹（Betty Friedan）；
出版时间：1963；
得分：30
点评：贝蒂．弗里丹生于1921年，她在“女性的奥秘”一书里贬低传统的“居家母亲”（stay-at-home motherhood），把那比作生活在“舒服的集中营”（a comfortable concentration camp）——那是一种使女性贬值并否认她们真正的自我实现的生活方式。她后来成为“全国女性组织”（National Organization for Women）的首任主席。她自己本来的职业很说明问题，她不是个“居家母亲”，而是一个左翼记者。正如David Horowitz为Salon.com写的一篇关于Daniel Horowitz所著“弗里丹和女性的奥秘的制造”（Betty Friedan and the Making of the Feminine Mystique）一书的评论里说的（David Horowitz和Daniel Horowitz没有亲缘关系）：作者（Daniel Horowitz。译者注）记录了“弗里丹从大学时代开始，直到她三十五岁左右，一直都是一个斯大林派马克思主义者（Stalinist Marxist），冷战期间埋伏在美国的第五纵队头头的政治密友，某个时期甚至是一个年轻的共产党物理学家的情人，那个物理学家和奥本海默（J. Robert Oppenheimer）一起为柏克利大学反射实验室的原子弹项目（atomic bomb projects in Berkeley’s radiation lab）工作。”

8、《实证主义哲学》（The Course of Positive Philosophy）
作者：孔德（Auguste Comte）；
出版时间：1830-1842；
得分：28
点评：孔德出生于一个天主教保皇党家庭（royalist Catholic family），幸免于法国大革命，他被判了自己的政治和文化继承，在青少年时期就宣布“我自然而然的停止相信上帝”。后来，他在六卷本巨著“实证主义哲学”里首次介绍了“社会学”（sociology）这个词。他创立了一个理论认为人类意识已经发展到了超越“神学”（theology，相信上帝掌管这个宇宙的信仰）的阶段，通过“形而上学”（metaphysics，这里的定义是法国大革命所相信的没有上帝的、抽象意义上的“正义，rights”），达到“实证主义”（positivism）。那样人类自己通过科学发现，可以决定事物应该的走向。

9、《善恶之外》（Beyond Good and Evil）
作者：尼采；
出版时间：1886；
得分：28
点评：大学校园里潦草的涂鸦写道：“‘上帝死了’——尼采”，后面跟着的是“‘尼采死了’－－上帝”。“上帝死了”（God is dead）最早出现在1882年出版的“同性恋科学”（The Gay Science）一书里，但它成了四年后出版的“善恶之外”一书的基本主题。尼采在书中指出人被不道德的“权力欲”（Will to Power）所驱动，“超人”（superior men）会横扫宗教激发的道德准则——他相信那和任何其它道德准则一样都是人造的——然后确立一套用来帮助他们统治世界的自己的道德法则。“生命的本质就是占有，伤害，压倒陌生人和弱者，压迫，严惩，被迫接受自己的样式，兼并，以及最温和的、至少也要攫取”，尼采写道。纳粹热爱尼采。

10、《就业、利息与货币的一般理论》（General Theory of Employment, Interest and Money）
作者：凯恩斯（John Maynard Keynes）；
出版时间：1936；
得分：23
点评：凯恩斯属于英国精英——在依顿公学（Eton）和剑桥大学（Cambridge）接受教育——这个剑桥大学的自由派经济学教授在“大萧条”（Great Depression）期间写了“就业、利息与货币的一般理论”。这本书是不断膨胀的政府所采用的药方。当一个商业周期（business cycle）使某个行业面临萎缩的威胁、进而导致工作机会的萎缩时，凯恩斯认为政府应该增加预算赤字，借款花费来刺激经济活动。富兰克林．罗斯福总统曾采用了这个观念作为美国的国策。

查证方法：Google搜索“世界十本最有害的书”


批评比赞美更爱国

每一个中国人，似乎都在选择用自己的方式在爱国，但究竟怎么样才算爱国？是拿金牌还是抵制日货？是批评还是赞美？现在的一些人，认为爱国就是要无条件对政府的行为说好话、唱赞歌。一见到批评者，他们立刻就把汉奸、卖国贼的帽子给你扣上。爱国，是否就意味着放弃对这个国家的状况、政府批评的权利？是否就必须千人一面、众口一词？难道批评者就不算爱国吗？

批评比赞美，谁更爱国？

批评这种爱国方式，不太容易让人接受的原因在于，批评这种爱国方式，往往与讲真话连在一起；而讲真话往往要担风险、付出代价了。有教师陈平福甚至仅因为发了几篇博文就要被审判了，用这种方式爱国你注定要付出更高的代价。不论是屈原的投江而死，还是魏征的数次涉险，中国历史上总是不断演绎着忠臣抬棺进谏的故事。相比之下，歌颂总让人比较舒服，别人也喜欢听，风险小，收获大，所以，往往歌功颂德者多。

总有人担心对国家的批评，会让国民产生负面情绪。但如今，主流媒体上已经大部分是“形势一片大好不是小好”的声音了，我们根本不用担心负面情绪占上风。我们好像总是在不断的歌功颂德！什么GDP又翻番了，人均收入提高多少了……反正天天看到媒体在不停的报道好新闻！中国是全世界最热衷唱强自己的国家，知识分子和新闻界几乎永远站在政府一面，唱红制度，唱红政策，唱红政府。伟大光荣正确的执政者，好像从来不需要知识界与媒体人批评。

从1949年以后的历史来说，凡是民众和知识分子失去了批评当权者的能力的时候，就是我们民族遭受最大苦难之际。每一个民族灾难降临之前，其实都有微弱的批判的声音，这种声音总是被打压下去之后，灾难就接踵而至了。回忆中国的文革时期，到处都充满了令人恶心的阿谀；永远都是形势一派大好。可实际情况如何呢？那些总是吹捧赞美的，又几乎无一不是心口不一和两面三刀的；因为古往今来的中国社会早就有大量这样的事例，证明误国误民的奸臣正是那些专会阿谀奉承的邪佞之徒。

古往今来的爱国者

要说“爱国”，古往今来，最受中国人尊敬的爱国者非屈原莫属。可是你看他的文章作品，什么时候为朝政唱过赞歌呢？可以说，从头到尾，都是些批评、发牢骚的文字。按照当下某些“爱国者”的理论，屈原完全符合他们“带路党、卖国贼”的标准。然而恰恰就是屈原，成为中国历史上第一个，也是最著名的爱国主义者。

屈原他既不像某个央视退休的主持人“从不给国家添乱”，更不像某个大妈“从不投反对票”那样去爱国。相反，他成天喋喋不休地反对、阻止楚王已经成竹在胸的既定国策，和那些只知道说好话的邪佞们做斗争。结果，他先是被逼走，继而又被逼疯，最后被逼到跳河里去了。按今天们某些人的理论，或许他应该是个汉奸、卖国贼。

也许爱国有方式有多种，从屈原大夫不堪亡国之痛而自沉汨罗江，以死明志，到苏武大使满含冤屈，顶风冒雪牧羊荒原19年，归国之志弥坚。但古往今来，甚至古今中外，可以说是所有的爱国者，都同时是当时现实的批评者而不是赞美者，几乎无一例外。

异议是爱国的最高形式

“异议是爱国的最高形式”这是美国第三任总统汤托马斯·杰斐逊的一句名言。但在中国，总有一些人把社会不稳定的原因，归结于批评者。但批评者的作用，其实就如同“扁鹊之于蔡桓公”。蔡桓公正是因为一开始，听不进扁鹊的“说三道四”，结果病入膏肓。难道蔡桓公之所以病入膏肓，是因为扁鹊的说三道四？正是因为没有人说三道四，或者，你听不尽说三道四，才会病入膏肓。

一个社会，如果真是万众一心，众口一词，干什么都一边倒的时候，这个社会，一定是充斥着危机、危险的社会。我们的报纸越干净，社会则越肮脏。电台越和谐，世道则越可怕。电视越美好，生活则越难过。电影越高尚，真实则越虚伪。一个正常的国家，不是只许歌颂，而是可以反对，不是只能感谢，而是可以批判。一个拥有众多批评者的国家，说明它有巨大的凝聚力和光明的前景；而一个本国人都不想去批评的国家，说明它已经完全令人绝望，它的国民只想尽快离开它，移居到别处。

每一个当下的中国人都请牢记，当你密切关注民族命运之时，就是这个国家走向文明的开始；当你毫无恐惧地质疑政治机器的腐朽，就是这个国家不甘沉沦的萌动；当你自由投出心中神圣一票，就是这个国家融入世界的关头；当你强烈感受中华民族风雨飘摇，就是这个国家成熟的征兆；当你接受了国家对你的爱，这个国家才值得你去爱！所以，在当下的中国，我们能够想到的最好的报效祖国，热爱国家的方法，就是允分发挥批评的作用，批评它各种不足之处，揭露邪恶的东西…


流氓爱国与爱国流氓

在愤青眼里，只要是爱国就是好人，只要出发点是爱国，做什么都是可以接受的，就如同三十年前的中国大地上一切罪恶假革命之名以行，“一爱国遮百丑”，爱国实际上已经成为当今愤青们无法无天的遮羞布、百试不爽的挡箭牌。但是，今天本汉奸要说的是，爱国并不神圣，也并不可贵。

人都是感情动物，对生于斯长于斯的那片土地有一种特别的感情本是一件很正常的事。上海人爱上海，北京人爱北京，这是人的一种基本的情感，无所谓神圣与否。其实爱国就是爱故乡的扩大，仅此而已。想象一下，如果有一天飞出地球，可能就会忘记自己是中国人，而是“地球人”，可以预想在很多年以后，“爱国主义”将会被“爱球主义”替代。

一个贪官，你可以说他贪赃枉法，但不能说他一定不爱国；一个歹徒，法院可以判他杀人放火，但不能判他不爱国。同样，一个流氓，无论怎么无耻，照样可以爱国。那么，“爱国”又怎么可以作为人的好坏善恶的评判标准呢？

所以说，在判断一个人是否是一个“爱国者”之前，首先要判断他是一个什么样的人。比如在BBS里，如果你文笔杰出、才思敏捷、秉笔直书，自然有人佩服你；反过来，如果一篇象样的文章写不出来，除了傻笑就是灌水，除了谩骂就是意淫，只能说是个小人。小人不能爱国吗？一样可以，爱国就不是小人了吗？还是小人！

流氓爱国，并不代表他就不是流氓了，流氓照样可以爱国，但爱国的流氓多了，以至于爱国者都是流氓，那么这个国家的前途也就可想而知了。

流氓爱国的精神造就了一群爱国流氓，他们奉“有国才有家”、“大河涨水小河满，大河无水小河干”、“为了国家集体可以牺牲个人一切”等等与世界潮流、主流文明、普世价值相悖的价值观为圭臬，张口国家主权，闭口国家利益，只要有人对这个国家（其实是对政权，只不过粪青们总是分不清什么是党？什么是国？以为党就是国，国就是党，不知道朝廷是朝廷，国家是国家。）提出批评的就要打倒，只要说外国好的就是汉奸。爱国流氓在网络上的泛滥，造成了BBS中的人身攻击蔚然成风。

在爱国流氓看来，国家利益高于一切。其实，在国家利益之上，还有人类利益、国际公法，以至于道德与行为的准则判断。第二次世界大战中，德国与日本的侵略，不是为了国家利益难道是吃饱了撑的？东条英机不爱国爱什么？但这种不顾法律的爱国，不顾尊严与他国人民生命的爱国，不是爱国流氓又是什么？

爱国流氓常说：“国家兴亡、匹夫有责”，其实应该是“匹夫兴亡、国家有责。”匹夫都亡了，国家还能不亡？爱因斯坦则说过：国家是为人而建立，而人不是为国家而生存。国家是什么？是由人组成的一个集体，而领导这个集体的，不管是什么总书记还是主席，都是人民赋予他权力的，鞠躬尽瘁、死而后已，那是他的本分。做一点份内的事情却让人民感恩戴德，却又是何道理？而爱国流氓却经常把这些本来是本分的东西作为主子的功绩炫耀，不是奴才又是什么？

流氓的特征就是欺软怕硬，爱国流氓同样如此。愤怒是人的另一种动物也具备的本能，但爱国流氓却把它看为一种品质、一种骄傲、一种难得可贵的精神，以为他一不高兴，一说不，别人就俯体投地了。当然，他们也知道不能对着那些贪污腐化的领导愤怒，不能对着光天化日之下行凶的歹徒愤怒，名哲保身。对着美国愤怒、对着日本愤怒自然是上上之举，既发泄了愤怒，又不伤及自身。不过话说回来，骂两句算是发泄，发泄多了可就是意淫，意淫多了当然就是被别人看笑话。看谁的笑话，自然是看中国的笑话。

爱国流氓认为自己骂两句，别人就怕了？真是弱智！假如美国英国叫嚣要对我们开战，我们即使不怕也会紧张一下。但是如果你看到毛里求斯的人说“打到北京去”、“强奸中国女人”，会怕吗？说声扯淡，一笑了之罢了。而爱国流氓正扮演这这样一个被人嘲笑的角色，可悲的是在很多外国人眼里，他们代表的就是中国人。

有文笔者，必要有武略相辅，何况爱国流氓没有文笔，只有一张骂嘴乎？

最后，笔者不得不再次声明，只要中国这些爱国流氓们存在一天，则汉奸这顶帽子俺算是戴定了。


不要拿“美帝亡我之心不死”来忽悠老百姓

常常看见一些爱国贼在义愤填膺的叫嚷：“美帝亡我之心不死！”

将这些人称之为“爱国贼”就是说这些人其实是一些假装“爱国”的“贼”！这样的喧嚣如同扒手的遮挡他人视线的道具，如同月黑风高杀人放火歹徒的面罩；替他们的罪恶勾当作掩护，是不值一驳的！

首先请问这些爱国贼：既然“美帝亡我之心不死”干嘛有占绝大多数的高层官员要把自己的儿孙辈移民去“美帝”怀抱？既然“美帝亡我之心不死”干嘛把中国的600吨黄金放到“美帝”去？既然“美帝亡我之心不死”干嘛买它5000亿美元的两房债券、1.3万亿美元国债？

权贵们哪怕中国老百姓生存艰难也要趋之若鹜的从人力到物力支援“美帝”，难道他们就傻得那样厉害？为什么还需要爱国贼们如此这般声嘶力竭的喊：“美帝亡我之心不死”？中国还没亡呢一个个的儿子儿孙打前站早就成为美国人，留在国内当大官的绝大多数都变成美国人的爹妈或者爷爷奶奶也就是准美国人了，那么，“美帝亡我之心不死”还亡你妹啊？！

如果“美帝”真正“亡我之心不死”把中国给亡了、占领了，我看并不是坏事而是好事情！

捕杀拉登，奥巴马和下属们在白宫局势研究室目不转睛地盯着屏幕，监看卫星实时传送的视频。我的感受是：一、美国的下属太不尊敬领导了，竟把堂堂的大总统挤到角落里坐。奥巴马可怜，还没一个乡长威风。二、堂堂的白宫局势研究室好一般呀，面积小，也没豪华装修，实在不配大国风范。一个县政府的科室恐怕都比它大得多，也豪华得多。三、会场内没有水果饮料，没有“九五至尊”天价烟——穷酸、寒碜，还号称世界第一经济体呢，我呸!

说咱是汉奸也好卖国贼也罢，这个国家不属于普通老百姓，咱们小屁民一个想卖也没有让“美帝”看上眼的东西更没有卖国的权力；至于谁有权利卖国还是看看那些大权在握的人的所作所为吧！

如果“美帝”得逞果然真正把中国给亡了、占领了恐怕并不是坏事而是好事情呢！咱说出理由来有哪一个爱国贼能够驳倒就算他有本事：

美国从建国以来除开911以外，本土收到攻击最惨的莫过于日本偷袭珍珠港，炸的美国太平洋舰队全军覆没；加上这以后和日本人的战斗美国损失的军舰、飞机，牺牲的军人数量不可谓不大；最后报复了日本鬼子两颗原子弹还占领了整个日本领土！哪一个爱国贼能够说这时候的日本没有“亡”？哪一个爱国贼能够说日本人对美国没有深仇大恨？

爱国贼能说“美帝”占领了日本以后日本人就成为苦不堪言的亡国奴了吗？我们的宣传机器在美军占领日本期间常常报道美国大兵强奸了一个两个的什么日本女人，比起昔日所谓的苏联老大哥的红军强奸东三省30万中国“玛达姆”（女人）来说简直是“斯文”得根本无法相提并论！

爱国贼能够告诉我：“美帝”占领下的日本为什么能够在短短十几二十年时间又从废墟上发展成为世界经济强国？这对于日本人民来说究竟是福还是祸？

综上所述，如果中国和当年的日本一样被“美帝”“亡”了、占领了，中国会不会像今天这样无官不贪乱象丛生腐败堕落到头上生疮脚板心流脓民不聊生的地步？所以，我要说：请爱国贼们不要再使用“美帝亡我之心不死”来忽悠老百姓了！因为这里面的“我”只能够是拒绝民主、法治的那些统治者们而不是人民！古往今来的人类历史除了史前神秘莫测的玛雅人以外，好像还没有什么民族因为国家政权的改变而使人民被灭亡！

至于那些叫嚷“美帝亡我之心不死”来忽悠老百姓的家伙究竟有没有亲人移民美国或者他们自己有没有早就准备好了美国护照？他们自己清楚！


六四23周年，香港烛光晚会18万人参加

【大纪元2012年06月04日讯】（大纪元记者吴雪儿、孙青天、梁路丝、郑丽驹香港报道）今日为六四天安门事件23周年，18万港人参与于维多利亚公园广场举办的追悼烛光晚会，要求平反“六四”，并在中国实现民主。23年前于六四事件被坦克辗断双腿的民运人士方政，也于晚间到达晚会现场，感谢香港民众23年来的坚持。主办方支联会统计，参加人数已经超过十八万，历年最多。

香港烛光晚会

23年前在六四事件中被坦克辗断双腿的体院学生方政专程从美国来港，他感谢港人过去23年一直坚持平反六四。他还讲述当年军队残酷镇压平民的情况，表示看见现场烛光，令他感到很震撼，知道香港人没有忘记六四，希望可以坚持到平反的一日。他说，要付诸实行，必须靠民间力量推动。

支联会主席李卓人表示，中共一直不肯平反六四，已引发愈来愈多人的反感，内地贪腐问题严重，不能对中共新领导层寄予厚望。他要求内地有公平选举，保护人权。李卓人又说，香港人权情况越来越差，特区政府收窄示威空间，阻碍新闻界采访，是人权倒退。

烛光悼念活动正式开始后，支联会副主席蔡耀昌致悼词时提到，为日前自杀身亡的天安门死难学生父亲轧伟林致哀，并向多年来抵抗当局压制的死难者家属致敬。

支联会亦播放前学运领袖王丹的录影讲话，他说，对港人每年都坚持举办六四集会，感到非常感动，他引用缅甸反对派领袖昂山素姬的例子，表示坚持有价值，希望港人继续坚持下去。
今年有很多九十后青年和内地人士出席集会。有来自广州的大学生表示，从集会中，感受到香港人的爱国精神；亦有内地人望香港人珍惜言论自由。

前广州热血青年：第一枪打响 对中共彻底失望

曾作为学生亲历六四暴行的广州家庭教会成员黄先生忆述，“自从六四枪声打出第一枪开始，这个用机关枪和坦克来对付学生的共产党政府，已经令我们彻底绝望了。因为我们难以相信人民的子弟兵，或人民政府竟然用枪来对付我们这些和平游行示威民众。

也因六四，黄先生被开除学籍、被逮捕坐牢一年多。后来还因为信仰，2010年再次被关进监狱。他觉得中港同胞应该携手，进行更多的沟通和互动。“我们要有信心、要有盼望，我们每一个人从自己做起，尽自己的力量，推动民主进程。”

黄先生同时作为基督徒社会的媒体人特别采访了李卓人。他表示，现在的社会媒体及网络非常迅速，他们想亲自了解一下港人悼念六四活动。他还说会把采访内容放到网站，将把这些讯息通过各种渠道传达，“现在中国大陆年青人翻墙已经达到20～30%。”

从二十多岁的热血大学生到步入中年的今天，黄先生感慨：“一个人一生没有多少个二十年，应该踏踏实实做事来推进中国民主”。他呼吁年青人去了解真相，毋忘六四：“我希望年青人要有独立思考的能力，多出来走走，看世界的趋势。”

自由工作人：国内情况有异 特来港感受六四

在中国大陆从事商务方面的自由工作人陈先生，今年是第一次来香港，他说，其实知道六四在香港的悼念活动已经有10年，因为今年国内情况特别，所以特别来香港去感受一下。

他说，今年国内的政治比较敏感，因为十八大要招开，然后王立军、薄熙来事件，还有很多不确定的因素，都还未解决，所以今年再逢上六四，就比较更加敏感。现在国内政改的呼声也是比较高。

他有感六四悼念一个代表意义的仪式：“一点一滴的力量汇集起来，尽力去做，希望有更多的人参与进来。”
对于在香港能举办像六四悼念晚会，陈先生说，“说明香港这一块在制度方面有它先天一定的优越性，但是作为人来说的，他们这边对于人性善良的一块保存得比较好。”

他又说，“香港这么多年来，一直都是相当于一个民主的排头兵！”

问他今年是不是会有更多的大陆人到维园，他说，“这个是一定的，因为自由行的人数每年都有提高，加上今年这么多因素累积起来，应该是往这方面的关注会更多一些。”

陈先生有感现在经济改革已经到了尽头，即以前中共希望以经济改革来舒缓民众对政治改革的缓冲之计已经快不行。他说，经济改革失效主要体现在社会贫富悬殊的差距：“改革开放的成果没有被广大老百姓所共同分享，而且被少数利益集团所占据了！”

现在在中国大陆民众的一般生活主要是通货膨胀比较高。香港日用品如果按照支配收入来算，香港这边要比中国大陆便宜很多。

八十多岁的港人林先生来维园参加六四烛光已经有15次之多，他说：“因为我以前和共产党接触很多，所以我深深感受对六四有很深刻印象，所以我用行动来支持他们。”

韩小姐是一名大专生，今次是第一次来维园参与烛光，她说，因在电视及媒体的报道上知道，觉得这么多人坚持去做这件事，相信有它的价值。她认为，应该要给更多人去知道事实真相，因此悼念六四活动继续坚持下去。

年轻母亲携子 抗衡国民洗脑制度

有母亲表示，为了抗衡现在香港学校出现的国民洗脑教育，她特别把读小学的儿子带到维园，让他能够了解和感受真实的历史，六四悼念活动已经被港人视为下一代接受民主教育的途径，也体现了六四悼念活动的坚持——“毋忘六四”、“薪火相传”。

查证方法1：《中共禁片大搜集》－六四事件，这里有关于六四事件的大量真相视频、电影、纪录片下载！

查证方法2：《中共禁书大搜集》，这几辑禁书分别包括了封从德《六四日记——广场上的共和国》、张良《中国六四真相》、Eddie Cheng《天安门对峙》、荀光明《1989年64大屠城图片全览》、丁子霖&蒋培坤《风雨如晦十五年——“六四”惨案十五年纪实》等禁书的电子版！

相关链接：

六四事件简介

六四死难者英雄谱

六四人物志

“广场四君子”今昔

《从六四到流亡》，王丹出版回忆录

魏京生曝王维林生死和屠杀人数

柴玲出书揭六四逃亡内幕

吾尔开希第三次向中国政府自首

封从德回顾六四事件

张伯笠谈六四广场最后之夜

李禄陪同巴菲特回国惹争议

38军军长徐勤先抗命真相

司徒华与“黄雀行动”

天安门母亲运动

六四23周年，香港烛光晚会18万人参加


武大郎答记者问

自从武大出访欧洲各国归来，并在《阳谷日报》头版头条撰文《论西洋比萨与中国炊饼之孰是孰非》之后，各路记者纷至沓来。把武氏饼业集团门前围得水泄不通。而武大总爱把欧洲人授予的绿帽子戴出来与人炫耀。还说这WTO可真是好事情！如今咱这炊饼也走向世界了！

一个男记者首先挤了过来：您好，武总。我是美国环保总署下设EPA报的记者，请问有人反映您的炊饼集团内部职工食堂有使用地沟油的现象。请问这是否属实？

武大微微一笑道：吃不吃地沟油，吃多少地沟油，以及怎么吃地沟油，应该由我公司人民，依据我们自己的公司情况，来自行决定；任何干涉我司人民在自己公司内食用地沟油的图谋，都是徒劳的，也是注定要失败的！

您好，我是日本NHK广播电台的记者。一个美女记者挤上前来：请问武氏集团与大列吧面包集团的门前三包卫生责任区纠纷事件是怎么处理的。

武大挠挠头说道：那是我们公司成立之初，一个叫乌兰巴特的临时工老头，不够尽职尽责的行为造成的。我们立刻对相关人员进行批评教育，并予以辞退。

见武大有些发怒，《三月风》杂志记者顿了顿说：武先生，听说前不久有邻居小孩用弹弓打坏您家小孩的玩具飞机，您当时是如何处理此事的？

武大一听这话来了精神，清了清嗓子，朗声说道：哼！损坏我家孩子的玩具！真是岂有此理！我强烈抗议！我强烈不满！！我强烈愤慨！！！我让他赔钱！！！

《三月风》杂志记者接着问道：请问当时赔了多少？

武大眉飞色舞道：我要100！他讲来讲去只给了3块5毛4分6。哈哈哈！他不给我也不干呐！啊。哈哈哈。。。。。。

《十月》杂志的记者递过了话筒：请问武先生，您自己的弟弟，也就是武松，有人说他恃强凌弱，在您公司的改造建设中强拆民房，殴打村民，这是真的吗？

武大摇头道：绝无此事！这是造谣中伤。

路透社的记者问：请问武先生，最近听说你的老婆被西门庆强占了，你对此有何评论？

武大面色平静地说：自从娘子事件发生以来，我一直在密切关注事态进展。众所周知，金莲自古以来就是我的老婆，我对金莲有着无可争辩的主权。希望西门先生认清形势，本着武西双方世代友好的大局，尽快无条件释放我的老婆，让她回到我的身边。

新浪网记者问：西门庆昨天公开表示，潘金莲是他的女人，他有很多证据表明金莲属于他，所以他不认为武西双方在这一问题上有争议，对于你提出的谈判要求，他坚决拒绝。你对此有何看法？

武大还是温文尔雅地回答：武西双方都是在阳谷有影响的人，希望西门一方多做一些有利于阳谷局势稳定的事。对于金莲的主权归属问题，西门一方的证据是站不住脚的，武方一贯主张用和平谈判的方式解决问题。本着相互谅解和平相处的原则，我敦促西方尽快回到谈判桌上，妥善地解决武西双方的分歧，搁置争议，共同开发。

《人民日报》记者问：如果西门庆一直拒绝谈判呢？如果他一直拒不归还潘金莲呢？请问武老板会动用武力夺回自己的女人吗？

武大停顿了一下说：大家知道，我武植是一个爱好和平的人，我们不主张在国际关系问题上动辄诉诸武力或以武力相威胁。我武大虽然现在是武氏饼业集团总裁，财力雄厚，但我永远不称霸，还要继续韬光养晦。对于你提出的问题，我只能说，保留采取进一步措施的权利。

《英国之声》记者问：西门庆明明强占了你的女人，你怎么不立即行动夺回属于自己的东西？你想过你的老婆此时此刻是什么滋味吗？

武大仍然平静地说：我武大从30年前就确立了以经济建设为中心的基本路线，目前，武家的经济正在快速健康的发展，GDP增速达10%以上，居世界之首，武家人安居乐业，我们在一心一意谋发展，全心全意促和谐，争取早日建成一个小康之家。处理国际关系中的女人归属问题，我们仍然主张用对话取代对抗，因为和则两利，斗则两伤。

俄罗斯塔斯社记者问：我真搞不懂你武大郎，自己的老婆都被人霸占了，还坐在那里一套一套的，玩嘴上把戏。你看看我们俄罗斯男人，谁敢动我们俄罗斯男人的老婆？你敢胡来就和你决一死战！我们俄罗斯的男人比你武大爷们多了！

武大有点脸红，一时语塞。但此时坐在武大身边一个叫吴贱民的人，对着麦克风眼斜着说：中国和俄罗斯的国情不同，武总走的是具有中国特色的男人道路。我在外国当大使多年，深知尊重他人的重要性，武总现在是武氏饼业集团总裁，如果随便和人动武，那人家会想，你武总堂堂总裁，怎么这么没水平啊？所以武总现在不能向外展示实力，只能夹着尾巴做人，哪怕做乌龟也可以，基本路线要管一百年！

网易一个女记者问：你堂堂武氏饼业集团总裁，怎么如此窝囊啊？你弟弟那一身盖世武功和冲天豪气，是干什么用的？

武大手一挥说：我的发言人吴贱民先生帮我说过了，基本路线要管一百年！

开心网记者问：听闻武总裁闲暇时也玩偷菜游戏，真的吗？

武大喜笑颜开：哦！是有此事。我们要倾听网上民意嘛！须知网络现在是集中民意的地方。

香港《明报》记者问：我每天上网，现在网民纷纷要求你立即拿枪去救潘金莲，别再整那些没用的了，你为何视而不见呢？

武大又脸红语塞。此时那个吴贱民再次出来解围：群众需要领导干部正确的引导，有些群众因为不明真相，很容易被人误导。我们有必要进一步向群众宣传武家的和平外交方针，让所有的热血群众理性对待关于女人归属问题的国际纠纷。

《中国国防报》记者问：说了半天，金莲问题到底要怎么解决？就这样拖下去吗？

武大起身对大家说：由于时间原因，今天的记者招待会到此结束，我还要参加一个会议。贱民先生，咱们走！

中外记者们一个个叹气，一个个无奈，想起潘金莲还在被西门庆霸占，他们义愤填膺，所有的中国记者都哭着离开。


内人党冤案前后

——摘自《炎黄春秋》2009年第8期白音太所写文章，稍有改动

1968年2月4日在内蒙古开展挖“内人党”运动。“内人党”事件是在文革中在中共授意下，于内蒙古发起的肃反运动。通过刑讯逼供，将数万人打成内蒙古人民党（简称内人党），其中官方自称有1.16万人遭迫害致死，受害者大部分是蒙古族人。而实际死亡人数，据信远远大于官方公布的数字。

“内人党”冤案前后

1966年“文化大革命”一开始，在华北局前门饭店会上，内蒙古党政军一把手乌兰夫就被打倒了。1967年，原北京军区副司令员滕海清将军去内蒙古执行支左任务，成立革命委员会，当了主任。1968年滕海清发动了“挖乌兰夫黑线肃乌兰夫流毒”的“挖肃”运动。这个“挖肃”运动的中心要害是，挖所谓乌兰夫的“暗班子”——“反党叛国”的“内人党”。

“内人党”是内蒙古人民革命党的简称。“文革”结束，在审判林彪、“四人帮”两案时，中共最高检察院特别检察厅起诉书说“内蒙古自治区因内人党冤案，有三十四万多名干部、群众遭到诬陷、迫害，一万六千二百二十二人被迫害致死。”

中共最高法院特别法庭判决书说“康生、谢富治等挖所谓内蒙古人民革命党冤案造成惨重后果，大批干部和群众被迫害致死致残。林彪、江青反革命集团危害各少数民族人民的生命财产和自治权，给各族人民带来极大的灾难。”

内蒙古自治区党委在总结这场冤案的报告中说：“滕海清等人采取了混淆是非、颠倒黑白、凭空捏造手段，用尽骇人听闻的极其野蛮、残酷的各种刑罚，大搞逼供信，造成特大冤案，共打成四十八万多人为新内人党分子。”这里所列受害者人数超出特别检察厅起诉书十四万多人。而这些数字仍不够准确，实际受害者不止这些。

滕海清

挖“内人党”，作为一个集团冤案，以民族斗争取代了阶级斗争，把一个少数民族整体怀疑为将要叛国投修，无限夸大了敌情，走到了“左”的极端，给我们留下了极为沉痛的历史教训。

“叛国的内人党”是怎么挖起来的

1968年元旦《人民日报》、《红旗》杂志、《解放军报》发表评论说：“人类历史上第一次无产阶级文化大革命，已经在1967年取得了决定性的胜利。在毛泽东一系列最新指示的引导下，夺取无产阶级文化大革命全面胜利的伟大斗争已经开始了。”人们感觉到文化大革命快要结束了。可是，就在此时“文化革命的旗手”江青发表了“挖黑线”的讲话。1967年11月9日和12日，江青在北京文艺座谈会上讲话指出：“建国十七年来，贯穿着一条黑线，文艺界必须大乱。”滕海清从北京带回江青讲话录音带，于11月17日在内蒙古革命委员会播放了江青这个讲话录音。江青的讲话点燃了一把火，从而在内蒙古刮起“挖黑线” 的邪风。先是从文艺界开始，然后是波及党政军社会各界，推向全区。1968年2月4日中央文革领导人接见内蒙革命委员会主任滕海清时，江青说：“我在北京文艺界作的报告，北京没有动起来，内蒙倒动起来了，他们通过文艺界的深入斗争，使整个运动深入前进了一步，挖出了这么多坏人。”康生说：“内蒙地区苏修、蒙修、日本特务不少。内人党至今还有活动，开始可能揪的宽点，不要怕!”

1968年12月31日《内蒙古日报》发表编辑部文章指出：“同乌兰夫反党叛国集团之间的斗争，是我区两年来阶级斗争和两条路线斗争的一根主线。乌兰夫盘踞内蒙古整整二十年，他不仅完成了反党叛国的舆论准备而且组织了一套明班子和暗班子。经过二十年惨淡经营，一股股反革命势力，拧成了一条又粗又长的乌兰夫黑线。”从而，滕海清将这场运动叫做“挖乌兰夫黑线肃乌兰夫流毒”的“挖肃运动”。

1969年2月4日，中央文革领导人接见滕海清听取汇报时，谢富治讲：“内人党明里是共产党，暗里是内人党。”康生讲：“军队里也有内人党，这个问题很严重。”江青说：“内蒙古边防线那么长，骑兵到处跑怎么得了。”1968年11月，滕海清在革命委员会第四次全会上讲，“新内人党”上有中央，下有支部，是一个庞大的国际间谍组织，是苏蒙修情报机关。党政军三里五界都有内人党。他还说，乌兰夫这个暗党是掌权的一套很强的班子。这个内人党很危险，他比叛徒、特务还危险。叛徒、特务们不会组织一个支部，组织一个党委，组成一个特务党委，叛徒党委。他的“内人党”有党委，有支部，有领导小组。“内人党”及其变种组织是一个有组织，有计划，有纲领的，里通外国的，专搞民族分裂、破坏祖国统一的反革命组织，实际上已成为帝修反在内蒙古的情报组织、特务组织。

内蒙古历史上曾有过“内人党”

1925年第一次国共合作时期，国民党委派内蒙古党务特派员、喀喇沁人白云梯，组建了内蒙古人民革命党。中国共产党北方区书记李大钊赞助支持，共产国际派员指导，“内人党”成为共产国际的一个支部。它的纲领是反对帝国主义、反对封建主义、反对大汉族主义，是一个民族主义的革命政党。1927年国共分裂，内蒙古人民革命党也随之发生分裂，形成两派，部分右派叛变投蒋，加入国民党。鉴于大局逆转，在共产国际指导下，“内人党”总部迁到了乌兰巴托。1931年日本帝国主义铁蹄侵入满蒙地区，建立“满洲国”。

在日伪强固统治下，“内人党”接受共产国际东方部指示，转入地下，蓄积力量，以待时机。1945年8月8日，苏蒙红军向满蒙边境推进。8月11日，内蒙古革命者举事，迎接“解放”。8月16日，苏联红军中线司令官马利诺夫斯基元帅，召见“内人党”领导人博彦满都、哈丰阿，叫他们建立临时政权，维持秩序，稳定后方。于是“内人党”由潜伏转入公开，发表《内蒙古人民解放宣言》，抵制蒋介石国民党势力进入内蒙古地区，为中共东北根据地，在其侧翼作出过巨大贡献。

由于在当时的复杂历史情况下，“内人党”民族主义者曾进行过“内外蒙合并”的举动。外蒙古领导人乔巴山，以《雅尔塔国际协定》内蒙古划属中国拒绝合并，并指出内蒙古革命要找中共来领导。于是“内人党”领导人博彦满都、哈丰阿等人寻求中共东北局的支持与领导，开展自治运动。1947年中共委派乌兰夫主持成立东西部统一的内蒙古自治政府。“内人党”作为内蒙古地区的民族主义政党到此停止活动，确立中共在内蒙古地区的领导地位，“内人党” 中的“先进”分子，在乌兰夫的领导下，加入中共，由民族主义者转变为社会主义者。历史上的“内人党”到1947年5月1日以后就不存在了。

【另类陈述】

巴赫：内人党对中共的政治挑战

一九六八年，中共特派北京军区副司令员滕海清到内蒙古，制造了骇人听闻的种族灭绝的“内人党”事件。旷日持久的“挖肃”内人党运动，使蒙古人遭受了一场空前的灾难，八十万人蒙受不白之冤，遭逮捕和关押，上百万人受到株连，蒙古人在精神和肉体上都遭受了极其严重的摧残，种下了蒙汉冲突的祸根。

中共企图通过“挖肃”内人党运动，对蒙古人进行种族清洗，进而消灭蒙古民族的民族意识，达到同化的目的。滕海清亲自指挥屠杀、残害蒙古人。他狂叫：对蒙古人决不可以手软，只有触及他们的皮肉，才能刺痛他们的灵魂。并且推广了数十种极其残忍的酷刑，无不用其极。其残状，令幸存者不堪回首。在酷刑折磨下，被迫害致死者竟达五万人之多。上至内蒙古自治区副主席吉雅泰、哈丰阿等，下至普通农、牧民，甚至连妇女儿童也未能幸免。这是和平时期的一场灭绝人性的血腥浩劫，是中共欠蒙古人的一笔血债。血迹未干！

所谓“内人党”，即“内蒙古人民革命党”，在蒙古史上有过两次“内蒙古人民革命党”。一九二五年十月，在张家口成立了内蒙古人民革命党，其目的是为了实现“自治”。后因中国共产党的破坏，分裂为左、右两翼。至三十年代中期，内蒙古人民革命党则名存实亡。

一九四五年八月，内蒙古东部的蒙古青年第二次成立“内蒙古人民革命党”暨“东蒙党部”，发表了《内蒙古人民解放宣言》。次年三月，又改组为“新内蒙古人民革命党”。四月三日，在内蒙古自治运动统一会议上，乌兰夫在中国共产党的导演下，依靠中共的势力，分化瓦解了这个党。投靠中共的哈丰阿、特古斯等人统统升官晋爵，反对派遭到清算。这次会议还决定：接受中国共产党的领导，解散“内蒙古人民革命党”。这就是历史上的“四三会议”。

在“挖肃”内人党的运动中，打击对象是蒙古人，可是绝大多数的蒙古人连“内人党”这个辞都没听说过，却不明不白地成了“内人党”，是民族分裂主义份子。颇具讽刺的是：连许多共产党的基层组织也被打成“内人党”，甚至更将蒙古民族的许多传统活动和风俗习惯也视为v内人党”_的活动。

凡此种种，不能不让蒙古人觉得离奇。也使蒙古人不得不思索：这是为什么？这个忠厚、善良而又笃信佛教的骑马民族终被激怒了！他们走上街头，揭发令人发指的黑幕，高呼“向滕海清讨还血债！”“挖内人党是个政治骗局！“还有许多人骑马，冲破层层封锁，跑到北京，来到中南海（中共国务院办公室）门前、站在天安门广场，哭诉蒙古人所受的灾难，呼冤求救。引来成千上万的北京市军民，人们表示极为同情，暗骂共产党丧尽天良。

蒙古人无论如何也不相信中共中央、毛泽东会允许如此屠杀迫害蒙古人。但是，蒙古人错了。刚愎自用的毛泽东在铁的事实面前，并没有认错，授权周恩来起草了一份文件，只指出在挖“内人党”运动中，犯了扩大化的错误。至此，蒙古人才发现被欺骗了，蒙古人无不痛心疾首，愤怒至极。于是，引发了更广泛的彻底纠正挖“内人党”错误的斗争，工人、农民、牧民、知识分子、学生等，上上下下，从城市到农村、牧区，形成了一致的空前抗争行动。

中共闻讯大为惊慌，正当蒙古人对所受迫害进行强烈抗争的时候，中共则以“安定、团结”为借口，调滕海清任济南军区副司令员。于一九六九年十二月十九日，决定对内蒙古进行全面军管。将内蒙古军区由大军区将为省军区，成立内蒙古前线指挥所，归北京军区管辖。

从表面上看，中共以武力镇压了蒙古人的抗争，但蒙古人并没有屈服。中共通过“挖肃”内人党运动，对蒙古人所进行的种族清洗，并没有能够消灭蒙古人的民族意识。相反，蒙古人从中受到启示，看清了中共的本质，更增加了他们对共产党的仇恨，对汉人的排拒情绪，这也成为后来蒙汉冲突的祸根。

“挖肃”内人党，起自毛泽东的一句话。千百万蒙古人的头颅，只维系在一个中国人的良心发现上，取决于这个中国人的“喜怒哀乐”。真是可悲，亦复可叹！然其悲愤、哀怨与无助，则将泣诉与谁？

查证方法1：维基百科词条-“内人党事件”

查证方法2：Google搜索“内人党冤案”


斯大林主政的“大清洗”

——摘自《文史参考》2012年3月20日

1936年至1939年，前苏联在斯大林主政下，开展了一场空前绝后的“肃反”运动，后来人们评说这场运动，说这是苏联的“大清洗”。斯大林主政的“肃反”，被陷害的托洛茨基是这么评说的：“为确立斯大林式的制度，需要的不是布尔什维克党，而倒是铲除布尔什维克党。”

“大清洗”，这是斯大林为了清除其主要的政治对手“托洛茨基”分子，以“肃反”之名，共逮捕了120万苏共党员，占当时苏共党员总数的一半。“大清洗”期间，苏联1934年十七大选出的139个联共中央委员，有89个被逮捕并被枪决；在1966个十七大代表中，有1108个“消失”了。这些仅仅是高层清洗中有据可查的确切数字。除高层以外，“大清洗”究竟抓捕了多少人，杀了多少人，关押了多少人，流放了多少人，没有准确的记载和答案，这已经成为20世纪一大历史谜案。“大清洗”运动中的镇压人数，学术界迄今没有定论。

说法一：苏联官方认定350-450万人

首先看看俄罗斯人德·安·沃尔科戈诺夫的说法，此人曾任苏联陆海军总政治部副主任，国防部军史研究所所长，是当时少数能够看到最机密档案的历史学家之一。他在1989年出版的著作《斯大林：胜利与悲剧》中，有多处涉及斯大林时期镇压的人数和规模。据国防人民委员部的统计数字等比较权威的资料分析，在1937和1938年这悲惨的两年里，大约有350－450万人遭到镇压，其中60－80万人是判了死刑的。

“根据现有的材料，可以对被镇压者的人数作一个保守的估计。”沃尔科戈诺夫说：“我有许多文献，它们似乎可以间接地证明，350－450万受害者的数字比较接近实际。”

这一结论与两年后苏联公布的官方说法比较接近，但仍有出入。1991年6月，苏联解体前夕，苏联国家安全委员会主席克留奇科夫公布了一个数字：1920年到1953年，苏联约有420万人遭到镇压，其中200多万人是在1937－1938年的“大清洗”中受到镇压的。

作为官方说法，无论是资料来源还是调查结果，均有一定可信度，但统计显然不够全面。沃尔科戈诺夫认为，有相当多的人并没有被“法庭”判处死刑，而是后来在劳改营和监狱中不明不白地死去的，这些人都没有纳入官方的统计范围。

苏联的许多大型建筑工程，如地铁、水电站、运河用的都是劳改犯。这是非常残酷的人力使用方法，例如被派到北极圈工地劳动的劳改犯，他们的服装和其他装备都是无法在那里生存的，更不用说劳动了。这些人据说只能坚持一个星期的劳动，然后就会“消失”。这部分死亡人数至今官方仍未能提供确切的数字。

而且，只有中央一级公布数字也是不够的，如果不配以各地区的深入研究和进一步统计，统计数字很难做到全面准确。特别是“大清洗”时期，无法无天现象极端严重，地方各级“肃反”机构乱抓乱杀事件相当普遍，有许多数字已无法统计。

在苏联“大清洗”和历次社会政治运动中，不仅仅有“按反革命和最危险国事罪被判刑”的，还有许多按其他原因被判罪的，如所谓“破坏集体财产罪”、“破坏国家财产罪”、“破坏生产罪”、“破坏劳动纪律罪”、“不能完成播种计划罪”，等等，其中有大量过不当罚、罪不当判的受害者。

最有代表性的是1932颁布的“麦穗法”，一些人只是在集体农庄麦田里揪了几穗麦子，就要被关进劳改营达10年之久。这些人都是按刑事罪判决的。其实他们作为“破坏分子”，犯了“破坏集体财产罪”，属于政治罪。

类似的例子在那个时代非常多。如在弗拉基米尔省苏兹达尔区，两个少年因为夜间牧马时在集体农庄菜园里摘吃了3条黄瓜，他们就被法院判了8年徒刑。事实上，直到1953年斯大林去世以后，还有30万人因为没有出工、没有完成劳动日的任务、捡了“麦穗”以及其他问题被判刑。

这场镇压运动还波及到各个领域。在知识界，历史学家、生物学家、数学家、艺术家等等数以几千计地被迫害、流放。斯大林曾授意肃反机构枪决乌克兰的几百名民间歌唱艺人。这些艺人是民族文化的活化石，他们的歌曲从来没有文字记载，得靠师徒代代相传。音乐家肖斯塔科维奇说：“每当他们枪决一个民间歌唱艺人或者走方说书的艺人，几百首伟大的音乐作品就和他一起消失了。”

另外值得一提的是，苏联最高苏维埃主席团于1940年6月26日，通过了《关于转变到八小时工作日、七天工作周和禁止职工擅离企业和机关职守》的法令。依据法令，职工擅离职守、迟到或早退，要判2个月到半年(还要扣除25%工资)就地劳动改造。按照这种“破坏劳动纪律罪”，仅在1940年下半年，就有209万人被判刑。

可见，无论“破坏集体或国家财产罪”，还是“破坏劳动纪律罪”，许多因“重大反革命罪”之外而判刑的人，都不在上述官方历次统计之列。

在肃反运动中，滥捕无辜的行动大都在深夜进行，人人自危，风声鹤唳，神经高度紧张，生怕夜间有人敲自己家门，许多住在高楼上的人，为免遭被捕后的严刑拷打和侮辱，在秘密警察敲门时，便纵身跳下，以死相抗。

说法二：俄罗斯民间认同2000万人

关于“大清洗”镇压人数，俄罗斯学者研究的结果，与官方公布的数字大相径庭，他们普遍认同的数字是2000万人。

这方面比较有代表性的权威人士是亚·雅科夫列夫。1987年年底，在苏共中央政治局下专门设立一个委员会处理平反问题，由雅科夫列夫领导。在叶利钦时代，雅可夫列夫继续这一工作。在此期间，委员会为250万人恢复了名誉。毫无疑问，他是能够接触到所有有关材料的人。

雅科夫列夫在其著作《一杯苦酒》中说，“目前尚无根据可靠文件得出的、能准确反映全国性大悲剧规模的确切数字。”但是他认为，被镇压的天才学者韦尔纳茨基院士在1939年1月写的日记中，提到被流放和监禁的总人数为1400－1700万，“不会有什么夸大之处”。

《一杯苦酒》提供了一些比较确切的数字。1954年内务部长C.克鲁格洛夫报呈赫鲁晓夫：1930至1953年间遭镇压的人数约为370万，其中76.5万人被枪决。雅科夫列夫认为，这个数字被大大压低了——没有列入内务人民委员部内部监狱的人数，也没有在集中营中的死亡人数，遭镇压的农民和被放逐的少数民族的人数也被忽略了。如果加上受害于集体化时期的340万人和遭镇压的330万少数民族，受害人超过了1000万。

2000年十月革命节前夕，雅科夫列夫接受记者采访时说，斯大林镇压的牺牲者涉及2000万人，也许还要多。他曾向俄罗斯总统建议，成立统计政治镇压牺牲人数的各部门联合委员会。“准确数字我们是永远不会知道的，最终哪怕得出一个大体数字，”他说，他们有多少人?是谁?在什么地方?有哪些类?不仅有被枪毙的，还有饿死的，“要知道，有1000万人是饿死的，死于有组织的饥荒。一次是死于余粮收集制，而另一次是在乌克兰，在我们的南方城市死于有组织的饥荒”。

如果把后面这些数字全加上，斯大林时期，被直接镇压的人数当在2000万左右，占全苏总人口1.9亿的1/10。难怪胡乔木曾经感叹说，“苏联揭露的斯大林的统治，其黑暗不下于历史上任何最专制暴虐的统治。”

美国前总统国家安全事务助理兹比格涅夫·布热津斯基在《大失控与大混乱》一书中，就引证了2000万人的说法。他写道，尽管被斯大林处死的确切数字将永远无法获知，但估计在2000万到2500万人的范围内，不会是夸大的。斯大林时代“有数百万人惨遭杀害”，受迫害的人数“可以绝对有把握地估计不少于2000万，可能高达4000万”。

说法三：中国学者考证结果

相比之下，中国苏联史专家吴恩远就苏联“三十年代大清洗”人数进行了详细考证，2002年得出的结果是，从1937年2月斯大林发出“采用新方法，即连根拔出和粉碎的方法”与反党分子斗争的号召开始，到1938年底大规模镇压运动结束，苏联因政治原因，直接或间接被处死的在80万人左右。

吴以苏联国家安全委员会、俄罗斯联邦安全部等权威部门发布的统计数字，以及解密后的俄罗斯国家档案馆资料为据，考证出“大清洗”期间，因政治原因被判刑130－150万人左右；劳改营在押人数114万人；判处死刑69万人；流放和驱逐出境2.84万人。

吴还统计了集中营死亡的囚犯情况。1937年被关押在监狱、劳改营、集中营死亡的犯人是2.54万人，1938年是9.05万人。

综合以上数字，吴认为，“大清洗”期间的镇压规模不超过350万人，其中约80万人被处死，与学术界公认的2000万人相去甚远。

吴恩远据此撰文认为，“大清洗”人数被夸大，中国学者受到了西方学者的误导。他在题为《苏联“三十年代大清洗”人数考》的论文中说，苏联在“大清洗”中表现出的滥杀无辜、草菅人命、蔑视法制是极端错误的，触目惊心的镇反内幕发人深思。但西方学界有意利用一些肆意歪曲、夸大的数字，作为苏联社会主义“暴政”的证据，全盘否定苏联历史，造成人们思想的混乱，政治、经济和社会的动荡，最终导致苏联的崩溃。

对这一考证结果，中央编译局世界社会主义研究所研究员郑异凡表示质疑。他认为，吴恩远的考证结果仅仅限于1937年和1938年这两年内，而且是按照合法程序判处死刑的人数，决不是斯大林时期遭镇压或迫害的全部数字。

郑引证1997年法国出版的《共产主义黑皮书》，该书对斯大林时期各种类型的镇压牺牲者数量做了一个总结，仅在1937－1938年，内务部就逮捕了157.5万人，有134.5万人被判刑，68.7万人被枪毙。

《共产主义黑皮书》罗列的被害人数清单如下：

1.1932－1933年有600万人死于饥荒，这是剥夺富农政策和国家掠夺性的没收集体农庄的苦果；

2.有72万人直接根据国家政治保卫局和内务人民委员部的判决被枪毙，其中有68万是在1937－1938年；

3.1934－1940年之间的集中营登记的死亡人数为30万人，1930－1933年的情况没有准确的数据，但在30年代总数约为40万；

4.有60万人是作为被驱逐出境者、迫迁者和特别移民死亡登记的；

5.有将近220万被驱逐者或特别移民；

6.1934－1941年间有600万人被关进古拉格群岛的集中营和流放区。

按照《共产主义黑皮书》的统计，20世纪30年代被镇压的总人数为1622万，其中各种死亡人数为800万左右。

《共产主义黑皮书》还提供了另一组数字：到1940年1月1日，全苏53个劳改营和425个劳改流放区共关押167万人，一年后为193万人；有20万人关押在监狱中，等待判决或者发送集中营；18000个内务部管理处管理120万特别移民。尽管这些数字是被大大缩小的，但从中仍能窥见30年代涉及苏联社会所有阶层的镇压规模。

“大清洗”前的镇压

史学界还有一种观点，认为“大清洗”是对社会主义历史上一种恶的现象的笼统说法，泛指苏联20世纪20－50年代初斯大林时期对一大批无辜人员的镇压迫害。

如果基于这一广义理解，斯大林时期的镇压，还应当包括20世纪30年代集体化时期被当作“富农”消灭的大量农民。这些人因不愿参加集体农庄，或不按规定出售粮食，而死于各种迫害，包括：被直接枪毙的；流放途中因恶劣的条件而死亡的；到达流放地因恶劣的气候和生存条件，缺乏起码的物质装备而死亡的。

这些人没有被列入镇压、迫害、枪毙的名单之内，和那些遭镇压的各级官员、学者、作家等不同，后者多数得到平反昭雪，而他们并没有得到官方的平反，连死亡的确切数字也难以统计。但他们是遭受镇压的最大群体，则是不争的事实。

最早正式透露这一死亡人数的是斯大林本人。1942年8月14日，斯大林在同丘吉尔谈话中透露，集体化期间“富农”死亡人数达“几千万”。丘吉尔在其回忆录中记录了这次对话：

丘：“请你告诉我，对你个人来说，这次战争的紧张情况是否像贯彻集体农庄政策一样?”

斯：“不，不，集体农庄政策是一场可怕的斗争。”

丘：“我认为你一定感到不好办，因为你要对付的不是几百万贵族或大地主，而是几百万小人物。”

斯大林举起了双手，“几千万哪，那是可怕的。一直进行了4年。”

丘：“这些人就是你们所说的富农吗?”

斯：“是的。”

丘：“结果怎样呢?”

斯：“他们大部分都为农民所痛恨，被他们的雇农所‘消灭’了。”

关于镇压富农的人数，曾任苏共中央委员的罗·麦德韦杰夫，在其专著《斯大林和斯大林主义》中说，在1933年联共中央一月全会上，有报告称，从1930年初至1932年底，有24万个富农家庭被迁往边远地区。

“这个数字显然偏低。”麦德韦杰夫说，消灭富农分两个阶段：1930年10月以前，迁往国内北部地区的富农家庭有11.5万个；1931年2月，通过了关于富农外迁的第二个决定，一年内就有26.6万个富农家庭外迁，这样，外迁家庭总数就达到了38.1万户。

这还仅仅是官方公布的数字，是根据执行外迁任务的国家政治保卫局等机关的报告，这些数字没有包括那些迁入实行全盘集体化地区的人，以及当作“小富农”被迁出的几十万中农和贫农。雅可夫列夫在《一杯苦酒中》提供了剥夺“富农”的大致数字，总共约120万户，以每户平均6－8人计算，约800－1000万人。

查证方法1：下载《中共禁书大搜集第4辑》，包含了《斯大林秘闻——原苏联秘密档案》《斯大林时代的谜案》《斯大林肃反秘史》等书

查证方法2：下载《中共禁书大搜集第5辑》，包含了郭国汀译著《共产主义黑皮书》

相关链接：

马恩列斯四大天王不堪的情史

马克思支持鸦片战争侵略中国

马克思与女佣的私生子弗来迪

马克思的成魔之路

老婆死后，恩格斯又和小姨子同居了！

普京说：列宁创建的苏联是人间地狱

以色列科学家证实：列宁死于梅毒

斯大林主政的“大清洗”

斯大林一句复仇，两百万德国妇女被强奸


二二、“村官直选”为何成为一道伤心景观

——作者：熊飞骏

熊飞骏，中国民间知名人文历史学者。来自大别山深处的一个偏远乡村，同济医科大学毕业生，毕业后自费只身一人游历了中国的名山大川，探险过长江、黄河的发源地唐古拉山和巴颜喀拉山。曾出版《历史在这里哭泣》，引起很大反响，另有民主启蒙大作《中国在这里反思》

“村官直选”在我国已经推行了十多年，虽然为未来中国的民主政治积累了很多教训和经验，但总体效果仍不失为一道伤心景观。

村官直选存在的突出问题如下：

（一）、村民不尊重自己的选举权利，买卖选票的现象在相当大的范围内存在着。

（二）、民众直选出的村官在任期内一样腐败渎职，不称职者一样得不到相应的制裁。

（三）、部分村官在任期内利用公共资源培植个人势力，操纵村级选举，有效地确保了自己“多次”连选连任。

（四）、村委会财务管理不透明，一样实行“暗箱作业”。

（五）、直选上的村官一样实行“单向负责制”，只对上负责不对下负责，村民的意愿照样被漠视甚至被强奸。

（六）、家族势力垄断村官选举，弱势群体的利益被漠视。

…………

村官直选何以会存在上述问题呢？

造成第一问题（买卖选票）主要原因是：近十年中国高速城市化倾向，城市提供了比农村远为宽阔的就业和致富机会。绝大多数乡村的强壮劳力和受过良好教育的青年群体大量流入城市，留在乡村的多为老弱妇孺和文盲病残等弱势群体。这种现状只有在春节期间才有改观，但春节期间通常又远离村官直选的活动。在通常的村官直选月，有维权意识的乡村强势群体都在远离家乡的城市务工，不可能放下手头的工作和冒被炒鱿鱼的危险，花上一笔不可能报销的昂贵交通费回乡参加选举，于是只好委托留守在家中的老父老母等弱势群体代替自己投票。弱势群体因为文化水准和见识的局限，通常都缺少维权意识，缺少民主选举必要的远见、全局观念和社会责任心，能轻易为了几包烟或几句动听好话出买自己的选举权力，把手中选票投给自己并不认同的“选举活动人”。

造成第二、三问题（腐败、盗用公开资源）的主要原因是：民主直选政务官必须同时拥有与民主相应的配套机制才能发挥强有力的反腐作用。成熟的民主直选体制除了直选地方行政一把手外，还要同时公平选举地方议会机构，并赋予该机构监督地方政府依法行政，弹劾甚至罢免在职政务官的巨大权力，尤其掌握地方政府的财权。村官直选只选举村干部，但没有公平选举“村议会”来监督在职村官依法行使职权。这样村官在职期间，在他管辖的那个村就拥有和“任命制”政务官一样不加限制的行政权力，不但能在任上贪污腐败以权谋私，还可盗用公共资源来经营个人势力空间，使其职位变得难以动摇，使随后的每次村官选举变成实际上的“走过场”。不加限制的权力是毁灭人性的“海洛英”，在职村官贪污渎职时并不十分担心会因此得罪掌握选票的村民，因为他已经利用公共资源培植了自己不可动摇的个人势力；即使遇上最坏的结局，连个人势力也发生动摇，在下次选举中被村民抛弃，他在任上已经捞够了，造成的负面影响也不是继任者轻易能够挽回的。

造成第四问题（财务暗箱）的主要原因是：除了没有代表民意的村议会这个机构管理公务钱袋，为村政权制定预算、审计支出外；没有健全的“财务收支公示制”也是一个重要原因。成熟民主政权在公共财务管理上设置了一套称得上滴水难漏的监督制约措施。拿一个村来说吧，首先“管钱不用钱，用钱不管钱”。村官是用钱的，但他不掌握钱袋，钱袋掌握在没有用钱权的村议会手中。村政权的任何收入都上缴村议会，村官个人因公务所得的额外收入也得如数上缴，村官不得私藏，连小到开会发的一支钢笔也得上交，就更不用说工程回扣了。村官每用一笔钱都得向村议会申请拔款，事后必须详细开列一份关于此项拔款的“收支明细表”交村议会审核，同时要在村民都能方便看到的公共场地张贴一份供全体村民监督质疑……“财务收支公示制” 不但有效地防范了村官在财务上做手脚报假帐，还有效防范了村官与村议会成员结成贪污联盟侵害广大村民利益。

南亚的部分民主国家之所以没有消除贪污腐败，一个重要原因就是没有切实履行“公共财务收支公示制”，方便了议会成员和政务官结成贪污联盟。议会失去对在职政府的监督职能，出现权力机关集体腐败的悲剧。

造成第五问题（村官对上单向负责制）的主要原因是：上下政治机制不配套，没有设置对在职村官进行监督罢免的村议会。村官一旦上任后其政治命运依旧是上面说了算，村民无奈他何，加上传统体制的惯性作用，就造成了“中国特色”的“直选怪胎”：村民直选出的村官只对上面负责不对村民负责？在职村官村民没能力制约他但上面可以收拾他？

造成第六问题（家族势力垄断公权）的主要原因是：法律没有为健全的民主政治制定制度保障。民主政治的精髓是“多数人说了算，但保护少数人的权力”，否则就会沦为多数人的暴政，结果与民主精神背道而驰。四十年前伟大领袖在和平时期发动的那场大革命就是一个显著例证。在一个成熟的民主体制下，人数占绝对优势的某家族可以利用选票优势在村官选举中占据有利地位；但不能侵害少数群体的利益和公平竞争权利，否则就会被人告上法庭。

总而言之，我国村官直选之所以会成为一道事与愿违的伤心景观，根本原因是我们的村官直选并不是真正意义上的“直选”，而是“任命”与“直选”各占其半的怪诞结合，掺杂有太多的“中国特色”，给人的感觉是“狮子的身躯顶着一个猪脑袋”，走出的步划自然也是谎诞不经，不伦不类的。

这是“传统体制”的惯性作用；而不是“民主直选”的过错！

不过话说回来，尽管村官直选存在这样那样的伤心景观，但和直选前的“村官任命制”相比要进步一些，造成的负面作用也要小一些。村官贿赂村民拉选票听起来可笑可叹，可比黑夜送礼跑官要官现象给社会造成的危害要小得多。更何况买卖选票在直选体制完善后就可减轻或消除；而行贿跑官在“官吏任命制”下则是不治之症。

所以村官直选只能完善而不能走回头路。

今天中国的“县官腐败”已成燎燃烈火之势，极大地损害了政府形象，在体制框架内反腐已被多次证明无济于事，“县官腐败”也因此成为不治之症。为了从根子上铲除县官腐败的土壤，维护政府的民意基础，越来越多的有识之士呼吁尽快推行“县官直选”。

在“县官直选”提上议事日程时，民众有理由质疑：“村官直选”并没有象先前期望的那样有效防范村官腐败，“县官直选”会成为“村官直选”的翻版吗？

我的回答是否定的！

村官直选中普遍存在的“买卖选票”现象在“县官直选”中只会成为局部或个别现象，对选举结果没有决定意义。

我国的绝大多数行政村少则几百人多则两千三千人，绝大多数为一千人左右。有选举权的公民也就几百上千人。在选举月份因为绝大多数选民都去外地务工去了，加上有很多行走不便或没有选举热情的老弱弃权或委托他人投票，真正能参加选举的也就几百甚至几十个经济层面很低的弱势选民。用烟酒饭局或几十上百元贿赂几十上百个经济层面很低的弱势群体很容易做到；可贿赂经济层面远高于村民的庞大城镇市民群体就难上加难。县、乡市民虽然也有人才外流现象，但和乡村相比情况要好得多，因而选民的整体素质也比村级选民高出几个档次，维权意识和对“民主直选”的理解把握也要高得多。我国绝大多数行政县人口都在百万左右，选民人数也有几十上百万。贿赂一个几十上百万且有一定文化和见识的庞大群体，在技术上的难度是难以想象的。就算有人想到了贿选这样的鬼把戏，通常也很难影响选举结果。

至于村官直选中存在的其他问题，县官直选可以汲取村官直选的经验和教训，在制度建设上采取相应措施，尤其是在直选县、乡两级政务官的同时要公平选举县议会和镇议会，并赋予两级议会机构监督政府弹劾罢免政务官和管理公务钱袋的相应权力，实行“财政收支公示制”，每月在县、乡特定的公众场地公示当月的“财政收支明细帐”，同时给主要纳税人发放一份打印表。“财政收支公示制”执行起来虽然费钱费力，但比起没有这一制度造成的巨大贪污浪费比起来无疑是利大弊小。上述制度如果设立并落实到位，“县官直选”就铲除了腐败耐以孳生的政策土壤，能最大限度地防范“县官腐败”，并最终消灭“县官腐败”。

相关链接：

熊飞骏QQ空间

Google搜索“熊飞骏”

下载《中共禁书大搜集第1辑》，包含了熊飞骏所著《中国在这里反思》一书


斯大林一句复仇，两百万德国妇女被强奸

核心提示: 第二次世界大战结束已经六十年了，近几年来有人着书称，苏联红军在攻陷德国后曾大肆强奸德国妇女。据估计，在二次世界大战中被苏联红军强奸的德国妇女总数在两百万以上。

被强暴者发生性病的情况越来越多，特别是年纪小的受害者。医院里每天要做25例以上的性病处理。很多女孩开始尝试和一个施暴者把性关系固定下来借以保护自己......

1945年，德国。这张照片显示一名妇女被强奸和拷打致死。注意深刺刀对右大腿上部造成的切口和左大腿的可怕的淤伤。阴部被血液浸透，显然是她被刺刀摧残过，她的左腿齐膝以下已被切断

斯大林：血债要用血来还

强奸是人类文明所不齿的最丑恶和野蛮的行径。因为它无视人类自身的尊严和价值，因为它以强凌弱摧残生命，更因为它的受害者是生养人类的女性。由于这些原因，文明社会对强奸行为的惩罚从来就是严厉的。

希特勒的冲锋队在进攻波兰和苏联时，所到之处，不仅强奸了很多当地的妇女，而且设立了大批公开与非公开的妓院，强迫这些妇女“慰藉”德国官兵。愤怒的斯大林在反攻开始时曾说：血债要用血来还。

柏林十三万妇女被强奸

或许是受斯大林的激励，苏联红军也强奸了德国妇女。2002年，英国人军事历史学家安东尼·比弗出版了《柏林：一九四五年沦陷》，这本书是根据俄罗斯档案中一些未经公开的材料、德国、美国、法国和瑞典的战争档案，以及受害人的忆述而写成的。

比弗在书中指出，在差不多三年多期间，苏联红军由普鲁士和纳粹德军作战并攻打柏林，估计共有二百万名妇女被奸，其中有些更是被人轮奸。单在柏林，就有十三万妇女遇害，其中有一万人因不堪打击自杀。

被强奸的妇女在战后由于受惊过度，一直都不愿再提起这件事，由于红军被视为将德国从纳粹手上解放出来的英雄，他们犯下的罪行被视为禁忌，无人敢再提。而比弗也收到很多受害人的信件，其中部分人还讲述了一些鲜为人知的事，例如有些妇女不想落到红军手上而自杀，有人因奸成孕，感到羞辱而将亲生女儿杀死，还有学校女生集体自杀。

英国人比弗是军人出身，后来转当作者，着作中包括讲述西班牙内战，和有关二次大战的书籍。他表示苏联当年对红军的暴行视若无睹，是要报复纳粹德军强迫苏联和乌克兰少女做军妓。

受害人公开历史

《柏林：一九四五年沦陷》已在英国发售，被俄罗斯驻英大使指为“侮辱”，俄国军事专家并否认书中内容，但不少当年的受害人看过书后，再度勾起多年前的伤痛，并公开这段被人忽略的历史。

当年被苏联红军强奸的玛尔塔现在已八十多岁，她将抑压多年的悲痛往事公开：“他们(红军)发现我时，叫我埋葬已死的希特勒青年团尸体。有六名红军将我推到墓地旁边，然后一个一个轮着强奸我。”她重复说：“我并没有说谎，我没有，你一定要相信我。”

由于红军享有崇高地位，很多妇女都恐怕没有人相信她们的说话。一名移居到英国的德国妇人说：“我原本想写一本自传，但没有人相信我的说话，我想我自此后便有少许神经失常。”

有些妇女在多年以后还未能接受这段痛苦的事实。一名受害妇女说，一名红军战士尝试强奸她的母亲，于是她抢了那名军人的枪，企图勒死他。但事实是她并没有勒死那名红军，反而被红军强奸了，只是她至今的创伤还未平复，所以希望用谎言欺骗自己。

《柏林女人》：女记者被轮奸

2003年，德国女记者玛塔·希勒丝在1945年柏林沦陷期间撰写的日记《柏林女人》再版，书中以作者的亲身经历证实：1945年德国沦陷之后，苏联红军曾强奸了无数孤苦无助的德国妇女。

1945年，希勒丝刚刚三十岁出头，依然单身，家住东柏林。德国沦陷之后，由于害怕，她躲进了自家的一间地下室里。4月27日，一群苏联士兵在地下室里发现了她，立即七手八脚地把她拖到走廊里轮奸了她。在接下来的日子里，希勒丝凭借一口流利的俄语，以自己的身体作为条件，找到了一位苏联高级军官做靠山，侥幸地活了下来。希勒丝在书中说，她这样做完全是为了生存。

自从冷战结束和德国统一之后，历史学家似乎十分热衷于创作一些披露德国悲痛往事的作品中，尤其是德国妇女遭到苏联士兵大规模强奸的所谓事实。然而，俄罗斯人对这些作品却义愤填膺。这些作品甚至引发了柏林与莫斯科之间激烈的外交争论。

德国老人：俄国士兵集体强奸妇女

据朱维毅所着《寻访二战德国兵》，有位名叫希尔德伽特·克利斯托夫的老人在1997年去世，她的女儿把母亲生前口述的一些情况在一本名为《每天都是战争》的文集上发表了。老太太在战前曾住在西普鲁士的小城逊朗克（现在属于波兰），战后被驱赶到巴伐利亚州定居。下面是老人的回忆摘要：

1944年末的冬天艰苦异常。东线的战场一天天接近我们。我们的丈夫、父亲、兄弟、儿子全在前线。我们从来没有想过1945年的1月会有什么样的命运降临。1月27日，是前德国威廉皇帝的生日，就在这一天，俄国人的坦克开进了我们的小城逊朗克。俄国人穿得非常厚实，长军装，大皮靴。他们冲进民房，抢走首饰和手表。任何反抗都是徒劳的。遇到反抗，他们就开枪。

第一夜，我们几家邻居集中到雷曼啤酒作坊，藏在顶楼上相互壮胆。我的表妹从柏林躲避轰炸住在我家，她带着一个两岁的孩子。她有一支手枪，但子弹很少，还不够我们大家自杀用的。我们在阁楼一夜未眠，听到城里到处都是枪声。天亮后大家才敢回到自己的家。俄国士兵到处寻找年轻的女人，只要抓住一个，立刻拖到空房子里，接着就轮奸。那时我24岁，每天提心吊胆的。

红军掌管了全城的秩序，前六个星期里基本不允许我们出门。一天晚上，俄国人闯进我家抓走了我和表妹。这一点太容易做到了，因为他们禁止所有的居民锁房门。他们用枪逼着我们进入一幢空房。那里已经站着一些年轻的女人。接着，集体强奸开始了，这些野兽扑向我们，一次又一次，持续了整整一个夜晚，直到天开始发亮时才离去。当我们拖着软弱的身子回到家里时，母亲居然非常高兴，因为她看见我们还活着。当时有很多女人被强奸后就被击毙了。我们小城中有很多人上吊自杀，我们常常要去剪断绳索，埋葬她们。

1945年，德国的Metgethen镇，2名妇女和3个儿童被苏联红军杀害，妇女很明显有被强暴的痕迹

尽管这座城市有60%的面积是废墟，但还有一些面包房可以使用。俄国人把女人们带去烤面包。我们每天可以得到两百克面包。有一天，这些恶棍又把我们带到了一幢空房子里，让我们给他们杀鸡拔毛。全部工作结束后，我们不但得不到一块鸡肉，反而遭受了新的一轮强奸！

后来我们被送到城外的一座农场去劳动。在那里喂牲畜、挤牛奶、做黄油，给俄国人提供食品。俄国人来取食品时，常常要拉我进空房子。每到这时，我的母亲都要挡住俄国人，苦苦解释我已经怀孕……

医生：俄国士兵逼迫妇女就范

阿诺特·尼登楚博士战时在罗塞尔（Roessel）的一家医院里工作，他以一个内科医生的身份见证了苏军的强奸狂潮。他在回忆录中写道：

俄国人攻占东普鲁士时，我作为约瑟夫医院的主治医师留在了罗塞尔。1945年1月8日，罗塞尔市在经过很微弱的抵抗后被苏军占领，随即开始了占领者在城内的大规模殴打、焚烧、强奸和杀人。第一天就有六十个居民被杀，其中多数是拒绝被强奸的妇女、试图保护妇女和儿童的男子，以及不愿意向俄国人献出手表和烈性酒的人。我的医院有一天收下一个肺部被子弹打成重伤的流产孕妇。在一个俄国人意欲对她施暴时，她表示自己是孕妇，那个俄国人大怒，用脚狠踢她的肚子，并对她打了一枪。

强奸很快成为失控的风潮。根据我在医院的了解，我相信在15岁到50岁之间的妇女中能逃避被奸淫厄运的只有10%左右。俄国人对他们的施暴对象几乎不加选择，被强奸者包括80岁的老人、10岁的小孩、临产孕妇和产妇。晚上，俄国人从门、窗或屋顶进入平民家庭，一家一家地搜寻女人，有时甚至在白天就扑向她们。他们大多带枪，经常把手枪塞进女人的嘴里逼迫她们就范。而且常常是几个人按住一个女人，然后轮换着实施奸淫，结束时把受害者杀掉灭口。有两个我认识的妇女就是这样被杀的。俄国人还常常一边强奸一边殴打受害人。

我相信，只有很少的俄国人没有参与这些可怕的罪行。在这方面，军官和士兵很少有差别。当一个遭到强奸的十岁女童因下体严重受伤被送到医院时，我实在按捺不住了，我通过波兰翻译责问医院的苏军负责人：究竟有没有可能制止这种行为？！对方答道：“最开始被允许了，现在禁止它就很困难。”当时也发生过把个别罪犯押送到苏军指挥部的事情，但这些人被关押几个小时后就放掉了。

被强暴者发生性病的情况越来越多，特别是年纪小的受害者。治疗的医药奇缺，药房都被俄国人抢空了。医院里每天要做25例以上的性病处理。很多女孩开始尝试和一个施暴者把性关系固定下来借以保护自己。

苏联军队在征服纳粹德国的过程中大量地使用了“解放”这个词，而战后的德国人则习惯把纳粹德国灭亡的时刻称作“零点”，意指德国新的历史由此开始。让德国民众接受被俄国人“解放”的观念是很困难的。至少对于无数德国妇女来说，俄国人的到来无异于天塌地陷般的灾难。

相关链接：

马恩列斯四大天王不堪的情史

马克思支持鸦片战争侵略中国

马克思与女佣的私生子弗来迪

马克思的成魔之路

老婆死后，恩格斯又和小姨子同居了！

普京说：列宁创建的苏联是人间地狱

以色列科学家证实：列宁死于梅毒

斯大林主政的“大清洗”

斯大林一句复仇，两百万德国妇女被强奸


马克思与女佣的私生子弗来迪

共产主义运动的创始人马克思一辈子痛恨剥削和雇佣劳动，但他还没有发现一个连起码的报酬都没有的劳动者。而事实上，这样的劳动者倒是有的，不过既不在大英博物馆的档案里，也不在西里西亚的矿井和英格兰的纺织厂内，更不在他的《资本论》中，而就在他的家里。

每当马克思一家在风和日丽的时候和朋友们去伦敦郊区散步或郊游的时候，他们的身后都跟着一个身材壮实的女仆。她挎着沉颠颠的装满食品的篮子，背着塞满杯盘碗盏的包裹，到了目的地还要张罗吃喝，收拾残汤剩羹。

她叫海伦．德穆特，马克思一家叫她琳衡。她出生于贫苦农民家庭，幼年时就到马克思的丈人威斯特华伦家做佣人。到了燕妮出嫁的时候，她被当作陪嫁。对人的异化深恶痛绝的马克思并没有拒绝这份活礼，而是照单全收。或许他认为雇佣劳动是万恶的，而无偿奉献则可以受之无愧。

马克思一家对这个女仆倒是十分信任，除了让她包下一日三餐和家常杂务，还把紧巴巴的财务交给她。于是琳蘅白天要操持一家数口的衣食，晚上还要在灯下把一个铜板掰作两半。对主人的几个女儿她更是视同己出。

但是琳衡对马克思的奉献还超出了家务和财务。1850年，琳蘅怀孕了。马克思和燕妮之间于是爆发了可怕的争吵。当孩子出生时，马克思说服了他的忠诚战友恩格斯去承担这个责任。他需要为这个孩子说清来龙去脉，不能让人以为琳衡怀的是外面的野种，那样他倒是没了干系，但却有辱工人阶级导师的家风。因此频繁地出入他家门而又是单身汉的恩格斯成了理想的入选。这个婴儿取名为亨利．弗里德里希．德穆特。“弗里德利希”就是恩格斯的名字。

马克思当然不让这个私生子留在自己的家里，于是这个叫亨利的婴儿被送到一个工人家里寄养。后来小亨利倒是可以去探望自己的娘，只是不能走正门，而必须从厨房的边门进去。

恩格斯死在马克思之后。虽然在马克思的葬礼上，他把这个半辈子靠他的钱生活的思想家赞美成了完人，但对一件事始终耿耿于怀。他患喉癌而死，临死前不能说话，在一个纸盘上写下了：“弗来迪是马克思的儿子，图西把她的父亲理想化了。”弗来迪就是那个男孩，而图西是马克思的女儿，当时在恩格斯身边，她一直以为自己的父亲洁白无瑕，亨利真的是恩格斯的儿子。

琳蘅死于1890年。她在马克思家里干了一辈子，到头来两手空空，什麽都不是，连“雇佣劳动者”都不是。她的儿子后来倒是当了机修工，成了名副其实的雇佣劳动者。但他没有象他父亲严密推理的那样对革命有兴趣，而是改良主义工会的成员。

2010年中国人民大学出版的《马克思传（插图本）》披露了马克思与女仆私通的故事

过去，苏联和中国在翻译外文版的《马克思传》时，曾删去马克思有关私生子的一段。以致老一代人只知道马克思与夫人燕妮的纯真爱情，不知道马克思在32岁时曾经瞒着夫人与保姆私通。英国肯特大学政治学教授戴维·麦克莱伦所著的《马克思传（插图本）》，2010年由中国人民大学出版社出版，该书对中国人来说最新鲜、最有启迪之处在于作者把马克思既作为伟人，又作为凡人来写，中译本第一次保留了马克思与保姆私通的内容。译者中央社会主义学院副教授王珍女士自言，她在翻译这件佚事时有三天三夜想不通，后来读了弗洛伊德有关性心理学的书，认清了凡人的弱点才想通了。

说实话，一个欧美大学者和思想家有个把情人和私生子算不得丢脸的事，只要他不把自己当作完人，他的崇拜者也不把他当作圣人。一旦把自己看作象普罗米修斯那样给人间播火的圣徒，而崇拜者们更把他当作上帝一样顶礼膜拜，连他的婚姻都神圣化，那麽任何品德上的瑕纰，或者任何一个家庭中都可能有的隐私都会变成摧毁信仰的重磅炸弹，无数只手就会严严实实地把它们遮盖起来。这就是为什麽这个故事今天在所有仍然把这个大胡子犹太人的画像挂得高高的地方知者寥寥的原因。

查证方法：马克思与女仆私通之事在《马克思传（插图本）》第280页（中国人民大学出版），使用QQ旋风可下载：
ed2k://|file|马克思传.pdf|122684067|c8746eacff04067bcbbab5106d05b485|h=7WJAL34VEKIRHM66PPKZARJDRHUPOVUO|/

相关链接：

马恩列斯四大天王不堪的情史

马克思支持鸦片战争侵略中国

马克思与女佣的私生子弗来迪

马克思的成魔之路

老婆死后，恩格斯又和小姨子同居了！

普京说：列宁创建的苏联是人间地狱

以色列科学家证实：列宁死于梅毒

斯大林主政的“大清洗”

斯大林一句复仇，两百万德国妇女被强奸


老婆死后，恩格斯又和小姨子同居了！

——秦全耀

与恩格斯同居的玛丽于1863年1月7日去世后，其妹妹丽蕊开始与恩格斯一起生活。按咱秦全耀的话就是姐姐死后小姨子又和恩格斯同居。十五年后，在丽蕊临终前，恩格斯照英国国教的仪式正式娶了这位“爱尔兰女人”。谁说老恩心里没有上帝？

恩格斯实际上比马克思更放低了自己的阶级架子，虽然对酒和女人一向有很高的品味，但寻求着爱心与一对下层女子姐妹过了认真的一生。尽管这姐俩没什么文化。同居和文化到底有什么关系，俺说不就是哄托气氛呗。

马克思对恩格斯的进入男女共同体的做法不以为然，恩格斯在布鲁塞尔时就看出，但从不争辩。恩格斯却以自己的方式，在实践他的关于共产主义男女共同体的理解。他爱的是不大识字的玛丽和丽蕊，以他自己的那种忠诚去爱，不管马克思说什么，恩格斯都岿然不动。

1857年，马克思写信向恩格斯抱怨：“对于一个有远大志向的人，没有比结婚因而向家庭和私人生活的各种小悲惨投降更蠢的了。”这等于是在羡慕恩格斯的生活安排了。

结论只能是：马克思可能还不如恩格斯更彻底地体会到真正的男女共同体的生活。后者可能更心口如一。以下层女子为生活伴侣，这是革命者的一种美德，考验着他们的趣味和理想，因为这是改造社会和男女共同体的实际行动。没有比革命者去娶女演员和洋学堂的校花更反讽、更自打耳光的了，但这的确是个人自由，我们这只是按照这些革命者自己的声称的理想在说话。

但据一些传记作者声称，二女儿和三女儿在马克思去世后曾销毁了不少嘲讽恩格式的女人们的信件。剩下来的信件中仍有马克思对于恩格斯喜欢的女人的识字不识字的嘲讽。

马克思老说，走自巳的路，让别人去说吧 ！恩格斯呢？同自巳喜欢的姐俩同居，让马克思去说吧！

相关链接：

马恩列斯四大天王不堪的情史

马克思支持鸦片战争侵略中国

马克思与女佣的私生子弗来迪

马克思的成魔之路

老婆死后，恩格斯又和小姨子同居了！

普京说：列宁创建的苏联是人间地狱

以色列科学家证实：列宁死于梅毒

斯大林主政的“大清洗”

斯大林一句复仇，两百万德国妇女被强奸


以色列科学家证实：列宁死于梅毒

以色列的研究人员称他们揭开了已经沉寂80年的事实真相——共产主义的伟大领袖-列宁之死的秘密。

列宁去世于1924年1月24日，据官方的公布，他死于动脉硬化，但是随后各种传闻蜂拥而来。以色列的研究人员经过5年的研究之后，证明列宁确定无疑死于梅毒。

相关的文章发表于《欧洲神经学杂志》（The European Journal of Neurology），研究者通过医疗方面的记录和苏联解体之后获得的档案重新对这位前苏联领导人之死展开调查。

研究人员的结论使公众了解他们领导人的事实真相，并且告诉他们哪怕一些小小的腐败就足可以影响历史的进程。

研究者说列宁所患的梅毒导致了晚年的脑损伤和临终前两年的痴呆症状。这一研究依据了现代的医学检测和为列宁治疗的医师留下的记录，这些医生们在列宁死后曾经宣誓永远对此事守口如瓶，但是在为列宁治疗的27位医生中，只有8位愿意在他的死亡证明书上签字，在拒绝签字的医生中，包括他的两位私人医生。

Eliezer Witztum博士说，“许多年来，我仔细阅读了列宁在最后三年病情逐渐恶化的所有相关材料，其中描述的病症与官方公布的动脉硬化根本不符合。”

Witztum说，对于梅毒的诊断，在19世纪与20世纪初时经常被误诊为其它带有脑紊乱现象的病症，但是记录显示，当时前苏联医生给列宁用了阿斯凡纳名，这种含有砒霜的药物只用来治疗梅毒，这说明，医生们很清楚列宁的病情。

“我的同事Vladimir Lerner曾经是莫斯科Ben-Gurion大学的教授，当时他与列宁首席医师的儿子共事，他的儿子向Lerner确证，许多尸解记录均表明，列宁确信无疑死于梅毒。”

Witztum说，在血液检测报告中，能够确认他病症的那部分记录不知去向，只有尿检和腰神经穿刺的记录还在，而这些模棱两可的材料并不能确认病情。

研究者说，列宁所患致命的神经梅毒导致了他晚年的大脑损伤和痴呆，这使得他在历史的关键时刻不再能指点江山。

“我认为公众有权利了解自己的领导者，看看曾经被当作秘密的美国领导人的健康状况，肯尼迪依赖止痛药，尼克松在Yom Kippur战争时期由于酗酒而不能胜任。”

列宁的遗体仍然陈列在莫斯科供人瞻仰，他的脑组织可以提供最后的证据，但是俄国政府或许永远也不允许独立研究人员进行组织标本的检验。

“他们不会让任何人这样做，假如我说乔治·华盛顿死于梅毒，美国政府会让我们对他的脑组织进行DNA检测吗？”

尽管最终的证据或许永远也不可能得到，但是Witztum和他的同事们确信他们已经揭开了这位领导人的死亡之谜，在没有任何资金赞助的情况下，他们5年的研究仅仅通过爱心捐助和自己的积蓄，但不管怎么说，他们的努力最终画上了一个圆满的句号。

查证方法：Google搜索“欧洲神经学　列宁”

相关链接：

马恩列斯四大天王不堪的情史

马克思支持鸦片战争侵略中国

马克思与女佣的私生子弗来迪

马克思的成魔之路

老婆死后，恩格斯又和小姨子同居了！

普京说：列宁创建的苏联是人间地狱

以色列科学家证实：列宁死于梅毒

斯大林主政的“大清洗”

斯大林一句复仇，两百万德国妇女被强奸


马克思的成魔之路

——文华根据今钟先生在《阿波罗网》系列文章《卡尔马克思的成魔之路》改编

年仅18岁，马克思已为自己一生定下计划——他没有幻想要为人类、无产阶级或社会主义服务，他想做魔鬼做的事：诅咒全人类下地狱。他想毁灭这个世界，以世界的震荡、剧痛、动乱为基础，建起他的王座。

青年时期的马克思

美国人塞尔吉斯．瑞斯（Sergius Riis）将军，马克思（Karl Marx）的崇拜者，在马克思死后专程去伦敦拜访马克思故居，马克思家人都已经搬走，唯一能见到的是马克思先前的女佣海伦，她说出的事实令他很吃惊：“他是一个敬畏神的人。当他病重时，他独自在房间里，头上缠着带子，面对着一排蜡烛祈祷。”这位美国将军困惑了：卡尔．马克思向谁祈祷？哪来的这种怪模怪样的宗教仪式？

本段话译自李查．温布兰（Von Richard Wurmbrand）所著，由Living Sacrifice图书公司于1986年出版的《马克思与撒旦》（Marx and Satan）一书。本文还参考了“马克思主义者网站”（www.marxists.org）里面有关〈马克思的邪教——其来源于撒旦〉（The Cult of Marx - its origin in Satanism）、〈马克思是撒旦教徒吗？〉（Was Marx a Satanist?）等文章。

早年是基督徒

马克思在早年是基督徒，他在一部有名的作品《基督徒们依据约翰福音15：1-14而合一：合一的意义、必要性及其影响》中写道：“与基督的合一，既在和他紧密而鲜活的友谊之中，又在这样的事实当中：他总是在我们眼前和我们心里。”

亨利．马克思大律师对他天赋很高的爱子卡尔．马克思寄予很高的期望。霍尔（Rolv Heuer）在《天才与富翁》一书中说：“亨利．马克思大律师给卡尔．马克思每年700银元，作为上大学时的零花钱，而当时很少有人年收入超过300银元。”这种贵族大学生难以基督教义去苦行。雨果在《悲惨世界》中就描写过这类在大学深造时寻欢作乐的大学生，那些人比马克思的财力要差得多。

马克思奢纵的大学生活，使他对一切正教中的禁戒感到束缚，渴求个性彻底解放，而欧洲秘密流传的撒旦教适应了这种渴求。马克思挥霍金钱于享乐，导致与父母无尽的冲突，亲情幻灭，精神空虚，使他陷入了撒旦教会秘密组织的罗网。

灵异之事后加入魔教

不久一件非常灵异之事发生了。马克思在其大学时代写的一个剧本中，有着答案。这个剧本叫《奥兰尼姆》（Oulanem）。

撒旦教有一种祭仪叫“黑色聚会”。在此仪式中，撒旦教祭师于午夜时进行念诵。黑色蜡烛被颠倒放置于烛台上，祭师反穿着长袍，照着祈祷书念诵，但念诵顺序是完全颠倒的，包括神、耶稣、玛利亚的圣名，都倒过来念。一个十字架被颠倒放置或被踩在脚下，一件从教堂偷来的圣器被刻上撒旦之名，用于仿冒的交流。在这“黑色聚会”中，一部《圣经》会被焚毁。所有在场者发誓要犯天主教教义中的七宗罪，并永不做好事。然后，他们进行纵欲狂欢。

奥兰尼姆（Oulanem）就是将圣名以马内利（Emmanuel）调乱来写。以马内利是耶稣在《圣经》里的一个名字，其希伯来文意思是“神与我们同在”。黑魔法认为这种颠倒之法是有效的。在《奥兰尼姆》里面的《演奏者》一诗中，马克思有段奇异的自白 ：

“地狱之气升起并充满我的头脑，
直到我发疯、我的心完全变化。
看见这把剑了吗？
黑暗之王把它卖给了我，
它为我抽打时间，并给我印记，
我的死亡之舞跳得更加大胆了。”

这个版本更清楚地显示，马克思承认他与撒旦签了契约。

这些字句有特殊含义：在撒旦教的晋阶祭仪中，一柄施了巫术、能确保成功的剑，会被卖给晋阶者。而晋阶者付出的代价，就是用他血管里的血在恶魔契约上签字，于是，在他死后，他的灵魂将属于撒旦。

马克思主义者弗兰兹．梅林（Franz Mehring）在《卡尔．马克思》一书中说到：“亨利．马克思不曾想到，他留给卡尔的丰厚遗产会有助于实现他所害怕的事，但他似乎隐隐的觉察到他心爱的儿子被魔鬼转化。”

1837年3月2日马克思的父亲来信，对他说：“我曾经盼望有朝一日你会大名鼎鼎，获得世俗的成功，但这并非我心中唯一的期望。这些曾是我长期的幻想，但现在我可以明确告诉你，它们的实现并不能使我快乐。只有你的心保持纯洁、富有人性地跳动，不让魔鬼转化你的心，只有这样，才能使我快乐。”

卡尔．马克思终于在大学加入了乔安娜．绍斯寇特（Joanna Southcott）主持的撒旦教会，成为信徒。1837年11月10日他给他父亲回信说：“一层外壳脱落了，我的众圣之圣被迫离开，新的灵必须来进驻。一个真正的狂暴占有了我，我无法让这暴虐的鬼灵宁静。”

撒旦的代理人 要毁灭全人类

下面再引用《奥兰尼姆》剧本中的文字：

“我年轻的双臂已充满力量，
将以暴烈之势，
握住并抓碎你——人类。
黑暗中，无底地狱的裂口对你我同时张开，
你将堕入去，我将大笑着尾随，
并在你耳边低语：‘下来陪我吧，朋友！’”

马克思在高校所学的圣经中说，魔鬼被一位天使投入无底地狱之中（圣经．启示录20:3）。这无底地狱是预备给魔鬼和堕落天使的，马克思却想将全人类投入这地狱之中。从这个年轻人之言，我们有理由这样构想：他梦想人类会堕入无底地狱，而他自己，则会大笑着尾随那些被无神论诱骗的人们。除了撒旦教会的晋阶祭仪之外，世上没有任何地方会有这种理念。

奥兰尼姆死时，马克思写道：“毁灭，毁灭。我的时候已到。时钟停止了，那微小的建筑倒塌了。很快我将紧抱永恒，并伴随着一声狂野的嘶吼，说出对全人类的诅咒。”

马克思写作《奥兰尼姆》时，这位年轻的才子仅18岁。此时，他为自己一生定下的计划已非常清晰。他没有幻想要为人类、无产阶级、或社会主义服务，他想做魔鬼做的事：诅咒全人类下地狱。他想毁灭这个世界，以世界的震荡、剧痛、动乱为基础，建立起他的王座。

马克思喜欢复述哥德的《浮士德》（The Fused）中恶魔梅斐斯德（Mephistopheles）的话：“一切存在都应该被毁灭。”一切——包括工人和那些为共产主义而战的人。马克思喜欢引用这话，而史达林则忠实执行之，甚至连他自己的家庭都毁掉了。

我们开始明白青年马克思身上发生什么了。他曾经有基督教的理想，但并没有付诸实践。他与其父的通信证明，他花费了大量金钱用于娱乐，并因此导致他与父母之间无尽的矛盾冲突。在这种情况下，他可能已陷入一个秘密撒旦教组织的罗网，并经历了献祭仪式。撒旦能在其教徒纵欲狂欢的迷幻中显现，并能通过他们的嘴说话。当马克思宣称：“我要向上帝复仇”时，他显然就是撒旦的代言人。

社会主义只是撒旦的圈套

马克思完成《奥兰尼姆》和其他早期诗作时（在诗中马克思自己承认与魔鬼签了契约），他不仅没有社会主义理念，甚至还激烈反对之。那时他是德语《莱因报》（Rheinische Zeitung）的主编，这份媒体“绝不容忍哪怕是纯理论的当前形式的共产主义，何况让它实践？这无论如何都是不可能的……”

但在此之后，马克思遇见了摩西．赫斯（Moses Hess），此人在马克思一生中扮演了最重要的角色，正是他把马克思导向了社会主义理念。在给B. Auerbasch的一封信（1841）中，赫斯称马克思是“最伟大的，更可能是唯一的，当代哲学家马克思博士非常年轻（最多24岁），他将给予宗教和哲学终极打击。”可见，其首要目标是打击宗教，而不是实现社会主义。实际上，马克思憎恨所有神明，而且不堪听闻上帝。社会主义只是引诱无产阶级和知识分子去实现撒旦理想的圈套而已。

马克思那时的另一个朋友乔治．戎（Georg Jung）于1841年更清楚地写道，马克思必将把神赶出天堂，而且还要控诉祂。最后，马克思干脆否认造物主的存在。如果造物主不存在，那就没人给我们诫律，我们也无须为任何人负责了。马克思的宣言“共产主义者绝不宣扬道德”确认了这一点。

在马克思的年代，男人通常会留胡子，但式样与马克思不同，而且不会留长发。马克思的外形风格是乔安娜．绍斯寇特的信徒的特征。乔安娜．绍斯寇特是一个撒旦教组织的女祭师，她自称能与恶魔希罗（Shiloh）通灵。她死于1814年，60年后，一个叫詹姆士．怀特（James White）的战士，发展了乔安娜的教义，使之带有共产主义的味道。

马克思较少公开谈论形而上之事，但我们可以从他交往的人那里，收集关于他观点的资讯。马克思和俄国无政府主义者巴库宁（Mikhail Bakunin）一起建立了“第一国际”。巴库宁写道：

“那邪恶之尊，就是撒旦对神的反叛，在此反叛中，人类的解放遍地开花，这就是革命。社会主义者标识自己身份的用语是：“以那位被错误对待的尊者的名义。”撒旦，永恒的反叛者，是第一个自由思想家和救世主，它使人因其卑劣的无知和顺从而羞耻；撒旦解放了人，在人的额头上盖上解放和人性的印记，使人反叛并吃了知识之果。”

巴库宁不仅赞颂路斯弗，他还有具体的革命计划，不过，这计划并不会解救被剥削的穷人。他写道：“在这革命中，我们必须唤醒人们心中的魔鬼，以激起他们最卑鄙的激情。我们的使命是摧毁，而不是教诲。毁灭的欲望就是创造性的欲望。”

密友都是撒旦教徒

蒲鲁东（Proudhon），另一名主要的社会主义思想家，同时也是马克思的朋友，同样崇拜撒旦。蒲鲁东的发型和胡子样式与马克思相似，蒲鲁东同样写了一些亵渎神明和召唤撒旦的作品。

德国著名诗人亨利希．海涅（Heinrich Heine）是马克思的又一位亲密朋友。此人也是一名撒旦崇拜者。他写道：“我呼唤魔鬼，于是它就来了，带着惊奇，我细察它的面孔；它不丑，也不残缺，它是个可爱、迷人的男子。”“马克思对亨利希．海涅大为崇拜……他们的关系温暖而真诚。”马克思为何崇拜海涅？也许因为他的如下撒旦教思想吧：

“我有一个愿望……我门前有一些美丽的树，若亲爱的神想让我全然快乐，祂应赐给我这样的欣喜：让我看到我的六七个敌人被吊死在这些树上。怀着慈悯之心，在他们死后，我将宽恕他们对我做过的错事。是的，我们必须宽恕我们的敌人，但并非在他们被吊死之前。”

一个正直的人，会和有这种想法的人成为密友吗？但马克思周围都是这样的人。Lunatcharski，一位曾任苏联教育部长的哲学家，在《社会主义与信仰》中写道：马克思抛弃了与神有关的一切，并把撒旦放到了行进中的无产阶级队伍之前。

想与造物主平起平坐

马克思最喜爱的女儿艾莲诺（Eleanor），在马克思的同意下，嫁给了爱德华（Edward Eveling）。此人曾作《神的坏》之类主题的演讲。（这正是撒旦教徒所做的事。与无神论者不同，他们不否认神的存在。除了欺骗别人，他们自知神是存在的，只是把神说成坏的。）以下诗句道出了他向往撒旦的心态：

“向您，我斗胆献上这诗，
啊，撒旦，将要升座的盛宴之王！
啊，牧师，我远离你的洒水、你的唠叨，
因为啊，牧师，撒旦永不在你之后。
如展翼的旋风，
它掠过民众，啊，伟大的撒旦！
欢呼吧，为了这伟大的辩护者！
燃香、发誓、向您献祭，
您把牧师的神扯下了王座！”

另一线索在马克思的儿子艾德格（Edgar）于1854年3月21日写给马克思的信中。此信开头就是惊人的一句“我亲爱的魔鬼”。一个儿子怎能用如此荒谬的方式称呼自己父亲？不过，撒旦教徒对他们所爱的人都是这样称呼的。难道连他儿子也入教了？

另一重要事实是，马克思之妻于1844年8月写信给他道：“你最后的牧师信，高级牧师兼灵魂持有者，请将和平与安宁赐予你可怜的羊群。”在《共产主义宣言》中，马克思清楚地表明他想要消灭所有宗教，但他的妻子却称他为高级牧师和主教，是哪个教的牧师和主教？为何要给这样一名众所周知的无神论者写牧师信？那些信在何处？马克思生命中的这个时期是尚未被探索的。

在《人之傲》（Human Pride）一诗中，马克思承认，他的目标并不是改善、改组、或革新世界，而是要毁灭世界，并以此为乐：

“带着轻蔑，我在世界的脸上，
到处投掷我的臂铠，
并看着这侏儒般的庞然大物崩溃，
但它的倒塌仍不能熄灭我的激情。
那时，我要如神一般凯旋而行，
穿梭于这世界的废墟中。
当我的话语获得强大力量时，
我将感觉与造物主平起平坐。”

只有这些诗表现了马克思的撒旦教思想吗？我们不知道，因为马克思的手稿守护者们，对马克思的大量作品仍然保密。

在《革命者》一书中，卡缪（Albert Camus）说：“马克思和恩格斯（Friedrich Engles）有30卷作品从未出版，其中表达的放肆理念，并不像众所周知的马克思主义。读了这些，我让我的秘书给莫斯科的马克思学院写信，以了解那位法国作家的话是不是真的。

我收到了回信。信中，马克思学院的副主任M. Mtchedlov教授说，卡缪搞错了。马克思的作品共有100卷之多，其中只有13卷被公开印发。他为此找了一个荒谬的藉口：第二次世界大战阻止了其余各卷的出版发行。此信写于1980年，即大战结束25年之后，那时苏联的国家酒吧和渔房无疑都有很充足的资金。

入魔后的混乱生活

所有活跃的撒旦教徒都有混乱的个人生活，马克思也不例外。

阿诺德．康兹立（Arnold Kunzli）在《卡尔．马克思心志》一书中写道：马克思的两个女儿和一个女婿自杀了，另外三个孩子死于营养不良。马克思的女儿罗拉（Laura）嫁给了一名社会主义者保罗．拉法格（Paul Lafargue），她埋葬了自己的三个亲生骨肉，然后与丈夫一起自杀。另一个女儿艾莲诺决定和她丈夫做同样的事，她死了，而他丈夫爱德华却在最后一刻退缩了。

马克思和他的女佣海伦（Helen Demuth）有一个私生子，后来他把这孩子栽赃给恩格斯，恩格斯则接受了这一喜剧安排。马克思酗酒严重——莫斯科的马克思．恩格斯学院的Riazanov主任在《卡尔．马克思，Mai，思想家和革命家》一书中承认了这一事实。

马克思，这位伟大的革命家，生命中还有更严重的污点。

1960年1月9日，德国报纸《Reichsruf》报导了这一事实：奥地利总理罗勃（Raabe）曾将一封卡尔．马克思的亲笔书信送给苏俄领导人尼基塔．赫鲁晓夫。赫鲁晓夫不喜欢这封信，因为它证实，马克思曾是奥地利警方的一名领赏告密者，他在革命者队伍里当间谍。

这封信是在秘密档案馆中被偶然发现的。它指证，马克思作为告密者，在他流亡伦敦期间告发他的同志们。每提供一条消息，马克思获得25元的奖赏。他的告密涉及流亡于伦敦、巴黎、瑞士的革命者。其中一个被告密的人叫Ruge，他自认为是马克思的亲密朋友。两人之间充满热忱的通信至今尚存。

马克思从不觉得自己有义务养家，虽然以他对多种语言的掌握，他很容易做到这一点。相反，他靠向恩格斯乞讨而活。据马克思学院的资料，马克思一生中，从恩格斯那里获得了大约六百万法郎。

虽然如此，马克思仍垂涎家族的遗产。当他的一位伯父在极度痛苦中时，马克思写道：“如果那条狗死了，就对我无碍了。”

对于比伯父更亲的人，马克思亦毫无慈心。甚至在谈及其母时，也是如此。马克思于1863年12月写信给恩格斯道：“两小时前我收到一封电报，说我母亲死了。命运需要从家里带走一名成员。我已经一脚踏进坟墓，在很多情况下，我需要的不是一个老妇人，而是其他。我必须动身去Trier接收遗产。”

对于他母亲的死，马克思要说的就只有这些。另外，有充分证据表明，马克思与其妻关系恶劣。她两次离开了他，但后来又回去了。她死后，马克思连她的葬礼都不参加。

一直需要经费的马克思，在股票交易中损失了大量钱财。身为伟大的经济学家，马克思却只懂怎么去亏钱。

马克思和恩格斯都是高级知识分子，然而，在他们的通信中，却充满了猥亵下流之语，这与他们的社会地位极不相称。除了大量淫秽之辞，我们找不到这两位理想家交流他们的人道主义和社会主义梦想的只言片语。

相关链接：

马恩列斯四大天王不堪的情史

马克思支持鸦片战争侵略中国

马克思与女佣的私生子弗来迪

马克思的成魔之路

老婆死后，恩格斯又和小姨子同居了！

普京说：列宁创建的苏联是人间地狱

以色列科学家证实：列宁死于梅毒

斯大林主政的“大清洗”

斯大林一句复仇，两百万德国妇女被强奸


75年河南大水：人祸令十几万人葬身鱼腹

33年前的8月8日，并不值得庆祝，而是应该举国哀悼的一天。

史实

1975年8月8日凌晨1时，河南省驻马店地区大型水库板桥水库垮坝。八亿立方米的大洪水，以雷霆万钧之势汹涌而出，在黑夜中咆哮 嘶叫，吞噬村庄、桥梁、工厂， 骨牌效应下，造成下游十余座水库同时崩溃。与此同时，另一座大型水库石漫滩水库，竹沟、田岗两座中型水库，58座小型水库在短短数小时内相继垮坝溃决。

结果， 滔天洪水淹没了有30个县市、1780万亩农田被淹，1015万人受灾，六百八十万间房屋倒塌，一百公里的京广铁路被毀，铁轨变成麻花狀，其威力绝不下于南亚大海啸。

此次灾情一直讳莫如深。直到一九九九年由前水利部长钱正英作序的《中国大洪水》，才披露部份灾情:死亡人数为二万九千人。但这个数字似乎并不准确。关于1975年河南水库垮坝死亡人数至少有以下几种说法:

孟昭华和彭传荣编的中国灾荒史中载录，板桥水库和石漫滩水库垮坝失事，约有10万人当即被洪水卷走；

中国科学院大气物理研究所的研究员蔡则怡和赵思雄说，死亡近10万人；

中国科学院著名的气象学家陶诗言写到，死亡人数达数万人；

板桥水库重新修建碑文中刻有，卷走数以万计人民的生命财产；

上海辞书出版社的水利词典记载:板桥水库和石漫滩水库垮坝，死亡2.6万人；

在由水利部组织和委托编写的中国水灾史一书中，有一章节是关于1975年淮河洪水的，书中写道:1975年水库溃坝事件的死亡人数为2.6万人。但是同在这本书的前言中（执笔者:南京水文研究所骆承政）写道:1975年水库溃坝事件的死亡人数为85600人；

比较震撼的是全国政协委员和政协常委乔培新、孙越崎、林华、千家驹、王兴让、雷天觉、徐驰和陆钦侃揭露，死亡人数达23万人。

2005年5月28日，美国《Discovery》栏目播放一期名为《世界历史上人为技术错误造成的灾害TOP 10》的专题节目。它们包括前苏联切尔诺贝利核电站爆炸事件、印度化工厂泄毒事件等。而TOP.1，世界历史上最惨绝人寰的人为灾难，居然就是中国河南省驻马店板桥水库溃堤。

8月7日19时30分，驻守在板桥水库的34450部队向上级部门发出特特急电称:“板桥水库水位急遽上升，情况十分危急，水面离坝顶只有1.3米，再下300毫米雨量水库就有垮坝危险！”在该急电未被回应的情况下，7个小时后的8日零时20分，水库管理局第二次向上级部门发出特特急电，请求动用飞机炸掉副溢洪道，确保大坝安全。

这两封急电均如泥牛入海，没有半点回应。40分钟后，高涨的洪水漫坝而过。水库管理局第三次向上级部门发出特特告急电，并紧急开启尚能移动的五扇闸门，但此时水库已经开始决口。

8日凌晨，洪水像脱缰的野马，冲出板桥水库的决口，以每秒6米的速度铺天盖地向下游冲去。据记载，溃决时最大出库瞬间流量为7.81万立方米每秒，在6小时内向下游倾泄7.01亿立方米洪水。至遂平县境内时，水面宽10公里，水头高3—7米。昔日人欢马叫的遂平县城，顷刻之间一片汪洋。沉睡在梦乡中的人们，在浑然不觉中变成沉溺水底的冤魂。

溃坝洪水进入河道后，在大坝至京广铁路直线距离45公里之间形成一股水头高达5—9米、水流宽为12—15公里的洪流。 石漫滩水库5日20时水位开始上涨，至8日0时30分涨至最高水位111.40米、防浪墙顶过水深0.4米时，大坝漫决。入库洪水总量2.24亿立方米，在5个半小时内全部泄完，最大垮坝流量3万立方米每秒，下游田岗水库随之漫决。

沙河、洪河下游泥河洼、老王坡两座滞洪区，最大蓄洪量为8.86亿立方米，此时超蓄4.50亿立方米，蓄洪堤多处漫溢决口，失去控制作用。

驻马店地区的主要河流全部溃堤漫溢。全区东西300公里，南北150公里，60亿立方米洪水疯狂漫流，汪洋一片。因老王坡滞洪区干河河堤在8月8日漫决，约有10亿立方米洪水串入汾泉河流域。9日晚，洪水进入安徽阜阳地区境内，泉河多处溃堤，临泉县城被淹。

据了解，8月5日17时，水库上游猛降暴雨，板桥水库管理局院内积水已逾1米，库区内电话中断。管理局与水库上游龙王庙、桃花店等雨量站全部失去联系。

8月7日19时30分和8日零时20分，水库管理局用当地驻军的军用通讯设备两次向上级部门发出特特急电，请求用飞机炸掉副溢洪道，确保大坝安全，可是，均未能传到上级部门领导手中。8日1时40分，水库管理局第三次向上级部门发出特特急电，报告水库已经决口。4时，水库当地驻军冒着被雷击的危险，将步话机天线移上房顶，又将垮坝情况通知驻马店军分区转报地委。同时，水库驻军用信号弹向下游群众报告险情并紧急转移，但由于没有事先约定而未能如愿。

在1万多平方公里的土地上，近60亿立方米的洪水肆意横流。劫后余生的人回忆，板桥水库高24.5米的大坝溃决时，出库洪峰声如山崩地裂，形如倒海翻江。所到之处，建筑、树木一瞬间消失了踪影。干流水面上，人头攒动，拼命挣扎、呼救。遇难人的尸体和猪、羊、牛、马、鸡、鸭等动物尸体，顺水漂流。石磙碾盘被冲下沟河，链轨拖拉机、重型机械车床等随水翻滚。遂平火车站50吨的火车车厢被冲走5公里，铁轨被扭成麻花形……

洪水过后，只留下一片灰蒙蒙的大地。河沟里、淤泥里，人畜尸体，横七竖八，惨不忍睹。板桥水库东4公里的大路陈村村民后来形容:“远看白茫茫，近看空荡荡，进村没有路，只剩一棵树。”

据《Discovery》节目报导:1975年8月，河南板桥水库因暴雨发生垮坝，9县1镇东西150公里、南北75公里范围内一片汪洋。现场打捞起尸体10万多具，后期因缺粮、感染、瘟疫又致14万人死亡。24万余的死亡人数直逼次年发生的唐山大地震。

当然，这个24万的死亡人数，包括垮坝当晚熟睡中的直接受难者，也包括几天后爆破泄洪、分洪的受难者，以及灾后瘟疫、饥饿等致死者。

水库由来

为什么要修建板桥等水库？目的只有一个治淮。而且是毛泽东御笔亲批。

1949年夏，淮河流域发生水灾，河堤多处决口，受灾面积2500万亩；1950年夏，淮河流域再次发生百年不遇的严重水灾，27个县受灾，受灾人口990万，受灾面积31000万亩，被冲毁和破坏的房屋达80余万间，死亡人数489人。

1950年中共中央治淮委员会成立，1951年毛泽东题词:“一定要把淮河修好。”之后，淮河流域上的一大批水库工程开始兴建，其中大部份工程在1956年和1957年又经扩建和加固，板桥水库和石漫滩水库就是这个年代的产物。

至五十年代末，在淮河上游建造了佛子岭、梅山、磨子潭、响洪甸、南湾、薄山、白沙、板桥和石漫滩共九座大型水库和无数的中小型水库，其目的就是蓄水，当时把这个水利策略叫作“满天星”和“葡萄串”。至此，治理淮河的水库技术措施已经是全部实施了，再找不到适合建水库的坝址了。当时人们遗憾的只是在淮河流域上找不到一个象三峡水库一样的，能称雄世界的工程，一个能把淮河洪水卡住的工程，一个能一劳永逸的工程。

台风强降雨，水库崩堤

1975年7月31日，3号台风在太平洋上空形成。8月7日，台风进入驻马店地区。

在台风尚未到达时，驻马店地区就已经普降暴雨。8月4日至8日，暴雨中心最大过程雨量达1631毫米，8月5日至7日3天的最大降雨量为1605毫米，相当于驻马店地区年平均雨量的1.8倍。4日至8日，超过400毫米的降雨面积达 19410平方公里，大于1000毫米的降水区集中在京广铁路以西板桥水库、石漫滩水库到方城一带。

8月5日晨，板桥水库水位开始上涨。

水库是大跃进时代产物，质量低劣

“治淮大战”中，洪河上游修建了石漫滩水库，汝河上游修建了板桥水库。据介绍，当时水文资料很少，设计洪水及工程标准很低。工程运用中，板桥水库被发现输水洞洞身裂缝和土坝纵横向裂缝，于是，1955—1956年分别对板桥、石漫滩两水库进行了工程扩建。

1958年，河南总结了漭河流域地区兴建山区水利的经验:“以蓄为主，以小型为主，以社队自办为主”。当时的河南省水利厅总工程师陈惺当即反对:在平原地区以蓄为主，重蓄轻排，将会对水域环境造成严重破坏——地表积水过多，会造成涝灾，地下积水过多，易成渍灾，地下水位被人为地维持过高，则利于盐分聚积，易成碱灾。涝、渍、碱三灾并生结果不堪设想。

然而“以蓄为主”的经验被大范围推广，很快便推及到安徽。在安徽境内，不仅丘陵地区涌现大批小水库，淮河流域的河道也被一道道“水坝”分割闸起，造成淮河流域在后来数十年间致命的“肠梗阻”。

宿鸭湖水库施工时正值大跃进，河南省水利厅原某领导认为原设计过于保守，擅自作了几处关键的改动。例如:他认为“闸门设计太大”，便将原设计的12孔排水闸门砍去7门，仅剩5 门。同此遭遇的是淮河豫皖交界处的班台分洪闸:该闸闸孔原按800秒立方米排水量设计，共为9孔，但由于“以蓄为主”的思想指导，水文数据被人为减小，只建造了7孔；1959年水闸建成后，在1961又人为堵闭2孔。

在1961年开始的“纠偏”中，河南省对全省的水库进行了一次全面的普查，对一部分设计标准偏低、施工质量较差、存有隐患的水库，包括一些大型水库予以废弃。

但是指导思想的失误并没有真正被扭转，重蓄水灌溉、轻河道治理、重兴利轻除弊的倾向依然顽强存在。到1960年代末，驻马店地区新增水库100多座，与此相对照，洪汝河的排洪能力非但没有增强，反而一年年递减。

爆破泄洪，下游民众毫无准备，又导致大量死亡

垮坝引起的冲击性灾害给洪汝河流域迅雷不及掩耳的毁灭性一击，河道宣泄不畅、洪水居高不下所造成的浸泡性灾害，更加重了这场灾难的损失——水利建设指导思想上陷入的某种误区，无疑成为这场灾难的另一个源头。

当时，由于宿鸭湖水库尚未脱险，水利专家陈惺提出，用爆破手段炸开阻水部位，加速行洪。建议获得国家相关领导的批准后，8月14日，爆破正式开始，全部工作完成共用了整整两天时间。

爆破之后，河南境内的大量洪水向下游倾泄，致使淮河中、下游形势紧张。淮河多年受重蓄轻排指导思想之害，行洪道上早已围堰丛生，泄洪能力下降30—40％，沿途淮河河道平堤流水，险象环生。

查证方法：Google搜索“河南 75·8溃坝事件”


柴玲出书揭六四逃亡内幕

天安门事件已逾20年，当年的学生领袖柴玲后来藏在货柜里逃离中国，如今和美国丈夫及三个女儿住在波士顿。45岁的她下个月将出版新书“向往自由的心”（A Heart for Freedom），中英文版同时发行。

她在新书中回顾多年来因对天安门事件的回忆所受苦楚，以及揭露逃亡过程的艰辛。

从左至右：岑建勋、柴玲﹑李禄、封从德。柴玲是广场指挥部总指挥，李禄、封从德与王丹、吾尔开希、张伯笠等人都是副总指挥

书中写到，1989年6月4日凌晨，柴玲和封从德在4日夜里登上火车，封从德中途下车买衣服让两人变装。火车一路南行，抵达武汉。之后继续搭巴士南下，到了南海边的小村庄，找到暂时落脚之处。

6月13日，电视新闻播出21名学运要犯名单，柴玲与封从德都在其中。收留他们的那对夫妇得知两人身分后，决定保护他们。柴玲从香港电视节目得知李禄逃出中国，两人于是计画逃往香港。

那对夫妇的孩子“大哥”在外面帮忙打探门路，还找到人给柴玲割了双眼皮，改变面貌。

书中提到，在等待期间，封从德决定自己外出找路子，柴玲则留在原处。“营救网”不停地把她转换到不同的藏身处。

最后一程在瓮里

几个月之后，新年到了。柴玲于是偷偷到外面去。到了市场，有个军人模样的男子看到柴玲时，好像想起什么似的。柴玲心里一惊，强自镇定，与那人擦身而过。她一离开市场就拔腿飞奔。她注意到那人随即找人在附近搜索，还好躲过一劫。

书中写到。1990年4月，“大哥”告诉柴玲和封从德，很快就有机会逃离中国。

出发前一晚，柴玲无法成眠。她想到从此可以自由了，不必成天提心吊胆。

“大哥”把两人送到码头，告诉他们“最后一程是在个瓮里”。两人进入船舱，窝在货箱里。等到货箱盖上盖子，顿时一片漆黑。两人带了两瓶水，一条面包，还有一小盒火柴。没想到等了又等，直到第二天才开船。书中说，柴玲告诉自己，十个月都等过了，再等几小时又有什么。

终于，船开动了。

书中提到，不知走了多久，忽然引擎声弱了，船停下来，舱面的脚步声、嘈杂声愈来愈大，还有人吼叫。他们担心极了，还好，引擎声重新响起，在无尽的等待中，他们靠着意志力与信心撑下去。

之后，柴玲做了梦，梦到极其明亮的光芒……正在这时候，箱盖打开了，一个冷静而坚定的声音说，“我们到了。”

营救网的人说，因为消息走漏，所以船曾被警方截停，警方搜了半天，还好没有发现他们。

两人到了港大，营救网立刻开始运作。美国和法国都愿意提供政治庇护。封从德选择法国。

书中提到，几天后，法国护照送到，并有人开车把两人载往机场飞往法国。飞行中，法国外交官一直担心地从窗口往下看，他一直“担心有人把你们在这架飞机上的消息泄漏出去，中方可能把我们击落。

2012六四”23周年之际，身在美国的前学运领袖柴玲发表公开信，表示原谅当年开入天安门广场的解放军，以及当时的领导人邓小平和李鹏，她说这种宽恕是反主流文化及感情，但相信只有真正宽恕，才有持久和平，引发关注。全文如下：

《我原谅他们》

——写在1989年天安门大屠杀的23周年

2012年6月4日，23年前，中国政府的镇压在天安门广场学生运动导致数百人死亡。从那时起一个新的一代在中国成长起来，其中大部分对发生在中国的历史上这一天是被蒙在黑暗里的。

但对我来说好像昨天。我开始了这一天，为一个新中国抱着极大的希望，但它最终以一种无法形容的悲哀而结束。

二十三年过去了。很多事情都改变了：人变老了，很多1989年的一些关键的共产党领导人已经去世。但对更多的人， 无关他们是否公开承认还是暗暗在内心揣摩， 人人都知道这一篇中国的历史，还是没有结束。

这一章的中国历史将会如何写成哪？故事的最终结局会怎样？ 从最近公众对陈光诚和薄熙来发生的事情来看，全世界还是很有兴趣在等待着观看下一步的中国。

在过去23年来，我也试图了解天安门的意义。我清楚地记得，最后一小时：站在天安门广场，难以置信地看着这个不可思议的灾难，在我们身边展开。

在我完成这本“一心一意向自由”的书的时候，我终于明白了。中国只可能有结局：一个是持续地恐惧，另一个是走向真正的自由，宽恕的命运。

在希伯来文圣经，大卫王的儿子押沙龙背叛了自己的父亲， 用武力来夺取宝座。大卫，甚至在面对这样的背叛，也原谅了他的儿子。他告诉他的将军们，当他们征服了叛军，抓获任性的儿子时他们应该开恩，"你们要为我的缘故宽待那少年人押沙龙"。 但是，当押沙龙被吊在树上，孤独和无助的时候，王的将军选择不听大卫的忠告，硬是杀死了押沙龙，从而持续了以暴换暴的模式。

我们都知道，那些现在肆意压迫无助的，也将发现自己会像押沙龙那样，有脆弱的一天。但问题是：等那一天到来的时候，中国会将继续持续残酷严厉的报复模式，还是开始恩典，怜悯和同情的道路呢？

你可能会问， 中国看似不庞大的领导什么时候会变得脆弱哪？答案是：它一直是脆弱的，现在他们比以往任何时候都更加脆弱。

在中国普遍地都很少有真正的安全感，甚至是至高至上的领导人。权力，金钱，军队或警察部队可以给几个人临时带来财富和稳定，但这些东西不能提供持久的安全。

在1989年，排名第二的领导人赵紫阳因为反对邓小平的决定而瞬间失去了他所有的力量；不久，声势浩大的强硬派，前北京市市长陈希同，也被判处16年徒刑。最近薄熙来也从恩典中坠落。这些领导人可能从外面看起来前所无敌，但他们可以憌刻之间失去了一切。以至于陈希同最近坦承的承认：在所有的这些高层次的政治斗争中，对方可以使用任何低级的方式， 不择手段， 目的就是窃取权利。

中国的社会体制压制人性和怜悯。象盲人律师陈光诚为代表13万妇女被迫接受强制堕胎和强制绝育而呼吁， 却遭监禁和迫害。恐惧和自我保护的气息影响这社会的各阶层，如遭受5次强迫堕胎的受害者梅顺平姐妹在国会的作证时讲道， 她的两次强迫堕胎都是因为她的同事打了小报告， 因为她们的奖金都跟不超生绑在一起； 又如去年秋天，18个人走过一个被面包车碾压的孩子， 不管不问。

虽然天安门运动被给予了很多名称和目的， 但是做为当时学生方面的总指挥， 我可以说， 我们要结束的， 就是这种灭绝人性的文化和气氛， 而创建一个充满爱， 和平和富足的社会。所以1989年的6月4日是一个痛苦的日子，当我们亲眼目睹了这个梦想被坦克碾死。我们为失去的兄弟姐妹的痛苦中， 也在为这个没能实现的社会而难过。很长一段时间，每当我想起当年的领导人选择这条毁灭和强暴的选择时，我的心总是会跟痛苦和愤怒作战。

两年半前，我认识了耶稣。他对妇女，儿童，穷人和被压迫者的热爱，是跟主流文化和传统相反的，基督叫我们跟随他的门徒也做同样的事。

他还原谅了那些嘲笑他的，并冷血地把他钉到十字架上的人：“父啊，赦免他们，因为他们不知道他们做什么。”这是他临终的话。（路加福音23:34）

又一次，他叫我也做同样的事。

这是我为什么选择原谅他们的原因。我原谅邓小平和李鹏。我原谅士兵们冲进1989年天安门广场。我原谅目前中国的领导下，继续压制自由和实行残酷的独生子女政策。

我以耶稣万胜的名祈祷，恩典和宽恕的文化会在中国升起，让所有的人都得尊严和人性。我以耶稣万胜的名祈祷神会改变中国目前领导人的心， 让他们也会遵循耶稣的教诲和行为，施怜悯， 求公义。我以耶稣万胜的名祈祷，那些受压迫和不公正的会早日得到完全的自由，而且，他们不会寻求报复，像大卫王的将领杀害押沙龙那样，而是有勇气来宽恕的。宽恕不是接受他们的不公正，而是把最终审判的权利交回给万能，万胜，和完全公义的神。

我明白这种宽恕是反主流文化和感情的。我也听说前几年极位信基督的天安门同事的兄长的宽恕被误会。然而，在这天安门23周年的纪念日，我还是要选择宽恕。因为我知道，当我们的心里充满了和平与宽恕时，我们是在一个很小的程度上反应出耶稣对整个人类的巨大宽恕。我也知道，当我们在天安门前面对坦克机枪而决定不放弃和平理性非暴力的时候， 我们早已经选择了宽恕！我更知道，只有当我们真正宽恕时，持久的和平才会到来。

查证方法1：《中共禁片大搜集》－六四事件，这里有关于六四事件的大量真相视频、电影、纪录片下载！

查证方法2：《中共禁书大搜集》，这几辑禁书分别包括了封从德《六四日记——广场上的共和国》、张良《中国六四真相》、Eddie Cheng《天安门对峙》、荀光明《1989年64大屠城图片全览》、丁子霖&蒋培坤《风雨如晦十五年——“六四”惨案十五年纪实》等禁书的电子版！

相关链接：

六四事件简介

六四死难者英雄谱

六四人物志

“广场四君子”今昔

《从六四到流亡》，王丹出版回忆录

魏京生曝王维林生死和屠杀人数

柴玲出书揭六四逃亡内幕

吾尔开希第三次向中国政府自首

封从德回顾六四事件

张伯笠谈六四广场最后之夜

李禄陪同巴菲特回国惹争议

38军军长徐勤先抗命真相

司徒华与“黄雀行动”

天安门母亲运动

六四23周年，香港烛光晚会18万人参加


李禄陪同巴菲特回国惹争议

——大纪元

【大纪元09月28日讯】（大纪元记者文华综合报导）2010年9月27日，遭北京当局通缉的八九年“六四”学运领袖之一、现已跻身华尔街金融大亨之列的李禄，陪同美国股神巴菲特（WarrenBuffett）出席了比亚迪汽车公司在深圳举办的活动。这是21年来首次有被通缉的学运领袖公开回大陆。面对数百位不准许回国探亲的民运人士，当局严禁境外媒体采访相关活动。

从左至右：岑建勋、柴玲﹑李禄、封从德。柴玲是广场指挥部总指挥，李禄、封从德与王丹、吾尔开希、张伯笠等人都是副总指挥

现年44岁的李禄，是巴菲特投资比亚迪汽车的中间人，在李搭桥下，巴菲特于2008年斥资18亿港元购入比亚迪10%股份，大获其利。目前外界多认为，巴菲特有意让李禄成为其接班人之一。

据说这不是李禄第一次回大陆，不过这是他首次公开回国。他在华期间将获怎样的待遇，引起海内外舆论的高度关注。大陆媒体对巴菲特一行的到访极尽低调。据香港媒体报导，中宣部下令不许给李禄录像，“只能拍巴菲特，不能拍李禄”。明天，巴菲特一行将在北京，与比尔?盖茨（BillGates）出席慈善晚宴。

李禄只是特例 其他人无法回家

香港支联会副主席李卓人评论说，李禄获准回家只因为他被指为巴菲特接班人，将来可能在国际财经市场举足轻重，加上这次到大陆的活动不涉及政治，北京当局才“见钱眼开”，予以放行。

过去二十多年里，曾传出个别流亡海外的学运领袖或民运人士返回内地的消息，但从未得到中共官方或当事人证实，不少民运人士多次申请回国探亲，甚至试图闯关，也被拒入境。身在台湾教书的王丹表示，即使李禄获准回国，也不代表中共对流亡海外民运人士的政策有变。过去12年来，王丹多次提出回国探亲，却一直不被中共批准。

据“我要回家”运动发起人朱耀明牧师指出，至少500多在中共通缉名单上的流亡海外民运人士多年来都无法回国。过去有个别人士获准入境，也只限非常低调、已淡出民运及绝少谈论政治的人，而且多只让他们回国做生意，绝不容许涉及政治。

地震幸存儿的特殊婚礼

李禄出生在文革1966年的河北唐山。9个月大时，当工程师的父亲就被送到煤矿“再教育”，母亲被关进劳改所。幼年的他辗转寄养在不同家庭，最后落脚在一个煤矿工人家里。1976年的唐山地震夺走了养父一家人。年少时的李禄曾是反叛少年，后在祖母的激励下发奋读书，考上南京大学半导体物理系。

在被中共通缉的21名“六四”学生运动领袖中，他是唯一来自北京以外高校的。据“六四”天安门广场总指挥封从德介绍，李禄记忆力惊人，“他比我们都有才干。我惊讶发现并欣赏他的秩序和效率。”据说天安门广场绝食，就是李禄给柴玲提的建议。

1989年5月21日，李禄同校的女友赵敏来北京探望他。当得知军队将对天安门广场清场时，李禄抱着以“血祭中原”的激情，想到中学课本里学过的“刑前的婚礼”，想在死前完成中国人传统的“人生大事”，于是他向女友求婚，获其首肯。一小时内婚礼便办起来了，伴娘伴郎就是一年前结婚的柴玲和封从德。

当天晚上，李禄便托人送新娘子回南京，以免同遭不测。“六四”后，李禄逃亡到法国，后辗转来到美国。赵敏遭官方不停的干扰，没有人敢聘用她，生活窘困的她最后和李禄离婚，后来嫁给一名美国人，也移民到了美国。

“六四”凌晨大屠杀开始时，李禄与广场数千学生一道撤离广场。在北京潜藏几日后南下，于六月中旬偷渡抵达香港，七月初转赴法国巴黎，他曾对媒体称：“亲眼所见，以人格担保，天安门广场上至少死亡数百人，街道上至“六四”凌晨则在二到三千人。”

到巴黎后，李禄参与发起“民主中国阵线”，但后来他并未加入。随后流亡美国，出版英文自传“移山”，1994年英国广播公司（BBC）和美国全国广播公司（NBC）据此拍成同名记录片，是首部八九民运人物传记片。

来美后，李禄迅速学会英文，并用六年时间完成九年课程，1996年他同时获得哥伦比亚大学（ColumbiaUniversity）经济学士、商管学硕士和法学博士，成为该校首批取得三个学位的学生之一。在哥大期间，李禄巧遇在南京大学小他两届的师妹李节，两人2000年结婚。

别具慧眼 比亚迪点石成金

早在1993年李禄便与巴菲特结缘。在听取巴菲特的讲座后，被社会主义理论灌输的李禄，消除了对股票投资的偏见，开始利用著作收入投资股票，从此踏上致富路，如今李禄已是华尔街著名的华裔投资人。

2009年4月，《财富》杂志封面刊登了巴菲特与中国比亚迪创办人王传福的合照，内页是索科尔、王传福及李禄在私人飞机上聊天的照片。据报导，在李禄的牵线下，08年9月29日，巴郡旗下的中美能源宣布以每股8元购入比亚迪2.25亿股，当时股神看中的便是比亚迪发展电动环保汽车业务的前景。消息公布后，股价持续大升，由入股前每股8.4元，持续升至去年10月23日最高峰88.4元。

若股神最终交棒给李禄，应是芒格引荐之功。据说两人关系密切，办公室都在同一栋楼里。李禄喜欢逆向购买，贯彻了巴菲特“当别人贪婪时恐惧、当别人恐惧时贪婪”的精神。2004年李禄与芒格合资的6亿美元，如今已取得3.38倍的增长，平均每年利润达三成，远远抛离每年只升1%的标准普尔500指数，也比巴郡平均年回报率20.3%高出不少。

李禄在海外是“有争议人物”众说不一

有消息称，因“六四”逃亡来美，并因同情“六四”的商界精英的帮助崛起华尔街的李禄，在海外异议圈子算是比较有争议的人物。忙于赚钱经营的李禄基本和89一代脱离了干系，只是在西方社会主流社会自我介绍时，表白一下自己是1989年学生领袖。

李禄最有争议的，可能是海外亲共网站多维网易手中扮演的角色。多维2009年被亲北京的商人于品海收购，之后多维的编辑部搬往北京，版面内容做了巨大调整。做为多维最早的投资者和股东，消息称李禄促成了这个至今仍有迷雾的交易。而在此之前，多维既已肩负“特殊使命”。对中共负面消息的报导，基本上属于“小骂大帮忙”。何频也时常在员工面前炫耀，多维的很多独家新闻是北京特供。

但据支联会主席司徒华表示，21年来，李禄至少两次捐出三千美金给香港市民支援爱国民主运动联合会（简称香港支联会），支联会为“六四”呼吁坚持至今。

美东时间: 2010-09-27 17:22:52 PM
本文网址: http://www.epochtimes.com/gb/10/9/28/n3037981.htm

查证方法1：《中共禁片大搜集》－六四事件，这里有关于六四事件的大量真相视频、电影、纪录片下载！

查证方法2：《中共禁书大搜集》，这几辑禁书分别包括了封从德《六四日记——广场上的共和国》、张良《中国六四真相》、Eddie Cheng《天安门对峙》、荀光明《1989年64大屠城图片全览》、丁子霖&蒋培坤《风雨如晦十五年——“六四”惨案十五年纪实》等禁书的电子版！

相关链接：

六四事件简介

六四死难者英雄谱

六四人物志

“广场四君子”今昔

《从六四到流亡》，王丹出版回忆录

魏京生曝王维林生死和屠杀人数

柴玲出书揭六四逃亡内幕

吾尔开希第三次向中国政府自首

封从德回顾六四事件

张伯笠谈六四广场最后之夜

李禄陪同巴菲特回国惹争议

38军军长徐勤先抗命真相

司徒华与“黄雀行动”

天安门母亲运动

六四23周年，香港烛光晚会18万人参加


张伯笠谈六四广场最后之夜

张伯笠先生目前在美国居住。89民运时，张伯笠在北京大学中文系作家班学习，在民运期间担任过天安门绝食团副总指挥，天安门民主大学校长。 6-4之后受到中国政府通缉，在中国内地躲藏了两年，91年到达美国。 在接受BBC中文部记者采访时， 张伯笠这样回忆6-4 凌晨学生撤出广场的情景。

张伯笠天安门广场讲演，身后为柴玲、封从德、李禄等人

（以下是录音采访的文字记录）

我们正在筹备的时候，很多的消息从四面八方传过来说，已经开始开枪了。我记得有很多同学脸上流着血就跑到天安门广场。有的地方开枪， 有的地方就开打了，其实张华杰当时就是挨打的， 他跑到广场时满脸都是血。他抢过麦克风就说 '同学们，他们，他们动真的了。 他们真打呀！他们用枪，用真子弹！'。我都不相信，那时候在广场上我们都不可能相信。

在民主女神下面我们有个主席台，当时我和严家其开始讲话的时候，军队就已经开进天安门广场。在那灯光下我就能看到黑压压的钢盔，就像海浪那样冲过来。所以那时候我想这可能就是最后的时刻到了。所以我就告诉同学们，我们还是根据我们过去以往的精神'打不还手，骂不还口'，我们撤到纪念碑去，我们等待指挥部最后的决定。最后我们就到了纪念碑。

后来，周舵和侯德建，把白色的背心脱下来举着，就象白旗似的就走过去了，去和军队谈判。因为毕竟侯德建还是一个有影响的歌手，新闻里不能把他列为反革命，他属于统战对象，所以这时候由他出去比较合适吧。谈判，当周舵回来的时候，告诉学生， 那边说， ' 只给你半个小时的时间，就得撤出去。如果你不撤出去，后果自负'这时有一个很重要的决定要做，就是这几千人怎么办？撤不撤？其实那时候已经是明显的要撤了。所以说当时封从德拿过麦克风时就知道这个历史重担就交给他了，这几千人的命就在他的手里。他如果说不撤，那些人也不可能说撤。

最后灯都关掉了，灯一关，同学们都以为要开枪了，所以很多同学都拥抱在一起。 灯关掉了，麦克风也被关掉了， 封从德就用一个小喇叭说：'同学们，我们现在有两种观点，一种是撤，一种是不撤。我现在看不到你们， 你们就喊好了。我说 '不撤'，如果你们同意就喊同意，然后我再喊'撤'，如果你们同意撤就喊同意。我听你们那个声音大。'

其实声音大小就完全看你自己的感觉了。 所以当时我听他说'不撤'，那同意的声音就非常的大， 他说'撤'，又有一批同意的声音也不小。 然后封从德那时候就做了一个很明智的决定: '我是站在最高处，我听到的是同意撤的声音大，所以指挥部现在决定撤退。'

同意撤了之后，他们留了一个很小的口子给我们，就像这个房间这么宽。 当时谁也不敢先走，毕竟军队还在远方。 还没有脸对脸，看着的都是钢盔。那么谁要是现走，万一一开枪，谁先走不就被先死了吗？那指挥部的人也没办法，就只好先走了。

指挥部的人排成一排，包括保护指挥部的同学，也就是从北京体院的保护几个负责人的同学，叫做纠察队。第一二三排都是后来共产党钦定的重要犯人，我想21个学生领袖中有4，5 个都在那边。 所以当时我们第一排出来迎接军队的时候心里打鼓，咚咚咚直跳。解放军的枪口都对着你，那里面都是子弹啊，那机关都上上了，手一动就扫射了。所以侯德建就过来说：'能不能把枪口抬高一点儿，对着天，好不好？'

那种感觉也非常的痛苦，我们后来就走出去了。后来他们也没有开枪，因为我想他们也在考虑整个全世界和全国人的情绪。那个时候如果他们赶尽杀绝的话，对他们是没有任何的好处。所以在我们离开天安门广场的时候还是很平静的。 但当我们走到六路口的时候就出问题了。

天已经亮了，一辆坦克风一样从我们的队伍中窜过去。当时坦克不仅仅压，还扔出催泪瓦斯。我记得当时我们呛得眼睛都睁不开。就听见坦克的轰鸣声，大概就在我后面十几米。惨叫一片，我想有十几个，二十几个都是血肉模糊的。最后说是死了十一个。

查证方法1：《中共禁片大搜集》－六四事件，这里有关于六四事件的大量真相视频、电影、纪录片下载！

查证方法2：《中共禁书大搜集》，这几辑禁书分别包括了封从德《六四日记——广场上的共和国》、张良《中国六四真相》、Eddie Cheng《天安门对峙》、荀光明《1989年64大屠城图片全览》、丁子霖&蒋培坤《风雨如晦十五年——“六四”惨案十五年纪实》等禁书的电子版！

相关链接：

六四事件简介

六四死难者英雄谱

六四人物志

“广场四君子”今昔

《从六四到流亡》，王丹出版回忆录

魏京生曝王维林生死和屠杀人数

柴玲出书揭六四逃亡内幕

吾尔开希第三次向中国政府自首

封从德回顾六四事件

张伯笠谈六四广场最后之夜

李禄陪同巴菲特回国惹争议

38军军长徐勤先抗命真相

司徒华与“黄雀行动”

天安门母亲运动

六四23周年，香港烛光晚会18万人参加


魏京生：法轮功插播合法

——《大纪元》报道

【大纪元2012年07月20日讯】（大纪元记者徐清风美国华盛顿DC报导）八九年六四学生民主运动领袖、海外民运联席会议主席魏京生先生7月13日在美国首都声援中国民众1亿2千万退党大集会后向大纪元表示，中共逮捕台湾籍法轮功学员钟鼎邦是非法和没有法律根据的。他劝告台湾马英九政府不要和中共走得太近，这对全台湾是很大的威胁。

六四学生民主运动领袖魏京生

魏京生认为，全台湾人应当在此事上觉醒起来。魏京生还表示，大陆法轮功学员进行真相插播受中国宪法保护。他说，中国局势越来越好，老百姓现都在觉醒，都不相信共产党了，而这就是共产党垮台的前奏。

对于大陆当局以帮助当地居民进行插播和破坏国家安全的理由逮捕了钟鼎邦，魏京生说：“这是没有什么根据的，就是中共它自己说的话。至少要等到法院的判决， 没有判决之前，只能说是嫌疑人。现在在没有判决之前，就做这种负面的言论宣传，不给人家说话的权利，这首先就是违法。”

他说：“共产党有个万能法，只要想抓你，就说‘破坏国家安全’。这种模糊的法律是走向专制的法律，不讲理，不是法律的法律。”

魏京生还说：“法轮功进行真相插播是合法的，我支持法轮功学员进行插播。”

他表示：“大陆的宪法规定，人民有言论自由，插播不犯法，这是言论自由的一部份，这是人民的权利。”

大陆法轮功学员的真相插播壮举

自从1999年7月20日江泽民发动对法轮功迫害以来，中共动用了一切国家机器，诽谤法轮功创始人和法轮功。不仅制造了天安门自焚伪案，抓捕和酷刑迫害法轮功学员，甚至秘密活体摘取法轮功学员器官牟取暴利。

在迫不得已的情况下，大陆法轮功学员插播真相。2002年3月5日晚8时左右，中国大陆长春有线电视网电影、新闻、财经等八个频道的节目被切换成了法轮功真相电视片，近十万观众观看了《是自焚还是骗局》和《法轮大法弘传世界》两部约50分钟的节目。那一刻长春民众被法轮功真相所震撼！

插播的法轮功真相破除了此前中共散布的所谓“法轮功天安门自焚案”的谎言，为此恼羞成怒的江泽民密令“杀无赦”。从3月6日到3月24日期间，长春地区法轮功学员有5,000多人被抓捕，至少十多人被迫害致死。参与插播真相的法轮功学员梁振兴、刘成军被非法判刑十九年；周润君、刘伟明被非法判刑二十年。后来，在监狱的酷刑摧残中，刘成军、雷明、梁振兴等相继被折磨致死。

英国广播公司、路透社、法新社都相继对此进行了报导，路透社称这一事件是“法轮功最为大胆无畏的行动之一”。长春有线电视插播事件后来也被历史学家称为“三零五事件”。

魏京生：与中共走得近 会对台湾产生巨大威胁

魏京生还表示：台湾马英九政府和共产党走得太近，对整个台湾是一个巨大的威胁。魏京生说：“台湾的马英九政府和他身边的一批官僚，他们都想从共产党获得利益。希望台湾就像南宋小朝廷一样，保住目前的荣华富贵。”

他说：“马英九政权这样做，对台湾老百姓的利益是一个极大的威胁，共产党很快会利用马英九的软弱，全面渗透到台湾，‘不战而屈人之兵’。台湾也不用买武器了，去跟共产党当奴隶。”

“台湾民众应该觉悟起来，给马英九政府一定的压力，不能让马英九跟共产党走得那么近，‘贸易协定’把台湾给套住了。”

应该让台湾和中国共产党保持一定的距离，而且要支持台湾的民主事业。

“只要共产党继续执政 台湾就不安全”

“我曾经访问过台湾，大家的共识是，台湾的长远安全的前提是：中国大陆可以走向民主。如果大陆不能走向民主，共产党继续执政，台湾就永远不会是安全的。”

“台湾人民需要觉醒”

“现在的危险是，台湾人自己要投降了，自己要放弃自己的安全，放弃自己长期争取来的权利，包括台湾的民主化，很不容易争取来的东西。若与中共走太近，很快就会被卖给大陆了。”

“所以，现在是需要台湾人民开始觉醒的时候了，台湾的事情，最终要台湾人民自己来解决。”

“中国大陆全民在觉醒”

魏京生还表示，和台湾形成对比的是， “中国大陆老百姓现在越来越看清，共产党是不可信的。”

“这回中国什邡事件就特别好。这回都是以年轻中学生、90后为主。从什邡事件看出，老百姓根本就不相信共产党了。就是要采取行动，自己救自己，这是一个很大的转变，跟过去的形势不一样了，那么这种情况很有代表性，还有几个武警都不干了，坐在地上，把衣服也脱了。”

“事后，各个地方的武警互相推责任，感到心中有愧。我想这种道德的逐渐恢复，实际上就是共产党合法性的流失。”

人们的道德良心在逐渐恢复，这个形势就在逐渐的转变。这是共产党倒台的一个前奏。

“中国老百姓对共产党的态度完全变了，以前你要说打倒共产党，可能有很多人犹豫，现在你说打倒共产党，还觉得不够，要吃它们的肉。”

“所以这种觉醒和变化，是中国最根本的变化，给中国带来一个全新的未来。现在舆论基本上转过来了。我觉得这个形势非常好。”

“美国应当支持中国人民走向自由”

魏京生说：“最近一年来，美国政府越来越意识到，不能继续放纵，美国如果继续放纵中共胡作非为的话，很快就会报复到自己的头上来。”“中国的暴政，也会延伸到美国来。”“不仅仅是迫害中国的记者，美国的记者也迫害。”“（如果）在迫害法轮功上不吭声，基督教也跟着迫害，甚至渗透到海外的基督教会等等。”

他表示：“美国最近在国防贸易上做了一些事情，但是应该在中国的人权问题上，做更多的工作。” “从长远出发，美国人应该更多的支持中国人民走向民主，走向自由。”

“如果共产党的统治继续，不可能解决根本问题。”

查证方法1：维基百科词条-“魏京生”（需翻墙才能访问）

查证方法2：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


王立军事件两个五毛贴

王立军事件发生后，中共五毛、特别是薄熙来豢养的以乌有之乡博主为代表的五毛倾巢而出，上演了一幕幕悲壮的造谣丑剧，成功达到了把水搅浑颠倒是非愚弄广大网民的目的，为巩固红色江山立下汗马功劳！下面是王立军投奔美使馆后不久网络出现的两篇著名五毛贴，由这两篇贴子我们发现，法轮功、达赖喇嘛、反华势力等等一向是五毛用来转移视线颠倒是非的挡箭牌。括号内红字是对五毛的心理剖析：

五毛贴1：《谣言止于智者——评王立军事件后的谣言》(这文章来自乌有之乡，首先题目就取得很吓人，智者谣言云云，一方面给自己和读者先戴上高帽子，另一方面自己造谣还要说别人造谣，贼喊抓贼！)

自王立军事件爆出后，由于至今没有确切的消息，各种说法层出不穷。可谓谣言四起。(现在证明谣言实是遥遥领先之预言！重庆市政府造谣说王立军休假式治疗，作者怎么避而不提呢？)从另一个角度说，这是个网络时代了，有造谣者，也有猜测者，当然也有放风看动静的别有用心者。(动不动就是谁别有用心，随时扣帽子是五毛的惯用伎俩)各种言论混杂其间，这就需要读者以智慧的眼光来分析了。(智慧的眼光？呵呵，故意把口气说大，其实是在抬高自己忽悠读者)

1、首先说，王立军是个经验丰富的干警，按网络传言的是王立军调查了薄熙来家属，向薄熙来汇报时遭到薄熙来的报复性打击，而导致其后奔走美国领事馆。这个情节看似合理，但其中不乏耐人寻味之处。众所周知，薄熙来一路提携王立军这位能人至副省级，可谓恩宠有加。如果薄熙来的家属真的“有事”，王在调查之初，向薄通气是情理之中的。若王立军在薄家属“有事”的情况下，是以一个“坚持原则，大公无私”的人，坚持依法办案。那么一个“坚持原则，大公无私”的人怎么又会“突然”失去了原则，奔向了美国领事馆“背党、叛国”呢？(什么坚持原则大公无私？这主仆俩是什么货色，早被翻墙网站扒得一身光，只有五毛才会脑子这样简单，或者根本就是故意装傻。从头到尾都是CCAV这套陈词滥词，拍马屁就不能来点新鲜的？)

从“坚持原则，大公无私”到“背党、叛国”这种转变超出了常理。(在错误的事实基础上，进行错误的推理，这里已经开始走火入魔)如果是像6.4后温家宝同志那样不计赵公的恩情，迅速的站在了中央的一边，取得了今天的成就；(抹黑温家宝。可见本文作者吃的是薄熙来家的饭啊)　如果是像黄奇帆同志那样，在3.15后迅速地支持张德江同志，安定了重庆当局面，这都可以用“不计私利、坚持党性原则”来理解。(黄奇帆见风使舵，一夜之间就背弃薄某人，还交待了薄的犯罪事实，党性确实很强哈)而像王立军这样，初始“大公无私”，几天后的结局却是“背党、叛国”，这就令人难以理解了。以王立军的能力和手段，如果受到了薄熙来维护自己私利的打压，完全可以迅速地奔向北京，寻求中央的支持，这不是件难事。(跑中央会有多大的风险，王立军可比你们清楚多了。薄在中央有人啊，周永康贾庆从曾庆红吴邦国李长春五个江系干将都会保薄，你跑中央找死？)王立军能大公无私的办理薄熙来家人的案件，却不寻求中央的支持，反而投向了与中央“对立”的美国政府外驻机构，正是这样的矛盾“事实”，人们难以理解(“人们难以理解”？怎么我觉得非常好理解呢？五毛随便写什么文章也要把老百姓代表进去，既强奸民意又自壮声势)王立军超出常理的行为和薄熙来之间能有什么样的关系？这是导致议论纷纷的缘由之一，这有待于有关方面的进一步澄清。

2、从公开的资料看，薄熙来的夫人曾经是律师，曾经开办过律师事务所。这只是当今社会中一个极其普通的职业，而且是依靠自己的知识，自己的能力才能开办的职业。这和另一种众所周知的人群，以背景而非能力谋取的职业，有着天壤之别。(作者一笔抹掉了谷开来在大连通过薄赚了好几亿这样的事实)律师事务所是服务行业，其收费可以自行定价，也可以双方当事人协商。看看陈有西自爆出的收费都是很高的，但那只能说明陈有西的能力，除此还能说明什么呢？在这方面造谣恐怕难以取得什么令人信服的效果。(自己造谣反倒说别人造谣，倒打一耙混淆是非，迷惑读者)

3、众所周知，薄熙来自2007年走马上任重庆任“督”后，大力提倡的是发展社会主义经济，带领全市人民走共同富裕的道路。若以薄“督”会以权谋私来造谣，这就可笑了。(哪个贪官下马前不高喊反腐倡廉？哪个贪官下马前不在拼命说要发展经济？至此，作者替薄熙来擦粉之心已经昭然若揭了！)试想哪个贪污犯不是忙着向上送礼来确保其权势，以便于更多、更好的贪污？古今中外谁能找到一个打着共同富裕，号召所有人唱着弘扬正气的歌曲，去搞贪污腐败的呢？(是作者太无知还是太无耻？说一套做一套是贪官的本性，什么共同富裕反腐倡廉唱红打黑，除了念法不一样，对贪官们来讲没任何实质上的区别，反正只是口头功夫而已嘛，嘴上叫得越响亮，越能立座好牌坊)据报道说，刘志军是个腐败分子，请问，刘志军什么时候提出过共同富裕？什么时候号召过唱红、打黑？(闭着眼睛也知道刘志军肯定高喊过反腐倡廉！)在一个政治上号召走共同富裕道路的优秀的中共党员身上泼脏水，诬蔑其贪污腐败是难以令人信服的。因为这个世界上没有一心一意为人民服务的贪污犯。(只喊几句口号就得出薄“一心一意为人民服务”的结论，吃了薄家的饭，果然很会为薄家办事啊！)

从3.15后，在经济层面上造谣者虽鼓噪声音不断，但那些谣言都显得那样的苍白，那样的愚蠢。岂能令人信服，岂能对历史负责。(这段话其实最适合送给作者自己)

另一方面，人们也看到，3.15以后可劲欢呼的是轮子；(一贯伎俩，转移矛盾给法轮功)是那些恨不得中国共产党明天就垮掉的敌对势力；(“敌对势力”也来背黑锅了)是日本那些觊觎分裂中国的倭寇；(是不是扯得太远了？)是那些真正的贪污腐败分子；(倒打一耙)是那些混进党内试图改变中国共产党颜色的叛徒。(末了还不忘抬举下下共产党。共产党是什么货色，有良知的人早就看得清清楚楚，脑残才会混进去再做什么叛徒！真正清醒的人直接就在反共！)但无论是从薄“督”本人，还是从他的亲属那里试图搞到什么“稻草”的人，都会被人民雪亮的眼睛看得清清楚楚！人民才是真正的智者！人民会看得清清楚楚！(又代表人民了！给读到这篇文章的“人民”戴顶高帽子，让他们受骗后还自我感觉良好！)

五毛贴2：《王立军事件水落石出，谣言止于智者》

（这篇五毛文章只能用“神作”来形容了！什么达赖喇嘛、替身、追杀、藏青会、尼泊尔、中情局、海军陆战队，作者堪比金庸啊！一大堆普通人打破脑袋也想不到的东西全部扯进来，故事编得越来越离奇，越来越煞有介事，最后还把机票也PS出来给你看，由此绝大多数网民只能相信不会怀疑，一举达到了美化薄熙来、妖魔化达赖喇嘛、误导广大网民的多重目的！高！实在是高！）

2月6日王立军进入美国驻成都总领事馆

2月7日王立军离开美国驻成都总领事馆

2月8日王立军乘坐CA4113成都飞北京

2月9日外交部发言人办公室应询答问时表示，王立军于2月6日进入美国驻成都总领事馆，滞留1天后离开。有关部门正在对此进行调查。

只从时间表来看，这件事的过程已经相当明显。

王立军当时到美领馆与最近的喇嘛事件有关。其后成都警察和国安包围了美国领事馆，还说从里面带走了一个人，但这个人不是王立军。曾经有两个甘孜州的喇嘛跑到尼泊尔，在那里遇到一个被人追杀的老喇嘛，得知达赖喇嘛其实早就在10多年前就已经在一场内讧中被藏青会所杀，目前的达赖喇嘛是中情局安排的替身。两个喇嘛一听到这个消息，立刻吓得跑回国内，回到四川，将消息透露给自己的师傅和一个非常要好的朋友，这个朋友是重庆人，因为非常迷信密宗，曾经多次去过藏区，和这两个喇嘛是朋友。但消息被泄露，藏区立刻大动，凡是知道这个消息的喇嘛都被追杀。连重庆那个信徒也被追杀。于是重庆警方介入，才知道事态重大，王立军立刻带了人赶到成都，跑到美领馆，要求对方将凶手交出来，有传说王立军被里面的海军陆战队打伤。

得到消息的成都警察和国安立刻将美领馆包围，并在附近所有街道戒严。最后为了防止被人摄像，于是关掉了所有灯光，趁黑冲进了美领馆，最后将凶手成功带走。

1、王立军寻求政治庇护绝对不可能。美领馆能给他什么庇护？还不如直接跑到北京。所以这是谣言。

2、重庆方面宣布王立军是精神高度紧张压抑，现在是疗养式治疗。这个名字很有意思。首先，治疗，那说明王立军的确病了，需要治疗。联想到5号王立军还到处视察，精神饱满，活蹦乱跳，7号夜晚还前往美领馆，怎么看也不象是精神长期压抑的样子。为什么在8号就传出他需要治疗呢？只有一个可能，那就是他受伤了。但因为美国的关系，又不能公开说明受伤，只好说是精神压抑，需要治疗。其次，治疗的方式很独特，疗养式，那其实就是放假，就是找一个风景很好的地方静养，高级干部才有的待遇，绝非一个小小的副市长所能享受的。

3、美国承认王立军进入美领馆，却说是自行离开。拒绝透露细节。这里有两个疑团：一是王如何进的馆？什么目的？我们都知道，要进馆，必须过两关，一个是值岗武警一关，一个是美国门头这一关。成都的美领馆自从1999年被成都人民围攻后，一直都谨慎得很，整得是水泄不通。所以王立军擅自闯入的可能性为零，除非他翻墙。一定是和美国方面协调后才进去的。他持有特殊手令，至少要有成都方面的同意，所以武警才会放他进去。他是重庆的副市长，在成都是不管用的，而且那些武警也不一定认识他。所以王进美领馆一定有重大使命。第二个疑团就是，美国方面为什么要强调说是自行离开呢？那么我们就反过来想，有没有可能是王最后杀出了美领馆，王的功夫很吓人，绝对比那些少林和尚厉害。或者说王在里面受伤了，美国为了撇脱干系，故意这么说的呢？可惜这些疑团我们也只能推测。

4、我们再来说说当时现场几个细节。首先，锦绣路几乎全线戒严，把美领馆包围得水泄不通。参与人包括部队，特警，武警，巡警，几乎所有警种都参与了，人数众多。最重要的是还有国安。什么性质的案件值得部队和国安参与？那肯定比王立军本身严重得多，大家不要忘记了，这都是成都的部队和国安，重庆方面是调不动的。其次，现场被关灯一个小时，一片黑暗。为什么要关灯？关灯做什么？根据经验，关掉灯就是防止摄像，不会留下把柄。

王立军乘坐CA4113 于2月8日成都飞北京

电子票号：9992159686285 姓名：王立军 航班号：CA4113

不信的自己去验证：http://www.travelsky.com/newsky/validate.jsp

（老实说最开始看到这文章时我心里也犯迷糊，这不，连机票都搞出来了，我天真地猜想，五毛虽然险恶，还不至于卑劣到连机票也公开造假的地步吧？现在看来，实在是我低估了五毛党的无耻。实际上这个谎言其实很低级，照上面的地址和号码去搜索，会发现它提示“输入姓名不正确”。另一个违背常识的地方，王立军是什么人？人家是个副市长啊！作者你又是什么人？王立军坐飞机的电子票号怎么可能到你手里呢？但作者利用了大多数读者懒得去亲自查证的心理，所以才敢撒出这种弥天大谎！）

查证方法1：百度搜索“谣言止于智者——评王立军事件后的谣言”

查证方法2：百度搜索“王立军事件水落石出，谣言止于智者”


温家宝汶川讲话分析

王立军事件发生后，中共五毛、特别是薄熙来豢养的以乌有之乡博主为代表的五毛倾巢而出，上演了一幕幕悲壮的造谣丑剧，成功达到了愚民广大网民的目的，为巩固红色江山立下汗马功劳！下面是两篇著名的五毛贴，由这两篇贴子我们发现，法轮功、达赖喇嘛、反华势力等等一向是五毛用来转移视线颠倒是非的挡箭牌。括号内红字是对五毛的心理剖析：

五毛贴1：《王立军一切安好，谣言止于智者》

自王立军事件爆出后，由于至今没有确切的消息，各种说法层出不穷。可谓谣言四起。(现在证明谣言实是遥遥领先之预言！重庆市政府造谣说王立军休假式治疗，作者怎么避而不提呢？)从另一个角度说，这是个网络时代了，有造谣者，也有猜测者，当然也有放风看动静的别有用心者。(动不动就是谁别有用心，帽子随时会扣过来)各种言论混杂其间，这就需要读者以智慧的眼光来分析了。(智慧的眼光？呵呵，故意把口气说大一点，装作胸有成足抬高自己，一上来就忽悠住读者)

1、首先说，王立军是个经验丰富的干警，按网络传言的是王立军调查了薄熙来家属，向薄熙来汇报时遭到薄熙来的报复性打击，而导致其后奔走美国领事馆。这个情节看似合理，但其中不乏耐人寻味之处。众所周知，薄熙来一路提携王立军这位能人至副省级，可谓恩宠有加。如果薄熙来的家属真的“有事”，王在调查之初，向薄通气是情理之中的。若王立军在薄家属“有事”的情况下，是以一个“坚持原则，大公无私”的人，坚持依法办案。那么一个“坚持原则，大公无私”的人怎么又会“突然”失去了原则，奔向了美国领事馆“背党、叛国”呢？(什么坚持原则大公无私？这主仆俩是什么货色，早被翻墙网站扒得一身光，只有五毛才会脑子这样简单，或者根本就是故意装傻。从头到尾都是CCAV这套陈词滥词，拍马屁就不能来点新鲜的？)

从“坚持原则，大公无私”到“背党、叛国”这种转变超出了常理。(在错误的事实基础上，进行错误的推理，这里已经开始走火入魔)如果是像6.4后温家宝同志那样不计赵公的恩情，迅速的站在了中央的一边，取得了今天的成就；(抹黑温家宝。可见本文作者吃的是薄熙来家的饭啊)　如果是像黄奇帆同志那样，在3.15后迅速地支持张德江同志，安定了重庆当局面，这都可以用“不计私利、坚持党性原则”来理解。(黄奇帆见风使舵，一夜之间就背弃薄某人，还交待了薄的犯罪事实，党性确实很强哈)而像王立军这样，初始“大公无私”，几天后的结局却是“背党、叛国”，这就令人难以理解了。以王立军的能力和手段，如果受到了薄熙来维护自己私利的打压，完全可以迅速地奔向北京，寻求中央的支持，这不是件难事。(跑中央会有多大的风险，王立军可比你们清楚多了。薄在中央有人啊，周永康贾庆从曾庆红吴邦国李长春五个江系干将都会保薄，你跑中央找死？)王立军能大公无私的办理薄熙来家人的案件，却不寻求中央的支持，反而投向了与中央“对立”的美国政府外驻机构，正是这样的矛盾“事实”，人们难以理解(“人们难以理解”？谁说的？五毛随便写个文章也要把老百姓给代表进去，用来自壮声势)王立军超出常理的行为和薄熙来之间能有什么样的关系？这是导致议论纷纷的缘由之一，这有待于有关方面的进一步澄清。

2、从公开的资料看，薄熙来的夫人曾经是律师，曾经开办过律师事务所。这只是当今社会中一个极其普通的职业，而且是依靠自己的知识，自己的能力才能开办的职业。这和另一种众所周知的人群，以背景而非能力谋取的职业，有着天壤之别。(作者一笔抹掉了谷开来在大连通过薄赚了好几亿这样的事实)律师事务所是服务行业，其收费可以自行定价，也可以双方当事人协商。看看陈有西自爆出的收费都是很高的，但那只能说明陈有西的能力，除此还能说明什么呢？在这方面造谣恐怕难以取得什么令人信服的效果。(自己造谣反倒说别人造谣，倒打一耙混淆是非，迷惑读者)

3、众所周知，薄熙来自2007年走马上任重庆任“督”后，大力提倡的是发展社会主义经济，带领全市人民走共同富裕的道路。若以薄“督”会以权谋私来造谣，这就可笑了。(哪个贪官下马前不高喊反腐倡廉？哪个贪官下马前不在拼命说要发展经济？至此，作者替薄熙来擦粉之心已经昭然若揭了！)试想哪个贪污犯不是忙着向上送礼来确保其权势，以便于更多、更好的贪污？古今中外谁能找到一个打着共同富裕，号召所有人唱着弘扬正气的歌曲，去搞贪污腐败的呢？(是作者太无知还是太无耻？说一套做一套是贪官的本性，什么共同富裕反腐倡廉唱红打黑，除了念法不一样，对贪官们来讲没任何实质上的区别，反正只是口头功夫而已嘛，嘴上叫得越响亮，越能立座好牌坊)据报道说，刘志军是个腐败分子，请问，刘志军什么时候提出过共同富裕？什么时候号召过唱红、打黑？(闭着眼睛也知道刘志军肯定高喊过反腐倡廉！)在一个政治上号召走共同富裕道路的优秀的中共党员身上泼脏水，诬蔑其贪污腐败是难以令人信服的。因为这个世界上没有一心一意为人民服务的贪污犯。(只喊几句口号就得出薄“一心一意为人民服务”的结论，吃了薄家的饭，果然很会为薄家办事啊！)

从3.15后，在经济层面上造谣者虽鼓噪声音不断，但那些谣言都显得那样的苍白，那样的愚蠢。岂能令人信服，岂能对历史负责。(这段话其实最适合送给作者自己)

另一方面，人们也看到，3.15以后可劲欢呼的是轮子；(一贯伎俩，转移矛盾给法轮功)是那些恨不得中国共产党明天就垮掉的敌对势力；(“敌对势力”也来背黑锅了)是日本那些觊觎分裂中国的倭寇；(是不是扯得太远了？)是那些真正的贪污腐败分子；(倒打一耙)是那些混进党内试图改变中国共产党颜色的叛徒。(末了还不忘抬举下下共产党。共产党是什么货色，有良知的人早就看得清清楚楚，脑残才会混进去再做什么叛徒！真正清醒的人直接就在反共！)但无论是从薄“督”本人，还是从他的亲属那里试图搞到什么“稻草”的人，都会被人民雪亮的眼睛看得清清楚楚！人民才是真正的智者！人民会看得清清楚楚！(又代表人民了！给读到这篇文章的“人民”戴顶高帽子，让他们受骗后还自我感觉良好！)

五毛贴2：《王立军事件与达赖喇嘛有关》

（这篇五毛文章只能用“神作”来形容了！什么达赖喇嘛、替身、追杀、藏青会、尼泊尔、中情局、海军陆战队，作者堪比金庸啊！一大堆普通人想也想不到的东西全部扯进来，故事编得越来越离奇，越来煞有介事，越来越让绝大多数网民只能相信不会怀疑，一举达到了美化薄熙来、妖魔化达赖喇嘛、误导广大网民的多重目的！高！实在是高！）

2月6日王立军进入美国驻成都总领事馆

2月7日王立军离开美国驻成都总领事馆

2月8日王立军乘坐CA4113成都飞北京

2月9日外交部发言人办公室应询答问时表示，王立军于2月6日进入美国驻成都总领事馆，滞留1天后离开。有关部门正在对此进行调查。

只从时间表来看，这件事的过程已经相当明显。

王立军当时到美领馆与最近的喇嘛事件有关。其后成都警察和国安包围了美国领事馆，还说从里面带走了一个人，但这个人不是王立军。曾经有两个甘孜州的喇嘛跑到尼泊尔，在那里遇到一个被人追杀的老喇嘛，得知达赖喇嘛其实早就在10多年前就已经在一场内讧中被藏青会所杀，目前的达赖喇嘛是中情局安排的替身。两个喇嘛一听到这个消息，立刻吓得跑回国内，回到四川，将消息透露给自己的师傅和一个非常要好的朋友，这个朋友是重庆人，因为非常迷信密宗，曾经多次去过藏区，和这两个喇嘛是朋友。但消息被泄露，藏区立刻大动，凡是知道这个消息的喇嘛都被追杀。连重庆那个信徒也被追杀。于是重庆警方介入，才知道事态重大，王立军立刻带了人赶到成都，跑到美领馆，要求对方将凶手交出来，有传说王立军被里面的海军陆战队打伤。

得到消息的成都警察和国安立刻将美领馆包围，并在附近所有街道戒严。最后为了防止被人摄像，于是关掉了所有灯光，趁黑冲进了美领馆，最后将凶手成功带走。

1、王立军寻求政治庇护绝对不可能。美领馆能给他什么庇护？还不如直接跑到北京。所以这是谣言。

2、重庆方面宣布王立军是精神高度紧张压抑，现在是疗养式治疗。这个名字很有意思。首先，治疗，那说明王立军的确病了，需要治疗。联想到5号王立军还到处视察，精神饱满，活蹦乱跳，7号夜晚还前往美领馆，怎么看也不象是精神长期压抑的样子。为什么在8号就传出他需要治疗呢？只有一个可能，那就是他受伤了。但因为美国的关系，又不能公开说明受伤，只好说是精神压抑，需要治疗。其次，治疗的方式很独特，疗养式，那其实就是放假，就是找一个风景很好的地方静养，高级干部才有的待遇，绝非一个小小的副市长所能享受的。

3、美国承认王立军进入美领馆，却说是自行离开。拒绝透露细节。这里有两个疑团：一是王如何进的馆？什么目的？我们都知道，要进馆，必须过两关，一个是值岗武警一关，一个是美国门头这一关。成都的美领馆自从1999年被成都人民围攻后，一直都谨慎得很，整得是水泄不通。所以王立军擅自闯入的可能性为零，除非他翻墙。一定是和美国方面协调后才进去的。他持有特殊手令，至少要有成都方面的同意，所以武警才会放他进去。他是重庆的副市长，在成都是不管用的，而且那些武警也不一定认识他。所以王进美领馆一定有重大使命。第二个疑团就是，美国方面为什么要强调说是自行离开呢？那么我们就反过来想，有没有可能是王最后杀出了美领馆，王的功夫很吓人，绝对比那些少林和尚厉害。或者说王在里面受伤了，美国为了撇脱干系，故意这么说的呢？可惜这些疑团我们也只能推测。

4、我们再来说说当时现场几个细节。首先，锦绣路几乎全线戒严，把美领馆包围得水泄不通。参与人包括部队，特警，武警，巡警，几乎所有警种都参与了，人数众多。最重要的是还有国安。什么性质的案件值得部队和国安参与？那肯定比王立军本身严重得多，大家不要忘记了，这都是成都的部队和国安，重庆方面是调不动的。其次，现场被关灯一个小时，一片黑暗。为什么要关灯？关灯做什么？根据经验，关掉灯就是防止摄像，不会留下把柄。


伍皓人大演讲，遭扔一身五毛纸币

编者按：4月22日下午，云南省委宣传部副部长伍皓走进了中国人民大学思科网真演播室，参加一次演讲会。开讲前夕，三名青年把一堆五角钱纸币扔向这位官员的头顶。扔钱风波在网上引起热议。当事双方都表示扔钱行为是正常的表达意见的方式。不过，伍皓希望“不成为常态”。

红网长沙4月22日讯(潇湘晨报滚动新闻记者周至美 耿红仁 曾鸣) 22日下午2点，中国人民大学思科网真演播室，主持人对来访嘉宾伍皓进行简短介绍后，伍皓走向演讲台，坐上了演讲席。

没等他开口说上几句，一名年约25岁的青年男子从台下走上前去，掏出一叠人民币朝伍皓扔去，并对伍皓大喊：“伍皓，五毛！”随即扬长而去。

据成都全搜索记者报道，扔钱男子姓王，自称是人大毕业生，中午专门从银行兑换了总额30元共60张面值五毛钱的人民币，“以便向伍皓先生‘致敬’”。伍皓在演讲进行到中途时，举着桌上的一张五毛钱，镇静地说，这就是刚才网民的抗议。

22日下午，潇湘晨报记者注意到，伍皓演讲遭三名网友扔五角钱纸币抗议的消息，在各大网站论坛、贴吧、博客及微博上不断热传，引起不少网友热议，有说涉嫌人身攻击的，有说一场行为艺术的，当然也有人称不值得大惊小怪，因为这场面在国际上很常见，官员还有被砸鸡蛋、扔鞋子的，“咱这是很文明了”。

22日晚上，伍皓在自己的微博上更新了一条消息，对自己被扔钱一事进行了调侃：“有媒体问我会不会向扔钱给我的人跨省，我说，有这个必要吗？我还觉得真是好兆头呢，我一直清贫，好不容易才被钱砸中一次。看来以后有财发了，呵呵。”

2009年，云南省委宣传部副部长伍皓成功把全国的注意力引到了云南。从省委宣传部主动组织“躲猫猫真相调查团”，到“小学生卖淫案”亲自上网回帖，再到要求慎用“不明真相”等词汇、建立网络新闻发言人和媒体义务监督员等举措，伍皓以宣传部官员的身份，通过“新闻新政”，尝试推动党和政府的信息公开与透明，这一努力值得赞叹。

网友意见：“伍皓被扔钱是他的荣耀”

网友“xiaojuzi”：不喜欢朝伍皓扔五毛钱的行为，辱骂不是战斗，欺负人、逞能，不算本事，说不好听是哗众取宠。

网友“孙亚菲”：抗议的权利。这样表达一下何尝不可？

网友“仇美枝”：作为具有现代意识的官员，伍皓被扔是他的荣耀。这个道理类似于：一个有可能被证伪的命题才有可能是真命题。同样，一个能被扔的官员才有可能成为一个好官。

网友“五岳散人”：没觉得散点五毛的真钱或者几百亿的冥钱，就算是对伍皓之流的侮辱。

网友闾丘露薇：看看施瓦辛格，被扔了鸡蛋还能开玩笑，这样会得选票，不过如果没有选票，就只能靠人的度量。

网友杨锦麟：他（伍皓）其实并不坏，颇有理性和理智，我注意到他在现场遭遇突发状况的神情，还算镇定。

当事人伍皓：是正常表达意见的方式，但希望不成为常态

扔钱风波发生后，潇湘晨报记者电话采访了当事人伍皓。

潇湘晨报：你怎么看向你扔钱的行为？

伍皓：我觉得这很正常。这是个越来越开放的社会、越来越开放的国家。出现这种情况很正常，是表达意见的一种方式，但是这种行为还是不能成为常态，公众还是不需要的。

潇湘晨报：你当时的反应是什么？

伍皓：一笑置之，这件事情没有影响到我的演讲。我记得一共进行了两个半小时，其中有一个多小时和学生交流互动。还有学生要签名，很多提问，学生也没有当回事。

潇湘晨报：你当时演讲的主题是什么？

伍皓：主要是“通过善待、善用媒体，达到善管媒体的目的”。我们在云南首先发起了网络发言人制度，这个还被电视台评选为影响时代力量的十大事件之一。

潇湘晨报：你怎么看向你扔钱的人？

伍皓：我至今不知道他们这种举动究竟是想表达什么。我尊重他们，也尊重他们的行为。

潇湘晨报：有网友想问，这样的事情会不会导致出现跨省抓捕？

伍皓：不会的，我们本身就在追求社会沟通，不断尝试透明公开，所以不存在跨省的问题。

潇湘晨报：如果今天扔钱的人演讲的时候，给你一个机会，你会不会扔五毛钱给他们？

伍皓：那倒不至于，我素质没有那么低。

潇湘晨报：有人说你很高调，所以才会出现有人向你扔钱。

伍皓：做事情就要高调，这是没有办法的事情；但是做人必须要低调。

人民大学主办方：“他们肯定是有预谋的”

中国人民大学扔钱风波之后，潇湘晨报记者电话专访了当时演讲的主持人、中国人民大学新闻学院院长助理雷蔚真。

潇湘晨报：扔钱时你在现场吗？

雷蔚真：我是这个活动的主持人。这是一个学术交流活动，一个沙龙。当时正好听说伍皓先生在北京进修，我们就邀请他来与我们师生做一个交流。发生这事的时候，我正好往后台走，也就几秒钟的时间，有学生告诉我出现了这件事，等我回去看，已经结束了。

潇湘晨报：现场出现了什么异常吗？

雷蔚真：当时没有任何异常，只是他们（扔钱的人）自鸣得意。其实根本没有，现场很正常，后来的提问也很流畅，大家问了很多问题，有些问题也很尖锐，伍皓先生的回答也很从容。我记得他演讲的题目是《政府信息公开与网络执政》。

潇湘晨报：你对他们的行为怎么看？

雷蔚真：首先我觉得他们肯定是有预谋的。当时时间很短，就几秒钟，有人扔钱，有人拍照，不是预谋好的怎么可能？而且，据说他们之前到了会场，还拍了照片，在网上有的。他们几个人突然走进来，然后就跑了，也没有与我们互动，我们没有必要对他们的行为有什么反应。我觉得他们甚至都没有什么其他的目的，就是想自己个人出名，自己炒作。我们这个活动也没有任何商业上的或其他的什么色彩，纯粹就是学术交流。如果网友对我们活动或伍皓本人有什么看法，完全可以用这个时间来提问，我们有一个小时的时间。我觉得这种行为对人民大学主办方和伍皓先生缺乏应有的尊重，这种行为也很令人费解。

法学专家：扔钱行为受宪法保护

针对此事，4月22日晚上，潇湘晨报记者采访了湘潭大学法学院教授欧爱民，他称我国宪法规定公民有言论自由，而言论自由是指公民有通过口头、书面、行为等途径表达自己思想、观点的权利。

欧爱民教授说，受宪法保障的言论类型很多，其中包括通过符号、行为等方式来表达思想观点的言论，即象征性言论。而本案中网友行为就是象征性言论，属于言论自由范围，没超出合理范畴，理应受到保护。

最后，欧爱民教授还说，虽然有人不欣赏网友这样发表言论的方式，但不能干涉之，更不应“秋后算账”。

专栏作家王小山：“换作我，就把钱捡起来捐给灾区”

就此事，4月22日下午，潇湘晨报记者采访了专栏作家王小山。

潇湘晨报：伍皓演讲被扔钱，你怎么看？

王小山：我觉得这就是一种正常的抗议，或者说一种行为艺术。这不存在侮辱，并没有身体接触，也没有侮辱性的语言。

潇湘晨报：如果换作是你，你有什么反应？

王小山：我会把钱捡起来，数一数，然后捐给灾区，皆大欢喜。

潇湘晨报：有网友问你之前是不是说过伍皓言行不一，为什么？

王小山：我记得在云南大旱期间，伍皓在微博上说“云南会用好每一分钱”，我就说那就应该把善款的使用账目公开一下，接受监督。结果他就不说话了。我觉得他总是摆出一副腔调，并没有真正实施。


高校网络评论员内幕

南阳理工学院（在河南省南阳市）党委宣传部部长葛晨光写了一篇论文《试论高校网络评论员队伍的建设与管理》，在二○○九年十二月发表于《教育与教学研究》杂志上。目前，大陆官方部门（包括各所高校）对网络评论员的相关信息一般都不予披露，因此网民们固然听说过关于网评员的一些传闻，但其实并不清楚确切情况。而这篇论文对人们了解大陆高校网络评论员的现状提供了一些线索。下面依据这篇论文（以及国内学术杂志上其它相关论文），并结合笔者掌握与总结的其他信息，简要谈谈大陆高校网络评论员的一些情况。

首先看看高校网络评论员的主要任务。

这可概括为四点：一是网络舆情监测、分析与上报；二是日常网络舆论引导，包括在师生关注度较高的网站或论坛上撰写、发布帖子，“解疑释惑”，并强化“正面言论”；三是针对突发事件的应急网络舆论引导，包括“针对敌对势力的造谣、歪曲和攻击，开展有针对性的舆论斗争”；四是提出加强与改进网络评论工作的意见和建议。而这四项任务的核心可说是维护学校与社会的所谓“稳定”。

就网络舆情监测、分析与上报而言，高校网络评论员担负着类似“网络告密者”的角色，他们依据上级指示，区分不同情况采取不同做法。葛晨光在其论文中有如下说明：对网上“一般异常信息”，也就是网民发表的尚未对社会、学校及特定个人（包括领导干部或其家人）构成直接负面影响的“过激言论”，可由网评员直接应对；对网上“较严重异常信息”，也就是对社会、学校或特定个人已经或可能构成直接负面影响的言论，网评员须尽快向党委宣传部报告，由党委宣传部视情况与相关单位协商处理意见，并根据意见积极开展工作；对网上“重大异常信息”，也就是“煽动性”或内容“反动”、影响社会与学校稳定的信息，网评员须尽快向党委宣传部报告，由党委宣传部向学校领导或上级教育主管部门汇报，并根据研究意见及时处置。值得注意的是，这里并未明确提到公安部门。

就网络舆论引导（尤其是日常网络舆论引导）而言，网络评论员的具体手法包括“主动导帖”、“积极跟帖”、“适时结帖”等。网民们对“五毛”的“主动导帖”、“积极跟帖”会有所觉察，但对“适时结帖”却一般不会关注。

“五毛”队伍的选拔

关于网络评论员队伍的选拔，这篇文章也谈到了一些情况：网评员主要从在高校党委宣传部、团委、学生处（招生就业处）、教务处、网络中心、思想政治理论教学部等部门工作的教工以及部分学生干部中选聘。网民们大多认为高校中愿意拿“五毛”发帖的都是学生（含学生干部），实际上高校行政人员包括辅导员以及少数教师也会从事这一“光荣而艰巨”的工作，高校网站包括BBS的负责人也可能是网络评论员。

网络评论员的选拔也遵循一定的程序，包括报名、笔试、面试与政审等环节，这样可以把那些政治上较为“可靠”、知识较为丰富、熟悉网络语言特点并“热心”网络评论工作的人们选拔出来。很显然，普通学生如果没得到组织上充分信任，即便想当网络评论员也难以找到“门路”。

高校对网络评论员也会加以培训。按照葛晨光及其他一些作者的论述，培训内容主要包括网络传播与信息安全、网络评论与网上舆论引导、网络新闻采编及论坛管理、突发事件与紧急情况应对等；采取的形式有政策讲解、业务培训、交流研讨等（也有人主张在培训中可尝试采取辩论赛、实践调查等新形式）；主要目的是逐步提高网络评论员的工作技能与水平，建立有“战斗力”的网络评论员队伍。

高校党委宣传部是“五毛”的主管部门。它负责本校网络评论员的选聘、培训、任务分配、业务指导与工作考评等。这篇论文没有指出具体对网评员该如何奖惩：比如在网上发一帖是否如广为传闻的那样奖励五毛钱？对这个问题的正确回答应该是：不同单位的网评员，其收入也不会一样，甚至差别较大。

这位葛宣传部长还提到：为保障网络评论员有效开展工作，高校还应为他们在工作场所、设备设施、经费等方面给予大力支持。

最后还要指出的是，有些高校还制定了相关规章，比如湖南大学就推出了《网络评论员队伍管理意见〈试行〉》。

给“网络评论员”的新称呼

“网络评论员”（在有些地方也被称为“网络通讯员”）这个名词是官方发明的，本来想作为一个褒义词，如同报纸评论员、电视评论员一般。然而，在言论自由空间相对较大、思想相对活跃的网络世界，这些官方的网络舆论引导者、操控者却似乎变成了“过街老鼠”一般，人人喊打。而他们本人也宁愿在网络上隐藏真实面目，没有谁公开承认自己是“网络评论员”的。

网民们一般懒得称他们为“网络评论员”，而是直接叫他们“五毛”。据说他们在网络上发一帖可以得到五毛钱，但这应该是几年前的行情了。这几年，没准他们发一帖所挣不止五毛。不过，也有人说受金融危机影响，他们每帖的收入已经降到不足五毛。网上还看到某官办单位规定“网络评论员”发帖只能拿到一毛（不知他们的领导是不是吞吃了其余几毛）。其实，中国这么大，有这么多地方、这么多官方单位需要“网络评论员”效力，他们的收入不太可能都完全一致。而且正如官员有种种级别，“网络评论员”也会有种种级别，不同级别的收入肯定不一样。

我还想出了一个新称呼，那就是“网络发帖享受政府特殊津贴者”。但这个称呼或许有些长且拗口，可把它简称为“领官方津贴的网兵”。毕竟他们不应算网民，而且在中国政府组织的几支网络部队中，网络评论员队伍是较为重要的一支（另有网络黑客队伍、网络警察队伍等），称他们为“网兵”还是不会错的。至于他们究竟属于“志愿兵”还是“义务兵”则不太好说，不过因为他们有“计件工资”可拿，可能更像“雇佣兵”一些，因此也可以叫他们“网络雇佣兵”。

另外，我认为“网络宣传员”一词也比“网络评论员”好。有些“网络评论员”在网上主要是破口骂街，乱扣帽子（包括给批评官方者扣“五美分帽子”），实在与评论沾不上边。但这种骂街也是一种特殊的宣传，因此称“网络宣传员”更合适些。他们一般也归各级宣传部门管，“网络宣传员”称呼能更贴切地反映出这一点。

查证方法：百度搜索“试论高校网络评论员队伍的建设与管理”


网络评论员工作指南

五毛党简介

五毛党是中国大陆特有的一种职称，即网络评论员，又名网评员。指一类专受中国当局雇佣或指导，以网络发表评论为全职或兼职的人员，是网络时代的一种新型职业。通常他们以普通网人的身份，发表尽可能对官方有利的评论，来试图达到影响网络舆论之目的。

五毛党工作，目前在中国很火红。十七大前后，中共很重视五毛党这个工作。为了提高五毛党素质，全国各地都有正式培训班开办。加入五毛党，必须符合一定的条件，不是随便可以参加的。这也相当于文化大革命时的红卫兵，不是根正苗红，不会文攻武斗，都被排斥在组织之外。

五毛党党章（又名《网络评论员工作指南》）

为了培养网络评论员的工作技能和合作技巧，特编写本工作指南，供全国各省市的网络评论员培训班使用。

总则：网络舆论战争关系到中华人民共和国国家政权的生死存亡。为了祖国母亲的繁荣富强，为了中华民族的复兴，每一个网络评论员必须时刻准备着用自己的智慧和艰苦劳动保卫共和国的网络防线。

基本工作方法：

1、在工作时间内必须每小时至少查看一次工作邮箱，时刻注意领会上级指示的最新精神。

2、网络评论员根据上级指示进行合作，根据工作需要，将由跨地区、跨专业的网络评论员组成工作小组，执行特定的任务。在有必要增加人员时，上级将从其他小组抽调人员加以充实。

3、基本工作方法：日常工作按照网站分小组，每个重要网站的有关论坛由一个小组负责。日常工作是按照总体方针，维护正确的网络舆论导向。遇到突发事件，则按照上级部门的专门工作组的指令行事，暂时停止日常工作，把有关人员资源投入到突发事件的舆论导向工作。

4、网络评论员要善于隐瞒自己的真实身份，必需有多个不同的网名，而且不同的网名要发表不同风格的文章。必要的时候，可以由不同小组成员制造网友辩论的假象，然后由第三方推出强有力的证据， 把公众舆论引导到第三方。

5、某些网络谣言出来的时候，必须尽快搜索到谣言的首发地点和首发人，然后勒令网站管理员删除原贴，网络评论员则拷贝内容，以不同的IP地址发表自己就是事发所在地的当地人的申明，然后由版主或以其他网友身份指出：他的IP地址不在事发所在地，该消息纯属谣传。

6、必要时可以制造更加耸人听闻的假新闻，吸引网民视线，然后很快澄清该消息纯属谣言。

7、某些论坛人气不错，网友信用度比较高，这时首先要做的是制造一种混乱，通过似是而非的文章进行干涉，跟贴作非理性的故意曲解、制造误会和争辩，转移网民注意力。

8、海外网站较难控制，当不能主导论坛舆论的时候，可以采用大量短贴、无实质内容贴、非理性贴进行刷屏，令版面充斥无意义的混乱，使读者失去兴趣，这样达到避免反动思想流通传播的目的。

9、不断学习，提高文字水平，学会使用不同的文笔风格写作，善于模仿他人文笔，这是网络评论员的基本功。

10、学会与网友交流的技巧，与网友私下打成一片，获取网友的信任，尤其是那些文章有影响力的网友。如果有可能，争取一些重要论坛的版主位置。

11、培养高超的判断力，能够在诸多贴子中迅速找到真正有影响力的帖子和写手，作为重点工作对象。

12、注意培养政策法规意识，不可误解当前的工作精神。注意吃透上级指示的近期发贴类型实例，融会贯通，举一反三。

13、灵活性与原则性相结合。一定要制造真假难辨的形象，成为一个不容易被鉴别身份的人。不仅要熟悉我们的观点，更要熟悉对方的思路，知己知彼。

14、网络评论员要时刻牢记自己的光荣任务，不被困难和误解阻挡，不在乎表面上的面子，做到任何情况下不会真正被对方激怒，永远保持理性、冷静的心理。

15、网络评论员要立场坚定，头脑清醒，在各种富有迷惑力的思潮面前保持清醒的头脑，珍惜自己的政治前途。

16、网络评论员实行小组监督和纠察监督相结合的原则。其工作成绩由上级有关部门评定。

以上16条，是网络评论员的工作指南。希望各有关部门认真学习，落实贯彻，在“保先”运动中争做先锋。

——《网络舆论导向工作指导委员会》


五毛现形记

——韩寒

这两天有记者问我关于湖南卫视录制节目时候的一些事情，我陈述一下事实。

湖南卫视有一档新节目（为避免炒作嫌疑，我就不提节目的名字了），第一期，想邀请我做长期嘉宾主持，我推辞了很久，但对方非常热情和诚心，尤其是李小姐，人很好，感动了我，我就答应做一期节目的访谈嘉宾。

在节目之间，有和我关系比较好的一个读者发短信给我，说节目现场有陷阱啊，要小心。我以为他们是为了制造惊喜，在地上挖了一个陷阱，上台的时候还小心翼翼的一直看脚下，生怕掉洞里。

节目录制的算顺利，谈话也不错。到了最后的环节，主持人要求现场的观众对我的书做一个评价，是毁呢还是誉，现场50人，举起了牌子，男主持人不假思索，道，看来毁誉参半，但还是毁的人比较多啊，有29个人举了毁的牌子。很遗憾，看来你这本书不能上我们节目的好书榜了。

我当时就很奇怪，按照正常人类的能力，要在50块牌子里数出参杂的29块不同的牌子，至少需要点时间。看来这数字是事先就安排的。我戴上近视眼睛仔细看了一眼观众席，发现最后两排的观众，气质诡异，神色可疑，我就明白了读者提醒我的是什么事了。我就说，我有一个要求，请举“誉”的牌子的观众站到我旁边来，请摄像机拍一下台上剩下的观众，让电视机前的观众分辨一下他们像不像读者。

顿时结果台上剩下二十多人，都是一些大爷大妈，很多人用牌子遮住了脸。我问说，你们看过我的书么？

因为这个情况导演没有交代过，所以群众演员们不知道该怎么演，面面相觑。

我说，你们连我的书没看过，毁什么呢？

这些人一眼就能看出这些人是请来专门举“毁”字牌北影边上的群众演员，我后面的读者告诉我，他们交流过了，是节目组每个人给钱再管饭请来的，只要举“毁”的牌，节目结束后就可以领到二十块钱，里面人还直问，韩寒是干嘛的？我本想说，原来你们就是五毛党啊。后来想想，算了，天这么冷，他们也是混口饭吃，不容易，五毛误国，他们只是误事而已。

后来一个导演眼看节目不和谐了，赶紧上台，有点着急，说，韩寒，你是不是很在意读者对你的看法。

我的回答大意是，我当然在意读者了，但得是我的读者才行，至少得是个读者啊,说我不好不要紧，你不能花钱请点群众演员来制造一个民意啊。

情况就是这样的，对于我的书上不上某个节目的榜，我是真的无所谓的。但我是一个很不喜欢造假的人。中国有太多造假的事情，我这是小事，还不关民生社稷，但我最无奈的就是政府在出台某项明显是于民不利的条例的时候，在互联网上假惺惺弄一个投票，无论你如何投票，最后结果都是绝大部分老百姓表示支持。假民意是假货中最有危害性质的一种。这节目导演万一这招弄上瘾了，我政府宣传部门一看，觉得有前途，是一路人，以后调到新闻部，那祸害就大了。

当时在上海，他们感动我之旅中，我就说我不喜欢电视节目里闹冲突，好的电视节目应该是向着这个世界上存在的问题和不公正去冲突，而不是找一堆嘉宾现场去制造冲突。现在的电视节目都喜欢这么干，必须得有分歧和争端才行，我觉得这样发展下去，湖南卫视明年就会有劝恩爱夫妻离婚的节目出现，叫《我拆，我拆，我拆拆拆》。

后来，我看到网上我的好心读者发帖子说我被湖南卫视涮了，我发短信过去说，我的读者们为我鸣不平，有记者也问我这事，这样对我的读者们也很不公平，我觉得为了你们自己的节目质量和电视台的形象，你们得研究一下怎么办，要不就全部照实播出，让大家乐乐也行。

毕竟，人人听闻五毛，但很少有人真的见过五毛，虽然这些只是初级娱乐型五毛，但是，五毛现形都是大快人心的。

其实作为这个读书节目，节目组准备的很辛苦，问题都很尖锐，这是个要送审样片，主创人员的迫切之心我也能理解，最后结果是读者们都毁我的书也肯定好炒新闻。只可惜他们一心还是想要制造矛盾冲突和人为结果，结果不像以前的选秀节目那么好操作，被大家一眼识破，导致尴尬场面。但是他们一直不觉得自己造假有任何问题和过错（可能宣传机构都是这么办事的）。后来他们想的补救方法是邀请我做节目的主持人以拉近关系，并在新闻稿里借我之口说其实这节目我很满意，但我最近几年不会考虑要去做主持人，因为没人可以导演我。而其实你们最对不起的是在现场被利用的我的读者们，这样写也无疑是让我把那些在为我讨个公道的读者对立起来。我最感谢的冒着零下十多度去这个节目现场并且被戏弄的读者，而感谢他们事先提醒我，相信节目组会纠正错误，把单纯有趣的一个读书访谈节目献给观众，也希望节目的导演可以向我那天去现场我的读者们道歉，这个事故无论从哪方面来说，导演组都是错的，因为——你们真把自己当成是导演了，问题是，我和我的读者不是来演戏的。

（当然，这篇文章里为了保护主持人和嘉宾，所以最初规避了主持人的名字。但别人还是说了。所有这些和现场的另外一位嘉宾主持伊能静小姐没有任何关系，节目又不是她策划的，托也不是她请的，当时也是她圆的场给双方解的围，就事论事，将问题推给她都是不公的，而且她主持的要比想象中好很多，湖南卫视是我个人觉得国内不错的电视台，这也不是这个电视台想出来的主意，千错万错，该节目导演组的错。）


中国愤青的五个考核指标

——廖保平

愤青本质上是“病人”，有明显的中国文化病症。关于愤青的文化病症，我自认为是有深入观察的。但是我在网上发现凌沧洲先生早已写了一篇《文化捞粪运动宣言》，将愤青的病症讲得很清楚了，而且又讲得那么的精彩。我爱不释手，又自叹莫如，不如就拿将过来，与读者分享。凌沧洲兄总结的愤青病症有五个方面：

1.盲于世界。粪粪对世界各国灿烂的文明一知半解，所了解的信息多是过滤、扭曲、片面的信息。粪粪自己处于愚昧之中，还想照亮别人。

2.聋于周边。粪粪对身边的民生、民瘼，冷酷如同路人。举凡房奴、讨薪、自杀等等，粪粪均有理由为之辩护美化，可以说路边哀号之声不闻，人民疾苦不问。

3.昧于良知。粪粪发帖时完全以利益为驱动，完全置良心于不顾，敢为朝鲜核爆喝彩，敢为黑心老板矿主贴金，忍心说莺莺该死。

4.奴入骨髓。粪粪在咒骂异己者为“洋奴和假民主”的同时，从来拿不出鼓吹真民主的帖子，推不出真民主的观点方案。对权力和金钱的膜拜驱动他们可为几毛钱出卖灵魂和肉体。

2010年10月16日，成都抗日“爱国青年”，连中国传统汉服都不认识，逼一个穿汉服的女生把衣服脱下来，“爱国青年”当众把它烧掉

愤青的病症，从某种意义上说就是愤青的特征；愤青的特征，从某种意义上说就是做愤青的门槛。这个道理一如一个人起码在血压高、脂肪高、胆固醇高这三者之中占有一“高”，才可以称为“三高人群”，这叫“人以病分”。

所以讲，并不是你想拥有什么身份就可以拥有的，也不是你想做愤青就能做愤青的。想做愤青，得有几个硬指标，想做愤青的朋友对照检查一下，看够不够当愤青的资格。如果做愤青的门槛很低，随随便便就可以当一个愤青，那么，当愤青就不会被愤青认为是一件光荣的事儿了，真正的愤青也耻于与你为伍。以下是做愤青的几个考核指标，想做愤青的朋友不妨对照自查，看够不够格。

一、脑子足够锈，逻辑足够差

脑子好使的人做不了愤青，因为，脑子好使的人会思考。凡事经过他用脑子一思考，用逻辑一推理，真相就很难藏得住。明了真相的人是很难受骗的，只有那些脑子像一团糨糊的人，逻辑能力又差，连多问几个为什么都不会，更不会像诗人北岛那样发出深深的质疑——我不相信天空是蓝的！在一个人眼里，任何一件事情，别人说好，他就认为不会坏；别人说真，他不说假，才有资格做愤青。

作家韩寒是一个难得的脑子清醒的青年，估计这辈子是没有资格做愤青了，倒是做愤青的天敌绰绰有余。韩寒跟愤青有过不少交锋，他写过一篇《回答爱国青年的11个问题》的博文，很好很强大。我把它摘引过来，看了愤青提出的脑残问题以及韩寒的精彩回答(考虑到篇幅和针对性问题，我选了七个)，就知道，为什么有的人会成为愤青，而有的人偏偏做不了愤青，也算是一种标准化测试。

问题1：外国人过来抽你一个耳光，你也无动于衷、不还手，来显示自己很大度？

回答：外国人没有过来抽我耳光。

问题2：韩寒，你妈被外国人强奸了，你也不抗议？

回答：外国人没强奸我妈。

问题3：祖国就是你的母亲……

回答：祖国是祖国，母亲是母亲。

问题4：你怎么对得起你脚下自己的土地……

回答：我没有自己的土地，你也没有自己的土地。

问题5：你不是一个中国人，是中国人就应该抵制家乐福。

回答：宪法上不曾这样规定。这是你的强行流氓爱国观。

问题6：爱国是一个人与生俱来的优秀品质和优良传统。

回答：再让你生一次，如果你还选择生在这个国家，那这才是真正的爱国和优秀品质。

问题7：你连自己的母亲都不爱，你还是个人吗？

回答：我妈叫周巧蓉，我很爱她。我用自己的努力，让我全家可以得到基本的生活保障，想保障自己国家的人，先把自己的小家给保障好吧。

以前上中学，老师跟我说，会提问比会回答还重要，还需要能力，依此判断，如果你会模仿以上七个问题来提出任何一个问题，恭喜你，你已经具备了当愤青的潜质。

二、信息足够闭，分辨足够水

经济学里有一个词叫“信息不对称”，买卖双方就存在信息不对称，一件商品，卖方进价一元钱，卖十元钱，买方对该商品的“行情”一无所知，拼命砍价，砍到五元，以为差不多了，仍然被卖家赚了数倍的钱，这就是信息严重不对称的后果。

要做愤青，必须做信息不对称中的劣势者，也就是信息足够闭塞，知道得越少越好，“不可使知之”是最好的。或者只接受单一的信息源，并形成了固定的接收模式、解读模式。一旦接收信息多了，他就乱了套，不知道哪个信息是真，哪个信息是假，对于真实的信息，他们首先是表现出震撼，然后很本能地用原有的信息来防守反击新的信息：“你的信息从哪里来的？怎么能是这样的？”

倘若你处在这样一种信息接收和处理状态，尤其是对现代政治文明理念闻所未闻，也不感冒，那好，你已经有做一个合格愤青的重要条件了。

三、血液足够热，理性足够少

这是做愤青的一个重要指标，那就是说，做愤青一定得有点“血性”和“血腥”，有点不怕死的“拼命三郎”的味儿，要敢于上街打砸抢，敢于堵家乐福的大门，敢于用大粪浇“汉奸”家的门，敢于拿命去跟“日本鬼子”拼。没有“骨气”与“血性”的人，被愤青视为不配做中国人，理所当然地，不会被愤青欢迎加入他们的光荣集体。

不过这些热血表现出的必须是强烈的非理性狂热与冲动，任何疯狂的行为都不经大脑的思考，全然像条件反射。如果你发现自己面对一件事情只被情绪所支配，血压可以一下子蹿升上去，做出粗鲁莽撞的行为，就特别适合做愤青。

四、口腔足够臭，骂人足够狠

人不免会愤怒，愤青也一样，如果我们对于不公平毫无愤怒，那只会助长不公平这股邪气。对不公平表达我们的愤怒，恰恰是负责任的表现，是推动社会向好的力量。我们很难想象在一个社会里，人们对任何不公平、不公正表现出漠然处之会是怎样一种可怕的情形。所有人都沉默，才造就了无声的社会。

对于不公，每个人都可以也应该表达自己的愤怒。但愤怒不等于粗暴与野蛮行事。对于不公平，我们可以去论理，可以去申诉，可以去抗议，也可以去打官司，用一种文明的办法来寻求解决，而不是用粗暴的方式对待。

而很多愤青不一样，经常表现得像流氓一样，通过骂人、打砸来表达愤怒，而且满嘴喷粪，骂得特别狠毒。他们跟人辩论时，既不拿证据，也不进行逻辑论证，只是用辱骂来代替讲理，用口头暴力来封堵对方的嘴巴。

当年，马寅初发表人口论遭到批判，北大校园里贴满了北大愤青写的批判马先生的大字报。马先生每天都去看大字报，看学生们怎么批驳他，结果令他失望不已。他说，自己身为北大校长，培养出来的学生没一个能从理论上驳倒他的，都是标语口号式的谩骂。他这个校长太失职了。马先生发现，他能做的只有帮学生检查错别字，圈好，让造反学生回教室重抄一遍。

倘若你在与人辩论时喜欢胡搅蛮缠，为了反驳而反驳，为了反驳而骂人，为了骂人而且说脏词，已经显露出做愤青的天分了。

五、做人足够贱，知法足够少

“人至贱则无敌”，以此来形容愤青中的极品是十分恰当的。这种愤青哪怕只是在与人言论交流时，也会心怀邪恶，进行人身的攻击，唯恐不能置对方于死地。在现实之中，他们搭运动的顺风车，搭爱国的顺风车，专干违法犯罪的事，有时候怀有严重的个人利益考虑，有时有不可告人的目的。比如现在一些愤青中的极品反日，公然砸烂中国公民购买的日本汽车。自己的同胞损失了，他们却开心地笑了。

因此，如果一个人人品有问题，而且还是法盲，或者懂得用爱国来凌驾法律和人权，那无疑是做愤青的上好材料。

为了准确测试一个人有没有做愤青的资格，特在此录一套《愤青资格四级考题》权作测试之用，特别说明的是，这套考题来源于网络，版权归属出题者。

查证方法：下载《中共禁书大搜集第1辑》，包含了周筱赟叶楚华廖保平合著《中国谁在不高兴》


爱国不是打砸抢

——符向军

近来，中日钓鱼岛争议事件持续升温，国人反日情绪也不断高涨。随着我国政府采取各种方式对日方提出抗议、警告，力求通过外交途径理性、和平解决双方领土争端，各地民间也纷纷出现了游行、集会、示威、抵制日货的举动，以反对日本“买卖”中国的钓鱼岛。

无论是国家还是民众，上述保钓反日的举措都是合理的、正当的，表明了中国人的鲜明立场与态度，显示了举国上下保疆卫土、反对侵略的坚强决心。日本一系列跳梁小丑般的无端挑衅与拙劣表演，无疑是误判局势，严重低估了中国人从上到下众志成城、同仇敌忾的爱国心，其狼子野心注定不能得逞。

然而，不容忽视的是，伴随民间反日行动，也出现了一些愤青打砸抢烧日系车辆、商店、企业的暴力做法，令不少同胞的合法财产无辜受损。一时间，很多购买日系车的人不敢开车上路，只好把它严密锁在车库里。很多销售日货的店铺也把日货下架，或干脆改换招牌。一些日资或中日合资企业悄然撤下旗幡，紧闭大门。

在当前这样一种非常时期，笔者作为有血性的中国人，不反对甚至坚决支持抵制日货，无论从国家的政策层面还是民间的自觉自发，打出经济牌，让日方自酿苦果、得不偿失，重新掂量权衡其在钓鱼岛问题上所下的一招臭棋。尽管笔者也深知在世界经济日益互融的今天，往往“伤人一千，自损八百”。

但是，抵制日货，是不主动进口、制造、买卖、使用日货，而非肆意打砸抢烧已形成销售使用的国内日货和依法生产经营的企业商户；是一致对外，同仇敌忾，而非调转枪口，对准国人同胞，不分青红皂白，不管三七二十一，只要见着带日系标签的物件人事就一阵横扫。这其中，有盲动，更有泄愤。盲动，是热情过度不加判断分析、人云亦云胡乱跟风的表现，或曰“头脑发热”。泄愤，如果是对日方非法妄为的愤慨，笔者当然赞同，那是一种公愤，是大愤慨，是正义的吼声，但少数人更多的是发泄一己私愤、私欲，包括对社会的不满、对他人的不满、对贫富不均的不满，还有自认境遇不公憋屈的不满。于是，在“爱国”名义的包装下，上演一出出打砸抢烧的闹剧，严重损害了他人的合法财产，其实是违法犯罪。

2010年10月16日，成都抗日“爱国青年”，连中国传统汉服都不认识，逼一个穿汉服的女生把衣服脱下来，“爱国青年”当众把它烧掉

爱国是正义的，高尚的，也是普世价值，古今中外人士曾无数次谱写一曲曲感人至深的爱国赞歌，无论地位高低、身份贵贱，所谓位卑未敢忘忧有国。而打砸抢这样一种破坏同胞、他人合法财产的违法犯罪行为，已经触碰了道德的底线，违反了法律，与正义、高尚的爱国行为有着天壤之别，更不能相提并论。任何假借爱国名义的打砸抢闹剧，无论出于何种理由的私愤、私欲，都是不正当的、非法的、不得人心的，都是对爱国主义的亵渎，只能让“亲者痛、仇者快”，我们必须坚决反对、叫停、制止。

在世界瞩目，举国上下反对日本侵占钓鱼岛的关键时期，我们更应该放下私人恩怨，紧紧团结起来，众志成城，同仇敌忾，一致对外，让侵略者胆颤、惊心，也让全世界见识、见证中国的强大民心、决心与不可欺侮。任何爱国名义下的打砸抢闹剧，都是内耗、自残和愚蠢，不但无端消解民族精神与气概，还会引起社会混乱与动荡，实质是祸国害民，除了让“亲者痛、仇者快”，更会让外人看笑话！

爱国，首先要爱国人，爱同胞，爱身边人！只有国人、同胞、身边人都紧紧团结起来，同心同德，齐心聚力，爱国的力量才能真正强大，不可撼动！


“中山舰”事件真相

1926年3月20日，中国国内发生了震惊中外的“中山舰”事件。1926年3月19日晚，蒋中正宣布广州市戒严，并对共产党的一系列破坏活动进行了反击。是故，国民党称之为“蒋中正救党”，共产党则因此对蒋中正恨之入骨。无论“中山舰”事件事出何因， 他的发生是中国国民革命抵制和反击苏俄及中共对它实行诱逼的第一次大成功。也是蒋中正的一大历史功绩。

对于这次“中山舰”事件，七十余年来，国共两党对“中山舰“事件各执一说，中外史家更是莫衷一是。至今海内外学者对其中内幕尚有存疑的三种假设: 1）蒋中正平息了一场共产党的叛乱；2）蒋故意将“中山舰”调动又矢口否认以制造藉口打击共产党。 3）纯属偶发性事件，是军队调度出了问题的一次意外，但却引起蒋的警觉，从而先下手为强，对参入中共的党员做了果断处理。

近年出版的辛颢年先生《谁是新中国》、高文谦先生《晚年周恩来》以及一些史学家的研究成果为重新分析“中山舰”事件提供了新的资料。无论具体原因如何，有一点是肯定的，“中山舰”事件促使国民政府对进入国民党内部的中共有了进一步的警惕、加强了蒋的权威、促成了“北伐”、打击了中共和国民党左派势力联手推翻中华民国政府的企图。

“中山舰”事件

1926年3月18日，黄埔军校管理科交通股股长兼驻省办事处主任欧阳钟向海军局代局长、中山舰舰长共产党员李之龙传达指令，派中山、宝璧两舰出海到黄埔救援被匪徒攻击的一艘外轮。军舰到了黄埔后向黄埔军校教育长邓演达请示任务。邓演达回答不知。3月19日下午，由于苏联使团欲参观中山舰，李之龙电话请示蒋中正调中山舰回广州。蒋表示：“我没有要你开去，你要开回来，就开回来好了，何必问我做什么呢？”

3月20日，蒋中正前往汕头的半路返回广州，下令全城戒严，这是防止中共和苏联顾问季山嘉要兵变。欧阳格、陈肇英奉蒋中正命令占领中山舰并在家中逮捕李之龙，包围苏联顾问和共产党机关，扣留了第一军和黄埔军校中周恩来等中共党员，严密监视邓演达。中山舰舰长换成欧阳格。收缴共党分子所操纵的罢工委员会枪械。事发之后，俄国顾问季山嘉等被遣送回国，共党同意解除中共分子在军校中担任的职务，并解散“青年军人联合会”，军校教务长邓演达的职务亦被解除。此后，蒋氏完全掌握了国民政府的军事实权。

“中山舰”事件发生的历史背景

中华民国国父孙文1925年3月逝世后，亲共的汪精卫成了中国国民党中政会主席、国民政府主席，并坚决地支持联俄容共政策。1925年11月中国国民党部份资深党员召开西山会议，反对容共。苏联顾问季山嘉和蒋中正的合作关系因苏联企图使中国赤化而急速恶化，季山嘉竭力拉拢亲共的汪精卫企图联手推翻掌握军权的蒋中正。

蒋中正作为黄埔军校第一任的校长虽然掌握了实权和军权，但不愿意看到国民政府可能赤化、中国共产党逐渐坐大、日本和苏联对中华民国的觊觎种种不利因素的情况下，但也只能以国家利益为优先考量 ，被迫支持亲共的汪精卫。

中共的《中国现代史》承认：国民党“二大”于一九二六年一月四日至十九日在广州举行。到会代表二百五十六人。其中加入了国民党的共产党员代表就约占了五分之三。共产党员和国民党左派在大会上占了压倒的优势，从而保证了大会的正确方向。……大会驳斥了国民党右派对共产党的攻击诬蔑，进行了反击右派的斗争。大会选举中央委员三十人。在中央委员和候补中央委员中，各有共产党员七人，会后谭平山、林祖涵（两人均是共产党员）继续担任国民党中央组织部长和农民部长，毛泽东为宣传部代理部长。各部做实际工作的秘书均为共产党员。同时，各地方党部（国民党党部）大多数由共产党员主持。

辛颢年对此分析说，中共史学家的上述文字，无疑是苏俄与中共如何对国民党进行“挖心战术”的一份“自白书”。对此，台湾史家的证词云：所选出的三十六名第二届中央执委，绝大多数属于汪系和共派的人马。再由三十六名委员，选出九名常务委员，他们的名次是汪兆铭（精卫），谭延闿，谭平山，蒋中正，林祖涵，胡汉民，陈公博，甘乃光，杨匏安。上列九名中，汪系三名，即汪、陈、甘；共派三名，即谭、林、杨；其余三名无所属。谭延闿与汪较近，胡在莫斯科，蒋实际上已经被孤立起来了。

中山舰事件发生在国民党“二大”之后。就国民党一方而言，是孙中山先生在“联俄容共”做法上的失误，才留下了苏俄与中共对国民党施行“挖心战术”的历史契机。正是在国民党的“二大”上，即“中山舰事件”发生三个月之前，中共已经在苏俄的指使和汪精卫的配合下，基本上达成了对国民党和国民革命领导权的窃夺。

此时，中共与亲共派即“左派”，已如其愿望地在国民党内占据了绝对优势；反共派与远共派即右派和中派，已被打击和孤立；国民党中央的党权，已基本上被共产党人所纂夺；国民党各地方党部，亦已大部份为共产党人所把持；国民革命军六个军的军政治部主任，有五位由共产党员担任。

由于蒋中正在“二大”和二届一中全会上一再坚持提议北伐，却犯了苏联顾问的大忌。苏俄认为，一是中共刚刚在广东依靠国民党而立足，既未立稳，更未独立；二是其影响与势力，尚远未及华中与华北地区，仓促北伐，祇可能使他们有“得不着湖北，反失了广东”之虞。因此，继续发展与巩固中共在广东的力量与地位，以在北伐前能够于华中及华北地区建立苏俄与中共的社会基础，这才是苏俄顾问与中共虽深知全中国人民正在翘首盼望北伐，却决心反对北伐的真正原因。而要反对北伐，就必须打击坚持提出北伐，并且已经享有威望和拥有实力的蒋中正。于是，在汪想挤蒋、俄想压蒋、中共想倒蒋的局面之下，则汪、俄、共合流以打蒋，也就势所使然。

此外，蒋中正个人的思想基础与国民党及他本人在“二大”后的处境，都促使他对苏俄和中共有了防范执行。一九二三年，孙中山先生虽派蒋中正率领“孙逸仙博士代表团”前往苏联考察3个月。他在他的《苏俄在中国》一书里交待：“在我未往苏联之前，乃是十分相信俄共对我们国民革命的援助，是出于平等待我的至诚，而绝无私心恶意的。但是我一到苏俄考察的结果，使我的理想和信心完全消失。我断定了国民党联俄容共的政策，虽可对抗西方殖民于一时，决不能达到国家独立自由的目的；更感觉苏俄所谓‘世界革命’的策略与目的。比西方殖民地主义，对于东方民族独立运动，更危险。”俄国素无好心，晚清的中俄历史是最好的证据，民国以后的历史是最好的证据，共和国时代的历史更是最好的证据。苏俄的专制与恐怖与三民主义或者说与自由民主，是格格不入的，蒋介石踏上苏联国土3个月就能看出。

辛颢年认为，蒋中正面对国民党在自己“二大”上被人“挖心”的惨剧，和他本人在“二大”后日渐成为苏俄、中共和汪精卫眼中钉的处境，以及对俄共考察的认识，终于使他有了护党的强烈愿望和本能的自卫要求。此时此刻，如果再有人唆使他的部下对他操枪叛变，并且当真要劫持他赴海参崴而予以软禁时，他作为一名军人的责任心、自尊心与荣誉心，自然决定了他“反击”的完全可能性。而作为一位忠于孙中山、忠于中国的国民革命，曾因“底定广东”而被倚为“长城”，更一心向往北伐，以求实行孙中山遗志与全国人民愿望者，他终于藉机挺身救党和保卫国民革命，虽则是“逼上梁山”，却更是“责之所在、义之所存、使命之所然”了。

“中山舰”事件发生内幕

七十余年来，国共两党对“中山舰事件”各执一说，中外史家更是莫衷一是。至今海内外学者对其中内幕尚有存疑的三种假设:

1）认为是蒋中正平息了一场共产党的叛乱，或是汪精卫和中共试图利用中山舰绑架蒋到苏联，这一说法得到大多数学者的认可，这可以从当时苏俄的态度、中共党魁的道歉、国民政府的史料中得到证明。

2）认为是蒋故意将中山舰调动又矢口否认以制造藉口打击共产党。也有人认为这是和“西山会议”派关系密切的“孙文主义学会”成员欧阳格等故意向李之龙假传蒋介石的指令，两边离间蒋和中共。

3）认为这纯属偶发性事件，是军队调度出了问题的一次意外，但却引起蒋的警觉，从而先下手为强，对参入的中共党员进行了迅速处置。

无论何种原因，这次事件导致了中共党员李之龙的被逮捕、中山舰换帅，工人武装被收缴，以周恩来为首的全体共产党员退出第一军，三名反对蒋介石的苏联顾问被解聘回国。因此中共一直对此事气愤至极，称之为反革命事件。

然而从事件发生后，中共的态度、苏俄的态度，可以使我们对“中山舰”事件发生的原因有一个真实的见解。

中共态度

事件发生后，当时的中共党魁陈独秀反覆表示“抱歉”，并批评共产党人“太急进”，不应“包办”太多。同时派出张国焘作为中共中央代表前往广州，一方面动员中共广东区委妥协，另一面对蒋进行亲善访问，表明中共继续支持蒋的态度。

陈独秀还分别在1926年4月3日和6月4日在《向导》上连续发表数篇文章指出：“蒋介石是中国民族革命运动中的一根柱石，共产党若不是帝国主义的工具，绝不会采用这种破坏中国革命势力统一的政策。” “从建立黄埔军校一直到三月二十日，都找不出蒋介石有一件反革命的行动”，而且表示，“中国共产党若阴谋倒蒋，就应该起来打倒共产党，共产党员若阴谋倒蒋，就应该枪毙”。

苏俄及其顾问的态度

1926年4月底，苏联顾问鲍罗廷在回国三个月后返回广州，他主张对蒋作最大的让步，承认蒋于三月二十日以来所取得的权力。俄顾问也以汪精卫患病的名义让其休假。

当时的日本《产经新闻》曾称，中山舰事件后，苏联顾问团成员曾经自行检讨，承认失败而有如下的自责：一是俄国人对中国风俗习惯不注意，引起中国人反感；二是中国共产党不知尽力于组织国民党，默然转移，祇知以显明地扩充共产党为工作总方针，欲在各处把持一切指挥之权，招致国民党员之反击。季山嘉等一部份人，于二十四日自广州处分归国；国民政府复于四月二十四日解除俄国顾问十余人的聘约。削弱了俄国人的控制力。

“中山舰”事件发生原因

中国大陆的史学家杨天石经考证也认为，“中山舰事件”并非蒋中正一手策划。中山舰的调动经过说明，这是一次偶然性的事件，但他认为黄埔军校管理科交通股股长兼驻省办事处主任欧阳钟中途加码，假传蒋介石之令，导致蒋中正误认为中山舰奉俄共与中共之命叛乱。认为这是国民党右派组织孙文主义学会和西山会议派的阴谋。

正如辛颢年先生指出的，不论称它是苏俄与中共要倒蒋的“阴谋”，或是称它为蒋介石要护党或自卫的“制造”，我们都已经有了这个“阴谋”和“制造”的“背景根据”。

概而言之，它若不是苏俄、中共与汪精卫“倒蒋”的必然一着，便是蒋为“护党和自卫”而被迫予苏俄、中共和汪精卫的第一次大反击。至于汪精卫本人因中山舰事败乃为俄所弃，和苏俄同意将军事顾问团连团长季山嘉在内的十几位军官撤回国中，尤其是中共党魁陈独秀和张国焘等人的一再道歉、赔礼和自责，也就更能说明它的“根由”与“底蕴”。

“中山舰”事件的历史意义

辛颢年先生在《谁是新中国》一书中分析了“中山舰事件”的历史意义：

其一、它是以蒋介石为代表的国民党人，趁机对苏俄与中共借国民党“联俄容共”而分裂和窃夺国民党党权，诱逼中国国民革命为俄式共产革命的第一次大反击，并且获得了成功。

其二、它是中国国民党自有“联俄容共”做法以来，第一次对党内的“亲俄护共派”危害本党、危害国民革命、阻碍中国国民革命进程之错误和罪恶的第一次沉重打击，并从此于国民党中凝聚起一股反击苏俄和中共的正义力量，为苏俄与中共的嗣后反扑，打下了反击的基础。

其三、正是中山舰事件的发生，才使得大部份国民党人重新认识了本党的目标、理论、纲领和路线，从而开始意识到国民党的国民革命和共产党的共产革命之本质区别，意识到“联俄容共”做法的重大失误和“走火入魔”，已经使中国的国民革命陷入了怎样的困境。

其四、也正是中山舰事件，才在孙中山先生逝世之后，当中国国民革命就要被诱逼成俄式共产革命的历史关头，中国国民党却在自身队伍中，崛起了一个要坚决保护中国国民党和推进中国国民革命的新领袖 ── 蒋介石先生，从而使苏俄与中共要继续诱逼中国国民革命为俄式共产革命的阴谋，遭遇到了强有力的抵制和反击。

总而言之，如果中山舰事件纯属苏俄、中共和汪氏要“倒蒋”的共同阴谋，则这个阴谋却逼出了一个“中国国民革命的正面效应”，达到了蒋介石能够藉机反击苏俄僭权和中共篡权的目的；退一万步而言，如果中山舰事件完全为蒋介石一手制造，则它无非是蒋介石在万般凶险之下，为自卫救党和保卫中国国民革命而厉行的一个手段，则同样达到了反击苏俄僭权和中共篡权的目的。因此，不论中山舰事件事出何因，何人，它发生的背景与后果，都证明了这个事件的历史效应是正面的，而非反面的；是正确的，而非错误的；是前进的，而非倒退的，是革命的，而非反动的；是中国国民革命抵制和反击苏俄及中共对它实行诱逼的第一次大成功。由是蒋氏的功绩才理应为之一赞。

“中山舰”由来

中山舰可以说是中国最为出名的军舰之一，有“浓缩的中国现代史”之喻。它原名“永丰舰”，是清政府在1910年以68万银元向日本三菱造船厂订制的钢木结构炮舰。战舰于1913年建成，舰长65.837米，宽8.8米，型深4.5米，设主副炮8门，最快航速每小时25公里。

武备平常的中山舰却与诸多历史事件有关联。1922年，军阀陈炯明在广州发动武装叛乱，炮击总统府，图谋加害“临时大总统”孙中山。孙中山在深夜突围后即登上永丰舰指挥平叛，历时55天，使此舰成了他的流动总部。1924年11月，孙中山最后一次搭乘永丰舰，转赴北京共商国事，次年3月在京病逝。孙中山逝世后，3月30日广州国民政府将永丰舰改名为“中山舰”，并于4月13日举行更名仪式。一年后，中山舰又因的“中山舰事件”而再度闻名天下。

历经磨难的中山舰在抗日战争中的1938年，于长江武汉附近江面被日军击沉。59年后即1997年，这艘名舰被打捞出水。2月19日运至湖北造船厂修复，恢复了1925年前后的整体面貌。1999年12月，位于武昌白沙洲湖北造船厂的中山舰博物馆成立。

查证方法1：下载《中共禁书大搜集第1辑》，包含了辛颢年《谁是新中国》、高文谦《晚年周恩来》

查证方法2：维基百科词条-“中山舰”

查证方法3：维基百科词条-“中山舰事件”


四一二政变真相

在中国大陆，只要是初中生，都应该知道“四一二”反革命政变。不过，你所接受的教育，可能并不全面。比如，教科书告诉我们：“蒋介石背叛革命，屠杀共产党人。”当人们对比当局刻意封存的史料，问题就来了，是蒋介石背叛革命、背叛孙中山的“联俄、容共、扶助工农”三大政策，还是自诩革命的中共先背叛孙中山的学生蒋介石、背叛国民党？

大陆的教科书还告诉我们：“当游行队伍走到宝山路时，蒋介石令反动军队用机枪扫射手无寸铁的工人群众”。然而，事实却恰恰相反：蒋介石既没有下命令，游行队伍也并非都是工人群众，更非个个手无寸铁，走在最前面的工人纠察队竟然还“保持了相当的武装”！

假设今天一群人拿枪气势汹汹去军警机关游行示威，当局会作何反应？

下面，就让我们通过各种史料，来尽量还原“四一二”前前后后的历史全貌。

1、国共合作，是国共双方的权宜之计，合是暂时的，分是必然的。

后人读到历史是被阉割的历史，是为党派之争编造出的谎言。著名民国史研究专家钱文军说：不存在“孙中山的三大政策”这回事。无论怎样查寻，孙中山从来没有“三大政策”之类的说法，它是孙死后中共从孙中山在不同场合与时间说过“联俄”、“容共”乃至“扶助农工”归纳、扭曲、抽象出来的。老孙还说过“共产组织甚至苏维埃制度，事实上均不能引用于中国”。

孙中山不赞同共产革命的一套，为何要“联俄”、“容共”呢？孙中山搞共和四处碰壁，屡战屡败，无奈之下奉行“有奶便是娘”的策略。“联俄”是为了获取苏俄的援助，苏俄是共产党政权，那么老孙必须“容共”。所以说，孙中山允许共产党人以个人的名义加入国民党，并在广州军政部门担任一定的职务，只是一时的策略。

国民党利用共产党，殊不知，共产党也在算计国民党。

我们必须明确，经列宁“创立”的马列主义的基本原则之一就是要“用暴力推翻一切现存的社会制度，建立一个完全由共产党专政的新政权”。这句简缩之就是“推翻旧政权，建立新政权”。所以，北伐战争（当时叫大革命），尽管打垮了北洋政府，政权却落到国民党手中，共产党没坐江山，也算不算革命成功。所以要继续革命，夺国民党的权，让共产党真正掌权。

2、共产党计划全面夺取国民党的军事大权。

1924年国共合作开始不久，中共就开始抓军权的行动。周恩来自莫斯科返国，随即遵命建立了广东区委军事部，自兼部长，开中共军事工作先河；随即担任黄埔军校政治部主任时就按照苏俄顾问的部署，大批吸纳和发展中共党、团员。先是苏俄首席军事顾问加伦说服孙中山建立大本营铁甲车队，以苏俄首批援助的两辆铁甲车作为核心装备；接着，仍由加伦向孙中山提议，对该队进行改组，由周恩来主持；周随即从黄埔军校抽调一批中共党员、共青团员编入铁甲车队，其正副队长、党代表、军事、政治教官皆为中共党员。“铁甲车队的人员配备和调动、活动安排，经与苏联顾问商量，一般都由中共广东区委和周恩来决定。所以，铁甲车队名义上隶属大元帅府，实际上是中共领导的第一支革命武装。”（《密档新论》，P153）

到1926年1月，“国民革命军中大约有1000名共产党员。一军、二军、三军、四军、六军的政治部主任都由共产党员担任。一军中3个师的党代表，有两个是共产党员。九个团的党代表中，7个是共产党员。”

北伐战争是中共掌控军事的迅速发展期，“如广东区委军委由周恩来主持领导扩大黄埔军校支部为特别支部，成立了由恽代英任书记的中共‘党团’加强了领导；在师生中发展了一批共产党员和共青团员，并分配到北伐军各军、师；在叶挺独立团内成立了中共总支部，团、营及多数连、排长均是共产党员；指派聂荣臻为军事特派员随北伐军行动，掌握军内中共组织与党员情况。通过派中共党员担任北伐军各军、师、团任国民党代表或政治部主任等做政治工作，在北伐过程中发展了一批共产党员。随着北伐军扩编部队，叶挺独立团为基干扩编成第二十四师，叶挺升任第二十四师师长。……由于中央军事部及各区军委的组织领导深入工作，党在北伐过程掌握了一部分革命军队，才能在大革命失败后立即举行武装起义时有了基干力量。”（《考实》，P16）

3、北伐军在前面卖命，共产党在后面革命。

尽管共产党人大量向北伐军渗透，但是大部队仍控制在国民党手中。他们才是北伐的主力，功勋卓著。北伐军打到哪里，共产党就把革命之火烧到哪里。

由于长期的愚民教育，“革命”在许多人心目中是崇高而神圣的。其实，“革命”本是一个中性词，即激烈或颠覆性的变革。既然如此激烈，又带有颠覆性，必然会引发社会大动荡。国民党在军事获胜后希望稳定，而共产党希望社会大动荡，大动荡有利于他们夺权。

共产党跟在北伐军后面烧革命之火，是通过“扶助工农”进行的，为他们以后建立政权打下民心基础。

“扶助工农”绝非孙中山的本意，孙中山革命筹款主要依靠富人：华侨或资本家。“扶助工农”是孙中山讨好苏俄的权宜之计。这个权宜之计，却是共产党夺取政权的法宝。共产党政权自称是工农政权，其实就是依靠并利用工农建立的党政权。

4、依靠地痞流氓做“革命先锋”，工人要做贵族。

工人运动早在北伐之前就在进行：组织工会、领导罢工、要求缩短工作时间和提高工人工资等。暴力冲突也时有发生。杨奎松在《国民党的“联共”与“反共”》中透露，其时，作为共产国际驻中国代表的鲍罗廷，甚至提出了必须依靠痞子、流氓做“革命先锋”的观点。

要发动那些老实本分、善良纯朴、循规蹈矩的工人农民起来“造反”，并不容易。这些底层民众，本有着他们心目中的“天经地义”、“天理人情”，对地主、资本家等相对富有者“造反”，首先意味着在自己心灵中完成对那些“天理人情”的摧毁，而这当然不可能没有心理上的障碍。痞子、流氓则不同，他们本就不认同社会主流价值，他们在心理上没有多少因此而形成的障碍，发动他们“造反”也就容易得多。用毛泽东和共产党人的话来说，他们的“积极性”要比那些惯常的“良民”、“顺民”大得多，同时，他们“革命”起来，也胆子大、步子快，敢打敢杀、敢抢敢夺。有这样一些人行动起来，就能够让那些“良民”、“顺民”起而仿效。尤其是当本来的“良民”、“顺民”看到这类痞子、流氓在“造反”中腰包鼓胀起来、脸上红胖起来、腰板挺直起来了，难免生出羡慕之心。“学坏容易学好难”，是人性之常。“榜样的力量是无穷的”，在这种场合特别适用。

杨奎松在《国民党的“联共”与“反共”》一书中所说的赣州店员工会的情况，就颇能说明当时的工人运动到了何种程度。看这个店员工会的章程，今天的工人也会瞠目结舌。章程规定：“凡本会会员每日工作时间应自上午9时起至下午5时止，休息时间店主不得过问。”原来早就要求“朝九晚五”了!章程规定：店员“休假当与各机关同，春节并应放假半月”。今天，春节的法定假期也只是三天，那时候就要求放半个月，是今天的五倍呢!章程规定：“每年还应准假3个月以探亲，外省店员则应准假4个月，最长者可达5个月。”“店员不愿回家者，此期间工资还应照原工资加倍发放。”“在店供职满一年者还应分享该店全年利润十分之二的分红。”章程还规定：“凡本会会员月薪还应增加3至4倍，原有月薪不足20元者应加至120元，不足30元者应加至140元，不足40元者加至160元等等。”当时，100元的工资，即使在上海这样的大城市，也是非常高的高薪！通常只有洋行与公司的高级职员才能拿到。

这个章程若真的实现，今天全世界的“工人阶级”都会嫉妒不已，都会梦想着在20年代的中国江西赣州当一个店员——当然，结果是再坚挺的店铺，也会很快垮掉。不会有人想做老板，再不会有人投资办厂开店。

提出异想天开要求的，当然不止是赣州的店员，北伐最先拿下的两个省，湖南、江西的工人店员中的“积极分子”提出的奢求，不点也不比赣州的店员逊色！

千万别以为共产党夺取政权后，会纵容工人实现“贵族”的梦想。实现贵族梦想的是打江山的领导层，号称“红色贵族”，所谓工农翻身做主人，你懂的，究竟是怎么回事。十月革命后，苏联工人在新政权下生活水平一落千丈，举行罢工，遭到布尔什维克的无情镇压。

5、中共领导的农民运动更令人胆战心寒！

毛泽东的《湖南农民运动考察报告》，正是从正面肯定那时期的湖南农民运动的。虽然收入《毛泽东选集》的《湖南农民运动考察报告》经过多次修改，仍能看到为当时的农民运动作了种种辩护。这份“考察报告”是这样评论湖南农民运动的：“的确的，农民在乡里颇有一点子‘乱来’。农民权力无上，不许地主说话，把地主的威风扫光。这等于将地主打翻在地，再踏上一只脚。‘把你入另册!’向土豪劣绅罚款捐款，打轿子。反对农会的土豪劣绅的家里，一群人涌进去，杀猪出谷。土豪劣绅的小姐少奶奶的牙床上，也可以踏上去滚一滚。动不动捉人戴高帽子游乡，‘劣绅!今天认得我们!’为所欲为，一切反常，竟在乡里造成一种恐怖现象。这就是一些人的所谓‘过分’，所谓‘矫枉过正’，所谓‘未免太不成话’。这派议论貌似有理，其实也是错的。”那时，国民党内对以湖南为中心的农民运动大不以为然者大有人在，中共上层也有对之忧心忡忡者，于是毛泽东便奉命回湖南“考察”。“考察”的结果，是写了这样一篇赞美农民运动的“报告”。

“报告”既然一心为农民运动申辩，当然就不可能把农民运动的“过分”之处说得很充分，但我们仍能感到其时湖南的农民运动是如何波澜壮阔、如火如荼。农民斗争、打击、掠夺的对象是“土豪劣绅”，但当时湖南农民运动中又流行着“有土皆豪，无绅不劣”的口号。有点田产的都是“土豪”，穿长袍马褂者即为“劣绅” (《湖南农民运动资料选编》，人民出版社1988年10月版，第339页)，都在斗、打、掠之列。毛的“报告”中说到“杀猪出谷”，意思就是冲进“土豪劣绅”家中，将猪呀鸡呀杀了吃掉，将粮食都抢走。“杀猪出谷”是运动起来的农民常用的方式。“考察报告”说到了农民“动不动捉人戴高帽子游乡”，但没有说到的是“革命农民”在“捉人戴高帽子游乡”时，还有些别的举动——湖南农民运动领导人之一的程学敬，后来撰文说那时“革命农民”在捉人游乡时，还会剪掉他的胡须，满脸抹上黑灰。至于“五花大绑”，更是理所当然了。既然“一切权力归农会”，那从杀猪、出谷、游乡发展到杀头，就是很自然的事。很快，捕杀“土豪劣绅”的事就频频发生，还要把“土豪劣绅”的祖坟挖掉，目的是破坏风水、斩草除根。

农民不但杀猪，还要杀人。毛泽东的《湖南农民运动考察报告》，并没有讳言这一点：“宁乡的刘昭，是农民直接打死的。醴陵的彭志蕃，益阳的周天爵、曹云，则正待‘审判土豪劣绅特别法庭’判罪处决……”

6、共产党在后方捣乱，蒋介石头痛不已。

这些行为不可能不让国民党当局焦头烂额，同时，国民党认为这直接妨害着正在进行的北伐。杨奎松在《国民党的“联共”与“反共”》中说得明白：“不仅蒋介石，这时不少国民党地方军政大员都对工人运动深感头痛。一个重要的原因是，军政当局既须要按照孙中山遗嘱，坚持扶助工人的政策，但它同时又必须确保社会安定以及经济生产的正常运行，因为只有如此，才能得到足够的税费收入，维持战费和地方军政的各项开支。而工人运动一旦兴起，往往无法控制其要求，以致商人、厂主不仅利益受损失，就连人身及财产安全都难保证，社会安定和生产经营自然难以维系。”北伐军在那里拼杀，后援却成大问题，这应该是当时令蒋介石十分烦心的事。

农村的乱局，也会给税收带来冲击。在那时，或许农村动乱对政府财政的影响更大。中共元老李维汉在《回忆与研究》中说到了这方面的情形：“土豪劣绅”是农村重要的纳税人。农民的杀猪出谷、分田分地、逮捕残杀，就使得他们失去了纳税的能力，也失去了纳税的“权利”。农民擅自宣布的一些法令，严重影响着农村正常的经济运行。湖南农民禁止粮食输出，就使得乡村的粮食贸易无法进行，众多操贩粮之业者，本来也是要按章纳税的，现在生意做不成了，自然也就不再纳税。这样，各级政府都面临严重的财政危机。(李维汉《回忆与研究》上册，中共党史资料出版社1986年4月版，第97—98页)

影响北伐军军心的，不仅是后援问题。李宗仁北伐时任第七军军长，他后来在回忆录中说，工农运动中的“过激的作风，早已引起军中官兵的疑虑。到(民国) 十六年夏季，两湖军队愤懑的心情，已到无可压抑的境地。因当时中、下级军官多为中、小地主出身。其父母或亲戚在故乡都横遭工会、农会的凌辱，积愤已久。而各级党部竟视若无睹。纵使是革命军第三十五军军长何键的父亲，也被绑游街示众”。(《李宗仁回忆录》，华东师范大学出版社1995年12月版，第349 页)自己在前方与北洋军阀浴血奋战，父母亲友却在家中遭受凌辱、迫害，心中当然不可能没有强烈的“愤懑”。这严重影响着国民党和蒋介石的北伐大业。

7、共产国际与斯大林幕后操纵中共破坏国共合作。

共产国际1922年4月《关于中国共产运动的纲要》曾指令中共“应分两步去做：第一步是完全倾覆封建主义，促成中国真正独立；第二步是推翻有产阶级的政治，把政权掌握在自己手中。”（《秘档新论》，P216）七大这些决议和斯大林指示，否定了先造成资产阶级民主革命阶段，以后再进入夺权阶段之宣言，意味着国民党已成被革命对象，应该推翻，中共应该直接夺权了；而且“是武装的革命反对武装的反革命”，暴力夺权。这样，斯大林就下达了国共实施分裂的动员令！

以此为原则和动力，苏俄钦差与中共同仁开始公开加速夺权的行动。

8、中共率先兵变，为全面取代国民党政权预演。

作为中共夺取军权最早的大动作，是吴玉章、杨闇公、朱德、刘伯承、陈毅（奉李大钊派遣）等1926年12月1日在四川泸、顺策动的起义。此举远在“四一二事变”之前数月。

在四川开县刘伯承纪念馆里有官方的介绍文字：“为了策应北伐战争，中国共产党发动了泸州、顺庆起义。……以刘伯承任军长，创建中共实际领导的革命军队。”“泸顺起义是中国共产党人独立掌握革命武装起义的第一次重要尝试，它为党领导军事工作积累了经验，它所锻炼的军事干部参加了八一南昌起义。”“1月下旬，刘伯承到达泸州城，对起义军进行了全面整顿，建立了总指挥部，统辖泸州军政财大权，彻底改组旧的衙门，清除反动分子和国民党右派，加强起义部队的政治工作，抓紧军事训练。”唯不知此处“清除反动分子和国民党右派”内中有多少血腥，自称是彻底的历史唯物主义者支支吾吾，含糊过关。

中共的建军节似乎应该定在1926年12月1日才对，比南昌起义早九个月，“红军第一路”旗号早已打出来过了！为了使蒋介石背叛革命顺理成章，只能叫吴玉章、刘伯承等委曲求全，舍弃了打响起义第一枪的历史功勋，做一回无名英雄。

9、温文尔雅的蔡元培视共产党不共戴天，主持“清党”密会。

1927年3月28日的会议，被称为“预备会”，5名到会的监察委员中，除古应芬资历稍浅以外，其余4人都是民国元老：即蔡元培、吴稚晖、张静江、李石曾。根据会议的原始记录：吴稚晖首先发言，称中共谋反，应行纠察，开展“护党救国运动”，蔡元培作为主席，不仅不制止，反而立表赞成，提出把共产党人从国民党中清除出去的建议，与国民党极右分子——西山会议派的反共言论同出一辙。

4月2日，正式开会，监察委员增加了陈果夫、李宗仁、黄绍竑三人。吴稚晖提交查办共党的呈文之后，蔡元培随即向大家出示两份材料作为证据，一份是中共自二大以来“阴谋破坏国民党”的种种决议和通告，另一份是中共在浙江“阻止入党”、“煽惑民众”、“扰乱后方”、“捣毁米铺”、“压迫工人”等若干条罪状。经过他同意，会上还审定了既有毛泽东、周恩来、陈独秀等中共领袖，也有柳亚子、徐谦、邓演达等国民党左派人士的黑名单，将近两百人，与会者一致决定：咨请中央执行委员会立即采取紧急措施，将这些首要危险分子，“就地知照治安机关，分别看管，制止活动”。

此后，在蔡元培的主持下，这一部分监察委员又开了4次“清党”密会。

10、武汉工潮风起云涌。

1926年9月6日当北伐军攻占武汉之后，中共基本掌控了此地的工人运动。第三国际劳合组织及中共建立武汉总工会，宣布：“假如政府与军队不保障人民之利益与自由，则吾人殊无赞助之道。吾人之要求，乃自由与利益之保障，谁能为吾人保障者，吾人即予以赞助，初不问其旗帜与名义若何，吾人今赞助国民政府及其军队者，即本此旨。”（《史事纪要》1926.8-12月，P1077）此项宣言实际上已经属于无政府宣言，所谓国民政府乃至军队势必都要看总工会脸色行事，否则总工会有权自行其是。

中华全国总工会于11月设武汉办事处，主任李立三，秘书长刘少奇，宣传部长项英。管辖范围湘、鄂、赣、皖、川、豫六省。工会成立时即设纠察队三千人，唯总工会之命是从。而国民革命军皆转战赣、豫战场，总工会即已控制了武汉局面，国民政府也得让它三分，斯大林要使武汉成为“中国的莫斯科”之初衷得以实现。

国际共产代表鲍威尔描述了那时武汉“罗马狂欢”状况：“成千上万在矿场、工厂和加工厂的雇佣工人，纷纷停止工作，在激进分子的领导下，不分白天黑夜地上街演讲、宣传和游行示威。”这种盛大的狂热必然会引发冲突：3月10日，中共控制的湖北省党部在汉口召开大会，与会的省总工会纠察队呼喊“打倒蒋介石”的口号，引发与会的军校学生愤慨，导致斗殴。可见，在苏俄的操纵之下，反蒋已经公开化。同日，福州中共党员马式才等继续组织示威活动，打出“共产党是世界革命的先锋队”口号，导致亲国民党的总工会及农协反示威，双方发生斗殴，福州卫戍司令部宣布戒严始得平息。

鲍威尔继续描述道：由于频繁的罢工运动，“武汉地区的工业被迫倒闭……”经济最繁荣的中国中部大城市武汉，市景萧条，经济停顿。

11、上海组织工人纠察队武装，大搞红色恐怖，筹划第三次武装起义。

爆发于1926年10月和次年2月的前两次“工人起义”，均为国共合作对付北洋军阀。北洋势力退出上海后，罗亦农、赵士炎主持的中共上海区委在其宣传大纲里说：“上海革命的时机完全到了。”“但上次大罢工还只是举行一次示威，现在时机到了，我们应急速准备武装大暴动，夺取武装自卫，杀反动派，为死者报仇，为工人争自由。”（《上海工人三次武装起义》，P257）就是说，前两次起义，只是罢工示威而已，而第三次起义是武装夺取政权。

中共掌控的工人纠察队经过整编，成立14个大队共2700人，拥有机枪20多挺、步枪4000余支。

罗亦农在“关于政治与本党工作方针的报告”里说：“在工人区域，自从区委决定举行红色恐怖以来，已有很大的效验，打死了不少工贼，工人气焰很高，现在要把此种红色恐怖的范围扩大，凡是反革命分子，如右派领袖、买办商人、学生走狗等都要尽量的打击。因为现在是革命的高潮时期，民众都有此要求。举行红色恐怖以为革命的保障，是很需要的。同时我们要用恐吓的手段，使许多反革命分子不敢居留在上海，这就叫做精神的红色恐怖。”（同上P329）

这是有组织的红色恐怖。还有无组织红色恐怖：工人纠察队本来就鱼龙混杂，不少流氓无产者混迹其中。如今上海局势动荡，他们能安分守己？各种刑事案件频频发生。不独上海，南方许多城市的工人纠察队都在进行红色恐怖，冲击国民党机关，打死国民党人。

12、双方都在磨刀霍霍，4月12日这一天终于开枪了！

大陆教科书说：“当游行队伍走到宝山路时，蒋介石令反动军队用机枪扫射手无寸铁的工人群众”。

人们至今仍无找到蒋介石下命令的证据。4月12日究竟发生了什么？现场到底是谁先动的手？我们还是看历史档案：

一、《国闻周报》第4卷第13期的《4月8日-14日一周国内外大事述评》记载：

“下午一时，闸北工人二千余结队游行，军队制止不服，（工人）手执铁棍、炸弹，其势汹汹，旋冲入旧俄教堂内，师司令部屋内现炸弹声，军队始开枪，被击毙十余，工人均扯苏俄红色国旗，纠察队被捕者百余人，中有六十余系旧鲁军兵士，因抄出旧符号……被拘工人供全系因雇佣受迫攻军，并非本意，与逃入民居者语全同。中以苦工为多，有知识工人预先早已规避。”

二、刊载在4月14日《时事新报》上的《上海总工会纠察队缴械后之惨剧》一文称：

“昨日下午一时许，总工会召集工人五百余人游行示威，在香山路会所排队出发，行经止园路、中兴路、中华新路、鸿兴路、香山路。当由宝兴路转入宝山路时，第二十六军第二师司令部闻讯，深恐人数太多，于通过时发生意外，即令所属集中部内，听候调动，一面在各区布置步哨，以资弹压。

及至下午二时零五分，工人方面，渐向第二师司令部接近。同时狂喊各种口号，愈喊愈烈。卫兵方面，以工人等似有包围司令部行动，即向工人等警告，谓此处系第二师司令部，尔等须避嫌疑，齐从对面路旁过去，否则干涉未便。工人等闻语，当有一形似领袖者出答，谓我等可服从，但全体恐未必皆服从云云。卫兵等见情紧迫，即将司令部大门紧护，阻其冲来。该首领者见不能进，突然掉首大呼“往前冲”。语甫出，即有纠察工人一百余人，齐在后方袖出手枪，向司令部门前开放。在前工人等，亦均袖出铁棒木棍，施行殴击，卫兵队猝不及防，当时被击毙—人，弹伤四人，殴伤二十余人。

第二师长斯烈闻讯，以来势甚是汹涌，无从劝解，为自卫之计，乃下令还击，一时枪声大作，子弹横飞。沿宝山路一带之商店见状，纷纷收拾闭门。各处居民，咸惊惶失措，不知所适。车辆行人，顿时绝迹。十五分钟后，枪声益密，间以炮声，盖军队方面，已由司令部大门冲出，向工人队伍中射击。时工人方面，已死二十余人，抵抗力渐觉不支，遂纷纷向后方退走。军队方面，亦渐向前进逼，当工人等退至宝通路一区党部门前，突又开枪反攻，经军队方面，用机关枪扫射二次，工人残队，始窜奔四散，分头逃逸，一场惨剧，予此始告停歇。综计是役，计激战三十分钟，军队方面死二人，伤三十余人；工人方面，死三十余人，伤四十余人，被拘八十余人；路人被流弹致死者有某水果摊贩及一皮匠，均中要害而死，负伤者亦有十余人。

三、第二师参谋长祝绍周的回忆：

“匪党在青云路举行集会大会，数虽有一万余人，但以长枪被缴，为祸不烈，故其先头匪徒众行经宝山路向本部直冲时，能为本部守卫所阻，惟其人众势大，蓄意谋乱，多持铁棒乱殴，中间尚杂有不少手枪，我卫兵遂有死一伤数，在此不得已情形下，卫兵始鸣枪自卫，当场伤毙百余人，余均作鸟兽散。经派队围截，捕得七百余人，身均藏有直鲁军符号，查系溃散军阀余部，为匪党以金钱收买，充作扰乱地方秩序危害党国人民者，何来真正之工人？”

四、《杜月笙传》的相关记载：

当时，第二十六军军长和第二师师长都不在闸北，天主堂司令部，由祝绍周将军负责指挥，游行队伍快过来之时，特务营长请示如何处置，祝绍周断然的回答说：

“请他们改道！”

“万一他们不肯呢？”

祝绍周斩钉截铁的说：

“枪在你们手上！”

全体官兵严密防范，冲要地带架设机关枪，天主堂每一扇门，每一个窗口，最低限度布置一名枪兵。移时，共党暴徒果然发动了凌厉攻势，人潮开始向天主堂猛冲。司令部第一线的指挥人员，恐怕共产党徒逼得太近，路窄人多，双方开火，秩序一乱，可能造成重大的死伤，因而先开一排朝天枪，加以警告，表示军方有坚守的决心。然而这边的排枪轰出了一蓬蓬的白烟，共产党的前锋却立刻拔枪还击，一排排子弹射得石迸瓦飞，显见他们拥有枪支不少。守军迫于自卫，只好还手，移转枪口开始平射，置身最前的群众当卽纷纷卧倒，指挥官更加不敢疏忽大意，因为他一看对方的动作，便晓得他们不但不是乌合之众，而且必定受过军事训练。

激烈的枪战又展开，由于第二师据险而守，机关枪在咯咯的响，往后拥来的群众听到了密集的枪声，四散奔逃，共产党人高声叱叫，竭力堵截，但他们自己反而被急于逃命的人潮冲倒，直到后面徒手和持刀斧棍棒的群众逃得一干二净，前面的人虽然死伤狼藉，却仍懵然无知的还在猛烈攻击。这时候天主堂的窗口伸出喇叭喊话：“后面的人都跑光了，你们还不快点缴枪投降？”卧地射击的暴徒这才发现上了大当，于是有人高声喊叫：“不打了，咱们走！”

官兵们一听讲的是山东话，当时便极感诧异，冲出去活捉九十多名暴徒，原来他们是张宗昌部下的直鲁军，近来流落在上海，共产党诱之以利，许他们当带兵官，或者送盘缠、买船票送他们回老家，他们这才跑来充敢死队，打先锋。

以上4种说法，除了在对方人数等细节上有出入以外，皆异口同声，即：游行队伍并非都是工人群众，混杂有收编的原北洋士兵；游行队伍并非赤手空拳，至少有手枪、铁棍。事件发生时，第二十六军军长及国民革命军驻沪司令白崇禧都不知情，更别谈蒋介石下命令了。

13、四一二事变，蒋介石没下命令；就算蒋应该背负血债，四一二事变究竟有多血腥？

综合以上说法，国民党军队开枪，根本不是得到坐镇南京的蒋介石下的命令，而是驻沪守军情急之下的报复性自卫。其后几天，逮捕杀害共产党人、工人骨干，以及普通劳众，主要是杜月笙为首的帮会出面干的。

蒋介石抓住了这个时机，趁机在他控制的势力范围里清党。巩固了他的地位，挽救了后来称为中央系的国民党及国民革命军（国军）。

“412反革命大屠杀”的死亡情况如何？杨天石教授主编的《中华民国史》第二编第五卷介绍的数据如下：据上海总工会报告：“当天收击毙者在百人以上，伤者更不计其数。”据《时报》报道：“连行人死伤者约20余名。”据联合调查社报告：“工人死三十人，工人及民众受伤者五十六人，士兵死十二人，受伤五人（含浦东地区）。”而1953年编撰出版的《上海工人运动历史资料》第4辑《四一二事变的前前后后》则含糊称“数百人”献出生命。远不及老毛“反AB团”杀掉的红军将士之几十分之一。

四一二政变后的四月十八日枪毙赤党，显然很血腥。不过，红军借肃清AB团自我残杀，赣西南苏区屠杀7万多红军，红20军副排长以上的700多名干部被集体杀戮；闽西苏区肃清社会民主党时杀人如麻，使苏区的30个区委中，只有一个还能勉强维持工作；鄂豫皖苏区进行的肃反，把红4军排以上的干部基本被杀光，有些地方的村苏维埃主席换一任杀一任，一年内换了四、五任。湘鄂西苏区的肃反使5万多红军减员为4千人，杀得只剩下5个党员，没有士兵愿意提干当班长，更不敢入党。据萧克将军回忆录记载，中央苏区肃反累计屠杀了10万红军，远远超过国民党杀害的红军。

如此惨死血腥的屠杀，没留下一张照片。加上消息封锁，直到80年代，红军肃反冤案才浮出水面。


汪精卫被迫清共

1927年当时武汉国民政府常务委员会主席汪精卫从共产国际一密令中得知，共产党根本没有和国民党一心合作的诚意，共产党员加入国民党是为了从内部颠覆瓦解国民党。7月15日，汪精卫召开国民党会议，公布《统一本党政策案》，正式与中共决裂。这决裂是共产党逼出来的。

“马日铲共”

孙中山晚年提出联俄容共政策，令大量共产党人以个人身份加入国民党，甚至有些在国民党部中任要职，给了中共坐大的机会。面对依附在中华民国躯体之上而得到补充及发展的中共，蒋中正等人认为共产党人在国民党内部势力日益膨胀，如不早日剪除今后会更难控制。

在此期间，中共在上海多次策动了武装叛乱，蔡元培、李烈钧等国民党元老指“共党破坏革命，危害国本之逆谋”，国民党中央监察委员会决议通过“非常紧急处置案”和护党救国案。1927年4月12日，清党主力淞沪卫戍司令白崇禧率军对上海工人纠察队缴械，解散上海特别市临时政府、上海总工会，和一切共产党组织。之后其他地方也陆续开始实施“清党”。

再加上当北伐国军在前线流血牺牲时，中共在全国各地发动土地革命，许多北伐军将士的家属被当做土豪劣绅批斗，甚至加以罪名于杀害，家财被没收，地痞流氓不劳而获，在乡下欺男霸女，社会动荡不安，民不聊生。这也成为清党事件爆发的一大主因。

当年国民革命军第三十五军三十三团团长许克祥在“马日事变”回忆录中称，当时湖南一些地方共匪“到处杀人、放火，若干军官家属，亦遭惨劫。”“当时湖南的情况，实属万分恶劣。”

1927年5月20日，国军第三十五军三十三团团长许克祥得到一个非常真实的情报称，共产党将在5月25日首先在长沙举事，铲除国民党员，造成清一色的“赤色政权”，然后在湖南各县同时“暴动”。许克祥遂于5月21日晚发动“铲共行动”，指挥本人马包围封锁共党在长沙党部、总工会、农民协会等二十多处共党机关，解除了工人纠察队和农民自卫军武装，并宣布拥护蒋中正的南京国民政府，是为“马日事变”。

“马日事变”实际上就是武汉分共的一个开端。蒋中正在上海清党（共产党）之后，于4月18日在南京成立一个新的国民政府，和亲共的武汉汪精卫政权对立，是为宁汉分裂。

汪精卫被迫清共

1926年7月国民革命军北伐后，于11月广州国民政府决定北迁武汉。亲共的汪精卫（真名为汪兆铭）在1927年4月从欧洲回国后主持武汉国民政府，反对蒋中正的排共建议，坚持容共。

“马日事变”后共产国际感到武汉的国民党靠不住，密令武汉的中共自己组织“工农革命军”，改组国民党武汉政府，没收地主的土地实行公有制。共产国际派印度人罗易(Roy) 将此密令，即所谓《五月紧急指示》转交武汉的中共中央。

1927年6月1日罗易到达武汉后，却在把《五月紧急指示》交给中共以前，先交给了汪精卫，想拉拢他。汪精卫看到《五月紧急指示》后大吃一惊，密令中写到：一、无视国民党的禁令，实行自下而上的土地革命。二、在湖南湖北组织一支由2 万共产党员和5万工农组成的工农革命军。三、改组国民党中央执行委员会，有旧思想的一律驱逐，由各界工农代表取而代之。四、组织革命法庭审判反革命军官。

汪精卫看完《五月紧急指示》后冷汗直冒：原来共产党加入国民党是为了从内部颠覆瓦解国民党，根本没有和国民党一心合作的诚意。汪精卫随后找苏联最高顾问鲍罗廷，汪精卫拿出《五月紧急指示》的抄件说：“鲍罗廷先生大概已经看过这个指示了吧？如果共产党执行你们共产国际的指示，我们国民党就完了。”

罗易此举不仅没有拉住汪精卫，反而促使汪精卫加快了武力分共的步伐。在6月5日，汪精卫解除苏联顾问鲍罗廷和加仑140余人的职务。并准备与冯玉祥等人“清党”。

7月15日，汪精卫召开紧急会议，公布《统一本党政策案》，要求在国民政府和军队中任职的共产党员声明脱离共产党，否则停止职务。不过，汪主张采用和平方式，即让共产党和平地退出国民党。

然而，中共却以8月1日在南昌发动武装暴动来回应汪精卫的和平“分共”。

8月6日，汪精卫就之前的容共政策公开向社会认错；

8月8日，汪精卫召开了国民党中央紧急扩大会议，将跨党及任职的中共党员一并开除党籍并免职，并通过了“武力分共”决议案，在武汉也开始了大肆逮捕处死共产党人，第一次所谓的“国共合作”终于彻底破裂。

此后，武汉与南京两个政府合并。至此汪精卫正式与中共决裂，这决裂是共产党逼出来的。


“八一”南昌暴动背后不可言说的秘密

8月1日是中共宣称的“建军节”，因为在1927年的这一天，国民革命军的贺龙在中共党人的策动下，率部发动了武装暴动，并随后加入了共产党。中共所谓的军队由此诞生。但是，此次暴动的背后却有着中共不可言说的秘密，因为里面充斥着的是阴谋与背叛。

且说1922年，孙中山轻信了苏联“绝不移植共产制度于中国”的保证后，同意了“联俄容共”，允许中共党员以个人身份加入国民党。之后，中共党员秉承苏联主子“借壳发展”的旨意纷纷加入国民党，利用已有一定实力的国民党发展壮大自己。他们不顾孙中山的警告，在国民党内大肆宣传共产主义，违背国民党的命令，在国民党内挑拨是非，并窃取了国民党内组织、宣传等部门的领导职务。

1925年3月，孙中山病逝后，担任黄埔军校校长的蒋介石凭藉两次东征胜利统一了两广，成为国民革命军的英雄，与汪精卫、胡汉民并列国民党领袖。身兼国民政府与军事委员会主席的汪精卫当时倾向于苏俄与中共，而蒋介石则是国民党内部反苏俄和反共的代表。

1926年1月，国民党“二大”召开，中共的夺权计划在此次会议上得以完全实现。国民党中央常委、中央执委和中央委员中，共产党身份者和国民党亲俄亲共的“左派”领袖已分别占到了三分之一以上，剩下的三分之一被认为是中派，蒋介石则被压到了中共党员谭平山之下。国民党中央各部部长中，中共党员占了大多数。由是，国民党的“二大”实际上已被开成了共产党的“二大”，国民党中央的重要领导职务几乎全部被共产党所占据，国民党各级地方组织几乎全部为“代国民党建立党部”的共产党所把持。此时，孙中山提出的三民主义已经无人问津。同样，蒋介石在国民党“二大”上提出的北伐建议，遭到了全体苏俄顾问和中共的反对。

对共产党有着清晰认识的蒋介石在“二大”后，为保护国民党反共元老，以及限制共产党在国民党中权力的扩张，于3月下旬利用“中山舰事件”，提出了整理党务，夺回了部份权力。蒋介石开始确立了在国民党内的最高领导地位，就任国民党中央常委会主席等职。此后，蒋介石开始着力于北伐，希望统一中国。

在苏俄和中共的反对声和通过煽动农民暴乱的阻挠中，北伐军于1926年开始出征，并取得了不断的胜利。在拥有两广、湖南、湖北、江西、福建、贵州7省的省城和主要城市后，国民政府和国民党党部迁往武汉。苏俄和中共趁蒋介石驻节南昌的机会，一手导演了一场由中共和国民党亲俄亲共派共同发动的政变，将蒋介石的重要职务免去，汪精卫复任国民政府主席。 国民党面临着再一次分裂的危险。

1927年初，北伐军攻克了上海和南京，由中共策划的攻击外国领事馆、教堂、商社并造成人员伤亡、财产损失的“南京事件”，迫使蒋介石“清党”，大批中共党员和激进份子被捕，三百多人被处死。这就是被中共历史书中所称的“反革命政变”。4月18日，南京国民政府正式成立，胡汉民为国民政府委员会主席兼中央政治会议主席，它标志着与武汉国民政府的分裂。

而此时的武汉国民政府也开始了“分共”。虽然时任国民政府主席的汪精卫仍竭力主张容共，但武汉政府内部的国民党官员中的反共情绪越来越明显，特别是共产党掀起的农民运动过于激烈，而国民党的中下层军官多为中小地主出身，他们的父母亲友在故乡被共产党农会揪斗，使他们愤愤不已。不过，很快，汪精卫改变了主意。

原来共产国际也感到武汉的国民党靠不住，因此密令中共自己组织“工农革命军”，改组国民党武汉政府，没收地主的土地实行公有制。共产国际派印度人鲁易将此密令，即所谓《五月指示》转交武汉的中共中央。但1927年6月1日鲁易到达武汉后，由于过分相信汪精卫，在把《五月指示》交给中共以前，先交到了汪手中。

汪精卫看到《五月指示》后大吃一惊，其主要内容是：一、无视国民党的禁令，实行自下而上的土地革命。二、在湖南湖北组织一支由两万共产党员和五万工农组成的工农革命军。三、改组国民党中央执行委员会，有旧思想的一律驱逐，由各界工农代表取而代之。四、组织革命法庭审判反革命军官。汪精卫看完后，这才明白共产党加入国民党是为了从内部颠覆瓦解国民党，根本没有和国民党一心合作的诚意。于是汪精卫由拥共180度转为反共，成为一个坚定的反共人士。随后，汪找到在武汉的苏联最高顾问鲍罗廷进行质询。鲍罗廷表示要说服陈独秀，暂不执行共产国际这个指示。

7月13日，中共发表了一份《宣言》，内称“目前，革命已处于危急存亡之时刻，武汉国民党中央和国民党政府最近已公开准备政变……。因此，中国共产党决定撤回参加国民政府的共产党员……。”同时诋毁汪精卫。

看到中共的宣言后，汪精卫召开紧急会议，决定“分共”，不过，汪主张采用和平方式，即让共产党和平地退出国民党。然而，中共却以武装暴动来回应汪精卫的“分共”。8月1日，在中共的策划下，暗中与中共早有勾结的张发奎第二方面军所辖的二十军军长贺龙等人，在南昌发动了武装暴动，企图建立自己的地盘。南昌起义使武汉国民政府彻底放弃了和平分共的政策，开始明令讨伐共产党。

8月6日，汪精卫就之前的容共政策公开向社会认错；8月8日，汪精卫召开了国民党中央紧急扩大会议，将跨党及任职的中共党员一并开除党籍并免职，并通过了“武力分共”决议案，在武汉也开始了大肆逮捕处死共产党人，第一次所谓的“国共合作”终于彻底破裂。此后，武汉与南京两个政府合并。

显而易见，“八一”南昌暴动是中共在面临危机时，妄图篡夺权力之举，其背后充满了阴谋和背叛。中共军队的起家与中共的建立一样无疑是并不光彩的，此后中共军队的诸多所为也是令人不耻的。而投向中共并指挥了南昌暴动的贺龙的下场也极其可悲，在文革期间在毛的钦点下被迫害致死。


九一八事变与中共分裂中国的阴谋

1931年震惊中外的“九一八”事变是日本军国主义蓄谋已久的侵略中国政策的关键一步，由于东北军统帅张学良的不抵抗命令，导致东北军全线崩溃，在不到半年之内整个东北全面沦陷。然而，由于中共的长期欺骗宣传、企图掩盖在国难当头之时，发动武装叛乱、投身苏联、分裂中国的阴谋，使时任国民政府主席的蒋中正长期背负“不抵抗”的污名。大量史料的解密，使得我们能够重温历史、重新认识给中华民族带来深重灾难的中共的本质。

“九一八”事变（又作沈阳事变、奉天事变、盛京事变、满州事变、柳条湖事变等），指1931年9月18日在中国东北爆发的一次军事冲突和政治事件。冲突双方是中国东北军和日本关东军，日军以中国军队炸毁日本修筑的南满铁路为藉口而占领沈阳。

柳条湖位于沈阳城以北2.5公里处，较为偏僻又距东北军北大营较近，关东军选择这里，便于诬为中国军队挑衅。1931年9月18日晚上，日本驻中国的侵略军－－关东军，自行炸毁沈阳北郊柳条湖附近南满铁路的一段路轨，反诬中国军队破坏铁路，并藉此突然袭击了东北军驻地北大营和沈阳城。随即在几天内侵占20多座城市及其周围的广大地区。这就是当时震惊中外的“九一八“事变。至1932年2月，东北三省全部沦陷。

“九一八”事变爆发后，促使日本与中国之间的矛盾进一步激化，而且在日本国内导致主战的日军军部地位上升，总理大臣权力下降，导致日本走上全面侵华的道路。而此事件也使中国国内形势发生了剧烈变化，东北军主帅张学良从此具有了“不抵抗将军”的称号。

但由于中共的长期欺骗宣传，当时的中华民国总统蒋中正被诬陷“向张学良下达了不抵抗”的命令，并抨击当时蒋中正提出的“攘外必先安内”的政策，致使蒋中正在中国大陆被长期丑化为“汉奸、卖国贼”的形象。随着有关这一时期的史料的不断曝光，尤其是张学良回忆录，以及蒋中正日记的公开出版，逐渐将“九一八事变”前后的那一段历史完整地展现在世人面前，并对蒋中正“攘外必先安内”以及中共在这一时期的所做所为有一个公正、客观的评价。

“九一八”事变的历史背景

1931年“九一八”事变之前，中国国内并未完全统一。当时中共为了反叛夺权，在苏联多年的怂恿和支持下，一直是苏联利益在中国的代表。他们已经渗透到全国各省政府部门、各部委、各阶层，更不用说各省军阀周围了。 中共在全国各地策动的工人罢工、农民暴动、士兵哗变倒戈此起彼伏。更加上共军在后方的军事攻击，全国动乱不止。政府的一切政治、经济措施根本无法正常运作。此外，为了抵御强敌，当时的国军武器弹药匮乏，也急需筹措和现代化，国军还不得不用古代的大刀与日本的坦克、机枪拚杀。

正如姜友陆先生（法国，其父在抗日名将宋哲元所辖29军任军医）在“九一八事变前后中共破坏抗日之分析”一文中所说：在如此大量棘手的问题亟待解决的情况下，任何政府首脑恐怕也必须把治理内政摆在第一位。所以才有蒋中正的“攘外必先安内”政策。

显然，“先安内”并非只是对付共产党，而是要解决上述一切问题。以后的历史事实证明：大部份待解决的棘手的问题都与中国共产党有关。

而此时的东北由张学良的东北军管辖，但当时的东北早已是沙俄和日本两个帝国主义100多年来长期争夺和鲸吞蚕食剩下的版图。1928年6月的皇姑屯事件，张作霖被日本刺杀后，张学良接掌东北大权，并继续其父的“自行修建铁路，打破日本的垄断”的方针，进一步引起日本的不满。

但张学良不顾日本方面的百般阻挠，毅然宣布东北易帜，维护了国家的统一。1930年5月，关内爆发中原大战，张学良于9月率领东北军主力出山海关关外，支持蒋中正的中央军，获胜后领兵常驻燕京、天津，前后十余万东北军入关，令边防力量大为减弱。而此时的日本关东军开始蠢蠢欲动。

据日本公开的史料披露，日本对中国东北地区早就蓄谋已久，侵略东北地区的秘密策划一直没有停过。“九一八”事变前，它已通过日俄战争夺取了旅顺、大连和满洲铁路沿线并派兵驻扎，这正是它能够阴谋进行事变的前提。 早在１９２７年夏，日本内阁在东京召开“东方会议”，制订了《对华政策纲领》，声称中国东北“在（日本）国防和国民的生存上有着重大的利害关系”。同年７月，内阁首相田中义一向天皇奏呈《帝国对满蒙之积极根本政策》（即臭名昭著的“田中奏折”），宣称：“欲征服中国，必先征服满蒙；欲征服世界，必先征服中国”。从而确立了以“满蒙”为侵略基地的狂妄战略。

１９３１年，日本军部秘密制订了有关侵略我国东北的方针、步骤和措施。在完成了发动侵略战争的周密准备之后，日本帝国主义悍然发动“九一八”事变，揭开了对中国、进而对亚洲及太平洋地区进行全面武装侵略的序幕。

“九一八”事变爆发

1931年9月18日傍晚，日本驻中国的侵略军－－关东军虎石台独立守备队第2营第3连离开原驻地虎石台兵营，沿南满铁路向南行进。22时20分左右，以该连柳条湖分遣队队长河本末守中尉为首的一个小分队在奉天（现称沈阳）北面约7.5公里处的柳条湖南满铁路段上引爆小型炸药，炸毁了一小段铁路。并将3具身穿东北军士兵制服的中国人尸体放在现场，作为东北军破坏铁路的证据。爆炸后，河本末守立刻向北大营的方向射击，并向日军独立守备队报告“北大营的中国军队，炸毁铁路，攻击守备队”。独立守备队又立刻报告了关东军司令部。板垣征四郎下令向中国军队开火，进攻东北军北大营和沈阳城。

东北军的第七旅在事先已经得知日军将要在近期制造挑衅事件，但张学良电令“中日关系现甚严重，我军与日军相处须格外谨慎。无论受如何挑衅，俱应忍耐，不准冲突，以免事端。”经过反覆研究，七旅决定对于日军的进攻，采取“衅不自我开，作有限度的退让”的对策，如果敌军进攻，在南北东之间待敌军进到营垣七八百米的距离时，在西面待敌人越过铁路即开枪射击，在万不得己的情况下，全军退到东山嘴子附近集结候命行动。事变发生时，旅长王以哲没在军中。参谋长潘镇源用电话向荣臻请示，荣下令“全取不抵抗主义，缴械则任缴械，入占营内即听其侵入，并告以虽口头命令亦须绝对服从。”

随后在这一不抵抗命令下，东北军全线崩溃。

蒋介石与张学良

而此时由于中共的红军在江西的军事割据和武装叛乱，时任国民政府主席的蒋介石正在前往江西的路上。 1931年9月18日，蒋刚刚登上“永绥”号军舰，离开南京沿江西航。蒋此行的目的是前往南昌督剿江西境内的红军(第三次围剿)。19日凌晨南京中央党部接到张学良报告“九一八事变”情况的电报时，正在舰上休息的蒋介石还对此一无所知。19日上午，在蒋缺席的情况下召开了中常委临时会议，决定以中执委名义通知各省市和海外党部，日军侵入东北，全党须团结一致，并急电蒋介石回京主持一切。“永绥”号军舰于当天到达湖口，在此蒋接到上海方面的急电才得知“九一八事变”的消息。他随即改变原定计划，决定抵南昌后坐飞机回南京。

但由于张学良的不抵抗命令导致东北军毫无斗志，全线溃败。9月19日，日军就先后攻占奉天、四平、营口、凤城、安东等南满铁路、安奉铁路（安东-奉天）沿线18座城镇。9月20日，长春沦陷；9月21日，东北边防军驻吉林省副司令长官公署参谋长熙洽率部投敌，日军第2师主力占领吉林；11月19日，日军攻陷齐齐哈尔。1932年1月3日，锦州失守；2月5日， 哈尔滨沦陷。

至此整个东三省全部沦陷。这就是当时震惊中外的“九一八”事变。

1931年12月15日，蒋中正在粤系的逼迫下辞职，张学良也辞去副司令的职务，但获得一个北平绥靖公署主任的新任命，以粤系为主的新南京政府成立，孙科为行政院长，陈友仁为外交部长。

事变爆发后各方的反应

“九一八”事变，东北全境陷落，全国哗然。 国人对于张学良“不抵抗”也颇为不满。

而当时的国民政府也开展了广泛的外交努力。9月19日，中国驻国际联盟的全权代表施肇基向国联报告事件，请国联主持公道；9月19日，中国外交部长王正廷向日本公使重光葵提出严重抗议；9月21日，施肇基正式向国联提出申诉；9月23日，中国政府就此事照会美国政府，希望对方“深切关怀”。

日本政府也在9于19日，召开紧急内阁会议。南次郎陆军大臣强调这是关东军的自卫行动，但是币原喜重郎外务大臣（男爵）怀疑这是关东军的阴谋，并且试图通过外交手段解决这次事端。9月24日，内阁会议决定了“不将事态进一步扩大”的方针。12月11日，若槻礼次郎内阁总辞。次日，犬养毅任首相兼外相，荒木贞夫任陆军大臣。1932年3月12日，犬养毅内阁作出决定“满蒙是从中国本土分离独立的统治地域，今后，（日本将）帮助其建立国家体制。”事实上，日本政府在这次事件上被动地被独断专行的关东军制约。（同年日本爆发五一五事件，犬养毅被暗杀。）

国际联盟也派出调查团调查事变始末。1932年10月2日，该调查团发表李顿报告，指出日本发动的事变是侵略中国的行为。由于国联拒绝承认满洲国为独立国家，令日本撤出国联。调查团在事变后一年多后才发表报告，诚然是为时已晚—日本不理会国联的谴责，继续侵略行动。

1932年1月7日，美国国务卿亨利·史汀生向日本和中国发表照会，宣布日本对满洲的侵略是对中国领土内政的干涉，违反了巴黎非战公约，因此美国政府对此不予承认。这被称为“史汀生主义”。中国和当时欧洲各国对此都普遍表示赞同，但是日本却无视这一通告。

1931年9月20日，中国共产党中央委员会代理总书记王明迅速发表“武装保卫苏维埃”的讲话。反对进攻苏联和苏区、拥护苏维埃、武装保卫苏联。

张学良：不抵抗命令是我下的

面对“九一八”事变前中国复杂的政治、经济、军事割据和表面上军阀之间的妥协统一，时任民国政府主席的蒋中正采取了“攘外必先安内”政策。但由于张学良在“九一八”事变的不抵抗政策，导致东北三省在短短4个半月的时间里，全面沦陷。但中共出于私利，一直宣称是蒋介石下达的“不抵抗”命令。

张学良回忆录以及蒋中正日记的公开发表，彻底澄清了有关“九一八”事变的真相，洗刷了几十年来中共在大陆广泛宣传的、强加于蒋中正头上的“不抵抗“的污名。

中共谎称蒋中正的“不抵抗”命令的一个重要依据就是当时东北军何柱国旅长的回忆：9月12日，蒋在河北石家庄召见张学良时说：“最近获得可靠情报，日军在东北马上要动手，我们的力量不足，不能打。我考虑到只有请国际联盟主持正义，和平解决。我这次和你会面，最主要的是要你严令东北全军，凡遇到日军进攻，一律不准抵抗。”但空口无凭，至今也没有证据显示蒋曾与张在石家庄会面以及说过此话。

另外一个来源是1947年，早就图谋投共的冯玉祥在《我所认识的蒋介石》一书当中，铁口咬定，九一八事变张学良的不抵抗决定，只是在执行蒋介石的命令。

第三个来源是张学良机要秘书郭维城的回忆：“九一八事件当晚，蒋介石曾十多次电函张学良不准抵抗”的说法。

然而蒋中正日记则否定了张、蒋在河北的会面，因为按照蒋介石日记，9月12日蒋介石正在去武汉的船上。另外，张学良机要秘书的郭维城回忆更是没有根据，因为当时蒋介石正在坐船从南京到南昌去指挥剿共的途中，通过蒋介石的日记，也不能证明蒋当晚知道九一八事变的爆发，并且至今并未找到蒋给张发的不抵抗指令的电报。

当事人的张学良重获自由后，在各种场合、多次承认九一八事变当中的“不抵抗”决策完全是其一人所决定，中央政府不应该承担责任。

1990 年，日本广播协会采访张学良时，张学良说：“九一八”事变时，“我认为日本利用军事行动向我们挑衅，所以我下了不抵抗命令。我希望这个事件能和平解决……我对 ‘九一八事变’判断错了。”“是我自己不想扩大事件，采取了不抵抗政策。”“当时没想到日本人会大规模地进攻，所以判断，不可乘日本军部的挑衅而扩大事件。”“到现在有很多学者认为是中央政府下达过不抵抗指示。” “中央不负责任。所以我不能把‘九一八事变’中不抵抗的责任推卸给中央政府。”

1991 年5月28日，张学良在纽约曼哈顿中城贝公馆接受纽约东北同乡会会长徐松林偕老报人李勇等8人访谈时，有人提问：“大陆拍摄的电影“西安事变”说：蒋介石 下手谕，令你对日本侵略采取不抵抗政策。究竟有没有这道手谕呢？”张学良立即回答：“是我们东北军自己选择不抵抗的。我当时判断日本人不会占领全中国，我没有认清他们的侵略意图，所以尽量避免刺激日本人，不给他们扩大战事的藉口。‘打不还手，骂不还口。’是我下的命令，与蒋介石无关。”

张学良不止一次谈及九一八事变时不抵抗问题，他都是这样说的。他不仅公开答记者问如是说，即在私下对他所信任的人也同样是这样讲的。

华人历史学者唐德刚曾主动要为张学良录载他的口述历史。唐记载了张学良回答他询问九一八事变不抵抗问题的一段谈话。张学良与唐谈话记录中，对“不抵抗命令”有如下一段记述：

“我要郑重地声明，就是关于不抵抗的事情，九一八事变不抵抗，不但书里这样说，现在很多人都在说，这是中央的命令，来替我洗刷。不是这样的。那个不抵抗命令是我下的。说不抵抗是中央的命令，不是的，绝对不是的。”

张学良说：“那个不抵抗命令是我下的。我下的所谓不抵抗命令，是指你不要跟他冲突，他来挑衅，你离开他，躲开他。”他解释当时他为什么下令不抵抗：因为过去对日本的挑衅，一直“都是大事化小，小事化了。我当时也是大事 化小小事化了……东北那 么大的事情，我没把日本人的情形看明白……我就没有想到日本敢那么样来（指用武力侵占整个东北）我对这件事情，事前未料到，情报也不够，我作为一个封疆大吏，我要负这个责任。”张学良说明：“这就是我给你的解释。不抵抗，不能把这个诿过于中央。”

总之，在“九一八”事变中，张学良落下了“不抵抗将军”的评价。由于张学良的不抵抗，日本关东军随后发动了侵占中国东北的战争，以1万余人进攻有14万人中国东北军，并在短短几个月内占领东北三省。

“攘外必先安内”与中共分裂中国的阴谋

“九一八”事变之前的中国还没有实现真正的统一。中共为了夺权，在苏联多年的怂恿和支持，一直代表着苏联的利益，在全国各地发动武装叛乱。 故而，蒋介石采取了以“攘外必先安内，统一方能御侮，未有国不统一而能取胜于外者。”的原则。

这一点可以在“九一八”事变爆发后的第二天（19日），蒋中正的在日记中看到：“昨晚倭寇无故攻击我沈阳兵工厂，并占领我营房。刻接报已占领我沈阳与长春，并有占领牛庄等处。是其欲乘粤逆叛变之时，内部分裂，而侵略东省矣。内乱不止，叛逆毫无悔祸之心，国民亦无爱国之心，社会无组织，政府不健全。如此民族以理论决无存在于今日世界之道，而况天灾匪祸相逼而来之时乎？余所恃者惟一片爱国心。此时明知危亡在即，亦惟有鞠躬尽瘁，死而后已耳.”在之后9月20、21、22、23及26号的日记中，蒋中正均以“雪耻，人定胜天”作为日记的开头，足见蒋中正的爱国之心。

然而，就在国难当头，中华民国政府开展广泛的外交努力，国际社会给于广泛谴责之时，中国共产党的表现却异常兴奋，为表明对苏共的忠诚，喊出“武装保卫苏联”的口号。9月20日，中国共产党中央委员会代理总书记王明发表“武装保卫苏维埃”的讲话，将日本侵占东北说成是“最露骨的反苏战争的序幕”。

共产国际在12月29日给中共的另一指示“共产国际指示”明确指出“推翻国民党是反对帝国主义民族革命战争胜利的先决条件”。“领导学生运动，利用学生煽动起国民党统治区域的农民群众”。

“九一八”事变前后，反蒋、倒蒋最猖狂的也是是中共，他们并不讳言，所有的决议及文件和宣言中大肆宣扬。原因是他们抓住了全国人民对日本的仇恨情绪，然后又抓住国府在准备抗日和整顿内部以及对日虚与委蛇的一些具体措施进行扭曲、甚至造谣。

姜友陆先生分析说：1930年初，南中国几个大的农村“革命根据地”已有几万、十几万、几十万农民群众团结在中共周围”；“到1930年3月，红军已由第一军至第十三军，共13个军，6万2千720人，2万八千9百支枪，建立了湘赣，赣南，闽西，湘鄂赣，闽浙赣，洪湖及湘鄂西，鄂豫皖等大小十五个农村根据地。党所领导的革命游击战争扩展到了十二个省几百个县”。

到1931年九一八事变前夕，中共于六月在“中央给红军党部及各地方党部的训令”指出 :“中国反动统治的政治、经济危机的继续增长造成革命危机的先决条件日渐成熟，直接革命形势在湘鄂赣这几个重要区域正在逐渐生长着成熟着。—首先就是江西省革命战争消灭反革命的军阀战争，建立中国苏维埃共和国临时中央政府，力争革命首先在一省或几省的胜利，实现湘鄂赣三省打成一片的苏区，已成当前的紧急任务。”并强调“建立苏区周围的白色区域的群众工作—首先是武汉，长沙，南昌，九江，岳州，南巡路，武吾路，京汉路等，要成为苏区与非苏区党部目前的中心任务。”

中共按这些指示、决议、训令猖狂进行反中央政府的工作，特别是在煽动群众和策反原军阀官兵的兵运工作方面，对促使当时国民党政府的分裂有极大影响。

在国民政府败退台湾以后，蒋中正曾检讨对中共认识不透彻，误以为中共毕竟也是中国人，面对民族危难，总不至于真的…，所以未下决断清除之。“攘外必先安内”的政策由于当时的国际、国内环境，始终没有能够贯彻，不曾想养虎终于为患、酿成国家、民族之大悲剧。

其实，纵观中共80余年历史，在维护一己私利、罔顾乃至伤害民族、国家利益上，它们从来都是一贯的。


九一八事变，中共藉国难壮大

日本发动侵华战争建立满洲傀儡政权

1931年9月18日22时20分左右，日本驻中国的侵略军——关东军，在奉天（现称沈阳）北面约7.5公里处的柳条湖南满铁路段上引爆小型炸药，自行炸毁沈阳北郊柳条湖附近南满铁路的一段路轨，反诬中国军队破坏铁路，并借此突然袭击了东北军驻地北大营和沈阳城，随后，沈阳城及东大营驻军亦是不战而退，被日军顺利占领。

至9月19日，日军先后攻占奉天、四平、营口、凤城、安东等南满铁路、安奉铁路（安东-奉天）沿线18座城镇。20日，长春沦陷；21日，东北边防军驻吉林省副司令长官公署参谋长熙洽率部投敌，日军第2师主力占领吉林；11月19日，日军攻陷齐齐哈尔。1932年1月3日，锦州失守；2月5日，哈尔滨沦陷；至此整个东三省全部沦陷。这就是当时震惊中外的“九一八”事变。

1932年3月1日，日本扶植的满洲国正式成立。3月9日，溥仪宣布就任满洲国国家元首，9月15日，日本与满洲国签订《日满议定书》，满洲国承认日本的既得权益，并允许关东军在满洲国内驻军。

1934年3月1日改大满洲帝国，溥仪在日本的扶持下登基称帝，改年号为康德。

东北局势及张学良的不抵抗政策

半个世纪以来，中共一直指责蒋介石迟迟不抗日，致使整个东北沦丧。然而随着时间的推移，张学良对外采访时的言论与《蒋介石日记》公开之后，人们才方知中共的指责只是为了利用民众的爱国情操反蒋，让国民政府与日本军打仗，两败俱伤，而中共却从中获渔翁之利。

1904年2月6日，日本和俄罗斯为争夺当时的满洲地区，在中国本土爆发了日俄战争，而清朝政府被逼迫宣布中立，最后日本取得战争胜利。日俄战争的直接后果是日本对南满（中国东北南部）的控制，关东州租借地（旅顺、大连）以及东清铁路长春以南段（后来的南满铁路）均由日本控制，“关东军”在内满洲开始驻扎。

为扩大利益，日本积极主张建设铁路支线。初期张作霖为获得日本人贷款，同意日本修建了一些支线。后来张作霖计划自行修建铁路，打破日本的垄断。1928年6月4日5时20分，张作霖乘坐的专列在途经南满铁路皇姑屯一段时，被日本人预先埋设的炸弹炸毁，张作霖身受重伤，于当日上午9时30分死亡。其子张学良继续其父的方针，引起日本的不满。

此后，日军不断进行挑衅行为，其目的是为了发动不同规模的冲突，进而获得新的资源特权和赔款。其中如1928年5月3日发生的“五三惨案”；1929年7月，发生万宝山事件及同年9月发生的中村事件。

据张学良后来的回忆录中说：“遇到这种事，我们就尽量低调处理，大事化小，小事化了。到了后来我就下命令让士兵一律不要理会日本人的挑衅。”

张学良：我们东北军自己选择不抵抗

对于张学良为什么要在“九一八”事件中不进行抵抗的问题，1991年5月28日，张学良在纽约接受东北同乡会会长徐松林偕老报人李勇等人访谈时，有人问：“大陆拍摄的电影《西安事变》说：蒋介石下手谕，令你对日本侵略采取不抵抗政策。究竟有没有这道手谕呢？”

张学良立即回答：“是我们东北军自己选择不抵抗的。我当时判断日本人不会占领全中国，我没认清他们的侵略意图，所以尽量避免刺激日本人，不给他们扩大战事的借口。不抵抗的指令是我下的，与蒋介石无关。”

替张学良晚年记录口述历史的哥伦比亚比亚大学图书馆工作人员张之宇记载：“张氏曾自疚，告诉笔者：我是封疆大吏，中东路，九一八事件，对苏、日关系，平时我有自主权，不能说有了事，推卸责任。外间传说我有蒋（介石）先生不抵抗手谕存在于凤至手中，是扯淡。于凤至不是那种人。”

著名历史学者唐德刚在记录张学良自述历史的谈话记中显示，张学良说：“我要郑重地声明，就是关于不抵抗的事情，九一八事变不抵抗，不但书里这样说，现在很多人都在说，这是中央的命令，来替我洗刷。不是这样的。那个不抵抗的命令是我下的。说不抵抗是中央的命令，不是的，绝对不是的。”“那个不抵抗命令是我下的。”

在纪要中，张学良说：“没想到日本敢那么样来（指侵占整个东北——引者注）……事前未料到，情报也不够，我作为一个封疆大吏，我要负这个责任，不抵抗，不能把这个诿过于中央。”

蒋介石与张学良

中共利用国难进一步壮大

在这国难当头之际，国民党政府对内面临着内部军阀各自为政、共匪的捣乱，对外面临着日本军的侵略，可以说国民党政府处于外忧内患之际。而中共却利用国民政府在前线抗战，无暇顾及中共，大力发展自己的武装，大搞破坏。

1931年9月22日，中共临时中央发出《中央关于日本帝国主义强占满洲事变的决议》。决议提出党在目前的中心任务是加紧组织领导群众开展广大的反对日本帝国主义暴行的运动；同时提出日本帝国主义的军事行动“是最露骨的反苏联战争的序幕”。该决议把侵华战争说成是“反苏联战争的序幕”。

同年11月7日～20日，中共在江西瑞金篡立了伪“中华苏维埃人民共和国”，制造“两个中国”。不仅如此，还颁布“宪法”，号召“中国境内的各少数民族和各个地区的人民都脱离中国、独立建国”（第十四条），是彻头彻脑地分裂国家的行径，而且客观上起到了直接的配合日本侵华的作用。

1932年1月28日，就在国军在前线抗战（淞沪抗战、即一二八事变）、全国人心振奋之际，中共非但没有派一人一枪支援上海抗战，却大派他的地下党员混入正在上海积极抗日的十九路军军中，号召下级官兵造反，起来夺取军队权力，并成立革命军人委员会，审判和处决正在与日寇杀得血肉横飞的“国民党反革命军官”。4月20日，红一军团和红五军团组成的东路军攻占漳州。

1933年春，因蒋介石离开江西亲自指挥长城抗战，中共不仅再一次高呼“第四次反围剿胜利”，而且进一步扩大了武装叛乱和武装割据，从5万红军发展到三十万，从占据20座县城扩张到占据四十五座县城，将赣东至闵西的所有白点、即所谓“白区”全部“拔除”。

中共：让日本多占地才爱国

辛灏年列举历史事实，“毛泽东曾在九月十二日致彭德怀电；九月十六日致林彪电；九月二十一日致彭德怀电；九月二十五日致朱德、彭德怀、任弼时、周恩来电；同一天致周恩来、刘少奇、杨尚昆电等一系列指示中，反复强调了我军……应该把工作重心放在放手发动群众……深入敌后，建立根据地，独立自主地发展和壮大革命力量。”

毛泽东的前秘书李锐在他已经出版的中共八届十中全会回忆录中，已经对此明确地证明说：毛要和日寇夹击国民党，还说：“一些同志认为日本占地越少越好，后来才统一认识：让日本多占地才爱国。否则变成爱蒋介石的国了。国内有国，蒋日我，三国志。”（出自李锐《庐山会议实录》）

1961年1月24日，毛泽东会见日本社会党议员黑田寿男等人时说：“日本皇军过去占领了大半个中国，因此中国人民接受了教育。如果没有日本的侵略，我们现在还在山里，就不能到北京看京剧了。正是因为日本皇军占领了大半个中国，让我们建立了许多抗日根据地，为以后的解放战争创造了胜利的条件。日本垄断资本和军阀给我们做了件‘好事’，如果需要感谢的话，我倒想感谢日本皇军侵略中国。”（出自《毛泽东思想万岁》－《接见日本社会党人士佐佐木更三、黑田寿男、细迫兼光等的谈话》）

蒋介石的攘外安内政策

九一八事变的爆发当日，蒋介石正在坐船从南京到南昌去指挥剿共的途中，蒋介石的日记也很好证明在当时通讯设备有限的当时，蒋对九一八事变当晚并不知情。蒋19日中午得知消息，然而张学良的不抵抗命令已经下达了。沈阳在9月19日晨6时30分丢了，19日下午5时30分，长春也被日军占领。

9月19日，即九一八事变的第二天，蒋在日记里写道：“昨晚倭寇无故攻击我沈阳兵工厂，并占领我营房。刻接报已占领我沈阳与长春，并有占领牛庄等处。是其欲乘粤逆叛变之时，内部份裂，而侵略东省矣。内乱不止，叛逆毫无悔祸之心，国民亦无爱国之心，社会无组织，政府不健全。如此民族以理论决无存在于今日世界之道，而况天灾匪祸相逼而来之时乎？余所恃者惟一片爱国心。此时明知危亡在即，亦惟有鞠躬尽瘁，死而后已耳”。

为了团结当时以汪精卫为首的广东政府，抵御倭寇，蒋介石在9月21日写道：“余主张：日本占领东省事，先提（交）国际联盟与非战公约国，以求公理之战胜；一面则团结内部，共赴国难，忍耐至相当程度，以出自卫最后之行动。对广东，以诚挚求其合作。一、令粤方觉悟，速来南京加入政府。二、南京中央干部均可退让，只要粤方能负统一之责，来南京改组政府。三、胡、汪、蒋合作均可。”

9月22日，蒋介石于南京市党部：如至国际条约信义一律无效，和平绝望，到忍耐无可忍耐，且不应忍耐之最后地步，则中央已有最后之决心与最后之准备，届时必须领导全体国民，宁为玉碎，以四万万人之力量，保卫我民族生存与国家人格。

在蒋当月的日记中，多次提到“与倭寇一战，以决存亡也”、“与其不战而亡，不如战亡，以存我中华民族之人格。故决心移首都与西北，集中主力于陇海路也”。

最后蒋介石与汪精卫的广东政府改组，1931年12月15日，蒋在粤系的逼迫下辞职，成立了以粤系为主的新南京政府，孙科为行政院长，陈友仁为外交部长。这就是史上的“蒋介石的第二次下野”。

在蒋第下野的期间，由于国民党内各军阀各怀为己之心，中央政府命令张学良死守锦州这个兵家必争之地，却不给东北军以军事等的支援。奉命守锦州的东北军将领荣臻厉词批评：“中央不拨一分粮饷，不发一枪一弹，只在发命抗敌，显然有意徒令东北军牺牲，故置东北军于死地”。最后东北军退出锦州，2月5日，日军攻陷哈尔滨。

1932年1月28日23时30分，日军海军陆战队沿北四川路向西占领淞沪铁路防线，遇到国军十九路军的坚决抵抗，史称一二八事变。中国方面，蒋介石于事变发生后复出主理军事，以中央军第八十七、八十八师及税警团、教导团为第五军，由张治中指挥，于2月16日加入上海作战；之后蒋介石再调正在江西围剿共军的第十八军陈诚部入浙。

国民革命军在政府支持下，在江湾一带抵抗日军进攻至3月2日，由于日军在太仓浏河登陆，形成腹背受敌的局面，于是被迫全线撤退。5月5日签署《淞沪停战协定》。日军返回战前防区，国军暂留现驻地，交战区划为非武装地区。

蒋介石面对国内地方势力的不断叛变；中共趁九一八事变，于当年的11月7日在中华民国江西省瑞金县成立中华苏维埃共和国，制造“两个中国”，更趁一二八事变全国上下抵抗日本军阀侵华时，扩大湘赣粤闽“苏区”，组织“中华苏维埃共和国临时中央政府”，造成社会动荡不安、破坏抗日；国军当时装备落后与装备先进的日军显然没有作战的能力；因此从策略上，蒋介石一方面在国际联盟力促各国干预日本的威胁，另一方面尽其所能延后中国全面对日开战的时间表，以争取更多的备战时间。1932年6月14日，国民政府针对当时的国际、国内环境，正式发表了当时中华民国国民政府的国策——攘外安内。

所谓攘外就是指对外以维护国家主权，抵抗任何以“扩张”名义，企图侵犯中国的国家，当时主要的是日本与苏联。所谓安内就是指对国内先求团结和稳定，使国家统一，进而讨伐意图分裂者。只有全国能一致对付侵略者，中国才能在当时的环境与条件下尽快打败日本侵略者。

国民党是血写的事实中共是墨写的谎言

民国史学家杨天石认为，蒋介石无疑是一个爱国主义者，但他虽然对东北领土的沦陷痛心疾首，并也存在团结一致、对日决战、宁死战不苟活的理想。

胡佛研究所研究员郭岱君说，918事变时，中国有什么军队？只有一些军阀割据，除了黄浦军听他的指挥外，其他军阀都为自己的利益着想，军队不受蒋指挥，直到1944年抗日快结束时，还是这个局面。

郭岱君指出，蒋介石的“安内”不是指中共，在1932～1933年间，蒋介石根本就没有把共产党放在眼里，经过几次剿共，红军不到3万人；他以剿匪为掩护，藉“剿共”收复西南，而红军，只要再来一次围剿就可以剿灭了。

蒋介石在日记中，还记载了自己不能被党内人士和学生理解的痛苦。郭岱君说，满怀热情的年轻学生，不能理解他为什么不向日本宣战，国民党左派也认为他的抗日是假。蒋介石三十年代的日记中，反反复复记述了他对此的愤怒和羞耻。

自1931年至1945年，国军抗战死亡的师级以上将官有74人。而在与日军爆发战斗之后，国民革命军于美国对日宣战前的4年始终扮演独立对抗侵略者的角色，而且以伤亡320万的代价，让日本帝国的军队深陷在中国战场中动弹不得，让同盟国争取到了两年时间策划对太平洋战场的反攻行动，因而广受当年的欧美领袖还有盟军将领的肯定。

著名历史学家辛灏年先生说：“国民党抗战是血写的事实；我还要说的是，共产党‘抗战’是墨写的谎言。”

查证方法1：下载《中共禁书大搜集第1辑》，包含了李锐《庐山会议实录》

 查证方法2：百度搜索“毛泽东思想万岁(六八年汉版) chm”下载，《毛泽东思想万岁》是拥毛派整理，具有很高的权威性。


延安整风：哪些人整了哪些人？

“延安整风” 运动对于中共的正面意义无疑是巨大的，它在思想上、组织上高度凝聚了中共的力量，为以后夺取全国胜利准备了条件。对此用不着多说，中共官方已经讲得很多很多了。

“延安整风”尤其是后期的“抢救运动”，负面意义同样也是巨大的，它为以后的党内斗争和政治运动埋下了伏笔，开启了先例。对此，中共官方的材料或是不提，或是轻描淡写，一笔带过。

“延安整风” 运动与先前的中央苏区“肃AB团”、洪湖和湘西苏区的“肃反”、鄂豫皖和川陕苏区的“肃反”一样，都免不了严重的扩大化。中共建国以后的历次政治运动也无一能免扩大化，成为各方参与者打击对手、整肃异己、公报私仇的机会。

那么“延安整风” 运动是哪些人整了哪些人呢? 我们来看看以下这个名单：

中央总学习委员会主任毛泽东，副主任刘少奇、康生，秘书胡乔木。

中央总学习委员会下面有五个分区学习委员会，其负责人分别是：康生、李富春；陈云、王稼祥；任弼时、高岗；周扬；彭真。

中央总学习委员会领导运动，具有未加明确界定的广泛权力，在事实上取代了政治局和书记处。这点很类似以后文化大革命中的中央文革小组。

此外还有“中央反内奸斗争委员会”，主任刘少奇，副主任康生、彭真、高岗。所起的作用类似于以后文化大革命中的中央专案组。

从这里我们已经大致可以看出哪些人是“整人”的人了。

毛泽东在延安

老毛无疑是“延安整风”运动的发起人、组织者和最大受益人，但是，老毛一般不具体参与整人，只是在幕后作些安排，甚至还时不时地讲一些“一个不杀、大部不抓”、“惩前毖后，治病救人”、“弄通思想，团结同志”之类的话，做一些救人于危难的事，例如对柯庆施和陶铸。所以，被整的人往往将怨恨转到他人。这点也很类似文革，被整的人往往记恨于林彪、江青，或是红卫兵、造反派等等。

整人最多、最狠的都说是康生。凡知情者提起康生，是无人不恨，而且恨得咬牙切齿。但是，由于老毛的庇护，康生直到死后才遭到清算。因为康生已被中共否定，所以如今痛斥康生的材料不少，此处亦不多说。

接着要说的恐怕就是刘少奇和彭真了。刘少奇因为最为积极地参与整风，最为积极地吹捧老毛，从政治局候补委员跳到党的第二把手。是不是有点类似文革中的林彪？

彭真的秘书曾回忆说：高级干部都集中在中央党校学习，彭真又是中央党校副校长，因此，有他一定的责任。“七大”时选他的票不是很多，但还是当选为政治局委员，他说就是因为延安整风时，他得罪了一些人。他闲时和我们聊天中多次提到他在延安整风中的错误，“延安整风嘛！我得罪了一些人，后来我与他们见面就道歉。不只道歉一次，是反复道歉！”

有一点要指出的是，彭真在整风前不是中央委员，因为在整风中受到老毛赏识，直接升到政治局委员。

还有一点要指出的是，彭真所谓的“道歉”和老毛的“行脱帽礼”一样，从来不是“认错”，只是承认“整过火了”、“整重了”。从来不承认“整错了”，尽管事实上是整了根本不该整的人。

说起被整的人，首先当然是国际派的王明、博古、张闻天、王家祥、邓发、凯丰这些人。

此外，有名的案例是柯庆施和陶铸。柯庆施当时人中央统战部副部长，因为曾经在北方局的工作中与刘少奇有矛盾，因而被打成反革命分子遭到捆绑、斗争。妻子被逼得自杀，自己也险遭不幸。这时候，老毛出来做好人，予以解脱。以后成为老毛的心腹，反刘少奇的一员干将。要不是死于文革前，文革中定有作为。

陶铸和其妻曾志都在整风受到无情打击。陶铸也是有赖于老毛亲自予以解脱，而与刘少奇结下冤仇。当时古大存负责党校一部的整风，将一大批干部打成“叛徒”、“特务”、“特嫌”，引起许多人的不满。曾志当时是党校学员，被认为有历史问题，在无法查清落实的情况下，古大存就将曾志长期“挂起来”不给做结论。陶铸、曾志都非常有意见。后来在五十年代，古大存在陶铸手下任广东省副省长时，受到陶铸的打击，被定为“地方主义分子”。其实，这种私心不少办案的人都有：整人的时候雷厉风行，澄清事实、平反甄别的时候往往推三阻四、一拖再拖。

周恩来、彭德怀、陈毅都在整风中遭到不同程度的整肃。周恩来因在中央苏区追随博古等人夺了老毛的军权，被任是王明路线的执行者，反复检讨。彭德怀则因发动“百团大战”引起老毛的不满，被围攻、批斗，被“骂了四十天的娘”，而罗瑞卿是积极的批斗者。陈毅也是被整的，以至于多年以后，陈毅还说：“在延安，刘少奇、邓小平、彭真、还有薄一波、刘澜涛、安子文这些人，还不是拥护毛泽东思想最起劲！现在怎么样？当年赫鲁晓夫吹捧斯大林，后来怎么样？刘邓那些人没有反过毛主席，那时他们根本没有见过毛主席！反毛主席、挨整的是我们这些人。总理不是挨整吗？历史不是证明了到底谁是反对毛主席吗！？以后还要看，还会证明。延安整风就是错误的！”

叶剑英本人虽然没有直接被整，但是他当时的妻子被整得自杀，虽然获救但精神失常。

从这里我们就可以得到解释：为什么在文革初期老毛要整刘少奇对抗的时候，开始得到这些人的支持。

“延安整风”的斗争不仅仅局限于上层，同样也波及中下层。在基层更为残酷，由于整的人太多根本无法一一列举。就像川陕苏区的肃反“杀有文化的,杀带眼镜的,杀别钢笔的”那样, “延安整风”在基层重点整“来自白区的”、“青年学生出身”。著名的有“张克勤冤案”，因为是康生一手制造，所以不仅得到平反，而且成为康生的罪行之一。而另一个更为严重的“王实味冤案”，则因为制造者是王震，迟迟得不到平反。即使平反以后，也是一再掩盖，不能正确报道真相。

实际情况根本不是老毛说的什么“一个不杀，大部不抓”。被处决的绝对不止王实味一个人。

有些人也许会说，任何人处在负责整风的位置上都不可避免地要整人。这话也对，也不对。在有些人身上还是更多地体现出人性。例如罗荣桓在山东，黄克诚在苏北都对“抢救运动”进行了抵制。任弼时和陈云都持慎重态度。有些人如胡耀邦开始是积极的整人者，但随着运动的深入，逐步认识到问题的严重性，加以纠正。

查证方法1：下载《中共禁书大搜集第1辑》，包含了高华《红太阳是怎样升起的：延安整风运动的来龙去脉》、何方《党史笔记──从遵义会议到延安整风》等研究著作

 查证方法2：《中共禁片大搜集》－海外媒体节目，这里有反映延安整风的视频《野百合花事件与延安整风》


林彪：老子前线流血，你们搞我老婆

——作者：顾永忠 原题为《林彪与贺龙结怨：老子前线打仗，你们后方搞我老婆》

1942年初，贺龙到延安不久，因感情不和，与蹇先任离婚了。许多热心的老同志对他的生活很关心，纷纷给他当红娘。有一天，中共中央西北局和联防军的几位领导在一起开会议事完毕后，大家一起聊家常，有人谈到了林彪同女子大学的叶群谈恋爱的事。贺龙对林彪与叶群谈恋爱的事早有耳闻，还听说叶群把林彪写给她表达爱情的信给别人看，以抬高自己的身份。贺龙很为林彪打抱不平，认为叶群这样做，有损林彪的威信和声誉。现在又听到大家议论此事，就很不高兴地说：“这些小知识分子不像话，轻浮，用损害别人的威信和声誉来抬高自己，应该好好地训她一顿！”

毛泽东与林彪

西北局组织部长陈正人是个热心人，有意要为贺龙当月老。于是，他就灵机一动，趁机向贺龙介绍说：“老总啊！我给你介绍一个人，她认识叶群。此人叫薛明，天津的女学生。参加‘一二·九’运动，1936年加入中国共产党。抗战开始后，一直从事抗日群众工作。她带了一支青年女子抗日宣传队，从北平、天津经山东、南京，一路作抗日宣传工作到江西。1938年，经新四军江西办事处介绍来到延安，先后在中央党校和女子大学学习，后来去清涧工作，成绩突出，曾被选为县参议员，后调到中共延安县任组织部部长，是咱们西北局重点培养的妇女干部，据说她对叶群比较熟悉和了解，老总是不是和她见一见？”

贺龙听他们一说，想了想，认为能动员薛明去批评批评叶群，帮林彪一把也是件好事，于是就默认了。

1942年春的一个星期天，贺龙在高岗和延安县委书记王丕年的陪同下，来到薛明的住地。王丕年说：“贺龙司令员来看望我们来了！”高岗趁机向贺龙介绍说：“这就是薛明同志。”

薛明不明白贺龙的来意，有点拘束，轻声地叫了一声“贺司令员！”贺龙点点头与薛明握手，说道：“今天是星期天，我同高书记到这儿来转转，问点情况。”

高岗说：“薛明，贺老总问什么情况，你就如实汇报！”

贺龙问：“听说你和叶群是朋友？”薛明点头答道：“是朋友，但现在来往不多了！”

贺龙从薛明回答中证实了她与叶群“是朋友”，便提高声音说：“要是真正的朋友，你就应该拿出做朋友的样子来。”薛明不知原由，便疑惑地问：“怎么了？”贺龙说：“林彪喜欢叶群，给叶群写信，这本来是正常的。”“叶群的态度可是不好啊！她把林彪的信拿去给同学、同事们看，还这么一散，说我不在乎，你们看吧！这是林彪给我写的情书，你说这样做对不对？”薛明肯定地说：“不对！”贺龙接着说：“那么你是不是可以去告诉她，喜欢林彪，就和林彪结婚，不喜欢就不要写信，不要张扬，明确表态拒绝。你告诉她，这是我说的。老革命，南征北战，出生入死，好不容易想讨个老婆，又遭取笑戏弄，不道德么！小资产阶级知识分子，好就是好，不好就拉倒，你认为怎么样？”

薛明很认真地说：“我同意贺老总的意见，这件事我可以办。”

薛明遵照贺龙的意见，专门找叶群谈了一次，转达了贺龙的看法。

贺龙同薛明认识后，经过一段时间的交往和了解，8月1日正式结婚。任弼时、林伯渠、高岗、陈正人、张帮英等中共中央和西北局的领导，以及王震、李井泉等老部下前来祝贺。几天后，毛泽东在贺龙的陪同下，来到贺龙驻地接见“战斗篮球队”队员时，也向贺龙和薛明表示热烈祝贺。

1942年2月中国共产党开始开展“整风运动”。在运动期间，薛明和叶群发生了矛盾与激烈的冲突。

叶群，原名叫叶敬宜，后改名叶瑾，福建省福州市人。与薛明是天津市三八女中的同学。抗日战争爆发后，跟随天津第二批南下学生来到南京，经亲戚介绍，到了国民党的中央广播电台当播音员；后来参加青年战地服务训练班，与青训班的国民党军官关系暧昧；她还参加了“三青团”举办的“一个党、一个领袖、一个主义”的讲演比赛，并不断向国民党CC系特务组织办的名为“战斗”的壁报投稿等等。因此，党组织派薛明同叶群作了一次谈话，对她上述表现提出了严肃的批评。在薛明和其他同志的帮助下，1938年她们一起从江西南昌来到延安。到延安后，叶瑾改名为叶群。1942年与从前苏联养病回延安的林彪相识，他们就谈起了恋爱。

林彪原先有两次婚姻：1927年，由父母包办娶了一房妻室，举行婚礼后的第三天，林彪就离家了；林彪在长征到延安后，出任抗日军政大学校长时，认识一个女学员叫刘新民（后改名刘梅），他们结婚后，1938年冬林彪去前苏联养病，刘梅陪同前往，他们生有一女叫林小琳。后来因感情不和离婚了。林彪1942年初从前苏联回到延安，认识了当时在延安女子大学的叶群，同年7月1日两人结婚，这是林彪的第三次婚姻。

1943年春，延安整风运动进入对照检查，开展批评与自我批评阶段。薛明因对叶群比较了解，她出于一名共产党员的责任感，有一天，把叶群约到家中，诚恳地对她说：“我是共产党员，你也是共产党员，现在正是整风的审干时期，我希望你主动地把履行没履行入党手续，介绍人是谁，在南京时的种种表现，以及同国民党教官等人的关系，如实地向组织讲清楚……”

叶群一听，立即翻了脸，尖声大叫道：“你要干什么？你们趁林彪不在家，你们把我打死好了！”接着又哭又闹，甚至满地打滚撒泼。

薛明本来想好好劝说叶群主动把自己的历史问题向组织讲清楚，一看她这个样子，也就来了气，说道：“好，你不愿意谈，那就到组织部谈，党员对党组织该谈吧！”于是，就把叶群拉到了中组部，王鹤寿出来接待。

叶群一见王鹤寿，装得更伤心，哭得更厉害了，大声嚷道：“她说我好多坏话，造谣。”

薛明理直气壮地说：“不是造谣，我这里写了揭发材料，都有哪些问题，请组织上看。”说罢把材料交给了王鹤寿。

由于叶群是林彪的妻子，王鹤寿不便轻易表态。他接过信，慎重地对薛明说：“我看过信后，还要向上级报告，你先回去吧！”

这件事惊动了贺龙和林彪。贺龙从前线匆匆赶回，冲着薛明发火道：“你搞什么名堂？谁叫你抓了叶群？”薛明很冷静，向贺龙详细地汇报了叶群历史上的问题。过了一会儿，贺龙的气也消了，对薛明说：“这么大的运动，有怀疑，揭发出来也是对的。已经这样了，光明正大，没啥大不了的，让组织去调查吧！”

林彪对这件事则看得很重，十分恼火，也从前方急忙赶回延安。叶群一见林彪，装得非常委屈，添枝加叶地向他哭诉了一番。一贯内向的林彪也动了肝火，高声骂道：“他妈的，老子在前线流血打仗，你们在后方搞我的老婆……”他把这件事迁怒于贺龙，与老婆叶群记下了贺龙和薛明这笔账。

此外，贺龙到延安出任联防军司令员后，毛泽东曾同他谈起林彪历史上的一些事，包括抗战初期不愿意留兵延安的事，林彪在洛阳被蒋介石接见时的表现等。这件事，后来不知怎样被林彪知道了，成了他的一块去不掉的心病。从此，林彪与贺龙两家结下了解不开的疙瘩。这也成了林彪后来利用“文化大革命”运动，要把贺龙置于死地的主要历史原因。


姜维平：薄熙来唱红，挥霍2700亿

——姜维平

虽然，重庆媒体肉麻地吹捧薄熙来的唱红打黑，编造虚假的领先数字，欺骗老百姓，但华龙网有关地方财政亏空1000亿的消息，还是泄露了秘密，震惊了世人，重庆政府已成了“冰岛”的破产政府，所不同的是，它国是经济危机造成的，薄熙来是为了谋取上位“唱红”挥霍的，中国政法大学教授何兵说他花了2700亿，这是凭空捏造的吗？尽管，他没有细化公开这笔惊人的开销，但我还是根据官方公布的数字和有关报导，进行了科学的测算和评估。

薄熙来邪恶的眼神

据新华网2011年6月30日报导，重庆搞了一场红歌会，地点是在重庆市奥体中心，报导称，演员共多达40000多人。我把此次红歌会的费用测算如下：

第一： A，演员工资、误工补贴费、医疗补助费、化妆费200元/天，共计5天（4天排练，一天奥体大合唱），小计：4000万元人民币。B，交通费40000人，所需公交车每辆车可坐40人，则共需1000辆车，公交车每天（租金、油气费、各项费税、驾驶员工资等）500元，6月29日公交车需要花费50万元（交通费只算大合唱一天，排练交通费不计） ，小计50万元人民币。C，食宿费（只算两天。包含涪陵、万州、黔江、城口等外地演员），平均每人100元，则共需要400万元，小计400万元人民币。40000多演员在唱红歌中花费为4450万元。

看，这是一笔多么触目惊心的数字啊！还有呢！

第二，据重庆华龙网报导，有来自全国各地包括港台地区90支合唱队8000人参加，再细算一下，A,8000人工资、误工费、补助费300元/天，共计5天（4天排练，1天奥体大合唱），小计1200万。B,包括港台地区的交通差旅费（含乘飞机、火车、汽车、轮船往返费和重庆市内交通费用等）平均每人1000元，小计800万元；C，在重庆的食宿费（只算两天），平均每人100元，小计80万；来自全国各地包括港台地区的8000人在唱红歌中花费为2080万。

第三，据重庆华龙网的2010年6月30日的报导，当日有10万人唱红歌，减去上述以计算过演员和来自全国各地包括港台地区的人数4万8千人，还有5万2千人，他们分别来自重庆市各地。A,按平均每个普通人100元/天，总计5天（4天排练，1天奥体大合唱），包括工资、误工费、补助费、夏天清凉医疗补助费、排练场租费、排练交通费等，小计2600万。B,5万2000人需要公交车1300台，每台500元，则需65万元（交通费只算奥体大合唱一天，包含驾驶员的工资），小计65万元C,食宿费（只算一顿便当），平均每人10元，小计52万;来自重庆各地的5万2000人在唱红歌中花费为2717万。

第四，2011年6月29日，重庆市奥体中心10万人唱红歌的其它费用综合如下：A,服装费，10万人，每人50元，小计500万；B,大红旗共1000面，每面50元，小计5万；C,手摇小红旗，10万面，每面1元，小计10万元；D,租赁场地费，每人50元，含水电费、音响设备、场内横幅制作费，广告费、清洁费，小计500万（说明，如，王力宏、王菲、谭咏麟、刘德华等明星演唱会，平均票价500元每张，其中每人平均票价中含约100元的场租费。）E，治安管理费，需要警察、协警维护秩序和指挥交通，约1000人，每人150元/天，小计15万；F，协调管理费，含筹备策划费，通信费、低值易耗品费用、办公费、多次协调会议费用（协调范围含重庆市主城区，涪陵、万州、黔江地区的区县街道居委会，企事业单位，军队，大专院校，全国各地、港台地区的政府及演出单位），小计100万。总之，2011年6月29日一场红歌费，就唱掉了人民的血汗钱约10377万元。

由此可见，薄熙来“唱红歌”一下子就挥霍了民脂民膏上亿元。请问，这是为了“民生”和“共富”吗？那么，在他的鼓动和逼迫下，重庆“唱红”唱了多少场次呢？

2011年11月25日，《重庆晨报》的一篇报导称，重庆文化建设成绩单：举行23万余场红歌传唱活动，文章中特别强调，重庆一共举行了23，58万场次具有一定规模的红歌传唱活动，以上述的奥体中心红歌会为例，一场就花掉了约10377万元，那么，剩下的规模较小的活动加在一起，是多少呢？难道23.58万场不同类型，参与市民达2.87亿人次的活动只花掉了2700亿吗？以6月29日推算，薄熙来执政重庆从2008年6月份唱红歌运动以来，历时三年半时间，是不是挥霍了人民的血汗钱几千亿？重庆市政府为唱红歌，是不是背负数千亿的债务？235800场“唱红歌”花费2700亿哪里算多？何兵的估算一点没冤枉薄熙来啊！

试问，在中国一个比较贫困落后的城市搞这些花架子，为了什么？我多次分析过，不妨再概括一遍，第一，因为他的父亲是跟着毛泽东闹革命的，“唱红”是证明他本人谋取上位的合法性，他的家族贪腐的正当性，他根红苗正的虚伪性；第二，“习李接班体制”挡住了他上升的仕途，他不希望社会安定，也怕中国平稳过渡，所以，他急盼社会动乱，而“唱红”可以唤醒暴力革命的意识，加重群体性事件的暴力化倾向，以便他乱中夺权，揭竿而起，所以，他现在只做三件事，1，到处送铜像，奉承拉拢军队；2，不断扩重警察队伍，成为地方武装；3，鼓动大学生，收买一批梁效式的文人，加紧操控媒体，忽悠老百姓；第三，军内党内有一大批太子党，尽管他们分成许多派系，但没几个人敢于全盘否定毛泽东，故利用死人压活人成本最低，效果最好，旗帜最高，欺骗性最大。

薄瓜瓜在国外的糜烂生活

接下来的问题是，薄熙来整天搞阶级斗争，不干正事，不抓经济，没有效益，“唱红”的钱从哪里来？为了弥补唱红歌的数以千亿的财政亏空，必得通过“打黑”黑打的群众运动掠夺财富，于是，他像文革先杀刘少奇一样，先杀了贪官文强，吓傻了腐败的司法机关的公务员，彻底绑架和砸烂了公检法，又通过李庄案阻吓了律师们的质疑，通过李晓枫案限制了媒体舆论的监督，一下子成立了270个专案组，聚集了7000多人，搞了上百个铁山坪式的打黑基地，重庆遍地渣滓洞，却没有一个“江姐”，因为薄熙来徇私枉法，没有底线，史无前例。

王立军由东北小城市的副市长，三级跳一样成为直辖市的副市长兼公安局长，万千宠爱于一身，一切都是薄熙来的恩准，为了报恩，他替主子卖命和咬人，肆无忌惮地践踏民主法治，用公权力操纵公检法，以“涉黑”的名义，东拼西凑、包装了近600个所谓涉黑涉黄团伙，大肆抢劫民企和人民的财产，重判所谓“黑老大”，如，彭志民、黎强、李俊、李修武、马当、王天伦、周祖云、陈明亮等成百上千的民企老板，采取暗箱操作，卑鄙恶劣的司法判决，罚款、追缴、没收其资产上千亿。而重庆法院所谓“涉黑”案判决书上，“涉黑”资产合法与非法界限混淆不清，罚款、追缴、没收等用词模糊，对执行单位没有明确规定，全部是由酷吏王立军操纵下的重庆市公安局随心所欲、无法无天的抢夺，薄熙来治理下的重庆没有民主、法制可言，人民生活在“敢怒不敢言”的一片红色恐怖之中。他们正是在唱红歌的噪音中，抢走和私分了民企的“大蛋糕“，引起了空前可怕的“跑路”潮，光是忠县就有61个追逃小组，“跑路”的嫌犯把电话卡都一度买断了，可见“二次文革”来势汹猛。也就是用这些抢来的钱，再加上政府税收的钱，堵住2700亿的大窟窿的。

与此同时，重庆的老百姓过着什么样的生活呢？善良轻信的人民，千万别被廉租房规划和户籍改革，“地票”等花架子，蒙住了眼睛。就拿小学生来说吧！最近中央电视台播放了《开往春天的列车》的新闻纪录片，其真实地记录了重庆丰节县一群山村儿童的求学经历，孩子们上学每天要往返8个多小时，翻山越岭，全是步行，还得忍饥挨饿，准备鞭炮，途经野猪岭，必得吓退动物野兽的攻击，才能抵达目的地，那破败的校舍，还不如薄熙来留在大连仲夏苑别墅的外墙和传达室。

如果这是文字报导，或是我写的，薄熙来可以说这是造谣，是海外敌对势力的诽谤和污衊，但现在，这是中央电视台的现场实录啊，我看了两遍，差一点失声痛哭。薄熙来，让我说他什么好呢？他管不了自家开法拉利豪华车的薄瓜瓜，我认了，如今的独生子的确不好领导，但是，他指挥不了重庆市委市政府吗？他站在张文彬前面挥舞红旗，亲自指挥唱红，很有组织能力。为什么不把“唱红”的2700亿，用在学校的孩子们身上呢？难道他的孩子是肉长的，别人的孩子就不是血肉之躯吗？原来，他鼓吹的“民生10条”，“共富12条”全都是无耻的谎言啊！

2012年1月28日于多伦多大学梅西学院。

查证方法1：下载《中共禁书大搜集第1辑》，包含了姜维平所著《薄熙来其人》

查证方法2：《中共禁片大搜集》－艾未未纪录片，这里有纪录片《李庄与探监者一起唱薄熙来之歌》下载！

查证方法3：《中共禁片大搜集》－ 网路热点视频，这里有《休假式治疗》预告片下载！


李瑞环力克江泽民 23年后再出重拳

——转自286期【新纪元周刊】

【大纪元2012年08月06日讯】（本文转自286期【新纪元周刊】“特别企划”栏目）人们知道赵紫阳因坚持改革被邓小平从总书记位置上打下去了，但很多人不知道，还有个人因为坚持改革，也被邓小平、江泽民“凉拌”了几十年，他就是李瑞环。

现在很多人不知道李瑞环（站立者）是谁，不过熟悉中共幕后权斗的人都知道，李瑞环是个很有特色的中南海前高官。（AFP）

退休十年了，人们对李瑞环这个“政协花瓶”的印象更淡了。

不过中共核心人士明白，自从江泽民踏着“六·四”血迹爬上来之后，在中南海敢跟江泽民正面冲突的，不是胡锦涛，而是李瑞环，李因此被称为“江克星”。18大在即，为打击江派势力，李瑞环宝刀未老，在300手印鼓励下，再次出手整治江……

现在很多年轻人不知道李瑞环是谁，老年人也不记得李瑞环在公开报导中干出了啥业绩，不过熟悉中共幕后权斗的人都知道，李瑞环是个很有特色的中南海前高官，胡锦涛能有今天，跟李的“自我牺牲”和一次次地“敢与恶鬼争高下”分不开。以至于有人指点迷津：“那些希望接近胡锦涛而排不上队的中国政客们，不妨走一下李瑞环的家门！”

从小木匠到天津市长

现年78岁的李瑞环，1934年9月出生在天津一个贫寒的农民家庭，没有真正上过学，17岁到北京打工，从小木匠干起，到1951年在北京市第三建筑公司当木工，1965年提干前，他搞了100多项技术革新，被誉为“青年鲁班”。他设计的新方法写成了《木工简易计算法》被推广，其故事还被拍成了电影。

在当了15年工人后，他被提拔为干部，从建筑公司党委副书记干起，到1980年他当选为共青团中央书记处书记、全国青联副主席。其办事能力受到时任共青团中央负责人胡启立的欣赏。在胡启立出任天津市市长后不久，李瑞环于1981年被任命为天津市副市长，由此正式进入政坛。胡锦涛在1982年9月调任共青团甘肃省委书记，数月后担任共青团中央书记处书记、全国青联主席，1984年任共青团中央第一书记。这样算来，李瑞环还可称为老团派。

在天津，李瑞环通过城市基础设施建设，在民众中取得不错的声誉，其中“引滦入津”工程缓解了天津市民吃水难的问题，城市交通干线也赢得民众的称赞。据说李瑞环说他当年没有想过要当天津市长，总书记胡耀邦做了一个民意调查，90%的天津市民希望李瑞环做市长，于是他被提拔成市长。据悉在天津的八年里，李瑞环主持了110件为民好事，1987年他当选为中共中央政治局委员。

1989年“六·四”事件后，邓小平从地方提拔了两个大员：天津的李瑞环和上海的江泽民，并将他俩增补进政治局常委，当时李瑞环55岁，是常委中最年轻的，他出任中央书记处书记，而江泽民则任中共中央总书记。

1992年10月，李瑞环成为中共政治局常委中的四号人物，分管意识形态及统战。李瑞环顶住来自党内保守派要求“反对自由化”的压力，强调文艺创作“必须有一个宽松和谐的环境”，被视为是继胡耀邦、赵紫阳之后，中共又一个思想开明的领导人。

由于李瑞环坚持改革开放，与江泽民等人的观点相左，于是在1993年3月的“两会”上，李瑞环以59岁之“低龄”，被贬到一向被视为是“只有退休了的前中共领袖”才会担任的“闲职”——全国政协主席。港媒报导说，当时邓小平是出于让江泽民稳妥接班的考虑，才让群众口碑很好的李瑞环交出了宣传大权，以免中共政坛出现新的变数。

不过这个说法有点牵强，有知情人对《新纪元》表示，真实原因是江泽民动了妒忌之心，故意贬低李瑞环。“李瑞环比较实干，江泽民就只会玩弄权术，干正事的能力还不如一个科长，这样的人怎么能治理好国家呢？”于是从一开始，李瑞环就跟江泽民不是同一条道上的人。据了解，李瑞环是唯一至今仍直呼江泽民为“老江”的政坛元老。

十年政协的“李瑞环特色”

从1993年到2003年，李瑞环连任了十年政协主席。自从1950年代中期，全国政协作为“议会”的功能被全国人大取代后，政协就成为中共政坛上的“花瓶”。李瑞环入主政协后，积极鼓励政协委员参政、议政，并提出了“尽职不越位、帮忙不添乱、切实不表面”的政协工作新思路。经过十年的努力，李瑞环把全国政协变成了一个“言官”的大本营，并不时发出一些与“主流思想”不同的声音，逐渐培育出有“李瑞环特色”的参政议政风格。

所谓“李瑞环特色”就是敢于“直言犯上”。江泽民执政期间，李瑞环没有积极响应“三讲”和“三个代表”等主流意识形态，而是在各种场合继续强调领导人必须保持亲民作风，多办实事，少喊空口号，不摆花架子。李瑞环不仅把全国政协变成了一个“言官”大本营，也树立了自己在向来沉闷的中共政坛中难得的“党内反对派”的形象，每年“两会”上李瑞环的发言是人们的一大看点，人们期待着这个“小木匠”能说出一些与主流声音不同的话，不仅是因为他有这个资格，更因为他有这个胆量。

在2002年11月中共16大前，舆论一度盛传李瑞环将继任中共政治局常委并接任全国人大委员长，组成“胡锦涛、温家宝、李瑞环”的新一届领导班子，不过，突然李瑞环宣布和其他元老一起集体退出政治局。在他最后一次主持政协会议时，李瑞环面带笑容地希望新一届政协“坚持好的东西，修正错的东西，创造新的东西”。他的告别演说获得2,000多名委员长达半分钟的掌声，这反映了委员们对“李瑞环特色”的认可，也标志“中共政协的李瑞环时代”结束了。

16大前 胡锦涛的王储地位遭攻击

事隔多年之后，民间有不少关于中共16大前政治风云变幻的内幕，人们说的大同小异，主题都是李瑞环为了帮助胡锦涛，被江泽民骗了。

当时的七人政治局常委的年龄都比较大，2002年时江泽民（78岁）、李鹏（74岁）、朱镕基（74岁）、李瑞环（68岁）、胡锦涛（60岁）、尉健行（71岁）、李岚清（70岁）中，除了胡锦涛，李瑞环是最年轻的，按照中共70岁高层退休的标准，李瑞环是能够留下来。

中共官场历来人走茶凉，谁都不想退下来。当时中共第三代领导班子内吵闹不停，既有因为经济改革的不同意见而面红耳赤，也有因为政治改革的方向而发生的辩论，还有就是个人恩怨在里面起着错综复杂的纠葛。有消息说，江泽民、李鹏对朱镕基的经济改革方式有很大意见，但李鹏、胡锦涛就是不表态支持江泽民，而李瑞环和尉建行也常常在投票表决时站在江泽民的对立面，通常情况下只有李岚清偶尔投票支持江泽民。于是江在很多情况下都很孤立。

比如1999年7月，江泽民不顾政治局其他常委的全部反对，动用谎言和权力，强力通过了对法轮功的镇压。当时江泽民故意叫手下人伪造了所谓“法轮功勾结海外势力”，以这个莫须有的罪名来镇压法轮功。

16大召开前，在江泽民退休后谁来接班这个问题上，中共内部也发生了激烈争斗。按道理是遵照邓小平的安排，让胡锦涛继位，为此，早在1997年15大原人大委员长乔石退休时，就明确提出两点要求：一是政治局常委以70岁划线，无论职务，超过者必须退休下台，二是对外公布邓小平提出的中共第四代接班人、也就是江泽民的接班人必须是胡锦涛。

但贪恋权势、以便其家族更多机会“闷声发大财”的江泽民，此时却想不退、或扶持一个自己的亲信来取代胡锦涛。据说江泽民看中的接班人是当时61岁的吴邦国和63岁的曾庆红。对胡锦涛，江泽民从心底里看不起，也不喜欢。

当时胡锦涛的处境很艰难。历史上所有“王储”的地位都很难，中共的接班人更是命运悲惨，从刘少奇、林彪、华国锋到胡耀邦、赵紫阳、甚至江泽民，他们都得当小媳妇。于是，胡锦涛的策略就是“中庸内敛”，无论江泽民如何打压，胡锦涛一直保持低调态度，从不正面与江交锋；胡的想法是，即使不能顺利接班，也要顺利退休，不能“毁”在江手中。

由于胡锦涛从不与江泽民交锋，事事避免和江发生正面冲突，以致让江摸不透胡，对胡更加的不放心。江与胡两人的脾气性格可谓截然相反。众所周知，江喜欢吹、拉、弹、唱，更喜欢在人前卖弄，甚至在国外也丢人现眼，在西班牙国王面前梳头发，在国宴上卖唱《我的太阳》等等，在美国说英文，把孙女说成了奶奶，这样低劣的水平，江却时时卖弄，被人耻笑。

相反，胡锦涛是个腹内有乾坤的内向之人，与人交往表情并不丰富，有想法从不表露，即使是自己构思的稿件，在公开场合也要照稿念，言行很拘谨，以至于他去美国访问时，美国媒体惊呼：“Who is Hu?”

为帮胡锦涛 李瑞环被江泽民骗退

16大前，百姓称中共的五位最高领导人是“五子登科”：“一号江泽民是戏子，二号李鹏是傻子，三号朱镕基是疯子，四号李瑞环是痞子，五号胡锦涛是孙子。”由此可见百姓对中共领导人的态度。

据知情人对《新纪元》表示，当时在胡是否成为江接班人问题上，江再次被孤立。朱镕基从尊重敬佩邓小平的角度出发，他支持胡接班，李鹏和尉建行对江泽民非常不满，所以江越不希望胡接班，二人越抬出邓小平来压江；李岚清同样希望胡锦涛接班；李瑞环是第三代领导班子中与胡锦涛私交最好的，而且双方政治观点比较接近，李的意识形态是中间略右，而胡是中间略左，但李瑞环对江泽民的不满常溢于言表，而胡对江的态度则让任何常委都搞不清楚，不过李瑞环力挺胡锦涛却是最卖力的，特别是1999年江泽民镇压法轮功以后，李瑞环对江泽民的反对态度更是一天比一天强盛。李瑞环非常希望早一天把江泽民赶下台，换上胡锦涛，以便开始新的局面。

于是江泽民利用了李瑞环这个急切愿望，花言巧语地劝李说：“我们老人要给新人让路，最好15大班子全部退出，集体退休，这样有利于小胡打开新局面。”江还说，如果李瑞环不退休，那么其他常委也很难退休，这样一来胡锦涛接班就不能实现了。于是双方达成协议：江泽民一定要全退，胡锦涛一定要接班。为了确保胡锦涛能在16大后掌握实权，于是李瑞环公开宣布自己要退休。

2002年11月14日，很多中国人都非常高兴，因为这一天16大闭幕时宣布，上届六名老常委全部退休，人们如释重负，胡锦涛终于从江泽民手上接过了印把子，然而谁也没想到，第二天16大一中全会竟宣布江泽民连任军委主席，这令所有人都大吃一惊。人们在失望之中看到了得意的江泽民身后站着握有军权的张万年。原来是江利用张万年拢络提拔的那些“酱军们”夺了胡的军权。

在16大开幕式上，李瑞环对着电视台直播的镜头，脸色十分难看，他所要传达的信息昭然若揭。随后他在访问澳门时的讲话，更是公开讲明自己主动提出退休，并说：“我不留恋职位。”言外之意，是在影射江泽民的恋权丑态。

李瑞环三次拒绝江泽民

可想而知，被江泽民欺骗了的李瑞环心里是多么窝火。据香港《前哨》杂志记者罗冰曾报导，随后的2003年中共“两会”之前，李瑞环至少四次反击江泽民，2003年1月27日，政协党组第四度否决了“三个代表”入宪的提案。

得以连任军委主席的江泽民，他当时的美梦是，以修改宪法的形式，将他的“三个代表”写入《中华人民共和国宪法》中。他以为这样，他的权威就可以像秦始皇的万世一系那样万世永存了。

此前，江泽民已经变相把“三个代表”修改进了党章。当时江泽民遇到各种反对意见，于是搞出个折衷方案，不提“江泽民三个代表思想”，改称“第三代领导集体的结晶”，勉强过了关。这次两会上，江又决定以不修改宪法的前提下，搞“增修”和“列入”的形式塞进《中华人民共和国宪法》中，等到了2004年的十届二次人大上再通过。

不过，李瑞环坚决反对江的美梦。2003年1月27日，在九届政协党组召开了第152次会议上，第四次否决了将三个代表思想增修入国家宪法的议题。表决时，九票反对，三票（王兆国、陈锦华、毛致用）赞成。

最早的一次否决是在2002年2月底。2002年8月，在北戴河会议之后的政协党组会议上，李瑞环再次决定不把“三个代表”思想列入和增修到国家宪法中，还提出，补救此事上报人大讨论。

江泽民看李瑞环拒绝了他的要求，质问李说，这样，党中央的权威（实际上是江泽民本人的权威）怎样能体现，党对政协的领导又怎样能体现？李当即反击说：国家宪法和共产党的党章，在政治上、地位上是有区别的。宪法是国家大法，党章只是对党组织、党员的规范约束。李还指出：从共产党在政治、社会上的地位和实际作用，不能反映、体现出贯彻三个代表。三个代表只是作为共产党反思、改革的镜子，作为要对人民、国家的承诺体现出的实际准则。

被拒绝后，江不甘心，一个月后的2002年9月，政协党组被要求第三次讨论此事。曾庆红到会作了一番三代表入宪的必要性、原则性的说明，但三个半天的讨论后，政协还是否决了此事。当时江泽民再次责问李瑞环：“这是政协党组人多数同志的意见和立场，还是你和叶选平、任建新少数人的意见？”李瑞环当即反击：“这是党组按组织原则体现的决议，也是党组绝大多数同志的立场。”

防遭淘汰 16大江泽民提前公布名单

江泽民在说服李瑞环退休、并答应自己也全退之后，开始着手安排16大自己的人马入常，结果江的头号亲信曾庆红在“16大”上连跳两级，顺利地自候补中央委员的身份，晋升至中共中央政治局常务委员，并出任中共中央对台工作小组副组长，主管对台工作业务。组长则按照惯例，由总书记胡锦涛出任。

北京消息表示，由于江泽民要保证曾庆红、贾庆林等亲信可以连跳一级或两级，顺利进入政治局或政治局常委，在16大召开之前，江泽民就决定将16大政治局常委的人事安排通过新华社向外发放，以免“部分”地方党代表再次出现“误会”，不投曾、贾等人的票，令他属意接任中共中央重要职务的这些亲信在“16大”的选举里得票过低，把场面搞得很难看。

在一切都安排妥当之后，江泽民才放心前往美国。2002年10月23日，江泽民最后一次访问美国，收到法轮功的起诉书，指控江泽民犯下酷刑折磨等多种反人类的“群体灭绝罪”。

第二天的24日，新华社提前宣布前重庆市委书记贺国强将出任中共中央组织部部长，接替曾庆红的职位，暗示曾庆红将出任政治局常委。此举是为了避免发生15大时曾庆红因得票太低，不但进不了政治局，连中央委员都没选上，最后只挤上了候补中央委员的位子。

这种选前就公布选举结果的丑闻，恐怕只有江泽民才做得出来。当时李瑞环等人非常气愤，江泽民离开北京去美国访问时，欢送和欢迎队伍里都没有李瑞环和李鹏的身影。其实，江回北京的当天上、下午，李瑞环还出席了一个文化活动，但下午就是不出来迎接老江。

公开反江 李瑞环遭江派人马封杀

由于公开反对江泽民，16大后，李瑞环遭到江派人马的封杀。他在政协副主席会议上的讲话，在政协党组生活会议上的讲话，在出席各民主党派中央座谈会的讲话，都被封杀了。中共中央办公厅每日上下午的《简报》、《人民日报》的《内参》、中央书记处每日的《动态》，都没有关于李瑞环讲话的报导。11月下旬和12月下旬，原订李瑞环要出席的外事活动，也都被取消了。

为此，全国政协常务副主席叶选平，带着政协党组除王兆国之外的其他成员联名签署的意见书及政协副主席联署的意见书，找到胡锦涛，查问：究竟中央又有什么重大规则的变化？如有变化，也要有个组织程序，怎么能对同志、对政协搞突然袭击性的政治行动？胡锦涛听了之后，明确地说：规则没有变，政治局会议都明确过：国务院、人大、政协领导层，包括内部党组，按规则、依程序工作，任何改变都是错误的，是违背组织原则的，有变化也要通过新的决议。

第四次反对三个代表入宪

在三次被拒绝后，2003年1月27日，政协党组第四度讨论、表决是否将三个代表思想列入宪法，贾庆林以新中央政治局常委，担任政协领导的身份出席了会议。

这个江泽民扶持起来的亲信，讲了一个多小时，声称：如果不把三个代表思想增修到国家宪法中，等同把国家宪法和新党章对立，等同否定16大通过的全面建设社会主义小康社会指导思想和理论的决议，等同否定以江泽民同志为核心第三代领导集体13年来举世公认的业绩和发展，把党内不同意见、看法的争议扩大化、公开化，演变成无休止的争论，造成亲者痛、仇者快的后果。

此前，在16大后的一次新、老二届政治局委员会议上，江泽民当众咆哮，一口气讲了七、八个党内的“不满和反对”，包括：13年来，党内始终有人不满和反对以江泽民同志为领导核心；不满和反对若干政治、经济上的决策、政策；不满和反对会议上通过的人事决定；不满和反对体现党的强有力的领导地位；不满和反对三个代表集体结晶的思想……

据说，江在讲这些“不满和反对”时，立即引起李瑞环、尉健行、丁关根、田纪云等人退出会场。后来由宋平出面劝阻会上出现的对立场面。不过事后官方报导还说：这次会议上，两代革命家和领导同志畅所欲言，重温共同工作时的友情和真诚，云云。

把江泽民拉下军委主席

2003年9月中旬，李瑞环在出席原政治局常委、政治局委员座谈会时，要求江应该让出军委主席的位置。据《新纪元》报导，此前2002年9月张万年以发动军事政变的方式，逼迫胡锦涛同意江泽民连任军委主席。

李瑞环说：江泽民同志留任军委主席，属于协助一程、观察（国际形势）一程、新领导驾驭全域一程。目前新领导层实践立党为公，执政为民，已经有了崭新局面，受到全党、全军、全国广泛的拥戴，国际社会的好评。胡锦涛同志、温家宝同志都显示了能驾驭全域，克服政治、经济和突发事件的卓越的领导才智和胆略，比我们这一代强。他们的思想包袱要少、要轻，这也是新一代的优越之处。今天是江泽民同志考虑党内、社会上的意见，该退下的适当时候了。

李瑞环还指责曾庆红、贾庆林、李长春等在塑造江泽民是邓小平式的传奇政治领袖。李说：第三代和现在在位的一代，今后不可能再产生邓小平同志式的传奇政治领袖，这是有其历史特定性，由国情发展所决定的。为什么一定要塑造一位在思想理论上、在国家建设发展上、在全党、全军、全国人民中超越的伟人？塑造伟人就是造神，这是对马克思主义的反动嘛！

上届中央军委副主席迟浩田、中央军委委员王瑞林，在座谈会上也提出：江泽民同志已完成历史重任，是全面退下的时候。

2004年9月，在16届四中全会前，江泽民被迫辞去军委主席，2005年3月，人大接受江的辞职，3月13日，胡锦涛就任中央军委主席。不过，江利用其扶持起来的上海帮在幕后的操控却一直持续着。

李瑞环的言论集锦

李瑞环虽然没有正规文凭，但他喜欢读书学习，特别喜欢哲学，探索人生的终极问题，比如“我是谁？我从哪里来？要到哪里去？”等。他讲出的话虽然浅显易懂，但也很富有哲理性。

2000年11月在与香港各界知名人士见面时，李瑞环讲了这样一个故事：“汉朝时，京城田氏三兄弟一直和睦相处。其家中有棵紫荆树，长得花繁叶茂。但后来他们闹别扭，要分家，紫荆一夜之间就枯萎了。兄弟三人大为震惊，均受感动，不再分家，紫荆花又盛开如初。晋代陆机作诗说：‘三荆欢同株，四鸟悲异林。’唐代李白感慨道：‘田氏仓卒骨肉分，青天白日摧紫荆。’上面讲的紫荆花，和作为香港特区标志的紫荆花是不是一个品种，我没有考证。上面讲的故事，是体现‘天人感应’思想的一个传说，故事所表达的道理的确发人深思。”

他话锋一转，点破主题，“我们这个五千年文明古国，之所以历经磨难而绵延不衰，屡处逆境而昂扬奋起，就是因为有许多这样博大深邃的思想，有一种内在的强大凝聚力。当今中国要发展、要振兴，必须继续弘扬中华民族的优良传统，特别要倡导和合，强调团结。我看香港也是如此，最最重要的是加强团结，惟团结才能发展繁荣。”

一次在全国政协开会时，李瑞环对《红旗》杂志副总编苏星说：“你们那个《求是》的名字还是我起的呢！1988年3月上旬开人大常委会，胡启立坐在我身边，拿着一个写了一大堆刊名的单子在那里琢磨。他说《红旗》停刊了，新刊还没有一个好名字。我想了一下，就在那单子上写了两个字：求是。没想到，竟被中央采纳了。”邓小平题字写了刊名。

学哲学 用哲学

2005年9月，李瑞环出版新书《学哲学用哲学》，他说：“我这一生最感兴趣的一门学问是哲学，下功夫最多的是哲学，对我帮助最大的也是哲学。”

书中坦承，“六·四”事件中共在相当多问题上的确“脱离群众”，他批评统战工作上不少干部“不尊重党外人士”，他也表示，在宗教问题上，无神论者和宗教自由并非势不两立。凡此观点，都与当时的中共当权派大不相同。

他还强调，不“改革制度，共产党必垮”，他说，社会上、党内，当前最集中的意见是，党内腐败、社会贫富二极分化、民主和法治进程，其实这也是当前最突出的矛盾、社会最严峻的危机，不从体制上着手解决，不从共产党自身上改革，再五年，更长些十年，共产党必然自垮，国家必然会大乱。”

2003年1月，李瑞环以一个普通共产党员的身份，致信给中共中央委员会暨总书记，题为〈以法治国、政治改革是国家的光辉道路，是人民的意志〉，全文有15,000字，在党内高层，在人大、政协高层，广为流传、议论。

但曾庆红掌控的中央书记处在内部放风称：李瑞环同志把他的个人意见和看法，在党内外公开，在时间上、组织上，都是不合适的，在不同程度上损害了党的团结的形象和党的工作。

2006年1月，大陆媒体报导说，李瑞环10年间拿出个人资产人民币53.3万元，以“一位老共产党员”的名义，资助了148名贫困大学生。2006年，李瑞环又捐出一笔稿费，委托天津市教委三年内每年再资助100名贫困大学生。报导还称李瑞环已立下遗嘱，称他逝世后遗产统统变现资助天津贫困学生。

有分析指出，李瑞环此举对曾被批评“在助学贷款上没有动作”的江泽民爱将、天津市长戴相龙来说，是一记当头棒喝。同时，李瑞环被称是唯一一个热心慈善的中共高官。

18大前哨战 乔石、李瑞环打响

2009年，虽然胡锦涛已经执政多年，由于江泽民势力仍然还有不少残余，江还提出习近平等人选，企图继续掌握18大主要人事权。当时胡温曾征求老领导们的意见，朱镕基明确表示：“屁都不放一个”，李鹏因担心新任领导人平反“六·四”，对他进行政治清算，他比较偏向江泽民继续掌握人事话语权，因为他认为，毕竟江和他是一条船上的。

而此时两位平时不爱管事的人却在关键时刻站出来说话了。一个是前人大委员长乔石，一个是政协主席李瑞环。由于乔石的能力、资历、人缘等，各方面都比江泽民强，邓小平一度想以乔石取代江泽民，于是江泽民一直对乔石非常嫉恨，民间一直也流传一个说法：“江落石出”。只有江泽民败落的时候，乔石才有出头之日。李瑞环则常常公开与江泽民斗争，而且经常能“赢”，于是李瑞环被称为“江泽民的克星”。

据中办一位局长透露，早在2008年奥运会期间，这两位领导人就质疑现任党中央：是谁决定让江泽民参加奥运会开幕式的？江泽民是以什么身份参加的？如果是代表上一代领导，为什么不经过他们的同意？

中办主任后来亲自登门解释，现任领导没有决定让江泽民参加，但江泽民秘书多次致电中央，要求能让江泽民参加。在中央没有给明确答覆而奥运会日益迫近的情况下，江泽民更是亲自写信，要求以“一个普通公民的身份”去现场感受奥运开幕气氛，他甚至在信的末尾写上：我需要一张票。这种口气逼迫胡温不得不让江泽民参加。

乔石和李瑞环还发现，江泽民在其他事情上，也故意要求更高待遇，比如，江泽民以自己身体不适合坐飞机为由，要求按照毛泽东专列的样子为他建两节专列车厢。不过2009年经多位退休领导反映，要求中央对江泽民调用专机实行控制，同时要求停建为他专门建造的专列。

北戴河会议前 李瑞环给胡锦涛支招

2012年新年过后不久，李瑞环与胡锦涛聚会，作了一番长谈。由于十年前李瑞环的“牺牲”，逼退江，胡才能上台，于是，胡视李为“恩人”，很注意倾听他的建议。那时王立军还没有出事，但江泽民的身体已经不行了，基本成了个植物人，但江派人马在周永康、曾庆红、薄熙来的操纵下，还很有威慑力。

李瑞环对胡锦涛说，与其公开同江派正面冲突争权，不如干几件实事争取民心。事情干成了，民意威望便都急剧上升，无须争夺便压过了江，对18大的筹备工作自然拥有了话语权。

《前哨》报导了李瑞环说的一件“实事”是平反“六·四”。李认为，平反“六·四”是一张好牌，关键看如何打。李特别说了句意味深长的话：“谁都想拿到好牌，但不是每个人都能有机会，如今好牌到你手里了，你不要就只能打给下一家了。”他认为，平反“六·四”是一件阻力最小、收效最大的举措，影响所及不但国内，而且还会涉及国际。

据悉，李瑞环建议胡锦涛平反“六·四”并非一时心血来潮的。早在2003年3月初，即将退休的李瑞环以全国政协主席身份最后一次到广东视察，在一个非正式场合，以出人意料的坦率谈到了“六·四”事件。他坦承，中共在“六·四”事件上犯了错误；他再次肯定了大部分学生的爱国热情。

李表示，解放军在天安门开枪肯定不对：“我们也不想开枪，我们当时也不知道有橡皮子弹，没有处理的经验，但我们开枪了，我们错了，确实是错了。”政府“将从中吸取经验教训，不会再犯同样的错误。”他的这番话被媒体披露后，曾被海外广为赞扬。

不过，2012年新年当李瑞环给胡锦涛18大“支招”时，胡表达了对平反“六·四”可能引发后果的担忧。胡思前想后，最终还是没有采纳李瑞环的建议，未利用“六·四”事件23周年纪念日的机会宣布平反“六·四”。不过，也有消息说中共总理温家宝在政治局会议上曾经三次提议讨论平反“六·四”的问题，而反对者主要是江系周永康、曾庆红，非胡锦涛。

有分析说，目前盛传胡温将留下来监党，也许拖一年也还是胡温来处理“六·四”，而没有把好牌留给下家。据说王沪宁提出恢复中央顾问委员会的形式，让胡温分别担任中顾委的负责人，这样能帮助新班子开展工作。

朱镕基亲口说“李瑞环也炼法轮功”

不过，据北京高层人士对《新纪元》透露，李瑞环给胡锦涛的建议，除了平反“六·四”，还有平反法轮功。

2012年5月，一份盖有300个村民手印的请愿信，被中纪委上报给中央政治局常委。这是河北省泊头市富镇周官屯村300户村民写的请愿信，要求释放一位因修炼法轮功而被政法委非法关押的乡村教师王晓东。（详情请见【新纪元周刊】278期特别报导），这封信在中南海引起激烈反响，他们把这个信的重要性，类比成30多年前引发中国农村改革的小岗村民的手印上书。

这位知情人说，针对支持法轮功的村民300手印，不光中共现任高层进行了讨论，习近平、李克强还分别征求了朱镕基的意见。朱镕基表示：“处理‘4·25’事件是一个败笔。李瑞环他也炼法轮功，他就是非常明确地支持法轮功。”

据说，李瑞环的一个儿子长了一个瘤在脑子里，怎么治也治不好，后来炼法轮功炼好了，于是李瑞环也修炼法轮功了。后来江泽民镇压法轮功后，所有的常委都被迫表态了，包括朱镕基在内，都是按照江泽民的那个口径讲话，只有李瑞环是一个例外。

人们发现，李瑞环在他政协主席位置上退下来之前，他曾经做过三次政协报告，但没有一次提到法轮功，那时中共把镇压法轮功当成头号政治任务，每个报告里都有镇压法轮功的表态，但李瑞环从来都没有表态批判过法轮功，相反，他和乔石一样，公开反对江泽民对法轮功的镇压政策。其实，在中共高层和其家属，很多人对法轮功都有非常正面的认识，很多人还修炼过法轮功，包括江泽民的妻子和孙子。

2012年5月，《大纪元》发表独家消息：传中共中央政治局核心领导人已经达成四点共识，将在18大宣布重大决定，中国从此走向人民民主的道路，主要内容包括：组成各界人士参与组成新宪法筹备委员会、宣布中共历史使命已经完成、平反“六·四”和法轮功、实现军队国家化。

李瑞环退休后，据说唯一爱好就是喜欢看戏剧。有知情人士给《新纪元》透露，李瑞环很喜欢看一张叫“神韵”的光盘，也就是美国神韵艺术团在海外一流剧院上演的第一流的舞台演出现场的光盘录像。

据明慧网报导，目前神韵光盘在中国大陆流传甚广，中共高层几乎人人都看过了，在民众中也引起了巨大的震撼。目前在大陆近一亿法轮功学员和正义民众的广泛制作和传播下，神韵光碟被称为“中国第一流行碟”，几乎大部分中国家庭都能收到免费的神韵晚会光碟。神韵将几乎被破坏殆尽的中华纯正传统文化再现出来，令人看后百感交集，惊恐、震惊、感佩、赞誉、激动、愧疚等等各种情感都有。

由于神韵光碟影响力太大，中共已经失去对中华文化解释的话语权，恐惧政权崩溃，中共将法轮功学员向民众免费赠送神韵晚会光碟的举动定为“刑事案件”，动用大批警力跟踪、抓捕、抄家，甚至用酷刑逼供、罗织罪名起诉判刑长期监禁。震惊中南海的“河北300手印案”的主角王晓东，就是因警察在王晓东家中抄到制作神韵光盘的光盘盒，而被逮捕的。

李瑞环留给胡锦涛的教训

“有权不用，过期作废”，这话是老百姓讽刺中共贪官污吏的，有权在手，才能贪污腐化，一朝失去权力，便贪不成了，不过也有人用在清官身上。

汉朝的京兆尹（首都市长）张敞，上任后雷厉风行，用权惩治豪强恶霸。当他被免职尚未离任时，又捉到一个恶霸。过堂时这个恶霸嘲笑张敞：“五日京兆耳！”（你干不了几天就下台了，还逞什么威风？）不料张敞当堂立即处死这名恶霸，百姓称这是善于珍惜手中权力的典范。

只不过在共产党的执政历史中，掌权者运用手中的权力做好事的太少了，《争鸣》评论说：“李瑞环手中有权时不用，下台了，干劲也出来了，有什么用呢？不但李瑞环如此，以前万里和乔石也是这样，有权的时候不用，过期作废之后，劲头也来了，常常仗义执言。但手里已经没有令箭，光用嘴说说，有多大用呢？”

当然，说说总比不说强，仗义执言总比助纣为虐强。但是如果当初不是逆来顺受，而是当仁不让，毫不犹豫地运用手中的权力，真正以人民的利益为重，对邓小平、江泽民等独裁者的倒行逆施据理力争，投票反对，中国的事情不致于弄成今天这种局面。”

的确，胡锦涛、温家宝也面临同样的选择了。往者可鉴，来者可追，“善用权力，造福百姓”，这也是李瑞环、乔石等人对胡温的最佳忠告。

本文转自286期【新纪元周刊】“特别企划”栏目
http://mag.epochtimes.com/gb/288/11052.htm

新纪元杂志PDF版订阅(52期10美元)

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


六四死难者英雄谱

——武文建

二十年了，似乎海内外的民主精英们都有意或无意的忽略这个群体。是的，这些“暴徒”们文化不高，不会写也不会说，更不会作秀玩什么“和解”实为给刽子手继续下跪；这些“暴徒”们不会说出“反对暴力”又拿“成本”说事的文明学说。但是，当年刽子手撕下伪装杀人时，北京市民和“暴徒”们拿出了人性中最圣洁的真诚用生命用热血奏响了反抗暴力的神圣乐章。试问，当年全人类所有成员还有谁比他们更可爱的呢？

6·4屠杀后全国大抓捕，因6·4遭判刑的人员很多。二十年了，这些人遭受难熬的刑期后又遭受贫困的生存压力。6·4除了死去的人，就属遭判刑的人员付出的最多，并且苦难还在继续。

6·4的道义资源，有相当大的部分是“暴徒”们和遭判刑的人员用青春的代价所积累换取的。二十年了，谁在消费6·4的道义资源？那些因6·4所得到绿卡的8万人（刘宾雁说不下10万）都哪里去了？我要大声的对这些人说：你们最应该关注因6·4遭判刑的人员，他们是被共产党和民运们所抛弃的群体，请拿出你们的良心！

【英雄谱·48人·集体1140人】

·杀身成仁者韦武民
韦武民，女，武汉人，中央戏剧学院戏文系83级学生，参加过天安门绝食。6月4日后清查中遭整肃，某日，她迎着火车头走去，撞车自杀，香消玉殒，身殉国殇。

·1140名政大、北大、北师大学生敢死队员
1989年6月3日，中国政法大学学生自治会广播站播送成立特别纠察队前赴天安门广场维持秩序的通知，呼吁同学参加。其时，北京城内已经传来解放军戒严部队动武打伤大批学生市民的讯息。特别纠察队无异于敢死队。报名参加特别纠察队的人很多，有男有女，领队吴仁华、刘苏里挑选了40名男生，每人发给红布条，扎在头上，作为标记。3日下午3时10分，40名队员离开政大，搭乘一辆路过的大卡车前往天安门。闻讯而来的政大师生簇拥在校门口相送，激昂慷慨，热泪挥洒，弥漫着“风潇潇兮易水寒，壮士一去兮不复还”的气氛。3日晚8时，北大100学生敢死队员来到了广场；北师大学生王德邦率近千名北师大学生也于3日晚紧急增援守护天安门广场的学生。1100名北大、北师大敢死队员与政大40壮士会合。

·吴仁华
吴仁华，浙江温州人，1956年生，中国政法大学教师。吴参与1989年学潮，组织4月17日北京学生第一次游行示威活动，担任新华门区绝食请愿区负责人。1989年6月3日，吴受首都各界爱国维宪联席会议委托组织特别纠察队赴天安门广场维持秩序，经历了“6·4”血腥炼狱的一夜，坚持到最后。1990年3月，被追捕逃亡中的吴仁华跳海游泳到香港转赴美国流亡。现居美国洛衫机，任《新闻自由导报》总编辑、中国宪政协进会秘书长。吴穷多年之力，著《天安门血腥清场内幕》一书传世。

·刘苏里
刘苏里，1961年生，中国政法大学教师，与吴仁华一起组建挑选特别纠察队赴天安门广场，一起守护到最后。刘家有娇妻幼儿。6月3日午夜，刘妻来探望，知道劝不回丈夫，交代单身汉吴仁华尽量帮她看顾好刘，千万别出事。刘妻泪流满面，言不成声。

·孙永平
孙永平，浙江温州人，北京大学哲学系教师。6月3日－4日，孙与学生在天安门广场生死相依至一起被驱离。孙脚有残疾，被驱离时鞋子没了，光脚一拐一拐走了几小时回到校园。

·陈坡
陈坡，北京大学哲学系教师。6月3－4日，陈与学生在天安门广场一起守护至被驱离。4日凌晨4时30分，广场熄灯后重新开灯，解放军戒严部队与学生怒目相向，双方情绪都极度愤怒紧张至临近爆炸点，陈坡站出来讲话，呼吁学生保持镇定和秩序的同时，慷慨激昂地表示要与学生生死与共，绝不向独裁专制者屈服。

·张丽英
张丽英，中国政法大学国际经济法系教师，6月3－4日与学生一起守护在天安门广场至被驱离，走到长安街上时，遭从后追来的三辆坦克施放的毒气弹毒晕倒地。

·海明、蔡敖、肖东、贾毅、慈恩、简雷、高戈
海明诸7人，都是清华大学青年教师，6月4日凌晨2时许，还与学生一起守护在天安门广场，接受记者采访。因为太疲惫了，不管解放军戒严部队的子弹曾射中身边2、3米处的一座帐篷，7人还是不顾一切钻进了一座帐篷睡觉。幸其中贾毅一直处于半醒迷糊状态，至4时广场灯光全熄，贾毅感觉异常，急忙将同伴叫醒，离开帐篷，回到纪念碑周围。不久坦克、装甲车就在他们睡的帐篷上隆隆碾压而过。

·王德邦
王德邦，北师大学生，在6月3日晚得悉解放军戒严部队开枪镇压屠杀民众的讯息后，主动出面组织并率领近千名北师大学生紧急增援守护天安门广场的学生。他考虑，到天安门广场的学生市民越多，屠杀清场的可能性就越小。王德邦在长安街上目睹和经历了血腥场景，险死还生，受伤后活了下来。

·林青、宋文清以及北京农业大学百余学子
6月4日凌晨4时，天安门广场突然熄灯，死一般的黑暗和寂静笼罩着广场。解放军戒严部队有意制造的死亡恐怖感比死亡的现实威胁更加可怕。仍在广场守护着的北农大一百余同学互相鼓励着，他们已不抱任何幻想，想到的只是需要留下什么给父母。同学们纷纷寻找纸笔准备写遗书。宋文清同学递给林青同学一个本子，让大家记下姓名、班级。

·周峰锁
周封锁，西安人，清华大学物理系85级学生，北京高校学生自治联合会常委，6月3日主动前往天安门广场与同学一起守护在广场纪念碑周围，至4日凌晨遭解放军戒严部队枪托殴击驱离广场。“6·4”后遭通缉逮捕关押1年。现居美国旧金山。

·杨朝晖
杨朝晖，北京“高自联”纠察队负责人，一直守护在天安门广场，绝食期间多次晕倒，6月4日凌晨，撤离时因极度疲惫衰弱，被挤倒地不起，人群踩踏而过，杨朝晖呼喊求救“拉拉我，救救我！”力竭声嘶，混乱嘈杂中听者未闻。杨朝晖挣扎良久，用尽最后力气，伸手在空中挥动，伴以喊叫。原先与他同行的梁朝暾正走不远，终于循声看见了杨求救之手，回身一步步硬挤过来，拉起杨，相偕相携脱出生天。

·梁擎暾
梁擎暾，四川蓬溪人，1969年生，北师大心理系学生，6月3日在天安门广场纪念碑周围守护至4日凌晨撤离，撤离时，救了同学杨朝晖一命。“6·4”后遭通缉，现居……

·马少方
马少方，江苏江都人，1964年生，北京电影学院学生，“北高联”常委，6月3日在天安门广场与学生一起守护在纪念碑周围至4日凌晨撤离。“6·4”后遭通缉逮捕判刑3年。现居大陆。

·张志清
张志清，中国政法大学87级学生，“北高联”常委，6月3日在天安门广场与同学一起守护在纪念碑周围至4日凌晨撤离。

·邵江
邵江，1966年出生于内蒙古呼和浩特，北京大学数学系学生，“北高联”常委，6月3日与同学一起守护在天安门广场纪念碑周围，午夜时分，前往西长安街燕京饭店一带观察并抢救伤员，T恤上沾有伤者脑浆，至今保存；返回广场，讲述解放军戒严部队杀人情景，建议撤离。六四后入狱17个月，获释后起诉警方、公安部、国务院侵犯公民权利，上书呼号民主，屡遭拘捕监居。1997年流亡海外。现居英国，就读威斯敏斯特大学，系政治学在读博士生。

·熊焱
熊焱，湖南双峰人，1964年生，北京大学法律系代培研究生，6月3日与同学一起守护在天安门广场，并前往西长安街抢救受伤者。“6·4”后遭通缉逮捕关押2年。现居美国，在美军中任随军牧师。

·潘强
潘强，山东大学外文系学生。6月3日，潘强在广场拿着小喇叭声嘶力竭地劝导民众放下石头棍棒，不要拼命。一位工人红着眼怒吼着：“他们杀人了！你知道不知道？你害怕就滚开！”潘差一点挨了一位工人的揍。4日凌晨4时，天安门广场熄灯之后，潘强因疲惫至极，明知就要清场杀戮，还是不听同学劝阻，在历史博物馆东门前小树林里睡了一会。他自我安慰：先躺下休息一小会儿，以便在清场时头脑清醒些，否则在黑暗中晕乎乎反应呆滞，很容易被杀。这一躺，他无意看到了解放军戒严部队官兵用水龙头冲洗广场地面的场景。他成了最后一队撤离广场的学生队伍中最后一人。

·谢京锁
谢京锁，21岁，居北京，北京联合大学轻工业学院学生。6月4日凌晨，谢在西单六部口遭解放军戒严部队棍棒打烂下身，继遭射中左胸，送市急救中心抢救无效死亡。

·刘弘
刘弘，24岁，清华大学88级环保专业研究生。6月4日凌晨，刘在前门附近遭解放军戒严部队射中腹部，肠子流出，被同学塞进，扣上一只小盆后送医院抢救，死于同学怀中。

·阎文
阎文，22岁，居北京，京大学数学系87级学生。6月3日夜，阎扛着私人摄像机赶到长安街拍摄，4日凌晨1时许，在木樨地遭解放军戒严部队射中右腿主动脉，死于海军总医院。

·张XX
张XX，19岁，河南人，北京商学院企业管理专业88级本科生。6月4日凌晨，张自天安门广场撤离至六部口，额头遭棒击，继遭解放军戒严部队射中咽喉，送北京市急救中心抢救无效身亡。

·夏之蕾
夏之蕾，女，22岁，南方某大学学生。6月4日凌晨，夏随广场学生外撤，行至东单时，夏踉跄倒地，说了句“快！快找个地方歇歇。我好像中弹了。”夏捂着胸脯，鲜血从她的指缝中涌出。几位女同学脱下她的衬衣，发现左胸中了一枪，血仍在往外涌，几分钟后身亡。

·李浩成
李浩成，20岁，天津人，天津师范大学中文系汉文学专业87届本科生，团支部书记。6月4日凌晨，李在天安门广场东南角拍摄照片，遭解放军戒严部队射中两弹，送同仁医院抢救无效死亡。校方给予李亲属2000元作为补偿，同时销毁了李的档案。

·王楠
王楠，19岁，居北京，北京市月坛中学学生。6月4日凌晨，王在南长街南口拍照时遭解放军戒严部队射中头部倒地，倒地的王楠作出“V”字手势后昏死；军人禁止救护队送医院抢救，一老太太跪下呼天抢地恳求军人开恩让送医院，军人不从，两三小时后王身亡；守护在王身旁的医生学生民众要求移尸医院或家属，军人仍不从。尸体被军人埋于天安门西侧北京市28中学校门前绿地内。6月7日，尸体发出异味，经校方交涉，将尸体挖出。6月26日，北京市公安局为其出具“外出死亡”证明。

·王磊
王磊，西北大学哲学系87级学生，6月3－4日与同学一起守护在天安门广场，4日凌晨撤离朝前们方向走时，他身后有两位同学被背后解放军戒严部队射来的子弹击中倒地，王磊回身抢救，将伤者送往前门医院。

·高旭
高旭，山西大学电脑系学生。6月4日清晨，高旭随学生队伍撤离了天安门广场。因有同学遗忘了照相机，高旭返回广场去取，即遭解放军戒严部队抓捕。高与一起被抓捕的8人被捆绑在人民大会堂的柱子上，军人用枪托狠砸他们，用烟头烫他们。有人的前胸后背被用烟头烫成了“暴徒”二字。打够了后，高旭8人被转送到劳动人民文化宫关押，再遭毒打，昏死过去，用冷水泼醒再打。高旭侥幸活命，然双目几乎失明，严重脑震荡后遗症，每天须服止痛药度日。

·郑鲁滨
郑鲁滨，北京测绘出版社职员。6月3日下午3时15分，解放军戒严部队在天安门人民大会堂南侧用武装带猛力抽打学生市民。郑鲁滨上前抢救一位被打倒的老人，遭军人毒打，头部被用钢盔砸破，血流如注。晚7时，郑鲁滨出席了学生召开军人武警暴力伤人的新闻发布会，现身说法。

·李兰菊
李兰菊，女，香港浸会学院传理系学生，6月3日夜在天安门广场竭尽全力劝民众不要以暴易暴，不要手执棍棒作无谓的牺牲。她勇敢地走向荷枪实弹虎视眈眈的解放军戒严部队，拉住一位军官的手，哽咽着说：我是香港的学生。天安门广场里的人都是大学生，是国家的精英和栋梁，他们是和平请愿，绝不是暴徒……你们不能开枪，求求你们，不要朝他们开枪！”李兰菊痛苦失声，跪倒在地。一位15、6岁孩子放声大哭，要去和军人拼命，李兰菊拼命劝阻，百般抚慰，孩子伏在李兰菊肩上，凄厉哭叫“哥哥，哥哥！”当李兰菊再次见到这位孩子时，孩子已是浑身鲜血躺在一位工人的怀里。李兰菊悲愤痛心，当场晕倒在地，被人送到急救站再转同仁医院。

·陈清华
陈清华，香港浸会学院工作系学生，6月3日夜在天安门城楼附近拍照，后伴送同学李兰菊来到同仁医院。传来军人要来医院搜捕暴徒的消息。医院人员劝导轻伤者离院躲避。陈清华将自己身上的3000元人民币分发给躲避的轻伤者作路费，每人100元。

·小陶
小陶，16岁，学生，因遭解放军戒严部队射杀，在同仁医院救治。陈清华分给小陶100元时，小陶流着泪拒绝了，说：“我是不行了，胸口中了两枪，一条腿也断了。你还是把钱分给别的同学吧。”小陶看见李兰菊腰包上有一枚“天下为公”的徽章，对李说：“请你告诉同学们，革命尚未成功，同志仍须努力！”又哽咽告诉李：他是独子，父母一定会为他的死讯伤痛。6月4日下午3时，陈清华、李兰菊要离开医院，特意去向小陶告别，发现小陶已经永远闭上了眼睛，永远不会说话了。

·雨源（化名）
雨源，学生。6月4日晨，撤离的学生队伍行至六部口，解放军戒严部队三辆坦克从后追了上来，一边施放毒气弹，一边径向躲避的学生碾压挤压过去，碾挤死伤十几人。雨源目睹同学遭碾压，悲愤莫名，设法收敛5位被碾死同学尸体运走。未料，碾人坦克去而复返，从背后径向收尸的他压去。民众和同学冲他惊叫，雨源回头一看，坦克已在身前，他条件反射地扔掉手中木板，跳往一边。转眼坦克已过，雨源扔掉的木板被压的象麻片。雨源诸同学和一位个体户小卡车司机终于把这5具尸体运往政法大学。车子开的慢，以不颠簸重叠的尸体，又为绕开军人，在胡同里寻路；一路上，护送的自行车越来越多，还有行人跟着，有上千人。小卡车到达政法大学时，数千名师生在校东门口迎接。一位老教授噙着泪水紧紧抱住从卡车上跳下来的雨源。一直憋着的雨源这才趴在老师身上嚎啕大哭起来。
这5具被解放军戒严部队从后碾压而过的尸体摆放在政法大学教学大楼，设置了灵堂。先后有数以万计的师生前来祭悼。

·林耀强、黎洪
林耀强，香港中文大学学生、赴京声援香港专上学生联合会主席；黎洪，香港中文大学学生。林黎诸香港学生在6月4日凌晨3时许来到北京天安门广场会晤学生领袖柴琳诸人，表示支持，双方紧紧握手拥抱。柴琳诸北京学生领袖再三恳请林黎诸香港学生离开广场，争取安全返回香港；林黎坚持留下，他们说：我们虽然是香港学生，但也是中国人，在这个时刻决不能离开。林黎诸香港学生终于留了下来，与北京学生一起守护到最后一刻。

·王维林
王维林。1989年6月5日，北京戒严部队天津警备区坦克一师的十余辆坦克从天安门广场离开时，有一个人挡在坦克前阻止坦克离开。这个人据说叫王维林。美国公共广播协会公布的一段录像中显示：在东长安街上，王维林跑向一列正在前进的坦克，挥手示意坦克后退。坦克停止了前进，并试图绕开他，但他仍然左右移动坚持挡在坦克之前。当头坦克停下，后续坦克相继停下。王维林爬上当头坦克，坦克里面的军人爬出来，两人交谈了一会儿，那个军人朝后面的坦克挥挥手。王维林爬下了坦克，坦克往后面退了几步，又突然加速试图冲过他，王维林再次挡在了坦克跟前，相持一段时间后，一个骑自行车的男子骑到了坦克跟前并与王维林交谈了几句，这时路北方跑来两个身穿蓝色工装上衣高举双手的男子，一左一右夹送王维林快速跑步离开坦克，从画面上消失了。录像到此完毕。中央电视台曾播放过相关录像，显示王维林安然从坦克前离开。中央电视台在语言文字的报道中，称王维林为“螳臂挡车的歹徒”。中央电视台在后来大量播放六四节目时不再播放这一录像。
1989年“6·4”后，中共总书记江泽民接受美国记者芭芭拉·沃尔斯特访问时，被问及王维林的下落，江泽民表示不知情，至于之后王是否被秘密逮捕并处死，江泽民表示没有(never)。
1992年台湾清华大学校长沈君山多次会晤江泽民询问王维林下落，江泽民明确回答：死了的人名单里没有他，关着的人里没有他，看来是躲起来了。
2003年，天安门广场学生指挥部纠察队长张健在马德里对三人说：王维林是安徽合肥工业大学学生，是他任队长的纠察队队员，他很熟悉，尚在人世，居大陆某地。
2007年，香港某大学黄某在德国柏林说：王维林是考古专业人员，尚在人世，在台湾故宫博物馆任职。
以上说法莫衷一是，都没有确凿依据。王维林身份至今未能确认，生死未卜。“王维林”这个名字最早出现在英国报刊上（Wang Wei lin），中文是据其音译沿用流传，英文报刊的准确名称则未见，更未见有人顺藤摸瓜，予以挖掘考证。“王维林”的真实姓名至今未有任何确定资料可资佐证。

·余志坚、喻东岳、鲁德成
余志坚，湖南浏阳人，26岁，浏阳市中学教师。喻东岳，浏阳人，22岁，浏阳报社美术编辑、记者。鲁德成，浏阳人，26岁，汽车公司司机。
余喻鲁三人志趣相投，相交相知，谈文学谈政治，谈毛泽东谈中国前途，对专制深恶痛绝。1989年春学潮起，余喻鲁偕长沙学生组成“倒邓拥方”湖南请愿分团于5月18日抵京声援北京学潮。在北京，他们积极参加了各种示威游行、演讲、拦截戒严部队等活动。
余喻鲁痛恨邓小平的戒严镇压，不满赵紫阳的懦弱，对学生下跪式的乞求民主也大不以为然。5月21日，他们写了意见书，希望“高自联”能够迅速“号召首都和全国工人罢工、市民罢市、学生罢课”。他们上广场向学生领袖投书，未果。
5月23日午后，余喻鲁在天安门城楼贴出了“五千年专制到此可告一段落！”、“个人崇拜从今可以休矣！”大型横幅。2时40分，余喻鲁站在城楼下，将事先备好的颜料鸡蛋，砸向了北京天安门城楼上悬挂着的毛泽东巨幅画像。一时轰动全国，震惊全球。
在天安门广场静坐绝食的学生领袖将余喻鲁三人送交北京市公安局。六四屠戮后，余喻鲁被以反革命破坏罪和反革命宣传煽动罪分别判处无期、20年、16年徒刑。1989年冬，余喻鲁被押回原籍湖南，关在衡阳监狱服刑。
喻东岳在狱中遭狱卒殴辱酷刑致精神失常仍被关押。2006年，喻东岳坐牢16年9个月后获释。他不知道自己是谁，现在是什么时间，世界有什么变化。如此延续半年经多方治疗后始稍有好转。
鲁德成于1998年获释。余志坚于2000年获释。2004年，鲁偷渡至泰国。2006年，鲁移居加拿大。喻东岳至今仍然精神失常。

·方政
方政，北京体育学院理论运动生物力学专业学生，1966年出生于安徽合肥。1989年6月4日晨，方政从天安门广场随着撤退的学生队伍走到离中南海约50米的六部口附近。三辆随后追来的坦克施放的毒气弹在他身后爆炸。跟谁方政的一位女同学吓坏了，方政扶抱她往人行道移动。这时一辆坦克从方政身后急速驰来，坦克炮筒子就在方政头上。方将学妹推靠在自行车道与人行道的护栏上，自己躲闪不及倒地，坦克压到双腿，毫不迟疑地碾了过去，方正的裤子连腿被卷到坦克履带的链条上，拖了一段路后，链条把双腿撕拉掉了，方政从坦克的履带上掉了下来。方政还有知觉，下意识地滚到了路边，靠在护栏上，昏死了过去。好心人将方政送积水潭医院救治。已经接近死亡的方政由于医生护士的全力抢救得以存活，右腿截肢大腿上部，左腿截肢膝盖位置。
九死一生的方政6月9日被从病房抬到一间大办公室，北京市公安局盘查审问了重伤中的他，让他在笔录上签字。20日，方政从积水潭医院转到北京体院校医院。为方政所救学妹安然无恙，到医院看望方政，感谢方政救了她的小命。院党委让方政写交代，要他不要写是坦克压的，写是军车或者是装甲车压的，且责问方政是否有暴力举动，否则，坦克为什么会压你呢？方如实陈述。院党委找到被方政所救学妹作证，学妹说：我记不起当时的情况了，当时我没有看到坦克压人，我昏过去了。甚至不承认与方政在一起。有另外的目击者北京钢铁学院吴培老师和曹姓职工则主动找到体院校方为方政作证。
1992年，方政被赶离学校，没有分配没有工作，生活艰难。
方政参加了1992年全国残疾人运动会，获轮椅铁饼、标枪冠军。1994年远东及南太平洋伤残人运动会在北京举行，方政报名参加，通过选拔赛，参加北京集训。领导知其是1989年六四被坦克碾断双腿后，即取消其参赛资格。此后，方政一直被当局监控至今，被当局绝了与体育运动的缘分。2008年奥运前后，方政踪影全无，再也找不到他。
2008北京奥运前，有心人呼吁：“方政，你在哪里？天不绝方政！他顽强地活下来了。我们不要再一次碾杀方政！底层人，我们找到方政，与他聊天，买点糖果诸小礼物给他的孩子，送一束鲜花给他的妻子、父母，感谢他的妻子成为方政的女人，感谢他的父母养育了方政这么个顶天立地的男儿；住在他附近的朋友，带上一杆标枪、一个铁饼，推着他的轮椅，陪他上最近的体育场，与他一起掷铁饼、投标枪。”

·武文建
武文建，河北人，北京燕山化工厂工人。武六四前去天安门帮助学生维持秩序，六四清晨去天安门看实况，见地上一滩滩血，见解放军一大片，迎过去欲询问情况或论理。缘其从小受 “军民鱼水情”云云的教育，一时绝接受不了解放军会杀老百姓的事实。握铁棍兵数百人追打他，武背上挨了一棍，幸腿快熟悉地形，钻胡同得以逃脱。另有一青年被追上打倒，不成人形。兵退后，武与群众送尚有一口气的青年去医院。武回家后，找了件体恤衫，用毛笔写上：“还我民主！还我自由！”后背写孙中山名言：“革命尚未成功，同志仍须努力。”在燕化厂区游走，逢人便说城里情况，被群众推上货车演说，喊口号“打倒邓小平！打倒李鹏！罢工！罢市！反对镇压！”旋转身躯让群众看前胸后背的字。武后来躲到河北奶奶家老家。武父相信公安局长朋友“只要找出你儿子，一定宽大处理”的话，告诉他儿子在河北。警察去河北把他儿子抓了回来交给了党和解放军。武被以“反革命煽动罪”判7年。1995年出狱。武说：“这些年来，估计写了几十万篇文章吧——我每年都要看一些，就没一个字，为这些‘暴徒’而写，好象这些人根本没存在过……”。武文建现居北京，39岁，画画维生，入狱时19岁。

·张健
张健，18岁，北京体育运动学校学生，天安门广场学生指挥部纠察队总队长。1989年6月3日午夜时分，在天安门东观礼台对面，张健和纠察队员对着戒严部队的军人高喊：“人民军队爱人民！……”这时，一辆大型公共汽车越过人群直接开到军人前面，军人随即开枪扫射，把汽车打的像筛子一样，浑身都是枪眼。随后军人端枪冲到车上，揪着那些浑身是血的人的头发，把他们一一拽下车来。张健此时与大家一起呼喊：“不准打人！你们放了他！放了他！”军人又举枪射击，几个人中弹倒下。张健撩起上衣直至胸前，对着戒严部队领队的一名中校军官高喊：“我们都是学生，我们没有武器，人民军队爱人民。如果你们想杀死我们的话，我就是你现在看到的纠察队员的头。要杀你就先杀死我！”中校距张健十米远，听到他的叫喊，随即举起手枪瞄准他连开三枪。张健中弹倒地，纠察队员冲过来抢救。伴随着女同学的哭声，军人再次开枪，又有人中弹倒下。张健与另四位伤者被抬到一辆打坏了的121型号的汽车上，沿途近百人接替推车到同仁医院。张健获救，右膝盖中弹，右大腿肱骨粉碎性骨折，一颗子弹头至今未取出。与张健同车另四位伤者，3人死于途中，一人死于手术台上，皆佚名。

·齊志勇
齐志勇，33岁，居北京，北京城建六公司工人，1989年6月4日凌晨回家路上，在西单六部口附近胡同里遭解放軍枪击中双腿四弹致伤，群众送他到宣武医院救治，左腿切除。事后，齐志勇拒绝承认官府对他致残原因为“意外事故”的定性而长期遭受报复刁难，失去工作，没有分文补偿抚恤。齐志勇摆小摊、开小铺维持生计，被官府以“整顿市容”为名取缔。齐志勇申请办一个废品收购站，屡遭辖区派出所所长嘲笑刁難拒絕。齐志勇仍然坚持实事求是：我的腿是六四那天被解放军开枪打伤致残的。现齐志勇全家四口仅靠妻子打零工收入维生。齐志勇伤残后遗症严重，无钱医治。

【无名氏英雄谱·6人·3群体】

·白衣少女
1989年6月4日凌晨3时10分，解放军戒严部队向天安门城楼东侧南向广场上的学生一阵扫射，几个人被打倒了。学生愤怒异常，难以相信。这时，一个身着白色连衣裙的姑娘，在卧倒的人群中站了起来，向军人大步跑去。夜色中，少女长发飘飘，在白色连衣裙衬托下，象一位天使，象一尊观音，身后，还跟着5、6位男青年。全场的人都惊呆了。军人又开枪了，5、6位男青年先被击倒，白衣少女跑到军人10余米处，子弹的射中了她的大腿。她象天使一样折翼倒下。

·挥舞旗帜遭坦克碾压者
6月4日凌晨，聚集在金水桥一带的坦克装甲车开始向广场驶来，数千人的队伍在学生纠察队手拉手的维护下，向广场东南角退去。有一位男生爬上帐篷顶，对着迎面而来的坦克挥舞着一面旗帜，一直挥舞着，直到坦克碾过帐篷和他的身躯。

·一位北京市民
1989年6月3夜至4日上午，他独自用平板车冒着遭解放军戒严部队枪击的危险，拉了21趟受伤者。
·帐篷中的殉道者
6月4日凌晨4时，天安门广场突然熄灯后不久，列阵于金水桥前解放军戒严部队的坦克、装甲车向广场推进，矗立在广场北端中央的“民主女神”象首当其冲，轰然倒下，然后是一座座帐篷被碾压而过，成为一滩滩鸡零狗碎，连同帐篷内疲惫不堪尚在梦乡的学生。坦克的轰鸣掩盖了学生惨死的凄厉叫声。其时，在天安门广场纪念碑南北两侧有300余座帐篷，“民主女神”塑像周围有20座帐篷。有充分的证据证明帐篷里有学生，有充分的证据证明坦克一径碾压帐篷而沒有军人事先搜查驱离帐篷中的人员。（参阅吴仁华著《天安门广场血腥清场内幕》392－402页）。

·两位女青工。
6月4日凌晨1时许，一位浑身是血的青年工人来到天安门广场人民英雄纪念碑特别纠察队处泣不成声报信：与他同行的工人弟兄都被解放军戒严部队打死了，他是唯一的生存者。这时，这支工人纠察队仅存的坐在纪念碑底座最高层的两位女青年猛地甩掉披在身上的军大衣，情绪极为激动地要与来报信的男青年一起去西长安街。特别纠察队领队、政法大学教师吴仁华和队员流泪苦劝苦阻，坚决不放这两位年青的女同胞去拦阻全副武装的解放军戒严部队军人、装甲、坦克，去送死。“求求你们俩，别去了！千万别去了！我们良心上受不了！受不了呀！”两位女青年扑通一下跪倒在地，哭着说：“同行的弟兄们都死了，我们不能贪生不去啊……”。这两位女青年还是随着浑身是血的男青工走了。没见他们再回来。

·喊“中国人，站起来！”的北京市民
6月4日凌晨4时25分许，一群北京市民从天安门广场东南角向人民英雄纪念碑底座走来，一边走一边齐声呼喊着：“中国人，站起来！中国人，站起来！”其时，解放军戒严部队在北京城内各地和天安门广场开枪杀戮已是尽人皆知的血腥事实，广场剩有数千名学生坚守着。这群北京市民慷慨赴难，喊声激昂悲壮深刻，在漆黑的夜空回荡，似无声处惊雷。

·温州媛子
6月4日凌晨4时半许，天安门广场人民英雄纪念碑底座来了一位温州媛子（温州方言，姑娘叫“媛子”），坐在了特别纠察队领队、政法大学教师吴仁华的旁边。因系不认识的陌生人，在时刻有生命危险的杀场环境中，吴不免追问其来历，媛子答是搞摄影的个体户，温州人，要将这百年难遇的历史事件用镜头记录下来。恰吴仁华也是温州人，二人皆兴奋地改用乡音交谈。温州媛子为吴仁华在纪念碑前拍了一张照片，说会将照片寄给他，吴仁华给了她家乡的地址。此后，吴仁华未再见到这位温州媛子，也没收到过她寄的照片。温州媛子，您在哪里？愿您平安！

·燃篝火视死而归者
6月4日凌晨4时，解放军戒严部队在天安门广场全部熄灯。风高放火，月黑杀人。此举给尚守护在广场的数千学子产生了巨大的死亡恐怖心理压力。这时，在广场纪念碑底座西侧20余米处，有学生用棉被帐篷布等物燃起了第一堆篝火，随后，在纪念碑周围陆续燃起了好几堆篝火。燃篝火者不会不懂这是最好的靶标。有学生特意跑向篝火，围绕着篝火席地而坐。闪烁的篝火，映衬着纪念碑底座周围一面面迎风飘扬的校旗和一张张视死而归的殉道者面孔。

查证方法1：《中共禁片大搜集》－六四事件，这里有关于六四事件的大量真相视频、电影、纪录片下载！

查证方法2：《中共禁书大搜集》，这几辑禁书分别包括了封从德《六四日记——广场上的共和国》、张良《中国六四真相》、Eddie Cheng《天安门对峙》、荀光明《1989年64大屠城图片全览》、丁子霖&蒋培坤《风雨如晦十五年——“六四”惨案十五年纪实》等禁书的电子版！

相关链接：

六四事件简介

六四死难者英雄谱

六四人物志

“广场四君子”今昔

《从六四到流亡》，王丹出版回忆录

魏京生曝王维林生死和屠杀人数

柴玲出书揭六四逃亡内幕

吾尔开希第三次向中国政府自首

封从德回顾六四事件

张伯笠谈六四广场最后之夜

李禄陪同巴菲特回国惹争议

38军军长徐勤先抗命真相

司徒华与“黄雀行动”

天安门母亲运动

六四23周年，香港烛光晚会18万人参加


台湾已有超过100万人学炼过法轮功

——来自《希望之声》的报道

约七千四百名来自台湾及日本、韩国、马来西亚等多个国家的法轮功学员2012年4月29日于台北的中正纪念堂共同排成一个巨大的法轮功创始人李洪志先生的法像图，提前庆祝法轮大法传出二十周年以及恭贺李洪志先生六十一华诞。

穿着十多种不同颜色衣装的法轮功学员一人一个点坐定在法像图的不同部位。从空中俯视，整体呈现出创始人李洪志先生身着金黄色唐装、打手印，围于十八层光圈之中，双目微闭，坐于莲花座之上，两侧有“大法”两个大字。

这是继去年11月底之后，法轮功学员第二次集体排出李洪志先生的法像图，形象更为传神。

台湾法轮大法学会理事长、台湾大学经济系教授张清溪说：【录音】“用这样一个表达形式来一方面感谢师父给我们这么多，我们受益这么多，一方面希望说，用这样的形式让很多人看到，他能够好奇也好，他希望认识到法轮大法也好，就是让更多直去了解真相。”

据张清溪介绍，到目前为止，台湾已有超过100万人学炼过法轮功（台湾总人口2300万），全台包括离岛有超过1000个炼功点。大部分学员是1999年之后走入法轮功的。99年中共开始全面迫害法轮功使得法轮功更加广为流传。

【录音】“师父谢谢您！师父谢谢您！”
约七千四百名法轮功学员齐声感恩李洪志先生。这次排法像活动除了日本、韩国和来自马来西亚的一百多名法轮功学员，其他七千多名学员则都来自台湾各地。

记者随机采访了几位学员，谈谈他们参与其中的感受。

刘女士：【录音】“很好，我觉得大家都非常地…尤其在这么小的一个一个（座位）位置上，大家都是一员，大法弟子的洪流中的一员，所以不会分彼此，来就是配合到最后。一直到最后司仪带领我们说师父谢谢您，我说到第二次的时候我是…感慨很深，就是很想流眼泪一直到现在，所以一直走过来也是百感交集吧。”
颜女士：【录音】“我们在这种环境里，真的是很棒，因为在师父的佛光沐浴里，我真的好谢谢师父。”
杨女士：【录音】“排法像的过程中，天空其实飘着雨，所有的人都很安静地坐在那边，也不会去管裤子湿了，还是脏掉了。这样的场景，我想在这里，对大陆，或者是外国人的这些众生来看，其实是一个非常殊胜的一个场面，我今天看到这样的场面其实满感动的。”
邱女士：【录音】“感觉就是很感动，我很喜欢那种感觉，其实，要散会的时候我舍不得离开，我真得很喜欢这样的感觉。”
莲本：【录音】“我从日本来，作为大法弟子来讲，这样的活动不多，而且呢就是非常地殊胜，也很严肃，能够参与的话我觉得非常地殊胜。”

在台北中正纪念堂这个台湾知名的旅游景点里，有许多不同族裔面孔的旅客来来往往，他们对法轮功学员集体排法像的活动感到新奇，纷纷停下脚步拿出相机拍摄。其中操着中国大陆口音的人们，有的会心一笑，有的则摆出姿势，与法轮功学员合影。

随着当前中共最高层的权力争夺战中，王立军出走美领馆与薄熙来倒台延烧周永康，在迫害法轮功中欠下累累血债的江泽民派系势力迅速溃堤，法办血债元凶的呼声高涨，这也使得法轮功成为当前中国社会变局的焦点。

台湾法轮大法学会理事长、台湾大学经济系教授张清溪再次呼吁大陆民众利用各种机会了解法轮功真相。【录音】“我们特别是希望中国大陆的中国人，他们能利用各种机会来了解法轮功是什么，然后了解中共为什么迫害法轮功。我们希望中国大陆人更多了解中共迫害法轮功的真相，因为迫害法轮功跟你协助迫害法轮功，甚至你莫不作声默认这个事情，事实上对这个生命都非常不好。”

——希望之声国际广播电台记者叶治忠、静言台湾台北采访报导。

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


孙文广：致死众多法轮功学员必须查究

——综合《大纪元》、《希望之声》等的报道

孙文广给两会公开信：致死众多法轮功学员必须查究

近年大陆各地，都有揭露法轮功学员在关押中被致死的传单，据说死亡人数在千人以上，而且多附有姓名，地址和相片。

本人并非法轮功学员，但坚信这些学员应该享有基本人权。生命权，乃最根本人权之一，常言道“人命关天”，不经宣判，致死千条人命，理应严肃追究。

2008年6月，山东大学孙文广教授家楼道里被人用油漆喷上“卖国”、“强奸犯孙文广”、“流氓孙文广”、“孙流氓”等大字

几天之后，就要召开全国人大政协会议，建议在会上讨论这一事件。

如有人说“致死法轮功学员”是造谣，那就应该根据姓名、地址(海外媒体都有报导)逐个查对，核实后，向公众说明，如有造谣，应当追究造谣者的责任。

中共当局，一直把为法轮功鸣冤者视为“敌对势力”，说他们 “造谣”。如果真能用确凿事实证明没有“致死”的事情，那岂不也能说明中共的“伟大、光荣、正确”。有关司法部门，如果不追究这样重大的“造谣事件”是否是失职？掌握中共媒体的中宣部，如果对此不报导、不辟谣，是否也是失责？

人大代表，政协委员，对这件大事也不应该长期不闻不问、装聋作哑。

以上当否，听候答覆。

回覆地址：250100山东大学管理学院 电话：0531－8365021 手机：13655317356

山东大学孙文广 2005年2月28日

山东头号异议人士孙文广教授简介

孙文广，中国物理学家，山东大学退休教授，现居山东省济南市。 

1934年出生于山东省荣成县，父亲孙廷镛为国民党军官，早年参加海军，在广东保卫过孙中山。 

1949年，父亲与大哥孙文振去台湾。 

1957年，孙文广于山东大学物理系毕业后留校任教。 

1960年至1976年，在反右、社会主义教育、文革等历次运动中，孙文广多次被批斗、关押。 

1978年，被济南市中级人民法院一审判处七年徒刑，罪名是“攻击伟大领袖毛主席”、“捕后攻击英明领袖华主席。” 

1982年，平反后回山东大学物理系任教。 

1988年，加入“中国民主建国会”。 

1989年5月，给中共中央写公开信，支持学生爱国民主运动。 

1994年10月，从山东大学管理学院退休。 

2000年，经过18年争取，终于从高级法院档案中复印了《狱中上书》。 

2001年，在台湾《传记文学》发表《我戴着镣铐狱中写上书》 

2002年，在香港出版《狱中上书中共中央》，连续在海外网站上发表文章。 

2004年，在香港出版《百年祸国——从毛泽东到江泽民》，6月3日去香港参加悼念六四烛光晚会。 

2005年，被禁止出境。 

2006年，在香港出版《呼唤自由》。 

2007年11月，以独立候选人身份参加济南市历城区人大代表选举，在校方和当局的阻挠下未能当选。 

2008年，参加《零八宪章》首批303人联署。

2008年6月，孙文广家楼道里被人用油漆喷上“卖国”、“强奸犯孙文广”、“流氓孙文广”、“孙流氓”等大字。

75岁高龄的孙文广教授被“歹徒”暴打，险些丧命！

2009年4月，清明节前往济南英雄山悼念前总理、总书记赵紫阳先生，警车随后跟踪；上山途中，遭到五名不明身份的暴徒袭击，被推下数米高的山崖后继以猛踩，后于济南市齐鲁医院重病监护房救治。经医生检查，孙文广教授四根肋骨被踢断，脊髓、头部多处受伤。

2009年，与刘晓波两人，共同获得全美学自联的“自由精神奖”。同年被选为国际笔会独立中文笔会荣誉理事。 

2010年，在香港出版《逆风33年--1977年后的专政与宪政》 

2011年11月，以独立候选人身份参加济南市历城区人大代表选举，遭到济南公安和校方的阻挠、破坏。 

2012年，在香港出版《参选纪实》。

访为法轮功伸冤的山东大学教授孙文广

——《希望之声》国际广播电台

山东大学孙文广教授2月28日在互联网上发表了至全国人大、政协的公开信“致死众多法轮功学员必须查究”，建议在三月召开的两会上核查中国法轮功学员遭迫害致死的事件，引起了海内外的广泛关注。本台记者可非为此采访了现居住在中国山东济南的孙文广教授——

记者：我们看到您的信，能感到您是一个非常有正义感的人。您能谈谈是什么给了您勇气和力量，让您公开的为受迫害的法轮功学员讨公道？

孙教授：法轮功的事情已经多年了。关于法轮功学员的遭遇，我知道不少。据我知道，这些人都是非常善良的人。他们（指当局）对法轮功学员各种不正当的待遇，比如说隔离起来、有的因去北京（上访）就关押起来，我看到这个现象，我确实是很同情的。我觉得最大的事情还是人权。这一部分公民他有他的权力，他有他最基本的人权，特别是生命权。你不能因为他信了法轮功，就把他抓起来、整他、把他整死了。这是人命关天嘛！这是一个大的事情！而且人数据说有上千人（被迫害死），这上千人死掉了，有很多是中年人，死在看守所、劳改队。这个事情必须追究！人的生命是非常可贵的，这个事情我觉得是非常严重的。我觉得有必要说一下。现在人大开会嘛，正好是一个机会，所以我写了信给人大、给两会，希望把这个事情查清楚。又不辟谣、又不给人家平反，这个事情我想是公理所不允许的！

记者：您认为有人会回应您的公开信吗？

孙教授：我认为回的可能性很小，但是这个事情要讲清楚，也应该让大家知道。公开信的作用是这样的，我把这个事情公布于众，让中国的大众评评理，让世界上的人们评评理。

记者：您提出了一个很尖锐的问题：“人大代表，政协委员，对这件大事也不应该长期不闻不问、装聋作哑。 ”其实，很多人大代表，甚至许多中共高层的领导人，他们都知道法轮功真象，也明白法轮功学员是冤枉的，但是他们为了自己的高官厚禄，选择保持了沉默，您是怎样看待这件事情的？

孙教授：这个事情，我认为在上层也不是完全铁板一块的。有的人因在镇压法轮功当中，他们是做了很见不得人的事，是有责任的，当然让他们回头是很难的。但是其中必然有些人，最后会发现这种（镇压法轮功）事情是不对的，这种人如果他确实有点良心的话呢，那么适当时机成熟的时候，他会有所表示。这种人可能很少，但是他要表示的时候呢，可能也是在外界呀、民众呀，如果这个事提的人多了，舆论也很大了，我想在上层，包括人大代表、包括政协委员、包括上层一些干部，他们也会表示关注。

记者：那您认为这个时机现在是不是已经到了呢？

孙教授：现在呢，我认为这个时机不一定到，我们讲是为了唤起他们自己的思考。将来经过一段时间后，我想其中有些人，一个呢，可能会提出这个事情要重新审查一下、调查一下、追究一下。还有些人呢，他们可能要到什么时间呢，比如现在有些人上访，那么现在上访是禁止的、堵截嘛，那么这个事情他可能会放松呢。这第一步，应该允许一些人对这个事提出一些申诉，有些冤屈的人要给他一定的回答，或者是采取一定的抚恤，或采取一些缓和的措施。

记者：您认为在外界推动下，可以一步步来。但最近高智晟律师为法轮功学员上诉、郭国汀律师为法轮功学员辩护，但不同程度，他们都遭到了骚扰和迫害。您是怎样看待这个事情呢？有没有想到自己会为这封信遭到麻烦事呢？

孙教授：我是这样看的，既然法轮功学员遭到不该有的迫害，甚至把命都搭上了，那么我们周围的人，有些良知的，都应该根据自己的条件、自己的环境有所表示。那么这个表示，如果开始的时候人少，就几个人，那么压力就很大，当人如果多了，情况就不一样。到现在为止吧，高智晟律师写了很好的信，他出来讲话。还有其他一些人也出来讲话，各人讲话的角度不同。高律师看到一个案子，他从这个案子来讲，他认为法轮功学员如果有冤屈可以上诉，他讲的有理有据嘛，讲的很现实，讲的是切身经历。拿我来讲呢，我看到很多传单，也看到海外一些网站介绍吧，死了人了，有名有姓有住址，那应该查呀。这些都是很有道理的，这是有道理而且完全是正义的行为，那么为了这个正义的行为，我们如果受到了一些打压，当然在现在这个情况下，我想我们要有一些准备。

记者：您其实在写信之前是有一定思想准备的？

孙教授：写信之前，我是这样的，第一个自己有点准备。第二个，我也有些分析，因为对法轮功的问题他不是1年了，已经6年了，在6年以前，我就有看法，但是怎么讲，什么时候讲，当时我是有些考虑的；但是5、6年之后，也就是现在，情况会有些变化，因为觉醒的人多了，再就是体制内的人暴露的事情越来越清楚。在3年以前，2年吧，也就是2002年，当时我也写过一篇文章，当时提到法轮功的事，后来陆续文章都提到一点，就是对法轮功的问题处理是不对的。那么这一次，我就单独的提出来，我觉得应该说到了今年是可以直接的点出这个问题。风险是有，但是不象3年以前那样。

记者：那么这个公开信出来后，收到了什么反应？有很多人和您联系吗？

孙教授：很多人（跟我联系）。3月1日公布出来后，当天就有10几个人打电话来。直到今天，3天多，大概几十个人打电话来，大概有四分之三是国内的，四分之一是国外的。

记者：他们的态度是什么样呢？

孙教授：他们的态度基本上是对这种行为一个肯定吧，一个鼓励。另外有一个律师跟我讲，如果遇到什么麻烦就找他。还有一个说，你要搞签名的话，我可以参加。

记者：那在您的单位里引起什么反响呢？在您接触到、认识的人中？

孙教授：法轮功这个问题，多数人还是认为（当局）对这些学员过分。我写出来以后，我周围的人有些知道了，基本上是比较肯定的。那么领导上也没有什么反映，学校里面，我估计干部也不怎么看校外互联网，不大知道；就是知道了，也是睁一只眼闭一只眼。

记者：您在信中提到“有关司法部门，如果不追究这样重大的“造谣事件”是否是失职？掌握中共媒体的中宣部，如果对此不报导、不辟谣，是否也是失责？ ”那么反过来说，您是不是觉得特别是这两个部门对法轮功问题负有一定责任呢？ 孙教授：我是觉得这样的。前几年呢，可能上面压得很多。但现在呢，情况就不一样了，现在过了几年，情况比较明显，那么按理呢，他们应该把情况如实反映上去。司法部门呢，因外面发了很多传单，互联网上也有很多文章，说死人了，他们应该去查。作为中宣部的媒体呢，按道理呢，他们应该报道这事情，可以从两个方面报道，一个呢，是不是有死人，另外呢，如果有人造谣了，你应该辟谣啊。

记者：您认为有一天对法轮功的迫害停止了，对中国社会有什么影响呢？

孙教授：我觉得这个事情对中国社会的震动会是非常大的。因为这么多年，花了这么多力量去造了这样一大的一个冤案。而且这些冤案所以能正过来，又主要是法轮功学员他们自己的抗争。能争出结果来，对大家是一个非常大的鼓舞。

因为法轮功这个事情涉及几个方面。一个方面，就是信仰自由，公民按照宪法上的规定有信仰自由的权力。如果这个事情最后能够达到平反，那么中国的宗教就可以健康发展，不但对法轮功，还对天主教、基督教、佛教，他们都可以更自由的开展他们的宗教活动。也可能中国的宗教就可以出现中兴的局面。

第二呢，法轮功牵扯到结社的自由。我们有些人为了某种活动，象某种宗教活动呀、社会活动呀、或某种带有点政治性的活动，我们就聚集在一起，来开展活动进行讨论。但是集会呢，象法轮功这样会遭到镇压。如果（法轮功）正过来了，大家就会知道，结社应该是公民的权力，宪法上写的结社的自由就能够被承认。

第三个呢，现在（法轮功学员）用上访这种抗争方式，原来被认为是要打压的，如果法轮功争出头绪了，那么可以鼓励大家有冤的可以诉冤，有不平的可以找不平的事情。

总之来讲，如果法轮功问题能平过来了，那么对中国的自由化会是一个很大的胜利，也是一个很大的推动。因为中国缺少的就是自由化，自由化包括信仰自由、结社自由、集会自由、示威自由。现在没有这些，就很难推动。要民主，没有自由，怎么民主？所以我觉得，如果法轮功的问题能取得了很好的结果，对中国的自由化、民主化都是意义非常重大的。

以上是对孙文广教授的人物专访，由可非在悉尼为您采访报道。

孙文广：“卖国”后我成了“强奸犯”

昨（6月24日）晚约十点，我接到电话，对方问：你是孙文广教授吗？答：我是孙文广，你是谁？对方说他是香港记者，想见我。我问：你是香港哪一家报纸的？他不正面回答，只说很想见面和我谈谈。我说，现在不太方便，并问他在济南呆几天？现在哪里？他说，在山大东面一个什么“洗浴中心”，并说明天一早就回香港。我感到其中有诈，于是说，太晚了，我不会去。他说要到我家来，我说，已经很晚了不方便，不要见面了。他最后说，你就是不想见是吧？你等着吧，小心点。

我刚躺下睡了一会儿，老伴气呼呼的到我这边，问我刚才听到有人砸门吗？我说睡着了没听到。她说，刚才来了一男一女，砸咱家的门，我问他们找谁，他们说，找孙教授，问找他有什么事，他们说，是记者，要找孙教授，还说通过电话了，孙教授让来的。他们死缠着要进屋，我老伴不开铁门，那个男的就拿出一个小喷雾器朝我老伴喷去。我老伴关上门。那一男一女随后跑了。老伴从窗上看到后面还有几个人。

“卖国”、“强奸犯”

我们开了门出去看，发现在一楼二楼的过道上，有他们用油漆喷在墙上的大字“卖国”“强奸犯孙文广”“流氓孙文广”，在一楼、二楼之间的粉墙上，还用铁器划出“吓死你”，旁边画了一个骷髅头。在单元前面写了“孙流氓”三个字。

这些属于侮辱和诽谤行为，我建议济南警方严肃查处在山东大学教工宿舍内发生的这次违法行为。嫌疑人的笔迹还在，昨天晚上给我打来的电话是0831-80685148，我想寻找录音对警方来说也很容易，根据语音、书写的笔迹查找涉案人员，我想并不困难。

中国警方历来对“反革命案”“煽动颠覆国家政权案”的侦破效率都是非常之高，我希望对发生在山东大学教工宿舍之内的侮辱诽谤行为，也一定要查个水落石出，向受害人做出一个交待。使在山东大学教工宿舍中的人身安全有所保障。

这件事使我想起了“文革”，当时把侮辱诽谤我的大字报贴到了山东大学物理楼，贴到校园，最后贴到了我宿舍，贴到宿舍的床上，当时我的罪名是“反革命”。时过境迁四十多年，现在又发生了类似的情况，只不过把“反革命”变成了“卖国”，变成了“强奸犯”，把大字报变成了用油漆枪喷射到墙上，相当牢固，不像大字报那么容易撕掉，这也为警方侦破案件提供了方便。

尽管我对北京奥运兴趣已经不大，本人希望，在奥运召开之前，我还是相信有人为了迎奥运，会在行动上做一些缓和行动，为奥运营造良好的气氛。现在的很多事实，使我感到有人讲“和谐”，只是让异议人士“和谐”，而他们自己却可以胡作非为，无法无天。六月三号，我被警方拘押十个小时，不准我去北京。六月十一号，我家电脑被抄走，至今未归还，六月25号，我在家中受到了侮辱、诽谤。

从2005年我被剥夺了出境探亲权，至今已经三年不放行。

在这之前，我接受海外媒体的采访，也写了文章批评狭隘民族主义，在网上被骂成“卖国贼”“汉奸”“反华”，昨天又把“卖国”的大字用油枪喷到了我家的门口。如果维持现在这种治安状况、人权状况，我想要举办一个成功的胜利的奥运是很难的。国际友人会根据中国的治安情况人权状况，决定会否到北京来冒险。

昨晚我老伴给山东大学公安处打电话报警，今早我又多次拔打“110”报警，派出所长很快过来了。

希望中国当局，先从小事做起，把74岁的孙文广在家中住所里受到侮辱诽谤侦办清楚。向世人说明，中国警方还有没有能力维护退休老教师在大学宿舍里的人身安全。否则，是很难使人相信中国存在良好的社会秩序。

2008年6月26日于山东大学（0531－88365021 13655317356）

查证方法1：维基百科词条-“孙文广”（需翻墙才能访问）

查证方法2：下载《中共禁书大搜集第2辑》，包含了孙文广所著《狱中狱外集》，即：《狱中上书中共中央》、《百年祸国》、《呼唤自由》

查证方法3：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


鲍彤：告别唱红打黑 走出无梦时代

——赵紫阳前秘书鲍彤

中共正在操办十八大的喜事，面临的却是失去信任。这是一个矛盾。何清涟女士说得对：中国进入了“无梦的时代”。

失去信任和梦想，不是筹备十八大弄出来的新问题，而是一个随着一党专政统治艺术不断提高而演变的长过程。

许多人说不清楚党的领导艺术是什么。感谢薄熙来，是他，把毛泽东、邓小平的遗产作了符合实际的概括。他把中国永不变色的前提浓缩为简明扼要的唱红和打黑。这个概括，超过了三个代表，因为后者只提出了垄断政权、垄断财富和垄断思想的抽象的理由。它也超过了邓小平的四个坚持，因为后者甚至无法说明那四个东西究竟是些什么内容。

薄熙来把共产党和唱红打黑融为一体：党爱唱什么，什么就是红；党想打什么，什么就是黑。党通过逆我者亡而打黑，镇压异己；又通过顺我者昌而唱红，唯我独尊。党之所爱，就是红，批评不得，非歌颂不可：废除私有制，消灭市场，直到饿死几千万人，都是社会主义，过去的全民穷困和现在的全面腐败，统统是社会主义。党之所恨，就是黑，就是反革命，人权是黑，言论自由是黑，民主制度是黑，公民维权是黑，诺贝尔奖是黑，普世价值是黑，非打倒不可。什么是真理？中宣部说了算，从娃娃抓起，叫十亿人只长一个脑袋一张嘴巴。什么是法律？政法委说了算，维稳预算就是打黑预算。这是理论，也是实践，是纲领，也是规范，是目标，也是道德和信仰，又明确，又方便。薄熙来没有创造新东西，但是，他以惊人的准确性，继承了、普及了、深化了毛泽东邓小平的一党专政的遗产。有了中宣部和政法委，中国人就不应该再有自己的头脑和手脚了。无梦的时代就是这样降临的。

十八大如果真的有意跟那位声名狼藉的薄熙来切割，请在行动上和唱红打黑这种瞎折腾告别吧！告别唱红以探索真理，告别打黑以走向法治。凡是不犯法的事情都可以做，脑子里怎么想就怎么说，大家忙忙碌碌，热热闹闹，决不会失业的。人人有权“唱红”，也有权“不唱红”，有权“唱不红”，一概免于恐惧。日出而作，日入而息，做工的做工，做生意的做生意，上学校的上学校，打官司的打官司，唱红打黑和老百姓有什么关系！

凡是正常的社会，都需要有这种长治久安的和谐气象。把唱红打黑的建党理论送进博物馆，跟把毛主席的肖像从天安门上摘掉一样，对国民是不会有负面影响的。

公安部三个打黑英雄文强、郑少东、王立军全部或死或判，说明人治下的打黑和运动式打黑均非正途

千百年来，全世界没有唱红打黑。中国停止唱红打黑以后，也不会因此有什么损失。对唱红打黑的专业户，可以帮助他们转业改行。七大提出过一件大事情，叫做“认真的而不是敷衍的自我批评”，多年了，共产党内几乎没有几个人做过。党内如果有人有兴趣从事这方面的开拓工作，一定会受到热烈而广泛的欢迎。

查证方法1：下载《中共禁书大搜集第1辑》，包含了姜维平所著《薄熙来其人》

查证方法2：《中共禁片大搜集》－艾未未纪录片，这里有纪录片《李庄与探监者一起唱薄熙来之歌》下载！

查证方法3：《中共禁片大搜集》－ 网路热点视频，这里有《休假式治疗》预告片下载！


江平：唱红打黑某种程度上恢复了文革遗风

——中国政法大学终身教授江平

对于重庆近年来发生的事情，中国政法大学终身教授江平给予了高度关注。尤其是重庆打黑中的李庄案第二季，他还以顾问团成员的身份挺身呼吁：警惕法治倒退。

过去30年，改革取得了巨大的成就，但政府在资源分配、市场秩序方面保留了很大的干预和控制能力，改革停滞不前。82岁的江平认为，要解决贫富差距过大、利益分配不公、腐败现象等问题，不能再回到搞改革开放前平均主义的老路，而要继续推进体制改革，从党政进一步分开、加强透明度开始。

违反程序正义应纠正

把“打黑”作为一种运动形式来搞，作为一种社会管控的方式，这就是重庆应该反思的地方

《财经》：在重庆近年来的重大事件中，法律界最关心的是李庄案。您曾是李庄案第二季的顾问团成员。现在李庄正在申诉，其助手马晓军也在起诉重庆市公安局。您怎么看这一申诉？

江平：我支持李庄平反。李庄来找过我，我同意做给他平反的顾问。我始终认为李庄案是冤案。李庄案有几个特点：第一，他是由委托人、涉黑犯罪嫌疑人龚刚模揭发的。在审理律师伪造证据案中，由被告检举其代理律师伪造证据，这是很不正常的现象。龚刚模作为犯罪嫌疑人在公安控制之下，他为了能够检举立功，愿意拿出这种律师涉嫌伪证的举报，作为自己减刑的根据。

第二，律师伪证罪，所谓伪造证据应该是书证一类的，比如说伪造身份证明、学历证明；如果仅仅伪造口供，有很大的疑点。在当时的情况下，犯罪嫌疑人和律师见面都有警察在场。在监视下，说李庄用眼神来暗示龚刚模，这不是一种确凿的证据。

第三，若以口供作为证据，应当当庭质证，单方面口供未经质证，显然不能够作为证据。

第四，现在有了进一步的影像证据显示，龚刚模在委托李庄做律师之前，行走存在不正常情况，这说明刑讯逼供是可能存在的。

所以从这些方面来看，李庄因伪证罪被判了一年六个月徒刑是没有道理的。更何况第二季——后来虽然重庆检方自己撤诉——那又是另从上海找了他的当事人来检举，这是很荒谬的。

《财经》：李庄案造成了什么影响？

江平：在当时的情况下，重庆客观上是用李庄的案子震慑司法界，震慑律师。放出信号，重庆说龚刚模有罪，谁敢为他作无罪辩护，就有可能是李庄的下场。这是个很危险的信号。在李庄案以后，代理重庆涉黑官司的律师都很少敢说话了。但问题在于，重庆方面没注意到，在律师界也好，在学术界也好，有很大的反弹的声音。在强调法治的今天，人们对于这种现象越来越反感，公然采取这样的办法践踏法律，是不对的。

公安部三个打黑英雄文强、郑少东、王立军全部或死或判，说明人治下的打黑和运动式打黑均非正途

《财经》：您怎么看重庆的“打黑”？“打黑”与法治之间的关系是什么？

江平：李庄案显然跟重庆“打黑”有直接关系。我们常常说“打黑”成了“黑打”，我觉得“黑打”倒不是一个很准确的用词，准确地说应该叫“运动式打黑”。“黑打”和“运动式打黑”还是要区分开的。

“打黑”是完全正确的，任何一个社会对于黑社会势力的存在绝对不能容忍，这是没有问题的。但把“打黑”作为一种运动形式来搞，作为一种社会管控的方式，这就是重庆应该反思的地方。

因为这样一来，“打黑”就可能成为当时的社会的中心政治运动。作为政治运动来“打黑”，最大的缺点就是它很容易泥沙俱下，搞得比较粗糙。为了实现目的，公安部门就可能不择手段，也不遵循程序正义，容易出现刑讯逼供或者变相刑讯逼供。

短短两年，重庆就打出了那么多个黑社会，几千个黑社会分子。现在看起来，显然出现了“运动式打黑”的情况。在这种运作方式之下，“打黑”成了管控社会的模式。

在这个模式中，公安部门变成了政法工作的中心，导致公检法之间的制约越来越放松，从制约变成了相互合作，这就是对法治的破坏。重庆实际上恢复了“三长”（即法院院长、检察长和公安局长）联合办案的形式。

政体改革应自上而下

对于利益分配的问题，只能通过改革来解决

《财经》：有人担心“文革”的历史悲剧可能重新发生，对此您怎么看？

江平：“文革”是一个很独特的时期，总的来说是无法无天，不需要法律，公检法都被砸烂了。“文革”让我产生了很大的怀疑，在我思想里面的主要变化，就是转向从民主、自由、人权的角度看问题。

“唱红打黑”某种程度上恢复了“文革”的遗风。“打黑”必须是在严格遵守法律的情况下进行，在脱离法律或者违背法治理念的情况下来“打黑”，早晚要出问题，得出来的结论就不扎实，也就破坏了法治，造成法治倒退。

《财经》：法治倒退现象具体指哪些？

江平：从全国的法治状况来看，立法领域总的来说是在前进，中国的立法前进不能一下子跨很大一步。

但司法改革存在倒退现象。司法独立不提了，只提司法公正，这是个明显的倒退。一个国家真正法治化的标志应该是法院院长最高，因为它是作为最终的审判机关。现在公安局长往往是地方党委的常委，有的还兼任副市长或政法委书记，常委的席位也应该增加法院院长、检察长。从党内的地位来说，公安局长高于法院院长和检察长，这是个法治倒退的现象。有些地方政法委不仅协调公检法机构，还过度干涉个案，这方面应该有所限制。

特别明显的是律师的作用在倒退，律师目前的定位比2007年律师法出台时“律师是为当事人提供法律服务的职业人员”的提法有所退步。

律师权，是对公民基本权利的重要保障。1979年版《刑事诉讼法》时，还没有规定律师可以在侦查阶段介入，后来随着社会进步的趋势逐渐就允许了。这个趋势就是尊重基本人权，我虽然抓你，但是你依然有辩护的权利。

《财经》：目前社会上对贫富差距过大、利益分配不公、腐败现象等存在各种不满，如何从制度建设方面入手解决这些问题？

江平：过去30年，政治体制改革和经济体制改革是不相配套的。在经济体制改革方面，从计划经济转型为了市场经济，市场产生出巨大的利益，但政治体制改革并没有有效启动，因此政府仍然在资源分配、市场秩序方面保留了很大的干预和控制能力，扩大了权钱交易的空间。

要根除腐败，我们就必须进行政治体制改革。在现有的体制下，必须做某种重大改变，否则不可能有突破。对于利益分配的问题，只能通过改革来解决。

首先，应该进行政治体制改革，逐步推进宪政体制，使得政府权力民主化，真正做到以民为本，落实选举权让老百姓真正当家做主。

其次，应当加强司法机关，包括检察院和法院的独立性。要保护私权，政府不能随意干预私权。一旦公民权利受到侵犯，应有运行良好的独立的司法机关为之提供救济渠道。

此外，从国家政治体制改革和经济改革的相互关系来看，我们缺乏舆论监督。这是中国腐败问题不能解决的关键所在。因此，让媒体发挥舆论监督的作用，保障中国老百姓的知情权，是下一步应该做的。

《财经》：几位领导人多次提到《关于建国以来党的若干历史问题的决议》，今年党的十八大即将召开，您认为下一步政治体制改革应该着重哪些内容？

江平：两个问题要重视，稳定的社会环境的确给改革开放的事业奠定了基础，但是稳定与和谐需要顺应民众的合理意愿，尊重民众的正当权利，而不是堵压甚至操纵民意。另外一个是中国特殊国情论。每个国家制度上的差别是理所当然的，但过分强调特殊性，就忽略了人类的共同理念。共同的宪政、法制、人权的理念是最重要的。

政治体制改革路线图有两种，一个是自上而下的，一个是自下而上的。从政治体制改革本身说来，应当是自上而下的。它跟经济体制改革有很大的不同，经济体制改革是完全可以自下而上的，可以做增量改革。比如邓小平讲了农村的土地承包，那完全是自发的从下面上来的。但政治体制改革想从自下而上来推动就相当困难，真正的政治体制改革应该自上而下。

现在最重要的政治体制改革就是党政进一步分开，党管党，政管政。宪法规定的权利是公权力，公权力只能够政府来行使。

此外，政治和经济生活的透明非常重要，也就是，要尊重民众的知情权，并在此基础上，让他们行使自己的权益。

在民主国家和地区，领导人之间的政见不同是透明的，党内有派，澳大利亚的外交部长跟总理的矛盾就表现为公开的形式，不同的观点在竞争的时候可以通过辩论表达。对谁都是“好好好”“对对对”，这是不符合事实情况的。人总是有不同看法的。

首先要政治透明，不仅是财产透明，政治状况也应该是透明的，这是很重要的一条，因为只有在政治透明的情况下，我们才能够实现政府权力民主化。如果没有透明度，实际上就影响了民众的民主选举的可能性。我知道他的优点在哪里，缺点在哪里，他身体状况的好坏，我才决定选举这个人；如果没有透明度，对于选举人来说不公平，因为即使你有选举的权利也不知道对方的情况。

我们还没有做到以民为本，让老百姓真正当家做主，老百姓的知情权还是太少。

查证方法1：下载《中共禁书大搜集第1辑》，包含了姜维平所著《薄熙来其人》

查证方法2：《中共禁片大搜集》－艾未未纪录片，这里有纪录片《李庄与探监者一起唱薄熙来之歌》下载！

查证方法3：《中共禁片大搜集》－ 网路热点视频，这里有《休假式治疗》预告片下载！


公安部三个打黑英雄的覆灭

——王华

很多大陆朋友聊天时谈起王立军，都还觉得他是个英雄。

首先，过去20多年里，官方一直把王立军树立成楷模，不要说电视剧《铁血警魂》里的“乌恩”形象多么“高大全”，现实中，王立军是唯一一个活着的全国公安“一级英雄模范”、“全国劳动模范”、“中国十佳杰出民警”，他工作认真积极，还是国际法医颅面鉴定协会副主席，在刑事侦查方面也很有造诣，并被多所大学聘为教授。这样的人怎么不是一英雄？除非那些荣誉都是掺了水分的。

其次，自从薄熙来在重庆唱红打黑以来，全国很多媒体都在报导王立军打黑的英雄故事，甚至连《中国青年报》这样享有民众信赖的大报，也在为重庆模式歌功颂德。除非你身在重庆，否则一般百姓哪里知道：一个三千二百万人的城市，竟然设立了三百多个文革式的专案组，建立的“打黑基地”数以千计，装了五十万个摄像头，日夜监视百姓行踪，抓了六百多个“黑社会”，将数千人送进了监狱，让三万一千人逃亡，没收民营企业家的资产高达一千亿，令无数个中产与有产者提心吊胆地生活……

后来人们才知道，薄熙来在重庆待了四年多，留给山城的不是那“五个重庆”的美好，而是欠债3000多亿的“破产重庆”！所有重庆人三年不吃不喝也还不起这笔债。然而，仅仅因为薄熙来把打黑抢来的钱，拿出一部分收买了200多个知名编辑、记者或文人、网站，才有了人们听到的赞歌。可惜的是，那些美好只是唱出来写出来的，并不真实存在。

最后，由于胡温想保住中共的江山，到目前为止，薄熙来的罪行只是他的妻子谷开来很贪腐，并害死了几个人，包括一个电视女主持和一个英国商人。正是由于王立军高超的刑侦本领发现了谷开来的罪行，最后才导致薄熙来的落马，从挖出蛀虫的角度看，王立军在薄戏中不还是一个英雄角色吗？

然而百姓们哪里知道，薄的罪行还包括与周永康密谋政变，要废掉习近平，薄贪腐了80亿美金，玩弄了上百个女性，而这些罪行很多都是在王立军的协助下进行的，王立军本人也在辽宁和重庆大搞贪污，甚至为了捞取政治资本好往上爬，王立军还亲自参与指挥了从活着的法轮功学员身上摘取器官来卖钱的罪恶勾当，这样的人只能是恶魔，哪能称英雄呢？

这次王薄事件最大的杀伤力就是戳穿了中共编造了几十年的谎言，一般百姓认为像王立军这样的英雄，像薄熙来这样“正直、清廉、敢于创新、贴近百姓的优秀官员”，像周永康那样的顶级“维稳大师”，怎么可能犯下如此滔天罪行呢？人们不是常说：“中央是好的，只是下面的官员在胡来吗？

公安部三个打黑英雄文强、郑少东、王立军全部或死或判，说明人治下的打黑和运动式打黑均非正途

公安部树立过的三个刑侦打黑英雄：文强、郑少东、王立军，他们三人的人生轨迹都很类似：平民子弟→优秀青年→杰出警察→当官蜕变→徇私枉法→死刑死缓，他们的提升都有一个共同的“恩人”：原公安部部长周永康，但周永康也是他们共同的“仇人”，正是为了讨好和效仿周永康，三人才不惜一切地受贿捞钱，贪赃枉法。如果说周永康执政的公安部是个大染缸，那这三人就是自动往里面跳的癞蛤蟆，而中共整个无官不贪的大环境，也加速了其成员由红变黑的进程。”

三个打黑英雄事迹”均被媒体广泛流传。同为原公安部的三只“虎”，如今都变成了死虫或半死不活的废虫，再也威风不起来了。

2010年7月7日，就在中国共产党宣布成立89年后的第六天，这天同时发布的两个法院判决，不但令公安部发生大地震，也让全中国民众为之震撼。这天上午，经最高人民法院核准，原重庆司法局局长、公安局副局长、重庆“打黑英雄”文强被执行死刑，这是中共历史上第一个正局级公安局长被处以死刑；这一天，陕西西安市中级人民法院公开审理了原公安部部长助理、广东“打黑英雄”郑少东的受贿案，不久郑少东被判处死缓。

一年半后的2012年2月6日，因抓捕文强而蜚声海外的重庆“打黑英雄”王立军，因私逃美国驻成都领事馆而轰动全球。

三人都是穷苦百姓出生。文强1955年12月出生在四川巴县一个贫困乡村，郑少东1958年11月出生在广东潮阳一个小镇上，王立军1959年12月26日出生在内蒙古阿尔山铁路局的一个普通工人家里。三人都因破获特大犯罪案而享誉全国。比如文强的张君案，郑少东的张子强案，王立军的杨富、刘涌案等。三人都是中年得志，王立军成为铁岭市公安局副局长时只有33岁，文强成为重庆市公安局副局长时年仅38岁，而郑少东22岁进入警界后，因精明干练又外型讨好，在广东警界早就有“少帅厅长”之美誉。

事业成功后，三人都是公安部在刑事侦查方面的全国著名一级警监，都因侦破特大案件而被公安部树立成模范标兵，并荣获“一等功”，他们都被称为“打黑英雄”，其“英雄事迹”均被媒体广泛流传，文强抓捕张君的过程被写成了传奇小说，郑少东抓捕世纪盗贼张子强的事，至今还在香港和大陆流传，而《铁血警魂》就是一部以王立军为原型的电视剧。他们都曾是当地八面威风的公安局局长或副局长，掌管公安这部暴力机器的实权人物。有趣的是，张君临死前对文强说“十年后你会和我一样的下场”，文强死前也对王立军说“我相信杀我者用不了两三年也会被杀！”张子强也对郑少东发出类似的感叹。这些“一语成谶”都是偶然的吗？这背后有怎样的玄机呢？

在中共官场，红与黑往往是一体的，表面看是红的，里面可能都是黑的。让我们回头看看这三人的奇异经历和人生轨迹，特别是他们与中共高层的恩恩怨怨，也许能从中感悟出我们自己的道路。

查证方法1：下载《中共禁书大搜集第1辑》，包含了姜维平所著《薄熙来其人》

查证方法2：《中共禁片大搜集》－艾未未纪录片，这里有纪录片《李庄与探监者一起唱薄熙来之歌》下载！

查证方法3：《中共禁片大搜集》－ 网路热点视频，这里有《休假式治疗》预告片下载！


安徽省政协常委公开呼吁停止迫害法轮功

——《新纪元》

高官汪兆钧公开吁停止迫害法轮功
──安徽政协常委致胡温公开信 促实行民主宪政

安徽省政协常委汪兆钧近日致公开信给胡锦涛和温家宝，抨击中国一党专政独裁统治，呼吁两位领导人实行政治改革，并指出，当务之急就是要停止迫害法轮功。这是首位中国现任省级官员、企业家公开在中国大陆发出这样的呼吁。

汪兆钧指出，对法轮功的镇压不是一个团体的问题，而是关系到全社会。此外，在四万多字的公开信中，他还列举了中国的房产、股市、物价、腐败等各方面的社会危机，并提出信仰自由、让海外民运人士回国共建民主、军队国家化，海峡两岸统一等敏感问题。他并希望出现“中国的戈尔巴乔夫、中国的叶利钦”。

汪兆钧

新纪元记者就此公开信采访了汪兆钧，他表示，发表公开信后，得到了海内外很多人士、包括高层官员的支援。他还告诉记者，自己并不害怕被打击，越压制就越抗争到底，因为他要说的话是代表百姓的声音。

公开信吁立即停止迫害法轮功

汪兆钧在《安徽省政协常委汪兆钧致胡温公开信》第六部分“六、政治改革，势在必行”这样写道：

……

（二）、信仰自由，是当今世界的普遍共识，联合国《世界人权宣言》和我国宪法均有规定。但是“六四”以后，邓小平的继任者为了继续一党独裁的统治，对于任何非共产党系统的组织都列为“不稳定因素”，要“消灭在萌芽中”，即把“法轮功”一个群众炼功组织作为目标，杀鸡儆猴。人家不服，要“说清楚”，更是大不敬，施以种种迫害。这显然不是针对“法轮功”，而是对全国人民的镇压！所以应当立即对“法轮功”停止镇压。对受害人给予国家赔偿。

当今最迫切的是：停止对法轮功的迫害！

建议中共可派出代表，与“法轮功”谈判，对当时决定镇压的决策者追究刑事责任。本人只是建议，而建议的目的：使对“法轮功”的镇压尽快得以停止，使中国的民主化进程尽快得以推进。

……

“代表普通百姓的声音”

法轮功被中共视为头号敌人，汪兆钧身处大陆，却敢于公开表达对中共镇压法轮功的不满和谴责，同时呼吁政治体制改革和军队国家化等敏感问题。他的举动引起海外和中国国内的关注。

近六十岁的汪兆钧在他发表公开信后，接受新纪元记者采访时说，他得到了海内外很多人士的支援。他表示，自己并不害怕被打击，越压制就越抗争到底。因为他要说的话是代表了普通老百姓的愿望。

汪兆钧说：“我都这个年龄了，我要再不把心里话都说出来，我太窝囊废了，中国人都软骨头吗？这个国家，这个民族的种就这么劣吗？它越要打击、压制我，我就越要抗争到底。如果情况是这样的话，中共就会被暴露，它完全就是个黑社会了。”

面对中共的专制体制，他表示，写公开信并不觉得害怕。“我根本不在乎，我也不怕，因为我要说的话是代表百姓的声音，中共打击我就等于是打击了全国人民。”

打压法轮功是堵全国人民的嘴

汪兆钧说，共产党只要认为不是它系统的人，就会进行打压、解散。别人肯定就要和他讲清楚，共产党就要镇压，你越要申诉，他就越要打压，这种方式是非常不好的。

很简单，如果法轮功是不好的，他自己的人就会起来揭露啊，他们不仅没有揭露，还要讲清真相，共产党就打压，那么他打压了法轮功就相当于把全国人民的嘴巴都堵住了，因此这部份人不能够回归社会、不能够平反，那其他人还能讲话吗？

汪兆钧认为：“这不是一个单纯的反法轮功问题。而是全国人民应该有言论、信仰自由。宪法上也有结社的自由，共产党剥夺了一部份人的自由，那也就是打压全国人民。”

“这个社会不能只有一种颜色”

“法轮功不就是炼功吗，信仰真、善、 忍又没有坏处，中国遭遇文化大革命后，人们在精神信仰上已经失去很多。”他说：“那真、 善、忍，对中国社会是有利的。”

汪兆钧表示：“虽然我是个无神论者、没有信仰，但大家可以一起共处。为什么一个社会就只能有一种颜色，说一种话，这是不对的。你剥夺了别人的权利，现在联合国共同宣言也好，中国宪法也好都有言论自由，这是基本的常识。”

汪兆钧通过高智晟给胡温的公开信，对中共迫害法轮功开始有了进一步了解。他说：这场迫害不应该再继续下去了。

“邻居遭殃，我也要仗义直言”

“我只是作为一个普通的公民，站在辨别是非、好坏的基础上，讲出自己良心应当讲的话。这样大的一个人群长期受打压，是这个社会生活中极其不正常的现象 。”

汪兆钧表示，“这不是一个团体的问题，关系到全社会。比如邻居遭了殃，我也要仗义直言，这不仅是保护邻居，也是保护自己的权益，只扫自家门前雪，不管他人瓦上霜，这是短见。我们对社会自己负责，就应该对其他人负责。”

海内外支援包括高层领导

汪兆均给胡温的两封公开信在海外发表后，他已经收到包括美国、香港、内地各个省份等很多朋友给他发来的鼓励和支援信，他说：“老百姓都很支援我，包括共产党内部的高层领导，他们心里其实都是很明白的。”

汪兆均表示：“我并不是要大家对我评价有多高，我只要大家都有共同的认知，希望把咱们中国搞得民主化，国家繁荣昌盛，大家生活心情愉快就很满足了。大家的支援，代表着我们有共同的需求，只是我把它说出来了。”

一怒之下 闭门三月成文

汪兆钧在接受采访时表示，触发他写这封公开信的原因是最近与国家环保总局的一次接触，那里的官僚作风令他无法忍受，禁不住想把中国的事情大声讲出来。

汪兆钧不久前去国家环保局办事，未能面见局长，而是和一位秘书会面。他说，“去国家环保局办事，我一个政协常委，局长都不接待，何况普通老百姓，那可能连门槛都进不去。这就是一党专政、一党独裁、高高在上，如果是多党制，这个党不好了，可以选另外一个党。”

结果汪兆钧愤怒了，三个月闭门，写了这公开信，彻底地抨击这个制度。他也承认，写公开信时心情非常激动。

“请我入这党，我也不入了”

汪兆均对记者说，中国社会的所有问题就是体制的原因，说中国人的文化没有民主思想这是站不住脚的。 近十几年来，网路、媒体、通讯、科技的发达，中国人的文化水平在不断地提高，也不存在素质低不接受民主的问题。

他表示，大家都有对民主的诉求，只是认识上的深浅不同而已，关键是大家都不敢讲。但是只要大家都讲出来、沟通出来，发现这个能量是非常大的。

有人认为经济搞好了，政治自由民主会逐渐实现，汪兆均表示，在改革开放的初期，人们还能忍受，但当人们不存在温饱问题后，有更高的精神需求，那就是自尊。

他说，“二十岁年轻时，我就想清楚了，入了党 ，就要就改变这个党，改变它的制度。可他们不要我，现在请我入这党，我也不入了。我也不是任何党派的人，对任何权力和政治都不感兴趣。”

希望出现中国的戈尔巴乔夫、叶利钦

在他的公开信中，汪兆钧还提到，现今中国社会失缺的是人权和公民社会的人权意识，正因此，山西“黑砖窑事件”才得以发生。中国政府失缺的是人民对它的支援、监督，社会对它制衡的力量，因此它缺少内在的机能，它懒惰、腐朽、擅做表面文章。

他说：当前中国的国家制度和政权是不代表中国人民的。在这个制度和政权下产生的领导人如果还能够生存，却不带领他的人民进行制度改革，那是这个国家太大的不幸。

汪兆钧呼吁胡温当局实行政治改革、建立全社会的对话机制、开放言论自由、释放所有政治犯、欢迎海外民运人士回国，共建民主中国。他说，谁为此做出了贡献，谁就是中华民族的功臣，反之，就是中华民族的罪人。

六十岁的汪兆钧最后表示：这是一个创造伟大人物的历史时刻，“希望出现中国的戈尔巴乔夫！出现中国的叶利钦！”

汪兆钧背景介绍

汪兆钧在公开信中用相当篇幅介绍了自己的经历。他出身在一个普通知识家庭，父母早故，寄人篱下。长大后，经历过文革，他特别详细讲述了文革中的种种经历及觉醒，并说，这实在是一部现代版中国人的《一个人的遭遇》。

现年五十九岁的汪兆钧出生北京。曾先后当过工人、解放军、中学教师。一九八二年从北京电力学院毕业。

一九八三年下海在安徽创建兆钧食品厂，生产面包。之后又创建兆钧轻工业研究所，研制生产乳酸奶和兆钧可乐等产品，并研制了中国第一台“万能塑胶吹瓶机”，远销世界三十多个国家和地区。

一九八八年，兆钧可乐获得首届中国食品博览会金奖。之后，兆钧轻工业研究所发展成安徽国宝集团公司，董事长汪兆钧被选为安徽省政协常委，并在二零零二年被全国工商联评为中国优秀民营科技企业家。

汪兆钧坦承，他的公开信将得罪一大批高官显贵，而且会被“查三辈”，以备在精神上、肉体上最后消灭。

为了省去这些人的调查时间，所以他把自己的一切公示于众。◇

查证方法1：Google搜索“安徽省政协常委汪兆钧致胡温公开信”，需要翻墙后才能搜，否则点击就断开

查证方法2：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚伪案等一切真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓！

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


高干子弟详述反击恶警迫害法轮功的故事

——祝群群

【大纪元2012年12月12日讯】（编者按：祝群群，江苏省盐城市阜宁人，1972年出生，中共高干子弟。1995年开始修炼法轮功。1999年7月，江泽民集团开始迫害法轮功后，祝群群也未能幸免。2000年和2003年先后被警察非法抓捕，刑讯逼供。2009年祝群群又一次被当地警察绑架后，凭藉修炼法轮功后的智慧和对大陆司法体系已有规定的运用，在善良警察的暗示帮助下，以“零口供”迫使当地公安局放弃了对他的阴谋构陷。祝群群出狱后联络其他高干子弟，收集了众多迫害法轮功相关人员的贪腐证据，誓言让这些恶人都受到法律制裁。本文详细记述了祝群群在十五天、十五夜的被刑讯逼供中反制恶警迫害的经历，和其总结出来的应对中共非法审讯的使用策略、相关法规，他希望能对中国国内遭受中共迫害的民众能有所帮助。原文为作者投稿，内容有删节，部份小标题为编者加。）

（一）前言

我的大伯是祝斌，也就是我父亲的亲大哥，盐城市的人都知道，因为祝斌曾经是盐城市政协主席，曾经为共产党打过仗，是盐城市资格最老的高级干部，行政级别九级，副省级离休官员。所以，我生下来之后也就成了高干子弟。但是，自从懂事以后，我一直是要求自己个人奋斗，一点都不依靠家庭背景。事实上，二十年多来，无论多么艰难，我都坚持了这个原则。这也是自己非常自豪的地方。

1984年，我开始接触和实践气功，1995年秋天的一个下午，我接触了《转法轮》，一夜未眠，第一遍《转法轮》看过之后，自己从思想到身体脱胎换骨（我身体因为练习气功一直非常好。说的是另外状态的脱胎换骨），很快放弃其它气功，从此以后，我的性格脾气发生了巨大变化。变得越来越和气。道德方面也是越来越提高。整个人就像变成另外一个人。

我在2009年10月15日到10月30日期间，因为修炼法轮功遭受中共警察法西斯式的暴行迫害，被刑讯逼供十五天、十五夜。自从2012年3月13日起，我已经做好了舍生忘死的准备，坚持不懈地揭露和曝光以及追究黑社会官员罪恶。

刑讯逼供十五天、十五夜不给睡觉，意味着什么？西方研究证明：“如果正常人，在强制性的环境下，三天三夜不给睡觉，那么很容易精神失常，不给睡觉的时间越长，人越容易精神失常。”

（二）非法审讯初步篇

在2009年10月15日下午一点多钟，在江苏省盐城市青年苑小区的，我租的办公用房里面，盐城市黄河派出所的几个恶警利用小区的保安，将我的门敲开，然后说他们是警察，要求我出示身份证，我拿出身份证，他们看了之后，就一拥而上的要绑架我。

这时，把我门敲开的小区保安人员就阻止他们说：“我和人家熟悉，人家明明是一个好人，你们骗我敲开人家的门，平白无故地抓人家，我怎么做出这样的事情来啊？”他们一把推开保安。骂了保安一通，然后把我绑架上警车，送到了盐城市黄海派出所。整个过程什么手续都没有，连警察身份证明都没有出示，完全是非法行为，土匪行径。

同时也将我的生意上的合作伙伴也带去问话。也是非法行为，没有任何手续，然后在几个小时之后放出来了。将我从办公地点带走之后，盐城市亭湖区国保大队，由哈爱华（盐城市亭湖区国保大队副队长）带了另外一队人马，去抄家，并且将我生意合作伙伴的私人笔记本电脑没收了，我生意伙伴持续向哈爱华要电脑，整整要了十几次，他就是不还，还欺骗我生意伙伴。后来我听说哈爱华遭受报应了，身体非常差，吃药都没有用。社会上传言“哈巴狗这下子哈巴了。”

到了黄海派出所之后，文峰派出所的李寿明恶警察很兴奋地打电话报告他们上级说：“祝群群已经抓到了。这下用不着到处贴通缉令了。”然后强行让我交代所谓的“罪行”，我坚决拒绝了，他们非常气愤，扔下一张纸和笔叫我写，于是我提起笔写出来了：“法轮大法好！”

他们看到这个情况之后暴跳如雷，就把我一个人关到一个屋子里面，让我冷静冷静。大概一个多小时后，又把我绑架上警车送到了盐城市文峰派出所，因为我在警车上面不停地劝说几个警察退党，所以到了文峰派出所之后，一下子就被绑架在老虎凳上面。同时来了另外的三个人来审讯我，其中一个年纪比较大，个头不高，皮肤暗黑色的，给人有点猥琐的感觉，可是邪恶气焰非常嚣张，不停地拍桌子，要我交代“罪行”。

我就说：“老人家，你犯得着吗？下了岗找不到工作，哪怕去捡破烂卖钱，也比干这种迫害法轮功的工作强一百倍啊！迫害法轮功学员这个事情太缺德了啊！你难道不知道这件事情吗？另外，你也用不着在其他正规警察面前这样去表现，哪怕对法轮功学员好一些，也不会丢掉饭碗的。再说这个工作赚钱也不多啊！你做点好事积积德吧！”

我刚刚说完，他气得哇哇大叫，同时站起来，拿起一根皮带就冲了过来，这时其他两个警察就在旁边偷偷地抿着嘴笑，他冲到我面前，要用皮带抽我的脸，我说：“我今天第一次来这里，我都注意到你们上面有个摄像头，你难道不知道吗？”听了我的话之后，他举着皮带，打也不是，不打也不是，脸都气歪了，话都说不出来了，最后用皮带轻轻地敲了我的头几次。过了一会儿才大声说：“跟你这种人没有话说！你们要好好教训教训这个家伙！”然后，扔下皮带，气呼呼地走了。

他走了之后，另外的两个警察就问我：“你知道他是谁吗？”我说：“难道不是下岗工人，没有工作来做联防队员的吗？”他们说：“他是我们亭湖公安局王杰副局长。专门分管法轮功的，也是亭湖区‘610’的一把手。”说完后，大家都笑起来了。

因为一开始就无意之中把王杰给气走了，后来他再也没有长时间的直接审讯我，但是却是背后策划迫害我的主要负责人之一。

很快警察继续非法审讯我，对我进行刑讯逼供，不让我睡觉，冲着我说：“你们这些法轮功，成天不干正事，害得我们很辛苦。”我说：“你们说反了吧，法轮功没有任何错误，要不是共产党迫害法轮功，哪里有你们现在的饭碗？真是颠倒黑白啊！”他们听了之后无语。没到一分钟时间冲过来一个人（后来才知道，他也是盐城市的‘610’工作人员。在另外房间观察录音和录像的），他大声说：“是你们法轮功闹得共产党不安生……”

我说：“哪里啊，明明是江泽民一个人在折腾，折腾得全国各地怨声载道的。法轮功怎么样，你们打交道十年时间了难道不知道吗？人不能连良心都没有了，不能睁眼说瞎话啊？”他听了之后也无语，最后对那两个警察说：“这家伙嘴硬，好好收拾他！”然后转身就走了。

他们刑讯逼供我到十六日下午的时候，商量说：“这个祝群群很难从他嘴中弄出口供，看来要换方法换地方了。”他们觉得短时间没有办法了，于是用警车将我转到盐城市康达宾馆（洗脑班）。现在改名叫康健宾馆。

（三）刑讯逼供十五天、十五夜——运气篇

到了康达宾馆（洗脑班）之后，文峰派出所的警察李寿明告诉我：“你已经被监视居住了，我们可以审讯你最长6个月时间。你来签下字。”我摇摇头说：“你们是非法行为，从昨天到今天的一切行为都是非法的，所以我拒绝签字。”

亭湖区公安局的国保大队的恶警陈仙楼对其他警察说：“他不签字，我们两个人一起签字也行。这家伙很不配合我们，一定要好好收拾他。”

随后当着我的面，王杰负责给十多名警察开了一个会，会议的主题就是要想办法从我嘴里获取口供，同时鼓励那些警察们，当时我听了之后就想：“以前被刑讯逼供两次，都出卖了其他法轮功学员，这一次，哪怕豁出一条命也不能出卖别人啊！而且，一定要提醒所有的警察们一下。要告诫这些警察们，不能让他们干迫害法轮功学员这种事情。否则下场很悲惨！”

于是，我就说：“人活着，干什么坏事情都不要紧，唯独不能干迫害法轮功的事情，要是干了这种事情，不知悔改，那么下十九层地狱都还不了罪恶，你放心，最后的结果会让大家极其失望的。口供肯定没有，但是我可以把这条命给你们。”

王杰听了之后勃然大怒，指挥了几个警察把我从椅子上拉起来，然后强行让我鼻子对着墙站立，强行摁着我不放，我说：“你们心虚了吧？我这一句话就让你们跳起来了，为什么不干点好事呢？什么事情不能干呢？非要迫害法轮功学员啊？这样要遭受报应的啊！千万不能迫害法轮功学员啊！”他们破口大骂着，说一定要好好整整我。

他们开会一结束，就准备继续刑讯逼供，无巧不成书的是，第一个班次的几个警察里面，有一个警察竟然是我的中学同学蔡斌，但是已经有快二十年没有见过面了，差点都认不出来，是我把他的名字叫出来，当时大家都很吃惊。

然后我就劝说他：“蔡斌，在这种场合相遇，真是一言难尽啊，相信老同学，请退出共产党，记住法轮大法好！真善忍好！我也不和你客气了，在你的班次里面，请你无论如何不要刑讯逼供我，请你以后遇到法轮功学员也多多关照他们，我也相信你不会对老同学进行刑讯逼供的，你当班的时候，我只管休息，和你们聊聊天也可以。如果你实在无法面对，实在因为无法抗拒领导的命令，可以申请回避。反正我是坚决抵制你对我的刑讯逼供，请你理解。另外，在生活方面请你多照顾一下。”

蔡斌听了之后，笑笑没有说什么，然后互相之间叙旧了很长时间，分别谈了自己的情况。接下来的时间里面，可能因为曾经是老同学，也可能因为是工作需要扮演和善角色，还有可能是因为良知，在他的班次里面，真的没有对我刑讯逼供。这一点是很不容易的事情。

但是，在别的警察班次里面我却被刑讯逼供，到了他的班次里面我就抓紧时间睡觉或者休息，另外在饮食方面非常地照顾，其他班次的警察坚决不给我洗澡，在他的班次里面可以洗澡。有什么生活要求，他都尽可能帮助。同时，他也请和他同班次的其他警察“高抬贵手”。无论什么原因，我都非常感谢他。

好景不长，大概不到五天时间，大概在我第二次昏迷不醒的期间，邪恶的警察们和“610”官员们怀疑蔡斌是“内鬼”，他们认为蔡斌不但对我生活非常照顾，而且在案情上面出卖情报给我，就把他调离了，并且派人调查他这段时间的行为。

审讯我的这个事情，在他们眼里看必须要升级了，因为他们怀疑内部出了问题，就又调了盐城市公安局国保支队的三名警察，随后又调入盐城市盐都区国保大队的二名警察，盐城市亭湖区“610”的几名工作人员，盐城市“610”的几名工作人员，盐城市公安局的领导柏亚和其他领导全面介入。这样审讯我的警察和“610”的工作人员一下子就达到了30多名，同时还增加了十几位联防队员，对我开始了大规模地车轮式刑讯逼供。多数警察都是一副凶神恶煞的状态，拚命地大喊大叫，好像精神失常一样。处在完全失去了理智的状态。

大多数警察都经常问我：“蔡斌告诉你什么？透露什么案情给你的？你必须老实交代！这个也算你立功，因为我们要清除内部叛徒，这个事情惊动了我们市公安局的领导和政法委领导，我们一定要查出来，如果你配合，我们会对你宽大处理！”

每一次我都心平气和地说：“你们在说笑话吧？这个房间总共二十个平方左右，除去卫生间和洗浴间，还有十二、三个平方左右，再去掉一张床和你们的办公桌椅，还有七、八个平方不到，蔡斌当班的时候，少则四、五名警察在场，多则八、九名警察在场，这个屋子里面挤得满满的，就算蔡斌想透露案情给我，你觉得别的警察会发现不了吗？要不，你试试看看，你悄悄地告诉我一点案情，看看别的警察会不会发现？再说了，你们不要用什么宽大处理来忽悠我。这个我懂，骗不了我，没有意义。你们不知道‘坦白从宽，牢底坐穿；抗拒从严，回家过年’这句话吗？”

他们听了后都是哭笑不得，气得大骂。并且立刻想方设法让我难受，比如拔我的头发几根，或者用冷水泼在我头上，或者把手铐铐的更紧。

尤其是亭湖区公安局恶警察李寿明和陈仙楼以及盐城市公安局国保支队的副队长沈杰，多次刑讯逼供我，打我耳光，用冷水泼我，想方设法的要我交代蔡斌的“罪行”，我坚决拒绝，蔡斌确实最大程度地关心和照顾了我。但是，没有干任何违法的事情。后来我听其他法轮功学员传来消息，蔡斌对他们也很好，那么他帮助我，就不仅仅是因为老同学的原因，而是因为良知，他是一个非常有良知的警察，真的是了不起。相反的，今年下半年，我又听说沈杰遭到恶报了，得了癌症并且神智不清了。

（四）刑讯逼供十五天、十五夜——法西斯篇

在那个被刑讯逼供十五天、十五夜里面，邪恶的警察陈仙楼、李寿明、沈杰，这几个迫害我非常地卖力，简直拼了命地迫害，就好像是恶魔附体一样，没有一点点人性，十五天、十五夜里面的五次昏迷不醒，全部是发生在他们的当班里面。

李寿明在我瞌睡的时候，经常用一杯冷水浇我脑袋上，这样做，一下子就会把我惊醒了。在他们班上我经常是二秒钟、三秒钟的睡觉，不停被他们惊醒。导致我身体状态受到严重伤害，后来当我在方强劳教所的时候，晚上六个多小时的睡眠，要醒过来二十几次，方强劳教所专门安排人记录我晚上睡眠的状态，这些资料方强劳教所直到今天还有存档。

在那十五天、十五夜里，在陈仙楼、李寿明、沈杰班次上面我都无比的难受，感到每一秒钟都是无比的漫长，一秒钟一秒钟的熬时间。

恶警察陈仙楼最喜欢拍桌子大喊大叫，每一次我因为疲惫不堪昏昏欲睡的时候，陈仙楼就拍桌子大喊大叫，我一次一次地被惊醒，而且陈仙楼还经常在我昏昏欲睡的时候，突然不轻不重地给我一个耳光，一下子被打醒了。或者在旁边用拍桌子，发出很大的声音。

邪恶警察李寿明最阴险狡诈，说：“我李寿明每一次对待犯罪嫌疑人的时候，我都是能够把口供拿下来的！祝斌是你大伯，我们不看僧面看佛面，不会对你怎么样的，肯定会照顾你的……”他嘴上说得好听，但是每一次我疲惫不堪昏昏欲睡的时候，他就用他杯子里面的冷水泼向我的头，因为经常被他用冷水泼头，导致后来很长时间，头像炸开似地痛，天旋地转，全身没有好受的地方，而且头常常昏昏欲沉，难受无比。直到很长时间之后，这个头疼的状态才慢慢地消失。

反反覆覆地刑讯逼供我，就是让我交代：“你祝群群买了一台激光打印机和一台喷墨打印机给了王步美，并且给了几千元钱，同时和王步美一起做了五百张的神韵光盘。而且还和别的法轮功人员散发了许许多多法轮功传单。”

我说：“无论我做还是没有做，这个不重要，重要的是，我绝对不会留下任何口供的！最后，我一定会零口供，零签字！”

他们说：“你傻啊！王步美、马俊他们都把你出卖了，你痛快地承认就是了，何必受这个罪呢？为什么不像王步美、马俊那样争取立功呢？告诉我们一些不知道的事情呢？我们不能保证你很快回家，但是我们肯定不会让你成为第一被告的！”

我说：“我曾经两次出卖同修，现在想起来，真的是后悔莫及。孟子说过：‘生，亦我所欲也；义，亦我所欲也；二者不可得兼，舍生而取义者也。’……今天的祝群群怎么会去做如此不义的事情呢？……还是那一句话，我可以把我的命给你们，但是口供绝不可能给你们的！要我的生命可以，要口供，没有！”

那些日子，我常常让自己的大脑不停地背诵师父的法：“大觉不畏苦，意志金刚铸，生死无执著，坦荡正法路”。鼓励自己不能出卖别人。同时反覆提醒自己：哪怕失去生命也不能留下口供！

被刑讯逼供五天、五夜的时候，突然我一头栽倒，出现了第一次昏迷不醒。之后，陈仙楼、李寿明告诉我：“哎呀！我们想尽办法都没有让你醒过来，我们拔你头发，我们掐你人中，我们用冷水浇你头，我们在你耳朵旁大声叫唤，我们用一个脸盆不停地敲，都没有把你弄醒过来啊！把我们忙碌了几个小时。”这些邪恶的警察们真是残忍无比啊！我昏迷不醒的时候，他们都想尽办法来折磨我啊！

他们还亲口告诉我：“你可能不相信，我们对你祝群群确实是很客气了，要是别的法轮功学员，在我们手里，哪里像你这样快活啊？告诉你，我们折磨人的方法多着了。不相信的话，将来问一问王步美、马俊、林海祥他们。”他们的所作所为，哪里还是人做得出来的事情啊？

我从昏迷中醒来后，不能站，不能坐，只能躺在地上，而且躺在地上都觉得天旋地转。他们找来了东仁医院的医生给我做了身体的简单检查。检查过后，医生说：“身体疲惫导致体力透支。”医生走后，陈仙楼和李寿明说：“你看我们多好，非常地关心你啊！每天给你吃，给你喝，陪你聊天，你的身体不好了，我们还特意去医院，请医生上门来帮你好好检查检查。现在还给你休息休息，你看，我们对你多好啊！”

我说：“亏你们还说得出口，不是你们刑讯逼供，需要医生检查身体吗？你们是怕我身体出了问题吧？你们要承担责任吧？给我休息休息？哪来的好事情？真是好话都被你们说尽了，坏事都被你们干绝了。这些话哪里是人能够说得出来的啊？”

他们听了非常尴尬，互相之间望了望，勉强地笑了笑，但是没有说话。给我休息了一会儿，然后，他们继续对我进行刑讯逼供。在那十五天、十五夜里，我总共出现五次昏迷不醒，都是在陈仙楼、李寿明、沈杰的班次里面。而且后来的昏迷不醒间隔的时间越来越短。

我自己的心理状态一次次濒临崩溃，但是一次次地自我鼓励，终于从他们法西斯式的迫害之中走了过来，没有经历过的人很难想像那是什么样的感受。

（五）刑讯逼供十五天、十五夜——荒唐篇

在我第二次出现昏迷不醒之后，他们商量之后觉得这样下去，不是办法，硬来对我好像不起什么作用，于是亭湖“610”和盐城市“610”的十来名工作人员就出动了，他们假惺惺的关心我，批评那些警察们过份了，说应该给人家休息啊！

其中亭湖区“610”的贾副主任非常积极，不停劝说我转化，我都给予反驳，最后他觉得无趣，就坐在那里看报纸，看了一会之后，突然一边看一边说：“唉！现在的报纸根本没有看头啊，就连人民日报本身，除了日期是真的，别的都是假的。都是胡编乱造或者吹牛拍马的内容。”

过了一会儿，亭湖区“610”主任王杰过来了，贾副主任一看领导过来了，赶快又积极地劝我转化，王杰也劝我转化，说：“你转化之后肯定有你的好处。不会骗你的！”

我说：“刚才贾副主任还说，报纸没有看头啊，就连人民日报本身，除了日期是真的，别的都是假的。都是胡编乱造或者吹牛拍马的内容。你要是不相信，可以问一问在场的五、六位其他警察，他说这个话没有？你想想看看，连人民日报都是胡编乱造，谎话连篇，那你们拿来的各种的资料，肯定更加是谎话连篇吗？这些谎话连篇的资料能让我转化吗？你们难道是在表演喜剧吗？担心我们闷得发慌，给我们大家娱乐娱乐啊？给我们大家开开心啊？”

其他的警察们听了之后，一下子都哄堂大笑起来，王杰气呼呼地盯着贾副主任看了看，脸色非常的难看，又盯着我看了看，想说什么话，脸色胀得红红的，但是没有说出来，随即就气呼呼一言不发地转身走了。

王杰一走，贾副主任就向我破口大骂，气得浑身直发抖，我说：“贾副主任，我祝群群在你领导面前说谎没有？如果没有说谎，你干嘛这样激动啊？古人说过，每临大事有静气啊！猝然临之而不惊，无故加之而不怒。气大伤身啊！我祝群群过去脾气不好，后来学习法轮功之后基本上改掉了，根据我的经验，所以建议你好好学习法轮功，而且你有便利条件的，完全可以打着工作的名义学习法轮功，我诚心诚意地建议你学习法轮功。”

听了我说的话之后，其他警察再一次哄堂大笑，贾副主任气得更加无话可说，只是大叫“好好地整整他，让他知道厉害！”很快也气呼呼离开了刑讯逼供我的房间。

后来盐城市“610”的周处长来了，然后说：“群群啊，我们非常熟悉啊！不忍心看到你现在这个样子啊！你曾经转化过，现在怎么又一时糊涂啊？来，来，我们再一起学习学习，把思想理顺理顺，我们以后还指望你帮助我们呢。”

我摇摇头说：“转化是错误的，不需要费尽心机花时间了啊！对以前的转化和曾经帮助你们迫害其他法轮功学员，我是后悔莫及啊！我真的庆幸自己能够重新回到法轮功之中，也建议你们以后不要迫害法轮功了，难道你们真的不了解法轮功？”

他说：“好了，不多说了，先看录像吧！”于是打开录像机放污蔑法轮功的录像，我简单看了一会儿说：“我曾经在糊涂的情况之下，转化了，帮助你们迫害其他大法弟子，这是我最后悔莫及的事情，但是那段时间我也懂得你们的工作方法，那么现在录像的内容里面，明显招摇撞骗的内容，法轮功里面有过这样的事情吗？干嘛拿这个低级的录像放给我看呢？我又不是不懂这个的！浪费了大家的时间和精力。何必这样做呢？没有任何意义的啊！”

他们听了之后，哭笑不得，就找来了许多录像和书籍给我看看，都被我一一指出漏洞，最后他们也没有办法了，气呼呼地说：“看来，你祝群群真的是要敬酒不吃吃罚酒了啊！我们好心好意地前来帮助你，解救你，你却这样子，一点也不认真对待我们，不认真对待你自己，我们不管你了！下面有你好受的！我们一离开，有你苦吃的。”

随后，邪恶的警察们继续对我进行刑讯逼供，当我第三次昏迷醒来之后，几名邪恶的警察把我绑架到另外一个房间，告诉我说：“你祝群群真的可以啊，马上我们市公安局二把手柏亚书记要和你谈话。我们平时都无法和柏书记见面说话的。”当时我听了之后就想：“如果市公安局二把手柏亚都直接参与，那么上面至少有政法委书记和市委书记等等官员直接介入此事。只是做幕后决策或者下命令的事情。否则不会让市公安局二把手直接出面的。”

柏亚来了说：“祝群群，你应该从考虑你身体出发，和我们配合，王步美开始嘴也很硬，但是十几天折磨下来，还不是和我们配合了，当时我告诉王步美，政治斗争是很残酷的，不要说像你这样的平民百姓了，就是像我这样的处级官员，多一个少一个也是很正常的。就算把你王步美活埋了谁知道啊？像你祝群群，作为革命后代更不应该这样的啊！看到你现在，我们也很不是滋味啊，不要让我们再费心思去对待你了。你不应该搞政治啊？”

我说：“柏部长（原来阜宁县组织部长），我经常听到我大伯祝斌提到你，而且我也听我父亲讲，原来你在阜宁时，每一次到盐城必定看望我大伯。说到法轮功是搞政治的，简直是天大的笑话，造谣都不会造，请问，法轮功的政治纲领是什么？到了你柏书记这个正处级官员的层面，你肯定非常明白我说的是什么意思。”

柏亚听了愣了一段时间之后，说：“看来你是死不悔改了？顽抗到底了？这样会吃很多苦头的啊！希望你能够识时务者为俊杰啊。能够配合我们，识时务者为俊杰啊！否则就要很麻烦的。”

我说：“柏部长，你不理解大法弟子的想法。”柏亚听了叹了气让警察把我带走了。

在接下来的刑讯逼供之中，邪恶警察沈杰和陈仙楼、李寿明不停地劝我当特务，如果我愿意当特务，马上放了我，我弟弟祝丰丰也一起释放，帮助他们获取盐城市法轮功学员的情报，我说：“我记得我们师父讲过，将来不存在特务，撤销它的前程。所以我去干一个没有未来的事情，那不是傻瓜到极顶了吗？”坚决拒绝了。他们非常气愤，破口大骂，就加紧刑讯逼供我。

最后他们拿出来王步美和马俊的口供，给我看，并且说：“我们不要你承认我们没有掌握的证据，只需要你承认我们已经掌握的证据。”叫我按照他们的口供写出来就可以了，当时，我就想邪恶的警察们很可能已经是“黔之驴，技将穷”，没有办法了。就告诉自己，看来很快就要结束了。

我说：“你们这种行为明显违反刑事诉讼法啊！居然让我照着王步美和马俊的口供直接抄写出来？这个不是明显地违法行为吗？”他们说：“我们忙啊！不是抓紧时间办案吗？哪里管那么多啊？赶快配合一下。就算帮帮我们的忙，下面的时间，我们也不折磨你了，你也帮帮我们忙，好不好？”我坚决拒绝了。于是，他们继续对我进行刑讯逼供。

（六）刑讯逼供十五天、十五夜——警察良知篇

我的老同学蔡斌被调离之后，我以为没有警察再敢于帮助我了，谁知道，还是有好几位警察帮助了我，什么原因？我也不知道。可能是良知发现，可能是被我影响，也可能是我家里人施加了影响，也可能是其它未知原因吧。他们给了我极大的精神上面的鼓励和支持。否则我真的很难从被刑讯逼供之中走过来。真的，我非常感谢这些帮助过我的警察们。在此，向你们表示感谢！谢谢了！

现在印象最深的就是，比如在中途突然被调进来的盐都区国保大队的副队长（记不得姓名，现在只记得他非常胖，个头也很高），开始的时候，他迫害我非常厉害，但是后来却越来越不迫害。

刚开始，他对我实施了一个新的刑讯逼供方法，就是把空调打开，温度升高到最大，本来我就因为不给睡觉，处在昏昏欲睡的状态，温度一高，更是要睡觉，可是突然他用脸盆把冷水从头到脚冲下来，那个滋味让人非常的难受。

有一天，他说：“我这个人正义感非常强。”我说：“你现在对我的所作所为，是正义感强的体现吗？”他吃了一惊，过后对我刑讯逼供的幅度越来越降低，后来没有几天时间，他突然完全停止了对我的刑讯逼供，而且让和他一个班次的警察也停止了刑讯逼供。后来他还自言自语说：“王杰他们也太坏了，我们得不到好处，居然硬生生把我们也拖进来，这个祝群群，真是聪明，不承认，甚至平时不想这些事情，和我们谈论别的事情，看来只能是零口供结束了。”

就是因为以上的一句话，让我对其他有良知的警察们暗示更加明白。

还有几位警察，名字和特征我就不说了，从头到尾都是非常注意，想方设法不去刑讯逼供我，并且提示我如何避免留下口供，特别是问我：“你想零口供，几乎不可能，很难的，不要看你不承认，你安静的时候想什么？肯定在想自己干过的事情吧？还想零口供？”这个暗示让我明白了，零口供很可能是连想都不去想，才能够实现。

特别是到了十五天、十五夜快要结束的时候，已经对我不进行刑讯逼供了，有一天晚上，我坐在椅子上面，刚刚闭眼休息的时候，一名警察说：“这个祝群群要是去检察院法纪科告，他们麻烦就大了。”

另外几名警察有的说：“法纪科，法律的法，纪委的纪。”

有的说：“公安机关审讯犯罪嫌疑人的时候，必须全程录像录音，祝群群如果将来去要自己被审讯时候的录音录像，他们怎么办？现在看啊，没有口供，不能判刑，最多只能劳教啊，而且现在劳教还不能超过两年时间啊！”

当时我听了之后，心里非常感动，也非常感谢，不是说警察们都是邪恶的，天下乌鸦不都是一般黑的啊！能够在这种情况之下，坚守良知真的不容易啊！虽然在被刑讯逼供快结束了，才告诉我公安机关审讯犯罪嫌疑人的时候，必须全程录像录音。但是，我仍然非常感谢他们。只是非常的遗憾，要是一开始我就知道，肯定不会让他们刑讯逼供的。

还有一件事情，是在刑讯逼供我到十一天左右的时候，王杰、盐城市“610”的尤处长、周处长等等全部出动，整个屋子里面都是邪恶的警察，王杰和盐城市“610”的尤处长拍着桌子，大声叫嚣：“这才十来天时间，你祝群群都快支撑不住了，我们这样子搞你6个月时间，但是就不把你搞死，看你怎么办？你还年轻，身体要紧，最多坐个几年牢，将来还能够做生意，如果身体垮了，什么都干不了，那么一辈子就完蛋了。你要清醒啊，不能糊涂啊！”

我说：“宁可失去生命，不会留下口供！你们不要白费心机了啊！”他们勃然大怒，说：“再下功夫，好好整整他，看他嘴还能硬多长时间？还有五个半月多等着他，看他还能坚持多长时间？好好整整他！看他嘴还硬不硬？”

当时我真的筋疲力尽，每坚持一秒钟都是极其艰难的，要不是不停地背诵师父的法：“大觉不畏苦，意志金刚铸，生死无执著，坦荡正法路。”哪里能够坚持下来啊？！自己只是知道自己必须一分一秒都坚持下去。

可是，王杰、盐城市“610”的尤处长、周处长下班之后，晚上又一次地换班了之后，两名警察看着我，还有几名警察在门口对话：“王杰他们怎么想的，真的太会吹牛了，亭湖区每年有7,000多个案子，他们别的事情不做了啊？每年的那么多案件就不管了？就专门下六个月的功夫对付祝群群一个人？这么多人的时间精力花费在祝群群一个人身上，值得吗？”

另外一个警察说：“是啊！而且耗费太大，谁也没有想到祝群群居然这样讲义气，宁死不屈，坚决不交代，现在啊，不但不好对祝群群判刑，就连王步美、马俊他们的案子都难以下结论了。不好办啦！这是我们谁也没有想到的事情啊！”

还有一个警察说：“对啊！王步美、马俊的案子很多都是和祝群群两个人做出来的，现在祝群群死活不承认，王步美、马俊如果再翻供，那么就完了，盐城市公安局怎么搞了这么一个大的烫手山芋啊？现在是请神容易送神难啊！”

听了他们的对话之后，我一下子明白了，立刻精神振奋起来了，原来王杰、盐城市“610”的尤处长、周处长他们是在进行最后地恐吓了，已经不可能再持续刑讯逼供我下去了，想想也是的，三十多名正规警察（盐城市“610”人员也是警察编制），马上就半个月下来了，仅仅是他们的工资就有二十万以上，加上这么多人的一日三餐费用和加班费用以及其它各种费用，每一天的开支都是不低的啊？那么多人怎么可能真的去刑讯逼供我六个月？应该很快就要结束了。

果然第三天下午，突然宣布对我进行拘留，先送到看守所去反省反省自己。

在这里，向那几位警察们表示非常感谢！谢谢！谢谢了！真的谢谢你们！无论你们是因为扮演角色需要，还是良知未泯或者其它原因。我祝群群都是谢谢了！真的谢谢你们！

但是，那些更多其他警察们，在邪恶警察刑讯逼供我的时候，不但没有想办法阻止或者帮助我，而是在旁边起哄，这也是一种很隐蔽的作恶，因为没有这些警察的起哄，那些邪恶的警察们正常情况之下，不会疯狂迫害多长时间的。所以，你们没有动手，但是等同于动手迫害。那么，你们的结果可想而知！

（七）刑讯逼供十五天、十五夜——反审讯篇

经过十五天、十五夜的刑讯逼供和五次昏迷不醒，但是我仍然以零口供、零签字结束了被审讯，除了一些正义感强的警察们帮助，我个人认为一些好的技巧起到了关键作用。

现在写出来给广大民众，熟悉之后可以抵制邪恶的警察们非法审讯。

因为我十几年来一直是研究和实践销售的，关于动作语言学，或者肢体语言学等等方面，我是了如指掌。所以我也不知不觉地把反审讯看成是一种销售或者一种反向销售。向他们销售“我祝群群肯定是零口供零签字”这个结论。

其实，当时在我眼里，那些邪恶警察们是透明的，他们说的是真话假话，通过他们的眉毛，眼睛转动状态，面部肌肉状态，鼻孔状态，还有手势，身体姿势，声音等等方面都能够判断出来。

所以结合销售本身，我总结了几个通俗易懂的反对审讯技巧。

第一重要的就是，要求他们根据《GA/T424-2003审讯过程录像规则》，打开录音和录像，否则一定要在检察院介入的环节里面控告他们。要求检察院向他们索取自己被审讯时候的全程录音录像，同时要保存好一切证明，如拘留证明等等。

根据《GA/T424-2003审讯过程录像规则》，自从实施日期2003年10月1日后，如果无法出示审讯时的录音录像，警方就是非法审讯，之后劳教或判刑都是非法。

没有在审讯被录音录像的人，能够去申请国家赔偿。所以林海祥、王步美、马俊等等应该无罪释放，并且获得国家赔偿！而且自从2003年10月1日之后，被判刑或者劳教的法轮功学员们，都是“610”系统、警察系统和政法委系统的非法行为，不仅应该无罪释放，而且应该获得国家赔偿！

下面先简单介绍一下邪恶警察们的方法和技巧：

给我的感觉，他们主要是用了攻心法，就是从性格、心理上突破。用了威慑法以及感化法，还有制造错觉法，当然他们还要制造紧张恐怖的氛围，让人心理防线崩溃。或者刑讯逼供之下让人无法承受，还有不让睡觉导致精神不安神智不清。另外他们还会语言侮辱和侵犯心理空间，打击身体导致影响人的心理。

以上是他们的主要几个方法，您先想一想，如何应对每一个他们的方法呢？请千万先好好思考之后，然后再看我下面写出来的内容。结合起来再认认真真考虑考虑，找到最适合自己的反对迫害方法。

1、完全沉默，是最高明的方法。

如果你做过销售，那么你会发现，最难应付的顾客是完全沉默的顾客。如果你没有做过销售，你肯定做过顾客的，你仔细留意一下，当你沉默无语的时候，销售人员是不是多数情况下不知所措。

而且，邪恶警察陈仙楼经常说：“这个祝群群难办，十八个不开口，神仙难下手。”然后他表现出一副不知所措的神情，非常的烦躁状态，当时我是在发正念或者背法（法轮功的内容）。

另外特别要注意的是，千千万万不能够在沉默无语的时候，去想你以前干过的“案子”，那么，这个时候完全可以回忆美好的过去。或者想像美好的未来。用这些美好回忆或者想像来替代回忆以前干过的“案子”，否则在心理压力大的时候，一不小心仍然会祸从口出的。这一点千千万万要注意的。千千万万要去想以前的美好回忆或者想像美好未来。

2、开口打破节奏

节奏，打破节奏，打破他们的节奏，他们刑讯逼供人的时候，已经形成了习惯性的节奏。这个习惯性的节奏是他们的精华和得心应手的状态，如果打破了他们这个习惯性的节奏，他们就会难以应对。心理上面就会很难受。

举个例子，如果有一段路，而且是晚上必须走的路，没有路灯，但是你已经走了无数次，非常熟悉，你已经形成了习惯性的节奏走过去；但是突然有一天晚上，这个路上多了一根长树枝横在那里，你突然被绊了一下，心理就自然的有点不适应；然后又出现一个长长的小浅沟，你也差点因此摔倒，那么下面，很自然地你无法再得心应手，无法再按照原来擅长的节奏走下去了，下面花费的时间精力会无数倍增加。哪怕下面的路之中没有任何障碍，也会在心理上面增加了很多负担，如果增加的成本超过预算很多，你还会走吗？这个例子请结合上面一段话，好好思考思考。

开口，最好不要开口，真的最好不要开口，正常情况之下，开口之后容易出现言多必失，在那种充满邪恶压力的恐怖环境之中，很难自我控制的，强烈建议不要轻易使用。

开口打破节奏里面有三个方法，第一个方法以不变应万变，他们说什么，你都是一个回答：“不知道”或者什么的。当时我使用这个方法时，是不停地劝说他们退党和“法轮大法好”，他们说什么，我都是劝说他们退党和“法轮大法好”。

第二个方法是严谨的逻辑，当然如果要使用这个方法，您的数理化成绩必须非常好，也就是考试接近满分或者就是满分。说白了，就是自己的左脑超级发达。他们说什么，都能够有理有据地反驳过去。当然必须达到内心平静无比，否则不行。在那十五天、十五夜里面，我主要采用这个方法，最重要的原因是我不能够配合邪恶。还有我自信能够应对他们几十人。

在这个方法之中，要经常反问对方，这一点特别重要，他们不是不停地问吗？这是他们习惯性的行为，那么回过头来不停地反问他们，不停地问一些他们必须面对的问题。他们确实是很头疼的。因为我是一直研究和实践销售的，所以几分钟时间内，我能够设计出一连串的问题，反过来问他们。或者根据他们的话反过来问，这个方法，他们很难应对，往往是无话可说，甚至不知所措，因为他们习惯了质问别人。这样就打破了他们的节奏。

第三个方法是天马行空，就是没有规律的去说话，或者天马行空的回答他们的问题，这样他们绝对会无法面对。我很少采取这个方法。我采取的时候，就是不回答他们问题，讲一些趣闻给他们听一听，主要是讲了因果报应的故事。当然，这个方法要把握一个度，不然会被“精神病”。

3、思维必须摆脱控制

他们说什么，思维千万不要跟着他们说出来的话走，或者去想或者去回答问题，思维上面一定要摆脱他们思维上面的控制，否则时间一长就会脱口而出和言多必失。这一点是肯定的，不信的话，可以和身边朋友做试验看看就知道了。

我印象之中最深刻的就是，有一次，盐城市“610”尤处长问我一些接近二十年前的事情，他一个个问题问，开始我没有当回事，再加上被刑讯逼供的昏昏欲睡，就随口回答了三个问题，他提出第四个问题时候，我一下子警觉起来了，不是让我放松吗？因为一瞬间我想起来了销售里面的经典方法“6+1”，就是销售人员设计6个问题让顾客表示点头同意，最后一个问题让他购买，多数情况之下，顾客会习惯性点头，一般来说，成交额不大的销售，顾客即使内心想反悔，也因为不好意思而放弃。最后的结果就是顾客买了不是非常需要的东西回家了。

所以我立刻沉默了，尤处长以为我没有听清楚，就又重复一遍问题，我听了之后望着他们，笑了笑，然后继续沉默，他们才反应过来了，尤处长气得拍着桌子：“好你个祝群群，居然在审讯之中学会了反审讯！”

4、不要相信和思考他们说的话

这一点特别重要，为了给你造成错觉，他们往往会真假掺半地告诉你，他们已经掌握了你的相关证据，真的部份你能够识别，但是有些部份却不知道同伙告诉他们没有？或者他们掌握没有？其实他们要是完全掌握，还费尽心机干嘛？直接交给检察院得了，用不着再加班加点地刑讯逼供了，往往这种情况是在你和同伙之间诈骗，如果一不小心就会被他们把战果越来越扩大。所以来说，沉默是金。最好就是不开口。

5、学会几秒钟的睡眠

被刑讯逼供是非常难受的，而且刑讯逼供主要手段是不让睡眠，但是如果内心平静，哪怕睡眠三秒钟时间，身体都能够得到一些有效恢复。内心平静非常重要，平静的内心可以让自己身心耗费能量非常小，同时能够帮助恢复身心状态。

6、排除打骂对心理的影响

打骂会对人心理上有很大影响，做过销售的都知道，人人都有一个心理上的安全空间，别人无意之中进入都会不舒服的，何况被打骂啊！首先必须告诫他们，是违法行为。其次，面对这种情况勇敢地迎上前去，正常情况之下，反而让他们无法再打骂多少，原因就是他们觉得这个方法没有作用。所以，首先破除自己怕被打被骂的心理状态。

但是如果你害怕了，他们会越来越打骂变得严重，因为他们指望你的口供。完成他们的任务。这一点要自己想方设法排除心理障碍之后，面对这种情况迎上前去。否则会被他们这些邪恶的警察们折磨得很难受。

（八）追查黑帮官员责任篇

回到社会之后，我找了高干子弟朋友们，把自己经历讲给他们听，听我讲完之后，他们都是极其震怒，有的说：“其实不给你睡觉的迫害，比打你迫害还要严重，后遗症非常大，我们搞情报的都知道这一点。你祝家已经败落，我们不帮助你，谁帮助你？”

有的说：“你祝群群什么条件都不如我们，而且不肯和我们同流合污，完全靠自己在社会上面打拼。就这一点让我们望尘莫及，我们所有人都敬佩。但是我们不可能只去整那些低级别官员的腐败证据，如果将来被圈子里其他人知道，要笑话一辈子的，所以不仅仅整那些低级别官员的腐败证据，还要整处级官员、厅级官员们的腐败证据。”

还有的说：“将来你在抛出他们腐败证据之前，一定要大规模宣扬一年左右时间，最好搞得天南海北都沸沸扬扬的，最后突然抛出他们的腐败证据，这样既能好好折磨他们，又能立威，而且将来……关于法轮功，最高层现在的争议越来越大，而且最高层都希望得到下面的支持。我们一直支持你们法轮功的。”

我的朋友们联合起来之后，用了党政军情报部门的力量，花了不到一年时间，进行了几个不同规模的情报调查演习，跟踪了很多当时迫害我们兄弟的警察，“610”，各级官员。用远距离摄像机取得了很多相关官员的腐败证据，他们的设备和人员素质肯定比地方上面强多了，后来又延伸跟踪调查了更多的官员。收集了两个方面的证据，第一是法轮功学员们被迫害证据，第二是相关官员的腐败证据。最后等我安排，由他们转交给政治局常委。

原来我也不想去把这些迫害过我们的警察、“610”、各级官员怎么怎么的，开始的时候真的想以德报怨，而且在去年年底的时候，我还送了一些礼品给曾经迫害过我的那些人，我想表明我以德报怨的态度。

但是在今年的3月13上午，五、六个阜宁县“610”和盐城市“610”的工作人员们一起上门来，劝说我写“四书”（揭批书、悔过书、保证书等）给他们，否则就要送我去洗脑班，理由是我在方强劳教所没有转化。当时我没有控制住脾气，大发雷霆，冲着他们发火。

我的高干子弟朋友们曾经说过：“你太善良了，说不定你的以德报怨，换来他们的步步紧逼……”不幸被他们言中了。

后来，我选了一个特殊的日子，从劳教所出来一周年，给他们发出第一封信，寄给了几个“610”单位，要求巨额赔偿，否则把他们的腐败证据送给中纪委，送给政治局常委。没几天时间，“610”不停找我们兄弟俩，希望我们“退一步海阔天空”，每一次我们都是口气强硬，坚决拒绝了。

后来，我过一些时间就寄内容不同的信，都是要求赔偿和给说法的信，“610”派出不同的人员也不停地找我谈，都是与我们以前没有矛盾的人员，希望我降低要求，但是，我们兄弟俩坚持自己的要求。

直到十八大的前一段时间，我开始大规模地寄信，每一次都是几十封信出去，都是要求赔偿，讨说法和要求中共最高层重新对待法轮功等等内容，并且提到了活摘法轮功学员器官的大量证据。结果“610”的工作人员又不停地找我，据说他们一直在开会研究我们兄弟俩的事情。

因为我的朋友们帮助我收集了关于法轮功学员被迫害一些证据，都是秘密录音。很多都是在饭桌上面或者随意聊天时候的录音。我们已经收集到了一些盐城市法轮功学员的被迫害证据，发现了一个可怕的事情，有几年时间里面，被刑讯逼供的法轮功学员们多次遭受下毒，但是我们又清楚地知道，公安局长是绝对不敢下这个命令的！政法委书记敢下这个命令吗？也不敢！直到今天，许多被下毒的法轮功学员身体仍然没有恢复！这不是针对法轮功灭绝人性的迫害吗？

后来的事情，已经传播得沸沸扬扬，上上下下都轰动，国内外都影响很大了。居然有当时参与决策的官员，以匿名身份在海外媒体写出来道歉信，我们家里人一直在分析是谁，目前还无法判断。

（九）后续篇

我是由于法轮功的事情，导致多次被刑讯逼供。我当年也和外地区的一些高干子弟法轮功学员成为好朋友，我知道，那么多的党和国家领导人以及亲属在炼法轮功，那么多开国元勋将帅或他们的亲属在炼法轮功，1999年7月怎么变成邪教啦？我也成了邪教徒了？真的无法接受。

当年的我知道，盐城市处级以上的离休老干部许许多多人在炼法轮功，后来听盐城市“610”王法强处长讲：“99年统计发现，仅仅盐城市在职的处级以上官员里面，炼法轮功的就有三十六个……”

去年以来，我知道的越多越震惊，根据一些律师事务所里的权威律师讲，处理法轮功没有半点法律依据，所谓的刑法第300条根本无法应用在法轮功上。针对法轮功的学习班更是非法。这些律师事务所不是普通的事务所，而是有太子党或者是高干子弟背景的律师事务所。在圈子里说这些，意味着什么？他们绝对不可能胡说八道的。而且，我的高干子弟朋友们告诉我，不仅对法轮功没有法律依据，镇压法轮功，甚至连共产党的规则都没有遵守，从99年以来，历届的两会和政府报告以及党代会里面，从来没有形成关于镇压法轮功的书面报告。拿不出一个正儿八经的红头文件来，这个意味着什么？

（责任编辑：简阳）

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


当代奸雄薄熙来

——摘自《新纪元》周刊，作者齐先予

【大纪元2012年03月10日讯】（本文转自265期【新纪元周刊】“封面故事”栏目）

目录：

1.忘恩负义、贪图利益的薄一波
2.违背人伦 六亲不认遭非议
3.与黑老大联手 黑道政路雏形初具
4.薄一波参与策划“六四”屠杀
5.《三国演义》合纵连横 斗垮政敌
6.大连不是薄熙来干出来
7.谷开来开先河 官员家属挣大钱
8.持有江泽民把柄 竖江巨幅照片献媚
9.紧跟江泽民 充当迫害法轮功的急先锋
10.活摘法轮功学员器官 不配做人
11.薄瓜瓜也很张扬
12.假如没有王立军出逃 薄熙来已经赢了
13.胡温强撑门面 假装没事发生
14.薄熙来走火入魔 垂死挣扎
15.重庆事件促官员三退留后路

前言

中共政局走到了最关键时刻。

从毛泽东时代的“寡人九鼎”，到邓小平时代的“大佬顾问”、江泽民时期的“帮会控股”，到胡锦涛时期的“派系鼎立”；从保守派到改革派，从社会主义道路的起伏，到资本主义的大发展，中国在变化中。时光一进入神秘的2012年，正月十五的2月6日，王立军就给每个中国人送上了一套元宵节大礼，让整个世界都看到了一场前所未有的“马戏、灯戏”。

薄熙来的左膀右臂、重庆模式的主要参与者、中共内定的公安部部长王立军，突然出逃美国驻成都领事馆，此举牵扯出了中共中央政治局九个常委，还有江泽民、奥巴马，牵一发而动全身，小小的王立军就成了扇垮大山的小蝴蝶，成了中共内斗台风的风眼。

《新纪元》周刊推出特刊“王立军事件大揭秘”后，总结了“王立军传”，接下来就该是“薄熙来传”了，因为王立军只是一个导火索，引出的地雷是薄熙来。

可以说在当今中共政坛上，除了江泽民，没有第二个人能像薄熙来那样色彩混杂、泾渭分明：一面是大陆媒体此起彼伏的歌功颂德，把他描写成中共官场最耀眼的政治明星，一位体察民情、为民做主的正直清官；一面是海外媒体从不间歇的批评谴责，把他写实成中共官场最丑恶的政客流氓，一个欺世盗名、残害百姓的恶毒贪官。

薄熙来到底是个什么样的人呢？从表面上看，薄熙来算不上大人物，无论说他志向高远、锲而不舍，还是说他利欲薰心、野心勃勃，就他个人的能量级别来看，他还称不上一代枭雄或一代奸雄。不过历史造就英雄，当小人物被历史安放在时代焦点上时，小人物也能唱大戏。

400年前的法国预言家诺查丹玛斯在《诸世纪》中明确指出：“1999年7月，为使安哥鲁亚王复活，恐怖大王从天而降……”1999年7月20日，江泽民不顾政治局常委其他所有人的反对，悍然发动了对法轮功的镇压，从此进行了一场看不见的“文革”式的革命：“革”信仰的“命”。

如今12年过去了，中共内部因法轮功问题分化成了两大阵营：以江泽民为首的上海帮血债累累，以胡温为首的团派大多没有直接参与迫害。江泽民知道，他一旦失去实权，他的罪行就会被清算。为了自保，江一直牢牢掌控政法委书记这个职位，以便让武警公安听命于他，将公检法实权集于一身。从罗干到周永康，哪怕在17大江提出“一上三下”，也要死保周永康担任政法委书记。

如今江泽民想让周永康传位给薄熙来，于是薄熙来成了18大争夺的焦点。

外媒称，周永康手下有250万公安，150万武警，而胡锦涛掌控的军队只有200多万，除了重型装备比军队差点外，武警公安的常规武器有的比军队还先进，中共维稳的开支超过军队投入，这早已不是秘密，王立军向美国爆料的“周永康和薄熙来密谋发动警察政变，逼习近平让位”也就真实可行。

唐朝著名天相家袁天罡、李淳风编著的《推背图》预言未来中国是“帝王称弟兄，纷纷是英豪”，薄熙来能以地方官的名义发动“唱红打黑”的政治运动，能私自让70辆警车跨省追捕王立军，敢密谋对抗中央，习近平时期的“政阀割据”局面从这已经拉开序幕。

面对毛左派与新左派的一次次攻击，面对重庆模式与广东模式的较量，中国是否会进入“准文革”状态下那种高举法律名义下的政治杀戮，中共是否会在“向左转”的邪恶共产主义的方针指引下加速灭亡，这些都牵扯到薄熙来扮演的角色。

不管是扮演小丑或搅局者或夺权者，薄熙来在18大争夺大戏中的地位是不容忽视的，如今很多人还没有认识这点。全面揭开薄熙来的人生轨迹，揭示其谎言背后的真相，看清其牵扯出的中共内讧黑幕，认清中共这个黑帮的本质面目，就是本刊的初衷。

薄熙来一家都可算是人物，无论是他那个不计前嫌、拚死扶持不孝儿子的老爹薄一波，还是时常在媒体聚光灯下的“爱人同志”谷开来，以及名字呱呱叫的儿子，在“闷声发大财”的中共官场，这家人的政治高歌可算是难得的变调曲。

西方人相信性格决定命运，孤傲叛逆、目空一切、为了目的不惜牺牲一切的亡命徒心态，暴虐、猜疑的性格，决定了薄熙来一生少有人真心相助，有的只是权钱利益的短期交易，所以才演化出昔日忠实仆人王立军的反目。童年命运相近的刘源（刘少奇之子），从入党到掌管一个省，只用了六年时间，而自认为才华出众、具有崇高政治抱负的薄熙来，却走了20年。

虽然薄一波抓住了江泽民的把柄，儿子靠江的扶持不断上升，但对上高调自夸，对下作风跋扈的薄熙来，既与团派无渊源，也不属于江系内部，连太子党都讨厌这个踢断了父亲三根肋骨的“畜生”。薄熙来是如何爬上高位，又因何事被贬山城？谁给他出主意“唱红打黑”来反治胡温？他未来生死如何？最重要的是，全国其他官员如何在这次全面内讧中站好队，不在狗咬狗的恶战中被吃掉，这是一些人最关心的。

中国人相信：善恶有报，祸福轮回，“欲知前世因，今生受者是，欲知来世果，今生作者是”，如今现世现报的事更多，薄熙来为了当官，不惜丧尽天良地跟随江泽民作恶，等待他的只能是业力轮报。他的未来也就在他今日的一言一行中。

如今胡温担心引发中共全面内讧，而迟迟不敢对薄熙来下手，而薄反过来趁机强硬地在台面上演戏，看似平静的18大前夜，双方鏖战急，刀光剑影的暗战正在激烈进行着。让我们拉开大幕，看看这千载难逢的大戏吧！

=================================================================

1.忘恩负义、贪图利益的薄一波

薄熙来（1949年7月～）的父亲薄一波是邓小平时代中共八大元老之一，母亲胡明当年是薄一波的秘书，两人奸情暴露后薄一波才与前妻离婚，跟胡明结婚。文革中薄一波被打倒，关了12年监狱，胡明自杀，父母的这些遗传基因很大程度上影响了薄熙来的一生。

薄一波1908年2月6日出生于山西省定襄县蒋村，1925年加入中共，他主要在山西工作，后来主要负责经济，曾任国务院副总理，活到99岁的他最大的遗憾就是没有把儿子薄熙来送上副总理的位置。

薄一波一生共有七个子女，依次为薄熙莹（女）、薄洁莹（女）、薄熙永、薄熙来、薄小莹（女）、薄熙成、薄熙宁。长女薄西莹是薄一波和第一个妻子所生。 1927年5月，国民党对共产党员进行清洗，薄一波被通缉后逃到了一户人家。男主人和他的女儿不顾危险收藏了薄，度过了生死关。薄一波对那位姑娘产生好感，结婚生了一女，就是后来中国驻丹麦大使郑耀文的妻子薄熙莹。薄熙莹曾任外交部非洲司司长，已去世。

薄一波和女秘书胡明发生关系后，提出要和结发妻子离婚。起初妻子不同意，到胡明打掉第三胎时，薄的结发妻子主动提出了离婚。几十年后提起这事时，前妻还泪流满面地说：“那时候真是豁出命去救他，什么也没想，我爸爸对他有救命之恩啊！他提出离婚实在是伤了老人家的心。可是有什么办法呢，我也是一个女人，他的女秘书已经打了三个胎，我不能置她的命于不顾啊！”

据文革时群众揭发，薄一波是个贪图个人利益的人，尽管中共高层搞特权早已是公开的秘密，但薄一波走得更远。“在他担任阎锡山的财政厅长时，就过着大官僚的豪华生活。薄在太岳当区党委书记时，革命正处在艰苦时期，而他一次就用几匹骡子驮了日用品和布匹等，生活极为奢侈。”“他喜欢看腐朽的英、美黄色电影。1949年后他全家八口人，占据着三个大套院。本来房子已经够好的了，但他还嫌不舒适，年年让公家翻修，几年来共花国家资金20多万元，薄还把他在北戴河暑期住的房子也修了。”

“薄看见有新的汽车就要换，已换了四次汽车。他还采用叫苦、赖帐、借款、养病吃贵重药等等办法，从1960年起到1966年共花用公款5000余元。薄每月工资400多元，胡明200多元，机关事务管理局每月定期补助200元，全家收入800多元，而当时城市居民一家人的工资只有几十元。……”

靠夫权当官 爱走极端的胡明

关于胡明，群众的意见更大。胡明原名李琼英，1919年10月出生于广东琼崖，1937年加入中共，1945年与薄一波结婚，为薄生了六个孩子。“胡明依仗薄的权势，以病为由长期不上班，反而扶摇直上，最后当了第二轻工业部工艺美术局局长。任局长后，她配备了三个秘书，派头真是不小。在1950年后，胡明先后出国五次，大多是依靠薄的牌子强行‘走后门’去的。到了外国，不遵守外事纪律，违法乱纪，乱花外汇。在法国时买了一辆轿车，至今还存在大使馆里。在日本，不顾民族尊严，穿上和服到处拍照，政治影响很坏。为了搞投机，竟向一华侨借了日币3,000万元，大买生活用品。回国后由二轻部用人民币还给该华侨在山东的亲属。对此，山东人民银行曾提出抗议，由于胡是副总理夫人就只好不了了之。”

“1965年11月，薄随中央其他领导同志去西南出差。当时胡明同二女儿在广州养病，因薄不在身边，给她母女的待遇只能按规定办事，她很不满意。为了达到提高自己的身价，她竟强要赵紫阳同志打电话给薄说：‘你女儿病危（其实女儿病并不重）。’薄立即从西南乘飞机赶到广州。”

这些都是文革时的材料，其准确性有待考证。

“61人叛徒集团案”

1966年8月，中共8届11中全会后，毛泽东、江青指令“彭真专案组”调查“61人叛徒集团案”。1936年4月，刘少奇主持北方局工作，当时中共安置在北京的地下党基本被国民党抓捕或转化，只有61人还被关在“北平军人反省院”，他们由于不在“反共启事”上签字，一直超期关押没有出来。刘少奇为了充实北京的共产党力量，于是带信让他们假装投降叛变，以便能出狱。当时这个决定是得到中央批准的，但1966年为了打倒刘少奇，把刘说成是搞“招降纳叛的组织路线”，于是在全国掀起了“揪叛徒”的浪潮。

1967年1月，正在广州疗养的薄一波被红卫兵揪回北京批斗，1967年1月15日，胡明被造反派从广州押上开往北京的十六次特别快车，在火车上胡明死亡。有人说是被迫害致死，有的说是胡明跳车身亡。

面对这突如其来的家庭巨变，薄家早被洗劫一空，工资取消了，尚未成年或没有工作的孩子无家可归，饥寒交迫。官方资料称，1967年12月下旬，20岁的薄熙永、18岁的薄熙来、16岁的薄熙成，都被投入了监狱。

1976年10月，毛泽东死后，邓小平翻案，把江青、张春桥、姚文元、王洪文当成了中共内斗的牺牲品，将其打成“四人帮”，替毛承担“文化大革命”的罪过，文革宣布结束。

1978年，时任中组部部长的胡耀邦，开始为文革中的冤假错案平反。不过薄一波的平反并不像人们想像的那样简单。开始汪东兴说，这个案子是毛主席亲自批定的，不能随便翻案。在胡耀邦坚持不懈的积极争取下，1978年12月，薄一波终于被平反。但在1987年1月，胡耀邦被迫在中共中央政治局扩大会议上辞去党中央总书记职务时，后面整他的竟然包括了薄一波。

薄一波相继背叛两个恩人：前妻和胡耀邦，这样的遗传基因和潜移默化，对薄熙来的人格塑造，不能说没有影响。

说来也巧。薄一波和胡明死去的日期是相同的，都是1月15日，只是前后差了40年。薄熙成对媒体感叹道：“很多事情冥冥之中都有定数。他们虽不是同年同月同日生，但起码也是同月同日去的……”。

中共利用红卫兵当打手 血洗北京城

薄熙来在北京实验二小读的小学，那个学校的高干子弟非常多，当时的国家主席刘少奇的女儿刘平平和薄熙来同班。薄熙来上学由解放军接送，但他离学校很远就下了车。1999年小学校庆时，薄熙来还买来蛋糕给同学们分享，记忆力惊人的薄还记得43年前上小学的第一天，一个名叫解敏的女同学给他搬了一张凳子的情景。

1966年5月文革开始时，薄熙来正在北京四中读高中一年级，是文革中最早的老红卫兵。据文革史学者宋永毅从薄熙来同班同学和校友处了解，薄熙来在薄一波还没有倒台前就在班上狂热地鼓吹血统论，认定“老子英雄儿好汉”，并利用当时的红色恐怖的氛围直接殴打他同班出身于平民家庭的同学，其深层原因是由于他的妒忌——那位同学的读书成绩远远超过了他。薄熙来的四中同学对他的评价是：心胸狭隘，骄横虚伪。

文革早期，薄熙来积极加入了红卫兵西城区纠察队和“首都红卫兵联合行动委员会”（简称“联动”）。联动成立于1966年12月5日，前身是几个地区的红卫兵纠察队，以西城区纠察队、东城区纠察队、海淀区纠察队和宣武区纠察队为骨干，总部设在北大附中。当时只有父母官职13级以上的才有资格参加联动。

这些红卫兵纠察队得到了周恩来以及北京卫戍区的支持。自1966年8月以来，北京因红卫兵大规模进行抄家、批斗，造成大批被迫害人员伤亡，酿成血腥的红八月。据《九评共产党》介绍，1966年8月北京红卫兵以“遣返”为名，把历次运动中划为地、富、反、坏、右的北京市居民强行赶出北京押往农村。据官方不完全统计，当时有3万3695户北京市民被抄家，有8万5196人被驱逐出城、遣返原籍。

彭真任北京市长时就说过，要把北京居民成分纯净为“玻璃板、水晶石”，即把成分不好的市民全部赶出北京。红卫兵的这些打砸抢行为，其实是得到官方大力支持的。当时的公安部长谢富治曾要求公安干警不要去阻拦红卫兵，要为红卫兵当“参谋”，提供情报。红卫兵不过是被当局所利用。

=================================================================

2.违背人伦 六亲不认遭非议

不过这些第一批红卫兵很快发现，他们跟随毛泽东烧起来的革命之火、“天下大乱”之火，不光烧死了“历史反革命”，最后还烧着了自己的父辈，连自己也成了“黑帮”、“走资派”的“狗崽子”，于是这帮16、17岁的年轻人，开始反过来攻击毛，保护自己的父辈。他们不敢直接攻击毛泽东，就把目标放在江青等“中央文革”的身上，最后毛下令把联动定性为“反革命组织”，不少成员被抓。不过由于联动分子都是中共高干的子弟，最后毛也没有真的下手往死里整他们。

与当初大多数老红卫兵背叛毛泽东、转向保护自己的爹妈所不同的是，薄熙来却紧跟政治形势，不惜踩着父亲想往上爬。据香港媒体报导，当时薄一波因“叛徒案”被打倒，在批判薄一波的斗争会上，抢得“头彩”的却是他的儿子薄熙来。当时薄熙来主动充当造反派的“革命先锋”，声明和父亲断绝一切关系，并狂呼口号，亲自带头踢打薄一波，暴抽薄一波的耳光。

作者杨光在《我所经历的历史故事：刘少奇叛徒罪是这样被认定的》一书中写得更详细。“1983年，杨秉城在北京西山中共中央党校与薄一波聚首长谈，薄一波感慨的说：‘文化大革命中拣了条命，别说人要整死咱们，江青一宣布我是叛徒，连我儿子小熙来也给我一顿铁拳，把我打得眼前一黑摔倒在地上，这个狠小子，又照前胸踏了我几脚，当时就有三根肋骨被踹断。看他这个六亲不认，手毒心狠，连他爹都往死里整的样子，这小子真正是我们党未来的接班人的好材料。今后肯定会有大出息。’”

不过很多太子党并不这样想。他们说，连家庭伦理和起码德行都没有的人，谁还敢信任他？当初邓朴方宁愿跳楼也不愿批判邓小平，而薄熙来却那样对待他父亲，连邓小平心里对薄熙来都没有好感。

薄熙来害死的第一个人 两弹元勋

1968年6月，快满19岁的薄熙来和几个“风雷战斗组”的武斗成员，到第七机械工业部鼓动两派群众连日武斗，极大地影响了七机部的正常工作，当时担任航空材料研究所所长的姚桐斌出于对工作的负责，组织造反派头目和两派工人代表协商，打算劝说双方停止武斗，未果。

当日午时，几个造反派突然来到姚家，对姚进行毒打，其中薄熙来踢中姚的裆部，致使姚昏厥。同行的于某、高某手持铁棍，重击倒地的姚头部数次，造成姚“头骨塌陷性骨折和硬脑膜破裂”，下午3时，吐血不止的姚桐斌停止呼吸，惨死家中，年仅46岁。

姚桐斌，中国航天材料与工艺技术的奠基者，在国外留学时就以预备党员加入中共。姚之死震惊了国防部和中央。当秘书将这一消息告诉正在人民大会堂参加会议的周恩来时，周手中的茶杯坠地而碎。1999年，姚桐斌被追授“两弹一星”勋章。

文革结束后，不少市民上诉中央，要求清查文革中干尽坏事、欠有血债的红卫兵。中共枪杀、关押了很多平民出身的红卫兵，但对老红卫兵等“联动”分子却网开一面。当时在处理联动反革命分子孔丹等人案子时，中共元老陈云批示说：“孔丹等人是我们自己的子弟，是我们将来可靠的接班人，不是清查对象。”孔丹是中共中调部长（特工头子）孔源的儿子。

1979年，薄一波已经在胡耀邦的帮助下得以平反，并担任国务院副总理。参与害死姚桐斌的于某和高某被判处有期徒刑，而官方藉口薄熙来“鉴于当时还未成年，被免予刑事处分”，其实那时薄熙来已经19岁了。

因盗窃入狱 向黑老大叫爹讨饶

在薄熙来的官方简历中，1968年至1972年标注为“文革中进学习班，参加劳动”，不过真实情况是他因偷盗汽车被关进监狱。这段人生经历直接决定了薄熙来后来一生的性格和志向，是值得深入探讨的话题。

曾任香港《文汇报》东北办事处主任的著名记者姜维平，由于在1999年6月到9月期间，陆续以化名发表了《李铁映儿子大连空手夺白狼，薄熙来搞廉政抓小放大》、《富甲一方包养二十九个情妇，原大庆市长钱棣华被捕》、《沈阳市副市长澳门输掉三千万》、《大连苏军纪念塔迁移风波》等多篇报导，他还曾撰文揭露薄熙来的施政缺失与私生活丑陋。姜维平在2000年12月被大连国安局逮捕，2001年5月被秘密审判，以“危害国家安全，泄露国家机密罪”的“罪名”被判刑八年，后减刑为六年。姜维平一案得到了国际舆论的广泛关注，他在2006年被因病提前释放。2009年2月，姜维平获加拿大当局特准的难民身份出国与妻女团聚。作为优秀记者和亲身受害者，姜维平披露了很多薄熙来的秘闻，成为海外研究薄熙来的主要信息来源。

姜维平因揭露薄熙来任职大连市长时的施政缺失与私生活丑陋而遭迫害入狱。2009年2月获加拿大当局特准的难民身份出国与妻女团聚。（摄影：王奕／大纪元）

姜维平曾从薄熙来当年在秦城的狱友孙某某处知道了薄入狱后的情况。据孙披露，文革初期，失去父母的薄熙来先是跟联动那帮打砸抢分子混在一起，后来联动被打成反革命，薄熙来就同社会上小流氓混在一起。开始混人家一点吃的喝的，后来就掏包与小偷小摸，以至斗胆在北京烤鸭店门前偷了一辆吉普车，事发后被人揍坏了，还关进了监狱。

狱中薄熙来结交了一些牢头狱霸，孙某某就是其中的一个，另一个是姓汪的“大哥级”人物。最初他们狠揍薄熙来，因为那时薄瘦细个头，娘娘腔，又是小偷，必成靶子，但薄熙来很会见风使舵，很会巴结人，就被两个老大当成跑腿的“饭勤”使用。有一次薄伺候老大不周到，被汪某打得鼻青脸肿，老大把他肛门踢肿了，并问他：“你说在这个世界上，什么是真理？”

孙某某模仿当年情景说：“薄三（薄熙来外号，因排行第三）回答说，真理就是真正的理！于是被我们扇了六个巴掌，满脸血印。老汪告诉他：‘拳头就是真理，老大就是爹！’薄三连声叫爹讨饶。”

从那以后，薄熙来记住了“黑老大”的至理名言。多年后薄还对其心腹说，在监狱中没少挨监狱老大的欺负，有一次被人把膝盖骨都打坏了，肉都烂了，很悲愤，但也懂得了一个真理：光讲理没有用，必须有强权！谁不老实就收拾他！这就形成了薄熙来为官之道的一个核心：顺我者昌，逆我者亡，暴力下出政权。

下放金县镀金薄熙来是现代陈世美

随着薄一波的官复原职，薄熙来也摆脱了困境。1978年，在北京市二轻局五金机修厂当工人的薄熙来，来到北京大学历史系学习世界史，但一年后，他就转到中国社会科学院研究生院国际新闻专业读硕士研究生，毕业后他踏进中南海，进了中共中央办公厅，当上了国家副处级干部。

1984年在父亲帮助下，薄熙来到了辽宁省金县担任县委副书记。曾担任大连市委书记的崔荣汉是薄一波的山西老乡。俗话讲：“老乡见老乡，两眼泪汪汪。”薄一波亲自打电话给崔，崔一口答应了。用薄一波的话讲：“儿子交给你，我一百个放心，你看着办吧！”

薄熙来从京城下放金县镀金，主要有三大原因。一是政治原因，80年代初，电视剧《新星》中主角李向南对薄熙来的影响巨大，他也想从县级干部做起，一步一步成为中国政坛的一颗新星，于是崔书记一声令，薄熙来成了大连金县的“李向南”。

二是经济原因。当时薄一波知道，国家将出台新政策，把过去的国有土地无偿划拨逐步改为有偿转让，这正是地方官员“批块地、捞大钱”的时候，特别是大连新的经济开发区要享有跟深圳一样的政策优惠，于是一直搞经济的薄一波想让儿子去那里挣大钱。

三是婚姻原因。文革时薄一波坐牢，薄熙来跟着落魄倒楣，便娶了相貌平平的女军医李丹宇为妻，不过岳父却是当时的红人、北京市委书记李雪峰。哪知1976年四人帮倒台后，李雪峰因在中共内斗中站错队，便逐渐不得势，而薄熙来随着薄一波的平反覆出开始走红运，糟糠之妻遂成为投机势利的薄熙来急于甩弃的拖油瓶。

薄熙来在北大读书期间，结识了同在北大读书的漂亮小姐谷开来，她是原新疆军区政委谷景生之女，于是薄熙来还未跟李丹宇办离婚，就跟谷开来搞上了。对于薄谷两人破坏军婚，倔强的李丹宇不肯离婚。据全国妇联的一个老人说，李丹宇到处写信，还到全国妇联公开骂薄熙来是现代陈世美。薄李离婚拉锯战持续了四年多才告结束。薄李两人有一个儿子，因为李丹宇痛恨薄熙来，要儿子改姓李。为了躲避李丹宇，薄熙来也希望离开北京。

=================================================================

3.与黑老大联手 黑道政路雏形初具

谷开来 很不一般的女人

谷开来结婚前叫谷开莱，生于1960年，是原总政治部副主任、新疆区委第二书记谷景生将军的第五个孩子。

父亲谷景生是“一二．九”运动发起人之一，母亲范承秀传说是范仲淹的后代，抗战时期太行山区著名的才女、妇救会干部。文革时父母相继被关押，四个姐姐又都被赶到农村，小学还没有毕业，谷开来就不得不上房当泥瓦匠，还到副食品店操刀卖肉。由于能准确估算几斤几两，她被称为“一刀准”。后来她开始学弹琵琶，聪颖的她一学就会，很快就达到了专业水平，被确定为独奏演员。《毛主席逝世》那部纪录影片的琵琶伴奏，据说就是谷开来演奏的。

1977年恢复高考，1978年谷开来就考取了北京大学。坎坷的童年使她数学几乎交白卷，但是她的文学答卷才情过人，一下就考上了北大法律系，后来她又攻读了北大国际政治学硕士学位，毕业后成为中国第一批职业律师。不过很多人评论她对中国的政治比法律钻研得更透，她实际上是薄熙来在政治上的军师，据说谷开来还熟读《易经》，在一次饭局上她甚至把两位易学专家给问倒了。

关于自己的改名，谷开来说：“当时，准确的名字应叫‘开莱’，但嫁给薄熙来之后，有一次，他看似认真地对我说，按古时的传统你要妇随夫姓，今天咱们不兴这个了，你就妇随夫名吧。于是就霸道地把我名字上的‘草’给砍了下来。”

不过很多人发现谷开来跟薄熙来一样，说出的话经不起考证。谷开来对媒体强调，她是在金县才第一次认识薄熙来的。“1984年那年，开来和中央美院的傅天仇教授到大连金县考察一个环境艺术课题，薄熙来当时是那儿的县委书记。他也是大学刚毕业的学生，当时这位高材生蹲在荒凉的海滩上，和当地的农民兴致勃勃地策划出了一个关于环境艺术与农村经济发展的前景……他很像我父亲那种极为理想主义的人。他住在县委一个像是永远也扫不干净的小脏屋里，用放在桌下的一个破纸箱里的小苹果招待我和教授，然后开始大谈他的想法。于是两人从相识到相恋，到结为夫妻。”

不过据姜维平调查，早在1978年在北京大学读书时，两人就开始明来暗往，原香港《文汇报》驻广州办事处林副主任，曾经和谷开来是大学同学，同住一个宿舍，她证实那时薄熙来就经常来找谷开来，当时薄还没有离婚。为了掩饰第三者插足的嫌疑，谷才编造了上述谎言。

与黑老大联手 黑道政路雏形初具

1984年薄熙来任大连市金县的副书记。上任伊始，他拿个135相机四处走动，很快就结交了一批当地的黑老大。由于从监狱中学到“强权暴力就是真理”的变异生存法则，薄熙来知道利用自己手中的“红道”，加上黑社会的“黑道”，才能真正称霸一方，特别是要想后来者居上的，必须两手硬。这个方法当薄熙来到重庆后又再用了一次。

于是薄熙来主动拜访了金县两个黑社会头目，一个叫邹显卫，外号“虎豹”，主要勾当就是从当地饭店收取“保护费”，另一个叫范某某，是个建筑包工头子，金县所有的“土建活儿”都被他垄断下来再转手。从此这两个人都积极支持薄，帮他请了一大批三教九流的人，给他吃喝，帮他捧场。

开始薄熙来与“虎豹”邹显卫的关系十分密切，有段时间邹竟成了薄的专职保镖。在薄的帮助下，邹在刚刚兴建的大连经济技术开发区开办了一家名为“一步天”的歌舞厅，作为开发区党委副书记的薄熙来主动给他拉客，后来邹又投资开办了其他娱乐餐饮项目，生意越做越大，不到十年已拥有上千万的资产。

1992年10月19日，邹显卫纠集七个同伙，手持猎枪、藏刀等与高福崇、常福胜团伙发生黑吃黑打斗火拚，高福崇当时被打死，常福胜被打成重伤。邹显卫见势不妙，匆忙逃到国外躲避，而给他通风报信的正是薄熙来的人。1995年4月，潜回大连后被抓获的邹显卫以故意杀人罪、流氓罪、非法拘禁罪被判处死刑，但在薄熙来的包庇下，死刑被改判死缓；在服刑期间，薄的死党又帮助编造所谓立功材料，死缓最后减刑至15年刑期。

而服刑中的邹显卫竟能享用独门独院的两室套房，里面东西应有尽有，邹还能频繁出入监狱如履平地；2000年3月21日，邹显卫更获准出监“保外就医”。出来十多天后，邹显卫又与另一伙黑帮发生枪战，又打死一人，这次又是靠薄熙来的人掩护，躲过了抓捕，直到2001年初邹显卫才被抓。

当时当上了辽宁省长的薄熙来正和省委书记闻世震展开殊死搏斗，薄装做不认识“虎豹”，甚至希望他快死。2001年11月3日，“虎豹”邹显卫被处死。薄熙来长长地舒了一口气：很多秘密被带走了。薄熙来对哥们讲：“别怨我不保他，他整得太大了，闻世震咬住这个案子，全国都知道了，我也没办法！”

低劣摄影爱好者 开发金石滩

薄熙来刚到金县不久，就去大连金石滩拍照，冲出照片后寄回家，请薄一波拿给邓小平看，说是薄熙来发现了历史悠久的葛斯特地形，金石滩应当建成国家级风景旅游区。薄家父子的用意是，搞个领导承认的开发项目，易于国家投资与银行贷款，又可以显示他的政绩。而且一旦大连有了一个理想的疗养胜地，就会吸引更多的北京高干来休假，进而为薄熙来搭建了一个政治上感情投资、经济上行贿受贿的交往大平台。

在薄熙来和谷开来的运作下，大连金石滩成为其在政治上攀感情、经济上行贿受贿的交往大平台。（新纪元资料室）
为了扩大影响，薄熙来还想把他拍的照片发表在《大连日报》上，不过摄影编辑评论说：这些东西通通是低劣的习作，只有丢进垃圾筒，薄又托人找到另一个编辑，这人也说：一点层次感都没有，也没有诗意，是一个没有想像力的人搞出的玩意儿。为此薄熙来怀恨在心，1999年他当了大连市委书记后，故意对《大连日报》广告部找碴，抓了一大批人，算是报了此仇。

薄熙来还托关系把他的摄影呈送国家旅游局，邀请了北京一大批专家、教授到金石滩参观，于是在薄熙来和谷开来的运作下，金石滩慢慢出了名，国家也拨了钱，地价升了值，旅游业也就发展起来了。不过薄熙来的主要动机还是为了自己升官发财，这些开发项目都通过黑老大郑某某的手，变相把肥水流到了薄家。

扩建金州宾馆想请邓小平来

80年代初，金州当地的乡镇企业发展特别快，这主要是赵紫阳与胡耀邦的“对外开放、对内搞活”的政策实施成效，由于金县靠海，离大连又近，滩涂（潮间带）养殖很发达，海产品又有消费的大市场，所以当地百姓的生活水准提高很大，这为薄熙来搞“政绩工程”与“形象工程”创造了经济基础。

当时薄熙来对金县官员毫不掩饰地说，现在最大的事情是想办法把邓小平吸引来，住一两天也好呀！只要他老人家来了，吃好喝好玩好，再搞点海参带上，老爷子一高兴，没准给一大笔钱哩！于是为接待邓小平做准备，薄熙来大力扩建了金州宾馆，不光大兴土木，还四处选美，薄把前者叫“硬件”，后者叫“软件”。

尽管薄熙来每次回北京都要往邓小平家里跑，都必送上长海县海参与皱纹盘鲍，也送上金县富士苹果，并大吹金石滩的蓝天白云与高尔夫球场，但不知为何，邓小平始终未能成行，这令薄熙来有点失望。不过虽然邓没有来，但揭幕时王震来了，还有很多北京高干来了，这些人往往酒足饭饱时会在大连以至辽宁省各级官员肩上拍一掌：“薄熙来在这，你们要多多关照啊。”薄熙来的目的也就达到了。

=================================================================

4.薄一波参与策划“六四”屠杀

1989年5月15日，薄一波要求采用武力平息“动乱”，发动六四屠杀。薄家父子担心学生民主运动获胜，他们将面临被清算。（AFP）

第一个绊脚石

不过也有人不买这个帐。据姜维平回忆，金县机关干部对薄熙来的政治前程并不看好，对他的人品也颇有微词，追随他的人并不多，而阻挡他仕途的人却不少，把薄搞得很狼狈，一度还想打退堂鼓回到北京。因为薄熙来不懂农业，也不懂经济，农民喜欢真诚，实实在在做人办事的人，而薄只热中于表面文章，哗众取宠，太虚伪。

当时薄熙来的办公桌连清洁工都不去擦，机关干部大都不与他搭腔，他进了办公室，开会也没人叫，一度很孤立沮丧，但薄熙来不怕，他在桌上摆本《三国演义》，没事就读，把三十六计背得滚瓜烂熟，等待时机出手。

一次谷开来要到金州来（她和薄熙来什么时间结婚的，一直是个谜），于是薄熙来找来当地最好的一个木匠，为其打做了一个大立柜，三开门的三层板，原木色，还刷了亮油，说好连工带料200多元，这在当时算很高档了。不过完工后薄以质量不合要求为由，拒付上述款项，木匠很生气，到处广传，金州县委的人都知道，薄欺负人占便宜。

后来有人把此事上告到市纪委，市委副书记卞国胜找到薄熙来，薄一见卞书记，一口一个“卞叔”叫得很甜，笑得满脸谦和，高大的个头弯得像个虾米，看了举报信薄熙来并不惊愕，只是连声认错，表示自己离婚后被前妻纠缠，经济上一直不宽裕，不是不想付帐，而是暂时囊中羞涩，等回去后立即清帐目道歉。于是卞书记原谅了他，不过薄熙来回去后，让黑老大邹显卫把钱给了木匠，但还打了木匠几个耳光并把他赶出了金县。

建楼紫阳 请来北京高官

除了邓小平，薄熙来还想巴结国务院总理赵紫阳。听说赵紫阳喜欢打高尔夫球，薄熙来就在金石滩圈了块地，让一个私人老板把这里建成了全国最大的依山傍海的高尔夫俱乐部，并多次邀请达官贵人来此搞比赛，还亲自跑到邓小平、赵紫阳、万里等干部家，低声下气地游说他们成行……薄熙来还在海边斥巨资修建了一栋豪华宾馆，取名为“紫阳楼”。后来赵紫阳真的来了，很多中共高官都来了。薄熙来还让他的岳父谷景生长年免费住在金石滩一家豪华酒店里，由《东北之窗》杂志宋副总编代写《一二．九回忆录》，吃喝玩乐，挥金如土，颐养天年。

为了让北京的高干们欣赏自己的才能，薄熙来还下令成立了一支农民铜管乐队，不惜花政府巨资，从北京请来音乐家手把手地教农民操管演奏，又打通大连以至北京新闻界大造舆论，把这支队伍吹得神乎其神，天花乱坠。当地官员都明白，薄熙来就是一个“政治戏子”，然而这样一个浮夸之人，最后还是伴随着铜管乐声，迈向了新台阶。

开发区被排挤 花架子险翻船

最先崔荣汉答应薄一波，要让薄熙来走政党委这条路上来，没想到薄熙来不但在金县遭到地方官员的鄙视，1985年当薄被提拔到大连开发区副书记时，也遭到大部分官员的抵制，以至于薄熙来灰头土脸地退守金县待命。当时很多人提出，开发区需要的是在基础设施规划实施方面懂“七通”、“一平”的内行专家，而不是一个不干实事的花架子。开发区官员的猛烈进攻，差点让薄熙来翻船。

退回金县后，当地人对薄熙来还是批评声不断，说他整天背个相机东游西逛，欺男霸女，一会儿搞农民铜管乐队表演，一会儿建什么关向应广场，再不就搞什么拳击比赛、美女服装模特学校等等。基层干部说，这些花架子既不能使田里长庄稼，又不能使金州的乡镇企业增加经济效益，而且劳民伤财，于是数十个地方官员联名上书市委省委告薄，建议有关部门调离此人，另做安排。当时跟薄熙来一起从北京到金县镀金的另一位张公子，因为脸皮薄，立即主动打报告调到市属某企业工作，从此淡出官场。

不过薄熙来另有绝招，他派年轻貌美、能说会道的太太谷开来四处活动，对一些地方官员展开妇人外交公关。她先求情于市委书记毕锡桢，但没被理睬，她又去找副书记高某。据姜维平回忆，高某是个善良的人，他像寓言故事《农夫与蛇》中的农夫，被女人的眼泪迷住了，于是他召见了诚惶诚恐的薄熙来，并把金州县和开发区等相关干部找来，耐心开导，劝大家从大局着眼，宽容薄熙来，高又做通了市委几个常委的工作，使大家放他一马，这才使薄熙来转危为安。

1988年，在苦熬四年后，薄熙来终于由金州区级干部调到市委宣传部任部长兼常委。那时他对胡耀邦非常敬佩，常把他的恩德挂在嘴上，他父亲没少往胡家里跑，假装汇报思想工作，实质是想提携儿子。

薄一波参与策划“六四”屠杀

很快就到了1989年六四前夕，薄一波是公认的“六四”屠杀的主要策划者和刽子手之一。据香港媒体报导，1989年5月6日，薄一波向邓小平提出：“就目前形势恶化发展，不能再等了，要采取果断措施，恢复社会秩序。”5月15日，薄一波和其他几位中共老人给邓小平打电话或登门拜访，对局势恶化表示担忧，要求采用武力平息“动乱”。

5月18日晚间10时，根据邓小平的提议，再度召开了政治局扩大会议，邓小平、陈云、彭真、王震、薄一波等参加了会议。会议决定对北京实施戒严。当天，中共首批军队第26集团军第77师到达京郊待命。

那时薄熙来每天都与其父长时间通电话，追踪了解北京政局变化。他最担心的就是学生推动的民主运动获胜，因为只要中国民主转型成功，共产党一党执政的局面就会改变，薄家父子不但会退出历史舞台，还由于参与了腐败与官倒，将要被清算与追究刑事责任。

“六四”屠杀发生后，赵紫阳卸职中共总书记时，薄熙来立即下令将“紫阳楼”改名，并严肃地清除了一批同情学生运动的异己分子。他下令把凡是支持学生的编辑记者全部调离，还把学潮中的表现记入学生个人档案，内定不再重用。藉这个机会，薄熙来把众多金州农村提上去的文人，培养与安插到大连市的报社、电台、电视台等重要岗位，为自己造势做准备，《东北之窗》就是那时创办的。

“六四”期间谷开来大都住在北京，那天薄一波的司机拉她上街办事时，不幸被戒严部队士兵的流弹击中身亡，谷却安然无羌。当谷开来回到大连时，大连著名的“海碰子”作家邓某去机场接她，谷开来拉住邓的手失声痛哭，一边哭天抹泪，一边讲述北京血案……。姜维平评论说，显然那一刻谷开来作为一个女性与北大法律系毕业生，还良知未泯，但等她回到家，见过新任宣传部长的薄熙来之后，她立即对六四受害者变得冷若冰霜。

=================================================================

5.《三国演义》合纵连横 斗垮政敌

1989年至1992年，薄熙来给大连市长魏富海当副手，与之竞争的是实权派常务副市长宫明程和唐启舜。薄熙来先从最弱的唐启舜下手，他让手下人纷纷向省纪委与中纪委写信，告唐有经济问题，并抓住开发区中法合资炼油厂的项目失误，频频发难，结果唐启舜一气之下，还没等薄熙来的人把他关进大牢，自己竟身心交瘁，一病呜呼了。死后唐的两只大而黑的眼睛好半天才合上，薄熙来撕碎了早就填好的拘捕令。对手下人说：“死了，真是便宜了他！”

与此同时，薄熙来还凭藉《三国演义》中的合纵连横术，主动拉拢资历和人缘最高的袁副市长。当时袁的女儿在大连春海热电厂当领导，与另一男性上司矛盾大得不共戴天，她先杀了此人，然后跳楼身亡，留下一个不到10岁的女儿。薄熙来马上带着谷开来，主动提出要收养此女孩为义女，令知者动容，并举行了正宗的领养仪式，闹得满城风雨。但数年后，等薄翅膀硬了，袁副市长的影响力渐微之后，此事便不了了之，不过当时此举为薄得分不少。

随后薄熙来又让人给中纪委举报宫明程的贪腐问题。宫是个明白人，他看出来了，谁要是挡了薄熙来的升官之路，谁就没有好下场，于是宫主动辞职，到一个企业当董事长去了。凭藉这些一打一拉、远交近攻的权谋，1992年至1993年，薄熙来当上了大连市委副书记兼副市长，这种党政一肩挑的干部任命，在大连历史上罕见，从此薄熙来开始放开手脚为自己谋利了。

薄熙来把大连整个卖了！

不过，中途也有不顺。在大连第十一届人民代表大会选举市长时，有人在场内外暗发传单，指责薄熙来任职代市长以来，出卖大连的土地给北京权贵和不法奸商，从中渔利，种花种草，不干实事，弄虚作假，欺上瞒下等等，并配有一幅漫画，画上是个头高大的薄熙来背着一个大麻袋在奔跑，满头大汗，他的表情像沿街叫卖的商贩那样滑稽可笑，上面写一行大字：薄熙来把大连整个卖了！……

这个事件立即被国安特工报告薄熙来，他顿时大怒，命令公安人员展开调查，以破坏选举罪严惩罪犯，不过最后没有查出谁干的。事后薄熙来吩咐手下人，为了保证他能当上市长，该拿钱摆平的拿钱，该恐吓的恐吓，该请客吃饭的就吃饭，该秋后算帐的就记录在案！

由于人大代表大都被薄熙来的死党或金钱买通或恐吓屈从，投票结果薄熙来得票超过半数，得了411票，正好与大连的电话区位号“0411”一样。一直很相信算命的薄熙来觉得这是天意，既是君权神授也是民意支持的象征，他自鸣得意，从此更加肆无忌惮地扶持自我力量。

大连十大怪 胡锦涛比不上薄熙来

姜维平出狱来到加拿大后，最先给《大纪元时报》发来独家文字，揭发薄熙当政的“十大怪”，如嫖客孙某某当上大连公安局长；大连巡警支队彭政委玩“捉放人”游戏，每年捞黑钱两千万供薄调拨；刘某某是偷税大户，却当上了税务局书记；厨师当上了安全局局长；模特学校占据了金石滩管委会；范某某，一个建吞掉五个建；成城，外来户当上了政法委书记；王某某，骗子当上名协秘书长；孙大姐，拚命保护薄小弟等。

这些都是薄熙来为了扶持亲信而干的违法行为。比如车克民，小学学历，海军转业后在金县当司机，不过他认定薄熙来今后会飞黄腾达，于是对薄忠心耿耿，不光给薄开车做饭，还兼跑腿带小瓜瓜，忙得整天不回家，最后竟与太太离了婚，大连人都叫他“薄办大管家”，是薄最铁的心腹。

薄熙来也把最机密最重要的职位交给车克民，薄先把他多次送到党校进修混文凭，然后想让他担任大连国家安全局局长。在遭到人大的强烈反对之后，薄熙来任命车克民为国安的党委书记，这是不需要人大批准的，而把一个无能听话的人任命为局长，实权还是在车克民手上。

国安原本是反间谍组织，不过薄熙来却利用最先进的反间谍设备公器私用，广布眼线，去监控反对他的领导同事，抓捕批评他的记者，短短一两年里，车克民先后制造了刘晓滨案、董文利案、天天渔港案、大连日报案等数十起冤假错案，包括非法抓捕姜维平。表面上是安全局在做，但后台都是薄在操纵，他们甚至还用监听电话的方式来做生意，从中争取更多盈利，令整个大连堕于白色恐怖之中。

据姜维平回忆，他曾和车克民单独吃饭聊天，车说薄熙来与他经常一同去北京请人吃饭，不管多大干部，请谁都能准时到位，只有一个人太牛气，那就是胡锦涛，请他请不动。车克民说：“胡锦涛不如熙来，从气质、能力、人品、外貌，他哪个方面也不如薄市长呀！”事隔二十多年，姜维平依然记得当时的场景，“车克民又白又圆的大脸上，目光如豆，泛着黄光，鼻梁不停地抽动，这使我想到清朝宫廷的太监李莲英。我想，薄熙来能把一个厨师司机，培养成对自己忠诚的安全局书记，的确不简单！”

市政府军人设岗 媒体被收买

1992年薄熙来当上了大连市市长、市委副书记。他入主市政府大楼后，那里第一次用铁栅栏、接待室以及围墙，阻断了老百姓与政府官员的直接联系，市政府大楼第一次设了岗哨。薄熙来以升降国旗为由，用一个班的士兵进行24小时警卫，市政府大楼西侧设有可移动的警员岗楼，一辆改装的汽车里坐满警察，随时应对访民与突发事件。

为了控制媒体、左右舆论，薄熙来也对大连新闻界进行处理。据姜维平回忆，一次过年前，薄熙来忽然要请记者吃饭，在等了很久之后薄才露面，饭桌上大讲如何给《经济日报》批地皮，让他们在黄金地段搞房地产等，还不时地暗示指责姜维平的有些报导有意“臭”大连。此前新华社也因对薄熙来歌功颂德，得到了一块好地皮，新华社的人以联建为名，与某公司合作，空手套白狼，最后得到了一个大楼的一半。

这种典型的新闻腐败，在薄熙来治下却成了常态。这就是为什么大连城市改革如此出名，薄熙来如此能干的秘诀。

=================================================================

6.大连不是薄熙来干出来

由于媒体的宣传，现在有部分人依然认为，大连的巨变是薄熙来能干的结果，所谓“薄熙来在大连任职的九年中，大连市累计完成固定资产投资超过前40余年的总和”，然而真实原因是中共政策变了，轮到薄熙来上台时，刚好他能把土地当钱卖，前面的官员却不能。加上薄熙来很会做橱窗式的面子活，他把卖土地的钱花在大连街道的改变上，很快就打造出一个新大连，但他的目的不是为了大连人民谋福利，而是为了自己出政绩好往上面爬，大连的广大市民生活并没有大幅的提高。

当时就有人质问：为什么大连不植树而只是种草呢？因为种草能立竿见影出成效，能马上让薄熙来升官，而种树这样造福子孙后代的事，薄熙来是不会替大连人考虑的。大连是一个严重缺水的北方城市，如今大连人面对一个难题：毁掉这些进口的草地吧，当年薄熙来买的进口草籽都价格不菲，实在可惜，保留吧又养不起，进退两难。不光用水难，光照顾草坪的人工费就难以承受。大连市民都骂薄熙来是败家子，嘲讽这些草叫“熙来草”。

而且薄熙来治理大连的方法不能持久，也无法广泛推广，他当辽宁省长后，辽宁的其他城市也没有谁变成了大连第二，而且他离开大连市后，大连市的财政基本没有盈余，就好比一个败家子，把大连的老本卖光了，但钱却没攒下来。

有人把大连与广州和青岛相比，青岛也建设得很漂亮，广州居民更是钱包鼓鼓的，但由于当地官员没有出一个像薄熙来那样的“新闻硕士”市长，没有花力气去吹，青岛的名声就远远不及大连。

擅长面子活也暴露了野心

在大连，薄熙来竖起了一个十五米高的水晶球、一个红白相间的大足球、还有一个在市政府大院的石心石意的大石圆球，薄称，为人民办事就该像这个球“实心实意”，以至于不少外地人还想到大连亲眼看看这些好创意。

薄熙来不光擅长做面子活，还处处树立个人威望，其野心在大连时就有反应。比如大连星海广场就是典型的代表，他不仅修建了这个亚洲最大的城市广场，而且修建了象征封建帝王权力的华表，他还把自己的脚印经青铜铸就后刻在广场边上。同时假借大连百年大庆之名，在大连市劳动公园里修建了“百年世纪仓”，把江泽民的题辞“百年风雨洗礼，北方名珠生辉”与他自己题为的《给未来100年后的市长的信》捆绑在一起，挖地三尺，埋在仓下，以便后代欣赏。

薄熙来1949年出生，属牛，早在金县时，他就在金石滩国家级风景旅游区的入口处，修建了开荒牛雕像，表面上是纪念80年代初的第一批拓荒者，其实是标榜自己。

给高官后代送礼行贿留证据

大连棒棰岛宾馆两侧是大连草坪最漂亮的地方，如同人间天堂一样美，原来中央省市领导到大连，常常以车代步走这条路，薄熙来就投其所好，外来的上级领导吃了棒棰岛的海鲜，住着豪华的酒店，享受着漂亮小姐的优质服务，也就假装不知道大连还有北三市的贫困户存在。连中共辽宁省委书记闻世震都说，大连被薄熙来搞得“城市像欧洲，农村像非洲”，二者有着天壤之别。

为了讨好上级领导，薄熙来为邓小平家族所开办的首钢四方集团提供方便，让其在大连大肆贩卖土地使用权开路，接着又为陈云的孙子在大连港医院旁边提供地皮兴建别墅倒卖，如大连三屏花园等，陈云的后人陈伟利还搞了新创公司，集资数千万；而王震的后人、深圳中海直老板王兵，在大连开发区兴建美食城五彩城，李铁映的儿子李力践在原大连歌舞团旧址盖帝王大厦，（后改为远大大厦），还成立贸易公司即金生企业，占据了丽苑大厦等等……林林总总，不胜枚举。

薄家父子老谋深算，他们利用国家的地皮送人情，不用个人花一分钱，就拴住了一个个高干子弟，这样就能在中共中央政治局内多一张为他说好话的嘴巴，而且自己捞钱也不怕他人告发。了解薄熙来的人说，每一笔生意出去，薄市长都记了一本帐，证据确凿，藏而不露，谁敢整他，今后他就拿出这些行贿证据来保命。

家属不准经商 中共高官子女个个发财

早在1984年12月，中共中央、国务院下发了《关于严禁党政机关和党政干部经商、办企业的决定》，明文规定：“五、领导干部的子女、配偶，在党政机关及所属编制序列的事业单位工作的，一律不得离职经商、办企业；不在党政机关及所属编制序列的事业单位工作的，不准利用领导干部的影响和关系经商、办企业，非法牟利。对违反规定的，要严肃处理。非法所得，一律没收。”1986年后，几乎每年中共都下放类似的规定，但官员家属利用职权谋私的事，如今已经成为惯例，人人都这样做的。

比如江绵恒（江泽民之子），上海网通董事长，该公司承揽了中国大陆沿海15个省市铺设光纤及开办网路电话的服务，势力直逼中国电信业霸王“中国电信”；李小鹏（李鹏之子），华能国际集团董事长，亚洲电王；李小琳（李鹏之女），中国电力国际有限公司执行董事兼总经理；朱云来（朱镕基之子），中国国际金融公司董事长；朱燕来（朱镕基之女），中国银行（香港）发展规划部总经理。

当今最高领导人胡锦涛的儿子胡海峰，曾是“威视股份”（Nuctech Co.）的董事长，光一个中国民航总局的液态物品检测仪器的配额合约就让其赚了很多，目前他以清华副秘书长头衔专任浙江清华长三角研究院院长；温家宝的儿子温云松创办的新天域资本公司（New Horizon Capital）主要从事私募基金，2010年1月第三笔基金就募集了10亿美元。如今在私募股权基金领域名声显赫的太子党还有李瑞环的两个儿子李振智与李振福，李长春之女李彤、吴邦国的女婿Wilson Feng、中宣部部长刘云山的儿子刘乐飞等。

不过据姜维平观察，在1988年的大连官场，薄熙来的妻子是第一个挣大钱的人。

================================================================

7.谷开来开先河 官员家属挣大钱

1988年薄熙来把家搬到了大连市，这一年谷开来也得到了律师资格，据说她是与李庄的老板、彭真的儿子傅洋、莫少平等人一样，是中国第一批律师，不过谷开来的发财之路却与丈夫的步步高升息息相关。

薄熙来表面上很廉洁奉公，不饮酒不吸烟，也很少出入娱乐场所，一个心眼抓城市建设，要把大连建成“北方的香港”，不过那只是为了让大连的土地升值后，每一块地都能让他薄家获利。他把自己的亲信郑惠安置在房地产开发办当主任，表面上是郑惠说了算，但实际上每一块地都是经过薄熙来同意才卖的。

当时大连其他律师事务所生意很难做，唯有谷开来设在中山区青泥洼桥的百丽大厦六楼的律师事务所却生意兴隆，二、三十个职员每天都忙不过来。原来只要是谷开来接手的案子都会赢，法院对她承办的民事诉讼案件无理亦让三分，谁都怕薄市长公报私仇，谷开来很少在法庭上亲自辩护，却雇有数十人对外承办律师业务，而收费数额又不透明，令外界议论纷纷。另外，财大气粗的企业无一不希望她做为自家的常年法律顾问，以便藉机向市长进贡，做感情投资，这样名正言顺，也不违法。

在谷开来的名片上，她的律师事务所不仅在北京、大连有办公地点，而且在香港以至美国纽约都有分部，特别是她与美籍华人程毅君创办的“惠瑞斯顾问投资有限公司”后，业务拓展到房地产谘询等多种领域，凡是来大连投资的中外企业，基本上都找谷开来咨讯，名义上是缴纳谘询费，实际是给薄熙来上供，薄高兴了，就让手下人把那块地给谁。谷开来把土地转让、海外招商、工程承揽等所有大项目都囊括手中，每年赢利上亿元。

在谷开来的带领下，大连市委的家属子女纷纷下海挣钱，大连官场变得越发黑暗了。

狡兔多窟 大连的江青

官方媒体介绍薄熙来一家的简朴生活时说：“1996年以前，谷开来和薄熙来一直住一套普通居民房，有一个六平方米的厅。厅里挤着饭桌，来人进门就得坐饭桌边。门外常常是满满当当的人——百姓们随便都可以来堵市长的门。市长午夜前又不会回来，市长的妻子哥们够意思地忙着接待各种素不相识的面孔。”

可是真实情况截然不同。从1988年开始，谷开来就从北京把家搬到大连，此前薄熙来是经常利用公款坐飞机往返金县和北京。他们把家安在大连老虎滩附近的海军大院，那里一是空气清新，依山傍海，景色优美；二是大连水面舰艇学院里面安全，外面有士兵全天24小时站岗；三是吴胜利当院长的海军大院，是中国海军舰艇营长以上干部的摇篮，此处信息灵通，直通京城，与这些人结交，有利于日后在中共高层发迹；四是福利待遇好，做什么事都不用个人埋单。

据姜维平调查，薄熙来在大连占据多处房产。他90年代后期，在位于大连海边风景区的八一路仲夏园中有一个别墅，约200多平方米，白颜色，外镶瓷砖，共二层，十分典雅。当了大连市长后，薄熙来又以上班远不方便为由，在大连市西岗区长江路598号的万达公寓占有28层阳面的三套住房，每套均一百多平方米，即便是在荣升省长、商务部长之后，他也没有退出此房。

薄熙来不但让老婆左右司法裁决，用律师楼赚钱，谷开来还喜欢与文化人交往，她直接插手大连文联的人事安排，把自己看中的人推荐到肥缺的位置上。谷开来经常出席各类公关活动，还创办了“中国民俗文化研究所”，每年收取数百万元的赞助费，再用经济利益笼络文人，让这些人吹捧薄熙来和她本人。她还跟著名画家学画写意山水，让儿子常跟陶艺家学艺。以至于大连新闻界人士戏称她是“江青”！

不过谷开来比江青有远见。她深知中共官场的黑暗和内斗的残酷，中共官场如同战场，出来混总是要还的，一旦被整肃便会人财两空。早在90年代初她就在北京亚运村买了商住房，把律师所搬到了香港和纽约，1997年她就拿到了新加坡的绿卡，2000年她把12岁的儿子瓜瓜和巨额财产转移到了国外，薄熙来可以说是中国第一个裸官。如今薄熙来一家在美国纽约、香港、新加坡、加拿大温哥华等地拥有无数的房产。

为马俊仁打官司 给自己挣名利

为了出名得利，1998年薄熙来还让《东北之窗》的笔杆子们，替谷开来写了一个25万字的长篇文学《我为马俊仁当律师》，后来单独出书，改名为《我为马俊仁打官司》，不过13年过去了，谷开来号称发现了“100条不实之词”的官司始终没打起来，相反，马家军服用违禁兴奋剂、亚运会上全军覆没，以及他做广告的“中华鳖精”，早已为国人所不齿，然而当时谷开来的一番表演却震惊了全中国，从中她为自己和夫婿赚得了名利双收。

1998年5月初，第81期《中国作家》刊登了著名作家赵瑜写的40万字的长篇报告文学《马家军调查》，作者在为读者展示一个真实的马俊仁和马家军的同时，也披露了五年前今日集团以1000万元购买“生命核能”配方以及生命核能的八种药名。赵瑜强调，“这部书从酝酿到出版花费近三年时间，我和马家军上上下下都有深入接触，我的采访都有笔记、录音和合同。一旦诉讼法津，法津是公平的，打起官司对哪些人有好处呢？”

那时任大连市长的薄熙来，把马俊仁当成“爱国体育”的象征，竭力打压赵瑜。当时大连街头挂出了只有文革时才会有的大批判横幅，很多大连人说：“文革死了，但文革还活着。说它死了，是说它完蛋已22年了，说它还活着，是说它遗毒犹存。”

为了配合《我为马俊仁打官司》一书的出版，谷开来接受众多媒体采访时说，她作为名律师，《中国作家》和马俊仁双方均请到她门下，她先是准备加盟《中国作家》，继而发现《中国作家》不大对劲后，义无反顾地站到了马俊仁一边。不过事后这过程被《周末》报载文指为子虚乌有。她还说：“我随时可以向法院递交诉状，但我没有急于这么做。……我希望赵瑜冲着我来，而把马俊仁从这场官司中解脱出来，去干他的体育事业。”当时她的这番言论误导了很多人，还把她当成爱国的正义律师。

不过事实并非如此。当时就有很多律师站出来说，谷开来的行为严重违背了律师的最基本职业道德，作为律师，她没有为马俊仁干任何一件事，因为她书中只有感情的宣泄，没有理性的证据，只有道德评价，没有法律分析，她扮演的角色只是作家，而不是律师。她在书中卷首提到她接受“两边委托”，然而按照法律，同一案件同时接受双方当事人的委托是违反律师法的，聪明的谷开来当然并没有真的代理马俊仁的案子，她只是利用马俊仁的名气给为自己赚钱赚名而已。

1999年香港杂志出了一篇《薄一波儿媳开来与马俊仁的一场闹剧》的文章，揭示谷开来只出书不出庭的闹剧本质，引发大连政坛地震，薄熙来愤怒地要求大连市委“坚决打击香港及海外敌对势力与特务组织的渗透与攻击”，结果不少无辜者成为牺牲品。

脾气暴跳如雷 浮夸霸道

薄熙来暴跳如雷的坏脾气，翻脸不认人的德性，横行霸道的作风，大连市不少人都领教过。

90年代后期，薄熙来的颈椎有病，大连中医院派出最好的田大夫去他家给他治疗，去了三、五十次，每次薄的司机去接田大夫，但经常田到后还要等三、四个钟头，因为是医院发薪水，田大夫也安于此行。

一次午后2点多，在薄熙来的办公室里，田大夫为其颈椎按摩，这时有秘书来送文件，薄止不住头部扭动，田大夫的手指不小心触痛了薄，薄熙来猛然跳起身来，脸涨得通红，大喊大叫：“谁派你来的？谁叫你故意害我？是不是于学祥？！”吓得田大夫落荒而逃。于学祥是大连市委书记，接着薄派人到医院调查，幸亏田大夫是个老实人，一辈子靠祖传的按摩手艺吃饭，虽然亦给于书记等很多人看过病，但与任何人都无深交，最后薄下令医院让田提前退职。

按照中共的潜规则，市政府当官的车号，从一把手开始，按级别大小排下去，如大连市委书记于学祥是辽B-00001，薄熙来是市长，应是02，不过薄熙来却很生气，认为自己没拔尖，就对分配车号的公安局领导说，我要辽B-00051，“吾第一”，结果全国只有大连市政府官员的车号特殊，都依职务大小，顺薄熙来而下，变成了51、52等。

为了显示王者气派，薄熙来到何处视察都要像江泽民一样清场，前有一辆专用进口吉普车开道，尾有一辆武警人员驾驶的奥迪殿后，前呼后拥，警笛鸣响，捧者如云，便衣保镖无数。

薄熙来还听一个风水大师说，他近年来屡遇挫折，仕途升不上去，就是被市政府前面持枪的大兵铜像挡住了前程，那是大连唯一具有47年历史的文物——苏军烈士纪念塔，于是薄熙来下令在市政府北面扩开了后门，还花费人民币2000万元，把苏军烈士纪念塔移到了旅顺。

由于谷开来研究易经，薄熙来对鬼神也有些敬畏。小时候薄一波就曾带着全家回山西上祖坟，薄熙来有事也画符烧香，不过他只是为了求得升官发财，并不是想求佛保佑做好人。

=================================================================

8.持有江泽民把柄 竖江巨幅照片献媚

薄一波包庇江泽民，隐瞒其汉奸身份

虚伪奸淫 桃色丑闻不断

大陆官方报导从来不提薄熙来破坏军婚、充当陈世美的第一次婚姻，只是宣传他与谷开来如何恩爱有加的事，不少善良民众还以为薄熙来是个遵守传统道德的正人君子，不过就连大连开出租车的哥们都知道，那全是骗人的谎言：薄熙来是个好色之徒，他曾经把一个妓女的乳头一口咬下来，被他糟蹋的年轻姑娘不计其数。特别是谷开来经常不在他身边，薄熙来是想干什么就干什么的恶棍。

一次薄熙来到大连庄河某靠海边的一个乡镇视察，薄的手下人告诉镇长，晚上给薄熙来找个女服务员，必须是处女。镇长不敢怠慢，赶紧去物色漂亮的农村女孩，因为这事要是招待不好，得罪了薄，那可是吃不了兜着走的倒楣事。凡是伺候过薄的女孩，乡镇都给安置一个好工作，大家都心照不宣地这样干着，也没见哪个女孩敢说出来，谁都知道，说出来有好处吗？

在大连，薄熙来跟女秘书鬼混、跟女模特儿胡来的事，坊间流传很多，最有名的是薄熙来没有吃到的一颗葡萄。相传2001年，21岁的王端端刚大学毕业分配到沈阳电视台当记者，当时54岁的薄熙来是新上任的辽宁省长。在一次外贸新闻发布会上，薄一眼瞄上了前来采访的王端端。薄找机会偷偷给了她一张私人秘密电话名片，并挤眉弄眼地说：“你24小时随时可以与我联系。”王没理他。

薄并不死心。2005年薄调任商务部部长之后，在“中国自主创新品牌高层论坛”上又看到了王端端。会后薄部长向她献慇勤说，经常看她的节目，王表现得不卑不亢，薄只好悻悻而退。不过姜维平认为，薄熙来若在18大当了大官，他绝对不会忘记王，“他很可能不再想把她搞到床上，而会把她送进大牢。”

首次争夺15大中央委员失利

1997年9月12日至18日，中共中央在北京举行了第十五次全国代表大会，薄熙来梦寐以求的想当上中央委员，但当时他只是一个市长，薄一波亲自找江泽民求情，给儿子索要了一个列席代表的名额，但是有被选举权。薄一波为了给儿子当选大造声势，特意捐款30万元给希望工程，报纸到处宣传，不过那些钱都是以题字为名巧取豪夺得到的。据说要让薄一波题个字，每次润笔费没有八万、十万的根本不可能，连黑龙江齐齐哈尔大北集团请他题字都收了不少银子。

同时，薄熙来还让人从北京请来写报告文学的高手陈祖芬，为他写了十多万字的《世界上什么事最开心》，文章以薄熙来个人自我吹嘘的介绍为依据，以天马行空的想像力，以女性深情细腻的感情，塑造了薄熙来光辉灿烂的“伟光正”形象。“世界上什么事最开心？干好活最开心。开心地干好活最开心。干了好活老百姓最开心。老百姓开心了，政府最开心……哪里有这样的市长，哪里的人民最幸福！”不过由于有很多不实之词，弄巧成拙，引来嘘声一片。

15大上薄一波抱病出席大会，给江泽民以强有力的支持，薄熙来也当上了296个列席代表之一，但在选举中共中央委员与候补委员时，他受到以闻世震为首的辽宁代表团的集体抵制，2048个人中竟没有一个人投他一票，连大连市委书记于学祥也没投他一票，薄熙来得票零分，这令他非常恼怒，决定让手下人搞点动作给省里的人瞧瞧。

那天，当大连市出席15大的代表从北京飞回来时，大连周水子国际机场迎客厅里，多达1500人在孙副市长孙的带领下，又蹦又跳，又喊又叫，纷纷上前给薄市长献花，却故意冷落于学祥，还有人打出大幅标语：大连人民拥护你！薄熙来很高兴，他含着热泪连声说谢谢，闹腾了好久。

回到办公室，于学祥对机场所见提出了批评，说这不符合组织原则，也不符合国家法律，应当报告省委接受审查。薄不服气，他说闻世震欺人太甚，两人关起门来吵了一个多小时也没有结果。后来此事被香港杂志报导出来，薄指示大连国安局查了整整三年，牵扯了36人也没破案。

15大没当上中央候补委员，回来后薄熙来病倒了，在大连友谊医院躺了20多天，连谷开来也瞧不起他，不去看他，只有吴秘书前后左右照顾他。不过很快薄熙来就精神起来了，他深知前面的路还很长，他需要继续奋斗。

持有江泽民把柄 竖江巨幅照片献媚

据大陆著名作家吕加平调查，江泽民的父亲是日伪汉奸，为了达到往上爬的目的，江自称幼年时过继给曾被土匪打死、被中共称为烈士的叔叔江上青。凭藉江上青与张爱萍和汪道涵的关系，江泽民从上海起家，一步步地爬上了中共权力的最高峰。目前吕加平已经被关进中共大牢，判刑十年，不过此前他把长达十多万字的资料转交给《新纪元》周刊，不久本刊将推出特刊重点报导此案。

据安徽省副省长王怀忠被枪决前坦白，他光在江泽民的假“胞妹”江泽慧身上就花了不下450万元人民币，为堵住江泽慧的嘴，江泽民把江泽慧从安徽农业大学一名普通教师，火箭式地提拔为正部级的中国林科院院长，出入人民大会堂走“党和国家领导人”的专用通道。

据香港媒体报导，1995年春，邓小平收到北京市委书记陈希同为首的七个省级干部举报江泽民的信，邓小平把信交给了薄一波处理。奸诈的薄一波拿到信后，却把被举报人江泽民叫来。江看过信，面如死灰，吓得浑身大汗淋漓。但不出一个月，原北京副市长王宝森被逼自杀，陈希同被审查后被判刑。薄一波还帮江泽民逼退了国务院副总理乔石，作为回报，江答应不断提携薄一波的儿子薄熙来。

为了讨好江泽民，薄熙来费尽了心机。1999年8月10日至15日，江泽民带着时任国务院副总理吴邦国等人，在沈阳鞍山等地“巡视”之后赶到了大连，说是召开“东北和华北地区八省市国有企业改革座谈会”。

听说江泽民要去大连视察，薄熙来认为这是难得的机会。虽然薄一波掌握了江泽民的黑幕，但江当政时，并没有把薄熙来提拔到至关重要的位置上去，主要原因有三，一是薄一波资历比江老得多，即使提拔了薄熙来，他也不会像其他平民出身的人那样感激涕零，成为自己的死党；二是江身边的人都替薄熙来讲好话，江就知道一定是得到好处了，因为江自己过去就是这么做的；三也是最关键的，薄熙来在大连城建中竖立了一个“华表”，被人打了小报告，控其有野心，心胸狭窄的江泽民当然害怕薄熙来犯上作乱了，于是小肚鸡肠的江核心早就提防着野心勃勃的薄熙来，当大官自然就没有薄的份了。

江泽民的猜疑也传到了薄熙来耳朵里，于是薄熙来想这次藉机大表忠心。薄公开违背上面规定的“活着的领导人不竖纪念碑、不挂巨幅画像”的决定，在中共建政 50周年前，在大连率先挂出了江的巨幅画像。等江一到大连，看到自己的巨幅照片赫然悬挂在大连市中心的人民广场，忍不住心花怒放，手舞足蹈起来。

给江孙子当儿子 海鲜差点闯祸

另外，薄熙来还打通江的大秘书贾廷安，贾提前通知薄熙来说，这回江泽民不仅携妻同行，而且还带上了他最心疼的孙子。薄熙来马上叫亲信车克民等人去把江的美籍孙子的喜好摸清楚。比如他喜欢足球，崇拜大连球员李明与教练李应发等人，他还喜欢系朱红色领带，吃海鲜，而且这个孩子到大连期间正巧逢生日等。

据姜维平介绍，薄熙来使出全身解数，竭力讨好江的孙子。薄亲自陪同江泽民与其孙子参观了大连实德足球队，并与主教练李应发与球星李明一同合影，这使戴眼镜的江泽民孙子乐开了怀。照像前，薄还精心为李应发和李明选择了一样的朱红色领带，一样的深蓝色的西装，……极尽拍马溜须之能事。

在此期间，薄熙来还精心布置好了人员，准备请江泽民去看，但江却想自己做主，常常临时变动参观行程，薄对此很是恐慌，因为他当政有许多阴暗面，不希望江看到，所以就笼络江的孙子，叫孙子左右爷爷。

薄还命令大连新某房地产集团的孙老板准备了十几张银联卡，不仅向江泽民的随员多人行贿，而且还当众公开赂贿江泽民的孙子。一位大连新闻界的消息人士说，他亲眼看见大连一个官员给了江孙子一张银行卡，上面存了多少钱不得而知，据悉每张大概最少不低于八万元，否则给了倒挨骂。给江泽民孙子那张卡上，薄熙来肯定是下了血本的。

给江泽民的孙子过生日是个重头戏。薄熙来选择了一条豪华的军用大船供江家享用，不仅准备了生猛海鲜飞禽走兽，而且还请来了著名京剧表演艺术家杨赤等社会名流，边吃边唱，众星捧月。薄熙来还用服装模特当服务员，为江助兴。席间满脸奸笑的薄熙来等地方官员，又是切生日蛋糕，又是唱祝寿歌，又是吹蜡烛拍手呼叫，一位在场的干部对姜维平说：“这真是有奶便是娘，薄熙来为了往上爬，连个小孩也能叫爹！”

谁知那天半夜，江泽民全家腹泄拉肚子，吓得警卫人员与医生四处奔波。由于薄熙来等人平安无事，江保镖一度怀疑是薄故意下毒，查了半天也无证据，只好不了了之。人们分析说，由于多年来薄熙来以牺牲大连的自然环境为代价大搞经济，把大量油污废物倾入大海，造成海洋生物中毒。当地人天长日久，或癌症身亡，或暂时具备了免疫力，已见怪不怪了，只有外地来的人，吃了海鲜必将跑肚拉稀。贪食的江泽民一连两天跑厕所，把腰带都拉细了，而孙子年轻，拉了两次，服了两片立特灵与黄莲素就好了。这个意外事故把薄熙来的脸都吓绿了。

=================================================================

9.紧跟江泽民 充当迫害法轮功的急先锋

法轮功神奇的祛病健身效果以及修炼“真善忍”带来的道德回升，在全世界迅速洪传

可是，真正让江泽民高兴的还是薄熙来坚决镇压法轮功的态度，因为这是被孤立的江泽民最看中的。

法轮功是1992年从吉林长春由李洪志先生传出的一套佛家修炼法门，由于其神奇的祛病健身效果以及修炼“真善忍”带来的道德回升，短短七年后，据公安部统计，至少有7000万人学炼法轮功，这超过了当时中共党员人数。于是江泽民出于个人妒嫉，不顾当时政治局六个常委的反对，在1999年7月悍然发动了对法轮功的镇压。

东北是法轮功学员最集中的地区，大连也有很多法轮功学员。1999年7月19日，蓄谋已久的公安人员突然闯入大连市区法轮功义务辅导员的家中，大肆抓人绑架。第二天，数千名法轮功学员自发地汇集到大连市政府信访办大楼的门前，以和平请愿的方式要求市政府放人。他们没有口号没有标语，全都静静地站立在路边，把行人道都让出来，安静平和地等待市政府解决问题。

不过他们等来的不是薄熙来，而是一群气势汹汹的警察。警察接到薄熙来的命令：“对法轮功给我往死里狠狠地整！”于是警察见人就抓就打，很多小伙子被打得鼻口流血，衣服被撕破，鞋子被扔掉，被打得遍体鳞伤，一位三十多岁的女学员被一警察一掌劈向后颈处，当场昏倒在地，一位正义人士正要拍下这血写的事实，突然被一群便衣警察打倒在地，并且把照相机用脚跺，很多白发苍苍的老人也被连推带搡推倒在地。

中午，请愿的法轮功群众被诱骗围困在市政府后门对面的一个小广场上，数百人依然和平地请愿，他们有的在集体炼功（法轮功有五套类似气功锻炼的功法），有的在读法轮功的主要书籍《转法轮》。

当时薄熙来就坐在他那个车号辽B-00051的黑色奥迪100型轿车里，薄对公安局长说：“你看这些炼法轮功的，这么团结，这么有效率，不抓不打怎么办！你们给我狠狠地打，打死了活该，由政府承担责任。”后来，薄熙来用大客车把法轮功学员骗走，拉到派出所、学校或红旗镇的荒山上丢下。

从那以后，薄熙来充当了迫害法轮功的急先锋。为什么薄熙来要把法轮功往死里整？薄熙来最信任的司机王某某披露说，江泽民对薄熙来讲过：“你对待法轮功，应当像胡锦涛在1989年西藏暴乱事件中表现的那样强硬，才能有上升的资本。”于是薄熙来把残酷镇压法轮功，当成了讨好江泽民、为自己捞取政治资本的主要手段。

自1999年至2003年，薄熙来任职大连市市长、辽宁省委副书记和辽宁省省长期间，积极主导迫害法轮功。使辽宁成为迫害法轮功最严重的地区之一，至今至少有777人被海外人权组织证实遭迫害致死。薄熙来还积极筹建大型监狱设施，其中包括以残酷著称的马三家劳教所。

把18名女法轮功学员脱光衣服投入男牢房

据海外人权组织报导，2000年10月，辽宁省沈阳市马三家劳教所的警察，将18位女法轮功学员扒光衣服投入男牢房，任其强奸，导致至少五人死亡、七人精神失常、余者致残。此事件在国际媒体曝光后引起了很大的反响。法轮功指导人依循“真、善、忍”修心，马三家恶警还叫嚣：“什么是忍？‘忍’就是把你强奸了都不允许上告！”许多女学员告诉亲人：“你们想像不到这里的凶残，邪恶……”其中一个年轻的未婚姑娘被强奸怀孕，目前孩子已经十多岁了，还有被摧残的女学员至今仍处在精神失常的状态中。

辽宁马三家教养院只是辽宁迫害法轮功的众多劳教所中的一个。（明慧网）

在马三家劳教所，这样的暴行几乎天天发生。女法轮功学员齐玉玲被电棍电乳头，张秀杰被电棍电、打，还被电阴道部位，被电得昏死过去。王曼丽被电棍电到失去知觉，李小燕被管教用四个电棍电她的头、脚心，把她的肉都电糊了，逼她转化……

而那些比魔鬼还邪恶的管教人员却得到薄熙来等人的奖励，还被树为英雄模范给予二等功、长工资等奖励，其中马三家的女所长苏境从北京领得奖励五万元、副所长邵力获奖三万元。

中国第一座监狱城“超过一场战争经费”

面对党内党外、国内国外日益高涨的质问声，为了欺骗社会舆论，江泽民下令将原来的辽宁省少年教养院迁至别处，腾出一个深宅大院加入粉饰，又精心挑选了一批已接受洗脑转化的人冒充法轮功学员，正式挂牌为马三家教养院女二所，以此来否认曾经发生的“把18个女法轮功学员投入男牢房”的恶行。马三家教养院院长张超英还声称他们从没关押过男犯人，不过海外证实，至少有36名男法轮功学员曾被关押在马三家，那里还关有很多别的男性犯人。

2001年2月联合国人权委员会对妇女酷刑特别调查报告中即指出：“罗干对马三家将18名女学员扒光衣服投入男室的行径是知情的。”据称中共政法委书记罗干曾多次给马三家作指示并亲自蹲点，指示“要加大迫害法轮功的力度”。据法轮大法资讯中心调查，从1999年7月20日以来，在马三家关押的法轮功学员最多时达到2000多人，其管教对于法轮功学员一直采取暴力、高压，从精神到肉体进行残酷折磨。

由于马三家教养院女二所的这些“突出表现”，江泽民专门为迫害法轮功学员所成立的“中共中央610办公室”负责人王茂林、董聚法等，在2000年7月初视察马三家教养院对其“成绩”给予肯定，并向江泽民作了详细的汇报。610办公室的另一负责人刘京还多次往返马三家教养院，促使江泽民决定拔专款600万人民币给马三家教养院，命其速建所谓的“马三家思想教育转化基地”。工程造价1000万元，不足款项由辽宁省自筹。

2003年据大陆官方媒体报导，经薄熙来批准，辽宁省投资十亿元在全省进行监狱改造，仅在沈阳于洪区马三家一地就耗资五亿多元，建成中国第一座监狱城，占地2000亩。1999年以前，马三家教养院连年亏损，连电费都缴不上。镇压法轮功开始后，当地政府对于从省内各地押送到马三家的法轮功学员，按每人一万元拨款。

辽宁省司法厅高级官员曾在马三家教养院解教大会上说：“对付法轮功的财政投入已超过了一场战争的经费。”据一位中共内部官员透露，江泽民一意孤行发动的对法轮功的迫害，曾把国民收入的四分之一投入到直接或间接镇压法轮功上，别说其政治影响，光这个财务黑洞就让江泽民交不了差，所以江泽民一直把最得力的亲信安插在政法委这个位置上，从罗干到周永康，再到未来的薄熙来，江许诺薄熙来要他强硬对付法轮功，也就是为了让他欠下血债，以至于他不得不一条道走到黑，一直跟江走到底。

大连尸体工厂 薄熙来是主谋

中国法律严禁买卖尸体，然而大连哈根斯生物塑化公司此一违法的“尸体加工厂”，却在薄熙来的庇护下一直“生意兴隆”。（AFP/Getty Images）

1999年薄熙来在大连担任市长和市委书记时，他批准成立了一家外资企业：哈根斯生物塑化（大连）公司。该公司的老板冯．哈根斯（von Hagens）是德国新纳粹主义的信奉者，他钻法律空子，一度曾在全球各地举办所谓人体科学展，平均每天至少一人在看展示时晕倒，由于展出尸体都是中国人，很多华人抗议该展览令其感到“屈辱”。

关于尸体来源，该公司的解释也互相矛盾，一会说这些标本“由中国大连医科大学提供，收集自无人认领的尸体”，但他们无法提供尸体合法来源的证明；一会又说“展览的尸体均来自于自愿性质的奉献”，还有的说不是来自大连，而是南京。中国法律严禁买卖尸体，然而这样一个违法的“尸体加工厂”却在薄熙来的庇护下一直“生意兴隆”。

在哈根斯的著名展品中，有一位年轻的中国母亲和她的八个月婴儿的干尸，凡是看过这个标本、还有一丝善念的人，无不为之震惊：哪个家属会自愿捐赠自己妻子和孩子的身体呢？她们很可能是被谋杀的，谁干了这样的恶行呢？

早在2003年11月《瞭望东方周刊》关于中国尸体工厂的深度报导，“引起国务院领导的重视并进行了批示，责成国家质检总局成立调查组前往大连调查尸体工厂招商引资及产品进出口情况，全面规范人类遗传物资的进出境。”然而调查没有下文，由此可见，在薄熙来背后，哈根斯还有更大更高的保护伞。

================================================================

10.活摘法轮功学员器官 不配做人

据国际人权组织调查，这些尸体很可能是被活摘器官后的法轮功学员的身体。由于他们的秘密失踪，中共把他们关押在各地劳教所中，目前大陆劳教所里还关押了成千上万的法轮功学员，国际社会应该立刻进行独立调查。

薄熙来任辽宁省长后，把王立军从铁岭公安局提拔到锦州公安局任局长。王立军手下的一个警察在2009年曾对“追查迫害法轮功国际组织”举报了王的罪行，其实王立军只是按照江泽民、薄熙来的命令具体执行而已。这位警察作证说，2002年4月9日，在沈阳军区总医院15楼的一间手术室内，他亲眼看到两个军医将一个30多岁的修炼法轮功的中学女教师，在没打麻药的情况下，活生生地摘取了她的器官，将她活活害死。

他回忆说：“一刀下去，血是喷溅出来的，而不是……当时我们一人拿一把手枪在旁边站岗，这个时候胸口已经拉开了，那个女人就嗷地大叫一声，说‘法轮大法好！’……那个医生、军医犹豫了一下，然后看了我一眼，又看了我们的领导一眼，然后领导点了一个头，他就继续割血管……先摘的是心脏，再摘的肾。当心脏的血管剪动一下，她就进行一阵抽搐，非常可怕的，我给你学下声音，反正我也学不好，撕裂的那样式的，然后就啊……啊……就一直张着大嘴，睁着两个眼睛，张着大嘴。哎呀……我不想再讲下去了！”请上网详见：一目击者披露法轮功学员被活摘器官经过（录音）。

自从1999年7月20日开始镇压法轮功以来，全国各地的法轮功学员自发地来到北京上访，据公安部内部消息，在2000年夏天，北京警察至少抓捕了上百万法轮功学员。由于他们不想因为中共的株连政策，给当地派出所和单位造成麻烦，很多法轮功学员不报姓名，不报籍贯，北京公安就无处遣返他们，最后在江泽民、罗干的命令下，这上百万法轮功学员被秘密转移到全国各地的劳教所、监狱和军队秘密场所，这就成为一个个活体的人体器官库。

60多年前当人们打开希特勒的秘密集中营时，人们看到了以前不敢相信的血腥事实，全人类发誓“never again”（绝不再犯）。然而当中共活摘法轮功学员器官的罪行曝光后，有人却因为经济利益而故意选择沉默。有评论指出，如今不光干这些恶行的人已经不是人了，说严重点，那些知晓这些事实而故意隐瞒的人，也已经麻木地不配做人了。

关于薄熙来迫害人权的更多罪行，《新纪元》周刊在263期独家特刊《王立军事件大揭秘》的第三章《王薄火拚，曝光最见不得人的罪行》中有更多记录。该书在香港各大书摊和书店、台湾各大书店和旅游景点有售，购书请洽mag_order@epochtimes.com，或致电香港热线27302380。

闯进商务部出国处处被起诉

靠出卖良心换取江泽民的支持后，薄熙来终于当上了商务部部长。2004年2月16日，薄熙来抵京赴任，虽然对他的任命要半个月后才正式下达，但他在抵京的第二天就到商务部上班，迫不及待地走马上任。

上任几天之后，薄熙来出台了一份名为“15条工作改进意见”的内部文件，被称为“薄十五条”。文件订了很多规矩，包括文件的流通、外事活动流程等，如所有外事谈话必须录音，两小时内将文字稿报送他本人，四小时内报送简报；部里所有高层领导的手机全天24小时开通等。据说薄熙来经常骂人，操着标准的京片子骂，很多人都被他骂过。

2004年4月20日，薄熙来陪同副总理吴仪飞到美国，这是他任商务部长后的第一次出访，不过迎接他的却是法庭起诉。

4月21日，国际非政府机构（NGO）“法轮功之友”致函美国国土安全部要求美国运用移民法212(a)(2)(G)的条款，驱逐薄熙来出境。纽约法轮功学员也聚集纽约中领馆，要求严惩人权恶棍江泽民之辽宁打手薄熙来，首都华盛顿也举行了要求“立即驱逐人权恶棍薄熙来”的集会。

根据美国移民法212(a)(2)(G)条和1998年国际宗教自由法，任何外国官员，如果在24个月之内有严重违反宗教自由，其家属及子女都不能进入美国。此前薄熙来原计划2004年3月25日访问德国，但行前被德国的40名法轮功学员向联邦最高检察院提起刑事控诉，罪名是“群体灭绝罪、反人类罪、酷刑罪”。

同时，薄还遭到德国人权团体的广泛抗议和谴责，并要求德国政府阻止其入境，迫使中国暂停了薄熙来的那次访问。在加拿大，薄熙来目前已被列入加拿大皇家骑警的监视名单之中。名单上的人如试图进入加拿大，即会受到调查，被拒绝发放签证、或被禁止入境。

4月22日，当薄熙来进入一家酒店时，被美国法庭递交了诉状，指控他在大连市长和辽宁省长任内迫害法轮功问题，当时他正前往参加以吴仪的名义举办的晚宴。

西方媒体报导说，在薄熙来任职辽宁期间，至少有103位辽宁法轮功学员已证实被迫害致死，居全国第四，在薄熙来的高压下，辽宁省内多所劳教所，如马三家劳动教养院、大北监狱、张士教养院、龙山教养院、大连教养院等，迫害法轮功学员的手段极其残酷。

随后薄熙来如过街老鼠一般，处处遭人起诉，美国、英国、加拿大、德国、爱尔兰等近30个国家的法轮功学员，以“酷刑罪”、“反人类罪”等起诉江泽民、罗干、薄熙来、周永康等人权恶棍。

如过街老鼠 吴仪裸退提条件

2004年5月，薄熙来不顾法轮功在各国的抗议和起诉，硬着头皮跟随温家宝出访欧洲五国和欧盟总部。在贸易投资研讨会上，薄熙来把秘书精心准备的稿子念了一遍：“（中国是个大家庭）在校的中学生就有两亿多人，这个家庭人丁兴旺，每天有2万2000个新娘要出嫁、4万4000个小宝宝出生。改革开放以来，中国人的伙食大为改善，每天要吃掉160万头猪、2400万只鸡。管理好这样的大家庭实属不易。我们的总理不仅要让年轻人有书读、让成年人有事干，还要照顾好2000万幼儿园的小朋友和1200多万80岁的老人。”

“这次随温家宝总理访问欧洲，我本人有一种强烈的感受，就是中国与欧盟这个大家庭相互靠得更紧了、走得更近了。前些天欧盟在办喜事儿，增加了10个国家、 7600多万人，人口达到了4亿5000万，是一个很大的家庭了。中国有13亿人口，是一个更大的家庭。当今世界每天都在关注着中国和欧盟这两个大家庭的一举一动。”

尽管这些华而不实的噱头让大陆媒体称赞不已，但西方经贸专家却认为，薄熙来作为中国的商务部长，他讲出的这番话很虚，没有涉及中欧贸易的冲突实质。《华尔街日报》评论说，“薄熙来所担负的更多的是一种贸易政策协调人的角色，重要的决定会由更高层的领导人如温家宝总理和吴仪副总理拍板。”而《中国的新统治者》一书的作者之一杜林（Bruce Gilley）则将薄熙来的角色定义为在“公关游戏中的一位高级别的前台人物”。

2007年1月，在17大召开前几个月，99岁的薄一波咽了气，正打算利用老爸的资格给自己往国务院副总理位子上推的薄熙来，这回真是哭得上气不接下气，他埋怨薄一波为何不在17大召开之后死。

在2007年10月召开的中共17大上，薄熙来虽然当选为中共中央政治局委员，但排名却是最后，还没等他高兴，他被贬下放的消息就公布了。2007年11月30日，薄熙来被任命为中共重庆市委书记。

薄熙来在商务部工作期间，由副总理吴仪直管，最初吴仪以未婚大姐之温情，对待风度潇洒的薄熙来，恩护有加，一度合作不错。但几年下来，他短期内的迷人伪装逐渐暴露无遗，动辄向上级谎报商情，挑拨吴仪与国务院主要领导的关系，妄图取而代之，特别是在外事场合喧宾夺主，故弄玄虚，口吐狂言，有辱国格，因此吴仪对其痛恨不已。

据姜维平调查，一位商务部高级官员对他说，薄与吴不睦是其被踢到重庆的主要原因之一。中国官场的不成文法是，往往前任领导推荐或首肯继任，才能成功。而 2007年初，薄熙来迫不急待地想当副总理，过于张扬，四面楚歌，最后栽倒在自己心胸狭窄的品质上，吴仪反对力度最大，胡锦涛只是顺水推舟，另外中组部也认为他缺乏封疆大吏的锤炼，应当去重庆补课。有消息说，吴仪当时提出要“裸退”一退到底，退得干干净净，退得无牵无挂，她的愿望是“希望你们完全把我忘记”，但前提是，薄熙来必须下放重庆。

薄熙来在澳洲被判有罪 温家宝力主薄熙来下放

据维基解密网站公布的一份由美国驻上海领事馆于2007年12月4日建档的电文表示，有消息人士在2007年11月9日指出，时任中共商务部长的薄熙来将下放至重庆市任市委书记；且重庆市委书记将是薄政治生涯的最后一站；薄不会再获得晋升。

此前几天的2007年11月5日，澳洲纽省高等法院再次就法轮功学员潘宇以酷刑罪控告薄熙来一案开庭聆讯，并对薄熙来作出缺席审判，裁定原告潘宇胜诉，被告薄熙来败诉。潘宇在2000年因修炼法轮功而被关进了辽宁省龙山劳教所，受到四万伏电棍电击的酷刑，险些精神崩溃，失去生命。

2007年9月2日，亚太经合组织（APEC）会议在澳洲悉尼揭幕，胡锦涛率领的代表团9月3日到达，代表团中就有薄熙来。17大之前，江系人马放消息说，薄熙来要进政治局当副总理，薄本人也乐得忘乎所以了，不再像前几年出国怕被起诉而要偷偷摸摸。

9月4日晚8点半，两名西人法轮功学员Jonathan Solomon和Gary Hastie一起携带起诉状前去Hyatt酒店等候，大约在10点半，跟随在胡锦涛之后的薄熙来被Jonathan认出，在距薄两米的距离，Jonathan用中文大声喊出薄熙来的名字，薄熙来还以为遇到了“超级外国粉丝”呢，把满脸的肌肉都调动起来，扮出最亲切的笑容，确认此人是薄熙来后，在中方保镖还未反应之前，诉状已经递达到薄熙来本人手里。于是澳洲法庭认定，在过去一年多里，薄熙来未就原告提出的罪行起诉加以任何反驳和否定，薄熙来默认了其罪行，于是在缺席审判和大量证据的情况下，宣告薄熙来有罪。

2007年11月5日，澳大利亚纽省高等法院对薄熙来进行缺席审判，原告法轮功学员胜诉，被告薄熙来犯有酷刑罪成立。（明慧网）

薄熙来被澳洲法庭宣判有罪，给中共官场带来很大影响。电文引述南京消息人士的话说，下放重庆将野心勃勃、图谋高位的薄置于远离京城权力中心的不利位置。薄一直在图谋晋升副总理一职，但总理温家宝极力反对，指出薄因迫害法轮功已在海外澳大利亚、西班牙、加拿大、英国和美国等多国被起诉，薄的明显负面的国际形象不利于担任任何更高级职位。

维基解密电文还说，消息人士指出，温成功地阻止了薄的晋升，并获得很多憎恶薄在文革期间冷血对待自己家人的中共官员的支持。在文革期间，薄为了表明自己政治清白，曾告发自己父亲并公开声明断绝父子关系。消息人士说，中国人最看重家庭伦理道德，薄因其“非人”行为被看作是一个“卑鄙的背信弃义的人”。

南京消息人士列举了薄在重庆面临的一系列难题：严重的空气和水污染，与三峡工程有关的移民安置、失业、瘟疫和疾病等问题，尤其是日益严重的三峡工程安全问题，将让薄疲于应付。若要东山再起，薄将不得不在随后五年内克服这些困境，力证自己能力。消息人士还指出，将薄下放至重庆的同时，胡锦涛将其爱将、前重庆市委书记汪洋调任更好的位置，从而让其远离可能的重庆灾害而避免政治问责。

================================================================

11.薄瓜瓜也很张扬

薄熙来的一家，除了老子、妻子之外，他的儿子也是中国的名人。1987年12月17日，薄瓜瓜出生在北京。薄一波给他取名叫“旷逸”，但最后还是叫了京瓜、瓜瓜。2000年，时任大连市长的父亲把12岁的儿子送到英国去预科，该校学费2万2425英镑，每年的生活费至少还得5000英镑。一年后，薄瓜瓜成为英国最著名私立学校哈罗公学（Harrow）500年来的第一位中国学生，该校每年学费是3万930英镑。2006年，薄瓜瓜进入英国牛津大学攻读哲学、政治学和经济学，学费每年约2万6000英镑。

由于父亲的关系，2009年他获得“大本钟奖”，被称为英国十大杰出华人青年，《中国青年报》等吹捧薄熙来的报纸也大量宣传薄瓜瓜如何优秀，并一再强调，薄瓜瓜是靠奖学金而上学的，没有让父母掏钱。中共一个部级官员年薪只有人民币14万元，也就是一万英镑左右，如何能承担这么多呢？不过香港杂志披露说，其实薄瓜瓜读哈罗的学费，这笔巨款来自大连大商集团的董事局主席牛钢。

大陆报纸还宣传说，薄瓜瓜17岁就出了一本英文散文集，还被学生办的校报评为“牛津最有影响力的50人”的第一名等，不过国外的人都知道，这些只是用钱堆出来的。薄瓜瓜目前是美国肯尼迪政府研究学院的研究生，该学院的费用是每年7万美元。

2011年11月26日，美国《华尔街日报》报导23岁的薄瓜瓜从美国驻华大使馆出来，驾驶法拉利跑车去与当时美国驻华大使洪博培的女儿约会，在这些“红色贵族”背后，这个国家的人民年均收入才3300美元。此前网路上流传着一组他与另一位中共太子党陈晓丹一起在西藏度假的照片。陈晓丹的父亲是中国国家开发银行的行长，而其祖父是中共元老陈云。

《华尔街日报》称，中共年轻的太子党们经常会与模特、演员、体育明星聚集在北京工体的夜总会，炫耀着他们的法拉利、兰博基尼和玛莎拉蒂。他们一边品味着雪茄、葡萄酒、中国白酒，一边在类似于茅台俱乐部专属场地这样靠近紫禁城的古老建筑里谈生意。在海外，太子党们开始变得越来越高调。时尚设计师叶女士（叶剑英的孙女），被刊登在最新一期《Vogue》杂志，她旁边的珠宝设计师万宝宝是前国家副总理（万里）的孙女。

被贬重庆 胡温欲薄终老山城

据中南海内部消息，从2004年初，薄熙来离开辽宁之后开始，就有原辽宁省纪委书记高姿，大连中法副院长刘晓滨等13位被打入监狱的干部、党员、企业家，向中南海领导写信控告薄熙来的贪腐和枉法罪行，曾引起胡温高度重视，但碍于薄一波的面子和死后的余威，久拖不决，至今事件未能平息。

正因为此，薄熙来上调北京时，行前把秘书车克民留在大连国安局任党委书记，不敢让他调动半步，就是为了利用反间谍的设备、手段和招牌，继续监控和打压反对薄熙来的势力。由于大连安全局直属国安部，又有周永康的力保，所以这是大连至今不能挖开薄熙来贪腐枉法黑幕的主要原因。比如很多从大连发出的举报信，在投递时，第一个秘密偷拆的就是车克民操控的特务。

不过对中南海来说，大连不过是一个小村庄，胡锦涛担心的不是薄熙来的独霸一方，而是他想进军中央的野心。多年来薄熙来与部队的一批高级将领往来密切，暗渡陈仓，使胡寝食不安。一是徐才厚，薄熙来在大连的瓦房店市长兴岛乡搞对外招商，是为了给徐的本家兄弟徐老三送大“蛋糕”；二是吴胜利，他当大连水面舰艇学院院长时，就与薄熙来是铁哥们；另一个是张海洋，文革落难时，薄熙来和他是一起藏在床底下躲挨打的小兄弟，再加上薄一波在云南的14军老部下，由于八大军区的改制，唯独裁掉了昆明军区，这引起了14军的不满。

当时中共正在高调宣传开发西部，于是胡锦涛准备按照吴仪和温家宝的建议，将薄熙来下派重庆，围困在火炉中，给他一个“西南王”的招牌，任他疯狂。胡温原本以为薄熙来在汪洋嫡系和贺国强旧部的夹击下，会身心疲惫，坐以待毙，然后再由李克强当政时核实的证据，对薄进行敲打，比如抓捕与他联发红信的张春江，与他父亲生前形影不离的王益，重判给薄当商务部秘书的吴某等等，把他困在山城，耗到退休回家。

谁知薄熙来是个野心勃勃、绝不服输的人，加上他有个被大连文人称为江青式的“贤内助”谷开来，再加上曾庆红、周永康、江泽民背后的怂恿，于是一场名为“唱红打黑”，实质是为薄熙来“咸鱼翻身”的政治计谋上演了。

谷开来设计反攻胡温

2010年3月6日薄熙来在北京参加两会时，首次透露了其唱红打黑和太太谷开来有关。薄熙来对记者说：“我的夫人谷开来是中国第一批律师。不仅是法律知识，国际文化的知识也很丰富。她的知识，特别是法律知识在‘打黑’中给了我很大帮助。”薄还藉机表达对妻子的感谢：“为了我，她做出了巨大牺牲。十几年前律师事务所办得正红火的时候急流勇退，专心做学问，我是很感动的。”

不过姜维平马上公布了他在1998年2月21日拍摄的照片，清楚地显示了大连的开来律师所正在营业，近年才改名为“昂道律师事务所”，这说明谷开来并没有急流勇退，薄熙来在撒谎，不过薄熙来说出谷开来参与谋划唱红打黑，这点姜维平是肯定的。

姜维平称谷开来不仅文革挨整，学会了女皇江青的阴阳怪气，心狠手辣脸皮厚，而且熟知中国司法系统之黑暗和中共官场之肮脏，她即贪腐又枉法，在大连妇孺皆知，……她唯一担心的是，薄熙来被胡温调虎离山后，迫于大连人的举报压力，中纪委会像1999年对待原省长张国光一样，先换个地方，再算总帐，慢慢地用反腐的“小刀”切割他的肉。于是她先陪瓜瓜到英美各地学习英语，转移赃款，打通关系，把大本营安排好，然后谷开来返回重庆，再次与薄熙来商讨了唱红打黑的事。

“唱红”是为了安抚军中和政界的保守派，这里包括江泽民和李鹏，也曾包括部队的谷景生等人；“打黑”是为了骗取老百姓的信任，更能名正言顺地把汪洋、贺国强等党内对立派的旧部打倒和清除，其中警方的代表人物是文强，法院的代表是张弢和乌小青，媒体的代表人物是张宗海，企业界的代表是黎强等等，消息人士转述谷开来的话说：“这是你死我活的斗争，胜败在此一举！”

接下来他们列出了一个名单，专门去网上寻找老百姓反映强烈的人，把他们的犯罪线索记录在案，其中也包括市长王鸿举，但薄熙来在申报他的黑材料时，中南海高层认为稳定大局为要，只同意打到文强的正局级干部为止，不过，谷开来的计谋还是成功了，因为上报的黑材料也涉及到了贺国强、汪洋等人，这样一来，中纪委对大连官场的深挖中止了，这是利益集团内部的对等交换，也是中央第三巡视组“公鸡拉屎头硬”的原因。

消息人士表示，薄熙来说谷开来搞“文化研究”是假的，她只研究政治，并在重庆和北京之间往来如梭，她进出江泽民官邸像走平道一样，薄熙来知道电话不安全，部下不可信，所以重要事情全由谷开来口头传达。

虽然王鸿举未被双规，但不得不引咎辞职，退出重庆政坛，而由黄奇帆取代，而黄是江泽民推荐的，目的是配合薄熙来抓经济和民生，因为他了解薄熙来：搞阶级斗争是行家里手，炉火纯青；如搞经济建设，成事不足，败事有余，但黄被人称为重庆政府有史以来最杰出的CEO。

2009年是重庆“唱红”最响的一年，2010年是“打黑”最厉害的一年，谷开来认为，“将军后人合唱团”唱出了父辈的威风，震慑了共青团派，而且化解了历史上薄家与多家的恩怨，如果能逼迫胡温点头全国推广，就能“横扫全军如卷席”。“打黑”不仅清除了薄熙来的异己，而且顺应了民意，给私人企业的老板们戴上“黑帽子”，再抢夺他们的财富“大蛋糕”，拿来给中南海的关系户送人情。对于被打倒的官员，则是摘下他们的“红帽子”，逼其举起保护伞，承认罪行，逗得老百姓高兴。

不过唱红打黑并没有给重庆老百姓带来多大的好处。2011年重庆财政收入2900亿，花了3900亿，赤字1000亿，这表明薄熙来已严重超前消费，正如 2000年底他离开大连，把市政府弄得财政亏空一样，他必须赶快离任高升，否则就露馅了，唱红唱不下去了，打黑也没有什么油水了，这时的薄熙来，拚命也想挤进18大的中央常委，他已经走火入魔了。

王鸿举败阵 重庆“官不聊生”

唱红打黑是谁的主意，这无关紧要，反正薄熙来这样做了。薄熙来的“打黑”查贪腐，让大小重庆官员惶惶不可终日，据说重庆有不少官员带着毛巾、牙刷等生活必备品进办公室，准备随时被带走审查。除以“打黑”威慑之外，薄熙来还喜欢玩弄点权术，把重庆官员“折腾得不堪其苦”。按照薄熙来的话说，他就是要让重庆“官不聊生”。为了立威，薄熙来曾经半夜12点召集官员开会，要求半小时内赶到市委会议室。

2009年8月文强被捕，成为重庆官场上被抓的最高官员。在此期间，重庆有大大小小两千多名官员落马，其中包括八名厅级官员，最后形成了“薄家班”的“文有徐鸣、武有王立军、经济有黄奇帆”的构架。

王鸿举是土生土长的重庆人，是重庆本土官僚的代表。在薄熙来咄咄逼人的气势下，王也曾试图让自己和一帮兄弟平稳着陆，但最后他发现连自己都是“泥菩萨过江”。当时在重庆打黑新闻中，只有薄熙来与王立军频频亮相，偶尔出现副市长黄奇帆的名字，市长王鸿举的名字几乎没有出现。

2009年11月下旬，有影响的财经报纸《经济观察报》报导了重庆一起涉及黑社会案件中，市长王鸿举可能涉及黑社会案的嫌疑人王天伦的一份书面批示。该报罕见的将这份批示的原件拍照后发在“经济观察网”网站上。

11月28日重庆市高级法院执行局局长乌小青在重庆市第二看守所自杀身亡，很多疑点显示，乌小青很可能是“被自杀”，眼看火马上就要烧到自己了，12月3 日，王鸿举突然在重庆市第三届人大常委会第十四次会议上宣布辞去重庆市市长职务，这离他任满还有一年。据重庆媒体报导：“王鸿举情真意切的讲话，深深打动了每一个在场的同志，大家自发的长时间的热烈鼓掌。”

不过薄熙来并没有马上放过王，薄还用其文字打手“鬼文子”在网路大作文章，称“王鸿举早不辞职晚不辞职，偏偏在重庆打黑进行得如火如荼，数百名干部受牵连落马的时候突然提出辞职呢？鬼文子斗胆猜测王鸿举此举不是单纯的退位让贤，而是引咎辞职，他的辞职预示着重庆又倒了一把大黑伞。”

当时薄熙来很想学毛泽东的“宜将剩勇追穷寇”，若能打下王鸿举这样一个正部级高官，这无论是在重庆市还是在全国，都能产生震撼性的影响。不过最后王鸿举在中央的保护下全身而退。2009年12月26日，王鸿举被任命为人大环境资源保护委员会副主任，到北京当官去了。一个月后，黄奇帆也转正了。

================================================================

12.假如没有王立军出逃 薄熙来已经赢了

2011年5月，中央书记处书记、中央组织部长、胡锦涛的心腹李源潮来到重庆，姜维平分析说，这是薄熙来入住北京的标志。

他说，薄熙来先是“唱红”，鼓吹“读红书”“发红信”“塑红像”，搞了“将军后人合唱团”，凝聚了太子党的力量，提高了“精气神”，争取了遗老遗少的支持；后是“打黑”，把不听他话的私人老板打成“黑社会”，把党内的反对派打成腐败官员，特别是他通过王立军主抓的七千多人的二百多个专案组，清查了重庆所有高官的经济问题，有选择地抓住了他们的狐狸尾巴，其中贺国强和汪洋是主要的靶子。

贺国强原本在胡锦涛的指示下，正在辽宁紧锣密鼓地深挖薄熙来的老巢，但没想到薄先下手为强，把重庆大本营的贪官文强抓在手里，并使其临死前提供的证据，变成了逼迫胡让步、贺和汪低声求情的筹码，他们不得不亲临重庆或送生意大单，或言不由衷助威表彰。而薄熙来也表面上给了他们面子，肯定以前官员的成绩，把打黑的功劳勋章回溯了十几年，挂在了他们的胸前，于是中共党内一笔肮脏的政治交易完成了。李源潮来到重庆，不过是奉命签单的人而已。

也就是说，假如没有王立军的出逃，薄熙来很可能就能够在18大进入中央政治局常委，接替周永康，担任政法委书记。然而“人算不如天算”，王立军走进了美国领馆，让薄熙来的丑闻曝光在众目睽睽之下。

公安部三个打黑英雄文强、郑少东、王立军全部或死或判，说明人治下的打黑和运动式打黑均非正途

此前也有海外媒体爆料说，薄熙来的唱红打黑是江派曾庆红出的主意，目的是给胡温难堪，不过背后还有黄雀是团派的李潮源和令计划，团派设计故意眼睁睁地看着薄熙来打黑越大越黑而不出手制止，等打黑变成黑打、文强案、李庄案、李俊案等激起普遍愤怒之后，胡温再出手，彻底清除薄熙来和背后的周永康以及江派势力。

如今这事是由谁策划操纵的已经不重要了，王立军的出逃，把中央政治局的九个常委，还有江泽民以及奥巴马都牵扯进来了，并把这些黑幕全部曝光在广大民众眼前，这才是最关键的，这才是史无前例的，这才是人们最应该关注的。

2011年5月，薄熙来题名王立军出任重庆副市长，主管公安政法等领域。5月27日，重庆媒体报导，“王立军全票当选副市长”，不过据知情人士透露，投票第一轮出现了弃权票，薄熙来不满意，第二轮再投，仍然有弃权票，薄熙来认定必须要王立军全票当选，才能体现他的打黑之举在重庆没有争议性，最后经过反覆数轮投票，方才出现全票通过的结果。

关于薄熙来的“重庆模式”的细节是什么，薄熙来重庆打黑的真实图像，以及更多薄熙来、王立军事件的秘密，请看《新纪元》周刊在263期独家特刊“王立军事件大揭秘”，该书在香港台湾各大书摊和书店有售，购书请洽mag_order@epochtimes.com，或致电香港热线27302380。

胡温强撑门面 假装没事发生

王立军事件后，关于“薄熙来请辞”的传言不断，有中南海高层人士给《新纪元》透露说：胡温已经决定不让薄熙来在18大进入中央政治局常委，但由于担心立刻处理薄熙来会导致一系列中共内部的权力内讧，从而可能触发高层连环分崩，所以中央现在表现上不动薄熙来，对外假装“没事发生”，等风波过后再处理。

2012年2月27日，依然是重庆市委书记的薄熙来高调亮相，会见了历任雷锋班班长及雷锋战友。此前24日还主持召开了重庆市委常委会议，并向北京中央“表忠心”，高调宣称要贯彻落实胡锦涛五年前提出的“314总体部署”；28日，黄奇帆在北京被记者问到“薄熙来请辞”之事时，连说了两次“胡说八道”，随即不再回应相关问题。

而王立军自2月6日晚化装潜逃美领馆后被北京国安带走，至今只闻声不见人；期间薄熙来在官媒上一会消失，一会高调现身。而中共政法委书记周永康自2月13日参加北京召开的全国法院和法官大会并讲话之后，至今未见官媒报导其行踪。

对于3月初在北京召开的中共人大政协“两会”，今年重庆团将一反常态地被单独隔离安排在以前从未接待过两会代表团的人民大会堂宾馆，除了开会外，几乎与外界隔绝，这个隔离无非是想把王立军事件的影响降到最低。

但是在网路如此发达、翻墙软件普遍流行的今天，这种信息封锁是做不到的。随王立军事件曝光，中共从上到下黑幕正被一块块撕开，薄熙来和周永康要密谋推翻习近平，王立军把很多秘密交给了美国人，这三人将如何处理呢？

薄熙来走火入魔 垂死挣扎

有知情人对《新纪元》独家爆料说，薄熙来为了入常，已经到了“丧心病狂”的程度。他早在2000年把薄瓜瓜送出国读书之前，就和谷开来办理了离婚，因为他知道中央已经获悉谷开来非法获利至少50亿人民币，为了不影响自己的仕途，俩人商量好办理了离婚手续，但对外依然是恩爱夫妻的样子。谷开来据说还得了癌症，到处求医，什么气功都练。

薄熙来还让王立军把他与前妻李丹宇生的儿子关入锦州监狱，以防儿子非法做生意的丑事被政敌利用，阻碍他入常。薄熙来常说“爱拚才会赢”，熟悉薄的人都知道他这种亡命赌徒的心态十分强烈，如果说王立军被逼急了，做出鱼死网破的惊人之举，那薄熙来被逼急了，做出的鱼死网破之举会更惊人，因为薄熙来的能量比王立军大多了，这也是胡温迟迟不敢动手的原因。

有人还给薄家算过命，说薄熙来和薄瓜瓜父子，要么把中国带入黑暗，要么给中国带来光明，言外之意，他们是安排来给中共捣乱破局的人。不管他们扮演跳梁小丑的角色，还是扮演叛军头领的角色，薄熙来、谷开来抓住了中共最薄弱的致命点，如今薄熙来的强硬，让政令不出中南海的局面更加严重，中国出现“诸侯割据”的局面很快就会到来。《新纪元》周刊在256期封面故事《2012九大猜想》中预测，不但诸侯割据，而且政治局某常委会被暗杀身亡，如今事态正在进行中，大家不妨拭目以待。

更多由于薄熙来在政变方面的准备，以及习近平等人将如何应对未来的局面，《新纪元》周刊将在后面的特刊中详细报导，敬请关注。

重庆事件促官员三退留后路

如今外界普遍认识到，中共17大、18大高层权力换届，内斗的焦点都是围绕法轮功展开的。在镇压法轮功问题上，尤其在面对活体摘取法轮功学员器官的罪行时，中共高层自觉不自觉地分成了两个阵营，即积极主动参与迫害法轮功的，以及在镇压法轮功问题上保持沉默或持避开态度的。前者包括江泽民、周永康、李长春、贾庆林和罗干，后者包括胡锦涛、温家宝、习近平、李克强和贺国强。

江泽民恐惧被清算，17大硬把周永康塞进政治局常委，以延续迫害政策。18大想故技重演，计划塞进薄熙来。王立军投奔美领馆的行为，打破了中共内部的平衡和潜规则，使中共内斗曝光于外部世界，造成中共解体分崩的危机。

随着事件的发酵，美国政府的介入，使更多的中共高层丑闻曝光于世，涉及中共迫害“法轮功”的内幕也将公布于世，这将使江泽民及其参与迫害的人员面临被法办的命运，中共高层内斗也会更加激烈。

中共因恐惧薄熙来立即下台会触发高层连环分崩、出现相互复仇厮杀状态，现无奈力撑黑道恶人薄熙来在台面活动，不过此事件已经让中共陷入空前困局中，半个多世纪靠谎言和暴力维持的政权正处于分崩状态，觉醒了的民众，特别是一些中共既得利益集团里的人也纷纷加入退出共产党、退出共青团、退出少先队的“三退”大潮中。

前不久《大纪元》退党网站收到一份文权的退党声明，他因为看了王立军事件的详细报导，决定声明退出中共。他说：“现在的时事也在发生变化，王立军的下场也让我们深思。”“我是中国大陆的一位派出所所长，认识到法轮功学员都是好人，对他们十几年的迫害，确实是不应该的。做人还是要善良点，也给自己留条后路。”

据全球退党义工说，通过重庆王立军事件，很多大陆民众了解了真相，纷纷表示要三退，脱离中共，“我们知道共产党很腐败，看来它真的要垮台了，早点垮吧，共产党太坏了。”很多人还向义工们索要免费破网软件，他们不相信中共说的那一切，他们想自己翻墙看王立军事件的真实消息。

如今在大纪元网站上公开三退的人数已经达到1亿1191万6370人，他们认识到，在中共的天下，别说王立军、薄熙来不安全，连胡锦涛、习近平的性命都没有保障，为中共卖命的结果，只能是“先进”地狱，唯一解体中共，才能保平安。◇

中共高官一览表
中共17大中央政治局9名常委和25名委员名单：
胡锦涛 中共中央总书记、国家主席、中央军委主席
中共中央政治局常委：
吴邦国 全国人大常委会委员长
温家宝 国务院总理
贾庆林 全国政协主席
李长春 中央精神文明建设指导委员会主任
习近平 中央书记处书记、国家副主席
李克强 国务院常务副总理（主管宏观经济）
贺国强 中央纪委书记
周永康 中央政法委书记
中共中央政治局委员：
王 刚 全国政协常务副主席
王乐泉 新疆维吾尔自治区党委书记
王兆国 全国人大常委会第一副委员长
王岐山 国务院副总理（主管商务、金融）
回良玉 国务院副总理（主管农业、民政）
刘 淇 北京市委书记
刘云山 中央书记处书记、中央宣传部长
刘延东 国务委员（主管科教文体）
李源潮 中央书记处书记、中央组织部长
汪 洋 广东省委书记
张高丽 天津市委书记
张德江 国务院副总理（主管工业、交通、安全生产）
俞正声 上海市委书记
徐才厚 中央军委副主席（负责军队政治工作）
郭伯雄 中央军委副主席（负责军委日常工作）
薄熙来 重庆市委书记

本文转自265期【新纪元周刊】“封面故事”栏目

查证方法1：下载《中共禁书大搜集第1辑》，包含了姜维平所著《薄熙来其人》

查证方法2：《中共禁片大搜集》－艾未未纪录片，这里有纪录片《李庄与探监者一起唱薄熙来之歌》下载！

查证方法3：《中共禁片大搜集》－ 网路热点视频，这里有《休假式治疗》预告片下载！


四·二五法轮功万人大上访真相

1999年4月25日，上万名法轮功学员自发到北京的国家信访办上访。图为秩序井然的上访现场。（明慧网）

1999年2月，美国权威杂志《美国新闻与世界报道》（US News and World Report）发表文章谈到了法轮功在健身方面的好处：「国家体育总局局长说：『法轮功和其它气功可以使每人每年节省医药费1,000元。如果炼功人是1亿，就可以节省1,000亿元。朱镕基对此非常高兴。国家可以更好地使用这笔钱。』」

先定罪 罗干陷害法轮功

后来，因为法轮功学员以亲身经历，善意的对媒体讲真相，使何祚庥无法继续在北京刊登诬蔑法轮功的文章，就跑到天津搞事，于是又发出一篇恶意文章，暗示读者修炼法轮功会出大问题，甚至危言耸听称会导致亡国。

许多天津法轮功学员读了何祚庥的文章，感到何诽谤法轮功、误导舆论，诬陷之意十分明显，于是数千名法轮功学员不约而同地前往编辑部澄清事实。在双方和平理性的会谈即将结束，出版社方面准备发声明更正之际，4月23日，天津市突然出动3百多名防暴警察，殴打并逮捕了45名法轮功学员。天津市政府公开对去请愿的法轮功学员说，镇压是北京的命令，并鼓励他们去北京反映情况。

天津警方的暴力「执法」，凸显了当时的政法委书记罗干的旨意。作为主管中共公检法系统的头目，罗干几年来一直企图找出法轮功的问题，以便罗织罪名，加以镇压。

其实，法轮大法的平和与神效广传于世，包括江泽民在内的中共高层不仅早就知道，而且政治局常委的家属们学炼法轮功，也不是什么秘密。1996年以前，北京紫竹院地区就有一位法轮功学员亲自到江泽民的家里教其夫人王冶坪学法轮功。因为法轮大法没有秘密，一切都是公开的，不管职位高低，人生几十年，谁不愿意有个健康的身体呢？谁会反感一部教人向善的佛法呢？

因此，在北京各个法轮功炼功点上，中央机关、国家部委、干休所的大批在职高官、离退休老干部比比皆是，不管其何种资历、级别，学员们都为李洪志先生的高深大法所折服，而公检法系统的干部学炼也不在少数。但是，以暴力起家的中共，特别是掌管所谓专政系统的罗干之流，对这一高德大法仅仅数年就迅速发展到上亿人，日益惶恐不安，便一直作为全国的监控对象。

1996年，中宣部副部长徐光春召集10个中央大报章总编开会，要《光明日报》刊登诋毁法轮功的文章，并要其它各大报章转载。随后，中宣部管辖的新闻出版署向全国各省市新闻出版局下发内部文件，以「宣扬迷信」为由，禁止出版发行当时名列北京十大畅销书的《转法轮》、《中国法轮功》等书籍。徐光春为捞取政治资本，当时就想给法轮功扣一个「初级简陋邪教」的帽子。

1997年初，罗干指示公安部在全国进行调查，网罗罪证欲定法轮功为「邪教」。而全国公安厅局充分调查后均上报称「尚未发现问题」。1998年7月公安部一局发出公政[1998]第555号《关于对法轮功开展调查的通知》，先把法轮功定罪为「邪教」，紧接着又提出：要掌握活动内幕情况，发现其违法犯罪的证据。

罗干发的文件明显带有先定罪、后找证据的构陷性质。当时陆续有公安、统战部和特工到法轮功的炼功点上卧底学功，并和学员一起学习《转法轮》。但没想到法轮功无底可卧，学员的一切活动都是公开的，而且来去自由，既没有人员登记，也没有会费。很多卧底人员倒因此机缘而对法轮功有了深刻了解，反而成为坚定的学员。令罗干吃惊的是，在全国各地的上报材料中，一条法轮功的罪证都没蒐集到。

罗干还心焦的发现，公安部负责气功的人都很懂气功，很多人自己也练气功。于是罗干于1996年特意改组了公安部，原来管气功和懂气功的人一律调走，为下一步打压法轮功铺路。

1998年下半年，以乔石为首的部份全国人大离退休老干部，根据大量群众来信反映公安系统非法对待法轮功炼功群众的问题，对法轮功进行了详细调查和研究，最后得出「法轮功于国于民有百利而无一害」的结论，并于年底向政治局提交了调查报告。

没有口号没有标语 安静祥和

从各种迹象来看，何祚庥发文抹黑法轮功和天津公安对法轮功学员施暴，决不是一宗杂志和读者之间的单纯事件。天津方面显然受到来自北京方面的指挥和压力。海外媒体直指罗干是此次暴力行动的直接指挥。

消息传到北京，震惊了几十万北京学员。一传十，十传百，消息迅速传遍全国。成千上万的学员得知此消息后，都认为应该去国家级的信访局上访，向国家领导人和平表达诉求。因为在此之前，虽然很多国家机关任职的学员都听说了罗干指使公安在罗织罪名，企图加害法轮功，但因为学员都以真善忍为指导修炼自己，促使社会道德回升，精神文明好转，因此罗干们没有任何把柄可抓，而公安虽然常有骚扰，也无法酿出大的构陷事件。而天津抓捕法轮功学员的恶性事件，让全国修炼群众感受到中共高层掌权者又要实施该党的阶级斗争惯技。

出于善良愿望，得知这一消息的北京以外地区的法轮功学员也相互联络，相约而来。结果，那天紧邻中南海的国家信访局外请愿人群达到一万余人，这就是震惊中外的「四．二五事件」。

需要说明的是，「文革」后，中共面对政治运动造成的大量民怨，不得已建立了上访制度。因此个人或集体上访受到中国宪法和法律的保护，不需要预先向公安机关申请，也不需要得到事先批准。从某种意义上说这是个进步，至少承认了类似古代百姓拦轿喊冤的形式合法。

1999年4月25日，上万名法轮功群众陆续汇集到国家信访局所在地──府右街附近。尽管人数众多，却秩序井然，出奇的安静。有附近居民出行才发现一街筒子道边站满了人，而之前在家并没有听到这么多人可能会发出的杂音。因此好奇之余，很是感叹这些修炼人的素养。

维持治安的警察开始也很紧张，因为中国有个词叫做「聚众闹事」。因此看着望不到边的人群，总觉得随时会出事。不过半个小时后，他们发现了不同。一是人们都面目祥和，没有任何敌意和过激举动，二是人群中一半是老人、妇女，三是大家都在专心看一本同样的书──《转法轮》。好像这群人不是来这告状的，是来集体读书的。累了的人也没有抱怨，只是坐到后排去休息、炼功，前排的人却始终保持端正的站姿。

人是看得出好赖的。警察这时也觉得没什么事可以「执法」，就开始闲聊、喝水、抽烟，开始琢磨这些上访的群众，尤其是看到队伍里还站着穿警察制服、戴帽徽领章军服的警察、军官，他们更加惊奇。其实，他们不知道，这一万多人里还有多少没穿制服的公安、国安警官、法官、检察官、税务官、国家机关高中级干部。

1999年4月25日，面秩序井然的法轮功学员，警察无事可干，于是三五成群地站在一旁安然聊天。如果像中共后来宣传的那样：「法轮功攻击中南海」，警察会这样悠闲吗？（明慧网）

没有「包围」更没有「冲击」

后来在中共和江泽民的抹黑宣传中，一再出现「冲击中南海」的污衊之词，无非是想将法轮功的和平请愿和暴徒扯上关系，煽动民众认同其镇压合法化。我们从中央电视台播出的新闻画面和现场照片中都可以看到，上访群众与中南海西门隔街相望，从早到晚上万人没有一人企图「冲击」中南海，也没有人想去、或者认为可以去中南海里找谁说什么，因为对老百姓来说，那扇门洞里面永远是个神秘所在。因此江泽民们「冲击中南海」之说，不仅歪曲事实、而且荒唐可笑。如果发生了「冲击中南海」这样的「政治事件」，街上这些警察还会悠闲的闲聊吗？

即使对法轮功的迫害开始后，中央电视台多次播出的现场录像中，也没有出现过示威的人群和标语、口号等。很明显，上访群众没有「围攻」中南海，更没有企图「冲击」，是名副其实的和平请愿。试想，如果群众为制造事端有备而来，一万多人要冲，多少兵能挡住？

据当时在现场的法轮功学员回忆，整条街整天秩序井然：「路口有学员在自动维持秩序，疏通道路，一遍遍地重复：请自行车和行人不要在此停留！不要在此停留！看得出来，许多学员是从外地赶来的，一夜行路，风尘僕僕。」

「大家静立着，微笑而平和。不交谈也不扎堆，也不和路人搭话。有人好奇，会停下来问：这是怎么回事啊？大家只是微笑，友好地劝他不要停留。因为一句两句说不清楚，如果一个人交谈就会围上来一大堆，事情就会起变化……一句说不清楚就容易被坏人利用。」

「大家都站在行人道上，马路上汽车和自行车畅通无阻，只有警察在马路上来回走动，并不时与学员聊天……那么多人就地吃过两顿饭，没有一个人乱扔垃圾，全留在自己的包里。有一些学员拎着塑料袋拣大家不慎掉下的垃圾。一天下来，地上真的没有一张纸片、一点脏物。大家这么做，没有人动员，没有人组织，全凭自觉，其实那是炼功人特有的修养和内涵。」

法轮功学员当时是抱着对政府的希望和信任去上访的，希望它最终作出善的选择。

朱镕基出面和平解决了问题

当天，总理朱镕基接见了学员代表。据当时的法轮功学员、原中国广东省政协委员、华南理工学院轻工食品学院院长高大维回忆：「大概（上午）10点多吧，就是朱镕基总理到机场去送外宾，一下看到那么多学员，就叫工作人员下去了解情况。朱总理当时带了话，他送完外宾以后，会回来接见我们的代表，了解详细的情况。法轮功学员的代表提出了我们的三点诉求：第一点是释放在天津被非法抓捕的所有学员；第二点是为广大法轮功群众提供一个合法、合理的修炼环境；第三个就是允许出版法轮功的有关书籍。」

朱镕基后来很快下令天津公安局放人，并且重申了国家不会干涉群众炼功的政策。为了能让朱总理了解法轮功，学员代表还送给他一本《转法轮》。

清华大学炼功点的法轮功学员杨清回忆说，「4.25的晚上大约9点多钟，进去的代表出来了，告诉大家有什么意见可以向各地的信访部门反映，国务院会把这些意见进行处理，当时听到这些消息以后就觉得，领导上能做到这一点我们也就满意了。」

当法轮功学员代表被请进去与国务院信访办人员会谈时，上万名学员一直在外静静等候。晚上8点多会谈完毕，得知天津公安已经释放被捕的法轮功学员后，信访办前的学员也很快散去。临离开时，地上清理得干干净净，一片碎纸都没有留下，连警察扔下的烟头都捡走了。整个离去过程平静祥和，秩序井然。一个当时维持秩序的警察对周围的人说：你们看看，这就是德！

当年荷兰媒体曾报道说：「我们荷兰有一个记者在4.25当天亲自到中南海采访法轮功学员。在采访上访法轮功学员的时候他写道：这是一支品德高尚的队伍，并把《转法轮》称为蓝色经书，他在后面写道，他们（法轮功学员）有神的纪律，走后地上没有留下任何脏东西。」

可以说，法轮功学员真诚、善良和高度的克制，消弭了罗干等人蓄意制造的潜在冲突。 四．二五事件的和平解决，开创了中共建政50年来，平民通过和平理性的方式，与政府通过对话解决矛盾的先例，也震动了全世界。国际媒体对此给予了高度评价。不少人由此对中国社会产生了新的希望。人们也开始注意到法轮功这个由最基本群众组成的修炼群体是如此的不同凡响。

一位在美国从事科学研究的华人听闻此事后说：「中国这个民族是一个顺民暴民的民族，他不当顺民就当暴民。在中国历史上没有和平解决问题的，没有非暴力运动解决问题的事情。所以说事实上这一天的行动已经证明了，中国人是愿意走非暴力的道路的。事实上法轮功已经改变了中国的民族性……」

然而，在江泽民的一意孤行下，在党国媒体几十年如一日的造假惯性下，这场和平的上访被改编成“围攻中南海”也就不足为怪了。

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


世纪伪案“天安门自焚”真相

【大纪元2011年01月21日讯】（大纪元记者辛菲新闻综述）在中共江泽民、罗干一伙政治流氓集团导演“天安门自焚”世纪伪案十年之际，1月20日，中共喉舌新华网再炒冷饭：抛出对两个被中共骗到天安门自焚的受害者郝惠君、陈果母女的“采访”，并被其它喉舌媒体、网站转载。

不过这篇所谓的采访，除了两个“被自焚”者的名字之外，另外两个当事人：新华社记者、“中国关爱协会的工作人员”，都未敢给出名字，记者的名字只用了“新华社记者”；整篇文章的图片几乎全来自于一个至今隐藏在幕后诬蔑法轮功而不敢公布真实身份的“凯风网”。

十年前的1月23日，大年三十，天安门广场发生震惊世界的“自焚”伪案。中共喉舌第一时间报导此案诬陷法轮功，但是漏洞百出。喉舌从开始报导的5人“自焚”在一周后增加为7人。

随后不久，海外媒体人从央视“焦点访谈”的慢镜头中揭示：刘春玲是被现场的警察用重物击打致死，从而戳穿了这场骗局，央视焦点访谈在重播那段录像时删去了刘春玲被打死的镜头，不过真相片却被联合国备案，海外制片人拍摄的电影《伪火》也在向全世界披露真相。中共的骗局随着“警察背灭火器巡逻、塑料瓶儿烧不破、气管切开了还唱歌......”笑料的传播，成为其洗脱不掉的耻辱。

过去的几年中，中共不时导演中共喉舌、西方媒体对“被自焚”者进行采访，试图用骗局来掩盖骗局，欺骗中国民众，但每次结果都事与愿违，更多的造假被揭穿，中共先后推出的三个“王进东”，再成笑料。

这次新华网推出的文章，撕掉了西方媒体这块遮羞布，中共喉舌直接上阵再造假。在“自焚”骗局被全世界知晓的今天，喉舌再次胆胆突突、遮遮掩掩地推出所谓采访，目的是为了欺骗民众继续煽动对法轮功的仇恨。

中共喉舌“春风化雨般”的煽动仇恨

中共喉舌新华网发表的这篇文章内容空洞，尽管其想用煽情的办法来煽仇，但是字里行间却不经意地流露出对“郝惠君”的嘲笑：“她的脸更像一张面具，一个小洞，是眼睛；下面两个小洞，是鼻子；嘴就用两排牙齿替代了......”

接下来除了恶毒诬蔑法轮功的、喉舌一直反覆使用的陈词滥调，就是“三句话不离本行”的利用“郝惠君”吹捧中共“伟、光、正”。

针对中共在过去的十年中，一直利用对“自焚者”“春风化雨般”的“关心”来煽情，早有评论指出，喉舌绝非是对“自焚者”的同情，而是为了制造仇恨。如果新华社有一点同情心的话，它为什么不报导北京冤民的自焚惨案？显然，人命在新华社的眼里一钱不值，新华社所关心的是如何误导民众，自焚者不过是他们误导民众的道具。

而文章所谓引用的“郝惠君”的话：“政府却依然给了我们无微不至的关怀......”，这种“关怀”就是她们母女的24小时被软禁。

陈果母女被24小时软禁

据知情者2005年1月24日在明慧网上披露：“陈果母女一起被软禁在开封市北郊福利院中，有一名叫展金贵的开封市公安局退休恶警负责对陈果母女的禁卫。公安人员常年24小时值班，她俩不得与任何外人接触。在自焚骗局广为人知的今天，用公安人员私下讲的话说就是，看似政府对她俩关心、不让她们死，其实是政府打击法轮功用的活标本。”

而此前也有人在网上披露，陈果已经死于大面积感染。在中共严密封锁消息、24小时软禁陈果母女的情况下，目前的陈果就是中共刀俎下的“鱼肉”，不论她死活都是中共利用来欺骗民众、煽动仇恨的工具；即使活着，也在中共的掌控下，无法自由地讲出真相。所以她的真实情况外界无从知晓。

在中共导演的“自焚”的角色中，主要人物之一的王进东盘腿的姿势、嘴里喊出的话告诉人们，他根本不是法轮功学员，有分析指出，他是一个中共公安、具体实施导演计划的内线。

当场被打死的刘春玲——《华盛顿邮报》在2001年2月4日头版头条发表了调查报告《自焚的火焰照亮了中国的黑幕》。邮报记者菲力蒲·潘亲自到刘春玲的家乡开封实地调查发现，邻居们说从来没有人看见过刘春玲炼法轮功。

而12岁的刘思影，这个气管被切开后，还声音洪亮地唱歌的无辜小女孩，在“自焚”伪案发生的第二天，就有评论指出，因为她不够被逮捕的年龄，但是中共又绝对不把她留作活口，所以她一定会死。果不其然，在半年后，在恢复得非常好、身体情况非常稳定的情况下，刘思影突然死亡。她的情况永远成为一个谜。

而近几年来，从大陆辗转传出来的消息表明，陈果在“被自焚”时，也已不是一个法轮功学员。

王博及其母亲披露：陈果的真实身份

2007年4月27日，石家庄市中级法院对法轮功学员王博一家非法二审开庭。北京六位律师以一个律师群体出现在辩护席上，不顾中共的阻挠，首次当庭为受害法轮功学员所做的无罪辩护，令中共惊恐。

而王博又揭开自焚伪案的又一骗局：其中的“自焚者”陈果，是王博的同学，原来学过法轮功，1999年结识王博的时候，陈果已经不练法轮功了。

王博在2005年的一个自述中说：“我在上中央音乐学院期间认识陈果，虽然她以前练过法轮功，但从99年我认识她的时候开始，她已经不看《转法轮》，也不认为李洪志师父是我们的师父。她认为河南有一个叫刘某某的才是真正的‘高人’，而且，还邀请我和我的母亲去河南听所谓的高人‘讲法’……”

陈果说的那个所谓“高人”是刘云芳，就是中共喉舌所谓的“自焚”7人中的一个，就是那个在现场没有给自己浇汽油的人、说话前后矛盾者。

关于陈果的身份，新华社的报导内容前后矛盾，先称陈果的母亲郝惠君“自打1997年练习‘法轮功’以后，渐渐变得少言寡语，痴痴呆呆，常常精神恍惚，萎靡不振。”后称陈果“在母亲的影响下，1996年起，她也练起了‘法轮功’”，时间前后矛盾。

明慧网2002年1月24日发表的一篇大陆知情者投稿的文章中也表示：“看过《焦点访谈》后，我们当晚就找到了离中央音乐学院最近的炼功点的一位老学员了解陈果的情况，这位老学员讲他自己从95年秋到这儿炼功。音乐学院的大法学员都在这里炼功，他经常看到与陈果同宿舍的张倩来炼功，但从未见到过陈果，张倩还去音乐学院自发组织的学法小组学法，从未见到过陈果。”

王博的母亲刘淑芹也披露，因为王博知道陈果事情的真相，为了封住王博的嘴，中共不惜动用一切手段，摧毁王博一家人。

江罗恐“自焚”真相曝光 重判王博案

如王博的母亲所言，在王博案进展的过程中，中共流氓集团的头子之一罗干罕见地亲自到当地干涉案子的结果。

据明慧网2007年5月24日报导“罗干流窜到石家庄犯罪，中共法院图谋违法维持王博案原判”。

文章指出，5月14日王博案审判长吕玲到北京开会汇报案情；5月16日，中共邪党政法委书记罗干流窜到石家庄督阵；此后一直找不到王博案法官。直到5月21日，吕玲把责任推到一审法院；而一审长安区法院法官说，一审法院做不了主，其实结论已经有了，维持原判。

公安部高官透露“自焚”内幕

在“自焚”伪案发生后的十年中，有很多知情人向海外透露的消息证实，天安门“自焚”是中共一手策划的，在事件发生前，中共内部就已有消息走漏出来。

中国民主党国内负责人之一林春水曾经向海外透露，公安部一高级官员1月28日向他提供的消息指出：王进东23日自焚，贾春旺22日就知道消息。

他还表示，在中央政法委的会议上，罗干曾经说（大意）：“根据掌握的情况，即使我们王进东不自焚，也会有张进东、李进东等跳出来表演。”

明慧网2010年10月13日发表一篇文章，大陆一位知情者披露，2001年过年前，他所在单位领导告诉他，大年三十期间天安门广场要发生自焚，并告诉他说，这个消息是上级通知的，北京方面下来的。该文分析说，按照常理，若不是中共邪党自导自演这场闹剧，既然它都能一级一级通知各地基层单位，有人要在天安门广场搞自焚，并明确说是大年三十，要想制止这件事情的发生，根据中国的现状及邪党的势力和防范能力，它完全可以控制天安门广场不让任何人出入，怎么会在天安门广场发生这场“自焚”闹剧呢。

也有来自中共喉舌内部的人士向海外披露，所谓的“自焚”是当局策划、喉舌配合造假。

这个骗局的策划是精心的，包括中共安排演戏的人的组成都非常“考究”：把美好的烧到最令人痛心的程度，把与法轮功没有任何关系的灭口；当然还得找一个能四处游说的代表，他当时还得表现的最为“坚强”，既拒绝施救，又大呼口号。这样的安排可真是煞费苦心。然而人们的一个简单的质疑就把这一切伪装都剥下了：为何最美的烧得面目全非？为何与法轮功没有关系的要当场打死、以后害死？最先点火的为何会毫发无损？

分析还说：郝惠君与陈果母女是自焚者中长相最好的，特别是陈果，中央音乐学院的大学生，长的秀气苗条。那么为什么要留着她们母女？显然是在为这次自焚留下所谓的“证明”──为构陷法轮功、煽动民众仇恨之用。

法轮功：自杀有罪 “自焚”依据何来？

真正修炼法轮大法的人都知道，法轮功教导人们做到“真、善、忍”，杀人是罪大恶极的，自杀同样是有大罪的。那么那些杀人的、自杀的，能是法轮功学员吗？不按照法轮功的修炼原则做，而是背道而驰，无论中共喉舌如何造谣，这些人决非法轮功学员。

从“焦点访谈”中可以看出，所有这些“自焚”者都不了解法轮功，只是凭着对佛教的一点点肤浅的了解，在电视上胡说八道，讲出的话都是与法轮功原则相违背的。

从1999年至今，中国大陆和全世界的法轮功学员，都一直在讲清真相，国际社会和大陆民众对于法轮功学员十多年来和平理性坚忍的讲真相、反迫害的精神给予了高度赞誉。这么长久的时间和这么众多的法轮功学员，又有谁像参与天安门“自焚”伪案的那几个人一样，搞自杀自毁的极端方式？

在2002年5月，所谓的“自焚”者王进东面对西方媒体，也不得不承认，法轮功没有教他自焚。

曾有评论质问陈果母女：究竟是谁让你去参加这个所谓“天安门自焚”的闹剧的呢？你能否从法轮功的教导中找出所谓的“自焚依据”？

该评论还指出：问题的焦点是，新华社说法轮功让陈果自焚，陈果也说练了法轮功才自焚，但从2001年1月自焚登场以来，我们看到、听到的全部材料中，只看到新华社及其“证人”逻辑混乱、自相矛盾的对法轮功的诬陷造谣。

可怜的陈果母女，不管当初是什么原因被中共骗去“自焚”，现在都成为中共利用来欺骗民众、煽动仇恨的工具，永远无法摆脱。

央视“焦点访谈”女记者李玉强承认“自焚”镜头有假

明慧网2003年5月14日报导《央视“焦点访谈”女记者李玉强承认“自焚”镜头有假》一文披露，中央电视台“焦点访谈”女记者李玉强2002年初曾当众承认“天安门自焚”镜头有假。

该文披露：“2002年初，李玉强在河北省会法制教育培训中心采访王博时，曾和那里被非法关押的大法学员进行所谓的‘座谈’，当时有法轮功学员问她 '自焚'镜头的种种疑点和漏洞（尤其是已烧得黑焦的王进东，两腿间夹的盛汽油的雪碧瓶子却完好无损）。面对大家有理有据的分析，李玉强不得不公开承认：广场上的‘王进东’腿中间的雪碧瓶子是他们放进去的，此镜头是他们‘补拍’的。她还狡辩说是为了让人相信是法轮功在自焚，早知道会被识破就不拍了。”

这篇文章指出，“焦点访谈”竟有“想让人相信什么就造什么镜头”的原则，不愧为“焦点谎谈”，中央电视台造假者真是自打嘴巴。同样，通过中央电视台事后圆谎的过程，更能让人看清谁在造假：

1、“焦点谎谈”在播放“自焚”时，曾声称中央电视台记者不在现场，镜头都是外国记者CNN拍摄的。

2、后来又有一期“焦点谎谈”中，“王进东”称是他把瓶子绑在身上，用刀划破后，瓶子掉到了腿中间。

为了圆谎就制造更多的谎言出来，这恐怕也是“焦点谎谈”的原则。这样的“原则”、这样的“记者”，那拍出的东西不知是叫它“新闻”好，还是“戏剧”好，让人们还能相信什么呢？

从99年法轮功被迫害后，李玉强就利用中央电视台《焦点访谈》的“记者”身份，多次参与制作对法轮功进行诋毁和诽谤的节目，几乎所有恶性诽谤法轮功的节目，无论文字和电视，无论现场记者和编辑都出自于李玉强之手。值得注意的是，在每次的电视采访中，李玉强从来没有在电视上正面出现过，总是采访侧面、背影或黑光来遮盖其真实相貌。曾有人举报称李玉强身份神秘，与中央“610办公室”关系密切。（注：李玉强由于参与制作“自焚”伪案，已被“追查迫害法轮功国际组织”立案追查。）

国际揭露骗局 中共丑行曝光

尽管中共精心策划了“自焚”事件，但是真相被披露后，这一世纪伪案使中共的丑恶彻底曝光，成为它在国际上无法摆脱的梦魇。

“国际教育发展组织”于2001年8月14日在联合国会议上，就“天安门自焚事件”，强烈谴责中共当局的“国家恐怖主义行径”：所谓“天安门自焚事件”是对法轮功的构陷，涉及惊人的阴谋与谋杀。声明指出：录影分析表明，整个事件是“政府一手导演的”。中共代表团面对确凿的证据，没有辩词。该声明已被联合国备案。

2002年1月北美中文电视台“新唐人”制作了揭露2001年“天安门自焚真相”的纪录片《伪火》（False Fire），该片从各国参赛的六百多部影片中脱颖而出，于2003年11月8日荣获第51届哥伦布国际电影电视节荣誉奖（翻墙访问可观看该影片：http://www.falsefire.com/download/zf.wmv）。

《基督教科学箴言报》的文章引用海外法轮功发言人的话，说法轮功是禁止自杀的，“自焚”是中共当局制造的骗局。美联社的报导也以法轮功的理论，说中国的报导是诽谤该组织。英国《金融时报》更指出：“没有任何证据表明自焚者是法轮功的人。”

路透社的电讯写道：“北京正在利用身体被烧焦的恐怖形象，来作为与法轮功打传媒战的最新武器。”《华盛顿邮报》发表社论，呼吁布什新政府要在宗教暨政治自由上敢于和中共政府碰硬。

华尔街日报的伊恩·约翰逊(Ian Johnson)，一位富有洞察力的新闻记者跟踪这一事件，他的怀疑由报导这起事件的速度引起，他注意到官方媒体“以非同寻常的敏捷报导了‘受害者’的死亡事件，这意味着，或是死亡事件的发生时间比报导中所说的时间要早，或是这个一贯谨慎的媒体已获上级批准快速推出电子报导和电视传送。”

Media Channel的责任主编丹尼·斯盖特(Danny Schechter)撰文指出：“还有比这更富有戏剧性的吗？人们在北京的心脏——天安门广场自焚。CNN有线新闻网当时在那里，警察碰巧手边有灭火器，受害者的极度痛苦的表情被完全地拍摄下来以送交国家电视播放，然后他们被紧急送往医院。尽管政府控制的媒体一反常态地立即发布了这一新闻报导，制作录像却花了一个星期的时间才得以播出。”

资深媒体人、《动向》杂志总编张伟国曾撰文指出：“如此重大的命案，本该由司法部门侦查，甚至在法庭审判之后才有定论，北京的官方喉舌却抢先进行‘舆论定罪’，使人感到其中的案情并不单纯。”他还指出：“媒体先行，违反宣传纪律。据美国之音记者若思报导，就在新华社报导天安门自焚事件以后，该台记者打电话到北京市公安局和中共公安部求证此事并请他们发表评论时，两个部门的值班人员都表示不知道、不清楚发生了这件事。连值班的公安人员都不清楚的案情，新华社却捷足先登抢发新闻，这不但在常理上说不通，而且也违反中共自身的‘宣传纪律’。”

附：“天安门广场自焚”疑点大全

在“自焚事件”发生后不久，明慧网发表了分析中共“焦点访谈”报导后得出的十二大逻辑漏洞，在此转载如下：

疑点一：警察先到位，然后自焚者才开始点火

焦点访谈中有一个镜头：一个着火的人蹒跚着向前走，三个警察分别在“自焚”者的左边、右边和前面站着，手里拿着灭火器，左边的警察首先开始灭火，然后几乎同时，右边和前面的警察开始灭火，从左边第一个警察开始灭火到火被三个警察合力扑灭，整个过程大约2秒钟。

我们来分析一下这个镜头，天安门广场本身没有灭火器，所以警察的灭火器有两个来源，一是IVECO警车上配的灭火器；二是人民大会堂里的灭火器。一般一辆小型车里配一个灭火器，而且是小型的，大型车可能会配两个灭火器，但一辆IVECO里绝不会配三个大灭火器，也就是说三个灭火器应该是从不同的地方拿来的。试想当时的情况，自焚者向身上倒汽油，这时警察不会立刻就去拿灭火器，因为在天安门广场自焚，史无前例，警察决不会看到一个人向自己身上倒东西就立刻去拿灭火器。然后自焚者点燃身上的汽油，这时三个警察开始反应，分别从远近不一的三辆警车的座位底下或旁边，或从人民大会堂，取出灭火器，在奔向自焚者的过程中，拔掉灭火器保险栓，冲到自焚者面前，实施灭火，先到的警察先开始灭火，然后其他两个警察先后赶到，分别开始灭火，而这时自焚者还在向前蹒跚地走，一个人自焚，由于烧灼的巨大痛苦，走不了几步就会跌倒，也就是说三个警察从反应到从车里拿灭火器，到狂奔几十米冲至自焚者面前，整个过程不超过10秒钟，三个警察从远近距离悬殊的三个地方跑过来几乎同时到达现场。而镜头显示离自焚者最近的一辆警车距离不到十米，其他警车都在几十米开外，但奇怪的是，三个警察事先站在自焚者的左边、右边和前面，方位先站好了，然后几乎同时开始灭火，在大约2秒钟时间内，把火扑灭，从镜头上看，第一个警察开始灭火时，其他两个警察并不是从别处狂奔过来，而是已经在自焚者旁边站好了。这个场景更合理的情况应该是：警察先到位，然后自焚者才开始点火。

央视天安门自焚镜头的慢动作重放证实刘春玲是被警察打死，天安门自焚是中共策划的一场骗局。

疑点二：哪来的灭火器

镜头中出现了两个灭火器，还有一个背对镜头，看不见。镜头中的灭火器是类似大楼里消防用的大灭火器，长度大约相当于一个成人的手臂，而IVECO这种小型客车里配的灭火器是比较小的那种，大概只有一个成人的前臂那么长，那么警察这些大灭火器是从哪里来的？可选答案是：1.人民大会堂或广场上其他建筑，2.警察事先准备好的。如果答案是1，那就和上边第一条描述的场景，冲突就更大了。所以这些灭火器只能是事先准备好的。如果说警察事先知道有人要自焚，在警车里准备好了灭火器，但仍然不能解释为什么三个警察先站好方位，然后才开始灭火。

疑点三：电视台记者简直太幸运了

电视台记者简直太幸运了，居然捕捉到了如此突发、短暂的焚烧镜头，特别是视角从地面拍摄的那几个近距离镜头。更巧的是，摄像机离焚烧现场不到20米。

关于“六四”事件的录像带中有一个镜头：一个人挡在装甲车前，而装甲车想从这个人旁边绕过去，是从远处的楼上拍的，画面很不清晰。当时记者特意在这个镜头前说：“请注意下面这个珍贵镜头”，他们知道能拍到这种短暂时间现场的镜头是不容易的。而自焚案的拍摄者“恰巧”在广场，“恰巧”离自焚者不到20米，“恰巧”摄影机处在待机状态（不然从点火到灭火几秒钟的时间，摄影师根本没有时间调整摄像机）。

对这一条更合理的解释是，摄影师是事先安排好来广场拍摄“自焚”的。

疑点四：大面积烧伤后 说话底气十足

焦点访谈中放了几个医生描述烧伤状况，说气管烧伤，需要切开喉管做手术。众所周知，人身上着火，身体周围的气体温度非常高，这时人呼吸吸入灼热气体，必然会烧伤舌头、声带、气管。所以医生说得没错。但电视上显示，“王进东”坐在广场，火已经灭了，但却声如洪钟地大喊：宇宙大法是人人必经的大法（这句话不是法轮大法里的内容），躺在地下的小女孩也是声音清脆，包括后来在医院的镜头，王进东和小女孩都是声音清楚，底气十足，丝毫没有声带、气管受损的迹象，在大面积烧伤后，不但不昏迷，而且说话底气十足，这难道不蹊跷吗？

新华社报导说：“12岁的小姑娘刘思影全身烧伤面积达40%，头、面部四度烧伤，双眼睑外翻，呼吸困难，颜面、双手基本毁损。郝惠君、王进东等人也都有吸入性损伤和严重的烧伤……”然而，身受如此重伤的陈果和刘思影却仍然能在新华社的报导里与记者对白。一位美国西医大夫看完此报导后，笑着说，“气管切开手术后，人是绝不可能在这么短时间里恢复讲话能力的。新华社要么在撒谎，要么在创造医学奇迹。”

疑点五：和法轮功理论多相违背

中央台节目中多次出镜名叫刘葆荣的中年妇女说，自焚发生时，她看别人先点着了，冒黑烟，而她觉得“德”燃烧应该冒白烟，因为“德”是白色物质，“业”燃烧才应该冒黑烟，因为“业”是黑色物质。因为她的这个思想疑虑，她瞬间决定放弃自焚，并且立刻放弃了对法轮功的信仰。

修炼过法轮功的人都知道，法轮功里从来没有说过“德”燃烧冒白烟，冒白烟就是德，冒黑烟就是业，德多的人烧出来冒白烟，业多的人烧着冒黑烟等等，法轮功也从来没有把“德”和燃烧联系起来。

而电视中的刘葆荣却依照白色物质燃烧应该冒白烟，黑色物质燃烧应该冒黑烟的不合常理的逻辑，而否定了在几秒钟之前还要为之付出生命的“坚定信仰”，让人不由得怀疑，她是否真的是法轮功学员。

其他和法轮功理论相违背的地方有：

法轮功的法理不容许杀生或自杀。法轮功主要著作《转法轮》中说：“对炼功人来说，我们要求也比较严格，炼功人不能杀生。”这不仅仅包括不能杀人，而且也包括不能杀动物和其它生命。《法轮大法——悉尼法会讲法》中说：“自杀是有罪的。”也就是说，无论杀生或自杀，在法轮功中都是被禁止的。

资深媒体人石藏山在“中国新年天安门的火焰”一文中指出：

官方报导那位自焚未遂的女士的话说：按照大法说的，达到一定境界，圆满升天时烟应该是白的，一瞬间就达到了，原神走了，肉身扔下，变成舍利子……。

这位女士的讲话，很明显和法轮功的原理不同甚至有重大冲突。

按照法轮功的理论，中国大部分修炼气功都是在体内炼丹，包括佛教。佛教“涅槃就是和尚死了，肉身扔了，他自己的元神带着功上去了。”（《转法轮》第170页）“和尚百年之后火化时就有舍利子……就是那个丹炸开了……”（《转法轮》第32页）但是法轮功不同，“我们炼法轮，而不炼丹”（《转法轮》第36页）“我们法轮大法这一门本体也要，元婴也要……”(《转法轮》第170页)。

佛教修炼是炼丹的，修炼结束后涅槃圆寂，肉身死亡，火化后丹就成了舍利子。而法轮功没有丹，只炼法轮，用某种更高级的能量代替肉身，因此身体能够常驻不衰，但修炼出来的元婴也要。因此法轮功修炼结束，不是类似佛教涅槃升天的方法，而是连肉身一起带走。

显然，官方报导的这位女士，或者不是法轮功弟子，或者是根本不懂法轮功的法理。

官方报导中其他“法轮功弟子”的语言，也多有不符法轮功理论和用语之处。比如修炼结束称为“升天”，到天上去“当法王”、“有很多人侍候”等等。

疑点六：自焚前“喝汽油”难以理解

刘葆荣声称，她在自焚前打开瓶子喝了半瓶汽油，然后才向身上倒。稍有常识的人都应该知道，喝到肚子里的汽油是不会燃烧的，刘葆荣“自焚”前为何要喝汽油让人难以索解。

疑点七：刘葆荣是先看到别人燃烧还是看别人没动

自焚未遂的的刘葆荣还说：“原定下午两点半，7人同时在广场不同位置点火，当时我的表不准了，见还没人动，就拿出了包里的雪碧瓶……”，“是警察救了我一命”，因此她要“感谢警察”。

而在另一个镜头里，她又说，看到别人燃烧冒出黑烟，她认为应该冒白烟，因为“德”是白色的，“业”燃烧才应该是黑色的，因为“业”是黑色的。于是产生了怀疑。

这两种说法前后矛盾，到底刘葆荣是看到别人没动，她先喝了汽油，还是看到别人先燃烧时冒了黑烟、产生怀疑因而放弃自焚的？

疑点八：96年已开始练功的女儿97年又在母亲的影响下开始练功

新华社关于自焚事件的长篇通讯里写道：“郝惠君是开封市回民中学音乐教师。她的同事反映，郝惠君过去一直工作很好，性格开朗，能歌善舞。自打1997年练习‘法轮功’以后，渐渐变得少言寡语，痴痴呆呆，常常精神恍惚，萎靡不振。去年12月，她到天安门广场参与非法聚集活动，被有关部门送回学校。受她的影响，正在北京学习音乐的19岁的女儿陈果也痴迷‘法轮功’，并同她一起到过天安门广场闹事。”

而后面的另一段又写道:

“19岁的陈果走上音乐之路是她妈妈启蒙的。12岁时，她曾参加中央电视台银河少年艺术团赴新加坡演出，在学校的成绩常常是‘优’。然而，当她母亲迷恋上‘法轮功’后，在母亲的影响下，1996年起，她也练起了‘法轮功’。”

也就是说，96年便开始练功的女儿，却是在97年才开始练功的母亲的影响下开始练的。这种明显的前后矛盾让人匪夷所思。

/b>疑点九：“王进东”的打坐似是而非

在中央台的电视画面中，一个叫“王进东”的男子以法轮功特有的坐姿在自焚，以此来印证此人是法轮功学员。但法轮功学员声称，王进东的散盘姿式根本不算是法轮功的打坐方式。法轮功要求的是双盘，至少也得是单盘，只有初学者或有特别困难的人，才能勉强先采用散盘。新华社的报导称王进东一家人从1996年就开始“迷恋‘法轮功’”。故而法轮功学员都认为，一名已修炼四年以上的人还只能散盘，是非常不可思议的，因此从一开始就不相信新华社的报导和宣传。但对不炼法轮功的民众，这种似是而非的打坐姿式就有一定的迷惑力。

天安门自焚伪案中自焚时的王进东。警察拿着所谓的“防火毯”，却垂在王进东的身后，垂在下面，是在做戏，不是在救“火”。

疑点十：为何没收现场拍摄的录像带？

在中央台关于自焚的近距离特写镜头的来源受到质疑后，北京当局曾声称那些特写画面是美国CNN记者拍摄到的。但CNN国际部负责人随即否认了这种说法，称事件一开始，他们的摄影师就被逮捕了，摄影器材也被没收了。

为何要拘禁外国记者、没收现场拍摄的录像带？为什么不允许CNN记者如实报导当时的事实真相？为什么不让CNN的记者出面证实新华社的报导？

疑点十一：发稿速度异常、内容前后不一

新华社历来对敏感新闻发稿都需要经过一稿、二稿，甚至五稿六稿，但对天安门自焚事件，却在事件发生仅两个小时后便对外发了英文稿，速度之快，令人生疑，似乎稿件已提前写好。一个星期后《人民日报》做出了更为详细的报导，而这时报导中自焚的人数从原来的五人增加到七人，其中一个是年仅十二岁的刘思影。

在种种自焚报导中的疑点被指出后，中共方面一直在力图弥补这些漏洞，“焦点访谈”也先后三次追踪报导“自焚”者的最新情况，然而法轮功方面的追踪调查也不断发掘出更多的疑点。比如说：王进东头脸部分多处三度烧伤，但是最易着火的头发却完好无损，同时，盛着汽油的塑料雪碧瓶竟然在烈火中完好无损；多次上中央电视台的“王进东”的脸型从外观上有很大差异，而“追查迫害法轮功国际组织”委托台湾国立大学语言实验室进行的第三方语音比较鉴定表明，出现于中央电视台“焦点访谈”第一集和第二、第三集中的“王进东”不是同一个人，等等。

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


六四事件简介

一九八九年北京发生的[天安门事件]，又称[六四事件]，在中国和世界现代史上具有极其重要的意义，影响至为深远。

一九八九年四月十五号，前中共总书记胡耀邦逝世。胡耀邦由于奉行宽松政策受到指责，一九八七年一月被迫辞职，但他在人民心目中享有崇高威望。胡耀邦逝世后，北京开始出现悼念他的大字报及示威活动。

同年四月二十二号，胡耀邦追悼会在北京举行。三名学生代表在人民大会堂前跪呈请愿信，此后学生举行大规模示威游行。

四月二十四号，中共总书记赵紫阳启程访问朝鲜。

四月二十六号，[人民日报]发表题为[必须旗帜鲜明地反对动乱]的社论，指责要求民主的学生示威为动乱。社论引起学生愤怒。

四月三十号，赵紫阳回到北京。

五月四号，北京数万学生游行示威，纪念五四运动七十周年，并且要求实行民主。

同日，赵紫阳会见亚洲开发银行官员，发表了与[四二六社论]不同的见解。

五月十三号，首都学生开始在天安门广场绝食请愿，要求与政府领导人对话。

这就是六四时天安门广场的人山人海，还有人说中国一直在进步吗？

五月十七号，北京各界人士到广场声援绝食学生，天安门广场人数最多时达到一百二十万人。

五月十八号，国务院总理李鹏会见绝食学生代表，但是这次会见并没有解决问题。

赵紫阳在天安门广场对学生发表讲话，青年温家宝在现场

五月十九号，中共总书记赵紫阳到广场看望绝食学生，这是他最后一次在公开场合露面。

同日，学生得知北京即将实行戒严，因此停止绝食，改为在天安门广场静坐示威。

五月二十号，国务院总理李鹏宣布在北京实行戒严，奉命进城的戒严部队在途中受到市民和学生阻拦，未能到达指定地点。

五月二十三号，戒严部队暂时从北京市区撤出。

五月三十号，静坐学生在天安门广场树立民主女神像。

六月三号傍晚到四号清晨，戒严部队在北京强行进入天安门广场，沿途开枪射杀大批学生及市民，酿成震惊世界的惨案。

六月四号到九号左右，上海，广州，武汉，成都，贵阳，哈尔滨，兰州等一些大城市相继出现群众示威，有些地方的示威者与警察发生冲突。

六月二十三号到二十四号，中共十三届四中全会召开，会议决定撤销中共总书记赵紫阳的一切职务，并且选举江泽民为新的总书记。

根据中国官方公布的数字，[六四事件]中共有三千多名市民受伤，二百多人死亡，其中包括三十六名大学生。另有几十名军人和警察死亡。但外界估计，学生和市民死亡人数远不止二百多人

[六四事件]震惊了全世界，同时也深刻影响了世界历史的进程。

一九八九年六月，欧洲联盟的前身欧洲共同体在马德里举行的首脑会议上决定对中国实行武器禁运。

同年六月，波兰团结工会在大选中获胜，从此拉开了东欧国家历史巨变的帷幕。在短短两年的时间里，包括苏联在内的所有东欧共产党政权都被推翻。一顶顶共产党总书记、共和国总理的桂冠抛落街头，滚来滚去，无人拾取。

一九九零年三月，美国等国在日内瓦召开的联合国人权大会上提出谴责中国人权状况的议案。这一议案以及后来美国及其它国家相继提出的同类议案虽然没有通过，但中国的人权问题已经引起了国际社会的广泛关注。

二零零五年一月，在[六四事件]后被软禁长达十五年之久的前中共总书记赵紫阳逝世。

同年五月，在[六四事件]十六周年前夕，丁子霖教授等一百二十五名[六四事件]受难者和受难者亲属发表致中国国家主席胡锦涛的公开信，要求公正解决[六四]问题。

2011六四22周年香港15万人烛光晚会悼六四

六四学生运动得到了港澳台同胞及海外华人的热烈支持，香港市民支援爱国民主运动联合会(简称支联会)，于1989年5月21日在香港人支持当时中国民主运动的2000000人大游行中成立，主要成员包括李卓人、何俊仁、张文光、梁耀忠等等。支联会主张“释放民运人士、平反‘八九民运’、追究‘屠城’责任、结束‘一党专政’、建设民主中国”，每年举办“六四烛光悼念集会”、大游行及其他相关活动。支联会的创会主席是司徒华，司徒华逝世后，主席改由李卓人接任。

2011年，六四22周年之际，香港立法会议员、社民连主席梁国雄（外号“长毛”）抬棺材游行至中联办，要求平反六四，场面震撼。

查证方法1：《中共禁片大搜集》－六四事件，这里有关于六四事件的大量真相视频、电影、纪录片下载！

查证方法2：《中共禁书大搜集》，这几辑禁书分别包括了封从德《六四日记——广场上的共和国》、张良《中国六四真相》、Eddie Cheng《天安门对峙》、荀光明《1989年64大屠城图片全览》、丁子霖&蒋培坤《风雨如晦十五年——“六四”惨案十五年纪实》等禁书的电子版！

相关链接：

六四事件简介

六四死难者英雄谱

六四人物志

“广场四君子”今昔

《从六四到流亡》，王丹出版回忆录

魏京生曝王维林生死和屠杀人数

柴玲出书揭六四逃亡内幕

吾尔开希第三次向中国政府自首

封从德回顾六四事件

张伯笠谈六四广场最后之夜

李禄陪同巴菲特回国惹争议

38军军长徐勤先抗命真相

司徒华与“黄雀行动”

天安门母亲运动

六四23周年，香港烛光晚会18万人参加


马英九：六四必须平反，法轮功应受包容

2002年12月29日，来自全台各地与海外法轮功学员，在台湾大学体育馆举行2002年修炼心得交流会。台北市长马英九也到场致词，声援在中国大陆遭迫害的法轮功学员，呼吁中共当局以宽容与包容的态度面对法轮功，尊重宗教自由。（大纪元）

【大纪元6月5日讯】(大纪元记者李大卫编译综合报导) 台湾国民党主席马英九，于六四前夕接受路透社记者班杰明·康林姆（Benjamin Kang Lim）的采访时表示，中共迟早须在政治上为89民运平反，并且是愈早愈好。马英九同时表示，对法轮功应该采取包容的态度，实际上它一点也不会是个问题，并且会创造一个双赢的局面。

在六四天安门血腥镇压事件届临17周年之际，马英九于六四前夕接受路透社访问，记者问到在六四前夕是否有任何话想跟中国领导人说？马英九回答：“中国大陆迟早要面对六四平反的问题，并且是愈早愈好。我认为中共愈早面对并调整这个问题，它愈有成功的可能。”

路透社记者说，当台湾执政的民进党被一连串的贪污丑闻所困扰时，马英九是目前最有可能赢得2008年台湾总统大选的领袖人物。

55岁的马英九去年曾公开指出：“六四不平反，统一不必谈”。因此路透社记者问道：如果他于2008年当选总统的话，他对“六四”的态度，会不会是与中国和解的一项障碍？马肯定地回答：“我们的基本价值不会改变。这是一个非常重要的态度。”马英九提倡自由、民主与均富。

马英九说台湾以前也经历这些事情，如1947年的二二八事件，以及随后十年的白色恐布时期，他每年都为国民党此项错误道歉。二二八可以，六四为何不能呢？

国民党来台引进了民主改革，并在1987年废除戒严法。陈水扁赢得了2000年总统大选，结束了国民党超过50年的统治。马英九说：“这些都是历史了，你无法否认它。假如有错误的话，就承认它，然后修正它。”他认为：“日本与中国、南韩关系的恶化，就是因为它不能承认过去的历史。”

马英九告诉路透社记者，当他明年卸任台北市长后，并没有计划访问中国。他认为台湾与中国并不急着统一，因为“我们还没有准备好，他们也还没有准备好。”

马英九同时也提到他曾参与过法轮功在台北的活动，但并不是去称赞或宣扬法轮功团体。他认为，对法轮功的包容，将会创造一个双赢的局面。

马英九说：“宗教会在迫害中成长…信仰者可以为宗教而死。假如你采取一种包容的态度去面对它，实际上它一点也不会是个问题。”马英九认为这是统治者应该抱持的态度。

中国时报、英文台北时报、法国国际广播电台、中央社等媒体，均于2002年12月30日报导了台北市长马英九，出席了在台湾大学体育馆、有五千名学员参与的2002年修炼心得交流会。并在致词中声援在中国大陆遭迫害的法轮功学员，呼吁中共当局以宽容与包容态度面对法轮功，尊重宗教自由。

致词中马英九还特别提到：“法轮功在台湾是受到支持的，也是自由的，我家门口就天天有人在炼法轮功!!”

6/5/2006 11:47:02 PM

本文网址（中国大陆需翻墙突破网络封锁后才能访问）: http://www.epochtimes.com/gb/6/6/5/n1340443.htm

相关链接：台湾已有超过100万人学炼过法轮功

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


《雍正王朝》弘时扮演者姜光宇的故事

姜光宇在雍正王朝中扮演雍正皇帝之子弘时、弘时为弘历(后乾隆皇帝)之兄。(大纪元)
【大纪元报道】“希望之声国际广播电台” 记者海宁热线采访《雍正王朝》中弘时的扮演者—姜光宇。

记者：姜先生，您好！我是“希望之声国际广播电台”的记者海宁，听说您是《雍正王朝》弘时的扮演者，很想通过对您的采访让听众更了解您。

姜光宇：您好！我是90年考入中央戏剧学院表演系，95年出来之后就开始拍戏，《雍正王朝》是97年的作品，比较早了。

记者：能够跟我们听众谈谈你曾经演过哪些片子吗？

姜光宇：“雍正”是比较出名的。在最早我拍过“小隋唐演义”、“一路等候”。后来像“北方故事”、“中华儿女”、“静静的叶尔羌河”──这个片子在中央台黄金时段刚播过，我算是主演。在出国前拍过一个大戏叫做“吉祥物”，那个片子的主创很多都是我们大法学员，这片子到现在还没有播出。还有拍过一些像“边城情事”，“小城姐妹花”呀！很多戏呀，我从95年就一直在外边拍戏，拍了六、七年的戏吧。

记者：我想做演员机遇不是人人都会有的，你做了演员就开始接拍《雍正王朝》。《雍正王朝》目前在国内好像非常热门，是这样吗？

姜光宇：是的，现在还在播。说实话这一行比较注重机遇吧，有机遇就可以红，没机遇就很难红。在这种情况下，生命怎样才能达到事业的巅峰，才能成功？在这过程中我碰到很多挫折，很多坎坷，所以我一直对人生有很多思考。

记者：我想你在国内也算是一个非常风光的演员，你是怎么走进修练的？

姜光宇：其实从物质角度来讲挺不错的。自从雍正拍完之后，也比较顺了吧，有演艺公司找我签约，然后戏也挺多的，收入也愈来愈多了。但是我觉得在精神上缺少一种让我更加向往的东西，物质上虽然比较富裕，但是很多东西我还是搞不太清楚，对人生的目的，生命的意义，还是在思考吧，我觉得好像没找到我想要的东西。

拍雍正的时候，那一天很巧，在大觉寺那个地方拍我的戏，在后场我和组里一个人聊天，他聊了很多有关大法的事情，修炼啊！德啊！怎么做好人啊，我觉得特别感兴趣，他就推荐我看一本书《转法轮》。过了几天他真把那本书带过来，我看了之后，觉得特别好。之后大约有半年的时间，我都在思考：我应不应该走入这个法轮大法的修炼。通过半年的思考之后，我觉得人就应该有更正确的生活目标吧，这样我就开始修练法轮大法了。

记者：听说你曾去过北京一个很多明星都去的酒吧，可不可以谈谈当时的情况？

姜光宇：在这个圈里好像挺时髦的，去酒吧吃那个叫摇头丸──它是一种轻微的毒品，吃完那东西会让你特别兴奋。跳舞，你可以整个晚上就这么跳，很多明星寻求这种刺激。在这个圈子里边其实精神是很空虚的，因为有了名，有了很多物质上的东西之后，精神上相对比较空虚，不知道为什么活著，而且在这个圈子里为了得到名、得到利勾心斗角，你要算计别人或者你被别人算计，很多时候挺疲惫、挺累的。拍戏之余，很多人就会三、五成群的去北京有条叫三里屯的街道，有几间很知名的酒吧，很多大腕儿经常去的。以前我跟朋友去过一次，但是我不喜欢那种生活。

记者：你在拍《雍正王朝》时遇到你们剧组里一个练法轮功的人，你觉得他跟周边的人有什么区别吗？

姜光宇：他这个人很热情，非常的善良。.

记者：读完《转法轮》之后你有什么感想？

姜光宇：读的时候我只有用一个词“醍醐灌顶”来形容。我是97年98年看到这本书的，那时我已经24岁了吧。我是19岁到北京，五年来一直在这个圈子里奋斗，人生这么多年从来没有人讲过这样的道理。

记者：那么你接触了法轮功，99年的时候你有没有受到冲击啊？

姜光宇：99年一开始镇压，我就面临很多压力，当时中央台一个制片人亲自找我谈，问我是不是练法轮功的？我说是，我练，他当时就压力挺大，因为这个戏是中央台的戏，来自上面的压力、来自工作单位的、来自我家里面父母的、我朋友的，压力都挺大的。因为国内一下风云突变说这个功法不好，当时甚至有人告诉我说，因为你修练这个功，你可能将来演艺之路都难走下去了。

记者：遇到一些什么具体的事例吗？

姜光宇：99年8月份的时候我去中央台接拍一部很重要的戏，就是反映中国体育发展的一个戏，我演其中挺重要的一个角色。档期、片酬什么的都谈完了之后，制片主任找我谈话，他说中央台的戏每个人都要签一个名字，证明不练法轮功。你是不是在练呢（之前他们可能听人说过我是练法轮功的）？我说对，我是修炼法轮功，他说那不行，你得去签个名保证你不练才可以。我是99年初开始练的，当时已经练了八个月了，虽然练的时间不长，我知道这个功法非常好而且根本不像电视上所说的，4　25我本人也参加了，根本不是去围攻中南海。

记者：99年4.25的时候你去了天安门？

姜光宇：我去了中南海西门。

记者：可以把当时的情景大概描述一下吗？

姜光宇：我是早晨大概九点左右到那儿的，当时人已经很多了。因为我拍戏刚从外地回来，听说几天前天津警察抓了很多法轮功学员，也没有任何罪名就抓了，而且还抄家什么的。当时觉得很不公平，觉得我们大家都在做好人，为什么还这样对待我们呢，天津警察说是按上面的精神办的。

到了中南海之后，当时大家都很理性，站在西门对面的马路上面，既没挡住人走路又没妨碍车辆什么的。

一周年之后，我特别想再去一趟。我觉得这种迫害非常不应该，这么大面积、这么残酷的迫害对国家对老百姓非常不好，而且修炼群体也不是一个人嘛。大家也知道法轮功中国有上亿的人练，牵扯的面非常广，虽然我也是个普通老百姓，但是我觉得每一个正义的生命都能促动人去思考，停止这样的迫害。我觉得我有必要站出来说两句话。这样我就又去了中南海西门。

在4　25早晨10点钟左右，我到了那里。我知道去了可能要被抓，被拘捕。我随身带了个小包，包里装了换洗的袜子、裤子，做了被拘捕的准备。在中南海西门那边练功，当练第二套功法，我刚把手举起来时，听到不远处一辆警车开门的声音，第一个警察跑过来抓住我把我的手按下来了。他说“你干嘛”，我说练法轮功。“你不知道政府已经禁止了？”，我说我知道，但是我觉得不应该，所以我来上访讲两句真话。

警察把我带到中南海西门的一个派出所，把我关进一个不到10平方米的小房间，当时那个房间已经关了20多个学员，来上访的，而且还有两个是从澳大利亚过来的。刚关进去没多久，警察把我叫出来，登记我的名字。我刚进办公室门，有一个女警察大概40岁左右吧，她看到我，一眼就认出我来，“小伙子，你是不是演那个《雍正王朝》的”？因为当时那个戏刚播完，特别火，好多人都看过。她一说完所有警察都伸过头来看著我，好多人都认出我来了，他们就围著我问“你这戏是怎么演的……”。他们忘了我是被他们抓进来的。当时都围著我跟我聊，就忘记那碴了，大概10多分钟吧，突然女警察想起来，“你怎么也练法轮功？”。然后就把我叫到一旁问我的名字，说完之后就把我交给当地的警察，那时我住在清河，就把我关在北京清河看守所里面。

记者：关进去之后呢？

姜光宇：大概是下午一点钟左右把我带过去。带过去之后，我可能有一点知名度，警察就没有打我。一般情况都要打，当时我就看到在那看守所抓进来的，一说是练法轮功的警察过去就先打一顿，打得鼻脸都是血。

记者：男的女的老的少的都得挨打？

姜光宇：都不管。老的可能稍微好一点，反正也都打。当时下午2点左右把我关到一个大约不足8平方米很小的禁闭室里面。房子里面没有窗户，没有厕所，一个铁门，上面一盏大灯，什么都没给我，就直接把我带到里面了，关进去从当天下午2点钟到隔天早上七点钟，过程中没有水，不让我上厕所，没有食物，什么都没有。一直到七点，才把我放出来，出来之后喝点水，吃点东西之后又把我关进去了，关到第二天早晨11点左右。因为我家在新疆，他们就通知当时在新疆驻京办事处的人过来把我带走。在中国是这样的，你是哪个省份过来的，到北京上访后就通知那个省份驻京办事处的人把你带回去，或是通知当地公安局，把你带回自己家乡。在那个地方，要不审判你，判劳教，要不把你关著，反正他们的目的就是不要你修炼、折磨你。

记者：我想问一下，当时你也渐渐有知名度了，也开始接拍一些港台大片，那么你修炼了法轮功，在这个过程当中，你有没有想过，你拥有的是很多年轻人追求而追求不到的东西，你拥有了，你真的没有怕因为你修炼了法轮功而失去这一切吗？

姜光宇：说实话我当时思想斗争也挺激烈的，在去的时候我也挺担心失去这一切，不但有可能失去这一切甚至还可能失去生命。当时已经传出，法轮功学员在监狱里被迫害致死。当时我在想到底应该怎么办？修炼之后我对人生的态度、对生活的看法完全不一样了。我觉得人生更有希望，人应该按照真善忍活著，这样活著让我心里特别踏实。

我以前脾气不太好，在圈里有一些不好的习惯，喝酒啊，跟朋友瞎玩，打麻将，修炼后这些矛盾和那些不好的习惯都改掉了。人这样活著我觉得更透亮了，更快乐了，真的非常快乐，我觉得人应该这样活著。

我从法轮功修炼中得到这些收益，现在这个大法蒙受这样不白之冤，我觉得我应该站出来说两句吧。我觉得你光是想得到，不去付出这样不好。大法修练要我们去做一个好人，我觉得什么是好人呢，好人就应该像我们中国人过去特别崇拜的像岳飞、谭嗣同那样的人，说是民族英雄，其实中国人有几个敢站出来说句真话的。我觉得应该这样做，我当时发自内心，我可能面对迫害，或是我什么都失去了，但是我觉得值得，希望我的内心更宁静更平和。我觉得只有这样做我才比较踏实，为这个法说两句话吧。

记者：您现在在爱尔兰？

姜光宇：对，我现在在爱尔兰。

记者：你拍了一个“选择”的短片，说你的修炼的经历。

姜光宇：对，讲了个我自己亲身经历的小故事。

记者：最后是什么情况下让你离开祖国，流落他乡呢？

姜光宇：上飞机时觉得挺凄凉的。当时被抓放出来之后压力挺大，因为当官的去登记我的名字，所以接戏很不顺利，好多人因为知道我练就不给接这个戏，或者不来找我了，躲著我。当时觉得压力很大，为什么会这样子？挺难受，挺痛苦。我就蒙生一个想离开这个国家的想法。在朋友的帮助下，我开始办出国这件事，好在当时我的护照已经有了。当警察抓我的时候，包括新疆办事处的人，还好，他们没有把我的姓名和我的个人档案放到电脑上面去，这样我办签证还比较安全，大概等了一年之后，2001年的3月份，我正式拿到了爱尔兰的签证，拿到之后我就买了飞机票。我走之前就跟家人说了，我这一出去就不知道什么时候才回来了。因为如果不停止迫害的话，我再回来的可能性就非常小了。

记者：你离开了大陆去了异乡他国，我想再演戏的可能，至少到现在不太有可能了吧？

姜光宇：比较小，比较小。

记者：你为了说一句真话而失去了作为一个年轻演员的大好前程，你心里面什么滋味？

姜光宇：有失有得吧，我很喜欢表演这个行业，一是我喜欢这个职业，二是在物质上或在各方面带来一些比较好的（东西）。现在失去这一些觉得是有些失落，但是反过来讲，我也不觉得有什么。别人也会问我会不会有些不平衡？我说我没有，因为我从法轮大法的修炼中得到更多，我以前在新疆身体不太好，比较乾燥，我有鼻炎，在圈里边经常喝酒，胃不太好。修炼之后到现在五年多了，五年多我没有吃过一粒药，胃不舒服、鼻炎这些反应全都没有了，不仅身体非常好，而且精神非常好，非常快乐，人活的很透亮，虽然在这边生活相对艰苦一些，但我觉得精神上的宁静可能是更好的，更值得追求的。

记者：可以谈谈你去了爱尔兰之后的生活故事吗？

姜光宇：我来到爱尔兰到现在两年多了。我是以学生签证过来的，跟所有的中国留学生一样，我到这儿也是边打工边上学，目前我在一个加油站打工。今年初我去英国拍了一个电视短片叫“选择”，就是把当时在镇压之后，我去接中央台那个戏，结果因为要我放弃法轮功没有接成，把那个小故事拍了下来。

记者：本来在国内是年轻的红星，因为修炼了法轮功，遵循法轮功真善忍的法理要说真话，今天你去一个加油站工作，相对职业的不同就是天壤之别了，你觉得可惜吗？

姜光宇：说实话，这个问题，很多人都问我。我当时在国内在拍戏的过程当中，因为我有点小名气了，有几个制片公司跟我签约。我去外地拍戏经常有人找我签名。我当时在组里面就跟他们讲我修炼法轮功，很多人就问我为什么，我就以我亲身经历告诉他们，修炼法轮功的人群遍及社会的每一个层面。为什么呢，因为这个功法非常好，因为真善忍不光是你练法轮功才去遵循这个，你不练你也可以做个好人吧！更不要说我在修炼中得到那么多收益了。出国之后在加油站打工，因为我在这边也能碰到很多中国人，我在街上做弘法讲真相的活动，每个周末在街头练功，经常有中国人就认出我来了。他们就问你在这儿干嘛，我说我在加油站打工。他们就问我你心里平不平衡，我就跟他们说职业差别是比较大，但是我觉得值得，因为找到人生真正的目标和生命的价值不是很容易的，很多人穷其毕生可能也不知道为什么活著，但是我说我挺年轻的我就知道了，我就找到人生的方向和目标了，我觉得挺值得。虽然我失去了一些看似你们觉得挺珍贵的东西，但是（我拥）有更珍贵的吧！

记者：法轮大法真的让人心归正。走入修练之后使人达到心灵的一种平静。

姜光宇：内练吧！

记者：谢谢！亲爱的听众朋友，在法轮功修炼的学员当中，各行各业的都有，希望在我们的热线采访中我们能够一起认识、一起聆听他们的修炼故事。

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


赵紫阳反对镇压法轮功

——《大纪元》报道

【大纪元11月28日讯】（大纪元记者李真香港报导）已发表一个多月的中国安徽省政协常委汪兆钧的公开信，随着国际媒体的重视和民众的自发流传，引起越来越多的关注。前中共总书记赵紫阳的气功师兼密友、《赵紫阳软禁中的谈话》一书作者，现年88岁的宗凤鸣老先生高度评价此信，赞扬汪兆钧是中国的勇士和希望，并称汪信指出中国问题的核心在于一党专制，是一针见血。

他认同汪信中公开呼吁停止镇压法轮功，以及支持惩办迫害的元凶。他认为“对法轮功的残害太厉害了，欠下血债”，并披露赵紫阳生前明确表示反对镇压法轮功。赵紫阳认为镇压法轮功是罕有的大事件。

宗凤鸣呼吁中国出现更多的类似汪兆钧的讲真话勇士。

破除一党专制

宗凤鸣27日接受大纪元专访时表示，最近通过朋友传阅，阅读到这封汪兆钧的4万多字公开信，看后非常激动，不顾年迈，主动写电子邮件给汪兆钧表示支持。宗凤鸣说：“我写信给他，表示非常钦佩他：你是中国的勇士，中国的希望，中国的硬骨头。汪兆钧也有给我回信：谢谢宗老对我的理解和支持，希望经常联系。”

下面是访问全文：

大纪元记者：信中您印象最深刻的地方是什么？

宗凤鸣：中国的根本问题就是一党专制体制的问题，汪对此的看法和赵紫阳看法完全一样。这就是关键问题。

大纪元记者：如何实现破除一党专制？

宗凤鸣：一党专制体制问题要靠一定力量才能够改变，现在是中共控制得非常严密，超过历史上任何一个时代，很罕见。

赵紫阳：镇压法轮功是罕有大事

大纪元记者：汪信提出要平反法轮功，追究迫害着元凶刑事责任，您对此怎么看？

宗凤鸣：我觉得这是非常应该的，（中共）对这些民间组织、宗教信仰组织采取这种消灭的办法，这在世界上是罕见的。这是一笔血债，对法轮功的残害太厉害了。

大纪元记者：您是怎么知道法轮功受到迫害？

宗凤鸣：我看到网上有些报导，也看到当局对法轮功的控制，什么证据都不讲，很残暴的；活摘器官我也看到这个说法，我希望能够调查，能够给大家公布。

大纪元记者：赵紫阳生前对镇压法轮功的态度是什么？

宗凤鸣：他说这是宗教信仰问题，不应该也不能够采取这种镇压的办法。（他也反对江泽民镇压？）他说：这是一个很罕见的大事。

大纪元记者：汪信呼吁中国应该出现更多的叶利钦，中国有可能会出现叶利钦吗？

宗凤鸣：在中国过去出现过赵紫阳和胡耀邦，这两人是历史永远的人物，要把中国引向现代政治民主。赵紫阳的理念是推行中国政治转型，变成一个民主法制的国家，这是历史潮流，但在中国可惜给压制了，这是中国人的悲哀。

形成一股正义的势力

大纪元记者：赵紫阳是否就是当年的叶利钦？

宗凤鸣：作用是这样的作用，但赵紫阳还不像叶利钦那样的突出。但他很赞成叶利钦和戈尔巴乔夫，也很赞成台湾的蒋经国。

大纪元记者：对于汪兆钧呼吁颜色革命，有学者提出讲真话运动？

宗凤鸣说：我希望民主人士能一致行动，形成一股正义的势力。这不只是我个人希望，而是大家共同的愿望。

现在敢讲真话的人，像汪兆钧这样的人，出来公开表态的人，有这么一些人，有这种力量，有这种群体的出现。但是因为控制很严密，公开表示的人很少，中共不愿意有任何一个组织的出现。你看连一个包遵信的追悼会都不准开，我们为他开一个追悼会，想见见面哀悼一下，连这样的会议都不允许开。老干部想搞协会也不允许，什么东西都不允许。组织都被控制的严密，很难形成这个活动空间。

宗凤鸣说，中国民众都希望改变目前的状态，中共现在变成权贵资本主义社会，广大农民付出这么多血汗，得到什么保证？最低保障工资，建立个人组织都不允许，现在中国经济发展农民贡献最大，但权利都在被剥夺，农民处在被奴役的状态。虽然中共控制这么严格，组织很难成立起来，但是我有信心，潮流是抵挡不住的，有时间、有信心，中国一定会向自由民主政体发展。

宗凤鸣最新著作《赵紫阳软禁中的谈话》（开放出版社提供）

宗凤鸣简介：

现年88岁的宗凤鸣是前中共总书记赵紫阳的同乡好友，在赵紫阳被软禁的16年期间，他以气功为赵紫阳治病的名义，成为唯一获当局准许定期探访赵紫阳的非亲属外人。今年初在香港出版的《赵紫阳软禁中的谈话》，是他把十多年来跟赵紫阳过百次谈话的记录整理而成。

该书记录了赵对中共内部权力斗争和政策分歧真相的披露，包括邓小平如何垂帘听政、赵和他的前任中共总书记胡耀邦的关系、赵下台的真实原因、上书十五大的警告、对“六四”后执政的江、胡班子的批评，对共产党专制理论的反思和批判，反对镇压法轮功，以及对中美关系、台湾问题等都有独到的见解。

该书出版后，一度引起中共官方的高度紧张，当局多次找宗和宗的家人谈话施压，其后宗老在今年2月因心脏病发送院抢救治疗，数月前才回家休养。

查证方法1：下载《中共禁书大搜集第1辑》，包含了宗凤鸣所著《赵紫阳软禁中的谈话》

查证方法2：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


六四人物志

胡耀邦
前中共总书记/清廉领导人，1982-1987年任中国共产党中央委员会总书记。他是改革早期平反冤假错案和真理标准大讨论的具体执行者，1987年被指责反资产阶级自由化不力而下台。1989年4月15日，胡耀邦因急性心肌梗塞逝世，触发举世震惊的八九民运。

赵紫阳
前中共总书记/拒绝武力镇压学运，1975年主政四川时，推行农村改革，取得好效果，当时有顺口溜：“要吃粮，找紫阳”。1987年 10月当选为中央政治局常务委员、中央总书记，并出任中共中央军委第一副主席。1989年 反对“六四”镇压，被指分裂党、支持动乱，遭撤除所有职务及软禁。1992年 中共中央宣布维持对赵紫阳所犯错误的结论，结束审查。2005年 1月17日早上7时01分在北京病逝，享年85岁。

21名被通缉学生：王丹、吾尔开希、刘刚、柴玲、周锋锁、翟伟民、梁擎墩、王正云、郑旭光、马少方、杨涛、王治新、封从德、王超华、王有才、张志清、张伯笠、李录、张铭、熊炜、熊焱

王丹
高校自治联会常委及广场副总指挥，原北京市高校学生自治联合会常委、首都各界爱国维宪联席会议召集人。1989年7月2日被捕，1991年以“反革命宣传煽动罪”判刑4年，1993年2月获假释，其后继续推动民主工作。1995年5月再被捕，一年半后以“阴谋颠覆国家政权罪”被判刑11年。1998年4月获保外就医到美国，他父母在2007年为其办妥刑满释放手续。2008年6月获美国哈佛大学历史系博士学位。王丹积极参与海外民运活动，现为中国宪政协进会主席。

吾尔开希
1989年曾为高自联主席，同年“六四”后流亡法国，曾为“民主中国阵线”副主席，后转往美国三藩市杨百翰大学修读国际政治系。1994年与台湾女友赴台结婚，其后定居台湾，曾任电台节目主持人。

刘刚
秦城铁血汉，刘刚是八九学运的主要组织者，发起成立高自联，一直是运动核心人物，于1989年6月19日在河北保定火车站被捕。1991年2月以“颠覆罪”判刑6年，剥夺政治权利2年，1995年刑满获释，翌年经香港流亡到美国。1998年获美国哥伦比亚大学电脑硕士，其后在美国纽约华尔街从事金融工作。

柴玲
广场绝食团和保卫天安门广场指挥部总指挥，1990年4月与时任丈夫封从德流亡，10月抵法国，后与封离婚，只身转往美国。1993年获普林斯顿大学国际关系及公共事务硕士学位。1998年获哈佛大学工商管理硕士学位，并与现任丈夫成立网络公司。

周锋锁
高自联常委，原高自联常委，1989年6月13日，由姊姊带着公安找他而被拘捕，1990年获释，与民运友人一同营商，被公安阻挠而结业。1995年赴美国，继续民运工作，2008年起任中国民主教育基金会会长。

翟伟民
原高自联常委，1990年3月在新疆被捕，囚禁两年后，以“反革命宣传煽动罪”被判刑3年半，93年刑满获释。其后，因筹组中国民主党被公安列入长期监视黑名单，但仍致力在私人经商之余，继续推动中国民主。

梁擎墩
原高自联常委，八九民运中，21名被通缉学生名单中排名第七，流亡美国。1994年5月29日，他向中国驻三藩市总领事馆申请回国遭拒，在领事馆门外进行48小时绝食，争取回国权利。曾任“中国民主联合阵线”工作委员会主席。近年甚少与民运人士联系。

王正云
曾为高自联常委，1989年7月在云南被捕。1991年7月刑满出狱，获释后被开除学籍，遣回原籍。

郑旭光
原北京高校提请对话代表团副领队，亦为天安门广场临时指挥部首任总指挥。1989年7月被捕，1991年被判刑2年，剥夺政治权利1年，囚北京秦城监狱，于同年7月获释。出狱后仍致力争取中国人权和民主事业，因此两次被收容审查。

马少方
原高自联常委，亦是天安门广场绝食活动发起人之一。1989年6月9日逃亡广州，6月12日通缉令公布后，他在翌日投案自首，1990年以“反革命宣传煽动罪”判刑3年，被关在秦城监狱。1992年出狱后，先是在北京与朋友开公司，一年后被警方强行遣送回江苏老家。1999年因公安骚扰而失去工作，其后到深圳发展。现为企业管理与品牌营销顾问。

杨涛
原天安门广场总指挥，亦是高自联和北京大学学生自治会筹备委员会主席，1989年6月14日在甘肃省兰州市被捕，1991年获释，被开除学籍。1992年在广州工作。1999年以“偷税漏税”的经济罪名被判刑4年，2003年5月19日刑满出狱。

王治新
当年为高自联常委及秘书长，1990年10月在新疆被告发拘捕，12月押返北京，91年初开庭审讯，同年6月获释，送返山西。他其后在各地“打散工”，最长的是在广东一间港人开设的工厂当管理工作，维期一年半。

封从德
绝食团和广场指挥部副总指挥，曾为高自联主席，亦是原绝食团和广场指挥部副总指挥，被通缉后在国内逃亡了10个月，1990年4月3日经香港流亡法国巴黎，并在当地定居。2003年获巴黎大学属下的法国高等社会科学院的博士学位，并于巴黎“民主之家”工作。其后转到美国，继续有关“六四档案”的网络工作，推动民运。

王超华
原高自联常委，组织各种活动，直至89年6月3日因病住院，离开天安门广场。“六四”后流亡美国，在加州大学洛杉矶分校攻读博士学位，会就时事发表评论，并积极把国内异议人士的著作和文章翻译成英文，在海外发表。

王有才
原高自联最后一届秘书长，“六四”后被控企图组织上海学生继续反抗，1989年8月起被囚，91年1月被判刑4年，其后改判为3年，同年11月获释。1998年因在浙江省组建“中国民主党”被判刑11年。2004年3月获保外就医赴美国，曾在哈佛大学任访问学者和在伊利诺州大学艾巴娜校园区物理系学习。

张志清
1991年被捕，后获释移居美国。1993年中国海关限制民运人士回国49人名单中包括张志清。

张伯笠
当年天安门学生运动副总指挥，“六四”后躲藏在中苏边境一个中国基督徒家里，89年12月25日逃亡至苏联，被遣返中国境内，但没直接交给军队，其后一年多躲藏在黑龙江的荒原，91年6月15日经香港流亡美国，95年起修读神学硕士，2000年按立为牧师。

李录
当年天安门广场副总指挥，1989年7月逃到法国，曾任“中国民主联合阵线”工作委员会主席。李录其后转到美国，在哥伦比亚大学读书，1996年同时获得经济学学士、商管学硕士和法学博士三个学位，后来在纽约创办投资公司。

张铭
原天安门纠察总指挥，1989年9月在深圳被捕，被控“反革命宣传煽动罪”，1991年被判刑3年，同年6月获释。出狱后经商，2002年初以计划爆炸大楼被捕，后改为职务侵占罪，张否认控罪，于2003年被判刑7年，其后获保外就医。

熊炜
原高自联常委，1989年6月14日在辽宁省由母亲带去自首。1990年6月免于起诉获释。出狱后一度意志消沉，曾卖生果为生，以及下海从事商业活动。现流亡美国。

熊焱
原北京大学学生自治会筹委会主席，1989年6月15日被捕，未经审讯扣押一年零七个月后，于1991年初获释，被开除学籍。1992年流亡美国后成为基督徒。2002年按立为牧师。

“中华进步同盟”、“中国自由民主党”及“中国自由工会”被捕名单：胡石根、康玉春、刘京生、陆智刚、王国齐、高玉祥、王佩忠、王天成、陈青林、李全利、陈卫、芮朝怀、张纯珠、邢宏伟、许东岭及张国钧等共16人。

23名被点名知识分子：方励之、李淑娴、戈扬、苏绍智、金观涛、严家其、鲍彤、张显扬、包遵信、胡平、刘晓波、陈军、任畹钉、陈子明、万润南、李洪林、戴晴、于浩成、李泽厚、苏晓康、温元凯、刘再复、曹思源。

郭海峰
北大团结学生会创建者之一，1989年4月22日胡耀邦逝世追悼大会上与周勇军、张志勇跪在人民大会堂前，要求李鹏接信。6月4日当天被捕，罪名为企图烧天安门城楼。1991年1月26日以反革命破坏罪被判刑4年。1993年2月16日与王丹一起获假释。1996年4月，刘刚自家乡出走后，他被要求每天去公安局报到。刘刚到达美国后，郭海峰被公安逮捕，原被控以“诈骗罪”，在罪名不成立后转控他“流氓罪”，判刑7年。

江棋生
原北京中国人民大学博士研究生，北京高校学生对话代表团常委，1989年9月被捕，囚秦城监狱。1994年5月28日，因义务从事给“六四”受害者家庭分发人道救助款的工作，在探访丁子霖后被公安人员带走。同年7月11日又被拘禁45天，免于起诉获释。

邵江
北京高自联常委，北京大学学生自治会领袖、北京高自联常委。1989年9月1日凌晨在珠海与其他4个人一起被捕，1991年2月获释，被开除学籍。现流亡英国。

周勇军
1989年学运期间，出任北京高等院校学生自治联会第一任主席，并在胡耀邦逝世追悼大会上，与郭海峰、张志勇跪在人民大会堂前，要求李鹏接信。1989年6月被捕，1990年5月获释，1993年流亡美国。1998年从香港偷渡返中国，至1999年6月判处劳教3年。

严家其
前中国社会科学院政治学研究所首任所长，八九民运中，与包遵信、李南友等人联名发表《五一七宣言》，被中共开除党籍及撤销一切职务，被迫流亡法国，继续从事民运工作，出任“民主中国阵线”第一届主席。1994年1月5日偕妻高皋移居美国纽约。2005年获中国民主教育基金会第十九届中国杰出民主人士奖。

鲍彤
前中共总书记赵紫阳秘书，1992年1月中被捕，被控“泄露国家机密罪”及“反革命宣传煽动罪”，以及支持学生运动，1992年7月21日被判刑7年，剥夺公民权利2年。出狱后定居北京，但受到严密监控。

万润南
前北京四通公司董事长、总裁，他因支持八九民运而被通缉，八九民运后被撤销四通公司董事长、总裁的职务，并开除党籍，指他“策划、煽动、直接参与北京最近的政治动乱及反革命暴乱，并出逃叛国，继续进行反党反社会主义的罪恶活动。”流亡法国巴黎，曾任民主中国阵线第二、三届主席。2008年联署《零八宪章》。

李洪林
前福建社会科学院院长，八九民运期间曾参与北京知识界签名和到天安门广场劝学生停止绝食、撤离广场。1989年7月，李洪林在北京被捕，被控支持学生民主运动。1990年5月10日获释被免去职务。1993年7月获准赴美探亲。2006年，居美国纽约。

戴晴
原《光明日报》记者、报告文学作家，于八九民运期间曾参与学生及政府之间斡旋。“六四”事件后被拘禁，7月14日以“涉嫌捣乱”被捕，关押在秦城监狱，于1990年5月获释。曾获美国哈佛大学尼曼奖金、哥伦比亚大学自由论坛奖金、威尔逊中心奖金、澳洲国立大学历史系研究基金，以及国际报业联合会自由金笔奖和戈德曼环境奖等奖项。2008年联署《零八宪章》。

于浩成
前中国政治学会副会长、法律学会副会长、中国法律与社会发展研究所所长兼教授。1956年担任群众出版社社长。 1989年民主运动中曾参与政府与学生之间的斡旋，并呼吁政府承认学生运动为合法和爱国，于6月27日从家中被带走，监视居住了一年半，1990年12月获释。曾旅居美国加州并为加州大学洛杉矶分校访问学者。2005年返回阔别11年的故乡──北京。2008年11月眼疾住院。参与多次签名活动，如《零八宪章》。

李泽厚
前中国社会科学院哲学研究所研究员，在八九学运中，李泽厚多次与北京知识分子联合发表声明，公开表示支持这次学生的爱国运动。“六四”后，李泽厚被北京市长陈希同点名批判，指他为“顽固坚持资产阶级自由化立场的所谓‘精英’”。1992年赴美。2008年任中国社会科学院哲学研究所研究员，美国科罗拉多学院荣誉人文学博士。

苏晓康
前《人民日报》记者，1988年参与电视片集《河殇》的制作及任总撰稿人。1989年“六四”后遭内部通缉，被迫流亡美国，居新泽西州普林斯顿，任《民主中国》杂志社社长，是“中国学社”成员。1993年与妻子同遭车祸，妻子严重受伤。

温元凯
前合肥科技大学化学系教授，1989年6月至1990年12月被单独拘禁15个月。出狱后，他曾与一些厂家洽谈合作计划，但因中国政府怕民运人士从商是“以商养政”，因而多方阻挠，终于告吹了。1992年赴美应邀加州理工学院访问学者，从事量子生物学研究，后进入华尔街，3年银行投资工作经历使其从化学家变为金融家。1997年回国致力金融策划工作。

刘再复
前中国社会科学院文学研究所所长，1989年“六四事件”后偕妻流亡海外。2000年第一次获邀重返中国讲学。2004年再获邀回到中国讲学。2008年应凤凰卫视邀请首度回北京演讲。

曹思源
前四通公司社会发展研究所所长，因涉及全国人大常委会委员联名要求召开人大常委紧急会议，讨论1989年春的政治局势而被捕，以组织与策划“反革命暴乱”罪名被投入秦城监狱。1990年获释。

丁子霖
“天安门母亲群体”发言人

张先玲
“六四”死难者王楠的母亲

民运领袖六四叱咤风云 今在何方

1989年中国政府出动坦克和军队血腥镇压了天安门广场学生民主运动的事件虽然已经过去了二十年，但是对当年天安门广场的学生民主运动领袖来说，事件仿佛发生在昨天。当年的那场改变中国历史进程的事件给他们各自的人生带来什么样的印记？

历数当年风云人物

当年的学生领袖，大多数是二十岁左右风华正茂的青年，20年光阴荏苒，如今他们已经进入中年。

天安门广场学生民主运动被当局镇压之后，北京市人民政府及戒严部队指挥部宣布“北高联”、“工自联”、 “北京市民自治联合会”、“首都知识界联合会”、“首都各界维宪联席会”、 “外地赴京高校自治联合会”等均为非法组织，必须立即自动解散。

中国国家安全部及中国公安部下令在全国通缉方励之夫妇、王丹、柴玲、吾尔开希等二十一名学生领袖、 首都知识界二十三名知识分子及工人领袖。

人各有志

20年过去了，当年的学运领袖今天的命运大体可分为三类。第一类， 薪火不息，继续在民运大潮中搏风击浪。第二类，下海经商，翻云高科技，覆雨华尔街。第三类，皈依宗教，传播福音净化世风日下的人心。

除了少数六四民运领袖仍然留在中国大陆之外，目前大部分被通缉的学生领袖和知识分子都流亡在美国，或者辗转来到美国。纽约港外的自由女神百年前张开双臂迎接来自欧洲的受迫害的新教徒，今天的美利坚合众国，也拥抱了从天安门广场上逃出来的学生领袖以及陆续从监狱中释放出来的思想犯和政治犯。

王丹

其中最有代表性的是王丹。

王丹在六四后先后两次被捕，第一次是1989年7月2日，后来被判刑4年。1993年2月假释后，中国当局1995年5月再抓王丹，并以「颠覆国家政权罪」判了他11年徒 刑。

在美国政府和民间人权组织的斡旋和呼吁下，中国政府1998年4月以保外就医的形式放王丹到美国。

王丹后来在美国哈佛大学攻读学位，并且于2008年6月获美国哈佛大学历史系博士学位。

王丹今天仍然积极参与海外民运活动，呼吁在全球举行纪念「六四」20周年的活动，让历史不被忘却。

他说:“我想六四的事情，不仅仅是中国的事情。在整个世界史上都是一个载入史册的大事。所以我们希望这次纪念六四二十周年的活动，能够做成一个Global的活动，也就是全球性几年活动。让全世界的人都能记得20年前发生的那件事情。尤其是中国人，他们连知道自己国家20年前发生了什么都没有权利知道，这实在是非常可悲的事情。”

柴玲

除了王丹等当年天安门学运领袖今天仍然从事民运之外，也有一些学生领袖到了海外之后，选择了在高科技以及金融等领域发展。

六四事件期间，担任天安门广场绝食团、保卫天安门广场指挥部总指挥的柴玲，后来辗转经香港法国逃到美国。

1993年获普林斯顿大学国际关系与政治学硕士学位后，在波士顿 Bain & Company任职。柴玲1996年入读哈佛大学商学院，1998年取得工商管理硕士学位。

柴玲与天安门广场时的战友封从德离了婚，并与其现在的丈夫共同创办一家网络电脑公司Jenzabar, Inc. 尖子班公司任总裁至今。

据报导，虽然美国高科技泡沫破灭，电脑行业热门不再，但柴玲的公司业绩相当不错，有2000多家美国高校采用了柴玲公司的高校教育网络管理软件。

吾尔开希

吾尔开希是通缉学运领袖名单上的第二位。六四后他先流亡法国，后来到美国，先后在杨百翰大学和哈佛大学进修学习，并与严家其等人共同创立“民主中国阵线”，担任副主席。

在流亡美国期间，吾尔开希认识了赴美留学的台湾女子陈慧玲。之后为了躲避海外民运人士内斗，吾尔开希决定离开美国前往台湾，在台中市定居，与陈慧玲结婚生子。在台湾他成为了电台主播和政治评论家，后投身IT、金融界。

刘刚

刘刚在六四后于河北保定火车站被捕。1991年2月6日，被北京中级人民法院控以「颠覆罪」，判刑6年，剥夺政治权利2年。他在东北的监狱经常受到毒打和折磨。1995年刑满获释。

1996年经香港流亡到美国。1998年获美国哥伦比亚大学的电脑硕士后，在纽约华尔街美国花旗银行集团，从事金融工作。最近在香港出版记实小说<<天安门，路在何方>>。

李禄

在流亡海外的学运领袖中，经商最成功的是曾经在广场上举行婚礼的南京大学学生李禄。李禄逃亡到美国后，先后在哥伦比亚大学获得了多个学位，并进军华尔街，从事国际金融工作，并创办了自己的投资公司洛杉矶“喜马拉雅资本管理公司”，任董事长。

据美国财富杂志报导，他是股神巴菲特投资中国电动汽车制造商比亚迪的牵线人，拥有比亚迪2.5%的股份。

沈彤

曾任“高自联”常委，对话代表团联合主席的北大学生沈彤，六四事件后逃往日本，后来流亡美国，成为第一个安全脱身的学运 领袖。

沈彤抵美后，除了继续读书，还与另一名被通缉的学运领袖吾尔开希共同成立“中国民主基金会”。到90年代后期，沈彤把注意力从政治转到商业，并于2000年创办万视科技公司，现有员工45人。

美国《财富》(FORTUNE)杂志小企业版曾经发表名为《一个天安门造反者成为资本家》(A Tiananmen rebel turns capitalist)的报导。

报导说，沈彤在纽约经营一家软件公司万视科技(VFinity)，公司的主要产品是一种供大学、电视台 使用的搜索软件。报导称，该公司在美国，台湾，中国大陆都有分公司。

报导称，中国政府允许沈彤返回北京，条件是不涉入政治活动，但他在北京的活动亦被监视。沈彤接受采访时，对天安门悲剧进行了反思。

沈彤说：“我觉得在当时中国历史情况下的运动，后来我也研究了其它反对运动和比较大的反对运动，以及现代的革命过程，任何一种群众运动，都很难脱离一些不理性的行为，大规模不理性的行为等等。特别是在89年的情况之下。因为反对运动一方没有有效的领导层。没有形成一个有形的政治力量。另外，官方也非常非常不理性。因为后来运动发展这么大，超出一开始我们希望推动的这场运动的学生的希望。”

媒体还引述沈彤的话说，“在我们20多岁的时候，我们认为民主化和反腐败是最重要的事情，而现在最重要的事情，是取得成功。”

弃政经商惹来非议

20年前数百上千名学生和北京市民把青春、热血和生命永远留在天安门广场，而当年的学运领袖有的在美国常春藤名校读书，有的开办高科技网络公司，有的在华尔街叱咤风云，不免引起争议。

不过，有分析指出，尊重个人的选择，是民主精髓的一部分。这些民运领袖出国之后，一举一动都被放到显微镜下高倍放大，当年的言论也被拿出来重新分析审视，使他（她）们受到很大压力。

此外，海外民运山头林立，民运组织之间内讧和中伤也时有所闻，这也是一批当年学生领袖淡出海外民运的原因。

柴玲心中抹不掉的伤痛

虽然有的六四学运领袖不再从事民运，但是那场运动在他们心目中刻下的印痕，是不会随着岁月而消逝的。

在六四20周年前夕，当年天安门广场总指挥柴玲出席了2009年5月19日在波士顿举行的公民行动集会，并发表了讲话。

柴玲说:“我的好多朋友和同事们都知道，有好多年了，我没有参加民运活动。今天为什么来这里呢？是因为我的一个亲爱的战友，方正，当年在89年的过程中，跟我们最后的五千多名天安门学生在天安门广场清场的过程中，他的双腿被坦克压断了。他刚刚在最近来到美国，来到旧金山，今天特意地到波士顿支持你们的这个活动。今天这个机会很难得，所以我特意来，来支持他，也支持你们的这个活动。”

柴玲五月十九号在波士顿参加了由公民力量等海外民运组织联合主办的“六四公民行”行动大会。

柴玲在讲话中，还向与会者回顾了20年前的天安门事件。

她说：“也许今天的年轻人已经不知道那场事件了。许多人被打死打残、许多人被捕入狱，许多人被迫流亡海外，他们都在为民主付出代价。我们不能忘记他们，将来你们在美国取得了成功，希望你们也不要忘记六四，不要忘记他们。不要忘记支持在中国为民主和自由，为言论自由而奋斗的人们”。这也是柴玲14年来淡出民运之后，首次就六四事件和民运发表讲话。

张伯笠的奇特人生经历

当年天安门广场民主运动被镇压之后，很多广场上的学生领袖流亡海外。他们在流亡过程中，获得各方的帮助，其中遭遇最奇特的是通缉令上第17号人物、当时的天安门广场指挥部的副总指挥，北大作家班学员张伯笠。

他在逃亡中，一位东北农村基督徒的热心帮助，在这位学运领袖心目中播下信仰的种子。张伯笠后来成为虔诚的基督徒，并且进神学院学习， 现在是弗吉尼亚州丰收华夏基督教会的牧师。张伯笠信仰基督教的奇特经历和见证被制作成DVD，广泛流传，为基督教和福音在华人中的传播起到很大的作用。

张伯笠在六四事件二十周年前夕接受美国之音记者采访的时候说，当年参加民运，为的是改变中国的社会制度。他认为，中国目前不仅需要政治制度的改变，更重要的是人的心灵的改变。

他说:“中国不仅需要民主，更重要的是人心的改变。我们搞民运这么多年，亲眼看到人心的败坏。当然，如果用民主制度来制衡这些，当然有一定的效果。但是，这并不能从根上来解决。”

张伯笠 在六四之后受到中国政府的通缉，逃到黑龙江中苏边境躲藏，后来通过秘密管道逃到香港，并最终辗转来到美国，成为成为普林斯顿大学中国学社的成员。 1993年任民联阵副主席，《中国之春》主编。1995年皈依基督教，并成为牧师。

张伯笠个人阅历丰富，又有当作家的背景，擅长报告文学，他的讲道幽默风趣，富有感情，深受华人基督徒的喜爱。张伯笠对美国之音记者说，今天他传播基督教，和以前从事民运，相似之处很多。

他说:“相似之处太多了。在广场上，我们所争取的，第一个是公平，第二个是公义。当时我们就是要给胡耀邦讨个公道。但是公平和公义，只有在上帝那里才有，人当中是没有公平和公义的。真正的公平和公义只有在上帝那里才有。 现在我信了主了，读了圣经了，传播福音了之后才知道，人权是从圣经里面来的。公平也是从上帝那里来的。从六四事件唤醒人们对专制的反对和争取民主来看，这些都是上帝给人的权力。现在我们在传扬福音，传播基督教，只要这个人信了主，肯定这个人就不信共产党了。”

美国军中的华人牧师-熊焱

走上天路历程的还有六四后被关进中国秦城监狱19个月的前北大法律系86级研究生熊焱。他1992年出狱后，从深圳透过秘密管道逃到美国，先后任中国自由民主党主席，民联阵理事。

熊焱1994年加入美国陆军，退役后先后在多所 神学院就读，获得神学硕士和博士学位。

2003年美军出兵伊拉克，熊焱以随军牧师的身份，随美军第一装甲师第四旅驻扎在巴格达附近。他所着的《从六四到伊拉克战场：熊焱牧师日记》一书，于六四前夕在香港出版。

投身于宗教-远志明

当年活跃在89民运政治舞台上的另一位中国知识分子，大型政论片《河殇》的撰稿人之一远志明，六四后也遭通缉，被迫流亡海外。远志明先后流亡香港、巴黎，1990年到美国普林斯顿大学，参与创办民主中国阵线，主编《民主中国》杂志等。1991年受洗成为基督徒。

1992年进入密西西比改革宗神学院，获跨文化研究硕士学位。远志明撰写了多本有关基督教的书籍，他还主持制作了的大型电视系列片《神州》等，获得极大的反响。

推动宗教自由-傅希秋

山东聊城师范学院大学生傅希秋1989年五月从山东前往北京参加民运，并且见证了六三晚上天安门广场上的枪声和屠杀。

这位参加六四的大学生后来也成为基督徒，辗转逃到美国后，在得克萨斯州美国总统布什的老家成立了《对华援助协会》，为中国受宗教迫害者发声，并为其家属提供援助。傅希秋积极筹备参加纪念六四事件二十周年的活动，策划出版发行「维权诗集」，并担任「六四文化传播协会」顾问。

六四前夕，傅希秋计划和其它后来成为基督徒的六四天安门学运领袖一起，在美国首都华盛顿，举行祈祷会。

傅希秋说:"希望透过这样一个祷告会，能够使世界各地的基督徒能够对中国二十年前发生的事情重新进行反思和会议，也是不要忘记历史，同时也希望公义在中国能够得到璋显。"

傅希秋还说，宗教自由，在所有的自由当中, 是排序第一的自由, 如果人的心灵和良心都不能自由, 没有信仰的自由, 根本就谈不上言论表达、结社与出版的自由。

傅希秋表示他目前主要从这一领域推动宗教信仰自由和法治在中国实现。

观察家指出， 傅希秋的“对话援助协会”是直接关注中国家庭教会被迫害，推动中国信仰自由和言论自由的基督教组织。

基督教迅速传播令人深思

虽然二十年来每逢六四，都要纪念中国的这个“国殇日”，今年由于世界金融危机的影响，中国共产党政权似乎更加强大，流落异邦的天安门广场学生领袖，能够回国的希望似乎更加渺茫。

然而，正如一些中国问题观察家所感叹的那样今天中国社会出现的物欲的横流，道德的沦丧，信仰的真空，也为基督教的普及和成长形成的一块沃土吗。

基督教在六四后，以前所未有的速度传播，藉着六四历史的伤口，使得当年的天安门学生领袖和无数中国人皈向了基督，彻底放弃了对所谓共产主义的理想，这可能是主张六四屠杀的中共元老们所始料未及的。

查证方法1：《中共禁片大搜集》－六四事件，这里有关于六四事件的大量真相视频、电影、纪录片下载！

查证方法2：《中共禁书大搜集》，这几辑禁书分别包括了封从德《六四日记——广场上的共和国》、张良《中国六四真相》、Eddie Cheng《天安门对峙》、荀光明《1989年64大屠城图片全览》、丁子霖&蒋培坤《风雨如晦十五年——“六四”惨案十五年纪实》等禁书的电子版！

相关链接：

六四事件简介

六四死难者英雄谱

六四人物志

“广场四君子”今昔

《从六四到流亡》，王丹出版回忆录

魏京生曝王维林生死和屠杀人数

柴玲出书揭六四逃亡内幕

吾尔开希第三次向中国政府自首

封从德回顾六四事件

张伯笠谈六四广场最后之夜

李禄陪同巴菲特回国惹争议

38军军长徐勤先抗命真相

司徒华与“黄雀行动”

天安门母亲运动

六四23周年，香港烛光晚会18万人参加


五律师给黑龙江省委吉炳轩书记的特别报告

——律师：董前勇、谢燕益、王全章、张传利、郭莲辉

尊敬的吉书记：您好！

我们分别是赵玉安、张宝胜、王金玉、程宝英的辩护人。

哈市阿城区检察院起诉上列人员利用邪教组织破坏法律实施罪一案于2012年3月27日在阿城区人民法院公开开庭审理，经过法庭调查、举证质证，五律师以事实为依据、以法律为准绳对上列四被告做出了无罪辩护。对该案审判长宣布：择日宣判。

江西正义律师郭莲辉

北京正义律师谢燕益

阿城区检察院起诉书指控：“被告人赵玉安、张宝胜、王金玉、程宝英均是法轮功习炼者。2011年5月至7月期间，赵玉安以经营哈尔滨市阿城区新大众电脑公司为依托，伙同张宝胜、王金玉及韩冰（另案处理）等人利用为其他法轮功习炼者家属举办婚礼之机，通过演唱法轮功歌曲、散发法轮传单、利用背景墙播放法轮功标语等方式向参加婚礼的群众宣传法轮功，其中赵玉安为音响师、张宝胜、韩冰为主持人、王金玉为摄像师”。

经法庭调查已经查明：

1、不存在“赵玉安以经营哈尔滨市阿城区新大众电脑公司为依托”的问题。赵玉安同时经营了一家婚庆公司，除了为起诉书中所列举的三位法轮功修炼者子女举办过婚礼仪式外，还为其他客户举行过婚礼仪式。婚庆公司老板赵玉安聘请张宝胜、韩冰为婚庆主持人，租用王金玉的的士车运送婚庆音响等设备均属有偿服务。

2、在婚礼仪式中播放的乐曲为优美祥和的传统音乐，并非起诉书中说的“法轮功天音”。在现实社会生活中并无“法轮功天音”一说，“天音”一般应理解为“天籁之音”的简称。“天籁之音”并非“法轮功歌曲”。

3、起诉书指控的“张宝胜等人演唱的法轮功歌曲莲花颂”。经查、“莲花颂”并非“法轮功歌曲”，它是流行已久的佛教歌曲。佛教教徒在庙堂诵经的时候一般都会播放“莲花颂”。

4、起诉书指控的所谓“天音”、“莲花颂”为法轮功歌曲，控方并未出示独立的第三方对此认定做出的司法鉴定结论。

5、起诉书指控的：“利用背景墙播放法轮功标语等方式向参加婚礼的群众宣传法轮功”，根本不是事实。控方在庭审调查时播放了三次婚礼的录像，法庭所有的人都看到了背景图中心是由一很大的红色“囍”子为主要背景、由几朵云彩烘托，左边是仙女散花，右边是贺喜的图案。

6、有个别证言说：看到有人散发法轮功的宣传画。四被告均辩解没有看到有这种现象，并表示即使有、也与四被告无任何干系。对此指控、控方也未向法庭出示相关证据与证言相印证。此指控不能成立。

7、公安机关从王金玉的出租车中搜查出来的“群发器、手机卡、法轮功印章、笔记本电脑”，因出租车属公共运输车辆、不特定的任何人员均可以接触该车辆。在没有“指纹”或其它证据能相互印证上述物品属王金玉所有，该指控因证据不足而不能成立。

五辩护人一致认为上述四被告人不具有该罪的主观要件和客观要件。四被告人不存在组织或利用邪教组织破坏法律、法规的实施，公诉方也为向法庭递交四被告破坏了哪部法律、法规实施的证据。我们还认为修炼法轮功属于公民信仰自由的范畴，公民有信仰任何一种宗教的权利。“宗教信仰自由”是受我国宪法保护的。“法轮功”作为一种宗教信仰、至今我国立法机关也没有颁发确认“法轮功”就是“邪教组织”的法令。1999年10月31日九届全国人大常委会通过的《全国人民代表大会常务委员会关于取缔邪教组织、防范和惩治邪教活动的决定》也没有认定“法轮功”就是“邪教组织”。 公安部2005年4月9日颁布的《关于认定和取缔邪教组织若干问题的通知》（公通字[2005]39号），这是到目前为止关于邪教认定最新的一个正式文件。在这个通知里，公安部认定的邪教组织有7个，中央办公厅、国务院办公厅文件明确的邪教组织也有7个。在这14个被认定为“邪教组织”中、没有“法轮功”。两高院的两次司法解释也没有认定法轮功就是“邪教组织” 。所以、我们不应该将修炼法轮功的人员认定为“邪教组织”人员而定罪科刑。

据此、我们特就此案向省委书记作出特别报告，请吉书记给予关注、不要让无罪的人受到刑法的追究。若因举办了三场婚礼就被定罪量刑：那么我国的法治事业将丧失尊严：我们的国家将难以长治久安:若干年后这个荒谬的历史会让我们的后代难以理解：这将凸显了我们这个时代的自私、疯狂、急功近利，形成有人会不择手段用人血馒头邀功请赏，有人则麻木、懦弱、冷血、亵渎责任：也无疑将对当事人的家庭造成持久的伤痛和灾难，当事人的父母、妻儿将为此从无尽的黄昏守候到黎明：它在低估我们的检察官、法官、各级领导、社会各界智商的同时，也羞辱了我们的良知、责任与勇气：它还将告诉我们人的良知、天理、人道、国法的底线是那么的不堪一击：它还将告示我们那些打着各种神圣名义的罪恶将得以大行其道：它将会让无时无刻不存在的违法意志与合法意志的较量丧失正义的斗志，让正当的国家意志伸张之日遥遥无期。

我们恳切的希望吉书记能高度重视此案，认真研究和对待我们提出的上述意见，给我们答复你的意见。

北京市京昌律师事务所 律师：董前勇

北京市凯泰律师事务所 律师：谢燕益

北京市振邦律师事务所 律师：王全章

北京市佳法律师事务所 律师：张传利

江西明理律师事务所 律师：郭莲辉

二0一二年四月一日

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


郭国汀：我为什么为法轮功辩护？

亚太地区中国最佳海事律师、上海正义律师郭国汀

今天是我的第九个“七人接力绝食抗暴日”。

近期一批不入流的共特加紧了对本律师的污蔑造谣诽谤，旨在名誉上搞臭。我历来对共特采取不理采它的策略。但此篇《郭国汀，法轮功分子之傀儡也》指责本律师“肯定是法轮功给了你很多钱，你甘愿为他们做事，当他们的傀儡。”作者叫做“分子运动”，似乎是个对法轮功精神运动知之不多的留学生，而持此种事不关已，然而多少有点麻木不仁愚味自私心态的国人还不少，因此有必要将我为什么为法轮功辩护的真实心声公之于众，我为法轮功辩护完全出于自已的良知，及对法轮功的大量研究深入了解，大体上经历了五个阶段：

一、事不关已，无动于衷

我是1999年7月20日中共公开镇后才首次知道法轮功。当时中国所有的媒体，电视，报纸，广播整天狂轰烂炸一边倒攻击批判抹黑法轮功。历史经验告诉我，中共镇压法轮功性质与文革并无两样。不但劳民伤财而且损人不利已。但因事不关已，我未太关注法轮功受迫害的事实。

二、私下批评中共劳民伤财的镇压法轮功的愚民政策

2001年2月15日,因读《百姓信报》两则消息：“万人批判法轮功”。及辽宁省将法轮功练功者强制关入所谓「学校」进行强制教育！因而在当天的日记：《有感于对法轮功学员的强制教育》对中共迫害法轮功的做法提出批评。

“ 堂堂执政党却对一个练功团体如临大敌未免可笑可悲可怜。报纸说法轮功导致全国700余人死亡，吾对此深表怀疑，报纸新闻之虚假早已丧失公信力，为批判上头既定对象，什么手段使不出来呢？

说其反科学，迷信愚昧等，吾以为问题不在于法轮功是否科学，是否迷信和愚昧，任何宗教本身谈不上科学，自然科学不可能证明宗教，但决不等于宗教就是迷信，更不等于愚昧。问题在于国民的信仰自由，言论思想自由受到了何等践踏。报上报导某协会万人批判法轮功，这才是真正的愚昧无知之举。这实质上是四九年以来众多劳民伤财祸国殃民的政治运动的翻版，与文革大批判有何两样？公正的批判应当允许双方自由辩论，一边倒的所谓批判，历史的经验证明十有十二是错的。 当权者黔驴技穷已到了何等荒唐地步？！

当局采取镇压、封杀、名誉上搞臭，经济上搞跨的手段对付法轮功，可怜可叹更可悲。堂堂执政党，无能霸道至此种地步，是谁赋予其独裁权力，武断地认定其为邪教？其实当权者真正害怕的是法轮功的群众基础，怕其动摇了其独裁一统天下的权力基础。

有神论与无神论实在是每个人的信仰问题，也是受全世界所有国家的宪法保护的基本人权。世界上高级知识分子信神者大 有人在，有许多自然科学家，物理学钜子均信仰上帝，表明信仰决非迷信，而是人生价值的自由选择。人的一生苦多乐少，精神上的苦恼远甚于肉体上的痛苦。而坚 定虔诚的宗教信徒往往在精神上过著幸福满足快乐的人生，他们乐于助人，心地善良，博爱仁慈，道德高尚。信仰具有神奇的力量，虔诚的宗教信徒如有神助，无论在家庭还是事业上皆能取得远比无神论者大得多的成就。吾坚决反对对任何宗教采取专制镇压手段打击迫害。 如此不讲理的手段实乃自掘坟墓，CP不是被国人打倒，而是被历史的自然规律打倒，被其自身的无知无德愚昧打倒。如果任由此种胡作非为，以种种借口剥夺公民的宗教信仰自由，强制剥夺人们的思想言论自由，甚至人身自由，那么，每个中国人最后都会没有任何自由。”

三、公开批评中共祸国殃民的镇压法轮功政策

2003年2月始，我在中国律师网上数次公开批评中共镇压法轮功的祸国殃民的愚民政策，并于2003年6月30日公开发表《我为法轮功说句公道话》：

宗教信仰自由是全世界各国宪法均明示保护的。圣经说上帝在七天内创造的地球，人类，白天，黑夜，万物汝信否？人类的始祖是亚当，夏娃是由亚当的一根肋骨制造的，有何科学依据吗？这些天方夜潭科学能证明吗？但并不妨碍基督教成为一种宗教。其它诸如伊斯兰教、魔门教、佛教等要找出其教义中没有科学依据甚至违背常识的神迹那是易如反掌的事，但这些并不能因此使他们成为所谓"邪教"。

按传统说法，宗教起源于人类早期对自然界中许多自然现象不理解及对许多自然灾害的恐惧，也源于许多自然界的神秘现象；迄今倘有成千上万不计其数的人类科学知识无法解释的千古之谜；因而拜物教、动物教、图腾崇拜、生殖崇拜、多神教屡见不鲜。西藏自治区的达赖活佛班禅转世制度之神秘，均无法用我们今天的观点加以科学解释。

科学源于唯物实验验证，宗教源于唯心感情和思索；用政治、行政或法律手段试图解决宗教或信仰问题，个人以为不妥，也是不可能解决的。

宗教可以说自人类诞生以来便已存在，只不过有深浅高低不同而已；世界三大宗教信徒数十亿之众;迄今信徒仍是有增无减，仍然是一股不可忽视的足以左右现实社会的强大力量；美国总统选举几乎每个候选人均强调自己的宗教信仰，实在是不忍心将广大教民的选票拱手推让之故；今日西方信教者众多，而且有众多科学家信教，特别是大量自然科学家，包括物理学专家，数学家如牛顿、爱因斯坦等大师级的科学家信教，这又作何解释？一般而言所有的宗教教义均含有诸多道德伦理规范，劝导教徒相互帮助爱护，要教徒做善事以求灵魂的安宁或死后进入天堂，或回归天国，而免于下地狱。因此客观上起到了安定社会，提高人们的道德水准安抚心灵的巨大作用。一般而言虔诚的教徒很少犯罪，因为他们惧怕上帝的惩罚，害怕轮回成猪马牛，清教徒的自律更是超出吾人想象。实际上没有信仰的平民很容易成为暴民，中国四九年以降的历史充分证明了这一点。

据说法轮功在短短的数年内，便发展成为有数千万信徒的一种教派。李洪志还有相当于布道的文字书面材料《转法轮》等，据称李洪志也因此而成为百万富翁；据称该法轮功之信徒，不但有大量普通平民，也有为数不少高学历的硕士、博士、教授信徒，难道这些人都是没有头脑的白痴？或被李洪志进行了强制洗脑不成？可是李洪志一无枪，二无权，三无党，如何可能强制任何人信他的法轮功？

据称为了镇压法轮功，党国动用警力上百万，关押数十万法轮功信徒，办强制学习班，耗资七十亿，而且还在没完没了地投入。纳税人的血汗钱好像不应当如此烂用吧？如果将此七十亿元投放到我国的基础教育事业，那该有多好？

据称全国已有700余信徒自杀或精神错乱或涉嫌犯罪，并因此作为定其为邪教的依据。这恐怕更不能成立吧？具体有多少人自杀或多少人因此而得精神病？比率如何？修炼法轮功与得病或自杀之间的因果关系如何？纵使数千万信徒若其中真有不到0.01%者有上述后果，即便能证实两者间有必然的因果关系，又如何能证明 其就是邪教？

据说党国居然规定：凡吃皇粮者若不退出法轮功，开除公职；凡参加过法轮功者任何单位一律不得聘用；凡其信徒一律不得招生招工招干参军。真是恐怖呀。这与1977年以前四类分子子弟不得入学招工招干参军好像并无二致吧？

而李洪志创设之法轮功主张"真善忍"，不杀生，做好人，与人为善，我实在不明白何邪之有?

吾以为宗教问题应当用宗教方法解决，用政治、行政手段或未经司法程序的所谓法律手段或采取彻底砸饭碗剥夺入学工作权的手段更是离谱。

我得声明迄今我对法轮功几乎无知，我的亲朋好友或认识的人中没有一个法轮功之信徒，之所以为其说公道话，仅是出于我的天理良知。他们也是中国公民他们也要生存也要读书学习工作，政府没有任何合法的理由采取这些非理性的手段剥夺任何公民的基本人权。”

四、公开作为法轮功学员的辩护律师和代理律师

2004年7月受理黄雄失踪案；随后受理了瞿延来，陈光辉，雷江涛，吴爱中，张惠等法轮功学员讲真相案件。为办好这些案件，我系统地研读了四百余篇有关法轮功正反两方面的文章。同时通读了《转法轮》及李洪志在各法会上的讲话；精读了《静水流深》《超越生死》主人公曾铮和王玉芝的不幸而生动真实的遭遇，使我更进一步认清了中共迫害法轮功的残暴和惨无人道；而瞿延来，陈光辉感人至深的事绩，使我对法轮功学员圣徒般的情怀肃然起敬。此外，我还深入研究了相关法律，法规和司法解释，论证了中共镇压法轮功的非法悖理无道。

2005年2月8日，因历时90天先后四次申请会见瞿延来，被上海监狱当局非法无理拒绝，我被迫公开发表《百无一用是中国律师》，将中共法外迫害法轮功的真相公之于众，揭露了中共极权专制暴政的真相 。

“我的高贵的当事人--法轮功学员瞿延来，2000年毕业于上海交通大学能源工程系。自聪颖好学，品学兼优，曾获全国化学奥赛特等奖、数学奥赛一等奖。1999年7月20日反潮流开始修炼法轮功，按真善忍的准则要求自已做一个道德高尚的人。曾为同学无偿献血，将自已省吃俭用剩下的四千元钱、衣物、被 褥全部送给了困难的同学。时时处处首先为他人着想，热情关心帮助他人，他是老师和同学们公认的品学兼优的好人。然而，这么杰出优秀的名校高材生，仅因自已的信仰竟被秘密拘捕，判刑，甚至被剥夺了几乎所有的人权。因此，他采取绝食绝水方式，以最宝贵的生命为代价来维护信仰自由权，捍卫人格尊严和基本人权。

极权专制下的喉舌媒体电视，广播，报纸，杂志，长期整天狂轰烂炸文革式的抵毁污蔑法轮功的宣传，成功地使得众多被愚民政策 愚弄的民众对法轮功产生莫名之仇恨，以致心理变态丧失人性。

瞿延来为了抗议对他的不公判决，维护自已受宪法保护的信仰自由权，捍卫自已的人格尊严和基本人权，进行了长达780天的人类历史上时间最长也最伟大 的绝食绝水抗议！其间多次遭受毒打，野蛮灌食造成四次严重胃出血，送医院四个月，几度生命垂危。 法律规定律师有权会见在押当事人，狱方必须在48小时内安排律师会见，然而,2160小时过去了,经前后四次申请会见，狱方竟仍公然违法拒绝安排辩护律师会见!姑且不论修炼宣传真善忍讲真相是否有罪，法轮功学员作为公民，享有最起码的平等权利。瞿延来信仰真善忍何辜？竟遭此涂炭！甚至连律师会见权也被非法长期剥夺？！天理岂容此等司法专横！

今天是2005年的大年三十,远在北国的母亲在这三个月期间给我两次电话，仅是关心辩护律师的安危，却丝毫未提及她的爱儿案件情况，这又是何等的关怀与宽容！我作为辜负了当事人如此不能承受之重的期望的辩护律师，别无选择只得将这一发生在中国最先进的国际化大都市上海的真实情况公之于众。当局不尊重法律,破坏法治的后果,严重至极。如此随心所欲执法社会何稳定之有？！如此蔑视法律，大上海何法治之有？！如此藐视人权，大上海有何脸面号称国际化大都市？！正如高智晟律师指出：（当局）"视国家的既有规则如敝屣的恶劣心态，干着非法的反法治的勾当却还以法律的名义，以及整个司法体制对法律、人性及尊严 如此麻木、如此不负责地随意对待！" 将会使公民的法律意识荡然无存！鉴此辩护律师敬请当局千万不要把上海变成司法沙漠荒原！难道为会见瞿延来辩护律师非得持有中国司法部张福森部长的批示吗（第五次申请将向全国人大常委会委员长/中国司法部部长/国家监狱管理总局局长提出，第六次申请呢…向联合国？）！

2005年2月7日，我又将为陈光辉申请《监外执行、保外就医申请书》直接挂号邮给了司法部长。披露了中共监狱当局残暴迫害法轮功学员的真相。

“2004年8月4日，苏州监狱突然派车至连云港将陈光辉妻儿接到苏州，称陈是不明原因的高烧不退。8月5日上午抵苏州市第一医院脑外科才得知陈系因重型颅脑损伤—颅底骨折，左右脑双侧开颅后已经昏迷一周。直到此时，狱方才称：陈是7月29日在苏州监狱活动室里撞墙自杀，因为陈听说另一个练法轮功的人转化了而接受不了而自杀。

随后陈的亲属先后到苏州监狱、江苏省监狱管理局、江苏省司法厅和司法部、要求转院治疗及保外就医；但被以"自伤自残不能保外就医"为由拒绝。亲属要求狱方出具所谓陈系自杀的书面证明也被拒绝。

2005年1月下旬，主治医生确认，陈光辉脑昏迷已成植物人长达七个月，康复的希望不会超过千分之一，迄今（2005年2月7日）陈光辉已连续昏迷不醒达7个月。

申请人认为，狱方以所谓陈光辉系自杀为由拒绝办理转院及保外就医，于事实完全不符，于法无据，于理不合。

首先，陈光辉有被他人殴打致重伤的重大疑问。陈光辉是法轮功的坚定信仰者，自杀是杀生的一种，而法轮功修练者不得杀生；狱方称，陈用右侧头部撞墙自 杀反弹倒地使左脑颅底骨折。此种自杀方式可谓天方夜潭，根本不可能；据当日病历原始记载："据说患者于30分钟前自杀撞击墙致左脑部着地，当即昏迷，同时 双耳道流血。"而从X光底片清晰可见，陈左右脑两侧均呈粉碎性骨折，此种先用右脑撞击墙，然后倒地使左脑粉碎性骨折，客观上绝无可能。此外，陈是个性格沉 稳，意志坚强，爱孩子和家庭的男人；在2004年6月和7月间的家信并无留露任何轻生之念。何况刑期已执行近半，陈始终自认为仅是维护自已的信仰自由权， 说真相，因而从未认罪，没有任何自杀的目的和动机。至于因另一个法轮功信徒转化了而自杀之说，荒唐至极根本不值一驳；再者，陈若真下决心自杀，必定会给妻 儿老小留下遗嘱。狱方迄今拒不出示任何能证实陈系自杀的书面证明。因此，申请人对所谓自杀之说，决不认可。申请人强烈要求对陈光辉进行致伤原因司法鉴定。

其次，姑且不论陈光辉到底系自杀还是他人施暴致重型颅脑损伤，认为自伤自残就不得保外就医完全没有法律依据，更有违举世公认的人道主义原则。

查《刑事诉讼法》第214条：有严重疾病需要保外就医的；生活不能自理，适用暂予监外执行不致危害社会的罪犯，得监外执行；对于适用保外就医可能有 社会危险性的罪犯，或自伤自残的罪犯，不得保外就医。此处因自伤自残不得保外就医的情形是指：适用保外就医后有可能自伤自残的，并非指在狱中自伤自残者一 律不得保外就医。而在狱内自伤自残不得保外就医的情形专指：为逃避惩罚在狱内自伤自残（见司法部、最高检察院、公安部《罪犯保外就医执行办法》第三条第三 款）。亦即，因自伤自残不得保外就医的情形仅限于两类：一是保外就医后有可能自伤自残的；二是为逃避惩罚在狱内自伤自残。尽管如此，由于此种规定显然有违 人道主义精神，故最高法院在1999年颁布的《关于人民法院决定暂予监外执行有关问题的批复》针对《最高法院关于执行刑诉法若干问题的解释》第353条中 规定的法院决定暂予监外执行的情形不明确的情形，对于自杀自残不得保外就医的限制特别进一步明确规定：只要具有下列情形之一的，法院可以决定暂予监外执 行：（一）有严重疾病需要保外就医的；（二）怀孕或哺乳自已婴儿的妇女；（三）生活不能自理，适用暂予监外执行不致危害社会的。此处最高法院并未规定任何 其他限制性条件。因此，过去法定不准保外就医的情形仅指：为逃避惩罚而自伤自残及出狱后有可能自伤自残者，而非指一切自伤自残者。而自1999年以后，则 不再有此方面的任何限制。

陈光辉因外伤而致严重疾病，已成脑昏迷呈植物人状达七个月，其生活早已完全不能自理，适用监外执行没有丝毫危害社会的可能；陈不可能是自杀；姑且退 一百万步言，假设他是因自杀致成植物人，也非因为逃避惩罚而为，更无在保外就医期间再行自杀的丝毫危险。何况依最高法院1999年上述特别司法解释，陈光 辉完全符合监外执行和保外就医的条件。因此，于情于理于法，理应准允申请人对陈光辉采取监外执行方式并保外就医之申请。

最后，从人道主义出发，申请人认为予陈光辉监外执行保外就医也是最佳选择。从陈入院迄今狱方派数人三班倒严加看管陈，既浪费狱方宝贵的人力资源，也 浪费国家财力资源。初时甚至不许亲人看护，只到2004年8月17日始才允许亲属每天两次各半小时的探视，而这对一个脑昏迷已七个月植物人的康复是极为不利的。

该两篇文章直接导致中共当局不惜公然采取流氓手段非法强行剥夺了本律师的执业权。因为镇压法轮功之举业已成为中共走向灭亡的转折点，中共已将法轮功视为头号敌人，害怕中国律师群起为之抗辩，因而试图将一切反抗力量扑灭在萌芽状态。

五、全面深入研究法轮功并为之全面抗辩

正是在实际接触众多法轮功学员后，使我对真实的法轮功有入深入细致的了解。瞿延来是我首个了解的法轮功信徒，从他身上体现出的圣徒般的情怀，使我对法轮功从单纯的法律权利抗辩，进而渴望了解法轮功到底是什么？竟能令一个各方面极为杰出的高材生为信仰自由权不惜以生命为代价绝食绝水780天！他的慈母同样给我留下了深刻的良好印象，她始终关心辩护律师的安危，完全没有对我受案三个月竟连会见都做不到的“无能”实加任何压力；北大才女曾铮的亲身经历，我深信她说的全是真话，她因为自身受益于法轮功修炼，而不惜冒着失业劳教风险，也要为她真诚信仰的法轮大法说公道话，竟因一封情真意切家书，而成为中共镇压后首批被劳教者；她亲自体验和耳闻目睹劳教所里中共当局为强迫转化学员而采取的灭绝人性的种种迫害手段，读来令人窒息，然而其真实可信确是不容置疑；建议国人好好读一遍《静水流深》和王玉芝的《超越生死》。哲学博士徐佩2002年开始修炼法轮功的事实，令我对法轮功真相更加关注，因为一个哲学博士的亲身体验对法轮大法深信不移，至少说明法轮大法极不简单。

迄今我实际接触已逾百名中外法轮功学员，发现他/她们均是心地善良，与世无争，乐观向上，自信坚定，坚韧不拔，助人为乐，聪明能干的好人，其中不乏高学历高智商的信众；真善忍的教义使得法轮功信众事实上业已成为中国人群体中道德水准最高的群体。一种学说信仰竟能改善信众的精神心灵至纯至善，当然是好的信仰。为好人辩护，为好的信仰抗辩天经地义；我认为法轮功精神运动的兴起，是中华民族的希望，也是中华文明复兴的必然，还是中国最终走向自由民主人权法治宪政的道德基础；为法轮功抗辩，就是为全体中国人民的基本人权，信仰自由权抗辩；因此，我确实写了不少为法轮功抗辩的文章：

•中共必须立即停止镇压法轮功

•法轮功是比中共有过之无不及的一人专制吗?-答谭嗣同先生

•不敢或不愿为法轮功作无罪辩护的律师,不是真正的人权律师!

•郭国汀：苏家屯事件敲响了中共的丧钟

•郭国汀：苏家屯事件是真实的

•郭国汀：西方媒体报导苏家屯是个时间问题

•法轮功讲真相无罪

•我为法轮功说句公道话

•陈光辉监外执行、保外就医申请书

•为争取信仰自由权已绝食抗争七百八十天的瞿延来.

•百无一用是中国律师

•答三项基本原则

•我为法轮功抗辩——答刘路质询函

•有感于对法轮功学员的强制教育

•法轮功真相之我见

•郭国汀：对法轮功学员的劳教、判刑是非法行为

•郭国汀介绍为法轮功学员打官司的曲折经历

•中共当局必须立即无条件释放刘如平律师！郭国汀

•声援支持杨在新律师！

•质疑张千帆教授对法轮功的评价 郭国汀

•评吴爱中张惠刘兰(法轮功讲真相)案的两审判决

•辩护律师为法轮功讲真相案件辩护的基本原则 郭国汀

•专访郭国汀律师 ：为法轮功辩护

•RFA：郭国汀介绍为法轮功学员打官司的曲折经历

•希望之声郭国汀专访：对法轮功学员的劳教、判刑是非法行为

我之所以为法轮功抗辩决非所谓“肯定是法轮功给了你很多钱，你甘愿为他们做事，当他们的傀儡。”而是出于我个人对法轮功精神运动的研究了解及对法轮功信仰真善忍的认同，赞许。我必须说：法轮大法真好！能净化人的心灵，提升信众的道德水准，能令信众皆成为好人的法轮大法当然好！尽管我本人仅是个不称职的基督徒。至于为钱而为法轮功抗辩之说，根本不值一驳也无需辩驳，因为事实胜于雄辩。我始终认为自已是一名正直诚实善良勇敢的中国人权律师，尽管不是经济上成功的律师。

2006年4月16日于温哥华

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


为法轮功辩护的70位正义律师名单

——综合《大纪元》、《明慧网》、《希望之声》等媒体的相关报道

“我们在国家、民族和整个人民面临公开的迫害和持续灾难的时候，我们是需要有人站出来说话的。”高智晟律师的这一句感人肺腑的话或许也道出了那些不顾个人安危秉持正义的律师们的心声。在中国这片被中共污染的满目疮痍的土地上能公开为法轮功学员发声，他所承担的压力是常人难以想像的。

中共对法轮功已经迫害了十年有余了，从其对法轮功的取缔，到其对坚定法轮功学员的迫害无一不是违背法律和良心的，甚至他们对律师事务所都施加了压力——“不能为法轮功辩护”。尽管如此，近些年来还是不断的有正义律师不顾个人安危、个人利益而坚持帮无辜的法轮功学员们作无罪辩护。由于中共对是法轮功的迫害是凌驾于法律之上的，自然也就惧怕律师的介入，它们往往先采取威逼、恐吓，然后再绑架、酷刑、判刑等方式试图让这些律师违背他们的职业道德和良心，从而配合中共对法轮功的迫害，然而这些伟大的法律职业者们依然顽强的用他们的身躯捍卫着人类的基本权利。

正义律师层出不穷

为法轮功学员无罪辩护的律师（左起）：李苏滨、莫少平、郭国汀、江天勇、李和平

近两年敢于为法轮功学员秉持正义的律师层出不穷。如李苏滨、莫少平、郭国汀、江天勇、张传利、兰志学、韩庆芳、韦良月（亦遭非法判刑）、李长明、郑恩宠等等，无疑这些律师的出现确实让“无法无天”的当权者们有些难堪，甚至在迫害法轮功学员上也增加了难度。中共为了能够避免“招惹”这些坚韧不屈的律师，一方面进行不通知被告家属的秘密审判，这样就可以不给家属请律师的机会，另一方面就是用各种流氓手段手段给律师施加压力，诸如恐吓、抄家、没收律师证、监视居住、甚至进行人身攻击和非法判刑等等。

尽管如此，正义律师的数量并没有因为中共的流氓手段而减少，相反逐年增加。2012年11月，本文作者通过网络搜索，寻找为法轮功做过无罪辩护的正义律师，以上过新闻报道为准，无法核实的不计，总结得出下列70位律师名单，这个名单并不全面，然而他们足以震撼世人了。他们中的每一位都不简单，大多是律师行业佼佼者，曾经受理过很大重大影响案件，在中国律师界具有一定知名度：

北京晟智律师事务所律师　　 高智晟
北京华一律师事务所律师　　 滕彪
上海天易律师事务所律师　　 郭国汀
北京高博隆华律师事务所律师 江天勇
洛阳洛神律师事务所律师　　 李苏滨
北京国纲律师事务所律师　　 李顺章
北京海铭律师事务所律师　　 邬宏威
北京京昌律师事务所律师　　 董前勇
北京振邦律师事务所律师　　 王全章
北京佳法律师事务所律师　　 张传利
江西明理律师事务所律师　　 郭莲辉
北京凯泰律师事务所律师　　 谢燕益
北京洛辉中煌律师事务所律师 李长明
大连乾均律师事务所律师　　 王永航
北京舜和律师事务所律师　　 温海波
北京鑫诺律师事务所律师　　 李仁兵
北京北元律师事务所律师　　 王雅军
北京君方律师事务所律师　　 刘巍
河南省润洛律师事务所律师　　莫宏洛
北京功道律师事务所律师　　 韩志广
北京蓝鹏律师事务所律师　　 李春富
北京亿嘉律师事务所律师　　 张凯
北京君永律师事务所律师　　 刘辉
北京国舜律师事务所律师　　 林小建
北京安汇律师事务所律师　　 唐吉田
北京莫少平律师事务所律师　　莫少平
北京高博隆华律师事务所律师 李和平
北京高博隆华律师事务所律师 黎雄兵
北京国纲律师事务所律师　　 张立辉
北京京鼎律师事务所律师　　 金晓光
黑龙江天慧律师事务所律师　　宋学军
北京兆君律师事务所律师　　 牟继源
广西中驰律师事务所律师　　 杨在新
北京华鹏律师事务所律师　　 林航
北京悟天律师事务所律师　　 程海
北京李红秀律师事务所律师　　李红秀
广东富临国泰律师事务所律师 刘正清
北京瑞风律师事务所律师　　 李方平
北京佳法律师事务所律师　　 兰志学
黑龙江焦点律师事务所律师　　韦良玥
北京久瑞律师事务所律师　　 李静林
河北韩庆芳律师事务所律师　　韩庆芳
北京合达律师事务所律师　　 金光鸿
北京安汇律师事务所律师　　 杨慧文
北京共信律师事务所律师　　 李敦勇
长春义力律师事务所律师　　 计红军
北京高博隆华律师事务所律师 郭少飞
大连唐大律师事务所律师　　 姚合香
北京京鼎律师事务所律师　　 张星水
黑龙江拓亚律师事务所律师　　徐力
四川川达律师事务所律师　　 周鹏
黑龙江森工律师事务所律师　　魏俊林
黑龙江焦点律师事务所律师　　李岫彦
北京东方恒信律师事务所律师 张建国
北京高博隆华律师事务所律师 曹明
北京莫少平律师事务所律师　　尚宝军
济南舜天律师事务所律师　　 刘如平
山东天正平律师事务所律师　　王平
广东广大律师事务所律师　　 朱宇飙
山东华冠律师事务所律师　　 李建强
广东华之杰律师事务所律师　　唐荆陵
河北省浩博律师事务所律师　　彭永峰
陕西帝意律师事务所律师　　 张鉴康
四川联一律师事务所律师　　 郑建伟
北京正义律师事务所律师　　 倪玉兰
广西金力律师事务所律师　　 蒋海波
北京晟智律师事务所律师　　 杨茂东
广东锐锋律师事务所律师　　 陈武权
北京道衡律师事务所律师　　 梁小军
北京京鼎律师事务所律师　　 范亚峰

需要说明的是，由于时间的变迁及资料来源有限，以上律师名单与事务所或许已经不再对应。下文仅对几位律师稍做介绍：

被誉为中国良心的北京正义律师高智晟

中国的良心——北京正义律师高智晟：四致中共高层，呼吁停止迫害法轮功

高智晟，1966年生于陕西。中国人民大学法律系毕业，过去多年他因替弱势群体维权打官司，获选为中国十大优秀律师。

高智晟说：“我们在国家、民族和整个人民面临公开的迫害和持续灾难的时候，我们是需要有人站出来说话的。”

高智晟分别在2004年至2005年四次上书中国当局，陈述了法轮功人士合法权利没有得到保障、相关处罚不有依据程序、被剥夺司法求助的现况，并要求有关当局改变这一现况。

高智晟所在的高智晟律师事务所于零五年被中国当局勒令停业一年，在这段时间前后，中国当局派遣人员对其进行跟踪、限制人身自由。

2006年3月苏家屯事件（中共活摘法轮功学员器官事件）曝光后，高智晟公开表示要参与调查苏家屯事件的真相。

2007年9月，长期被监视居住的高智晟被再次绑架，并遭受了多支电棍电击、殴打、烟熏眼睛、在头上撒尿、用牙签捅生殖器、饥饿等多种酷刑折磨，尽管如此，当局避他写批判法轮功的悔过书时，他依然不违背良心。

这次高智晟被连续不断地折磨了五十多天，他出来后在《黑夜、黑头套、黑帮绑架----高智晟律师自述遭绑架经历》一文中这样描述：“而在这五十多天中间，还发生了一些为人类政府记录史所不耻的肮脏过程，更能使人们看到，今天共产党的领导人，为了保卫非法的垄断权力，在反人性的恶行方面会走得多远！但这些肮脏的过程我不愿再提及、或许会永远如是。在每次的折磨我的过程中，他们都会反覆威胁说，如果将来有一天，把这次的经历说出去，下次就会在我的妻子，孩子面前折磨我。大个子每一次都抓住我的头发告诉我：“把这次的事说出去了，你丫的死期就到了，几位大爷随时找你败火”。这样的警告不知被重复了多少次。这些东西的心里也清楚，这样的残忍暴行并不十分伟大光荣正确。”

2010年4月重新回到北京，并接受美联社採访。后再度与外界失去联系。2012年3月24日，高智晟的大哥、岳父等家人，终于在新疆沙雅监狱见到高智晟，这是家人与他失去联系近两年后再次见面。

亚太地区中国最佳海事律师、上海正义律师郭国汀

上海正义律师郭国汀：不敢或不愿为法轮功作无罪辩护的律师，不是真正的人权律师！

郭国汀，1958年生于福建省长汀县，1984年毕业于吉林大学法律系国际法专业，高级律师。郭国汀是中国海事仲裁委员会仲裁员、中国国际商会调解中心调解员、福州仲裁委员会仲裁员、中华全国律师协会海事专业委员会委员、上海海运学院海商法研究中心客座研究员、中国对外经贸大学WTO研究会特邀研究员、《海事审判年刊》特约撰稿人、国际律师协会国际贸易委员会、海事委员会会员。郭国汀先后入选《中国社会科学家大词典》、《中国专家人名词典》、《世界名人录》、《中华英才大典》、《世界优秀专家人才名典》，2001-2002年度被Legal500评选为亚太地区中国最佳海事律师。

郭国汀说：国内有些律师一方面对人权律师的荣誉堂而皇之纳之，但却对法轮功案件拒之门外，甚至编出理由说什么每个人的专长不同。为其他需要维权的群体一样是维权。我以为，那种既要名又争利的维权律师，并非真正的人权律师。因为当下中国最需要维权的群体是正在受到中共疯狂迫害的法轮功信众。不敢为或不愿为法轮功作无罪辩护的维权律师，其实不是真正的人权律师。为法轮功的信仰自由权抗辩，实质是为中国人民的宪法权利基本人权抗辩。

郭国汀身体力行，为法轮功学员和异见人士辩护，为郑恩宠和师涛的泄露国家机密案件辩护，2005年，郭国汀被上海市人民政府吊销执照，被迫移居到加拿大，为加拿大维多利亚大学的访问学者。

以郭国汀昔日的名声和地位，说明他早已功成名就，稍作努力不难更上一层楼，然而他为了公平正义，最终沦落异国，直到如今四处欠债，孔子说“求仁得仁，又何怨”，这恐怕是对郭国汀的最佳注解了。

北京正义律师倪玉兰

北京正义律师倪玉兰：法轮功学员的仁义道德构筑了人与人之间的善良和关爱

倪玉兰，一位漂亮坚毅的女律师，1966年生于北京。1978年，倪玉兰考入北京语言学院，就读于中文系，获学士学位。后就读于中国政法大学，获法学学士。1986年到2001年期间，倪玉兰曾在中国国际贸易总公司担任法律顾问，在正义律师事务所担任律师。

2001年，北京为筹备奥运开始进行大规模的强拆，2002年11月，倪玉兰因拍摄强拆场面和帮助被拆迁者维权，中国当局以"妨碍公务罪"判处倪玉兰1年有期徒刑并取消她的律师资格。2008年，倪玉兰再度被以"妨碍公务罪"判刑2年。

在第一次服刑期间，倪玉兰被殴打致残，出狱后因房屋遭强拆被迫流落街头，中国纪录片导演何杨据此曾拍摄《紧急避难所》，使公众开始关注倪玉兰的处境并对她进行声援。在网友的帮助下，倪玉兰夫妇于2010年入住北京西城区一家旅馆，美国驻华前大使洪博培曾前往探望。

2010年4月14日，倪玉兰出狱，当天她接受媒体采访，陈述其在狱中的悲惨状况，“我有拐他们不让我用，扶着凳子也不行，每天让我在地上爬行，每天还让我到车间去干活，装一次性的筷子，从早到晚不停的干”，“我每天从五层的楼上往下爬，爬到楼下，再爬五百多米到车间，再从楼下爬到楼上，这种每天要爬四个来回，算起来一天要爬六个小时，正常人每次走十分钟的路，我要爬一个多小时才能到，天热的时候我是这样爬的，地非常的烫，我的手和腿全都烫出了大血泡，所有的辅助工具都不让我用”。“每天早晨别人到外面做操，我就到大厅里撅着，就跟文化大革命时知识分子被批斗的时候一样，四肢撑在地上，有的时候我的腰根本撑不了，她们就弄两个人来监视我，一看不行了，就把我提了起来，出操的人回来后要让他们看我，说谁像我一样不认罪就会遭到同样的惩罚”。“就是我上厕所他们都不让我上，我上去了，进去了，把裤子扒下来往下蹲，结果他们看到我蹲就强迫把我拖出去，不让我解手，说是队长不让我解，他们从厕所里给我拖出去，我的牙撞到门板上掉了一半。我经常的被从厕所里拖出去，警官说这就是对你不认罪的惩罚。他们白天不让我们解大手，晚上也不让，因为他们经常在里面，我们喝不上水，就甭说要刷碗，洗脸，漱口了。”

2011年4月7日凌晨，正值中国当局籍"中国茉莉花革命"打压维权和异议人士之时，倪玉兰和丈夫董继勤被警方抓捕。随后两人被西城警方以"寻衅滋事"罪刑事拘留，同年7月，检察院又附加"诈骗"罪名起诉倪玉兰。2012年4月，她再度被以「寻衅滋事」和「诈骗」罪名判刑2年8个月，而她的丈夫也被以「寻衅滋事」罪名判刑2年。

据知情者透露，中国当局对倪玉兰严厉打压的背后，另外一个不为公众所知的原因是她在2001年曾为法轮功修炼者做辩护，而法轮功问题为中国当局的一根高压红线。2005年，倪玉兰在其给法轮功学员的一封公开感谢信《九死一生 感谢恩人法轮功》中说：“我与法轮功学员们分别已有两年了，两年来，我时时刻刻都在想念那些善良的法轮功学员们，是她们在我蒙冤受难的日子里日夜守护细心照顾，才使我重获新生。因为她们的仁义道德构筑了人与人之间的善良和关爱，我和她们建立了深厚的友谊……在看守所里，我荣幸地认识了很多关押在这里的法轮功修炼者，他们来自全国各地，是一个以修炼身心为目地的群众团体，有着共同的信仰，信奉“真善忍”，他们待人有礼貌，说话和气。由于她们执著的信仰和不屈不挠的坚强意志，经常受到毫无人性的肉体摧残和精神折磨。我多次看到员警残酷毒打她们，同时，还唆使那些为了利益而抛弃基本人性的犯人毒打她们，手段非常残忍。她们多数以绝食的方式抗议非法关押，为了不牵连亲朋好友，不肯透露真实姓名和驻地，平时以代号相称。我和法轮功学员们在一起共同生活了一年，在这一年里，我伤势严重疼痛难忍，是她们无微不至轮流照顾我的生活，夜夜守护。多少个夜晚我生命垂危，是她们请来狱医为我救治，然后喂水、喂药。遇上毫无人性的狱医，就要被责骂成“多管闲事”，因为狱医要处心积虑地掩盖真相迎合上级领导的意图，目的就是让我活又活不成，死又死不了——活受罪。正直的法轮功学员没有被邪恶征服，反而向我倾注了全部的关爱。人间自有真情在，没有善良、正直的法轮功学员，我就享受不到人间的真情。在当今的社会里是不能缺少法轮功善良的仁义道德品质。”

大连正义律师王永航

大连正义律师王永航：为法轮功辩护被判刑七年

王永航，原辽宁干均律师事务所律师，二零零七年起多次为法轮功修炼者提供法律援助。二零零八年五月因其妻子被上海警方非法关押一事，发表致胡、温的公开信， 指出以刑罚手段对待法轮功信仰者的违法性，要求当局立即改正自一九九九年来的错误判决，释放所有被非法关押的法轮功信仰者。其后，他所在的律师所迫于压力解除了与他的聘用关系，他的律师证亦被中共司法当局扣押至今。

二零零九年六月十六日，王永航律师为法轮功修炼者丛日旭作无罪辩护，再次触怒中共。二零零九年七月四日，王永航律师被闯入家中的警察带走，此次非法抓捕行动据知情人反映是北京周永康亲自下令。同时带走的还有王永航的妻子、法轮功修炼者于晓艳。当时王年近八十岁的母亲也遭到粗暴执法、恐吓与惊吓。之后王永航被殴打致腿骨骨折，因治疗拖延，造成骨折错位，八月十日被送到中心医院手术，国安警察在医院严密监视他，妻子要求探视被拒。

二零零九年十一月二十七日上午九点，大连市沙河口区法院对正义律师王永航第二次非法开庭，从开庭到结束没用上半个小时，中共法庭非法宣判王永航七年徒刑。

北京正义律师李和平

北京正义律师李和平：迫害法轮功是滥用公权力的犯罪行为

二零零八年十月三十一日，李和平律师在河北省石家庄新华区法院为法轮功学员王三英做无罪辩护的过程中，指出了一个让旁听的人都感到震撼的事实：即使按中国现行法律来看，修炼法轮功也是合法的。在近日接受明慧记者电话采访时，李和平律师进一步指出，对法轮功的残酷镇压，是对全人类良知的挑战，是滥用公权力的犯罪行为。

李和平律师明确表明，他认为法轮功属于宗教信仰，是合法的：“既然中国的宪法上规定有宗教信仰自由，那么就是说，凡是和信仰有关的，比如传播信仰，做一些和宗教信仰有关的活动，我认为都是不违法的。”

二零零七年九月二十九日下午，李和平律师被不明身份的人劫持六个小时，其间饱受凌辱毒打，劫匪威胁李和平要么“滚出北京”，要么“老老实实的做你的律师，不要掺和一些事情”，并抢走电脑的移动硬盘和办公室钥匙，电脑硬盘也被完全格式化，丢失了大量的资料。作案手段与目的都强烈的暗示此次劫持是中共一手操纵。李和平律师自己估计应该是和他关注高智晟律师有关， 而高智晟律师曾经三次为受迫害的法轮功学员公开上书，曾多次被中共非法逮捕，关押，软禁，他全家人也曾长期被监禁中。

他认为法轮功受迫害不仅仅是法轮功学员的事情，而是对所有有良知的人的伤害：“这[对法轮功的迫害]严重的刺伤了人类的尊严。它的这种不公正是对所有的有良知的人的一种伤害。我觉得，如果一个律师还有一定的良心，还有一点做人的想法，或者说，还觉得人活着应该有一定的尊严，那么他们心里面都会有刺痛的感觉， 都希望尽快结束对法轮功的这种不公正对待，尽快结束这种大规模的违法行为。”

李和平律师认为迫害法轮功是“滥用公权力的犯罪行为”。在学术文献中“公权力”被解释为：“国家或国家授权的公共团体对公民的命令强制权力。”

中国政法大学法学院讲师、北京正义律师滕彪作客凯迪网

北京正义律师滕彪：对法轮功学员的镇压没有任何宪法和法律依据

滕彪，1973年生于吉林省桦甸市，中国政法大学法学院讲师，北京兴善研究所所长，公盟研究员。

2002年北京大学法学博士。2003年因孙志刚事件，参与发起审查《城市流浪乞讨人员收容遣送办法》的活动。之后，还参与了如下人权案件和公益案件：一塌糊涂网站事件（2004）、临沂暴力计划生育调查（2005）、陈光诚案（2005-2006）、蔡卓华信仰自由案（2005）、陕北石油案调查（2005）、组织参与基督教维权律师团（2006）、奥美定事件（2006）、王天成诉周叶中案（2006）、王博信仰自由案（2006）、廖亦武护照案（2006）、荆楚煽动颠覆国家政权案（2007）、江西乐平黄志强、方春平、程髮根、程立和死刑冤案（2007-2008）、山西黑砖窑案（2007）、青岛河西、错埠岭、杨家群拆迁案（2007-2008）、贵州唐昌华死刑冤案（2008）、贵州杨明死刑冤案（2008）、广东佛山甘锦华案（2009）、安徽亳州李学诗案（2009）、湖南武冈副市长杨宽生死因案（2009）、渖阳夏俊峰案（2010）、河北清河闫福峰案（2010）、曹顺利劳教案（2010）等等。

2007年下半年为耶鲁大学法学院访问学者。

在2008年北京主办奥运会前夕，滕彪曾被当局短暂拘押，之后他继续从事维权活动，并被当局吊销律师执照。 2010年5月，与盲人律师陈光诚通电话，劝其通过美国大使馆离开中国大陆定居美国。

2012年，滕彪获得对华援助协会颁发的“捍卫宗教自由和法治勇气奖”。滕彪律师通过网路发表获奖感言时，揭露了中共对法轮功学员和维权律师的残酷迫害。

滕彪说：我们为法轮功的辩护词中明确指明了对法轮功学员的镇压是没有任何宪法和法律依据的……他们为法轮功学员做的无罪辩护让中共法院官员非常恼怒……他们在厅审之后，四个法院的工作人员抬著我的两个手和两个脚，一直扔到了法院的大门外。

滕彪说：我的朋友高智晟因为为法轮功学员呼吁，现在还在监狱裡面，并且遭到非常严酷的酷刑，还有很多法轮功学员死于酷刑和各种迫害，有些仅仅因为传播这种信仰或不愿意放弃这种信仰就被关押。

滕彪呼吁国际社会继续关注这场迫害，因为很多法轮功学员的生命依然处于危险之中。

北京正义律师程海

北京正义律师程海：信仰和传播法轮功无罪

程海，1952年生于安徽，南开大学硕士，中国注册律师。当过农民、工人、教师；在省政府经济体改办工作6年，任企业改革组长等职，熟悉企业改制和经营管理；曾任国内著名深圳某投资基金管理公司华东区经理，策划和负责筹建某大型公众投资基金；做过企业外部管理顾问。专职从事法律实务多年，办理大量法律事务和案件。合伙和核心律师。2001年投身律师行业，2006年到北京发展。

程海律师在为中央民族大学老师梁波做无罪辩护时说：

1、我国没有法律包括司法解释明文规定法轮功是邪教、信仰法轮功是犯罪、传播法轮功宣传品是犯罪，所以指控和判决认定梁波散发法轮功光盘是传播邪教宣传品的事实，无论有无都不构成犯罪。

2、指控一审判决认定的事实纯属梁波的个人行为，并没有梁波组织、利用某邪教组织的任何事实存在，也没有她破坏何法律和行政法法规的任何事实，一审判决适用刑法第三百条第一款错误。

3、按照刑法和立法法等规定，最高法院和最高检察院都没有创法权、没有制定新罪名的立法权。上述两高司法解释实际是创造了两个新的罪名：制作邪教宣传品罪和传播邪教宣传品罪，所创罪名与上位法刑法和立法法的规定相抵触，不应当被适用。一审法院适用该司法解释错误。

4、一审判决所列罪名错误，刑法第三百条和两高司法解释明确规定此罪罪名是"组织、利用邪教组织破坏法律实施罪"，而一审判决所列罪名是"利用邪教组织破坏法律实施罪"。

力推非暴力不合作运动的广州正义律师唐荆陵

唐荆陵：中共镇压法轮功已经彻底失败

唐荆陵说：“我对法轮功有一个很高的评价：‘法轮功是让中共跌倒的第一块石头’，从这十多年来看，中共镇压法轮功已经彻底失败。”

随着王立军、薄熙来事件引发中共高层全面内讧，中共江泽民流氓集团迫害法轮功所犯下的种种罪行，将会受到历史的惩罚。当局迫害法轮功的这十几年，其利用中共政法委、“610”等系统，造成无数法轮功学员人亡家破。

唐荆陵说：“对法轮功的镇压是大规模践踏人权的事件，这个问题一天不解决，中国的人权状况不会有实质性的好转。”

他表示，政法委、“610”，包括国保及维稳系统，这样形成一个犯罪集团的机构，执行很严密的监控系统，他们不断寻找新的镇压对象，包括活跃的网民、异议人士、访民，包括其他宗教信仰，这都是大规模侵犯人权的事件。

“这么多法轮功学员被迫害致死，包括很多其他领域的民众被迫害致死，这是很庞大的数字，就需要民众突破言论的封锁，逐渐把真相告诉各界的群众，所以中国人民要觉醒起来，努力改变这个状况，否则，这种悲剧会不断的蔓延和扩张。”

北京正义律师江天勇

江天勇：那些打压者不会有好下场

江天勇表示，13年前，这些表达自己诉求的信仰者的和平聚会，他们的权利应该得到保障，这是中国宪法赋予的权利，这种打压实际是给执政当局带来极大的负面影响。

他说：“通过13年的实践来看，用国家的暴力强行打压信仰者，现在证明它是失败的。我们看到信仰的人越来越多，越来越多的年轻人也加入其中。这些追求自由信仰的一个群体，和中国其他群体一样，永远不会因打压就放弃。

“我们应该能够看到这样的曙光，而且胜利在前，那些打压者从来都不会有好下场，他们的末日我们也能看得到。”

为遭受迫害的法轮功学员辩护的维权律师，包括一些作家，对这种打压提出质疑也遭到打压。“我想问决策者，你准备打多少人？你准备消灭多少人？你消灭的了吗？这些暂时手握权利的人，实际上是太狂妄了，这种打压的过程恰恰证明其合法性丧失，也会送他们最后一程。”

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


信仰无罪——张建平二审辩护词

——北京凯泰律师事务所 谢燕益

对待法轮功问题采取和解立场才是明智的选择是大势所趋，违背历史潮流将会带来更大的人道灾难付出更大的政治代价！

北京正义律师谢燕益

合议庭的各位法官：

你们好！

我是北京市凯泰律师事务所谢燕益律师，作为张建平的辩护人通过对本案的证据、事实、相关法律进行分析，认为对张建平涉嫌破坏法律实施一案，贵院应依照《中华人民共和国刑事诉讼法》第一百八十九条、第一百六十二条之规定对张建平作出无罪判决。

这里有几个案例我先介绍一下：

2008年10月，湖南怀化，法轮功学员唐开菊被判刑三年缓刑三年；向爱梅、唐芳菊也分别被判缓刑三年。

2009年7月，湖北黄石法轮功学员熊凤莲被黄石中级法院判处缓刑。

2009年2月，沈阳皇姑区法院四位法轮功学员蔺怀宇、赵国良、蔡宗斌、刘桂凤被判免于刑事处罚。

判缓刑的案例还有上海金山区法院陆彩华、张红梅、葛肖天等案例。

2010年5月福建福州仓山区法院判决法轮功学员叶巧明有期徒刑三年缓刑四年。这个案子之所以要判缓刑主要原因是由于办案机关制造案件、制造证据被律师揭穿所以不得不放人，当事人叶巧明出狱后提出上诉并对相关责任人提出了投诉控告追究其法律责任。

2010年7月广州市民孔宇洁、李冠平被天河区公安局以利用邪教破坏法律实施罪抓捕，从辩护律师陈武权处获得证实，2011年1月19日下午孔已经被无罪释放。

2010年11月，辽宁本溪司法机关对一名法轮功学员刑事拘留一个月后最终改为劳动教养所外执行。

2011年7月，南京司法机关对法轮功学员马振宇刑事羁押一个月后改为劳教处理。

2009年1月，中国社科院对法轮功问题进行了研讨，体制内理论界对法轮功的理论探讨从此走出禁区。

虽然上述对法轮功学员的处理仍不免冤假错案，但近年来“法轮功”案件从普遍重判向轻判是个发展趋势，并且在本案审判之前各地出现诸多法轮功案件审而不判、发回重审、判缓刑、免于追究刑事责任、做出其他处理的范例。

第一部分 从价值理念和法律适用及证据上看被告人无罪。

首先，张建平作为法轮功练习者，学习研究法轮功书籍理论，关注涉及到法轮功的一些信息动态，这是他的个人权利。既然是法轮功信仰者即使他向别人传播交流其价值观也是再正常不过的事情了，就好比我们有的人相信天赋人权、愿意秉持诚信、善良、宽容理性的人生态度一样也总是愿意向他人传播交流自己的思想理念。人的信仰、价值观属于精神领域的事情不可以强制。思想观点却可以自由表达和交流，我国宪法和法律做出了明确规定，严格保障信仰自由、言论表达自由、学术创作研究自由等这些基本人权。通过学习总结宪法、法律以及国内、外的一些历史经验可得到一个结论就是，公民的表达自由只有在极特殊的情形下才可以被限制，即煽动暴力并且这种煽动会产生明显而即刻的危险。因此即便是比较极端的谩骂、攻击政府、针砭时政也都属于表达自由的范畴。

由于当前我国存在一些处理法轮功的规范性文件、司法解释，虽然站在辩方的角度有足够的理由对这些规范性文件、司法解释的效力提出质疑，但就本案而言即便是按照上述规范性文件、司法解释的规定，张建平也无法构成犯罪。

首先，一审判决书第7页最后一段称：“本院认为，被告人张建平、魏翔制作、传播邪教宣传品，破坏国家法律、行政法规实施，其行为已构成利用邪教组织破坏法律实施罪。”而根据《中华人民共和国刑法》第三百条第一款之规定：“组织和利用会道门、邪教组织或者利用迷信破坏国家法律、行政法规实施的……”从语言逻辑上看“组织和利用”这显然是一个联言命题，如要构成本罪则必须既要组织又要利用两者同时具备才行，本案中既然一审对张建平及魏翔作出有罪判决，那末至多只是利用如何有组织可言呢？他们有这个组织能力吗？有组织行为这一事实吗？而他们组织起来的组织又在哪里呢？既然刑法三百条是一个联言命题那麽，两个条件必须同时具备才能构成犯罪，所以张建平因不存在组织行为所以就不构成刑法三百条规定的罪名，一审仅以利用邪教组织破坏法律实施罪这一法律上根本不存在的罪名判决被告人，属适用法律错误违背了罪刑法定的基本原则。

其次，针对一审判决书确定的所谓犯罪事实：“经审理查明被告人张建平、魏翔在杭州市西湖区求是新村65幢505室内，通过境外网站‘明慧网”下载“法轮功”宣传资料并存储于U盘，后利用其单位的电脑、打印机等设备制作“法轮功”宣传品800余份，并数次到公共场所进行张贴。”（见判决书第3页第二段）

第一、如果一审以张建平散发10余份“法轮功”宣传单为由追究其刑责，因其未达到两高司法解释的数量要求而无法构成追责的法定条件。

第二、判决书第5页第10项“搜查笔录、扣押物品文件清单及照片，证实公安机关关于2010年11月29日对被告人张建平位于杭州市西湖区求是新村65幢505室靠南侧房间的住处进行搜查，查扣疑似“法轮功”宣传品704份。”如果以此来指控被告人制作、传播所谓邪教宣传品则该宣传品具体内容不清楚，物证缺乏，相关物证未在一审庭审中出示并经开庭质证。扣押物品清单也未经当事人核实。没有证据证明张建平制作了所谓邪教宣传品。控方没有提出制作邪教宣传品的充足证据。1、张建平作为法轮功练习者自己因练功学习需要持有一些法轮功方面资料，没有证据证明其所持所有资料均具有宣传用途。并且其持有的所谓邪教宣传品制作源不清楚，如果指控被告人运用电脑制作就应提供电脑中的模本（电子文档），并且应当将源文件与被制作文件进行比对吻合。2、没有证据证明被传播的所谓邪教宣传品是否与张建平持有的法轮功相关资料相一致，法轮功资料也并非等于邪教宣传品。3、起诉案卷中缺乏合法的鉴定材料，认定邪教宣传品没有法律依据，鉴定机关不符合《全国人大常委会关于司法鉴定管理问题的决定》的要求属于自侦自鉴行为。综上这个案子本质上来说就是一个制造的案件，先抓人，再挖证据，结果不甚理想。张建平因个人信仰被抓，把一个好端端的家庭彻底摧毁，浪费了巨大的司法资源，把无辜的百姓当做了人血馒头。

第三、张建平在其住所持有或藏有法轮功资料不构成犯罪，两高司法解释二其中没有任何一条一款规定家中“持有”或“藏有”法轮功书刊或宣传资料的构成本罪。

根据《最高人民法院最高人民检察院关于办理组织和利用邪教组织犯罪案件具体应用法律若干问题的解释（二）》第一条 制作、传播邪教宣传品，宣扬邪教，破坏法律、行政法规实施，具有下列情形之一的，依照刑法第三百条第一款的规定，以组织、利用邪教组织破坏法律实施罪定罪处罚：（一）制作、传播邪教传单、图片、标语、报纸３００份以上，书刊１００册以上，光盘１００张以上，录音、录像带１００盒以上的；另据《最高人民法院　最高人民检察院关于办理组织和利用邪教组织犯罪案件具体应用法律若干问题的解答》四、制作、传播两种以上邪教宣传品，同一种类的应当累计计算，不同种类的不能换算，也不能累计计算。即便一审判决书中所列“从其住处查扣疑似“法轮功”宣传品704份是事实，那么，这704份是否属同一种类？有多少是制作的又有多少属其他途径获得以及所谓宣传单的内容及用途均需要甄别确定。

我们的办案机关应该明确本案关于张建平的焦点就是其张贴了10余份法轮功资料仅此而已。这是本案关于张建平的基本事实，离开这些基本事实处理被告人就是欲加之罪，是把本案政治化是别有用心的，对谁都没有好处。这类案子我发现有个普遍现象就是办案机关一旦抓捕了当事人往往容易把案件渲染的比较严重一些，甚至制造一些证据一些情节将案件政治化，期间常常出现一些人治思维，如果司法机关工作人员不对法轮功追究刑事责任、不判罪、不严厉处罚就是不讲政治、不爱国、不忠于我们的政府，最终往往被告人容易被进行有罪处理。

面对这样一个基本事实，我们需要思考如何适用我们的法律，是以无妄的政治意识把无辜的百姓当做了人血馒头制造一个完全没有必要的案件，摧毁了一个家庭，浪费巨大的司法资源；还是真切的贯彻法律的正当意志，疑罪从无，无罪推定，无论证据上还是法律解释、适用上贯彻刑事司法疑点利益归被告人的逻辑规则，还有刑法的“情节显著轻微危害不大，不认为是犯罪” 的明确规定（刑法第十三条）？我们的宪法和法律上有如此多的依据足以导致对张建平作出无罪的结论以保障其合法权益。宪法和法律的明确规定我们如何贯彻实行？毋庸置疑，保障人权理应作为法律的首要价值取向，也只有一个将保障人权放在重要位置的政权才能持久稳定并有希望。

第四、我国没有任何一部法律法规认定法轮功是邪教组织，到目前为止也不存在一个认定邪教组织的法律依据和相关标准。与此同时，我国宪法却明确规定中华人民共和国公民有宗教信仰自由（宪法第三十六条）。还明确规定了公民的言论表达、文化研究创作交流等各项基本权利。宪法第三十三条明确规定了国家尊重和保障人权。

刑法作为一个重要的公法部门，是对自由的被迫约束也是维持社会秩序最严厉、最极限的选择，它绝不可以成为少数不法官员完成“假想的政治任务”达到个别目的的工具！无辜的百姓无论如何不能成为某些人用来换取利益和权力的人血馒头！

在庄严的法庭面前，本辩护人想强调的是：制定法律的惟一目的是为了社会的和谐发展，建立法庭的最终目的是主持社会正义，所以法庭判案最终必须以正义为依归。法官需要的就是对正义、是非的判断，所以最传统也是最现代的法庭判案就是凭借人的良知，良知既是法律的最高准则，也是判案的最终方法。我们的法官要倾听内心的召唤听从自己的良知，毅然决然的作出选择，不为违法行为背书、不为历史的债务买单。

大家都知道，国家机器无意识。从我们这个国家建立的第一天起，违法意志与合法意志的斗争无时无刻不存在，国家的正当意志、社会的法治不是靠恩赐得来的，就是要靠每一个人用实践的勇气奉献的精神换来。法官、检察官在当前这个社会转型时期肩负着重大责任，在办案的过程中，有必要深入了解这些事实，有必要比较深入的认识和了解作为一个具体人的这个被告人，我的当事人因信仰法轮功，面对肆意剥夺其信仰权利甚至对这一群体采取各种手段进行打压侵害，他的不平和抗争应是作为一个人来讲的正常反应。并且他始终有一个最基本的底线需要引起我们的关注，我的当事人从来没有采取过任何不适当的行为，比如因受到不公正待遇而报复社会破坏社会秩序、采用暴力等手段对抗政府进行过激违法犯罪行为等现象，我的当事人和他的家属，还愿意找律师辩护，对我们的司法机关、人民法院还寄予了希望和信赖、对法律还有着某种信任对人性和良知也有期待。如果非要说我的当事人有罪那只有“腹诽”“言论犯罪”“思想犯罪”、“表达犯罪”了。很明显，我的当事人不是一个侵犯者而是一个受害人，对此我们不能抱有偏见。

当前我们这个社会的冤案堆积如山，社会矛盾层出不穷，我们的司法机关承担着异常艰巨的责任，这个责任每个人都应担当，从今日始，如果本案能够作出一个无罪的判决将产生以下几方面积极意义：第一、承担人民法院肩负的神圣职责。第二、保障被告人的合法权益。第三、使得办案机关甚至意图将案件政治化的机关、个人不会背上历史的债务。第四、真正爱国维护依法治国的大局，让我们的社会从此开启和解之路，最终建立法治和平民主转型，开创真正和谐具有建设性的一个美好未来。在此我愿意将温家宝总理一段话送给我们的法官、检察官们：“一个国家一个民族总要有一批心忧天下、勇于担当的人，总要有一批从容淡定、冷静思考的人，总要有一批刚直不阿、敢于直言的人！”

本辩护人坚信，以刑事司法的方式对信仰者进行打压、迫害是特定历史时期的产物，这一页不光彩的历史即将掀过，它是违背天理、国法、公道、人心的。学会尊重信仰者的信仰自由，对待法轮功问题采取和解立场才是明智的选择是大势所趋，违背历史潮流将会付出更大的政治代价！

第二部分 从犯罪构成上，被告人的罪名不能成立。

一、被告人主观上没有利用邪教组织破坏法律实施的故意。

被告人张建平习练法轮功主要的目的是为了强身健体和提高心性，并按照真善忍的标准做一个好人，其持有法轮功宣传资料没有破坏法律实施的故意。

二、被告人客观上也没有破坏法律实施的行为。

信仰属于意识形态范畴，是思想领域的事。而人的思想是不能构成犯罪的，只有人的行为才能构成犯罪。在司法实践中，认定犯罪要求主客观相统一，不但主观上要有故意或过失，而且客观上要实施了危害社会的行为。因此不管一个人信仰什么，只要他在客观上没有实施危害社会的行为，就不能对信仰者定罪量刑。而就本案而言，被告人客观上并没有实施破坏法律和行政法规实施的行为。

1、没有被告人张建平参与邪教组织的证据。被告人究竟利用了哪个邪教组织，它的组织形式是什么？它的机构、成员、职能人员、管理形式等等都是什么？这个组织的住所地是在国内还是国外？张建平是这个组织的什么官职？有什么能力可以利用该组织？谁听他的？他下的什么命令？怎么利用的？他有没有从该组织处接受过指令或资助等等？公诉人在法庭上并没有出示相关的证据来证明。

2、没有被告人张建平破坏任何国家法律和行政法规实施的证据。在庭审中，公诉人并没有指出张建平的行为究竟导致了哪一部法律和行政法规的全部或一部分不能在实际中应用或施行。

三、从犯罪构成的客体来看

关于《刑法》第三百条。刑法第三百条规定的“利用邪教组织破坏法律实施罪”所侵犯的客体是国家法律和行政法规的实施，公诉人指控被告人的行为触犯了《刑法》第三百条第一款是没有事实和法律依据的。刑法三百条第一款成立的要件有两点：第一点，必须是“组织和利用邪教组织”，第二点，必须是破坏了国家法律和行政法规的实施，二者缺一不可。

从第一点来看，真正首先把法轮功和邪教联系起来的，是1999年10月江泽民接受法国《费加罗报》采访，公开宣称法轮功是邪教，紧接着1999年10月30日人大常委会颁布了《全国人民代表大会常务委员会关于取缔邪教组织、防范和惩治邪教活动的决定》，根据这个决定1999年11月5日最高人民法院出台了《最高人民法院关于贯彻全国人大常委会〈关于取缔邪教组织、防范和惩治邪教活动的决定〉和“两院”司法解释的通知 》，再次把法轮功和邪教组织联系起来。辩护人认为，领导人的讲话不是法律，不能作为定案的根据；而最高人民法院的一个内部通知更不能作为定案的法律依据。而且我们要问：江泽民的讲话和最高人民法院的通知认定法轮功是邪教的法律依据是什么？标准是什么？这是什么性质的认定？是谁赋予他们认定一个修炼团体是不是邪教的权力？是否向被认定对象进行了告知？是否举行了听证？是否允许被认定对象申辩？如果允许申辩，具体程序是什么？由哪个机构受理等等？《中华人民共和国宪法》明文规定：“全国各族人民、一切国家机关和武装力量、各政党和各社会团体、各企业事业组织，都必须以宪法为根本的活动准则，并且负有维护宪法尊严、保证宪法实施的职责”。无论是国家领导人也好，还是国家权力机构也好，其权力的来源及合法性只能是宪法和法律的规定，在中国，并没有任何一部法律赋予国家元首和最高人民法院认定一个组织是否是邪教组织的权力，因此，无论是江泽民的讲话也好，还是最高人民法院的通知也好，都没有合法的授权，因此是无效的，不得作为定案的根据。

至于1999年10月30日《全国人民代表大会常务委员会关于取缔邪教组织、防范和惩治邪教活动的决定》，辩护人认为，这个决定虽然没有把法轮功和邪教联系起来，但由于它直接违背了《宪法》第36条的“信仰自由”条款，因此是违宪的，应该由全国人民代表大会依法予以废除。

辩护人还认为，政教分离是一项通行的国际准则，是人类文明进步的标志，也是公认的普世原则，根据这一原则，宗教组织不得干涉其信徒的政治信仰，同样，国家也不得干涉公民的宗教信仰，因此任何国家机关不得以任何手段强制被告人不信仰法轮功。同时由国家权力机关来认定法轮功是不是邪教，更是违背了政教分离的原则，是国家公权力对私权利的粗暴干涉和践踏人权的行为。我国《刑法》第二百五十一条规定：“国家机关工作人员非法剥夺公民的宗教信仰自由和侵犯少数民族风俗习惯，情节严重的，处二年以下有期徒刑或者拘役”。因此司法机关以“利用邪教组织破坏法律实施罪”来打压、迫害、构陷法轮功修炼者已经构成刑法第二百五十一条的“非法剥夺公民宗教信仰罪”，应该依法追究刑事责任。

事实上，法轮功只是一个松散的修炼群体，没有任何组织形态，更不是所谓的“邪教组织”，谁爱练就练，不爱练就不练，来去自由。因此，法轮功并不等于邪教，更不等于邪教组织，被告人修炼法轮功并不是“利用邪教组织”活动。

从第二点来看，本罪名侵犯的客体是国家法律和行政法规的实施，“组织和利用”只是犯罪工具、手段和方法。所谓法律和行政法规的实施，是指法律和行政法规的实际施行或实际应用。所谓破坏法律和行政法规的实施，它与我们通常说的违反法律或触犯法条是有本质区别的。违反法律是指行为人的行为违反了法律和行政法规的规定即违法，触犯法条是指行为人的行为符合法律所规定的犯罪构成要件即犯罪，但无论是违法也好，犯罪也好，其本身并不能导致某部法律或行政法规不能被应用或被施行，而恰恰是法律的应用或实施的结果。而破坏法律和行政法规的实施则是指行为人的行为导致某部法律或行政法规整部或部分不能在实际中应用或施行，这可不是所有的人都有这个能力的，有这种能力的人只能是拥有国家公权力的人。在本案中，被告人张建平只是一个普普通通的公民，一个普普通通的法轮功修炼者，他有什么能力或者权力能导致一部法律和行政法规的全部或部分不能在实际中应用或施行呢？而且今天在庭审过程中，公诉人没有相关证据证实被告人是如何破坏法律和行政法规的实际施行或应用、以及破坏了哪一部法律和行政法规的全部或部分的实际施行或应用。

因此，辩护人认为，被告人既没有利用邪教组织，也没有破坏国家法律和行政法规的实施，被告人的行为没有触犯《刑法》第三百条第一款。

四、从社会危害性来看。

1、从客观后果来看，从公诉人在一审法庭上出示的证据来看，被告人张建平家中持有一些法轮功资料，既没有在国际上引进轰动，也没有在国内造成任何影响。

2、从主观恶性来看，被告人是没有主观恶性的。被告人只是一个普普通通的法轮功修炼者，他一心想的是按照真、善、忍的标准做好人，是一个正直守法的公民。

3、从手段上看，被告人所采用的手段也是和平的方式，是在宪法和法律允许的范围之内；同时也没有侵犯任何他人的生命、自由和财产，也没有扰乱公共秩序，更没有损害公共利益，可以说没有丝毫的社会危害性。

而对于本案我要在此见证的是：

张建平仅仅因散发了10余份法轮功资料不可能构成犯罪！

如果本案最终仅仅因“散发10余份法轮功资料”就对当事人科以刑罚，我们的法治事业将丧失尊严！

如果本案最终仅仅因“散发10余份法轮功资料”就对当事人科以刑罚，我们的国家将难以长治久安！

如果本案最终仅仅因“散发10余份法轮功资料”就对当事人科以刑罚，恐怕若干年后这个荒谬的历史会让我们的后代难以理解！

如果本案最终仅仅因“散发10余份法轮功资料”就对当事人科以刑罚，则凸显了我们这个时代的自私、疯狂、急功近利，有人不择手段用人血馒头邀功请赏有人却懦弱、麻木、冷血、亵渎责任！

如果本案最终仅仅因“散发10余份法轮功资料”就对当事人科以刑罚，无疑将对当事人的家庭造成持久的伤痛和灾难，当事人的妻子、子女、父母。。。。。。。又将为此从无尽的黄昏守候到黎明。

如果本案最终仅仅因“散发10余份法轮功资料”就对当事人科以刑罚，它在低估我们的检察官、法官、各级领导、社会各界智商的同时也羞辱了我们的良知、责任与勇气！

如果本案最终仅仅因“散发10余份法轮功资料”就对当事人科以刑罚，人类的良知、天理、人道、国法的底线看起来是如此的不堪一击！

如果本案最终仅仅因“散发10余份法轮功资料”就对当事人科以刑罚，打着各种神圣名义的罪行将得以大行其道！

如果本案最终仅仅因“散发10余份法轮功资料”就对当事人科以刑罚，将会让无时无刻不存在的违法意志与合法意志的较量丧失斗志，让正当的国家意志得以伸张之日遥遥无期！

辩护人：北京凯泰律师事务所 谢燕益

2011-7-25

联系电话：010-69085033；13520232026

通讯地址：北京市朝阳区西大望路3号蓝堡国际中心1106室北京凯泰律师事务所

邮编：100026

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


为法轮功学员辩护——宪法至上 信仰自由

——王博、王新忠、刘淑芹一案的共同辩护意见

——律师：李和平、滕彪、黎雄兵、张立辉、李顺章、邬宏威

我们是北京市高博隆华律师事务所李和平、黎雄兵律师，北京市国纲律师事务所张立辉、李顺章律师，北京市华一律师事务所滕彪律师、北京市海铭律师事务所邬宏威律师，受韩岭荣女士的委托，分别为韩岭荣的外孙女王博，女婿王新中，女儿刘淑芹辩护，鉴于我们的委托人相同，被告人是整个家庭的三名成员，被告人都有法轮功信仰者的身份，并因同一组事实同一个罪名被起诉判刑；同时，基于辩护人对宗教信仰自由之于政治、道德以及维系人类自由和幸福的极端重要性的认识，基于辩护人对当下中国必须将信仰自由这个话题从宗教和政治这两个危险而敏感的领域移放到更为审慎更为理智的法律平台上考量的期待，更基于我们对共和国的正义银行不会因为兑现宪法权利支票而破产的确信，我们发表如下共同辩护意见：

中国政法大学法学院讲师、北京正义律师滕彪

北京正义律师李和平

第一部分：重申本案涉及的普世原则

一、 我们重申本案涉及到的信仰自由的普世原则。

人类作为整体，有社会和文化的特征；作为个体，人类需要心理、情感、精神的慰籍和灵魂的生活。不同的生存环境、历史际遇、文化滋养和生命体验，产生了不同的宗教信仰。我们认为，信仰自由是人与生俱来的权利，是一个人保持人性发展和人格完善的重要条件；信仰的权利，就像生命的权利一样，不证自明。公民信仰自由在法律上得到确认，始于公元313年罗马领袖君士坦丁与李锡尼共同签署的《宽容诏书》（米兰敕令）。它第一次规定，信奉各种宗教都享有同样的自由，不受歧视；但人类经过了极为艰苦的奋斗、付出了极为惨痛的牺牲，终于在近代把信仰自由确立为一条普世规则。1948年联合国大会通过的《世界人权宣言》第18条规定：“人人有思想、良心和宗教自由的权利，此项权利包括改变他的宗教或信仰的自由以及单独或集体、公开或秘密地以教义、躬行、礼拜和戒律表示他的宗教或信仰的自由。”1987年11月联合国大会通过的《消除基于宗教或信仰原因的一切形式的不容忍和歧视宣言》中规定：“任何人不得受到压制，而有损其选择宗教或信仰之自由。人人有表明自己选择的宗教或信仰的自由，其所受限制只能在法律所规定以及为了保障公共安全、秩序、卫生或道德、或他人的基本权利和自由所必需的范围之内。”中华人民共和国宪法第36条也明确对信仰自由予以保护。

无疑，宗教信仰自由涵盖三个维度：第一，宗教自由原则，即作为公民信仰的对象，宗教本身有生存、发展的自由；第二，信仰自由原则，即公民对各个宗教有选择信与不信的自由，及以各种形式参与宗教实践，从事宗教活动的自由；第三，政教分离原则，任何团体、党派、组织、个人、包括宗教都不得采用暴力或其它侵权手段干涉宗教的生存、发展自由，也不得采用暴力或其它侵权手段干涉公民信何种宗教、信与不信的自由以及以各种形式参与宗教实践，从事宗教活动的自由。三者不可或缺，不可分割。“宗教信仰自由”、“宗教自由”、“信仰自由”，这三个词在习惯用法上可以相互代指。

我们认为，信仰自由意味着允许个人自由选择不同的宗教信仰形式，既可以选择公认的大的宗教，也可以选择较小的、新兴的宗教；既可以选择已有的教派，也可以创立一个新的信仰体系；既可以是无神论，也可以是有神论、多神论或怀疑论。信仰法轮功、信仰真善忍或者信仰上帝、真主等等，它们和信仰关公、悟空一样，都属于不可剥夺的信仰自由。同时，公民以各种形式参与宗教实践，从事各种宗教活动，是宗教信仰自由的保障，公民一旦没有参与宗教实践和从事宗教活动的自由，宗教信仰自由就是一纸空文。

二、我们重申本案涉及到的政教分离原则

世界历史上，在政治尚未开化的蒙昧时期，宗教与政权的关系错综复杂，有些宗教被立为正教，另一些则被贬为邪教、异端；有的被立为国教，另一些则惨遭打压、取缔；有些宗教干脆与政权合二为一，对其它宗教一概斩尽杀绝。随着政治文明的进展，信仰自由最终被确立。由杰弗逊起草的《宗教自由法令》宣称：“信仰什么宗教，是上帝赋予人的天然的权利，不受他人的强迫，如果允许政府把权力伸张到信仰领域，由官吏作主，那就会马上断送全部宗教信仰自由”；杰佛逊对政教合一的历史进行了批判：“认为自己的信念和思考方式是唯一真实和永远正确，而且仗势强加于他人，建立和维持一个错误的信仰，这种情形已经发生在世界的绝大多数地方，历经全部历史时期”。杰佛逊提出并完善了政教分离理论，并将这一理论运用到现实政治。政教分离原则意味着所有宗教在法律面前一律平等，相互没有统领和依附的关系，它从理论上斩断了两只手：一只是教会伸向政权的手，任何教会休想用设立国教的形式攫取世俗权力；另一只手是世俗政权伸向宗教的手，统治者休想利用教会干涉人民信仰自由，用信仰增加其政权的合法性和稳固性。政教分离原则的提出是人类历史上一次思想大解放，它的最终实施，建立了一道政教分离之墙。它意味着，信仰是人的自由意志的选择，宣教者无罪，信教者自愿，任何势力无权干涉。说到底就是人民有信“邪教”的自由，至少是信了“邪教”也不会失去人身自由。可以说，“邪教”在这个世界占了多数，这可以由宗教教义的排他性导出：每一个教派都宣称自己的教义是唯一正确的，那剩余的靠谬论建立的教派当然是“邪教”了。在无神论者眼里，所有的有神论都归于邪教了。

随着宗教信仰自由原则、政教分离原则的确立，再没有任何一个声称厉行法治的国家政权还有权宣布它喜欢的宗教为国教；同时，它也丧失了宣称一些它不喜欢的宗教是邪教的权力。因为一旦政权有认定正、邪教的权力，一神论信仰者控制的政权就有可能认定多神论宗教是邪教；反之，多神论信仰者掌握的政权就有可能宣称一神论宗教是邪教，而无神论者控制的政权就有可能认定所有的有神论信仰是邪教，信仰自由根本没有丝毫保障。可见，法律如果不能保护“邪教”，也必然不能保护“正常”的宗教。

我们认为，信仰包括主观、个人属性的价值和无法验证的超验主张，是公权力不应涉足的社会私域，是政府绝无理由介入的灵魂事务。政府既无权力确立一种全民的信仰体系，也无权力评判或取缔任何一种宗教信仰。中国要成为受人尊敬的负责任的国际家庭的一员，应该信守自己对国际社会的承诺，践行普世的政教分离原则，在各个宗教、教派间保持中立，不高抬任何宗教，也不岐视任何宗教，更不对任何宗教扣“邪教”帽子，也不对任何宗教的信众进行不公正对待，停止对信仰自由的粗暴侵犯和干涉。我们认为，当下中国关于制裁邪教和取缔法轮功的有关法律法规和司法实践，很大程度上偏离了政教分离的原则。

三、我们重申本案涉及到的 “思想（信仰）不构成犯罪，刑罚只惩罚行为”的普世原则

任何初通刑法的人士都会知道，刑法只惩罚行为，思想（信仰）本身不构成犯罪，这是刑事司法的铁律。宗教信仰属于思想层面，不能因为公民坚持某个宗教信仰而遭受不公正对待；信仰本身或者信仰者的身份不构成犯罪，不应受刑罚惩治。

有人会问，日本政府不是取缔了奥姆真理教这个邪教吗？我们的回答是，日本官方并没有称奥姆真理教是邪教，并且这个宗教仍然合法存在。1993年3月，东京地铁遭受沙林毒气攻击，12人死亡，5000人受到不同程度伤害。教宗麻原彰晃是杀人主谋，他还涉及其他几起毒杀谋害案，共计27条人命。案件共经历了7年10个月，开庭257次，2003年2月结束一审，宣判以麻原为首的12名凶犯被处死刑……。就连这样一个鼓吹暴力，实施大规模屠杀的宗教，1997年1月，日本最高司法部门也否决了取缔奥姆教的动议，隶属于日本法务省的公安审查委员会在2000年的一份官方报告中称奥姆教为“实行过无区别的大量杀人行为的团体”应予以“观察处分”，日本实际上承认了奥姆教的继续存在的合法性。

对这样的宗教国家就不管吗？也不是的。1999年12月，日本国会通过了有关打击日本奥姆真理教的两个法案，即《关于对实施大规模滥杀行为的团体进行限制的法案》和《破产特例措施法案》。前者要对“曾肆意进行大规模滥杀的”团体加强监控，后者则用经济手段对其进行惩罚。这两个法案都没有出现取缔邪教，或者禁止教徒维持信仰的文字。——难道日本不清楚奥姆真理教的危害吗？是立法机构想遗留祸根让东京再来一次混乱吗？显然都不是，而是他们更清楚地知道公权力运用的界限。治罪要治有形之罪，治行为之罪；到了信仰这一精神层面，政府和法律已经管不到了。很显然，有些信仰会扭曲或背离了基本的社会价值观，以恶为善，杀人有理，蔑视人权。但是，只要它没有进入犯罪或预谋犯罪的刑事制裁领域；或者虽然犯过罪，但已经治罪，目前也已经停止犯罪；在这些情况下，行为已经越出刑罚领域，只能加强监督，这是现代法治观点。

对于某些离经叛道的教义，也只能由社会的舆论和公德去制约，通过批评和思辨，凭借信徒的自由意志，自愿给予纠正。杰佛逊针对一些人唯恐正道不行、邪教惑世的忧虑, 有一段名言：“真理是伟大的，如果让她自行其道的话，必然会盛行于世。真理是谬误的强劲克星，她无所畏惧，所向无敌，惟有害怕人们解除她的天然武器——自由地论争和思辩；当批判被允许自由进行的时候，谬误也就没什么可怕了。”人是社会的主体，需要参与社会、参与历史、自由地接受信息和表达自己的意见。一个人如果被阻隔了外界的信息、剥夺了表达的空间和参与社会生活的机会，他的生活将缺少尊严；他的人性就得不到充分发展。信仰自由要真正实现，就必需表达自由存在，这已经是现代人文精神的一部分。

现在的奥姆教，由原来1万多人锐减到900余人，改教名“奥姆”为“阿莱夫”（Aref），现教主是麻原的三女儿林上冈子。主张暴力，几十条人命在身的奥姆教，日本立法及司法部门尚无权认定其为邪教；信仰“真善忍”的法轮功却被作为邪教来取缔和镇压，实在没有依据。

第二部分：对我国宗教信仰自由原则的理解。

从宪法层面看，中国公民的宗教信仰自由这一基本权利在中国法律体系中已经得到了比较系统的立法保护。《中华人民共和国宪法》第33条规定：“国家尊重和保障人权。”这是中国政府公开宣布和承认在人权问题上的责任。信仰自由是普世公认的基本人权，国家“尊重和保障”公民的宗教信仰自由是其不可推卸的责任。 《中华人民共和国宪法》第36条规定：“中华人民共和国公民有宗教信仰自由。任何国家机关、社会团体和个人不得强制公民信仰宗教或者不信仰宗教，不得歧视信仰宗教的公民和不信仰宗教的公民。国家保护正常的宗教活动。”这是中国法律体系中对宗教信仰自由所做的具有最高法律效力的保护，基本上与国际社会通行的宗教信仰自由的标准相同。当其他各种法律、法规及政策所规定的具体措施企图威胁信仰自由时，宪法36条也成了信仰自由的最可靠的庇护所。

中国《宪法》第36条宣布的宗教信仰自由至少包括如下内容：

第一，每个公民都享有自由自在地信仰或者不信仰这种宗教或那种宗教的权利，甚至是信仰魔鬼的权利或者崇拜任何偶像的权利。只要该公民没有实施法律所禁止的行为，执法机关就不能以任何形式对拥有上述信仰的公民采取限制或干涉他的自由信仰。即使公民有违法犯罪行为实施，法律惩罚的对象也不是该公民的信仰内容，而是该公民的具体犯罪行为本身。

第二，任何国家机关、社会组织或公民都无权对任何一个公民的信仰内容进行法律上的评价并以此评价作为限制或干涉公民信仰自由的依据。这是文明社会所通行的信仰自由理念。

第三，宗教信徒设立聚会场所不需要经政府机关批准。因为宗教信仰纯粹是社会公民的精神情感活动，法律只能管束人的外在行为而不能去窥视人的内在精神和情感。法律在任何时候都不能介入并对公民的信仰内容进行评价，对其活动行使世俗法律的“许可权”。

第四，公民有传播宗教信仰的自由。信仰者（无论是专职还是兼职）从事传播宗教信仰内容的权利无须获得来自政府机关的“许可”就可以自由行使，除非信仰者的行为触犯了法律的规定。而被触犯的法律规定必须是符合宪法的规范和原则精神才是合法有效的。

第五，宗教信徒有权出版有关他们的信仰内容的材料而不受审查、批准和禁止。这同时也是中国《宪法》第35条宣布的出版自由。

极为遗憾的是，由于国家机关执法人员缺乏宪法意识，在实践中并没有尊重宪法的这一规定；公民信仰者遭受来自执法机关经常性的侵权行为比比皆是。尤其在处理法轮功的问题上，严重背离了宪法确立的信仰自由的原则。把仅仅是传播信仰、印制宗教书籍、说明真相、游行抗议、悬挂标语等传教行为或表达思想的行为当做违法犯罪行为来处理，造成了相当普遍的冤案错案。以本案被告为例，第一被告王博仅仅因为在天安门帮助他人打横幅就被劳动教养三年。（见《劳动教养决定书》，案卷159页）王博的妈妈刘淑芹仅仅因为散发法轮功传单、喊一句法轮大法好就被劳动教养三年。（见《劳动教养决定书》，案卷160页）本案中，王博和她的父母，仅仅因为被一审法院认定录制了讲述自己受不公正对待经历的光碟、写了几篇文章、下载了一些法轮功资料、印制了一些传单就被判定为“利用邪教组织破坏法律实施犯罪”并被判处长达5年、4年、4年的有期徒刑！（见《石家庄市长安区人民法院刑事判决书》）据案卷材料显示，法轮功学员仅仅因为家里藏有法轮功书籍或光盘、仅仅因为电脑里存有法轮功资料就被关押、强制洗脑、劳教或判刑的现象，极为普遍。这些做法明显与中国宪法的宗教信仰自由原则严重抵触。

第三部分：对法轮功信仰者采取高压手段违宪，效果适得其反。

三被告人均系法轮功信仰者，中国有关方面称“法轮功”为邪教，这从另一个角度肯定了法轮功的本质是宗教（我们暂且不考虑他对这个宗教正邪的定性）。我们认为，宗教是一种思想意识，包含一套价值和超验主张，它一旦产生，便如同人出生之后就有生命的存在一样，它的存在是一种事实，并不以法律的承认为前提。信仰自由，包括法轮功宗教本身的生存、发展的自由及公民选择信仰已经存在的法轮功宗教的自由。由于实行宗教自由的宪政国家没有认定邪教的权力，实行宪政的中国，从法律上讲已是不可能出现邪教这个称谓的（如果有，这个称谓也是违宪的，非法的）。

从世界范围看，除中国大陆外，没有任何国家宣布法轮功为邪教，禁止它的传播，民众难免疑问：难道中国大陆的信仰自由原则与其它宪政国家不同吗？到底谁的标准有问题呢？如果中国有关方面仍然不改正说法，恐怕不容易找到一个适宜的理由。

我们认为，对法轮功信仰者采取高压政策不但违反了普世原则和中国宪法，而且从实用及历史的角度来看，效果有限，甚至适得其反。法轮功原来在国内允许自由存在的时候，它只是一个区域性的、影响有限的宗教；但是，自1999年对法轮功采取高压手段以来，不但没有制止它的传播，反而使其影响力扩大到世界范围，成为世界性的宗教。从历史上来看，对宗教、思想进行镇压的结果往往适得其反：尽管过去的一千年里对各种 “异端”的迫害不遗余力，但没有一种“异端”思想、哲学或教派被消灭。无论是宗教裁判所的鞭打和火刑，还是法西斯和极权政府的强制洗脑，都无法摧毁人们内心和灵魂的选择。政治压制只能把宗教运动变成现实的社会运动，激烈的镇压除了制造政治恐怖气氛和人道主义灾难以外，也会制造激烈的社会政治运动。

强迫法轮功信仰者改变或放弃信仰，耗费了纳税人的巨额财富，带来的却是妻离子散、家破人亡、人人自危、谈法轮功而色变，不敢面对真相，不敢面对发生在我们周围的暴行和苦难。清洗人们内心信仰的企图，既超出了政府的合法权限，也超出了任何世俗政权的能力。辩护人认为，我国政府应当检讨一下前期政策，适时作出调整，尊重普世原则，尊重宪法，践行宪法，在中国早日落实信仰自由原则。

第四部分：中国政府对法轮功信仰者的惩治依据本身与宪法及法治精神相悖。

中国公开颁布的关于法轮功的一系列文件包括：

《刑法》第300条；

1999年7月22日，中华人民共和国民政部认定法轮大法研究会及其操纵的法轮功组织为非法组织。

1999年7月22日，公安部决定取缔法轮功的通告。

1999年10月26日报载，江泽民主席接受法国《费加罗报》采访，正式公布"法轮功是邪教”

1999年10月27日，人民日报特约评论员发表文章：《"法轮功"就是邪教》。）

1999年10月30日，全国人大常委会通过了《关于取缔邪教组织、防范和惩治邪教活动的决定》。

1999年10月30日，最高人民法院、最高人民检察院"关于办理组织和利用邪教组织犯罪案件具体应用法律若干问题的解释"（以下简称“两高司法解释一”）。

2001年6月4日，最高人民法院、最高人民检察院"关于办理组织和利用邪教组织犯罪案件具体应用法律若干问题的解释"（以下简称“两高司法解释二”）。

2005年4月9日，公安部颁布“关于认定和取缔邪教组织若干问题的通知”。

上述文件可分如下几种情况：

第一种情况：不是法律，不能作为处罚的依据；如江泽民主席的谈话和《人民日报》特约评论员的文章。

第二种情况：因违宪无效而不能作为处理依据。《中华人民共和国宪法》第5条规定：国家维护社会主义法制的统一和尊严。一切法律、行政法规和地方性法规都不得同宪法相抵触。如《刑法》第300条，全国人大常委会通过的《关于取缔邪教组织、防范和惩治邪教活动的决定》，因违宪设立了对所谓的邪教进行定罪处罚的“利用邪教组织破坏国家法律实施”罪，与宪法第36条相违背而无效，不能适用。

第三种情况：司法解释违反《宪法》和《立法法》而不能作为处理依据。《立法法》第8条第五项规定，对公民政治权利的剥夺、限制人身自由的强制措施和处罚，只能制定法律，即只能由全国人大或全国人大常委会通过法律来设定。全国人大常委会1981年《关于加强法律解释工作的决议》的规定，司法解释只能针对司法工作中具体应用法的问题进行。可见，解释是对某一法律进行说明，而绝不能脱离法律文本创制法律。同时，这种说明也不能侵入立法解释的领域，根据《立法法》第42条的规定，法律的规定需要进一步明确具体含义的或者法律制定后出现新的情况需要明确适用法律依据的，则由全国人大常委会进行解释。而“两高”对所谓邪教问题的解释，扩了刑法的范围，涉及到了对公民政治权利的剥夺和人身自由的限制，以司法解释之名行立法或立法解释之实，明显越权；同时 “两高”有关法轮功是邪教组织的司法解释也违反了中国宪法的信仰自由条款。

第四种情况：部门规章违反《宪法》而不能作为处理依据。民政部有什么权力宣布一个宗教组织为非法组织？公安部对宗教的传播实行禁止措施，他的权力从哪儿来的？更为让人不可思议的是，公安部文件更宣布了十四种宗教为邪教：中央办公厅、国务院办公厅文件明确的邪教组织有7种：分别是1）呼喊派；2）门徒会；3）全范围会；4）灵灵教；5）新约教会；6）观音法门；7）主神教。公安部认定的邪教组织有1）被立王；2）统一教；3）三班仆人派；4）灵仙真佛宗；5）天父的女儿；6）达米宣教会；7）世界以利亚福音宣教会。我们要问，公安部颁发这两份文件的权力依据何在？认定邪教的法律依据是什么？标准是什么？这是什么性质的认定？是否向被认定对象进行了告知？是否允许被认定对象申辩？如果允许申辩，具体程序是什么？由哪个机构受理？因此，民政部一份文件、公安部的两份通知，属于越权，同时违反宪法第36条。

在这里还需指出：

（一）把《刑法》第300条（“组织利用会道门、邪教组织……”）、“两高司法解释一”第1条（“刑法第300条中的‘邪教组织’，是指冒用宗教、气功或者其他名义建立，神化首要分子，利用制造、散布迷信邪说等手段蛊惑、蒙骗他人，发展、控制成员，危害社会的非法组织”）同《宪法》第36条相比较，不难看出中国的立法机关和司法机关对公民的宗教信仰内容进行了“法律评价”。“邪教”是个信仰领域的宗教词语，不应被应用到立法和司法领域而成为“法律词语”，同时，中国刑法和司法解释关于“邪教”的规定与中国宪法关于宗教信仰自由的规定相抵触。按照上述邪教的定义，包括共产主义信仰在内的任何一种信仰，都可以对号入座，难逃“法网”。

（二）在中国最高法院和最高检察院的这一司法解释对“邪教组织”的定义中，“冒用宗教…名义”和“迷信邪说”这两个概念是比较模糊抽象的非法律语言，特别是“迷信邪说”更是一个无法从法律上进行明确定性的词语，这样的非法律词语在执法和司法过程中必将宗教信仰自由置于执法人员随心所欲的自由裁量权所编织的侵权网罗之中。

（三）立法机构（包括行政立法）只能针对所有地方和所有主体进行一般性立法，不能针对特定主体、特定地方进行歧视性立法。此外，涉及公民信仰自由这个宪法权利的限制和褫夺，具有极端重要性和普遍性，竟然由中央办公厅、国务院办公厅、公安部这类位阶较低的机构作出，显然是不合适的。

由上可知，目前对法轮功信仰者进行的一系列惩治行动没有合宪的法律依据，应当予以停止。

第五部分：对法轮功信仰者采取的惩治行动过激、违法，有些行为构成犯罪。

国家工作人员如果在自己的法定职责范围里履行职务，这种行为是合法的，如果超越了职权，或者所做的行为没有法律依据，则视为越权行为，属个人行为，与职务无关。中国《刑法》第251条规定：“国家机关工作人员非法剥夺公民的宗教信仰自由……，情节严重的，处一年以下有期徒刑或者拘役”。根据案卷材料，对法轮功信仰者采取的惩治行动包括：监视、跟踪、窃听、搜家、拘捕、罚款、转化、劳教、判刑等限制或者剥夺法轮功信仰者人身自由的措施。对一个遵纪守法的信仰宗教的公民采取上述措施，无疑都是违法的，情节严重的应负刑事责任。同时，由于“转化”没有任何法律依据，以此种方式限制剥夺公民的自由也是非法的，更是一种犯罪行为。劳教制度本身违反宪法和立法法，本身没有合法性，依据违宪无效的法规限制公民的自由，是一种公然犯罪行为。对法轮功案件的实际侦查和审判过程往往存在着大量瑕疵，比如对律师介入法轮功案件的限制、被告人的辩护权未受尊重、未做到审判公开、各地610机构对司法机关的不当干涉（本案就是经省防保办、市公安局的批示而立的案）、超期羁押、刑讯逼供，等等。辩护人认为，对法轮功信仰者采取运动式、过于激烈的惩治行动，违背起码的程序正义，有些行为构成违法甚至犯罪；对法轮功信仰者实施刑讯逼供明显违背了《刑事诉讼法》的相关规定和中央倡导的依法治国原则，违背了构建和谐社会的司法理念，也与国际人权准则和历史潮流背道而驰。辩护人再次提请法庭注意，本案三个被告都曾经受到刑讯逼供（一审法院对此根本未予审理），并因他们不放弃信仰受到过严重不公正对待。

第六部分：结语

地球上自从有人类以来，人们从来就没有停止过对知识的渴求、对美好生活的追寻、对正义的求索，对意义的追问，这些问题在不同的人群中有不同的进路，人们得出的答案也各有不同；立足于说明全体、解释普遍真理的宗教不仅成为人们人生观、世界观的基础，也是人类人人迟早要面对的永恒主题。由于宗教间的差异、加上一些宗教对信众的排它性要求，宗教与政府之间、不同宗教之间、宗教内部各支派之间极易产生纠纷和流血冲突；但是对各种“异端”采用高压政策，却不可能使之消灭，甚至还多次出现开始的“异端”成了后来的正统的例子。比如，清教曾被英国政府指摘为异端，饱受迫害，却创立了美国，成为当今的主流教派。经验表明，没有人能垄断真理，处理宗教问题必须遵循普世的处理宗教问题的原则——宗教自由原则、信仰自由原则和政教分离原则，它是一切实行信仰自由原则的法治国家必须遵守的规律，这一原则也为我国宪法所确认。

诚然，我国要把公民权利落到实处还有很长的路要走，这需要政府落实宪政的诚意和广大公民的努力。每一个公民争取维护自己的公民权利就是争取维护国家的权利，就是在争取维护国家尊严。

本案中，王博一家是中国普通的公民，他们只是在践行自己的宪法权利而已，其行为是受法律保护的，不构成任何犯罪。本案一审判决认定被告人王博、王新忠、刘淑芹所谓的犯罪事实如下：1、被告人王博自述自录的《被恶党欺骗、洗脑、及利用的经过》视频文件，并上传“明慧网”，被编辑制成明慧焦点《焦点访谈背后的残忍和欺骗》，在明慧网播放。2、被告人王博、王新忠、刘淑芹从网上下载法轮功传单360份和书籍80本、制作光盘26张，刘淑芹向高藏双家散发法轮功传单一份；3、被告人王新忠、刘淑芹拍摄的“天灭中共快退党”的现场照片。辩护人认为，即使上述行为属实，定性为犯罪行为也实在荒唐：王博自述自录自己的生活遭遇并被上传到互联网，这是公民应有的表达权利，根本没有任何社会危害性；作为法轮功信仰者，谈论法轮功信仰是她的权利；作为《焦点访谈》节目采访的当事人，王博认为报道不实，并认为有责任澄清事实真相；对这个澄清真相的行为竟也处以刑罚，这是极不公正的。当今社会进入了互联网时代，每个上网的人，在不侵犯他人权益的情况下，都可以把自己感兴趣的知识、文章、图片进行上传、下载、保存及互相交流。作为法轮功信仰者，王博一家同样具有这些平等权利！用照相机照相，更是公民的正常日常生活的一部分，没有社会危害性，作为犯罪处理，有违法理！这些将公民正常的信仰行为或日常生活的琐事认定为犯罪的判决是荒唐可笑的。（限于篇幅，本部分的展开详见各辩护人分别提交的辩护词）。

本案看起来是一起普通的刑事案件，实际上也是一起不寻常的宪法案件，一个关涉公民信仰自由的大案。如果抛开宪法，只在法律法规层面考虑问题，就会出现合宪的行为受到违宪的法律法规的惩治，形成“政府放火不是罪，公民点灯要判刑”的不公正局面。——请各位法官尊重公民们的宪法权利，也正确地面对自己的历史责任，敢于直面真相和自己的良知，做出本案被告无罪的公正判决。

我们重申，王博、王新忠、刘淑芹践行宪法权利无罪，坚持信仰无罪，传播信仰无罪、宣讲自己的苦难遭遇及澄清事实无罪！我们相信，所有关心自己宪法权利的中国公民都在期待本案的公正判决！

此致

石家庄市中级人民法院

辩护人：

北京市高博隆华律师事务所律师 李和平、黎雄兵

北京市国纲律师事务所律师 张立辉、李顺章

北京市华一律师事务所律师 滕彪

北京市海铭律师事务所律师 邬宏威

2007年4月

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


李和平、郭少飞：刘锡铜无罪辩护词

——《大纪元》报道，责任编辑：谢正华

【大纪元2012年03月04日讯】（编者按：2007年11月3日至8日，刘锡铜先生在青岛市出版艺术馆成功举办了为期六天的书法艺术展。有上千人参观了这一展览，青岛电视台，青岛早报等多家新闻媒体都作了报导，并得到一致好评。由于《青岛早报》在开展的前一天即做了报导，青岛市专门迫害法轮功的610办公室（注： 1999年，江泽民为了镇压法轮功而专门设立的，凌驾于中国宪法、法律、司法系统之上的特别党务机构。）和政法委得知消息后，指使青岛市公安局、文化局等部门在刘先生布置会展时就对刘先生及主办单位加以威胁，要求撤销书展。开展当天，许多特务、便衣在展馆内活动，门口甚至还有便衣对来参展的市民说：“里面都是法轮功，别进去了。” 2007年11月12日早晨8点钟左右，刘锡铜先生及夫人被绑架，同时遭非法抄家。）

法轮功学员、书法家刘锡铜先生

下面是大陆著名人权律师李和平、郭少飞为刘锡铜一案一审时做的无罪辩护词。

审判长、审判员：

受刘锡铜家属委托，北京市高博隆华律师事务所指派我们担任刘锡铜的辩护律师，鉴于被告人刘锡铜是中国著名书法家和法轮功信仰者，有思想创作和宗教信仰的自由，同时鉴于中国“利用邪教组织破坏法律实施罪”本身违宪但仍普遍适用的现实，本辩护人将从实务与法理两个层面对刘锡铜作无罪辩护。

一、本辩护人假定违反宪法，违反立法，违反人类良知和理性的下位恶法可以被执法者选择性适用，公民也必须无条件遵守，在此假定前提下，我们就刘锡铜行为做无罪辩护。

就李沧区检察院的指控，我们认为刘锡铜行为并不符合利用邪教组织破坏法律实施罪的构成要件。

北京正义律师李和平

（一） 刘锡铜不具有该罪的主体特征

利用邪教组织破坏法律实施罪的犯罪主体是一般主体，但全国人民代表大会常务委员会《关于取缔邪教组织、防范和惩治邪教活动的决定》规定对待法轮功修炼者应以教育为主，只惩办极少数构成犯罪的组织者、策划者、指挥者和骨干人员。

刘锡铜作为法轮功信仰者虽然笃信法轮功，坚持修炼。但刘锡铜只是一个信仰者而已，只是以自己的行为去践行自己的内心确信，他既没有积极地在社会上摇旗呐喊，也没有对外主动地影响他人，而是在私人空间修炼、学习。刘锡铜不是法轮功组织的组织者、策划者和骨干成员。

在 1999年，社会有资料显示法轮功信仰者达9000万以上。法轮功信仰者的动机都很单纯，完全是为了祛病健身修身养性，主观上没有反对现行体制的政治目的。其中许多法轮功学员，正是在物欲横流的市场经济社会中不愿唯利是图，能坚守住做人良知的离退休或在职的国家工作人员和党员干部。

刘锡铜与其他众多中国公民一样学习、修炼法轮功，被法轮功教义吸引，通过自己的修炼感受到法轮功的益处，法轮功倡导的“真善忍”境界，与刘锡铜内心固有的对“真善美”的追求产生了共鸣，而刘锡铜深深认同法轮功信仰。刘锡铜没有因修炼法轮功教唆别人犯罪，没有组织、策划行为，也没有利用法轮功组织，只是基于自己对法轮功的认识和理解在家中修炼，只在自己的内心与思想深处以法轮功教义为指导修身养性，追求“真、善、忍”。刘锡铜修炼之根本目的是追求善与美。

刘锡铜作为法轮功信仰者的个人属性非常明显，他没有组织特点，没有与组织的联络，尤其在2003年后，因身体原因、事业需要，刘锡铜把主要精力投入书法创作。虽然刘锡铜没有间断法轮功的修炼，但其法轮功信仰活动完全局限在私人领域，对公共领域和社会公众没有任何消极影响，更没有破坏国家法律，没有参与任何组织，更没有利用任何组织，根本与组织者、策划者、指挥者和骨干人员无关，若认定刘锡铜利用邪教组织破坏法律实施罪成立，则完全违背了全国人大决定的精神实质。

（二）刘锡铜不具有该罪的主观要件

利用邪教组织破坏法律实施罪，要求行为人主观上是故意，即明知自己的行为是利用邪教组织进行破坏法律、行政法规的活动而有意识地去做。该罪“行为的目的一般是煽动他人抗拒法律实施，不具备此目的，不构成此罪。”刘锡铜主观上不具有这一目的。

首先，刘锡铜认为法轮功指导信众从善行善，修身养性，不可能是邪教。刘锡铜把对善的追求作为其修炼的根本和唯一目的，不认可关于法轮功是邪教的论断。

其次，刘锡铜修炼法轮功没有抗拒法律实施的目的。刘锡铜修炼法轮功的行为无论从方式、空间、社会影响等角度看，都局限在私人领域，这种私人领域局限在其身体、头脑及其赖以生存的住宅等范围。他只是在做自己认为该做的事情、正确的事情，从来没有影响他人，也不准备影响他人。

刘锡铜的行为是思想自由的表现。思想自由的含义不单是纯粹的大脑活动，思想在私人领域的表达自由也是其应有之意。法律应规制行为，而非思想。思想者在私人领域把自己的思想外化为日记、手稿、文字标记、电子数据或其他可视形态，若法律仍对其定罪量刑，则是对思想自由的严重侵犯。刘锡铜是一个思想者、信仰者，他把思想活动局限在个人家庭范围，为了精神生活修炼、学习，没有把思想表达的范围扩大到私人之外，没有对他人造成消极影响，更没有煽动他人破坏法律实施。必须保护刘锡铜作为人应享有的思想自由，因为这是人的主体性的要求，是基本人权，不容公权力肆意介入和侵犯。

公诉人指控，刘锡铜送给他人的书法作品包含了法轮功内容。那么，什么是法轮功内容呢？难道法轮功书籍提到的任何语句、词语都属于法轮功内容吗？法轮功信仰的“真、善、忍”、“佛恩浩荡”都不能出现在其他地方吗？出现了就是宣传法轮功吗？中国许多寺院写有“法轮常转”，这几个字法轮功信仰者也讲，难道讲这些就是犯罪？

刘锡铜作为书法家，其书法作品内容取材广泛，只要是人类文化的优秀成果，他完全有权利依据个人的偏好进行取舍，作品内容部份取材于他本人的信仰，这也是其本人的创作自由，没有任何一部法律禁止书法家书写某些文字；同时，刘锡铜的创作也是其本人信仰的表达。刘锡铜创作书法作品送人往往是别人求其写字，写字的内容也往往已经确定，其行为具有明显地被动性、消极性特征。刘锡铜作为书法家，他与部份书法爱好者拥有共同的以善为宗旨的信仰，他们书写与接受书法的目的仅仅是更好的修炼，达到真善忍，没有任何破坏法律实施之目的，刘锡铜因其在家中修炼的私人性、封闭性就更谈不上煽动他人破坏法律实施了。人的精神活动及外在表现在私人空间中的行为，如书写法轮功内容的作品、练字、为修炼保存有关资料等，没有煽动破坏、抗拒法律实施的目的，就没有应受刑罚惩罚的破坏国家法律、行政法规实施的主观故意，依法不能构成指控罪名。

最后，刘锡铜没有主观恶性。刘锡铜在修炼法轮功的过程中，积极实践“真、善、忍”的教义，与人为善，待人宽容，没有任何违法犯罪活动和破坏社会秩序的行为。对有关法轮功性质的不同认识应通过其他手段而非刑事处罚的途径解决。刘锡铜没有仇视社会，仇视人民的行为，没有令刑法得以适用的主观恶性。

总之，刘锡铜主观上没有利用法轮功组织，煽动他人抗拒法律实施的故意，其修炼的唯一目的在于自我的完善。

（三） 刘锡铜行为不具备该罪的客观特征

利用邪教组织破坏法律实施罪在客观特征上表现为行为人特定的行为及行为对象。而刘锡铜的行为并不符合该罪的行为特征。

1、 刘锡铜没有利用邪教组织

利用邪教组织破坏法律实施罪首要之意在于，利用一种组织从事或试图从事某种行为。那么，什么是组织呢？根据文义解释的原则，组织必须是集体，是系统，是复数个体的组合。

刘锡铜虽然信仰法轮功，和一些法轮功修炼者认识，但没有形成任何系统性、常规性的组织关系，也不受任何其他人或集体权威的领导。这就犹如，一个人信仰一种主义，但不能就此认定该人隶属于同样以该主义为圭臬的某组织。二者是相互独立的两个主体，不必然存在组织关系。法轮功的信仰者不必然是法轮功组织的成员。前者侧重个体的认知，是后者的主体要素，后者因前者的结构化联结为拥有共同信念的集体。仅仅具备与组织理念相同的思想并不当然成为组织成员。作为法轮功的信仰者，刘锡铜修炼的私人性、封闭性以及与他人联络的非紧密性足以说明其不存在利用组织的行为。

因此，刘锡铜这样一个在私人空间仅仅从事思想活动、信仰活动的人士，不可能利用组织或邪教组织，也没有什么组织或邪教组织让其利用。

2、刘锡铜没有传播法轮功宣传品的行为

根据《关于组织和利用邪教组织犯罪的解释》（二）第13条规定，传播，是指散发、张贴、邮寄、上载、播放以及发送电子信息等行为。刘锡铜经常练习书法，并把练习稿堆放在地板上，通常只有觉得非常满意的极少的作品才可能保留。2007年11月12日公安人员在刘锡铜家中地板上搜集的有关法轮功书法作品是刘锡铜练习书法的草稿，是要销毁的。这从作品存放的状态、位置可以证明。如果只是因为练字而被审查定罪，因字获罪，就太过离谱，比中国历史上的文字狱更为荒唐，其严苛程度更甚于一般的舆情控制、作品审查。此外，所谓刘锡铜传播五幅法轮功作品，实际上是刘锡铜在别人求字并选定内容的情况下书写的。案卷第36页辛兆臣称，刘锡铜一般不给人写字，到现在也没有给过他字。而孙虹的两幅字也是孙虹本人向刘锡铜要的，这可由案卷59—62页孙虹的供述证实。

刘锡铜基于他人请求，书写一些佛教、道教及法轮功教义中的警句的书法作品，没有传播的目的。刘锡铜没有向非法轮功信仰者主动送出任何有关法轮功内容的书法作品。在熟人的相求下，书写作品送与他人，这种消极行为难以定性为传播行为。因为传播必须以使公众知悉为目的，以散发、张贴等方式使社会不特定对像获得相关信息的行为。刘锡铜的行为只应他人之请被动做出的，没有使公众知悉的目的，并且接受者也只是在私宅内使用书法作品。刘锡铜行为的消极性、对象的特定性以及求字者使用书法作品的私人性表明了送字的非传播性；刘锡铜的书法作品也非宣传品，不是为了宣传法轮功而做，只是纯粹的表达信仰的手段，是明志，不是宣传，求字者同样是法轮功信仰者，无需刘锡铜的宣传、感化、指导与教诲。刘锡铜应人之请书写了五幅作品，在数量上也不符合定罪要求。

3、关于从刘锡铜家中搜到的物品的性质与数量

公诉书指称，从刘锡铜家中搜查出法轮功书籍《九评共产党》、《解体党文化》、《转法轮》等共27本，法轮功小册子《明慧周刊》等共110本，法轮功光盘 160张，法轮功宣传单265张，“法轮常转”等内容像框2个，写有法轮功内容的字画40幅，法轮功炼功磁带19盘，录像带4盘，法轮功日历4本，贺年卡 2张，“法轮大法好”、“真善忍”漏版1个，手抄法轮功材料28页，及音频文件32个。

针对这些物品，案卷中唯一由刘锡铜妻子刘爱芳签字认可的询问笔录（案卷第23页）证实，大部份资料是1999年之前购买所得；含有法轮功内容的光盘并没有160张，只有四张用来刻录法轮功内容的资料，根据扣押物品清单记录，许多光盘只是程序、mp3、游戏等。在160张光盘中数量极少的含有法轮功内容的光盘大部份是1999年前购买的，有一小部份是 2007年7月份刘锡铜家可以上网后把下载的音像资料刻入的。通常一个盘可以刻录700m的文件，试想把160张光盘全部刻录完，需要多少资料？相关鉴定结论的真实性值得怀疑。

此外，提供鉴定结论的青岛市公安局具有与李沧公安分局相同的所谓反邪教任务。青岛市公安局与李沧区公安分局具有领导关系，并且刘锡铜利用邪教组织破坏法律实施案是青岛市公安局指定李沧区公安分局主办，青岛市公安局的鉴定结论是非中立第三方鉴定；根据新闻出版总署《出版管理行政处罚实施办法》第二十九条规定，非法出版物的鉴定部门是新闻出版主管机关，青岛市公安局没有鉴定的权力。因此，其鉴定结论不能作为证据采用。

上述大部份物品，如书籍、宣传单、画像、像框、磁带等均为购得或获赠所得，不是刘锡铜制作的，也不是用于宣扬法轮功的宣传品。刘锡铜既没有制作足够数量的法轮功宣传品，也没有就上述物品进行传播，不符合利用邪教组织破坏法律实施罪的制作、传播行为方式和宣传品数量要求，不构成犯罪。

综上所述，刘锡铜的行为不符合利用邪教组织破坏法律实施罪的构成要件，不构成此罪。

二、本辩护人从普世价值、人类良知与理性、宪政精神等层面，论述对宗教信仰进行惩治的规范体系因违宪而无效，对信仰群体进行违宪惩治涉嫌触犯反人类罪，刘锡铜的行为属于宗教信仰，受宪法保障，刘锡铜无罪。

由上文对刘锡铜行为的分析，可以确信刘锡铜行为的信仰性质，若对刘锡铜定罪，即是思想入罪、信仰入罪，将与普世价值、法治精神及我国宪法背道而驰。

（一）对法轮功信仰者定罪违反的普世原则

1、定罪违反了信仰自由的普世原则。

人类有社会和文化的特征；人类需要心理、情感、精神的慰藉和灵魂生活，不同的生存环境、历史际遇、文化滋养和生命体验，致使人们产生了不同的信仰与思想情感。

信仰自由是人与生俱来的权利，是保持人性发展和人格完善的重要条件；信仰自由，就像生命的权利一样，不证自明。人类经过极为艰苦的奋斗、付出了极为惨痛的牺牲，终于在近代把信仰自由确立为一条普世规则。1948年联合国大会通过的《世界人权宣言》第18条规定：“人人有思想、良心和宗教自由的权利，此项权利包括改变他的宗教或信仰的自由以及单独或集体、公开或秘密地以教义、躬行、礼拜和戒律表示他的宗教或信仰的自由。”1987年11月联合国大会通过的《消除基于宗教或信仰原因的一切形式的不容忍和歧视宣言》中规定：“任何人不得受到压制，而有损其选择宗教或信仰之自由。人人有表明自己选择的宗教或信仰的自由，其所受限制只能在法律所规定以及为了保障公共安全、秩序、卫生或道德、或他人的基本权利和自由所必需的范围之内。”《中华人民共和国宪法》第36条也明确对信仰自由予以保护。

信仰自由涵盖了宗教信仰自由。宗教信仰自由包括三个维度：第一，宗教自由原则，即作为公民信仰的对象，宗教本身有生存、发展的自由；第二，公民信仰宗教的自由，即信与不信，信何种宗教，以何种形式参与宗教实践，从事宗教活动的自由；第三，政教分离原则，任何团体、党派、组织、个人、包括宗教团体都不得采用暴力或其它手段干涉宗教的生存、发展自由，也不得采用暴力或其它手段干涉公民信仰宗教的自由。

信仰自由意味着允许个人自主选择不同的宗教信仰形式，既可以选择信众众多的宗教，也可以选择信众较少的宗教或新兴的宗教；既可以选择已有的教派，也可以创立一个新的信仰体系；既可以是无神论，也可以是有神论、多神论或一神论。无论信仰真主、信仰上帝或者信仰法轮功，都属于不可剥夺的信仰自由。同时，公民以各种形式参与宗教实践，从事各种宗教活动，是宗教信仰自由的表现，公民一旦没有参与宗教实践和从事宗教活动的自由，宗教信仰自由就是一纸空文。

2、定罪违反了政教分离原则

在世界历史上政治朦昧时期，宗教与政权的关系错综复杂。有些宗教被立为正教，另一些则被贬为邪教、异端；有的被立为国教，另一些则惨遭打压、取缔；有些宗教干脆与政权合二为一，对其它宗教斩尽杀绝。随着政治文明的发展进步，信仰自由最终被确立。由杰弗逊起草的《宗教自由法令》宣称：“信仰什么宗教，是上帝赋予人的天然的权利，不受他人的强迫，如果允许政府把权力伸张到信仰领域，由官吏做主，那就会马上断送全部宗教信仰自由。”

宗教分离原则建立了一道政教“柏林墙”，它体现的人神分野是人类历史上一次思想大解放。政教分离原则意味着所有宗教在法律面前一律平等，相互没有统领和依附的关系，它从理论上斩断了两只“手”：一只是教会伸向政权的手，任何教会休想通过设立国教攫取世俗权力；另一只手是世俗政权伸向宗教的手，统治者休想利用教会干涉人民信仰自由，用信仰增加其政权的合法性和稳固性。政教分离原则意味着，信仰是人自由意志的选择，宣教者无罪，信教者自愿，任何势力无权干涉。说到底就是人民有信“邪教”的自由，至少是信了“邪教”也不会失去人身自由。可以说，“邪教”在这个世界占了多数，这可以由宗教教义的排他性导出：每一个教派都宣称自己的教义是唯一正确的，那么其他教派的教义就是荒谬的，当然这些教派就是“邪教”了。在无神论者眼里，所有的有神论都应归为邪教了。

随着宗教信仰自由原则、政教分离原则的确立，再没有任何一个法治国家有权宣布它喜欢的宗教为国教；同时，它也丧失了宣称它不喜欢的宗教是邪教的权力。因为一旦政权有认定正、邪教的权力，一神论信仰者控制的政权就有可能认定多神论宗教是邪教；反之，多神论信仰者掌握的政权就有可能宣称一神论宗教是邪教，而无神论者控制的政权就有可能认定所有的有神论信仰是邪教，信仰自由根本没有丝毫保障。可见，法律如果不能保护“邪教”，也必然不能保护“正常”的宗教。

信仰包括主观、个人属性的价值和无法验证的超验主张，是公权力不应涉足的思想领域，是政府绝无理由介入的灵魂事务。政府既无权力确立一种全民的信仰体系，也无权力评判或取缔任何一种宗教信仰。当下中国关于制裁邪教和取缔法轮功的有关法律法规和司法实践，完全偏离了思想自由和政教分离的原则。

3、对法轮功惩治违反了“思想（信仰）不构成犯罪，刑法只惩罚行为”的普世原则

刑法只惩罚行为，思想（信仰）本身不构成犯罪，这是刑事司法的铁律。信仰属于思想层面，不能因为公民坚持某个信仰而遭受不公正对待；信仰本身或者信仰者这一身份不构成犯罪，不应受刑罚惩治。

有人会问，日本政府不是取缔了奥姆真理教这个邪教吗？事实是，日本官方并没有定性奥姆真理教为邪教，并且这个宗教团体仍然合法存在。1993年3月，东京地铁遭受沙林毒气攻击，12人死亡，5000人受到不同程度伤害。教宗麻原彰晃是杀人主谋，他还涉及其他几起毒杀谋害案，共计27条人命。案件共经历了7年 10个月，开庭257次，2003年2月结束一审，宣判以麻原为首的12名凶犯被处死刑……。1997年1月，日本最高司法部门否决了取缔奥姆教的动议，隶属于日本法务省的公安审查委员会在2000年的一份官方报告中称奥姆教为“实行过无区别的大量杀人行为的团体”应予以“观察处分”，日本实际上维护了奥姆教的继续存在的合法性。1999年12月，日本国会通过了有关打击日本奥姆真理教的两个法案，即《关于对实施大规模滥杀行为的团体进行限制的法案》和《破产特例措施法案》。前者要对“曾肆意进行大规模滥杀的”团体加强监控，后者则用经济手段对其进行惩罚。

日本政府没有做出取缔邪教，或者禁止教徒维持信仰的法案。难道日本不清楚奥姆真理教的危害吗？是立法机构想遗留祸根让东京再来一次混乱吗？显然都不是，而是他们更清楚地知道公权力的界限。治罪要治有形之罪，治行为之罪；信仰这一精神层面的事务，已非政府和法律的管制领域。很显然，有些信仰会扭曲或背离了基本的社会价值观，以恶为善，杀人有理，蔑视人权。但是，只要它没有进入犯罪或预谋犯罪的刑法调整领域；或者虽然犯过罪，但已经治罪，目前也已经停止犯罪；在这些情况下只能加强监督，不得以其存在犯罪记录而强制清除大脑中的信仰和思想，这是现代法治理念的必然要求。

对于某些离经叛道的教义，也只能由社会的舆论和公德去制约，通过批评和思辨，凭藉信徒的自由意志，自愿给予纠正。杰佛逊针对一些人唯恐正道不行、邪教惑世的忧虑，有一段名言：“真理是伟大的，如果让她自行其道的话，必然会盛行于世。真理是谬误的强劲克星，她无所畏惧，所向无敌，惟有害怕人们解除她的天然武器——自由地论争和思辨；当批判被允许自由进行的时候，谬误也就没什么可怕了。”人是社会的主体，需要自主地参与社会活动，自由地接受信息和表达自己的意见。一个人如果被阻隔了外界的信息、剥夺了表达的空间和参与社会生活的机会，他的生活将缺少尊严；他的人性就得不到充份发展。信仰自由真正实现，就必需表达自由存在，这已经是现代人文精神的一部份。

（二）定罪违背了宪政精神

从宪法层面看，中国公民的宗教信仰自由这一基本权利在中国法律体系中已经得到了比较系统的立法保护。《中华人民共和国宪法》第33条规定：“国家尊重和保障人权。”这是中国政府公开宣布和承认自己在人权问题上的责任。信仰自由是普世公认的基本人权，国家“尊重和保障”公民的宗教信仰自由是其不可推卸的责任。《中华人民共和国宪法》第36条规定：“中华人民共和国公民有宗教信仰自由。任何国家机关、社会团体和个人不得强制公民信仰宗教或者不信仰宗教，不得歧视信仰宗教的公民和不信仰宗教的公民。国家保护正常的宗教活动。”这是中国法律体系中对宗教信仰自由所做的具有最高法律效力的保护，基本上与国际社会通行的宗教信仰自由的标准相同。当其他各种法律、法规及政策所规定的具体措施企图威胁信仰自由时，宪法36条也成了信仰自由的最可靠的避难所。

极为遗憾的是，由于国家机关执法人员缺乏宪法意识，在实践中并没有尊重宪法的这一规定；公民信仰者遭受来自执法机关经常性侵害的实例比比皆是。尤其是处理法轮功严重背离了宪法确立的信仰自由的原则。把仅仅是传播信仰、印制宗教书籍、说明真相、游行抗议、悬挂标语等传教行为或表达思想的行为当作违法犯罪行为来处理，造成了相当普遍的冤案错案。法轮功学员仅仅因为家里藏有法轮功书籍或光盘、仅仅因为电脑里存有法轮功资料就被关押、强制洗脑、劳教或判刑的现象，极为普遍。这些做法与中国宪法的宗教信仰自由原则严重抵触。

每一宗教都是一种思想意识，包含一套价值体系和超验主张，它一旦产生，便如同人之生命一样，是一种事实，并不以法律承认为前提。宗教信仰自由，包括了法轮功生存、发展的自由及公民信仰法轮功的自由。从世界范围看，除中国大陆外，没有任何国家宣布法轮功为邪教，禁止它的传播。民众难免产生疑问：难道中国大陆的信仰自由原则与其它宪政国家不同吗？到底谁的标准有问题呢？为什么众多国家的认识与中国有如此明显的差异呢？

对刘锡铜这样的法轮功信仰者采取高压政策不但违反了普世原则和中国宪法，而且从实用及历史的角度来看，效果有限，甚至适得其反。法轮功原来在国内允许自由存在的时候，它只是一个区域性的、影响有限的宗教；但是，自1999年对法轮功采取高压手段以来，不但没有制止它的传播，反而使其影响力扩大到世界范围，成为世界性的宗教。从历史上来看，对宗教、思想进行镇压的结果往往适得其反：尽管过去的一千年里对各种“异端”的迫害不遗余力，但恰恰是当初被诬蔑为异端的宗教成为当下的主流宗教。无论是宗教裁判所的鞭打和火刑，还是法西斯和极权政府的强制洗脑，都无法摧毁人们内心和灵魂的选择。政治压制只能把宗教运动变成现实的社会运动，残酷的镇压除了制造政治恐怖气氛和人道主义灾难以外，也会制造激烈的社会政治运动。

强迫法轮功信仰者改变或放弃信仰，耗费了纳税人的巨额财富，带来的却是妻离子散、家破人亡、人人自危、谈法轮功色变，不敢面对真相，不敢面对发生在我们周围的暴行和苦难。清洗人们内心信仰，既超出了政府的合法权限，也超出了任何世俗政权的能力。我国政府应当检讨前期政策，适时做出调整，尊重普世原则，践行宪法，在中国早日落实信仰自由原则。

就实证法层面，中国公布的关于法轮功的一系列文件包括：

1、《刑法》第300条；2、 1999年7月22日，中华人民共和国民政部认定法轮大法研究会及其操纵的法轮功组织为非法组织。3、1999年7月22日，公安部决定取缔法轮功的通告。4、1999年10月26日报载，江泽民接受法国《费加罗报》采访，正式公布法轮功是邪教；5、1999年10月27日，人民日报特约评论员发表文章：《“法轮功”就是邪教》；6、1999年10月30日，全国人大常委会通过了《关于取缔邪教组织、防范和惩治邪教活动的决定》；7、1999年10月 30日，最高人民法院、最高人民检察院“关于办理组织和利用邪教组织犯罪案件具体应用法律若干问题的解释”（以下简称“两高司法解释一”）；8、2001 年6月4日，最高人民法院、最高人民检察院“关于办理组织和利用邪教组织犯罪案件具体应用法律若干问题的解释”（以下简称“两高司法解释二”）；9、 2000年5月10日，公安部颁布“关于认定和取缔邪教组织若干问题的通知”。

上述文件可分如下几种情况：

第一种情况：不是法律，不能作为处罚的依据，如江泽民的谈话和《人民日报》特约评论员的文章。

第二种情况：因违宪无效而不能作为处理依据。《中华人民共和国宪法》第5条规定：国家维护社会主义法制的统一和尊严。一切法律、行政法规和地方性法规都不得同宪法相抵触。《刑法》第300条，全国人大常委会通过的《关于取缔邪教组织、防范和惩治邪教活动的决定》，因违宪设立了对所谓的邪教进行定罪处罚的“利用邪教组织破坏国家法律实施”罪，与宪法第36条相违背而无效，不能适用。

第三种情况：司法解释违反《宪法》和《立法法》而不能作为处理依据。《立法法》第8条第五项规定，对公民政治权利的剥夺、限制人身自由的强制措施和处罚，只能制定法律，即只能由全国人大或全国人大常委会通过法律来设定。全国人大常委会1981年《关于加强法律解释工作的决议》的规定，司法解释只能针对司法工作中具体应用法律的问题进行。可见，解释是对某一法律进行说明，而绝不能脱离法律文本创制法律。同时，这种说明也不能侵入立法解释的领域，根据《立法法》第42条的规定，法律的规定需要进一步明确具体含义的或者法律制定后出现新的情况需要明确适用法律依据的，则由全国人大常委会进行解释。而“两高”对所谓邪教问题的解释，扩大了刑法的适用范围，涉及到了对公民政治权利的剥夺和人身自由的限制，以司法解释之名行立法或立法解释之实，明显越权；同时“两高”有关法轮功是邪教组织的司法解释也违反了中国宪法的信仰自由条款。

第四种情况：部门规章违反《宪法》而不能作为处理依据。民政部有什么权力宣布一个宗教组织为非法组织？公安部对宗教的传播实行禁止措施，他的权力从哪儿来的？更为让人不可思议的是，公安部文件更宣布了十四种宗教为邪教：中央办公厅、国务院办公厅文件明确的邪教组织有7个。我们要问，公安部颁发这两份文件的权力依据何在？认定邪教的法律依据是什么？标准是什么？这是什么性质的认定？是否向被认定对像进行了告知？是否允许被认定对像申辩？如果允许申辩，具体程序是什么？由哪个机构受理？因此，民政部一份文件、公安部的两份通知，违反宪法第36条，应属无效。

（三）对法轮功信仰者采取的惩治行动过激、违法，有些已构成犯罪。

1998 年7月17日在罗马举行的联合国设立国际刑事法院全权代表会议上通过了《国际刑事法院罗马规约》。该规约于2002年7月1日生效，现有90个缔约国。该规约第七条关于危害人类罪（一）8规定：“基于政治、种族、民族、族裔、文化、宗教、第三款界定的性别，或根据公认为国际法不容的其他理由，对任何可以识别的团体或集体进行迫害，而且与任何一种本款提及的行为或任何一种本院管辖权内的犯罪结合发生即构成危害人类罪。”该款提到的行为包括：谋杀、灭绝、奴役、驱逐出境或强行迁移人口、违反国际法基本规则，监禁或以其它方式严重剥夺人身自由、酷刑、强迫人员失踪、种族隔离罪、故意造成重大痛苦，或对人体或身心健康造成严重伤害的其他性质相同的不人道行为等。可见，基于信仰对特定宗教团体迫害构成危害人类罪。

宗教最核心的特征在于超验性，宗教信仰是价值观念上的认可，有一套独特的价值与知识体系，只要相信就行。就如上帝、真主或佛祖，他们面目如何，现在何处，难以回答，可能只在人们心中。宗教属精神领域，处于世俗的政权不宜进入。中国确定邪教没有明确的标准，也没有激辩质疑，只是单方的强势话语。中国虽然没有加入上述规约，但这种没有正当程序、事实依据，一方缺位的判断与认定，已然违背了国际社会的主流发展趋势。

国家工作人员负有在法定范围内履行职责的义务，超越职权将受到法律的惩罚。中国《刑法》第251条规定：“国家机关工作人员非法剥夺公民的宗教信仰自由……，情节严重的，处一年以下有期徒刑或者拘役”。当前，惩治法轮功信仰者的行动包括：监视、跟踪、窃听、搜家、拘捕、罚款、转化、劳教、判刑等限制或者剥夺法轮功信仰者人身自由的措施。对一个遵纪守法的信仰者采取上述措施，无疑都是违法的，情节严重的应负刑事责任。同时，由于“转化”没有任何法律依据，以此种方式限制剥夺公民的自由也是非法的，更是一种犯罪行为。劳教制度本身违反宪法和立法法，本身没有合法性，依据违宪无效的法律限制公民的自由，是一种公然违法犯罪行为。对法轮功案件的实际侦查和审判过程往往存在着大量瑕疵，比如对律师介入法轮功案件的限制、被告人的辩护权未受尊重、未做到审判公开、各地610机构对司法机关的不当干涉、超期羁押、刑讯逼供等等。

辩护人认为，对法轮功信仰者采取过于激烈的运动式惩治行动，缺少对人权的基本尊重，违背起码的程序正义，有些行为构成违法犯罪；对法轮功信仰者实施刑讯逼供明显违背了《刑事诉讼法》的相关规定和依法治国原则，违背了构建和谐社会的司法理念，也与国际人权准则和历史潮流背道而驰。

（四）利用邪教组织破坏法律实施罪本身的非法性

1、“邪教”不是一个法律范畴术语，世界各国刑法条文中，鲜见“邪教”一词。

不管是2500年前释迦牟尼传讲佛法，还是2000年前耶稣宣讲主的道，他们都遭受过当时其它宗教的指责和排斥。正教与邪教之争始终与宗教的产生和发展相伴，而宗教信仰的独立性和排他性决定每一门宗教自称正教的同时很容易贬低或排斥其它信仰，乃至将其归为“异端邪说”。也就是说，信仰之间的孰正孰邪以及如何区分是超出世俗之外的话题，不是世俗的评判标准能够衡量和干预的。

正如耶稣所言，“上帝的归上帝，凯撒的归凯撒”。一个世俗的政府显然不适合作为某种信仰属正教还是邪教的区分与评判者。更何况，一个将无神论思想纳入国民教育体系的国家以法律的形式确认什么样的信仰是邪教，这显然是有悖常识且难以让人接受的。从这一点看，中国的立法与司法解释使用“冒用宗教、气功或者其他名义，采用各种手段……”这样的描述来定义邪教除了表明该立法因负有反法轮功这一政治任务而显示出的直接针对性外，无疑也表现出立法者对信仰这一属于神学领域的话题相关知识的贫乏。

刑法无疑是人类文明发展的成果之一，它体现了一个国家对于基本社会秩序和经济秩序的维护，体现了对人权、人性、公平、正义等人类普世价值的保护。各国刑法条文内容大同小异，这也是由于刑法所要保护的客体的共性决定的。没有任何一个国家的法律条文中含有“邪教”、“不好的宗教”或者是“不好的信仰”等类似用语。在众多刑法条文中含有“宗教”、“礼拜场所”、“信仰”等词汇倒是很多，但几乎都是在法条中作为被保护的客体内容（类似于中国刑法第251条“国家机关工作人员非法剥夺宗教信仰自由罪”），显示出现代文明国家对信仰自由这一天赋人权的保护。

除刑法之外，从各国立法看，实际上也没有法律意义上通行的国际或者国家标准。法律规范的对象只能是行为，而不能涉及信仰和思想。以法律的形式单纯针对某种信仰的正和邪进行价值判断并决定是否予以取缔的做法无疑是中世纪“宗教裁判所”行径，早已经被历史证明是荒谬的且极具危害性。

2、 以“利用邪教组织破坏法律实施罪”名义对法轮功进行打压的非法性

行为的主体、主观方面、客体、客观方面，是犯罪构成的四要件，缺一不可。一则确定犯罪结构的刑法条文，如果没有需要保护的客体，那么它就不能成为可做定罪量刑依据的独立法条；一个行为，如果没有侵犯某则刑法条文确定的需要保护的客体，那么这个行为即与该法条确立的罪名无关。我们看一下刑法第300条分别要保护的客体：第二款客体是“自然人的生命权”；第三款客体是“妇女的人身权、自然人的财产权”。我们着重看第一款，即“国家法律、行政法规的实施”。从该款内容完全可以看出立法者的本意，即为了避免一部法律或行政法规在施行中遭到基于信仰原因的阻挠而设定。亦即，本罪的犯罪主体必须是破坏了特定的法律、行政法规的实施致使达不到立法目的，且情节特别严重。法轮功信仰者的修炼行为没有违反哪部具体的法律和行政法规，更没有破坏法律实施。

三、结语

自从有人类以来，人们从来没有停止对知识的渴求、对美好生活的追寻、对正义的求索，对意义的追问。由于不同的进路与回应，人们的认识不尽相同，这相当程度上体现在差异化的宗教信仰方面。这种差异、加上一些宗教对信众的排它性要求，宗教与政府之间、不同宗教之间、宗教内部各派别之间极易产生纠纷和流血冲突。经验表明，没有人能垄断真理，解决宗教问题必须遵循普世的处理宗教问题的原则：宗教自由原则、信仰自由原则和政教分离原则，它们是一切实行信仰自由原则的法治国家必须承认与遵守的原则。

本案看似一起普通的刑事案件，实际上是一起不寻常的宪法案件，一个关涉公民信仰自由的大案。如果抛开宪法，只在法律法规层面考虑问题，就会出现合宪的行为受到违宪的法律法规的惩治，形成“政府放火不是罪，公民点灯要判刑”的不公正局面。

请各位法官尊重公民的宪法权利，承担起应有的历史责任，敢于直面现实和自己的良知，实践法治精神，做出本案被告无罪的公正判决。

此致

青岛市李沧区人民法院

北京市高博隆华律师事务所律师

李和平、郭少飞 2008年05月12日

查证方法1：百度搜索“刘锡铜”

查证方法2：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


关于吊销唐吉田、刘巍律师证的代理意见

——作者：北京市华一律师事务所 滕彪

听从正义和良知的呼唤

——在北京市司法局关于吊销唐吉田、刘巍律师证的听证会上的代理意见

中国政法大学法学院讲师、北京正义律师滕彪

根据调查人提供的证据以及质证情况，我发表综合代理意见如下：

一、唐吉田、刘巍律师的退庭行为事出有因，迫不得已。

2009年4月27日，杨明利用邪教组织破坏法律实施罪一案的二审在泸州市中级法院审理。辩护律师唐吉田、刘巍到庭入座后，审判员迟迟不进入法庭，之后几个身份不明的人员强行要求二位辩护人离开法庭，拒绝出示工作证件，甚至对辩护人大声吼叫；之后又有人对辩护律师违法拍摄录像，拍摄者态度轻慢无理，有明显挑衅之意。对这些明显违反庭审规则的举动，审判长和法警都任其进行，不予制止。更严重的是，法庭已经完全被操控，在每次审判长打断辩护人发言前，都会和坐在旁听席上的一个不明身份的男子进行眼神交流，或者在听到这位男子的咳嗽声时，审判长打断辩护人或被告人的发言。辩护律师的发言被十几次粗暴打断，并多次受到审判长无理斥责。在当时情形下，法庭已经完全失去了独立性和中立性，律师客观上已无法行使辩护权利，在这种万不得已的情况下，律师只能退庭表示抗议。

北京正义律师唐吉田

由此可见，真正扰乱法庭秩序、干扰法院独立审判的，是610（不明身份的人后来知道来自610办公室），是泸州司法局，和其他幕后黑手。根据对方提供的证据也能印证这一点。根据泸州中院提交的《司法建议》，声称两位律师企图“为法轮功平反”、“利用审判平台宣扬法轮功”、“引导当事人发表关于法轮功性质的意见”、“试图激发庭外人员的情绪”云云，不但与事实不符，主观臆断，凭空捏造，而且充满文革式扣帽子、打棍子那一套。北京司法局还拿到一份可笑的传真件《泸州司法局2009【39】号文件》，上面写着“由于涉及社会稳定，我局公律处派人旁听了庭审，庭审开始阶段，审判长按照相关规定指出，在庭审期间，诉讼参加人不能宣扬法轮功、对法轮功是否属于邪教组织、法轮功的性质不予辩论。”在庭审过程中，法庭不允许对证据质证、不允许对犯罪构成进行分析、不允许对被告人行为性质进行分析、不允许对法律适用进行分析，只允许核对公诉人提交的证据数量、只允许被告人回答“是”还是“不是”。——真是岂有此理！“相关规定”是什么规定？法院的内部文件，某个领导的什么指示？什么时候发布的？被告的罪名是“利用邪教组织破坏法律实施罪”？凭什么不能对法轮功是否属于邪教发表意见？没有任何一部法律法规规定法轮功属于邪教组织。凭什么不能质问“破坏了什么法律实施”？所有涉及刑法300条的案件，控方和审判者都说不清楚被告被指控的行为“如何破坏了法律实施”，这不是很荒谬的事情吗？分析法律适用问题直接关系到被告人是否有罪、直接关系到信仰自由的宪法权利，凭什么就禁止律师就此进行辩论？从泸州中院法警朱松林和刑一庭法官何锋提交的《情况说明》来看，他们满脑袋阶级斗争和文革思维，就是不顾事实和法律。总而言之，4月27日泸州法院的庭审根本就背离宪法和刑事诉讼法，背离法治的基本精神，该法庭刚已经沦为知错不改的政治运动和某些法外机构的奴仆，丧失了最最起码的独立地位。难道在法庭被如此明显地操控、骚扰的情况下，在被告和律师的辩护权已经被剥夺殆尽的情况下，还要求律师配合这场令人不齿的政治表演吗？

二、唐吉田、刘巍律师的退庭行为并没有违法任何法律、法规和职业规范。

获得律师辩护的权利在中国加入的人权条约里有明确规定。《中华人民共和国宪法》第一百二十五条：“被告人有权获得辩护。”《中华人民共和国刑事诉讼法》第十一条：“被告人有权获得辩护，人民法院有义务保证被告人获得辩护。”第十四条第一款：“人民法院、人民检察院和公安机关应当保障诉讼参与人依法享有的诉讼权利。”《中华人民共和国律师法》第三十六条，“律师担任诉讼代理人或者辩护人的，其辩论或者辩护的权利应当依法保障”。可见法院有义务保障被告人和律师的辩护权利。

律师出庭辩护，目的是为了维护被告人的合法权利，当法庭已经变成了傀儡、被告和律师无法正常发言时，已经无法正常行使这种权利。这种情况下，当然可以选择退庭。没有任何一个法律法规禁止律师退庭。如另一代理人张树义教授所言，退庭最多可以理解为对辩护权的放弃。权利当然是可以放弃的。唐、刘二位律师的表现应该是非常理智的：在被迫退庭的同时提交了书面辩护意见（也就是说，仅仅放弃了庭上的口头辩护），维护了被告人的权利，也维护了被告人和律师的尊严。有资格对律师的退庭行为提出质疑或投诉的，只有委托人。但本案中，委托人不但没有质疑和投诉，而且肯定和赞扬了律师的做法（见杨明母亲的证词）。

三、退庭就吊销律师证？

在今天的听证会上，调查人（北京市司法局）引用了两个条文：

“律师接受委托后，无正当理由的，不得拒绝辩护或者代理。”（《律师法》第三十二条）

《律师法》第四十九条：律师“扰乱法庭、仲裁庭秩序，干扰诉讼、仲裁活动的正常进行的”，由市或区人民政府司法行政部门给予停止执业六个月以上一年以下的处罚，可以处五万元以下的罚款；情节严重的，由省级司法行政部门吊销律师证。

然后得出结论说：因为唐吉田刘巍律师退庭（这一点当事人从未否认过），所以，要吊销律师证。

我们清楚地看到北京市司法局的基本逻辑：退庭等于“无正当理由退庭”，等于“无正当理由拒绝辩护”，等于“扰乱法庭秩序”，等于“严重扰乱法庭秩序”，所以予以吊销律师证。天哪，如此混淆概念，浑水摸鱼，扰乱视听，可谓奇观。从此以后，世界上有了两套逻辑：逻辑，北京市司法局的逻辑。

首先，退庭事出有因、迫不得已，而且法无禁止，不等于“无正当理由退庭”。调查人称,泸州法院法官和610人员的行为不在本案调查范围之内；按照北京市司法局的超雷逻辑,对于一起因反抗抢劫而被迫自卫的正当防卫案件，正在持刀行凶的抢劫犯的行为不在辩论范围之内。

其次，退庭不等于“无正当理由拒绝辩护”，唐、刘二位律师接受委托后认真履行了律师职责，会见、阅卷、准备辩词、出庭辩护，不但具有很高的专业水准，而且表现出可贵的良知和勇气。被迫退庭后还提交了辩护词，整个提供律师服务的过程受到被告和家属的称赞。并没有“拒绝辩护”，可以说在当时的情形下，退庭是一种特殊形式的辩护。

再次，即使退庭等于“无正当理由拒绝辩护”，也绝不等于“扰乱法庭秩序”。法庭控辩审三方，维持法庭秩序的职责在法院。此案并非必须有辩护律师的案件（涉及可能判死刑、残疾人、未成年人等案件），被告律师放弃辩护权，被告和检察官都在，法官可以继续主持庭审。说律师“扰乱法庭秩序”，所从何来？

第四、退一千步说，就算两位律师确实有“扰乱法庭秩序”的行为，就等于“严重扰乱法庭秩序”吗？《中华人民共和国人民法院法庭规则》第12条，“严重扰乱法庭秩序”的行为包括：“哄闹、冲击法庭，侮辱、诽谤、威胁、殴打审判人员等”， 两位律师显然没有任何上述行为。扰乱法庭秩序，应该由区司法局停止一年以下或并处罚款；情节严重的，才吊销律师证。行政法讲比例原则（内涵包括适当性原则、最少侵害原则、相称性原则），唐刘二律师退庭本无违法和不当之处，就算违法，也绝不应该处以如此严重的处罚。

哪一条法律说退庭就等于“无正当理由拒绝辩护”？哪一条法律说拒绝辩护就等于“扰乱法庭秩序”？哪一条法律说退庭就等于“严重扰乱法庭秩序”？哪一条法律授权司法局对律师退庭行为要加以处罚乃至吊销律师证？调查人（北京市司法局）根本没有举出、也不可能举出任何法律依据。

四、律师是否“扰乱法庭秩序”，司法行政部门无权认定。

《中华人民共和国刑事诉讼法》第一百六十一条：在法庭审判过程中，如果诉讼参与人或者旁听人员违反法庭秩序，审判长应当警告制止。对不听制止的，可以强行带出法庭；情节严重的，处以一千元以下的罚款或者十五日以下的拘留。罚款、拘留必须经院长批准。被处罚人对罚款、拘留的决定不服的，可以向上一级人民法院申请复议。复议期间不停止执行。对聚众哄闹、冲击法庭或者侮辱、诽谤、威胁、殴打司法工作人员或者诉讼参与人，严重扰乱法庭秩序，构成犯罪的，依法追究刑事责任。

关于执行《中华人民共和国刑事诉讼法》若干问题的解释第一百八十四条：在法庭审判过程中，如果诉讼参与人或者旁听人员违反法庭秩序，合议庭应当按照下列情形分别处理：（一）对于违反法庭秩序情节较轻的，应当当庭警告制止并进行训诫；（二）对于不听警告制止的，可以指令法警强行带出法庭；（三）对于违反法庭秩序情节严重的，经报请院长批准后，对行为人处１０００元以下的罚款或者十五日以下的拘留；（四）对于严重扰乱法庭秩序，构成犯罪的，应当依法追究刑事责任。（注意，刑诉法以及司法解释用了两个词：“违反法庭秩序”、“严重扰乱法庭秩序”。）

再清楚不过：律师是否“违反”或“扰乱法庭秩序”，应该由审判长或合议庭依据情节轻重作出处理，如果构成刑事犯罪，应该由公安、检察和法院依照刑事诉讼程序追究刑事责任。假如律师因为违反或扰乱法庭秩序，在被训诫、被带离法庭、被罚款、被拘留或被判刑之后，司法部门才可以根据情节轻重作出是否处罚的决定；如果做出处罚，根据情节是否严重有两档：不严重的，由市或区司法局给予停止执业六个月以上一年以下的处罚，可以处五万元以下的罚款；情节严重的，由省级司法部门吊销律师证。而司法行政部门没有任何法律授权来判定律师在法庭上的行为是否扰乱法庭秩序。

因此，退一万步说，就算两位律师确实有“严重扰乱法庭秩序”的行为，按照现有法律法规，北京市司法局也无权认定。就算北京司法局再迫不及待地想要以此为借口吊销律师执业证，也要等前置程序走完了之后再下手。就像刽子手虽然有权行刑，但要以法官的生效判决为前提。

五、不要做恶

最后，请允许我说一些和本案有关的、绝非无关紧要的题外话。北京司法局的听证调查人没有举出任何证据证明唐吉田和刘巍律师有违法行为，也没有拿出任何能够经得起分析的法律依据。你们其实很清楚：谁在背后操纵着北京司法局和人权律师的命运？到底是什么原因使两位律师可能被迫离开他们钟爱的律师职业？你们其实很清楚：你们所说的和所做的，已经远远偏离了法治的精神，玷污了你们内心曾有过的、现在仍存留的哪怕是极其微弱的正义和良知的呼唤。

唐吉田和刘巍律师是有良知的法律人，是受到广泛尊敬的人权捍卫者。他们通过代理人权案件，在法庭上运用法律知识，捍卫言论自由、反对言论审查；捍卫信仰自由，反对宗教迫害；捍卫公民财产权利，反对暴力拆迁；维护平等权，反对就业歧视。他们帮助人权捍卫者、艾滋病人、血友病人、乙肝携带者、访民和等依法维权。他们积极参与公益活动，呼吁废除劳教制度，推动北京律协直选，为律师行业自治和整个社会的法治化民主化进程做出持续不断地努力。而推动北京律协民主化，显然直接威胁了某些人的特权利益和非法利益。这些才是两位律师受到处罚的真正原因。

在今天的听证会之前，准备前来旁听的不少朋友被软禁、被喝茶，甚至本案的代理人之一李苏滨先生也被三个警察包围，无法来到听证会现场。我在大门外亲眼看到近百位访民冒雨前来声援，他们当中或许有唐吉田和刘巍律师帮助过的公民；看到十几个国家的使馆官员前来旁听但被拒之门外（他们提前两天就向司法局正式申请旁听）；我看到海内外记者被警察驱赶、一个纪录片拍摄者被恐吓；我看到数十辆警车和数不清的警察，把声援者（包括七十多岁的老年妇女）抓到一辆公交车里。没有一个支持者获准进入，而你们事先安排好的26个人占满了旁听席。

你们害怕了！你们不但心甘情愿成为法律之外的某种神秘力量的提线木偶，而且变本加厉地复制和传递着“平庸之恶”。你们讲大局、讲政治、讲关系，但不讲真相、不讲法律、不讲法律人的使命。法律人的使命不就是力所能及地排除政治性骚扰吗？如果甘愿跪在政治政策政党政权之下，法外有法，庭外有庭，那还要法律和法律职业做什么？

今天的听证会不是一个孤立的事件，这场听证会的意义，也绝不会随着今天听证会的结束而结束。你们积极配合某种反动力量打压中国维权律师，屡屡作恶，出手凶狠。我特意记下了你们的名字，朱玉柱、陈莹辉、柴磊、萧丽珠、董春江、于泓源等，你们的名字肯定会写进中国律师史和法制史，到底以什么样的方式写进历史，你们看着办吧！

查证方法1：《中共禁片大搜集》－诸子纪录片，有独立纪录片制作人何杨就此事制作的纪录片《吊照门》

查证方法2：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


高智晟四致中共高层，呼吁停止迫害法轮功

——作者：北京市晟智律师事务所 高智晟

被誉为中国良心的北京正义律师高智晟

致全国人大的公开信

全国人大常务委员会及吴邦国委员长：

近来一段时期，作为律师，我多次收到各地有涉法轮功人员被刑罚及劳动教养处罚遭遇的申诉及求助信函。12月26日，我及另一位律师同行赴河北省石家庄市，决定对被劳教处罚的黄伟以法律援助代理形式予帮助。具体介入案件后，在与行政及司法机关的接触过程中，我们发现了一系列令现代人不可思议的现象，这种不可思议的现象存在于立法的和司法的两个方面。作为律师的公民，作为身处人类这个时代者，面对这种不可思议的存在，我感到异常的沉重及悲哀。将这种令人窒息般的沉重及悲哀情势尽快以信函方式上呈全国人大常委会及吴邦国委员长，是我在石家庄数个法院多次奔走交涉后的第一想法。只是对以何种形式予此书信的选择耗掉了我的一些时间及精力。

2003年，我曾以中华人民共和国公民的身份，依据《中华人民共和国宪法》（下称《宪法》）及《中华人民共和国立法法》（下称《立法法》），就《城市房屋拆迁管理条例》、国家执行的经租房政策及最高人民法院相关司法解释明显违反《宪法》问题，分别以挂号信的方式向全国人大常委会寄交了《请求违宪审查申请》，三次三个请求一个相同的结局——没有任何回复。这次择以公开信的方式是我痛苦思考后的结果。

黄伟，石家庄市居民，大专学历。1999年被以“利用邪教组织、破坏国家法律实施”为由劳教三年，释放时34岁的他头发已一半变白。黄憧憬美好生活，以超出常人想像的勤奋，在经营领域拚搏，初步奠定了较好的经营基础，清贫的一家人却也其乐融融。决心忘掉过去的痛苦，努力创造今后美好的生活。2004年4月13日早七点半，黄伟像往常一样送孩子去幼儿园，刚走出幼儿园准备去上班的他被四名不明身份者强行带走。被带到国保办公室后对其进行了搜身，对自行车及随身携带的所有物品、现金扣留，后将其送进看守所关押。至此，关押他的人未出示任何手续，更未表明身份。后来有关部门自己打开黄的家门，对他家进行了搜查。黄伟被关押38天后，公安机关因不愿担当超期羁押的名声，又将其押至公安留置室关押15天，期间也没有作任何说明，只有两名拒绝说出姓名的公安人员来作过一次“讯问笔录”（当时黄问及办案人员的单位及姓名时，办案人员回答说是“我们在审你，而不是被你审”），由于记录的内容与实际谈话内容风马牛不相及，黄伟拒绝在笔录上签名，令其惊愕不已的是，“办案”人员竟面无表情却从容地当着黄的面在“讯问笔录”上签上了黄伟的名字，并自己在“黄伟”名字上按了手印。黄伟后来揣摩，这次“讯问笔录”是为劳教他提取的“证据”。6月3日，黄伟再度被宣布劳动教养三年，结束了在留置室被“监视居住”的他，于6月4日再度被送至劳教所。此后，为了向市政府复议及行使有关依法享有的程序权利，黄伟每次必以绝食的代价才获得。其多次累计绝食天数达42天。其景之惨、其情之悲足见一斑！

2004年12月27日上午，我和另一位律师同行赶到石家庄市劳教所依法申请会见黄伟，被劳教管理部门告知，其他劳教人员会见可以依法办理，但对被劳教的法轮功人员，管理处无权批准。须由“610办公室”特别批准方可在管理处办理会见手续。我们冒着严寒奔波于管理处特设的“610办公室”与司法局的“610办公室”之间。“610办公室”各领导的内部批示竟让我们奔走、等待了3个多小时。而被“610办公室”法外施权耗掉了3个多小时后的管理处依法办理会见手续的时间不到3分钟（在场的人戏称是法外3小时、法内3分钟）。12月27日下午，律师携带黄伟诉石家庄市人民政府行政不作为（石家庄市政府对黄伟的复议不予答覆）案件的起诉材料，到石家庄市中级法院立案未果。12月28日早8时30分再赴中级法院立案被拒绝。中级法院行政庭的一位法官接待后告知，让到新华区法院立案。上午9时20分，律师又来到新华区法院，该院行政庭一位姓苗的法官在看过材料后说：“现在上边有规定，凡是涉法轮功的案件一律不受理，并且不出具任何手续”。在律师向他说明相关法律规定时，他表示此规定是“上边”下的，他们只是执行，并要律师再与立案庭的法官交涉。立案庭的两位女工作人员在看过材料后，情绪颇为激动地表示，凡是涉法轮功案件，一不受理，二不出具任何手续，因为上面有文件。律师表示，是否受理应按国家法律规定办，如果相关文件与法律相抵触，那么这种文件应属无效。这时，其中一位年轻的工作人员几乎叫喊着说：“如果你认为上边的文件无效，那你可以提请全国人大去修改法律呀”。她说完后，一位被她们称作“庭长”的法官出来说道：“你不是党员吧（指律师），党代表大会的精神你也没学过吧，律师不允许接此类案件你知不知道，法院都是共产党的，法律也是共产党定的，现在上边有规定说不能受理，就是不受理，你愿意找谁就去找谁，愿意哪告就去哪告”。此后，不再有人对此事做任何解释。在律师的询问下，一位法官又让到长安区法院立案。上午10时30分，律师第三次走进法院的大门，还是一位行政庭的法官负责接待，在被律师告知此案系涉及法轮功的案件后，正在看材料的法官立刻将材料退还，仍旧是那个理由：上边有规定，涉及法轮功的案件不予受理，不出具任何手续，亦不出示任何依据。该法官还说：“你们律师正在做的事很危险，如果接下来还要继续的话，就要写司法建议（要求处理你们）”。至此为止，律师到石家庄市两级三个法院的立案努力无果而终。

办理黄伟被劳教案，我发现以下与现代社会文明及全社会倡导、实践及追求的法治目标格格不入的存在，这些存在，更多严重的是司法方面的问题，问题的严重至令人恐惧及绝望的境地。作为律师，作为中国人，我无法选择沉默！

从既有法律原则角度看，对法轮功人员的刑罚及处罚存在以下完全悖离基本法律原则、现代法治精神的作法：

一、在任何制定法国家，刑法的适用当然地包括刑法的适用范围（含人、事、域）及刑法的适用时间。理论上的《中华人民共和国刑法》（下称《刑法》）也不例外。法不溯及既往是我国《刑法》的基本原则，即《刑法》对其颁布实施前的行为不具有调整功能。1999年10月30日，全国人大常委会《关于取缔邪教组织、防止和惩治邪教活动的决定》（下称《决定》）颁行后，只是在形式上弥补了“罪刑法定”的空缺。而此后对绝大多数修炼法轮功的公民的刑罚则完全针对的是他们在《决定》颁行前的行为，黄伟99年11月（《决定》颁行墨迹未干）被劳教即完全属这种情形。这种作法是公开地、长时间、大规模地违反了我国《刑法》的基本原则，即绝大多数公民是在违反我国现行基本法律原则的情势下被投入监狱的。

二、无论是在制定法国家里，或者是海洋法系国家里，刑法调整的（我国的一贯叫法是“打击”的）只能是人的行为而不能是人的思想或某一类人的身份，这也是全人类普遍的刑法文明成果。许多修炼法轮功的公民是因为其具有法轮功人员的身份而被治罪，黄伟这次被劳教是最明显的鲜例。这是对现代法治文明的反动。这种作法直接带来的后果是对法律普遍标准的任意性，对国家确立及追求法治社会的努力造成现实的、长期的危害。

三、《决定》对修炼法轮功者、法轮功者的法轮功行为、法轮功组织，法轮功者与法轮功组织的关系，邪教组织、法轮功组织与邪教组织的关系，什么是邪教组织？法轮功者，法轮功者的什么行为及法轮功组织的什么行为是邪教犯罪，没有任何可资司法审判时予以准确判断的法律界定。致使对绝大多数法轮功者的刑罚及处罚千篇一律冠以“利用邪教组织、破坏国家法律实施”由。至于是否有邪教组织可资被刑罚者利用、是否真的利用了邪教组织、是什么时间在什么地方如何利用了邪教组织、是否实施了破坏国家法律实施、如何破坏了国家法律实施等刑事判决中必须陈述的被罚者的罪状几乎是一律没有。对黄伟的两次处罚（虽属行政性质）都是简单地描述为：“利用邪教组织、破坏国家法律实施”。这种现状，根本无法保障刑罚及处罚的具体性及准确性，使公民处于一种毫无保障的危险之中。

四、一些地方对法轮功者的劳教随意性令人痛心（就在写这封信的时候，武汉的一位刚生产完小孩三个月的杜文利女士发来传真，绝望地叙述她丈夫倪国滨，在被三年关押释放不久后今年7月13日在上班途中被不明身份者绑架，十天后奄奄一息的他被送回，后经“110警察”追问才知身份是国保处的。12月3日，倪再次被绑架，至今无音迅的令人触目惊心的遭遇），诸如拒不改造、拒不转化等。而需在此特别指出的是，劳教制度的存在及执行状态本身，即明显地违反了《宪法》第五条、第三十三条、第三十七条、第三十八条，《中华人民共和国行政处罚法》第十条（行政法规可以设定除限制人身自由外的行政处罚）及《立法法》第八条之规定。剥夺一个公民数年的人身自由，对被剥夺人身自由者而言，是没有任何可以陈述、申辩及听证的程序。一个劳教决定送到被处罚者手中时，即被送进劳教所。这在规则文明的社会里是不可思议的事。被剥夺自由后的被劳教者的所有救济途径形同虚设。黄伟在99年被劳教时根本无法作任何申诉。这次劳教后，每个要求申诉的环节都须付出多日绝食的惨痛代价，在包括警察在内的全体公民都知晓劳教制度违反宪法、基本法律、违反现代法制文明的情势下，继续持之以恒，国家就此承担越来越大的非道义及非文明的成本。请全国人大常委会及吴邦国委员长关注这种存在的价值。

五、国家及地方政府对上述恶劣现象的制度性纵容及鼓励带来的最直接后果，是对司法工作人员品行的恶性毒化。黄伟案件中，司法工作人员的角色错位及执业道德的堕落已到了令文明社会不耻的地步，更令人恐惧的是他们不以为耻。法官、法院，是法律价值的守门人，他们的职业操守、专业修养及文明制度的作用，使他们对任何悖离法律价值的可能保持着本能的警惕。这是全人类制度文明社会里法官、法院价值境界的普遍状态。在为黄伟立案努力中人们看到的是相反。法官、法院依然是 “守门人”的角色，他们对国家法律的价值、法治的精神已没有了一丝的责任及道德。他们向狗一样地扑向任何企图张扬国家法律价值者。他们对职业的神圣没有了任何敬畏之心，他们每天在为这个国家的权力运作在道义及文明的负面评价积累方面不遗余力，令人痛心不已（我想吴邦国委员长当与我有同感）。

在我动手写这封信时，人们善意地告戒我，法轮功问题是敏感的问题，是政治问题，作为律师，我们深谙中国这种特殊的社会情势。一个权力正当行使的社会里，有敏感问题是个笑话。有敏感问题的存在，足见一些权力行使的扭曲、非正当性及不磊落。另一方面，政治问题为什么公民就不能去谈，不让谈的政治是谁的政治，不让谈的政治绝对是非正当性的政治。当一个社会就剩下一种声音时，那时一种什么样的局面，朱元璋时期太远不提，近若“文革”时期及眼下的被述为“邪恶轴心”的北朝鲜就只有一种声音，谁需要这种局面。

我们近年来在诸多国际场合说我们是负责任的大国。负责任的大国，最正当、最有价值的评价莫过于国内公民的认可，公民连向执政者反映存在问题都呈惊恐状，足见我们与负责任的大国的遥远距离。

综上，人大常委会及吴邦国委员长，写这封公开信，既不是为哪一类人摇旗呐喊，更不是为“与党和政府唱对台戏”。深爱着自己的国家，是这个时代唯一能让我激动起来的原因。同时，写这封信，也不单单是为使黄伟的不公正遭遇带来改变。通过全国人大常委会及吴邦国委员长的努力，以制度性的力量来改变立法及司法的扭曲现状，则是我写这封信的最重要的思想所依。人类文明初始，区域文化的形成大相迳庭，当时互不交流的人类却不约而同地选择了文字及依崇规则这些共同的东西，亦即依崇规则权威是文明人类共同的科学选择。当今世界，凡逆之而行的国度，无不伴生着封建、落后、动荡及野蛮。每个公民对社会稳定的期盼及追求热情的自觉永远不亚于执政集团。“稳定压倒一切”口号下的权力无规则施行，是当今中国社会的最不稳定之源。在法轮功问题的处理上，首先承认他们的中国公民地位应为当局、尤应成为法律工作者的一般思想。另一方面，在这一问题的处理上，当局及法律工作者必须要认识到自己是在代表国家行事。代表国家行事，“治道运行皆由法式”，一切应因循于刚性规则行事，岂能荒蛮至规则外行事。规则外是代表谁行使权力，诸如法院不立案、不出具任何法律手续、不准律师代理，黄伟案件中至今不允许其配偶、孩子探视，这是公开的、毫无遮拦意义上的逆规则行事。更令人痛心不已的是，这种逆现有规则行事的执行者恰恰又系由本应保障国家规则执行的执法者来执行，长此以往，执法者视野蛮践踏规则寻为常事，完全不再视捍卫国家规则价值为自己的职业责任。不断地以身体力行来摧毁并葬送着道义文明及权力运作的正当性，这到底会是谁的需要！这只能是与现代社会为敌者的邪恶之徒的需要。我们必须予之以千倍的警惕！

此 致

祝吴邦国委员长健康！

北京市晟智律师事务所

高智晟

2004年12月31日

停止迫害自由信仰者 改善同中国人民的关系

    ——高智晟致胡锦涛主席、温家宝总理的公开信

    胡锦涛主席、温家宝总理：

    公民高智晟向两位问好！

    在能坐下来向两位同胞问好之前，为了关注另一群我们共同的同胞——法轮功自由信仰者最近一个时期以来的再次遭致系统的、大规模的、有组织的非法迫害的真相，我去了北京以外的一些地方，度过了几天“做贼般的日子”，是为外界传闻我“失踪”的原因。

    新一轮持续的、系统的、大规模的、有组织的针对信仰法轮功同胞的野蛮迫害的暴行是正在发生着的事实，这不仅是最近各地来信中反映了的真实，也是我们这次外出时所真切地看到了的事实。作为公民、作为律师，我愿对我看到并公诸于众的真实承担任何法律后果。

    基于对两位长者基本人性的善意信任，我决定将我看到的真实以公开信的形式通报于两位，再次寄希望于两位，尽快以迅速的措施制止各地地方当局对信仰法轮功的同胞持续非法的野蛮迫害。这已不再仅仅是那些被非法迫害公民摆脱灾难的需要，这里还涉及中国的宪法价值、法治价值、道德及道义方面的人类的普世文明共识价值，这些价值不能在今天的中国、在你们的眼里成了没有价值的东西啊！

    山东烟台市的徐承本10月15日一见到我即讲道：“我的爱人贺秀玲的尸体已被冷冻了快两年了啦，至今不能得到处理，他们有能力长期的折磨她最终把她致死，却在把她致死后快两年里没有能力处理这件事。她在快被折磨死时才允许我看了一眼，当时我看到人已经神志不清了，但还是被锁铐在床上，而且下身没有一点衣服，看到我的亲人这种惨状，当时我的心都要碎啦！他们真没有人性，只几分钟就把我赶了出去。她才四十多岁啊！这是人死的那天晚上公安通知我看到的情况”。

    “我爱人生前5次被抓，还曾在辽宁锦州被关押3个月，因为在北京上访被抓，关在芝罘区专为抓捕法轮功学员而在京长期包租的一家宾馆的厕所内，只有不到三平方米的地方，关了16个人，当时很多人都闷的受不了。因为我们的强烈要求，我爱人死后他们做了尸检，报告至今不给我，在我们多次追要的情况下，只是口头告诉我是‘因练法轮功而死’”。

    文登市宋村镇石灰窑村的修炼者杜克松在今年5月被抓，被判劳教后，在看守所受迫害查出高血压，送劳教所被拒收关了50多天后因生命危险被放，9月27日又被公安抓捕，至今下落不明。

    文登市的修炼者于正红，40多岁，是宋村镇寺前村人，9月27日在家被抓，被抓后绝食15天，送到医院后被通知“快不行了”，“后来由公安伪装（不敢说自己是警察）把她送回家。”

    法轮功修炼者林基啸，是文登市宋村镇大床村人，女，40多岁，9月28日被抓，关在看守所，一直在绝食，家属去要人，他们说已送到王村劳教所了，但有从里面放出来的人说人还在那里，已经奄奄一息了。家人去王村洗脑基地了解，被告知说人不在那里，家人又去问‘610’人员，他们又说是把人送到青岛去了，这个人是死是活、目前到底在哪里？情况至今不明。烟台福山区的肖勇，一向循规蹈矩、口碑甚佳，仅因修炼过几天法轮功，今年7月被判了三年半有期徒刑。

    “我是2001年6月第一次被抓的，折磨了一年后我的身体很糟，把我放了”，退休教师刘莉（应其要求隐去真名）平静地坐下来，一讲即是近两个小时。“2003 年我出来后发现，从2000年起，我所有的工资竟被‘610’领走，我找‘610’和我的校长的次数谁也难以记清，至今不解决。我的丈夫也因修炼过法轮功，关押期间被折磨的失去了记忆，家中原来由他负责保管的一点存款凭证也在抄家后下落不明，他又记不起来。2003年春节，我把仅有的一百元钱给了被关押的丈夫，我们母女俩过年都没有一分钱。2001年6月，福山区公安局4、5个警察去我家抄家，抄出两本法轮功书籍，就强行把我抬到派出所，还对我进行殴打，我说警察怎么能打人？他们一边打还一边喊：‘就打你了怎么样’？他们审了一天一夜，其中一个姓张的警察说：‘你再不说就要倒血霉了’。他从另一个人的笔录上抄了一份‘笔录’，然后让我签名，我拒绝，后来他自己签上我的名。连旁边姓陈的警察都看不下去了，说：‘她不签你签什么’？他咬着牙说：‘我就要让她倒血霉’。后来他们就凭这份当着我的面伪造的假材料关了我15天，后又直接送到了福山洗脑基地。在转化班他们不让我睡觉，强迫我转化，直到2002年1 月，我仍未转化，他们就直接用那份假笔录判我劳教1年，由‘610’的主任王岳峰送我去的劳教所，当时劳教所给我体检，身体已被折磨的不像样子，劳教所拒绝接收，但他硬要求劳教所收留我，他们耳语一阵后，医生就用一尺长、一寸粗的针给我打针，我反抗，四、五个人将我按倒在床上强行给我打针，最后他们看到我身体还是不行，由王岳峰给我送回家中。

    2002年11月20日，我继续去福山镇党委找他们的车镇长问非法扣我工资的事，我来到车镇长办公室，自我介绍后，他起身出去，我等了很长时间，他回来说：‘我让赵秘书跟你谈谈，你去他的办公室吧’。于是我又来到赵的办公室，刚进去，门外冲进4、 5个警察，不由分说地把我拖上车，强行把我带到了福山洗脑基地。这次是2003年11月17日将我释放的，在此期间他们对我进行了毫无人性的折磨，曾经连续戴手铐长达43天，还将我反铐着吊到铁门上进行殴打，在关押近一年后，由于转化没有效果，只好将我释放。2004年11月28日，我再次被抓，由当地的派出所将我送到栖霞看守所，关了7天后，又转到栖霞洗脑基地，于2005年3月18日被释放。在此期间，他们继续用不让睡觉的方法对我进行迫害，曾经让我连续26天不睡觉，眼睛稍一闭上就被打醒，我曾多次昏倒，他们还采取连续站立的方法，不让我休息，并殴打我，每次连他们都累得直喘气。”

    2005 年10月15日上午，我们与瘸着腿的王德江见面，王的腿至今肿的连鞋都无法穿。“2005年8月15日晚上，我在牟平区高陵镇下雨村的朋友家，村里治安和高陵派出所共三人突然闯进来，我跟朋友跑出来，他们却大喊‘抓小偷’，村民上当了，我们被抓住。他们开始打我们，治安主任手提一把椅子猛然砸在我身上，椅子当场被打散，我已躺在地上不能动弹。他们还用脚踢，其中一脚踢到我的肝部，我当即昏了过去。他们把我抬到车上，拉到高陵医院抢救，我醒来时发现把我铐在病床上，之前抓我的一个治安员在抓我时被我摔了一跤，他怀恨在心，看我醒来后就用鞋底打我。在场的公安说：‘在医院打他们动静不要太大’。当天晚上被抄的有两家，共抓了6个人，其中一位孙学进老人已经70多岁了。后来他们把我送到看守所，逼我签字报名参加洗脑班，我不签，狱警拧住我的手铐，问我：‘你签不签’？我说不签，他一直拧到手铐已经陷入我的肉中，我还是不签，他只好转身走掉。后来他们找了个犯人把我拖进牢房开始打我。国保大队提审我一次，因我不配合他们，他们把我送到烟台的幸福洗脑班，开始不让我睡觉、坐小板凳，进行强制转化，让我写三书（保证书、揭批书和悔过书），还用车轮战，让我看污蔑大法的录像，第4天，他们看没有效果，牟平国保大队和烟台公安处‘610’头子于刚商量把我送到招远洗脑基地，我听到他们议论说像我这种情况只有在招远基地才有办法。这时我已经是7、8天没有吃饭和睡觉了。到招远后，他们抬着我，走一步就踢我一脚，嘴里还重复着‘看你转不转化’。放下我时，我已没有力气站立，只好躺在地上，他们继续折磨我，基地的主任开始用脚踩我的下身，他的脸上一点表情都没有，还用脚抬起我的头，然后把脚拿开，反复着让我的头摔在地上，还用脚踢，折磨够了才把我抬进监室，我感觉他们已经没有了人性。在招远基地都是一个学员一间小房屋，是专为洗脑特建的，尽管我站都站不起啦，他们还是用铁链把我捆到铁椅上，戴上手铐、脚镣，我继续不转化。第十天他们开始给我灌食，我开始不断地吐血沫，当时连他们自己看着都受不了，也跟我一起吐起来。他们按住我的头给我灌食，那里的主任问我转不转化，我说不转，他说在招远，你不转化就别想出去，我们这里办法有的是。他们把我背铐在暖气管上，只有脚尖能粘到地面，屋子里没有灯，24小时都很黑，我隐约感到，不时有人进来把手伸到我的鼻子下，摸摸看我是不是还活着。也不知过了多长时间，我的手腕都勒出了大口子。当时还用电线勒住我的嘴，让我不能说话，现在我连说话都流口水。被他们不停的折磨，我实在痛苦的无法形容，我动了自杀的念头，想咬舌，但他们又加了几根电线，使我嘴里也无法动弹，直到我昏迷不醒。我醒来后看见自己的腿已经变了颜色，开始变得黑青，左腿越来越粗，已有右腿两倍粗，右腿却越来越细。但他们还是不放松对我的折磨，我想上厕所，他们搀我起来，我发现自己已经不能走了，就摔倒在地上，他们接着把我抬到床上，还是绑住我的右腿，继续戴着手铐。当时那里的医生看情况十分不好，就让他们把我送到医院，医院的医生说我有生命危险，必须锯掉腿，后来他们又把我送到毓皇顶医院，那里的医疗条件最好，我住了几天，他们让我的家人出钱给我治疗，我们没有钱，后来家人把我接了出来。回到家后，由于我已生活不能自理，还得由我80多岁的老母亲自伺候我”。

    王德江在濒死时被地方当局交给了他的家人，他和他的亲人恶梦般的经历今天仍不知在全国各地被多少无辜的同胞正在经历着！

    “22 岁的杨科萌是哈尔滨工业大学威海分校汽车专业系大二学生，从学生到校长，没有一个人不喜欢他。因他在网上公开声明退团被一位中央领导特别“关照”，他在退团时没有写明自己所在的学校，为此，‘610’人员在全国高校进行了拉网式排查。今年5月，威海‘610’人员找到他，问他是否练法轮功，是否在网上退团，他说：‘我愿退就退啊’。8月20日开学，‘610’人员又来学校，29日他被抓走，父母打电话到宿舍后才知道。9月7日，他父母（杨平刚、常丽君）还有王胜利夫妇和济宁的王女士同时被抓，至今下落不明”，一位王姓老师告诉我们。

    “2005年国庆前，山东省主要领导通知莱芜市公安机关，如国庆前抓不到亓英俊、陈莲美、王静等七人，公安机关的领导都要下台。9月29 日半夜1点，上述人员即被抓。实际上现在我们这里的很多警察都不愿意抓法轮功学员，他们也没有办法啊！另外，现在全国各地都有来招远洗脑基地取经的人员，以便更加残忍地迫害我们，并且在胡锦涛访美期间中央下令先突击整顿迫害法轮功学员的人，说他们最近打击不力，然后加大力度镇压法轮功。山东省的招远洗脑基地和山西省的一个基地已被中央指定为示范基地。外人不明白，越是这样的基地越恐怖，没有几个人能熬过来，地狱算什么！招远洗脑基地比地狱都可怕，连折磨我们的人也都变成了魔鬼”，一位曾经在招远基地被关押过的信仰者如是说。

    “我叫亓鑫，今年19岁，山东省莱芜市人，是亓英俊、陈翠莲的女儿，我还有个弟弟叫亓垚，10岁。我父母从98年开始修炼法轮功，2000年，我爸在公园炼功，被莱芜市警察绑架，后被送到淄博王村劳教所，判刑3年。我妈因警察的追捕被迫流离失所，后被抓关到莱芜市小曹村大队，那年我13岁，我弟弟才3岁多，我只好独自在家照顾弟弟，直到我妈回来。我爸回来后告诉我：在淄博劳教所，警察为了让他放弃修炼，同时用8根电棍电他，他的身体在地上不停地跳动，皮肤冒出被烧焦的味道。被电击后的几个星期，已经电糊了的皮肤开始一层层的脱落。后来我父母回家后，我们一家人又在一起生活了。我父母又重新经营起卖军用品的小店，我们总以为灾难从此过去了。直到今年的9月30日晚上1点多钟，莱芜市警察带领20多名武警闯进汶阳村大法弟子尚阿姨家中，绑架了我的父母和尚阿姨夫妇，而尚阿姨的丈夫并不修炼。8月份起，我爸爸得知被警察通缉，便把我交给一个阿姨，父母带着弟弟开始流离失所，我们一家人再次被迫分开。父母被绑架后，弟弟至今没有音信，我非常担心我的还不懂事的弟弟，我每天都在为弟弟祈祷。10月1日下午3点，莱城区公安分局柳青和张宝德、官司派出所的邵士勇等二十余人，在我家无人的情况下闯入，车号为鲁S1030的警车停在我家楼下，他们用钥匙打开我家楼下储藏室，并毁坏我家的门锁，进去查抄，直到晚上7点才离开。现在我们一家四口人在四个地方，10岁的弟弟在哪里都不清楚”。

    河南扶沟县58岁的贾俊喜，2005年8月18日被当地警察劫持，经10余天的折磨致死后，家人要求行尸体鉴定，却被当地警察强行火化（警察说：“告到北京也没有用”）。

    2005年6月8日，广东惠州的朱家文（名假）在工地干活过程中被抓，54天后家人才获悉他被劳动教养三年的事。

    2005 年9月12日深夜，广州市东山区的石磊（名假）家中突然闯进几名警察，不由分说，架着石磊就跑，“当时我先生脚上连鞋子都没来得及穿，下了楼上了车他们就打他，听到打我先生的声音，我的心如刀绞。我们太无助啦高律师，至今不给我们任何手续”，石磊夫人在予我电话时带着哭腔说。

    2005年9月6日，石家庄的法轮功学员段生、何丽被抓至今下落不明。

    2005年7月19日，四川泸州袁玉菊、梁劲晖母子与其他共10名法轮功修炼者被非法抓捕至今关押。

    ……。

    刚刚过去的“十、一”前夕，发生了北京、黑龙江等各地对法轮功学员行大规模的抓捕之举，各地在胡锦涛先生出访期间的抓捕带有明显的突击性，以上事实真相就在光天化日下发生，是无以掩盖的事实。

    胡、温两位先生：一些地方当局对信仰法轮功同胞者的迫害已到了完全随心所欲的地步，我们无法接受这种公然反人类的野蛮暴行发生在21世纪的人类社会、发生在有政府存在的今天的中国的现实。两位必须与我们共同面对的现实是，一方面，两位主政伊始时，国内人民及外部文明世界均寄以极大期望，两位不时倡导的诸如“依宪治国”、“以人为本”、“构建和谐社会”的理念也在较长的一个时期里承载着人们的期望；但现实是残酷的，同时它又是客观真实的。在那些被迫害公民须面对之的同时，两位和我们何尝不是一样地面对着这正在真实发生着的现实。作为一个泱泱大国的领导人，我们当然不愿意相信及接受你们在这方面的认知能力低于常人。对今日中国妇孺皆知的正在公开发生的持续迫害无辜信仰者的野蛮暴行，两位若不知情，那是你们针对国人的一种罪责；若知情而不予制止，这与具体行恶者的罪恶何异？就像我写公开信予两位是我仍信任两位的信念之依一样，调查中，许多有过让他们及亲人终生刻骨铭心的被迫害经历的法轮功信仰者，有些还是被新近的迫害过程致残者，还有那些甚至是被迫害致死者的亲人，他们共同所表现出的善良及对两位的期望，在调查过程中多次感动的我们潸然泪下！但我不得不与两位共同痛心面对的是，在针对信仰法轮功者迫害的这场浩劫中，一些罪恶的东西形去而神不散，持续不辍的罪恶不仅仅使无以计数的善男信女蒙冤涉难甚至含恨而死，这种完全悖越基本人性的迫害至今仍在延续着，同时被延续着的是持续被损害的我们的政府形象以至国家形象，它包括法律方面的、道德方面及人性文明方面的。这场浩劫的罪恶不始于你们，但这场浩劫在你们二人主政时期得以继延，这场针对自由信仰者的浩劫未能止于你们，这同样亦属一种罪责。若不尽早身体力行予制止，这将会成为一种历史的结论而不单单是我个人的一己认识。

    在持续制造一个群体的人生灾难过程中，使我们更加痛心地看到及感受到，这场令常人莫名惊悚的灾难中的受害人，早已不再仅仅是那些自由信仰者及他们的亲人，持续对法轮功同胞的丧失人性般的残害过程，已使参与残害无辜同胞者自己本身已变得彻底的丧失了人性，诸如前面已提及的招远洗脑基地的若例行公事般、面无表情地踩压他的同类、同胞王德江下身的那位主任，面对四年里无数次讨要自己非法被扣的工资而早已身临生存危势的刘老师的那位“610办公室”主任及那两位校长，无不是这场疯狂暴行的受害者。对具体操作洗脑转化的官员及工作人员，只去评价及奖赏他们对法轮功学员的“转化”结果，实践中，以完全造成这些官员及工作人员个体为了确保获得心目中的经济利益及邀功乞赏，已完全忘却了自己的人性，对同类的生命、痛苦没有人本该有的敬畏及体恤，没有了本应有的罪恶感、羞耻感及不道德感。在这种过程中，人类人性文明共识中既有的东西不再被重视，职业良心共识中既已形成的基本价值已完全走向了反面。法轮功修炼者贺秀玲在她离开这个人世前所经历的非人般的折磨过程记录，将在人类未来无限久远的有记忆的时期被后来者唾骂，她在奄奄一息时被送至太平间，直至“死”后才被获准见面的亲人跪在她的面前哀嚎着历数那种她离开人世前所遭遇的苦难，亲人们突然发现“死者”的两面眼角慢慢地流出泪水，亲人们嚎啕着发疯般地找医生抢救，医生出奇的冷漠急得亲人们呼天喊地，同村人听说贺秀玲还没有死，医生不抢救，急赶医院，找到医生大声指责医生，医生才带着仪器测试表明，心脏还在跳动，这时候，我们的医生同胞的第一反映不是如何救人，而是迅速撕碎表明心脏尚在跳动的心电图，口中唸唸有词说：“人早就死了，活什么活”而逃离。贺秀玲带着泪水在亲人绝望的恸哭中死去。

    我真不知两位同胞面对上述现实会有何感想！我们的国家、我们的人民、我们的民族的久远价值，以及全世界的在这场浩劫面前保持了不光彩的沉默者的各国政府的道德形象，都已现实地成了这场浩劫的受害者。

    须在此强调的是，事实已充分表明，中国执政者对于它所领导的经济改革的巨大成就必然引发的精神领域的变化，缺乏超前的预见和足够的体认。在长期和平的年代，在一个经济至上的社会，人类是不可能久久沉湎于单纯的物质消费的。在人们对精神生活的渴盼持续推动下，宗教和信仰生活在民间的大面积复兴，乃是必然的趋势。它与科学和文化等主流话语，是可以并行不悖的，现代文明早已解决了科学和信仰之间的分区划界、各守其土的问题。个人信仰的自主，必然导致集体意识形态的消解。个人权利的伸张，必然是对政府无限权力的压缩。这是当权者必须正视、不能不顺应的事实，这是人类历史的潮流。

    在此，我不得不提及我及我周围许多人的疑惑与不解：公民与世无争的自由信仰为什么会招致如此持续的、无人性的更属非法的打压，这里的价值到底在哪里？！非病态及残缺人性者无以解释。仅站在打压者的角度价估，这种选择除了将打压者自己孤立在野蛮及非法的境地及持续恶劣地毒化着打压者本已令正常人齿寒的人性本身外，它原本即不存在任何正面的价值。这次调查中，我们除了看到这场始于六年前的灾难在继续的真实外，另一个真实也是实实在在的——那就是这场镇压本身的失败。从我们最近涉足的地方看，执行打压命令越残酷、越持续的地方，这种失败的程度及标志越明显，山东的济南、青岛、烟台等地，自由信仰者及他们的同情、支持者的张贴、散发的抗议及揭露罪恶的标语文件，可谓无处不在，许多公安派出所的门口即举目即是，坚韧延绵的抗争也在随着打压的持续而壮大着、拓展着，印衬着灭绝人性的镇压措施是多么地不得人心。相反，一些打压手段较温和的地方较着上述地方则是另一番不同景象，如陕西一些地方，这方面的局面则较为平静。这足应令那些迷信暴力者无地自容。将无以计数的财力、警力资源，无端消耗在使社会秩序更复杂化的对和平修炼以修心健身的法轮功者的打压上，完全是一种侵犯人权的罪行，恕我直言，两位没有权利、没有道理、没有藉口不去迅速改变这种现状。

    中国是《世界人权宣言》的缔约国。《宣言》明文规定：“人人有权享有生命、自由与人身安全”。“任何人不容加以无理逮捕、拘禁或放逐”。“人人于其宪法或法律所赋予之基本权利被侵害时，有权享受国家管辖法庭之有效救济”。我国现行宪法第三十三条也载入“国家尊重和保障人权。”无论是国际法准则还是中国自己的根本法，都绝不允许任何人以任何藉口侵犯人权、惨无人道地迫害本国同胞。正是基于对人类普世价值的信奉与对法治的尊重，本人郑重建议两位尽早做出决断，“停止迫害自由信仰者，改善同中国人民的关系”，切实履行“依法治国”和“依宪治国”的方略，在民主、法治和宪政的基础上创建新的中国。

    你们的这种实践，将得到中国人民及世界人民无尽的支持！

    最后，我有必要特别提醒的是，两位应保证所有这封信中提到的那些饱经苦难的个体同胞，不致因为这封公开信而再次遭致野蛮迫害。石家庄法轮功学员郝秋燕曾因我的公开信而被非法关押近8个月的野蛮行径，警示我们有必要作这样的提醒。在我还有安全的日子里，我将继续关注他们的安全，无论作为文明人类中的一员，还是作为中国人、中国公民及律师，我都有权利这样做，虽然在中国它还十分危险。

    上致

    衷心祝愿两位：凡事平安！顺利！

    你们的同胞：高智晟

    2005年10月18日于北京

致胡温的第二封公开信

    胡锦涛、温家宝两位国家领导人：

    从10月20日早晨起，北京市安全局、北京市公安局的约二十名左右的便衣开始寸步不离地跟踪我及我的家人。每天至少有不低于9辆的车围在我家门口的三个方向，18日、19日、20日三天，车辆增加到二十辆以上，我想请两位回答你们作爲国家领导人的、这个国家的一个公民的如下问题：

    一、你们是否如实地告诉了那些整日一脸倦容地盯着我的那群年轻人：高智晟做了些什麽？你们有没有欺骗这些年轻人？

    二、你们有没有如实地告诉这群年轻人，你们的这种作法是违反中国宪法、违反中国的基本法律原则的！是非法的？

    三、你们有没有告诉这群年轻人，你们这样对待一个无辜公民的手段是最爲肮脏和最爲不道德的？

    四、你们有没有如实地告诉在我们家门口的那群在夜里冷得瑟瑟发抖的、同样是无辜的年轻人，你们以如此低下的手段恐吓、威胁及限制我全家的人身自由的手段是当今人世间最不光彩和最不文明的恶举。

    五、你们有没有告诉过这群年轻人，贴身跟踪、24小时盯着我全家的目的、意义是什麽？

    六、你们有没有如实告诉这群年轻人，这种作法是被中国人民咬牙切齿的肮脏行爲，是在绝大多数的中国人眼里是最爲可耻的行爲！

    昨天和今天早晨我未出门晨练，我实在不忍心去折腾那群守在我家门口前后左右的近二十名年轻的便衣！说心里话，每天晚上躺在床上的我心理很不是个滋味，几十名年轻的便衣，他们也是人，他们同样有父母、有妻儿，同样有权利、也有条件在寒冷的夜间与亲人一道去享受家里的温暖。每当早上起床后透过窗户，看到他们一个个不停地在原地蹦跳以驱离寒冷的场面，我和夫人的心理都感到很难受，今天早晨我和夫人还商量着如何解决这群年轻人白天的热水饮用问题。这些年轻人，作爲具体的个体，他们都是我亲爱的同胞，他们决不是我的敌人，每每看到他们从不愿意正面碰接的眼神，我的心里都很难受！我感到了他们的善良和心虚！我必须澄清的是，对他们，我是仅有同情而实在没有一丝敬意！

    两位长者：在一个制度文明的国家里，公民的法律权益受到侵害时，若行写信之举向国家领导人控诉将会被视爲笑料，而这却是我的国家里公民在类似情势下不得不持续面对的痛苦局面，两位无法感受到此时此刻我内心的痛苦！

    10 月18日，我向两位以公开信方式痛陈了一些地方政府残忍迫害我们共同的同胞、那些自由的信仰者、践踏国家的法治原则的现实。迅速将我们看到的，对国家、民族健康发展极具危害的真实局面通报两位，以期通过两位与人民一道的共同努力，开始消除罪恶及危险，以寻求建立谅解与和谐的中国。令人痛心及愤慨的是，我看到的竟是莫名奇妙的相反。10月19日，我接到了赤裸裸的威胁电话，10月20日开始，我的夫人吃惊地发现，两位不明身份者从我的家门口开始跟踪我那才 12岁的上学的小姑娘至学校，以后天天如此，直到11月15日那两位不明身份者的身份才明朗──他们开始贴身跟踪我。从11月20日开始，我的家门口和办公室门口每天各守着不低于3名的便衣，他们每隔几小时轮换一次。从他们出现后的第二天，我夫人每天接送孩子上学的自行车莫名奇妙地丢失，而同一车棚中近百辆自行车却安然无恙。昨天夜里，20多名便衣守在门口，我们新买的自行车的两个气门芯都被拨掉，我的轿车上莫名奇妙地被涂上各种无法洗掉的脏物。

    11月4 日，北京市司法局非法宣布停止我的律师事务所的执业权利；11月15日，我赴新疆开庭，从早晨出门到上飞机，跟踪我孩子上学的那几位便衣贴身跟踪着我，一到乌鲁木齐即有人接力跟踪我。更令人不可思议的是，司法部官员向新疆有关部门全面调查我的含出身、政治清白度、有无行爲劣迹及是怎麽混进律师队伍、如何从一个律师变成“坏分子”的全面材料。这种与“文革”整人的套路毫无二致的下作做法实在让人哭笑不得。前日一回到北京，联合国人权事务高级专员办公室我的两位朋友孔珊女士和诺瓦克先生到京，出于礼节，我去他们两位下塌的宾馆探望，在整个过程中，极个别素质低下的便衣把丢人现眼的事做尽，他在二环路上，在80 公里/时速的情势下驱车挤擦我的车辆，惊得诺瓦克先生来接我的代表捂住了眼，在与外国朋友一起吃饭时，我们合影拍照，结果贴身跟踪便衣说把他的像也照进去了，说我们的拍照行爲严重侵犯了他的人权。他们的粗暴及跋扈惊得这些人权观察专家目瞪口呆，整个就餐的楼层客人就象看“耍猴”般围着看他们表演，他们逾发无以自制，指手画脚、暴跳叫喊无不至极致，硬逼着孔珊女士将我们的合影删掉，几位人权官员不停地摇着头，草草结束了晚餐离开，几名便衣干脆就象随行般地跟着我们同行。

    这两天，我家的周围邻居可谓大开眼界，不低于20辆左右的、挂有天津、北京牌照的车辆承担着监视我的各种不同角色功能。20日，我一回到京，我家周围便成了便衣警察的俱乐部，家中固定电话被野蛮掐断至今不能使用，他们让小区门卫、物业人员统统住进宾馆，腾出地方驻扎他们的人马。十几民名便衣整日就站在我的楼下，无任何避忌之意，搞得本来平静的小区气氛煞是紧张。这里人们对我的了解导致了他们对政府这种荒诞行爲的完全不理解！昨天夜里，我停车刚离开，夫人从窗户上看到他们七、八个人迅速跑步将我的车包围，围着空车折腾了近一个多小时，正常人完全不理解他们在做什麽，半夜里，他们不下十次在我的楼道、门口东张西望，杂踏的脚步声吵得人法入睡。谁会相信我的一家大小会在内室私处、在深更半夜关起灯来危害这个国家的安全？但这些便衣相信，他们中个别人的行爲令人厌恶到了极点。

    我写这些文字予二位元元，我想代表我的孩子质问两位，爲什麽你们会继续延续着如此肮脏的权力运作现实，我相信守在我家门口的那群年轻便衣的心灵深处并不都是肮脏不堪的，但我却坚持对这种下作过程的墓后指使者的灵魂则必然是肮脏的认定。我们的孩子，我们每个人，都有权利质问两位，到底是谁在背后指挥着这最爲肮脏的权力运作过程？谁有权力这样运作？，我们的国家还远不富裕，九亿农民仍处在贫困状态中，由于贫穷，数以千万计的我们的孩子上不起学或因贫穷而辍学。把纳税人的血汉钱大把大把地花在如此既折磨年轻的便衣、又压迫他人的肮脏过程中，这样的行爲禽兽不如！在背地里，以如此卑劣的行径对付人民，把本即瘦弱的纳税人的血汗钱花在如此见不得人的过程中，你们还有什麽顔面每天西装革履的面对文明世界，有什麽脸面面对自己的同胞？

    写到这里时，东北一位教授打电话表示，他可以肯定这些肮脏的行爲不是你们二位安排下实施的，我认同之！但是，这种丑恶过程却能在你们二位主政以来，在中国的任何地方、在任何时候、在任何人的身上都可以发生，这才是问题的本质。你们千万不要再低估今天中国人民的思考力量，回到正常人的心态上来思考、来面对今天的问题。今天中国的问题，再也没有拖下去的条件啦！压制我高智晟不足道，但企图持续以无道之法压制天理，终必爲天理所灭。

    在对我和我全家的非法及肮脏的迫害结束前，我将持续地做两件事。其一、每天通过以面对文明社会的公开信的方式，促你们的政府遵守中国的法律；其二、我将策划起诉非法迫害我全家的两个单位。

    再祝二位一切平安！顺利！！

    高智晟

    2005年11月22日

必须立即停止灭绝我们民族良知和道德的野蛮行径

    ——高智晟致胡锦涛 温家宝及中国同胞的公开信

    胡锦涛 温家宝及亲爱的全体尚怀良知的中国同胞：

    高智晟在长春市向你们问好！

    在这里，我首先要对那些被广东省委、省政府血腥枪杀的无辜同胞表示我最沉痛的哀悼！对那些死难同胞的亲人表达一个公民的慰问和声援！同时，对广东省委、省政府凶残杀害我们善良同胞的野蛮暴行表达我最强烈的抗议！强烈要求最高当局遵从文明社会公认的基本准则，惩办凶手及责任者，抚恤死难者家眷！

    冰天雪地的长春寒冷异常，“躲藏”在一间一天大部份的时间里是断着水的房间里的我此时热血沸腾，这并不因为是我正再次写公开信给胡、温两位！有幸为着一个世间最伟大的民族之一的明天而奔走，这足令一个普通的公民热血奔涌！

    10 月18日，同样是在热血奔腾的情势下，我致公开信予胡、温两位我们的同胞，紧急呼吁他们的政府“停止迫害自由信仰者，改善同中国人民的关系”。公开信发出的第二天，我的家遭到赤裸裸的电话威胁，第三日起，每日平均不低于十辆的小轿车、不少于20人的便衣开始了针对我全家的24小时围堵、盯守及跟踪。到第十五日，我的律师事务所被北京市司法局非法勒令停止执业。我的国家对一个公民公开建言的这种反应方式着实令人扼腕叹息！

    这封公开信引起的另一番强烈反应是，各地被迫害的法轮功信仰者，纷纷发出让我去他们所在的地区以了解真相的请求，这些请求信尤以长春市、大连市为最多。从11月29日开始，我们几乎是24小时不间断地持续奔走于山东省济南市、 辽宁省的大连市、阜新市 、吉林省的长春市等地，行新一轮的真相调查之举，较以往此般情势下的独行经历不同的是，全程荣幸的有焦国标教授的伴行。

    在这个时际，在成群的便衣还在我的家门口昼夜花样百出地刻意营造着恐怖氛围、全家被野蛮的压迫最为严酷的时期，11月29日，我摆脱了不下20名便衣的跟踪、围堵，我再次得以以我的方式进行了15天的真相调查。我想在此特别提及的是：我们设法说出这个民族持续被血腥迫害的真相，尤其是在这个时刻，也是为了提醒我们的整个民族 ——我们民族面临的问题的严重性及紧迫性。我们的民族，我们每个个体，是到了一个必须正色面对我们所面临问题的时候啦！任何理由、任何传统的方法及任何的耽延，都将是对我们整个民族价值的犯罪！

    在这封信里，我将不会回避任何我看到的真实存在的问题，那怕这封信的公开之日即是我的入狱之时。十几日的调查，我再次看到了令我痛彻心肺的真相，“610”办公室，至少可以这样称谓它——国家政权内且高于政权力量的黑社会组织，它是可以操纵、调控一切政权资源的黑社会组织。一个国家宪法及国家的权力结构安排规范中没有的组织，却“行使”着本只能由国家机关才能行使的权力及许多连国家机关都根本不能行使的“权力”。它“行使”着在这个星球上，人类有国家文明以来，作为国家从不能拥有的权力。

    我们看到了，被以“610”为符号化的的权力，正在持续地以杀戮人的肉体及精神、以镣铐和锁链、电刑、老虎凳等形式与我们的人民“打交道”，这种已完全黑社会化了的权力正在持续地折磨着我们的母亲、我们的姐妹、我们的孩子及我们的整个民族。胡、温两位，作为这个时代，这个时刻具有特殊身份的民族的一员，尤其作为在国内大多数民众心目中还被视作为具有良知的民族成员，是到了我们必须共同面对这一切的时候啦！

    此时此刻，我用颤抖着的心、颤抖着的笔记述着那些被迫害者六年来的惨烈境遇，在这次令人难以置信的野蛮迫害真相中，在政府针对自己的人民毫无人性的残暴记录中，其最持久地震荡着我的灵魂的不道德行为记录，即是“610”人员及警察的、完全程式化的几无例外地针对我们女同胞女性生殖器攻击的下流行径！几乎是百分百的女同胞的女性性生殖器、乳房及男性性生殖器，在被迫害过程中都遭到了极其下流的攻击，几乎所有的被迫害者，无论你是男性还是女性，行刑前的第一道程序那就是扒光你的所有衣服，任何语言、文字的功能都无法复述清或者再现我们的政府在这方面的下流和不道德！我们还尚存一丝体热的民族成员谁还有条件在这样的真实面前沉默下去！？

    2005年10月28日下午4时20分，长春市的王守慧和刘博扬母子俩被“610”警察跟踪并非法抓捕。母子俩随后遭受了警察的酷刑折磨，当晚八时，28岁的刘博扬即被迫害致死，十多天后其母也被折磨而死。这对生前历尽磨难的不幸母子的尸体至今扣在“610”警察的手里。刘博扬死后三日才通知其父，其母王守慧的死亡时间至今不详！刘父找当地的律师，竟无一人敢接受他的委托，老人告诉他跟前的人：“在这样的社会里是生不如死，活着更痛苦，处理完他们母子俩的后事，我也将随他们而去。”

    “王守慧一家三口于1995年开始修炼法轮功，在1999年7月20日打压之后，持续地遭到绿园区正阳派出所和正阳街道办事处干部的骚扰迫害。王守慧分别于 1999年10月和2000年2月被非法拘留和劳教，在黑嘴子劳教所曾遭电棍酷刑八次；被逼每天白天干活，夜间站着不许睡觉五天五夜；被绑在“死人床”上数次，最严重的一次被捆绑在“死人床”上用两根电棍同时电击一个多小时，全身及满脸没有一处完好地方，被迫害至生命垂危时才释放。

    2002 年4月11日，王守慧正走在路上，再次被绿园区正阳派出所绑架，并被长春市公安局一处蒙面带到长春净月潭的净月山上私设的上刑房上刑，坐老虎凳两天一宿。期间遭受酷刑折磨：两根电棍同时电击她的乳房等处；三名男子同时拳击其面部及上身胸、背等处，致使王守慧左脸面颊骨粉碎性骨折，大吐血。后肺部感染，在送公安医院住院期间，王守慧被固定四肢强行输液，不让上厕所，强行插导尿管又不护理，五天五宿不动，导致后来一直小便失禁。

    2002年6月 27日，王守慧一家三口又被绿园区分局政保科绑架至正阳派出所。王守慧被全身捆绑成一个团捆了一宿，后被非法关押在长春市第三看守所期间，曾被手铐与脚镣连在一起铐了十八天，野蛮灌食一个月，后送省公安医院固定四肢强行灌食30多天，王守慧被迫害至奄奄一息时才被放回家。在同一时期的正阳派出所，几个警察对刘博扬残酷折磨，拳打脚踢，用皮鞋抽嘴巴，上绳，头上套塑料袋，把刘博扬的双臂背到后面，然后用手铐将人双手吊铐起来，身体悬空，并且来回悠荡或向下拽双脚。当时行刑的警察苑大川还叫嚣说：‘法轮功我也打死过好几个，打死你们我不用负任何责任！’每行刑时，母子俩惨叫声互闻，惊天地泣鬼神！

    2002 年10月29日，刘博扬被送至长春市朝阳沟劳教所非法劳教2年，12月份遭到警察强迫整天坐在冰凉的水泥地上，晚上不许睡觉，白天还要被迫参加强制洗脑。 2004年6月劳教期满时，劳教所却不放人，找藉口给他加期47天，刘博扬是医科大学的毕业生，为人仁义厚道，尊老爱幼，在医院工作连年都是先进。”王女士几乎是一口气讲完了上述刘家母子的境遇。

    48岁的长春市民孙淑香，在六年的时间里总共被非法关押过九次 以下是她在其中几次的非法劳教期间的部份经历自述：

    “2001 年下半年的一天，兴业街派出所八委的片警李振平和一个男的上我家劝我丈夫跟我离婚，我说不离，他就不停的打我的脸，都肿了，眼睛往下淌血，顿时眼睛看不清东西了，还问你离不离？你若不离就将你再送进去（指劳教）。我丈夫在他们的持续恐吓下和我离了婚。就这样好端端的一个家被政府给拆散了，至今使我流落在外。”

    “2002年七月初我在去父亲家里，穿着便衣的警察突然闯进来问我是不是孙淑香？没等我回答就被绑架走。第二天，长春市局公安一处将我用车在颠簸了约两个小时的路程后，两个警察架着我带入一个阴森恐怖的地下室后，将头上蒙的套摘掉，同时呼啦进来八、九个警察，桌案上有大中小三个电棍，一捆绳套，另一边并列着三个老虎凳，两个警察把我架到老虎凳上，扶手上固定挂着手铐，手一放到扶手上，一翻就铐上了，老虎凳的扶手上有一排不同码的小孔适合不同的胖瘦人。警察老练地用拇指粗的铁棍，从老虎凳的两个扶手经过胸部.腹部穿过把我紧固定在老虎凳上不能动弹。其中一个警察指着刑具问我，‘你看见了吗？如果你如实招来一个多小时就能下来了，如若不然各种刑法让你尝个遍。刘哲等（被迫害者）又怎么样？没有几个能从这上面活着走下来的。’

    一个看起来表面很斯文的警察打了我两个嘴巴，当问我认识哪些功友时，我说不认识，他就拿起电棍，用电棍前的两个爪子插到我的肋骨间电我。之后问我功友的电话，我不说，就拿起电棍从手指尖开始电我，边电边问我认识哪些功友，我不说，他用电棍从我手臂外侧经过头到身体的另一侧，电了身体的一圈，接着又慢慢地电了身体的一圈，然后又换了一个高伏电棍充足了电，又开始从脚趾慢慢电我身体外侧的一周，我还不说，又开始从另一只脚尖开始电了身体的一圈，我是还不说，他们就用电棍集中电我的眼睛，眼睛有要蹦出来的感觉，眼前一片漆黑。我还是不说，他们又开始电我的肋条骨，我疼痛难忍，又电我的前胸部，边电边问和哪些功友有联系，我疼的说不出来话，所有功友熟悉的面孔一个一个的在我面前闪过，心头只有一念，无论如何也不能说出一个功友，只要说出一个功友，就会立刻被抓来迫害。警察又把电棍放在我嘴里电，嘴被电糊了，肿起来外面全是泡，他们边电边说，叫你不说、今天就要撬开你的嘴。然后电棍又插在嘴里电击，一天一夜的折磨，我已是奄奄一息……！”

    “2003年初我在刑桂玲家借住，有天半夜听见惊天动地的砸门声，两道门迅速被砸开，惊恐中见一群拿铁锤、拿枪的警察闯进屋里说：‘不许动，动就打死。’之后我们被抓到绿园区公安分局，把我们关在一个小铁笼里，把我锁在老虎凳上。他们当着我的面开始打刑桂玲，用皮带勒她的脖子，她撕心裂肺地惨叫，我看见刑桂玲被打倒，打倒了就用脚踢站起来之后再打倒，打踢着让她说与功友的联系，反复的折磨，然后解下皮带，勒她脖子直到喘不过来气，警察吼叫着说：‘让你不说’，刑桂玲被折磨的奄奄一息了，一个功友的名字也没说，然后开始折磨我，经过三天的折磨后把我们送到第三看守所。”

    “2003 年8月4号，我再次被警察抓走，把我抓到南关区公安分局，一个满脸麻子的警察抓住我的头发往墙上撞，被撞的晕头转向，之后又给我坐老虎凳。紧扣我的双手，然后一个警察砸我的胳膊，手被拷子勒破，他们用铁环紧扣我的双脚腕，然后踩铁环上的铁棍，使铁环越扣越紧，脚腕疼痛难忍，又用塑料袋套在我的头上，然后在脖子上扎紧，一点都喘不过气来，憋的我要窒息了。看我不行了再放下头套，缓一会儿再来一次，看不行了又拿下，反复共三次。还有踩脚腕铁环上的铁棍的，铁环越来越紧，使我疼的抽起来，脚腕已破，流了很多血，我疼的昏死过去，他们用冷水浇醒我，之后把我送到第三看守所，我一直绝食绝水，昏迷了，27天的时候已奄奄一息了，才通知家属接回。”

    长春市60岁的刘淑琴老人，六年里五次被非法抓捕劳教。老人异常平静地向我们讲述了她被野蛮折磨的经历。

    “第一次被抓是2000年2月，警察疯狂地连打带踢拖着把我们推上警车，送到八里堡拘留所，非法关了15天，没有任何法律手续，我们一共被抓去10多人，受到了难以言尽的折磨，之后街道和派出所不断来骚扰。第二次是2000年12月31 日去北京上访，我在天安门打“法轮大法好”的横幅，被天安门警察扑上来用电棍猛击腰部，强行拖上警车。后送到宣武区看守所的一个操场上，大冬天让我们 100多人坐在外面的地上半天，后来我被投入一间地牢似的房子里,墙上全是冰霜, 警察逼我脱光了衣服后,指使人用大水管往我身上喷水,让我光身子睡在光光的地上,什么盖的也没有,屋里马桶臭味难闻,每天好几个警察轮番提审,警察晚上不让我睡觉,提审折磨了38天,毫无结果。

    2001年12月31日,为了揭露政府对法轮功的谎言,我和几个功友出去挂条幅,被人举报抓住,“610”的警察不停地暴打我.晚上12点把我送到第三看守所,在那里,警察用拳头打我的眼睛,打得我两眼冒火星,一阵发黑,又打我的脑袋,连击了好几拳.面对这野蛮行径,我告诉他们善恶有报,警察又让犯人拿来沉重(28公斤)的脚镣,给我戴上.被关押了22天，受尽了生不如死的折磨。后警察勒索了我家不少钱才把我放了.

    2003年2月28日,我刚被放出来没几天，绿园分局的一伙警察又闯进我家,其中警察苑大川专门翻我家的抽屉, 4000多元现金全部被搜去,没留任何票据.其中一个警察把我孩子从国外带回来的香水装进自己的包,苑大川正翻我的钱,我指责他们的野蛮强盗行径,苑大川就打我两拳,给我戴上手铐,他们为所欲为地翻我的家,翻的家里一片狼藉.后把我绑架到绿园分局刑讯室,给我上刑,坐老虎凳,折磨了两个小时后,又换上绑绳,绳很细,警察使劲勒我，手绑在背后,从前胸到后,五花大绑,推出行刑室.另一伙人把我推上车,警察用我的羽绒服死死的闷住我的头,闷得我几乎窒息,车子开了大约20分钟,到了一个行刑的地方(后来知道是朝阳分局),满屋子都是各种刑具,一到屋子就把我推到老虎凳前,有六个左右的警察给我戴上手铐脚镣, 胸前横插上钢管,一个年轻的警察拿一根一尺多长的铁棒子,打我铐在老虎凳上的左手, 打了十几下,我的手肿的老高老高,很快变成紫黑色.

    他们让我说出其他炼功者的事情,我说我什么都不会说的.这时十几个警察将我的手铐在背后,不停的拉手铐、脚铐、及钢管，在强大的拉扯下，只感到筋快断骨要折，使我窒息，难忍的疼痛使我死过去几次，警察见我昏死后就往我身上泼冷水，见我醒来时就继续用刑，就这样死去醒来折磨了我一天一夜，在警察使劲拉扯手铐脚镣时手铐和脚镣不停的往肉里扎，我的手腕和脚腕血肉模糊，地上流了一滩血。警察对我这个老年妇女惨无人道地进行的折磨，使我的胳膊、手脚、腿每根神经骨缝都疼痛难忍，全身动不了啦。三月一日把我送到第三看守所，检查我的心脏，血压都不行了，双腿不能走路，就这样还判我劳教两年。在昏迷中把我抬进黑嘴子劳教所，上厕所也得人抬着。

    在二大队，警察刘连英开始转化我，说我腿不能走路是装的，上来野蛮地用电棍电我腿、胸、心脏，全身都电了，当时一个叫伊丽文的刑事犯（她和刘的关系很好）看不下去了，把电棍抢过来说：‘别电她了，她都那样了。’刘连英这才不电了。由于不能走路警察经常骂我，利用所有的转化能手转化我，所有的警察轮番转化我，每天收工后也不让我睡觉，对我进行强行洗脑，逼着我写什么书什么书，我坚决不写，这样逼我折磨我 连续两个月来，我经常血压高过200, 心脏病严重，贾洪岩看实在转化不了我，就开始利用卖淫的犯人，对我进行迫害，吃饭睡觉，24小时行影不离对我进行严管，逼我进行转化，几乎天天每时每刻都在打我骂我，不准许我说一句话,说话就挨骂，就是找我的茬，迫害我。

    劳教所里黑白颠倒，坏人管好人，警察指使刑事犯随意地迫害大法弟子，专门监视法轮功学员。我每天身心都处在痛苦的煎熬中，长达一年的迫害使我的身心受到极大的伤害，身体麻木，胳膊不好使，经诊断我脑梗塞，脑萎缩，我本来身体非常健康,是这一年的迫害使我变成了这样，只为我要作个好人，经受到这样长期的没有人性的折磨.”

    说话慢声细语的张致奎平静地叙述了他在长春市被迫害的经历:

    “1999 年7月20日以后，我上访北京，因给北京人讲法轮功真相，被警察抓后，交给长春驻京办事处的公安，他们把我的双手双脚都绑起来，用木棍把手和脚串起，挂在两桌之间荡来荡去，棍断了就跌在地上，对其他被抓的有的用皮带打，也有吊起来的，他们用白腊木棍打我的大腿，之后把我们送回长春的二道河子区公安分局.当时我们十几个人，进去后政保科长把我提起来，逼我把裤子脱下来，当时男女都在场，政保科长用皮带抽我的头，头发木，嗡嗡的响，什么也不知道了，他问我什么时候去的北京，叫什么名字，我被打晕了,感到自己什么都想不起了,他还继续打，然后用皮鞋先跺我的脚，再用皮鞋跟碾我的前面脚指头，他一边碾一边用眼看着我的表情，我痛的大汗淋漓,打完我之后又开始打其他大法弟子，把我送到铁北看守所后，管教向犯人示意，让犯人扒光我的衣服打我，一脚把我踢到厕所撞到墙上，我爬不起来，两盆冷水浇到我的身上，又用脚踢我，胳膊和腿都流血了，腿上有一个大口子，一个月之后把我放出来，什么手续都没有。

    99年 11月底，我去北京最高人民法院上访，最高法院的工作人员叫来警察将我抓捕并交给了山东招远的驻京办，他们路上把我的皮带抽下，让我提着裤子走，他们一边走一边打我，到了招远驻京办，又继续用皮带猛抽我，打了半晚上。到了第二天，把我送回招远，送到了招远市看守所，他们让犯人打我，后来犯人看我活都抢着干了，犯人被感化不打我了，后来专门派来了个哑巴犯人打我。有一天，警察让我把头伸出铁门上的小洞，警察用脚踩着我的头，打我的脸，其他监室的大法弟子喊不许打人，后把我和妹妹送到辛庄镇公安分局（在7月20日之后我全家人被抓）,之后把我和我妹妹分别关在楼梯下面漆黑的小屋里，小屋里因矮直不起身，只是每天晚上才让上一次厕所，每次关上十天，然后再送到招远看守所关一个月，就这样来回轮回过六次,我们兄妹被折磨的求生不得,求死不能.

    2000 年国庆节，我去长春文化广场打条幅被抓,因国家新闻媒体全部说谎,都不帮我们说话，所以我们要这样做。警察梁处长和一些警察把我的上衣扒下,用我的衣服包住我的头,用手铐把我的手铐在后面,从楼上把我拖下,架到车上。大约走了两小时,我感觉车出市区很远,到了目的地,我被架到一个屋子里，我头上的衣服取下后,我感到阴森森的,屋里有一个老虎凳,我知道是在山里,听到山风呜呜的。梁处长他们扒光我全身的衣服，把我按在老虎凳上，我的手反绑在后背的木棍的两端,在我胸部、大腿根部、和小腿前各横插了一根铁棍,铁棍的两端固定在老虎凳上,这样使我的身体紧紧的控制在老虎凳上不能动弹，双脚被扣上铁环固定住。这时梁处长拿出一把一尺来长的尖刀,在他自己的裤腿上正反擦了两下之后往桌子上一扔,恶狠狠地对我说:‘张致奎我今天就是叫你死在这,今天我在这把你整死, 扒个坑把你埋掉,谁也不知道,谁也找不着.’说完梁处长出去了,至少三个公安开始给电棍充电,还有两个警察抓住我固定在后背棍子上的双手从后面经过头顶绕道前面,只听到我的骨头喀嚓喀嚓不停地响,骨头已断开,这样反复多次，令人窒息的疼痛使我痛不欲生。之后又用一只铁水桶扣到我头上，用罗纹钢棍猛砸水桶，猛烈的震动和刺耳的响声使我的头要炸开了。

    一长阵的痛楚之后，警察知道我们炼功人不喝酒,却用一瓶白酒从嘴里灌进我的肚里，又用烟猛吸一口后，用烟头烧我的整个后背,疼痛难忍使我昏迷过去。接着他们用凉水浇醒我,最后他们又点上蜡烛,用蜡烛烧我的后背,把我的肉烧焦后,再浇上蜡油,疼痛使我身体不停的颤抖跳动,我只听到老虎凳喀嚓喀嚓的被我摇响。由于我身上已没有一块好皮肤，警察就开始电击我的小便,把小便给击穿了,紧接着拿起铁棍把我的小便头给砸碎了, 我昏死过去,不知过了多长时间,我昏昏醒来。经过一夜的酷刑折磨，我的脸肿的比原来大了几倍，整个身体血肉模糊，已经完全不成样子了。因身体疼痛地扭动使铁环把脚腕处的皮和肉磨烂了，露出了骨头和筋。但他们看我醒来，又把我拖到屋外,屋外零下十多度，在我光着的身上浇上凉水，把我扔在屋外，他们进屋半小时后,出来看我是否还活着。

    不知过了多长时间,天亮了,我已经奄奄一息，被警察抬回到市局。市局里面有很多小屋，我看到每个小屋都有一个老虎凳，老虎凳上都是女大法弟子，很多都已昏死过去，都赤裸着下身，下身只搭着一件衣服。市局给招远打电话说：‘我们抓了一条你们想要的大鱼，恭喜你们。’最后把我送到铁北看守所，在铁北看守所继续折磨我，我开始绝食五天了，他们才停止。在看守所住了四十天，又把我送到朝阳区劳教所五大队，我继续绝食，有十几个大法弟子与我一起绝食，这一个五大队里就关押着500名大法弟子，大队长见我们绝食，领着劳教犯来大打出手，那种打人的场面让人恐怖。最后把我们绝食的大法弟子带到一大队，一大队是该劳教所迫害大法弟子最凶狠的，犯人许辉经常虐待大法弟子，有一名六十多岁的大法弟子是一名处级干部，由于不穿囚衣被打的奄奄一息，还不罢手。由于我伤势严重，他们当时没有动我，当我身体稍微恢复一点，又开始折磨我，每天早晨3时起床，必须静悄悄的拿着衣服到走廊站着，每个大法弟子都有犯人承包，大法弟子之间不能讲话，如讲话就像发生了天大的事一样，被打翻在地，开始坐板，一上午都得仰着头，身子不许动，许辉和手下几个犯人每天吃早饭后，就换上硬底鞋，就开始打我们，大法弟子一动，他们就下来往死里打。

    我萌生过死亡的念头，长期承受着无法形容的痛苦，下午是这样，晚上是这样！深夜还是这样。当大法弟子睡着了，出一点声，就又要招来一顿毒打，整的大法弟子不敢睡，我晚上咳嗽不止，他们就整晚上的打我，根本不让咳嗽，晚上不敢喝水，因为根本不让大法弟子上厕所。有一个大法弟子隋福涛20 几岁，在衣服里夹着师父的经文，被犯人用扳子在身上砍了五十多板，没过多长时间这位大法弟子就被打死了。有一次我实在憋不住了去了厕所，回来后许辉把我打了个半死，用脚踹我的肾，把肾踹的挪位，我全身无法动弹了很多天。我的大妹张淑琴被判刑10年，妹夫被判3年，9岁的小孩因父母修炼法轮功被“610”勒令学校开除。跟我往来的大法弟子中有八、九个大法弟子都被活活打死了，比如王守慧 刘博扬 刘海波 刘承军 徐树香 王克飞于丽新邓世英，有些被迫害致死的大法弟子的名字已记不起来啦！真是惨绝人伦呢！

    我35岁的二妹张淑春，公安抓她时她从楼上跳下，摔断的肋骨穿进内脏，腿和胳膊全被摔断，当场昏死过去。当时围观的群众很多，有人问是什么事？‘610’的警察说：‘他们俩口子吵架闹离婚。’由于她是所谓的‘要犯’，被公安拖至公安医院准备抢救，结果医院认为没有必要强救，法轮功分子扔了算了，结果那些警察还真将她抛弃在野外，后被好心人救活后，公安现在又到处通缉她。”

    王玉环，又一个在六年里被长春警方非法关押、劳教过九次的女人，“说来你们不一定信，在劳教所里，管教为了自己赚钱，卖我们睡的铺位，一个铺位2000元，一旦买到铺位的犯人就可以享受到平躺，不用‘立刀鱼’式的受罪了，同时享受平躺的犯人也拥有了打我们的权利。大法弟子决不花2000元买一个铺位，买到一个铺位使用权一个月，买的犯人越多，大法弟子睡的位置就越少越遭罪。2000年8月我被送到黑嘴子劳教所。在这里采取强制转化我的办法，每天超负荷18小时做出口国外的活，劳动之外还要我写思想汇报，不写就会被犯人打骂。六大队的管教孙明燕，为了转化我骑在我头上，用电棍电我的头、脸一个多小时，头发焦了，脸和脖子都糊了。她把我打的脸、身上都是肿的。快到元旦时我又被调到二大队，超强的劳动抱电机，使我的肌肉拉伤。2001年11月释放时，我的手还端不起饭碗。 “610”在释放我的时候还要了我2000块钱。

    2002年3月5日，因电视被大法弟子插播真相，中央“610”下令在长春大搜捕，我是被警察抓捕的对象，当时共抓了5000多个大法弟子，看守所每个号至少有50多个人，号子里厕所里关的都是大法弟子。3月11日，我被长春公安一处抓走，我被关在南关区财神庙附近的一个派出所的1.3米高的铁笼子里，直不起腰。3月12日晚，刑警大队一处的高鹏和张恒等人开始审问我，他们把我的手反拷在我的后背，把一个帆布雨衣的袋子套在我的头上和脖子上，袋子的绳把脖子勒紧使我什么也看不到，呼吸非常困难。他们又用绳子将我五花大绑全身勒紧，放在车后备箱里，然后开到净月的一个山里。这里是专为迫害大法弟子用大刑的地方，在这里，好多大法弟子因大刑被折磨死，大法弟子刘海波就在这个魔窟里被扒光衣服跪着，警察用最长的电棍从肛门一直插进去电到他的五脏被当场电死，刘海波是大学毕业生。

    绿园区医院大夫刘义，30多岁，也被酷刑折磨死在这里。在这里因大刑被折磨死的大法弟子有23名，名字我都能叫上来不少，被打死的大法弟子就地埋在那里挖的坑里。一个比较漂亮的女大法弟子项敏被抬回来后告诉我，在这里警察一边电她一边侮辱她的阴部，在这次长春的大搜捕中被酷刑折磨死的有近30名大法弟子。

    当我被警察用了两个多小时的时间送到这个山里的魔窟时，只听停下了车，几个警察连拖带打，跌跌撞撞的，我被不停地撞到树上，警察不停的骂着说今天定要整死我。走了大约十多分钟，进了一个楼里，又上上下下走了一段时间，到了一个屋子，把包着头的帆布雨衣袋子取下，警察说：‘今天看你怎么个死法，没有谁能走出这里！’我看到我在大约六平方米大的小屋里，有个小桌子，放着三根带爪子的长电棍，还有一根绳子，一张床，床是给警察打累我们时躺在床上骂我们用的。还有老虎凳，很多个警察在屋里开始做准备工作。只听山风在忽忽凄叫，紧接着几个警察把我推到老虎凳上，狠狠地把我按在老虎凳；手上戴着手铐反绑在背后。然后双臂架在老虎凳的后背，胸前和腹部被横跨在老虎凳两边的铁棍紧紧地固定住，脚腕套上两个大铁环固定住之后，警察开始每隔五分钟给我上一次大刑。每次把我反绑的胳膊往前摇再往后摇，只听到骨头卡嚓脱臼的响声，撕心裂肺的疼痛使我几乎昏厥，顿时汗水、泪水涌出。

    紧接着他们再狠命地按着我的头往胯处，因胸和腹部被铁棍固定在老虎凳上，这样来自警察的力量和固定我铁棍的力量，使我的脖子欲断裂的感觉，胸部和腹部被铁棍顶的异常痛苦和疼痛，每一秒钟我都感到我即将窒息。他们还用绳子绑在固定在脚腕上的铁环，然后猛力往后拉铁环，使脚腕被拉扯得钻心的痛，同时另外的警察用力按住我的头部往胯处，痛苦和疼痛使我全身不停地颤抖。在每五分钟一次重复这样的大刑中，汗水、泪水和从伤口里流出来的鲜血浸透了我的头发和衣裤，后来难以承受的疼痛和痛苦使我一次次的昏死过去，他们一次次的用凉水和滚烫的热水把我浇醒，热水把我本已受伤的皮肤烫得更破了，我真的不想承受这漫漫的痛苦，我希望他们能用枪子打死我。

    在对我4个多小时的老虎凳折磨后，又用铁桶套在奄奄一息的我的头上，七个警察每人抽三只烟，往桶里喷了一个多小时，我一阵阵被呛得昏迷，又一次次用凉水浇我，我没有完全清醒他们又用抽的三只烟，猛抽一口，用烟头扒开我的眼烤，烤痛了，我挣扎着动一下。这样折腾够了，又用拳头打我的头、脸，鼻子、牙都被打出血了，把我的门牙打掉了两颗，我的脸肿起来了，变成了紫黑色。他们还用细竹棍往我两耳里扎，扎的我的耳朵半个月什么也听不到。对我大刑到后半夜两点钟他们累的睡着了。

    2002年3月，在17天中我被三次送去魔窟上大刑，一次比一次严重，后两次都是半夜，每次都是由七、八个警察直接进号里强行架走。每次我都是奄奄一息的被送回来。其中一次警察为了不让别人看到我被折磨的血肉模糊、鲜血淋漓，给我穿了很厚的毛衣裤，鲜血很快渗透了衣裤，警察又给加了一层更厚的毛衣裤，但渗透出来的鲜血还是把毛衣裤湿透了。那时恐怖和对功友的担心使关押在这里的大法弟子每天晚上都睡不着，凡在“610”上了黑名单的人天天被所谓的‘提审’，每次都是五花大绑，头上套上帆布套，双手反绑在后面，放在汽车的后背箱，在山路转来转去，后送去山里的魔窟上大刑迫害。

    我在上大刑之后，身体已经完全不行了，第三看守所被欺骗才收下我，第二天送省医院和军大三院检查，说我全身没有合格的地方。下午我和郭帅帅被送到监狱医院继续迫害，一进医院就把我和她背绑在床上，给我打一种无名药物。到今天我的双腿都是麻木的，掐一下没有感觉，脚长期冰凉。在这里郭帅帅被强制灌食两个多月，管子天天插着，郭帅帅极其痛苦。大法弟子姜勇和我们一起进来，到六、七月份，在这里被迫害致死，姜勇被打了一种无名针，天天被抽去一大管子血，使姜勇极度虚弱，奄奄一息，后在野蛮灌食下姜勇死亡。我们亲眼看到一个人被折磨致死的过程触目惊心！郭帅帅感到灌食太痛苦就把1米半的胶皮管全吞下去，肚子痛的在床上滚来滚去，狱医怕郭帅帅出去有证据，便更加残酷的整郭帅帅。警察和男犯天天看着郭帅帅和我一丝不挂的裸体，还把迫害过郭帅帅的手段用在我身上，其中一个狱医，还用手向郭帅帅的小便处掏，在极其痛苦的折磨下郭帅帅又吞下一个小杓，肚子更加疼痛得在床上翻来覆去，狱医用刀划开郭帅帅的肚子取出，从胸口一直开到小腹底下，开完肚后缝上，就把生命垂危的郭帅帅送回家，导致郭帅帅身心至今还没有完全恢复。

    和我一起住进监狱医院的赵小琴，‘610’刑警把赵小琴打昏后从楼上扔下，她至今不能说话，痴呆，脑袋上有碗那么大的包，左胳膊断了，扔下楼后，又送到监狱医院继续迫害。在医院里狱医给断胳膊的赵小琴打了石膏，一个夏天只打了一次石膏，致使赵小琴的胳膊烂的生蛆，被迫害致痴呆的赵小琴只是傻傻的笑和哭。我亲眼看到了那一起起惨绝人寰的暴行，我们作为女人都被扒的一丝不挂的大字型绑在什么都不铺的硬板床上，就这样被光着身子绑了26天，受尽了警察、监医和男犯的侮辱！

    由于我不转化，他们决定送我回第三看守所，结果三所说我随时可能死亡就不收，他们气急败坏的打踢我，把我吊在三所的铁门上五、六个小时，后警察再次把我送回监狱医院迫害。回到医院我仍绝食五十天，狱医用刀把我的静脉切开，把切开的血管一头打上结，然后系上绳，另外一头埋上针，血不停的流出来，地上床上到处都是血，狱医和警察已习惯了到处都是血的环境。腿肿得老粗老粗，脚开始坏死，狱医都说我左腿一定残废。每天要打10多瓶不知名的液体，没人护理，大小便都在床上，几十天身体一直浸泡在尿液里，痛苦难耐。打奶液时，因绝食血管已干瘪不通，外科主任把输液管在手中摇几下硬挤进血管，在挤压下痛的使我多次昏厥。”

    长春市法轮功修炼者杨光的境遇更是让人触目惊心！我在一封知情者写给我的信中摘出以下一段，我们诚恳的向您反映一个真实情况：

    杨光，吉林省长春市人，因修炼法轮功，2000年1月被非法抓捕，直到2002年3月间，受到了长春市公安局一处梁处长及其手下的十几个人十几次的酷刑摧残逼供，电棍电、老虎凳、约束衣、上大挂、塑料袋蒙头窒息、强行灌酒等等，有时审讯三十至四十小时。左耳被打聋，当时右腿被打折，致使股骨头坏死。后被非法判刑15年。杨光当时是被抬进吉林监狱的，关押在吉林监狱老残监狱区。杨光现腿残疾，脚趾溃烂后变形，手臂失去功能，胸积水，肾衰竭，下身瘫痪，随时有生命危险。

    杨光被关在吉林监狱的“裸体区”后，下身常年被禁止穿裤子，赤身裸体。由于下身瘫痪，为了大小便方便，犯人给他“特制”了一个简易的小车。小车四周是铁管焊成的，周围是木板，臀部坐的地方是一个圆洞，下面是四个小轮。每当杨光大小便时，犯人就推着这个特制的小车，把他送到厕所里自己方便，就没人管了。因车的四周都是木板，杨光的手又不好使，根本够不着臀部，所以每次大便后，也不能擦，终年生活在充满异味、肮脏无比的屎尿中。他和监狱的精神病犯人、被打残的刑事犯人、生活失去自理能力的犯人，在冬冷夏热、终年不见阳光的裸体区内度日如年。生活条件极其恶劣，睡觉的地方不足60厘米，伙食极差，菜里根本没有油。洗澡时，把他扔在水房，用水管子猛冲全身，用带钉子的拖布擦身，还美其名曰‘美容洗澡’，一年四季都是如此。在这种情况下吉林监狱还逼迫杨光‘转化’，杨光仍不放弃信仰，被关‘小号’迫害，致使生命垂危。才于2004年12月转移到长春铁北监狱特殊监区，不给任何治疗，每月还要家属交一千多元的床费。

    杨光家只有一位八十六岁的老母，至今不知道自己的儿子被迫害成了这个样子，见到人就凄惨的问：‘小光是个好人啊，他到底在哪里？我要见儿子！’杨光的妻子被迫与之离婚，家中没有任何经济来源，杨光承受着精神和身体上的双重痛苦。现杨光的亲属要求释放杨光，被吉林监狱和省司法厅、监狱管理局以种种藉口推开。”

    大连的常学霞是位非常文静的姑娘，她低着头向我们讲述了她被劳教时被迫害经历：“第一次被抓是因上访，送到大连的戒毒所，关了39天后释放，什么手续都没有。 2003年1月，他们对我再次进行强制转化，把我关到小号里，小号里有各种各样的刑具，大约十几平方，里面有铁笼子，主管迫害法轮功学员的大队长万雅琳，指使刑事犯几个人把我关在铁笼里，把手吊起来，脚刚点地，万雅琳对刑事犯说：‘给我一齐上，好好收拾她。’刑事犯蜂涌而上，拳打脚踢，不分头脚，我被打的昏死过去，昏死之后他们把我放下，然后脚踩着脸，踩着手用劲碾，还说，看她是不是装的。当我醒来后，左胳膊已经不能动啦，胳膊已被踩脱臼，不折磨我的犯人，管教万雅林就调走他们，而且给他们加刑期。后来又再次被吊起来，把师父像放在我内裤里，往我脸上写一些骂师父骂大法的话，用木板打我，出来一年后还能看到当时被打得青紫色还没褪去。后来我还不转化，就把衣服脱光，一丝不挂，刑事犯几个人开始用手掐我的乳头，揪阴毛，嘴里不断地说下流的话，后来看我还不转化，就拿那用来刷水槽的刷子，然后，往我阴道里捅，下面放一盆水，捅一会看看刷子上有没有血滴在盆里，看没出血又换成大的鞋刷子疯狂捅我的阴道，在这种情况下我被迫答应在劳教期间不再炼功。

    在教养院我受到的迫害还不是最严重的，一个叫王丽君的女大法弟子，曾经3次在小号里受刑，刑事犯用系上扣的绳子在她的下身阴部来回的使劲拉，整个阴部都肿起来，刑事犯在大队长的指使下，用拖把折断后带刺的一头往阴道里捅，导致大出血，后整个小腹和阴部都肿起来，像放了一个球一样，裤子提不上，上厕所蹲不下，排不出尿，两个月后还不敢坐，腿也瘸了，另外我看到还有一个未婚女孩也被用了这种酷刑。在后来出来的法轮大法弟子还讲，管教把捉来的毒虫放在大法弟子身上咬。”

    “我叫魏纯（隐去真名），今年35岁，住大连，1998年我开始炼法轮功，由于法轮大法让人按照“真善忍”的原则去做人，所以在修炼的过程中我感到自己的心里和身体上都有很大的改善，能够宽容地对待别人，同时提升自己的道德。 1999年7月，开始镇压法轮功，政府对法轮功的诬蔑和造谣全面展开，我不能无视这种对人类最基本道德的践踏，2000年3月份我到北京上访，想替法轮功说句公道话，当我上火车的时候，警察拦住了我，让我骂一句李洪志先生的话，我拒绝了，于是我被扣下了，后来我才知道：当时只要是去北京，无论是火车还是汽车，都必须骂一句李先生或法轮大法的话，否则不准予上车。我被带到了大连戒毒所，拘留了7天后，被释放，回到单位，单位停止了我的工作，让我上午在厂区打扫卫生，下午思过，最后改变信仰，写揭批法轮功的资料，我拒绝了，一个月后我被迫辞职。 2000年4月份我又找到一份工作，2001年3月15日，大连公安一处的陈欣等到单位强行把我带走，5天5夜不让睡觉，我的手被反铐，把烟点着强行插进我的鼻孔，同时把我的嘴里也塞满烟。有一次一个警察走进来，拿一根铁棍，击我头部，后来我被送进大连看守所，判劳动教养两年。5月18日，我被送进大连教养院5大队。

    6月4日我和刘永来、曲飞、黄文忠被带到4楼，逼我们骂李老师，骂法轮功，骂法轮大法，如果不骂，就对我们进行电刑，如果骂就下去写“三书” （揭批书、反省书、保证书），首先把我和刘永来面对面坐着全身衣服扒光。我的左手和他的右手铐在一起，我的右手，和他的左手铐在一起，两个人的身后各有六根电棍，分别从头上、后背、大腿、阴部、两肋、脖子进行电击，我俩咬紧牙，不停的扭动身体，躲避电击，以至手铐越来越紧，最后勒进肉里，碰到骨头，钻心的疼，流了很多血。这种电击大约持续1个小时，又把我们分开，把刘永来双手反铐住，匍匐在草甸子上，再来两把椅子压在身上，上面坐两个犯人，周围六个犯人提着刚充完电的电棍在后背、臀部、脖子、腿肚子、脚心、阴部进行反复电击，甚至把阴部扯出来单独电击。我则被绑在一个椅子上，这个椅子两个椅子腿被绑上两根电棍，然后把我的腿绑上，椅子靠背绑上三根电棍，然后用绳子把我紧紧绑在靠背上，头上一个犯人提着一根电棍，6根电棍一起放电，我当时全身痉挛，生不如死，绝望的惨叫声充斥整个楼，二楼、三楼有很多法轮功学员，据说他们当时听到我的惨叫时都哭了。这样大约持续了一个多小时，我和刘永来调换位置，他去坐电椅，我来到了草甸子上，这种六根电棍同时放电，又大约持续了一个小时。

    我觉得自己要撑不住了，但是就是死我也不愿背叛我的信仰，违背良心骂师父和大法，于是我开始用头撞击地面，以求撞昏，我什么都不知道，每一次的同时放电都犹万箭同时穿心。我觉得自己死过多回，没电又换来新的电棍、电击强度越来越强，我开始变的恐惧，最后我屈服了，一会刘永来也承受不住，屈服了。带领犯人对我们实行电击得警察是：乔伟、朱凤山、景殿科等，犯人我都不记得了。

    后来得知：黄文忠当时被电击，满脸是血，曲飞脸被板鞋打得脸肿得像个馒头。下来后，我们写了保证书。回到班里之后，从此每天都要写三句话，内容是骂李老师，骂大法，骂法轮功，写满一张纸。同时每天还要喊三句话，这对于我来说，无异于扼杀灵魂，它给我带来的痛苦远胜于肉体的摧残。如果反抗和拒绝，就会被带到四楼进行电击，时间长度不等，直到屈服。后来3班一位姓李的法轮功学员不堪忍受这种精神上的折磨，选择了上吊自杀，被救下。那时侯的每一天我都不想活，太屈辱，但我不愿再承受一次电击，我怕自己承受不住，可我不能在这做着罪恶的事情，有一次我和刘永来交流：如果有学员敢于献出生命，他们就不敢这样迫害我们了。他说，为了大家他想先走一步。有一次到户外打扫卫生，刘永来从楼后的台阶走上了三楼，从三楼头朝下跳下，当场死亡。

    不久很多法轮功学员写了声明，声明在强制迫害下所写、所说的一切违背良知、违背事实的话作废，并且坚定的维护信仰和真理。于是他们就把这些写了声明的学员聚到一个班，强制劳动，早五点起床，干到晚上十一点，同时他们9个学员送到关山教养院，进行新一轮迫害。我意识到不能再配合他们的迫害，于是我开始不穿囚服，不走步，不唱歌。绝食抗议对我的迫害。马上我们班全部绝食抗议迫害。后来我们被分开，我被分到3大队，在3大队我继续绝食，当一个检察长和我谈话时，问我为什么要绝食，我说：我没有别的办法，因为没有人敢接受我的诉讼，到处都是江泽民的法官、法院，没有人敢替我们说话，我只能用我的生命进行抗议，抗议对我本人的迫害，抗议江泽民和政府对法轮大法的迫害。我有儿子，当将来我儿子问我时：在那场最严厉的对正义迫害中，你做了什么，我不想告诉他：我屈服了。我想做一个宁为玉碎，不为瓦全的生命。在我绝食的第十五天，他们怕我死在教养院，10月24日以保外就医的名义释放了我。”

    我们窒息般地听取了一个个在这场迫害中死里逃生，有的是多次从死里逃生的受害同胞口述真相的过程，其情其景，纵使魔鬼亦会为之动容。旷古、旷世的血腥场面，凶残的人性，惨绝人寰的折磨手段。面对一个个平静述说他（她）们被野蛮迫害过程的同胞，我们不禁要质问：那些头顶国徽，身着制服的人，在六年里，在近六十年里，你们究竟见证并掩盖了多少起这样的灭绝人性的真实？我们的制度，为什么竟能培育出这样一群对居住在自己周围的、并且是养活了自己的、同样具有自己的父母、妻儿、子女、兄弟姊妹的同胞如此凶残、如此缺乏人情、缺乏道德的公职人员！那些同胞的悲惨经历表明，在我们的社会里，一群具有公职身份者，长期地是如此令人毛骨悚然的惘顾人类社会的基本道德共识，持续地以完全远离人类道德及人性的方式，干着几乎是彻底摧毁人性，摧毁基本道德、摧毁人类善良及良知的肮脏勾当。含胡、温二位在内的所有同胞必须承认，至少是我们任何人都无法否认，我们的制度在持续的，以积极的行为制造着这种令文明社会不耻的存在，同时它又持续地昭示着我们制度的彻底的不道德性。

    胡、温及全体中国同胞，是到了我们民族成员全体必须反思的时候啦！人类历史上没有哪个国家的人民，为了心灵中的信仰，会在有政府的和平时期经历着如此规模的、如此持久的、如此惨烈的灾难。这种仍在继续着的和平的今天的灾难，使数以千计的无辜同胞丧失了宝贵的生命，数以十万计的人民被剥夺了自由。我们看到的真相表明，所有被非法剥夺自由期间的同胞，都遭到了令文明社会难以置信的对肉体的摧残过程和对精神的野蛮杀戮煎熬。这场完全丧失人的理性的迫害过程，还使的一亿多的法轮功信仰者，一亿多个家庭的数亿人遭受了传讯和恐吓，剥夺就业资格、工作机会、收入，被抢劫财产的不同程度的、不同性质的迫害和打压，这是多么的愚蠢、危险和不道德的恶举。这是在持续地与全体中国人民、与人性文明及整个社会的道德基础为敌啊！这个制度怎么会需要这样的价值呢！我们还有何理由、有何道德条件拒绝反思呢？

    我的律师事务所及全家正在经历的严酷事态表明，在今天的中国，坚持说出真相者是要付出代价的，国家以持续的公开的恐怖手法警告人们，欲了解真相、说出真相是十分危险的。在制度文明国家里，对一个掌握着政权资源的集团而言，真相就在它的手中。对真相的价值的取舍态度，不仅仅是衡量一个政权的文明程度及有无道德基础的问题。但在我们的社会里，政府获取真实的能力则完全不同。我痛心地看到，与这个体制同时伴生且已完全臻于成熟的则是它掩盖真实的机制，使得体制本身已完全丧失了获取真相的能力，因为它已完全丧失了获取真相的道德条件，这样的条件已被这个体制所完全灭绝，诸如：王玉环等被劳教者在劳教所所亲眼目睹的、一次次的、上级领导来劳教所检查工作时，所有的劳教所铁定的规律是：将仍有类王玉环般可能的讲真相者集中关押在一个领导找不到的处所，其时，还必要做上一顿被关押者想都不敢想的饭菜。每每的规律是：来参观检查的领导心里揣着他们亲眼“看到”、“听到”的真实而去，当检查者离去的铁门被关上时，铁门的背后针对那群无辜同胞的罪恶又迅速复展活力。而事实表明，这是检查者、与被检查者配合较为默契的一套骗术，各自心知肚明且心照不宣。旨在给被迫害者一种影响——这里发生的是瞒着上级的罪恶。也使得为被“瞒着”的上级逃避掉不久即将要到来的历史审判留下可能！

    既然政权已完全丧失了获取真相的能力，民间的真相调查行为就完全具有了正当性及必要性，因为真相的价值事涉我们民族的前途问题，与我们每个生活在这片土地上的生命个体休戚相关。我们有权利了解，这个制度的权力是如何和我们的人民发生着关系？我们有权利知道，这场始于六年前的镇压是怎么发生的？国家为什么会做出这样不道德的决定？六年来，国家在执行这种决定的过程中是怎么做的？做了些什么？六年里，被非法关押在高墙后面的我们的无辜同胞到底有多少？在那高墙的背后到底发生了什么？今天仍在发生着什么？澄清这些问题，是人民针对国家的最低道德要求。在这里我不得不特别强调的是：国家和政府对真相的继续掩盖、隐瞒已完全没有了价值，这不再仅仅是一个不道德的问题。那些见证了真相发生过程者终究是要走入社会的，他们当中的许多人已经走在人民中间，已经是在不知疲倦地向人们讲述着那已发生了的真相。因为谁都知道，在那高墙的里面与被迫害者打交道的是只有你政府，那里被高墙隔断的罪恶真相，被一个个有幸能活着走出那里的同胞不断地陈述着，掩盖真相的价值只能加深相互之间的心理隔阂！

    中国的政府，你们必须有自己是政府的心态，只有这样，你们才有可能从政府的角度，以政府的心态和政府可有的逻辑思路去面对灾难性的现实问题。才不致会发生像“六、四”屠杀、虐杀自由信仰者的镇压法轮功运动及新近在广州枪杀手无寸铁同胞这样的冷血事件！但我们时常不得不痛苦地面对这样的现实问题，那就是：长久以来，中国的政府，类似这样莫名其妙的针对无辜人民的罪恶屡屡发生，面对灾难中人民绝望的呻吟、呼喊永远是无赖般的沉寂或张牙舞爪施以流氓打压手段。在这里，作为一个不断地纳着税的公民，我再次要求中国的政府回答一个公民的质问：你们承不承认这个制度的完全不道德？承不承认我们的制度已没有了面对并解决这种问题的诚意和能力？何以应对？今天控制着这个政权的这些同胞们，你们承不承认这些问题已到了我们民族必须共同面对的时候啦？当这样的问题实在已发生了时，你们应向全民族明确，或者说你们有没有道德和勇气向全民族保证说：这样的罪恶会立即停止并永远不再发生？你们将何以保证它不再发生？要知道，人民仅仅的是要求政府立即停止犯罪！这实在是人世间最奇特的政府！

    我们的调查证明着，现在已有越来越多的真实完全表明，承担具体“转化”任务者面对几乎个个都是“顽固不化”的信仰者时是变得完全地丧失了人性，而对被转化者丧心病狂至无恶不施。而整个体制面对持续了六年疯狂镇压的彻底失败而表现出接近绝望般的疯狂及完全绝望前的最后失态。最近发生在河北涿州市的警察何雪健当着同事的面强奸法轮功女弟子的恶劣事件即是一种最鲜活的例证。

    几次的调查我发现，由于变态的镇压需求，致警察可以以任何变态的犯罪手法以达到“转化”目的，对信仰者远离人性的迫害过程产生了这个制度的“正果”，即是中国的警察完全彻底的流氓化，他们不再有任何法律和职业正义意识，视鱼肉人民为当然的工作职责。在他们主导的高墙内，一根黄瓜可以卖到 25元，一只烧鸡可以卖几百元，牢房里本属公共资源的睡觉的铺位，在人民警察那里也成了可出售的商品，每个铺位每月售价高达2000元，许多没有钱的被劳教者夜间持续遭受着非人的待遇，中国警察不仅没有了道德，连普通人应有的廉耻也荡然难寻！

    在我们的这次真相调查中，另一个我们社会中的令人不耻的罪恶源即是在半个多世纪里，给我们的民族造成历数不尽灾难的劳教制度。劳教制度，作为中国国务院赤裸裸地侮辱和粗暴践踏国家宪法原则的丑行，在中国国家有宪法的日子里一直被坚持着。人类历史上，没有那个国家的政府能像中国的国务院这样，完全不把自己国家的宪法当回事，劳教制度从这个国家有宪法之日起即使国家宪法始终处于尴尬境地，它表明中国政府的无法无天及所谓依法治国的骗局。对于剥夺公民自由的宪法原则及程序，不仅仅是中国的宪法原则，后来制定的《中华人民共和国立法法》、《中华人民共和国行政处罚法》及《中华人民共和国行政许可法》等一系列基本法律都有明确排除国务院可制定剥夺公民人身自由法规资格的可能性原则。即上述法律颁布后，劳教制度被中国国务院继续恶劣持有，其作为一个持续的无处不在的、最为恶劣的、践踏宪法的坏榜样，不仅仅成了非法剥夺公民宪法、法律权益的野蛮道具。其根本上，是中国国家走向法治的最为反动的制度弊端。

    劳教制度，是中国宪法、基本法律原则及中国人民追求法治明天的最大敌人。我们这次的调查不仅表明，劳教制度对中国依法治国价值的反动，更令人不寒而栗的，是它非法剥夺公民法律权益方面被彻底滥用的超乎常人想像的随意性、广泛性，及它在基层政府那里完成打压人民基本权利方面越来越旺盛的生命力。王玉环老人、孙淑香女士，六年里均被抓捕九次，办理劳教手续还比不上幼儿园里孩子的游戏那么当回事！实实让人看到我们权力的被肮脏滥用和完全的不道德！今天，是到了一个必须向我们民族有一个总的交待的时候啦！

    我须特别强调：这样的罪恶一日不停止，类高智晟般的我们的民族的拷问即不会止灭，中国社会的稳定及和谐之日即不会到来，国家和多灾多难的人民一样将永无宁日。人民对凶残、无知的滥权者昼夜不停的心灵抛弃及已丧失耐心的和平反抗风暴，正在不断地撼动着人们已习惯了几十年的国家的存在基础，岂容任何人小窥！

    持续地与那些信仰意志坚如磐石的同胞打交道的经历，我们真确看到了今日我们民族中最为有价值的存在，那群一个个微笑着，用平和的语气讲述令人惊魂动魄的被迫害过程者，常常感动的我热泪汩汩。我们看到了我们民族中的为了保全心灵中的美好价值而不屈和不死的精神，六年里的磨难中成就了一大批具有无与伦比的高贵人格者群体，他们对信仰的执著，对野蛮打压的蔑视及对我们民族美好未来的乐观向上心态无不至令人仰视的境界。调查中我们发现的另一个绝对的规律是，每一个走出关押场所的法轮功学员，无论他们被关押的时间长短，在被关押期间说了些或做了些什么，有一点是共同的，那就是他对信仰变的更加坚定。最典型如曾被关押多次的辽宁阜新市韩大姐，几年的野蛮关押解除后，所在派出所所长来找她谈话，让她保证不再修炼，她语气平静却坚定地告诉代表人民政府的人民警察：“再抓我一百次，我还是要修炼，我们修炼没有错，更没有罪，我被解除了非法关押后回到家，我的家人，我的周围通过我不停的讲真相，又有三十多人加入了修炼者的行列！”

    在这次的与法轮功修炼者群体的持续的接触，我发现了另一个使人欣喜的真相是，较一个时期以来，我们整个社会的人性、 良知、道德、仁爱及责任方面颓废的现状比，这些修炼者在含上述几个方面在内的，整个心灵、精神和道德方面完全给人以是从旧民族中脱胎换骨出的新群体的全新影响！让人感到一种信仰对人心灵世界改造的强大功能，确让我真正看到了拯救我们民族颓废现状的希望及现实出路。

    在与这些修炼者的接触过程中，他们面对这场空前惨烈灾难回述时规律性的平静心态，对迫害者的宽容襟怀及对我们民族美好明天的乐观心态使人持久的震撼不已。他们淡薄名利，对因野蛮迫害而持续处于生存危势的困难者的、或父母被非法关押者及被致死者的、或已完全丧失抚养能力者的孩子及无以赡养的老人，那一个个持续地悄声无息的济助及耐心令常人难以想像，更不用说理解。信仰对人心灵及道德的快速改变令常人难以置信。最明显如：今年33岁的朱晓光告诉我，他刚到监狱，犯人之间的野蛮及冷血以待成了那里的单一人际关系生态，每个人都想以凶残及心狠手辣来驯服身边的其他犯人，没有任何人自愿被驯服，更没想到要自我驯服。后来是法轮功修炼者神奇地涤荡了他们的灵魂及心理，用他的话是：“我是彻底地通过心灵改造驯服了我自己。”

    后来他们那里又有一百人开始修炼法轮功，以至过去每有新犯人到即必遇“杀威棒”的遇境变成了对新来者施以关怀的援手，竟至把很多新犯人惊的目瞪口呆。原公主岭监狱的警察张林有的经历更让人刮目相看，他告诉我，修炼法轮功使他变成了那座庞大监狱里唯一不再虐待犯人和不再收犯人钱财的警察。他说他决心不再虐待犯人尤其是不再收取钱财后的一年里，他始终和自己进行着斗争，尤其是自己缺钱刚巧又遇到别人送钱时及看到别的同事照旧收钱时，心理矛盾极了！他自豪的告诉我，他的修炼彻底地改造了他的心灵！后来他管的60多名犯人感激不已，以致希望中国的警察都去修炼，犯人们都说如果是这样的话，中国的警察会变成世界上最文明的警察，他最后却被非法劳教及开除警察队伍。

    但我们痛心地看到的是另一番景象，公开的政治压力加利诱，摧毁了警察最后的一丝善良本性，人性恶的一面迅速发酵膨胀，做人最基本的良知底线不再被顾及，警察实际上也是这次丧失人性的疯狂运动的受害者。“文革”后，我们民族得以稍许复苏的人性、道德、良知、正义、仁爱等基本价值理念，再一次被彻底的摧毁。国家公职人员的正气，正义及先进性只成了官控媒体中取之不尽的令人民唾骂的谎言！而灭绝正气，正义、良知及道德却成了公职者的职责，被要求提至“讲政治”的高度去执行。

    信仰和道德是一个民族保持持久及向上生命力的最重要保证。一个没有信仰的民族，一个没有信仰的人，他们的另一方面即是，他们会什么都相信，同时，他们又会什么都不信。我们的民族中几十年来最缺乏的，即是我们缺乏保守及滋育我们民族道德价值的信仰根基，这是我们民族几十年来持续动荡的乱源。长远改造我们民族的问题即是倡导并保护人民的自由信仰，通过改变人心来改变了的世界才是有希望的世界。我们的政府过去六年里所做的，即是以野蛮的血腥暴力来阻挠我们民族向这样的希望迈进。仅有群体的反思是不够的，在这封公开信中，我们还是要向政府提出一些必须的要求，那就是立即停止针对自由信仰者的血腥镇压，立即释放杨光，立即释放所有的被关押者，赔偿他们的损失！

    但我们却不会提出给法轮功信仰者平反的要求，因为在那些信仰者心目中，在我们民族尚有良知的成员心里，人们从来就没有说过这个信仰团体是“反”的概念。让凶残折磨了一个民族半个世纪者再玩出平反的把戏，一方面，平反者根本不再有这种道德和道义资格，另一方面，这本身即是对被折磨者的一种侮辱！现政权的残暴，愚蠢及无法无天的时间与它存在的历史一样的长，在此我特别正告那些至今不思悔改的、仍迷信暴力者，绝不允许再发生对说出真相者的野蛮迫害恶举，停止一切针对这个民族的伤害行为，这是你们的最后出路！

    最后，我想敬告胡锦涛、温家宝两位同胞，我们必须以勇气和道德承认，这部凶残折磨了我们民族半世纪的政权机器，它的每个部位都沾满了善良人民的血和泪水；必须以勇气和道德承认，在几千年里，一直被专制、独裁、暴政裹胁着的中国民族的悲惨命运，今日仍被看不到尽头地延续着；必须有勇气和道德承认，一个机制性的追求民主、自由、法治和人权的民意政权从未在我们广袤的土地上存在过；必须有勇气和道德承认，我们民族，我们的人民具有追求一个民主、自由、法治及人权的民本政权的权利；必须有勇气和道德承认，我们民族对民主、自由、法治和人权的热情从来没有像今天这样的炽烈；必须有勇气和道德承认，在今日的中国，任何力量企图继续阻挠人民对上述权利价值的追求都必将遭致迅速失败的下场。恕我直言，我们无法否认，所有的血债都被人民的眼睛、经历及带血的记忆所记录。最后我想敬告胡、温二位，只有我们的心里真正装着那些灾难中同胞的安全，我们才会获得真正的安全。只有两位真正关心起我们民族的前途！两位才会像这个民族一样具有了美好的前程！

    祝胡锦涛 温家宝二位同胞在即至的新年里平安！健康！

    祝我的全体中国同胞在新的一年里能获得生存的新天地！

    愿神保佑中国人民！

    你们的同胞：高智晟

    2005年12月12日于吉林省长春市

查证方法：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


倪玉兰：九死一生 感谢恩人法轮功

——作者：北京正义律师事务所律师 倪玉兰

【大纪元4月23日讯】【编者按：大纪元于3月29日转载希望之声的倪玉兰的这封感谢信，倪玉兰看到昨天深夜《全球大游行前夕 中共对法轮功大搜捕》一文深感痛心，再次授权本网刊登以表达对法轮功学员艰危处境的关心，重覆之处请读者见谅。】

北京正义律师倪玉兰

我与法轮功学员们分别已有两年了，两年来，我时时刻刻都在想念那些善良的法轮功学员们，是她们在我蒙冤受难的日子里日夜守护细心照顾，才使我重获新生。因为她们的仁义道德构筑了人与人之间的善良和关爱，我和她们建立了深厚的友谊。

2002年4月27日，这一天对我来说是一个黑暗的日子，给我带来了终身的不幸。中午11：45分，我在北京市西城区新街口四条55号非法强制拆迁现场外拍照，我刚把照相机放在包里，突然有一男一女发疯似的向我冲过来，他们不由分说凶狠的将我推倒在地上，我的脚踝被严重扭伤，他们从我的包里抢走了价值5000多元的照相机，装进了他们自己的皮包里，这时西城公安分局新街口派出所所长谢立国带着几个衣冠不整的员警跑过来，他们背离天职不过问抢夺案件，反而和犯罪嫌疑人相互勾结，共同设计阴谋陷害我。（事后我才知道这两个犯有抢夺罪的犯罪嫌疑人，竟然是西城区政府拆迁办的党支部书记张玉兰和工作人员毛杰。）所长谢立国指令其他员警将我非法抓进新街口派出所，在办公室里所长谢立国唆使副所长赵绪京和员警把我摁在地上用绳子将我五花大绑的捆上，然后对我进行了惨无人道的酷刑。他们将我殴打得遍体鳞伤，为了掩盖他们的罪行，28日凌晨，他们将我抬进西城公安分局拘留所藏匿，从此改变了我一生的命运。

在看守所里，我荣幸地认识了很多关押在这里的法轮功修炼者，他们来自全国各地，是一个以修炼身心为目地的群众团体，有着共同的信仰，信奉“真善忍”，他们待人有礼貌，说话和气。由于她们执著的信仰和不屈不挠的坚强意志，经常受到毫无人性的肉体摧残和精神折磨。我多次看到员警残酷毒打她们，同时，还唆使那些为了利益而抛弃基本人性的犯人毒打她们，手段非常残忍。她们多数以绝食的方式抗议非法关押，为了不牵连亲朋好友，不肯透露真实姓名和驻地，平时以代号相称。我和法轮功学员们在一起共同生活了一年，在这一年里，我伤势严重疼痛难忍，是她们无微不至轮流照顾我的生活，夜夜守护。多少个夜晚我生命垂危，是她们请来狱医为我救治，然后喂水、喂药。遇上毫无人性的狱医，就要被责骂成“多管闲事”，因为狱医要处心积虑地掩盖真相迎合上级领导的意图，目的就是让我活又活不成，死又死不了——活受罪。正直的法轮功学员没有被邪恶征服，反而向我倾注了全部的关爱。人间自有真情在，没有善良、正直的法轮功学员，我就享受不到人间的真情。在当今的社会里是不能缺少法轮功善良的仁义道德品质。

获释后，我多方寻找那些曾经帮助我度过难关的法轮功学员们，但是没有任何结果。每当我架着双拐到路边去遛弯，就有很多人关心地问我，你是怎么受的伤？我是被新街口派出所所长谢立国唆使多名员警施酷刑将我毒打致残。他们又问我：这么重的伤，你是怎么活下来的？我自豪地告诉他们说：全靠那些善良的法轮功学员们，如果没有她们日夜细心照顾，我今天就不能架着双拐在街上遛弯。我的遭遇是不幸的，恶警的残害给我留下了终身的残疾，但是我得到了法轮功学员们的真挚友谊，法轮功对我的恩情，我终身难忘。

衷心的感谢李洪志先生培养出来这么多优秀善良的法轮功学员。九死一生，感谢恩人法轮功。

倪玉兰

2005 3 27

查证方法1：维基百科词条-“倪玉兰”

查证方法2：《中共禁片大搜集》－法轮功真相，这里有关于中南海上访、天安门自焚等重大事件的真相视频下载，镇压背后掩盖的到底是什么？由薄熙来王立军垮台牵出的人尸工厂及活摘器官罪行是否存在？看了视频自然就会知晓。

相关链接：

台湾已有超过100万人学炼过法轮功

马英九：六四必须平反，法轮功应受包容

为法轮功辩护的70位正义律师名单

钟芳琼案，15名律师为11位法轮功学员辩护

五律师给黑龙江省委书记的特别报告

高干子弟详述反击恶警迫害法轮功的故事

赵紫阳反对镇压法轮功

安徽省政协常委公开呼吁停止迫害法轮功

何清涟：我为帮助过法轮功学员而感到骄傲

高智晟四致中共高层，呼吁停止迫害法轮功

郭国汀：我为什么为法轮功辩护？


至诚音乐播放器

【正在下载音频，请稍等……】
关闭音乐播放器
正在下载音频，请稍等…… [-/-] 0:00
静音


歌曲选择窗口

按钮功能说明：暂无对应按钮操作！！
关闭窗口


URL地址

播放控件选择: