马列毛主义论坛：http://www

马列毛主义论坛：http://www.mao1968.info/bbs

目 录

在特维尔党组织 …………………………………………………………

日内瓦——柏林 …………………………………………………………

在巴库党工作上 …………………………………………………………

在莫斯科十二月武装起义的日子里 ……………………………………

在科斯特罗马党组织 ……………………………………………………

在伊万诺沃—沃兹涅先斯克纺织工人中 ………………………………

在莫斯科县党委会 ………………………………………………………


目录

策·萨·博勃罗夫斯卡娅(捷利克桑)

提到俄国第一次革命五十周年纪念日，思想不由自主地回溯到那些遥远的、然而又是永远忘记不了的日子里的经历。

1903年夏天……在彼得堡审讯前的拘留所……被囚的人们刚刚结束了六天的绝食；由于这次的绝食，检查机关答应立刻审理我们的案件。这就是说，我们很快就要离开这个审讯前的拘留所而去候审了，然而现在，彼得堡白夜的回光却穿过单人禁闭室的铁栅栏映照进来，形成一块块离奇的淡青色的方块，静对着我。这几夜我完全没有睡着，心里老是想着、想着……

国外那边，我们党第二次代表大会不久就应当召开了。我们，党的工作人员，对于这次代表大会寄予很大的希望。这次代表大会应当结束国内已经展开的广大工人运动和党的现况两者之间那种有害的不相适应的状态，因为党内存在着许多各自为政的地方委员会，他们都妄想使动作起来的工人群众受自己的影响。

当时我们每一个人在自己的工作方面都强烈地感觉到，所有在集中的战斗无产阶级的党的旗帜周围奋斗着的人们必须刻不容缓地团结起来，而且，我们想，以“火星报”作为组织者和思想上的鼓舞者的代表大会，应当把这面旗帜高高地举起。本来“火星报”的影响已经顺利地渗人了国内各无产阶级中心所有的党组织，而且这些组织已经一个跟着一个正式表示他们完全拥护“火星报”。例如，1902年10月，“火星报”上登载了俄国社会民主工党莫斯科委员会关于承认“火星报”为领导机关报的声明。俄国社会民主工党哈尔科夫委员会也声明完全拥护“火星报”，并且在这个声明里强调指出“火星报”立场的原则性，赞成它为团结现有党组织所作的努力，赞成它对“经济主义”的剧烈的批评，以及它对社会革命党人和对他们的个人恐怖策略所持的反对态度。其他党委会也发表了类似的声明。

我们对第二次代表大会寄予巨大的希望，因而后来当代表大会上发生分裂的最初消息开始透露到各地时，我们的失望也就更加厉害。

绝食终止以后不久，我和别的一些人被释放出狱，但是有一个条件——必须即刻离开彼得堡，并且在审讯以前不许住在设有大学的城市或任何工业重镇。

在特维尔党组织

我选上了特维尔(加里宁)，因为这个城市对我来说有许多优点：它离彼得堡和莫斯科近，有一个大工厂(莫罗佐夫纺织厂)，还有，在我被捕以前，作为“火星报”的代办员，我和特维尔党组织有过关系，若干姓名住址我还记得。这使我有可能不用特别费力就可以恢复因被捕而中断的种种联系。所有这些优点都没有被暗探局“警惕的眼睛”看穿，我就决定住在特维尔了。

我在这里安顿下来，运气还不错。我找到了一间租钱不贵的房间，尤其重要的是：我找到了事。虽然在1903年的时候，专门从事党的工作的人们，即职业工作者，生活已由党的经费供给，但是这只限于秘密工作者。只要一个工作人员被视为合法，哪怕是暂时地，他就认为不宜从党库领钱，而当你处在警察监视下，党组织不能使用你来做需要你做的事的时候，尤其是如此。

我在地方自治局找到保险统计方面的工作。由于工作是临时性的，不须经过省长的批准，因此完全“不可靠”的人们，甚至刚刚离开监狱铁栅栏的人们也可以在这里工作。

我和党的地方委员会取得了联系以后(我不久就被任为该党委员会委员)，便知道了拟派亚力山大·古谢夫做代表出国参加代表大会的消息；他从前是一个工业技术学校的学生，因为革命活动被开除出校，被捕以后，在警察监视下从彼得堡被流放到特维尔来。但是这个监视并没有妨碍他立即参加党的工作，这工作他不停手地干了好几个月。像这样的代表大会代表候选人，我们全体都赞成。预备好了秘密越过国境所需要的有关地址，少数款项，和可以帮他和“火星报”编辑部取得联系的暗号以后，他在警察不觉察之中离开了特维尔。

古谢夫同志答应，一俟越过国境就要报告消息，可是他的消息却迟迟没有来，这不由得引起了我们的担心。后来很快地就判明，我们的担心没有错，因为我们的代表遭到了极其不幸的事。当他越境的时候，他受了很重的感冒，病得很厉害，在几乎不省人事的状态下到达日内瓦，在那里他没有恢复知觉，两天以后就逝世了。

古谢夫同志去世的消息在我心中引起了难忍的痛苦。亚力山大·古谢夫仅仅才二十三岁。他是一个真正的党员，理论上有良好的修养，把全部精力都献给了党的工作。像这样的人那时还不多，而我们却常常不得不丧失他们：监狱、流放、非法状态下的漂泊生活、经常的半饥半饱和睡眠不足—这一切都损伤元气，而且往往导致同志们的死亡。

同时，未经证实的消息开始传到我们那里，说在代表大会上，党的力量一点也没有集中起来，说“火星报”本身发生了裂痕，说大会的结果是：我党分裂成为两派，这两派在国外进行着残酷的斗争。这些话我们不愿置信，可是不久我们就收到关于代表大会上所发生的一切的详细报道。

远在代表大会以前，特维尔党组织就和“火星报”编辑部保持经常的联系，一向亲切地接待有时到它那里来的“火星报”代办员。该报许多期上刊登了特维尔通讯——来自莫罗佐夫工厂、车厢制造厂及其他企业。

特维尔党委会和莫罗佐夫工厂的工人有相当广泛的联系；该厂不但有宣传员性质的小组，而且有由先进工人组成的有组织的核心；在这个核心的帮助下，委员会得以散布“火星报”的和自己的单张印刷品。特维尔党委会的传单总是几百份几百份地散发出去，虽然这些传单必须用原始的方法——用胶印器或油印机——印出。

特维尔有一个在当时算是广大的小组织(不下二十个小组)在进行活动，其中若干小组是高级类型的。夏天的时候，有些小组的工作是在伏尔加河上的一些小船上进行的，这就地下活动来说是非常适当的。

除了小组工作以外，我们还在森林里开会。到会的工人已经不是像从前那样的几个人，而是几十个人了。我们的鼓动员们在这些会上讲话。

在莫罗佐夫工厂工人的帮助下，我们又和乡村建立了联系，并尽可能把我们的印刷品供给他们。在我们乡村工作上给予我们特别巨大帮助的就是当时收到的几本列宁所著的“告农村贫民书”小册子。这时期，我们还初次尝试过要组织几个社会民主主义农民委员会，可是一时没有成功。

到夏末，随着阴雨连绵的秋季的到来，我们一切会议、集会和碰头都必须从森林移到市内同情我们的当地知识分子的寓所和若干境况较好的有家的工人的寓所里去。但是在城市里，由于我们不熟练于遵守地下活动的规则，失败越来越多。有一天夜里，不但积极工作的同志们、甚至连若干同情者都被逮捕了去。可是我们几个处在警察监视下在特维尔等待审讯的人却没有遭逮捕。他们只在当夜进行了搜查。这时候我那里不巧有一份我手写的传单的原稿。前一天，委员会要我根据从中央收到的一份反宗教传单(揭露谢拉菲姆·萨罗夫斯基的“圣骨”)，写成一份适合当地情况的短的、此较通俗的传单。恰好那天晚上很晚我完成了这项工作，而在夜里宪兵就来了。但是在他们闯进房里来以前，传单已经给我烧掉，只是房里还有烧纸的气味，这大大地引起了宪兵的注意。他们在壁炉里撩拨了一阵，但是那里的纸片——谢拉菲姆·萨罗夫斯基“不朽的圣骨”腐朽的残余——已经烧干净了。

警察没有逮捕我们这些被监视的人，他们预料，我们若仍然自由，将会进行恢复组织，这样他们就可以立即将这组织一网打尽。我们估计到了警察方面的这个诡计。很明显，破坏以后的党组织不应当由我们这些被警察所清楚知道的被监视的人们来恢复，而应当由新的人们来恢复，而我们却应当悄悄地从这地方溜走。

至于我个人，同志们注意到我和“火星报”有从前当过该报代办员的关系，同意使我有可能出国；哪怕是极短的时间，以便在那里就地打听我们党中央发生着什么事，完了这个任务，然后去工作。我获得了秘密越过国境所必需的援助，——而在1903年11月底，我就突然出现在日内瓦。


第一次革命

日内瓦——柏林

1903年10月，在日内瓦召开了俄国革命社会民主党人国外同盟代表大会。会议开得十分激烈。弗·伊·列宁(他有代表同盟参加俄国社会民主工党第二次代表大会的代表证)作过总结报告后，在布尔什维克同孟什维克之间立即展开了尖锐的斗争。

对一个不久前还因坐牢而脱离党的工作的新来的人来说，在这种情况下是难以立即分清是非的。但是，一旦参加过实际工作的人熟悉了大会的文件，他的注意力就被列宁写的《俄国社会民主工党第二次代表大会记事》的手稿吸引住了。手稿中谈到，为使有可能把做实际工作的人和说空话的人分开，防止组织上的混乱现象，必须缩小党员的概念。

讨论到党章第一条——谁能做党员——这一问题时，一个实际工作者就不可能不站到弗·伊·列宁一边。我们在各地同资产阶级知识分子中的“同情分子”发生过的麻烦和争执已经是够多的了：从本质上讲，他们同党的纪律是格格不入的；他们害怕丢失自己的安逸生活和合法身份，因此，允许他们入党是不符合党的利益的。

那些追随孟什维克的人，尽管他们极力维护自己的立场，他们的论据却很少有说服力，而这些正是我倾向于布尔什维克的原因所在。那时我还没有直接认识弗·伊·列宁。但是，自从对我们党内生活的整个体系起着组织作用的《火星报》诞生的那一天起，特别是在列宁的闻名的著作《怎么办？》问世之后，我的一切都同他的名字紧密地联系在一起了。我在彼得堡被捕之前就是《火星报》的代办员，所以当我收到娜捷施达．康斯坦丁诺夫娜用卡佳署名的密信时，我就知道，我是在列宁的直接指导下进行工作的。

我盼望能见到弗·伊·列宁的时刻终于来到了。一见到他，我就意识到，他同我想象的一模一样，既伟大又平凡。我第一次见到弗·伊·列宁是在兰多尔特咖啡馆。当时这个咖啡馆是弗·伊·列宁通常用来同临时耽搁在日内瓦的同志们会面的场所。这些同志中有的才开完代表大会，有的才从流放地逃跑出来或出狱不久。他们对这种临时性的侨居生活感到很苦恼，一心想回到俄国去开展秘密工作，但当时布尔什维克没有这笔派遣费。在第二次代表大会以后孟什维克控制了党的中央机关，他们还攫取了同各地，俄国的各党组织进行联系的所有技术条件。他们还掌握了印刷基地以及属于党的经费。

我是跟几个因党的工作而熟悉的火星派同志一起到兰多尔特去的，他们也是临时耽搁在日内瓦的．这些人是尼古拉。鲍曼(即白嘴鸦)、马克西姆·李维诺夫(即老大爷)。弗拉基米尔·博勃罗夫斯基(即叶弗烈姆)，这三个人都是1902年从基辅监狱英勇越狱的参加者。此外，同我一起去的还有在《北方协会》一起工作的一个老同志，普梯洛夫工厂的工人，从彼得堡流放到科斯特罗马去的伊万．亚历山大罗大(即马卡尔)，后者患有严重的肺结核病，他是到日内瓦米养病的。

我的所有同伴早已作出抉择，正如当时常说的，已成为最坚定的列宁主义者，他们无比热爱伊里奇，而对孟什维克，特别是对背叛弗·伊·列宁的普列汉诺夫十分愤懑。

不言而喻，同这些同志交往极有助于我确定自己的立场，因此在同弗·伊·列宁初次见面的那个晚上我就已经站到他一边了，尽管前几天孟什维克的首领还竭力使我相信他们呢。

在兰多尔特我们遇见了一些等候弗·伊·列宁的人。不一会儿，他在娜捷施达．康斯坦丁诺夫娜．克鲁普斯卡娅的陪同下快步走进咖啡馆，边走边向同志们问候，接着就同我们谈论跟党内形势有关的一些迫切问题。他说，孟什维克诽谤党，他们对出席代表大会的多数派散布种种谎言，败坏代表大会选出的布尔什维克中央委员会委员的名誉；党内的这种情况是同代表大会上讨论到党章第一条时所表现出来的思想动摇和知识分子的个人主义有密切联系的。弗拉基米尔．伊里奇谈了对布尔什维克来说是极为严重的形势之后说道，然而他寄莫大的希望于舉我们的人派回俄国去，其目的是让他们正确地向各地党组织汇报；但是由于当时布尔什维克手头的经费极其有限，因此暂时只能派遣少数人，其余的同志必须耐心地等待。

弗·伊·列宁讲话后，同志们把我介绍给他和娜捷施达·康斯坦丁诺夫娜。弗拉基米尔·伊里奇已经知道，孟什维克的首领拜访过我，所以就开玩笑地问我，我到这里来是否害怕，这里有个“可怕的列宁”啊。他听我说一点也不害怕，便邀请我有便到他家里去，娜捷施达，康斯坦丁诺夫娜也附和着一起邀请我。当然，他们当时并没有再三邀请我。在弗·伊·列宁的寓所个别地同他交谈，那是我梦寐以求的事。似乎就在初次见面的第二天我就到日内瓦近郊的塞舍罗去了。在一幢不大的别墅里住着弗拉基米尔·伊里奇、娜捷施达·康斯坦丁诺夫娜和她的老母亲伊丽莎白·瓦西里也夫娜·克鲁普斯卡娅，无论在流放期间或是侨居国外期间她都从来没有同自己的女儿分离过。

别墅的底层是厨房，旁边是一个不大的房间，伊丽莎白·瓦西里也夫娜就住在那里，她总是为并不复杂的家务不停地操劳着。有个木楼梯通向楼上两个比较宽敞的房间。弗拉基米尔。伊里奇的房间里有一张大桌子，娜捷施达。康斯坦丁诺夫娜的房间里的桌子小一些，他们的家具就这些。每个房间里还有一张铺上毛毯的普通的铁床，几把椅子和几只钉得很粗糙的书架。弗拉基米尔·伊里奇的桌上堆满了剪报、手稿和各种各样的统计汇编、图表等物件。

弗拉基米尔·伊里奇身穿一件斜领衬衫，衣襟露在裤腰的外面，这副装束使他那矮壮的身材增添了某种特殊的“俄罗斯入”的神态。再说这里的整个陈设都同瑞士的循规蹈矩的生活方式不相协调。难怪爱说俏皮话的马卡尔第一次来到这里就感叹地说：“这里有俄罗斯的特征，这里笼罩着俄罗斯的气氛!”

娜捷施达．康斯坦丁诺夫娜和弗拉基米尔．伊里奇十分殷勤地接待我，然而这次会面的结果完全出乎我的意料。除了在兰多尔特咖啡馆听到的以外，我盘算着能从弗拉基米尔·伊里奇那里再听到些什么，而结果相反，倒是他更多地问我，甚至对俄国党的工作中的一些细节问题也感兴趣， 同时对我们这些坐过牢的职业革命家如何在条件许可下充分利用这段时间进行学习的问题也很关心。

弗拉基米尔·伊里奇听我说，工901年我在哈尔科夫坐牢时曾设法搞到过一本《俄国资本主义的发展》，这本书是公开出版的，署名为伊林。他听了显然很高兴。由于他想掩饰自己的高兴心情，所以对我开玩笑说：“您可真不走运，在牢房里只能啃我那些又长又枯燥的统计表。我真为您感到遗憾啊!”

弗拉基米尔·伊里奇又详细地向我询问特维尔组织的日常情况。我说，这个组织同农村有联系。他听了特别感兴趣。而当我谈到，他的小册子《给农村贫民》对我们巩固同农村的小组的关系起了很大作用时，他甚至并投有打算掩饰自己的高兴的心情。

我曾对弗拉基米尔．伊里奇当作笑话谈起一件小事。他就借此机会谈了深入了解所处环境的必要性。一个党的工作者应该对所有细节都要周密地考虑并随时保持警惕，这一点在地下活动的条件下显得尤其必要。

使弗拉基米尔·伊里奇很感兴趣的这件小事发生在我快要离开特维尔的时候。我们派了一位有经验的老同志到农村去给一个小组讲课，但是第二天他就从农村回来了，并带回了一封给特维尔委员会的打印好的信。小组的组织员在信中私下要求再不要把这位宣传员派来，因为他“不是自己人”，“他是老爷”。证据是；他在一个农民家里过了一夜，清晨起来梳洗的时候，从口袋里不仅掏出了肥皂，而且还掏出一把牙刷，“刷起牙齿来，只有老爷才这样梳洗，我们农村可不知道有什么牙刷。”

这就是当时被称为沙俄的先进省份之一——特维尔省农村居民的文明程度。

我打]经常想到弗拉基米尔·伊里奇家里去，就像到理所当然的中心去一样，因此我们中间几乎每天都有人到他的别墅去打扰他，不是一个人去，就是三五成群地去。尽管我们的访问占去了弗拉基米尔·伊里奇的很多时间，然而他们家总是盛情地接待我们，娜捷施达·康斯坦丁诺夫娜的母亲甚至还给我们做便饭吃。我们就在厨房进餐。晚上，每当我们几个人到来后，也在那里边喝茶边谈话。

1904年的新年前夕…… 弗拉基米尔·伊里奇对我们说，即将来临的新的一年将进一步使我国的革命运动走向高潮，新的一年将指弓!我们去进行决定性的战斗，因此，同志们，让我们尽情地欢度新年之夜吧。就这样，我们大家都上歌剧院看了《卡门》。散场后大家来到喜欢常去的兰多尔特咖啡馆，喝一杯啤酒或者一杯咖啡，然后到灯火辉煌的曰内瓦大街上去游逛。这一夜，大街上到处都在举行传统的新年狂欢。这是旧时瑞士的一种优良民主传统。

所有的人都走上街头，很多人戴着假面具，在彩灯下不相识的人们愉快地互相交谈起来。音乐阵阵，年轻人翩翩起舞。我们在人民的节日里也感到万分愉快。

我们在普兰广场上遇到一群孟什维克，我们同这些人已经不打招呼了，他们中间有人对我们挖苦说：“铁石心肠的人走开!”我们紧接着对他们说：“软骨头让开!”。

在这新年之夜我们大家似乎感到特别高兴，因为有弗拉基米尔·伊里奇同我们在一起……

随着1904年新的一年的到来，布尔什维克的工作也有了好转。出现了一些可以派遣我们的人回俄国去工作的机会。弗·伊·列宁首先把在创办《火星报》时期的亲密助手之一和在1902年8月火星派分子从基辅监狱英勇越狱的主要组织者尼古拉·厄内斯托维奇·鲍曼派回俄国去。弗拉基米尔·伊里奇早在1896年就认识他了，当时他是彼得堡工人小组的组织员和宣传员。

鲍曼接受了一项任务；在莫斯科成立中央委员会俄国局，即布尔什维克中央，它应该把各地的情况报导加以汇总并协助把弗·伊·列宁的指示传达给各地党组织。

基辅越狱的第二个参加者李维诺夫被委派去做“边境上”的工作：组织运输，在走私者的协助下运送布尔什维克的书刊，向各地党组织正常地供应这些书刊，再就是组织我们的人秘密越境。

弗拉基米尔．博勃罗夫斯基被派往高加索受高加索联合委员会的领导。在高加索发生了大逮捕以后，高加索组织特别需要充实布尔什维克的力量，而那里的孟什维克仍然在活动，同他们的斗争是很艰难的。

弗拉基米尔·伊里奇委派马尔丁·利亚多夫长住柏林，要他负责跟德国社会民主党进行联系。

以上这些同志动身之后我焦急地等待着被派回俄国去。终于轮到我了，但是我暂时不回俄国，而要到柏林去，这一情况使我大失所望。我在柏林要担任日内瓦同我们的“边境人员”之间的联络员。沙皇政府不惜一切代价在国外豢养着一些密探。日内瓦是个不大的城市，我们被监视得很严，因而我们的人从日内瓦直接回俄国去从事秘密工作是不妥当的。在回俄国之前，他们必须在国外还要住一段时间，在大城市里隐匿起来，然后从那里悄悄地消失踪影。

为达到这一目的，柏林是一个合适的城市。那里有成千上万个俄国男女青年，他们已在那里居住多年，在大学里读书或者装成大学生的样子东游西荡。这些人已为警察局所熟悉，并不引起特别的怀疑。那时已在柏林的马尔克·利亚多夫是个显眼的人。很多德国社会民主党人都知道他是弗·伊·列宁的代表，警察局也可能知道他。因此，要走的人必须同我这个完全“不受怀疑的”，在那里谁也不熟悉的人打交道。

离开口内瓦到另一个新的侨居地去，那里没有弗拉基米尔·伊里奇，是令人难受的。动身以前，我总算有幸就一个使我十分苦恼的问题去请教他。当时我心里总是怀疑，我既没有扎实的理论知识，又没有特殊的鼓动能力，是否有权被称为一个职业革命家，一个布尔什维克中央的代表呢。要知道，当你作为从中央、从弗·伊·列宁那里派出的使者来到一个地方党组织的时候，人们会对你肃然起敬，对你抱有某种希望，等等。

弗拉基米尔·伊里奇仔细地听完了我的话，然后说，谁能舍己为公地忠于党和工人阶级，谁就有权被称为职业革命家。那些把个人的生命和党的生命融合在一起的人，应该享有这个权利。不应该把革命家组织的范围缩小到仅限于领导人的程度。需要有专职工作者，他们不辞劳苦，同群众保持着直接的联系。

我带着一张为我准备好的大学生身份证(这个女学生是乌拉尔一个叫哈利东诺夫的厂主的女儿)，很不乐意地到柏林去了。至于这张身份证是真的还是“伪造的”，我并不了解。到达柏林后，我在俄国大学生通常安身的沙洛顿堡租了一个房间，把身份证交出去登记，似乎一切都很顺利。不过几天以后，我詖叫到警察分局，他们向我提出一千问题：为什么，像我这样一个工厂主的女儿，竟然租用这样便宜的房间，而且穿着又如此朴素。我回答说，我爸爸虽然是个工厂主，但他反对我到柏林宋学习，因此我不可能指望他的接济。我的回答合情合理，他们就不再找我麻烦了。

实际上我在柏林的工作并不多，空闲的时间不少。我就尽量利用这段时间参加各种类型的群众大会和德国社会民主党人的公开集会，特别是在柏林的工人中间享有盛誉的倍倍尔作讲演的那些集会我都参加了。克拉拉·蔡特金的讲演我多半是在妇女的集会上听到的。她的讲演在清晰明了方面较之倍倍尔的讲演更胜一筹。然而这一切都很少使我满足。我想回家，回俄国去，去参加真正的、更有成效的党的工作。因此当有人通知我说，我在柏林的使

命已告结束，在最近几个星期内我将动身去高加索，这时我真感到喜出望外。

1904年夏，我回到了俄国，由设在梯弗利斯的高加索联合委员会安排我的工作。

载于策·萨·博勃罗夫斯卡娅(捷利克桑)：《革命历史片断(1903-1908年)》

1955年莫斯科国家政治书籍出版社版第9-16页

马列毛主义论坛：http://www.mao1968.info/bbs


在巴库党工作上

在巴库党工作上

过境的时候什么麻烦都没有，因为他们为我预备了一个在瑞士留学的俄国学生的真正的护照。当时一个常行的办法是：当一个学生的证件被顺利地使用过以后，她应当向瑞士警察局声明护照遗失，为的是让他们另发给她一个新的。

在我下一段路程上——从俄国国境到梯弗里斯——也没有发生任何令人沮丧的事。但是在到达以后，我听到说市内几天以前有几个同志被捕。逮捕并没有影响到组织中心。他们通知我，若能遵守一切戒备的办法，我第二天应当可以出席联盟委员会的会议。一位同志伴送我去赴会；这位同志是格鲁吉亚人，他在市内做工，同他的全家住在圣大卫山上一座小土房子里。逢到特殊的场合，他就把这所小土房子交给党组织支配。会议也在那里举行。

为了极度的保密，我跟着向导，沿着这个我所不认识的、有其特殊的美的美丽城市的大街小巷绕了许多路，然后开始爬山。这就是圣大卫山。我们走到我的向导的住宅跟前，往下走，进到一个像个房间的地方，高加索联盟委员会会议就在那里举行。

参加会议的人们当中，年纪大的古尔根（米哈·茨哈卡哑）最为热烈。当时还十分年轻的索索（斯大林，他顺利地从西伯利亚流放所逃了出来）的发言有很大的说服力。桑德罗（楚庐基泽）热烈地、虽然有点沙哑地讲话，他也很年轻，但是面颊上那两片红晕和嘶哑的嗓音使人不容质疑，他一定患有沉重的结核病。

会议讨论的主要问题是高加索各组织积极参加党的第三次代表大会召开的筹备工作的必要性的问题。联盟委员会和列宁经常有联系，在不久以前收到的列宁的指令中，强调地指出了这一次的参加的重要性。第二个问题具有纯粹的地方性，就是关于如何更恰当地布置梯弗里斯工作人员的问题；这是由于若干同志遭了逮捕，而且耶弗列姆（博布罗夫斯基）又必须立刻离开梯弗里斯，因为密探们正在跟踪他。耶弗列姆之所以能够到会，全靠卡莫（斯·阿·彼得罗湘）的非凡的机敏，他具有化妆改形的卓绝本领。卡莫有时扮成“擎托”——搬运夫——的模样，头上顶着一筐鸡蛋满城走，而鸡蛋地下却藏着一大堆传单，有时装成格鲁吉亚的公侯贵族，在头等车厢里和军官们痛饮，而在他精致的旅行箱里却藏着为党组织弄来的武器……此次都获得成功。

这回卡莫一面巧妙地想出办法，利用几个只有他知道的穿堂院子把耶弗列姆带到这里来，然后又把他畅行无阻地送上火车站，使他毫不迟延地离开这个城市。斯大林提议将耶弗列姆派到巴库去，让他参加地方党委员会，同时仍是联盟委员会的委员。大家都同意这个提议，而耶弗列姆就在他的“守护天使”（同志们开玩笑地给起的称号）的伴随下顺利地离开梯弗里斯去了。

关于要用我这个新来的工作人员来做什么样的工作的问题，索索也说了话；人们觉得他在这里是个组织能手。他那低微的声音，连年老的同志们也注意倾听。索索提议把我留在梯弗里斯，安置在一个安全的地点。古尔根应当使我和梯弗里斯一个区的工人小组取得联系。这是在开头的时候；等到给我弄到公民证，可以登记并且在市里安定下来的时候，再重新讨论如何在梯弗里斯党组织里进一步利用我的问题。这个提议大家又都同意了。会议到此闭幕。在保持加倍的警惕之下我们分散了。

但是我没有能够在梯弗里斯久呆下去。一个月已经过去了，可是连一张稍微“体面”一些的公民证都还没有弄到手，我被发觉了。我必须尽可能迅速地离开梯弗里斯。联盟委员会把我也派到巴库去。

在巴库，特殊的环境使一个新来的党工作者欣慰地感到惊奇，因为在这里，展开在面前的扩张党的工作的可能性比在沙皇俄国其他各地来得大，巴库的宪兵、密探和警察显然认为费点力量来抓捕强盗，有时还可以从他们身上捞点油水，这对他们自己来说，比追踪我们这些地下工作者好处更大，因此我们也就多少能够公开地进行工作了。我们举行了人数相当多的工人集会，当工人们做完一天的工作从工厂里出来的时候对他们进行简短的演讲，并利用同情我们的当地知识分子的寓所同先进工人小组开讨论会。

我们所有的秘密工作者在这里居住都没有登记。这样，我就用不着在生活的安排上花费许多时间。这样，我就用不着在生活的安排上花费许多时间。达到以后不几天，我已经能够出席巴库委员会的回忆，立即担任该委员会的委员（用互选的方法）。

从1904年夏天起，巴库委员会全体委员都是布尔什维克。在该委员会的委员中有党的积极工作者和卓越组织者如阿·查柏里则和伊·飞奥列托夫（1918年被枪杀的26位巴库政治委员中的两位），工人蒙亭（1905年被黑帮分子所暗杀），阿·斯托潘尼，弗·博布罗弗斯基等等。孟什维克到这时候已经全部被赶离领导地位了。巴库委员会巩固成为地方布尔什维克中心以后，就在1904年夏末在市内所有各区展开巨大的组织、宣传和鼓动工作，经常发出在在委员会秘密印刷所印成的传单和宣言。

巴库委员会很注意党的教育工作的安排，它为这事选出了一批熟练的宣传员。

各区委员会组织方面的巩固工作也受到很大的注意。巴库委员会委员查柏利则和飞奥列托夫致力于此项工作。

各区委员会的成员，除了各该区最有声望的布尔什维克工人以外，必须有一个巴库委员会的委员作为区的负责组织者。我曾经在黑城区充任这样一个负责的组织者。这里在黑城分布着为各主要产油区（巴拉汗纳、比比埃巴特等等）的采油塔服务的工厂和作坊。黑城也有铁道机车库，拥有很多的工人。

除了纯属地方性的事务以外，当时巴库党组织工作人员所列注意的是列宁和和布尔什维克党人为第三次党代表大会的召开而进行的斗争。为了这件事，斯大林从梯弗里斯来到了巴库。记得有一天清早，他敲门进来。那时我同博布罗夫斯基住在一间半黑的房间里，那个房间没有窗户，只有一张门通道装有玻璃窗的走廊上。这个寓所属于一个同情我们的银行职员文捷尔——当今健在的亚历山大。瓦西利耶维奇·文捷尔院士的弟兄，后者那时在巴库发电站当工程师，在物质上赞助我们当组织。我们房间里的家具有一张桌子和两张睡椅*，坐也得坐在这些睡椅上，因为我们没有椅子。这回斯大林也坐在一张睡椅上，和我们一同用早茶。

＊ 睡椅：用支架和木板搭成的长椅，可以作睡榻用。——译者

——我不该从火车上直接到你们这儿来，这不是秘密活动了，——斯大林说。可是他很匆忙。他必须在同一天在巴拉汉纳同孟什维克党人进行讨论。摆在他面前的还有一件更不愉快的事，就是要同当时住在巴库的中央委员格列博维——诺斯科维会面，这人自称为布尔什维克，但是同某些其他中央委员一样，他想“调解”布尔什维克和孟什维克。事实上，这些调停派是倾向于孟什维克的，因而他们用尽方法来阻挠第三次代表大会的召开，他们晓得，这个代表大会将是一个布尔什维克的代表大会，国内整个局面都保证这一点。要知道，那时距1905年的斗争已经不远了。

由多民族构成的巴库无产阶级对于还没有消除的石油工业的危机和沙皇军队在对日战争中的严重失败起了剧烈的反应；对日战争的失败格外清楚地表证了沙皇制度的腐朽性。除了激动着全国广大劳动人民的一般原因以外，巴库工人还有充分的地方上的原因使他们“举起自己抹好了油的拳头”——用谢尔盖·米罗诺维奇·基诺夫的说法。

巴库石油工人整个生活状况坏得可怕。他们中间大多数人是从阿塞拜疆闹着饥荒的乡村和从伊朗来的。石油工业大王们残酷地剥削工人。石油企业主代表大会理事会主席、百万富翁古卡索夫为工人预备的住宅比狗窝还要坏。工人从采油场回来浑身肮脏，没有地方洗澡，因为他们没有浴室。巴库石油工人困苦的生活条件达到这样惊人的程度。连沙皇的官吏都被迫承认，人们不可能这样地生活和工作。从档案资料里可以看出，官吏们会把这种情况报告给他们在彼得堡的上司。报告书里说，关于为石油工人建造住宅的问题，各部门于1901至1903年之间讨论过了，各部门“责成”市自治机关划出土地作为建筑房屋之用，但总是得到一个答复，说巴库及其所属各区所有的土地完全是油田。

巴库委员会用一切力量来准备群众，使他们在决战的时刻到来时起来进行有组织的斗争，不单是对石油企业主们、而且是对沙皇的专制政权作斗争。委员会暂时规避立刻发动的号召。当时从领导地位上被赶走了的当地孟什维克受到国外孟什维克中心的支持，组成了一个“反对集团”，以伊·申德里科夫为首脑，这人后来是克伦斯基驻塔什干的全权代表，从1918年以来他是个反革命的忘命者。申德里科夫和他的追随者使用最放肆的宣传，千方百计力图加速公开发动的时机的到来。他们号召经济罢工，污蔑巴库委员会，污蔑布尔什维克党人，说他们与工人的需要没有任何关系，说他们只是力图把工人群众带到街头去挨枪弹和哥萨克兵的鞭子，云云。

申德里科夫分子既然决心要用“削足适履”的办法把日益增长中的石油工人革命运动强行纳入经济罢工的轨道，他们靠着最落后的群众和收入较多的工人，就在 1904年12月13日背着巴库委员会，发出罢工的号召，这罢工同时也发生在巴拉莫纳。当时许多采油厂工人已经公开发动起来了，巴库党委会面临着这样的事实，便立即号召市内和各区全体工人加入斗争，并且竭尽全力使已经开始的罢工具有普遍性。为了建立统一战线，委员会又着手同若干民族革命党派（根恰克派*分子及其他）进行谈判，因为当时一部分工人还跟着这些党派走。

根恰克派（Fhqak）：阿尔明尼亚小资产阶级政党，1887年创立于日内瓦。在南高加索，该党采用了阿尔明尼亚社会民主党的称呼，在工人运动中实行分裂政策。1905-1907年革命以后，该党蜕化而为反动的民族主义党派。自1920年11月苏维埃政权在阿尔明尼亚建立以后，该党在苏联境内即不在存在（据苏联百科词典）。—译者

巴库委员会在群众当中展开了广泛的政治鼓动以后，又极力想法在组织方面巩固自己对罢工的进一步过程的影响。巴库委员会的三个委员——查柏里泽、飞奥列托夫和斯托潘尼——被安置在罢工委员会里为委员。在从梯弗里斯来到我们那里的斯大林的帮助下，拟出了一个对罢工委员会提出的内容丰富的请求书草案。

这个草案在一个有各民族革命党派代表参加的巴库党组织广大积极分子夜间会议上经过审查，被通过，然后由委员会印刷所印出三千份分发到各区。

这个夜间会议是在一个奇异的鞑靼人住宅的庭院深处开的，那情景到现在我还记得很清楚。庭院有高高的栅栏环绕着，我们在它的周围布置了武装哨兵，如果警察妄想要在这天夜里突然袭击我们，那他们是一定要碰钉子的。所有的人情绪都是激昂的、战斗的。会议进行了通宵，第二天清早分成小组而分散。从那里我们必须直接到各区去，以便观察扩展中的事件，一分钟也不错过。

我们区委会其他委员来到我们黑城区。在那里我们看见群情奋发。到处站着人。他们在谈论着罢工的事。当工人们看见了我们，主要是看见了两个在那里非常有影响的布尔什维克工人，区委员会委员奥尔基和庐库的时候，他们就把我们团团围住，关心地询问夜里所批准了的各项要求。

罢工期间，巴库委员会利用口头的鼓动，并借助于在我们装备良好的秘密印刷所里成千份地印出来的传单，想尽办法力求教导广大群众，使他们明白不但必须为经济上的要求而斗争，而且必须为政治上的要求而斗争。

罢工在巴拉汉纳和比比埃巴特开始，并且普及到所有各油田区。这次罢工是充分有组织地进行着的。它引起了地方当局的恐慌。他们在给彼得堡上司的密码报告书里诉苦，说在巴库这样一个有许多工厂的城市，市内聚集着几万“为社会民主主义学说所熏染”、“在最小的借口下随时可以发生骚乱”的各民族的工人，不应当驻扎这么少的军队。

巴库委员会不但在罢工以前在地方卫戍部队的兵士中进行了工作，而且也在罢工期间对从梯弗里斯派来增援的士兵进行工作。12月17日，他们刚到巴库，我们立即散发向他们呼吁的传单，号召他们不要流自己弟兄的血，要参加工人们的斗争。

罢工期间，巴库委员会对群众进行了许多解释工作，力求罢工能在高度的政治水平上进行，防止石油企业主所收买的挑拨分子破坏罢工的企图。但是后来，当石油企业主委派来同工人谈判的委员会利用工人的饥饿开始拖延谈判的时候，企业主方面的挑拨行为在工人中间的最不稳分子中起了一些作用，这些人的情绪开始低落下去了。申德里科夫分子立即利用这个机会号召工人们走上无政府主义斗争的道路。结果哥萨克兵对工人开枪，造成了若干伤亡。

巴库委员会指定的 12月19日在市中心柏拉彼特举行的示威运动也少不了受到申德里科夫的挑衅。看到工人群众的情绪普遍高涨，他不敢公然反对示威，可是他找到另外一个方法来破坏示威。巴拉汉纳距市中心八至十公里；巴拉汉纳的工人已经集合起来要去参加示威，申德里科夫却对他们演讲，把他们拖延在会上，直到短短的冬日快要完了的时候。这时他们已经来不及在天黑以前赶到城里，而帕拉彼特的示威没有巴拉汉纳工人的参加，声势就没有那么浩大。

但是，任何挑衅都不能摧毁工人的决心。当罢工委员会同企业主委员会恢复谈判的时候，前者捍卫住了他们所提出的要求的大多数条款：实行九小时的工作日以代替以前的十一小时工作日；增加低酬工人的工资百分之二十五到百分之五十；罢工期间工资照付等等。

工人们因胜利而鼓舞欢欣。虽然在罢工的时候他们处境很困难，可是同时他们已经迫使石油企业主接受他们的要求，而主要的是，他们已经迫使企业主承认：工人是一个有组织的力量而必须加以重视。这一点连最落后的工人也不能不承认。

企业主（那时他们已经组织成为石油企业主代表大会理事会）接受了工人的要求以后，罢工于 12月31日终止。但是分布在黑城区的各工厂的厂主开始拒绝履行罢工委员会同石油企业主代表大会理事会所已经达成协议的要求条款。厂主们借口他们没有正式参加代表大会理事会，因此他们认为有权利不履行该组织所接受的要求。这样一来，黑城区两千名机械工厂的工人就突然陷入了困难的境地。

按照巴库委员会的号召而进行的黑城的斗争又继续了两个星期。工人对厂主提出了补充的要求。我们的鼓动员们出现在继续罢工的工人面前，对他们讲话，并且散发传单。罢工工人受到了经济支援。工人的坚决的态度表现得这样地明显，使得厂主没有法子长久坚持下去。到工人所提出的九小时工作日这一个主要的要求得到满足以后，这里的罢工也就停止了。

在罢工的日子里，巴库布尔什维克组织的工作人员每天在人数众多的工人集会上公开地讲了话。罢工成了巴库及其所属各区石油企业无产阶级广大阶层政治教育的优良学校——革命斗争的学校。

巴库委员会拥有一个在当时算是很优良的秘密印刷所。1904年12月间，委员会印发了14种传单，合共52，000份，又引发了小型的号召传单26，000份。

罢工教会了巴库工人许多事物，同时也教育了我们——党组织的工作者。我们利用罢工期间所获得的经验，另求为进一步的斗争巩固与群众的关系。但是罢工过后，当地的沙皇制度保护者也活动起来了。我们中间有几个人开始被尾随，逮捕事件也发生了几起。

特别严重的是在市参议会会所统计局里我们宣传员会议上的逮捕事件。弗拉基米尔。博布罗夫斯基也在被捕之列。虽然警察还不知道我们的寓所，但是为慎重期间，当我每次上黑城去的时候，我总是要改换寓所，加意小心。

巴库工人强烈地感觉到了伟大的1905年的气息。因此 1905年1月9日的事件在他们当中引起了一系列的发动。为要缓和巴库和各区日益增长中的革命空气，总督纳卡什泽采取了沙俄广泛实行的惯用的方法——利用唆使一个民族反对另一个民族方法进行大屠杀。他招募了鞑靼的凶手，把他们武装起来，然后命令他们在指定的某日某时攻击阿尔明尼亚人。这一群总督的匪帮在市内横行霸道，杀人抢劫历三天之久。我永远也不能忘记那些可怕的日子，那时我必须满城东奔西跑，寻找机会溜到区里去。可是所有的工人区——我们可以用来抵抗总督匪帮的力量的源泉——同市区之间的交通已经被军队所切断。没有武器的工人在他们自己的区里群情激昂，但是赤手空拳去反对武装部队是没有意义的。第四天，虽然各区已经被军队包围起来，但是纳卡什泽因为害怕工人寓意增长的愤慨情绪，鞑靼和阿尔明尼亚僧侣及其他人等列队在市内游行。匪帮奉命分散。秩序也就恢复了。

这次的屠杀不但在工人中、而且在全市居民中引起了很大的愤慨。我们的鼓动在这些日子里变成公开的了。在市参议会的会上，在实用中学的校舍里，布尔什维克鼓动员们受到了很热烈的欢迎。纳卡什泽完全失去权利的日子终于来到了。起初他虽然张皇失措，但是，当他清醒过来以后，他就宣布全市戒严。所有的街口都出现了武装巡逻队，晚间七点以后不准出门上街。

各区革命情绪很激昂。工人们要求我们供应武器，而我们只能供给他们几十支不像样的左轮手枪。我必须想法把他们送到区里去。因此我就买了一些卷心菜、胡萝卜和甜菜，然后将左轮手枪放在筐底，用蔬菜把他们盖起来，穿上一条白围裙，包上印花布的头巾，扮成一个从市集上回来的厨妇，顺利的走到区里去了。

不言而喻，在这样的武装条件之下，不用想抵抗得住正规军的部队。因此，巴库党委会主要关心事项之一就是工人的武装问题，其他城市的党组织也是如此。

这时遵照巴库委员会的决定，我从黑城被召回来。因为密探已经开始在尾随我。虽然我暂时还能够摆脱他们的毒手，但是要在该区停留下去是不可能的了。有一段时间我执行了巴库委员会书记的任务。但是过了不久，为了避免逮捕，我就不得不完全离开巴库。


在莫斯科十二月武装起义的日子里

在莫斯科十二月武装起义的日子里

1905年夏初，我来到了莫斯科。这里，表现为一系列工厂罢工的工人运动已经轰轰烈烈的展开，可是我们布尔什维克党组织却依然被迫停留在严密的地下状态中。除了很稀罕的例外，要进行一点甚么公开的工作，一般是不可能的。这些例外的情况中，有我们鼓动员的尝试：当工人做完一天的工作离开工厂的时候，他们想法在工厂的大门口对他们进行简短得演讲。但是这种尝试的结果，往往造成我们人员的被捕。

我们的刊物、传单和宣言仍然是对工人群众发生影响的主要工具。因此在这个时候莫斯科委员会特别关系的是扩大自己的秘密印刷所，以及在莫斯科所有十个区内散发印刷品而建立一个起良好作用的机构。

到达莫斯科的第一天，当我来到莫斯科委员会秘密碰头的寓所的时候，我奉命立即从事莫斯科委员会秘密印刷所的工作，该所设在诺文大街的一条小巷里。他们责成我组织在各区和各企业内进行更经常、更及时的传单发散工作。这个工作是不容易的。必须有久经考验的助手。但是有的时候青年们特别是学生们，已很大的热情负责完成了重要的任务。

这个繁难的工作占去了我的全部时间和注意力，直到指定召开莫斯科党代表会议的日子。这一次的代表会因为4月间举行了的第三次党代表大会的决议案而具有特别的意义。会议召开的地点规定在尼热戈罗德铁道奥比拉洛夫卡车站附近的小树林里。我们应当扮成住在乡下别墅避暑的人，逐个逐个得到那里集合。

星期日早晨天气非常好。太阳灿烂的照耀着。我们的情绪很高昂。事情本来正朝着1905年有决定意义的事件发展着，而这一点，所有我们党组织的积极工作人员都敏锐的感觉到。可是，当我在奥比拉夫卡车站走出车厢以便出发到秘密的小树林的时候，我险些儿直接撞到一个体格魁梧的警官的怀里。宪兵、警察、密探塞满了整个月台。有人泄露了我们的会议，车站上从清早就有了伏兵。

后来才知道，一部分搭乘比我们早一些的火车出发的同志摆脱了埋伏，并且平安无事地回到了莫斯科。和我一起被扣留的共十五人；无论我们赵阳推诿，怎样否认彼此认识，怎样力图假装善良无辜的别墅住户，他们还是把我们逮捕起来，关在一个单独的车厢里送到莫斯科去。说来好像很奇怪，我高高兴兴地坐车去了。特别惹我们发笑的是古让工厂（现名“镰刀铁锤工厂”）的一个年轻人，他向着车站上企图乘坐我们车厢的公众说：“诸位先生，你们想坐这个车厢可不成啊，里面坐着朴茨茅斯来的钦差大臣啊！”（那时的沙皇军队可恥的失败以后正惊醒着对日媾和的谈判。）

在最初的一次审讯中，我必须拒绝说出任何有关自己的口供。当时我住在我丈夫的母亲索亚·利沃夫娜·博布罗夫斯卡娅家里，没有公民证，也不让扫院子的或任何人看到我。博布罗夫斯卡娅的寓所在斯莫连斯基林荫道和格拉佐夫斯基巷转角，对于地下活动非常有利。这所房子有两个出口。特别方便的是穿过庭院的那个出口。那里有一个邮政分局。在某种场合下，你可以装作是上邮局去的。当初租赁这个寓所的时候，就已经考虑到这个形式。各种秘密会议经常规定在这里开。违禁的印刷品甚至武器也藏在这里。地下工作者往往约定在这个寓所里会面，用不着同主人讲好，因为这些人早已知道他们甚么都会同意的。我当然不能在被捕时供出这个寓所。

当局很快就根据第102条对我提出起诉，这一条是当时对进行革命工作提出控告惯用的根据。他们把我安置在布提尔监狱的钟楼里，让我在那里住下。长期监禁的远景开始呈现在我的面前，我思想上开始自己捉摸如何利用这个停歇工作的机会来增强自己的理论战知识的计划。可是监狱铁窗外边开展起来的事变打乱了这个想头。这个事变使我们有可能迅速地离开钟楼。而且是很特别的情形之下离开的。

关于日益增长的、来势汹涌的革命浪潮的种种传闻，我们这些住在与外界隔绝的钟楼里的人，已经一天天越来越判明其为为事实，特别是自从那几天，每天晚上从主要的庭院里（钟楼面对着医院的庭院）都传来革命的歌声。这是被捕得齐期面包工人唱的。从钟楼的窗户可以看见工人群众在主要的庭院里散步，并且听到那里传来开会演讲的回声。

除了这些使我们鼓舞欢欣的迹象外，在10月的头几天里，我有有机会接触到一群波兰人。这些人被拘禁在钟楼里，在我们牢房的上层（因为流放烦的牢房里已经没有地方了）。我从这些同志们获知，他们从华沙被流放到维亚特卡省，正在前往途中；但是因为各铁路罢工，限期地被拦阻在莫斯科了。据他们说，在不久的将来。总罢工将笼罩全俄国，那时我们将不会久坐监牢了。从这些心情愉快的波兰人来到这里的时候起，我们这个与世隔绝的钟楼的小院落变得和往常不一样了。

有一次夜里忽然下了雪。那些波兰人中间有一个雕刻家，用雪雕成了一个酷像尼古拉二世的像。当这个雕像开始融化的时候，哪些波兰人走近我们的窗户大声的喊叫：“同志们！看那，专制制度融解啦！乌拉！”哨兵们将这些无理的举动对长官报告。典狱长的一个助手来同波兰人和我讲话，但是，显然他们也感觉到专制制度不稳固，他胆怯地把我们申斥了一下。就搔着后脑勺默默地走回去了。

那时候不是所有的管狱人心情都是如此。例如布提尔监狱的典狱长他就还保持着顽固的态度。10月14—15日，我要求他让我和我的丈夫博布罗夫斯基见面，内从高加索被押解到达布提尔的话——他是从高加索被流放往西伯利亚的。“被逮捕的人不可以同被逮捕的人见面！”——我得到了这样的回答。在典狱长做了这个“伟大的”拒绝以后一个星期，我再莫斯科见到了我的丈夫，那时他已经恢复了自由。他是被革命人民从罗斯托夫监狱解放出来以后同别人一起来的。

这时候，在布提尔监狱里集中了莫斯科无产阶级所有各阶层的代表人物。没有一种职业在这里没有他的“代表”。监狱里开始过着异常紧张的生活。高级长官们暴躁地、愁眉不展地走来走去。中级长官们带着一种受惊的、同时多少带点恳求的神气，而下级人员——看管人和其他小人物——却是笑容满面。我们钟楼里的牢房有时不知道为什么有时竟被忘记上锁（走廊当然是锁着的）。我们大胆到这样的程度，不但同那些波兰人谈过话，而且又一次两个波兰人竟跑道我的牢房里来。

长官一天来看我们几次。检查机关派人来问：“没有甚么要求吗？”夜里我们的暗探也不睡觉。院子里和廊子上的灯一直点着。可以感觉到，他们的心里全部失掉平衡了。由此我们的心里充满了大欢乐，虽然我们在监狱里的人对于正在发生的事变的全部意义还理解的不清楚，甚至当庞大的、万头攒动的、革命的莫斯科向布提尔监狱转移过来，并且 要求释放我们的时候，还是没有完全明白。

10月18日，从早晨起，监狱里似乎一切照旧。走廊里钥匙声哗啦啦地响着。开水按时送了来，可是我已经不喝——已经顾不得喝了。做完了早晨的窗上履行以后（这个旅行对于肋骨有点危险，因为我必须爬得很高，可是除了铁槛以外，什么也没得抓）。我看见监狱地院子，可是认不出它来了：它已经变成军事营垒了。凶暴的军官们在完全战备状态中的院子里走来走去发号施令。好像在期待着敌人。这敌人是谁，不难猜想得出，也不用费特别长的时间去揣摩。

过一会儿，大批群众沿着多尔戈鲁科夫街和申森林街朝着监狱前进。在这个景象中，最使我激动的就是红旗。在一个职业地下工作者的心坎里。一面红旗所含有的意义可真是太多了。那时，我一点也不能理解：从哪里来了那么多咱们的红旗，同志们曾经付出了几年监禁和流放的代价，而那边，公然在大街上，竟出现了森林般的红旗！

情绪热烈的群来到监狱前，他们离得这样近，我甚至可以看得见个别的面孔，在前面马卡尔朝我们的窗户挤过来，他自从日内瓦时期以后，我就一直没有见过。他对我叫喊一些我听不懂得话，好像是说他很担心，恐怕他们要把我拘留在监狱里直到晚上，因为维帖部长还没有电报来，或诸如此类的话。说的仿佛我很难在监狱里待到晚上似的。儿这话是对我、对一个在大约一个星期前还准备呆上不止一年的人说的！所有这些围绕监狱人们最令人惊奇而难于理解的地方，就是他们坚定地确信，他们绝对不会受惩罚。虽然有消息说，监狱这边准备用机关枪对付他们，但也不能动摇他们的信心。对于这个报导他们用笑声和叫喊回答说：“他们不敢！”

为了答复释放所有政治犯的要求，当局首先释放一大批坐牢的罢工工人。比方，他们释放了一批齐期面包工人。在监狱出入口上，人们用大琵琶搭成了一个类似讲台的东西。一个被释放的人爬上讲台，发表了这么一篇演说：

“同志们！我是齐期面包工人。别的我不会对你们讲了。”

这个别具一格的演说受到了热烈的欢迎。接着有铁路工人和其他的人讲话。人们对他们演说的意义不大想去考究。因为重要的不在他们的内容，而在他们是在这样一个空前特殊的场合下讲出来的这一事实。

我直到晚上才被释放。虽然他们将我们释放是由于革命群众的要求，但是还是必须经过监狱办公室，在那里办理某些形式上的手续。而办公室也有了不同寻常的景象：里面摆满了桌子，挨着桌子坐着专为这事仓促动员来的官员，这些人把我们从监狱名册上购销。被释放的同志互相介绍，互相庆贺，大家欢笑，把不知从哪弄来的红带子绑在袖子上。

当监狱的大门在我面前打开的时候，我朝着大学走去，那里正举行着种种集会。在那里我会见了几个同志，我问他们我有什么可做的，而得到的回答是：“我们明天要安葬包曼，你明天来参加葬礼，现在你随便上哪一个讲堂讲话去;今天被释放出狱的别的同志们也在那里讲着话呢。”我碰到另一位同志，想向他仔细打听。他也说：“明天举行包曼的葬礼。”后来他们把我推到一个讲堂里去，说：“这位讲员讲完了以后，你来讲一讲，你不是刚才监狱出来的吗？……”

同志逝世的消息,她们用这样一种在我看来很宁静的声调报导出来，简直使我惊讶。我在日内瓦所认识的的尼古拉包曼，他那活泼愉快、旺盛充沛的革命毅力已经消逝了：这叫人多么苦恼而痛楚啊！

包曼是在他率领按照莫斯科市委会的决定组织起来前往各监狱解放政治犯的示威游行的时候遇害的。示威队伍在高等技术学校（现名莫斯科包曼高等技术学校）整了队。包曼注意到附近某工厂有一个工人团体，她决意让他们参加到示威的队伍里来，他就从一个示威者的手里拿过一杆红旗，跳上一辆街头马车，打算乘坐到工厂去，可是就在那个时侯，他遭到了黑帮暗探局分子的毒手，倒了下去，由于太阳穴里受到了一截垙管的致命打击而身死。

第二天举行的包曼葬礼，其庄严壮大，超过想象力所能描摹的一切。到那时候我才明白，组织这场葬礼，乃是党的一件重大工作，而那时我们党的莫斯科委员会把这事处理得很辉煌。在这样的情形之下，个人丧失同志、甚至像包曼这样的同志的主观痛苦应当抛到背后去。流在莫斯科街道上的布尔什维克党的血，已经将当时人数还不算多的莫斯科党组织同莫斯科无产阶级最广大的群众团结在一起了。

尼·埃·包曼遗体的灵柩安放在高等技术学校的礼堂里。同灵柩并排着一张小桌，桌上有铜钱堆成的小山。来向包曼告别的工人们将这些小钱放在桌子上，他们说，这些铜币是为购买武器用的，人民的戈比可以积成所需要的款项，好让我们武装起来赶走沙皇、地主和厂主。

包曼的葬礼葬礼变成了空前雄壮的革命示威游行。人们必须运用想象力进如那个时代，然后才可以体会这个被大规模示威群众伴随着的红色灵柩在莫斯科的大街上出现的意义。当队伍的前部到达了尼基特街（现名赫尔岑街）的时候，它的尾部还是红色大门。一路上越来越多的工人团体、甚至军人团体参加到游行的行列里来。走在灵柩后面的是革命工人的战斗队，再往后跟着来的是旗手的行列，旗手的后面是捧着由各革命团体送来的花圈的学生队伍。警察对这个朝着瓦干科夫坟地前进的出殡行列不敢阻挠。游行继续了九个小时。在坟墓前举行了追悼会。

包曼出殡以后，人们特别尖锐地感觉到。工人阶级同沙皇专制制度之间的大争执就要转入公开的格斗了。明天发生的工厂罢工必须在最近期间汇合成为一个总政治罢工的洪流，以便接着转为武装起义。

布尔什维克莫斯科委员会正在准备起义。他从自己的成员之中选出了一个五人战斗小组，这五人是：商切尔·瓦西列夫一尤仁、弗拉基米尔斯基、利亚多夫和泽母利亚奇卡。委员会其他成员必须不断地留在他们各自的区里。莫斯科警备军队里的鼓动工作加紧进行了。工人的战斗队进入了备战状态，这些战斗队10月初就开始编组。

在那些日子里，我碰巧在列佛尔托夫区（现在包曼区）工作，这是一个落后区。这里没有特别大的企业。这里几乎所有的工厂主都是外国人。所有这些丢菲尔曼帖耳家族、文杰尔家族、米叶尔家族，都是臭名昭彰特别巧于榨取工人血汗的。他们企业里的工人全是从乡村来的，全是文盲。当战斗的12月越来越近的时候，这里不只一次可以看见个别工人，有时也是整群的工人，肩膀后面背着背包，退到乡下去，他们要“离开罪恶远些”。

——————

﹡维尔吉利·列昂诺维奇·商切尔（马拉特）1905年莫斯科党组织的领导人。关于他的传记材料，只有非常有限的一部分被保存下来。但是即使这点点材料也提供了一些关羽这位忘我地忠心于工人阶级、将全部生命贡献与这一事业的革命家的表象。

商切尔生于1867年，他父亲是德国人，母亲是法国人；他们加入了俄国国籍，定居在敖德隆。早在1887年，中学毕业以后不久，商切尔就曾因在尼古拉耶夫创建一个工人图书馆而被捕。1895年他再度被捕，这一次已经是因为他在敖德隆工人中进行宣传和他组织为政治犯募款的工作罪名了，以后当商切尔住在莫斯科的时候，他也和工人保持联系，以违禁的印刷品供给他们。1901年，为了莫斯科社会民主党人正在筹备的示威游行的事他又一次被捕，事后他被流放西伯利亚东部三年。1904年11月他回到莫斯科，以便重新以更大的毅力献身給党的工作。在起义的日子里，商切尔同志被捕，以后被流放到叶尼塞省。从流放所他几次逃跑而又重新遭受逮捕，但是在1908年他终于跑到国外去，1910年他患了严重的精神错乱病。他的妻子纳塔利亚·菲奥多罗夫娜取得了同有病的丈夫回俄国的许可。但是沙皇政权对于一个已经不能危害的敌人也没有停止报复。他们不许可将这么一个病势沉重、疲惫不堪的人安置在医院里却让他住在警察局的临时收容所里。就在那里，在 1911年1月24日，商切尔的生命消失了。

为了使列佛尔托夫区的工人不落在战斗性比较强的各区(勃列斯尼亚区、莫斯科沃列切区)工人的后面,必须提高在群众中的鼓动工作.区委会在维登人民之家举行了从早到晚没有间断的集会。工人们成群地拥到这些会上来：我们还没有来得及打发走一批群众，在维登广场上耐心等待轮到他们来听的另一批工人已经又拥满了讲堂。要为这些集会预备鼓动员是非常困难的。要知道那个时侯我们党的鼓动队伍还不强大。不是所有昨天搞地下工作的、习惯于在森林里或在破棚子里对工人小集会的人都能鼓起勇气来，在灯光辉煌的讲堂高高的讲台上出现几百、乃至几千人面前的。

所有这些困难都逐渐克服了。在我们的会上，出了正式的鼓动员以外，还开始出现了来自群众本身的鼓动员。他们生平头一次出现在讲台上，慌了一阵子以后，也开始讲起话来了、他们简单的演讲和绝对的真诚在那些日子里对我们的鼓动工作所起的作用远非小可。

记的有一个上了岁数的女工人登上了讲台，她讲论女工工资低的问题。她提出这样一个论证作为同工同酬的原则根据，她说：“如果我，一个妇女，肚子饿了出去为自己买一点，比方说，腌黄瓜，难道他们只收我半个戈比，而不是同我丈夫一样要半个戈比吗？”这个女人的演讲造成了很深的印象，特别因为一个女工人而几乎是一个老太，大会上讲话，在当时是一件非常的事。又记得一个朗塔耳迭尔纽扣工厂的工人，他们用这种独特的风格来结束一篇十分成功的演讲，他说：“我们，纽扣工人，有大力量，我们，如果愿意的话，可以叫整个莫斯科没有钮扣！”

我们党的大本营就设在维登人民之家，而我们，区委会委员，所有的白天和几乎所有的夜晚都在这个大本营里度过：在这里，从早晨很早，到晚间很晚，来自各工厂的代表团，他们为各种各样的事务来这里访问。

在我记忆中还留下非常清楚印象的是一群来自丢菲尔曼帖耳工厂的工人，这个工厂里组织起来了的文盲派遣他们来，请求立即叫他们识字。“在这样的日子里不会读书是不行的”——他们对我们申述。文盲对他们解释：要在短时间内学会识字是不可能的，但是学校立刻就可以组织起来。两天以后，我们真的利用附近市立学校的房屋和教师以及自己的人，组织了一个工人速成识字学校。各党组织不顾战斗的劳苦，也不管11月底我们必须集中全部力量在起义的事上，它们没有停止文化教育工作——组织演讲、短期班、讲座、俱乐部，——这种工作有时很奇特地同纯粹的战斗工作交织在一起。

例如，你在莫斯科克沃列切区（好像是沙博洛夫卡），有一批早在街垒战斗中某一天运来要给俱乐部用的家具，人们在建筑街垒是曾经不得已而加以使用。组织俱乐部的人们对把俱乐部的家具这样用法提出抗议，可是后来，等他们明白了这样做是应当的以后，他们不但帮忙运家具，而且连俱乐部所在的那座房屋的门扇都拆了下来，好叫街垒显得更加雄伟。

列佛尔托夫区的战斗是一支小小的、装备很坏的、但是按战斗方式建立起来的部队。起义期间，当勃列斯尼亚区正发生着战斗，而我们列佛尔托夫区的人们还只在开政治集会的时候，这支部队曾经派遣去增援勃列斯尼亚。

12月5日晚上举行了全市布尔什维克代表会议。会议应当解决莫斯科工人是否已经准备好可以从总罢工转入武装起义的问题。这时候列拂尔夫区的人们也积极起来了。我们企业里关于罢工和起义的投票（民意测验）也得出了正面的结果。凡是出席这个在菲得列夫家里举行的代表会议的人。都会永远记得那里笼罩着一种怎样一种战斗气氛，人们这样心头跳动地倾听者各工厂代表团关于工人们已经做好起义得声明。当时战斗组织者在关于莫斯科警备军情况的报告中述说，说士兵们将不会反对他们，但是他们是否帮助我们还不知道。但是即使这样的消息，也不能摇动人们对于起义不可避免的最坚笃的信念，个别同志指出，工人几乎没有武器，但是所有的警告性的演说似乎都没有人理会，因为大家知道，起义应当进行，而且将要进行。

12月7日。“莫斯科工人代表苏维埃消息报”第一期出版了。该报号召从“12月7日星期三中午12点起在莫斯科宣布总政治罢工，并且力求把罢工转变为武装起义”。

莫斯科委员会选出了一个执行委员会，授予最广泛的权力。其他委员应该分散在各人自己的区里。起义的头几天，通过我们当时称作通信员的几位特别的同志，中央和地区之间保持了正常的联系。这些通信员将中央的指令准确的传达给各区，又将各区的情报传送到中央，他们克服了各种巨大的困难，用巧计渗透到各区里去。但是在后来那几天，连通信员们也没有能够常常保持住联系。我们区弄到孤立无援的日子很快也要到了。

工人们在自己的区里开会，并进行示威游行。我们走到斯帕斯克兵营附近，那里拘留着一些被解除武装、被关押起来的士兵，他们从窗户里同我们打招呼。我们的战斗队员和黑帮分子有过若干次的小接触；在列佛尔托夫有不少这种人。黑帮分子的军队装备假使警察好，至少也不比警察坏，但是他们不见得的特别勇敢。起义前期，有一天早晨，工人们还没有来到工人之家开会五六个工作人员，这时我们发现一群黑帮分子来的很逼近。我们的一位同志从房屋里跳了出去，向空开枪，只因为这一枪，这群家伙就抱头鼠窜了。

街垒终于也在列佛尔托夫区出现了。从那天晚上起，区里的工作人员才感觉他们自己真正地参加了起义。但是这是市内已经接近于最后阶段了。

那一天，同平常一样。从清早就开始在人民之家开始集会。但是大家已经感觉到，不能再多讲了，所有的话都讲完了，有人发出号召让大家出去到街上建筑街垒；这个号召受到了热烈的响应，全体群众都急忙奔到门口去了。在广场上，那些等待分批依次进入讲堂开会的人们也假如到我们里面来。我们大伙向波克罗夫哨兵岗位前进，在那里我们推翻了由于罢工而停在那里的几辆有轨马车车厢，用它们建成了一个庞然大物——我们自己的、列佛尔托夫区的街垒……

可是第二天，大家开始知道，我们的事情坏了，让11月革命弄得一蹶不振的彼得堡，现在没有力量支援我们了。铁路联盟的保证和誓言，说尼古拉耶夫铁路掌握他们的手里，说他们将要延阻派去镇压的军队，这些话已经成了无益的空谈——尼古拉耶夫铁路已然留在政府的手中。把这样的不愉快的消息传达给列佛尔托夫区的人们，是特别为难的，因为他们昨天还热烈地相信我们将要取得胜利。

起义失败的关头已经无情地接近了。当最后的堡垒失陷，当英雄的勃列斯尼亚——莫斯科起义的光荣和骄傲——被沙皇军队焚毁的时候，工人代表苏维埃不得已发出了暂时退却的号召。

从此开始了黑帮匪徒酗酒横行的日子。莫斯科各监狱和警察局变成了拷问室，里面挤满了被俘虏的革命战士。我们的同志遭受了残酷的折磨。从勃列斯尼亚区警察局传来的消息尤其可怕。沙皇刽子手里曼的“讨伐”部队沿着以莫斯科为枢纽的各铁路肆虐横行行凶。

在这样的情况下，那些经过失败以后还活着的少数布尔什维克党人应当刻不容缓地着手恢复秘密的党组织。我们不应当自甘气馁。列宁总是这样教导我们。

1960年1月初，莫斯科委员会残存的委员们举行来了第一次会议，会议决定将一部分多次在公开集会上出现而可能被警察认出来的工作人员派到别的城市去，另一部分则从莫斯科某些区调到另外一些区里去，在那里我先前多少也有一些联系。

和在别的区一样，那里的任务首先是要在哪怕是比较大的企业里恢复起义以前在那里存在着的秘密的=当时所谓基层组织支部，即工厂委员会。

这个工作非常难做。开头应当遍访我早先认识的工人的寓所，而切必需和他们做长时间的的交谈。以后我们举行了几次有米赫尔松工厂、丹尼洛夫制造厂、查科工厂及其他工厂的工人参加的小规模会议，这些会议不能常常举行。有时发觉指定举行会议的寓所受到监视，有时女房东早晨答应给予协助，到晚上，她却把房客连我们这些来开会的人都撵了出去，有时期待五个企业的代表，而来的却是两个，或者一个。

这种经常遭遇到的、工作似乎刚刚要就绪而又功败垂成的经历，有时真叫人难过。但是无论如何我们毕竟多少有了有一些成就。莫斯科布尔什维克的秘密组织非常快地才重新开始活跃，并且在莫斯科的十个区里行动起来了。

至于孟什维克，他们是利用莫斯科起义的失败对我们布尔什维克全部革命策略进行恶意的批评的。他们以这种“批评”来作为完全退出革命斗争的“理由”。

作为党的实际工作人员，这个时期的党内关系在我的记忆中留下的印象是：它是一个相当复杂的、头绪纷繁的难局。在起义的前夕，现实迫切地要求建立无产阶级的统一战线，而党的分裂是不利于这一点的。因此各地方又成立了联合委员会，有的地方甚至进行了布尔什维克和孟什维克的完全联合。

虽然党的统一代表大会的筹备工作以后仍然积极进行，但是这个筹备工作的有决定意义的时日正好就是莫斯科起义失败的时刻。因此，结果就形成了一种类似破裂的情况：一方面积极筹备着统一代表大会，同时在关于策略的各项根本问题上（对于起义的评价，对国家杜马的关系，及诸如此类的问题）却酝酿着同孟什维克越来越严重的意见分歧。

1906年3月初，我们一急不可耐的心情等待着列宁到莫斯科来。照我们所知道，他已经准备好了策略上的行动纲领，我们以后的斗争应当 根据这个纲领来展开，这一个行动纲领草案，列宁要在即将举行的党的统一代表大会上提出，带啥我们将要在这里，在莫斯科党干部会上预先同他进行讨论。

在我个人，除了对于我们要同列宁开的这个会所发生的兴趣以外，还有一个特别的意义，就是我又看见弗拉基米尔·伊里奇了，而且不是在国外看见他，而是在这里，在俄国。

可是很不幸，我病了；当一个同志来通知我明天要开干部会、列宁作报告时，我已经发着高烧。这简直使我掉进失望的深渊中去了。我心里只想：弗拉基米尔·伊里奇要来莫斯科——而我将要见不到他，听不到他的声音了。可是我毕竟还是看见了他并且同他讲了话，那是我是多么高兴呀！

在那个艰难的时期，列宁把每一个积极地工作人员都记在心上。例如，他知道我还活着，知道我在莫斯科工作，因此他关心我为什么没有出席干部会。当他从同志们那里晓得我病了的时候，他就想来看我。这就是列宁——天才的领袖，纯朴、亲热的同志。

那时会议被迫中断，为了保守秘密的缘故，会议必须从一个寓所迁移到另一个寓所。弗拉基米尔·伊里奇就利用这个机会来看我。他还是那么健壮。他用诙谐的语调责备我，说我怎么“不合时宜忽地”然想起要害病。他坚决拒绝同我谈论任何严肃的问题（“你病了，安安静静地躺在吧 ”）。他仔细打听我是怎样治疗的 ，祝我早日恢复健康，然后就在同来的同志陪同下迅速地走了。


马列毛主义论坛：http://www

在科斯特罗马党组织

科斯特罗马省有这么一个地方——日罗斯拉夫卡小庄园，这庄园属于科洛捷兹尼科夫夫妇；我们管他们叫“怪地主”。我们管他们叫“怪地主”。他们是有革命倾向的人，在他们那里，我们的弟兄——没有公民证的地下职业工作者——在生命的困难关头，常常可以隐藏，休息，同需要见面的人见面。

当我病好以后，为了增强体力，我被派到“怪地主”家里作客去，但是我没有能在这个有福气的地方久住。我被召唤到科斯罗马工作去了；那里的当地同志们没有把秘密印刷所搞好，而我，仿佛已经是这方面的专家似的，必须把它全部整顿出来，特别考虑到为即将到来的五一节印刷传单的事宜。

等我了解了科斯特罗马同志们的印刷能力以后，我清楚看出，要在五一节以前短短的时间内建立起任何坚实可靠的事业是不可能的。应当组织起来的是一个印制小型印刷品的小印刷所，以便立即着手准备五一节的传单。我这个建议被科斯特罗马党委会采纳了。我被指派为科斯特罗马委员会委员，以后被推选参加迅即举行的党代表会议，同时我又被委任为委员会的书记。

我们急忙地把我在科斯特罗马住下来以后所参加的第一个印刷所安装起来了。铅字、机器、颜料和纸，我们放在皮雅尼茨卡雅街一个同情我们的女房东的寓所里。在县自治局供职的索尼亚·札盖娜娅承担了印刷的任务。工作夜以继日地进行了若干昼夜，直到索尼娅的脚肿了起来。她已经不能在站了，而我们中间又没有人能代替她。同时我们又发觉邻居在注意我们，我们必须结束这个印刷所。但是五一的传单已经及时地预备好了，而且数量很不少。

为要组织一个固定的印刷所，我们作了不少的努力。经过了各种各样的计划和商量，为争取人员专门到莫斯科去了几趟，我们终于把印刷所在距城四俄里的一座别墅里装设起来了。可是印刷所存在的时间并不长。在那里工作的同志们很快就发觉他们受到注意。必须将这样一春辛辛苦苦安排好了的事业紧急地加以结束。大伙儿决定，认为最安全的办法是将印刷机藏在包铁皮的大箱子里，趁黑夜用粗绳子把它放到水池里去，而我们自己则躲藏起来。过了一个时期，我们又重新把它取出来，把它安置在巴甫洛夫街，在那里我们特别安排将它放在一位教师和他妹妹的寓所里（他们的姓名我已经记不起来了）。

* 在我党历史上的地下时期，书记不像现在这样领导着党的组织工作，他所起的作用平凡得多，主要职务在于组织方面和技术方面，就是：主持印刷事宜（提供技术设备，经常及时散发宣传品），解决有关财政和地下工作者公民证的问题，编制报告呈交上级组织，将会议记录译成密码并加以保存，和诸如此类的事。

到夏末的时候，这一部印刷机已经载在马背上朝着“我们的世袭领地”——日罗斯拉夫卡——转运，在那里，我们起初把它简单地隐藏了，没有估计到该处有把它开动起来的可能。但是若干时日以后，当我们急需印刷传单的时候，记得这是有关我们对于即将到来的第二届国家杜马选举运动表明态度问题，我们就鼓起勇气，决定将我们的机器在日罗斯拉夫卡土地上开动起来。这时候我们从莫斯科请来一位有经验的同志，一位优秀的排字工人，他当然也就是印刷工人，我们都叫他瓦夏。瓦夏同他的妻子一起来到科斯特罗马。他俩就立刻被派到日罗斯拉夫卡来工作。

晚间，当孩子们和佣人都睡了的时候，工作就在“怪地主”的小屋子里开始。起初一切都进行得很顺利，但是有一次，住在科洛捷茲尼科夫家里的、耳朵有一点聋的保姆帕兰尼娅在厨房里说：“咱们这儿怎么回事啦？一到夜里，我就听见什么东西在老爷的小屋子里哗啦哗啦地响，太太亲自在夜里悄悄地提着一桶顶脏顶脏的水，倒在小篱笆旁。”

这话被同志们无意间听见了。大家决定再把工作结束。就这样，我们奋斗了整个夏天，有时展开，有时结束，只能够间歇地在特别顺利的时候进行印刷。

除了在工厂区进行集中的工作以外，我们还同市区保持着紧密的联系。在市区基本工人团体之中，必须加以深切注意的是印刷工人。他们除了具有其他种种品质以外，还有一种特殊的高尚美德，那就是，他们善于悄悄地从他们的印刷所里“借用”铅字，把它转交到我们的秘密印刷所里来。

科斯特罗马组织，和1906年我们整个党一样，是一个非常复杂的不合法组织和合法组织的复合体。必须用尽方法巧于规避、随机应变，才能充分利用还保留在我们支配下的合法的可能性，同时又更深入地隐藏在地下状态之中。例如，夏初的时候，我们在科斯特罗马还有自己的报纸“科斯特罗马小报”。可是同时也不能没有宣言传单的印刷工作。我们在鲁辛街有自己的书店，在那里公开出售我们1905年出版的小册子，但是也需要建立一个地下机构来散播我们的宣言和传单。

开会的事也是如此。我们在工厂区举行了公开的集会（在佐托夫工厂厂外空地上）。哥萨克骑兵斥侯常常在不远的地方出现。他们暂时保持相当的距离，但是我们中间没有人相信哥萨克兵不会来得近些并且对我们挥动他们的鞭子。此外我们也在其他党派、主要是立宪民主党在“贵族会议厅”所举行的会上讲话；这些立宪民主党人在第一届国家杜马解散以后装扮成了“革命份子”，怀着快乐的心情预计着在第二届杜马选举上将获得的胜利。我们一方面利用时机进行公开演讲，同时也在近郊森林中举行秘密集会。在这些会上讲话，当然比在傲然驰骋的哥萨克骑兵看得见的、哪怕距离相当远的地方，以及在“贵族会议厅”当着警官的面讲话，可以来得更为公开坦白。

组织的中心——科斯特罗马委员会和各区、各工厂委员会都是保守秘密的。我们所深切注意的各宣传小组也是严格保守秘密的。虽然那时我们还没有任何定形的派别组织，但是在各职工会工作的一线同志也都保守秘密。

最大而且最有势力的职工会——纺织工人工会——整个掌握在我们手中。这是我们的堡垒，它使我们有可能同当时占科斯特罗马无产阶级大多数的无党派纺织工人群众保持紧密的联系，并对他们发生影响。在这个职工会里，我们有时也悄悄地举行我们委员会的集会。但是这种集会在书店里召开的时候更多。书店有两个里间，穿过书店到那里去非常便当：你装作一个顾客走进书店，然后溜进后面的房间里去。书店的这一特点我们不能不加以非常的重视，因为作为一个书记，我有责任保证有开会地点，而这在当时不是一件容易的事。

来到科斯特罗马以后，由于没有公民证和稍微合适一点的寓所，我迫不得已而住在斯托潘同志家里，他是合法地住在这里的。但是宪兵们清楚地知道他的寓所，他们注意着它，我住在那里是完全不适当的。5月1日以后，对斯托潘寓所的监视加紧了，我终于离开了那里，住在我们书店一个房间里，同女经理在一起，她已经在这里登了记。我的任务是：付出任何代价保守这些房间的秘密，使他们变成科斯特罗马委员会的事务接待室。

科斯特罗马委员会努力想法领导全省的党的工作，但是要取得重大的效果是非常困难的。委员会只能同距离最近的若干县份，主要是同基涅什马、罗德尼基、纳沃洛基等县保持经常的联系。最偏远的各县，所谓森林县份，我们同它们的联系很薄弱，因为它们不但距离省会远，距离铁路线也很远。

1906年整个夏天，我们同各个党中心保持着联系。它们当时正忙于有关国家杜马的问题（不抵制第二届杜马的决定酝酿的快要成熟了），以及为召开特别代表大会而斗争的问题。我们，科斯特罗马的人们，无条件地拥护召开党的特别代表大会，在这个会上，按照我们坚定的信念，布尔什维克一定可以占优势。我们在这事上的确信是同科斯特罗马工人的乐观精神相联系的，在他们中间连一点灰心惶惑的影子都没有。

为全党性质的种种事务从莫斯科州党委会到我们这里来，而且来得比别人频繁的是丹尼洛（谢尔盖·瓦西里耶维奇·莫捷斯托夫）。提到丹尼洛这个名字，教会中学生谢廖沙的笑容就活生生地呈现在我面前。我头一次看见谢廖沙是在1903，在特维尔一个秘密寓所里。两年以后，我在莫斯科碰到他，他告诉我说，在这个时期内，他曾经坐了两次监牢——在雅罗斯拉夫尔和伊凡诺夫沃一沃兹涅先斯克监狱。再过一年，在科斯特罗马，站在我面前的已经是一位卓越的党的工作者，党中央的州委员会委员，而令人想起从前的谢廖沙的，只是他的俏皮话罢了。

有一次他到科斯特罗马来，我同他到近郊森林去开户，由他对我们做关于党内情况的报告。在路上，他突然问我：“1905年以后，您重新钻入地下工作，觉得难吧？”我回答说：难是难，可是也不太难。丹尼洛说：“在我个人，若不是因为风湿症，若不是因为行动痛苦，这事一点也不叫我感觉困难。您知道，在地下工作的条件下，咱们组织者对这双脚的需要不下于脑袋，您说对不对？”

1907年，丹尼洛用他疼痛的双脚迂回步行穿过科斯特罗马、雅罗斯拉夫尔和乌拉基米尔等省的森林，然后来到莫斯科州委员会做报告，在那里被逮捕。1908年，根据他母亲为他的病而进行的申请，他可以被押送出镜以代替流放到西伯利亚，但是他不顾严重的疾病，没有利用这个机会。

由于那个时期已经有大批知识分子脱离了党的队伍，党内熟练的工作人员非常缺乏，这种情况，当时像丹尼洛这样的同志，是非常敏锐的感觉到了。他在秘密状态之下走遍各地，到过乌拉尔工作，以后到叶卡捷林诺斯拉夫，从那里到尼古拉耶夫，在尼古拉耶夫他再一次被捕，被审讯并判处六年徒刑。他身上的疾病——骨结核和风湿——正在严重的发展着。而因监禁全国结核病政治犯而被称为“沙皇疗养院”的尼古拉耶夫苦役监狱，更促成他的病的发展。在这可怕的监狱里逗留了四年以后，莫捷斯托夫同志的身体完全被摧毁了。根据亲属的申请，他被转移“还乡”，迁到特维尔监狱，在那里他又呆了两年，徒刑期满以后，当1917年的革命快来的时候，残废而苍老的莫捷斯托耶夫出现在莫斯科，谁也认不出他就是以前的谢廖沙了。但是这位残废者自己还觉得有力量从事工作。他当了“劳动农民呼声报”的编辑。可是他的力量只够维持几个月了。莫捷斯托夫同志享年仅仅三十四岁。他在伟大的无产阶级革命胜利的时候去世，为了这个革命他曾经没有保留地贡献出自己的全部力量。

从1906年夏天起，我们在科斯特罗马所享受的利用合法地位以进行活动的幸福越来越经常地遭到破坏。起先我们的报纸被封闭了，以后延及到书店。这个书店我一向珍视得如同眼珠一样，因为它是一面了不起的幌子，在它后面可以进行各色各样的秘密活动。开头警察加多搜查，没收禁售的书籍，以后他们终于想出搜查全部房屋的办法来了。我当着警察的面侥幸地离开了那个地方。先是一位同志从后门进来报告消息，说警察上书店来了。我从架子上抓起一本书，连忙披上大衣，戴上帽子，装成一个顾客从正面的楼梯迎着警察走下去。警察瞧了一瞧我所“购买”的几本小书，一点也不疑惑，就放我往门口走了。这一回我们的书店受到了严密的搜索并且被封闭，女经理也被逮捕。

书店的封闭对于我们是一个大打击。特别是作为书记的我，工作条件上受到了非常大的阻碍。我必须着手寻找寓所来作为集会、讨论会及其他等等之用，——一句话，我必须向所谓同情人士乞求，这对于我往往是一件最困难的事。

我们第二个隐身的地方——纺织工人职工会所——也开始常常遭受警察的侵犯。除此以外，哥萨克兵又开始无情地驱散我们的集会。到秋天的时候，对于我们这些工作人员就加紧尾随起来了。

他们把我跟得那么紧，使我不但不能在科斯特罗马继续进行工作，连想要悄悄地离开也很困难。为了要逃脱出城，我只好在一个寓所里隐藏起来相当久，完全没有出门。仅仅是在这以后，我才决定动身到车站去。

当我渡过伏尔加河上车站去的时候，秋风飐得很冷，天气阴沉沉的。我苦闷地自己寻思：在科斯特罗马党组织工作上，我曾经度过多少光明愉快的春日和夏日呀！而如今，当我被迫离开，那些自鸣得意的反动派正为党组织预备着一个凄风苦雨的秋季呢。


马列毛主义论坛：http://www

在伊万诺沃-沃茲涅先斯克纺织工人中

由于我渴望密切接近工人群众并对他们进行工作，我于1907年2月被派到伊万诺沃--沃茲涅先斯克去。我想到这个巨大的无产阶级中心去，已经想了很久了。

这里，光是城市本身外观上触目可见的贫富对比就已经给人造成了深刻的印象。在同一条街道上，一方面是一些矮小粗鄙的房子，在这里狭窄的房屋里，拥挤着许多工人的家庭，在同他们并排却耸立着一座工厂主人富丽堂皇的独家大厦。满街都是令人作呕的垃圾。患佝偻病的工人孩子们在这些接到上游荡着。忽然一辆华丽的四轮马车驰过，这是厂主的家属——他的穿着入时的老婆，养得胖的孩子们连同他们的家庭教师——坐车出门兜风去了。

也在一个矮小的小房子里住下来。里面住着的是一位年老的女军医。这座小房子包含一间有隔板的房间和一个小厨房。女房东睡在隔板后面，我来了以后又在那里用破箱子搭了一个床。这个房间白天整天挤满了我们的听众，夜里也常有客人在这里过夜。最常在这里过夜的是来自舒雅的阿尔先尼同志(伏龙芝)和他们的信服朋友——工人古谢夫。当他们在我们这里过夜的时候，我们必须不止一次地出到街上，在拐角的地方窥探，看看附近有没有什么暗探。

我被委任担任委员会书记的职务。

从我在伊万诺沃-沃茲涅先斯克工作的最初几天里，我就同从前的战斗队员发生尖锐的冲突。他们中间有不少是社会革命党人和无政府主义者。早在1906年秋，伊万诺沃党委会就不得不印发传单，表明同战斗队员的活动，同他们所有的“剥夺”行动划清界限；他们的那些所谓“剥夺”，常常就是掠夺一些小店铺。在这样的场合之下，战斗队员往往企图将掠夺来的一部分款项悄悄地放到组织里去。可是组织在任何情况之下是不应该去碰这种钱的。

作为一个书记，我得经常同战斗队员们谈论他们的“功绩”问题，并且拒绝他们的款项，为此他们恨我入骨。不久以后，在一次代表会议上，我们通过了一条关于解散战斗队的决议案。

财政方面， 伊万诺沃-沃茲涅先斯克组织的情形是十分顺利的。我们用不着像在别的城市里一样，想尽办法去找经费，这种情况最初几天就使我愉快的感到惊奇。在伊万诺沃，组织是靠党费维持的，而党费的收集非常准时。

1907年处，伊万诺沃-沃茲涅先斯克工人当中没有情绪低落的现象，虽然对于伊万诺沃人来说，1905的是有过若干巨大牺牲的。由于革命的成果，这里还保存着三个合法的职工会，就是冶金工人工会、印花布工人工会和织布工人工会，他们都完全处在我们影响之下。职工会理事会的主席和理事是伊万诺沃党委会的委员。

这些职工会是伊万诺沃警察局长的“隐患”。他常常到职工会会所去访问，而且忽而召见理事会主席，忽而召见理事，；老是用种种问题来纠缠他们。当然他们的回答是不能满足他那种做警察的人的热情的。同时我们广泛地利用了职工会的种种集会来进行我们的群众工作，又利用了职工会会所来作为我们委员会开会的地方。

伊万诺沃党组织这时正在结束第二届国家杜马的选举运动。奥列哈沃祖耶沃市的同志们通过乌拉基米尔省提出了他们的候选人， 伊万诺沃的人同他们进行了长时间的谈判后，保持住了自己的同志日捷列夫的候选资格。代表的欢送会在车站的广场上演了大规模的示威运动，市内所有工厂的工人都在那里集合。我们的鼓动员们在欢送会上作了有力的演讲。虽然广场上有不少公开的和秘密的警察，远处还有哥萨克兵骑着马巡逻，可是我们委员会的委员却能够在大会结束时平平安安地离开广场，一个也没有被捕。

欢送代表以后，伊万诺沃党委会面临着俩个迫切的任务：一个是全州纺织工人罢工的准备工作，这罢工必须在最近期间举行；另一个是选出代表前往参加即将举行的第五次(伦敦)党代表大会。

1907年2月，莫斯科举行了州纺织工人工会代表会议。会议讨论了关于必须给予与整个政治反动派相联系的、正在发动攻势的资本家以反击的问题，和提高纺织工人生活水平的问题。4月间，全州罢工的思想已经彻底成熟。伊万诺沃举行了几次施工会代表会议。会议从各方面讨论了在伊万诺沃区宣告罢工的可能性和适当性的问题。

不言而喻，在每次这样的代表会议以前，这些问题都预先在委员会的会议上讨论过，而在讨论中，可以看出有两种的不同的观点：一部分同志完全拥护罢工，他们指出了罢工的及时性和它在这种冷落的时候所能起到的政治作用。另一部分同志认为时机过于冷落，罢工将要失败，工人群众将要感到失望，当时日益强固起来了的我们的秘密党组织在罢工的时候将要不得不走出地下状态，而这意味着，罢工一过，它将立即被粉碎。

但是大体上，无论是赞成或反对罢工的同志们都觉得：我们必须为最后的战斗，为武装起义而积蓄力量；在当时我们眼中，这个武装起义比较它实际发生的时间显得逼近得多。同志们的意见分歧只在当前的策略步骤问题方面罢了。

除了即将到来的罢工以外， 伊万诺沃党委员会又关心着快要举行的伊万诺沃-沃茲涅先斯克出席党第五次(伦敦)代表大会代表的选举问题。

谁都知道，我党那时形式上算是统一的。代表大会的选举必须按照下列的办法在代表会议上进行：布尔什维克必须说明他们的行动纲领，孟什维克也必须说明他们的行动纲领。可是恰恰在这一点上我们碰到了一个非常特殊的局面：伊万诺沃没有孟什维克，没有人可以说明孟什维克的行动纲领，而向代表会议介绍双方面的行动纲领却被认为是责任上非做不可的事。当时决定由瓦连佐娃同志——“北方协会”和伊万诺沃布尔什维克组织发起人之一—说明孟什维克的行动纲领，而她也就一她固有的那种丝毫不苟的诚恳态度执行了这个任务。

我们先听取了布尔什维克行动纲领的说明；这一个纲领我们全体一致赞同。本来我们全都深信，革命还没有完结；虽然在目前来爆发革命于我们没有好处，但是必须为它积蓄力量，为它作准备。听完了这个说明以后，我们忽然从我们的瓦连佐娃口里听到这样的话，说当初在1905年12月的时候我们本来就不应当拿起武器，说革命已经完成，说俄国正在走上国会制的道路，说我们应当利用国家杜马来进行“立法的工作”和诸如此类的孟什维克谬论。这时候，年轻的同志们笑着，而年级比较大的却板着“严肃”的面孔听着。可是当瓦连佐娃同志完成了强加在她身上的使命，开始揩擦额头上的汗珠时，连年纪比较大的同志们也忍不住笑了。

伊万诺沃组织有权利选出是个代表，而我们所选出的十个人都是布尔什维克。

为要把秘密印刷所安排起来，我们碰到了许多麻烦。大家感觉迫切需要印刷所，因为在印刷方面已经没有甚么合法的途径可走了。我们不但要印发传单，而且急迫地需要有自己的报纸。可是要进行这项工作，就必须把印刷所正式地建立起来。

了解了伊万诺沃工人的生活状况和习惯以后，我认定要在这里建立秘密印刷所，只有在这样的条件之下才有可能，就是要找到几位痛哟做该印刷所主人的当地同志。任何非当地的外来的人租到一个单独的寓所，都会惹人注目，引起邻居的好奇心。我们寻找适合于这件事的当地人寻找了很久，终于找到了一个事业的卖报人。他的妻子—达丽雅·伊万诺夫娜—是做家庭散工的。他们两人完全适当。我们同达丽雅·伊万诺夫娜和她的丈夫商量好，让他们在最近几天之内租赁一座我们考虑过的三间带厨房的小房子。这座小房子向街的一面有屋前花园围绕着，向庭院的一面又隔着厨房的花园，因而我们机器的声音没有人听得见。达丽雅·伊万诺夫娜和他丈夫要主宰窗户朝街的前面房里，后面俩个房间将要住着几个来到伊万诺沃好像要找工作的房客。印刷所也要在这两个房间里开工。便门要锁上。达丽雅·伊万诺夫娜要凭窗户观望，看有没有外来人。遇到任何危险时，工作就暂时停下来，后面俩个房间及其房客由达丽雅·伊万诺夫娜用挂锁从外面锁起，表明房子里面没有房客。

报贩本人要照旧卖报，在这个伪装之下他可以往家里带纸，并把印好的东西从印刷所带出去。

过些时候，一切都按照这个仔细拟定出来的计划准备好了。我们也为拟办的秘密报纸预备好了材料。它的名字，如果我没有记错的话，要叫做“工人的旗帜”。材料的内容我想不起来了，只记得所收集的材料，数量比第一期所能刊登的多得多，如果这报纸注定要出版问世的话。我们的排字工人竭尽全力开始工作。但是当他们用完了我们手头上所有铅字的最后一颗时，他们才发觉仅仅排好了报纸的一栏，要再多排，铅字已经不够了。因此必须着手印刷这一栏，以便印完以后将这套签字铅字倒出来又排另一栏。这一切严重地耽搁了工作，成堆印了一半的纸张堆积了起来，这些纸张暂时必须存放在印刷所里。事情拖延着，我们大家这时候都生活在极度紧张的状态之中，等待着第一期的出版。

但是，尽管我们用尽一切巧计，印刷所还是被警察发觉了，从秘密工作上考虑，我们必须赶紧将这一套费了那么大力气安排起来的工作全部取消，而我们想看见自己出版的伊万诺沃工人报纸的渴望也就成了泡影了。

伊万诺沃-沃茲涅先斯克的工人整个春天都充满着乐观的战斗精神。我们怀着很大的希望想在 5月1日举行一个盛大的庆祝。党在东城郊(那里不知为什么称为“远东”)举行了一个代表会议，会议决定 5月1日在博林公路附近的森林里举行大会。4月30日，我们在所有的工厂里散发了五一的传单。按照事先拟定的计划，工人们应当一个一个地走进森林。林中的小空地用小红旗点缀了起来。沿着通往林中的小空地的道路上，我们布置了巡逻队，他们应当为来着指路。逢有报警，巡逻队要发出危险信号。

看来一切都考虑到了，一切都估计好了。可是纸上计划在实现时常遇到的事，这次也发生了。哥萨克骑兵斥候这一次比我们机灵，他们的马蹄声没有从我们所料到的方向传来。我们刚刚开会，哥萨克骑兵斥候就出现了，他们从树后面疾驰飞奔而来。由于事出突然，我们会上的人猛然往旁边躲让，成群台跑，连头也不敢回，哥萨克兵在他们后面呐喊驱驰。

我们这几个大会组织者还没有来得及清醒过来，皮鞭已经在我们头上嗖嗖地响了起来。哥萨克兵痛打了我们，翻净了我们的衣兜以后，又往前面疾驰追赶其他的人，认识我们所受的也已经够了。我们遭受了苦打，浑身是青紫伤痕，精神愤慨到了几点。我们在森林呆到了天黑，后来总算勉强去了医院。医院里的军医—自己人—为我们施行急救治疗。

我们兴高采烈地开始的五一节就这样悲惨地结束了。

但是， 伊万诺沃的警察长下了决心，认为进行逮捕也没有什么妨碍。因此，在驱散五一大会以后的第二天，当地警察出版的小报上就出现了一则“谜语式的”通告，说有人在沿着博林公路的森林里拾得有些人所遗失的许多帽子，手杖及诸如此类的东西，为此建议上述人等到警察局来领他们的物品……不消说，“上述人等”没有那么笨，他们没有一个人响应了这个号召。他们全部宁愿将自己所遗失的物品留给聪明机智的警察局长作为纪念。

不成功的五一庆祝会，在伊万诺沃-沃茲涅先斯克组织的生活上和伊万诺沃广大群众的情绪上都好像变成了一个转折点。群众的情绪开始显著地低落，而我们却必须在这样的条件下完成春初开始了的在全州范围内进行罢工的准备工作。整个5月和6月我们组织就专门为这件事忙碌。我们作出了巨大的孤立和组织工作。委员会内部对于罢工是否适时这一问题的意见分歧已经逐步平息。无论赞成罢工的或过去反对罢工的人们，现在都积极地为它进行准备，但是这时候我们心里老是有一种由局面本身产生出来的某种缺乏自信和拿不定主意的感觉。

经济上的条件对罢工很有利。厂主们手上堆满了订货单，任何长时间的停工，对于他们的腰包都要形成严重的打击。但是我们又晓得，国内反动派正在嚣张，现在不是估计罢工准能成功的时候。所有这一切也使我们的工作蒙上了犹豫不决的色彩。

虽然如此， 伊万诺沃的人们正在准备着。罢工委员会选举出来了。这个委员会被委托拟定要求条件。罢工委员会选举出来了。这个委员会被委托拟定要求条件。委员会的成员，除了各工厂的代表以外，还有伊万诺沃党委会的若干委员。

我们头一次在纺织工人工会会所集合，在一间最偏僻的房间里锁起门来着手拟订要求条件。其余的房间里挤满了许多工人“以防万一”。忽然有人敲门……工人们来通知我们，说警察局长带着一大支队的警察已经进行了职工会会所，他们已经带出入都把守住了。我们赶紧将我所记录下来的拟好了的要求条件烧掉，大家分散到各房间里去。这时开始了一个很长的手续，将所有在会所里的人都登记下来。当然喽，所有的人，包括罢工委员会的委员在内，都是职工会的普通会员，他们仿佛都不过是到这里来“访问”的。

我也开始从从容容地从一个房间走到另一个房间。我信步走到厨房，看见长凳放着一条花花绿绿的女看守人的肩巾(她本人不在家)。我把这条肩巾急忙披在身上，坐下来想：我要怎样悄悄地留到街上去。可是正在这时候警察局长进来了。啊问我：

-----你在这里帮忙很久啦?他们给你的钱多不多?

-----我一个月拿七个卢布，帮了两个月了。

我的回答充分使他满意。他大模大样地再往前走，视察我们职工会的会产，而我则仍然坐在厨房的板凳上，把女看守那条救命的围巾裹得更紧一些。最后，警察离开了会所，而我也就可以安然回家去了。

过了不久，中央委员英诺肯齐(约瑟夫·杜勃罗文斯基)从莫斯科来，带来了关于奥列哈沃祖耶沃和科斯特罗马两地的不好的消息：在那些地方罢工已经进入低潮。英诺肯齐对我们传达了列宁的指示，说罢工不要开始。英诺肯齐在委员会议上作了报告以后，我们决定召开近期代表会议，来反复考虑罢工问题。代表会议在森林中举行。英诺肯齐在他那篇内容丰富的报告中几当时整个经济政治形势作了深刻的分析，从这个分析清楚地得出了结论，就是：罢工的时间选择得不合适，凡是罢工还没有开始的地方就不应当开始。

英诺肯齐一开始说的很中肯，从头到尾不像一个不熟悉当地情况的和人们心情的中央代表。他一下子就能了解我们这里的那些日子里所产生的复杂的局面；这种非凡的本领使我们惊奇。英诺肯齐讲话，就像他已经在我们伊万诺沃工作了很久似的。我们的代表会议全面地考虑的问题以后，决定把罢工展期到对我们较为有利的时候。

深夜，当我们在代表会议后从森林回去的时候，英诺肯齐使劲想快走，可是老是喘不过气来，他抱怨自己的肺部不好和疲劳过度。我也忍不住对于他那种神速地了解我们地方上的情况本领表示惊奇。英诺肯齐只是笑了一笑作为回答……

约·弗·杜勃罗文斯基是列宁的亲密朋友，是我党建设者之一，我党优秀组织者之一。斯大林论到他说：“……在我所认识的所有卓越组织者之中，自列宁以来，我只知道两个人是我党可以而且应当引以为荣的：一个是约·弗·杜勃罗文斯基，他在土鲁罕斯克流放期间去世；一个是雅·米·斯维尔德洛夫，他在建党和建国的工作上像一团火一般地燃烧着。”

凡是在我党历史上的非法时期中在地方当组织工作过的人都能记得而且永远忘记不了英诺肯齐实际工作的作风。中委杜勃罗文斯基的来临，对于我能往往是一件大事。他善于用一种特别的、锐利的眼光去了解整个组织，包括它的种种成就和缺点。在任何城市逗留了几天以后，--而且他似乎没有一个地方没有到过，-- 杜勃罗文斯基不但能够熟识党组织的领导分子—委员会(在委员会上他常就当前局势作形式漂亮、内容渊博的报告)，--而且能够指导宣传员和鼓动员，参观小组的学习，在森林中对群众演讲，以后又集合若干个别工人，同他们交谈，通过他们来考察群众的情绪。所有这一切在他做来不知怎地总是非常简易。工人们信赖他就像信赖亲人一样，连那些初次见他面的人也是如此。每一次杜勃罗文斯基来，你不但常常可以从他知道一些全党性质的消息和中央指示，而且可以对自己的本组织认识得更为正确，对于许多事务开始用新的眼光来观察。

我们迫不得已而放弃罢工，在工人心中留下了痛苦的余感。地方政府气势又嚣张了起来。哥萨克兵越来越起劲地挥动他们的鞭子，搜查附近的森林。工作变得非常地困难。我们这些地下工作人员被尾随得那么紧，使得我们完全没有办法在任何地方露面。州委员会估计到这一切情况，就把我从伊万诺沃召回去了。


第三节 省港罢工的中心策略和破坏与反破坏的斗争

在莫斯科县党委会

1907年8月，莫斯科举行了州党代表会议。会议听取了给地方的报告，不得不承认：在全州各党组织中，党的事业已经陷入停顿的状态*。代表会议的参加者认为，这样严重的局面，其原因是：由于革命暂时沉寂了下来，疲劳的感觉不但渗入到工人群众当中，而且也渗透到党工作者当中；这些党的工作者过去被政治反动派驱迫到那样严密的地下状态之中，在那种情形下，不论要进行多少党的有计划性的工作都遇到难以置信的困难。

莫斯科县党委会（我当时正好在那里当书记）的工作区域包括像麦蒂希、普希金诺、昆采沃、波尔多斯克、科洛姆纳、谢尔普霍夫这样一些工厂区。这样的区共约十个。每区派一个代表参加莫斯科县委会为委员，此外，委员会还包括若干职业工作者（他们是为所有各区服务的宣传员和鼓动员）和委员会书记。

散布很远的各区党组织都需要工作人员。各处地方上所有的积极分子都被警察逮捕完了，有的被监禁，有的被流放，县委员会要找工作人员实在无处可找。

局面很艰难，但是我们这些积极分子谁也不准备放下武器。大家应当行动起来，而我们每一个人也都按照自己的力量和理解竭力要行动起来。在这里，作为一个例子，我想起了一个当时还留在县委员会指挥部下的工作人员娜塔莎（康克尔基雅.尼古拉耶芙娜.萨迈洛娃）。娜塔莎心里燃烧着革命的灵感，她时而麦蒂希附近森林中小规模的群众大会上作战斗性的演讲，时而在戈庐特文或科洛姆纳举行组织性的集会，时而到绍尔科夫、昆采沃、普希金诺等地去，到处人们都等候着她，处处她都把消沉了的思想和疲倦的意志唤醒回来，用组织的关系把那些精神已经开始从1905年12月的打击下逐渐恢复过来的、莫斯科近郊为数不多的无产者干部联系起来。周游为了以后，疲劳的娜达莎回到莫斯科来，参加县党委会会议，她那具有情报性质的报告往往彻底浸染了工人群众真正的生活气息。

鉴于当时因为秘密工作上的理由，各地方不可能有哪怕是稍微近似党机构的东西，我们的组织必须这样地建立起来，以便使每区在莫斯科有自己的据点和本区的专任书记。这些书籍将党的印刷品供给自己的区，收集和计算区里的党费，为来到莫斯科的区工作人员提供藏身之所，把关于县委员会的集会的消息通知区里的工作人员等等。

真正配称为党机构的东西不但在各区，就是在中央也不可能有，因为到1907年末，我党已经被迫深深地潜伏在地下状态之中。在县委员会书记处里，除了我以外，还有我的助手马利亚.德拉乔娃。按照警察的名单，她算是已经在1905年12月总像素勃列斯尼亚当我们印刷所焚毁时烧死的。这种情况给了她一个很大的好处，就是她可以用自己的真名合法的生活下去，因为在印刷所里她是用假名登记的，而按照这个假名她已经被焚毙了。实际上她并没有死，因为那天早晨，当谢苗诺夫的军队开始控制勃列斯尼亚的时候，她被派带着一包宣传单到市区去，而到晚上当她试图回家的时候，她所看到的已经不是印刷所，而是一片焦土了。

不消说，我们的临时书记处是没有任何固定的工作地点的。我们只有一个所谓的固定的本部——这是一个小书店，位置在当时的库德林广场（现在叫做起义广场）。在那里，按照规定的暗号，人们可以获得秘密会面寓所的地址，县委员会书记就在那里接待客人。书记有责任为本部预备整个星期的秘密会面的寓所，每天换一个地方，人们可以在规定的时间找书记讨论日常工作中所发生的一切问题。

* 这次会议的总结报告刊登在1907年莫斯科秘密出版的《斗争报》6期上。

* 从1912年起，康.尼.萨迈洛娃任《真理报》的负责秘书。1917年，她在组织女工方面进行了重大的工作，开头在莫斯科，以后在彼得格勒。1920年，她在派往乡村进行说明工作的“红星号”鼓动船上负责领导政治部。途中，萨迈洛娃得了当时正在猖獗的霍乱疫病，在阿斯特拉罕去世。

此外，每月两次，我们需要一个较为稳妥的寓所来供县委会开会之用。在这些会上，一个迫切的问题经常在日程上占了一定的地位，那就是寓所问题。从前资产阶级知识分子当中同情我们的人，到1907年底，已经开始对我们越来越不同情了。政治上的反动派已经在各战线上占了优势。从前在革命高涨的岁月里曾经倾向于我们的同路人，现在我们要同他们彻底划清界限了。

党内干部情绪的低落已经达到危险的程度。几乎在每一次委员会的会议上都必须提出这样一个难以解决的问题：要如何为我们各区组织服务，如何使我们这一小群人的影响普吉岛参加县委会为成员的许许多多大小企业里去，如何在任何值得注意的程度上展开宣传和鼓动工作。当时宣传鼓动的唯一可能形式就是印刷品。正因为这个缘故，所以作为县委员会书记我所最首先关怀的就是秘密印刷所的恢复。在我还没有到达县委会以前不久，秘密印刷所在印刷了五期《斗争报》以后，就被警察捣毁了。1907年9月，印刷所又恢复起来。我们又印刷了四期《斗争报》。该报第六期上发表了下列的编辑部告同志书：

“同志们。正当我们排印第六期《斗争报》的时候，沙皇的走狗把印刷所查封了。他们欢呼，因为他们所仇恨的机关报不存在了。林博特将军高兴起来，他慷慨的奖赏了他的忠实密探、特务和告密人。我们在印刷所里工作的同志们顺利的躲藏了起来，可是用辛辛苦苦赚来的钱购置的铅字和印刷机落到敌人手中去了。但是，我们已经重新将印刷所安设起来，重新出版了《斗争报》，并且要重新在这些篇幅上继续发出工人政党的自由言论！”

要维持这样一个庞大的印刷所，必须筹措一笔资金，这就牵连了种种很大的困难。印刷所里的工作和印刷品的运出须要雇佣六至八个专业人员。此外还必须支付昂贵的房金（房子在查切帕街），按昂贵的价格购买纸张，等等。这一笔款项我们的财务委员会用瘀斑各种各样的音乐会、晚会和抽采的办法筹到了。

当你运用想象力回溯到1907年夏季后半期的经历时，你就会想起，当时我们全部思想

都集中在组织方面的问题上——如何保持和巩固各工厂中心动摇的、为数不多的地方党组织，使他们不至于崩溃。这就是当时我们主要关心的问题，因为这个缘故，全党性质的问题也就多少退居到次要的地位上去了，而正因如此，所以当我们接到关于计划在11月召开的、我们应当派代表参加的全俄党代会议的通知时，竟有点措手不及。看来好像我们当中绝对不可能去一个人，哪怕只去几天。去是要去的很远，要去到芬兰；而且也还不知道要怎样去，怎样回来。至于那些提到议事日程上来的问题，对我们来说，也似乎没有什么令人鼓舞的地方，特别是关于派别组织中心的问题。他们聚集到这次代表会议上来，岂不是为了要削弱我们布尔什维克中心吗？当时我们——地方工作人员——心里就发生了这一类的顾虑。

可是关于即将举行的代表会议，最使我们担心的事却是：列宁有被捕的危险，因而他应当从芬兰前往第二个侨居地，而这个，据我们理解，僵尸很久以后的事。

12月底，莫斯科县委员会举行了扩大会议，会议决定派我做代表出息代表会议。我同莫斯科市的代表一起上芬兰去。在捷聊卡，弗拉基米尔.伊里奇同我们——布尔什维克党人（代表会议二十七个代表之中有十个布尔什维克）——共同领导了预备会议，第二天，我们就两两三三地到赫尔辛佛斯*去。

代表会议期间，我们住在一个寓所里，这是一位芬兰社会民主党员的住宅，他很热情地接待我们。主人对于自己的寓所及其陈设非常引以自豪，他带我们看客厅，客厅里的家具都是用白缎套子罩起来的。这时候他不禁想起一件事：在1905年，有一些“波将金号”**上的水兵在他那里避难，他们是顶可爱的小伙子，可就有一件事叫他主人家不好受，尽管安乐椅上罩着缎套子，他们竟将汗衫搭在椅背上去晾干。

* 赫尔辛佛斯是芬兰首都赫尔辛基的瑞典文的第二个正式名称。——译者

** 波将金号：沙俄黑海舰队的一只铁甲舰，1905年6月在距敖德萨不远的地方起义。参阅《联共党史简明教程》3章2节。——译者

列宁在代表会议上作了关于社会民主党党团在国家杜马里的策略的报告。他在这篇报告里给六三政制*做出了评价，并概述了当时摆在党面前的任务。孟什维克和崩得派的领袖们提出了“异议”，这些人觉得兴高采烈，因为照他们的看法，革命已经结束，国会制的时期，沙皇杜马“立法工作”的时代已经来临，等等。他们以很大的热情论证社会民主党人必须参加到资产阶级的报纸里去。虽然如此，在这些问题上，还是我们——列宁主义者的提案获得通过。听着孟什维克分子的演讲时，列宁虽然显得很无聊，特别是奇黑泽那些非常冗长、非常空洞的演讲使他感觉很疲倦。

*1907年6月3日沙皇政府解散了第二届国家杜马，历史上称这一天为六三政变日。沙皇政府颁布了新的第三届国家杜马选举法，从此开始了斯托雷平反动时期。参阅《联共党史简明教程》4章1节。——译者

记得有一次，在会议短短的休息时间里，芬兰社会民主党人慷慨起来。有几个人坐下来烤火，弗拉基米尔.伊里奇也走到小火的旁边来，他转过来对我说：

——你发抖、咳嗽，看来有点不太好，是不是可以不回莫斯科，先到国外去一些时候，进行休息和治疗？

我回答他说，现在无论如何去不得，每次离开日常的工作，哪怕只是暂时的离开，所留下来的空缺都没有人来填补。弗拉基米尔.伊里奇只摇摇头说：

——冬天啦，你会死在铁路线上的。

我们非常小心地、逐个逐个地从代表会议回来。在别罗奥斯特洛夫过境的时候，我们不免很担心，但是都平安到家了。

关于代表会议的报告只得在县委员会扩大会议上作出，要走遍各区组织去做这个报告，在当时秘密状态的条件下已经是不可能的了。

在1907年末和1908年初，我们费了很大的劲总算能够保持住各地方党组织，不让他们瓦解下去。

甚至在莫斯科，事情也并不容易。缺乏寓所的问题非常严重，不但没有地方举行集会或会议，就连我们这些职业工作者也完全没有地方住。

我费了很大事，终于在一个德国俱乐部里当听差的、喝酒喝得极厉害的醉汉家里小火炉旁边找到了一个角落。他的女儿是我们自己人。她，还有老大娘，就是她母亲，都知道我们是谁；她们在邻居和醉汉父亲面前替我遮掩。醉汉夜里吵闹，翻来覆去地说：“我知道奥丽嘉（当时人们这样称呼我）是什么人，我这就去叫警察去，让他们把她抓走！”

每逢这样的时候，她女儿——马利亚.伊万诺夫娜——就来安慰我，说：“他哪儿也不会去，我已经把他的皮鞋和裤子锁在橱柜里了。你放心睡吧，明天他就会软的像棉花一样了。”果然，当我们醒来以后，我的房东带着极其善良而难为情的神气对我保证说，什么警察他也找不到，他说他自己对警察也感觉无法忍受。

就这样，我在阿尔巴塔这个“太平庐”里安静地住了下来。娜达莎（康.尼.萨迈洛娃）的住屋问题一点也没有进展。为了秘密工作的理由，我同她约好只在第三者的地方见面。她不应当到我这里来找我，我也不应当到她那里去找她，这在我们深厚的个人友谊条件下原没有什么困难。可是有一天夜里她忽然到我这里来，冷得浑身发抖。那天晚上娜达莎在戈庐特文坟地里1905年死难同志们的坟墓上领导了青年工人的小组学习，从那里回来，她访问了三处“同情者”的地方，处处都碰到客气地谢绝，不肯留她过夜，因而漂泊在街头。这一夜我同娜达莎睡得很少，我们尽情嘲笑那些“同情者”，也嘲笑我们自己。

1908年春天，情况开始有几分缓和。我们的集会可以在森林里召开，工作也多少活跃了一些。1908年7月，我们自己觉得已经巩固到这样的地步，以至于敢决定召开县党代表会议，并打算在会议上进行县委员会的改选。

我们选择了距尼热戈罗德铁路奥比拉洛夫卡车站不远的一个小森林作为代表会议的地点。在我个人，这个车站是和1905年被逮捕的不愉快的回忆联系在一起的。

我们从早晨就集合，到四点钟，议事日程已经完了一大半。我坐在小树桩上，就各项发言做简要记录……忽然巡逻队发出警报。大伙儿往四方纷纷逃散。有的逃脱了，有一部分人被拘留，我也在内，但是笔记已经毁掉了，在我身上什么文件也找不到。在宪兵分署初次审讯上已经可以看得很清楚，我们的代表会议被人出卖了。我立刻就被宣布出来，说我——奥丽嘉——是县委会的书记，说我做了会议的记录并且把这个记录毁掉了。像这样详细的情形，只有出息代表会议的人能够报道。各种各样背叛和挑衅的行为在当时不是稀罕的事。斯托雷平反动派正开始拼命地肆意横行呢。

以后是监狱、流放、和在革命新高潮的最初时期回到党的工作上来等经历。不过那已经是另一个阶段了，关于这些事应当另文加以叙述。


2